الواجهة

الموسوعة الالكترونية
لفتاوى: اللجنة الدائمة للبحوث العلمية والإفتاء
بالمملكة العربية السعودية

وفتاوى ومقالات: سماحة الشيخ / عبد العزيز بن باز

وفتاوى ورسائل: فضيلة الشيخ / محمد بن صالح العثيمين

عضوي هيئة كبار العلماء بالمملكة العربية السعودية

الإصدار الثالث

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء

مجموع فتاوى العلامة عبد العزيز بن باز

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين

موسوعة فتاوى اللجنة والإمامين بصيغة وورد

موسوعة فتاوى اللجنة والإمامين الهواتف الذكية

موسوعة فتاوى اللجنة والإمامين بصيغة بي دي اف


فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء
المجموعة الأولى
العقيدة
 | أقسام التوحيد
 | توحيد الربوبية
 | توحيد الألوهية
 | الاستغاثة.. ودعاء غير الله
 | الاستعانة
 | الاستعاذة
 | النذر
 | الذبح لغير الله
 | تعظيم غير الله سبحانه
 | الرقى والتمائم
 | تأثير العين
 | مس الجن وعلاجه
 | علاج المرض النفسي
 | التمائم
 | السجود لغير الله
 | الحلف بغير الله
 | الخوف
 | اليأس من رحمة الله
 | التوكل
 | الغلو في الدين
 | الغلو في القبور وبناء المساجد عليها
 | الغلو في الرسول صلى الله عليه وسلم
 | رؤيا الرسول عليه الصلاة والسلام في المنام
 | التوسل
 | إنما الطاعة بالمعروف
 | السحر
 | خوارق العادات وما يظن أنه منها
 | التطير
 | التصوير
 | الكبائر
 | الشرك الأكبر
 | الشرك الأصغر
 | النية
 | الطواغيت
 | موجبات الكفر
 | الولاء والبراء
 | تكفير المعين
 | وجوب الدقة في التعبير والتحذير من الألفاظ الموهمة
 | لا يعلم الغيب إلا الله
 | رؤية الله في الدنيا
 | الوسوسة..وعلاجها.. وخواطر النفس
 | الفرقة الناجية
 | تصوف
 | الفرق
 | البدع
 | المولد
 | بدع تتعلق في بعض الليالي والأيام
 | بدع الأعياد
 | أنواع من البدع
 | بدع من تسمى بخادم الحجرة النبوية وأمثاله
 | رجوع الروح في الحياة الدنيا
 | الفتن
 | أشراط الساعة
 | توحيد الأسماء والصفات
 | الإيمان
 | أحاديث الأنبياء
 | عموم الرسالة
 | دعوة الرسل إلى الله
 | ما يتعلق بالصحابة
 | ما يتعلق بأهل الكتاب
 | عذاب القبر
 | أهل البرزخ
 | البعث يوم القيامة
 | أنواع الشفاعة
 | موت العصاة من أهل النار
 | دخول ولد الزنا الجنة
 | النار
 | مصير أهل الفترة
 | عنصر الشيطان ومصيره يوم القيامة
 | الإيمان بالقضاء والقدر
التفسير
 | القرآن وعلومه
 | جمع القرآن وترتيبه
 | تعدد القراءات في القرآن
 | احترام القرآن
 | اللحن في التلاوة
 | حفظ القرآن
 | نسيان القرآن
 | هجر القرآن
 | قراءة ومس المصحف ممن به حدث أكبر أو أصغر
 | رد السلام من القارئ
 | تسمية القرآن بنظام علمي
 | حكم إقامة مسابقة لحفظ القرآن
 | أخذ الأجرة على تلاوة القرآن
 | ماذا يعمل بالمصحف المغلوط أو الممزق
 | قراءة القرآن
 | حكم الاستماع إلى القرآن من المذياع
 | ترجمة معاني القرآن
 | التفسير
 | تفسير سورة الفاتحة
 | تفسير سورة البقرة
 | تفسير سورة آل عمران
 | تفسير سورة المائدة
 | تفسير سورة الأنعام
 | تفسير سورة التوبة
 | تفسير سورة هود
 | تفسير سورة يوسف
 | تفسير سورة الحجر
 | تفسير سورة النحل
 | تفسير سورة الإسراء
 | تفسير سورة الكهف
 | تفسير سورة مريم
 | تفسير سورة المؤمنون
 | تفسير سورة النور
 | تفسير سورة الفرقان
 | متفسير سورة القصص
 | تفسير سورة العنكبوت
 | تفسير سورة الروم
 | تفسير سورة الأحزاب
 | تفسير سورة يس
 | تفسير سورة الصافات - الحكمة في أمر الله إبراهيم بذبح ابنه -
 | تفسير سورة ص - قوة نبي الله سليمان وطوافه على تسعين امرأة -
 | تفسير سورة فصلت - عدد أيام خلق السماوات والأرض -
 | تفسير سورة الدخان
 | تفسير سورة الرحمن
 | تفسير سورة الحديد
 | تفسير سورة المجادلة
 | تفسير سورة الملك
 | تفسير سورة نوح
 | تفسير بعض الآيات
 | تفسير سورة العاديات
السنة
 | أصول علم الحديث
 | الأحاديث القدسية
 | السنة
 | الحديث المتواتر والآحاد
 | الحديث الموقوف والمرسل
 | الاستدلال بالأحاديث الضعيفة
 | علم طبقات الرواة
 | اتصال السند إلى الوقت الحاضر
 | من السيرة النبوية
 | أحاديث سئل عن معناها
 | أحاديث سئل عن صحتها
 | درجة هذه الأحاديث ومعناها
الفقه - الطهارة
 | بيان منهج اللجنة وكيفية ترتيب الفتاوى
 | الواجب والمندوب
 | النهي
 | المكروه
 | معنى الشرط
 | الأحكام كما تؤخذ من الكتاب تؤخذ من السنة
 | الدليل العقلي والدليل النقلي
 | حجية أحاديث الآحاد
 | من أدلة الأحكام الإجماع والقياس الصحيح
 | الاجتهاد
 | التقليد
 | الفتوى
الطهارة
 | باب المياه
 | أقسام المياه
 | مياه المجاري
 | باب الاستنجاء
 | باب سنن الفطرة
 | باب فروض الوضوء وصفته
 | ترك الشكوك والوساوس
 | باب المسح على الخفين
 | باب نواقض الوضوء
 | باب الغسل
 | باب التيمم
 | باب إزالة النجاسة
 | باب الحيض والنفاس وما يلحق بهما
الصلاة
 | وجوب الصلاة على المكلف
 | يقضي الصلاة من زال عقله بنوم ونحوه
 | الأذان والإقامة
 | شروط الصلاة
 | دخول الوقت
 | ستر العورة
 | الطهارة
 | أحكام المساجد
 | القبلة
 | آداب الصلاة
 | صفة الصلاة
 | قبض اليدين وإرسالهما في الصلاة
 | الاستعاذة والبسملة والاستفتاح
 | القراءة في الصلاة
 | الركوع والسجود
 | التشهد الأول
 | من الأفعال المكروهة في الصلاة لمنافاتها الخشوع
 | القنوت
 | التشهد الأخير
 | الصلاة على النبي صلى الله عليه وسلم
 | التسليم من الصلاة
 | سترة المصلي
 | الطمأنينة
 | مبطلات الصلاة
 | التسبيح والذكر بعد الصلاة
 | السهو
 | صلاة التطوع
 | صلاة التراويح
 | صلاة الليل
 | السنن الرواتب
 | سجود التلاوة
 | صلاة ذوات الأسباب في الأوقات المنهي عن الصلاة فيها
 | صلاة الجماعة
 | صلاة النساء
 | الإمامة
 | صلاة الفذ
 | التبليغ خلف الإمام
 | تسوية الصفوف
 | الاقتداء
 | قطع الصلاة بعذر وبغير عذر
 | صلاة أهل الأعذار
 | صلاة المريض
 | الصلاة في السفر
 | حكم الصلاة في الطائرة
 | صلاة الاستخارة والحاجة
 | صلاة الخوف
 | صلاة الجمعة
 | صلاة العيدين
 | صلاة الكسوف
 | صلاة الاستسقاء
الجنائز
 | كتاب الجنائز
 | تغسيل الميت، وتكفينه، وحمله
 | الصلاة على الميت
 | دفن الميت
 | الدعاء وإهداء ثواب العمل للميت
 | ما يشرع فعله من أجل الميت وأهله وما لا يشرع وحكم زيارة القبور
 | حرمة الأموات والمقابر
 | تعزية أهل الميت
 | النياحة على الميت
الزكاة
 | مجمل أحكام الزكاة
 | زكاة بهيمة الأنعام
 | زكاة الحبوب والثمار
 | زكاة النقدين
 | باب زكاة عروض التجارة
 | زكاة الفطر
 | إخراج الزكاة
 | أهل الزكاة
الصوم
 | فضل الصوم
 | صيام بعض الأيام بلياليها هل يجزئ عن صيام الشهر
 | الأهلة واختلاف المطالع وحساب الفلك
 | صوم يوم الشك
 | من انتقل من بلد إلى بلد أثناء الصيام وبينهما اختلاف في بدء الصيام ونهايته
 | راكب الطائرة متى يفطر
 | ترك الصيام
 | الحائض
 | صيام الكبير
 | صيام المريض
 | صيام المسافر
 | صيام الحامل والمرضع
 | الصيام مع مشقة العمل
 | الصيام مع الدراسة
 | نية الصوم
 | ما يفسد الصوم ولا يوجب الكفارة
 | ما يفسد الصوم ويوجب الكفارة
 | ما يكره وما يستحب وحكم القضاء
 | صوم التطوع
 | الاعتكاف
الحج والعمرة
 | وجوب كل من الحج والعمرة وشروط ذلك
 | الاستطاعة في الحج
 | الإنابة في الحج
 | محرم المرأة
 | الحج عن الميت
 | إذن المرجع
 | المواقيت
 | باب الإحرام
 | محظورات الإحرام
 | صيد الحرم ونباته
 | صفة الحج والعمرة
 | العمرة
 | فدية ترك الواجب
 | باب الفوات والإحصار
 | بدع الحج
 | آداب الزيارة
 | باب الهدي والأضحية والعقيقة
 | الأضاحي
 | العقيقة
 | تسمية المولود
الجهاد والحسبة
 | الجهاد
 | الهجرة
 | العلم
 | الدعوة
 | الحسبة
البيوع
 | عقد البيع
 | شروط البيع
 | بيع الدين
 | الشروط في البيع
 | الخيار في البيع
 | بيع ما لا يملك
 | الربا
 | أكل الربا لمبرر
 | ربا النسيئة
 | الإيداع
 | الصرف
 | بيع الذهب
 | المساهمة في البنوك الربوية
 | الادخار
 | بطاقات التعامل التجاري والاقتراض من البنوك
 | بطاقة التخفيض عند الشراء أو استخدام بعض الخدمات
 | أسئلة متفرقة عن بعض الأموال المكتسبة بطريق غير مشروع
 | باب بيع الأصول والثمار
 | باب السلم
 | باب القرض
 | باب الرهن
 | باب الضمان والكفالة
 | باب الصلح
 | باب الحجر
 | باب الوكالة
 | باب الشراكة
 | باب المساقاة والمزارعة
 | باب الإجارة
 | السبق
 | التأمين
 | العارية
 | الغصب
 | الوديعة
 | إحياء الموات
 | اللقطة
 | باب اللقيط
 | باب الوقف
 | الهبة والعطية
 | الوصايا
 | الفرائض
 | العتق
الحجاب والزينة
 | حجاب المرأة ولباسها
 | أحكام النظر والخلوة والاختلاط
 | مصافحة المرأة
 | الخلوة بالمرأة الأجنبية
 | لباس المرأة وما يتعلق به
 | حكم الحجاب وصفته
 | حكم سماع صوت المرأة
 | الوجه والكفان وأحكامهما
 | السن الواجب فيه الحجاب على المرأة
 | خروج المرأة من بيتها وما يتعلق به من أحكام
 | عمل المرأة
 | قيادة المرأة للسيارة
 | حول ما نشر في الصحف عن المرأة
 | أحكام الحجاب أثناء الإحرام
 | الحجاب أثناء الصلاة
 | حكم الطاعة في عدم الحجاب
 | عورة المرأة أمام المرأة
 | بيان في لباس المرأة عند محارمها ونسائها
 | ما يجوز أن تظهره المرأة من جسمها أمام المحارم
 | المحرم وسفر المرأة بلا محرم
 | السفر بالطائرة بدون محرم
 | الخلوة
 | زوجة الولد
 | زوجة الأب
 | أبو الزوج
 | جد الزوج
 | أم الزوجة وما يتعلق بها من أحكام
 | الربيب والربيبة وما يتعلق بهما من أحكام
 | جدة الزوجة
 | أخو الجدة
 | زوج الجدة
 | زوجة الجد
 | العم (عم الأب وعم الأم) وما يتعلق به من أحكام
 | الخال وخال الأب وخال الأم
 | الخالة وأولاد وبنات الخالة
 | ما يظن أنه يجلب المحرمية
 | أخو الزوج وما يتعلق به من أحكام
 | أخت الزوجة وما يتعلق بها من أحكام
 | عم الزوج
 | أبناء العم وبنات العم
 | زوجة العم
 | زوجة ابن العم وبناته
 | عمة الزوجة وزوجها
 | زوجة الخال
 | زوج ابنة الأخت
 | ابنة خال الأم
 | خالة الزوجة
 | أبو زوجة الأب
 | زوجة جد الزوجة
 | زوجة ابن الأخت وزوجة ابن الأخ
 | زوجة والد الزوجة
 | أخو زوجة الأخ
 | زوج أم الزوج
النكاح - الطلاق
 | النكاح
 | الخطبة
 | رؤية المخطوبة
 | العقد
 | عقد النكاح للأصم
 | عقد المأذون لنفسه
 | عقد النكاح عن طريق الهاتف
 | عقد النكاح في الكنيسة
 | عقد النكاح للحصول على الجنسية
 | أركان النكاح
 | المحرمات في النكاح
 | نكاح المرأة وهي في ذمة زوج آخر
 | التحريم إلى أمد، باقي محرمات النكاح
 | نكاح الإماء
 | الشروط في النكاح
 | نكاح الشغار
 | نكاح التحليل
 | نكاح المتعة
 | عيوب النكاح
 | نكاح الكفار
 | الصداق
 | الدين من أجل الصداق
 | اتفاق الجماعة على تحديد مقدار الصداق
 | جواز تأجيل الصداق أو بعضه
 | إعلان النكاح والوليمة
 | من بدع النكاح
 | العشرة
 | القسم بين الزوجات
 | من تشترط مالا لتعود لبيت زوجها
 | علاج الزوجة
 | حكم الوطء قبل العقد وبعده وقبل إعلان النكاح
 | وطء الحائض
 | تحديد النسل
 | غياب الزوج عن زوجته
 | آداب الجماع
 | خروج المرأة من البيت بدون إذن
 | القسم - النشوز، حصول الخلاف بين الزوجين
 | الخلع
 | الطلاق
 | الحكمة من جعل الطلاق بيد الرجل
 | وكل على طلاق زوجته ولم يطلق الوكيل
 | إذا نوى الطلاق ولم ينطق بلفظه لا يعتبر طلاقا
 | الطلاق بناء على رغبة أحد الوالدين
 | لعن الزوج زوجته لا يعتبر طلاقا
 | طلاق النائم
 | طلاق المجنون
 | طلاق المكره
 | التوكيل في الطلاق
 | طلاق غير المدخول بها
 | كنايات الطلاق
 | حكم تحريم المرأة نفسها على زوجها
 | الطلاق بناء على أمر يظن حصوله ثم تبين خلافه
 | الطلاق المعلق على سبب
 | الطلاق قبل النكاح هل يقع
 | إذا نوى الطلاق ولم يتلفظ به أو يكتبه لا يعتبر
 | الإيلاء
 | الظهار
 | ظهار المرأة من زوجها
 | اللعان
 | لحوق النسب
 | العدد والاستبراء
الرضاع - الكفارات - الحدود - الأطعمة - الذكاة والصيد
 | الرضاع
 | صور من آثار الرضاع
 | النفقات والحضانة
 | الحضانة
 | القصاص وما يتعلق به
 | قتل النفس
 | الديات
 | الكفارات
 | أحكام عامة تتعلق بإقامة الحدود
 | حكم الزنا
 | اللواط
 | العادة السرية
 | السحاق
 | وطء البهيمة
 | القذف
 | المسكر وما يلحق به
 | آداب الأكل والشرب
 | المخدرات
 | الشمة
 | القات
 | شرب الدخان
 | التعزير
 | السرقة وما يلحق بها
 | حد الردة
 | الأطعمة
 | الذكاة والصيد
الأيمان والنذور - الإمامة - القضاء - الشهادة
 | الأيمان
 | النذور
 | الإمامة العظمى والسياسة الشرعية
 | القضاء
 | الشهادة
 | التزوير
 | الرشوة
كتاب الجامع
 | اللباس والزينة
 | السلام
 | الأدعية والأذكار
 | التوبة
 | تفسير الأحلام
 | الطب
 | خنثى مشكل
 | اتمام العملية في شهر رمضان وكيفية صلاة المريض
 | عمليات التجميل
 | العلاج بالدم
 | استعمال جهاز الإنعاش
 | استعجال موت المريض طلبا لراحته
 | تشريح الجثة
 | أحكام متفرقة
 | البر والصلة
 | الشفاعة
 | الصبر
 | التجسس ، الغيبة ، النميمة ، الحسد
 | السيرة
 | الكذب
 | اللعن
 | البعد عن قرناء السوء
 | الرفق بالحيوان
 | وسم البهائم
 | الاستماع إلى الملاهي
 | التمثيل
 | ممارسات خاطئة
 | آداب الأكل
 | حقوق المال المحرم
 | العناية بوسائل السلامة
 | التعاون على البر والتقوى
 | البعد عن أسباب الفتن
 | من العادات السائدة في الناس
 | حسن التخاطب وإطلاق بعض الألفاظ
 | علم البلدان
 | علم الفلك
 | الخاتمة
المجموعة الثانية
العقيدة
 | مقدمة مفتي عام المملكة
 | مقدمة
 | توحيد الربوبية
 | توحيد الألوهية
 | الكبائر
 | الشرك الأصغر
 | الطواغيت والحكم بغير ما أنزل الله
 | موجبات الكفر (الردة)
 | علم الغيب
 | الوسوسة
 | الفرقة الناجية
 | التصوف
 | الفرق
 | البدع
 | الأعياد
 | الفتن
 | أشراط الساعة
 | توحيد الأسماء والصفات
 | تأويل الصفات
 | الإيمان
 | دعوة الرسل
 | الصحابة
 | ما يتعلق بأهل الكتاب
 | عذاب القبر
 | أهل البرزخ
 | البعث
 | أنواع الشفاعة
 | الجنة
 | النار
 | أهل الفترة
 | الإيمان بالقضاء والقدر
التفسير وعلوم القرآن والسنة
 | التفسير وعلوم القرآن والسنة
 | الحديث
الفقه - الطهارة
 | أصول الفقه
 | الطهارة
 | سنن الفطرة
 | فروض الوضوء وصفته
 | المسح على الخفين
 | نواقض الوضوء
 | الغسل
 | التيمم
 | إزالة النجاسة
 | الحيض والاستحاضة
 | السلس
 | النفاس
الصلاة - الجنائز
 | كتاب الصلاة
 | الأذان والإقامة
 | دخول الوقت
 | ستر العورة
 | الطهارة
 | أحكام المساجد
 | القبلة
 | النية
 | صفة الصلاة
 | الاستفتاح والاستعاذة والبسملة
 | القراءة
 | التأمين بعد الفاتحة
 | القيام والركوع والسجود
 | التشهد الأول
 | مكروهات الصلاة
 | القنوت في الفرائض
 | التشهد الأخير
 | الطمأنينة
 | التسليم
 | الذكر بعد الصلاة
 | سترة المصلي
 | مبطلات الصلاة
 | السهو
 | صلاة التطوع
 | التراويح
 | صلاة الليل
 | السنن الرواتب
 | تحية المسجد
 | صلاة الضحى
 | صلاة الاستخارة
 | صلاة التسابيح
 | سجود التلاوة
 | سجود الشكر
 | أوقات النهي
 | صلاة الجماعة
 | صلاة النساء
 | الإمامة
 | صلاة أهل الأعذار
 | صلاة المسافر
 | أعذار ترك الجمعة والجماعة
 | حكم الجمع من أجل المطر والوحل
 | صلاة الجمعة
 | خطبة الجمعة
 | صلاة العيدين
 | صلاة الكسوف
 | صلاة الاستسقاء
 | بدع الصلاة
 | ممنوعات الصلاة
 | الجنائز
 | تغسيل الميت وتكفينه
 | دفن المسلمين مع النصارى
 | تعزية أهل الميت
 | من بدع الجنائز
 | زيارة القبور
الزكاة
 | أحكام الزكاة
 | بهيمة الأغنام
 | زكاة الحبوب والثمار
 | عروض التجارة
 | زكاة النقدين
 | زكاة الفطر
 | الصدقة
 | إخراج الزكاة
 | أهل الزكاة
الصيام
 | كتاب الصيام
 | من مسائل الإمساك والإفطار
 | صيام الحائض والنفساء
 | صيام كبير السن
 | صيام المريض
 | صيام المسافر
 | النية
 | الإنزال
 | مفسدات الصوم
 | كفارة الصيام
 | الصيام عن الميت
 | قضاء الصيام
 | صيام التطوع
 | ليلة القدر
 | الاعتكاف
الحج والعمرة
 | كتاب الحج والعمرة
 | مواقيت الإحرام
 | العمرة
 | الهدي
 | الأضاحي
 | العقيقة
 | تسمية المولود وحلق رأسه
الجهاد - الكتاب الجامع
 | الجهاد
 | العلم
 | الدعوة إلى الله
 | كتاب البيوع
 | الربا والصرف
 | نظام الادخار
 | السلم
 | القرض
 | الرهن
 | الحجر
 | الوكالة
 | الشركة
 | الإجارة
 | السبق
 | التأمين
 | المال الحرام
 | الوديعة
 | اللقطة واللقيط
 | ضالة الغنم
 | لقطة الحرم
 | اللقيط
 | الهبة والعطية
 | الوصايا
 | الوقف
 | المواريث
 | المرأة
 | النكاح
 | الظهار
 | الأيمان والنذور
 | الكتاب الجامع


مجموع فتاوى العلامة عبد العزيز بن باز
التوحيد وما يلحق به
 | المدخل
 | مقدمة الطبعة الثانية
 | نبذة عن حياة المؤلف
 | العقيدة الصحيحة وما يضادها
 | التوحيد وأنواعه
 | الله خالق كل شيء وما سواه مخلوق
 | حقيقة العبادة التي خلق من أجلها الثقلان
 | وجوب تحكيم شرع الله ونبذ ما خالفه
 | حكم الإسلام فيمن زعم أن القرآن متناقض
 | نواقض الإسلام
 | شرعية التخلق بما يحب الله التخلق به
 | إجابة عن أسئلة في العقيدة
 | النهي عن سب القدر
 | إقامة البراهين على حكم من استغاث بغير الله
 | التحذير من البدع
 | كلمة في المعضد
 | الأسورة النحاسية
 | التحذير من الرقى المخالفة للشرع
 | وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها
 | وجوب لزوم السنة والحذر من البدعة
 | وجوب الاعتصام بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم
 | عوامل إصلاح المجتمع
 | الأدلة النقلية والحسية على إمكان الصعود إلى الكواكب
 | حكم من يطالب بتحكيم المبادئ الاشتراكية والشيوعية
 | حكم الاحتكام إلى القوانين الوضعية
 | يجب تحكيم الشرع في الخاطفين
 | نقد القومية العريية
 | الدعوة إلى الله وأخلاق الدعاة
 | واجب المعلم
 | تعليق على محاضرة عن منهج الإسلام
 | الإمام محمد بن عبد الوهاب دعوته وسيرته
 | كلمة في أسبوع الشيخ محمد بن عبد الوهاب رحمه الله
 | كيف نحارب الغزو الثقافي الغربي والشرقي
 | الرد على مصطفى أمين
 | الرد على صالح محمد جمال
 | حكم الإحداد على الملوك والزعماء
 | استنكار إخراج فيلم محمد رسول الله صلى الله عليه وسلم
 | خطر مشاركة المرأة للرجل في ميدان عمله
 | رسالة جوابية حول " الواو " في قوله تعالى وَفُتِحَتْ أَبْوَابُهَا
 | حكم من زعم أن عيسى عليه السلام لم يرفع إلى السماء
 | التحذير من بناء المساجد على القبور
 | الإجابة عن أسئلة متفرقة
 | معنى لا إله إلا الله
 | حقيقة التوحيد والشرك
 | أنواع التوحيد الذي بعث الله به الرسل عليهم الصلاة والسلام
 | توحيد المرسلين وما يضاده من الكفر والشرك
 | تعليق على العقيدة الطحاوية
 | معنى المعية والقيام
 | بيان مذهب أهل السنة في الاستواء
 | تعقيب وتوضيح على مقالة الدكتور محيي الدين الصافي بعنوان ( من أجل أن نكون أقوى أمة ) عن صفات الله
 | إجابة عن سؤال حول علو الله تعالى
 | حكم الاستغاثة بغير الله سبحانه
 | تنبيه على مسألة الحلف بغير الله
 | تحريم الحلف بغير الله
 | حكم إتيان الكهان ونحوهم وسؤالهم وتصديقهم
 | التعلق بالنجوم والأبراج والطالع
 | وجوب التوبة إلى الله والضراعة إليه عند نزول المصائب
 | حرمة القرآن الكريم
 | اعتقاد فاسد في آيات تجلب الخير وتمنع الضرر
 | نصيحة عامة
 | نصيحة موجهة إلى كافة المسلمين
 | نصح وإرشاد
 | نصيحة عامة لرؤساء الدول الإسلامية وعامة المسلمين
 | كلمة بمناسبة انعقاد مؤتمر القمة الإسلامي
 | لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام
 | وجوب عداوة اليهود والمشركين وغيرهم من الكفار
 | التضامن الإسلامي
 | التعريف بالإسلام ومحاسنه
 | الشريعة الإسلامية ومحاسنها وضرورة البشر إليها
 | التمسك بالإسلام حقا هو سبب النصر والنجاة في الآخرة
 | في ظل الشريعة يتحقق الأمن والحياة للمسلمين
 | الإسلام هو الدين الحق وما سواه من الأديان باطل
 | التقوى سبب كل خير
 | العلم بأحكام الله من أهم الواجبات
 | العلم وأخلاق أهله
 | حكم من درس القوانين الوضعية أو تولى تدريسها
 | كلمة في المؤتمر الأول للدعوة والدعاة
 | الدعوة إلى الله سبحانه وتعالى
 | الحركات الإسلامية ودور الشباب فيها
 | الأقليات الإسلامية ظروفها وآمالها
 | الرد على مزاعم هيئة الإذاعة البريطانية
 | إجابة عن سؤال حول مكانة الرسول - صلى الله عليه وسلم - وعلمه بالغيب
 | إجابة عن أسئلة متفرقة حول كتابة التعاويز بالآيات وأمور أخرى تتعلق بالرسول
 | مشروعية الصلاة على النبي - صلى الله عليه وسلم - بصفة كاملة
 | كلمة تحذيرية حول إنكار رشاد خليفة للسنة المطهرة
 | حول الغلو في الرسول - صلى الله عليه وسلم - والمسجدين الشريفين
 | تنبيه هام على قصيدة بعنوان ( الزيارة )
 | نداء من الجامعة الإسلامية بالمدينة المنورة
 | فضل الجهاد والمجاهدين
 | لقاء مجلة تكبير الباكستانية
 | بيان توحيد المرسلين وما يضاده من دين الكفار والمشركين
 | محاضرة في أصول الإيمان
 | الإسلام هو دين الله ليس له دين سواه
 | شروط قول لا إله إلا الله
 | تنبيهات هامة على ما كتبه الشيخ محمد علي الصابوني في صفات الله عز وجل
 | تفسير قول الله تعالى : يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ
 | الإسلام قول وعمل وعقيدة
 | نصيحة مهمة عامة
 | الدعوة إلى الله
 | حكم من لم تصله دعوة الإسلام
 | الوحدة الإسلامية وجماعات التصوف وترويج البدع والضلالات وما يجب على أهل السنة نحوها
 | أسئلة مهمة وجوابها
 | حكم الحلف بغير الله
 | حول تعرض الإيمان للقلق
 | نصيحة عامة بمناسبة يوم الاستغاثة
 | تكذيب ونقد لبعض ما نشرته مجلة المصور
 | حكم من مات من أطفال المشركين
 | حكم من يسخر من القرآن وأهله
 | ليس الجهاد للدفاع فقط
 | الأدلة الكاشفة لأخطاء بعض الكتاب
 | حكم الإسلام فيمن أنكر تعدد الزوجات
 | نصيحة عامة حول بعض كبائر الذنوب
 | نصيحة عامة لحكام المسلمين وشعوبهم
 | نصيحة عامة للمسلمين
 | نصح وتذكير للمرضى بمصح بحنس في لبنان
 | الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع كما أنه هو سفينة النجاة
 | حكم الشريعة في غلام أحمد برويز
 | حكم السحر والكهانة وما يتعلق بها
 | يجب ألا يبقى في جزيرة العرب إلا المساجد والمسلمون
 | الدروس المهمة لعامة الأمة
 | إيضاح الحق في دخول الجني في الإنسي والرد على من أنكر ذلك
 | حكم ما يسمى بعلم تحضير الأرواح
 | حكم التوسل بالموتى وزيارة القبور
 | الإجابة على أسئلة تتعلق بحكم التقرب بذبح الخرفان في أضرحة الأولياء الصالحين والصلاة بجوارها
 | هل الرسول أوصى بالخلافة لعلي رضي الله عنه
 | القول بإباحة تحديد النسل مخالف للشريعة والفطرة ومصالح الأمة
 | حكم الإسلام في إحياء الآثار
 | مؤتمر القمة الإسلامي وعوامل النصر
 | مكانة المرأة في الحياة
 | حكم قيادة المرأة للسيارة
 | أهمية الغطاء في وجه المرأة
 | التحذير من دفع الرشوة
 | حكم إعفاء اللحية
 | بيان حرمة مكة ومكانة البيت العتيق
 | مضاعفة الحسنات كما وكيفا ومضاعفة السيئات كيفا لا كما
 | الأدلة من الكتاب والسنة تحرم الأغاني والملاهي وتحذر منها
 | أسئلة وأجوبة عن الغزو الفكري
 | أسئلة وأجوبتها حول العقيدة
 | بيان معنى كلمة ( لا إله إلا الله )
 | توضيح معنى الشرك بالله
 | هذا هو طريق الرسل وأتباعهم
 | وجوب شكر النعم والحذر من صرفها في غير مصارفها
 | أخلاق المؤمنين والمؤمنات
 | الحاجة إلى القضاء الشرعي
 | المقارنة بين الشريعة والقانون
 | صبغ اللحية بالسواد
 | أهمية العلم في محاربة الأفكار الهدامة
 | أخلاق أهل العلم
 | حادث المسجد الحرام وأمر المهدي المنتظر
 | تعليق على محاضرة عنوانها: عقيدة أهل السنة والأثر في المهدي المنتظر
 | وجوب الصدق والنصح في المعاملات
 | التذكير بالله والتآخي في الله من أهم القربات ومن أفضل الطاعات
 | ملاحظات تتعلق بما نشر حول مشروع قانون الأحوال الشخصية في بعض الدول الإسلامية
 | الإجابة على أسئلة طرحت على سماحته بإحدى المحاضرات بمكة المكرمة بجامعة أم القرى
 | واجب العلماء نحو الأمة
 | خرافة يجب تكذيبها
 | كثيرا ما نقرأ في الصحف ونرى إعلانات تشجب الأمية
 | حكم البكاء بسبب المرض والتحدث عنه مع الآخرين
 | حكم من حلف ثلاث مرات على التوبة
 | الحلف بالكعبة لا يجوز
 | استماع الأغاني العاطفية
 | لا تجوز الإعانة في المعصية
 | الواجب عدم الالتفات إلى قول الساخرين والمستهزئين
 | حكم التصفيق في الحفلات
 | جميع ما يفعله الناس بقدر
 | تغيير الاسم بعد اعتناق الإسلام
 | مم خلق الله الملائكة وإبليس
 | لا يجوز للمسلم أن يكره ما لم يكره الله
 | نشرات مكذوبة يروجها بعض الناس
 | مع الصحف والإذاعة
 | لقاء مع صحيفة الراية السودانية
 | نداء لجميع المسلمين وغيرهم لمساعدة السودان
 | الإهابة بالمسلمين لمساعدة إخوانهم في أفريقيا
 | تهنئة لحكومة الباكستان لإعلانها تطبيق الشريعة الإسلامية
 | كلمة في مناسبة إجازة الربيع
 | الشباب والإجازة
 | التحذير من السفر إلى بلاد الكفرة وخطره على العقيدة والأخلاق
 | حكم السفر خارج الدول الإسلامية
 | لا لهذه الرحلات
 | التحذير من القمار وشرب المسكر وبيوع الغرر
 | تعليق موجز على ما كتبه بعض الكتاب في مجلة اليمامة الصادرة بعدد 684
 | احذروا الصحف الخليعة
 | حكم التصوير
 | أسئلة مهمة وأجوبتها
 | تحريم التبرج والسفور
 | لا للاختلاط
 | الإجابة عن سؤال قدمه أحد الإخوان حول بعض الأمور البدعية والشركية
 | واجب المسلم تجاه الكافر
 | جواب عن أربع مسائل مهمة
 | حكم الاحتفالات بالموالد ونحوها
 | حكم الاحتفال بمرور سنة أو سنتين لولادة الشخص
 | حكم إقامة أعياد الميلاد
 | حكم الاحتفال بالموالد
 | هل يحل للمسلمين أن يحتفلوا بالمولد النبوي
 | وصية بمناسبة تعيين الشيخ عبد العزيز بن عبد الله بن عويشز في رئاسة الأمر بالمعروف والنهي عن المنكر
 | معنى نقص العقل والدين عند النساء
 | نوعية جهاد الفلسطينيين
 | وجوب الرفق بالحيوان
 | أسئلة مهمة والجواب عليها
 | تفسير آيات كريمات
 | الإجابة عن أسئلة متفرقة
 | تأييد وشكر
 | العلاج الشرعي
 | الله سبحانه غني بذاته عمن سواه وهو الممسك للعرش والسماوات والأرض
 | ظاهرة السائقين والخدم
 | حكم القيام للقادم
 | الإجابة عن سؤال عن الأوراد والأدعية المتنوعة في مجالس الذكر وبعد الصلوات
 | وصية بمناسبة تعيين الدكتور يوسف الهاجري وزيرا
 | حكم من قتل في سبيل مكافحة المخدرات فهو شهيد
 | حكم الملاكمة ومصارعة الثيران والمصارعة الحرة
 | الرد على من يعتبر الأحكام الشرعية غير متناسبة مع العصر الحاضر
 | حكم من يحكم بغير ما أنزل الله
 | فاتقوا الله ما استطعتم
 | لا تعارض بين الآيتين
 | بداية الثلث الأخير من الليل ونهايته
 | التوبة النصوح يمحو الله بها الذنوب
 | حكم الختان
 | المثل الأعلى
 | كيفية التوكل على الله
 | شرح بعض الأمور التي تهم الدعاة
 | سحر الزوجة للزوج
 | العمل في مصانع الخمر
 | أكل ذبائح الكفار واستعمال أوانيهم
 | الحكم الشرعي في فتاة شيعية يمنعها المأذون من عقد القران
 | توضيح عن فرقة الشيعة
 | ما حكم الخجل من الإنكار على أهل الغيبة والنميمة
 | إجبار الطالب العسكري على حلق لحيته
 | حكم من يساوي لحيته
 | صحة الحديث من رآني فقد رآني حقا
 | بيان حقيقة العبادة وتوحيدها للخالق سبحانه
 | من جوابي لفضيلة الشيخ : أبي الأعلى المودودي فيما يتعلق بالفرق بين العبادة والطاعة
 | عمل المسلم
 | تفسير قوله تعالى إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ
 | شرح معنى قوله تعالى إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ
 | إثبات اليد والقدرة جميعا لله سبحانه وتعالى
 | إثبات المجيء والنزول لله سبحانه وتعالى
 | حكم الاحتفال بسيرة الرسول صلى الله عليه وسلم بمناسبة المولد النبوي
 | من أكثر من ذكر الله اطمأن قلبه وارتاح ضميره
 | وجوب الأمر بالمعروف والنهي عن المنكر
 | وجوب التعاون على البر والتقوى
 | أسباب سعادة الأمة الإسلامية
 | أسباب ضعف المسلمين أمام عدوهم ووسائل العلاج لذلك
 | واجب الشباب
 | من أهداف الحج توحيد كلمة المسلمين
 | حكم التحاكم إلى العادات والأعراف القبلية
 | القبيلي والخضيري
 | رسالة إلى العلماء المجاهدين في أفغانستان بشأن الفتن التي يثيرها أعداء الله بين صفوف المجاهدين
 | سماحة الشيخ عبد العزيز بن عبد الله بن باز في لقاء مع " المجاهد "
 | دعم المجاهدين والمهاجرين الأفغان من أفضل القربات وأعظم الصدقات
 | شكر النعمة حقيقته وعلاماته
 | من برنامج نور على الدرب
 | حكم الإسلام في عيد الأم والأسرة
 | الإسلام والمسلمون في جنوب شرق آسيا
 | واجب العلماء تجاه الأزمات الكثيرة والنكبات التي حلت بالعالم الإسلامي
 | بيان جملة من المسائل المهمة التي يخفى حكمها على الكثير من الناس
 | مشروعية الحجاب
 | الاختلاط في الدراسة
 | الاختلاط بين الرجال والنساء
 | التحذير من القمار وهو الميسر
 | لقاء طلاب متوسطة الفارابي بالرياض مع سماحته بمكتبه
 | حادث التفجير بمكة المكرمة إجرام عظيم
 | أجوبة أسئلة صحيفة الدعوة حول الجامعة الإسلامية
 | حوار عكاظ مع سماحة الشيخ عبد العزيز بن باز
 | ينبغي للشباب ألا يتركوا مجالات الإعلام للجهلة والمنحرفين عن الحق
 | حكم سؤال السحرة والمشعوذين
 | ذبح الأبقار لغرض الاستسقاء
 | تعليم الأصم والأبكم
 | الإحساس بالمعاصي
 | طاسة السم
 | حكم الإقامة على القبر
 | الدعاء عند الخوف والخجل
 | حكم حلق العارضين والذقن
 | مضايقة دعاة الباطل لأهل العلم والخير
 | التحرج من التصوير في وسائل الإعلام
 | توضيح عن العقيدة الصحيحة
 | أسئلة وأجوبة تتعلق بالعقيدة
 | حكم من يعتقد أن الرسول صلى الله عليه وسلم ليس ببشر
 | ما يشرع في التوسل بالنبي وما لا يشرع
 | حكم الذبح عند الأضرحة ودعاء أهلها
 | حكم الذبح لله وللخضر بالحلم
 | حكم زيارة النساء للقبور
 | هل الذنوب تسبب محق البركة
 | الكبائر تؤثر في إسلام العبد
 | وجوب التصديق مع الشهادتين
 | لا يجوز بدء الكفار بالسلام
 | طريقة النصيحة لمن يجاهر بالمعاصي
 | حكم إقامة مراسم العزاء
 | حكم قيام الطالبات للمدرسة
 | أجوبة مفيدة تتعلق بالرؤيا والصوم عن الميت
 | لا حرج من الرحلة للتفقه في القرآن واستماعه من حسن الصوت به
 | حكم أخذ الكتب من المكتبات المدرسية
 | طاعة الوالد بالمعروف
 | أسئلة متفرقة وأجوبتها
 | حكم بيع واقتناء الحيوانات المحنطة
 | هل الوصية واجبة وما نصها الشرعي
 | حكم الإسبال إذا كان عادة وليس خيلاء
 | سؤالان في العطور
 | من برنامج نور على الدرب
 | لا يجوز للإنسان أن يأخذ بثأره من قاتله بغير الطرق الشرعية
 | لا يجوز الكف عن تدريس القرآن خشية الثناء أو المدح
 | الذبح عند انتصاف البناء أو اكتماله
 | حكم الصلاة في مسجد فيه قبر
 | السفر إلى بلاد الكفر
 | المرأة والطبيب
 | قراءة القرآن سرا
 | هواية رسم الأشياء
 | وجوب رضا الأولاد بقسمة أبيهم العادلة
 | الحساب عن لبس الثوب
 | حكم أكل ذبائح النصارى
 | تعدد القراءات في القرآن
 | هجر أصحاب الكبائر
 | هجر المغتاب
 | هل يجوز قول المرأة في الدعاء: " أنا عبدك "
 | حكم مس ترجمة معاني القرآن
 | السلام على الكافر
 | لا يشرع غرس الشجر على القبر
 | ذكر الله في القلب مشروع في كل زمان ومكان
 | آية منسوخة
 | حكم من ارتكب جريمة بنية التوبة
 | الطاعة في المعروف
 | سبب تقديم المال على الأولاد في القرآن
 | هذا الكلام من الكفر البواح
 | الفرق بين كلمة نصراني ومسيحي
 | رؤية الرسول صلى الله عليه وسلم في المنام
 | العلاج عند طبيب شعبي يستخدم الجن
 | الغيبة من أسباب الشحناء والعداوة
 | العلاج الشرعي لمن ابتلي بالمعاصي
 | حكم التفكير في الحرام دون عمل
 | هل هناك حرف غير شريفة مع الدليل
 | حكم إمامة المخالف لأهل السنة كالأشعري ونحوه
 | كتابة البسملة على البطاقات مشروعة
 | التوبة كافية
 | الأصم الأبكم هل هو مكلف؟
 | ليس لأحد الاعتراض على الأحكام التي شرعها الله لعباده
 | من أصر على المعصية لا يجالس
 | وجوب عبادة الله وتقواه
 | واجب المسلمين تجاه دينهم ودنياهم
 | القضاء والقدر
 | نصيحة لحكام المسلمين وعلمائهم
 | نصيحة لقادة الدول العربية
 | نصيحة عامة
 | نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله
 | موقف الشريعة الإسلامية من الغزو العراقي للكويت
 | موقف المؤمن من الفتن
 | محاضرة مهمة بسبب اجتياح حاكم العراق للكويت
 | واجب المسلمين تجاه عدوان العراق على دولة الكويت
 | وصية لجميع المسلمين بمناسبة غزو العراق للكويت
 | الغزو العراقي جريمة عظيمة
 | هذه الواقعة عبرة وعظة وذكرى لنا جميعا
 | عمل صدام عدوان أثيم
 | تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز
 | حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج
 | لقاء جريدة المسلمون مع سماحته
 | رسائل الشيخ ابن باز إلى هؤلاء
 | حكم الاستعانة بالكفار في قتال الكفار
 | شرح معنى قوله تعالى : ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول
 | معنى قوله تعالى : لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ
 | تفسير قوله تعالى : وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا
 | أصحاب الكهف وأصحاب الصخرة
 | حول رغبة التقليل في مستويات حفظ القرآن الكريم
 | هل الدعوة والصدقة ترد القضاء والقدر
 | العناية بالتراث الإسلامي
 | أسئلة مهمة والإجابة عليها
 | نصيحة بالقيام على الدعوة إلى الله والصبر عليها
 | مرئيات حول مستقبل الإسلام
 | رسالة إلى بعض أمراء الخليج
 | وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة
 | كلمة بمناسبة عقد المؤتمر بالجامعة الإسلامية دار العلوم بديوبند في الهند
 | نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا
 | نصيحة موجهة إلى الطلبة المسلمين بباكستان
 | نصيحة موجهة إلى طلبة الجامعة الإسلامية بالمدينة المنورة
 | دعوة إلى القيام بالمحاضرات في الجامعة لمن يصلح لها
 | بعض الانطباعات عن المعاهد العلمية
 | نصيحة لحضرات المشائخ مقادمة بيت القرزات
 | التخلق بأخلاق الله
 | حكم من استهزأ بالرسول العظيم عليه الصلاة والسلام
 | نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي
 | نصيحة للصبر على الاستهزاء والتمسك بالآداب الإسلامية
 | عليكن بالأمر بالمعروف ولو غضب من تأمرونه
 | كلمة بمناسبة الأعاصير والفيضانات في بنجلاديش
 | أسئلة مهمة وأجوبتها
 | حول توظيف النساء في الدوائر الحكومية
 | حكم مصافحة النساء من وراء حائل
 | التحذير من مكائد الأعداء
 | معاملة المسلم لغير المسلم
 | حكم السلام على المتحدث بالهاتف إذا كان لا يعرف هل هو مسلم أم كافر
 | شكر المحسن والدعاء له
 | الدواء الشرعي للسحر
 | الأنبياء معصومون فيما يبلغونه
 | فضل حفظ القرآن
 | طريقة حفظ القرآن
 | حكم الاجتماع في دعاء ختم القرآن الكريم
 | أسئلة وأجوبتها تتعلق بالتوبة
 | العاصي لا يخلد في النار
 | ربنا في السماء
 | ظلم الخدام حرام
 | حكم معاشرة الزوج الذي لا يصلي ولا يصوم
 | المؤمن والخوف من الموت
 | العلاج الشرعي لحالة ضيق النفس والشكوك
 | معنى البدعة وإطلاقها في أبواب العبادات
 | حكم الاحتفال بالمولد النبوي وغيره من الموالد
 | زيارة المسجد النبوي سنة
 | تعليق على محاولة لإعادة بناء القبة على بئر الخاتم بالمدينة المنورة
 | ليس في الدين قشور
 | حكم التعلق بالأولياء
 | منع الدعاء عند القبور
 | الطريقة السمانية الصوفية وضم الذكر بضرب الدف وغيره
 | الطريقة التيجانية
 | حكم أخذ العلاج عند المتصوفة
 | الذبح لغير الله
 | حكم نقل حجارة مسجد إلى البيت والتبرك بها
 | من ليس له شيخ
 | هذا منكر عظيم
 | الخوارج ليسوا من أنصار علي
 | تعليق على ما أذيع في البرنامج الإذاعي حول وجود الله سبحانه
 | عن مخالطة من لا يتمسكون بشعائر الإسلام
 | سؤال عائشة رضي الله عنها لدخول الكعبة والجواب عنه
 | معنى ( وهب المسيئين منا للمحسنين )
 | حديث السبعة وهل هو خاص بالرجال
 | حكم استعمال الجرائد سفرة للأكل
 | حكم لبس الذهب المحلق للنساء
 | حكم السلام بالإشارة باليد
 | حكم البول واقفا
 | رجل مسلم أسعف رجلا غير مسلم هل يصبح أخا له ؟
 | حكم لبس المعاطف الجلدية
 | شرح معنى « مائلات مميلات »
 | هذا الحديث مكذوب عليه صلى الله عليه وسلم
 | شرح معنى القاسطين والمقسطين في القرآن الكريم
 | حكم مس الحائض للقرآن الكريم
 | حكم التحجب عن الخادمة المسيحية
 | حكم شرب الدخان وبيعه والاتجار به
 | إنكار على وضع لائحات تدعو إلى الدخان والتشجيع عليه
 | أسئلة وأجوبتها
 | نصيحة لمن يدعو لحلق الذقن
 | حول إعفاء اللحى وحلقها
 | العدل بين الأولاد
 | تحريم آنية الذهب والفضة
 | حكم استعمال أشرطة الأفلام الخليعة وآلات التصوير بعد التوبة
 | الجمع بين حديثين متعلقين بالرقى والتمائم والتولة
 | أسئلة متفرقة والأجوبة عليها
 | الجيران والتفضيل بينهم
 | الكافر ليس أخا للمسلم
 | هذا العمل منكر
 | حكم الأوراق التي فيها ذكر الله
 | الترحم على الفاسق جائز
 | من علامات الساعة أن تلد الأمة ربتها
 | حكم وضع المساحيق على الوجه
 | استعمال الروائح العطرية المسماة بالكولونيا
 | حكم ذهاب المرأة للسوق بدون محرم
 | حكم الغش في الامتحانات
 | حكم لبس خاتم الذهب للرجال
 | حكم لبس الكعب العالي
 | حكم لقطة الحرم
 | رؤية ليلة القدر
 | إطلاق كلمة عليه السلام لغير الرسول
 | الإجابة على أسئلة مختلفة
 | ظهور المرأة أمام الرجال
 | كتاب درة الناصحين
 | قراء الكف
 | كرامات زائفة
 | الدعوة إلى الله وأسلوبها المشروع
 | نداء عام لمساعدة المسلمين في البوسنة والهرسك
 | أسباب نصر الله للمؤمنين على أعدائهم
 | على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم
 | إن الدين عند الله الإسلام
 | الركن الأول من أركان الإسلام : معناه ومقتضاه
 | أسئلة على العقيدة وأجوبتها
 | حكم التقرب إلى الجن أو الأنبياء وما أشبه ذلك
 | نصيحة هامة إلى جميع الأمة
 | الأمراء والعلماء يطاعون في المعروف لأن بهذا تستقيم الأحوال
 | حوار خاص في جملة من القضايا الهامة
 | حكم التوسل بجاه النبي الكريم صلى الله عليه وسلم
 | من هو الذي يعذر بالجهل في العقيدة والأمور الفقهية
 | حكم من هجر والدته
 | وصف الأمة بالأمية
 | أجر الصابرين في الدنيا والآخرة
 | حكم الاستعانة بساحر لإخراج السحر
 | اللعن كبيرة
 | حكم قتل الحشرات التي توجد في البيت
 | الصبر على البلاء والترغيب فيه
 | المذاهب الأربعة ومدى صحتها
 | الأخلاق الإسلامية
 | حكم الانتماء إلى أحزاب دينية
 | أخلاق المؤمنين والمؤمنات
 | الأدب الإسلامي
 | فضل العلم وشرف أهله
 | مسئولية طالب العلم
 | نصيحة عامة للمسلمين من طلبة العلم وغيرهم
 | نصيحة عامة موجهة للمسلمين في باكستان وغيرهم
 | وجوب التضامن والتكاتف ضد أعداء المسلمين
 | حكمة الداعي وأدب المدعو
 | الدعوة إلى الله بالرفق والحكمة والموعظة الحسنة
 | ليس النصح بالتشهير
 | أسلوب النقد بين الدعاة والتعقيب عليه
 | وصية للهيئة بالرفق والأسلوب الحسن
 | إنكار المنكر حسب الطاقة
 | أسئلة وأجوبتها حول الدعوة إلى الله
 | الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين
 | نداء لإخواني قادة المجاهدين الأفغان
 | الاعتداء على المسجد البابري في الهند وتهديمه جريمة عظيمة
 | وجوب العناية بالإخوة المسلمين أفرادا وجماعات
 | نداء عام إلى الحكومات والشعوب الإسلامية لمساعدة المسلمين في البوسنة والهرسك
 | مفهوم الأحاديث المتعلقة بالفتن
 | جهاد حاكم العراق واجب على الدول الإسلامية لإنقاذ إخوانهم من الظلم
 | كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت
 | لقاء أجراه مندوب مجلة المجتمع
 | إنكار النظام الاشتراكي في العراق
 | استعمال الدش منكر كبير
 | الكاملون من الرجال والنساء
 | حكم من قال : إن الأنبياء ما حققوا التوحيد
 | ملخصات عن البابية والبهائية
 | حقيقة الإخلاص
 | هذا الجواب منكر وغلط عظيم
 | من لم يكفر الكافر فهو مثله
 | حكم طلب المدد من الرسول
 | زيارة قبور الأولياء
 | لا يجوز تعظيم آثار العلماء بما يفضي إلى الغلو فيهم والشرك بهم
 | لا يجوز دفن الميت في المسجد
 | سؤال الميت والاستغاثة به من الشرك الأكبر
 | عادات الاحتفال بعد موت أحد
 | نصيحة واجبة لتحكيم شرع الله المطهر
 | القوادح في العقيدة ووسائل السلامة منها
 | أخطاء في العقيدة
 | حوار مع سماحة الشيخ في أمور تتعلق بالحياة الشخصية والأمة الإسلامية أجرته معه مجلة المجلة
 | العقيدة التي أدين الله بها
 | توجيهات للأئمة والدعاة ورجال الحسبة
 | كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم
 | إيضاح وتكذيب حول مسألة تلبس الجني بالإنسي
 | السحر وأنواعه
 | السحر والكهانة والتنجيم
 | أسئلة وأجوبة تتعلق بالسحر والكهانة والتنجيم وغيرها
 | تعليق على آراء العلماء المشاركين في ندوة ( السحرة والمشعوذين )
 | أسئلة ألقيت على سماحة الشيخ عبد العزيز بن باز بعد تعليقه على ندوة ( السحر وأنواعه )
 | فوائد مهمة تتعلق بالعقيدة
 | أسئلة وأجوبة على ما سبق
 | حكم الذهاب إلى الكهان والعرافين
 | حكم الذهاب إلى السحرة والكهنة بقصد العلاج
 | علاج السحر بعد وقوعه
 | المصاب بالعين يعالج بالرقية الشرعية
 | يجوز التداوي بالأدوية المباحة شرعا
 | القيام بالمسيرات في مواسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها
 | لقاء مجلة الإصلاح مع سماحة الشيخ عبد العزيز بن باز
 | تعليق على قصيدة فيها دعوة إلى الشرك
 | تعقيب على بعض ( نظم رياض الجنة في عقيدة أهل السنة )
 | تعقيب على مقالة الشيخ جاد الحق شيخ الأزهر بعنوان : علاقة الإسلام بالأديان الأخرى
 | بيان كفر وضلال من زعم أنه يجوز لأحد الخروج عن شريعة محمد صلى الله عليه وسلم
 | نصيحة الأمة في جواب عشرة أسئلة مهمة
 | الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود
 | سماحة الشيخ في حديث خاص لمجلة الحرس الوطني حول الأصولية ليست ذما
 | ملاحظات على بعض كتب الشيخ عبد الرحمن بن عبد الخالق
 | حول شرعية المظاهرة
 | نصيحة موجهة إلى المسئولين وغيرهم من الشعب الأفغاني
 | نصيحة عامة لإخواننا الأفغان جمعهم الله على الهدى
 | نصيحة إلى زعماء وعقلاء اليمن والمتقاتلين من الشطرين
 | ترحيب باجتماع علماء اليمن
 | دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك
 | وجوب نصر المسلمين المظلومين في البوسنة وغيرها
 | نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك
 | ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح
 | الإجابة على سؤال حول أطفال النساء المغتصبات
 | مناشدة المسلمين لمساعدة الشيشان
 | حول قوانين القبائل والدعوة إلى إحيائها
 | الإجابة على أسئلة قدمها بعض الأبناء الطلبة إلى سماحته
 | الدواء الشافي لمشكلة الخوف
 | تفسير قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ }
 | تفسير قوله تعالى : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ }
 | تفسير قوله تعالى : { إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ }
 | تفسير قوله تعالى : { فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ }
 | تفسير قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ }
 | تفسير قوله تعالى : { الم } { غُلِبَتِ الرُّومُ }
 | تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا }
 | تفسير قوله تعالى : { إِلَّا اللَّمَمَ }
 | تفسير قوله تعالى : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ }
 | تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ }
 | مدى صحة قصة الغرانيق
 | شرح حديث : « أمرت أن أقاتل الناس »
 | شرح حديث: « من علق تميمة فقد أشرك »
 | صحة حديث: ليلة أسري بي رأيت نساء
 | وجوب بر الوالدين
 | أسئلة وأجوبة عن بر الوالدين ، وما ينفع الميت بعد موته
 | تركت الدراسة ووالدتها غير راضية
 | كراهة فتاة لأمها بسبب عيشها مع والدها بعد طلاق أمها
 | حكم حسينيات الرافضة والذبائح التي تذبح بهذه المناسبة
 | حكم تتبع آثار الأنبياء ليصلى فيها أو ليبنى عليها مساجد
 | حكم ذبح الذبائح عند الآبار التي يقصدها الناس للاستشفاء بها
 | دفن الموتى في المساجد إحدى وسائل الشرك
 | تنبيه حول الاحتفال بالمناسبات الإسلامية
 | جماعة التبليغ ، والصلاة في المساجد التي فيها قبور
 | نصيحة لمن اعتقد بوفاة المسيح وعدم نزوله في آخر الزمان
 | تعقيب على وصية شيخ الأزهر عبد الحليم محمود عند وفاته بدفنه في المسجد
 | حكم سفر المرأة للعمرة في حافلة النقل الجماعي بلا محرم
 | سفر المرأة مع المرأة بدون محرم
 | حكم السفر لزيارة قبر النبي صلى الله عليه وسلم
 | الحياة في القبر
 | هل يجوز ايصال الثواب إلى من قيل عنه إنه كان يذبح لغير الله في حياته؟
 | إهداء بعض أعمال الخير للميت
 | ما يجوز إهداؤه للميت وما لا يجوز
 | الطواف وختم القرآن للأموات
 | ماذا يقول الإنسان إذا أراد أن يرقي نفسه ؟
 | تنبيه على نشرة مكذوبة يروجها بعض الجهلة
 | الحرص على الاستقامة
 | الطريق الأمثل للاستقامة على المنهج القويم
 | من صفات أهل العلم
 | حكم الصلاة للوالدين المتوفيين
 | وجوب الحذر من استقدام غير المسلمين
 | حكم دخول الكفار المساجد
 | الحلف بغير الله لا يجوز
 | عدم جواز التساهل في الوقاية بهدف الموت في بلاد الحرمين
 | من رأى في المنام ما يكره
 | إهداء تلاوة القرآن الكريم للآخرين
 | قراءة القرآن في أوقات العمل
 | حكم قراءة القرآن في منزل فيه كلب
 | حكم قراءة القرآن على الميت ووضع المصحف على بطنه , وهل للعزاء مدة محدودة؟
 | من ينظر في المصحف دون تحريك الشفتين
 | علاج الأمراض العضوية بالقرآن
 | الاستماع إلى برنامج نور على الدرب في المسجد
 | الهم بالسيئة
 | وجوب إعفاء اللحية وتحريم حلقها أو قصها
 | تربية اللحى وما يوافق الشرع الإسلامي منها
 | أخذ الأجرة على حلق اللحى حرام
 | حكم حلق اللحى كاملا أو ناقصا والصباغ بالأسود
 | هل يجوز حلق اللحية لمن يخشى الفتنة ؟
 | حكم حلق اللحية مضطرا لمن يعمل في الجيش
 | حكم طاعة الوالد في حلق اللحية والخروج للدعوة مع بعض الجماعات
 | استنكار مقابلة صحيفة البلاد مع صاحب أكبر شارب في العالم
 | حكم الغيبة إذا كان في الإنسان ما يقول
 | مجالس الغيبة والنميمة
 | تلبس الجني بالإنسي واقع ومعلوم
 | علاج الوساوس التي تنتاب بعض الأشخاص
 | الأدعية التي تقال للتخلص من وسوسة الشيطان
 | الأدعية المستجابة والأوقات التي يتحرى فيها المسلم الدعاء
 | شهادة الجوارح على الإنسان يوم القيامة
 | حكم الوفاء بنذر الطاعة
 | حكم النذر في حالة الغضب
 | حلف الرجل وهو في حالة قد لا يملك شعوره
 | الشرك الأصغر لا يخرج من الملة
 | حكم الزوج الذي لا يعاشر بالمعروف
 | حكم صلة الصديق الذي لا يؤدي الصلاة ولا يصوم رمضان
 | حكم لعن الأبناء والزوجة وهل يعد لعنها طلاقا؟
 | حول طريقة ذكر الله عند الصوفية
 | هذا العصر ليس هو العصر الذي يوقف به الإنسان الدعوة
 | واقع الدعوة والمحاور التي يجب التركيز عليها من الدعاة
 | هل تقبل المجتمعات للدعوة الإسلامية الآن أفضل من السابق؟
 | مجالات الدعوة
 | الدعوة إلى الله فرض كفاية
 | حكم سب ولاة الأمور والعلماء
 | التحذير من نشرات المسعري لما تنطوي عليه من أهداف للإفساد وتضليل الناس
 | نصيحة بعدم قراءة نشرات ما يسمى بـ : ( لجنة الحقوق الشرعية )
 | حكم القيام بمهام السؤال عمن يعمل أو يرغب العمل في الإدارة
 | حكم إبلاغ المسئولين بالإدارة لمن وجد فيه مخالفة أو تقصير
 | حكم قول : ( إن أحسنت فمن الله ، وإن أسأت أو أخطأت فمن نفسي والشيطان )
 | حكم قول : ( ما تستاهل ) أو : ( والله ما تستاهل )
 | حكم قول : ( ما صدقت إني ألقاك )
 | حكم دعاء العقيم بدعاء زكريا عليه السلام : رب لا تذرني فردا
 | في قول : ( أشهد أن لا إله إلا الله ) هل الصحيح ( أن ) بالتشديد أو ( أن ) بالسكون
 | حكم وصف الممرضات بملائكة الرحمة
 | حكم النقر على الخشب خوفا من عين الحاسد بقوله : ( دق الخشب )
 | الدعاء بطول العمر
 | حكم تصوير غسل الميت للتذكير
 | حكم تحنيط الحيوانات والطيور
 | الفتوى الجماعية
 | هل الإجماع حجة قطعية أم ظنية؟
 | حكم الحيوان المذبوح بالصعق الكهربائي
 | حكم الإسلام في تبني الأيتام المسلمين وفي قيام المشاريع الإسلامية من قبل الجماعات التبشيرية وطلب المساعدة منهم
 | إبداء الرأي في إنشاء هيئة سلفية علمية تحت اسم جمعية الكتاب والسنة الخيرية في الخرطوم بالسودان
 | نصيحة مهمة إلى عامة الأمة
 | الوصية بكتاب الله ( القرآن الكريم )
 | التواصي بالحق
 | أقسام التوحيد
 | التوحيد أولا
 | أمور التوحيد .. لا عذر فيها
 | كلمة توجيهية في الدورة الرابعة والثلاثين للمجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة عام ( 1416 هـ )
 | الحث على العناية بكتاب الله وتعلمه
 | بيان حقوق ولاة الأمور على الأمة
 | حول طاعة الأمير
 | حكم التبرك بآثار النبي صلى الله عليه وسلم والتوسل به
 | تعليق على الكلمة الطيبة التي تفضل بها صاحب الفضيلة الشيخ محمد ناصر الدين الألباني
 | بيان أهمية الفقه الإسلامي
 | وجوب وقاية النفس والأهل من النار
 | تنبيه على ما وقع من الغلو في قصيدة المدعو محمد بدر الدين المنشورة في مجلة الرابطة
 | نصيحة حول الزلازل
 | من حكمة الله تعالى ابتلاء العباد بالمصائب والفتن , منها الزلازل
 | الخشوع لا يصرف للرسول عليه الصلاة والسلام
 | تقريظ وتحبيذ على قصيدة الشيخ راشد بن صالح الخنين
 | تقريظ على قصيدة الشيخ صالح بن حسين العلي
 | الفرق بين الكفر والشرك
 | السنة ومكانتها في الإسلام وفي أصول التشريع
 | بيان حكم الشرع في الجارودي على ضوء المقابلة معه في مجلة المجلة
 | تحذير وبيان عن مؤتمر بكين للمرأة
 | معنى تنقض عرى الإسلام عروة عروة
 | الإمام ابن تيمية لم يستحسن الاحتفال بالمولد النبوي
 | كلمة في حفل التوعية الإسلامية في الحج
 | موقف الدعاة والعلماء من كثرة انتشار الباطل
 | رد على المفترين على العلماء
 | الوهابية لا تناصب آل البيت العداء
 | الإجابة عن عدة أسئلة لصحيفة المدينة
 | حول تفضيل أحد الأولاد على الآخرين في العطاء
 | حول اعتماد طالب العلم أو الداعية على الكتب الفكرية والثقافية وعدم قراءة الكتب الشرعية
 | نصيحة للدعاة في عدم استعجال ثمار دعوتهم
 | ليس الحنابلة هم السلفيون فقط
 | تحذير من الوقوع في أعراض الناس والغيبة
 | نصيحة عامة للمسئولين الأفغان
 | دعوة إلى دعم الهيئة العليا للبوسنة والهرسك
 | حث المسلمين على التبرع ومساعدة إخوانهم المحتاجين
 | حادث التفجير في الرياض جريمة عظيمة . وفساد في الأرض وظلم كبير
 | دعوة إلى المساهمة المادية في تحفيظ القرآن الكريم
 | تحذير من سؤال الكهنة والعرافين وتصديقهم
 | الكهان يدعون الغيب بواسطة شياطينهم
 | إتيان الكهان تعلق بخيط العنكبوت
 | أسئلة مهمة وأجوبتها
 | حكم الدخول بالمصحف إلى الحمام وحكم تمزيق الأوراق المكتوب فيها آيات قرآنية
 | الإجابة عن أسئلة لجريدة المدينة
 | كيفية علاج الكبر واكتساب التواضع
 | إصلاح ذات البين
 | دعاة الباطل
 | الاحتفال بضرب النفس بالسيف عمل منكر
 | ما يسمى بعصيدة بنت النبي بدعة منكرة
 | ادعاء أن عليا حارب الجن كذب لا أصل له
 | الصلاة خلف إمام مشعوذ ودجال
 | تفسير الآية ( 258 ) من سورة البقرة
 | حكم صيام من لا يصلي إلا في رمضان
 | حكم زيارة النساء للقبور
 | أسئلة متفرقة والإجابة عنها
 | حكم وضع القرآن الكريم على الأرض
 | حكم تقبيل المصحف
 | حكم قراءة القرآن على طريقة المغنيين
 | كلمة سيد فلان
 | رفع اليدين في الدعاء
 | دعاء الصباح والمساء
 | كيفية بر الوالدين بعد موتهما
 | خروج النساء للدعوة
 | لا يغير الله ما بقوم حتى يغيروا ما بأنفسهم
 | حكم السفر إلى بلاد المشركين
 | حكم الرجوع في عطية الوالد لابنه
 | حكم مساعدة العاق لوالديه
 | علاج الوساوس والشك في العبادة
 | الدليل على قتل المرتد عن الإسلام
 | حول صحف إبراهيم وموسى
 | حول دعاء الركوب في المصعد
 | حول كلمة منة الله ولا منة خلقه
 | الخروج مع جماعة التبليغ
 | ليس في نسيان الآيات إثم
 | لم يمد الرسول صلى الله عليه وسلم يده لأحد من قبره
 | يأجوج ومأجوج من بني آدم
 | نصيحة الوالد الذي يرتكب المعاصي
 | الواجب الثبات على الحق وعدم الطاعة في معصية الخالق
 | طائفة عبد الله الحبشي ضالة
 | دور المراكز الإسلامية وكراسي الدراسات الإسلامية في خدمة الإسلام
 | حول كلمة الولاء للوطن
 | بدع في العزاء
 | حكم قراءة القرآن على قبر الميت
 | حكم إهداء الصلاة للغير
 | القراءة على الأموات
 | هذا العمل شرك أكبر
 | الدعاء بقول ( بحق محمد ) لا يجوز
 | حكم أكل المسلم مع الكافر
 | المملكة تنفذ الأحكام الشرعية ولو لم ترض الحكومات
 | حكم التوسل بذات النبي صلى الله عليه وسلم
 | هذا الكلام بدعة ومنكر ولا أصل له
 | على الشباب سلوك الطريق الصحيح في التفقه في الدين
 | وجوب التكاليف على الأصم والأبكم
 | التعلم والتفقه في الدين واجب إذا تيسر في المدرسة
 | لا تجوز النياحة على الميت
 | حكم الطعن في الأنساب والنياحة على الميت
 | يجوز الضرب الخفيف للتأديب
 | حول كلمة صدق الله العظيم
 | لا يجوز الحلف بالصلاة ولا بالذمة
 | الكيفية الصحيحة للأمر بالمعروف والنهي عن المنكر
 | إنكار المنكر واجب على الجميع دون استثناء
 | كيفية إنكار البدع الظاهرة
 | الأوقات التي تجاب فيها الدعوات
 | حكم قول المسلم للمسلم : يا غبي يا خبل
 | قبول التوبة وشروطها الأربعة
 | من شروط الدعاء الثقة بالله والإتيان بالأسباب
 | لا يجوز تعطيل الأسباب لأحد مهما بلغ
 | جمع المصحف على حرف واحد
 | كيفيه التكفير عن المعاصي
 | توبة الزاني
 | الحفظ والتفقه في الدين لتعليم أهل القرية
 | الواجب على العاق لوالديه الاستغفار
 | حكم الصلاة خلف من يتبرك بالقبور
 | الصلاة خلف المبتدع
 | الكتابة على القبور
 | الفتنة بالمال أكثر وأشد
 | معنى الخلود في النار
 | حول شرعية نوادي النساء
 | حكم مشاهدة التليفزيون
 | نصيحة لمن يستمع إلى الأغاني من النساء
 | الاستماع إلى القرآن عبادة
 | لا كفارة عليك إذا لم تحلف
 | حكم التصوير للمضطر
 | التقرب بالذبح لغير الله
 | حكم الذبح لغير الله
 | رد السلام الموجه من الكاتب أو المذيع وغيره
 | حكم الدعاء جهرا
 | التحذير من استفتاء الجهلة وأصحاب العقيدة الباطلة
 | حكم العذر بالجهل في العقيدة
 | حكم الإقامة بين المشركين
 | لا تجوز الإقامة في بلد يظهر فيه الشرك والكفر إلا للدعوة إلى الله
 | نصيحة لمن ارتكب الفواحش ثم ندم
 | يجوز لساعي البريد أخذ المساعدة
 | أخذ الأجرة على القراءة على المرضى
 | كيفية علاج المرض النفسي
 | أذكار وتعوذات لعلاج جميع الأمراض الحسية والمعنوية
 | علاج صرع الجن للإنس
 | صلة الرحم واجبة حسب الطاقة
 | من يقرأ القرآن وهو عليه شاق فله أجر
 | كراهية الموت
 | حكم التسمية بأسماء من الآيات
 | حول ترك السنن لتألف الناس
 | حكم الإسلام في إجراء العملية لإزالة التشوه الخلقي
 | الاغتسال بالدم منكر ظاهر ومحرم
 | المبتدع والعاصي
 | أسئلة وأجوبة تتعلق بالطب
 | نصيحة لمن أسرف على نفسه ثم تاب
 | جريمة الزنا والخلاص من آثاره
 | ليس هناك نص يحدد عمر الدنيا
 | حكم من لا يدري في أمور الإسلام إلا قليلا
 | هدم قبر لإعادة حفره وبنائه
 | اثبتي على توبتك
 | رسالة شكر إلى الملك حسين
 | نصيحة لمن ارتكب معصية وندم ثم نسي وعاد
 | اعدل بين أولادك
 | حكم تعليق التمائم على الصبيان والمرضى
 | الوصية بالاستمرار في النصيحة
 | العقيدة الصوفية باطلة
 | أهمية العناية بمن يعتنق الإسلام في بلادنا
 | حكم إطلاق لفظة الشهيد على شخص معين
 | كيف أنزل الحديث
الفقه
 | بيان أهمية الفقه الإسلامي
كتاب الطهارة
 | باب المياه
 | باب الآنية
 | باب الاستنجاء
 | باب سنن الفطرة
 | باب فروض الوضوء وصفته
 | باب المسح على الخفين
 | باب نواقص الوضوء
 | باب الغسل
 | باب التيمم
 | باب إزالة النجاسة
 | باب الحيض والنفاس
كتاب الصلاة
 | باب أهمية الصلاة
 | باب الأذان والإقامة
 | باب شروط الصلاة
 | باب صفة الصلاة
 | أركان الصلاة
 | سجود السهو
 | صلاة التطوع
 | صلاة الجماعة
 | أحكام الإمامة
 | صلاة أهل الأعذار
 | أحكام جمع وقصر الصلاة
 | صلاة الجمعة
 | صلاة العيدين
 | صلاة الكسوف
 | صلاة الاستسقاء
كتاب الجنائز
 | كتاب الجنائز
 | غسل الميت
 | الكفن
 | الصلاة على الميت
 | حمل الميت ودفنه
 | إهداء القرب للميت
 | زيارة القبور
 | حرمة الأموات والمقابر
 | تعزية أهل الميت
كتاب الزكاة
 | كتاب الزكاة
 | باب زكاة بهيمة الأنعام
 | باب زكاة الحبوب والثمار
 | باب زكاة النقدين
 | باب زكاة عروض التجارة
 | باب زكاة الفطر
 | باب إخراج الزكاة
 | باب أهل الزكاة
 | باب صدقة التطوع
كتاب الصيام
 | كتاب الصيام
 | دخول الشهر وخروجه
 | من يجب عليه الصوم والأعذار المبيحة للفطر
 | النية وأحكامها
 | ما يفسد الصوم ويوجب الكفارة
 | فصل في الجماع في نهار رمضان
 | ما يكره وما يستحب في الصيام
 | حكم القضاء
 | صوم التطوع
 | ليلة القدر
 | الاعتكاف
كتاب الحج
 | وصايا للحجاج والزوار
 | التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة
 | في أدلة وجوب الحج والعمرة والمبادرة إلى أدائهما
 | في وجوب التوبة من المعاصي والخروج من المظالم
 | فيما يفعله الحاج عند وصوله إلى الميقات
 | في المواقيت المكانية وتحديدها
 | في حكم من وصل إلى الميقات في غير أشهر الحج
 | في حكم حج الصبي الصغير هل يجزئه عن حجة الإسلام
 | في بيان محظورات الإحرام وما يباح فعله للمحرم
 | فيما يفعله الحاج عند دخول مكة وبيان ما يفعله بعد دخول المسجد الحرام من الطواف وصفته
 | في حكم الإحرام بالحج يوم الثامن من ذي الحجة والخروج إلى منى
 | في بيان أفضلية ما يفعله الحاج يوم النحر
 | في وجوب الدم على المتمتع والقارن
 | في وجوب الأمر بالمعروف على الحجاج وغيرهم
 | في استحباب التزود من الطاعات
 | في أحكام الزيارة وآدابها
 | في استحباب زيارة مسجد قباء والبقيع
 | الاختيارات العلمية في مسائل الحج والعمرة
 | كتاب المناسك
 | باب المواقيت
 | باب الإحرام
 | باب محظورات الإحرام
 | باب الفدية
 | باب صيد الحرم
 | باب دخول مكة
 | يوم التروية
 | يوم عرفة
 | المبيت بمزدلفة
 | رمي الجمار
 | طواف الإفاضة
 | السعي
 | أعمال يوم النحر
 | المبيت بمنى أيام التشريق
 | رمي الجمار أيام التشريق
 | طواف الوداع
 | صفة الزيارة
 | صفة العمرة
 | باب الفوات والإحصار
 | باب الهدي والأضحية والعقيقة
كتاب الجهاد
 | فضل الجهاد والمجاهدين
 | المقصود من الجهاد
 | وجوب الإعداد للأعداء
 | فضل الرباط والحراسة في سبيل الله
 | وصية موجهة للمرابطين في الحدود ضد اعتداء دولة العراق
 | دفاع المسلمين عن بلادهم من الجهاد
 | حكم الله تعالى في جهاد أعدائه
 | ليس الجهاد للدفاع فقط
 | نداء من الجامعة الإسلامية بالمدينة المنورة للمسلمين كافة من العرب وغيرهم في كل مكان لجهاد اليهود
 | عمل صدام عدوان أثيم
 | أسئلة وأجوبة بعد المحاضرة
 | حكم الاستعانة بالكفار في قتال الكفار
 | من أفضل الجهاد في وقتنا هذا جهاد حاكم العراق
 | المبادرة إلى الجهاد
 | التجارة العظيمة
 | المنزلة العالية للمجاهدين
 | إعداد القوة
 | واجب المسلمين تجاه عدوان العراق على دولة الكويت
 | الجهاد فرض كفاية
 | واقعة اعتداء العراق على الكويت عبرة وعظة لنا جميعا
 | كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت
 | تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز
 | لقاء جريدة (المسلمون) مع سماحته حول الفتنة التي أحدثها حاكم العراق بغزوه للكويت
 | رسائل الشيخ ابن باز إلى الشعب الكويتي وأهالي الشهداء والشعب العراقي
 | لقاء أجراه مندوب مجلة المجتمع حول الغزو العراقي للكويت
 | نداء عام لمساعدة المسلمين في البوسنة والهرسك
 | نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك
 | وجوب نصر المسلمين المظلومين في البوسنة وغيرها على جميع المسلمين وغيرهم حسب الاستطاعة
 | دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك
 | ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح
 | مناشدة المسلمين لمساعدة الشيشان
 | الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين
 | أسباب نصر الله للمؤمنين على أعدائهم
 | على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم
 | نداء وتذكير لمساعدة المجاهدين في فلسطين
 | جهاد الفلسطينيين
 | أعظم الجهاد الجهاد بالنفس
 | هل الإسلام انتشر بالسيف
 | التبرع بنفقة الحج النافلة للمجاهدين أفضل
 | حكم من حج أو ذهب للجهاد وترك زوجته لوحدها
 | حكم إطلاق لفظة " الشهيد " على شخص معين
 | من قتل في سبيل مكافحة المخدرات فهو شهيد ومن أعان على فضح أوكارها فهو مأجور
 | وجوب جهاد النفس
 | القيام بالمسيرات في موسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها
 | الأشهر الحرم
 | مفهوم الأحاديث المتعلقة بالفتن
 | الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود
 | أجوبة على أسئلة تتعلق بالحوار السابق حول الصلح مع اليهود
 | إيضاح وتعقيب على مقال فضيلة الشيخ يوسف القرضاوي حول الصلح مع اليهود
كتاب البيع - الوقف - الوصايا
 | باب الشروط في البيع
 | مسألة التورق
 | باب الخيار
 | باب الربا والصرف
 | التحذير من التعامل بالربا وبيان سوء عاقبته
 | باب السلم
 | باب القرض
 | باب الضمان
 | باب الصلح
 | باب الوكالة
 | باب الشركة
 | باب المساقاة
 | باب الإجارة
 | باب السبق
 | باب الغصب
 | باب الشفعة
 | باب الوديعة
 | باب إحياء الموات
 | باب اللقطة
 | كتاب الوقف
 | باب الهبة والعطية
 | كتاب الوصايا
كتاب الفرائض - العتق
 | كتاب الفرائض
 | باب الحجب
 | باب العصبات
 | باب قسمة التركات
 | باب الخنثى
 | باب أهل الملل
 | باب المطلقة
 | كتاب العتق
كتاب النكاح
 | كتاب النكاح
 | متعة النساء
 | الترغيب في الزواج
 | نصيحة لمن يريد الزواج ولم يقدر عليه
 | لا فضل لعربي على عجمي إلا بالتقوى
 | اختيار الزوجة الصالحة
 | تقديم الزواج على الحج إذا خيف العنت
 | لا يجوز للمحرم عقد النكاح له أو لغيره
 | جواز رفض الزواج إذا وجد عذر شرعي
 | النهي عن تزويج النساء إلا بإذنهن
 | لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن
 | لا يجوز إرغام البنت على الزوج الذي لا ترغبه
 | هل يجوز للأب أن يرغم ابنته على الزواج من شخص لا تريده
 | وجوب تزويج البنت بكرا أو ثيبا بمن ترضاه
 | لا يجوز تأخير زواج البنت الصغرى
 | فضل المبادرة إلى الزواج
 | إذا أتاكم من ترضون دينه وخلقه فزوجوه
 | لا يجوز للأولياء التساهل في أمور الدين
 | حكم الزواجات الخارجة عن الشرع
 | دبلة الفضة مباحة
 | جواز النظر إلى المخطوبة بدون خلوة
 | لبس النظارة أمام الخاطب
 | زواج المسيار وشروطه
 | جواز النكاح إذا اتحد الدين
 | حكم نكاح التحليل
 | إنما الطاعة في المعروف
 | باب المحرمات في النكاح
 | باب الشروط والعيوب في النكاح
 | باب نكاح الكفار
 | باب الصداق
 | باب وليمة العرس
 | باب عشرة النساء
 | باب الخلع
كتاب الطلاق - الظهر - العدد
 | بيان الطلاق الموافق للسنة وحكم الطلاق الثلاث وطلاق الغضبان في مجلس واحد
 | حكم طلاق الحامل
 | مسألة في وقوع الطلاق في الحيض والطهر الذي جامع الرجل امرأته فيه
 | طلاق الحائض يقع مع الإثم
 | حكم الطلاق في طهر جامعها فيه
 | حكم طلاق النفساء
 | الطلاق يقع كتابة ولفظا
 | ليس من المعروف أن تطلق زوجتك بدون جرم ولو بأمر والدتك
 | حكم تنازل الزوج عن حقه في الطلاق لزوجته
 | الوكيل ليس له أن يطلق أكثر من واحدة إلا بإذن الموكل
 | قول الزوج اكتب طلاقها ، في حكم التوكيل
 | حكم من سئل هل أنت متزوج فقال لا على سبيل المزاح وهو متزوج
 | حكم طلاق الهازل
 | ليس عليك طاعة الأم في الطلاق إذا لم تتأذ من زوجتك
 | إذا اختلف الزوجان في صيغة الطلاق
 | حكم قول الزوج : هي طالق هي طالق ، هي طالق ، وقصده إيقاع الثلاث
 | الكناية إذا لم تصاحبها النية لا يقع بها طلاق
 | الكناية لا يقع بها إلا طلقة واحدة على الراجح
 | كناية مع القرينة تعد طلاقا
 | النية إذا خالفت صريح الطلاق لا تقبل
 | حكم قول : خذها وعفشها لأن نفسي طابت منها
 | قول : تراك حرام ، من كنايات الطلاق
 | حكم من قال لزوجته : خالصة
 | الكناية لا يقع بها الطلاق إلا بالنية
 | الطلاق لا يقع بالنية دون اللفظ أو الكتابة
 | حكم قول الرجل لزوجته : تغشي واقلبي وجهك
 | حكم قول ( بنتك ما هي بذمة )
 | حكم قول : شيلي قشك وتوكلي على الله لأهلك
 | حكم قول : حرمت علي ، وطابت نفسي
 | حكم قول الرجل لزوجته تغشي ( غطي وجهك )
 | حكم لفظ روحي بالثلاث
 | باب ما يختلف في عدد الطلاق
 | تكملة باب ما يختلف به عدد الطلاق
 | باب تعليق الطلاق بالشروط
 | باب الحلف بالطلاق
 | باب الشك في الطلاق
 | باب الطلاق الرجعي
 | باب الطلاق البائن
 | كتاب الظهار
 | باب عدة المطلقة والمختلعة
 | باب عدة المتوفي عنها زوجها وأحكام الإحداد
كتاب الرضاع - النفقات - الجنايات - الديات والحدود
 | كتاب الرضاع
 | باب نفقة الأقارب
 | باب الحضانة
 | كتاب الجنايات
 | كتاب الديات
 | كتاب الحدود
كتاب الأطعمة - الأيمان - الشهادات والقضاء - العلم
 | كتاب الأطعمة
 | باب الذكاة
 | حكم ذبائح النصارى التي ذبحت بالصرع الكهربائي أو قصف الرقبة
 | باب الصيد
 | كتاب الأيمان
 | كتاب القضاء
 | كتاب الشهادات
 | فضل العلم والعمل
 | أخلاق أهل العلم
 | بيان أهمية الفقه الإسلامي
 | التفقه في الدين وتعلم العلم الشرعي من أهم الواجبات
 | مسئولية طالب العلم
 | على طريق العلم
 | مسائل علمية في الآذان والصلاة
 | أهمية العلم في محاربة الأفكار الهدامة
 | العلم بأحكام الله من أهم الواجبات
 | فضل العلم وشرف أهله
 | كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم
 | القرآن الكريم أهم الكتب لطالب العلم
 | الوصية بقراءة القرآن الكريم وتدبره والعمل به
 | الوصية بكتاب الله وسنة رسوله
 | العلم بأحكام الله تعالى أمر ضروري
 | افتتاحية مجلة الجامعة الإسلامية في المدينة المنورة
 | لقاء مع طلبة كلية الشريعة
 | بعض الانطباعات عن المعاهد العلمية
 | حكم من يقلل من شأن القسم الشرعي في التعليم
 | التعلم والتفقه في الدين واجب إذا تيسر في المدرسة
 | نصيحة لأولياء أمور الطلبة
 | مسألة في فضل التفقه في الدين
 | حكم دراسة الاقتصاد الربوي
 | حكم دراسة النساء للهندسة والكيمياء
 | لا تجوز الدراسة في مدارس مختلطة
 | الاختلاط في الدراسة من أسباب الفتنة
 | مسألة في حكم المدارس المختلطة
 | حكم التعلم في الجامعات المختلطة
 | مسألة في الدراسة المختلطة
 | حكم دراسة الرجل عند امرأة
 | حكم السفر إلى بلاد الكفار للدراسة
 | مسألة في السفر إلى بلاد الكفار من أجل الدراسة
 | حكم حوار اليهود والنصارى في عقيدتهم
 | حكم قيام الطلاب للمدرسين
 | ضرب الطالبات لغرض التعليم
 | مسألة فضل نشر العلم
 | نصيحة للطلاب بمناسبة الامتحانات المدرسية
 | كلمة توجيهية للطلاب والطالبات
 | حكم الغش في الاختبارات
 | قراءة أحاديث رسول الله صلى الله عليه وسلم وحفظها فيها أجر عظيم
 | وصف الأمة بالأمية
 | فضل التفقه في الدين للعمل به وتعليم الناس
 | موقف طالب العلم من اختلاف العلماء
 | بعض كتب الحديث التي ينصح بها
 | مسألة في العلم
 | طلب العلم مقدم على الجهاد في سبيل الله
 | حكم التفرغ لإفتاء الناس
 | من صفات أهل العلم
 | حكم من يجمع كتبا ولا يقرؤها
 | حكم الاستماع إلى برنامج نور على الدرب في المسجد
 | مسألة حول اعتماد طالب العلم على الكتب دون التلقي من العلماء
 | خطورة الاستطالة في أعراض العلماء
 | سؤالان عن كتاب الترغيب والترهيب، وكتاب سبل السلام
 | جلسات الذكر النسائية
 | حفظ الكتب والمجلات والجرائد التي فيها صور
 | الأمر بالمعروف والنهي عن المنكر
 | تنويه
كتاب التفسير - الحديث
 | كتاب التفسير
 | تمهيد
 | كتاب الحديث وعلومه
 | كتاب الإيمان
 | كتاب الطهارة
 | كتاب الصلاة
 | كتاب الزكاة
 | كتاب الصيام
 | كتاب الحج
 | كتاب النكاح
 | كتاب الرضاع
 | كتاب الطلاق
 | كتاب البيوع
 | كتاب الهبات
 | كتاب الأيمان
 | كتاب الحدود
 | كتاب الأقضية
 | كتاب الصيد والذبائح
 | كتاب اللباس والزينة
 | كتاب البر والصلة والآداب
 | كتاب الفتن
 | كتاب الأذكار والأدعية
 | كتاب الأحاديث الضعيفة
 | كتاب الأحاديث الموضوعة
كتاب الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر
 | تنويه
 | لا سبيل إلى معرفة العبادة إلا بالدعوة إلى الله تعالى
 | فضل الدعوة إلى الله تعالى
 | الدعوة إلى الله وأخلاق الدعاة
 | واجب المسلمين تجاه دينهم ودنياهم
 | الدعوة إلى الله وأسلوبها المشروع
 | الدعوة إلى الله وأثرها في المجتمع
 | مراتب الدعوة إلى الله تعالى
 | نصيحة عامة للمسلمين
 | وجوب التعاون على البر والتقوى
 | نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله
 | وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة
 | دعوة إلى القيام بالمحاضرات في الجامعات
 | نصيحة لحضرات المشايخ مقادمة بيت القرزات
 | رسالة إلى بعض أمراء الخليج
 | نصيحة لقادة الدول العربية
 | نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا
 | نصيحة موجهة إلى الطلبة المسلمين بباكستان
 | نصيحة بالقيام على الدعوة إلى الله والصبر عليها
 | نصيحة بالصبر على الاستهزاء والتمسك بالآداب الإسلامية
 | نصيحة موجهة إلى طلبة الجامعة الإسلامية
 | نصيحة عامة
 | مؤتمر القمة الإسلامي وعوامل النصر
 | الأقليات الإسلامية . . ظروفها وآمالها
 | الحركات الإسلامية ودور الشباب فيها
 | رسالة المسجد
 | نصيحة لحكام المسلمين وعلمائهم
 | وصية لطلاب الجامعة الإسلامية بالمدينة النبوية
 | لقاء مع مجلة تكبير الباكستانية
 | حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج
 | الواجب على أهل العلم والإيمان أن ينشروا أسماء الله وصفاته
 | كيف نحارب الغزو الثقافي الغربي والشرقي
 | العلم الذي يحتاجه الداعي إلى الله تعالى
 | السبيل الأمثل في الدعوة إلى الله
 | معاملة المسلم لغير المسلم
 | وسائل الإعلام سلاح ذو حدين
 | مرئيات حول مستقبل الإسلام
 | الاستمرار في النصيحة والتوجيه من باب التعاون على البر والتقوى
 | حضور حلقات العلم الشرعي
 | الطريق الأمثل للاستقامة على المنهج القويم
 | الطريق إلى جمع كلمة المسلمين على الحق
 | الأسلوب المناسب للنصيحة والدعوة إلى الله
 | الوصية بالاستمرار في النصيحة
 | كلمة في المؤتمر الأول للدعوة والدعاة المنعقد في المدينة النبوية
 | وجوب الأمر بالمعروف والنهي عن المنكر
 | الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة
 | الأمر بالمعروف والنهي عن المنكر أصل عظيم به صلاح الأمة ونجاتها
 | أوصيكم ونفسي بتقوى الله وخشيته في جميع الأحوال
 | الأدلة الكاشفة لأخطاء بعض الكتاب
 | الإسلام قول وعلم وعقيدة
 | الإنكار على من خالف الشرع والتحذير من الاقتداء به
 | التحذير من مكائد الأعداء
 | تكذيب ونقد لبعض ما نشرته مجلة المصور
 | رد على مقال صحفي
 | خطر إنكار السنة قولا وفعلا
 | استعمال الأطباق الفضائية منكر كبير
 | إنكار النظام الاشتراكي في العراق
 | كيفية الأمر بالمعروف والنهي عن المنكر والحكمة المقصودة فيه
 | إنكار المنكر حسب الطاقة
 | الأمر بالمعروف والنهي عن المنكر من أعظم فرائض الإسلام
 | إنكار المنكر بالأسلوب الحسن والكلام الطيب
 | إذا أهمل الجميع الأمر بالمعروف والنهي عن المنكر أثموا
 | القائم بالمعروف والناهي عن المنكر لا تأخذه في الله لومة لائم
 | نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي
 | الدعوة إلى الله تعالى تكون بالجهر وتكون بالسر
 | عليكن بالأمر بالمعروف ولو غضب من تأمرونه
 | حكم من ترك الأمر بالمعروف والنهي عن المنكر
 | وجوب نصح المؤمنة لأختها
 | الواجب على رجال الهيئة أن يوضحوا الحق للجاهل ويرشدوه
 | من أظهر المعاصي وجب أمره بالمعروف ونهيه عن المنكر
 | صلة الأرحام . . العصاة
 | الدين النصيحة
 | إنكار البدع والمعاصي بالأدلة الشرعية
 | الدخول في الأسواق التي فيها منكرات
 | من المحرمات تبرج النساء في الأسواق وإظهار الزينة
كتاب ملحقات العقيدة
 | مقدمة
 | عقيدة أهل السنة والجماعة
 | تعريف بدين الإسلام
 | محاضرة في العقيدة
 | العبادة هي توحيد الله وطاعته
 | الإيمان الحق وصفات المؤمنين
 | أهمية التوحيد
 | التوحيد أصل الدين وأساس الملة
 | توحيد الربوبية أنكره شواذ لا عبرة بهم
 | اشتداد غربة الإسلام في آخر الزمان
 | الأدب مع الله سبحانه
 | حكم الاحتجاج على ترك الأسباب بحديث السبعين ألفا
 | مصير من لم تبلغه دعوة دين الإسلام
 | حكم من اكتفى بقول لا إله إلا الله دون العمل بمقتضاها
 | شهادة أن لا إله إلا الله تقتضي القول والعمل
 | إقامة الحجة ببيان الحق بأدلته
 | العذر بالجهل
 | حكم العذر بالجهل في العقائد
 | توضيح الشرك الأكبر
 | حكم سب الدين
 | حكم قضاء المرتد للعبادات بعد عودته للإسلام
 | حكم تسمية الشرك الأكبر أصغر
 | التفصيل في لفظ الكفر
 | مسألة في البراءة من المشركين واعتقاد كفرهم
 | حكم موالاة الكفار
 | حكم زيارة غير المسلمين لدعوتهم للإسلام
 | حكم قبول هدايا المشركين
 | حكم إقامة المسلم في بلاد الكفر
 | مسألة في الموالاة
 | لبس الصليب
 | نشر الكلمة الطيبة والحذر من نشر المقالات الباطلة
 | تعاون المسلم مع إخوانه المسلمين على البر والتقوى
 | حكم العمل في طباعة أوراق اليانصيب
 | حكم من عقد بيعة لغير ولاة الأمور
 | حقيقة عقيدة الخوارج
 | حكم تبديع بعض أئمة أهل السنة
 | بيان فرقة الأشاعرة
 | التفصيل في فرق الشيعة
 | مسألة في فرقة الرافضة
 | الفرق بين أهل السنة والشيعة
 | بيان فرقة الإسماعيلية
 | حكم المعاملة مع الشيعة
 | حكم مجالسة أهل البدع
 | حكم توظيف المبتدعة في الوظائف الدينية
 | تنبيه وتحذير على نشرة مكذوبة
 | حكم عقيدة حزب البعث
 | الحكم على الحجاج بن يوسف
 | الحاكم إذا حكم بغير ما أنزل الله
 | حكم من استحل الحكم بغير ما أنزل الله
 | الهندوسية والبوذية والسيخ هل هي أديان
 | الرد على نظرية أن الإنسان أصله قرد
 | الرد على بعض شبه المستشرقين
 | باب في الرقى والتمائم
 | باب ما جاء في التبرك
 | باب ما جاء في الذبح لغير الله
 | باب ما جاء في النذر
 | باب ما جاء في الاستغاثة بغير الله
 | باب ما جاء في التحذير من الغلو في الصالحين
 | باب بيان أن دعاء أصحاب القبور يعد شركا أكبر
 | باب زيارة القبور
 | باب ما جاء في الصور
 | باب ما جاء في السحر
 | باب ما جاء في التطير
 | باب ما جاء في التنجيم
 | باب ما جاء في سب الدهر
 | باب ما جاء في التوسل
 | باب في حكم الاستهزاء والتنقص من الدين
 | باب ما جاء في الحلف بغير الله
 | باب ما جاء في القضاء والقدر
 | باب ما جاء في احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
 | باب في أسماء الله وصفاته
 | باب ما جاء في التوبة
كتاب ملحقات الطهارة
 | باب المياه
 | باب الآنية
 | باب الاستنجاء
 | باب سنن الوضوء وسنن الفطرة
 | باب فرائض الوضوء
 | باب المسح على الخفين
 | باب نواقض الوضوء
 | باب الغسل
 | باب التيمم
 | باب إزالة النجاسة
 | باب الحيض والنفاس
كتاب ملحقات الصلاة
 | باب الأذان والإقامة
 | باب شروط الصلاة
 | باب صفة الصلاة
 | باب سجود السهو
 | باب صلاة التطوع
 | باب الإمامة وأحكام المساجد
 | باب صلاة أهل الأعذار
 | باب صلاة الخوف
 | باب صلاة الجمعة
 | باب صلاة العيدين
 | باب صلاة الكسوف
 | باب صلاة الاستسقاء
 | مسائل متنوعة


مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين

المقدمة

التوحيد

مصادر التلقي

أهل السنة والجماعة

الإيمان والإسلام

الربوبية

الشهادتان

العبادة

الأسماء والصفات

النزول

الرؤية

الملائكة

الجن

القرآن

الرسل

اليوم الآخر

القضاء والقدر

الكفر والتكفير

الكهانة والتنجيم

الطاغوت والشرك

الحلف

القبور

التصوير

التوسل

الولاء والبراء

المناهي اللفظية

شرح حديث جبريل - عليه السلام

عقيدة أهل السنة والجماعة

القواعد المثلى في صفات الله وأسمائه الحسنى

فتح رب البرية بتلخيص الحموية

تقريب التدمرية

تعليقات على العقيدة الواسطية

شرح لمعة الاعتقاد الهادي إلى سبيل الرشاد

نبذة في العقيدة

أسماء الله وصفاته وموقف أهل السنة منها

منهاج أهل السنة والجماعة في العقيدة والعمل

القضاء والقدر

شرح حديث عبد الله بن مسعود رضي الله عنه

الإبداع في بيان كمال الشرع وخطر الابتداع

شرح حديث عائشة رضي الله عنها

مفاتح الغيب

التوسل

آيات الأنبياء وأثرها في المجتمع

حول الصعود إلى القمر

شرح ثلاثة الأصول

خطب في العقيدة

شرح كشف الشبهات

شرح الأصول الستة

مختارات من اقتضاء الصراط المستقيم

الإخلاص

فوائد في العقيدة

الوصايا العشر

العقيدة وأثرها في انتصار المسلمين

المتابعة وقبول العمل

بعثة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومولده

شرح العقيدة الواسطية

كتاب التوحيد

رسالة الأصول من علم الأصول

باب المياه

باب الآنية

باب الاستنجاء

باب السواك وسنن الفطرة

باب فروض الوضوء وصفته

باب المسح على الخفين

باب نواقض الوضوء

باب الغسل

باب التيمم

باب إزالة النجاسة

باب الحيض

رسالة في الدماء الطبيعية للنساء

الصلاة

الأذان والإقامة

المواقيت

ستر العورة

اجتناب النجاسة

استقبال القبلة

النية

باب صفة الصلاة

باب سجود السهو

باب صلاة التطوع

باب صلاة الجماعة

باب صلاة أهل الأعذار

صلاة الجمعة

صلاة العيدين

صلاة الكسوف

صلاة الاستسقاء

التداوي وعياداة المريض

تغسيل الميت

تكفين الميت

دفن الميت

الزيارة والتعزية

كتاب الزكاة

باب زكاة بهيمة الأنعام

باب زكاة الحبوب والثمار

باب زكاة النقدين

باب زكاة العروض

باب زكاة الفطر

باب إخراج الزكاة

باب أهل الزكاة

باب صدقة التطوع

كتاب الصيام

ما يفسد الصوم ويوجب الكفارة

ما يكره ويستحب وحكم القضاء

صيام التطوع

باب الاعتكاف

مجالس شهر رمضان

كتاب المناسك

باب المواقيت

باب الإحرام

باب محظورات الإحرام

باب الفدية وجزاء الصيد

باب دخول مكة

باب صفة الحج والعمرة

الوقوف بعرفة

المبيت بمزدلفة

رمي جمرة العقبة

النحر والحلق أو التقصير

زمزم

المبيت بمنى ليالي التشريق

رمي الجمرات أيام التشريق

طواف الوداع

أركان الحج والعمرة

زيارة المسجد النبوي

الفوات والإحصار

مسائل متنوعة

سؤال من حاج

كلمة للحجاج عام 1415 هـ

كلمة للحجاج حول بعض الكتب والنشرات التي توزع في موسم الحج

كلمة حولي الحريق بمنى في حج عام 1417 هـ

من فوائد الحج

مناسك الحج والعمرة والمشروع في الزيارة

المنهج لمريد الحج والعمرة

صفة الحج

شرح حديث جابر بن عبد الله - رضي الله عنهما - في صفة حج النبي - صلى الله عليه وسلم -

الهدي والأضحية

العقيقة

كتاب الجهاد

باب عقد الذمة

تعريف العلم

فضائل العلم

حكم طلب العلم

آداب طالب العلم

الأسباب المعينة على طلب العلم

طريق تحصيل العلم

أخطاء يجب الحذر منها

موقف طالب العلم من العلماء

طالب العلم والدعوة إلى الله عز وجل

طالب العلم والكتب

طالب العلم والفتوى

نصائح عامة لطلبة العلم


موسوعة فتاوى اللجنة والإمامين بصيغة وورد

( فهرس المحتويات )

موسوعة فتاوى اللجنة والإمامين بصيغة وورد

لتحميل موسوعة فتاوى اللجنة والإمامين بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/fatawaa_lajna_wa_imameen_doc_03.zip


موسوعة فتاوى اللجنة والإمامين بصيغة الهواتف الذكية

( فهرس المحتويات )

موسوعة فتاوى اللجنة والإمامين بصيغة الهواتف الذكية

لتحميل موسوعة فتاوى اللجنة والإمامين بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/fatawaa_lajna_wa_imameen_phn_03.zip


موسوعة فتاوى اللجنة والإمامين بصيغة بي دي اف

( فهرس المحتويات )

موسوعة فتاوى اللجنة والإمامين بصيغة بي دي اف

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fatawaa_lajna_wa_imameen_pdf_03.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

عنوان الكتاب فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء
فتاوى اللجنة الدائمة للبحوث..
اللجنة العلمية للبحوث..
تأليف اللجنة العلمية للبحوث العلمية والإفتاء بالمملكة العربية السعودية
تحقيق أحمد بن عبد الرزاق الدويش
الناشر دار المؤيد
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee00.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee03.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee04.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee05.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee06.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee07.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee08.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee09.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee10.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee11.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee12.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee13.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee14.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee15.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee16.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee17.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee18.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee19.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee20.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee21.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee22.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/fldbee23.pdf
---
العنوان: مجموع فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء
اللغة: إنجليزي
تأليف: اللجنة الدائمة للبحوث العلمية والإفتاء والدعوة والإرشاد
مراجعة: محمد عبد الرؤوف
الناشر: الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com
نبذة مختصرة: مجموع فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء: مجموعة من الكتب والمقالات والفتاوى التي جمعت مما قالت وصنفت وأملت وأفتت اللجنة الدائمة للبحوث العلمية والإفتاء.
 http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_01_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_02_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_03_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_04_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_05_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_06_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_07_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_08_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_09_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_10_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_11_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_12_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_13_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_14_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_15_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_16_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_18_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_19_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_20_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_21_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_22_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_23_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_24_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_25_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_26_Majmoo_alFatawa_IFTAA_COLL01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_01_Majmoo_alFatawa_IFTAA_COLL02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_02_Majmoo_alFatawa_IFTAA_COLL02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_03_Majmoo_alFatawa_IFTAA_COLL02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_04_Majmoo_alFatawa_IFTAA_COLL02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_05_Majmoo_alFatawa_IFTAA_COLL02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_06_Majmoo_alFatawa_IFTAA_COLL02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_07_Majmoo_alFatawa_IFTAA_COLL02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_08_Majmoo_alFatawa_IFTAA_COLL02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_09_Majmoo_alFatawa_IFTAA_COLL02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_10_Majmoo_alFatawa_IFTAA_COLL02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/en_11_Majmoo_alFatawa_IFTAA_COLL02.pdf
---
مجموع فتاوى ومقالات متنوعة - 24 مجلد Pdf - ابن باز
عبد العزيز بن عبد الله بن باز
24 مجلد
جمع وإشراف : محمد بن سعد الشويعر
دار القاسم للنشر
الطبعة الأولى
 http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm00.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm03.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm04.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm05.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm06.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm07.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm08.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm09.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm10.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm11.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm12.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm13.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm14.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm15.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm16.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm17.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm18.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm19.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm20.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm21.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm22.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm23.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm24.pdf
---
العنوان: مجموع فتاوى ومقالات متنوعة للشيخ ابن باز
اللغة: عربي
تأليف: عبد العزيز بن عبد الله بن باز
نبذة مختصرة: مجموع فتاوى ومقالات متنوعة : مجموعة من الكتب التي جمعت مما قال وصنف وأملى وأفتى سماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - مفتي عام المملكة ورئيس هيئة كبار العلماء ورئيس إدارات البحوث والإفتاء فيها، قام بجمعها الشيخ محمد بن سعد الشويعر - أثابه الله -.
 http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat03.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat04.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat05.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat06.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat07.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat08.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat09.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat10.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat11.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat12.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat13.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat14.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat15.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat16.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat17.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat18.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat19.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat20.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat21.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat22.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat23.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat24.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat25.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat26.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat27.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat28.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat29.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat30.pdf
---
عنوان الكتاب مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين
مجموع فتاوى ورسائل فضيلة..
ابن عثيمين
تأليف ابن عثيمين
تحقيق فهد السليمان
الناشر دار الوطن للنشر - الرياض
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso00.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso01.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso02.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso03.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso04.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso05.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso06.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso07.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso08.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso09-10.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso11.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso12.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso13.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso14.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso15.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso16.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso17.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso18.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso19.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso20.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso21.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso22.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso23.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso24.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso25.pdf
http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfrfsmso26.pdf
---


فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء

الكتاب : فتاوى اللجنة الدائمة
المؤلف: اللجنة الدائمة للبحوث العلمية والإفتاء
جمع وترتيب: أحمد بن عبد الرزاق الدويش
الناشر: رئاسة إدارة البحوث العلمية والإفتاء - الإدارة العامة للطبع - الرياض
مصدر الكتاب : موقع الرئاسة العامة للبحوث العلمية والإفتاء
http://www.alifta.com
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]


مجموع فتاوى العلامة عبد العزيز بن باز

الكتاب : مجموع فتاوى العلامة عبد العزيز بن باز رحمه الله
المؤلف : عبد العزيز بن عبد الله بن باز (المتوفى : 1420هـ)
أشرف على جمعه وطبعه : محمد بن سعد الشويعر
عدد الأجزاء : 30 جزءا
مصدر الكتاب : موقع الرئاسة العامة للبحوث العلمية والإفتاء
http://www.alifta.com
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين

الكتاب : مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين
المؤلف : محمد بن صالح بن محمد العثيمين (المتوفى : 1421هـ)
جمع وترتيب : فهد بن ناصر بن إبراهيم السليمان
الناشر : دار الوطن - دار الثريا
الطبعة : الأخيرة - 1413 هـ
عدد الأجزاء : 26
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

محمد بن صالح العثيمين (1347-1421هـ، 1928- 2001م).

محمد بن صالح بن محمد عثيمين المقبل الوهيبي التميمي، عالم وفقيه سعودي، وأستاذ في كلية الشريعة بفرع جامعة الإمام محمد ابن سعود الإسلامية في منطقة القصيم، وعضو هيئة كبار العلماء.
ولد في عنيزة بمنطقة القصيم التي كانت مساجدها مكاناً لكثير من الحلقات العلمية الشرعية والنقاشات الفكرية.
حفظ القرآن الكريم في صغره، ثم اتجه إلى طلب العلوم الشرعية والعربية على أيدي كثير من العلماء المتخصصين منهم:
الشيخ عبدالرحمن ناصر السعدي الذي لازمه حتى بعد انتقال والده إلى مدينة الرياض، وخلفه في إمامة الجامع الكبير بعنيزة والخطابة فيه.
ومن شيوخه أيضاً الشيخ عبدالعزيز بن عبدالله بن باز الذي استفاد منه حسب قوله في العناية بالحديث والبحث عن الدليل.
ودرس أيضاً على يد الشيخ محمد المختار الجكني الشنقيطي صاحب أضواء البيان في إيضاح القرآن بالقرآن، والشيخ علي بن محمد الصالحي وغيرهم.
تخرج العثيمين في كلية الشريعة بالرياض عام 1377هـ، وبدأ بالتدريس في المعهد العلمي قبل تخرجه في الكلية.
رفض تولي القضاء رغم إصرار الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة ورئيس القضاة في حينه، وتفرغ للتدريس وقد تحرر من التقليد المذهبي، وأخذ كثيراً باجتهادات ابن تيمية مما جعله أكثر استقلالاً في آرائه الفقهية.
زادت آثار الشيخ العلمية على خمسة وخمسين مؤلفاً، وقد اختير بعضها مقررات في المعاهد العلمية بالمملكة العربية السعودية.
وأول كتبه فتح رب البرية بتخليص الحموية (1382هـ)، وهي تلخيص لكتاب ابن تيمية الحموية في العقيدة الذي يعتبر فتوى مطولة في العقيدة جواباً لأهل حماة. وله أيضاً زاد المستقنع؛ شرح رياض الصالحين، وجمعت فتاواه في نحو 14 مجلداً.
وألقى الشيخ عدد كبيراً من المحاضرات المؤثرة في توجيه الجمهور خاصة الشباب. ووصلت فتاواه للناس بوساطة الهاتف أو الكتابة أو التسجيل أو الإذاعة وخاصة برنامج نور على الدرب.
وامتاز الشيخ بالعلم الغزير، والفهم الواضح للدين؛ عقيدة وشريعة، والأسلوب الجيد في العرض واتباع الحكمة في أسلوب الدعوة.
حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1414هـ، 1994م.

نقلا عن : الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[مجموع فتاوى ورسائل العثيمين]

مجموع ضخم في 26 مجلدا لفتاوى ورسائل الشيخ محمد بن صالح العثيمين - رحمه الله -
يقول جامع الفتاوى (الشيخ: فهد بن ناصر بن إبراهيم السليمان) : «استعنت بالله عز وجل على جمع فتاوي فضيلة الشيخ محمد بن صالح العثيمين حفظه الله تعالى ... بعد أن أخذت الإذن والموافقة على ذلك من فضيلة الشيخ، وقد جمعتها من فتاوي نور على الدرب وفتاوي الحرم المكي لأعوام 1406، 1407، 1408 هـ، وكذلك من أشرطة فقه العبادات، وبعض المحاضرات، وما ينشر في الصحف والمجلات من الفتاوي وما يرسله إلي الشيخ من فتاوى بالإضافة إلى مصادر أخرى، وكنت أعرض ما أجمعه على فضيلة الشيخ فيقرؤه بنفسه ويصححه بعناية فائقة، وقد أعطى الشيخ هذه الفتاوي الكثير من وقته الثمين حتى كانت ترافقه في أسفاره، فجزاه الله عني وعن المسلمين خير الجزاء ... ومما ينبغي التنبيه عليه أن بعض الأسئلة قد تتكرر وفي ذلك جملة من الفوائد لا تخفى، منها أن بعض الإجابات تكون مختصرة وبعضها متوسط وبعضها مطول، ولكلٍّ طالب، كما أن الأدلة تتنوع في تلك الفتاوى بحيث يجتمع لدى القارىء أكثر من دليل في المسألة الواحدة، إلى غير ذلك من المصالح ... »


أقسام التوحيد - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الأولى

العقائد

(1/53)

أقسام التوحيد
السؤال الأول من فتوى رقم ( 9772 ) :
س1: ما المقصود بتوحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات والذات؟
ج1 : توحيد الربوبية: هو توحيد الله بأفعاله من الخلق والرزق والإحياء والإماتة ونحو ذلك، وتوحيد الألوهية: هو إفراد الله بالعبادة من صلاة وصوم وحج وزكاة ونذر وذبح ونحو ذلك. وتوحيد الأسماء والصفات أن تصف الله بما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم، وتسميه بما سمى به نفسه، أو سماه به رسوله صلى الله عليه وسلم من غير تشبيه ولا تمثيل ومن غير تحريف ولا تعطيل.
وبالله التوفيق. وصلى الله على نبينا محمد ، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/54)

السؤال الأول من الفتوى رقم ( 8943 ) :
س1: ما هي أنواع التوحيد مع تعريف كل منها؟
ج1: أنواع التوحيد ثلاثة: توحيد الربوبية، وتوحيد الإلهية، وتوحيد الأسماء والصفات، فتوحيد الربوبية: هو إفراد الله تعالى بالخلق والرزق والإحياء والإماتة وسائر أنواع التصريف والتدبير لملكوت السماوات والأرض، وإفراده تعالى بالحكم والتشريع بإرسال الرسل وإنزال الكتب، قال الله تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1) وتوحيد الألوهية: هو إفراد الله تعالى بالعبادة فلا يعبد غيره، ولا يدعى سواه، ولا يستغاث ولا يستعان إلا به، ولا ينذر ولا يذبح ولا ينحر إلا له، قال الله تعالى: { قل إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) وقال: { فصل لِرَبِّكَ وَانْحَرْ } (4) وتوحيد الأسماء والصفات: هو وصف الله تعالى وتسميته بما وصف وسمى به نفسه وبما وصفه وسماه به رسوله صلى الله عليه وسلم في الأحاديث الصحيحة، وإثبات ذلك له من غير تشبيه ولا تمثيل ومن
__________
(1) سورة الأعراف الآية 54
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) سورة الكوثر الآية 2

(1/55)

غير تأويل ولا تعطيل، { ليس كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 11

(1/56)


توحيد الربوبية - فتاوى اللجنة

توحيد الربوبية

(1/57)

التصرف في الكون
السؤال الأول من الفتوى رقم ( 9272 ) :
س1: هل من يعتقد تصرف أحد في الكون سوى الله كافر؟
ج1: من يعتقد ذلك كافر؛ لأنه أشرك مع الله غيره في الربوبية، بل هو أشد كفرا من كثير من المشركين الذين أشركوا مع الله غيره في الألوهية.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/58)

السؤال الثالث والرابع من الفتوى رقم ( 782 ) :
س3: نصه: (عندنا أولاد ونريدهم يتفكرون بما خلق الله سبحانه وتعالى، هل الأرض التي على سطح الماء ماذا يحملها عن

(1/58)

الماء، وقالوا: إن الأرض من سبع طبقات، وكل طبقة بها سكان، ومن عرض ما قالوا لنا: إن من طبقات الأرض سجيل أحر من النار يحط- يضع- الله بها أرواح المذنبين والكفار، وقالوا لنا: هاروت وماروت إنهم في الأرض ملائكة معذبين، جزاكم الله خيرا ما هو عذابهم) ؟
ج3: أولا: ليس هناك أرض على سطح الماء حتى تسأل عما يحملها عن الماء، وإنما فوق الماء الهواء والسماء، وقد تماسكت الكونيات كلها ولزم كل منها مكانه بقدرة الله تعالي، قال الله تعالى: { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ } (1) وقد يكون هذا التماسك بسر أودعه الله الكائنات يعرفه من هيأ الله له أسباب معرفته من علماء السنن الكونية وغيرهم، وفي [صحيح البخاري] عن علي رضي الله عنه: « حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله » (2) .
ثانيا: أخبر الله بأن الأرض سبع طبقات فقال: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ } (3) الآية، والعلماء الذين قالوا باجتهادهم: أنها طبقات بعضها فوق بعض بينها هواء، ويسكن كل
__________
(1) سورة فاطر الآية 41
(2) صحيح البخاري العلم (127).
(3) سورة الطلاق الآية 12

(1/59)

طبقة خلق من خلق الله، مستدلين بقوله تعالى: { يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) الآية، ومنهم من قال: إنها سبع طبقات متلاصقة بعضها فوق بعض، ويستدلون بحديث: « من اقتطع شبرا من أرض طوقه يوم القيامة من سبع أرضين » (2) .
ثالثا: (سجين) من الأمور الغيبية التي يجب علينا أن نمسك عن الخوض فيها إلا بقدر ما بين الله في كتابه أو رسوله صلى الله عليه وسلم، وقد قال تعالى: { كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ } (3) { وَمَا أَدْرَاكَ مَا سِجِّينٌ } (4) { كِتَابٌ مَرْقُومٌ } (5) فيجب أن نؤمن بذلك ولا نزيد عليه قولا من عند أنفسنا، وإلا وقعنا فيما نهى الله عنه بقوله: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } (6)
رابعا: هاروت وماروت ملكان من ملائكة الله امتحن الله بهما عباده، ولم يفعلا إلا ما أمرهما الله به، فكانا بذلك مطيعين لله فيما كلفا، ولله أن يختبر عباده ويمتحنهم بما شاء كيف شاء لا منازع له في قضائه وشرعه، قال الله تعالى: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (7) الآية.
__________
(1) سورة الطلاق الآية 12
(2) متفق عليه.
(3) سورة المطففين الآية 7
(4) سورة المطففين الآية 8
(5) سورة المطففين الآية 9
(6) سورة الإسراء الآية 36
(7) سورة البقرة الآية 102

(1/60)

وأما أنهما كانا ملكين ومسخا رجلين، وأنهما أساءا بارتكاب المعاصي وحجبا عن السماء، وأنهما يعذبان في الدنيا أو معلقان من شعورهما، فكل هذا وأمثاله من كلام الكذابين من القصاص، فيجب على المسلم ألا يقبله منهم، وأن يتجنب القراءة في الكتب التي ليست مأمونة مثل كتاب [بدائع الزهور في وقائع الدهور] فإن مؤلفه وأمثاله هم الذين يذكرون مثل هذه الافتراءات. والله أعلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(1/61)

/200
س4: نصه ( صخرة المقدس التي ركب المعراج عليها يوم يعرج النبي صلى الله عليه وسلم قالوا لنا: إنها معلقة بالقدرة)، أفتونا جزاكم الله خيرا.
ج4 : كل شيء قائم في مقره بإذن الله سواء في ذلك السماوات وما فيها والأرضون وما فيهن حتى الصخرة المسؤول عنها، قال الله تعالى: { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ } (1) وقال سبحانه: { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ } (2) الآية، وليست صخرة بيت المقدس معلقة في الفضاء وحولها هواء من جميع نواحيها، بل
__________
(1) سورة فاطر الآية 41
(2) سورة الروم الآية 25

(1/61)

لا تزال متصلة من جانب بالجبل التي هي جزء منه متماسكة معه، وهي وجبلها قائمان في مقرهما بالأسباب الكونية العادية المفهومة، شأنهما في ذلك شأن غيرهما من الكائنات، ولا ننكر قدرة الله على أن يمسك جزءا من الكونيات في الفضاء فمجموع المخلوقات كلها قائمة في الفضاء بقدرة الله كما تقدم، وقد رفع الله الطور فوق قوم موسى حينما امتنعوا من العمل بما أتاهم به موسى من الشرائع وكان محمولا بقدرة الله، قال تعالى: { وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ } (1) وقال { وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ } (2) ولكن القصد بيان الواقع، وأن الصخرة التي في بيت المقدس ليست معلقة في الفضاء من جميع جوانبها منفصلة عن الجبل انفصالا كليا، بل هي متصلة به متماسكة معه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 63
(2) سورة الأعراف الآية 171

(1/62)

الفتوى رقم ( 8805 ) :
س: هل يوجد في القرآن الكريم الأرضون السبع أو عن النبي صلى الله عليه وسلم؛ لأن فيه اختلافا بيننا؟ وفي أي سورة من القرآن الكريم أو حديث عن النبي صلى الله عليه وسلم؟ جزاكم الله خير الجزاء.
ج : ثبت في القرآن الكريم أن الله تعالى خلق سبع أرضين، كما خلق سبع سماوات، قال سبحانه: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (1) وثبت أيضا في الحديث الصحيح: أن الأرضين سبع، فقد روى البخاري ومسلم ، عن سعيد بن زيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « من اقتطع شبرا من الأرض ظلما طوقه الله يوم القيامة من سبع أرضين » (2) ، وفي الصحيحين عن عائشة مرفوعا مثله.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 12
(2) صحيح البخاري بدء الخلق (3026),صحيح مسلم المساقاة (1610),سنن الترمذي الديات (1418),مسند أحمد بن حنبل (1/190),سنن الدارمي البيوع (2606).

(1/63)

السؤال الأول من الفتوى رقم ( 1542 ) :
س: نشاهد ونقرأ في بعض الصحف العربية عن عمليات يقوم بها بعض الأطباء في أوروبا يتحول بها الذكر إلى أنثى والأنثى إلى ذكر فهل ذلك صحيح، ألا يعتبر ذلك تدخلا في شؤون الخالق الذي انفرد بالخلق والتصوير؟ وما رأي الإسلام في ذلك؟
ج1 : لا يقدر أحد من المخلوقين أن يحول الذكر إلى أنثى ولا الأنثى إلى ذكر، وليس ذلك من شؤونهم ولا في حدود طاقتهم مهما بلغوا من العلم بالمادة ومعرفة خواصها. إنما ذلك إلى الله وحده، قال تعالى: { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ } (1) { أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ } (2)
فأخبر سبحانه في صدر الآية بأنه وحده هو الذي يملك ذلك ويختص به. وختم الآية ببيان أصل ذلك الاختصاص، وهو: كمال علمه وقدرته، ولكن قد يشتبه أمر المولود فلا يدرى أذكر هو أم أنثى، وقد يظهر في بادئ الأمر أنثى وهو في الحقيقة ذكر أو بالعكس، ويزول الإشكال في الغالب وتبدو الحقيقة واضحة عند البلوغ فيعمل له الأطباء عملية جراحية تتناسب مع واقعه من
__________
(1) سورة الشورى الآية 49
(2) سورة الشورى الآية 50

(1/64)

ذكورة أو أنوثة، وقد لا يحتاج إلى شق ولا جراحة، فما يقوم به الأطباء في مثل هذه الأحوال إنما هو كشف عن واقع حال المولود بما يجرونه من عمليات جراحية، لا تحويل الذكر إلى أنثى ولا الأنثى إلى ذكر، وبهذا يعرف أنهم لم يتدخلوا فيما هو من شأن الله إنما كشفوا للناس عما هو من خلق الله. والله أعلم.
وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/65)

السؤال الرابع من الفتوى رقم ( 189 ) : س4: هذا الولد من عطاء المرشد، وهذا الذي يزيد في الرزق وينقص. ما الحكم في هذا الاعتقاد؟
ج4 : من اعتقد أن الولد من عطاء غير الله وأن أحدا سوى الله يزيد في الرزق وينقص منه فهو مشرك شركا أشد من شرك العرب وغيرهم في الجاهلية، فإن العرب ونحوهم كانوا في جاهليتهم إذا سئلوا عمن يرزقهم من السماء والأرض وعمن يخرج الحي من الميت ويخرج الميت من الحي، قالوا: الله، وإنما عبدوا آلهتهم الباطلة لزعمهم أنها تقربهم إلى الله زلفى، قال الله تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (1)
__________
(1) سورة يونس الآية 31

(1/65)

وقال: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (1) وقال: { أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ } (2)
وثبت في السنة أن العطاء والمنع إلى الله وحده، من ذلك ما رواه البخاري في باب الذكر بعد الصلاة من صحيحه أن ورادا كاتب المغيرة بن شعبة قال: أملي علي المغيرة بن شعبة في كتاب إلى معاوية أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة مكتوبة: « لا إله إلا الله وحده لا شريك له له الملك وله الحمد، وهو على كل شيء قدير. اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد » (3) . لكن قد يعطي الله عبده ذرية ويوسع له في رزقه بدعائه إياه ولجئه إليه وحده كما هو واضح في سورة إبراهيم من دعاء وإبراهيم الخليل ربه وإجابة الله دعاءه، وفي سورة مريم والأنبياء وغيرهما من دعاء زكريا ربه وإجابته دعاءه، وكما ثبت عن أنس رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « من سره أن يبسط له في رزقه وينسأ له في أجله، فليصل رحمه » (4) رواه البخاري
__________
(1) سورة الزمر الآية 3
(2) سورة الملك الآية 21
(3) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/250),سنن الدارمي الصلاة (1349).
(4) صحيح البخاري الأدب (5640),صحيح مسلم البر والصلة والآداب (2557),سنن أبو داود الزكاة (1693),مسند أحمد بن حنبل (3/247).

(1/66)

ومسلم في صحيحيهما. والله أعلم.
وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(1/67)

السؤال السادس من الفتوى رقم ( 9688 ) :
س6: هل هناك من الإنسان يجري الرزق إلى غيره من المخلوقات أو يدفع الضر عنه؟
ج6 : الله هو الرزاق ذو القوة المتين، وهو الذي يجيب المضطر إذا دعاه ويكشف السوء ويدفع الضر، أما الإنسان الحي فقد يجعله الله سببا في كسب الرزق لإنسان آخر ودفع الضر عنه بإذن الله تعالى، أما هو في نفسه فلا يملك لنفسه ولا لغيره نفعا ولا ضرا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/67)

السؤال الثاني من الفتوى رقم ( 10909 ) :
س2: يقول بعض الناس: كيف يكون الرزق كله من الله وأنا يمكنني أن أزيد في عملي اليوم من أجل أن أحصل رزق أكثر، فكيف يكون مقدر علي الرزق ومكتوب علي لا دخل لي في زيادته أو نقصانه؟
وهل هناك كتب تبحث في مثل هذه القضايا لتدلوننا عليها؟
ج2 : الرزق من عند الله إيجادا وتقديرا وإعطاء وكسبا وتسببا، فالعبد يباشر السبب أيا كان صعبا أو سهلا كثيرا أو قليلا، والله يقدر السبب ويوجده فضلا منه ورحمة، فينسب الرزق إلى الله تقديرا وإعطاء وإلى العبد تسببا وكسبا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/68)

نظرية التطور والارتقاء
السؤال الخامس من الفتوى رقم ( 5167 ) :
س5: هناك من يقول: إن الإنسان منذ زمن بعيد كان قردا وتطور، فهل هذا صحيح، وهل من دليل؟
ج5: هذا القول ليس بصحيح، والدليل على ذلك أن الله بين في القرآن أطوار خلق آدم ، فقال تعالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ } (1)
__________
(1) سورة آل عمران الآية 59

(1/68)

ثم إن هذا التراب بل حتى صار طينا لازبا يعلق بالأيدي، فقال تعالى: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ } (1) وقال تعالى: { إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لَازِبٍ } (2) ثم صار حمأ مسنونا، قال تعالى: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ } (3) ثم لما يبس صار صلصالا كالفخار، قال تعالى: { خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ } (4) وصوره الله على الصورة التي أرادها ونفخ فيه من روحه، قال تعالى: { وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ } (5) { فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ } (6) هذه هي الأطوار التي مرت على خلق آدم من جهة القرآن، وأما الأطوار التي مرت على خلق ذرية آدم فقال تعالى: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ } (7) { ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ } (8) { ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } (9)
__________
(1) سورة المؤمنون الآية 12
(2) سورة الصافات الآية 11
(3) سورة الحجر الآية 26
(4) سورة الرحمن الآية 14
(5) سورة الحجر الآية 28
(6) سورة الحجر الآية 29
(7) سورة المؤمنون الآية 12
(8) سورة المؤمنون الآية 13
(9) سورة المؤمنون الآية 14

(1/69)

أما زوجة آدم حواء فقد بين الله تعالى أنه خلقها منه، فقال تعالى: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً } (1) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وعلى آله صحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 1

(1/70)

كيفية خلق الإنسان
السؤال السادس من الفتوى رقم ( 2612 ) :
س6: هل نفهم من نفخ الروح في الجنين بعد أربعة أشهر أن الحيوان المنوي المتحد ببيضة المرأة والذي يتكون الجنين منه لا روح فيه أو ماذا؟
ج6: لكل من الحيوان المنوي وبويضة المرأة حياة تناسبه -إذا سلم من الآفات- تهيأ كلا منهما بإذن الله وتقديره للاتحاد بالآخر، وعند ذلك يتكون الجنين إن شاء الله ذلك، ويكون حيا أيضا حياة تناسبه حياة النمو والتنقل في الأطوار المعروفة فإذا نفخ

(1/70)

فيه الروح، سرت فيه حياة أخرى بإذن الله اللطيف الخبير، ومهما بذل الإنسان وسعه ولو كان طبيبا ماهرا فلن يحيط علما بأسرار الحمل وأسبابه وأطواره، إنما يعرف عنه بما أوتي من علم وفحص وتجارب بعض الأعراض والأحوال، قال الله تعالى: { اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ } (1) { عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ } (2) وقال: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ } (3)
وبالله التوفيق. وصلى الله وسلم على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الرعد الآية 8
(2) سورة الرعد الآية 9
(3) سورة لقمان الآية 34

(1/71)

أنتم خلفاء الله في أرضه
السؤال الأول من الفتوى رقم ( 3014 ) :
س1: وجدت في بعض الكتب عبارة (وأنتم أيها المسلمون خلفاء الله في أرضه) فما حكم ذلك؟

(1/71)

ج1 : هذا التعبير غير صحيح من جهة معناه؛ لأن الله تعالى هو الخالق لكل شئ، المالك له، ولم يغب عن خلقه وملكه، حتى يتخذ خليفة عنه في أرضه، وإنما يجعل الله بعض الناس خلفاء لبعض في الأرض، فكلما هلك فرد أو جماعة أو أمة جعل غيرها خليفة منها يخلفها في عمارة الأرض، كما قال تعالى: { وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ } (1) وقال تعالى: { قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ } (2) وقال: { وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً } (3) أي: نوعا من الخلق يخلف من كان قبلهم من مخلوقاته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 165
(2) سورة الأعراف الآية 129
(3) سورة البقرة الآية 30

(1/72)

/2التعبير بقول هذا الهواء طبيعي /2

(1/72)

هل يقال عن الهواء ونحوه أنه طبيعي؟
السؤال الثاني من الفتوى رقم ( 9552 ) :
س2: هل يجوز التعبير بما يأتي: (هذا الهواء طبيعي) أم لا يجوز؟
ج2: إذا كان المقصود من هذا التعبير أن الهواء معتدل فهو جائز.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/73)


توحيد الألوهية - فتاوى اللجنة

توحيد الألوهية

(1/75)

شهادة أن لا إله إلا الله
السؤال الأول والثاني والثالث من الفتوى رقم ( 7887 ) :
س1: لماذا سمي الدين الإسلامي (بالإسلام)؟
ج1 : لأن من دخل فيه أسلم وجهه لله واستسلم وانقاد لكل ما جاء عن الله وعن رسول الله صلى الله عليه وسلم من الأحكام قال تعالى: { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ } (1) إلى قوله: { إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } (2) وقال: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ } (3)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 130
(2) سورة البقرة الآية 131
(3) سورة البقرة الآية 112

(1/76)

/200
س2: ما معنى العبادة؟
ج2 : معناها: التأله والتذلل لله وحده والانقياد له سبحانه بفعل ما أمر به وترك ما نهى عنه، وقد عرفها العلماء بأنها: اسم جامع لكل ما يحبه الله ويرضاه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/76)

/200

(1/76)

س3: هل تجوز الجملة: (الموت واحد والأسباب كثيرة)؟
ج3 : نعم، يجوز التعبير بذلك ولا حرج فيه إن شاء الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/77)

السؤال الأول من الفتوى وقم ( 7701 ) :
س1: الكلمة الطيبة كما قال رسول الثقلين صلى الله عليه وسلم في الحديث: « من قال: لا إله إلا الله محمد رسول الله دخل الجنة » (1) هذه الكلمة التامة مع الجزءين أي (لا إله) نفي و (إلا الله) إثبات، وذلك دال على وحدانية الله تعالى، والجزء الثاني الدال على رسالة محمد صلى الله عليه وسلم في أي كتاب أجدها؟ وإن كانت مع الجزءين في كتاب الله تعالى وأحاديث النبي صلى الله عليه وسلم، لكن ما سواهما في أي كتاب ما جمعا مع الجزءين؟
ج1 : ورد الركن الأول من أركان الإسلام بجزأيه في القرآن الكريم كثيرا فالجزء الأول، كقوله تعالى: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (2)
__________
(1) صحيح البخاري اللباس (5489),صحيح مسلم الزكاة (94),سنن الترمذي الإيمان (2644),مسند أحمد بن حنبل (5/152).
(2) سورة البقرة الآية 255

(1/77)

وقوله: { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (1) وقوله: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ } (2) والجزء الثاني، كقوله تعالى: { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } (3) وقوله تعالى: { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ } (4)
وأما السنة ففي الصحيحين، عن ابن عمر رضي الله عنهما، عن رسول الله صلى الله عليه وسلم أنه قال: « بني الإسلام على خمس: شهادة ألا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان » (5) ، وفي [صحيح مسلم ]، عن عمر رضي الله عنه قال: « بينما نحن جلوس عند رسول الله صلى الله عليه وسلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال: يا محمد، أخبرني عن الإسلام، فقال رسول الله صلى الله عليه وسلم: الإسلام: أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة
__________
(1) سورة محمد الآية 19
(2) سورة الأنعام الآية 102
(3) سورة الفتح الآية 29
(4) سورة آل عمران الآية 144
(5) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/93).

(1/78)

وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. قال: صدقت. قال: فعجبنا له يسأله ويصدقه قال: فأخبرني عن الإيمان؟ قال: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره، قال: صدقت، قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، قال: صدقت، قال: فأخبرني عن الساعة؟ قال: ما المسؤول عنها بأعلم من السائل ، قال: فأخبرني عن أماراتها؟ قال: أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان، ثم انطلق. فلبث مليا، ثم قال لي: يا عمر، أتدري من السائل؟ قلت: الله ورسوله أعلم، قال: هذا جبريل أتاكم يعلمكم دينكم » (1) .
وفي الصحيحين، عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من شهد ألا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق والنار حق أدخله الله الجنة على ما كان من العمل » (2) ، وفي البخاري عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله فإذا قالوها وصلوا صلاتنا واستقبلوا قبلتنا وذبحوا
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52).
(2) صحيح البخاري أحاديث الأنبياء (3252),صحيح مسلم الإيمان (28),مسند أحمد بن حنبل (5/314).

(1/79)

ذبيحتنا فقد حرمت علينا دماؤهم وأموالهم إلا بحقها، وحسابهم على الله » (1) ، وفي الصحيحين من حديث عتبان رضي الله عنه مرفوعا: « فإن الله حرم على النار من قال: لا إله إلا الله، يبتغى بذلك وجه الله » (2) .
وقد فسر أهل العلم هذه الأحاديث وما جاء في معناها: بأن من تلفظ بهاتين الشهادتين والتزم بحقهما من أداء الفرائض وترك المحرم وإخلاص العبادة دلله وحده، فإن الله يدخله الجنة من أول وهلة. أما من مات على شيء من المعاصي دون الشرك ولم يتب منها فهو تحت مشيئة الله إن شاء سبحانه غفر له وأدخله الجنة على ما كان عليه من عمل، وإن شاء عذبه على قدر معصيته ثم يدخله الجنة، كما تواترت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، ولأن القرآن يفسر بعضه بعضا وهكذا السنة، قال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) وهذه الآية في غير التائبين.
وأما قوله سبحانه: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } (4) فهي في التائبين بإجماع أهل العلم، وهذا قول أهل السنة والجماعة من أصحاب
__________
(1) صحيح البخاري الصلاة (385),سنن الترمذي الإيمان (2608),سنن النسائي تحريم الدم (3967),سنن أبو داود الجهاد (2641),مسند أحمد بن حنبل (3/225).
(2) صحيح البخاري الصلاة (415),صحيح مسلم المساجد ومواضع الصلاة (33).
(3) سورة النساء الآية 48
(4) سورة الزمر الآية 53

(1/80)

النبي صلى الله عليه وسلم ومن سار على نهجهم من أهل العلم والإيمان، كالأئمة الأربعة وأتباعهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/81)

فتوى رقم ( 8377 ) :
س: أود أن أطرح عليكم سؤالا كان محض خلاف بين عدد من الناس، وهو أنه كانت مكتوبة كلمة الله وكلمة محمد بشكل متداخل فيما بينهما في أعلى باب أحد المساجد في محافظة أدلب، وهي كما يلي:
فمنهم من قال: بأنه لا يجوز كتابتها على هذا الشكل، وبرهنوا على قولهم: بأن محمدا صلى الله عليه وسلم أصبح بذلك في مرتبة الله، وهذا غير معقول. ومنهم من قال: بأن كتابتها ليس فيها أية حرمانية؛ لأن الله عز وجل جعل اسمه بجانب اسم رسوله محمد صلى الله عليه وسلم فأرجو منكم الإرشاد الصحيح ولكم مني جزيل الشكر.
ج : مما جاء في نصوص الشريعة القرن بين الشهادة لله

(1/81)

بالتوحيد والشهادة لنبيه محمد صلى الله عليه وسلم بالرسالة في مواضع، من ذلك: القرن بينهما في الأذان للصلاة وفي الإقامة لها، وفي حديث: « بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله » (1) ، وغير ذلك، مع بيان ما يجب الإيمان به على المكلفين بالنسبة لكل منهما مما هو أهله، كقول المكلف: لا إله إلا الله محمد رسول الله، أما مزجهما كتابة فلم يأت في كتاب الله ولا في سنة النبي صلى الله عليه وسلم، ومع ذلك ففيه خطر عظيم، إذ فيه مشابهة لعقيدة النصارى الباطلة في التثليث، وأن الأب والابن وروح القدس إله واحد، وفيه أيضا رمز للعقيدة الباطلة.. عقيدة وحدة الوجود، وفيه أيضا ذريعة إلى الغلو في الرسول صلى الله عليه وسلم وعبادته مع الله سبحانه، وعليه يجب أن يمنع كتابة اسم الله تعالى واسم رسوله محمد صلى الله عليه وسلم على هذا الشكل: شكل تداخل حروف اسميهما كتابة، وتقاطع حروف اسم كل منهما بحروف اسم الآخر، بل لا يجوز كتابة (الله - محمد) على باب المسجد ولا على غيره؛ لما في ذلك من الإيهام والتلبيس؛ لما ذكر من المحاذير وغيرها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/93).

(1/82)

السؤال الأول من الفتوى رقم ( 1988 ) :
س1: ما هي حقيقة الإسلام؟
ج1 : حقيقة الإسلام جاءت في جواب الرسول صلى الله عليه وسلم لجبريل عليه الصلاة والسلام حينما سأله عن الإسلام فقال: « الإسلام: أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا » (1) ، ويدخل في ذلك الإيمان بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره، كما يدخل في ذلك الإحسان وهو: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك؛ لأن الإسلام متى أطلق شمل هذه الأمور؛ لقول الله تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وحديث جبرائيل حين سأل النبي صلى الله عليه وسلم عن الإسلام والإيمان والإحسان أجابه بما ذكر، وأخبر صلى الله عليه وسلم أن جبرائيل سأل عن هذه الأمور لتعليم الناس دينهم، ولا يخفى أن هذا يدل أن دين الإسلام هو الانقياد لأوامر الله ظاهرا وباطنا وترك ما نهى عنه ظاهرا وباطنا، وهذا هو الإسلام الكامل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/27).
(2) سورة آل عمران الآية 19

(1/83)

السؤال السادس من الفتوى رقم ( 4150 ) : س6: ما هي العبودية الحقيقية؟ أهي جعل المرء غيره عبدا ولو كان على غير طريقة الإسلام؟
ج6 : العبودية أنواع: 1- عبودية حقيقية عامة لجميع الخلق في كل زمان، وهذه ليست لأحد إلا لله وحده، كما في قوله تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا } (1) { لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا } (2) { وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } (3) وكما في الحديث القدسي الذي رواه مسلم عن أبي ذر الغفاري رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « قال الله تعالى: يا عبادي، إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (4) ... الحديث. وكما في الحديث النبوي في الدعاء المشهور « اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك، ماض في حكمك، عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ونور صدري وجلاء حزني وذهاب همي » (5) . فهذه عبودية كونية قدرية حقيقية عامة، مقتضاها تصرف الله في خلقه كيف يشاء وانقيادهم له طوعا وكرها لا معقب لحكمه وهو اللطيف الخبير لا شريك له في شيء من ذلك.
__________
(1) سورة مريم الآية 93
(2) سورة مريم الآية 94
(3) سورة مريم الآية 95
(4) صحيح مسلم البر والصلة والآداب (2577).
(5) مسند أحمد بن حنبل (1/391).

(1/84)

2 - عبودية تشريف وتكريم لأصفيائه وأوليائه من أنبيائه وملائكته وسائر الصالحين من عباده، كما في قوله تعالى: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ } (1) الآيات، وقوله تعالى في الملائكة: { بَلْ عِبَادٌ مُكْرَمُونَ } (2) الآيات، وقوله تعالى في عموم الصالحين: { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا } (3) إلى الآية الأخيرة من سورة الفرقان. وهذه عبودية حقيقية خاصة اختص الله تعالى بها الصالحين الأخيار من عباده؛ تشريفا لهم وتكريما. 3- عبودية بين مخلوق ومخلوق وهذه عبودية خاصة محدودة مؤقتة، وهي إما شرعية إن كانت عن حرب إسلامية للكفار، خولها الله للغانمين ولمن اشترى منهم وجعل لها حقوقا، وإما غير شرعية وهي التي تكون عن سرقة أحرار أو التسلط عليهم ظلما وعدوانا، أو تكون بشراء من هؤلاء؛ لقول النبي صلى الله عليه وسلم: « يقول الله تعالى: ثلاثة أنا خصمهم يوم القيامة: رجل أعطى بي ثم غدر ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يعطه أجره » (4)
__________
(1) سورة الإسراء الآية 1
(2) سورة الأنبياء الآية 26
(3) سورة الفرقان الآية 63
(4) صحيح البخاري الإجارة (2150),سنن ابن ماجه الأحكام (2442),مسند أحمد بن حنبل (2/358).

(1/85)

متفق عليه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/86)

السؤال الثالث من الفتوى رقم ( 6149 ) :
س3: أريد تفسير كلمة (لا إله إلا الله محمد رسول الله).
ج3 : شهادة (أن لا إله إلا الله) و (أن محمدا رسول الله) هي الركن الأول من أركان الإسلام، ومعنى (لا إله إلا الله): لا معبود بحق إلا الله، وهي نفي وإثبات. (لا إله) نافيا جميع العبادة لغير الله، (إلا الله) مثبتا جميع العبادة لله وحده لا شريك له، ونوصيك بمراجعة كتاب [فتح المجيد شرح كتاب التوحيد] تأليف الشيخ عبد الرحمن بن حسن لأنه قد بسط الكلام في ذلك في باب تفسير التوحيد وشهادة ألا إله إلا الله. وأما كلمة (محمد رسول الله) فمعناها: الإقرار برسالة محمد صلى الله عليه وسلم والإيمان بها والانقياد لها قولا وفعلا واعتقادا، واجتناب كل ما ينافيها من الأقوال والأعمال والمقاصد والتروك، وبعبارة أخرى معناها:

(1/86)

طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر وأن لا يعبد الله إلا بما شرع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/87)

السؤال الأول من الفتوى رقم ( 7150 ) :
س1: من المعلوم البين والواضح المتعين: أن الإسلام جاء لتحرير الناس، والحرية في الإسلام، كما وصفها أحد العلماء الربانيين أنها: أن تكون عبدا لله وحرا لسواه. فالرجاء منكم أن توضحوا لنا باختصار مفهوم العبودية في الإسلام، وكيف يتم تحرير العبد من سيده وكل ما تفرع عن ذلك، إضافة إلى ذلك تفسير الحكمة من اتخاذ الرسول صلى الله عليه وسلم لأنس كخادم واتخاذ عمر للغلام… إلخ.
ج1 : معنى العبودية: الخضوع والتذلل والانقياد لله تعالى بطاعة أوامره وترك نواهيه، والوقوف عند حدوده؛ تقربا إليه سبحانه، ورغبة في ثوابه، وحذرا من غضبه وعقابه، فهذه هي العبودية الحقة ولا تكون إلا لله. وأما عبودية الرق فهي عبودية

(1/87)

طارئة لأسباب كثيرة، أصلها تلبس الشخص بالكفر فيسبى من الكفار بالجهاد الشرعي.
أما كيف يتحرر العبد من سيده؟ فلذلك أسباب أوضحها العلماء في كتاب العتق، منها: أن يعتقه سيده على سبيل التقرب إلى الله سبحانه، ومنها أن يعتقه عن كفارة قتل أو ظهار أو نحوهما. وأما اتخاذ الخادم فجائز؛ لما ثبت في حديث أنس وغيره من الأحاديث، ومن الحكمة في ذلك قضاء حوائج النبي صلى الله عليه وسلم ومساعدته في لوازمه الخاصة ومعرفة الآداب والأخلاق التي كان يتحلى بها، وليس في ذلك معارضة العبودية الخاصة لله وحده.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/88)

السؤال الأول من الفتوى رقم ( 7559 ) :
س1: أسلم كافر فهل ينطق بالشهادتين أو يتوضأ أولا؟
ج1 : ينطق بالشهادتين أولا، ثم يتطهر للصلاة، ويشرع له

(1/88)

الغسل لأن النبي صلى الله عليه وسلم أمر بعض الصحابة بذلك لما أسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/89)

السؤال الثامن والتاسع من الفتوى رقم ( 8897 ) :
س8، 9: المسائل يطرحها المسلمون من أمكنة كثيرة لمجالس التوعية وهم يريدون الإجابة العقلية الفسطائية المسايرة لعقلهم الذين لا يؤمنون بالقرآن ولا بالسنة، بل يسندون على العقل أي أنهم ممن يستحسنون العقل فقط، ولهذا يريدون الإجابة العقلية المقنعة لهم، وهم سائرون للترويج لغرض التشويش وتشكيك الجهلاء من المسلمين، منهم من يحسنون المجاملة مع المسلمين كالصينيين الماليزيين، ومنهم من لهم السلطة والسياسة كالبوذيين بفطاني: وما الإجابة عما يأتي:
1 - أنه لا يختلف في شيء حيث إننا نعبد ونسجد لأحجار التماثيل في ماليزيا بين أنتم تذهبون بنفقات باهظة تبيعون لهم العقارات وما إلى ذلك من النفيسات لديكم ذاهبون إلى مكة ، أنتم هناك تركعون وتسجدون وتطوفون أحجار الكعبة بالمسجد الحرام وقد شاهدناها من خلال التلفاز في مواسم الحج وقالوا:

(1/89)

الكل على كل حال أحجار بغض عن نظرنا على معتقداتكم غير هذا الظاهر؟ والمقدم أو مروج لهذه مجوسيون صينيون ماليزيون ...
2 - إن مثل الأديان كمثل الأنهار العديدة المختلفة المنابع أقصاها من منبع واحد في أراضي عالية العالية والكل جرين إلى بحر واحد. يريدون منها: أن الأديان تعلم معتنقيها للأخلاق الحسنة وللأعمال النافعة والهادفة لصلاحية بني البشر وفلاحهم دنيويا وأخرويا.. وأخيرا يحشرهم أمام الله ذلك المقصود منهم: من المنبع الواحد إلى البحر الواحد.
3 - بمعنى: فمن تمسك بأي دين من الأديان فهو ناج؛ لأنه حق الله وإلى الله سواء بدين إسلامي أو بوذي أو مسيحي. ذلك للتشويش أو للتشكيك في صفوف المسلمين وخصوصا في أبنائهم نرجو الإخطار سريعا بوصول المراقب لديكم. إننا ننتظر ساعة بساعة نشكركم على ذلك مقدما.
هذا، ومع العلم هذا قول أو فلسفة رهبان البوذيين تايلنديين. قام رجال سياسيون تايلنديون بزرع الأفكار في صفوف أبناء المسلمين الذين يتعلمون في مدارسهم الحكومية فيؤمنون بها أغلبيتهم ذلك لغرض سياسة انضمامية الإسلام إلى بوذيهم وملايويتهم في سياميتهم... وهكذا... وكذلك يفعلون. وتقول

(1/90)

الطائفة الشيعية في تأويلهم قول الله سبحانه وتعالى: { وَأَقِمِ الصَّلَاةَ لِذِكْرِي } (1) فمن ذكر الله في قلبه فلا صلاة له بكيفياتها المعروفة. ومن المعروف أن معتنقيها قاموا بالصلاة الباطنية، وهو: أن يغمضوا البصر برهة يبصر من خلالها عملية صلاته في ذهنهم... وقالوا: وبهذا قد قامت الصلاة. قالوا: إن الصلاة الباطنية أقوى وأبقى من أعمال الظاهرية، أي: بكيفياتها المعروفة مستدلون بقوله: { مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ } (2) أي: ما عندكم هو عملية الصلاة بالظاهرية بالأعضاء، وهي ذاهبة بعد العمل مباشرة، وما عند الله باق، أي: وهو القلب الذي كنتم تصلون به باق فيكم صوته وصورته تجيء إليكم على الدوام. تعملون للصلوات مرة يوميا، أما من أول النهار وهو في الصبح، وأما آخره وهو في وقت المغرب.
والأفضل: أن تفعلوا الكل في أوقاتها حيث أينما وحيثما كنتم وحتى في المراحيض وأثناء الأكل وإيتاء النساء. هذا ما أفيد مضمون كلام الشيخ الذي حضر التوعية. وفق الله الجميع لما يحبه ويرضاه.
ج8، 9: الفرق بيننا وبين ما ذكرت عن الملاحدة عظيم، فالمسلمون يعبدون الله وحده على ما جاء به كتابه العظيم القرآن
__________
(1) سورة طه الآية 14
(2) سورة النحل الآية 96

(1/91)

ورسوله محمد صلى الله عليه وسلم الذي بعثه الله إلى الجن والإنس والعرب والعجم والرجال والنساء وجعله خاتم الأنبياء عليه الصلاة والسلام، وأوجب على الثقلين اتباعه والتمسك بما جاء به صلى الله عليه وسلم، أما الملحدون فيتبعون أهواءهم وعقولهم، والعقول والأهواء لا تنجي أهلها من عذاب الله ولا ترشدهم إلى الأعمال والأقوال التي ترضي الله سبحانه وتعالى، وقد قال الله تعالى: { وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (1) وأما قولهم: إن الأديان كلها من منبع واحد فهو باطل، بل الإسلام الذي بعث الله به الرسل هو دين الحق، ومنبعه من الله سبحانه الذي خلق من أجله الثقلين وأنزل به الكتب التي أعظمها القرآن الكريم وأرسل به الرسل الذين ختمهم بمحمد صلى الله عليه وسلم، وأما الأديان الأخرى فمنبعها آراء الناس وعقولهم وهي غير معصومة، ولا يصح منها ولا يعتبر إلا ما وافق الشرع الذي جاءت به الرسل عليهم الصلاة والسلام، وبعد بعث محمد صلى الله عليه وسلم لا يقبل من آراء الناس وعقولهم ولا ما في الكتب السابقة التي قبل القرآن إلا ما وافق شرعه عليه الصلاة والسلام، قال الله تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) وقال تعالى: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
__________
(1) سورة القصص الآية 50
(2) سورة آل عمران الآية 31
(3) سورة الأنعام الآية 155

(1/92)

وقال سبحانه وتعالى في شأن نبيه محمد صلى الله عليه وسلم: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقال تعالى: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ } (2) { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) ثم قال سبحانه: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (4) والآيات في هذا المعنى كثيرة. وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (5) . وفي [ صحيح مسلم ] عنه صلى الله عليه وسلم أنه
__________
(1) سورة النساء الآية 65
(2) سورة الأعراف الآية 156
(3) سورة الأعراف الآية 157
(4) سورة الأعراف الآية 158
(5) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).

(1/93)

قال: « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (1) . والأحاديث في هذا المعنى كثيرة. فالواجب نصيحة هؤلاء الملاحدة ودعوتهم إلى الحق وتذكيرهم بمغبة كفرهم، وأن مصيرهم النار إن لم يؤمنوا بمحمد رسول الله صلى الله عليه وسلم ويتبعوا ما جاء به، ولكم من الله الأجر العظيم وحسن العاقبة.
أما زعم من ذكرت أنهم لا يقبلون إلا ما يقتضيه العقل فينبغي أن يبين لهم بلغتهم التي يفهمونها: أن العقل غير معصوم، وأن عقول الناس مختلفة؛ فلهذا جاء شرع الله المطهر بعدم الاعتماد عليها، وإنما يعتمد على ما دل عليه كتاب الله؛ لكونه الحق الذي ليس بعده حق، ولأنه لا أصدق من الله سبحانه، ولأنه أعلم بأحوال عباده ثم ما صح عن رسول الله صلى الله عليه وسلم؛ لأنه لا ينطق عن الهوى إن هو إلا وحي يوحى، ولأن كتاب الله لا يأتيه الباطل من بين يديه ولا من خلفه؛ ولأن الرسول صلى الله عليه وسلم معصوم عن الخطأ في كل ما يبلغه عن الله سبحانه؛ ولهذا أمر الله عز وجل في كتابه العظيم بالرجوع إلى حكمه عند الاختلاف، وإلى كتابه وسنة نبيه صلى الله عليه وسلم، كما قال سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) وقال
__________
(1) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/317).
(2) سورة الشورى الآية 10

(1/94)

عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ولم يأمر سبحانه ولا رسوله بالرجوع إلى العقول وتحكيمها، وما ذلك إلا لعجزها عن حل المشكلات واختلافها. ونسأل الله أن يوفق الجميع لما يرضيه، وأن يعين الجميع للفقه في دينه والثبات عليه وترك ما خالفه إنه جواد كريم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 59

(1/95)

فتوى رقم ( 11110 ) :
س: إن الكلمة الطيبة إحدى الأسس الخمسة التي بني عليها الإسلام، علمنا الرسول صلى الله عليه وسلم الكلمة المذكورة كما نقولها: (لا إله إلا الله محمد رسول الله) أم علمنا هكذا (لا إله إلا الله)؟ وماذا ورد في ذلك في القرآن الكريم وكتب الأحاديث الصحيحة، وإذا كان في كتاب الله ففي أي سورة، وما رقم الآية الواردة في ذلك؟ وإذا كان في كتب الحديث المعتمدة ففي أي صفحة، وهو أي قسم من أقسام الحديث، وهل منحت للأمة الإسلامية حقوق إضافة أي لفظ

(1/95)

أو جملة إلى أي آية قرآنية أو حديث صحيح ولو كان ذلك حسنا وطيبا وما حكم الشرع في ذلك؟
وأجابت بما يلي:
ج: الكلمة الطيبة: (لا إله إلا الله) هي كما ذكرت في السؤال إحدى الأسس الخمسة التي بني عليها الإسلام، بل هي الركن الأول من أركانه، وقد علمنا النبي صلى الله عليه وسلم تلك الكلمة الطيبة، وسائر الأركان الخمسة في قوله صلى الله عليه وسلم: « بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان » (1) رواه أحمد والبخاري ، ومسلم ، والنسائي ، والترمذي عن ابن عمر رضي الله عنهما، وفي قوله صلى الله عليه وسلم: « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله » (2) رواه الستة.
وفيما رواه ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له: « إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » (3) وفي رواية: « إلى أن يوحدوا الله فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب » (4)
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/93).
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(3) صحيح البخاري المغازي (4090),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(4) صحيح البخاري المغازي (4090),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).

(1/96)

رواه البخاري ومسلم .
وقد أمرنا الله تعالى بطاعته وطاعة رسوله محمد صلى الله عليه وسلم في كل ما جاء به من التشريع كتابا وسنة، فقال تعالى: { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (1) وقال: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) وقال: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3)
وليس للأمة أن تضيف حكما أو لفظا أو جملة أو تزيد شيئا في كتاب الله أو سنة رسوله صلى الله عليه وسلم، بل ذلك بدعة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (5) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 32
(2) سورة النساء الآية 80
(3) سورة الحشر الآية 7
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(1/97)

السؤال السادس من الفتوى رقم ( 5318 ) :
س6: من مات وله خمس نسوة أو زائد أهو مسلم لنصلي عليه بعد موته وقد علمنا قول الله جل شأنه: { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا } (1) ؟
ج6: لا يثبت الإيمان لمن قال: لا إله إلا الله، إلا إذا قالها خالصا من قلبه، ولا تعتبر عند الله إلا إذا كانت كذلك، أما في الدنيا فيعامل من قالها معاملة المسلمين مطلقا ولو كان غير مخلص فيها؛ لأنا إنما نأخذ بالظاهر والله هو الذي يتولى السرائر، ومن قالها وأتى بما ينقضها كفر، كمن يستحل ما علم من الدين بالضرورة بعد البلاغ، مثل: مستحل الزنى، ونكاح المحارم، ومن نواقضها ترك الصلاة عمدا مع إبلاغه وأمره والنصح له، على الصحيح من أقوال العلماء، ومنها تعليق الحجب والتمائم، من غير القرآن، مع اعتقاد تأثيرها، أما إذا اعتقد أنها سبب للشفاء أو حفظه من الجن والعين فهي محرمة ولا تنقض الإسلام، ولكنها من أنواع الشرك الأصغر؛ لقوله صلى الله عليه وسلم: « من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له » (2) ، وأما تعليق التمائم من القرآن ففي جوازه خلاف بين العلماء والأرجح تحريم ذلك؛ لعموم الأدلة، ولسد الذريعة
__________
(1) سورة البقرة الآية 85
(2) مسند أحمد بن حنبل (4/154).

(1/98)

المفضية إلى تعليق غيره.
ومن نواقض الإسلام الاستغاثة بالأموات والأصنام ونحوها من الجمادات أو بالغائبين من الجن والإنس أو بالأحياء الحاضرين فيما لا يقدر عليه إلا الله. ونحو ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/99)


الاستغاثة.. ودعاء غير الله - فتاوى اللجنة

الاستغاثة.. ودعاء غير الله

(1/101)

الاستغاثة بغير الله
فتوى رقم ( 2787 ) :
س: رجل يعيش في جماعة تستغيث بغير الله هل يجوز له الصلاة خلفهم، وهل تجب الهجرة عنهم، وهل شركهم شرك غليظ، وهل موالاتهم كموالاة الكفار الحقيقيين؟
ج: إذا كانت حال من تعيش بينهم - كما ذكرت: من استغاثتهم بغير الله، كالاستغاثة بالأموات والغائبين عنهم من الأحياء أو بالأشجار أو الأحجار أو الكواكب ونحو ذلك - فهم مشركون شركا أكبر يخرج من ملة الإسلام، لا تجوز موالاتهم، كما لا تجوز موالاة الكفار، ولا تصح الصلاة خلفهم، ولا تجوز عشرتهم ولا الإقامة بين أظهرهم إلا لمن يدعوهم إلى الحق على بينة، ويرجو أن يستجيبوا له وأن تصلح حالهم دينيا على يديه، وإلا وجب عليه هجرهم والانضمام إلى جماعة أخرى يتعاون معها على القيام بأصول الإسلام وفروعه وإحياء سنة رسول الله صلى الله عليه وسلم، فإن لم

(1/102)

يجد اعتزل الفرق كلها ولو أصابته شدة؛ لما ثبت عن حذيفة رضي الله عنه أنه قال: « كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن أقع فيه، فقلت: يا رسول الله، إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: نعم، فقلت: فهل بعد هذا الشر من خير؟ قال: نعم، وفيه دخن، قلت: وما دخنه؟ قال: قوم يستنون بغير سنتي ويهدون بغير هديي تعرف منهم وتنكر، فقلت: فهل بعد ذلك الخير من شر؟ قال: نعم، دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها، فقلت: يا رسول الله، صفهم لنا، قال: نعم، هم من بني جلدتنا، ويتكلمون بألسنتنا، قلت: يا رسول الله، فما تأمرني إن أدركني ذلك؟ قال: تلزم جماعة المسلمين وإمامهم" فقلت: فإن لم تكن لهم جماعة ولا إمام؟ قال: فاعتزل تلك الفرق كلها ولو أن تعض على أصل شجرة حتى يدركك الموت وأنت على ذلك » (1) متفق عليه (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن أبو داود الفتن والملاحم (4244),سنن ابن ماجه الفتن (3979),مسند أحمد بن حنبل (5/404).
(2) البخاري (8 / 92 ) (11 فتن) ، و [مسلم بشرح النووي] (12 / 236) ، وأبو داود (4 / 445 ، 447) (فتن)

(1/103)

السؤال الثاني من الفتوى رقم ( 3716 ) :
س2: إنني أسمع وأرى بعيني، يقولون: بأن الأولياء عندهم التصرف في الدنيا في العبد، ويقولون: بأنهم عندهم أربعين وجها تراه رجلا وتراه ثعبانا وأسدا وغير ذلك، ويذهبون عند المقابر وينامون هناك ويدلجون هناك، ويقولون: بأنه يقف عندهم في المنام، ويقول لهم: اذهبوا فإنك شفيت، فهل هذا الكلام صحيح أم لا؟
ج2: ليس للأولياء تصرف في أحد، وما آتاهم الله من الأسباب العادية التي يؤتيها الله لغيرهم من البشر، فلا يملكون خرق العادات، ولا يمكنهم أن يتمثلوا في غير صور البشر من ثعابين أو أسود أو قرود أو نحو ذلك من الحيوان، إنما ذلك أعطاه الله للملائكة والجن وخصهم به، ويشرع الذهاب إلى القبور لزيارتها والدعاء بالمغفرة والرحمة لأهلها، ولا يجوز الذهاب إليها لطلب البركة والشفاء من أهلها والاستغاثة بهم في تفريج الكربات وقضاء الحاجات، بل هذا شرك أكبر، كما أن الذبح لغير الله شرك أكبر، سواء كان عند قبور الأولياء أم غيرها، فما حكيته عنهم مخالف للشرع، بل من البدع المنكرة والعقائد الشركية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/104)

فتوى رقم ( 4154 ) :
س: إن رجلا خطيب مسجد بإحدى قرى مصر التي نعيش فيها نحن، وهو من الصوفية والطريقة الشاذلية التي يسمونها على أنفسهم. وهذا الرجل يدعو الناس ويعلمهم التوسل بمخلوقات الله مثل: الأنبياء، والأولياء، ويدعوهم إلى زيارة الأضرحة (القباب)، ويحل لهم الحلف بالنبي والولي والكفارة في هذا الحلف إذا حنث الحالف. ونحن جماعة من الجماعات الإسلامية ناظرناه في ذلك الخطأ الذي يفعله ويعلمه للناس ولكنه مصر على ذلك، ويستدل بأحاديث ضعيفة وموضوعة فهل هذا يصلى وراءه؟ لأننا لم نتم بناء المسجد؛ لأننا جمعنا تبرعات لبناء هذا المسجد ولكن لم ينشأ إلى الآن. فنرجو فتواكم على هذا السؤال وفقنا ووفقكم الله تعالى. وغير هذا أنه كفر شيوخ الإسلام، مثل شيخ الإسلام أحمد بن تيمية ، والإمام محمد بن عبد الوهاب رضى الله عنهم ورحمهم الله.
ج: إن الاستغاثة بالأموات ودعاءهم من دون الله أو مع الله شرك أكبر يخرج من ملة الإسلام، سواء كان المستغاث به نبيا أم غير نبي، وكذلك الاستغاثة بالغائبين شرك أكبر يخرج من ملة الإسلام والعياذ بالله، وهؤلاء لا تصح الصلاة خلفهم لشركهم. أما من استغاث بالله وسأله سبحانه وحده متوسلا بجاههم أو طاف

(1/105)

حول قبورهم دون أن يعتقد فيهم تأثيرا وإنما رجا أن تكون منزلتهم عند الله سببا في استجابة الله له فهو مبتدع آثم مرتكب لوسيلة من وسائل الشرك، ويخشى عليه أو أن يكون ذلك منه ذريعة إلى وقوعه في الشرك الأكبر. ونسأل الله أن يعينكم على نشر التوحيد ونصرة الحق وجهاد المبتدعين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/106)

السؤال الخامس من الفتوى رقم ( 5553 ) :
س5: الاستغاثة بالأنبياء والأولياء والصالحين في حياتهم وبعد مماتهم في كشف السوء وجلب الخير والتوسل بهم أيضا في الحالتين لقضاء الحوائج والمآرب أيجوز ذلك أم لا؟
ج5: أما الاستغاثة بالأموات من الأنبياء وغيرهم فلا تجوز، بل هي من الشرك الأكبر، وأما الاستغاثة بالحي الحاضر والاستغاثة به فيما يقدر عليه فلا حرج؛ لقول الله سبحانه في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1)
أما التوسل بالأحياء
__________
(1) سورة القصص الآية 15

(1/106)

أو الأموات من الأنبياء وغيرهم بذواتهم أو جاههم أو حقهم فلا يجوز، بل هو من البدع ووسائل الشرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/107)

فتوى رقم ( 6972 ) :
س: رجل يصلي ويصوم ويفعل جميع أركان الإسلام ومع ذلك كله يدعو غير الله حيث إنه يتوسل بالأولياء وينتصر بهم ويعتقد أنهم قادرون على جلب المنافع ودفع المضار أخبرنا جزاكم الله خيرا، هل يرثهم أولادهم الموحدون بالله الذين لا يشركون مع الله شيئا. وأيضا ما هو حكمهم؟
ج: من كان يصلي ويصوم ويأتي بأركان الإسلام إلا أنه يستغيث بالأموات والغائبين وبالملائكة ونحو ذلك فهو مشرك، وإذا نصح ولم يقبل وأصر على ذلك حتى مات فهو مشرك شركا أكبر يخرجه من ملة الإسلام، فلا يغسل ولا يصلى عليه صلاة الجنازة ولا يدفن في مقابر المسلمين ولا يدعى له بالمغفرة ولا يرثه أولاده ولا أبواه ولا إخوته الموحدون ولا نحوهم

(1/107)

ممن هو مسلم لاختلافهم في الدين؛ لقول النبي صلى الله عليه وسلم: « لا يرث المسلم الكافر، ولا الكافر المسلم » (1) رواه البخاري ومسلم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (8 / 11) ، [مسلم بشرح النووي] (11 / 52)

(1/108)

السؤال الثالث من الفتوى رقم ( 7308 ) :
س3: يقول أرباب الصوفية - أنهم يستعينون ويستغيثون بعباد صالحين مجازا والله عز وجل هو المستعان حقيقة فكيف ترد على هؤلاء. ثم إنهم يقولون حجة لهم في الاستعانة بالصالحين: { وَمَا رَمَيْتَ إِذْ رَمَيْتَ } (1) إلى آخر الآية الكريمة حجة لهم فكيف ترد على هذا؟
ج3: أولا: الاستعانة والاستغاثة بغير الله من الأموات
__________
(1) سورة الأنفال الآية 17

(1/108)

والغائبين والأصنام ونحوها شرك بالله عز وجل، وهكذا الاستغاثة والاستعانة بغير الله من الأحياء فيما لا يقدر عليه إلا الله شرك أكبر يخرج من ملة الإسلام.
ثانيا: الاستدلال على مشروعية الاستعانة والاستغاثة بغير الله بقوله: { وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى } (1) استدلال باطل، فإن معناها: وما أصبت عيون الكفار في غزوة بدر مع كثرتهم وانتشارهم في ميدان القتال بما حذفتهم به من الحصى مع ضعفك وقله ما بيدك من الحصى، ولكن الله تعالى هو الذي أوصله إليهم فأصاب أعينهم جميعا بقدرته سبحانه، فليس في الآية استغاثة بغير الله، إنما فيها أخذ بالأسباب ولو ضعيفة وهو حذف الحصى مع الضراعة لله واللجوء إليه فكانت النتائج بفضل الله وقدرته عظيمة، وكان مع حذف الحصى أيضا دعاء الرسول عليهم وطلبه النصر من الله وحده على أعدائه لا دعاء الصالحين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنفال الآية 17

(1/109)

السؤال الثاني من الفتوى رقم ( 9272 ) :
س2: هل الاستغاثة بالغائب أو بالميت كفر أكبر؟
ج2: نعم الاستغاثة بالأموات أو الغائبين شرك أكبر يخرج من فعل ذلك من ملة الإسلام؛ لقوله سبحانه: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) وقوله عز وجل: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 117
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14

(1/110)

فتوى رقم ( 9582 ) :
س: فيه هجوم شديد على السلفيين، وأنهم منكرون ولا يحبون الأولياء، ومن ضمن الأدلة التي استدلوا بها على أن

(1/110)

الاستغاثة بالميت جائزة: حديث الرجل الأعمى الذي استغاث بالنبي صلى الله عليه وسلم بعد موته، وقد علمت أن هذا الحديث صحيح مما يسبب لبعض الناس حيرة شديدة فأرجو إفادتنا في هذا الأمر المهم؟
ج: وبعد دراسة اللجنة للاستفتاء أجابت بأن: حديث الأعمى أخرجه الإمام الترمذي بسنده عن عثمان بن حنيف رضى الله عنه: « أن رجلا ضرير البصر أتى النبي صلى الله عليه وسلم فقال: ادع الله أن يعافيني، قال: إن شئت دعوت، وإن شئت، صبرت فهو خير لك ، قال: فادعه، فأمره أن يتوضأ فيحسن وضوءه ويدعو بهذا الدعاء: اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، إني توجهت بك إلى ربي في حاجتي هذه لتقضي لي اللهم فشفعه في » (1) وقال: : حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه من حديث أبي جعفر الخطمي .
والحديث على تقدير صحته ليس فيه دعاء الأعمى للنبي صلى الله عليه وسلم، وإنما فيه دعاء الله تعالى بتوجهه بالنبي صلى الله عليه وسلم في حياته، كما دعا الله تعالى أن يشفع فيه النبي صلى الله عليه وسلم لتقضى حاجته.
وليس في الحديث ما يدل على جواز دعاء الموتى، وقد
__________
(1) الترمذي (5 / 569).

(1/111)

تكلم أبو العباس ابن تيمية رحمه الله في هذا الحديث كلاما طيبا وأوضح معناه في كتابه [قاعدة جليلة في التوسل والوسيلة] (1) فراجعها لتستفيد أكثر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) [قاعدة جليلة في التوسل والوسيلة] (ص 92) طبعة رئاسة البحوث.

(1/112)

السؤال الثالث من الفتوى رقم ( 2213 ) :
س3: قال بعض أهل البدع الذين يدعون أهل القبور قال: كيف تقولون: الميت لا ينفع وقد نفعنا موسى عليه السلام حيث كان السبب في تخفيف الصلاة من خمسين إلى خمس، وقال بعضهم: كيف تقولون: كل بدعة ضلالة، فماذا تقولون في شكل القرآن ونقطه، كل ذلك حدث بعد رسول الله صلى الله عليه وسلم، فبماذا نجيبهم؟
ج3: أولا: الأصل في الأموات أنهم لا يسمعون نداء من ناداهم من الناس، ولا يستجيبون دعاء من دعاهم، ولا يتكلمون مع الأحياء من البشر ولو كانوا أنبياء، بل انقطع عملهم بموتهم؛ لقول

(1/112)

الله تعالى: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) وقوله: { وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ } (3) وقوله: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (4) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (5) وقول رسول الله صلى الله عليه وسلم: « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، وولد صالح يدعو له وعلم ينتفع به » (6) رواه مسلم في صحيحه، ويستثنى من هذا الأصل ما ثبت بدليل صحيح، كسماع أهل القليب من الكفار كلام رسول الله صلى الله عليه وسلم عقب غزوة بدر ، وكصلاته بالأنبياء ليلة الإسراء، وحديثه مع الأنبياء عليهم الصلاة والسلام في السماوات حينما عرج به إليها، ومن ذلك نصح موسى لنبينا عليهما الصلاة والسلام أن يسأل الله التخفيف مما افترضه عليه وعلى أمته من الصلوات فراجع نبينا صلى الله عليه وسلم ربه في ذلك حتى صارت خمس صلوات في كل يوم وليلة، وهذا من المعجزات وخوارق العادات
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة فاطر الآية 22
(4) سورة الأحقاف الآية 5
(5) سورة الأحقاف الآية 6
(6) [مسند الإمام أحمد] (5 / 261، 269)، ومسلم في صحيحه [مسلم بشرح النووي] (11 / 85)، واللفظ لمسلم.

(1/113)

فيقتصر فيه على ما ورد.. ولا يقاس عليه غيره مما هو داخل في عموم الأصل؛ لأن بقاءه في الأصل أقوى من خروجه عنه بالقياس على خوارق العادات، علما بأن القياس على المستثنيات من الأصول ممنوع خاصة إذا لم تعلم العلة، والعلة في هذه المسألة غير معروفة؛ لأنها من الأمور الغيبية التي لا تعلم إلا بالتوقيف من الشرع، ولم يثبت فيها توقيف فيما نعلم، فوجب الوقوف بها مع الأصل.
ثانيا: الأمة مأمورة بحفظ القرآن كتابة وتلاوة، وبقراءته على الكيفية التي علمهم إياها رسول الله صلى الله عليه وسلم، وقد كانت لغة الصحابة رضي الله عنهم عربية سليمة؛ لقلة الأعاجم بينهم، وعنايتهم بتلاوته - كما أنزل - عظيمة، واستمر ذلك في عهد الخلفاء الراشدين فلم يخش عليهم اللحن في قراءة القرآن ولم يشق عليهم قراءته من المصحف بلا نقط ولا شكل، فلما كانت خلافة عبد الملك بن مروان وكثر المسلمون من الأعاجم واختلطوا بالمسلمين من العرب خشي عليهم اللحن في التلاوة وشق عليهم القراءة من المصحف بلا نقط ولا شكل، فأمر عبد الملك بن مروان بنقط المصحف وشكله، وقام بذلك الحسن البصري ، ويحيى بن يعمر رحمهما الله، وهما من أتقى التابعين وأعلمهم وأوثقهم؛ محافظة على القرآن، وصيانة له من أن يناله

(1/114)

تحريف، وتسهيلا لتلاوته وتعليمه وتعلمه، كما ثبت عن رسول الله صلى الله عليه وسلم. وبهذا يتبين أن كلا من نقط القرآن وشكله - وإن لم يكن موجودا في عهد النبي صلى الله عليه وسلم - فهو داخل في عموم الأمر بحفظه وتعليمه وتعلمه على النحو الذي علمه رسول الله صلى الله عليه وسلم أمته؛ ليتم البلاغ، ويعم التشريع، ويستمر حتى يرث الله الأرض ومن عليها، وعلى هذا لا يكون من البدع؛ لأن البدعة: ما أحدث ولم يدل عليه دليل خاص به أو عام له ولغيره، وقد يسمي مثل هذا بعض من تكلم في السنن والبدع: مصلحة مرسلة، لا بدعة، وقد يسمى هذا: بدعة من جهة اللغة؛ لكونه ليس على مثال سابق لا من جهة الشرع؛ لدخوله تحت عموم الأدلة الدالة على وجوب حفظ القرآن وإتقانه تلاوة وتعلما وتعليما، ومن هذا قول عمر رضي الله عنه لما جمع الناس على إمام واحد في التراويح: (نعمت البدعة هذه). والظاهر دخول النقط والشكل في عموم النصوص الدالة على وجوب حفظ القرآن كما أنزل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/115)

السؤال الأول من الفتوى رقم ( 2017 ) :
س: ما قولكم في مبتدع بدعا شركية يستغيث بالأولياء ويصلي في أضرحتهم راجيا أن يمدوه ببركتهم، وتزوج بامرأة ثيب بعد أن طلقها زوجها الأخير، وكان يجامعها مرة بعد أخرى خفية حتى حملت منه فبادر بكتابة العقد عليها بعد ما ظهر حملها، وتم هذا الزواج على غير هدى من الله، ووضعت طفلة عمرها سنتان الآن ثم تاب إلى الله من البدع والتزم سنة نبينا محمد صلى الله عليه وسلم، وقرأ كتاب [فتح المجيد شرح كتاب التوحيد] وغيره من كتب أهل السنة وتاب من الزنى وفعل المنكرات، وزوجته حامل الآن، ويسأل: ماذا يفعل هل عليه كفارة من أجل الزنا، وماذا يفعل مع أقاربه الذين لا يزالون على بدعهم الشركية أفتوني؟
ج1: أولا: لا شك أن الشرك أكبر الكبائر، وأن البدع المحدثة في الدين من أقبح الجرائم، وأن الزنى من الفواحش وكبائر الذنوب وأنه يجب على من ابتلي بشيء من ذلك أن يتخلص منه ويجتنبه، وأن يستغفر الله، ويتوب إليه مما فرط فيه من الجرائم عسى أن يتوب الله عليه، وإذا كان قد تاب إلى الله واستغفره فنرجو الله أن يتقبل توبته ويغفر ذنبه، وأن يحفظه في مستقبل أمره، وأن يبدل سيئاته حسنات، وعليه أن يكثر الندم والتوبة والاستغفار والأعمال الصالحات، فإن الحسنات يذهبن

(1/116)

السيئات، وألا يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر، قال الله تعالى: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) { وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا } (4) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ } (5) وعليه أن يحمد الله ويشكره على التوفيق إلى الرشد بعد الغي، والهدى بعد الضلال.
ثانيا: عليه أن يجتهد مع عشيرته وسائر قومه بدعوتهم إلى التوحيد الخالص ونبذ البدع والخرافات وترغيبهم في التمسك بالكتاب والسنة والعمل بهما عسى أن تجدي فيهم الدعوة فيستجيبوا لها ويتوبوا إلى الله من شركهم وسائر بدعهم، ويكونوا قوة معه في نصر الدعوة إلى الحق. والله المستعان.
ثالثا: إذا كان الواقع من حاله الأولى ما ذكر من سلوكه طريق الجاهلية الأولى قبل بعثة النبي صلى الله عليه وسلم وارتكابه مثل ما ارتكبوا من
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة الفرقان الآية 71
(5) سورة النور الآية 21

(1/117)

الشرك الأكبر، وأنه عقد الزواج على المرأة المذكورة أيام جاهليته اعتبرت توبته من ذلك رجوعا من الشرك والفجور وبدء حياة إسلامية جديدة فيقر على عقد النكاح الذي جرى منه على هذه المرأة أيام جاهليتهما إن كانت مثله حين عقد عليها ثم تابت مما كان منها من الشرك والفاحشة، فإن النبي صلى الله عليه وسلم كان يقر من أسلم من الكافرين على ما مضى من عقود زواجهم في الجاهلية ولا يسألهم عن تفاصيل ما جرى عليه العقد ولا يجدد لهم عقد زواج، ويعتبر ما كان بينهم من النسل سابقا أولادا لهم فليس عليهما أكثر من أن يتبعا السيئة الحسنة ويكثرا من فعل الخيرات وتجنب ما حرم الله من المنكرات.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/118)

السؤال الأول من الفتوى وقم ( 9336 ) :
س1: إذا كان إنسان إمام مسجد ويستغيث بالقبور ويقول: هذه قبور ناس أولياء ونستغيث بهم من أجل الواسطة بيننا وبين الله، هل يجوز لي أن أصلي خلفه وأنا إنسان أدعو إلى التوحيد؟ وأرجو منكم توضحوا لي كثيرا في هذا مواضيع النذر والاستغاثة والتوسل.

(1/118)

ج1 : من ثبت لديك أنه يستغيث بأصحاب القبور أو ينذر لهم فلا يصح أن تصلي خلفه؛ لأنه مشرك، والمشرك لا تصح إمامته ولا صلاته ولا يجوز للمسلم أن يصلي خلفه؛ لقول الله سبحانه: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقوله عز وجل: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65
(3) سورة الزمر الآية 66

(1/119)

فتوى رقم ( 2871 ) :
س1: ما حكم الصلاة خلف من يعتقد أن دعاء الرسول أو الأولياء أو علي بن أبي طالب رضي الله عنه مسموع مستجاب حيث إن غالب الناس في باكستان يدعون الرسول أو عليا أو عبد القادر الجيلاني لجلب النفع ودفع الضرر؟

(1/119)

س3: ما حكم من يعتقد حياة الرسول والأولياء والمشايخ أو يعتقد أن أرواح المشايخ حاضرة تعلم، وكذلك ما حكم من يعتقد أن الرسول نور وينفي عنه البشرية؟
ج: أولا: الدعاء عبادة من العبادات، والعبادات من حقوق الله جل وعلا المختصة به، وصوفها إلى غيره شرك به، وقد دل الكتاب والسنة والإجماع على تحريم دعاء غير الله، فأما الأدلة من القرآن: فمنها قوله تعالى: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (1) ففي هذه الآية وأمثالها بيان أن دعوة غير الله كفر وشرك وضلال. وأما الأدلة من السنة: فمنها ما ثبت في السنن، عن النعمان بن بشير « أن النبي صلى الله وسلم قال: الدعاء هو العبادة وقرأ قوله سبحانه: » (4) وما رواه الطبراني بإسناده أنه « كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: إنه لا يستغاث بي إنما يستغاث بالله » (5) ففي
__________
(1) سورة يونس الآية 106
(2) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(3) الإمام أحمد (4 / 267، 271، 279)، وأبو داود (2 / 161)، والترمذي (5 / 374)، وابن ماجه (2 / 1258) (2)
(4) سورة غافر الآية 60 (3) { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ }
(5) ورواه الإمام أحمد (5 / 317)، وانظر [فتح المجيد] (ص 138).

(1/120)

هذا الحديث النص على أنه لا يستغاث بالنبي صلى الله عليه وسلم ولا بمن دونه، كره صلى الله عليه وسلم أن يستعمل هذا اللفظ في حقه وإن كان مما يقدر عليه في حياته؛ حماية لجناب التوحيد، وسدا لذرائع الشرك، وأدبا وتواضعا لربه، وتحذيرا للأمة من وسائل الشرك في الأقوال والأفعال، فإذا كان هذا فيما يقدر عليه صلى الله عليه وسلم في حياته فكيف يجوز أن يستغاث به بعد وفاته ويطلب منه أمور لا يقدر عليها إلا الله عز وجل؟! وإذا كان هذا في الرسول صلى الله عليه وسلم فكيف بمن دونه؟! وأما الإجماع فالأمة مجمعة على أن الدعاء من خصائص الله جل وعلا، وصرفه لغيره شرك.
ثانيا: سماع الأصوات من خواص الأحياء، فإذا مات الإنسان ذهب سمعه فلا يدرك أصوات أهل الدنيا ولا يسمع حديثهم، قال الله تعالى: { وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ } (1) فأكد تعالى لرسوله صلى الله عليه وسلم عدم سماع من يدعوهم إلى الإسلام بتشبيههم بالموتى، والأصل في المشبه به أنه أقوى من المشبه في الاتصاف بوجه الشبه، وإذا فالموتى أدخل في عدم السماع وأولى بعدم الاستجابة من المعاندين الذين صموا آذانهم عن دعوة الرسول عليه الصلاة والسلام وعموا عنها، وقالوا: قلوبنا غلف، وفي هذا يقول تعالى: { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2)
__________
(1) سورة فاطر الآية 22
(2) سورة فاطر الآية 14

(1/121)

وأما سماع قتلى الكفار - الذين ألقوا في القليب يوم بدر - نداء رسول الله صلى الله عليه وسلم إياهم، وقوله لهم: هل وجدتم ما وعد ربكم حقا، فإنا وجدنا ما وعدنا ربنا حقا، وقوله لأصحابه: ما أنتم بأسمع لما أقول منهم، حينما استنكروا نداءه أهل القليب فذلك من خصوصياته التي خصه الله بها، فاستثنيت من الأصل العام بالدليل.
ثالثا: دل القرآن على أن الرسول صلى الله عليه وسلم ميت، ومن ذلك قوله تعالى: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (1) وقوله تعالى: { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ } (2) وهو صلى الله عليه وسلم داخل في هذا العموم، وقد أجمع الصحابة رضي الله عنهم وأهل العلم بعدهم على موته، وأجمعت عليه الأمة، وإذا انتفى ذلك عنه صلى الله عليه وسلم فانتفاؤه عن غيره من الأولياء والمشايخ أولى، والأصل في الأمور الغيبية: اختصاص الله بعلمها، قال الله تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } (3) وقال تعالى:
__________
(1) سورة الزمر الآية 30
(2) سورة آل عمران الآية 185
(3) سورة الأنعام الآية 59

(1/122)

{ قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (1) لكن الله تعالى يطلع من ارتضى من رسله على شيء من الغيب، قال الله تعالى: { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (3) وقال تعالى: { قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ } (4) وثبت في حديث طويل من طريق أم العلاء أنها قالت: « لما توفي عثمان بن مظعون أدرجناه في أثوابه، فدخل علينا رسول الله صلى الله عليه وسلم، فقلت رحمة الله عليك أبا السائب، شهادتي عليك فقد أكرمك الله عز وجل، فقال رسول الله صلى الله عليه وسلم: وما يدريك أن الله أكرمه فقلت: لا أدري بأبي أنت وأمي، فقال رسول الله صلى الله عليه وسلم: أما هو فقد جاءه اليقين من ربه، وإني لأرجو له الخير، والله ما أدري وأنا رسول الله ما يفعل بي ، فقلت: والله لا أزكي بعده أحدا أبدا » (5) رواه أحمد وأورده البخاري في كتاب الجنائز من صحيحه، وفي رواية له: « ما أدري وأنا رسول الله ما يفعل به » (6) ، وقد ثبت في أحاديث كثيرة أن النبي صلى الله عليه وسلم قد أعلمه الله بعواقب بعض أصحابه فبشرهم بالجنة،
__________
(1) سورة النمل الآية 65
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27
(4) سورة الأحقاف الآية 9
(5) رواه الإمام أحمد (6 / 436)، والبخاري (2 / 71) و(3 / 114) و (8 / 73).
(6) صحيح البخاري الشهادات (2541),مسند أحمد بن حنبل (6/436).

(1/123)

وفي حديث عمر بن الخطاب رضي الله عنه المخرج في صحيح مسلم ، « أن جبريل سأل النبي صلى الله عليه وسلم عن الساعة، فقال: ما المسؤول عنها بأعلم من السائل » (1) ثم لم يزد على أن أخبره بأماراتها، فدل على أنه علم من الغيب ما أعلمه الله به دونما سواه من المغيبات، وأخبره به عند الحاجة. كما أن الله سبحانه أخبر نبيه صلى الله عليه وسلم أنه مغفور له في سورة الفتح. وصح عنه صلى الله عليه وسلم أنه قال: « النبي في الجنة وأبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة وطلحة في الجنة والزبير في الجنة وعبد الرحمن بن عوف في الجنة وسعد بن مالك في الجنة - وهو ابن أبي وقاص - وسعيد بن زيد في الجنة وأبو عبيدة بن الجراح في الجنة » (2) رضي الله عنهم جميعا، وهذا كله من علم الغيب الذي أطلع الله نبيه عليه.
رابعا: وصف الرسول صلى الله عليه وسلم بأنه نور من نور الله، إن أريد به أنه نور ذاتي من نور الله فهو مخالف للقرآن الدال على بشريته، وإن أريد بأنه نور باعتبار ما جاء به من الوحي الذي صار سببا لهداية من
__________
(1) البخاري (1 / 18).
(2) رواه الإمام أحمد من حديث سعيد بن زيد (1 / 187، 188)، وأبو داود (5 / 37، 38، 39)، والترمذي (5 / 651)، وابن ماجه (1 / 49)، ولم يذكر أبا عبيدة، كما رواه الإمام أحمد من حديث عبد الرحمن بن عوف (1 / 193)، وذكر أبا عبيدة ولم يذكر الرسول صلى الله عليه وسلم.

(1/124)

شاء من الخلق فهذا صحيح، وقد صدر منا فتوى في ذلك هذا نصها: للنبي صلى الله عليه وسلم نور هو نور الرسالة والهداية التي هدى الله بها بصائر من شاء من عباده، ولا شك أن نور الرسالة والهداية من الله، قال تعالى: { وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ } (1) { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) { صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ } (3) وليس هذا النور مكتسبا من خاتم الأولياء كما يزعمه بعض الملاحدة ، أما جسمه صلى الله عليه وسلم فهو دم ولحم وعظم… إلخ، خلق من أب وأم ولم يسبق له خلق قبل ولادته، وما يروى أن أول ما خلق الله نور النبي محمد صلى الله عليه وسلم، أو أن الله قبض قبضة من نور وجهه وأن هذه القبضة هي محمد صلى الله عليه وسلم ونظر إليها فتقاطرت فيها قطرات فخلق من كل قطرة نبيا، أو خلق الخلق كلهم من نوره صلى الله عليه وسلم، فهذا وأمثاله لم يصح منه شيء عن النبي صلى الله عليه وسلم (ص 366 وما بعدها من [مجموع الفتاوى] لابن تيمية، الجزء الثامن عشر.)
خامسا: القول بأن الرسول صلى الله عليه وسلم ليس بشرا مثلنا يحتمل حقا وباطلا، وقد صدر منا فتوى في ذلك هذا نصها: هذه الكلمة
__________
(1) سورة الشورى الآية 51
(2) سورة الشورى الآية 52
(3) سورة الشورى الآية 53

(1/125)

مجملة تحتمل حقا وباطلا فإن أريد بها إثبات البشرية للنبي صلى الله عليه وسلم وأنه ليس مماثلا للبشر من كل وجه، بل يشاركهم في جنس صفاتهم فيأكل ويشرب، ويصح ويمرض، ويذكر وينسى، ويحيا ويموت، ويتزوج النساء ونحو ذلك ويختص بما حباه الله به من الإيحاء إليه وإرساله إلى الناس بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا؛ فهذا حق، وهو الذي شهد به الواقع وأخبر به القرآن، قال الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1) فأمره أن يخبر أمته بأنه بشر مثلهم إلا أن الله اصطفاه لتحمل أعباء الرسالة وأوحى إليه بشريعة التوحيد والهداية… إلخ، وقال تعالى في بيان ما جرى من تحاور بين الرسل وأممهم: { قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ } (2) { قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (3) فأقر الرسل بأنهم بشر مثلنا ولكن الله من
__________
(1) سورة الكهف الآية 110
(2) سورة إبراهيم الآية 10
(3) سورة إبراهيم الآية 11

(1/126)

عليهم بالرسالة، فإن الله سبحانه يمن على من يشاء من عباده بما شاء ويصطفي منهم من أراد؛ ليخرج به الناس من الظلمات إلى النور ومثل هذا في القرآن كثير. وإن أريد به أن الرسول ليس بشرا أصلا أو أنه بشر لكنه لا يماثل البشر في جنس صفاتهم فهذا باطل يكذبه الواقع وكفر صريح؛ لمناقضته لما صرح به القرآن من إثبات بشريتهم ومماثلتهم للبشر فيما عدى ما اختصهم الله به من الوحي والنبوة والرسالة والمعجزات.
وعلى كل حال لا يصح إطلاق هذه الكلمة نفيا ولا إثباتا إلا مع التفصيل والبيان لما فيها من اللبس والإجمال؛ ولذا لم يطلقها القرآن إثباتا إلا مع بيان ما خص به رسله كما في الآيات المتقدمة، كما في قوله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ } (1) { الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ } (2) وكما يخشى من التعبير بمماثلتهم للبشر بإطلاق انتقاص الرسل والتذرع إلى إنكار رسالتهم يخشى من النفي للمماثلة بإطلاق الغلو في الرسل وتجاوز الحد بهم إلى ما ليس من شأنهم، بل من شؤون الله سبحانه، فالذي ينبغي للمسلم التفصيل والبيان
__________
(1) سورة فصلت الآية 6
(2) سورة فصلت الآية 7

(1/127)

لتمييز الحق من الباطل والهدى من الضلال.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/128)

فتوى رقم ( 3068 ) :
س1: في هذه الأيام نرى جماعة من المسلمين قد تغالوا في حب الموتى، يدعونهم ويطلبون منهم حاجاتهم، ويشتكون إليهم مصائبهم معتقدين أنهم يحضرون في مجالسهم إذا دعوهم ويفرجون كروبهم، ومن العادات المنتشرة بينهم أن يجتمع الناس في ليلة من الليالي في غرفة مظلمة ويدعون عبد القادر الجيلاني رضي الله عنه ألف مرة معتقدين أنه أمرهم بذلك وأنه يحضرهم ويقضي حاجاتهم إذا فعلوا ذلك ويستدلون على ذلك بالأبيات التالية ويقرؤنها بكل خضوع وخشوع وبكل حب وإذلال، ومن هذه الأبيات ما يلي:
يا قطب أهل السماء والأرض غوثهما ... يا فيض عيني وجوديهم وغيثهما
يا ابن العليين قد أحرزت إرثهما ... يا خير من كان يدعى محي الدين
يا غوث الأعظم كل الدهر والحين ... أعلى ولي بتحكيم وتمكين
أولى فقير إلى المولى ومسكين ... أنت الذي الدين سمى محي الدين
وقد أتاك خطاب الله مستمعا ... يا غوث الأعظم كن بالقرب مجتمعا
أنت الخليفة لي في الكون ملتمعا ... سميت باسم عظيم محي الدين

(1/128)

ومنها أيضا:
ومن ينادي اسمي ألفا بخلوته ... عزما بهمة صرما لغفوته
أجبته مسرعا من أجل دعوته ... فليدع يا عبد القادر محي الدين
يا غوث الأعظم عبد القادر السرعة ... يا سيدي احضرني يا محي الدين
ومنها أيضا:
يا سيدي سندي غوثي ويا مددي ... كن لي ظهيرا على الأعداء بالمدد
مجير عرضي وخذ يدي مدي ومددي ... خليفة الله فينا محي الدين
كهف اللهيف أمان قلب حائر ... مأوى الضعيف ضمان قصد ناذر
غوث الذي كان في البحر كان كعاثر ... يا سيد السادات عبد القادر

(1/129)

ويقرأون هذه الأبيات ثم يدعون محي الدين عبد القادر ألف مرة. وعندنا يوجد قبر ولي في بلدة (الناهور) والمسلمون ينادونه بكل خشوع وخضوع في المجالس كالتالي:
يا صاحب الناهور كن لي ناصر ... في السمع والأعضاء وحسن الباصر
ويطول عمر لا بعمر قاصر ... يا مجمع الخيرات عبد القادر
كن لي ملاذا يوم فخر الفاخر ... لشدائد الدنيا يوم آخر
ومثل هذه الأبيات توجد كثيرة جدا ولا يخلو بيت من البيوت عنها - ولو خلا عن المصحف ويقرأون هذه الأبيات في كل المناسبات والحفلات ويشترك فيها من ينتسب إلى العلوم الدينية ويجوزونها. وأرجو منكم أن تفكروا في معاني هذه الأبيات ثم تجيبوا على

(1/130)

الأسئلة التالية بأدلة من القرآن الكريم والسنة النبوية الشريفة بإجابة واضحة لكي ننشرها ونوزعها بين المسلمين ليظهر الحق ويزهق الباطل ولعلهم يهتدون بها.
س1: هل يجوز لمسلم أن يقرأها وأمثالها من الأبيات تعبدا ويعتقد ما فيها من المعاني؟
س2: هل يجوز لمسلم أن ينادي عبد القادر الجيلاني رضي الله عنه ألف مرة في غرفة مظلمة بكل خشوع وخضوع ويطلب حضوره؟
س3: ما حكم من يفعل ذلك في الإسلام؟
س4: هل يجوز لمسلم أن يصلي وراء من يعتقد بهذه الاعتقادات ويشترك في هذه الحفلات وما واجب المسلمين نحوهم؟
ج: أولا: دعاء غير الله من الأموات والغائبين والاستعانة بهم في كشف غمة أو تفريج كربة أو شفاء مريض أو نحو ذلك - شرك؛ لأن هذا الدعاء وهذه الاستغاثة عبادة وقربة فالتوجه بها إلى الله وحده توحيد، وصرفها لغيره شرك أكبر، ومن ذلك قراءة ما في السؤال من الأدعية وأمثالها واعتقاد ما فيها فهو شرك أكبر يخرج من ملة الإسلام - والعياذ بالله - قال الله تعالى: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (1) { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (2)
__________
(1) سورة يونس الآية 106
(2) سورة يونس الآية 107

(1/131)

وقال: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال سبحانه: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) إلى غير ذلك من الآيات التي دلت على اختصاص الله بالاستغاثة والدعاء، وثبت أن النبي صلى الله عليه وسلم قال: « إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله » (3) الحديث.
ثانيا: على ذلك لا يجوز أن ينادي المسلم الشيخ عبد القادر الجيلاني ، ولا غيره، سواء كان نبيا أم صالحا ليحضر أو ليغيث ملهوفا أو يفرج كربة أو لينال الحاضرين بركته أو لغير ذلك من الأغراض، بل نداؤه شرك أكبر، وهو بريء ممن دعاه ولا يسمعه ولا يستجيب له، كما قال تعالى بعد ذكر آيات ربوبيته: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5)
__________
(1) سورة الجن الآية 18
(2) سورة المؤمنون الآية 117
(3) الإمام أحمد في [المسند] (1 / 293، 303، 307)، والترمذي (4 / 667).
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14

(1/132)

ثالثا: يعلم مما تقدم: أن من فعل ذلك ممن ينتسبون للإسلام فإنه يكون بذلك مشركا شركا أكبر بنص كتاب الله وسنة نبيه صلى الله عليه وسلم.
رابعا: وبناء عليه: لا تصح الصلاة وراءه؛ لأنه مشرك شركا أكبر يخرج عن ملة الإسلام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/133)

السؤال الثالث والخامس من الفتوى رقم ( 3321 ) :
س3: هل يجوز لمسلم أن يقول في دعائه: (أجيبوا وتوكلوا يا خدام هذه الأسماء الحسنى بقضاء حاجتي)؟
ج3: نداء خدام الأسماء الحسنى لقضاء الحاجات شرك؛ لأنه نداء لغير الله من خدم غائبين، موهومين لا نعلم له أصلا، قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (1) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (2) وقال تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3)
__________
(1) سورة الأحقاف الآية 5
(2) سورة الأحقاف الآية 6
(3) سورة المؤمنون الآية 117

(1/133)

وقال تعالى: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (1) { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ } (2) الآية، وقال عز وجل: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقال تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (4) وثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله... » (5) الحديث، إلى غير ذلك من الآيات والأحاديث الدالة على أن الدعاء لجلب النفع أو دفع الضرر إنما هو لله، فصرفه لغير الله شرك؛ لأنه عبادة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 106
(2) سورة يونس الآية 107
(3) سورة الجن الآية 18
(4) سورة الجن الآية 6
(5) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).

(1/134)

/200
س5: هل يجوز لمسلم أن يكتب الأسماء الروحانية (الجن أو الملائكة) أو أسماء الله الحسنى أو غير ذلك من الحرز والعزيمة المشهورة عند العلماء الروحانيين بإرادة حفظ البدن من شر الجن والشيطان والسحر؟
ج5: الاستعانة بالجن أو الملائكة والاستغاثة بهم لدفع ضر أو جلب نفع أو للتحصن من شر الجن شرك أكبر يخرج عن ملة

(1/134)

الإسلام والعياذ بالله- سواء كان ذلك بطريق ندائهم أو كتابة أسمائهم وتعليقها تميمة أو غسلها وشرب الغسول أو نحو ذلك، إذا كان يعتقد أن التميمة أو الغسل تجلب له النفع أو تدفع عنه الضر دون الله.
وأما كتابة أسماء الله تعالى وتعليقها تميمة فقد أجازه بعض السلف وكرهه بعضهم؛ لعموم النهي عن التمائم واعتبار تعليقها ذريعة إلى تعليق غيرها من التمائم الشركية؛ ولأن تعليقها يعرضها للأوساخ والأقذار وفي ذلك امتهان لها، وهذا هو الصواب.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/135)

فتوى رقم ( 4144 ) :
س: هنا شخص عبد غير الله أو دعا غير الله أو ذبح لشيخ كما يحدث في مصر ، فهل يعذر بجهله أم لا يعذر بجهل؟ وإذا كان لا عذر بجهل فما الرد على قصة ذات أنواط؟ أفتونا مأجورين.

(1/135)

ج: لا يعذر المكلف بعبادته غير الله أو تقربه بالذبائح لغير الله أو نذره لغير الله ونحو ذلك من العبادات التي هي من اختصاص الله إلا إذا كان في بلاد غير إسلامية ولم تبلغه الدعوة فيعذر لعدم البلاغ لا لمجرد الجهل، لما رواه مسلم عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار » (1) فلم يعذر النبي صلى الله عليه وسلم من سمع به، ومن يعيش في بلاد إسلامية قد سمع بالرسول صلى الله عليه وسلم فلا يعذر في أصول الإيمان بجهله.
أما من طلبوا من النبي صلى الله عليه وسلم أن يجعل لهم ذات أنواط يعلقون بها أسلحتهم فهؤلاء كانوا حديثي عهد بكفر وقد طلبوا فقط ولم يفعلوا فكان ما حصل منهم مخالفا للشرع، وقد أنكره عليهم النبي صلى الله عليه وسلم فلم يفعلوه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (4 / 396)، والإمام مسلم في صحيحه [مسلم بشرح النووي] (2 / 186)، واللفظ له.

(1/136)

السؤال الأول: من الفتوى رقم ( 4259 ) :
س: ما حكم طالب المدد من شخص ميت بأن يقول: مدد يا فلان، وما الحكم في طلبه أيضا من الأحياء الغير حاضرين لذلك الشخص الطالب للمدد؟
ج1: أولا: طالب المدد من شخص ميت بأن يقول: مدد يا فلان، يجب نصحه وتنبيهه بأن هذا أمر محرم، بل هو شرك، فإن أصر على ذلك فهو مشرك كافر؛ لأنه طلب من غير الله ما لا يقدر عليه إلا الله، فقد صرف حق الله إلى المخلوق، قال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (1) الآية.
ثانيا: طلب المدد من الحي الذي ليس بحاضر لا يجوز؛ لأنه دعا غير الله وطلب منه ما لا يقدر عليه إلا الله تعالى، وهو شرك أيضا قال تعالى: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (2) ودعاء الحي الغائب نوع من العبادة، فمن فعل ذلك نصح، فإن لم يقبل فهو مشرك شركا يخرج من الملة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 72
(2) سورة الكهف الآية 110

(1/137)

فتوى رقم ( 5034 ) :
س: أرجو أن تفتونا في جماعة يحلقون في المساجد ويذكرون الله ويذكرون رسوله ويأتون في أذكارهم ببعض الأشياء المنافية للتوحيد مثل قولهم بصوت واحد: وخذ بيدي يا رسول الله. يرددون ذلك ويقودهم أحدهم قائلا: يا مفتاحا لكنوز الله - يا كعبة لتجلي الله - أيا عرشا لاستواء الله - يا كرسيا لتدلي الله - فاغننا يا رسول الله، أنت المقصود يا حبيب الله - أنت أنت يا رسول الله... إلى غير ذلك من هذا النوع المملوء بالشركيات.
ج: أولا: إن ذكر الله جماعة بصوت واحد على طريقة الصوفية بدعة، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) . ثانيا: أن دعاء غير الله والاستغاثة به لتفريج كربة أو كشف غمة شرك أكبر لا يجوز فعله؛ لأن الدعاء والاستغاثة عبادة وقربة لله وحده، فصرفها لغيره شرك أكبر يخرج من الإسلام والعياذ بالله، قال تعالى: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (2) { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (3)
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(2) سورة يونس الآية 106
(3) سورة يونس الآية 107

(1/138)

وقال تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) إلى غير ذلك من الآيات الدالة على وجوب صرف العبادة لله وحده. وثبت في الحديث أن النبي صلى الله عليه وسلم قال: « إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله » (3) الحديث، وقال عليه السلام: « الدعاء هو العبادة » (4) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 18
(2) سورة المؤمنون الآية 117
(3) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).
(4) الإمام أحمد (4 / 267، 271، 279)، وأبو داود (2 / 161)، والترمذي (5 / 374)، وابن ماجه (2 / 1258)

(1/139)

السؤال الرابع من الفتوى رقم ( 5476 ) :
س4: عندنا فيه رجل يدعى صالح أو من الصالحين وهو

(1/139)

حي على وجه الأرض والناس يكرمونه غاية الإكرام، وكل سنة أو على الحول يعملون له الوليمة خاصة من كل رجال القبائل فيأتيه الرجل ويقول له: أنت يا سيدي فلان عشاك عندي على سبيل التبرك، والآخر يقول له: يا سيدي فلان غداك عندي، وأما الوليمة فهي تكون من ذبيحة أو ذبيحتين ويجمع على الوليمة من الرجال حوالي 50 أو 60 رجلا في نفس الليلة أو اليوم ويلقى الذكر إذا كانت الوليمة في الليل، والحاصل: يبلغ تكاليف الوليمة عند الرجل صاحب الوليمة حوالي 100 جنيه، وبعد انصراف الرجل الولي يلحق به الرجل صاحب الوليمة ويعطيه ما لا يقل عن 50 أو 20 جنيه، هذا كل سنة عند الناس الأغنياء، وهو يعلم من يطلب بخاطره أو جاهه عند الله في المغيب، وإليك هذا المثل عندما يمشي الرجل الذي في قلبه عقيدة أنه رجل صالح ويأتي في ظروف كربة فيقول: يا سيدي فلان خاطر بركتك وجاهك عند الله أن تفك لي كرب من كروب الدنيا كمثل مرض أو خوف من طريق أو في ظلام من الليل وهكذا. ويقول له بعد الدعاء: لك مني يا سيدي فلان خمسة جنيه إذا شفيت مرضي أو فك عني خوفي من أي نوع كان، وهذا كله في المغيب، وبعد أن لقى الرجل الصالح قال له: خذ جنيه، فيقول الرجل الصالح: هات الخمسة الذي قلتها لي في ساعة كربك، فيتعجب الرجل المكروب من هذا الأمر وهذا كله في

(1/140)

المغيب، فهل هذا الأمر يدل على بشرى عمل الصالح في الرجل المذكور؟ أم هو من عمل العرافين من الغيب والمنهي عنه، ونريد منكم أيضا تفسيرا على هذا الأمر الدال على الصلاح أو المنهي عنه.
ج4: أولا: دعاء غير الله من الأولياء والصالحين لكشف ضر أو شفاء مريض أو تأمين طريق مخوف - شرك أكبر يخرج من الإسلام، قال تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال تعالى: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (2) .
ثانيا: ادعاء علم الغيب كفر، قال تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (3) .
ثالثا: أما الذبح لغير الله لقصد بركة هذا الولي فهذا لا يجوز، وفاعله ملعون؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « لعن الله من ذبح لغير الله » (4) وقال تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (5) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (6) وأما إن
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سورة النمل الآية 65
(4) الإمام أحمد (1 / 108، 118، 152، 309، 317)، ومسلم في صحيحه [مسلم بشرح النووي] (13 / 141، 142)، والنسائي (7 / 232).
(5) سورة الأنعام الآية 162
(6) سورة الأنعام الآية 163

(1/141)

كان الذبح لقصد تكريم الإخوان وإطعامهم وفعل المعروف فهذا لا شيء فيه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/142)

السؤال السادس من الفتوى رقم ( 6009 ) :
س6: أبي يعتقد في الشيخ المتوفى، ويعرف عندنا بالولي فيتوسل به ويشركه في الدعاء مع الله، فيقول مثلا: (يا رب يا سيدي عبد السلام) ما حكم الإسلام في ذلك مع أنه يصلي ويصوم ويزكي؟
ج6: دعاء الأموات والغائبين من الأنبياء والأولياء وغيرهم وحدهم أو مع الله شرك أكبر، ولو صام وصلى وزكى؛ لقول الله سبحانه: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (1) وقوله سبحانه: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3)
__________
(1) سورة يونس الآية 106
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14

(1/142)

والآيات في هذا المعنى كثيرة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/143)

السؤال الأول من الفتوى رقم ( 6310 ) :
س1: رجل أمي لا يقرأ ولا يكتب ويقول: لا إله إلا الله محمد رسول الله صلى الله عليه وسلم، ولكن يتوسل بغير الله ويقول: المدد يا بدوي ويا حسين، أو ينذر لغير الله عز وجل ويتمسح بالقبور، ووقع في الشرك الأكبر وليس الأصغر، فهل يجوز أن نقول عنه: أنه مشرك؟ أو نقول: أنه جاهل بالتوحيد، ولا نحكم عليه بالكفر، وهل يجوز الصلاة خلفه ومناكحته وأكل ذبيحته؛ لأنه يسمي ويذكر اسم الله عليها؟ نرجو من فضيلتكم الإجابة وفقكم الله.
ج1: دعاء غير الله شرك أكبر، قال تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) وقال جل شأنه: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (2)
__________
(1) سورة المؤمنون الآية 117
(2) سورة يونس الآية 106

(1/143)

والتوسل: منه ما هو شرك، ومنه ما هو محرم وبدعة، وكلها ممنوعة، وأما التمسح بالقبور فمحرم وشرك ومن وقع في شيء من الشرك فإنه يبين له الحكم ويقرن بالدليل، فإن تاب ورجع فالحمد لله، وإن أصر على ما هو عليه من الشرك فإنه يحكم بكفره، ولا تجوز الصلاة خلف المشرك ولا مناكحته ولا أكل ذبيحته وإن سمى وذكر اسم الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/144)

فتوى رقم ( 7366 ) :
س: هل هناك أحد غير الله يستطيع تفريج الهم والغم ودفع المصائب؟ هذا السؤال تحته عشرة أسئلة، نجد في أكثر المذاهب سؤالا وهو: هل هناك أحد غير الله يفرج الكرب أم لا؟
يكلمون بكل قوة في هذا السؤال إلا أننا لم نجد أحدا يجيب بالإثبات فيأتي في ذهن إنسان شعور يبحث فيه عن أساليب مختلفة

(1/144)

بأنه كيف يستطيع أحد تفريج الكرب دون الله، هذا السؤال له صور مختلفة فطلب من العلماء جوابه الرجاء منهم إفادتنا بالجواب الشافي. مثلا عندنا زيد يريد تفريج همه وغمه فيطلب من غير الله أن يحل مشكلته.
1 - إن كان هناك أحد غير الله يفرج كربه فمن هو الذي يسمع ويجيب على مسافة لا يعلم حدها إلا الله بينه وبين سائله في حياته وبعد مماته في قبره.
2 - ولو فرضنا أنه يسمع بهذه المسافة البعيدة فهناك سؤال آخر هل هو يفهم لغات أهل الدنيا كلها حين ينادونه باللغات المختلفة؟ مثل: الألمانية والإنجليزية، وغيرها من اللغات.
3 - ولو أجبتم بالإثبات بأنه يفهم لغات أهل الدنيا كلها فينشأ منه سؤال آخر وهو: أن تقدم إليه في آن واحد ملايين من أهل الحاجة بحاجاتهم في لغاتهم المختلفة فهل باستطاعته أن يسمع شكواهم ويجيبهم لطلباتهم في آن واحد، أم يحتاج إلى تعيين أوقات لحل مشكلة كل واحد بالنوبة أي واحدا بعد واحد؟
4 - هل هذا الشخص الذي يطلبون منه حاجاتهم ينام أم لا تأخذه سنه ولا نوم؟ وإن كان هو يتصف بالنوم فينبغي أن يكون عندنا جدول يبين أوقات راحته بين نوم ويقظة أو يسمع وهو نائم.

(1/145)

5 - وهناك صاحب حاجات لا يستطيع أن يتكلم ويبين مراده باللسان فهو يسأل حاجته بقلبه، فهل هو يجيبه على سؤاله القلبي أم لا؟
6 - الإنسان من المهد إلى اللحد يتعرض لمشاكل صغيرة وكبيرة فإن كان الله هو الذي يتولى حل جميع مشكلاته فلا حاجة للجوء إلى غير الله، وإن كان غير الله ينجي من هذه الكرب الكثيرة، فما هي فائدة الرجوع إلى الله.
7 - فإن كان غير الله غير قادر على حل جميع المشكلات فيقال: إن بعض المسائل يحلها رب العالمين وبعض منها عند غير الله فينبغي عند أهل الحاجة قائمة بما هو لله، وما هو لغير الله، حتى لا يقدم لله ما هو لغيره وما هو لغير الله لله.
8 - هل الذي يرفع ويكشف الضر عن الناس هو يستطيع جلب الضر إلى الناس أو هو يكشف الضر دون جلبه فقط فإذا كان يتولى كشف الضر فقط فمن الذي يوقع الضرر؟
9 - فالحاصل: لو فرضنا إن كان الله هو الذي يأتي بالضرر وغيره يكشف الضر، فإذا أراد الله أن يأتي بضر وأراد غيره أن يدفعه وكل مصر على ما يريد فمن المنتصر.
10 - إذا أراد أن يصلي على محسن أو مسيء فمن تطلب منه المغفرة.

(1/146)

ج: إن الله تعالى وحده هو الذي لا تأخذه سنة ولا نوم، وهو وحده الذي يسمع دعاء الداعين أينما كانوا وبأي لغة تكلموا، بل يجيب دعاءهم بلسان الحال، عقلاء كانوا أم غير عقلاء، وهو وحده الذي يضر وينفع حقيقة، أما ما يحصل ممن سواه فهو من الأسباب العادية التي مكن الله منها لعباده وأقدرهم عليها ففعلوها بتوفيق من الله تعالى، ورتب عليها مسبباتها، فللطبيب مثلا تشخيص الأمراض ووصف الدواء بتوفيق من الله، وإلى الله وحده الشفاء، وللحراث حرث الأرض وبذر الحب والسقي بهداية وتوفيق من الله، وإلى الله وحده ترتيب النتائج، وإيجاد المسببات بإنبات المزورع والأشجار، وإيجاد الحبوب والثمار إلى أمثال هذا من الحوادث.
1- وعلى هذا فليس هناك أحد غير الله يفرج الكربة حقيقة، ولكن قد يكون هناك من جعله الله سببا في ذلك كالطبيب والحراث فيما تقدم فيكون تفريج الكربة من الله بسبب المخلوق بتوفيق من الله، وليس هناك أحد غير الله يسمع الداعي من مسافة بعيدة ويجيبه، ولا ميت يسمع دعاء من يدعوه ويضرع إليه، ولو سمعه ما استجاب له، قال الله تعالى: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2)
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14

(1/147)

2 - وليس هناك من يعلم جميع لغات المخلوقات سوى الله، فلا يتمكن أي مخلوق من سماع كل سائل ويفهم ما يقول حتى يجيبه إلى مسألته.
3- وعلى فرض معرفة أحد سوى الله بلغات العالم - وهو مستحيل - فهو لا يستطيع أن يسمع نداء الكثرة منهم إذا سألوه في وقت واحد وأن يحقق مطالبهم في وقت واحد، مع تباين حاجاتهم وتباعد أماكنهم.
4- ولا يتمكن الإنسان ونحوه من الاستماع للسائلين وإجابتهم في كل وقت، فإن من شأنه النسيان والغفلة والضعف والنوم، والحاجات والأسئلة والأدعية مستمرة فلا يقوى على تحقيق ذلك إلا الحي القيوم الذي لا تأخذه سنة ولا نوم.
5- وليس هناك من يعلم ما في ضمير غيره من المطالب والحاجات إلا الله، فكيف يتيسر لغيره تعالى تحقيق حاجاتهم إذا لم يسألوا بلسان المقال؟!
6-10 ومما تقدم يتبين أيضا أنه لا يكشف الضر حقيقة إلا الله، ولا يعطي الخير حقيقة إلا هو،

(1/148)

كما قال تعالى: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (1) { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 106
(2) سورة يونس الآية 107

(1/149)

السؤال الثاني والخامس من الفتوى رقم ( 9027 ) :
س3: يقول الناس عند النوازل والشدائد: يا رسول الله، وغيره من الأولياء، ويذهبون إلى مقابر الصالحين في حالة المرض ويستغيثون بهم، ويقولون: إن الله يدفع البلاء بهم، نحن نستمدهم لكن نيتنا إلى الله، لأن المؤثر هو الله، هل هذا شرك أم لا، وهل يقال لهم: إنهم مشركون؟ والحال أنهم يصلون ويقرأون القرآن وغيره من العمل الصالح.
ج3: ما يفعله هؤلاء هو الشرك الذي كان عليه أهل الجاهلية الأولى، فإنهم كانوا يدعون اللات والعزى ومناة وغيرهم

(1/149)

ويستغيثون بهم؛ تعظيما لهم، ورجاء أن يقربوهم إلى الله ويقولون: { ما نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (1) ويقولون أيضا: { هؤلاء شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) وقد بين النبي صلى الله عليه وسلم أن الدعاء عبادة، وأنها لا تكون إلا لله، ونهى الله تعالى عن دعاء غيره، فقال: { ولا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (3) { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (4) وعلى المسلمين أن يقولوا: { إياك نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) في كل ركعة من صلواتهم؛ إرشادا لهم إلى أن العبادة لا تكون إلا له، وأن الاستعانة لا تكون إلا به دون الأموات من الأنبياء وسائر الصالحين، ولا يغرنك مع ذلك كثرة صلاة هؤلاء وصيامهم وقراءتهم، فإنهم ممن ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا؛ وذلك أنها لم تبن على أساس التوحيد الخالص، فكانت هباء منثورا، والأدلة من الكتاب والسنة على شركهم وإحباط عملهم كثيرة، فراجع في ذلك آيات القرآن والسنة الصحيحة وكتب أهل السنة، نسأل الله لنا ولك الهداية.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 3
(2) سورة يونس الآية 18
(3) سورة يونس الآية 106
(4) سورة يونس الآية 107
(5) سورة الفاتحة الآية 5

(1/150)

/200

(1/150)

س5: هل للأولياء الصالحين أن يسمعوا نداء من دعاهم ومعنى قوله صلى الله عليه وسلم: « والله إن موتاكم لتسمع قرع نعالكم » (1) أفيدوني؟
ج5: الأصل أن الأموات صالحين كانوا أو غير صالحين لا يسمعون كلام البشر؛ لقوله تعالى: { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) وقوله سبحانه: { وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ } (3) ولكن قد يسمع الله الموتى صوت رسول من رسله لحكمة من الحكم، كما أسمع سبحانه قتلى بدر من الكفار صوت رسوله صلى الله عليه وسلم؛ إهانة وتبكيتا لهم، وتكريما لرسوله صلى الله عليه وسلم؛ حتى قال النبي صلى الله عليه وسلم لأصحابه حينما استنكر بعضهم ذلك: « ما أنتم بأسمع لما أقول منهم ولكنهم لا يستطيعون أن يجيبوا » (4) وارجع في الموضوع إلى كتاب [النبوات]، وكتاب [التوسل والوسيلة]، وكتاب [الفرقان]، وكلها لشيخ الإسلام ابن تيمية ففيها الكفاية في الموضوع.
وأما سماع الميت حيث يوضع في قبره قرع نعال المشيعين
__________
(1) صحيح البخاري الجنائز (1273),صحيح مسلم الجنة وصفة نعيمها وأهلها (2870),سنن النسائي الجنائز (2051),سنن أبو داود الجنائز (3231),مسند أحمد بن حنبل (3/126).
(2) سورة فاطر الآية 14
(3) سورة فاطر الآية 22
(4) الإمام أحمد واللفظ له (1 / 27، 3 / 104، 182، 263، 287)، والبخاري (2 / 101)، والنسائي (4 / 110).

(1/151)

فهو إسماع خاص ثبت في النص فلا يزاد عليه لاستثنائه من الأدلة العامة الدالة على عدم سماع الموتى، كما تقدم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/152)

السؤال السادس من الفتوى رقم ( 7267 ) :
س6: ما حكم الله فيمن يستغيث بالأولياء عند نزول حادث به؟
ج6: من استغاث بالأولياء بعد موتهم أو في حال غيبتهم عنه فهو مشرك شركا أكبر؛ لقوله تعالى: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (1) { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 106
(2) سورة يونس الآية 107

(1/152)

السؤال الثاني من الفتوى رقم ( 8818 ) :
س2: في شهر رمضان يدعو بعد كل ركعتين بواحد من الصحابة ، فيقولون: بحياة فلان الصحابي الجليل أن يقبل الله منا صلاتنا وصيامنا، وقد نصحتهم ولكن بلا فائدة وبعد هذا أصلي لحالي في زاوية المسجد، هل لي صلاة معهم أم أكون لحالي حسب ما أنا عليه؟ أفتوني جزاكم الله خير الجزاء.
ج2: الدعاء بجاه رسول الله أو بجاه فلان من الصحابة أو غيرهم أو بحياته لا يجوز؛ لأن العبادات توقيفية، ولم يشرع الله ذلك، وإنما شرع لعباده التوسل إليه سبحانه بأسمائه وصفاته وبتوحيده والإيمان به وبالأعمال الصالحات وليس جاه فلان وفلان وحياته من ذلك، فوجب على المكلفين الاقتصار على ما شرع الله سبحانه، وبذلك يعلم أن التوسل بجاه فلان وحياته وحقه من البدع المحدثة في الدين، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته وقال عليه السلام: « من عمل عملا ليس عليه أمرنا فهو رد » (2)
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و [مسلم بشرح النووي] (12 / 16) وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(2) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(1/153)

خرجه الإمام مسلم في صحيحه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/154)

السؤال الأول من الفتوى رقم ( 9610 ) :
س1: إن شخصا أقر بكلمة لا إله إلا الله، ومحمد رسول الله، ويؤدي الصلاة في الأوقات الخمس ولكنه يدعو شيئا مع الله تعالى، هل إذا توفي ذلك الشخص يجب عليك أن تشيعه أم لا؟
ج1: الدعاء نوع من أنواع العبادة وصرف شيء منه إلى غير الله شرك أكبر يخرج عن الإسلام، قال تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) وقال: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (2) يعني: المشركين.
__________
(1) سورة المؤمنون الآية 117
(2) سورة يونس الآية 106

(1/154)

وبذلك تعرف أنه لا يجوز لك الصلاة على من يفعل ذلك، ولا تشيع جنازته إذا مات ولم يتب.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/155)

فتوى رقم ( 6773 ) :
س: إن في بلادي التي أنا فيها مشايخ كثير وهم يفعلون الأشياء التالية: هم يضربون الدفوف ويذهبون إلى القبور ويذبحون عليها الأغنام والإبل والبقر ويطبخون الطعام هل هذا شيء حرام أم لا؟ هم يبنون قبة خارج المدينة ويضربون فيه الدفوف والطبل وهناك ترتفع أصواتهم وهم قائلون: أغثنا يا شيخنا جيلاني، وغيرهم من المشائخ الآخرين. ويمشون بين الناس ويأخذون المال ويقولون: زيارة شيخ بن فلان إلى آخره. وإذا مرض أحد من الناس يأخذونه إليهم ويقرأون عليه الآيات ويقولون: تأتي بكبش أو ثور أو ناقة وغيره من المواشي، وفي السنة يدفع الناس مالا كثيرا ويذهبون إليهم فهل هذا شيء محرم في ديننا؟
ج: أولا : (1) لا يجوز ذبحهم الإبل والبقر والغنم ونحوها على
__________
(1) هذه الفتوى نشرت في (الاستعانة والدعاء)، وأخذ منها ما يخص هذا الباب لمزيد الفائدة

(1/155)

القبور، بل هو شرك يخرج من ملة الإسلام إذا قصدوا التقرب إليها رجاء بركتها؛ لأن التقرب بذلك لا يكون إلا لله، قال تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وكذا لا يجوز الضرب بالدفوف للرجال مطلقا، ويجوز الضرب عليها للنساء في النكاح لإعلانه.
ثانيا: الاستغاثة بالأموات والغائبين من الأحياء من جن وملائكة وإنس ودعاؤهم لجلب نفع أو دفع ضر - شرك أكبر يخرج من الملة، قال الله تعالى: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (3) { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ } (4) أما الضرب على الطبول فلا يجوز لا للرجال ولا للنساء.
ثالثا: زيارة مشايخ الطرق الصوفية لمريديهم لأخذ أموال منهم تسول وأكل للمال بالباطل، وينبغي لمن يقدر على نصحهم والأخذ على أيديهم أن يقوم بذلك وأن يقوم بنصح المريدين حتى لا يدفعوا لهم الأموال إلا بحقها الشرعي.
رابعا: رقية المريض بقراءة القرآن والأذكار والدعوات النبوية
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة يونس الآية 106
(4) سورة يونس الآية 107

(1/156)

الثابتة عنه عليه الصلاة والسلام مشروعة، أما الذهاب إلى من ذكرت ليقرأ عليه أبياتا ويأمره بذبح كبش أو ثور مثلا فهذا لا يجوز؛ لأن ذلك رقية بدعية وأكل للمال بالباطل، وقد يكون شركا إذا ذبح ما ذكر للجن أو للأموات ونحو ذلك؛ لدفع شر أو جلب نفع منهم (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى (5476) (الاستعانة والدعاء) ص (139).

(1/157)

السؤال الثالث من الفتوى رقم ( 5318 ) :
س3: يقول الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ما حق من دعا الله بأسمائه الحسنى؟ أيتوسل بعشرة أسماء من أسمائه أو أكثرها أو يتوسل بالاسم المقتضي لذلك المطلوب المناسب لحصوله.
ج3: دعاء الله بأسمائه الحسنى والتوسل إليه بها مشروع؛ لقوله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (2) ولما رواه الإمام
__________
(1) سورة الأعراف الآية 180
(2) سورة الأعراف الآية 180

(1/157)

أحمد من حديث ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: « ما أصاب أحدا قط هم ولا حزن فقال: اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو علمته أحدا من خلقك أو أنزلته في كتابك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي ونور صدري وجلاء حزني وذهاب همي، إلا أذهب الله همه وحزنه وأبدله مكانه فرجا ، قال: فقيل: يا رسول الله، ألا نتعلمها؟ فقال: بلى، ينبغي لمن سمعها أن يتعلمها » (1) .
وللداعي أن يتوسل إلى الله بأي اسم من أسمائه الحسنى التي سمى بها نفسه، أو سماه بها رسوله صلى الله عليه وسلم، ولو اختار منها ما يناسب مطلوبه كان أحسن مثل: يا مغيث، أغثني، ويا رحمن، ارحمني، رب اغفر لي وارحمني، إنك أنت التواب الرحيم (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه الإمام أحمد في مسنده (1 / 391، 452).
(2) انظر [تفسير ابن كثير] (2 / 268) وما بعدها.

(1/158)

السؤال التاسع من الفتوى رقم ( 8946 ) :
س9: هل الدعاء يرد القضاء؟
ج9: شرع الله سبحانه الدعاء وأمر به، فقال: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) وقال: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2) فإذا فعل العبد السبب المشروع ودعا فإن ذلك من القضاء فهو رد القضاء بقضاء إذا أراد الله ذلك، وقد ثبت في الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: « إن العبد ليحرم الرزق بالذنب يصيبه ولا يرد القدر إلا الدعاء ولا يزيد في العمر إلا البر » (3) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) رواه الإمام أحمد واللفظ له (5 / 277، 280، 282)، والترمذي (4 / 448)، وابن ماجه (1 / 35).

(1/159)

دعاء الله
فتوى رقم ( 9766 ) :
س: هل يجوز قول الإنسان عند الاستعانة مثلا -بالله عز وجل: يا معين، يا رب، أو عند طلب التيسير فيأمر: يا مسهل، أو يا ميسر يا رب، وما الضابط في ذلك؟ وما حكم من يقول ذلك ناسيا أو جاهلا أو متعمدا؟
ج: يجوز لك أن تقول ما ذكرت؛ لأن المقصود من المعين والمسهل والميسر في ندائك هو الله سبحانه وتعالى؛ لتصريحك بقولك: يا رب، آخر النداء، سواء قلت ذلك ناسيا أو جاهلا أو متعمدا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/160)


الاستعانة - فتاوى اللجنة

الاستعانة

(1/161)

فتوى رقم ( 433 ) :
س: ما حكم المناذير وهو دعاء الجن والشياطين على شخص ما ليعملا به عملا مكروها، كأن يقال: خذوه اذهبوا به، انفروا به بقصد أو بغير قصد، وما حكم من دعا بهذا القول، حيث سمعت قول أحدهم: أنه من دعا الجن لم تقبل له صلاة ولا صيام ولا يقبر في مقابر المسلمين ولا تتبع جنازته ولا يصلى عليه إذا مات؟
ج: الاستعانة بالجن واللجوء إليهم في قضاء الحاجات من الإضرار بأحد أو نفعه - شرك في العبادة؛ لأنه نوع من الاستمتاع بالجني بإجابته سؤاله وقضائه حوائجه في نظير استمتاع الجني بتعظيم الإنسي له ولجوئه إليه واستعانته به في تحقيق رغبته، قال الله تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) { وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ } (2)
__________
(1) سورة الأنعام الآية 128
(2) سورة الأنعام الآية 129

(1/162)

وقال تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (1) فاستعانة الإنسي بالجني في إنزال ضرر بغيره واستعاذته به في حفظه من شر من يخاف شره كله شرك.
ومن كان هذا شأنه فلا صلاة له ولا صيام؛ لقوله تعالى: { لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) ومن عرف عنه ذلك لا يصلى عليه إذا مات، ولا تتبع جنازته، ولا يدفن في مقابر المسلمين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الجن الآية 6
(2) سورة الزمر الآية 65

(1/163)

السؤال الثاني والثالث من الفتوى رقم ( 1711 ) :
س2: مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله، ويقول عند قيامه أو قعوده: يا رسول الله، أو: يا أبا القاسم، أو: يا شيخ عبد القادر ، ونحو ذلك من الاستعانة فما الحكم؟
ج2: نداء الإنسان رسول الله صلى الله عليه وسلم أو غيره

(1/163)

كعبد القادر الجيلاني أو أحمد التيجاني عند القيام أو القعود والاستعانة بهم في ذلك أو نحوه لجلب نفع أو دفع ضر - نوع من أنواع الشرك الأكبر الذي كان منتشرا في الجاهلية الأولى، وبعث الله رسله عليهم الصلاة والسلام ليقضوا عليه وينقذوا الناس منه ويرشدوهم إلى توحيد الله سبحانه وإفراده بالعبادة والدعاء، وذلك أن الاستعانة فيما وراء الأسباب العادية لا تكون إلا بالله تعالى؛ لأنها عبادة فمن صرفها لغيره تعالى فهو مشرك، وقد أرشد الله عباده إلى ذلك فعلمهم أن يقولوا: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقال: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وبين لهم أنه وحده بيده دفع الضر وكشفه وإسباغ النعمة وإفاضة الخير على عباده وحفظ ذلك عليهم، ولا مانع لما أعطى ولا معطي لما منع ولا راد لما قضى وهو على كل شيء قدير، قال تعالى: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (3) { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (4) وقال تعالى: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (5) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (6)
__________
(1) سورة الفاتحة الآية 5
(2) سورة الجن الآية 18
(3) سورة يونس الآية 106
(4) سورة يونس الآية 107
(5) سورة فاطر الآية 13
(6) سورة فاطر الآية 14

(1/164)

وقال: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (1) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (2) وقال: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) فسمى تعالى دعاء غيره في هذه الآيات: كفرا وشركا به، وأخبر أنه لا أضل ممن يدعو غيره سبحانه، وثبت « أن النبي صلى الله عليه وسلم قال لابن عباس رضي الله عنهما: إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله » (4) وقال عليه الصلاة والسلام: « الدعاء هو العبادة » (5) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحقاف الآية 5
(2) سورة الأحقاف الآية 6
(3) سورة المؤمنون الآية 117
(4) انظر الفتوى رقم (3068) باب (الاستغاثة والدعاء).
(5) انظر الفتوى رقم (2871) باب (الاستعانة).

(1/165)

/200
س3: مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم ويقول إذا رأى شيئا ساقطا ويحب أن هذا الشيء لا يصبه ضرر إذا وقع يقول: يا رسول الله، أو يا شيخ أحمد التيجاني ، فهل هذا اللفظ يعد شركا بالله؟ أو أنها ألفاظ لا تضر صاحبها ويجب على

(1/165)

المسلم أن يتلفظ بها ولا يعد من المشركين ولا يحبط عمله؟ نرجو منكم إفتاءنا كتابة مع الدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم.
ج3: إن الله تعالى وحده هو الحفيظ العليم، فمن أحب ألا يصيبه ضرر إذا سقط، أو خاف أن ينزل به أو بأحد من خواصه وأقربائه بلاء في أي حال من الأحوال فليلجأ إلى الله الذي بيده ملكوت كل شيء والذي يعلم السر وأخفى، فيرفع إليه حاجته ويدعوه تضرعا وخفية؛ ليحفظه من البلاء عند سقوطه وفي نومه ويقظته وفي كل حال من أحواله ويكشف عنه السوء وكل ما أصابه من البأساء والضراء، قال الله تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (1) وقال: { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (2) وقال: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (3) ومن استهواه الشيطان فصرفه عن دعاء الله إلى دعاء غيره من الأنبياء وسائر الصالحين أو الجن والشياطين لحفظه من شر يخشاه على نفسه أو على
__________
(1) سورة البقرة الآية 186
(2) سورة الأعراف الآية 55
(3) سورة غافر الآية 60

(1/166)

خواصه وأقربائه فقد أشرك مع الله إلها آخر يرجو نفعه ويخشى بأسه ويركن إليه في تحقيق رغباته وحاجاته ومأواه جهنم وبئس المصير، ومع ذلك لا يستطيعون أن يدفعوا عنه ضرا أو يقضوا له حاجة أو يحققوا له غاية، قال الله تعالى: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } (1) { وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } (2) وقال سبحانه: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا } (3) وقال عز وجل: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ } (4)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة سبأ الآية 22
(2) سورة سبأ الآية 23
(3) سورة الإسراء الآية 56
(4) سورة النمل الآية 62

(1/167)

السؤال الرابع والخامس والسادس والسابع من الفتوى رقم ( 1727 ) :
س4: هل يمكن أن يعين ولي من أولياء الله أحدا من بعيد مثلا رجل في الهند ويسكن ولي في السعودية ، فهل يمكن أن يعين السعودي الهندي إعانة بدنية مع أن السعودي موجود في السعودية والهندي موجود في الهند ؟
ج4: يمكن أن يعين الأحياء من الأولياء وغير الأولياء من استعان بهم في حدود الأسباب العادية ببذل مال أو شفاعة عند ذي سلطان مثلا، أو إنقاذ من مكروه ونحو ذلك من الوسائل التي هي في طاقة البشر حسب ما هو معتاد ومعروف بينهم، أما ما كان فوق قوى البشر من الأسباب غير العادية كالمثال الذي ذكره السائل فليس ذلك إلى العباد، بل هو إلى الله وحده لا شريك له، فهو القادر على كل شيء وهو الذي إليه السنن الكونية يمضي منها ما شاء ويبعد أو يخرق منها ما شاء، ولهذا كانت له دعوة الحق وإليه الملجأ وحده ومنه العون دون سواه، فإنه وحده الذي أحاط بكل شيء علما ووسع كل شيء حكمة ورحمة، وهيمن على كل شيء بقوته وقهره، ولا مانع لما أعطى ولا معطي لما منع ولا راد لما قضى وهو على كل شيء قدير، قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (1) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (2)
__________
(1) سورة الأحقاف الآية 5
(2) سورة الأحقاف الآية 6

(1/168)

وقال: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) وعلمنا في سورة الفاتحة أن نقول: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) كما أمرنا النبي صلى الله عليه وسلم: ألا نسأل إلا الله ولا نستعين إلا به بقوله: « إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله » (4) الحديث.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة الفاتحة الآية 5
(4) انظر الفتوي رقم (3068) باب (الاستغاثة والدعاء).

(1/169)

/200
س5: هل يعين علي رضي الله عنه أحدا عند المصائب؟
ج5: قتل علي رضي الله عنه ولم يعلم بتدبير قاتله ولم يستطع أن يدفع عن نفسه فكيف يدعى أنه يدفع المصائب عن غيره بعد موته وهو لم يستطع أن يدفعها عن نفسه في حياته؟ فمن اعتقد أنه أو غيره من الأموات يجلب نفعا أو يعين عليه أو يكشف ضرا فهو مشرك؛ لأن ذلك من اختصاص الله سبحانه فمن صرفه إلى غيره عقيدة فيه أو استعانة به فقد اتخذه إلها، قال الله تعالى: { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (1)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 107

(1/169)

/200
س6: هل الخضر عليه السلام حارس في الأنهار والصحاري، وهل يعين كل من يضل عن الطريق إذ ناداه؟
ج6 : الصحيح من أقوال العلماء: أن الخضر عليه السلام توفي قبل إرسال الله لنبيه محمد صلى الله عليه وسلم؛ لقوله تعالى: { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ } (1) وعلى تقدير أنه بقي حيا حتى لقي نبينا محمدا صلى الله عليه وسلم، فقد دلت السنة على وفاته بعد وفاة نبينا محمد صلى الله عليه وسلم بمدة محدودة، بينها صلى الله عليه وسلم بقوله فيما ثبت عنه: « أرأيتكم ليلتكم هذه فإنه على رأس مائة سنة لا يبقى على وجه الأرض ممن هو عليها اليوم أحد » (2) وعلى هذا يكون شأنه شأن الأموات لا يسمع نداء من ناداه، ولا يجيب من دعاه، ولا يهدي من ضل عن الطريق إذا استهداه، وعلى تقدير أنه حي إلى اليوم فهو غائب، شأنه شأن غيره من الغائبين لا يجوز دعاؤه ولا الاستنجاد به في شدة أو رخاء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنبياء الآية 34
(2) البخاري (1 / 37، و141 و149)، و [مسلم بشرح النووي] (16 / 89)، وأبو داود (4 / 516)، والترمذي (4 / 520).

(1/170)

/200
س7: توفي رجل صالح في الهند وقبره في بلد اسمه:

(1/170)

أجميز ، فهل تجوز الاستعانة به، وهل يعين من استعان به ولا يرد أحدا؟
ج7: الجواب عنه كالجواب عن السؤال الخامس من أن الاستعانة بالأموات شرك، وأنهم لا يملكون أن يستجيبوا لدعائهم، بل لا يسمعونه وسيتبرؤون منهم ومن عبادتهم، والأدلة على هذا من الكتاب والسنة كثيرة، فمنها: قوله تعالى: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) وقوله سبحانه: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (3) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (4)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة الأحقاف الآية 5
(4) سورة الأحقاف الآية 6

(1/171)

السؤال الأول من الفتوى رقم ( 2251 ) :
س1: هناك فرقتان: فرقة تقول: إن الاستعانة بالأنبياء والأولياء كفر وشرك مستدلين بالقرآن والسنة، وفرقة تقول: إن الاستعانة بهم حق؛ لأنهم أحباء الله تعالى وعباده المصطفون الأخيار، فأي الفريقين على الحق؟
ج1: الاستعانة بغير الله في شفاء مريض أو إنزال غيث أو إطالة عمر وأمثال هذا مما هو من اختصاص الله تعالى نوع من الشرك الأكبر الذي يخرج من فعله من ملة الإسلام، وكذا الاستعانة بالأموات أو الغائبين عن نظر من استعان بهم من ملائكة أو جن أو إنس في جلب نفع أو دفع ضر نوع من الشرك الأكبر الذي لا يغفر الله إلا لمن تاب منه؛ لأن هذا النوع من الاستعانة قربة وعبادة، وهي لا تجوز إلا لله خالصة لوجهه الكريم، ومن أدلة ذلك ما علم الله عباده أن يقولوه في آية { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) أي: لا نعبد إلا إياك ولا نستعين إلا بك، وقوله تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقوله: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) الآية،
__________
(1) سورة الفاتحة الآية 5
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5

(1/172)

وقوله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وما ثبت من قوله عليه الصلاة والسلام لعبد الله بن عباس رضي الله عنهما: « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (2) وقوله صلى الله عليه وسلم في حديث معاذ : « وحق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (3) وقوله صلى الله عليه وسلم: « من مات وهو يدعو لله ندا دخل النار » (4) أما الاستعانة بغير الله فيما كان في حدود الأسباب العادية التي جعلها الله إلى الخلق وأقدرهم على فعلها؛ كالاستعانة بالطبيب في علاج مريض وبغيره، وإطعام جائع، وسقي عطشان، وإعطاء غني مالا لفقير، وأمثال ذلك فليس بشرك، بل هو من تعاون الخلق في المعاش وتحصيل وسائل الحياة، وهكذا لو استعان بالأحياء الغائبين بالطرق الحسية؛ كالكتابة، والإبراق، والمكالمة الهاتفية ونحو ذلك.
وأما حياة الأنبياء والشهداء وسائر الأولياء فحياة برزخية
__________
(1) سورة الجن الآية 18
(2) انظر الفتوي رقم (3068) باب (الاستغاثة والدعاء).
(3) الإمام أحمد (2 / 525) عن أبي هريرة، و (3 / 261) (5 / 228، 234، 236، 238، 242) من حديث معاذ، والبخاري (3 / 216) و (7 / 68، 137، 189) و(8 / 164)، و [مسلم بشرح النووي] (1 / 230).
(4) ''رواه الإمام أحمد (1 / 374، 443، 462، 464)، والإمام البخاري (5 / 153) و(7 / 230)، ورواه مسلم بلفظ: '';من مات يشرك بالله شيئا دخل النار'' (2 / 92).''

(1/173)

لا يعلم حقيقتها إلا الله وليست كالحياة التي كانت لهم في الدنيا، وبهذا يتبين أن الحق مع الفرقة الأولى التي قالت: إن الاستعانة بغير الله على ما تقدم شرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/174)

السؤال الثاني من الفتوى رقم ( 4162 ) :
س2: جاءنا عالم من العلماء الأبرار فقال: إن أولياء الله يقضون للناس حوائجهم عندما يسألونهم من دون الله، واستدل بقول الرسول صلى الله عليه وسلم « إن لله عبادا يفزع الناس إليهم في حوائجهم هم الآمنون يوم القيامة » .
ج2: الاستعانة بالحي الحاضر القادر فيما يقدر عليه جائزة، كمن استعان بشخص فطلب منه أن يقرضه نقودا أو استعان به في يده أو جاهه عند سلطان لجلب حق أو دفع ظلم.
والاستعانة بالميت شرك وكذلك الاستعانة بالحي الغائب شرك؛ لأنهم لا يقدرون على تحقيق ما طلب منهم؛ لعموم قوله

(1/174)

تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقوله سبحانه: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (2) وقوله عز وجل: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) والآيات في هذا المعنى كثيرة، والله المستعان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(1/175)


الاستعاذة - فتاوى اللجنة

الاستعاذة

(1/177)

السؤال الثاني من الفتوى رقم ( 6799 ) :
س2: امرأة استعاذت بالله من زوجها أو العكس فما الحكم؟
ج2: تجب إعاذة من استعاذ بالله تعظيما له جل شأنه، فقد أخرج أبو داود والنسائي بسند صحيح، عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافؤوه فإن لم تجدوا ما تكافؤوه فادعوا له حتى تروا أنكم قد كافأتموه » (1) . وهذا إذا كان المستعيذ لا يلزمه ما استعاذ منه، أما إن كان يلزمه ما استعاذ منه كالدين، وحق الزوج، والقصاص، ونحو ذلك لم تجب إعاذته، والواجب عليه أداء الحق عليه إلا أن يسمح خصمه عن حقه؛ جمعا بين الأدلة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود (2 / 310)، والنسائي (5 / 82).

(1/178)


النذر - فتاوى اللجنة

النذر

(1/179)

السؤال الثاني من الفتوى رقم ( 2251 ) :
س2: في النذر لغير الله تعالى، فطائفة تقول: لا نذر إلا لله تعالى، وهو لغير الله تعالى كفر وشرك؛ لأنه عبادة وهي لغيره تعالى كفر، وطائفة أخرى تقول: النذر لهم عمل صالح يوجب الأجر والمثوبة لفاعله، فما هو الحق في ذلك؟
ج2: النذر نوع من أنواع العبادة التي هي حق لله وحده، لا يجوز صرف شيء منها لغيره، فمن نذر لغيره فقد صرف نوعا من العبادة التي هي حق الله تعالى لمن نذر له، ومن صرف نوعا من أنواع العبادة نذرا أو ذبحا أو غير ذلك لغير الله يعتبر مشركا مع الله غيره داخلا تحت عموم قول الله سبحانه وتعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (1)
__________
(1) سورة المائدة الآية 72

(1/180)

وكل من اعتقد من المكلفين المسلمين جواز النذر والذبح للمقبورين؛ فاعتقاده هذا شرك أكبر مخرج عن الملة يستتاب صاحبه ثلاثة أيام ويضيق عليه فإن تاب وإلا قتل.
ويجوز لابنه أن يأخذ من ماله في حياته ما طابت به نفسه له، وهكذا يجوز له أن يأخذ ما يحتاجه من مال أبيه بالمعروف بغير علمه إذا كان فقيرا عاجزا عن الأسباب التي تغنيه عن ذلك، لحديث عائشة في قصة هند بنت عتبة امرأة أبي سفيان لما اشتكت إلى النبي صلى الله عليه وسلم أن أبا سفيان لا يعطيها ما يكفيها ويكفي بنيها، فقال: « خذي من ماله بالمعروف ما يكفيك ويكفي بنيك » (1) .
وبهذا يتبين أن الحق مع الفرقة الأولى التي قالت: لا نذر إلا لله تعالى، وهو لغير الله تعالى كفر وشرك (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (6 / 193)، و [مسلم بشرح النووي] (12 / 7)، وأبو داود (3 / 804)، وابن ماجه (2 / 769).
(2) هذه الإضافة أضافتها اللجنة من الفتوى التي تليها مع بعض الزيادات التي تناسب المقام.

(1/181)

السؤال الثالث من الفتوى رقم ( 1644 ) :
س3: إذا كان الأب محافظا على الصلوات الخمس وأركان الإسلام ولكنه يعتقد جواز النذر والذبح للمقبورين في الأضرحة والمشاهد، فهل لابنه الموجود أن يأخذ من ماله ما يبني به مستقبله أو أن يرثه بعد موته أم لا؟
ج3: من اعتقد من المكلفين المسلمين جواز النذر والذبح للمقبورين فاعتقاده هذا شرك أكبر مخرج من الملة يستتاب صاحبه ثلاثة أيام ويضيق عليه فإن تاب وإلا قتل. أما أخذ ابنه من ماله ما يبني به مستقبله وكونه يرثه بعد موته في نفس المسألة المسؤول عنها فإن هذا مبني على معرفة حقيقة واقع الأب ومعرفة الحال التي يموت عليها، فإذا كان أبوه مات على هذه العقيدة لا يعلم أنه تاب فإنه لا يرثه؛ لقول النبي صلى الله عليه وسلم: « لا يرث المسلم الكافر، ولا الكافر المسلم » (1) متفق على صحته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (4 / 154)، والحاكم في [المستدرك] (4 / 417).

(1/182)

السؤال الثالث من الفتوي رقم ( 3863 ) :
س3: ما حكم النذر لغير الله؟
ج3: النذر لغير الله شرك؛ لكونه متضمنا التعظيم للمنذور له والتقرب إليه بذلك، ولكون الوفاء به له عبادة إذا كان المنذور طاعة، والعبادة يجب أن تكون لله وحده بأدلة كثيرة، منها: قوله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) فصرفها لغير الله شرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنبياء الآية 25

(1/183)

السؤال الخامس من الفتوى رقم ( 4042 ) :
س5: عندنا أناس كثير ينذرون الذبائح لغير الله من الأموات، وفي نفس الوقت يقولون: يا رب- مثلا- يا رب، لو نجح ربنا ابني أو بنتي سأذبح لك يا شيخ فلان خروف؟
ج5: والنذر لغير الله شرك، والذبح لغير الله شرك؛ لقول الله

(1/183)

سبحانه: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (1) وقال تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ } (3) الآية، وقوله صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (4) . والنذر داخل في قوله تعالى: { وَنُسُكِي } (5)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 270
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) يرجع للفتوى (6972) (الاستغاثة والدعاء).
(5) سورة الأنعام الآية 162

(1/184)

السؤال الثاني من الفتوى رقم ( 4299 ) :
س2: النذر لغير الله باطل لا ينعقد، فإذا نذر إنسان غنما للشيخ محي الدين أو عبد القادر الجيلاني مثلا لإنفاق لحومها للفقراء ووصول ثوابه إلى روح الشيخ ومن ذلك يحصل البركة إلى الناذر من عند الشيخ في اعتقادهم وهل ينعقد مثل هذه النذور، فإن لم ينعقد هل يحل أكل لحم هذه الغنم المنذورة؟ وهل يدخل هذا المنذور في ضمن قوله تعالى:

(1/184)

{ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) ؛ لأن الحيوان المنذور حيوان طاهر؟ وهل يحرم هذا بسبب نذر باطل؟
ج2 : أولا: النذر لله والذبح لله عبادة من العبادات لا يجوز صرف شيء منها لغيره سبحانه وتعالى، فمن نذر لغير الله أو ذبح لغير الله فقد أشرك مع الله عبادته غيره، ويعظم إثم ذلك ويشتد إذا اعتقد الناذر أو الذابح لميت أنه ينفع أو يضر؛ لكون ذلك شركا في الربوبية مع الشرك في الإلهية.
ثانيا: النذر لغير الله لا ينعقد بل هو باطل، وما نذر لغير الله من أطعمة مباحة أو حيوان مباح الأكل ولم يتم ذبحه فهو لصاحبه فإن ذبحه لغير الله صار ميتة وحرم عليه وعلى غيره أكله، وهو داخل في عموم الآية المذكورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3

(1/185)

السؤال الأول من الفتوى رقم ( 5000 ) :
س1: ما حكم الاستعانة بقبور الأولياء والطواف بها والتبرك بأحجارها والنذر لهم والإظلال على قبورهم واتخاذهم وسيلة عند الله.
ج1: الاستعانة بقبور الأولياء أو النذر لهم أو اتخاذهم وسطاء عند الله بطلب ذلك منهم شرك أكبر مخرج من الملة الإسلامية موجب للخلود في النار لمن مات عليه. أما الطواف بالقبور وتظليلها فبدعة يحرم فعلها ووسيلة عظمى لعبادة أهلها من دون الله، وقد تكون شركا إذا قصد أن الميت بذلك يجلب له نفعا أو يدفع عنه ضرا أو قصد بالطواف التقرب إلى الميت.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/186)

السؤال الثالث من الفتوى رقم ( 9913 ) :
س3: هناك بعض أشخاص ينذر بجزء من المال أو فدية ذبيحة إلى تحصيل الطلب الذي يريده، منهم من يطلب الشفاء ومنهم من يطلب حقا ضائعا أو غير ذلك وأحد ينذر بها لله وفي حب

(1/186)

الله ينذر بها لفلان أو بنت فلان، أفيدونا عن النذر وماذا يجب؟ جزاكم الله خير الدنيا ونعيم الآخرة.
ج3: أولا: لا يشرع النذر للمسلم؛ لما ثبت أن النبي صلى الله عليه وسلم قال: « إن النذر لا يأتي بخير وإنما يستخرج به من البخيل » (1) لكن إذا نذر طاعة وجب عليه الوفاء بالنذر؛ لقول النبي صلى الله عليه وسلم: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصيه فلا يعصه » (2) رواه البخاري ومسلم .
ثانيا: النذر لغير الله شرك أكبر؛ لأنه عبادة وصرفها لغير الله شرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (7 / 232)، والنسائي (7 / 16).
(2) البخاري (7 / 233)، وأبو داود (3 / 593)، والترمذي (4 / 104)، والنسائي (7 / 17)، وابن ماجه (1 / 687).

(1/187)

فتوى رقم ( 9412 ) :
س: أنا شاب في المرحلة الثانوية (طالب) منذ نعومة أظفاري وجل أهلي في السودان يتوافدون على أماكن أضرحة المشايخ للتمسح والتبرك بها والنذر لهم، فأبت نفسي هذه المشاهد، ولكني لا أستطيع الإفصاح؛ لأني أعتبر في نظرهم كافر وأنهم سيسمموني، وقطعا سيصيبونى بمكروه، وأنهم أصحاب كرامات؛ لأنهم أولياء فأغلبهم يدعي أنه رأى الله، فكنت أغبط ذلك في نفسي إلى أن تعرفت بطريقة ما بجماعة أنصار السنة المحمدية الذين وضحوا لي بأن ما يدعيه هؤلاء ما هي إلا أوهام وشرك وأنهم أصحاب بدعة وكل بدعة في النار، ووجدت عندهم بعض كتب التوحيد للشيخ محمد بن عبد الوهاب ، ولكني لا أستطيع أن أقتنيه لضيق ذات اليد إنما أعتمد على استلاف كتبهم وإرجاعها لهم بعد مدة قصيرة.
فأرجو منك كوالد وداعية إلى الحق أن تبين لي في رسالة خاصة رأيك في هذه الجماعة مع إمدادي ببعض الكتب إن أمكن لتنير لي الطريق والله من وراء القصد.
ج: إن النذر لأضرحة المشايخ شرك؛ لأن النذر عبادة من العبادات وصرف شيء منها لغير الله شرك أكبر، وهكذا دعاؤهم والاستعانة بهم؛ لأن القصد من ذلك طلب البركة منهم، وقد صح

(1/188)

من حديث أبي واقد الليثي ما يدل على ذلك، كما ذكر الشيخ محمد بن عبد الوهاب رحمه الله في [كتاب التوحيد] في باب من تبرك بشجرة أو حجر ونحوها، وهكذا التمسح بالأضرحة بطلب البركة من أهلها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/189)


الذبح لغير الله - فتاوى اللجنة

الذبح لغير الله

(1/191)

السؤال الرابع من الفتوى رقم ( 2450 ) :
س4: هناك أناس يذبحون على قبر من مات في بلادهم في الزمن القديم ويقولون بزعمهم: ولي الله فلان ابن فلان، وقد يجعلون لهؤلاء نصيبا في مواشيهم وحرثهم قاصدين في ذلك التماس البركة وإبعاد البلاء عن عيالهم وما ينتفعون به في معيشتهم.
ج4: الذبح عند القبور وتخصيص شيء من المواشي ليذبح عندها أو من الثمار والزروع ليطعم عندها من الأعمال التي حرمها الإسلام، وتعتبر شركا أكبر إذا قصد بها التقرب إلى الولي أو غيره من المخلوقات، رجاء جلب نفع أو دفع ضر أو رجاء شفاعته عند الله أو نحو ذلك مما يقصده عباد القبور.
وسبق أن ورد إلى اللجنة الدائمة سؤال مماثل لهذا السؤال أجابت عنه الفتوى رقم ( 189 ) الآتي نصها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/192)

الفتوى رقم ( 189 ) :
س: ما حكم السجود على المقابر والذبح عليها؟ (1) .
__________
(1) انظر (الغلو في القبور).

(1/192)

ج: السجود على المقابر والذبح عليها وثنية جاهلية، وشرك أكبر، فإن كلا منهما عبادة، والعبادة لا تكون إلا لله وحده، فمن صرفها لغير الله فهو مشرك، قال الله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقال الله تعالى: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) إلى غير هذا من الآيات الدالة على أن السجود والذبح عبادة، وأن صرفهما لغير الله شرك أكبر، لا شك أن قصد الإنسان إلى المقابر للسجود عليها أو الذبح عندها إنما هو لإعظامها وإجلالها بالسجود والقرابين التي تذبح أو تنحر عندها، وروى مسلم في حديث طويل في باب تحريم الذبح لغير الله تعالى ولعن فاعله، عن علي بن أبي طالب رضي الله عنه قال فيه: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: « لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض » (5) وروى أبو داود في سننه من طريق ثابت بن الضحاك رضي الله عنه قال: « نذر رجل أن ينحر إبلا ببوانة، فسأل رسول الله صلى الله عليه وسلمن فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ ، قالوا: لا، قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا، فقال رسول الله صلى الله عليه وسلم: أوف بنذرك فإنه لا وفاء لنذر في معصية الله ولا في ما لا يملك ابن آدم » (6)
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) انظر الفتوى (5476) (الاستعانة والدعاء) ص (139).
(6) رواه الإمام أحمد (4 / 64) و(5 / 376) و(6 / 366)، وأبو داود (3 / 607)، وابن ماجه (1 / 688).

(1/193)

فدل ما ذكر على لعن من ذبح لغير الله، وفي تحريم الذبح في مكان يعظم فيه غير الله من وثن أو قبر أو مكان فيه اجتماع لأهل الجاهلية اعتادوه وإن قصد بذلك وجه الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/194)

الفقرة الثالثة من الفتوى رقم ( 4770 ) :
س: ما هو حكم الذبح للميت الذي يدعي أنه ولي الله ويبنى عليه الجدران؟
ج: الذبح لمن ذكرت من الميت الذي يدعى أنه ولي لله نوع من أنواع الشرك، وذابحها للولي مشرك ملعون، وهي ميتة يحرم على المسلم الأكل منها؛ لقوله تعالى: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ } (1)
__________
(1) سورة المائدة الآية 3

(1/194)

ولما ثبت عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « لعن الله من ذبح لغير الله » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى (5476) (الاستغاثة ودعاء غير الله) ص (139).

(1/195)

السؤال الحادي عشر من الفتوى رقم ( 5276 ) :
س11: يقول صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (1) ما هو المقصود من ذلك، ونحن في الجنوب إذا ذبح شخص لضيف أو لأهل بيته يقول: باسم الله وعلى ملة رسوله الله صدقة لوجه الله، اللهم اجعل ثوابها لي ولأهل بيتي؟
ج11: المقصود من الحديث تحريم الذبح لمن مات من الأنبياء والأولياء؛ رجاء بركتهم، والذبح للجن؛ إرضاء لهم، ورجاء قضائهم للحاجات، أو دفعا لشرهم فإن هذا شرك أكبر يستحق
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/195)

فاعله لعنة الله وغضبه، أما الذبح للضيوف إكراما لهم أو للأهل توسعة عليهم، والذبح تقربا إلى الله من أجل أن تجعل صدقة على الأموات يرجى ثوابها من الله للحي والميت فهذا جائز، بل هو إحسان يرجى ثوابه من الله، وهكذا الضحايا يوم النحر عن الأموات والأحياء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/196)

السؤال الثاني من الفتوى رقم ( 5921 ) :
س2: بعض الناس من أهل الميت يسوقون ما يسمونه بـ: الجدف على الميت إلى المقابر ليذبح ويقسم على حاضري القبر ويذبح على بعد 100 متر عن المقبرة، وهذا الجدف قد يكون من الغنم أو الإبل أو البقر، أرجو الإفادة من فضيلتكم وفقكم الله.
ج2: يحرم الذبح عند القبر والمسمى بـ: الجدف؛ لما فيه من قصد التقرب والعبادة، « وقد لعن النبي صلى الله عليه وسلم من ذبح لغير الله، » (1) رواه مسلم . وأما صناعة أهل الميت الطعام للحاضرين فليس من
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/196)

السنة، وإنما السنة أن يصنع لهم الطعام؛ لما ثبت من أمر النبي صلى الله عليه وسلم أن يصنع الطعام لآل جعفر لما أتى نعيه حين قتل رضي الله عنه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/197)

السؤال الثاني والثالث من الفتوى رقم ( 6208 ) :
س2: هناك أضرحة للأولياء تذبح فيها كل سنة في عاشوراء أكثر من 40 غنم وغنمة تقريبا وأكثر من 10 أبقار تقريبا. يجتمع فيها بعض المسلمين المخرفين يقرؤون القرآن باسم الدعاء للأموات ثم يأكلون هذه الذبائح، المطلوب من سماحتكم أن تفتونا في هذه المشكلة مع الدليل.
ج2: أولا: ما ذكرت من ذبح الذبائح عند أضرحة الأولياء شرك وفاعله ملعون؛ لأنه ذبح لغير الله، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « لعن الله من ذبح لغير الله » (1) ، وعلى هذا لا يجوز الأكل من الغنم والأبقار التي ذبحت عند قبور الأولياء.
ثانيا: قراءة القرآن على الأموات بدعة محدثة، وقد ثبت أن
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/197)

النبي صلى الله عليه وسلم قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(1/198)

/200
س3: يوجد قبر ولي يذبح فيه كل سنة بقصد الدعاء والصدقة للأموات ثم التوسل إلى أصحاب القبور لإنزال المطر، وهؤلاء من المسلمين الجهلاء لا يعرفون حكمها، أو يتجاهلونها، فالرجاء أن تفتونا في هذه أيضا.
ج3: ما ذكرت من الذبح عند قبر الولي شرك، والتوسل به فيه تفصيل؛ فإن كان بدعائهم والاستغاثة بهم وسؤالهم إنزال المطر ونحو ذلك فهذا شرك أكبر، أما سؤال الله بهم أو بجاههم وحقهم وهو الذي يسميه بعض الناس: توسلا فهو بدعة لا يجوز ومن وسائل الشرك، والمشروع للمؤمن أن يسأل الله سبحانه بأسمائه وصفاته الحسنى أو بتوحيده أو بالأعمال الصالحة. ويجب على ولي الأمر أن يستتيب من عرف بالشرك الأكبر، فإن تاب وإلا قتل؛ لقول النبي صلى الله عليه وسلم: « من بدل دينه فاقتلوه » (1) رواه الإمام البخاري في صحيحه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).

(1/198)

فتوى رقم ( 6773 ) :
س: إن في بلادي أنا فيها مشايخ كثيرين وهم يفعلون الأشياء التالية: وإذا مرض أحد من الناس يأخذونه إليهم ويقرأون عليه الآيات ويقولون: تأتي بكبش أو ثور أو ناقة وغيره من المواشي، وفي السنة يدفع الناس مالا كثيرا ويذهبون إليهم فهل هذا شيء محرم في ديننا؟
ج أولا : لا يجوز ذبحهم الإبل والبقر والغنم ونحوها على القبور، بل هو شرك يخرج من ملة الإسلام إذا قصدوا التقرب إليها رجاء بركتها؛ لأن التقرب بذلك لا يكون إلا لله، قال تعالي: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وكذا لا يجوز الضرب بالدفوف للرجال مطلقا، ويجوز الضرب عليها للنساء في النكاح لإعلانه.
ثانيا: رقية المريض بقراءة القرآن والأذكار والدعوات النبوية الثابتة عنه عليه الصلاة والسلام مشروعة، أما الذهاب إلى من ذكرت ليقرأ عليه أبياتا ويأمره بذبح كبش أو ثور مثلا فهذا لا يجوز؛
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163

(1/199)

لأن ذلك رقية بدعية، وأكل للمال بالباطل، وقد يكون شركا إذا ذبح ما ذكر للجن أو للأموات ونحو ذلك لدفع شر أو جلب نفع منهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/200)

السؤال الثاني من الفتوى رقم ( 7125 ) :
س2: فيما يتعلق ببعض زيارة الأولياء أمواتا، يذهب الناس عندهم إذا وقع لهم شيء كالجفاف والأمراض أو ما أشبه ذلك يذبحون عندهم شاة أو دجاجة لأجل أن يعطيهم الله ماء المطر أو يشفي لهم المريض.
ج2: لا يجوز ذلك، بل هو شرك؛ لقوله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقوله: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (3)
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 2

(1/200)

ولما ثبت عن النبي صلى الله عليه وسلم أنه قال: « لعن الله من ذبح لغير الله » (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/201)

السؤالان الثالث والرابع من الفتوى رقم ( 7267 ) :
س3: ما حكم الله فيمن يذبح على الأضرحة، ويطلب منها الغوث والعون في النفع والضر؟
ج3: الذبح على الأضرحة شرك أكبر، ومن فعل ذلك فهو ملعون؛ لما ثبت عن علي رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (1) الحديث.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/201)

/200 س4: ما حكم الله فيمن يأكل من هذه الذبيحة؟
ج4: من أكل من هذه الذبيحة فهو آثم؛ لقوله تعالى: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (1) الآية.
__________
(1) سورة المائدة الآية 3

(1/201)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/202)

السؤال الخامس من الفتوى رقم ( 7350 ) :
س5: في بعض قريتنا علماء يضربون الدفوف والطبل ويبنون مساجد على القبور، ويذبحون لها الأغنام والأبقار والإبل وغيرها. ويأخذون المال من الناس في الشهر والسنة هل يدخلون في قوله تعالى: { الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا } (1) ؟
ج5: نعم، يدخلون تحت عموم الآية بسبب ذبحهم لغير الله؛ لأنه من الشرك بالله سبحانه، أما ضرب الدفوف والطبول ممن ذكرتم فمعصية ومنكر، هداهم الله ومن عليهم بالتوبة إليه سبحانه
__________
(1) سورة الكهف الآية 104

(1/202)

من الشرك وسائر المعاصي.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/203)

السؤال السادس من الفتوى رقم ( 8071 ) :
س6: من ضمن أدويتهم التي يعالجون بها الناس هو ذبح شيء من الغنم أو الدجاج على صدر الإنسان أو رأسه أو بعض حلق الفضة التي توضع في يد المريض أو قطعة قماش صغيرة أو حفنة من تراب أظنهم يقولون: إنها من ثوب وتراب قبر قريب لهم صالح، فما حكم التداوي بهذا كله، وهل يجوز تصديقهم إذا أخبروا عن شيء؟
ج6: يحرم الذبح لغير الله، وقد لعن النبي صلى الله عليه وسلم من ذبح لغير الله، وهو من أنواع الشرك، قال تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وصح عن رسول الله صلى الله عليه وسلم أنه قال: « لعن الله من ذبح لغير الله » (3) .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/203)

أما التداوي بالطريقة المذكورة في السؤال فهو منكر لا يجوز ولو كان الذبح لله سبحانه وتعالى، ولا يجوز التصديق فيما يخبرون به؛ لكونهم من المشعوذين والدجالين، وقد صح عن رسول الله صلى الله عليه وسلم « من أتى عرافا لم تقبل له صلاة أربعين ليلة » (1) ، وقال صلى الله عليه وسلم: « من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) صلى الله عليه وسلم (3) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه الإمام أحمد (4 / 68)، ورواه مسلم [مسلم بشرح النووي] (14 / 227)، واللفظ له.
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(3) رواه الإمام أحمد (2 / 429)، وقال الشيخ عبد الرحمن بن حسن في [تيسير العزيز الحميد] : صحيح الإسناد على شرط البخاري، ورواه الإمام أحمد بغير هذا اللفظ من حديث أبي هريرة (2 / 408 و476)، ورواه أبو داود (4 / 225).

(1/204)

السؤال الأول من الفتوى رقم ( 9258 ) :
س1: زوجتي مريضة بمرض يقال له: الزار وهو نوع من الصرع، وهو نتيجة مصادقتنا لأناس موجود لديهم هذا المرض، وإذا أحبوا شخصا أو صادقوه أعطوه معهم فإذا أتاها فلا تشفى حتى

(1/204)

تقوم إحدى هؤلاء الصديقات بعلاجه، والسؤال هو أن زوجتي تريدني أن أذبح لها خروفا لله تعالى من هذا المرض، ولا أعلم هل هو لله تعالى أم لهذا الشخص وهي إحدى الصديقات فرفضت ذلك، وقد رهنت بعض حليها حتى تقوم بعملية الذبح فهل هذا جائز أم ماذا علي أن أعمله؟ أفيدونا جزاكم الله خيرا.
ج1: الذبح لغير الله تعالى شرك أكبر، وقد لعن النبي صلى الله عليه وسلم من ذبح لغير الله، فلا يجوز لك الذبح المذكور لعلاج مرض زوجتك، والعلاج المشروع يكون بالأدوية المباحة، والرقية الشرعية، وقراءة القرآن، والأدعية المشروعة. وعليك مناصحة زوجتك ودعوتها إلى ترك الذبح لغير الله، وأن تسلك في علاجها من مرضها ما هو مشروع، يسر الله لها الشفاء والهداية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/205)

السؤال الرابع من الفتوى رقم ( 9879 ) :
س4: ما حكم الطواف حول أضرحة الأولياء، أو الذبح للأموات أو النذر، ومن هو الولي في حكم الإسلام، وهل يجوز

(1/205)

طلب الدعاء من الأولياء أحياء كانوا أم أمواتا؟
ج4: الذبح للأموات أو النذر لهم شرك أكبر، والولي: من والى الله بالطاعة ففعل ما أمر به وترك ما نهي عنه شرعا ولو لم تظهر على يده كرامات، ولا يجوز طلب الدعاء من الأولياء أو غيرهم بعد الموت، ويجوز طلبه من الأحياء الصالحين، ولا يجوز الطواف بالقبور، بل هو مختص بالكعبة المشرفة ، ومن طاف بها يقصد بذلك التقرب إلى أهلها كان ذلك شركا أكبر، وإن قصد بذلك التقرب إلى الله فهو بدعة منكرة، فإن القبور لا يطاف حولها ولا يصلى عندها ولو قصد وجه الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/206)

السؤال السادس من الفتوى رقم ( 6949 ) :
س6: يقول بعض الناس بأن رسول الله صلى الله عليه وسلم كان يذبح ويتصدق عن خديجة، وجعلوه حجة للذبح على الأضرحة، ويقولون: بأننا نتصدق عليهم فهل يجوز؟

(1/206)

ج6: ليس عمل النبي صلى الله عليه وسلم مثل العمل المذكور في السؤال؛ لأنه لم يذبح على الأضرحة ولا تبركا بالصالحين، إنما ذبحها تقربا إلى الله ووزعها في صدائق خديجة رضي الله عنهن صلة وصدقة.
أما المبتدعة فيذبحون على القبور تقربا إلى من قبر فيها رجاء البركة من صاحب الضريح، وهذا شرك ولو تصدقوا بلحم الذبيحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/207)

فتوى رقم ( 2527 ) :
س: يأتينا مطاوعة في البادية ويقولون: أن الذي يذبح للجن ما له صلاة ولا حج، وأنا عندما سمعت منهم هذا الكلام تبت إلى الله إني ما أذبح للجن، وقد حججت، ويقولون: إن حجك باطل، فهل حجي باطل أم صحيح؟ فإذا كان باطلا فسأحج من جديد.
ج: الذبح للجن شرك بالله سبحانه وتعالى، لو مات فاعله عليه دون توبة منه لكان خالدا مخلدا في النار، والشرك لا يصح

(1/207)

معه عمل؛ لقول الله سبحانه وتعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1)
فاحمد الله تعالى أن وفقك للتوبة من هذا الذنب العظيم الذي لا يقبل معه عمل، وحج من جديد، وإن صدقت توبتك فقد وعد الله التائب بالمغفرة وإبدال سيئاتك حسنات؛ لقوله سبحانه: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 88
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70

(1/208)

السؤال الثاني والسابع من الفتوى رقم ( 4246 ) :
س2: ما حكم من نشأ في بلده ولم يدرك شيئا إلا الصلاة، بل أركان الإسلام الخمسة ويعمل بكل، ولكنه يذبح للجن

(1/208)

ويدعوهم عند حاجته، ولكنه لا يعرف أن الشريعة تمنع ذلك هل هو معذور لجهله أم لا؟ وهل يقال له: أنت مشرك، قبل البيان؟
ج2: يجب على من عرف منه ذلك من أهل العلم بالتوحيد أن يبين له أن الذبح لغير الله من الجن أو غيرهم؛ كالأنبياء والملائكة والأصنام شرك أكبر يخرج من الإسلام، وكذا دعاؤهم لقضاء الحاجات شرك أكبر يخرج من الإسلام أيضا؛ لأن كلا منهما عبادة يجب الإخلاص فيها لله وحده، فصرفها لغير الله شرك أكبر، قال الله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) { قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ } (3) الآية، وقال: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (4) { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ } (5) الآية، وقال: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (6) وقال النبي صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (7) الحديث . وإن أصر على الذبح للجن ودعائهم لقضاء الحاجة فهو مشرك شركا أكبر ولا عذر له؛ لقيام الحجة عليه بالكتاب والسنة ويقال له: كافر مشرك شركا أكبر.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الأنعام الآية 164
(4) سورة يونس الآية 106
(5) سورة يونس الآية 107
(6) سورة الكوثر الآية 2
(7) ينظر الفتوى (5476) (الاستغاثة ودعاء غير الله) ص (139).

(1/209)

/200
س7: من أجل ذبيحة المشرك وهو يحتج بقول الله تعالى: { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ } (1) ويقول: إن هذه الآية لا تحتاج إلى تفسير وهو دام على هذه الآية ولم يسمع قول أحد بعد هل يكون كافرا؟
ج7: من أحل ذبيحة مشرك الشرك الأكبر لذكره اسم الله عليها فهو مخطئ، لكنه ليس بكافر لوجود الشبهة ولا حجة له في الآية؛ لأن عمومها مخصص بالإجماع على تحريم ذبيحة المشرك، وعلى من قوي على البيان وعلم ذلك منه إرشاده.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 118

(1/210)

السؤال الثاني من الفتوى رقم ( 5728 ) :
س2: فيه جماعة عندهم وادي اسمه أم الصفاء ، وفي أول الصيف يشترون ثورا أو بقرة ويذبحونها على الصفاء وهذه تحدث عندهم كل عام في أول الصيف وأنا أشوف أنها شرك، والسبب في ذلك أنهم يذبحونها بقصد من في هذا الوادي من الجن والشياطين

(1/210)

والخرافات... إلخ؛ لأنها في رأس السنة في مكان واحد ولو كان في أي مكان لا بأس؛ لأنها بقصد الله فما حكم ذلك، وهل هو شرك أم لا، ولماذا؟
ج2: إذا كان الواقع كما ذكر من الذبح في هذا الوادي للجن فهو شرك أكبر يخرج عن الإسلام؛ لقوله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقوله: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (3) وقول النبي صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (4) رواه مسلم في صحيحه
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 2
(4) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/211)

السؤال الرابع من الفتوى رقم ( 5898 ) :
س4: يقال لبعض الناس: طبيب عربي، وقد يؤتى بالمريض إليه مثل مريض من جان أو غيره، فيأمرهم الطبيب بذبح نوع من الدجاج، كأن يقول: لون الديك أسود أو أبيض ويوضع دمه

(1/211)

على الإنسان، وقد لا يذكر اسم الله عليه، فما حكم الإسلام فيه؟
ج4: الذبح لغير الله شرك أكبر، قال تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقد لعن النبي صلى الله عليه وسلم من ذبح لغير الله، ويحرم إتيان مثل هذا من المشعوذين والكهنة ونحوهم ممن يفعل الشركيات. كما يحرم سؤالهم وتصديقهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163

(1/212)

السؤال الثامن من الفتوى رقم ( 9228 ) :
س8: الذبح لغير الله حرام وشرك، ما حكم الشريعة في الذبح للضيوف أو للقريب أرجو الإفادة؟
ج8: الذبح للتقرب للمذبوح له لجلب نفع أو دفع ضر شرك، وقد لعن النبي صلى الله عليه وسلم من ذبح لغير الله.

(1/212)

وأما الذبح على اسم الله تعالى لإطعام الضيف أو القريب فلا حرج في ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/213)

فتوى رقم ( 9867 ) :
س: طالعتنا صحيفة الرياض في عددها رقم 6411 بتاريخ 1 \ 5 \ 1406 هـ والمرفق صورة منه تحت عنوان (الذبح على عتبة المنزل الجديد) التي تتساءل المحررة فيه عن مدى صحة هذا الاعتقاد حيث إنها عادة تبعها البعض؛ لذا وددت أن أرسل لسماحتكم صورة من هذا الخبر للاطلاع- الذبح على عتبة الباب- عادة أخرى من العادات التي لم أستطع التوصل إلى معرفة جذورها غير أنه من المتعارف عليه بين الناس أن الذبح على عتبة المنزل الجديد وقبل دخوله من أهم الأسباب لدفع العين، ولجعل البيت مباركا، ولتجنب المآسي والحوادث غير المستحبة، ولأننا نؤمن بأنه لا ينفع حذر من قدر؛ لذا لا ندري بالضبط صحة هذا الاعتقاد غير أن هذه النقطة مناسبة للتوقف عندها.

(1/213)

ج: إذا كانت هذه العادة من أجل إرضاء الجن وتجنب المآسي والأحداث الكريهة فهي عادة محرمة، بل شرك، وهذا هو الظاهر من تقديم الذبح على النزول بالبيت وجعله على العتبة على الخصوص.
وإن كان القصد من الذبح إكرام الجيران الجدد والتعرف عليهم وشكر الله على ما أنعم به من السكن الجديد، وإكرام الأقارب والأصدقاء بهذه المناسبة وتعريفهم بهذا المسكن فهذا خير يحمد عليه فاعله، لكن ذلك إنما يكون عادة بعد نزول أهل البيت فيه لا قبل، ولا يكون ذبح الذبيحة أو الذبائح عند عتبة الباب أو مدخل البيت على الخصوص.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/214)

السؤال الأول من الفتوى رقم ( 4461 ) :
س1: قال بعض العلماء: إن مشرك هذه الأمة بمنزلة أهل الكتاب في تحليل ذبائحهم وتزويج نسائهم؛ لأن اليهود كتابهم

(1/214)

التوراة ونبيهم موسى عليه السلام ولو كانوا كاذبين، وكذلك النصارى كتابهم الإنجيل ونبيهم عيسى ولو كانوا كاذبين؛ لأن هؤلاء كلهم زعموا ذلك ثم تركوا دينهم وكذلك مشرك هذه الأمة يزعمون أن كتابهم القرآن ونبيهما محمد صلى الله عليه وسلم ولذلك يحل تزوج نسائهم وتحل ذبائحهم مثل أهل الكتاب .
ج: ليس من آمن بمحمد صلى الله عليه وسلم ثم أشرك مع الله غيره بالسجود لغير الله أو النذر أو الذبح لغير الله مثل أهل الكتاب ، بل هو مرتد يستتاب ثلاثا بعد بيان الحق بدليله وإرشاده إليه فإن تاب وإلا قتل، وماله لبيت مال المسلمين لا يرثه أقاربه المسلمون ولا تحل ذبيحته ولا يزوج مسلمة، بل ينفسخ عقد نكاحه بمن كانت معه من المسلمات، بخلاف الكافرين أهل الكتاب فإنهم يقرون على أنكحتهم ويكون بينهم التوارث وتحل ذبائحهم ويدعون إلى الإسلام فإن تابوا وأسلموا فالحمد لله وإلا أخذت منهم الجزية ولا يقتلون لكفرهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/215)

السؤال الأول من الفتوى رقم ( 8659 ) :
س1: يوجد لدينا ناس يزورون الأولياء في قبورهم وينذرون لهم بذبائح ويذكونها على نية نذورهم للولي، ويوزعونها بين جيران المقابر أو جيران القبة التي يزورونها. هل لحم الذبيحة التي هي باسم الولي أكلها حلال أم أن هذا من الذي ذكر الله فيها قوله العزيز: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) ؟
ج1: إذا كان الواقع ما ذكر فلا يجوز الأكل من هذه الذبائح؛ لأنها مما أهل لغير الله به، وهذا العمل من الشرك الأكبر؛ لقوله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) وقال صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (4) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/216)

فتوى رقم ( 10685 ) :
س1: هل يجوز أكل اللحم الذي يذبح لمولد النبي صلى الله عليه وسلم وغيره من الموالد؟
ج1: ما ذبح في مولد نبي أو ولي تعظيما له فهو مما ذبح لغير الله وذلك شرك، فلا يجوز الأكل منه، وقد ثبت أن النبي صلى الله عليه وسلم قال: « لعن الله من ذبح لغير الله » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/217)

فتوى رقم ( 10685 ) :
س2: ما حكم من يقول إنه مسلم بالقول فقط وهو مع أهل البدع والشرك بفعله، وهل يكون مسلما حقيقة، وهل يجوز أكل ذبحه؟
ج2: من نطق بالشهادتين مصدقا بما دلتا عليه وعمل بمقتضاهما فهو مسلم مؤمن، ومن أتى بما يناقضهما من الأقوال أو الأعمال الشركية فهو كافر وإن نطق بهما وصلى وصام، مثل أن يستغيث بالأموات أو يذبح لهم توقيرا وتعظيما، ولا يجوز الأكل من ذبيحته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/217)

فتوى رقم ( 8264 ) :
س: إن الكفار يقطعون آذان بعض الدواب، ويسيبونها لغير الله أينما شاءت لا يتعرضون لها بشيء بعد ذلك، فهل يجوز للمسلم ذبحها والأكل من لحومها؟
ج: إذا كان الواقع كما ذكرت، وكان لا يترتب على أخذك هذه السوائب ضرر فلا حرج عليك في أخذها، وذبح ما يؤكل لحمه منها على اسم الله ذبحا شرعيا، والأكل منها، وقد يكون أخذها واجبا للقادر على ذلك؛ لما فيه من إنكار المنكر، والعمل على القضاء على الشرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/218)

فتوى رقم ( 200 ) :
س: في حالة وقوع خصام أو مشاجرة بين اثنين أو ثلاثة أو أكثر على أي شيء يكون فإن كبار القرية أو شيخ القبيلة يحضر للنظر فيما بين المتخاصمين، وبعد استكمال جوانب القضية ومعرفة محور النزاع والمخطئ من خلافه فإنهم يفرضون على صاحب

(1/218)

الخطأ الأكبر ذبيحتين أو ثلاثا أو أكثر في بعض الأحيان وعلى الآخر صاحب الخطأ الأقل ذبيحة واحدة بالإضافة إلى بعض الأشياء التي قد يحصلون عليها من المتخاصمين، ويقوم كل واحد منهم بذبح الذبائح التي توجبت عليه ويحضر أكلها الجماعة والعدول الذين حكموا في القضية، وسواء كان المتخاصمون فقراء أو أغنياء فلازم لا مناص لهم من هذه الأحكام، وتسمى هذه العادة: البرهة أو العتامة، كما يقولون، وهم في معظم القضايا لا يتصلون بالدوائر الحكومية هناك لفض نزاعاتهم، والأمر الذي يهمني معرفته هو الحكم في مثل هذه العادات من ناحية الجواز من عدمه، وهل فاعل مثل هذه الأفعال يدخل تحت قوله: « لعن الله من ذبح لغير الله » (1) أم لا، مع العلم أنه يذبح ويسفك الدم في رضا شخص أو أشخاص وفي رضا رئيس أو رؤساء القبيلة؟ أرجو توجيهي بذلك.
ج: التحكيم في الخصومات لإظهار خطأ المخطئ، والانتصار للمعتدي عليه وإصلاح ذات البين، والفصل في المنازعات بالحق الذي جاءت به شريعة الإسلام حق مشروع بالكتاب والسنة، قال الله تعالى: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2)
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(2) سورة الحجرات الآية 9

(1/219)

وقال: { لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } (1)
أما الذبائح التي يذبحها الطرفان المختصمان قليلة أو كثيرة عقب الانتهاء من الخصومة بالصلح فإن كانت تبرعا ممن ذبحها شكرا لله على الخلاص من الخصومة بسلام وعلى الرجوع إلى ما كان قبل من الصفاء والإخاء فهو حسن رغب فيه الشرع، وشمله عموم نصوص الحث على فعل الخير وشكر النعم، وعمل به الصحابة مثل كعب بن مالك ما لم يتخذ ذلك عادة ويلتزم به التزام الواجبات المؤقتة بأوقاتها وأسبابها أو يتجاوز بها الإنسان طاقته المادية ويشق بها على نفسه وإلا كانت ممنوعة، وإن ألزم بها من قام بالتحقيق والصلح كلا من الطرفين إلزاما لا مناص لهم منه بحيث إذا تخلف من ألزم بها عن تنفيذها عد ذلك عيبا وعارا وربما فشل الصلح وانتقض الحكم وعادت الخصومة كما كانت أو أشد فهذا تشريع لم يأذن به الله، اللهم إلا أن يكون ذلك تعزيرا للمعتدي أو المخطئ فقط بقدر ما ارتكبه من الاعتداء أو الخطأ تأديبا له وتطييبا لخاطر المعتدى عليهم فيجوز على قول من يجوز التعزير بالمال من الفقهاء،
__________
(1) سورة النساء الآية 114

(1/220)

ويوضع مال التعزير حيث يرى الحكمان شرعا في بيت المال أو في وجه من وجوه البر والمعروف دون التزام ذبحها للحكمين ومن حضر مجلس الصلح، وليس حكم هذه الذبائح حكم القرابين التي تذبح لغير الله من الأصنام وعند مقابر الصالحين أو تذبح للجن تقربا إليهم أو رجاء قضاء حاجة أو دفع ضر أو جلب نفع، وإنما هي في حالة المنع من الابتداع في الدين والعمل بتشريع لم يأذن به الله، فهي إلى الدخول في معنى قوله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ } (1) أقرب منها إلى الدخول في معنى حديث: « لعن الله من ذبح لغير الله » (2) ، وإن كان كل من العملين ضلالا وزورا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة التوبة الآية 31
(2) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/221)

فتوى رقم ( 480 ) :
س: إذا حصل بين قبيلتين تشاجر وخيف عليهم أن يذبح بعضهم بعضا فإنها تدخل بينهم قبيلة أخرى وتذبح عند أحدهم

(1/221)

ذبيحة يجتمعون عليها للإصلاح بين المتخاصمين، ويسأل عن حكم هذه الذبيحة؟
ج: إذ لم يكن هناك، غرض لذبح الذبيحة عند أحد المتخاصمين إلا الحضور لإجراء الصلح بينهما ثم الاجتماع على أكلها فهي عون على إجراء الصلح الذي أمر الله تعالى به في قوله تعالى: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ } (1) وعلى جمع الكلمة وإزالة ما في النفوس وإكراما لمن حضر الصلح، وعليه فلا يظهر لنا بأس في ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الحجرات الآية 10

(1/222)

السؤال الثاني من الفتوى رقم ( 1984 ) :
س2: جرت عادة العرب على استرضاء بعضهم بعضا عند اللزوم فأحيانا يأتي المسترضي بشاة ولا يدخل من الباب إلا بعد ذبحها باسم الله، وأحيانا إذا أقبل المسترضي بالشاه (العقيرة) أخذها المقبل عليه، وقال: العقيرة حرام ورفعها لنفسه وذبح للمسترضي

(1/222)

غيرها إكراما له، هل يجوز أكل لحم الشاتين أو أحدهما أو لا يجوز؟
ج2: ذبح الإنسان شاة أو نحوها لغيره قد يكون القصد منه إكرامه بتقديم الذبيحة إليه طعاما يأكل منه هو ورفقاؤه ومن دعي إلى الأكل معهم مثلا فهذا جائز، بل حثت عليه الأحاديث الصحيحة ورغبت فيه، فقد ثبت من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « من كان يؤمن بالله واليوم الآخر فليكرم ضيفه » (1) الحديث، وثبت من حديث أبي شريح الكعبي عنه صلى الله عليه وسلم أنه قال: « من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته يوم وليلة، والضيافة ثلاثة أيام فما بعد ذلك فهو صدقة، ولا يحل له أن يأوي عنده حتى يحرجه » (2) .
وقد يكون القصد من الذبح مجرد إعظامه وتكريمه سواء قدمت الذبيحة بعد ذلك طعاما لأكله أم لا فذلك غير جائر، بل هو شرك يوجب اللعنة؛ لدخوله في عموم الذبح لغير الله. وقد ثبت عن علي رضي الله عنه أنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: « لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض » (3) ، وعلى هذا لا يجوز الأكل
__________
(1) مسلم (4 / 127)، ح (3748).
(2) رواه البخاري (7 / 104)، و[مسلم بشرح النووي] (12 / 30).
(3) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/223)

من هذه الذبيحة ولو ذكر الذابح عليها اسم الله؛ لأن الأعمال بالنيات، وهذه قصد بها تقديم عقيرة تحية لغير الله إعظاما، ومجرد تكريم له لا لأكله منها.
أما إن قدمها حية فأخذها المسترضي وذبحها للضيوف أو ذبح غيرها للضيوف فيجوز الأكل من كل منهما؛ لكونها لم تذبح لإعظامه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/224)

السؤال الثالث من الفتوى رقم ( 4160 ) :
س3: ما حكم ذبح الذبيحة للضيف مع أن الله يقول: { وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) ؟
ج3: يجوز ذبح الذبيحة للضيف ويذكر اسم الله عليها عند الذبح، وليس ذلك داخلا في عموم قوله تعالى: { وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (2) بل المقصود في الآية ما ذبح لغير الله
__________
(1) سورة المائدة الآية 3
(2) سورة المائدة الآية 3

(1/224)

كالذبح للأموات ونحوهم تقربا إليهم، أما الذبح للضيف فالمقصود به إكرامه لا عبادته؛ لأن الرسول صلى الله عليه وسلم أمر بإكرام الضيف.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/225)

فتوى رقم ( 9573 ) :
س: ما حكم الصدقة التي أذبحها وأقول في نفسي أو على من عندي هذه صدقة لله تعالى بمناسبة نجاح ولدي أو بمناسبة سلامته من حادث سيارة أو بمناسبة أي فرح كان؟ فضيلة الشيخ: هل يجوز لي أن آكل من هذه الصدقة أم لا؟ علما بأني لا أحلف بالله ولا أنذر أني أفعل كذا وكذا. ولكن عندما يحصل هذا الفرح أقول هذه صدقة لله تعالى، أرشدونا أثابكم الله حول ما ذكرت، وما هي الطريق السليمة التي نسلكها؟
ج: الأصل في الأعمال أن تبنى على النية، والنية شرط للإثابة على العمل، فينبغي للمسلم في كل نفقة أن ينوي بها التقرب إلى الله عز وجل، فإذا حصل مناسبة مشروعة؛ كقدوم ضيف

(1/225)

أو تشجيع ابن ونحو ذلك ونوى بذلك التقرب فلا حرج أن يأكل منها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/226)

السؤال الثاني من الفتوى رقم ( 3535 ) :
س2: ما حكم الصلاة خلف رجل يأكل ما ذبح لغير الله ويحتج بأنه حين الذبح ذكر اسم الله على الذبيحة؟
ج: الذبح لغير الله شرك، وحكم الذبيحة حكم الميتة، ولا يجوز أكلها ولو ذكر عليها اسم الله إذا تحقق أنها ذبحت لغير الله، ومن أكل منها اجتهادا منه بين له الحكم، ومن أكل منها بعد العلم فلا ينبغي أن يكون إماما، بل تلتمس الصلاة خلف غيره.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/226)


تعظيم غير الله سبحانه - فتاوى اللجنة

تعظيم غير الله سبحانه

(1/227)

فتوى رقم ( 2294 ) :
س: ما حكم القيام للداخل وتقبيله؟
ج: أولا: بالنسبة للوقوف للداخل فقد أجاب عنه شيخ الإسلام ابن تيمية إجابة مفصلة مبنية على الأدلة الشرعية رأينا ذكرها لوفائها بالمقصود، قال رحمه الله تعالى: (لم تكن عادة السلف على عهد النبي صلى الله عليه وسلم وخلفائه الراشدين أن يعتادوا القيام كلما يرونه عليه السلام، كما يفعله كثير من الناس، بل قال أنس بن مالك : (لم يكن شخص أحب إليهم من النبي صلى الله عليه وسلم وكانوا إذا رأوه لم يقوموا له لما يعلمون من كراهته لذلك، ولكن ربما قاموا للقادم من مغيبه تلقيا له) (1) كما روي « عن النبي صلى الله عليه وسلم أنه قام لعكرمة (2) » « وقال للأنصار لما قدم سعد بن معاذ : قوموا إلى سيدكم » (3) وكان قد قدم ليحكم في بني قريظة ؛ لأنهم نزلوا على حكمه. والذي ينبغي للناس أن يعتادوا اتباع السلف على ما كانوا عليه على عهد رسول الله صلى الله عليه وسلم فإنهم خير القرون، وخير الكلام كلام
__________
(1) الترمذي (5 / 90).
(2) الإمام مالك كما في [التمهيد] (12 / 52)، والحاكم (3 / 241)، وأعله الذهبي بالانقطاع.
(3) البخاري (7 / 135)، و [مسلم بشرح النووي] (12 / 92)، وأبو داود (5 / 390، 391).

(1/228)

الله وخير الهدي هدي محمد صلى الله عليه وسلم، فلا يعدل أحد عن هدي خير الورى وهدي خير القرون إلى ما هو دونه. وينبغي للمطاع أن لا يقر ذلك مع أصحابه بحيث إذا رأوه لم يقوموا له إلا في اللقاء المعتاد. وأما القيام لمن يقدم من سفر ونحو ذلك تلقيا له فحسن، وإذا كان من عادة الناس إكرام الجائي بالقيام، ولو ترك لاعتقد أن ذلك لترك حقه أو قصد خفضه ولم يعلم العادة الموافقة للسنة فالأصلح أن يقام له؛ لأن ذلك أصلح لذات البين وإزالة التباغض والشحناء، وأما من عرف عادة القوم الموافقة للسنة فليس في ترك ذلك إيذاء له، وليس هذا القيام المذكور في قوله صلى الله عليه وسلم: « من سره أن يتمثل له الرجال قياما فليتبوأ مقعده من النار » (1) فإن ذلك أن يقوموا له وهو قاعد، ليس هو أن يقوموا لمجيئه إذا جاء، ولهذا فرقوا بين أن يقال قمت إليه وقمت له، والقائم للقادم ساواه في القيام بخلاف القائم للقاعد. وقد ثبت في [ صحيح مسلم ] « أن النبي صلى الله عليه وسلم لما صلى بهم قاعدا من مرضه وصلوا قياما أمرهم بالقعود وقال: لا تعظموني كما يعظم الأعاجم بعضها بعضا » (2) وقد نهاهم عن القيام في الصلاة وهو قاعد لئلا يتشبه بالأعاجم الذين يقومون لعظمائهم وهم قعود. وجماع ذلك كله الذي يصلح، اتباع عادات السلف وأخلاقهم والاجتهاد عليه
__________
(1) أبو داود (5 / 398)، والترمذي (5 / 90).
(2) [مسلم بشرح النووي] (4 / 133)، وأبو داود (5 / 398)، وابن ماجه (2 / 1261).

(1/229)

بحسب الإمكان. فمن لم يعتقد ذلك ولم يعرف أنه العادة وكان في ترك معاملته بما اعتاد من الناس من الاحترام مفسدة راجحة فإنه يدفع أعظم الفسادين بالتزام أدناهما، كما يجب فعل أعظم الصلاحين بتفويت أدناهما) (1) انتهى كلام شيخ الإسلام. ومما يزيد ما ذكره إيضاحا ما ثبت في الصحيحين في قصة كعب بن مالك لما تاب الله عليه وعلى صاحبيه رضي الله عنهم جميعا، وفيه أن كعبا لما دخل المسجد قام إليه طلحة بن عبيد الله يهرول فسلم عليه وهنأه بالتوبة، ولم ينكر ذلك النبي صلى الله عليه وسلم (2) فدل ذلك على جواز القيام لمقابلة الداخل ومصافحته والسلام عليه. ومن ذلك ما ثبت عنه صلى الله عليه وسلم « أنه كان إذا دخل على ابنته فاطمة قامت إليه وأخذت بيده وأجلسته مكانها، وإذا دخلت عليه قام إليها وأخذ بيدها وأجلسها مكانه » (3) حسنه الترمذي .
ثانيا: وأما التقبيل فقد ورد عن النبي صلى الله عليه وسلم ما يدل على مشروعيته، « فعن عائشة رضي الله عنها قالت: قدم زيد بن حارثة المدينة ورسول الله صلى الله عليه وسلم في بيتي فأتاه فقرع الباب فقام إليه رسول الله صلى الله عليه وسلم عريانا يجر ثوبه، والله ما رأيته عريانا قبله ولا بعده فاعتنقه وقبله » (4)
__________
(1) انظر [الفتاوى] (1 / 374) وما بعدها.
(2) البخاري (5 / 130) وما بعدها، و[مسلم بشرح النووي] (17 / 87) وما بعدها.
(3) أبو داود (5 / 391)، والترمذي (5 / 70).
(4) الترمذي (5 / 76).

(1/230)

رواه الترمذي وقال: حديث حسن، ومعنى عريانا: أي ليس عليه سوى الإزار، فهذا الحديث يدل على مشروعية فعل ذلك مع القادم. وعن أبي هريرة رضي الله عنه قال: « قبل النبي صلى الله عليه وسلم الحسن بن علي ، فقال الأقرع بن حابس : إن لي عشرة من الولد ما قبلت منهم أحدا، فقال النبي صلى الله عليه وسلم: من لا يرحم لا يرحم » (1) متفق عليه فهذا الحديث يدل على مشروعية التقبيل إذا كان من باب الشفقة والرحمة. وأما التقبيل عند اللقاء العادي فقد جاء ما يدل على عدم مشروعيته، بل يكتفي بالمصافحة، فعن قتادة رضي الله عنه قال: « قلت لأنس : أكانت المصافحة في أصحاب رسول الله صلى الله عليه وسلم؟ قال: نعم » (2) رواه البخاري وعن أنس رضي الله عنه قال: « لما جاء أهل اليمن قال رسول الله صلى الله عليه وسلم: قد جاء أهل اليمن، وهم أول من جاء بالمصافحة » (3) رواه أبو داود بإسناد صحيح. وعن البراء رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: « ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا » (4) رواه
__________
(1) الإمام أحمد (2 / 269)، والبخاري (7 / 75)، و [مسلم بشرح النووي] (15 / 76)، والترمذي (4 / 318).
(2) البخاري (7 / 136)، والترمذي (5 / 75).
(3) أبو داود (5 / 389).
(4) الإمام أحمد (4 / 289، 303)، وأبو داود (5 / 388)، والترمذي (5 / 74)، وابن ماجه (2 / 1220).

(1/231)

أبو داود، ورواه أحمد والترمذي وصححه. وعن أنس رضي الله عنه قال: « قال رجل: يا رسول الله، الرجل منا يلقى أخاه وصديقه أينحني له؟ قال: لا، قال: أفيلتزمه ويقبله؟ قال: لا ، قال: فيأخذ بيده فيصافحه؟ قال: نعم » (1) رواه الترمذي وقال: حديث حسن، كذا قال، وإسناده ضعيف؛ لأن فيه حنظلة السدوسي وهو ضعيف عند أهل العلم، لكن لعل الترمذي حسنه لوجود ما يشهد له في الأحاديث الأخرى. وروى أحمد ، والنسائي ، والترمذي وغيرهم بأسانيد صحيحة، وصححه الترمذي عن صفوان بن عسال « أن يهوديين سألا النبي صلى الله عليه وسلم عن تسع آيات بينات، فلما أجابهما عن سؤالهما قبلا يديه ورجليه، وقالا: نشهد أنك نبي » (2) الحديث. وروى الطبراني بسند جيد عن أنس رضي الله عنه قال: « كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا وإذا قدموا من سفر تعانقوا » (3) ذكره العلامة ابن مفلح في [الآداب الشرعية].
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) الترمذي (5 / 75).
(2) الإمام أحمد (4 / 239 و240)، والترمذي برقم (2734)، والنسائي في [المجتبي] رقم (4087)، وابن ماجه برقم (3705).
(3) رواه الطبراني كما في [مجمع الزوائد] للهيثمي (8 / 36).

(1/232)

السؤال الثاني من الفتوى رقم ( 7113 ) :
س2: هل من الإسلام إذا سلم أحد على أخيه أن ينحني له تعظيما، أو يخلع نعليه وينحني له تعظيما؛ لأن هذا كله من عادة آبائنا، ولذلك أرجو منكم بيانا شافيا من فضلكم؟
ج2: لا يجوز الانحناء عند السلام ولا خلع النعلين له.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/233)

السؤال الثالث من الفتوى رقم ( 5313 ) :
س3: انخرطنا في نادي من نوادي الكاراتيه بأمريكا ، وقال المدرب: أنه يجب أن تنحني عندما ينحني لك هو، فرفضنا وشرحنا له ذلك في ديننا فوافق ولكن قال: على أن نحني فقط الرأس، لأنه هو يبدؤك بالانحناء فلا بد أن ترد تحيته فما رأي فضيلتكم في ذلك؟
ج3: لا يجوز الانحناء تحية للمسلم ولا للكافر لا بالجزء الأعلى من البدن ولا بالرأس؛ لأن الانحناء تحية عبادة، والعبادة

(1/233)

لا تكون إلا لله وحده.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/234)

فتوى رقم ( 2378 ) :
س: يروى أن الرسول صلى الله عليه وسلم خرج ذات يوم على جماعة من أصحابه يتوكأ على عصا، فقاموا له، فقال لهم: « لا تقوموا كما تقوم الأعاجم يعظم بعضهم بعضا » (1) .
(أ) ما حكم الإسلام في وقوف الطلبة لمدرسيهم أثناء دخولهم الفصول، هل هو جائز أم لا؟
(ب) هل وقوف الناس بعضهم لبعض في المجالس حين التحية والمصافحة منهي عنه؟
ج: خير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وخير القرون القرن الذي فيه الرسول صلى الله عليه وسلم والقرون المفضلة بعده، كما ثبت ذلك عنه صلى الله عليه وسلم، وكان هديه صلى الله عليه وسلم مع أصحابه في هذا المقام أنه إذا جاء إليهم لا يقومون له؛ لما يعلمون من كراهيته لذلك، فلا ينبغي لهذا المدرس أن يأمر طلبته بأن يقوموا له، ولا ينبغي لهم أن يمتثلوا
__________
(1) سنن أبو داود الأدب (5230),سنن ابن ماجه الدعاء (3836),مسند أحمد بن حنبل (5/253).

(1/234)

إذا أمرهم، فإنه لا طاعة لمخلوق في معصية الخالق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/235)

فتوى رقم ( 2123 ) :
س: هل يجوز الوقوف تعظيما لأي سلام وطني أو علم وطني؟
ج: لا يجوز للمسلم القيام إعظاما لأي علم وطني أو سلام وطني، بل هو من البدع المنكرة التي لم تكن في عهد رسول الله صلى الله عليه وسلم، ولا في عهد خلفائه الراشدين رضي الله عنهم، وهي منافية لكمال التوحيد الواجب وإخلاص التعظيم لله وحده، وذريعة إلى الشرك، وفيها مشابهة للكفار وتقليد لهم في عاداتهم القبيحة ومجاراة لهم في غلوهم في رؤسائهم ومراسيمهم، وقد نهى النبي صلى الله عليه وسلم عن مشابهتهم أو التشبه بهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/235)

السؤال الثالث من الفتوى رقم ( 5963 ) :
س3: ما حكم تحية العلم في الجيش وتعظيم الضباط وحلق اللحية فيه؟
ج3: لا تجوز تحية العلم، بل هي بدعة محدثة، وقد قال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم وأما تعظيم الضباط باحترامهم وإنزالهم منازلهم فجائز، أما الغلو في ذلك فممنوع، سواء كانوا ضباطا أم غير ضباط.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(1/236)

فتوى رقم ( 6894 ) :
س: أفيدوني عن حكم من يعمل بالجيش المصري وهذا مصدر رزقه وتفرض عليه نظم الجيش وقوانينه أن يعظم بعضنا بعضا كما تفعله الأعاجم، وأن نلقي التحية بكيفية ليست بالتي أمرنا بها الله ورسوله، وأن نعظم علم الدولة ونحكم ونحتكم فيمنا بيننا بشريعة غير شريعة الله - قوانين عسكرية -.

(1/236)

ج: لا يجوز تحية العلم، ويجب الحكم بشريعة الإسلام والتحاكم إليها، ولا يجوز للمسلم أن يحيي الزعماء أو الرؤساء تحية الأعاجم، لما ورد من النهي عن التشبه بهم، ولما في ذلك من الغلو في تعظيمهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/237)


الرقى والتمائم - فتاوى اللجنة

الرقى والتمائم

(1/239)

الرقى
السؤال الثاني من الفتوى رقم ( 143 ) :
س2: إذا طلب رجل به ألم رقى، وكتب له بعض آيات قرآنية، وقال الراقي: ضعها في ماء واشربها فهل يجوز أم لا؟
ج2: سبق أن صدر من دار الإفتاء جواب عن سؤال مماثل لهذا السؤال هذا نصه: كتابة شيء من القرآن في جام أو ورقة وغسله وشربه يجوز؛ لعموم قوله تعالى: { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1) فالقرآن شفاء للقلوب والأبدان، ولما رواه الحاكم في [المستدرك] وابن ماجه في [السنن] عن ابن مسعود رضي الله عنه: أن النبي صلى الله عليه وسلم قال: « عليكم بالشفاءين العسل والقرآن » (2) وما رواه ابن ماجه ، عن علي رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « خير الدواء القرآن » (3) وروى ابن السني عن
__________
(1) سورة الإسراء الآية 82
(2) الحاكم في [المستدرك] (4 / 403)، وابن ماجه (2 / 1142).
(3) سنن ابن ماجه الطب (3533).

(1/240)

ابن عباس رضي الله عنهما: (إذا عسر على المرأة ولادتها خذ إناء نظيفا فاكتب عليه) { كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ } (1) الآية، و { كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا } (2) الآية، و { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ } (3) الآية، ثم يغسله وتسقى المرأة منه وتنضح على بطنها وفي وجهها).
وقال ابن القيم في [زاد المعاد] (جـ3 ص381) : (قال الخلال : حدثني عبد الله بن أحمد قال: رأيت أبي يكتب للمرأة إذا عسر عليها ولادتها في جام أبيض أو شيء نظيف يكتب حديث ابن عباس رضي الله عنهما: (لا إله إلا الله الحليم الكريم، سبحان الله رب العرش العظيم)، { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلَاغٌ } (5) { كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا } (6) قال الخلال : (أنبأنا أبو بكر المروذي ، أن أبا عبد الله جاءه رجل فقال: يا أبا عبد الله ، تكتب لامرأة عسرت عليها ولادتها منذ يومين، فقال: قل له: يجيء بجام واسع وزعفران، ورأيته يكتب لغير
__________
(1) سورة الأحقاف الآية 35
(2) سورة النازعات الآية 46
(3) سورة يوسف الآية 111
(4) سورة الفاتحة الآية 2
(5) سورة الأحقاف الآية 35
(6) سورة النازعات الآية 46

(1/241)

واحد)، وقال ابن القيم أيضا: (ورأى جماعة من السلف أن يكتب له الآيات من القرآن ثم يشربها، قال مجاهد : لا بأس أن يكتب القرآن ويغسله ويسقيه المريض، ومثله عن أبي قلابة ) . انتهى كلام ابن القيم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن الغديان ... عبد الرزاق عفيفي

(1/242)

فتوى رقم ( 446 ) :
س: هل تلاوة سورة الإخلاص والمعوذتين والفاتحة للاستشفاء حرام أم حلال، وهل فعل ذلك الرسول عليه الصلاة والسلام أو أحد من السلف الصالح أفيدونا؟
ج: إن تلاوة سورة الإخلاص والمعوذتين والفاتحة وغير هذه السور من القرآن على المريض من الرقية الجائزة التي شرعها رسول الله صلى الله عليه وسلم بفعله وبإقراره لأصحابه، روى البخاري ومسلم في صحيحيهما من طريق معمر عن الزهري عن عروة عن عائشة رضي الله عنها: « أن النبي صلى الله عليه وسلم كان ينفث على نفسه في المرض الذي مات فيه بالمعوذات - سورة الإخلاص والمعوذتين - فلما ثقل كنت أنفث عليه بهن وأمسح بيد نفسه لبركتها

(1/242)

قال معمر : فسألت الزهري كيف ينفث؟ قال: كان ينفث على يديه ثم يمسح بهما وجهه » (1) وروى البخاري عن طريق أبي سعيد الخدري رضي الله عنه « أن أناسا من أصحاب النبي صلى الله عليه وسلم أتوا على حي من أحياء العرب فلم يقروهم، فبينما هم كذلك إذ لدغ سيد أولئك، فقال: هل معكم من دواء أو راق؟ فقالو: إنكم لم تقرونا، ولا نفعل حتى تجعلوا لنا جعلا، فجعلوا لهم قطيعا من الشاء، فجعل يقرأ بأم القرآن ويجمع بزاقه ويتفل فبرأ، فأتوا بالشاء، فقالوا: لا نأخذه حتى نسأل النبي صلى الله عليه وسلم، فسألوه فضحك، وقال: وما أدراك أنها رقية، خذوها واضربوا لي بسهم » (2) ففي الحديث الأول: قراءة النبي صلى الله عليه وسلم على نفسه بالمعوذات في مرضه، وفي الثاني: إقراره للصحابة على الرقية بالفاتحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن الغديان ... عبد الرزاق عفيفي
__________
(1) البخاري (7 / 22)، و[مسلم بشرح النووي] (14 / 182)، وأبو داود (4 / 224)، والترمذي (5 / 473)، وابن ماجه (2 / 1166).
(2) البخاري (7 / 23)، و[مسلم بشرح النووي] (14 / 187)، وأبو داود (4 / 222)، والترمذي (4 / 399)، وابن ماجه (2 / 729).

(1/243)

السؤال الأول من الفتوى رقم ( 1257 ) :
س1: بعض العلماء يكتبون آيات من القرآن على لوح أسود ويغسلون الكتابة بالماء ويشرب؛ وذلك رجاء استفادة علم، أو كسب مال، أو صحة وعافية ونحو ذلك، وأيضا يكتبون على القرطاس ويعلقونه في عنقهم للحفظ، فهل هذا حلال للمسلم أم حرام؟
ج1: أذن النبي صلى الله عليه وسلم في الرقية بالقرآن والأذكار والأدعية ما لم تكن شركا أو كلاما لا يفهم معناه؛ لما روى مسلم في صحيحه عن عوف بن مالك قال: « كنا نرقي في الجاهلية فقلنا: يا رسول الله، كيف ترى في ذلك؟ فقال: اعرضوا علي رقاكم، لا بأس بالرقى ما لم يكن فيها شرك » (1) .
وقد أجمع العلماء على جواز الرقى إذا كانت على الوجه المذكور آنفا مع اعتقاد أنها سبب لا تأثير له إلا بتقدير الله تعالى. أما تعليق شيء بالعنق أو ربطه بأي عضو من أعضاء الشخص فإن كان من غير القرآن فهو محرم، بل شرك؛ لما رواه الإمام أحمد في مسنده، عن عمران بن حصين رضي الله عنه، « أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: ما هذا؟، قال: من الواهنة، فقال: انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا » (2)
__________
(1) [مسلم بشرح النووي] (14 / 187)، وأبو داود (4 / 214).
(2) الإمام أحمد (4 / 445)، وابن ماجه (2 / 1167).

(1/244)

وما رواه عن عقبة بن عامر عنه صلى الله عليه وسلم قال: « من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له » (1) وفي رواية لأحمد أيضا « من تعلق تميمة فقد أشرك » (2) وما رواه أحمد وأبو داود عن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إن الرقى والتمائم والتولة شرك » (3) .
وإن كان ما علقه من آيات القرآن فالصحيح أنه ممنوع أيضا؛ لثلاثة أمور: الأول: عموم أحاديث النهي عن تعليق التمائم ولا مخصص لها. الثاني: سد الذريعة فإنه يفضي إلى تعليق ما ليس كذلك. الثالث: أن ما علق من ذلك يكون عرضة للامتهان بحمله معه في حال قضاء الحاجة والاستنجاء والجماع ونحو ذلك.
وأما كتابة سورة أو آيات من القرآن في لوح أو طبق أو قرطاس وغسله بماء أو زعفران أو غيرهما وشرب تلك الغسلة
__________
(1) الإمام أحمد (4 / 154)، والحاكم في [المستدرك] (4 / 417).
(2) الإمام أحمد (4 / 156).
(3) البخاري (5 / 130) وما بعدها، و[مسلم بشرح النووي] (17 / 87) وما بعدها.

(1/245)

رجاء البركة أو استفادة علم أو كسب مال أو صحة وعافية ونحو ذلك - فلم يثبت عن النبي صلى الله عليه وسلم أنه فعله لنفسه أو غيره ولا أنه أذن فيه لأحد من أصحابه أو رخص فيه لأمته مع وجود الدواعي التي تدعو إلى ذلك، ولم يثبت في أثر صحيح فيما علمنا عن أحد من الصحابة رضي الله عنهم أنه فعل ذلك أو رخص فيه، وعلى هذا فالأولى تركه، وأن يستغنى عنه بما ثبت في الشريعة من الرقية بالقرآن وأسماء الله الحسنى، وما صح من الأذكار والأدعية النبوية ونحوها مما يعرف معناه ولا شائبة للشرك فيه، وليتقرب إلى الله بما شرع؛ رجاء التوبة، وأن يفرج الله كربته ويكشف غمته ويرزقه العلم النافع ففي ذلك الكفاية، ومن استغنى بما شرع الله أغناه الله عما سواه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/246)

السؤال الرابع من الفتوى رقم ( 2392 ) :
س4: ما حكم التداوي من القرآن والتراقي به واتخاذ المعوذات والتمائم منه؟

(1/246)

ج4: أولا: يجوز التداوي بالقرآن؛ لما ثبت في الصحيحين من حديث أبي سعيد الخدري قال: « انطلق نفر من أصحاب النبي صلى الله عليه وسلم في سفرة سافروها حتى نزلوا على حي من أحياء العرب فاستضافوهم فأبوا أن يضيفوهم، فلدغ سيد ذلك الحي فسعوا له بكل شيء، لا ينفعه شيء، فقال بعضهم: لو أتيتم هؤلاء الرهط الذين نزلوا لعلهم أن يكون عندهم بعض شيء، فأتوهم فقالوا: يا أيها الرهط إن سيدنا لدغ وسعينا له بكل شيء لا ينفعه شيء، فهل عند أحد منكم من شيء، فقال بعضهم: نعم، والله إني لأرقي، ولكن استضفناكم فلم تضيفونا فما أنا براق حتى تجعلوا لنا جعلا فصالحوهم على قطيع من الغنم فانطلق يتفل عليه ويقرأ: فكأنما نشط من عقال، فانطلق يمشي وما به قلبة. قال: فأوفوهم جعلهم الذي صالحوهم عليه، فقال بعضهم: اقتسموا، فقال الذي رقى: لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فنذكر له الذي كان فننظر ما يأمرنا، فقدموا على رسول الله صلى الله عليه وسلم فذكروا له ذلك فقال: وما يدريك أنها رقية، ثم قال: لقد أصبتم اقتسموا واضربوا لي معكم سهما » (2) . فهذا الحديث يدل على مشر وعية التداوي بالقرآن.
__________
(1) صحيح البخاري الإجارة (2156),صحيح مسلم السلام (2201),سنن الترمذي الطب (2063),سنن أبو داود البيوع (3418),سنن ابن ماجه التجارات (2156),مسند أحمد بن حنبل (3/50).
(2) سورة الفاتحة الآية 2 (1) { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }

(1/247)

ثانيا: أما اتخاذ التمائم منه فذلك لا يجوز في أصح قولي العلماء؛ لعموم الأحاديث الدالة على تحريم تعليق التمائم؛ سدا للذريعة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(1/248)

فتوى رقم ( 2734 ) :
س: إنني أقوم بالوعظ والإرشاد بتبوك ، وأقوم بالإمامة جمعة وجماعة في أحد الجوامع، وأسست مكتبة فيها كمية من الكتب القيمة من كتب السنة، وأدرس بنفس المسجد في الحديث والفقه والتوحيد والتفسير، وأعالج المرضى بالرقية الشرعية الثابتة عن رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة كرقيته لأهله وأصحابه، وكرقية جبريل عليه السلام له، ولا أخرج عن الأحاديث، وأنت تعلم أن الرقية ثابتة في كتب السنة وأكثر ما أرقي به ما ورد في كتب شيخ الإسلام كـ: [إيضاح الدلالة في عموم الرسالة] وغيرها من كتبه المعروفة، وكتب ابن القيم ، منها: [زاد المعاد]. ولا يخفاك أنني أخذ أجرة على ذلك مستدلا بما ورد في الصحيحين من حديث

(1/248)

أبي سعيد الخدري الدال على جواز الرقية وأخذ الأجرة عليها، والحديث معروف لدى سماحتكم، والذي يحملني على أخذ الأجرة هو الاستغناء عما في أيدي الناس، وحيث إنني مكفوف البصر ولي ظروف عائلية ولم يحالفني الحظ بوظيفة، ولعلمي أن ذلك جائز وحلال، وقد اعترض علي بعض الجهال بدون دليل. لذا أرجو من الله ثم من سماحتكم إصدار فتوى من قبل سماحتكم لبيان ما ينبغي أن يبين لأكون على بصيرة وإقناعا لمن يعترض جهلا منه، وإن ترى أنني على باطل في عملي هذا فارجوا الإفتاء بما يقنعني وأنا لا أخالف لكم رأيا.
جـ: إذا كان الواقع منك كما ذكرت من أنك تعالج المرضى بالرقية الشرعية وأنك لم ترق أحدا إلا بما ثبت عن النبي صلى الله عليه وسلم، وأنك تتحرى الرجوع في ذلك إلى ما ذكره العلامة ابن تيمية رحمه الله في كتبه المعروفة، وما كتبه العلامة ابن قيم الجوزية رحمه الله في [زاد المعاد] وأمثالهما من كتب أهل السنة والجماعة فعملك جائز، وسعيك مشكور ومأجور عليه إن شاء الله، ولا بأس بأخذك أجرا عليه؛ لحديث أبي سعيد الخدري رضى الله عنه الذي أشرت إليه في سؤالك... ونسأل الله أن يثيبك على ما ذكرت أنك قمت به من وعظ الناس وإرشادهم والتدريس لهم والصلاة بهم في المسجد، وعلى إنشائك مكتبة فيها كتب قيمة من تأليف أهل السنة والجماعة

(1/249)

وأن يجزيك عن إخوانك خير الجزاء، ونرجو الله أن يزيدك توفيقا إلى الخير وعمل المعروف، وأن يغنيك من فضله عما في أيدي الناس إنه سبحانه قريب مجيب الدعاء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/250)

السؤال الرابع من الفتوى رقم ( 4086 ) :
س4: هل تجوز قراءة القرآن لمريض لوجه الله تعالى أو بأجرة؟
ج4: إذا كان المقصود أن يرقى المريض بالقرآن فذلك جائز، بل مستحب؛ لقول النبي صلى الله عليه وسلم: « من استطاع منكم أن ينفع أخاه فلينفعه » (1) ولفعله ذلك وأصحابه رضي الله عنهم، والأولى أن يكون بغير أجرة، وإن كان بأجرة جاز؛ لثبوت السنة بجواز ذلك، وإن كان المقصود أن يجعل ثوابه للمريض فذلك لا ينبغي فعله؛ لعدم وروده في الشرع المطهر، وقد قال عليه الصلاة والسلام:
__________
(1) الإمام أحمد (3 / 382) و[مسلم بشرح النووي] (14 / 186 - 187).

(1/250)

« من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(1/251)

الفتوى رقم ( 6773 ) :
س: إن في بلادي التي أنا فيها مشايخ كثيرين، وإذا مرض أحد من الناس يأخذونه إليهم ويقرءون عليه الآيات، ويقولون تأتي بكبش أو ثور أو ناقة وغيره من المواشي، وفي السنة يدفع الناس مالا كثيرا ويذهبون إليهم، فهل هذا شيء محرم في ديننا؟
ج: رقية المريض بقراءة القرآن والأذكار والدعوات النبوية الثابتة عنه عليه الصلاة والسلام مشروعة، أما الذهاب إلى من ذكرت ليقرأ عليه آيات ويأمره بذبح كبش أو ثور مثلا فهذا لا يجوز؛ لأن ذلك رقية بدعية وأكل للمال بالباطل، وقد يكون شركا إذا ذبح ما ذكر للجن أو للأموات ونحو ذلك لدفع شر أو جلب نفع منهم (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ينظر باب (الذبح لغير الله والرقية والصوفية).

(1/251)

السؤال الثالث من الفتوى رقم ( 6779 ) :
س3: ما حكم كتابة شيء من آيات القرآن الكريم وشربها فإني رأيت أناسا يفعلون ذلك؟
ج3: لم يثبت شيء من ذلك عن النبي صلى الله عليه وسلم، ولا عن خلفائه الراشدين، ولا سائر صحابته رضي الله عنهم، فتركها أولى، والله أعلم.
وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/252)

فتوى رقم ( 7323 ) :
س: أفيد سماحتكم أنني تزوجت بفتاة يتيمة الأم غير متعلمة وذلك في عيد الفطر من عام 1403هـ، وفي بداية شهر ذي الحجة أصابها مرض نفسي عبارة عن بكاء ونحيب ويرتفع أحيانا إلى صراخ وعويل. فأخذها والدها إلى منزله وأحضر لها كاهنا لمعالجتها فعالجها بالدخائن المنتنة وأمر بحبسها طوال شهر محرم في غرفة مظلمة ويسمون هذا العلاج: الحجبة، وقد حدث هذا دون أخذ

(1/252)

موافقتي فشفيت وبقيت في بيت أهلها شهري صفر وربيع الأول فعادت إلى منزلي في بداية شهر ربيع الثاني فعاد إليها المرض نفسه. والآن أقوم بمعالجتها عند طبيب أخصائي نفسي يعالجها بالقرآن والأدعية المأثورة بالإضافة إلى العلاجات الأخرى ولكن أهلها غير مقتنعين ويريدون علاجها لدى أحد الكهنة. وقد منعني أهلها من قراءة القرآن عليها إذا أصابتها النوبة؛ لأن الكاهن أخبرهم بأنني أنا السبب في زيادة مرضها؛ لأنني قرأت عليها المعوذتين وآية الكرسي. فما هو الموقف الذي يجب أن أتخذه إذا عرضها والدها على كاهن آخر؟ أرجو مساعدتي بالرد في أسرع وقت.
ج: أحسنت بعلاجها بقراءة القرآن عليها ورقيتها بالأدعية النبوية المأثورة، لكن يحرم خلوة الأجنبي الذي يرقيها بها، ويحرم عليها أن تكشف شيئا من عورتها أمامه أو يضع يده عليها، ولو توليت علاجها بذلك أو تولاه أحد محارمها كان أحوط، ونرى أن تعالجها أيضا بالمستشفى ونحوه عند دكتور الأمراض النفسية فإنه متخصص في علاج هذا المرض.
أما عرضها على الكهان والذهاب بها إليهم للعلاج فممنوع؛ لقول النبي صلى الله عليه وسلم: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1)
__________
(1) ''الإمام أحمد 4 / 68 وعنده '';فصدقه بما يقول'') مكان: '';فسأله عن شيء''، و ''يوما'' مكان ''ليلة''، و[مسلم بشرح النووي] (14 / 227).''

(1/253)

رواه مسلم في صحيحه ولقوله صلى الله عليه وسلم: « من أتى كاهنا وصدقه بما يقول فقد كفر بما أنزل على محمد » (1) صلى الله عليه وسلم (2) وفق الله الجميع لاتباع الحق والتمسك به وترك المخالفة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(2) ''أحمد (2 / 429) وعنده زيادة ''أو عرافا''، وأبو داود (4 / 225 و226)، والترمذي (1 / 243)، ابن ماجه (1 / 209)، والحاكم (1 / 8).''

(1/254)

السؤال الثالث من الفتوى رقم ( 7804 ) :
س3: ما حكم الدين في الذين يقرءون على الناس بآيات الله الكريمة وبعضهم يحضرون ويشهدون الجن ويتعهدونهم بعدم التعرض للشخص الذي يقرأ عليه هؤلاء؟
ج3: رقية المسلم أخاه بقراءة القرآن عليه مشروعة، وقد

(1/254)

أذن النبي صلى الله عليه وسلم في الرقية ما لم تكن شركا، أما من يستخدم الجن ويشهدهم ويأخذ عليهم العهد ألا يمسوا هذا الشخص الذي قرأ عليه القرآن ولا يتعرضوا له بسوء - فلا يجوز.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/255)

السؤال الأول من الفتوى رقم ( 7919 ) :
س1: يوجد أدعية يقال إنها ضد العقرب، ولقد جربت فأصابت ونصه: (اللهم إن هذه عزيمة العقرب والداب مرت على اليهود والنصارى ، قال: وش - ماذا - بكاك يا رسول الله، قال: دابة من دواب أهل النار ذنيبه كالمنشار نحيره كالدينار نزل جبريل على دمها نزل جبرائيل على سمها شهق الله ثلاث شهقات، قال: أسكني في عزة الله وكتبك في لوح محفوظ) فما حكمها جزاكم الله خير؟
ج: الرقية المذكورة ليست صحيحة، والصحيح هو ما كان بالقرآن والأدعية الثابتة في الأحاديث الصحيحة، كرقية

(1/255)

أبي سعيد الخدري للكافر بسورة الفاتحة (1) ولا يجوز استعمال هذه الرقية، بل يجب تركها والتحذير منها.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (3 / 53) و(7 / 23)، و[مسلم بشرح النووي] (14 / 187)، وأبو داود (3 / 703)، والترمذي (4 / 399)، وابن ماجه (2 / 729).

(1/256)

فتوى رقم ( 8016 ) :
س: ما حكم الرقية بالقرآن وبالأذكار والدعوات الثابتة عن النبي صلى الله عليه وسلم؟
ج: تجوز الرقية بالقرآن وبالأذكار والدعوات الثابتة عن النبي صلى الله عليه وسلم للحفظ والوقاية ولدفع ما أصيب به الإنسان من الأمراض، مثل تلاوة آية الكرسي، وسورة الفاتحة، و (قل هو الله أحد) و (المعوذتين)، ومثل: « أذهب البأس، رب الناس، اشف أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقما » (1) ومثل:
__________
(1) البخاري (7 / 10 ، 11)، و[مسلم بشرح النووي] (14 / 180 ، 181)، والترمذي (5 / 561).

(1/256)

« أعيذك بكلمات الله التامة من كل شيطان وهامة، ومن كل عين لامة » ونحو ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/257)

فتوى رقم ( 4519 ) :
س: تقدم المدعو (………………) لإمارة منطقة الرياض للسماح له ببيع الرقى والعزائم في السوق، وأن هيئة الأمر بالمعروف والنهي عن المنكر طلبت منه الحصول على تصريح من الإمارة، وقد رفعت إلينا (1) الإمارة باقتراح إعطاء التصاريح من سماحتكم بعد الاقتناع من الشخص طالب الترخيص وعمل الضوابط والقواعد التي تحمي المواطنين من الاستغلال. آمل موافاتنا بمرئياتكم في هذا الشأن وإمكانية منح التصاريح لمن تتوافر فيهم الشروط التي يتم وضعها في هذا الشأن. ولسماحتكم تحياتنا؟
ج: سبق أن صدر فتوى (2) في حكم كتابة قرآن أو أذكار
__________
(1) المتحدث وكيل وزارة الداخلية.
(2) انظر الفتوى 1257 في هذا الباب ص (244).

(1/257)

نبوية أو نحوها في ورق أو طبق مثلا ثم محوها بماء ونحوه ليشربه المريض أملا في الشفاء من مرضه، وأنه لم يثبت عن النبي صلى الله عليه وسلم ولا عن الخلفاء الراشدين ولا الصحابة رضي الله عنهم فيما نعلم أنهم فعلوا ذلك، والخير كل الخير في اتباع هديه صلى الله عليه وسلم وهدي خلفائه وما كان عليه سائر أصحابه رضي الله عنهم، وفيما يلي نص الفتوى: (أذن النبي صلى الله عليه وسلم في الرقية بالقرآن والأذكار والأدعية ما لم تكن شركا أو كلاما لا يفهم معناه؛ لما روى مسلم في صحيحه عن عوف بن مالك قال: « كنا نرقي في الجاهلية فقلنا: يا رسول الله، كيف ترى في ذلك؟ فقال: اعرضوا علي رقاكم لا بأس بالرقى ما لم تكن شركا » (1) ، وقد أجمع العلماء على جواز الرقى إذا كانت على الوجه المذكور آنفا مع اعتقاد أنها سبب لا تأثير له إلا بتقدير الله تعالى، أما تعليق شيء بالعنق أو ربطه بأي عضو من أعضاء الشخص فإن كان من غير القرآن فهو محرم، بل شرك؛ لما رواه الإمام أحمد في مسنده عن عمران بن حصين رضي الله عنه « أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: ما هذا؟ ، قال: من الواهنة، فقال: انزعها فإنها لا تزيدك إلا وهنا فإنك لو مت وهي عليك ما أفلحت أبدا » (2) وما رواه عن عقبة بن عامر عنه صلى الله عليه وسلم قال: « من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له » (3) ، وفي رواية لأحمد أيضا: « من تعلق تميمة فقد أشرك » (4) ، وما رواه أحمد وأبو داود عن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:
__________
(1) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(2) سنن ابن ماجه الطب (3531),مسند أحمد بن حنبل (4/445).
(3) مسند أحمد بن حنبل (4/154).
(4) مسند أحمد بن حنبل (4/156).

(1/258)

« إن الرقى والتمائم والتولة شرك » (1) ، وإن كان ما علقه من آيات القرآن فالصحيح أنه ممنوع أيضا لثلاثة أمور:
الأول: عموم أحاديث نهي النبي صلى الله عليه وسلم عن تعلق التمائم ولا مخصص لها.
الثاني: سد الذريعة فإنه يفضي إلى تعليق ما ليس كذلك.
الثالث: أن ما علق من ذلك يكون عرضة للامتهان بحمله معه في حال قضاء الحاجة والاستنجاء والجماع ونحو ذلك.
وأما كتابة سورة أو آيات من القرآن في لوح أو طبق أو قرطاس وغسله بماء أو زعفران وغيرهما وشرب تلك الغسالة رجاء البركة أو استفادة علم أو كسب مال أو صحة وعافية ونحو ذلك - فلم يثبت عن النبي صلى الله عليه وسلم أنه فعله لنفسه أو غيره ولا أنه أذن فيه لأحد من أصحابه أو رخص فيه لأمته مع وجود الدواعي التي تدعو إلى ذلك، ولم يثبت في أثر صحيح فيما علمنا عن أحد من الصحابة رضي الله عنهم أنه فعل ذلك أو رخص فيه، وعلى هذا فالأولى تركه، وأن يستغنى عنه بما ثبت في الشريعة من الرقية بالقرآن وأسماء الله الحسنى وما صح من الأذكار والأدعية النبوية ونحوها مما يعرف معناه ولا شائبة للشرك فيه، وليتقرب إلى الله بما شرع رجاء المثوبة، وأن يفرج الله كربته ويكشف غمته ويرزقه العلم
__________
(1) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).

(1/259)

النافع ففي ذلك الكفاية، ومن استغنى بما شرع الله أغناه الله عما سواه. والله الموفق.
وعلى هذا ينبغي ألا يعطى هذا الرجل تصريحا ببيع ما ذكر من الرقى والعزائم، بل يمنع من بيعها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/260)

السؤال الرابع من الفتوى رقم ( 8693 ) :
س4: ما العلاج الشرعي للذي مسه الجني؟
ج4: يرقى بقراءة القرآن، وما صح من الأذكار عن النبي صلى الله عليه وسلم، واقرأ كتاب [الكلم الطيب] لابن تيمية ، وكتاب [الأذكار] للنووي ، وكتاب [الوابل الصيب] لابن القيم تجد فيها ما ترقي به نفسك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/260)

السؤال الأول والثاني من الفتوى رقم ( 9120 ) :
س1: هل يجوز للمسلم أن يرقي بأي نوع من الرقى؟
ج1: تجوز الرقية بما ليس فيه شرك، كسور القرآن وآياته، وكالأذكار الثابتة عن النبي صلى الله عليه وسلم، وتحرم بما فيه شرك، كتعويذ المريض بذكر أسماء الجن والصالحين، وبما لا يفهم معناه، خشية أن يكون شركا؛ لما ثبت من قول النبي صلى الله عليه وسلم: « لا بأس بالرقى ما لم تكن شركا » (1) رواه مسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).

(1/261)

/200
س2: هل يجوز للمسلم أن يدعو بأسماء الله تعالى لشفاء الأمراض؟
ج2: يجوز ذلك؛ لعموم قول الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ولثبوت ذلك عن النبي صلى الله عليه وسلم، كما رقى النبي صلى الله عليه وسلم بعض الناس بقوله: « أذهب البأس، رب الناس، اشف أنت الشافي، لا شفاء إلا شفاؤك » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 180
(2) صحيح البخاري المرضى (5351),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/45).

(1/261)

السؤال الأول من الفتوى رقم ( 9440 ) :
س1: ما حكم الذهاب إلى السيد في حالات المرض القصوى مع أنه لا يوجد علاج للمريض ولكن السيد عالج كثيرين من نفس المرض وشفوا بأمر الله مع اعتقادنا أن الله هو الشافي، وقد اعترض البعض على ذلك ونحن نقول: بأن السيد وسيلة مثله مثل الطبيب. فما رأي فضيلتكم في ذلك؟
ج1: يباح للمريض أن يتعالج من مرضه بالأدوية المباحة وبالرقية الشرعية وبالأدعية المشروعة، ويحرم الذهاب إلى الكهان والمشعوذين الذين يدعون علم المغيبات ويعملون الطلاسم والرقى الشركية، ولو كانوا ممن يسمى سيدا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/262)

فتوى رقم ( 9945 ) :
س: رقية يتداولها بعض البوادي للاستشفاء بها من لدغات الهوام وغيرها، وهذا نص الرقية { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { الرَّحْمَنِ الرَّحِيمِ } (2) { مَالِكِ يَوْمِ الدِّينِ } (3) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (5) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (6)
__________
(1) سورة الفاتحة الآية 2
(2) سورة الفاتحة الآية 3
(3) سورة الفاتحة الآية 4
(4) سورة الفاتحة الآية 5
(5) سورة الفاتحة الآية 6
(6) سورة الفاتحة الآية 7

(1/262)

سلف جميل الدين لساعات الحيات شلع عن الشلعات صاح صيحة تشق العرض وحاها الرب ولباله وأرسل قراءة سليمان بن داود الرفاعي مسلمة مرسلة مصحيها رب المسلمة علوها في العرش مرتز وأسفلها في الأرض مهتز، لا ينقضها لا سيل ولا مطر ولا شمس ولا قمر ولا من شهد أن الإبل تأكل العشر ولا تنقل أنثى بدون ذكر ومن عصى ربه كفر، عزمت عليك بالله يا هذه الأذية بعزائم الله القوية عزيمة أولها بالله وثانيها بالله وثالثها بالله ورابعها بالله وخامسها بالله وسادسها بالله وسابعها بالله وثامنها بالله وتاسعها بالله وعاشرها بالله وما يكف الكتاب من أسامي الله عزمت عليك بصور من صور الأحد ولا غير الله أحد، عزمت عليك بصور من صور الاثنين، وفال من الله زين، وعزمت عليك بصور من صور الثلاثاء والملائكة والأنبياء، وعزمت عليك بصور من صور الربوع والله جيد نضوع، عزمت عليك بصور الخميس وأعوذ بالله من إبليس، عزمت عليك بصور من صور الجامعة والملائكة السامعة، وعزمت عليك بصور من صور السبت والله جويد ثبت، اظهري من المخ في العظام واظهري من العظام في العصب واظهري من العصب في الإيهاب

(1/263)

وأظهري من الإيهاب في التراب، عزمت بالله على تسعة وتسعين هامة أمها العنكبوت وأبوها الثعبان، عزمت بالله على أبو عمامة كبيرة الهامة مقيلة السمرة ومباته الثمامة. عزمت بالله على الصل والصلوان عزمت بالله على بربر عزمت بالله على قرقر، عزمت بالله على الأفقم عزمت بالله على الأزتم، عزمت بالله على الباخز الدفان عزمت بالله على الذر والذبان، عزمت بالله على جرى علوان، عزمت بالله على الفروس، عزمت بالله على القروص، عزمت بالله على حارس الفريق، عزمت بالله على هاظل الطريق، عزمت بالله على اللي مقيله الصخر وطعامه المدر سلعات بالأنياب لسابات بالأذناب أظهرها بالله أكبر، عزمت بالله على حوى، عزمت بالله على حويان وسقى وسقيان اللي ما أسميه واللي ما أسميه واللي ذاكره واللي ناسيه بالله على حمده، عزمت بالله على حميدة، عزمت بالله على سعدى، عزمت بالله على سعيدة، عزمت بالله على موزه، عزمت بالله على مويزة، عزمت بالله على أحمرها وأسمرها وأنثاها وذكرها وأبو نقطتين من أعبرها، عزمت بالله على البيضاء اللي مثل الشحمة عزمت بالله على الحمراء اللي مثل اللحمة، وعزمت بالله على السوداء اللي مثل الفحمة عقرب بنت عقار، واقهرها بالله القهار قاهر الليل عن النهار اللي لا قهر به على السم سار معي كوز ماء ومعها كوز نار وكتيت كوز الماء على كوز النار وكوز الماء أطفى كوز النار، عزمت بالله على فمها اللي مثل المنشار، وعزمت بالله

(1/264)

على بطنها اللي مثل الزقرار، عزمت بالله على ذنبها أبو سبع فقر عزيمته تكلل السيوف المسلقات وعزيمته تكلل الرمحة المذلقات سلف موسى مسافر وأصبح في بران ومنازل وأكلته هائشة من هوائش الإسلام قلت: كفى واستكفى من طرق إلى طرق وكفيت من طرق إلى طرق ومن شرفن إلى شرف بقرأت سليمان بن داود الرفاعي قاهر أسمام الأفاعي وقلت: يا حفظي عقائل الله قدم ينقطع الرجاء والنصيب وقدم صوابا بمصيب.
ملحوظة: إن هذه الأسماء المذكورة كلها أسماء هوام وأسماء جن حسب مملي هذه الرقية.
ج: لا يجوز استعمال هذه الرقية لما فيها من الأسماء المجهولة والكلام الذي لا يعقل معناه فقد جاء في حديث ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إن الرقى والتمائم والتولة شرك » (1) رواه أحمد وأبو داود .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (1 / 381)، وأبو داود (4 / 212)، وابن ماجه (2 / 1167)، والحاكم (4 / 1418).

(1/265)

السؤال الثاني من الفتوى رقم ( 7324 ) :
س2: مرض رجل مرضا شديدا واشتد به المرض وذهب إلى كل الأطباء فلم يكتب الله الشفاء لهذا الرجل على أيدي هؤلاء الأطباء وذهب إلى رجل يتوسل ويستغيث ويتبرك بأصحاب القبور فكتب الله له الشفاء على يد هذا المتوثن المتوسل، فهل الذهاب إلى هذا الرجل يجوز، وهذه الفعلة تكررت عدة مرات واتخذها الناس عبرة واستقر في أذهانهم أنه يشفي الناس بما يفعل من أفعال الإشراك بالله والعياذ بالله، فما حكم الدين في ذلك؟
ج2: يحرم الذهاب إلى من يفعل أعمال الشرك من دعاء أصحاب القبور والاستغاثة بهم لطلب الشفاء بدعائه ورقيته ونحو ذلك. ولو انتفع بعض الناس بذلك؛ لأن ذلك قد يوافق القدر فيظن أنه بسبب هذا الشخص، وقد يكون مرضه من أعمال الشياطين فيغروه بسؤال هؤلاء المشركين والذهاب إليهم فإذا سألهم تركوا إيذاءه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/266)

السؤال الأول من الفتوى رقم ( 9645 ) :
س1: يقوم بعض الإخوة عندنا باستخراج الجن من المريض عن طريق تلاوة آيات من القرآن، وزعم هؤلاء الإخوة أثناء تعرضهم لمعالجة حالة أن جبريل عليه الصلاة والسلام قد نزل من السماء وساعدهم على استخراج الجن مما أحدث الشقاق والخلاف بسبب ذلك بين الناس، فنرجو أن تبسطوا لنا الأمر في المسألة والرد، وهل ينزل جبريل عليه السلام بعد رسول الله صلى الله عليه وسلم سواء لمعاونة أحد كما زعموا أم لغير ذلك؟
ج1: يجوز علاج المريض بمس الجن بقراءة آيات من القرآن عليه، أو سورة، أو سور منه عليه؛ لثبوت الرقية بالقرآن شرعا. أما نزول جبريل لذلك فلا نعلم له أصلا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/267)

السؤال الثالث من الفتوى رقم ( 4798 ) :
س3: بالنسبة للرقى والتميمة إذا كان من القرآن ما حكمه، وما الحكم لو حملت معي كتاب [الحصن الحصين] أو كتاب [حرز

(1/267)

الجوشن] أو [السبع العقود السليمانية] فهل صحيح ما ذكر في هذه الكتب من أنها تنفع في دفع العين والحسد.. إلخ، يقولون: إن بها آيات قرآنية فقط مثل المعوذات وآية الكرسي، فهل قراءتها تنفع فقط دون حمل هذه الكتب؟
ج3 (1) : تجوز الرقى بالقرآن وبالأذكار وكل ما لا شرك فيه ولا محظور من الأدعية.
أما كتاب [الحصن الحصين] و[حرز الجوشن] و[السبعة العقود] فاتخاذها حروزا لا يجوز.
وأما قراءة آية الكرسي عند النوم فنافعة، وقراءة (قل هو الله أحد) و (المعوذتين) فنافعة أيضا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى رقم 3040.

(1/268)


تأثير العين - فتاوى اللجنة

تأثير العين

(1/269)

فتوى رقم ( 3624 ) :
س: عن تأثير الجن على الإنس أو الإنس على الجن وعن تأثير عين الحاسد في المحسود.
ج: تأثير الجن على الإنس والإنس على الجن وتأثير عين الحاسد في المحسود- كل ذلك واقع ومعروف، لكن ذلك كله بإذن الله سبحانه وتعالى الكوني القدري لا إذنه الشرعي. أما ما يتعلق بتأثير عين الحاسد في المحسود فهو ثابت فعلا وواقع في الناس، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « العين حق، ولو أن شيئا سبق القدر سبقته العين » (1) وقال صلى الله عليه وسلم: « لا رقية إلا من عين أو حمة » (2) . والأحاديث في هذا كثيرة، نسأل الله العافية والثبات على الحق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) [مسلم بشرح النووي] (14 / 171)
(2) الإمام أحمد (3 / 486)، والبخاري (7 / 16)، وأبو داود (4 / 216)، والترمذي (4 / 394)، وابن ماجه (2 / 1161).

(1/270)

السؤال الأول من الفتوى رقم ( 6387 ) :
س1: ما حقيقة العين -النضل- قال تعالى: { وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ } (1) وهل حديث الرسول صلى الله عليه وسلم صحيح والذي ما معناه قوله: « ثلث ما في القبور من العين » ، وإذا شك الإنسان في حسد أحدهم فماذا يجب على المسلم فعله وقوله، وهل في أخذ غسال الناضل للمنظول ما يشفي، وهل يشربه أو يغتسل به؟
ج: العين مأخوذة من عان يعين إذا أصابه بعينه، وأصلها من إعجاب العائن بالشيء ثم تتبعه كيفية نفسه الخبيثة ثم تستعين على تنفيذ سمها بنظرها إلى المعين وقد أمر الله نبيه محمدا صلى الله عليه وسلم بالاستعاذة من الحاسد فقال تعالى: { وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ } (2) فكل عائن حاسد وليس كل حاسد عائنا، فلما كان الحاسد أعم من العائن كانت الاستعاذة منه استعاذة من العائن وهي سهام تخرج من نفس الحاسد والعائن نحو المحسود والمعين تصيبه تارة وتخطئه تارة، فإن صادفته مكشوفا لا وقاية عليه أثرت فيه، وإن صادفته حذرا شاكي السلاح لا منفذ فيه للسهام لم تؤثر فيه وربما ردت السهام على صاحبها. (من زاد المعاد بتصرف) (3) وقد ثبتت الأحاديث عن النبي صلى الله عليه وسلم في الإصابة بالعين فمن ذلك ما
__________
(1) سورة الفلق الآية 5
(2) سورة الفلق الآية 5
(3) [زاد المعاد] (3 / 248).

(1/271)

في الصحيحين عن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يأمرني أن أسترقي من العين » (1) وأخرج مسلم وأحمد والترمذي وصححه عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: « العين حق ولو كان شيء سابق القدر لسبقته العين، وإذا استغسلتم فاغسلوا » (2) وأخرج الإمام أحمد والترمذي وصححه، عن أسماء بنت عميس أنها قالت: « يا رسول الله، إن بني جعفر تصيبهم العين، أفنسترقي لهم؟، قال: نعم، فلو كان شيء سابق القدر لسبقته العين » (3) . وروى أبو داود عن عائشة رضي الله عنها قالت: « كان يؤمر العائن فيتوضأ ثم يغسل منه المعين » (4) وأخرج الإمام أحمد ومالك والنسائي وابن حبان وصححه عن سهل بن حنيف :
__________
(1) البخاري (7 / 23)، و[مسلم بشرح النووي] (14 / 184)، وابن ماجه (2 / 1161).
(2) الإمام أحمد (1 / 274 ، 294) و (2 / 222، ، 289 ، 319 ، 420 ، 439 ، 487) و (4 / 67) و (5 / 70 ، 379)، و [مسلم بشرح النووي] (14 / 171)، والترمذي (4 / 397).
(3) الإمام أحمد (6 / 438)، والترمذي (4 / 395)، وابن ماجه (2 / 1160)، ومالك في [الموطأ] (2 / 939، 940).
(4) أبو داود (4 / 210).

(1/272)

« أن النبي صلى الله عليه وسلم خرج وسار معه نحو مكة حتى إذا كانوا بشعب الخرار من الجحفة اغتسل سهل بن حنيف وكان رجلا أبيض حسن الجسم والجلد فنظر إليه عامر بن ربيعة أحد بني عدي بن كعب وهو يغتسل فقال: ما رأيت كاليوم ولا جلد مخبأة، فلبط سهل، فأتي رسول الله صلى الله عليه وسلم، فقيل: يا رسول الله، هل لك في سهل والله ما يرفع رأسه، قال: هل تتهمون فيه من أحد؟ قالوا: نظر إليه عامر بن ربيعة، فدعا رسول الله صلى الله عليه وسلم عامرا فتغيظ عليه، وقال: علام يقتل أحدكم أخاه، هلا إذا رأيت ما يعجبك بركت، ثم قال له: اغتسل له، فغسل وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه وداخلة إزاره في قدح ثم صب ذلك الماء عليه يصبه رجل على رأسه وظهره من خلفه ثم يكفأ القدح وراءه، ففعل به ذلك، فراح سهل مع الناس ليس به بأس » (1) .
فالجمهور من العلماء على إثبات الإصابة بالعين؛ للأحاديث المذكورة وغيرها، ولما هو مشاهد وواقع، وأما الحديث الذي ذكرته (ثلث ما في القبور من العين) فلا نعلم صحته، ولكن ذكر صاحب [نيل الأوطار] أن البزار أخرج بسند حسن عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم قال: « أكثر من يموت من أمتي بعد قضاء الله وقدره بالأنفس » (2) يعني: بالعين. ويجب على المسلم أن يحصن نفسه من الشياطين من مردة الجن والإنس بقوة الإيمان بالله
__________
(1) الإمام أحمد (3 / 386)، وابن ماجه (2 / 1160)، ومالك في [الموطأ] (2 / 938، 939)، والحاكم (4 / 215)، وابن حبان [موارد الظمآن] (ص 344).
(2) [السنة] لابن أبي عاصم (1 / 136) برقم (311)، والطيالسي في مسنده (ص 242) برقم (1760)، والطحاوي في [مشكل الآثار] (7 / 338) برقم (2900)، والبزار، بواسطة [تفسير ابن كثير] (4 / 411)، وانظر [التاريخ الكبير] للبخاري (4 / 360).

(1/273)

واعتماده وتوكله عليه ولجئه وضراعته إليه، والتعوذات النبوية وكثرة قراءة المعوذتين وسورة الإخلاص وفاتحة الكتاب وآية الكرسي، ومن التعوذات: « أعوذ بكلمات الله التامات من شر ما خلق » (1) و « أعوذ بكلمات الله التامة من غضبه وعقابه، ومن شر عباده ومن همزات الشياطين وأن يحضرون » (2) وقوله تعالى: { حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } (3) ونحو ذلك من الأدعية الشرعية، وهذا هو معنى كلام ابن القيم المذكور في أول الجواب.
وإذا علم أن إنسانا أصابه بعينه أو شك في إصابته بعين أحد فإنه يؤمر العائن أن يغتسل لأخيه فيحضر له إناء به ماء فيدخل كفه فيه فيتمضمض ثم يمجه في القدح ويغسل وجهه في القدح ثم يدخل يده اليسرى فيصب على ركبته اليمنى في القدح ثم يدخل يده اليمنى فيصب على ركبته اليسرى ثم يغسل إزاره ثم يصب على رأس الذي تصيبه العين من خلفه صبة واحدة فيبرأ بإذن الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(2) سنن الترمذي الدعوات (3528),سنن أبو داود الطب (3893).
(3) سورة التوبة الآية 129

(1/274)

السؤال الثاني من الفتوى رقم ( 4393 ) :
س2: هل يجوز التبخر بالشب أو الأعشاب أو الأوراق وذلك من إصابة بالعين؟
ج2: لا يجوز علاج الإصابة بالعين بما ذكر؛ لأنها ليست من الأسباب العادية لعلاجها، وقد يكون المقصود بهذا التبخر استرضاء شياطين الجن والاستعانة بهم على الشفاء، وإنما يعالج ذلك بالرقى الشرعية ونحوها مما ثبت في الأحاديث الصحيحة.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/275)

فتوى رقم ( 11308 ) :
س: إذا كنت في بعض الأحيان أشعر بقسوة في قلبي وأحيانا أحس بداء مثل الشرك الخفي أو الغيرة من بعض الناس، فما هو العلاج خصوصا وأني أكثر من دعاء الرسول صلى الله عليه وسلم: « اللهم أعوذ بك من أن أشرك بك وأنا أعلم وأستغفرك لما لا أعلم » (1) ، ومن الدعاء لهؤلاء الذين أغير منهم أكفر عن خطئي تجاههم فهل هناك علاج آخر يشفيني من هذا الداء الخطير؟
__________
(1) صحيح مسلم الجمعة (858),سنن النسائي الجمعة (1390),مسند أحمد بن حنبل (3/331).

(1/275)

ج: ينبغي لك الإكثار من ذكر الله تعالى وتلاوة القرآن الكريم وعمل ما تستطيعين من نوافل العبادات ومجالسة أهل الدين والصلاح، مع إخلاص العمل لله جل وعلا والابتعاد بالعبادات عن مواطن الرياء، ودفعه عند حصوله بابتغاء مرضاة الله والدار الآخرة، وأما دفع الغيرة فيكون باعتقاد أن النعم جميعا هبة من الله جل وعلا، وأنه هو الذي قسمها على عباده، قال تعالى: { نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ } (1) وأن يحب الإنسان لأخيه ما يحب لنفسه؛ لقول النبي صلى الله عليه وسلم: « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) وأن يشغل نفسه عن الغيرة والحسد بما ينفعه من الأقوال والأعمال الصالحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزخرف الآية 32
(2) الإمام أحمد (3 / 176، 206، 251، 272، 278، 289)، والبخاري (1 / 9)، و[مسلم بشرح النووي] (2 / 16 ، 17)، والنسائي (8 / 115، 125)، والترمذي (4 / 667)، وابن ماجه (1 / 26)، والدارمي (2 / 307).

(1/276)


مس الجن وعلاجه - فتاوى اللجنة

مس الجن وعلاجه

(1/277)

السؤال الثاني من الفتوى رقم ( 3512 ) :
س2: هل الحديث التالي ليس بحجة على تمليك الجن سلطانا على البشر؟ عن أبي السائب قال: « دخلنا على أبي سعيد الخدري فبينما نحن جلوس إذ سمعنا تحت سريره حركة فنظرنا فإذا فيه حية، فوثبت لأقتلها وأبو سعيد يصلي فأشار إلي أن أجلس فجلست فلما انصرف أشار إلى بيت في الدار، فقال: أترى هذا البيت؟ فقلت: نعم، فقال: كان فيه فتى منا حديث عهد بعرس، قال: فخرجنا مع رسول الله صلى الله عليه وسلم إلى الخندق، فكان ذلك الفتى يستأذن رسول الله صلى الله عليه وسلم بأنصاف النهار فيرجع إلى أهله، فاستأذنه يوما فقال له رسول الله صلى الله عليه وسلم: خذ عليك سلاحك فإني أخشى عليك قريظة ، فأخذ الرجل سلاحه ثم رجع فإذا امرأته بين البابين قائمة فأهوى إليها بالرمح ليطعنها وأصابته غيرة، فقالت له: اكفف عليك رمحك وأدخل البيت حتى تنظر ما الذي أخرجني، فدخل فإدا بحية عظيمة منطوية على الفراش فأهوى إليها بالرمح فانتظمها به ثم خرج فركزه في الدار فاضطربت عليه فما يدري أيهما كان أسرع موتا الحية أم الفتى.. إلخ » (1) رواه مسلم في الصحيح [مشكاة
__________
(1) صحيح مسلم السلام (2236),سنن الترمذي الأحكام والفوائد (1484),سنن أبو داود الأدب (5257),مسند أحمد بن حنبل (3/41),موطأ مالك الجامع (1828).

(1/278)

المصابيح] باب ما يحل أكله وما يحرم.
ج2: أولا: الحديث صحيح من جهة سنده ومتنه.
ثانيا: الناس خلق أبوهم آدم من طين ثم صار بشرا سويا وتناسل منه أولاده، والجن خلقوا من نار، ثم صاروا أحياء منهم الذكور ومنهم الإناث، وكل من الجن والإنس قد أرسل إليهم النبي صلى الله عليه وسلم، فمنهم من آمن ومنهم من كفر، والإنسي قد يؤذي الجني وهو يعلم أو لا يعلم، والجني قد يؤذي الإنسي ويصرعه أو يقتله، كما أن الإنسي قد يؤذي الإنسي ويضره، والجني قد يؤذي الجني، ومن نفى ذلك عن الجن وهو لم يحط علما بأحوالهم فقد قفا ما ليس له به علم وخالف ما ورد فيهم من آيات القرآن، فقد قال تعالى: { خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ } (1) { وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ } (2) وقال: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ } (3) الآيات، وخاطبهم الله تعالى كالإنس في قوله: { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (4) وبقوله: { يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ } (5) وسخر سبحانه الجن على اختلاف حالهم لنبيه
__________
(1) سورة الرحمن الآية 14
(2) سورة الرحمن الآية 15
(3) سورة المؤمنون الآية 12
(4) سورة الرحمن الآية 13
(5) سورة الرحمن الآية 33

(1/279)

سليمان عليه السلام، قال تعالى: { فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ } (1) { وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ } (2) { وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ } (3) وقال تعالى: { وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ } (4) الآيات، وقال: { وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلًا دُونَ ذَلِكَ } (5) وقال تعالى: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ } (6) { قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } (7) { يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ } (8) { وَمَنْ لَا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ } (9) وقال: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (10) { وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ } (11) واقرأ الآيات من سورة
__________
(1) سورة ص الآية 36
(2) سورة ص الآية 37
(3) سورة ص الآية 38
(4) سورة سبأ الآية 12
(5) سورة الأنبياء الآية 82
(6) سورة الأحقاف الآية 29
(7) سورة الأحقاف الآية 30
(8) سورة الأحقاف الآية 31
(9) سورة الأحقاف الآية 32
(10) سورة الأنعام الآية 128
(11) سورة الأنعام الآية 129

(1/280)

الجن في تفصيل أحوالهم وأعمالهم وجزاء من آمن منهم ومن كفر، فلا عجب أن يتمكن جني من إنسي وأن يصيبه بأذى، كما يتمكن الإنسي من الجني ويصيبه بما يضره إذا تمثل الجني بصورة حيوان مثلا، كما في الحديث المذكور في السؤال، وكما في الحديث الذي رواه البخاري عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « إن عفريتا من الجن تفلت علي البارحة ليقطع علي الصلاة فأمكنني الله منه فأردت أن أربطه إلى سارية من سواري المسجد حتى تصبحوا وتنظروا إليه كلكم، فذكرت قول أخي سليمان : فرده خائبا » (2) . وبالجملة فكل من الجن والإنس إما مؤمن وإما كافر، وطيب أو خبيث، ونافع لغيره أو مؤذ له ضار به كل بإذن الله عز وجل كما تقدم.
وأخيرا: فعالم الجن وأحوالهم غيبي بالنسبة للإنس لا يعلمون منها إلا ما جاء في كتاب الله تعالى أو صح من سنة رسول الله صلى الله عليه وسلم، فيجب الإيمان بما ثبت في ذلك بالكتاب والسنة دون استغراب أو استنكار والسكوت عما عداه؛ لأن الخوض نفيا أو إثباتا قول بغير علم، وقد نهى الله تعالى عن ذلك بقوله سبحانه:
__________
(1) الإمام أحمد (2 / 298)، والبخاري (1 / 118)، (4 / 136) و (6 / 31).
(2) سورة ص الآية 35 (1) { رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي }

(1/281)

{ وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 36

(1/282)

السؤال الخامس من الفتوى رقم ( 4306 ) :
س5: يمرض الإنسان فيصبح يتكلم بكلام غير عادي فيقول الناس: إنه ممسوس بجن، هل هذا صحيح أم لا، ويأتون بحافظ القرآن فيقرأ عليه حتى يرجع إلى حالته العادية، وكذلك في الزفاف يربطون العريس بقراءة خاصة لا يستطيع أن يجامع زوجته أثناء دخوله هل هذا صحيح أم لا؟
ج5: أولا: الجن صنف من مخلوقات الله ورد ذكرهم في القرآن والسنة وهم مكلفون، مؤمنهم في الجنة وكافرهم في النار، ومس الجن للإنس أمر معلوم من الواقع، وتستعمل للعلاج من مسه الأدوية الشرعية من الدعاء والقراءة عليه بشيء من القرآن.
ثانيا: أما قراءة شيء في ليلة الزفاف بحيث يكون العريس

(1/282)

مربوطا عن زوجته ليلة الزواج أو عند العقد فلا يجامعها فهذا نوع من السحر، والسحر محرم لا يجوز تعاطيه، وقد ثبت النهي عن تعاطيه في القرآن والسنة، وأن حد الساحر القتل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/283)

السؤال الثالث من الفتوى رقم ( 5802 ) :
س3: من الناس من تلبس بهم الجن فيقال: عليه أسياد أو عليه شيخ ويكون من الجان وقد يكون كافرا أو نصراني فيأمر المتلبس بأشياء مخالفة للشرع مثل عدم الصلاة أو الذهاب للكنيسة أو بعمل أشياء لا يطيقها وإن لم يفعل فإنهم يعذبوه. ما هي الطريقة الشرعية للتخلص من هؤلاء؟
ج3: مس الجن الإنسان أمر واقع، وإذا أمر الجني من مسه بمحرم وجب على المصاب أن يتمسك بشرع الله وأن يعصي الجني في أمره بمعصيته الله وإن آذاه الجني، وعليه أن يتعوذ بالله من شره ويحصن نفسه بقراءة القرآن وبالتعوذات الشرعية وبالأذكار الثابتة عن النبي صلى الله عليه وسلم منها: الرقية بقراءة سورة (الفاتحة)، ومنها: قراءة

(1/283)

سورة (قل هو الله أحد)، والمعوذتين، ثم ينفث في يديه ويمسح بهما وجهه وما استطاع من بدنه ثم يقرأ هذه السور الثلاث مرة ثانية وينفث في يديه ويمسح بهما وجهه وما استطاع من بدنه ثم يقرؤها مرة ثالثة، وينفث في يديه، ويمسح بهما ما استطاع من بدنه إلى غير ذلك من الرقية بسور القرآن وآياته وبالأذكار الثابتة مع اللجوء إلى الله في طلب الشفاء والحفظ من شياطين الجن والإنس، وارجع إلى كتاب [الكلم الطيب] لابن تيمية ، وكتاب [الوابل الصيب] لابن القيم ، و[الأذكار] للنووي ففيها بيان كثير من أنواع الرقية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/284)

السؤال الأول من الفتوى رقم ( 6618 ) :
س1: أتانا أحد الإخوان والذي يسكن في البادية وهو يسأل عن سؤال ها هو نصه: يقول إنه يسكن في منزل في البادية والذي ورثه من آبائه وأجداده السالفين، والآن وفي هذه المدة الأخيرة وبالذات في 2 رمضان حدثت له فيه كارثة، والذي يقول فيها: قال: بأني من هذه الليلة وأنا أرمى بالحجارة من داخل المنزل ومن

(1/284)

خارجه وأنه يطفي علي المصباح بدون أن أرى من يفعل هذا، وتكسر أواني ويعبث بي دون أن أرى من يفعل بي هذا، ومكثت على ذلك مدة 4 أيام وأنا أعاني من هذه المصيبة فجئت إلى عشيرتي لعلهم يدلوني على شيء فأخبرتهم بهذا الخبر المفجع لكنهم ردوا علي بقولهم: إن هناك من هم أعداؤك هم يفعلون بك هذه الصنيعة الشنعاء وراحوا معي، فلما جاء الليل وأظلم شاهدوا الذي قلت لهم وصدقوني على ما قلت لهم. بعد هذا كله ألح علي أهلي بالخروج من هذا المسكن ومبارحته.
السؤال: كيف يكون تفسيركم لهذه الكارثة والمصيبة. ثم ما علاجها وما هو حكم الشريعة في ذلك؟
ج1: قد يكون هؤلاء نفرا من شياطين الجن اعتدوا عليك وعبثوا بك؛ لتخرج من البيت أو لمجرد العبث بك واللعب عليك، وقد يكون منهم انتقاما منك لإيذائك إياهم من حيث لا تعلم. وعلى كل حال الجأ إلى الله، وتحصن بتلاوة كتاب الله في البيت وقراءة آية الكرسي عندما تضطجع في فراشك للنوم أو الراحة، وتستعيذ بالله من شر ما خلق وتقول: « أعوذ بكلمات الله التامات من شر ما خلق ثلاث مرات » (1)
__________
(1) الإمام أحمد في [المسند] (6 / 377 ، 409) من حديث خولة بنت حكيم، و[مسلم بشرح النووي] (17 / 31 ،32). وأبو داود رقم (3898 ، 3899)، وابن ماجه رقم (3518) من حديث

(1/285)

وتقول كلما دخلت البيت « اللهم إني أسألك خير المولج وخير المخرج باسم الله ولجنا باسم الله خرجنا وعلى الله ربنا توكلنا » (1) وتقول عند كل صباح ومساء (ثلاث مرات): « باسم الله الذي لا يضر مع اسمه شئ في الأرض ولا في السماء وهو السميع العليم » (2) (3) .
وبالجملة تحافظ على القرآن في البيت وغيره، وعلى الأذكار النبوية الثابتة عن النبي صلى الله عليه وسلم فتذكر الله بها في أوقاتها ليلا ونهارا في البيت وغيره، وتجدها في كتاب [الكلم الطيب] لابن تيمية ، وكتاب [الوابل الصيب] لابن القيم ، وكتاب [الأذكار] للنووي ، وغير ذلك من كتب الحديث.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أبو داود رقم (5096) من حديث أبي مالك الأشعري رضي الله عنه، والطبراني في [الكبير] رقم (3452)، و[مسند الشاميين] برقم (1674).
(2) صحيح البخاري الجمعة (892),صحيح مسلم الجمعة (851),سنن الترمذي الجمعة (512),سنن النسائي الجمعة (1402),سنن أبو داود الصلاة (1112),سنن ابن ماجه إقامة الصلاة والسنة فيها (1110),مسند أحمد بن حنبل (2/272),موطأ مالك النداء للصلاة (232),سنن الدارمي الصلاة (1548).
(3) أخرجه أحمد (1 / 63 ، 66 ، 72)، وأبو داود رقم (5079 ، 5088)، والترمذي في [السنن] رقم (3385)، وقال: حديث حسن صحيح غريب، وابن ماجه رقم (3869) من حديث عثمان بن عفان رضي الله عنه.

(1/286)

فتوى رقم ( 6913 ) :
س: في ليلة من الليالي ذهب أخي البالغ من العمر 15 سنة يمشي على أقدامه في وادي من بوادي الجنوب، فقال: إنه وجد جسما تمثل له بأنه (قطوه)، ويقول: إن هذا الجسم مشى معه مسافة ما يقارب كيلو. وقد حصل له اشتداد في الأعصاب وتلاصقت فكاه، قال: وسار هذا الحيوان يمشي معي مرة عن يميني وتارة عن شمالي ومرة خلفي وأخرى أمامي، وقال: إنه حاول مرات كثيرة أن يذكر الله ولم يستطع، ثم قال: إنه حاول أن يتحرك بعمل يبعد هذا الجسم عنه ولكن كذلك لم يستطع ثم اختفت فجأة حسب قوله، ثم واصل سيره حتى وصل البيت، وبقي مدة تقدر بأسبوعين مصابا باضطراب في الأعصاب والفكر، ثم جاء له بعدها صرعة وقد نقلته إلى الدمام وذهبت به إلى المستشفى ولكن بعض الأصدقاء قالوا لي: إن أخاك مصاب بمرض جنون، وهو فعلا قد رأى الجن، هذا كلامهم لي ولا ينفع فيه علاج المستشفى وإنما يلزمك الذهاب إلى طبيب عربي. وعلى إثر ذلك أجبرت من مرض أخي وذهبت إلى شخص في الدمام قال: إنه يعالج أمراض الجن، وعندما وصلنا إليه أجلس الولد أمامه وصار يهلل ويصلي على النبي بصوت مرتفع ثم يقول كلمات بصوت منخفض لا ندري ماذا يقول، ثم وضع ماء في

(1/287)

فنجان وقرأ على الماء الفاتحة وبعض الكلمات لم أسمعها وأسقاه الولد ثم أعطانا لبان، وقال يقصد الولد: تبخر بهذا اللبان، بإشرافنا. ثم عدنا له مرة أخرى وقرأ على الولد مثل ما قرأ المرة السابقة، وقال مثل ما قال، ثم قال: استمروا عندي ست جلسات كل أسبوع جلسة وبعدها نكتب اسمه لدينا ونشوف هل له علاج عندنا أم لا، ثم قال: إننا نطالع الولد وهو يتبخر ثم إننا نطالع الذي في نجران وأبها وعدد مناطق كثيرة، وقال: إنه يعلم المريض الذي في الكويت . هذا ومن جهة أخرى فهو لا يأخذ فلوسا سوى الذي يعطيه الفرد دون أن يطلب. هذا ومن ناحية صحة الولد فقد تحسنت بإذن الله سبحانه وتعالى. كذلك أنا ولله الحمد عقيدتي راسخة بإذن الله رسوخ الجبال وليس لدي أدنى شك بأن النافع والضار هو الله وحده دون سواه وإنما ذهابي إلى هذا الشخص ليس اعتقادا مني في أنه سيشفي أخي، بل اعتقادي في ذلك الوقت وفي كل وقت بأنه لن يشفي أخي إلا الله سبحانه وتعالى، آمل من سماحتكم إرشادي أولا ماذا أعمل هل أدوام بمراجعة أخي لهذا الشخص أم تنصحوني بغير ذلك؟
ثانيا: ما صحة علاج هذا الشخص للناس بهذه الطريقة من الناحية الشرعية؟
ج: إذا كان الواقع كما ذكر فالذي بأخيك مس من

(1/288)

الجن، وعلاجه بالرقي الشرعية من تلاوة القرآن كسورة الفاتحة، و { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) وآية الكرسي، وغيرها من سور القرآن وآياته، والأذكار والأدعية النبوية الثابتة عن النبي صلى الله عليه وسلم مثل: « أعيذك بكلمات الله التامة، من كل شيطان وهامة، ومن كل عين لامة » (4) ومثل: « أذهب البأس، رب الناس، اشف أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقما » (5) وارجع إلى كتاب [الكلم الطيب] لابن تيمية ، و[الوابل الصيب] لابن القيم ، و[الأذكار النووية] للنووي لتعلم منها الأذكار والأدعية التي تناسب مرض أخيك لتقرأ بها
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1
(4) ''الإمام أحمد (1 / 236 ، 270)، بلفظ (كان يعوذ حسنا وحسينا بقوله أعيذكما''، وأخرجه البخاري رقم (3371) بلفظ ''أعوذ بكلمات الله. . . ''. وأبو داود برقم (4737)، والترمذي برقم (2060)، وابن ماجه رقم (3525)، والحاكم في [المستدرك] (3 / 167).''
(5) ''البخاري (7 / 171)، و[مسلم بشرح النووي] (14 / 180 ، 181)، وأبو داود رقم (3883)، ورقم (3885) بلفظ: ''اكشف البأس رب الناس'' من حديث ثابت بن قيس وبرقم (3890) من حديث أنس بلفظ: ''اللهم رب الناس، مذهب البأس، اشف''، والترمذي برقم (973)، وابن ماجه برقم (3530)، والبيهقي (3 / 381) و (9 / 350) في [السنن].''

(1/289)

عليه أو يقرأها على نفسه، وننصحك ألا تعود إلى ذلك الرجل أو مثله لعلاج أخيك أو غيره، فإنه وإن أصاب في قراءة الفاتحة إلا أنه تكلم معها بكلمات أسرها، إخفاء لها- على ماء في الفنجان وسقاه الماء فقد يكون ما تكلم به سرا تعويذات شيطانية واستعانة بالجن، وهذا من الكهانة وقد نهي النبي صلى الله عليه وسلم عن الإتيان إلى الكهان، وفي الرقية الشرعية غنى عن الإتيان إلى الكهان، وما ذكره لك من مطالعته ما في نجران وأبها ومناطق أخرى يدل على كهانته واستخدامه للجن. شفى الله أخاك وثبتنا وإياكم على الحق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/290)

السؤال الرابع من الفتوى رقم ( 7501 ) :
س4: يوجد امرأة مصروعة وعليها امرأة من الجن وعندما تضرب امرأة الجن لا تستجيب للخروج من المرأة المسلمة فهل يجوز في هذه الحالة حرقها بالنار حتى تخرج من المرأة المسلمة؟

(1/290)

ج: يحرم إحراقها بالنار مطلقا؛ لأن النار لا يعذب بها إلا الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/291)

فتوى رقم ( 8040 ) :
س: أنا رجل كفيف البصر وساكن في بيت، وهذا البيت كل ليلة يجيئني جن (يزوربون علي) وأتخوف منهم والآن عندي مصحف وإذا جعلته على وجهه راحوا عني، وقال بعض الناس: ما يصح تجعل المصحف على وجهه، آمل منكم إفادتي؟
ج: ينبغي لك أن تكثر من ذكر الله عند النوم، وأن تقرأ (آية الكرسي) وسورة (الإخلاص) و (والمعوذتين)، وأن تستعيذ بكلمات الله التامات من شر ما خلق (ثلاث مرات) صباحا ومساء وتقول: (باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم (ثلاث مرات) صباحا ومساء)، وتسلم إن شاء الله من شر الجن وغيرهم، ولا ينبغي لك استعمال المصحف في هذا الأمر على الوجه المذكور؛ لما في ذلك من

(1/291)

الإهانة لكتاب الله وإرضاء الشياطين بذلك.. ونسأل الله أن يعافيك وأن يعيذنا جميعا من الشياطين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/292)

السؤال الثالث من الفتوى رقم ( 8122 ) :
س3: علاج الصرع عندنا في مصر هو الذهاب إلى الكنيسة خاصة كنيسة ماري جرجس أو الذهاب إلى السحرة والدجالين الذين ينتشرون في القرى وأحيانا يأتي بفائدة، فهل هذا يجوز فعله؟ مع العلم بأن الشخص المصروع إذا لم يسرعوا بعلاجه فإنه يهلك ويموت. ثم ما العلاج الذي شرعه الله لهذا الداء حيث إن لكل داء دواء إلا الهرم نرجو التفصيل في الجواب في العلاج.
ج3: لا يجوز الذهاب إلى الكنيسة لعلاج الصرع ولا إلى السحرة ولا إلى الدجالين.
أما طرق العلاج المباح فيعالج بالرقي المشروعة مثل قراءة

(1/292)

القرآن؛ كسورة (الفاتحة) و (قل هو الله أحد) وو (المعوذتين) و (آية الكرسي) وما ورد من الأذكار والأدعية الثابتة عن الرسول صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/293)


علاج المرض النفسي - فتاوى اللجنة

علاج المرض النفسي

(1/295)

فتوى رقم ( 3828 ) :
س: أنا فتاة في العشرين من العمر مسلمة وملتزمة ومتزوجة من حوالي عام ونصف وبحمد الله رزقت من حوالي ستة أشهر بمولود وكانت الولادة طبيعية بحمد الله، وبعد الولادة بحوالي أسبوع أصبت بحالة ضيق شديد ولم يحدث لي هذه الحالة ولم يبق لي قابلية للاهتمام بأي شيء حتى المولود، وقد عرضت على أخصائي نفساني وأخذت العلاج إلى فترة قريبة ولم يحدث من هذا العلاج عودتي إلى طبيعتي كما كنت قبل الولادة وقد زهقت من طول فترة العلاج.
وأسأل الله أن توفقوا في معرفة علاج شرعي لهذا الضيق والاكتئاب النفسي أو العلاج الأمثل لكي أعود إلى طبيعتي ورعاية زوجي وابني وخدمة البيت، وإني قد سمعت من فترة ماضية من الحديث الذي يقول: « ماء زمزم لما شرب له » (1) فإني أرجو من الله ثم منكم توضيح هذا الحديث، وهل هو ينطبق على حالتي النفسية أم هو للحالات ال عضو ية. وإذا كان ماء زمزم يفيد بإذن الله في شفاء حالتي هذه فكيف يمكن نقله إلي؟
__________
(1) سنن ابن ماجه المناسك (3062),مسند أحمد بن حنبل (3/357).

(1/296)

ج: ثقي بالله تعالى وحسني الظن به، وفوضي أمرك إليه، ولا تيأسي من رحمته وفضله وإحسانه فإنه سبحانه ما أنزل داء إلا أنزل له شفاء، وعليك الأخذ بالأسباب فاستمري في مراجعة الأطباء المتخصصين في معرفة الأمراض وعلاجها، واقرئي على نفسك سورة الإخلاص وسورة الفلق وسورة الناس (ثلاث مرات) وانفثي في يديك عقب كل مرة، وامسحي بهما وجهك وما استطعت من جسمك وكرري ذلك مرات ليلا ونهارا وعند النوم، واقرئي على نفسك أيضا سورة (الفاتحة) في أي ساعة من ليل أو نهار واقرئي (آية الكرسي) عندما تضطجعين في فراشك للنوم، فذلك من خير ما يرقي الإنسان به نفسه ويحصنها من الشر، وادعي الله تعالى بدعاء الكرب، فقولي « لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات ورب الأرض ورب العرش الكريم » (1) وأرقي نفسك أيضا برقية رسول الله صلى الله عليه وسلم فقولي: « اللهم رب الناس، مذهب البأس، اشف أنت الشافي، لا شافي إلا أنت، شفاء لا يغادر سقما » (2) ... إلى غير ذلك من الأذكار والرقى والأدعية التي ذكرت في دواوين الحديث، وذكرها النووي في كتاب [رياض الصالحين]، وكتاب [الأذكار].
__________
(1) الإمام أحمد (1 / 228 ، 259 ، 280 ، 284 ، 339 ، 356) من حديث ابن عباس رضي الله عنه. وأخرجه البخاري [فتح الباري] بالأرقام (6345 ، 6346 ، 7421 ، 7431)، و [مسلم بشح النووي] (17 / 47).
(2) صحيح البخاري الطب (5410),سنن الترمذي الجنائز (973),سنن أبو داود الطب (3890),مسند أحمد بن حنبل (3/151).

(1/297)

أما ما ذكرت عن ماء زمزم من أن النبي صلى الله عليه وسلم قال: « ماء زمزم لما شرب له » (1) فقد رواه الإمام أحمد وابن ماجه ، عن جابر بن عبد الله ، عن النبي صلى الله عليه وسلم، وهو حديث حسن، وهو أيضا عام، وأصح منه قول النبي صلى الله عليه وسلم في ماء زمزم : « إنها مباركة، وإنها طعام طعم وشفاء سقم » (2) رواه مسلم وأبو داود وهذا لفظ أبي داود . فإذا أردت منه شيئا أمكنك أن توصي من يحج من بلدك ليأتي بشيء منه في عودته من حجه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد (3 / 357)، وابن ماجه رقم (3062)، والبيهقي في [السنن] (5 / 148) من حديث جابر بن عبد الله رضي الله عنه، وأخرجه من طريق آخر البيهقي في [شعب الإيمان] كما في [تلخيص الحبير] (2 / 268)، و [الفوائد] لابن المقري، كما في [فتح الباري] (3 / 493)، و [التلخيص] (2 / 268)، والخطيب في [تاريخ بغداد] (10 / 116)، وحسنه ابن القيم في [زاد المعاد] (3 / 406) - طبعة الفقي.
(2) ''أخرجه الطيالسي في [المسند] كما في [التلخيص الحبير] (2 / 269) بلفظ: ''زمزم مباركة أنها. . . ''، وأخرجه مسلم في [الصحيح بشرح النووي] (16 / 30)، وأحمد في [المسند] (5 / 175) بلفظ ''إنها مباركة، وإنها طعام طعم'' من حديث أبي ذر رضي الله عنه، والطبراني في [الصغير] رقم (295).''

(1/298)


التمائم - فتاوى اللجنة

التمائم

(1/299)

السؤال الخامس من الفتوى رقم ( 515 ) :
س5: ما حكم كتابة آية من القرآن وتعليقها على العضد مثلا، أو محو هذه الكتابة بالماء ونحوه ورش البدن أو غسله بهذا الماء هل هو شرك أو لا، وهل يجوز أو لا؟
ج5: كتابة آية من القرآن وتعليقها أو تعليق القرآن كله على العضد ونحوه، تحصنا من ضر يخشى منه أو رغبة في كشف ضر نزل - من المسائل التي اختلف السلف في حكمها، فمنهم: من منع ذلك وجعله من التمائم المنهي عن تعليقها؛ لدخوله في عموم قوله صلى الله عليه وسلم: « إن الرقى والتمائم والتولة شرك » (1) رواه أحمد وأبو داود وقالوا: لا مخصص يخرج تعليق ما ليس من القرآن، وقال أيضا: إن تعليق تميمة من القرآن يفضي إلى تعليق ما ليس من القرآن، فمنع تعليقه سدا لذريعة تعليق ما ليس منه، وقالوا:
ثالثا إنه يغلب امتهان ما يعلق على الإنسان؛ لأنه يحمله حين قضاء حاجته واستنجائه وجماعه ونحو ذلك، وممن قال هذا
__________
(1) الإمام أحمد (1 / 381)، وأبو داود (4 / 212)، وابن ماجه (2 / 1167)، والحاكم (4 / 418)، والبيهقي في [السنن] (9 / 350).

(1/300)

القول عبد الله بن مسعود وتلاميذه، وأحمد بن حنبل في رواية عنه اختارها كثير من أصحابه وجزم بها المتأخرون، ومن العلماء من أجاز تعليق التمائم التي من القرآن وأسماء الله وصفاته ورخص في ذلك كعبد الله بن عمرو بن العاص ، وبه قال أبو جعفر الباقر وأحمد في رواية أخرى عنه وحملوا حديث المنع على التمائم التي فيها شرك، والقول الأول أقوى حجة وأحفظ للعقيدة لما فيه من حماية حمى التوحيد والاحتياط له، وما روي عن ابن عمرو إنما هو في تحفيظ أولاده القرآن وكتابته في الألواح وتعليق هذه الألواح في رقاب الأولاد لا بقصد أن تكون تميمة يستدفع بها الضرر أو يجلب بها النفع، وأما محو هذه الكتابة بالماء ونحوه، ورش البدن أو غسله بهذا الماء فلم يصح في ذلك حديث عن النبي صلى الله عليه وسلم، وروي عن ابن عباس رضي الله عنهما أنه كان يكتب كلمات من القرآن والذكر ويأمر بأن تسقى من به داء، لكنه لم يصح ذلك عنه. وروى الإمام مالك في [الموطأ] : « أن عامر بن ربيعة رأى سهل بن حنيف يغتسل فقال، ما رأيت كاليوم ولا جلد مخبأة، فلبط سهل، فأتي رسول الله صلى الله عليه وسلم، فقيل: يا رسول الله، هل لك في سهل بن حنيف والله ما يرفع رأسه؟ فقال: هل تتهمون له أحدا؟ قالوا: نتهم عامر بن ربيعة فتغيظ عليه وقال: علام يقتل أحدكم أخاه، ألا بركت، اغتسل له ، فغسل عامر وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه وداخلة إزاره في قدح ثم صب عليه، فراح سهل مع الناس ليس به بأس » (1) .
__________
(1) سنن ابن ماجه الطب (3509),مسند أحمد بن حنبل (3/487),موطأ مالك الجامع (1747).

(1/301)

وفي رواية « وإن العين حق فتوضأ له، فراح سهل مع رسول الله صلى الله عليه وسلم ليس به بأس » (1) . وقد روى هذه القصة أيضا الإمام أحمد والطبراني ، فمن أجل هذا توسع بعض العلماء فأجازوا كتابة القرآن والذكر ومحوه ورش المريض أو غسله به؛ إما قياسا على ما ورد في قصة سهل بن حنيف ، وإما عملا بما نقل عن ابن عباس من الأثر في ذلك وإن كان الأثر ضعيفا. وقد ذكر جواز ذلك ابن تيمية في الجزء الثاني عشر (2) من [مجموع الفتاوى] وقال: (نص أحمد وغيره على جوازه)، وذكر ابن القيم في الطب النبوي في كتابه [زاد المعاد]: (أن جماعة من السلف أجازوا ذلك منهم ابن عباس ومجاهد وأبو قلابة ) ، وعلى كل حال لا يعتبر مثل هذا العمل شركا.
وبالله التوفيق. صلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن ابن ماجه الطب (3509),موطأ مالك الجامع (1746).
(2) [مجموع الفتاوى] (12 / 599).

(1/302)

السؤال الأول والثاني من الفتوى رقم ( 992 ) :
س1: ما حكم حمل آيات قرآنية في الجيب كالمصاحف

(1/302)

الصغيرة بقصد الحماية من الحسد والعين أو أي شر باعتبار أنها آيات الله الكريمة، على اعتبار أن الاعتقاد في حمايتها للإنسان هو الاعتقاد الصادق بالله، وكذلك وضعها في السيارة أو أي أداة أخرى لنفس الغرض. وكذلك السؤال الثاني الذي هذا نصه: حكم حمل الحجاب المكتوب من آيات الله بقصد الحماية من العين أو الحسد أو لأي سبب آخر من الأسباب كالمساعدة على النجاح أو الشفاء من المرض أو السحر إلى غير ذلك من الأسباب. وكذلك السؤال الرابع الذي هذا نصه: حكم تعليق آيات قرآنية بالرقية في سلاسل ذهبية أو خلافه للوقاية من السوء؟
ج1: أنزل الله سبحانه القرآن ليتعبد الناس بتلاوته ويتدبروا معانيه فيعرفوا أحكامه ويأخذوا أنفسهم بالعمل بها وبذلك يكون لهم موعظة وذكرى تلين به قلوبهم وتقشعر منه جلودهم، وشفاء لما في الصدور من الجهل والضلال، وزكاة للنفوس وطهارة لها من أدران الشرك وما ارتكبته من المعاصي والذنوب، وجعله سبحانه هدى ورحمة لمن فتح له قلبه أو ألقى السمع وهو شهيد، قال الله تعالى: { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1) وقال تعالى: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ } (2)
__________
(1) سورة يونس الآية 57
(2) سورة الزمر الآية 23

(1/303)

وقال تعالى: { إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ } (1) وجعل سبحانه القرآن معجزة لرسوله محمد صلى الله عليه وسلم وآية باهرة على أنه رسول من عند الله إلى الناس كافة ليبلغ شريعته إليهم، ورحمة بهم، وإقامة للحجة عليهم، قال تعالى: { وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ } (2) { أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } (3) وقال تعالى: { تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ } (4) وقال: { تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } (5) إلى غير ذلك من الآيات.
فالأصل في القرآن أنه كتاب تشريع وبيان للأحكام، وأنه آية بالغة ومعجزة باهرة وحجة دامغة أيد الله بها رسوله محمد صلى الله عليه وسلم، ومع ذلك ثبت أن رسول الله صلى الله عليه وسلم كان يرقي نفسه بالقرآن فكان يقرأ على نفسه المعوذات الثلاث، (قل هو الله أحد) و (قل أعوذ برب الفلق) و (قل أعوذ برب الناس)، وثبت أنه أذن في الرقية بما ليس
__________
(1) سورة ق الآية 37
(2) سورة العنكبوت الآية 50
(3) سورة العنكبوت الآية 51
(4) سورة يوسف الآية 1
(5) سورة يونس الآية 1

(1/304)

فيه شرك من القرآن والأدعية المشروعة، وأقر أصحابه على الرقية بالقرآن، وأباح لهم ما أخذوا على ذلك من الأجر، فعن عوف بن مالك أنه قال: « كنا نرقي في الجاهلية، فقلنا: يا رسول الله كيف ترى في ذلك؟ فقال: اعرضوا علي رقاكم، لا بأس بالرقى ما لم تكن شركا » (1) رواه مسلم في صحيحه، وعن أبي سعيد الخدري رضى الله عنه أنه قال: « انطلق نفر من أصحاب النبي صلى الله عليه وسلم في سفرة سافروها حتى نزلوا على حي من أحياء العرب، فاستضافوهم فأبوا أن يضيفوهم، فلدغ سيد ذلك الحي، فسعوا له بكل شيء، لا ينفعه شيء، فقال بعضهم: لو أتيتم هؤلاء الرهط الذين نزلوا لعله أن يكون عند بعضهم شيء، فأتوهم، فقالوا يا أيها الرهط، إن سيدنا لدغ، وسعينا له بكل شيء لا ينفعه، فهل عند أحد منكم من شيء؟ فقال بعضهم: نعم، والله إني لأرقي، ولكنا والله لقد استضفناكم فلم تضيفونا، فما أنا براق لكم حتى تجعلوا لنا جعلا، فصالحوهم، على قطيع من الغنم، فانطلق يتفل عليه ويقرأ: (الحمد لله رب العالمين)، فكأنما نشط من عقال، فانطلق يمشي وما به قلبة، قال: فأوفوهم جعلهم الذي صالحوهم عليه، فقال بعضهم: أقسموا، فقال الذي رقى: لا تفعلوا حتى نأتي النبي صلى الله عليه وسلم، فذكروا له، فقال: وما يدريك أنها رقية، ثم قال: قد أصبتم، اقسموا واضربوا لي معكم سهما، فضحك النبي صلى الله عليه وسلم » (2)
__________
(1) سبق في باب الرقية.
(2) سبق في باب الرقية.

(1/305)

رواه البخاري ومسلم وعن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه نفث في كفيه ب (قل هو الله أحد) و (المعوذتين) جميعا ثم يمسح بهما وجهه وما بلغت يداه من جسده، قالت عائشة : فلما اشتكى كان يأمرني أن فعل ذلك به » (1) رواه البخاري ، وعن عائشة رضي الله عنها « أن النبي صلى الله عليه وسلم كان يعوذ بعض أهله، يمسح بيده اليمنى ويقول: اللهم رب الناس أذهب البأس، واشف وأنت الشافي لا شفاء إلا شفاؤك، شفاء لا يغادر سقما » (2) رواه البخاري إلى غير ذلك من الأحاديث التي ثبت منها أنه رقى بالقرآن وغيره، وأنه أذن في الرقية وأقرها ما لم تكن شركا. ولم يثبت عن النبي صلى الله عليه وسلم وهو الذي نزل عليه القرآن، وهو بأحكامه أعرف وبمنزلته أعلم أنه علق على نفسه أو غيره تميمة من القرآن أو غيره، أو اتخذه أو آيات منه حجابا يقيه الحسد أو غيره من الشر، أو حمله أو شيئا منه في ملابسه أو في متاعه على راحلته لينال العصمة من شر الأعداء أو الفوز والنصر عليهم أو لييسر له الطريق ويذهب عنه وعثاء السفر أو غير ذلك من جلب نفع أو دفع ضر، فلو كار مشروعا لحرص عليه وفعله، وبلغه أمته، وبينه لهم؛
__________
(1) الإمام أحمد (6 / 116 ، 154)، والبخاري (7 / 25 ، 149)، وأبو داود (5 / 303)، والترمذي (5 / 473)، وابن ماجه (2 / 1275).
(2) صحيح البخاري الطب (5411),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/45).

(1/306)

عملا بقوله تعالى: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ } (1) ولو فعل شيئا من ذلك أو بينه لأصحابه لنقلوه إلينا، ولعملوا به، فإنهم أحرص الأمة على البلاغ والبيان، وأحفظها للشريعة قولا وعملا، وأتبعها لرسول الله صلى الله عليه وسلم، ولكن لم يثبت شيء من ذلك عن أحد منهم، فدل ذلك على أن حمل المصحف أو وضعه في السيارة أو متاع البيت أو خزينة المال لمجرد دفع الحسد أو الحفظ أو غيرهما من جلب نفع أو دفع ضر لا يجوز، وكذا اتخاذه حجابا أو كتابته أو آيات منه في سلسلة ذهبية أو فضية مثلا؛ ليعلق في الرقبة ونحوها لا يجوز؛ لمخالفة ذلك لهدي رسول الله صلى الله عليه وسلم وهدي أصحابه رضوان الله عليهم، ولدخوله في عموم حديث « من تعلق تميمة فلا أتم الله له… » (2) ، وفي رواية « من تعلق تميمة فقد أشرك » (3) رواهما الإمام أحمد وفي عموم قوله صلى الله عليه وسلم: « إن الرقي والتمائم والتولة شرك » (4) ، إلا أن النبي صلى الله عليه وسلم استثنى من الرقى ما لم يكن فيه شرك فأباحه، كما تقدم، ولم يستثن شيئا من التمائم، فبقيت كلها على المنع، وبهذا يقول عبد الله بن مسعود وعبد الله بن عباس وجماعة من الصحابة وجماعة من التابعين ، منهم أصحاب عبد الله بن مسعود كإبراهيم بن يزيد النخعي .
__________
(1) سورة المائدة الآية 67
(2) مسند أحمد بن حنبل (4/154).
(3) مسند أحمد بن حنبل (4/156).
(4) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).

(1/307)

وذهب جماعة من العلماء إلى الترخيص بتعليق تمائم من القرآن ومن أسماء الله وصفاته لقصد الحفظ ونحوه، واستثنوا ذلك من حديث النبي صلى الله عليه وسلم عن التمائم كما استثنيت الرقى التي لا شرك فيها؛ لأن القرآن كلام الله وهو صفة من صفاته، فاعتقاد البركة والنفع فيه وفي أسمائه تعالى وصفاته ليس بشرك فلا يمنع اتخاذ التمائم منها أو عمل شيء منها أو اصطحابه أو تعليقه رجاء بركته ونفعه، ونسب هذا القول إلى جماعة منهم عبد الله بن عمرو بن العاص لكنه لم تثبت روايته عنه؛ لأن في سندها محمد بن إسحاق وهو مدلس وقد عنعن، على أنها إن ثبتت لم تدل على جواز تعليق التمائم من ذلك؛ لأن الذي فيها أنه كان يحفظ القرآن للأولاد الكبار ويكتبه للصغار في ألواح ويعلقها في أعناقهم، والظاهر أنه فعل ذلك معهم ليكرروا قراءة ما كتب حتى يحفظوه لا أنه فعل ذلك معهم حفظا لهم من الحسد أو غيره من أنواع الضر فليس هذا من التمائم في شيء. وقد اختار الشيخ عبد الرحمن بن حسن في كتابه [فتح المجيد] ما ذهب إليه عبد الله بن مسعود وأصحابه من المنع من التمائم من القرآن وغيره، وقال: إنه هو الصحيح؛ لثلاثة وجوه: الأول: عموم النهي ولا مخصص للعموم. الثاني: سد الذريعة فإنه يفضي إلى تعليق ما ليس كذلك. الثالث: أنه إذا علق فلا بد أن يمتهنه المعلق بحمله معه في

(1/308)

حال قضاء الحاجة والاستنجاء ونحو ذلك، والله أعلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(1/309)

/200
س2: ما حكم القراءة على ماء زمزم من قبل أشخاص معينين لإعطائه شخصا ما لتحقيق أي غرض منه أو لشفائه؟
ج2: روي عن النبي صلى الله عليه وسلم أنه شرب من ماء زمزم ، وأنه كان يحمله، وأنه حث على الشرب منه وقال: « ماء زمزم لما شرب له » (1) ، فعن ابن عباس « أن رسول الله صلى الله عليه وسلم جاء إلى السقاية فاستسقى، فقال العباس : يا فضل، اذهب إلى أمك فأت رسول الله صلى الله عليه وسلم بشراب من عندها فقال: اسقني ، فقال: يا رسول الله، إنهم يجعلون أيديهم فيه، قال: اسقني ، فشرب ثم أتى زمزم وهم يستقون ويعملون فيه فقال: اعملوا فإنكم على عمل صالح ، ثم قال: لولا أن تغلبوا لنزلت حتى أضع الحبل - يعني: على عاتقه، وأشار إلى عاتقه » (2) . رواه البخاري ، وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: « ماء زمزم لما شرب له، إن شربته تستشفي به شفاك الله، وإن شربته يشبعك أشبعك الله به، وإن شربته لقطع ظمئك قطعه الله وهي هزمة جبريل وسقيا إسماعيل » (3) رواه الدراقطني وأخرجه الحاكم وعن عائشة رضي الله عنها « أنها كانت تحمل من ماء زمزم وتخبر أن رسول الله صلى الله عليه وسلم يحمله » (4) رواه الترمذي ... إلى غير ذلك
__________
(1) سنن ابن ماجه المناسك (3062),مسند أحمد بن حنبل (3/357).
(2) البخاري (2 / 167)، والحاكم (1 / 475)، والبيهقي في [السنن] (5 / 147).
(3) الدارقطني (2 / 279)، والحاكم (1 / 473)
(4) الترمذي (3 / 295).

(1/309)

من الأحاديث التي وردت في فضل ماء زمزم وخواصه.
وهذه الأحاديث وإن كان في بعضها مقال؛ إلا أن بعض العلماء صححها وعمل بها الصحابة واستمر العمل بمقتضاها إلى يومنا. ويؤيد ذلك ما رواه مسلم في صحيحه عن النبي صلى الله عليه وسلم قال في زمزم: « إنها مباركة وإنها طعام طعم » (1) وزاد أبو داود بإسناد صحيح: « وشفاء سقم » ولم يثبت عن النبي صلى الله عليه وسلم أنه كان يقرأ في ماء زمزم لأحد من أصحابه ليشربه أو يتسمح به؛ تحقيقا لعرض أو رجاء الشفاء من مرض مع عظم بركته وعلو درجته وعميم نفعه وحرصه على الخير لأمته ومع كثرة تردده على زمزم قبل الهجرة وفي اعتماره مرات وحجه للبيت الحرام بعد الهجرة ولم يثبت أيضا أنه أرشد أصحابه إلى القراءة عليه مع وجوب البلاغ عليه والبيان للأمة، فلو كان ذلك مشروعا لفعله وبينه لأمته فإنه لا خير إلا دلهم عليه ولا شر إلا حذرهم منه. لكن لا مانع من القراءة منه للاستشفاء به كغيره من المياه، بل من باب أولى؛ لما فيه من البركة والشفاء؛ للأحاديث المذكورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) صحيح مسلم فضائل الصحابة (2473),مسند أحمد بن حنبل (5/175).

(1/310)

السؤال الثالث من الفتوى رقم ( 1545 ) :
س3: ما الحكم في الذين يكتبون آيات الله البينات ويأمرون المريض بتعليقها في رأسه أو في أي جهة من جسده ويقولون له: هذا سبب الشفاء، ويأخذون منه شيئا، ومنهم من لا يأخذ شيئا؟
ج3: الصحيح أن كتابة آيات من القرآن أو غيرها من الأدعية المأثورة وتعليقها على المريض رجاء الشفاء ممنوع؛ لثلاثة أمور:
الأول: عموم أحاديث النهي عن تعليق التمائم ولا مخصص لها.
الثاني: سد الذريعة، فإن تعليق ما يكتب من آيات القرآن يفضي إلى تعليق ما ليس كذلك.
الثالث: أن ما علق من ذلك يكون عرضة للامتهان بحمله في محال قضاء الحاجة والاستنجاء ونحو ذلك. وإذا كان ذلك ممنوعا فأخذ الأجرة على كتابته ليعلق على المريض لرجاء الشفاء ممنوع أيضا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/311)

السؤال السابع من الفتوى رقم ( 2775 ) :
س7: إمام الصلاة يتخذ من القرآن تعوذا يعلق شيئا منها على نفسه ويعملها لغيره عادة وعلى كل حال يصلي بالناس، أتحل إمامة لذلك الرجل والصلاة خلفه أم لا؟
ج7: تعليق التمائم على الإنسان أو غيره من القرآن محرم في أصح قولي العلماء، وإن كان من غيره فهو أشد تحريما، وتختلف مراتب الحكم فيه باختلاف قصد صاحبه فقد يكون شركا أكبر إذا اعتقد أن لها تأثيرا دون الله، وقد يكون شركا أصغر، وقد يكون بدعة ومعصية دون ذلك، وعلى كل حال لا يجوز فعله ولا ينبغي الائتمام بمن يفعله أو يعلقه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/312)

فتوى رقم ( 2749 ) :
س: ما رأيكم في أمر التميمة والحجاب بآيات قرآنية؟

(1/312)

بمعنى هل يجوز للمسلم أن يحمل حجابا به آيات قرآنية أم لا؟
ج: كتابة آية من القرآن وتعليقها أو تعليق القرآن كله على العضد ونحوه، تحصنا من ضر يخشى منه أو رغبة في كشف ضر نزل؛ من المسائل التي اختلف السلف في حكمها، فمنهم من منع ذلك وجعله من التمائم المنهي عن تعليقها؛ لدخوله في عموم قوله صلى الله عليه وسلم: « إن الرقى والتمائم والتولة شرك » (1) رواه أحمد وأبو داود وقالوا: لا مخصص يخرج تعليق التميمة إذا كان من القرآن، وقالوا أيضا: إن تعليق تميمة من القرآن يفضي إلى تعليق ما ليس من القرآن. فمنع تعليقه سدا لذريعة ما ليس منه، وقالوا
ثالثا: إنه يفضي إلى امتهان ما يعلق على الإنسان؛ لأنه يحمله حين قضاء حاجته واستنجائه وجماعه ونحو ذلك، وممن قال هذا القول عبد الله بن مسعود وتلاميذه، وأحمد بن حنبل في رواية عنه اختارها كثير من أصحابه وجزم بها المتأخرون، ومن العلماء من أجاز تعليق التمائم التي من القرآن وأسماء الله وصفاته ورخص في ذلك كعبد الله بن عمرو بن العاص ، وبه قال أبو جعفر الباقر وأحمد في رواية أخرى عنه، وحملوا حديث المنع على التمائم التي فيها شرك، والقول الأول أقوى حجة وأحفظ للعقيدة؛ لما فيه من حماية حمى التوحيد والاحتياط، وأما ما روي عن ابن عمرو فإنما هو في تحفيظ أولاده القرآن وكتابته في الألواح، وتعليق هذه الألواح في
__________
(1) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).

(1/313)

رقاب الأولاد لا بقصد أن تكون تميمة يستدفع بها الضرر أو يجلب بها النفع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/314)

فتوى رقم ( 3040 ) :
س: هل يجوز للمسلم أن يكتب شيئا من آيات القرآن الكريم ويشرب أو يجعلها تحت وسادته أو لدى الباب إلى غير ذلك من المواضع؟
ج: أما قراءة القرآن في الماء للمريض وشربه إياه فلا بأس، وقد ورد في [ سنن أبي داود ] في كتاب الطب عن النبي صلى الله عليه وسلم ما يدل على ذلك، وأما تعليق التمائم من القرآن وغيره فلا يجوز مع العلم بأن التمائم التي يعلقها الشخص قسمان:
أحدهما : أن تكون من القرآن.
والثاني : أن تكون من غير القرآن.

(1/314)

فإن كانت من القرآن فقد اختلف فيها السلف على قولين:
الأول: لا يجوز تعليقها، وقال به ابن مسعود وابن عباس ، وهو ظاهر قول حذيفة وعقبة بن عامر وابن عكيم ، وبه قال جماعة من التابعين منهم أصحاب ابن مسعود ، وقال ذلك أحمد في رواية اختارها كثير من أصحابه وجزم بها المتأخرون، وهذا القول مبني على ما رواه الإمام أحمد وأبو داود وغيرهما عن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إن الرقى والتمائم والتولة شرك » (1) ، قال الشيخ عبد الرحمن بن حسن آل الشيخ رحمه الله في [فتح المجيد]: قلت: هذا هو الصحيح؛ لوجوه ثلاثة تظهر للمتأمل:
الأول: عموم النهي ولا مخصص له.
الثاني: سد الذريعة فإنه يفضي إلى تعليق ما ليس كذلك.
الثالث: أنه إذا علق فلا بد أن يمتهنه المعلق بحمله معه في حالة قضاء الحاجة والاستنجاء ونحو ذلك.
القول الثاني: جواز ذلك، وهو قول عبد الله بن عمرو بن العاص ، وهو ظاهر ما روي عن عائشة ، وبه قال أبو جعفر الباقر وأحمد في رواية، وحملوا الحديث على التمائم التي فيها شرك.
__________
(1) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).

(1/315)

وأما إذا كانت التمائم من غير القرآن وأسماء الله وصفاته فإنها شرك؛ لعموم حديث « إن الرقى والتمائم والتولة شرك » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).

(1/316)

السؤال الأول من الفتوى رقم ( 3189 ) :
س: ما هو حكم الرقى والتمائم؟
ج1: الرقية مشروعة إذا كانت بالقرآن أو بأسماء الله الحسنى وبالأدعية المشروعة وما في معناها، مع اعتقاد أنها أسباب، وأن مالك الضرر والنفع والشفاء هو الله سبحانه؛ لقول النبي صلى الله عليه وسلم: « لا بأس بالرقى ما لم تكن شركا » (1) وقد رقى ورقي عليه عليه الصلاة والسلام.
أما الرقى المنهي عنها فهي الرقى المخالفة لما ذكرنا، كما صرح بذلك أهل العلم. أما تعليق التمائم فلا يجوز سواء كانت من
__________
(1) [مسلم بشرح النووي] (14 / 187)، وأبو داود (4 / 214)، والحاكم (4 / 212)، والطحاوي [شرح معاني الآثار] (4 / 328).

(1/316)

القرآن أو من غيره؛ لعموم الأحاديث الواردة في ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/317)

فتوى رقم ( 3206 ) :
س: ما حكم الذين يفعلون السحر؟ أي الذين يكتبون الآيات من القرآن الكريم ومن أسماء الله سبحانه وتعالى ويبيعونها للناس ويقولون هذا الذي يحفظك. أو عندما يولد أو يمرض يكتبون على الورقة ويعلقون في عنقه أو يدفعون إلى الطلبة هذا الذي يجعلك ذكيا عاقلا خاصة في أوطاننا وأفريقيا وبعض العرب.
ج: يحرم كتابة شيء من غير القرآن وأسماء الله تعالى على أوراق أو غيرها؛ ليعلق على المرضى من الأولاد والبهائم ونحوهما رجاء الشفاء، أو ليعلق عليهم رجاء الحفظ من الأمراض أو من كيد الأعداء أو الإصابة بالعين والحسد أو ليعلق على طلاب العلم رجاء الذكاء وسرعة الحفظ والفهم وغير ذلك، وقد سماه النبي صلى الله عليه وسلم: شركا بقوله: « من تعلق تميمة فقد أشرك » (1) ، ويحرم
__________
(1) مسند أحمد بن حنبل (4/156).

(1/317)

شراؤه وتعليقه، والثمن الذي يدفع عوضا لهذه الأوراق سحت، وعلى ولاة الأمور أن يمنعوه، وأن يؤدبوا من يفعله ومن يذهب إليهم، وأن يبينوا أن هذا من التمائم التي حرمها رسول الله صلى الله عليه وسلم ليهتدوا إلى الصواب ويرتدعوا عن المحرمات.
أما كتابة آيات من القرآن وأسماء الله تعالى ونحو ذلك من الأذكار والأدعية الصحيحة ففيه خلاف بين العلماء، منهم من حرمه من علماء السلف، ومنهم من رخص فيه، والصحيح: أنه لا يجوز؛ لعموم أحاديث النهي عن تعليق التمائم، وسدا لذريعة تعليق التمائم من غير القرآن وصيانة القرآن وأسماء الله عما لا يليق.
وباله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/318)

السؤال الثالث من الفتوى رقم ( 4393 ) :
س3: هل يجوز تعليق الحجاب (الحرز) على المريض وقد كتب فيه أدعية نبوية شريفة مع شيء من القرآن الكريم وكتب معه توسل بالأولياء من الصحابة والصالحين وكتب فيه أيضا كلام غير

(1/318)

مفهوم بغير لغة العرب ورسم فيه بعض النجوم، أو تعليق أسماء النبي عليه الصلاة والسلام لدفع الضر أو لجلب منفعة واعلم يا شيح أن والدتنا تذهب لهؤلاء ويخبرونها بأنها مسحورة وأهل البيت كله ولكننا لا نطيعها ولا نصدقها في ذلك ولكن ربما وضعت لنا الأدوية في الأكل والشراب والحجبة التي تأتي بها ربما وضعتها في ثيابنا عندها أو في فرشنا من حيث لا نعلم؛ لأننا وجدنا عندها أحجبة بأسمائنا وأنكرنا عليها ذلك ولكن لم تأبه بنا؟
ج3: أولا: لا يجوز تعليق ذلك الحجاب على شخص أو وضعه في ثياب أو فراش أو بيت؛ جلبا لمنفعة أو دفعا لضر، وهو من جنس التمائم، واتخاذها شرك؛ لعموم قوله صلى الله عليه وسلم: « إن الرقى والتمائم والتولة شرك » (1) ، وقوله صلى الله عليه وسلم: « من تعلق تميمة فقد أشرك » (2) .
ثانيا: تشكرون على النصح لوالدتكم وإنكاركم عليها ما فعلت من اتخاذ الحجب ووضعها في الفرش والثياب وذهابها إلى السحرة والكهان، وعليكم متابعة النصح لها وتعليمها وإنكار المنكر عليها مع رعاية الأدب معها، عسى الله أن يوفقها للتوبة مما تصنع من المنكرات، ولا إثم عليكم فيما فعلت من المنكر إذا قمتم بما وجب عليكم من النصح
__________
(1) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).
(2) مسند أحمد بن حنبل (4/156).

(1/319)

والإنكار عليها فيما علمتم، ولا حرج عليكم أيضا فيما لم تعلموا به مما وقع منها من المنكر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/320)

فتوى رقم ( 4184 ) :
س: لي أستاذ هو الذي علمني القرآن وجد والد والدتي قد توفيا أنهما كانا يكتبان آيات القرآن مع الخواتم ثم يعطيانه للناس ثم إنهما أمراني بالتزام قراءة القرآن وأنا لزمت تلاوة القرآن حتى أفهمني ربي التوحيد ثم بان لي أنها فعلا شيء غير صحيح فهل يمكن أن أدعو لهما واستغفر لهما، والسلام عليكم ورحمة الله وبركاته.
ج: كتابة آيات من القرآن لتعلق تمائم لا تجوز، وكذا تعليقها رجاء الحفظ أو الشفاء أو دفع البلاء لا يجوز على الصحيح، ولكن مع ذلك يجوز لك أن تدعو لمعلمك ولجدك بالرحمة والمغفرة وإن كانا يفعلان ذلك في حياتهما؛ لأنه ليس بشرك، وإن كان لا يجوز، إلا إن علمت منهما

(1/320)

غير ذلك مما يوجب كفرهما؛ كدعاء الأموات والاستغاثة بالجن ونحو ذلك من أنواع الشرك الأكبر، فلا تدع لهما ولا تستغفر لهما. وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/321)

السؤال الثاني من الفتوى رقم ( 3529 ) :
س2: مضمونه: أن شخصا كتب لشخص آخر تمائم بأجرة وعرف المكتوب له بعد: أن تعليق التمائم لا يجوز في الإسلام فهل يعطي الكاتب له تلك التمائم أجرة أم لا؟
ج2: الصواب: تحريم تعليق التمائم سواء كانت من القرآن أو غيره، وإذا حرم تعليقها لم يجز أخذ أجرة كتابتها ولا دفعها لمن كتبها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/321)

السؤال السابع من الفتوى رقم ( 5006 ) :
س7: إنسان مريض وذهب إلى فقيه وكتب له في الورقة قرآنا لا شيء آخر، ثم قال: إذا رجعت إلى البيت فاضرب على كل كلمة من هذه الكلمات المكتوبة من القرآن مسمارا مثلا { الم } (1) { ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ } (2) (ألف) يقرأ عليه كلمات ثم يعمل مسمارا ثم (ل) كذلك ثم (م) كذلك... إلى آخر هذا، ثم هذه الورقة يخبئها لمدة عشرة أو خمسة عشر يوما. هل هذا يعتبر شركا بالله، وهل هذه التمائم؟ وهل يجوز ذلك؟
ج7: لا يجوز هذا العمل، لأنه من التمائم التي نهي عنها النبي صلى الله عليه وسلم، لقوله صلى الله عليه وسلم: « من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له » (3) وفي رواية: « من تعلق تميمة فقد أشرك » (4) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 1
(2) سورة البقرة الآية 2
(3) الإمام أحمد (4 / 154)، وابن حبان [موارد الظمآن] (342)، والحاكم (4 / 417)، والطحاوي [شرح معاني الآثار] (4 / 325).
(4) الإمام أحمد (4 / 156).

(1/322)

السؤال الثاني من الفتوى رقم ( 6724 ) :
س2: هل يجوز وضع خرقة أو قطعة جلد أو ما يشبه ذلك على بطن الولد أو البنت وهي في سن الرضاعة والكبير أيضا نحن في الجنوب نضع خرقة أو جلدا على بطن البنت أو الولد الصغير وأيضا الكبار فأرجو الإفادة عن ذلك؟
ج2: إن كان وضع هذه الخرقة أو الجلد يقصد بها ما يقصد من التمائم من جلب نفع أو دفع ضر فهذا محرم، بل قد يكون شركا، وإن كان لغرض صحيح؛ كمسك السرة للطفل عن الارتفاع أو شد الظهر فلا شيء في ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/323)

السؤال الثالث من الفتوى رقم ( 2853 ) :
س3: إنسان يكتب التمائم وهو إمام المسجد هل تجوز الصلاة وراءه؟
البيان: إن هذا الإنسان يكتب هاته التمائم لا للسحر وإنما لأغراض صغيرة ومنها: صداع الرأس، وللصبي حين نزوله

(1/323)

من أمه للرضاع، وهناك مسائل أخرى مثل هاته أرجو أن تبين لي هذه المسألة فهناك علماء يقولون إنه مشرك لا تجوز الصلاة خلفه؟
ج3: تجوز الصلاة خلف الذي يكتب التمائم من القرآن والأدعية المشروعة ولا ينبغي له أن يكتبها؛ لأنه لا يجوز تعليقها، وأما إذا كانت التمائم تشتمل على أمور شركية فلا يصلى خلف الذي يكتبها ويجب أن يبين له أن هذا شرك والذي يجب عليه البيان هو الذي يعلمها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/324)

السؤال الثامن من الفتوى رقم ( 4503 ) :
س8: هل يجوز الصلاة بالتمائم أم لا؟
ج8: اتفق العلماء على تحريم لبس التمائم إذا كانت من غير القرآن واختلفوا إذا كانت من القرآن: فمنهم من أجاز لبسها، ومنهم من منعها، والقول بالنهي أرجح؛ لعموم الأحاديث ولسد

(1/324)

الذريعة، وبناء عليه فلا يجوز لبسها في الصلاة من باب أولى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/325)

السؤال الأول من الفتوى رقم ( 4405 ) :
س1: مضمونه: أن السائل وجد بالنسخة المرفقة خرافات وشركيات مع آيات قرآنية وأن الناس يتهافتون عليها ويعتقدون فيها اعتقادات باطلة وأرسلها ليتخذ اللازم حيال ما فيها من أباطيل بإذاعة الرد عليها أو نشره بين الناس بطريق آخر مناسب؟
ج1: هذه النسخة اشتملت على آيات وسور من القرآن الكريم، كما اشتملت على ثلاث صفحات تقريبا من كلام مؤلفها في بيان منافع هذه النسخة التي سماها حجاب الحصن الحصين، وعلى خمس صفحات من كلام بعض العارفين عن جده فيها بيان منافع هذا الحجاب والتوسل في نفعها ببركة النبي العدناني، كما اشتملت على الآيات التي سماها الآيات السبع المنجيات وعلى دعائها في زعمه، وعلى هذا تكون بدعة منكرة من عدة وجوه.

(1/325)

أولا: اشتمالها على التوسل ببركة النبي صلى الله عليه وسلم لنفع من اتخذها حجابا بتحقيق ما ينفعه أو دفع ما يضره وهذا ممنوع لكونه ذريعة إلى الشرك.
ثانيا: زعم مؤلفها وبعض العارفين أن هذا الحجاب نافع فيما ذكر من المنافع؛ ضرب من التخمين وقول بغير علم ومخالف للشرع؛ لكونه نوعا من الشرك، وكذا زعمه أنه حصن حصين كذب وافتراء، فإن الله تعالى هو الحفيظ ولا حصن إلا ما جعله حصنا ولم يثبت بدليل من الكتاب أو السنة أن هذه النسخة حصن حصين.
ثالثا: اتخاذ تلك النسخة حجابا نوع من اتخاذ التمائم. وهي شرك مناف للتوكل على الله أو لكمال التوكل عليه سواء كانت من القرآن أو من غيره، وهذه النسخة ليست قرآنا فقط، بل هي خليط من القرآن وغيره واتخاذها حجابا ليس مشروعا، بل ممنوعا فكيف تسمى: الحجاب الحصين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/326)

السؤال الأول من الفتوى رقم ( 9868 ) :
س1: هل يجوز استخدام السلسلة لحماية النفس وللتسويق، وتقديمها إلى بنت للزواج معها؟
ج1: أولا: لا يجوز استخدامها تميمة لحماية النفس، أو لترويج بضاعة، ونفاق السلعة في الأسواق.
ثانيا: يجوز تقديم سلسلة الذهب مثلا إلى من يخطبها تمهيدا للزواج بها لا لاعتقاد أنها تجلب نفعا أو تدفع ضرا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/327)

فتوى رقم ( 10536 ) :
س: إذا ولدت المرأة تأخذ معها حديدا لمدة 40 يوما ويعتقدون بهذا الحديد أنه يمنع عنهم شر الجن ويعتقدون أن الحديد ينفعهم من دون الله فهو الذي خلقهم أول مرة ولقد وصلنا إلى جدال أنا وأمي وزوجتي فما نصيحتكم لأمي وزوجتي؟ عسى أن تكون نصيحتكم بركة تحل هذه المشكلة التي حدثت في كل القبائل في ظفار، وأرجو نصيحة المسلمات اللاتي يعتقدن

(1/327)

أن الحديد ينفع ويضر من دون الله، وأرجو نصيحة مهمة في الموضوع نفسه حتى أستطيع أن أدعو الناس إلى الطريق الصحيح، وكذلك الولد المختون يمكث نفس المدة التي تمكثها المرأة لا يصوم ولا يصلي ويأخذ الحديد معه لمدة 40 يوما، وأريد نصيحة ودليلا بأسرع وقت ممكن جزاكم الله خير الجزاء عن الإسلام والمسلمين.
ج: من أنواع الشرك الأكبر المخرج من دين الإسلام؛ تعليق الحديد ونحوه على المرأة النفساء والمختون لجلب النفع أو دفع الضرر، قال تعالى: { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (1) وعن عمران بن حصين رضي الله عنه، « أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال: ما هذه؟ قال: من الواهنة: فقال: انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا » (2) وعن عقبة بن عامر رضي الله عنه مرفوعا: « من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له » (3) رواهما أحمد وفي رواية: « من تعلق تميمة فقد أشرك » (4)
__________
(1) سورة يونس الآية 107
(2) الإمام أحمد (4 / 445)، وابن ماجه (2 / 445)، والبيهقي في [السنن] (9 / 350 ، 351).
(3) انظر الفتاوى السابقة
(4) انظر الفتاوى السابقة.

(1/328)

وقد أحسنت في نصيحتك لمن ذكر وعنايتك بإرشادهما إلى ترك هذه البدعة الشركية جزاك الله خيرا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/329)

السؤال الثاني والثالث من الفتوى رقم ( 181 ) :
س2: هل تجوز ذبيحة من ينطق بشهادة ألا إله إلا الله مع صلاته وزكاته وصومه وحجه ولكن يعلق التمائم من القرآن وغيره.
ج2: إن كانت التمائم من القرآن وأسماء الله وصفاته فإن ذبيحة من يعلقها حلال، وإن كانت من غير ذلك، فقد روى أحمد وأبو داود عن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إن الرقى والتمائم والتولة شرك » (1) وحيث ثبت أنها شرك فذبيحة من يعلقها لا تجوز؛ لأنه مشرك إذا كان يعتقد أن التمائم تنفع وتضر، أما إن كان يعتقدها من الأسباب والله هو النافع الضار فتعليقها من الشرك الأصغر، وترك الأكل من ذبيحته أولى تأكيدا لمنعه من تعليقها وتنفيرا له.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).

(1/329)

/200
س3: هل تعليق التمائم من القرآن وغيره يكفر الإنسان؟
ج3: التمائم التي يعلقها الشخص قسمان:
أحدهما: أن تكون من القرآن.
والثاني: أن تكون من غير القرآن.
إن كانت من القرآن فقد اختلف فيها السلف على قولين:
الأول: لا يجوز تعليقها، وبه قال أصحاب ابن مسعود وابن عباس ، وهو ظاهر قول حذيفة وعقبة بن عامر وعبد الله بن عكيم ، وبه قال جماعة من التابعين منهم أصحاب ابن مسعود ، وبه قال أحمد في رواية اختارها كثير من أصحابه وجزم بها المتأخرون، وهذا قول مبني على ما رواه الإمام أحمد وأبو داود وغيرهما عن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إن الرقى والتمائم والتولة شرك » (1) . قال الشيخ عبد الرحمن بن حسن آل الشيخ رحمه الله في [فتح المجيد]: قلت: هذا هو الصحيح لوجوه ثلاثة تظهر للمتأمل:
الأول: عموم النهي ولا مخصص له.
الثاني: سد الذريعة فإنه يفضي إلى تعليق ما ليس كذلك.
الثالث: أنه إذا علق فلا بد أن يمتهنه المعلق بحمله معه في حالة قضاء الحاجة والاستنجاء ونحو ذلك.
__________
(1) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).

(1/330)

القول الثاني: جواز ذلك وهو قول عبد الله بن عمرو بن العاص وهو ظاهر ما روي عن عائشة ، وبه قال أبو جعفر الباقر وأحمد في رواية، وحملوا الحديث على التمائم التي فيها شرك.
وأما إذا كانت التمائم من غير القرآن وأسماء الله وصفاته فإنها شرك؛ لعموم حديث: « إن الرقى والتمائم والتولة شرك » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).

(1/331)

السؤال السابع فتوى رقم ( 4798 ) :
س7: شيخي الفاضل، لقد وجدت ورقة في طريقي مكتوبة فأردت أن أبعدها عن الطريق حتى لا تدوسها الأقدام فألقيت نظرة فيها لأعرف إذا كان بها قرآن حتى آخذها إلا أني وجدت بها هذا النص أرجو أن تفيدوني عن تفسير كامل له وما أصله في الأحكام هل هو حلال أم حرام؟ ينقش في خاتم ذهب ويبخر بعود وعنبر ويلبس على طهارة تامة ويديم ذكر الله تعالى على عظيم في دبر كل

(1/331)

صلاة ألف ومائة وثلاثون ( 1130 ) مرة لمدة أسبوع من بعد صلاة الصبح يوم الجمعة أول الشهر تنتهي يوم الخميس بعد صلاة العشاء ثم بعد ذلك يذكر الاسمين بعد كل فريضة بقدر المستطاع له من الأسرار ما فيه العجب العجاب - لا يقدر له قيمة ولا تكشف أسرارهما أبدا ولا لابنك أو أي شخص آخر حتى لا يعبث بهما في مضرة أو أذى لعباد الله.
ج7: كل ما ذكر في السؤال لا يجوز عمله ولا اتخاذه حرزا أو تميمة، ولا يجوز العمل بما فيه؛ لأن فيه نقشا مجهولا وقد يكون متضمنا الشركيات، ولأنه يشتمل على ذكر غير مشروع موقت بوقت ومحدد بعدد لم يأذن به الشرع ومشتمل على الذكر باسمين لم يعرف ما هما؛ فكل ذلك محرم لا يجوز الإقدام عليه، ومن تلبس به وجب عليه التخلص منه بترك تلك الأذكار ومحو ما على الخاتم من نقش وترك تبخيره بالعود والعنبر، مع التوبة من ذلك، ونسأل الله العفو والعافية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/332)


السجود لغير الله - فتاوى اللجنة

السجود لغير الله

(1/333)

السؤال الثاني من الفتوى رقم ( 4400 ) (1) :
س: هناك من يقول: كل من يتقيد برسالة محمد صلى الله عليه وسلم واستقبل القبلة بالصلاة ولو سجد لشيخه لم يكفر ولم يسمه مشركا، حتى قال: إن محمد بن عبد الوهاب الذي تكلم في المشركين في خلودهم في النار إذا لم يتوبوا قد أخطأ وغلط، وقال: إن المشركين في هذه الأمة يعذبهم ثم يخرجهم إلى الجنة، وقال: إن أمة محمد لم يخلد فيهم أحد في النار.
ج: كل من آمن برسالة نبينا محمد صلى الله عليه وسلم وسائر ما جاء به في الشريعة إذا سجد بعد ذلك لغير الله من ولي وصاحب قبر أو شيخ طريق يعتبر كافرا مرتدا عن الإسلام مشركا مع الله غيره في العبادة، ولو نطق بالشهادتين وقت سجوده؛ لإتيانه بما ينقض قوله من سجوده لغير الله. لكنه قد يعذر لجهله فلا تنزل به العقوبة حتى يعلم وتقام عليه الحجة ويمهل ثلاثة أيام؛ إعذارا إليه ليراجع نفسه، عسى أن يتوب، فإن أصر على سجوده لغير الله بعد البيان قتل
__________
(1) يرجع إلى باب (الغلو في القبور).

(1/334)

لردته؛ لقول النبي صلى الله عليه وسلم: « من بدل دينه فاقتلوه » (1) . أخرجه الإمام البخاري في صحيحه عن ابن عباس رضي الله عنهما، فالبيان وإقامة الحجة للإعذار إليه قبل إنزال العقوبة به، لا ليسمى كافرا بعد البيان، فإنه يسمى: كافرا بما حدث منه من سجود لغير الله أو نذره قربة أو ذبحه شاة مثلا لغير الله، وقد دل الكتاب والسنة على أن من مات على الشرك لا يغفر له ويخلد في النار؛ لقوله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) وقوله: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(2) سورة النساء الآية 48
(3) سورة التوبة الآية 17

(1/335)

السؤال الرابع من الفتوى رقم ( 4360 ) (1) :
س4: هل من شهد أن الله هو الخالق الرازق وأن الرسول هو
__________
(1) يرجع إلى باب (الغلو في القبور).

(1/335)

محمد صلى الله عليه وسلم ولم يفعل شيئا إلا الصلاة ولو يسجد لشيخه ويذبح لغير الله فهل هو مسلم أم لا؟
ج4: السجود لغير الله شرك، والذبح لغير الله شرك أيضا، فمن سجد لغير الله أو ذبح لغير الله بعد بيان حكم ذلك له فهو مشرك كافر لا يقبل الله منه صرفا ولا عدلا وإن صلى وصام، فإن أعمال المشرك لا تقبل منه وإذا مات على الشرك فإن الله لا يغفر له، قال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) وقال تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) أما إن تاب قبل الموت توبة نصوحا فإن الله يغفر له، كما قال سبحانه: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } (4) أجمع علماء الإسلام أن هذه الآية نزلت في التائبين، أما آية النساء، وهي قوله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (5) فهي نزلت في حق غير التائبين،
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة الأنعام الآية 88
(4) سورة الزمر الآية 53
(5) سورة النساء الآية 48

(1/336)

وهم الذين ماتوا على كفرهم ومعاصيهم. نسأل الله تعالى السلامة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/337)

السؤال السابع من الفتوى رقم ( 9868 ) :
س7: هل يجوز الركوع لأحد مثل الوالدين؟
ج7: لا يجوز، بل ذلك شرك؛ لأن الركوع عبادة لله سبحانه كالسجود فلا يجوز فعلهما لغير الله سبحانه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/337)


الحلف بغير الله - فتاوى اللجنة

الحلف بغير الله

(1/339)

فتوى رقم ( 436 ) :
س: حصل نقاش بيني وبين أحد الإخوان حول عدم جواز الحلف بغير الله فكان ما دار بيننا كالتالي:
أقول أنا اعتمادا على ما درسته في صغري: هو أن الحلف بغير الله شرك أصغر، كما فصل في كتاب الشيخ محمد بن عبد الوهاب حيث يقول: الشرك الأصغر هو الحلف بغير الله، وقول الرجل: مالي إلا الله وأنت، وأنا داخل على الله وعليك إلخ… ويقول هو: يجوز الحلف بالقرآن؛ لأنه صفة من صفات الله تعالى، وقد تعددت إجابات بعض الإخوان المجتهدين مؤيدين لقوله، ولحاجتنا إلى الاستنارة برأي هيئة الإفتاء الموقرة لعلمنا الجازم بتحريها للأحاديث الصحيحة نرجو أن تفتونا مأجورين؟
ج: أما الحلف بغير الله وقول القائل: ما شاء الله وشئت، وما لي إلا الله وأنت، ونحو ذلك، فإن قام بقلبه تعظيم لمن حلف به من المخلوقات مثل تعظيم الله فهو شرك أكبر؛ فإن كان جاهلا علم فإن أصر فهو والعالم ابتداء سواء، كل منهما يكون مشركا أكبر، وكذا في قوله: ما شاء الله وشئت، ولولا الله وأنت،

(1/340)

فإن اعتقد أن هذا الشخص شريك مع الله لا يقع شيء إلا بمشيئة الله ومشيئة هذا الشخص، فإن كان جاهلا علم، فإن أصر فهو والعالم ابتداء سواء، كل منهما مشرك شركا أكبر، وأما إذا حلف بغير الله بلسانه ولم يعتقد بقلبه تعظيم من حلف به أو ما حلف به، وكذلك إذا قال: ما شاء الله وشئت، ولولا الله وأنت، فهذا إن كان جاهلا علم فإن أصر فهو والعالم ابتداء سواء كل منهما مشرك شركا أصغر، وكونه شركا أصغر هذا لا يعني أن المسلم يتساهل في ذلك، فإن الشرك الأصغر أكبر الكبائر بعد الشرك الأكبر، قال ابن مسعود رضي الله عنه: « لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا » (1) فاليمين الغموس من الكبائر، ومع ذلك فقد جعل ابن مسعود رضي الله عنه الشرك الأصغر أكبر منها، وسر المسألة أن الحلف يقتضي تعظيم المحلوف به هذا هو الأصل، وأما قول القائل: ما شاء الله وشئت ونحو ذلك، فإن الواو تقتضي التسوية بين المعطوف والمعطوف عليه، أي: أن المعطوف مساو للمعطوف عليه، والله جل وعلا { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وأما الحلف بالقرآن فليس من هذا الباب؛ لأن القرآن من كلام الله وكلامه جل وعلا صفة من صفاته، واليمين
__________
(1) رواه الطبراني في [الكبير] (9 / 183) برقم (8902)، وانظر [إرواء الغليل] (8 / 191)، و [الضعيفة] برقم (91).
(2) سورة الشورى الآية 11

(1/341)

الشرعية: هي اليمين بالله أو اسم من أسمائه أو صفة من صفاته، قال صلى الله عليه وسلم: « من كان حالفا فليحلف بالله أو ليصمت » (1) أخرجه البخاري ، عن عمر .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) الإمام أحمد (2 / 7)، والبخاري (3 / 162) و (7 / 221)، و [مسلم بشرح النووي] (11 / 105 ، 106)، والترمذي (4 / 110).

(1/342)

فتوى رقم ( 508 ) :
س: رجلا أراد أن يشتري من تاجر سلعة فأعطاه ثلاثة أنواع منها فقال له الرجل: تخبرني عن الأفضل من هذه السلع، وقال التاجر: بالأمانة هذا هو الأفضل، وكلا الرجلين لم يقصد يمينا وإنما قصدهما ائتمان أحدهما الآخر في الإخبار بالحقيقة ويسأل هل هذا يعتبر كفرا وإلحادا؟
ج: إذا لم يكن أحدهما قصد بقوله: بالأمانة الحلف بغير الله، وإنما أراد بذلك ائتمان أخيه في أن يخبره بالحقيقة فلا شيء في ذلك مطلقا، لكن ينبغي ألا يعبر بهذا اللفظ الذي ظاهره الحلف

(1/342)

بالأمانة، أما إذا كان القصد بذلك الحلف بالأمانة فهو حلف بغير الله، والحلف بغير الله شرك أصغر، ومن أكبر الكبائر؛ لما روى عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من حلف بغير الله فقد كفر أو أشرك » (1) وقال صلى الله عليه وسلم: « من حلف بالأمانة فليس منا » (2) وقال ابن مسعود رضي الله عنه: (لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا).
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) الإمام أحمد (2 / 69) ، (87 ، 125)، وأبو داود (3 / 570)، والترمذي (4 / 110)، والحاكم (1 / 18 ، 52) ، (4 / 297)، وابن حبان كما في [موارد الظمآن] (ص 286).
(2) الإمام أحمد (5 / 352)، وأبو داود (3 / 571).

(1/343)

السؤال الأول من الفتوى رقم ( 1332 ) :
س1: ما حكم الحلف بغير الله هل هو شرك أو لا؟
ج1: الحلف بغير الله من ملك أو نبي أو ولي أو مخلوق ما من المخلوقات محرم؛ لما ثبت عن ابن عمر رضي الله عنهما عن رسول الله صلى الله عليه وسلم

(1/343)

« أنه أدرك عمر بن الخطاب في ركب وعمر يحلف بأبيه فناداهم رسول الله صلى الله عليه وسلم: إلا إن الله عز وجل ينهاكم أن تحلفوا بآبائكم، فمن كان حالفا فليحلف بالله أو ليصمت » (1) وفي رواية أخرى عنه أن رسول الله صلى الله عليه وسلم قال: « من كان حالفا فلا يحلف إلا بالله » (2) ، وكانت قريش تحلف بآبائها فقال: « لا تحلفوا بآبائكم » (3) رواهما مسلم وغيره، فنهى النبي صلى الله عليه وسلم عن الحلف بغير الله، والأصل في النهي التحريم، بل ثبت عنه صلى الله عليه وسلم أنه سماه: شركا، روى عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « من حلف بشيء دون الله فقد أشرك » (4) رواه أحمد بسند صحيح، ورواه الترمذي وحسنه، وصححه الحاكم ، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: « من حلف بغير الله فقد كفر أو أشرك » (5) ، وقد حمل العلماء ذلك على الشرك الأصغر، وقالوا: إنه كفر دون الكفر الأكبر المخرج عن الملة والعياذ بالله فهو من أكبر الكبائر، ولهذا قال ابن مسعود رضي الله عنه: (لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا)، ويؤيد ذلك ما رواه أبو هريرة ، عن
__________
(1) البخاري (7 / 221)، و[مسلم بشرح النووي] (11 / 105 ، 106)، والإمام مالك في [الموطأ] (2 / 408)، وأبو داود (3 / 569)، والترمذي (4 / 109 ، 110)، والنسائي (7 / 4)، وابن ماجه (1 / 677)، والحاكم (1 / 52).
(2) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),مسند أحمد بن حنبل (2/76),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/76),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(4) الإمام أحمد (1 / 47)، والحاكم (1 / 52).
(5) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(1/344)

رسول الله صلى الله عليه وسلم أنه قال: « من حلف منكم فقال في حلفه: باللات والعزى فليقل: لا إله إلا الله، ومن قال لأخيه: تعال أقامرك فليتصدق » (1) رواه مسلم وغيره فأمر صلى الله عليه وسلم من حلف من المسلمين باللات والعزى أن يقول بعد ذلك: لا إله إلا الله، لمنافاة الحلف بغير الله كمال التوحيد الواجب؛ وذلك لما فيه من إعظام غير الله بما هو مختص بالله وهو الحلف به، وما ورد في بعض الأحاديث من الحلف بالآباء فهو قبل النهي عن ذلك جريا على ما كان معتادا في العرب في الجاهلية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (7 / 97 ، 222 ، 223)، و [مسلم بشرح النووي] (11 / 106 ، 107)، والترمذي (4 / 110 ، 119)، والنسائي (7 / 7)، وابن ماجه (1 / 678)، وابن حبان (ص 286) كما في [موارد الظمآن].

(1/345)

فتوى رقم ( 1779 ) (1)
س: ما حكم الإسلام في الذي يستعين بالجن في معرفة المغيبات كضرب المندل؟
__________
(1) انظر (الكهانة والتنويم المغناطيسي) ص (591).

(1/345)

ما حكم الإسلام في التنويم المغناطيسي وبه تقوى قدرة المنوم على الإيحاء بالمنوم وبالتالي السيطرة عليه وجعله يترك محرما أو يشفى من مرض عصبي أو يقوم بالعمل الذي يطلب المنوم؟
ما حكم الإسلام في قول فلان: (بحق فلان) أهو حلف أم لا؟ أفيدونا.
ج: أولا: علم المغيبات من اختصاص الله تعالى فلا يعلمها أحد من خلقه لا جني ولا غيره إلا ما أوحى الله به إلى من شاء من ملائكته أو رسله، قال الله تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) وقال تعالى في شأن نبيه سليمان عليه السلام ومن سخره له من الجن: { فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ } (2) وقال تعالى: { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (3) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (4) وثبت عن النواس بن سمعان رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم:
__________
(1) سورة النمل الآية 65
(2) سورة سبأ الآية 14
(3) سورة الجن الآية 26
(4) سورة الجن الآية 27

(1/346)

« إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة » أو قال: « رعدة شديدة خوفا من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد، كم يمر جبريل بالملائكة كلما مر بسماء قال ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل » (1) . وفى الصحيح عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه قال: « إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان ينفذهم ذلك فيسمعها مسترق السمع ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ ! فيصدق بتلك الكلمة التي سمعت من السماء » (3)
__________
(1) رواه البخاري تعليقا (8 / 194)، وأبو داود (5 / 106) برقم (4738).
(2) أحمد (4 / 203)، والبخاري (8 / 194)، و [مسلم بشرح النووي] (3 / 87).
(3) سورة سبأ الآية 23 (2) { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }

(1/347)

وعلى هذا لا يجوز الاستعانة بالجن وغيرهم من المخلوقات في معرفة المغيبات لا بدعائهم والتزلف إليهم ولا بضرب مندل أو غيره، بل ذلك شرك؛ لأنه نوع من العبادة وقد أعلم الله عباده أن يخصوه بها فيقولوا: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وثبت عن النبي صلى الله عليه وسلم أنه قال لابن عباس : « إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله… » (2) الحديث.
ثانيا: التنويم المغناطيسي ضرب من ضروب الكهانة باستخدام جني حتى يسلطه المنوم على المنوم فيتكلم بلسانه ويكسبه قوة على بعض الأعمال بالسيطرة عليه إن صدق مع المنوم وكان طوعا له مقابل ما يتقرب به المنوم إليه ويجعل ذلك الجني المنوم طوع إرادة المنوم بما يطلبه من الأعمال أو الأخبار بمساعدة الجني له إن صدق ذلك الجني مع المنوم، وعلى ذلك يكون استغلال التنويم المغناطيسي واتخاذه طريقا أو وسيلة للدلالة على مكان سرقة أو ضالة أو علاج مريض أو القيام بأي عمل آخر بواسطة المنوم غير جائز، بل هو شرك؛ لما تقدم، ولأنه التجاء إلى غير الله فيما هو من وراء الأسباب العادية التي جعلها سبحانه إلى المخلوقات وأباحها لهم.
__________
(1) سورة الفاتحة الآية 5
(2) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).

(1/348)

ثالثا: قول الإنسان: (بحق فلان) يحتمل أن يكون قسما - حلفا- بمعنى: أقسم عليك بحق فلان، فالباء باء القسم، ويحتمل أن يكون من باب التوسل والاستعانة بذات فلان أو بجاهه، فالباء للاستعانة، وعلى كلا الحالتين لا يجوز هذا القول.
أما الأول: فلأن القسم بالمخلوق على المخلوق لا يجوز، فالإقسام به على الله تعالى أشد منعا، بل حكم النبي صلى الله عليه وسلم بأن الإقسام بغير الله شرك فقال: « من حلف بغير الله فقد أشرك » (1) رواه أحمد وأبو داود والترمذي والحاكم وصححه.
وأما الثاني: فلأن الصحابة رضي الله عنهم لم يتوسلوا بذات النبي صلى الله عليه وسلم ولا بجاهه لا في حياته ولا بعد مماته، وهم أعلم الناس بمقامه عند الله وبجاهه عنده وأعرفهم بالشريعة، وقد نزلت بهم الشدائد في حياة النبي صلى الله عليه وسلم وبعد وفاته ولجأوا إلى الله ودعوه لكشفها، ولو كان التوسل بذاته أو بجاهه صلى الله عليه وسلم مشروعا لعلمهم إياه صلى الله عليه وسلم؛ لأنه لم يترك أمرا يقرب إلى الله إلا أمر به وأرشد إليه، ولعملوا به رضوان الله عليهم؛ حرصا على العمل بما شرع لهم وخاصة وقت الشدة، فعدم ثبوت الإذن فيه منه صلى الله علمه وسلم والإرشاد إليه وعدم عملهم به دليل
__________
(1) أحمد (2 / 69 ، 87 ، 125)، وأبو داود (3 / 570)، والترمذي (4 / 110)، والحاكم (1 / 18 ، 52) و (4 / 297)، وابن حبان [موارد الظمآن] (ص 286).

(1/349)

على أنه لا يجوز، والذي ثبت عن الصحابة رضي الله عنهم أنهم كانوا يتوسلون إلى الله بدعاء النبي صلى الله عليه وسلم ربه؛ استجابة لطلبهم، وذلك في حياته كما في الاستسقاء وغيره، فلما مات صلى الله عليه وسلم قال عمر رضي الله عنه، لما خرج للاستسقاء: « اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فأسقنا، فيسقون » (1) يريد: بدعاء العباس ربه وسؤاله إياه، وليس المراد التوسل بجاه العباس ؛ لأن جاه النبي صلى الله عليه وسلم أعظم منه وأعلى، وهو ثابت له بعد وفاته كما كان في حياته، فلو كان ذلك التوسل مرادا لتوسلوا بجاه النبي صلى الله عليه وسلم بدلا من توسلهم بالعباس لكنهم لم يفعلوا، ثم إن التوسل بجاه الأنبياء وسائر الصالحين وسيلة من وسائل الشرك القريبة؛ كما أرشد إلى ذلك الواقع والتجارب فكان ذلك ممنوعا؛ سدا للذريعة، وحماية لجناب التوحيد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (2 / 16) ، (4 / 209)، والبيهقي في [السنن] (3 / 352).

(1/350)

فتوى رقم ( 3760 ) :
س: هل يجوز الحلف بغير الله؟
ج: لا يجوز الحلف بغير الله؛ لقوله عليه الصلاة والسلام « ألا إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفا فليحلف بالله أو ليصمت » (1) متفق عليه وفي رواية لأبي داود والنسائي ، عن أبي هريرة رضي الله عنه مرفوعا: « لا تحلفوا بآبائكم وأمهاتكم، ولا تحلفوا بالله إلا وأنتم صادقون » (2) ولما رواه أبو داود والترمذي بإسناد صحيح أن رسول الله صلى الله عليه وسلم قال: « من حلف بغير الله فقد كفر أو أشرك » (3) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (7 / 221)، و [مسلم بشرح النووي] (11 / 105) ، 106)، والترمذي (4 / 109 ، 110)، ومالك (2 / 480)، وأبو داود (3 / 569)، وابن ماجه (1 / 677)، والنسائي (7 / 4)، والحاكم (1 / 52).
(2) أبو داود (3 / 569)، والنسائي (7 / 5).
(3) انظر الفتاوى السابقة في هذا الباب.

(1/351)

فتوى رقم ( 4767 ) :
س: إن معهد البريد الثانوي بالرياض قد لاحظ العبارة التالية: (وعد الكشافة): (أعد بشرفي أن أبذل جهدي لأن أقوم بواجبي نحو الله والوطن والملك، وأن أساعد الناس في كل حين وأن أعمل بقانون الكشافة) وذلك في كتيب الكشافة الذي يصدر عن الأمانة العامة للجنة الكشفية العربية، وقد أرفقنا لسماحتكم صورة من الغلاف والمقدمة وصفحة (23) المدون بها العبارة المذكورة أعلاه. نأمل التلطف بالاطلاع ومن ثم التكرم بإفتائنا عن مدى صحة هذا القسم الكشافي لنتمكن من إقراره أو تعديله حسب الفتوى الشرعية، هذا وإني إذ أنتهز هذه الفرصة لأعرب لكم عن شكرنا وتقديرنا ونشيد بما تقومون به من خدمة هذا الدين الإسلامي الحنيف هدانا الله جميعا إلى سواء السبيل.
ج: أولا: يحرم القسم بغير الله من أب وزعيم وشرف وجاه ووجيه ونحو ذلك؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « من كان حالفا فليحلف بالله أو ليصمت » (1) متفق عليه وقال: « من كان حالفا فلا يحلف إلا بالله » (2) رواه النسائي وقال: « من حلف بغير الله فقد أشرك » (3) .
ثانيا: إنه لا ينبغي للمسلم أن يسوي بين الله وغيره؛ كالوطن
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),مسند أحمد بن حنبل (2/76),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(1/352)

والملك والزعيم في أخذ العهد على نفسه بالعمل لهم، بل يقول: علي عهد الله أن أبذل جهدي في القيام بواجبي لله وحده ثم أخدم وطني وأساعد المسلمين، وأن أعمل بنظام الكشافة الذي لا يخالف شريعة الله تعالى.
ثالثا: يجب أن يكون عمل الإنسان وفق شريعة الله تعالى، فلا يجوز أن يأخذ على نفسه عهدا أن يعمل بقانون دولة أو طائفة أو فئة ما من البشر بإطلاق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/353)

السؤال الثاني من الفتوى رقم ( 4876 ) :
س2: هل تجوز الصلاة خلف من يحلف بغير الله ويلبس التمائم وله عقيدة في شيخ من مشائخ الصوفية ؟
ج2: الحلف بغير الله قد يكون شركا أكبر وقد يكون شركا أصغر على حسب ما يقول بقلب الحالف، وكذلك التمائم؛ منها ما يكون شركا أكبر، ومنها

(1/353)

ما يكون شركا أصغر، والاعتقاد في شيخ من مشائخ الصوفية يختلف حكمه باختلاف الاعتقاد وأنت لم تبين حاله في السؤال، ولكن ينبغي نصح هذا الإمام عما يصدر عنه مما لا يرضي الله، فإن قبل النصح وإلا فيصلى خلف غيره.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/354)

فتوى رقم ( 4950 ) :
س: تقدم إلينا مواطن يزعم أن الحلف بالقرآن جائز وأنه يحلف بالمصحف ولا يبالي وقد نصحناه ولم يقبل فما رأيكم في ذلك؟
ج: يجوز الحلف بالله وصفاته، والقرآن كلام الله الذي هو صفة من صفاته فيجوز الحلف به، فإذا كان قصد الرجل المذكور الحلف بكلام الله فهذا جائز، وإذا كان بورق المصحف والمداد الذي كتب به فهذا لا يجوز؛ لأن الورق والمداد مخلوقات ولا يجوز الحلف بالمخلوق؛ لقول

(1/354)

النبي صلى الله عليه وسلم: « من كان حالفا فليحلف بالله أو ليصمت » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).

(1/355)

السؤال الرابع والخامس من الفتوى رقم ( 6261 ) :
س4 و5: حينما تكون هناك مخالفة بين اثنين يقوم رجال كبار السن بالصلح ثم بعد ذلك إذا أنكر أحدهم يحلف بشيخ من الصالحين ويأخذون معهم مصحفا ويذهبون عند القبر ويقوم مع الرجل بعض أقربائه مصدقا على مقاله ثم بعد ذلك يظنون أنه إذا كذب هذا الرجل سيكون مصيره الهلاك رجاء الحكم الشرعي فيه، وعندهم عادة أخرى إذا تخاصم أهل القبيلة يقوم رجل بالمصالحة ثم بعد ذلك يجعل على أحدهم ذبيحة وعشرة جنيهات حتى يرضى الآخر وتكون بعد ذلك الصالحة.
ج 4 و5: لا يجوز الحلف بغير الله؛ لعموم الأدلة الصحيحة الدالة على ذلك، والحلف بشيخ من الصالحين حلف بغير الله، فينبغي نصح من يفعل ذلك وبيان أن ذلك محرم، وقد يكون شركا

(1/355)

أكبر إذا حلف بهذا الصالح تعظيما له، كما ينبغي لله جل وعلا، والذهاب إلى أي قبر من القبور للحلف عنده بدعة ومنكر لا يجوز، ومن وسائل الشرك.
وأما ما يجعله الرجل من الذبيحة والجنيهات مقابل الصلح فلا نعلم به بأسا إذا تراضى عليه الطرفان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/356)

فتوى رقم ( 8999 ) :
س: عندنا في السودان كثير من الناس يحلفون بالمشايخ وبالأضرحة، وقد يحصل هذا داخل المحاكم الشرعية حيث إنه إذا طلب القاضي من الظالم أن يحلف على المصحف حلف كاذبا دون أن يتردد. أما إذا قال له القاضي: احلف بالضريح امتنع من الحلف واعترف بظلمه ظنا منه أنه إذا حلف بالضريح أصيب بضرر؛ لأن الضريح في نظره يضر وينفع، فما الحكم في ذلك وهل يجوز للقاضي أن يحلف بالضريح أو بالشيخ؟

(1/356)

وقد أفتى لنا أحد العلماء بجواز الحلف بالضريح وترك المصحف، وقال: إنه يجوز لاسترداد حق المظلوم إذا دعت الضرورة لذلك، فما مدى صحة هذه الفتوى؟
أرجو توضيح ذلك بالأدلة إذا تكرمتم جزاكم الله عن المسلمين خيرا.
ج: يحرم الحلف بالضريح أو الشيخ، ولا يجوز للقاضي أن يطلب الحلف بهما؛ لما ثبت من قول النبي صلى الله عليه وسلم: « من حلف بغير الله فقد كفر أو أشرك » (1) ، واليمين المشروعة إنما تكون بلفظ الجلالة أو اسم من أسمائه أو صفة من صفاته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(1/357)

السؤال السابع من الفتوى رقم ( 9688 ) :
س7: هل يجوز الحلف بالقرآن، وهل يجوز الحلف بغير الله؟
ج7: يجوز الحلف بالقرآن؛ لأنه كلام الله، وكلامه صفة من

(1/357)

صفاته تعالى، أما الحلف بغير الله فلا يجوز؛ لقول النبي صلى الله عليه وسلم: « من حلف بغير الله فقد أشرك » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(1/358)


الخوف - فتاوى اللجنة

الخوف

(1/359)

السؤال الثاني من الفتوى رقم ( 3942 ) :
س2: كيف يكون المرء قوي الإيمان مطبقا لأوامر الله خائفا من عقابه؟
ج2: يكون ذلك بتلاوة كتاب الله ودراسته وتدبر معانيه وأحكامه، وبدراسة سنة النبي صلى الله عليه وسلم ومعرفة تفاصيل الشريعة منها والعمل بمقتضى ذلك والتزامه عقيدة وفعلا وقولا، ومراقبة الله وإشعار القلب عظمته، وتذكر اليوم الآخر وما فيه من حساب وثواب وعقاب وشدة وأهوال وبمخالطة من يعرف من الصالحين ومجانبة أهل الشر والفساد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/360)

السؤال الحادي عشر من الفتوى رقم ( 6375 ) :
س11: إذا دعت امرأة ذات جمال فقط دعت رجلا للحرام فأبى، هل يظله الله تحت ظله يوم لا ظل إلا ظله؟
ج11: إذا دعته امرأة ذات جمال إلى الفاحشة فأبى خوفا من الله فقد فعل خيرا، وله الأجر من الله فضلا وإحسانا ولو لم تكن ذات منصب. أما تقديره وبيان نوعه وكيفيته فإلى الله؛ لأنه من المغيبات التي استأثر الله بعلمها، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله » (1) . ذكر منهم: « رجلا دعته امرأة ذات منصب وجمال فقال: إني أخاف الله » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).
(2) البخاري [فتح الباري] برقم (660 ، 1423 ، 6479 ، 6806)، و [مسلم بشرح النووي] (7 / 120).

(1/361)

فتوى رقم ( 6303 ) :
س: إني أشغل منصب أو وظيفة معلم، أو كما نقول مدرس

(1/361)

في التعليم الابتدائي، وإني أحمد الله على ما وهبني وإني جد مرتاح لهذه الوظيفة الشريفة، ولكن الشيء الذي أنا محتار من أجله هو أني أحاول أن أوحد الله سبحانه وتعالى وأن أخافه وحده لا ثاني معه، بل أرجو الله أن لا يكون هذا مني رياء إني أوحد الله وأخافه وأبحث في الأمور التي ترضي الله لأقوم بها، وعن الأمور التي تغضبه سبحانه لأبتعد عنها، وهمي الوحيد في هذه الساعة هو البحث عن الأمور التي أشرك فيها بالله لأبتعد عنها.
كما ذكرت أنا معلم أخلص في عملي والله أعلم، ولكن عندما أسمع بمجيء أحد المسؤولين أعني: مفتشا مكلفا بمراقبة تطبيق البرامج ومستوى الأطفال التعليمي وكل ما يتعلق بالقسم عند ذلك يرتابني خوف يشبه خوف المؤمن الواقف أمام ربه خوف يشبه خوف الخائف من الله، يعني: أشعر باصفرار يعلو محياي، إخوتي ألا تروني أشرك بخوفي هذا من هذا البشر الذي لا حول له ولا قوة، زد على هذا بشر لا يخاف الله. إخوتي في الله انصحوني إلى الطريق السوي إن كان هذا يوقعني في الشرك بالله سبحانه وتعالى، إن الحسرة لتكاد تمزق أحشائي، وأزيدكم توضيحا هو أني أحاول أن أضاعف الجهود عندما أشعر بمجيء أحد المراقبين، انصحوني أرشدوني إلى الطريق السوي وجزاكم الله خيرا.

(1/362)

ج: الخوف من الله من أفضل مقامات الدين وأجلها وهو من أجمع أنواع العبادة التي أمر الله سبحانه بإخلاصها له، قال تعالى: { فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) ووعد سبحانه من حقق مقام الخوف منه بجنتين، فقال تعالى: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (2) وأثنى على الملائكة بأنهم يخافون ربهم من فوقهم، فقال تعالى: { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ } (3) وغير ذلك من الآيات في القرآن كثيرة.
وقد ذكر الشيخ عبد الرحمن بن حسن في كتابه [فتح المجيد] أن الخوف ثلاثة أقسام:
أحدها: خوف السر: وهو أن يخاف من غير الله من وثن أو طاغوت أن يصيبه بما يكره، كما قال تعالى عن قوم هود عليه السلام إنهم قالوا له: { إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ } (4) { مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِ } (5) وقال تعالى: { وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ } (6) وهذا هو الواقع من عباد القبور ونحوها من الأوثان
__________
(1) سورة آل عمران الآية 175
(2) سورة الرحمن الآية 46
(3) سورة النحل الآية 50
(4) سورة هود الآية 54
(5) سورة هود الآية 55
(6) سورة الزمر الآية 36

(1/363)

يخافونها ويخوفون بها أهل التوحيد إذا أنكروا عبادتها وأمروا بإخلاص العبادة لله، وهذا ينافي التوحيد.
الثاني: أن يترك الإنسان ما يجب عليه خوفا من بعض الناس فهذا محرم، وهو نوع من الشرك بالله المنافي لكمال التوحيد، وهذا هو سبب نزول هذه الآية: { الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } (1) { فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ } (2) { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (3)
الثالث: الخوف الطبيعي: وهو الخوف من عدو أو سبع أو غير ذلك فهذا لا يذم، كما قال تعالى في قصة موسى عليه السلام: { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (4) الآية (5) .
من هذا يظهر أن خوفك من المراقب من النوع الثالث (الخوف الطبيعي)، فعليك بإخلاص العمل دائما سواء حضر المراقب أو لم يحضر، وأن تضاعف جهودك في تعليم الطلاب ما ينفعهم وتقوي إيمانهم بكثرة قراءة القرآن وتدبره والعمل به وأداء
__________
(1) سورة آل عمران الآية 173
(2) سورة آل عمران الآية 174
(3) سورة آل عمران الآية 175
(4) سورة القصص الآية 21
(5) [فتح المجيد] ص (281).

(1/364)

الصلاة في وقتها وغير ذلك من شرائع الإسلام. نسأل الله لنا ولك الثبات والتوفيق للعمل الصالح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/365)

السؤال الأول من الفتوى رقم ( 10561 ) :
س1: أخاف من عذاب الله تبارك وتعالى ووعيده ولكن همتي في العمل ضعيفة جدا فعندما أقرأ في كتب علماء الأمة من السلف الصالح أجد أن النبي صلى الله عليه وسلم وأصحابه كانوا يعملون في كل أبواب الخير وكانوا يبكون وينزلون أنفسهم منزلة العصاة فماذا أفعل حتى أدخل الجنة وأنجو من النار وأحشر مع الصالحين؟
ج1: الخوف من الله ومن وعيده وعذابه مما يحمد شرعا ومما يزيد العبد في تقوى الله فيبعثه على فعل أوامره واجتناب ما نهى عنه سبحانه وتعالى، فأخلص قلبك لله، واصدق في خشيتك منه؛ لتقوى عزيمتك على فعل الطاعة والبعد عن المعصية، وأكثر من قراءة القرآن مع تدبر واعتبار؛ ليكون لك عظة ومنهجا،

(1/365)

ومن القراءة في سيرة الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم؛ لتتخذ لنفسك من عملهم أسوة وتسلك ما سلكوه من طرق الخير.
كتب الله لنا ولك التوفيق وقوة العزيمة في العقيدة والعمل الصالح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/366)

فتوى رقم ( 5265 ) :
س: قال رسول الله صلى الله عليه وسلم: « كان رجل يسرف على نفسه فلما حضره الموت قال لبنيه: إذا مت فأحرقوني ثم اطحنوني ثم ذروني في الريح فوالله لئن قدر الله علي ليعذبني عذابا ما عذبه أحدا فلما مات فعل به ذلك فأمر الله الأرض فقال: اجمعي ما فيك ففعلت فإذا هو قائم فقال: ما حملك على ما صنعت؟ قال: خشيتك يا رب، أو قال: مخافتك فغفر له » (1) .
ج: أخرج الإمام البخاري في صحيحه باب الخوف من الله، حدثنا عثمان بن أبي شيبة ، حدثنا جرير عن منصور ، عن ربعي عن حذيفة ، عن النبي صلى الله عليه وسلم قال:
__________
(1) البخاري [فتح الباري] رقم (6480)، و [مسلم بشرح النووي] (17 / 70).

(1/366)

« كان رجل ممن كان قبلكم يسيء الظن بعمله، فقال لأهله: إذا أنا مت فخذوني فذروني في البحر في يوم صائف، ففعلوا به، فجمعه الله ثم قال: ما حملك على الذي صنعت؟ قال: ما حملني عليه إلا مخافتك، فغفر له » (1) .
حدثنا موسى ، حدثنا معتمر ، سمعت أبي، حدثنا قتادة عن عقبة بن عبد الغافر ، عن أبي سعيد رضي الله عنه، عن النبي صلى الله عليه وسلم « ذكر رجلا فيمن كان سلف أو قبلكم آتاه الله مالا وولدا- يعني أعطاه- قال: فلما حضر، قال لبنيه: أي أب كنت لكم؟ قالوا: خير أب، قال: فإنه لم يبتئر عند الله خيرا - فسرها قتادة: لم يدخر - وإن يقدم على الله يعذبه، فانظروا إذا مت فأحرقوني حتى إذا صرت فحما فاسحقوني، أو قال: فاسهكوني، ثم إذا كان ريح عاصف فاذروني فيها، فأخذ مواثيقهم على ذلك، وربي ففعلوا، فقال الله: كن فإذا رجل قائم، ثم قال: أي عبدي ما حملك على ما فعلت؟ قال: مخافتك، أو فرق منك، فما تلافاه أن رحمه الله » (2) ، فحدثت أبا عثمان ، فقال: سمعت سلمان ، غير أنه زاد: « فاذروني في البحر » (3) ، أو كما حدث (4) .
فهذا الرجل حمله خوفه من الله وجهله بعموم قدرة الله على
__________
(1) صحيح البخاري الرقاق (6115),سنن النسائي الجنائز (2080),مسند أحمد بن حنبل (5/408).
(2) صحيح البخاري الرقاق (6116),صحيح مسلم التوبة (2757),مسند أحمد بن حنبل (3/78).
(3) مسند أحمد بن حنبل (1/5).
(4) البخاري [فتح الباري] رقم (6481 ، 7508)، و [مسلم بشرح النووي] (17 / 73).

(1/367)

أن أوصى أولاده بما ذكر فرحمه الله وغفر له.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى بعد أن ذكر الحديث واحتجاج العلماء فيه: (فهذا الرجل كان قد وقع له الشك والجهل في قدرة الله تعالى على إعادة ابن آدم بعدما أحرق وذري، وعلى أنه يعيد الميت ويحشره إذا فعل به ذلك، وهذان أصلان عظيمان:
(أحدهما) متعلق بالله تعالى: وهو الإيمان بأنه على كل شيء قدير.
(والثاني) متعلق باليوم الآخر: وهو الإيمان بأن الله يعيد هذا الميت ويجزيه على أعماله، ومع هذا فلما كان مؤمنا بالله في الجملة ومؤمنا باليوم الآخر في الجملة، وهو أن الله يثيب ويعاقب بعد الموت وقد عمل عملا صالحا وهو خوفه من الله أن يعاقبه على ذنوبه غفر الله له بما كان منه من الإيمان بالله واليوم الآخر والعمل الصالح) (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) [مجموع الفتاوى] (2 / 491).

(1/368)


اليأس من رحمة الله - فتاوى اللجنة

اليأس من رحمة الله

(1/369)

السؤال الثالث من الفتوى رقم ( 7901 ) :
س3: آية في القرآن الكريم يقول فيها المولى عز وجل بسم الله الرحمن الرحيم: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } (1) صدق الله العظيم. وبعض المفسرين يقول بهذه الآية: إن الله سبحانه وتعالى يغفر كل الذنوب بما فيها الشرك فهل المقصود هنا الشرك الأصغر أو الأكبر أو كلاهما؟
ج3: قوله تعالى: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) نهي منه لعباده أن ييأسوا من رحمته، ووعد أكيد منه سبحانه بأنه يغفر الذنوب جميعا، صغيرها وكبيرها، وما كان شركا أصغره وأكبره لمن تاب منها، فهي عامة في كل ذنب لمن تاب منه، كما قال تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3)
__________
(1) سورة الزمر الآية 53
(2) سورة الزمر الآية 53
(3) سورة طه الآية 82

(1/370)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/371)


التوكل - فتاوى اللجنة

التوكل

(1/373)

فتوى رقم ( 598 ) :
س: إن جماعة من طلبة العلم مر عليهم في قراءتهم في حديث « أن أعرابيا جاء إلى النبي صلى الله عليه وسلم فقال: أعقل وإلا أتوكل؟ قال: اعقل ناقتك وتوكل على الله » ، لكن قال أناس إن هذا الحديث ليس بثابت، أرجو الإفادة، هل هو صحيح أم لا؟
ج: روى الترمذي في سننه من طريق أنس رضي الله عنه قال: « قال رجل: يا رسول الله، أعقلها وأتوكل أو أطلقها وأتوكل؟ قال صلى الله عليه وسلم: اعقلها وتوكل » (1) . ثم ذكر الترمذي عن يحيى بن سعيد القطان أنه قال: وهذا عندي حديث منكر، ثم قال الترمذي : وهذا غريب من حديث أنس لا نعرفه إلا من هذا الوجه، قال الترمذي : وقد روي عن عمرو بن أمية الضمري عن النبي صلى الله عليه وسلم نحو هذا. وقد ذكر الحافظ الهيثمي في كتابه [مجمع الزوائد ومنبع الفوائد] في الجزء العاشر منه -تحت عنوان: باب قيدها وتوكل - الحديث الذي أشار إليه الترمذي ، فقال: عن عمرو بن أمية أنه قال: « يا رسول الله، أرسل راحلتي وأتوكل؟ فقال النبي صلى الله عليه وسلم: بل قيدها وتوكل » رواه الطبراني بإسنادين في أحدهما:
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2517).

(1/374)

عمرو بن عبد الله بن أمية الضمري ، ولم أعرفه، وبقية رجاله ثقات . وذكر في الجزء العاشر أيضا - تحت ترجمة: باب التوكل وقيدها وتوكل - ما يأتي:
عن عمرو بن أمية الضمري أنه قال: « يا رسول الله، أرسل راحلتي وأتوكل؟ فقال رسول الله صلى الله عليه وسلم: بل قيدها وتوكل » رواه الطبراني من طرق ورجال أحدها رجال الصحيح غير يعقوب بن عبد الله بن عمرو بن أمية وهو ثقة.
وذكر السيوطي في حرف الهمزة من كتابه [الجامع الصغير] - الحديث رواه الترمذي ، ورمز له بعلامة الضعف.
وخلاصة القول: أن في الحديث مقالا ولكن معناه صحيح؛ لأنه قد ثبت في الكتاب والسنة الصحيحة الحث على الأخذ بالأسباب مع التوكل على الله، فمن أخذ بالأسباب واعتمدها فقط وألغى التوكل على الله فهو مشرك، ومن توكل على الله وألغى الأسباب فهو جاهل مفرط مخطئ، والمطلوب شرعا هو الجمع بينهما.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(1/375)

فتوى رقم ( 2798 ) :
س: ليس من التوكل على الله أن تقذف بنفسك في حوض السباحة وأنت لا تعرف العوم أو تخاطر بنفسك في حركة رياضية لم تتدرب عليها أو تدع كللتك في زمن البعوض وترقد خارج الغرفة أو تترك استعمال قاتل الحشرات وأنت داخل الحجرة تعرض نفسك للحمى أو تترك قمطرك (درجك) مفتوحا دون إغلاق فتضيع محتوياته، فما هي حقيقة التوكل على الله؟ نرجو الإفادة مع جزيل الشكر.
ج: التوكل على الله تفويض الأمر إليه تعالى وحده وهو واجب، بل أصل من أصول الإيمان؛ لقوله تعالى: { وعلى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) وهو من الأسباب المعنوية القوية لتحقيق المطلوب وقضاء المصالح، لكن على المؤمن أن يضم إليه ما تيسر له من الأسباب الأخرى، سواء كانت من العبادات كالدعاء والصلاة والصدقة وصلة الأرحام أم كانت من الماديات التي جرت سنة الله بترتيب مسبباتها عليها كالأمثلة التي ذكر السائل في استفتائه ونحوها؛ اقتداء برسول الله صلى الله عليه وسلم فإنه خير المتوكلين، وكان يأخذ بالأسباب الأخرى المناسبة مع كمال توكله على الله تعالى، فمن ترك الأسباب الأخرى مع تيسرها واكتفى
__________
(1) سورة المائدة الآية 23

(1/376)

بالتوكل فهو مخالف لهدي رسول الله صلى الله عليه وسلم ويسمى توكله: عجزا لا توكلا شرعيا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/377)

السؤال الأول من الفتوى رقم ( 3571 ) :
س: إن لقبي عبد القوي فما حكمه في الإسلام، وهل يجوز القول توكلت على الله ثم عليك أو كذلك أرجو منك يا أخي؟
ج: يجوز أن يقول الشخص توكلت على الله ثم عليك، فإن التوكل على الله هو تفويض الأمر إليه والاعتماد عليه، فهو جل وعلا المتصرف في هذا الكون، والتوكل على العبد بعد التوكل على الله جل وعلا تفويض العبد فيما يقدر عليه، فالله له مشيئة، والعبد له مشيئة، ومشيئة العبد تابعة لمشيئة الله تعالى، قال تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (1) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) وقال تعالى: { إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا } (3) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (4)
__________
(1) سورة التكوير الآية 28
(2) سورة التكوير الآية 29
(3) سورة الإنسان الآية 29
(4) سورة الإنسان الآية 30

(1/377)

وقد أرشد النبي صلى الله عليه وسلم إلى أصل ذلك، فروى النسائي وصححه عن قتيلة « أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة وأن يقولوا: ما شاء الله ثم شئت » (1) وصح عنه صلى الله عليه وسلم أنه قال: « لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم ما شاء فلان » (2) أما التلقيب بعبد القوي وهكذا التسمي بهذا الاسم فلا بأس به؛ لأن القوي من أسماء الله عز وجل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 371، 372)، والنسائي في [المجتبي] (7 / 6).
(2) الإمام أحمد (1 / 214، 224، 283)، و(5 / 72، 384، 394، 398)، والبخاري في [الأدب المفرد] رقم (783)، وأبو داود برقم (4980).

(1/378)

السؤال الثامن من الفتوى ورقم ( 7804 ) :
س8: أحيانا أتخوف من المرض فما الواجب علي عمله؟

(1/378)

ج8: ثق بالله وتوكل عليه واسأله العفو والعافية في الدنيا والآخرة وتزود من الأعمال الصالحة لآخرتك واجتنب أسباب الأمراض واتصل بالأطباء في المستشفيات العامة أو العيادات الخاصة وسلهم عما بدا لك في ذلك، والله المستعان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/379)

السؤال السادس من الفتوى رقم ( 9580 ) :
س6: أريد شرحا وافيا لهذا الحديث حتى نفهمه الفهم الصحيح: « لو تتوكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا » (1) ؟
ج6: الحديث عن عمر رضي الله عنه عن النبي صلى الله عليه وسلم قال: « لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا » (2) رواه الإمام أحمد والترمذي والنسائي وابن ماجه وابن حبان والحاكم وقال الترمذي : حسن صحيح .
__________
(1) سنن الترمذي الزهد (2344),سنن ابن ماجه الزهد (4164),مسند أحمد بن حنبل (1/30).
(2) الإمام أحمد (1 / 30)، والترمذي برقم (2344)، وابن ماجه برقم (4064)، والحاكم (4 / 318)، وابن حبان كما في [موارد الظمآن] برقم (2048).

(1/379)

حقيقة التوكل هو صدق اعتماد القلب على الله عز وجل في استجلاب المصالح ودفع المضار من أمور الدنيا والآخرة. ومعنى الحديث أن الناس لو حققوا التوكل على الله بقلوبهم واعتمدوا عليه اعتمادا كليا في جلب ما ينفعهم ودفع ما يضرهم وأخذوا بالأسباب المفيدة لساق إليهم أرزاقهم مع أدنى سبب، كما يسوق إلى الطير أرزاقها بمجرد الغدو والرواح، وهو نوع من الطلب ولكنه سعي يسير، وتحقيق التوكل لا ينافي السعي في الأسباب التي قدر الله سبحانه وتعالى المقدرات بها وجرت سننه في خلقه بذلك فإن الله تعالى أمر بتعاطي الأسباب مع أمره بالتوكل، فالسعي في الأسباب بالجوارح طاعة والتوكل بالقلب عليه إيمان به، قال تعالى: { وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (1) فجعل التوكل مع التقوى التي هي القيام بالأسباب المأمور بها والتوكل بدون القيام بالأسباب المأمور بها عجز محض وإن كان مشوبا بنوع من التوكل، فلا ينبغي للعبد أن يجعل توكله عجزا ولا عجزه توكلا، بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها كلها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 11

(1/380)


الغلو في الدين - فتاوى اللجنة

الغلو في الدين

(1/381)

السؤال الخامس من الفتوى رقم ( 8946 ) :
س5: ما الحد الذي إذا زاد عنه الإنسان في الدين يعتبر غلوا، وما تعريف الغلو، وكذلك حد التفريط في الدين؟
ج5: الحد الذي إذا زاد عليه في الدين يعتبر غلوا هو الزيادة عن المشروع، والغلو هو: التعمق في الشيء والتكلف فيه، وقد نهى النبي صلى الله عليه وسلم عن الغلو فقال: « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (1) رواه أحمد وغيره بإسناد صحيح أما التفريط فهو التقصير في القيام بما أوجب الله؛ من فعل بعض المعاصي، كالزنى والغيبة والنميمة أو ترك بعض الواجبات كبر الوالدين وصلة الأرحام ورد السلام ونحو ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).

(1/382)

السؤال الثالث من الفتوى رقم ( 9808 ) :
س3: من هم المتفيهقون؟
ج3: هم المتكلفون في الكلام المتنطعون فيه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/383)


الغلو في القبور وبناء المساجد عليها - فتاوى اللجنة

الغلو في القبور وبناء المساجد عليها

(1/385)

فتوى رقم ( 4440 ) (1) :
س1: مسألة (سب الدين) هل يحكم بكفر فاعله على الفور، وهل يفرق بين الدين كدين، وهل هذا الفرق موجود أصلا وكون النساء والأطفال يسبون الدين.
2 - مسألة العذر بالجهل في الاستهزاء باللحية أو النقاب أو القميص أو المسلمين ومسألة سب الدين هل فيهما عذر بالجهل أم لا؟
3 - مسألة (العذر بالجهل) في مواضيع عبادة القبور أو عبادة الطاغوت هل يعذر صاحبها بالجهل.
الرجاء إفادتنا بما من الله عليكم من العلم في هذه المسائل وكذا مسألة (محاربة النشاط الديني هل يعذر موظفوها بالجهل أم لا ) ?
4 - مسألة (إقامة الحجة على المسلم الذي يذبح لغير الله
__________
(1) ينظر (موجبات الكفر).

(1/386)

أو يدعو غير الله أو يعاون الطاغوت، هل يقوم بها مسلم عادي عنده علم بهذه المسائل، وهل هناك شروط أخرى لإقامة الحجة؟
ج: 1- الدعوة إلى الله بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن أمر مطلوب شرعا، قال الله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } (1)
2 - ينبغي أن يكون الداعي إلى الله عالما بما يأمر به وبما ينهى عنه، فقد يكون عنده حرص على الخير ورغبة ومحبة لنفع الناس ولكن يكون عنده جهل فيحرم الحلال ويحلل الحرام ويظن أنه على هدى.
3 - سب الدين والاستهزاء بشيء من القرآن والسنة والاستهزاء بالمتمسك بهما نظرا لما تمسك به كإعفاء اللحية وتحجب المسلمة؛ هذا كفر إذا صدر من مكلف، وينبغي أن يبين له أن هذا كفر فإن أصر بعد العلم فهو كافر، قال الله تعالى { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (2) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3)
__________
(1) سورة النحل الآية 125
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66

(1/387)

4 - عبادة القبور وعبادة الطاغوت شرك بالله فالمكلف الذي يصدر منه ذلك يبين له الحكم فإن قبل وإلا فهو مشرك، إذا مات على شركه فهو مخلد في النار ولا يكون معذورا بعد بيان الحكم له، وهكذا من يذبح لغير الله.
5 - تغيير المنكر يكون من كل شخص بحسبه؛ ولهذا رتب الرسول صلى الله عليه وسلم تغيير المنكر ثلاث درجات، فقال صلى الله عليه وسلم « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) فالذين يستطيعون التغيير باليد هم الحكام ونوابهم، والعلماء ينكرون باللسان، ومن دونهم ينكرون بالقلب وقد يتمكن بعضهم من التغيير باللسان، وقد قال الله سبحانه: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) فالعبد لا ينبغي أن يكلف نفسه بما لم يكلفه الله به، ومما ينبغي التنبيه له أن من أراد تغيير منكر بأي درجة من الدرجات فلا بد من النظر فيما يترتب على تغيير المنكر من حصول المصالح والمفاسد وما يترتب على تركه من المصالح والمفاسد، فما ترجحت مصلحته في التغيير أو تركه أخذ به وما ترجحت مفسدته في التغيير أو تركه أخذ به، وإذا تعارضت المصالح في التغيير والترك جاز تفويت أدناها لحصول
__________
(1) [مسلم بشرح النووي] (2 / 12)، وأبو داود برقم (1140، 4340)، والترمذي (2173)، والنسائي في [المجتبى] (8 / 111)، وابن ماجه برقم (4013).
(2) سورة البقرة الآية 286

(1/388)

أعلاها، وإذا تعارضت المفاسد في التغيير والترك جاز ارتكاب أخفها؛ ليدفع أشدها وهكذا، وإذا تساوت المصالح والمفاسد فدرء المفاسد مقدم على جلب المصالح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/389)

فتوى رقم ( 8086 ) :
س: يقول فيه نصيحة من مكة المكرمة أن الحاج عبد الله بن مصطفى قال: كنت نائما فرأيت الرسول صلى الله عليه وسلم أمرني أن أبلغ هذه الرسالة بالمسلمين بالتعاون والإيمان من يقرأ هذه الرسالة عليه أن يكتبها 8 مرات ومن لا يقوم بتوزيعها يعاقب بالمرض ومن يقوم بتوزيعها يفرح بعد عشرة أيام فإذا كنت أكذب أموت على دين الكفر، هل هذا الكلام صحيح أم كذب؟ هل الناس الذين يذهبون إلى القبة للزيارة ويكون معهم دجاج أو نعجة ويذبحون حول القبة التي يوجد فيها الميت ويقول: بأن ذلك الميت مرابط هل هذا الشيء حرام أم حلال؟
ج: أولا: هذه الرؤيا باطلة لا أصل لها، وهي من جنس

(1/389)

الرؤيا المنسوبة إلى خادم الحجرة النبوية، وسبق أن كتب سماحة الشيخ عبد العزيز بن باز كتابة مطولة ونشرت في الصحف المحلية وغيرها.
ثانيا: الطواف بالقبور حرام، وإن قصد التقرب إلى من فيها من الموتى فهو شرك أكبر يخرج من الإسلام؛ لأن الطواف عبادة؛ لقوله تعالى: { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } (1) وصرف العبادة أو شيء منها إلى غير الله شرك.
ثالثا: الذبح عند القبور محرم، وإن قصد به التقرب إلى صاحب القبر فهو شرك أكبر؛ لقول الله سبحانه: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) والنسك: هو الذبع، ولقول النبي صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (4) خرجه مسلم في صحيحه
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 29
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/390)

السؤال الثاني من الفتوى رقم ( 9785 ) :
س2: إن بعض الناس يزورون قبر نبي الله يونس عليه السلام ويطوفون حول القبر ويضعون عند القبر الذي أحيط بغرفة من زجاج وألمنيوم وفيها نوافذ يضعون من خلال النوافذ أكياسا من الحلوى مثل (الجكليت) وقسم يضع المال وقسم يضع قطع قماش أخضر، والله أعلم بسرائر الناس هل أرادوا بعملهم هذا وجه الله فقط أم أرادوا التقرب إلى الله عن طريق هذا النبي وتصادر هذه الحلوى والمال وقطع القماش الأوقاف، إلا أن بعض القائمين على هذا المسجد يوزعون من الحلوى للمعرفة (للبركة) وقطع القماش تباع على شكل أشرطة طول 20 سم وعرض 5 سم بنصف دينار ثم يضعها المشتري في يده أو جيبه من أجل دفع الضر أو خشية من أن يصاب بسوء، أما المال فالله أعلم به، فهل هذه الحلوى أكلها حلال أم حرام؟ جزاكم الله خير الجزاء.
ج2: (أ) زيارة القبور لغير النساء سنة؛ لقول النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم بالآخرة » (1) .
(ب) لا يجوز الطواف حول قبر نبي أو غيره، ولا يجوز وضع طعام لا حلوى ولا غيرها عند القبر ولا قماش ولا نقود، بل ذلك شرك إذا قصد به التقرب إلى صاحب القبر نبيا كان أو غيره.
__________
(1) ]مسلم بشرح النووي[ (7 / 45)، أبو داود برقم (3234)، وابن ماجه (1571، 1572)، والترمذي برقم (1054).

(1/391)

(ج) ما ذكرته عن القبر المذكور ليس بصحيح؛ لأنه لا يعلم قبر أحد من الأنبياء لا يونس عليه الصلاة والسلام ولا غيره سوى قبر النبي محمد صلى الله عليه وسلم وقبر إبراهيم الخليل عليه السلام في فلسطين ، ومن ادعى أن قبر يونس أو غيره من الأنبياء معروف فقد كذب أو صدق بعض الكاذبين.
(د) لو علم قبر يونس أو غيره لم يجز الغلو فيه ولا التقرب إليه بشيء من العبادات ولا تقديم الحلوى والخرق إليه ولا التمسح به ولا سؤاله شيئا من الحاجات؛ لقول الله سبحانه: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقوله سبحانه: { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ } (2) الآية.
(هـ) الحلوى وغيرها مما يقدم للقبور ليس له خصوصية ولا تكتسب بذلك شيئا من البركة، والواجب أخذها وتوزيعها بين الفقراء؛ لأنها مال قد أعرض عنه أهله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 107

(1/392)

السؤال العاشر من الفتوى رقم ( 5741 ) :
س10: من يوصل مشركا إلى قبة من القباب للطواف، أو لحضور وليمة أهو مشرك أم ارتكب إثما بغير رضاه إذ الذاهب للقبة والده أو والدته وإذا امتنع يغضب الواحد منهما؟
ج10: لا يجوز لشخص أن يوصل أحدا إلى قبة من القباب للطواف بها أو لحضور وليمة أقيمت من أجل المشهد، فإذا فعل ذلك فقد ارتكب معصية؛ لأن هذا من التعاون على الإثم والعدوان، وكون الذي يريد الذهاب أباه أو أمه لا يبيح له ذلك، فقد قال صلى الله عليه وسلم: « لا طاعة لمخلوق في معصية الخالق » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد واللفظ له (1 / 49) و(5 / 66)، والبخاري ]فتح الباري[ (7144)، ]ومسلم بشرح النووي[ (12 / 226)، والترمذي برقم (1707)، وأبو داود برقم (2626)، والنسائي في ]المجتبى[ (7 / 160).

(1/393)

فتوى رقم ( 1258 ) :
س: ومضمونه أن إنسانا عمل صنما من شيء نافع كالذهب

(1/393)

والفضة وما دونهما، وكان على صورة آدمي أو حيوان لقصد الزينة مثلا ثم رجع عن ذلك ورغب أن يحوله إلى شيء ينتفع به شرعا كنقد أو حلية أو بناء، فهل يجوز ذلك؟ وماذا يفهم من كلمة "يعبد" من قول النبي صلى الله عليه وسلم لمن نذر أن ينحر إبلا ببوانة: « هل فيها وثن من أوثان الجاهلية يعبد » (1) ؟
ج: يجب هدم التماثيل والقضاء على رسومها وهتك الصور وإزالة معالمها سواء اتخذت للعبادة أم للزينة؛ إنكارا للمنكر، وحماية للتوحيد، وكلمة "يعبد" في جملة: « هل فيها وثن من أوثان الجاهلية يعبد » (2) وصف كاشف لبيان أن الغالب في عمل الأوثان أو اتخاذها أن يكون ذلك للعبادة وليس القصد به الاحتراز، ويجوز الانتفاع بأنقاض التماثيل والأصنام فيما يناسبها من بناء بيوت وأسوار ومساجد أو عمل نقد أو حلية للنساء ونحو ذلك، كما يجوز الانتفاع بالأوراق والألواح والسيارات التي بها صور بعد طمسها وإذهاب معالمها؛ لما رواه مسلم عن أبي الهياج قال: قال لي علي : « ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: ألا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته » (3) فاكتفى صلى الله عليه وسلم في أمره عليا رضي الله عنه بطمس الصور وتسوية القبور المرتفعة
__________
(1) سنن أبو داود الأيمان والنذور (3313).
(2) أبو داود برقم (13313).
(3) ]مسلم بشرح النووي[ (7 / 36)، وأبو داود برقم (3218)، والترمذي برقم (1049)، والنسائي (4 / 88).

(1/394)

بالأرض، كما اكتفى صلى الله عليه وسلم من عائشة رضي الله عنها بجعل الستارة التي في حجرتها في نمارق بعد أن قسمتها قطعا تذهب بمعالم ما كان فيها من الصور وأقرها على ذلك ولم يأمرها بإتلافها، ولأن الأصل جواز استعمال هذه الخامات، والحرمة طارئة فإذا زال ما طرأ عليها عادت إلى أصل إباحة الاستعمال فيما يناسبها شرعا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/395)

السؤال الخامس والسادس من الفتوى رقم ( 3201 ) :
س5، 6: هل يجوز لي أن أخرب الزوايا التي فيها أضرحة مشايخ يسمون: الأولياء، وهل يجوز لي أن آخذ من هذه الزوايا بعد أن أدمرها السقف والغطاء لأنتفع بها؟
ج5 ،6: أولا: بناء الزوايا والمساجد على قبر أو قبور حرام؛ لما ثبت من نهي النبي صلى الله عليه وسلم عن ذلك ولعنه من فعل ذلك، فإن بنيت عليها فعلى ولاة المسلمين وأعوانهم هدمها؛ إزالة

(1/395)

للمنكر فإنها أسست على غير تقوى، وكذا لو كان لجماعة من المسلمين منعه وفيهم قوة فعليهم أن يزيلوها. كل ذلك إذا لم يخش من هدمها إثارة فتن لا يستطاع إطفاؤها والقضاء عليها، فإن النبي صلى الله عليه وسلم لم يزل الأصنام التي كانت على الكعبة والتي بداخلها أول الأمر مع دعوته إلى التوحيد وتسفيه أحلام المشركين؛ لعبادتهم الأصنام فلما قوي المسلمون أزالها عام فتح مكة.
ثانيا: إذا هدمت جاز لك أن تأخذ من أجزائها ما تنتفع به إذا أمنت الفتنة ولم تخش الضرر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/396)

السؤال الثاني من الفتوى رقم ( 189 ) :
س2: ما حكم السجود على المقابر والذبح عليها؟
ج2: السجود على المقابر والذبح عليها وثنية جاهلية وشرك أكبر، فإن كلا منهما عبادة، والعبادة لا تكون إلا لله وحده فمن

(1/396)

صرفها لغير الله فهو مشرك، قال الله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) آية، وقال تعالى: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) … إلى غير هذا من الآيات الدالة على أن السجود والذبح عبادة، وأن صرفهما لغير الله شرك أكبر. ولا شك أن قصد الإنسان إلى المقابر للسجود عليها أو الذبح عندها إنما هو لإعظامها وإجلالها بالسجود والقرابين التي تذبح أو تنحر عندها، وروى مسلم في حديث طويل في باب تحريم الذبح لغير الله تعالى ولعن فاعله - عن علي بن أبي طالب رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: « لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض » (5) ، وروى أبو داود في سننه من طريق ثابت بن الضحاك رضي الله عنه قال: « نذر رجل أن ينحر إبلا ببوانة، فسأل رسول الله صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ ، قالوا: لا، فقال: فهل كان فيها عيد من أعيادهم؟ ، قالوا: لا، فقال رسول الله صلى الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملكه ابن آدم » (6) فدل ما ذكر على لعن من ذبح لغير الله
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) ]مسلم بشرح النووي[ (13 / 140)، والنسائي (7 / 232)، والحاكم (4 / 356).
(6) سنن أبو داود الأيمان والنذور (3313).

(1/397)

وعلى تحريم الذبح في مكان يعظم فيه غير الله من وثن أو قبر أو مكان فيه اجتماع لأهل الجاهلية اعتادوه وإن قصد بذلك وجه الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(1/398)

السؤال الأول من الفتوى رقم ( 1644 ) :
س1: إني قد جادلت بعض الذين يفتون بإباحة الصلاة في المقبرة وفي المسجد الذي فيه قبر أو قبور فدحضت شبههم بالقنابل الذرية - الأحاديث الصحيحة الصريحة - غير أنهم قالوا: أين كانت عائشة رضي الله عنها تصلي بعد أن دفن في بيتها رسول الله صلى الله عليه وسلم وغيره في داخل بيتها أم خارجه؟ وقالوا أيضا: كيف وقد صلى الرسول صلى الله عليه وسلم وأصحابه في المسجد الحرام وقد دفن فيه هاجر زوج وإبراهيم عليه السلام وبعض الأنبياء؟ وعلى هذا فإني ألتمس منك يا فضيلة الشيخ أن تخبرني هل صحيح ما ذكروا من وجود هاجر في البيت الحرام وبعض الأنبياء، وهل صحيح أن عائشة كانت تصلي في بيتها بعد موت رسول الله صلى الله عليه وسلم، وأن تدلني على بعض الكتب التي تتكلم عن هذا؟

(1/398)

ج1: ثبت في الصحيحين عن عائشة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وسلم في مرض موته الذي لم يقم منه: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) ، قالت عائشة رضي الله عنها: « يحذر ما صنعوا، ولولا ذلك لأبرز قبره ولكن خشي أن يتخذ مسجدا » (2) ، وفي صحيح مسلم ، عن جندب بن عبد الله ، عن النبي صلى الله عليه وسلم أنه قال قبل أن يموت بخمس: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (3) ، وفي [صحيح مسلم ] أيضا أنه قال: « لا تجلسوا على القبور ولا تصلوا إليها » (4) ، ونهى صلى الله عليه وسلم أن يجصص القبر وأن يبني عليه وأن يقعد عليه، فلعن اليهود والنصارى ؛ لكونهم اتخذوا قبور أنبيائهم مساجد، ونهى صلى الله عليه وسلم عن اتخاذ القبور مساجد وعن الصلاة إليها والبناء عليها؛ حماية لجناب التوحيد، وسدا لذرائع الشرك. وبهذا يعلم أن المساجد المبنية على القبور لا تجوز الصلاة فيها وبناؤها محرم.
وأما ما جاء في السؤال من قول السائل: أين كانت عائشة رضي الله عنها تصلي بعد أن دفن في بيتها رسول الله صلى الله عليه وسلم وغيره، في داخل بيتها أم خارجه؟
__________
(1) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(2) البخاري ]فتح الباري[ بروايات برقم (335، 436، 1330، 1390، 3453، 3454، 4441 ، 4443 ، 4444 ، 5815 ، 5816)، و ]مسلم بشرح النووي[ (5 / 12).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).
(4) صحيح مسلم الجنائز (972),سنن الترمذي الجنائز (1050),سنن النسائي القبلة (760),سنن أبو داود الجنائز (3229),مسند أحمد بن حنبل (4/135).

(1/399)

ج: إن عائشة رضي الله عنها ممن روى الأحاديث الثابتة عن الرسول صلى الله عليه وسلم في النهي عن اتخاذ القبور مساجد، وهذا من حكمة الله جل وعلا. وبهذا يعلم أنها ما كانت تصلي في الحجرة التي فيها القبور؛ لأنها لو كانت تصلي فيها لكانت مخالفة للأحاديث التي روتها عن رسول الله صلى الله عليه وسلم، وهذا لا يليق بها، وإنما تصلي في بقية بيتها.
وبما ذكرنا يعلم أنه صلى الله عليه وسلم لم يدفن في المسجد، وإنما دفن في بيته، ولكن لما وسع الوليد بن عبد الملك مسجد الرسول صلى الله عليه وسلم أدخل الحجرة في المسجد فظن بعض الناس ممن أتى بعد ذلك أنه صلى الله عليه وسلم دفن في المسجد، وليس الأمر كذلك، والصحابة رضي الله عنهم أعلم الناس بسنته صلى الله عليه وسلم، فلهذا لم يدفنوه بمسجده وإنما دفنوه في بيته؛ لئلا يتخذ مسجدا.
وأما كون هاجر مدفونة بالمسجد الحرام أو غيرها من الأنبياء فلا نعلم دليلا يدل على ذلك، وأما من زعم ذلك من المؤرخين فلا يعتمد قوله؛ لعدم الدليل الدال على صحته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/400)

السؤال الخامس من الفتوى رقم ( 2450 ) :
س5: ما حكم السجود على المقابر والذبح عليها؟
ج5: السجود على المقابر والذبح عليها وثنية جاهلية وشرك أكبر، فإن كلا منهما عبادة، والعبادة لا تكون إلا لله وحده، فمن صرفها لغير الله فهو مشرك، قال الله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقال الله تعالى: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) إلى غير هذا من الآيات الدالة على أن السجود والذبح عبادة، وأن صرفهما لغير الله شرك أكبر، ولا شك أن قصد الإنسان إلى المقابر للسجود عليها أو الذبح عندها إنما هو لإعظامها وإجلالها بالسجود والقرابين التي تذبح أو تنحر عندها، وروى مسلم في حديث طويل في باب تحريم الذبح لغير الله تعالى ولعن فاعله - عن علي بن أبي طالب رضي الله عنه قال فيه: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: « لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض » (5) ، وروى أبو داود في سننه من طريق ثابت بن الضحاك رضى الله عنه قال:
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(1/401)

« نذر رجل أن ينحر إبلا ببوانة فسأل رسول الله صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ ، قالوا: لا، فقال: فهل كان فيها عيد من أعيادهم؟ ، قالوا: لا، فقال رسول الله صلى الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملكه ابن آدم » (1) ، فدل ما ذكر على لعن من ذبح لغير الله وعلى تحريم الذبح في مكان يعظم فيه غير الله من وثن أو قبر أو مكان فيه اجتماع لأهل الجاهلية اعتادوه وإن قصد بذلك وجه الله (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الأيمان والنذور (3313).
(2) انظر الفتوى (189) من هذا الباب ص (396).

(1/402)

السؤال الثاني من الفتوى رقم ( 6425 ) :
س2: هل تجوز الصلاة في مسجد دفن فيه ميت أو أموات لضرورة عدم وجود غيره مع العلم أني إذا لم أصل فيه لم أصل الجماعة ولا الجمعة؟
ج2: يجب نبش قبر أو قبور من دفن فيه ونقلها إلى المقبرة العامة أو نحوها ودفنهم فيها، ولا تجوز الصلاة به والقبر أو القبور

(1/402)

فيه، بل عليك أن تلتمس مسجدا آخر لصلاة الجمعة والجماعة قدر الطاقة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/403)

السؤال الأول من الفتوى رقم ( 3315 ) :
س1: ما حكم الصلاة في المساجد التي يوجد بها قبور ومقامات؟
ج1: لا يجوز للمسلم أن يصلي في المساجد التي بنيت على القبور، والأصل في ذلك: الأدلة الدالة على النهي عن بناء المساجد على القبور، ومنها ما ثبت في الصحيحين عن عائشة رضى الله عنها، أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: « أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله » (1) ، ومنها ما رواه
__________
(1) البخاري ]فتح الباري[ رقم (422، 434، 1341، 3878)، و ]مسلم بشرح النووي[ (5 / 11).

(1/403)

أهل السنن عن ابن عباس رضي الله عنهما قال: « لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج » (1) وثبت في الصحيحين عن عائشة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وسلم: « لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (1 / 229، 287، 324، 337)، و(2 / 337، 309) و (3 / 442، 443)، وأبو داود برقم (3236)، والترمذي برقم (320)، (1056)، والنسائي (4 / 94)، وابن ماجه برقم (1574، 1576)، والحاكم (1 / 374).
(2) تقدم.

(1/404)

السؤال الرابع من الفتوى رقم ( 4259 ) :
س4: هل يجوز إقامة المساجد على قبور أولياء الله الصالحين، وهل تجوز الصلاة في هذه المساجد مع وجود مساجد أخرى في نفس البلد خالية من القبور؟
ج4: لا يجوز بناء المساجد على قبور أولياء الله الصالحين،

(1/404)

ولا تجوز الصلاة في هذه المساجد؛ لقول النبي صلى الله عليه وسلم: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق على صحته ،ولقوله صلى الله عليه وسلم: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (2) ، خرجه مسلم في صحيحه، وخرج مسلم أيضا عن جابر بن عبد الله عن النبي صلى الله عليه وسلم « أنه نهى أن يجصص القبر، وأن يقعد عليه وأن يبنى عليه » (3) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) تقدم.
(2) تقدم.
(3) الإمام أحمد (3 / 295، 332 ، 399)، و ]مسلم بشرح النووي[ (7 / 37)، والترمذي برقم (1052)، والنسائي (4 / 86)، وابن ماجه برقم (1562).

(1/405)

السؤال الثالث من الفتوى رقم ( 4335 ) :
س3: هل يجوز للإنسان أن يصلي في مسجد به قبر، وهل يجب تقبيل أعتاب مدخل الحسين والسيدة زينب وتقبيل المقصورة والتوسل بهم وطلب المدد والعون منهم؟ وهل يجوز الرحيل من

(1/405)

مكان لمكان آخر لإحياء مولد من الموالد؟
ج3: أولا: إذا كان المسجد مبنيا على القبر فلا تجوز الصلاة فيه وكذلك إذا دفن في المسجد أحد بعد بنائه، ويجب نقل المقبور فيه إلى المقابر العامة إذا أمكن ذلك؛ لعموم الأحاديث الدالة على تحريم الصلاة في المساجد التي فيها قبور.
ثانيا: يحرم تقبيل أعتاب مدخل الحسين والسيدة زينب وغيرهما والمقصورة؛ لما فيه من الخضوع لغير الله وتعظيم الجمادات والأموات تعظيما لم يشرعه الله، ولأن ذلك من وسائل الشرك بأصحاب القبور وهكذا التوسل بذواتهم أو حقهم وجاههم. أما طلب المدد والعون منهم فهو شرك أكبر؛ لقول الله سبحانه: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) وقوله عز وجل: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3)
ثالثا: لا يجوز إقامة حفل لمولد الرسول صلى الله عليه وسلم ولا غيره من
__________
(1) سورة المؤمنون الآية 117
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14

(1/406)

الناس ولا شد الرحل لحضوره. وسبق أن كتب سماحة الشيخ عبد العزيز بن عبد الله بن باز كتابة ضافية في الموضوع بأنه بدعة لم يفعلها رسول الله صلى الله عليه وسلم ولا أصحابه رضي الله عنهم ولا غيرهم من العلماء في القرون المفضلة، والخير كله في اتباعهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/407)

فتوى رقم ( 4521 ) :
أبعث إليك هذه الرسالة لأسألكم عن:
س: الصلاة في مسجد فيه قبر، ويقول بعض العلماء: لا تجوز الصلاة فيه وإن لم يكن في البلد مسجد غيره فتصلي في بيتك خير لك ثوابا من أن تصلي في ذلك المسجد الذي فيه قبر، ويقول بعضهم: تجوز الصلاة فيه؛ لأن قبر الرسول صلى الله عليه وسلم موجود في مسجده وصاحبيه أبي بكر وعمر وقد أشكل علي الأمر فلذلك أرسلت إليك هذه الرسالة لأستفهم منك عن الحقيقة والدليل؛ لأني أسكن في الريف في السنغال وليس في بلدنا إلا مسجد واحد وهذا المسجد فيه أربعة قبور ثلاثة قبور في خارج المسجد ولكنها ملصقة

(1/407)

ببناء المسجد القبلي تماما أما الأخير فهو في داخل المسجد تماما إذا عليك أن تعلمني الحقيقة والدليل، وأنا لا أعرف شيئا من هذا الأمر ولذلك سألتك؛ لقوله تعالى في كتابه العزيز: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) .
ج: أولا: لا يجوز بناء المساجد على القبور، ولا تجوز الصلاة في مسجد بني على قبر أو قبور؛ لما ثبت عن عائشة رضي الله عنها أنها قالت: « لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه فإذا اغتم بها كشفها، فقال وهو كذلك: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ، يحذر ما صنعوا، ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدا » (2) رواه البخاري ومسلم وعن جندب بن عبد الله رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: « إني أبرأ إلى الله أن يكون لي منكم خليل فإن الله قد اتخذني خليلا، كما اتخذ وإبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم ذلك » (3) رواه مسلم فقد نهى النبي صلى الله عليه وسلم عن بناء المساجد على القبور، ولعن من فعل ذلك فدل على أنه من الكبائر، وأيضا بناء
__________
(1) سورة النحل الآية 43
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(1/408)

المساجد على القبور والصلاة فيها غلو في الدين وذريعة إلى الشرك والعياذ بالله؛ ولذلك قالت عائشة رضي الله عنها: « يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا » (1) .
ثانيا: إذا بني المسجد على قبر أو قبور وجب هدمه؛ لأنه أسس على خلاف ما شرع الله، والإبقاء عليه مع الصلاة فيه إصرار على الإثم في بنائه وزيادة غلو في الدين وفي تعظيم من بني عليه المسجد وذلك مما يفضي إلى الشرك والعياذ بالله، وقد قال تعالى: { لَا تَغْلُوا فِي دِينِكُمْ } (2) وقد قال صلى الله عليه وسلم: « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (3) ، أما إذا بني المسجد على غير قبر ثم دفن فيه ميت فلا يهدم، ولكن ينبش قبر من دفن فيه ويدفن خارجه في مقبرة المسلمين؛ لأن دفنه بالمسجد منكر فيزال بإخراجه منه.
ثالثا: المسجد النبوي أسسه النبي صلى الله عليه وسلم على تقوى من الله تعالى ورضوان منه سبحانه، ولم يقبر فيه النبي صلى الله عليه وسلم بعد موته، بل
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/80),سنن الدارمي الصلاة (1403).
(2) سورة النساء الآية 171
(3) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).

(1/409)

قبر في حجرة عائشة رضي الله عنها، ولما مات أبو بكر رضي الله عنه دفن معه في الحجرة ثم مات عمر رضي الله عنه فدفن معه أيضا في الحجرة، ولم تكن الحجرة في المسجد ولا في قبلته، بل عن يسار المصلي خارج المسجد، ولم تدخل فيه حينما وسع عثمان رضي الله عنه المسجد النبوي وإنما أدخلت بعد زمن الخلفاء الراشدين رضي الله عنهم، وعلى هذا فالصلاة فيه مشروعة، بل خير من ألف صلاة فيما سواه إلا المسجد الحرام ، بخلاف غيره مما قد بني على قبر أو قبور أو دفن فيه ميت فالصلاة فيها محرمة.
رابعا: ليس لك أن تصلي الفريضة في بيتك، بل عليك أن تصليها جماعة مع بعض إخوانك في غير المسجد الذي بني على قبر ولو في الفضاء، وعليكم أن تؤسسوا مسجدا على ما شرع الله؛ لتؤدوا فيه الصلوات الخمس؛ عملا بنصوص الشرع، وبعدا عما نهى الله عنه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/410)

فتوى رقم ( 4874 ) :
س: ما حكم بناء المساجد على القبور وما حكم هدمها إذا بنيت عليها؟
ج: لا يجوز بناء المساجد على القبور؛ لنهي النبي صلى الله عليه وسلم عن جعل القبور مساجد ولعن من فعل ذلك، وذلك يعم بناء المساجد عليها والصلاة فيها. وإذا بنيت المساجد على القبور وجب هدمها؛ لأنها أسست على غير الطريقة الشرعية؛ ولأن الإبقاء عليها والصلاة فيها ذريعة إلى الشرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/411)

فتوى رقم ( 5093 ) :
س: قام أهل بلدتنا بهدم مسجد لكي يعيدوا بناءه وكان هذا المسجد مقاما على قبر وبعد أن بدأوا البناء ارتفع هذا البناء على القبر ولم يضعوه خارج المسجد فما حكم التبرع لهذا المسجد، وهل تجوز الصلاة فيه بعد بنائه على القبر؟ مع العلم بأن القبر في حجرة وبابها في المسجد.

(1/411)

ج: إذا كان الواقع ما ذكر فلا يجوز التبرع لبناء هذا المسجد ولا المشاركة في بنائه، ولا تجوز الصلاة فيه، بل يجب هدمه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/412)

السؤال الثاني من الفتوى رقم ( 7137 ) :
س2: ما حكم من يقوم بإنشاء وتشييد أو المشاركة في إنشاء مسجد يقام على قبر رجل وبجواره عدد من القبور، وهل يرى مظاهر الشرك في هذا المكان وبخاصة أصحاب المهن الحالية كالزخرفة والتلوين وغيرها، وماذا يصنع في المال الذي اكتسبه من هذا العمل وبخاصة أنه أحوج ما يكون إليه؟
ج2: صح عن رسول الله صلى الله عليه وسلم أنه قال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) ، وصح عنه صلى الله عليه وسلم أنه قال: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (2) ، وصح عنه صلى الله عليه وسلم أنه نهى عن تجصيص القبور والبناء عليها والقعود
__________
(1) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).

(1/412)

عليها، فلا يجوز للمسلم أن يفعل ما نهى الله عنه أو يعين على ذلك. وعلى من عمل شيئا من ذلك أو شارك فيه أن يتوب إلى الله سبحانه وتعالى ويزيل ما عمله من المنكر إذا أمكنه ذلك، وإذا صحت توبته وحسن عمله في حياته بعد التوبة فنرجو الله أن يعفو عنه ويسامحه فيما عمل قبل التوبة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/413)

فتوى رقم ( 7210 ) :
س: يوجد عندنا مجنات أي قبور كثيرة وبعضها يوجد عليها أحجار بيض أو سود ويبنى عليها ويقولون: إنهم لا يبنون على قبور الرجال الذين قد قتلوا وقتلوا ناسا كثيرا وسمعتهم شريفة فأنا أقول: إن ذلك من الخطأ البناء عليها فأنا قررت هدم ذلك، فهل يجوز ذلك؟ وهل لها عقوبة من الله؟ أفيدوني جزاكم الله خيرا.
ج: البناء على القبور بدعة منكرة، فيها غلو في تعظيم من دفن في ذلك وهو ذريعة إلى الشرك، فيجب على ولي أمر المسلمين أو نائبه الأمر بإزالة ما على القبور من ذلك وتسويتها بالأرض؛ قضاء على هذه البدعة، وسدا لذريعة الشرك، فقد روى

(1/413)

مسلم في صحيحه عن أبي الهياج حيان بن حصين قال: قال لي علي رضي الله عنه: « ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم، ألا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (1) ، وثبت عنه صلى الله عليه وسلم أنه نهى عن البناء على القبور وتجصيصها والجلوس عليها.
لكن لا تقم بذلك من تلقاء نفسك خشية أن يصيبك ضرر دون أن تتم إزالته، بل ارفع الموضوع إلى قاضي الجهة أو أميرها ليقوم بما وجب عليه من هدمها وتنبيه المسلمين على شرها، فإنه نائب ولي الأمر في ذلك وأمثاله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(1/414)

السؤال الأول من الفتوى رقم ( 7350 ) :
س1: ما تفسير قوله تعالى: { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } (1) فما المراد بقوله: { ابْنُوا عَلَيْهِمْ بُنْيَانًا } (2)
__________
(1) سورة الكهف الآية 21
(2) سورة الكهف الآية 21

(1/414)

و { لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } (1) مع أننا سمعنا منكم أنه يمنع البناء على القبور أليس هذا دليلا على جواز البناء على القبور؟
ج1: الأمر كما سمعتم منا عن تحريم بناء المساجد على القبور؛ للأدلة الكثيرة الدالة على ذلك، ولكونه وسيلة لعبادة أهلها من دون الله، وليس في الآية المذكورة دليل على البناء؛ لكونها حكاية لماض وفعل أناس دلت الأدلة الشرعية على خلافه وذمهم عليه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الكهف الآية 21

(1/415)

السؤال الثاني من الفتوى رقم ( 7353 ) :
س2: ما بال قوم يسبون بالدين ما حكمهم في الإسلام وإن كانوا الدرجة الأولى من القرابة (الأب - الأخ) مثلا وما حكم الإسلام في الأضرحة الموجودة هي ضريح إبراهيم الدسوقي - السيد البدوي - الحسين وما شابه ذلك. وما حكم المساجد التي توجد فيها هذه القبور، وهل ينطبق عليها حديث الرسول عليه الصلاة والسلام فيما معناه: « لعن الله اليهود والنصاري اتخذوا قبور أنبيائهم مساجد » (1) ؟
ج2: أولا: سب دين الإسلام ردة عظيمة عن الإسلام إذا
__________
(1) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(1/415)

كان الساب ممن يدعي الإسلام، وعلى من اطلع على ذلك أن ينكر المنكر وينصح لمن حصل منه ذلك عسى أن يقبل النصيحة ويمسك عن المنكر ويتوب إلى الله سبحانه، ويتأكد ذلك بالنسبة للقريب؛ لقول النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) .
ثانيا: لا يجوز بناء المساجد ولا دفن الأموات فيها، ولا تجوز الصلاة في هذه المساجد؛ لقول النبي صلى الله عليه وسلم: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (2) خرجه مسلم في صحيحه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).

(1/416)

السؤال الأول من الفتوى رقم ( 8705 ) :
س1: يوجد بمدينتي بالجنوب التونسي مسجد وبه قبر في إحدى زواياه، وهذا القبر داخل غرفة وحده، أي: لا تقع الصلاة داخل هاته الغرفة ولكنها تقع زيارة هذا القبر كل ليلة جمعة من

(1/416)

بعض العائلات ويأتون ببعض الأطعمة ويتصدقون بها داخل هذا المسجد، فهل يجوز هذا وما حكم الصلاة في هذا المسجد أرجو من سماحتكم توضيح كل ما ترونه صالحا في هذا الموضوع وذلك للإفادة.
ج1: أولا: لا تجوز الصلاة في كل مسجد فيه قبر؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك ولعن من اتخذ القبور مساجد.
ثانيا: لا يجوز اتخاذ المسجد الذي فيه القبر محلا للصدقات وإطعام الطعام؛ لأن ذلك بدعة ووسيلة إلى التبرك بصاحب القبر، فإن كانت الصدقة بذلك تقربا إلى صاحب القبر صار ذلك شركا أكبر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/417)

السؤال الأول من الفتوى رقم ( 9686 ) :
س1: هل يجوز تكفير من يصلي في الضريح من أجل التبرك بذلك الولي إن كان وليا؟

(1/417)

ج1: تحرم الصلاة في مكان به قبر، فإن قصد بصلاته التقرب لذلك الولي فهذا شرك أكبر، قال تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 162

(1/418)

فتوى رقم ( 10422 ) :
س: توجد وسط مدينتنا مقبرة قديمة أزالت البلدية أنقاضها وأقامت مكانها حيا سكنيا ومباني لذوي الدخل المحدود وبقيت منها مساحة كبيرة أقام عليها أهل البر والإحسان مسجدا ليصلي فيه سكان الحي، وبعد بناء المسجد وقع خلاف بين أهل البلد حول جواز الصلاة في هذا المسجد أو عدم جوازها وانقسموا بين مؤيد ومعارض، ما حكم هذا المسجد؟ وهل يجب هدمه أم الإبقاء عليه؟ هل الصلاة في هذا المسجد صحيحة أم لا؟
ج: الأرض التي بني عليها مسجد إذا كانت خالية من

(1/418)

القبور صحت الصلاة فيها، وإلا فيجب هدم المسجد الذي بني عليها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/419)

فتوى رقم ( 11086 ) :
س: إن مسجدنا ببلدة بايانج بمنطقة لاناودل سور قد تم إنشاؤه بعد زلزال مدمر ضرب المنطقة عام 1955م، حيث تحطمت جدرانه وأساساته - وقد قرر المسؤولون وزعماء البلدة تعميره واتفقوا على تسوية الأرض الواقعة على الجانب الشرقي من المسجد المذكور علما بأن هذه المساحة من الأرض كانت تستخدم في السابق مقبرة لدفن الموتى وعند تسوية هذه الأرض بواسطة الآليات الحديثة (البلدوزرات) فقد تم العثور على عدد كبير من عظام رفات الأموات حيث تمت إعادة دفنها ونقل بعضا منها إلى الجزء الغربي من المسجد ولكن بداخل سور نفس المسجد الحالي. 1- فهل من الجائز إقامة صلاة الجمعة والجماعة بداخل هذا المسجد؟ 2- إذا كان الجواب بالنفي، فهل من الممكن معالجة

(1/419)

الأمر بإقامة حاجز أو حائط فاصل داخل الجانب الغربي لهذا المسجد حيث تم نقل عظام رفات الموتى كما هو الحال في المسجد النبوي بالمدينة المنورة بالسعودية ؟ 3- وإذا كانت الإجابة على السؤال الأخير بالنفي فهل من الممكن معالجة هذا الأمر بإقامة طابق ثان لأداء الصلوات المفروضة مع ترك الطابق الأرضي مفتوحا للأغراض الأخرى غير الصلوات؟ 4- هل بالإمكان الاستمرار في أداء الصلوات اليومية المفروضة داخل هذا المسجد بينما يستمر البحث للحصول على موقع آخر مناسب لإقامة مسجد جديد؟
ج: إذا كان المسجد الحالي لم يعمر على أرض فيها قبور فالواجب نبش القبور التي وضعت في جهته الغربية ونقل رفاتها إلى أرض المقابر، وإن كانت من المسلمين فتنتقل إلى قبور المسلمين، وإن كانت قبور كفار نقلت إلى مقابر الكفار على أن يوضع رفات كل ميت مسلم في حفرة واحدة يسوى ظاهرها كبقية القبور حتى لا يمتهن، فإن تعذر نقل الرفات من غربي المسجد فلا مانع من فصلها بجدار يفصلها عن بقية المسجد، أما إن كانت أصل أرض المسجد فيها قبور، فالواجب التماس أرض أخرى سليمة يقع عليها المسجد وتبقى أرض المسجد الأولى مقبرة كأصلها، وأما المسجد النبوي فلم يبن على قبور، بل كانت القبور الثلاثة خارج المسجد

(1/420)

وهي: قبر النبي صلى الله عليه وسلم وقبر صاحبيه رضي الله عنهما أبي بكر وعمر ، وكانت هذه القبور في بيت عائشة رضي الله عنها، فلما وسع الوليد بن عبد الملك المسجد أدخل الحجرة في المسجد، وفصلت عنه بالجدار المحيط بها من جميع الجهات.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/421)

فتوى رقم ( 10913 ) :
س: في بلدنا مسجد جامع هناك نصلي صلاة الجمعة ولكن فيه قبور أو أمامه قبور وفعلا أن رسول الله صلى الله عليه وسلم نهى عن ذلك وهناك حديث كما تعرفون يحذر وينهى عن ودع الجمعات وعلى هذا الحال ماذا أفعل؟ هل أترك الجمعة بسبب هذه القبور أو أصلي على هذه القبور؟ ومع هذا لا يوجد مسجد جامع في بلدنا غير ذلك.
ج: لا يجوز لك أن تصلي الجمعة في المسجد الذي فيه قبور، بل عليك أن تجتهد في الحصول على مسجد تقام فيه الجمعة فتصلي فيه. وعليك أن تجتهد في نقل القبور إلى المقبرة العامة،

(1/421)

فإن لم يمكن فعليك التماس من يساهم من المحسنين في شراء أرض تكون مسجدا ويبنى عليها مسجد تقام فيه الجمعة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/422)

فتوى رقم ( 7095 ) :
س: عندنا مسجد قديم وحوله مقبرة قديمة جدا قد ضاعت معالمها بحيث لا نعرف أنها مقبرة إلا قبرا واحدا بجوار المسجد. وأراد أهل القرية توسيع هذا المسجد بحيث يدخل في المسجد القبر الظاهر وغيره، علما أن المكان المذكور أنسب مكان لبناء المسجد فهل يجوز لهم ذلك؟
ج: يحرم إدخال القبر المذكور أو شيء من المقبرة في المسجد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/422)

فتوى رقم ( 1448 ) :
س: شخص بنى جامعا باليمن وأوصى أسرته أن يكون قبره في الجامع وتوفي بالفعل ودفن بالجامع أمام القبلة، وبين القبر وبين الجامع فرق متر واحد فأرجو إرشادنا عن ذلك؟
ج: يجب أن ينبش هذا القبر ويجعل في مكان بعيد عن المسجد في مقبرة البلد؛ لأن جعل القبر في المسجد ذريعة إلى الشرك، وإذا كان في القبلة كان أشد في التحريم وأقرب إلى الشرك بالله وذلك بعبادة صاحب القبر، والأصل في ذلك ما رواه البخاري ومسلم في الصحيحين، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « قاتل الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) ، وأخرج مسلم أن النبي صلى الله عليه وسلم قال: « لا تجلسوا على القبور ولا تصلوا إليها » (2) ، وروى مسلم أيضا أن النبي صلى الله عليه وسلم قال: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (3) .
__________
(1) البخاري ]فتح الباري[ برقم (437)، و ]مسلم بشرح النووي[ (5 / 12).
(2) الإمام أحمد (4 / 135)، و ]مسلم بشرح النووي[ (7 / 38)، وأبو داود برقم (3229)، والترمذي برقم (1050).
(3) ]مسلم بشرح النووي[ (5 / 13).

(1/423)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/424)

السؤال الأول من الفتوى رقم ( 2909 ) :
س1: يقوم بعض المحسنين ببناء مساجد على نفقتهم الخاصة ويخصصون في جانب من ساحات المسجد أو من أمامه مكانا ليدفن فيه المحسن أو بعض أفراد عائلته ظنا منهم أن ذلك من وسائل القربى إلى الله ويستفتون بعض العلماء فيجيزون لهم الدفن حول المسجد أو من أمامه شريطة أن يكون هناك سور حائل بين المسجد والمقبرة؟
ج1: لا يجوز تخصيص موضع من المسجد لدفن من بنى المسجد وغيره؛ لورود الأدلة الدالة على أنه لا يجوز بناء المساجد على القبور، والأصل في ذلك ما جاء في الصحيحين عن عائشة رضي الله عنها: أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور فقال:

(1/424)

« أولئك إذا مات فيهم الصالح - أو العبد الصالح - بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله » (1) ، وما رواه أهل السنن عن ابن عباس رضي الله عنهما قال: « لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج » (2) ... إلى غير ذلك من الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم في هذا الموضوع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(2) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).

(1/425)

فتوى رقم ( 6154 ) :
س: إنني أتحدث إلى أبي وأمي وبعض الناس المحيطين بي عن بعض البدع كأمثال الصلاة في المساجد التي بها قبور أو دعاء الأموات وما كان من هذا القبيل ولكن معظم هؤلاء يقولون لي: إن العلماء يصلون في هذه المساجد ويرون الناس ولا يتحدثون فهل تفهم أنت أكثر منهم ولا فائدة معهم بأي شكل، وإن استطعت يقولون: إنا وجدنا آباءنا على هذا، فهل أنت الذي سوف يصلح الكون، ويعدون أن العلماء الكبار الذين يصلون في الحسين والسيدة زينب رضي الله عنهم وأرضاهم فأقول لهم: إن هؤلاء

(1/425)

ليسوا بمصر وإن كانوا بمصر فلا يصح دعاؤهم دون الله عز وجل أو النذر لهم، ولكن هيهات، كأنني أتحدث إلى أحجار ويقولون لي: يا كافر، وأشياء كثيرة، ولا أدري ماذا أفعل مع أبي وأمي وأنت تعلم حقهم؟ وفي كل مره تنهرني أمي، فأقول لها: إن السيد البدوي وأمثاله ناس لا يملكون شيئا في ملك الله عز وجل، ولكن هيهات، تقول لي: إنهم أهل الله وأشياء لا أستطيع قولها لكم من الشرك الأكبر، فماذا أفعل أكرمكم الله؟ أفيدوني أفادكم الله.
ج: أولا: لا يجوز بناء المساجد على القبور، ولا تجوز الصلاة في المساجد التي بنيت على قبر أو قبور، ولا يجوز أن يدعو الإنسان الأموات؛ لجلب منفعة أو دفع مضرة، بل دعاؤهم والاستغاثة بهم شرك أكبر يخرج عن ملة الإسلام، والعياذ بالله.
ثانيا: ليست الحجة في عمل العلماء وأقوالهم؛ لأنهم يخطئون ويصيبون، وكثير منهم مبتدع، وإنما الحجة في كلام الله تعالى وفي سنة رسوله الله صلى الله عليه وسلم الثابتة.
ثالثا: عليك أن تستمر في دعوة والديك ومن حولكم إلى الحق وأن تثبت عليه وأن تصبر على الأذى فيه، عسى أن يهدي الله على يديك إلى الحق والصواب الكثير ويكونوا عونا لك بعد أن كانوا أعداء مناوئين يسخرون منك ويحقرونك، وترفق

(1/426)

بالوالدين وصاحبهما في الدنيا معروفا؛ لقوله تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (2) نسأل الله لك التوفيق والثبات على الحق، وأن يهدي الله بك والديك وغيرهما، إنه على كل شيء قدير.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(1/427)

فتوى رقم ( 9224 ) :
س: أعمل في الحرم النبوي الشريف أعمالا مؤقتة ويكون عملي أمام المواجهة لمنع الزوار من لمس الحجر أو المواجهة والتبرك بها. وقد دأبت عندما أدخل المسجد أن أصلي تحية المسجد ثم أتوجه إلى عملي أمام المواجهة، وقبل البدء في العمل أسلم على النبي صلى الله عليه وسلم وعلى صاحبيه رضوان الله عنهما، فأخبرني أحد الزملاء أن عملي هذا لا يجوز وأن رسول الله صلى الله عليه وسلم نهى أن يكون

(1/427)

قبره عيدا فلا يجوز أن أسلم على الرسول وصاحبيه يوميا. السؤال ما حكم ما أقوم به؟ وفقكم الله وأحسن إليكم وبارك فيكم.
ج: لا يجوز اتخاذ قبر النبي صلى الله عليه وسلم مكانا يعتاد مجيئه يوميا أو أسبوعيا أو شهريا؛ لأن ذلك من اتخاذه عيدا، وقد أخرج أبو داود بإسناد حسن رواته ثقات، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم » (1) ، وقد وردت أدلة أخرى تعضد ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (2 / 367)، وأبو داود برقم (2042).

(1/428)

فتوى رقم ( 2501 ) :
س: إن الكثير من النساء بعد أدائهن لفريضة الحج يسافرن إلى المدينة المنورة لزيارة المسجد النبوي وقبر الرسول صلى الله عليه وسلم فهل يلزم المرأة زيارة المسجد النبوي وزيارة الرسول صلى الله عليه وسلم أو يلزمها أحدهما أو لا يلزمها الاثنان؟ أفيدونا عن ذلك.

(1/428)

ج: ليست زيارة المسجد النبوي واجبة على النساء ولا على الرجال، بل سنة للصلاة فيه فقط، ويجوز شد الرحال لذلك، وليست زيارة قبر الرسول صلى الله عليه وسلم واجبة أيضا، بل هي سنة بالنسبة لمن لم يتوقف ذلك منه على سفر كزيارة سائر قبور المسلمين، وذلك للعبرة والاتعاظ وتذكر الآخرة بزيارتها، وقد زار النبي صلى الله عليه وسلم القبور وحث على زيارتها لذلك لا للتبرك بها ولا لسؤال من فيها من الموتى قضاء الحاجات وتفريج الكربات كما يفعل ذلك كثير من المبتدعة رجالا ونساء، أما إذا توقفت زيارة قبر الرسول صلى الله عليه وسلم أو غيره على سفر فلا يجوز ذلك من أجلها؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « لا تشد الرحال إلا إلى ثلاثة مساجد: مسجدي هذا، والمسجد الحرام ، والمسجد الأقصى » (1) . مع العلم أن النساء لا يجوز لهن زيارة القبور؛ لما ثبت عنه صلى الله عليه وسلم أنه « لعن زائرات القبور » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (3 / 45)، (6 / 7، 397)، والبخاري ]فتح الباري[ برقم (1197، 1195)، و ]مسلم بشرح النووي[ (9 / 105)، ومالك (1 / 108)، والنسائي (3 / 114).
(2) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).

(1/429)

فتوى رقم ( 2506 ) :
س: يريد أن يزور المسجد النبوي الشريف بالمدينة المنورة وهو بمكة ويسأل هل ذلك جائز أم لا؟
ج: يجوز للمسلم أن يسافر إلى المدينة للصلاة في المسجد النبوي ، بل يستحب؛ لأن الصلاة فيه خير من ألف صلاة فيما سواه إلا المسجد الحرام ، وإذا كان بمكة فصلاته في المسجد الحرام أفضل من سفره للصلاة في المسجد النبوي ؛ لأن الصلاة في المسجد الحرام بمائة ألف صلاة فيما سواه؛ ولا يجوز له أن يسافر إلى المدينة من أجل زيارة قبر النبي صلى الله عليه وسلم أو قبور أخرى؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى » (1) . رواه الإمام أحمد والبخاري ومسلم وأبو داود والنسائي وابن ماجه .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1132),صحيح مسلم الحج (1397),سنن النسائي المساجد (700),سنن أبو داود المناسك (2033),سنن ابن ماجه إقامة الصلاة والسنة فيها (1409),مسند أحمد بن حنبل (2/234),سنن الدارمي الصلاة (1421).

(1/430)

السؤال الثالث من الفتوى ( 4230 ) :
س: هل تجوز نية السفر إلى زيارة قبور الأنبياء

(1/430)

والصالحين مثل نبينا محمد صلى الله عليه وسلم وغيره، وهل هذه الزيارة شرعية أم لا؟
ج3: لا يجوز شد الرحال لزيارة قبور الأنبياء والصالحين وغيرهم، بل هو بدعة، والأصل في ذلك قوله صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا، والمسجد الأقصى » (1) ، وقال صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وأما زيارتهم دون شد رحال فسنة؛ لقوله صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (3) خرجه مسلم في صحيحه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1132),صحيح مسلم الحج (1397),سنن النسائي المساجد (700),سنن أبو داود المناسك (2033),سنن ابن ماجه إقامة الصلاة والسنة فيها (1409),مسند أحمد بن حنبل (2/234),سنن الدارمي الصلاة (1421).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).

(1/431)

فتوى رقم ( 7275 ) :
س: لي من العمر 80 عاما من مواليد 13 4 1903 م ولم يشأ الله لي في هذا العمر بزيارة الكعبة المكرمة ولا بزيارة مسجد رسول الله صلى الله عليه وسلم ومن حبي لرسول الله صلى الله عليه وسلم، أصلي عليه آناء الليل والنهار فأراه كثيرا في منامي وآخر رؤيا اليوم. واليوم لم أر إلا أن أبوح بهذا، لي منزل بسيط ولم أرزق إلا بنجلة واحدة ولها نجل يتيم

(1/431)

وسكنا معي وفاء بخدمتي ودخلي محدود وشوقي كثير لزيارة رسول الله صلى الله عليه وسلم هل أبيع هذا المنزل وأتمتع بزيارتي إلى الحبيب؟
ج: أولا: نرجو أن تكون رؤياك خيرا.
ثانيا: السفر لزيارة قبر الرسول صلى الله عليه وسلم لا يجوز، والمشروع زيارة مسجده والصلاة فيه وليست بواجبة، ومن زار مسجده صلى الله عليه وسلم شرع له أن يسلم عليه وعلى صاحبيه رضي الله عنهما. ولا يجوز أن تبيع بيت مسكنك من أجلها. وطاعته صلى الله عليه وسلم وملازمة سنته وهديه ابتغاء ثواب الله في أي زمان أو مكان من أسباب السعادة والفلاح في الدنيا والآخرة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/432)

السؤال السابع من الفتوى رقم ( 10768 ) :
س7: هل يلزم الحجاج من رجال ونساء زيارة قبر الرسول صلى الله عليه وسلم والبقيع وأحد وقباء أم الرجال فقط؟

(1/432)

ج7: لا يلزم الحجاج رجالا ونساء زيارة قبر الرسول صلى الله عليه وسلم ولا البقيع ، بل يحرم شد الرحال إلى زيارة القبور مطلقا، ويحرم ذلك على النساء ولو بلا شد رحال؛ لقول النبي صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى » (1) متفق عليه ، ولأنه صلى الله عليه وسلم « لعن زائرات القبور » (2) ، ويكفي النساء أن يصلين في المسجد النبوي ويكثرن من الصلاة والسلام على الرسول صلى الله عليه وسلم في المسجد وغيره.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1132),صحيح مسلم الحج (1397),سنن النسائي المساجد (700),سنن أبو داود المناسك (2033),سنن ابن ماجه إقامة الصلاة والسنة فيها (1409),مسند أحمد بن حنبل (2/234),سنن الدارمي الصلاة (1421).
(2) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).

(1/433)

السؤال الثاني من الفتوى رقم ( 4297 ) :
س2: ما هو حكم الشريعة الإسلامية في زيارة المقابر - أي مقابر الصالحين - حيث يذهب الرجل إلى قبر رجل صالح ويصحبه في هذه الرحلة أهله وأقاربه بما فيهم النساء ويأخذون معهم شاة ليذبحوها بجوار القبر ثم يضعون الطعام ويأكلون ويشربون ويقيمون عند هذا القبر يوما أو بعض يوم وأحيانا إلى الصباح الباكر وإن هذا القبر يبعد عن البيت بما لا يقل عن 20 كم أو أكثر أو أقل كم ينقلون بعضا من اللحم إلى أصدقائهم وأقاربهم

(1/433)

في مكان آخر يقصد أن هذا اللحم هدية أو صدقة، ومعلوم أن هذه الذبيحة ذكر عليها اسم الله عند ذبحها وسمعنا من بعض الناس يقولون: إن هذا اللحم مثل لحم الخنزير تماما، أي: أنه حرام شرعيا، والله سبحانه وتعالى يقول: { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ } (1) مع أن هذه الرحلة من أولها إلى آخرها لم يقصد بها إلا التقرب إلى الله بزيارة قبر هذا الصالح والدعاء عنده والتبرك به والتوسل إلى الله به، وإذا اختلف اثنان يحلفان على قبر هذا الصالح ويقيمون عندهم الموالد سنويا، ومن عادتنا إذا مرض منا أحد يذهب إلى قبور الصالحين، وإذا أصيب أحدنا بجنون أو مرض شديد يذهب به أقرباؤه إلى قبر الصالح وأحيانا يبرأ من مرضه أو جنونه بسبب زيارته لذلك الصالح. فما رأي الإسلام في ذلك؛ أفيدونا يرحمكم الله؟
ج: أولا: لا يجوز شد الرحال لزيارة القبور؛ لقوله عليه الصلاة والسلام: « لا تشد الرحال إلا إلى ثلاثة مساجد: مسجدي هذا، والمسجد الحرام ، والمسجد الأقصى » (2) .
ثانيا: تشرع زيارة القبور للرجال دون النساء إذا كانت في البلد -أي: بدون شد رحل - للعبرة والدعاء لهم إذا كانوا مسلمين؛ لقوله عليه الصلاة والسلام: « كنت نهيتكم عن زيارة القبور فزوروها، فإنها تذكركم الآخرة » (3)
__________
(1) سورة الأنعام الآية 118
(2) صحيح البخاري الحج (1765),صحيح مسلم الحج (827),مسند أحمد بن حنبل (3/52).
(3) مسند أحمد بن حنبل (1/145).

(1/434)

واقتداء به صلوات الله وسلامه عليه في زيارته لأهل البقيع والشهداء بأحد والسلام عليهم والدعاء لهم.
ثالثا: دعاء الأموات أو الاستغاثة بهم أو طلب المدد منهم أو الذبح لهم والاعتقاد فيهم أنهم يملكون جلب نفع أو دفع ضر أو شفاء مريض أو رد غائب كل ذلك وأشباهه شرك أكبر يخرج عن ملة الإسلام.
رابعا: الذبح لله عند القبور تبركا بأهلها وتحري الدعاء عندها وإطالة المكث عندها رجاء بركة أهلها والتوسل بجاههم أو حقهم ونحو ذلك - بدع محدثة، بل ووسائل من وسائل الشرك الأكبر، فيحرم فعلها ويجب نصح من يعمله.
خامسا: أما الذبيحة عند القبور تحريا لبركات أهلها فهو منكر وبدعة لا يجوز أكلها؛ حسما لمادة الشرك ووسائله، وسدا لذرائعه، وإن قصد بالذبيحة التقرب إلى صاحب القبر صار شركا بالله أكبر ولو ذكر اسم الله عليها؛ لأن عمل القلوب أبلغ من عمل اللسان وهو الأساس في العبادات.
سادسا: أما ما قد يحصل لبعض المرضى الذين يتصلون أو يجيئون إلى القبور فلا حجة فيه لجواز هذا العمل؛ لأن البرء قد

(1/435)

يصادف ذلك الوقت بتقدير الله عز وجل فيظن الجاهلون أنه بسبب الرجل الصالح الذي في القبور، ولأن عباد الأصنام والجن قد تقضى بعض حوائجهم من جهة الشيطان، ولم يكن ذلك دليلا على جواز فعلهم، بل فعلهم شرك بالله وإن قضيت حوائجهم؛ لأن الشياطين قد تغررهم بذلك على الثبات على الشرك؛ ولأن ذلك قد يصادف قدر الله من البرء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(1/436)

السؤال الثالث عشر من الفتوى رقم ( 4264 ) :
س13: هل صح عن الإمام ابن القيم أنه أنكر شد الرحال إلى قبر الخليل وأين هذا القول، وهل يجوز شد الرحال إلى قبر الخليل، وإن كان يجوز فما الدليل عليه؟ وهل قال ابن القيم بفناء النار. وأين هذا القول؟
ج13: أولا: شد الرحال لا يجوز إلا إلى المساجد الثلاثة؛ لقوله صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد » (1) ، وهذا قول ابن القيم رحمه الله وشيخه شيخ الإسلام ابن تيمية وجمع كثير من أهل
__________
(1) صحيح البخاري الجمعة (1132),صحيح مسلم الحج (1397),سنن النسائي المساجد (700),سنن أبو داود المناسك (2033),سنن ابن ماجه إقامة الصلاة والسنة فيها (1409),مسند أحمد بن حنبل (2/234),سنن الدارمي الصلاة (1421).

(1/436)

العلم؛ عملا بالحديث المذكور، وبذلك تعلم أنه لا يجوز في أصح قولي العلماء شد الرحال لقبر الخليل ولا غيره من القبور للحديث المذكور.
ثانيا: رأي ابن القيم في فناء النار يمكنك أن ترجع إليه في كتابه [الوابل الصيب] فقد صرح فيه بأن النار لا تفنى، كما هو قول جمهور أهل السنة والجماعة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/437)

فتوى رقم ( 5339 ) :
س: إن في وطننا هذا يعقد حفل حول قبر رجل صالح في كل سنة ويذكر هذا باسم (عرس) ينسب ذلك إلى رجل من أولياء الله تعالى، والغرض إيصال ثواب على روح المتوفى - يذبح البقر والغنم في هذا التقريب ويطعم الزائرون المساهمون، ويرجى بذلك التقرب إلى الله تعالى بالتوسل بالمتوفى- وليس هذا (العرس) عزومة فقط.

(1/437)

من الأعمال بهذا التقريب: إنارة القبور المنسوبة وتزيينها وتجميلها باللمبات الملونة والحجاب على القبور المسطحة بالرخام أو الأسمنت وحولها، ويدعى الناس وسائل الإعلام والنشر للحضور إليها ويحرق العود ويعقد حفل ميلاد النبي صلى الله عليه وسلم ويصلى عليه قائما وقاعدا بصوت عال ويغني أغنية الحمد والثناء بالآلات الموسيقية وبدونها، ويسمى هذا: (ذكر جلي) ويستلم جدر القبور ويزعم أنه عمل فيه بركة. يقرأ القرآن حول القبر، ويصلى بجنبه.
يقبل هديات ونقودا، ويصرف المبلغ لبناء ساحات أو البيوت لسكن الزائرون، أو لبناء بيت مثل المسجد على القبر أو مسجد بجنبه، ومن الزائرين رجال ونساء وأطفال، وهم يرجون رحمة الله والتوسل إليه ليرزقهم أولادا ومالا ويكشف عنهم الكرب والآفات والمرض وكذا وكذا، ويدعو ورثة المتوفى أو من يناب أو المنظم أو الخادم الزائرين ليبايعوا على أيديهم متبعين لسنة المتوفى، وهذا هو هدفهم؛ لأن البيعة تهدي إلى طريق الرشد وبكل ذلك يتوقع التوسل إلى الله الكبير ورضاه، وأن الناس يشد الرحال لزيارة القبر من مسافة بعيدة ويسافر الزائرون إلى أطراف البلاد وخارجا عبر الحدود ليطبعوا صورهم في الجرائد ويفيدوا الناس ببيان قدومهم مثلا: (وصل خادم أجميز الشريف بالهند فلان.. بدكا أو كراتشي ) ويدعو الناس أن يستعجلوا بإعطاء الهديات

(1/438)

والنقود ويبتدروا بقبول هديات من جهة النائبين قبل أن يغادروا. والهديات التي يعطون الناس زهور من بستان المتوفى أو قبره أو أرض المتصل بقبره وهم يرسلون خطابات مطبوعة إلى الناس حول العالم حتى إلى العواصم المقدسة - مكة والمدينة - (وعاينت بعضها) وكتبت هذه المراسلات إلى المسلمين البنجلاديش والباكستان بلغاتهم، وهم مقيمون في السعودية للعمل والمراسلات التي رأيتها كانت من نائب ( أجميز الشريف ) بالهند يكتب في معنى مواعد (المناسك) يعني: كيف ومتى يفعل (طواف حول القبر)، كيف ومتى يفتح (باب الجنة)، وهو آخر دار القبر وكذا وكذا والعياذ بالله عز وجل - المهم أنهم يشجعون الناس ويحذرون بهذه المكتوبات ليبعثوا بهديات وأن يرسلوا عناوين أصدقائهم مهما يكونوا ويعاقبوا، فيفعلون ما يؤمرون خشية العقاب، ويحسبون أنهم يحسنون صنعا. سيدي: عندنا غدير كبير جنب قبر رجل صالح (وقد توفي قبل سبع مائة سنة وكان داعيا إلى الإسلام معروف في التاريخ واسمه: شاه جلال اليماني رحمه الله بمنطقة سلمت ، وفي هذا الغدير المذكور أسماك يزعمها مقدسة.. إذا يموت أي: السمك يصلى عليه صلاة الجنازة ويدفن، وفي هذه المنطقة أكثر الناس لا يأكلون حمامة أو يمنع من أكلها بكونها منسوبة إلى ذلك الرجل الصالح، وبعض الناس يعتقدون أنها من

(1/439)

ممتلكات شاه جلال -فلا يؤكل- وكذا عندنا حاكية سلحفاة المقدسة وغيرها وقفا نبكي، إن في عامنا هذا وفي هذا الأسبوع حدث أمر عجيب وحذرنا هذا جدا، قد أعلن شخص (وهو يتبع رجل لا نعلم عنه أي شيء) (أنه يريد عرس شيخه) فاستورد 25 جملا من باكستان (الجمل حيران غريب نادر في أرضنا ونقرأ عنه في قصص الصحارى والعرب) وابتاع آلافا من البقر والغنم وسكن البهائم بالمعارض في العاصمة ليراها الناس وكل هذه الأنعام (هدي) (بشعار وقلاد محلي) فجنت قلوب الناس بها حتى ساقوا بالجمل إلى محلها والدبابات (أبو كفرتين) والسيارات تجري أمامها وخلفها في الصفوف بكامل الاحتياط العسكري - فمئات آلاف من عوام الناس وخواصهم قد ساهموا (العرس) حتى عدد كبير من زعماء البلاد والمسؤولين الكبار من المدنيين والعسكريين في الحكومة وخارجها كانوا فيمن سافروا إلى محفل العرس التي استغرقت ثلاثة أيام ولياليها بالسيارات وبالهليوكبتر - بايعوا الناس على يد النائب المرشد - ورد هذا الفعل والله موبق ما رآينا قبل فنخاف وإيماننا ضعيف وأن الناس على دين ملوكهم أو كما تكونوا يولى عليكم، وأستغفر الله إن الله غفور رحيم.
تستمر الأذهان والجوع باختراع قبور جديدة في أقصى الأرض وأدناها وتدعو الناس إلى هذه الحفلات الضالة وتحض

(1/440)

الناس على إنفاق المال وترغب وترهب بقصص مفترى عن جلالة وعظمة المتوفى وولي الله المفروض حتى تقف القطارات والحافلات بجانب القبور ويرمي الناس نقودهم أو يسلم على المتوفى وصارت هذه القبور مصادر في الاكتساب والمعيشة والعياذ بالله.
فأفتونا في هذه الأمور كلها في ضوء كتاب الله وسنة رسوله وإجماع الأمة بالبسط حتى تزول الشبهات عن الأذهان، والله ولي التوفيق وعليه الاتكال، وأدعو الله أن يحفظنا من الأعمال السيئة والشرك والبدعة وينظف صدورنا عن العقيدة الباطلة ويوفقنا أن نعبد الله مخلصين له الدين حنفاء ويهدينا بهدي النبي عليه الصلاة والتسليم في وطننا هذا بنجلاديش خصوصا وسائر بلاد المسلمين عموما - نحن ضعفاء في الدين والإيمان وعرض الأدنى فشاورنا عن الواجبات في أزمتنا الدينية المذكورة وأن فتواكم ضروري ومهم وعاجل نظرا على استعجال الكفار والشياطين تجاه الكفر والشرك والبدعة وحتى الآن كنا من الغافلين - فيغفر الله لنا ولكم؟
ج: هذه الأمور التي ذكرت أمور منكرة بلا شك وبدع وضلالات أوحى الشيطان بها إلى ضعفاء العقول وقليلي البصائر؛ ليصدهم بها بواسطة أتباعهم المتأكلين بها عن صراط الله المستقيم الذي هدى الله له الفرقة الناجية من بين فرق هذه الأمة. فليس في

(1/441)

الإسلام إقامة احتفال بمولد شيخ ولا نبي ولا غيره، وليس في الإسلام ذبح لغير الله، بل هذا شرك أكبر يخلد من مات عليه في النار؛ لقول الله عز وجل: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ } (2) الآية، وليس في الإسلام أيضا تبرك بأحجار وتراب القبور، فهذا من أنواع العبادة وأهلها وإشراكهم مع الله سبحانه وتعالى، وهو شرك أكبر، وليس في الإسلام بناء على القبور أو تجصيص أو ترخيم لها، بل ذلك مما نهى عنه صلى الله عليه وسلم، وليس في الإسلام عمل أي عبادة عند القبور لا صلاة ولا تلاوة ولا ذبح ولا توزيع طعام ولا طواف بها أو غير ذلك، إنما المشروع أن تزار للعظة وأن يدعى لأهلها، وليس في الإسلام توسل بالأموات مطلقا لا بجاههم ولا بحقهم ولا بذواتهم، بل ذلك من البدع ومن وسائل الشرك، وإنما التوسل يكون بأسماء الله سبحانه وصفاته وتوحيده والإيمان به وسائر الأعمال الصالحات، ومن الأدلة على ما ذكرنا من تحريم التبرك بأرض القبور وأهلها وأن ذلك من الشرك الأكبر ما رواه الترمذي وغيره بإسناد صحيح عن أبي واقد الليثي قال: « خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم : الله أكبر، إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى : » (4) .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).
(4) سورة الأعراف الآية 138 (3) { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ }

(1/442)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/443)


الغلو في الرسول صلى الله عليه وسلم - فتاوى اللجنة

الغلو في الرسول صلى الله عليه وسلم

(1/445)

السؤال السابع والثامن من الفتوى رقم ( 189 )
س7: هل كان نور محمد من نور الله أو من غيره؟
ج7: للنبي صلى الله عليه وسلم نور هو نور الرسالة والهداية التي هدى الله بها بصائر من شاء من عباده، ولا شك أن نور الرسالة والهداية من الله، قال الله تعالى: { وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ } (1) { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) { صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ } (3) (4) . وليس هذا النور مكتسبا من خاتم الأنبياء كما يزعمه بعض الملاحدة، أما جسمه صلى الله عليه وسلم فهو دم ولحم وعظم.. إلخ. خلق من أب وأم ولم يسبق له خلق قبل ولادته، وما يروى من أن أول ما خلق الله نور النبي محمد صلى الله عليه وسلم، أو أن الله
__________
(1) سورة الشورى الآية 51
(2) سورة الشورى الآية 52
(3) سورة الشورى الآية 53
(4) ينظر (لا يعلم الغيب إلا الله).

(1/446)

قبض قبضة من نور وجهه، وأن هذه القبضة هي محمد صلى الله عليه وسلم ونظر إليها فتقاطرت منها قطرات فخلق من كل قطرة نبيا أو خلق الخلق كلهم من نوره صلى الله عليه وسلم، فهذا وأمثاله لم يصح منه شيء عن النبي صلى الله عليه وسلم (ص366 وما بعدها من [مجموع الفتاوى] لابن تيمية - الجزء الثامن عشر).

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(1/447)

/200
س8: هل يأتي النبي صلى الله عليه وسلم بنفسه عند الميت أو تحضر صورته؟
ج8: حضور النبي صلى الله عليه وسلم أو غيره ممن أفضى إلى ربه من الأمور الغيبية التي لا تعرف إلا بتوقيف الشرع وتعريفه لعباده بها، فليس لأحد أن يخوض في هذا إلا بنص شرعي، ولم يثبت في آية ولا حديث أنه صلى الله عليه وسلم حضر عند ميت ما بنفسه ولا بصورته، وإنما يجتمع به الناس يوم القيامة ويسألونه أن يشفع لهم عند ربهم؛ ليصرفهم من الموقف، إلى غير هذا مما سيكون له صلى الله عليه وسلم يوم القيامة مما ثبت عنه صلى الله عليه وسلم أنه من خصائصه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(1/447)

فتوى رقم ( 642 ) :
س: الأمر الأول: الرسول صلى الله عليه وسلم ليس بشرا مثلنا .
ج: هذه الكلمة مجملة تحتمل حقا وباطلا، فإن أريد بها إثبات البشرية للنبي صلى الله عليه وسلم أنه ليس مماثلا للبشر من كل وجه، بل يشاركهم في جنس صفاتهم فيأكل ويشرب ويصح ويمرض ويذكر وينسى ويحيا ويموت ويتزوج النساء ونحو ذلك ويختص بما حباه الله به من الإيحاء إليه وإرساله إلى الناس بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا - فهذا حق، وهو الذي شهد به الواقع وأخبر به القرآن، قال الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1) فأمره أن يخبر أمته بأنه بشر مثلهم إلا أن الله اصطفاه لتحمل أعباء الرسالة وأوحى إليه بشريعة التوحيد والهداية، وقال تعالى في بيان ما جرى من الحوار بين الرسل وأممهم: { قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ } (2) { قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (3)
__________
(1) سورة الكهف الآية 110
(2) سورة إبراهيم الآية 10
(3) سورة إبراهيم الآية 11

(1/448)

فأقر الرسل بأنهم بشر مثلنا ولكن الله من عليهم بالرسالة فإن الله سبحانه يمن على من يشاء من عباده بما شاء ويصطفي منهم من أراد؛ ليخرج به الناس من الظلمات إلى النور، ومثل هذا في القرآن كثير.
وإن أريد به أن الرسول ليس بشرا أصلا أو أنه بشر لكنه لا يماثل البشر في جنس صفاتهم بوجه ما من الوجوه، بل يختلف عنهم اختلافا كليا في كل صفة من صفاتهم؛ فهذا باطل يكذبه الواقع، وكفر صريح لمناقضته لما صرح به القرآن من إثبات بشريتهم ومماثلتهم للبشر فيما عدا ما اختصهم الله به من الوحي والنبوة والرسالة والمعجزات.
وإن أريد أنه ليس مثل البشر من جهة أنه يعلم الغيب أو كامل القدرة فيجيء الكلام عليه في الجواب عن الأمر الثاني والثالث.
وإن أريد غير ذلك فعلى من يتكلم بمثل هذه الكلمات أن يعرب عن مراده ويبين قصده ليبحث معه فيه.
وعلى كل حال لا يصح إطلاق هذه الكلمة نفيا ولا إثباتا إلا مع التفصيل والبيان؛ لما فيها من اللبس والإجمال، ولذا لم يطلقها القرآن إثباتا إلا مع بيان ما خص به رسله، كما في الآيات المتقدمة

(1/449)

وكما في قوله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ } (1) { الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ } (2)
وكما يخشى من التعبير بمماثلتهم للبشر بإطلاق: انتقاص الرسل، والتذرع إلى إنكار رسالتهم؛ يخشى من نفي المماثلة بإطلاق: الغلو في الرسل، وتجاوز الحد بهم إلى ما ليس من شأنهم، بل من شؤون الله سبحانه. فالذي ينبغي للمسلم التفصيل والبيان؛ ليتميز الحق من الباطل والهدى من الضلال.
الأمر الثاني: الرسول صلى الله عليه وسلم يعلم الغيب.
الجواب: علم الغيب مما استأثر الله به، قال الله تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (3) وقال تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } (4) وقال الله تعالى: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (5)
__________
(1) سورة فصلت الآية 6
(2) سورة فصلت الآية 7
(3) سورة النمل الآية 65
(4) سورة الأنعام الآية 59
(5) سورة لقمان الآية 34

(1/450)

وقال تعالى: { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (1) وقال تعالى: { قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ } (2) إلى غير هذا من الآيات التي تدل على أن الله سبحانه استأثر بعلم الغيب، لكن يطلع الله بعض عباده كالرسل والملائكة على بعض المغيبات، فيعلمون منها بقدر ما أعلمهم الله فقط. قال تعالى: { قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا } (3) { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (4) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (5) وقال تعالى في بيان ما يصيب الملائكة من الغشي عند سماع كلامه تعالى وما يكون من أمرهم بعد أن يزال عنهم الفزع: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } (6) وروى البخاري في صحيحه من طريق عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: « مفاتح الغيب خمس لا يعلمهن إلا الله : » (8) ،
__________
(1) سورة الأعراف الآية 188
(2) سورة الأحقاف الآية 9
(3) سورة الجن الآية 25
(4) سورة الجن الآية 26
(5) سورة الجن الآية 27
(6) سورة سبأ الآية 23
(7) الإمام أحمد (2 / 24، 52، 58، 122)، والبخاري ]فتح الباري[ برقم (1039، 4627، 4697، 4778، 7379)، قال في ]الدر المنثور[ (3 / 15): وأخرجه ابن أبي حاتم وأبو الشيخ وابن مردويه.
(8) سورة لقمان الآية 34 (7) { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ }

(1/451)

وذكر مسلم حديث عمر بن الخطاب الذي فيه: أن جبريل سأل رسول الله صلى الله عليه وسلم عن الإسلام والإيمان والإحسان، ثم سأله عن الساعة، فقال صلى الله عليه وسلم: « ما المسؤول عنها بأعلم من السائل، ولكن سأحدثك عن أشراطها: إذا ولدت الأمة ربتها فذاك من أشراطها، وإذا كان الحفاة العراة رؤوس الناس فذاك من أشراطها في خمس لا يعلمهن إلا الله: » (2) .
وفي الحديث الصحيح أن أم العلاء الأنصارية -وكانت ممن بايع رسول الله صلى الله عليه وسلم- أخبرته أن عثمان بن مظعون طار لهم في السكنى حين اقترعت الأنصار على سكنى المهاجرين، قالت أم العلاء : فاشتكى عثمان رضي الله عنه عندنا فمرضته حتى إذا توفي وجعلناه في أثوابه، فدخل علينا النبي صلى الله عليه وسلم فقلت: رحمة الله عليك أبا السائب ، شهادتي عليك لقد أكرمك الله، فقال رسول الله صلى الله عليه وسلم:
__________
(1) ]مسلم بشرح النووي[ (1 / 150)، وأبو داود برقم (4695)، والترمذي برقم (2613)، والنسائي (8 / 97)، وابن ماجه برقم (63).
(2) سورة لقمان الآية 34 (1) { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ }

(1/452)

« وما يدريك أن الله أكرمه ، قالت: قلت: لا أدري بأبي أنت وأمي يا رسول الله فمن؟ قال: أما هو فقد جاءه والله اليقين، والله إني لأرجو له الخير والله ما أدري وأنا رسول الله ما يفعل بي » (1) ، وفي رواية: « والله ما أدري وأنا رسول ما يفعل به » (2) الحديث، وفي البخاري ومسلم من طريق ابن عباس قال: « سئل رسول الله صلى عليه وسلم عن أولاد المشركين، فقال: الله إذ خلقهم أعلم بما كانوا به عاملين » (3) . والنصوص من الكتاب والسنة في هذا المعنى كثيرة، وهي صريحة في أن رسول الله صلى الله عليه وسلم لا يعلم من الغيب إلا ما أوحى الله به إليه وعلمه إياه.
الأمر الثالث: الرسول صلى الله عليه وسلم كامل القدرة .
الجواب: إن أريد بكمال قدرة الرسول صلى الله عليه وسلم الكمال النسبي بالنظر إلى بني جنسه من البشر فهو مسلم به، وإن أريد به الكمال المطلق فهو باطل، وغلو في الرسول صلى الله عليه وسلم وتشبيه للمخلوق بالخالق؛ لأن الكمال المطلق في القدرة ونحوها من اختصاص الله جل شأنه، أما الرسول صلى الله عليه وسلم فقدرته محدودة مستمدة من الله وليست له من ذاته؛ ولذا تفاوتت قوة وضعفا في صحته ومرضه، وأمره الله أن يقول للكفار حين طلبوا منه الآيات { إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ } (4)
__________
(1) صحيح البخاري التعبير (6615),مسند أحمد بن حنبل (6/436).
(2) الإمام أحمد (6 / 436)، والبخاري ]فتح الباري[ برقم (2687، 3929) واللفظ له.
(3) البخاري ]فتح الباري[ برقم (1383، 1384، 6597، 6598، 6600)، و ]مسلم بشرح النووي[ (16 / 209).
(4) سورة الأنعام الآية 109

(1/453)

وأمره الله أن يقول لهم حينما استعجلوا العذاب: { لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ } (1) إلى غير ذلك مما يدل على أنه عليه الصلاة والسلام ليس له الكمال المطلق قوة واقتدارا وإنما ذلك إلى الله وحده، ومن ذلك الحديث الصحيح الذي فيه: « إنه سقط عن فرسه وجحش شقه حتى صلى بالناس جالسا » (2) وحديث إصابته في غزوة أحد ، وفي ذهابه للطائف قبل الهجرة للدعوة إلى التوحيد، ففي [ صحيح البخاري ] عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « اشتد غضب الله على قوم أدموا وجه نبي الله صلى الله عليه وسلم » (3) ، وفيه عن سهل بن سعد وهو يسأل عن جرح رسول الله صلى الله عليه وسلم فقال: « أما والله إني لأعرف من كان يغسل جرح رسول الله صلى الله عليه وسلم ومن كان يسكب الماء وبما دووي، قال: كانت فاطمة عليها السلام بنت رسول الله صلى الله عليه وسلم تغسله وعلي يسكب الماء بالمجن، فلما رأت فاطمة أن الماء لا يزيد الدم إلا كثرة أخذت قطعة من حصير فأحرقتها وألصقتها فاستمسك الدم » (4) . وكسرت رباعيته يومئذ وجرح وجهه وكسرت البيضة على رأسه، فلو كان له صلى الله عليه وسلم كمال القدرة لما قدر أحد من أعدائه على إيذائه بجرح وجهه
__________
(1) سورة الأنعام الآية 58
(2) صحيح البخاري الصلاة (371),صحيح مسلم الصلاة (411),سنن الترمذي الصلاة (361),سنن النسائي الإمامة (832),سنن أبو داود الصلاة (601),سنن ابن ماجه إقامة الصلاة والسنة فيها (1238),موطأ مالك النداء للصلاة (306),سنن الدارمي الصلاة (1256).
(3) الإمام أحمد (3 / 99، 178، 179، 201، 206)، والبخاري ]فتح الباري[ برقم (4073، 4074، 4076)، و ]مسلم بشرح النووي[ (12 / 149، 150)، والترمذي برقم (3005، 3006).
(4) صحيح البخاري المغازي (3847),صحيح مسلم الجهاد والسير (1790),سنن الترمذي الطب (2085),سنن ابن ماجه الطب (3464),مسند أحمد بن حنبل (5/334).

(1/454)

وكسر رباعيته وكسر البيضة على رأسه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(1/455)

فتوى رقم ( 236 ) :
الحمد لله، والصلاة والسلام على رسوله وآله، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على كتاب معالي وزير العدل المحال إليها من الأمانة العامة لهيئة كبار العلماء برقم 1437 وتاريخ 17 \ 8 \ 1392 هـ والمشتمل على ما تضمنه خطاب رئيس المؤسسة الثقافية في سيلان من الاستفتاء عما يفعله بعض المصلين في جامع الحنفي في كولومبو من أنهم يقفون في الجانب الأيمن من المسجد وأمامهم صورة لقبر الرسول صلى الله عليه وسلم ثم يتلون الصلاة عليه. ويطلب رئيس المؤسسة الثقافية هناك بيان الفتوى الشرعية في هذه المسألة ومعرفة حكمها.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
إن إدخال صورة قبر النبي صلى الله عليه وسلم في مسجد ما أو إحداثها فيه بدعة منكرة، والمثول عندها والوقوف أمامها بدعة أخرى منكرة

(1/455)

أيضا حدا الناس إليها غلوهم في الصالحين وأوقعهم فيها تجاوزهم الحد في تعظيم الأنبياء والمرسلين، وقد نهى النبي صلى الله عليه وسلم عن الغلو في الدين فقال: « إياكم والغلو في الدين، فإنما هلك من كان قبلكم بالغلو في الدين » (1) رواه أحمد والنسائي وابن ماجه والحاكم ولم يعهد هذا العمل عن الصحابة ومن بعدهم من خير القرون رضي الله عنهم مع تفرقهم في البلاد وبعدهم عن المدينة المنورة ، وقد كانوا أعظم منا حبا لرسول الله صلى الله عليه وسلم وأكثر تقديرا وأحرص على الخير وأتبع للدين، فلو كان هذا العمل مشروعا لما تركوه ولا أهملوه، بل هو ذريعة إلى الشرك الأكبر والعياذ بالله. لذلك حذروه وصانوا أنفسهم عن الوقوع فيه، فعلينا معشر المسلمين أن نقفوا آثارهم ونسلك سبيلهم، فإن الخير في اتباع من سلف والشر في ابتداع من خلف، وقد ثبت في الأحاديث الصحيحة تحذير النبي صلى الله عليه وسلم من اتخاذ القبور مساجد، وذلك ببنائها عليها أو الصلاة عندها أو دفن الأموات فيها؛ خشية من الغلو في الصالحين وتجاوز الحد في تقديرهم فيفضي بهم ذلك إلى دعائهم من دون الله والاستعانة بهم في الشدائد، ودعا النبي صلى الله عليه وسلم ربه ألا يجعل قبره وثنا يعبد، ولعن اليهود والنصارى لاتخاذهم قبور أنبيائهم وصالحيهم مساجد، تحذيرا للمسلمين من أن يصنعوا مثل صنيعهم فيقعوا في مثل ما وقعوا فيه من البدع والوثنية.
هذا وإن تصوير قبور الصالحين في المساجد أو تعليقها على جدرانها أو اتخاذ الصالحين فيها في حكم
__________
(1) سنن النسائي مناسك الحج (3059),سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).

(1/456)

دفنهم في المساجد أو بنائها على قبورهم فإنها جميعها ذريعة إلى الوثنية الجاهلية ومدعاة إلى عبادة غير الله وذرائع الشر مما يجب على المسلمين سد بابها؛ حماية لعقيدة التوحيد، وصيانة لهم من الوقوع في مهاوي الضلال، روى البخاري ومسلم « أن أم سلمة وأم حبيبة ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور، فقال: أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله » (1) ولهما عن عائشة قالت: « لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه فإذا اغتم بها كشفها فقال - وهو كذلك: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا، ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدا » (2) ، وفي [ صحيح مسلم ] أن النبي صلى الله عليه وسلم قال: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (3) ، وروى مالك في [الموطأ ] أن رسول الله صلى الله عليه وسلم قال: « اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد » (4) ، وروى أبو داود في سننه، عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم » (5) ، فأمر صلى الله عليه وسلم بالصلاة عليه حيثما كنا، وأخبر أن صلاتنا تبلغه
__________
(1) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).
(4) موطأ مالك النداء للصلاة (416).
(5) سنن أبو داود المناسك (2042),مسند أحمد بن حنبل (2/367).

(1/457)

أينما كنا حين صلاتنا عليه دون أن يكون أمامنا قبره أو صورة قبره، فإحداث تلك الصور ووضعها في المساجد من البدع المنكرة التي تفضي إلى الشرك والعياذ بالله، فيجب على علماء المسلمين أن ينكروا ذلك على فاعليه، وعلى أولي الأمر والشأن أن يزيلوا صور القبور من المساجد؛ قضاء على الفتنة، وحماية لحمى التوحيد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(1/458)

فتوى رقم ( 2777 ) :
س1: يقول رجل: إن محمدا صلى الله عليه وسلم هو برزخ بين بحري الإمكان والوجوب فله درجة فوق درجة الإمكان والحدوث ودون درجة الوجوب. فأفيدوني؟
ج1: الله تعالى وحده هو الواجب الوجود بنفسه، لم يكسب وجوده من غيره، وما سواه من الموجودات ممكن في نفسه قد كسب وجوده من الله تعالى، ثم هو في وجوده خاضع لمشيئة الله وقدرته إن شاء سبحانه أبقاه وإن شاء أفناه،

(1/458)

ونبينا محمد صلى الله عليه وسلم هو كسائر بني آدم خلقه الله من ذكر وأنثى بالنص من الكتاب والسنة وبشهادة الواقع الحسي، ثم توفاه عند انتهاء أجله، فوجوده ممكن كسائر المخلوقات إلا أن الله تعالى ميزه بالرسالة فاصطفاه رسولا إلى الناس كافه وخاتما للأنبياء عليهم الصلاة والسلام ولا برزخ بين الوجوب والإمكان باتفاق العقلاء حتى يكون محمد صلى الله عليه وسلم هو هذا البرزخ أو فيه، فإن الأحكام العقلية ثلاثة باتفاق العلماء النظار: الوجوب والاستحالة والإمكان، أي: الجواز العقلي وهو احتمال الوجود والعدم لا رابع لها، ولا برزخ ولا واسطة بينها، فمن زعم رابعا لها أو برزخا وواسطة بينها فهو مخالف لمقتضى العقل، كما أنه مخالف لمقتضى النقل الصحيح.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/459)

/200
س2: ويقول: لا يمكن أن نسميه صلى الله عليه وسلم إلها، ولا يمكن أن نقول: إنه غيره، فنفوض الأمر إليه تعالى، وهو أعلم بحقيقته صلى الله عليه وسلم. فأفيدونا.
ج2: لقد صدق في قوله: لا يمكن أن نسمي محمدا صلى الله عليه وسلم إلها ولكن سرعان ما تناقض في كلامه فقال: (ولا يمكن أن نقول إنه غيره) وذلك أن الله تعالى قد ثبتت له الألوهية وحده بأدلة العقل والنقل بإجماع أهل العلم، فإذا كان محمد صلى الله عليه وسلم لا يمكن أن يكون إلها بدلالة العقل والنقل وجب أن يكون غير الله تعالى، ضرورة

(1/459)

استحالة أن يكون إلها وضرورة وجوب الربوبية والألوهية لله تعالى وحده عقلا ونقلا.
ثم قوله: فنفوض الأمر إليه تعالى.. إلخ، شك صريح في التمييز بين الله ورسوله صلى الله عليه وسلم، وهو مع تناقضه كفر صريح مخالف للواقع والعقل الصريح والنقل الصحيح؛ لأن الله سبحانه بين في كتابه الكريم أن محمدا صلى الله عليه وسلم بشر، وقد أجمع المسلمون أنه ولد من أب وأم، وأنه داخل في عموم قوله تعالى: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى } (1) الآية.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحجرات الآية 13

(1/460)

/200
س3: ويقول: إن لقوس الإمكان حدين أو نقطتين نقطة الابتداء ونقطة الانتهاء ولكن قد انتفت هاتان النقطتان في حقه صلى الله عليه وسلم وقد امتزج الأول والآخر بحيث لم يبق الفرق بينهما ولم يكن إسراؤه صلى الله عليه وسلم ليلة الإسراء إلا من نفسه إلى نفسه، فأفيدونا.
ج3: الإمكان أحد أقسام الحكم العقلي الثلاثة، ومدلوله أمر كلي ذهني وإمكان أي شيء جواز وجوده وعدمه على السواء بالنسبة لقدرة الله تعالى، لا فرق في ذلك بين رسل الله عليهم الصلاة والسلام وبين سائر المخلوقات، فليس للإمكان حدان أو نقطتان نقطة ابتداء ونقطة انتهاء باتفاق العقلاء حتى يقال: (إنهما

(1/460)

انتفتا بالنسبة لنبينا محمد صلى الله عليه وسلم والحكم بامتزاجه صلى الله عليه وسلم بالأول والآخر، حتى لم يبق بينه وبين الله فرق، وحتى لم يكن إسراؤه ليلة الإسراء إلا من نفسه إلى نفسه قول باتحاده صلى الله عليه وسلم بالله)، تعالى الله عن ذلك علوا كبيرا، وهو كفر صريح يخرج من ملة الإسلام والعياذ بالله تعالى. ثم هو مع ذلك متناقض، كما تقدم في السؤال الثاني من أنه لا يمكن أن يسميه إلها، ولا يمكن أن يقول: إنه غيره.. إلخ، ثم هو مكابرة للنقل والعقل والواقع.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/461)

/200
س4: ويقول: إن حقيقة قوله تعالى: { ثُمَّ دَنَا فَتَدَلَّى } (1) هي: أن رسول الله صلى الله عليه وسلم ليس مغاير الله تعالى فلا تزعم أنه كان هناك وجودان فما رأى صلى الله عليه وسلم إلا نفسه. فأفيدونا عن ذلك.
ج4: الصواب أن الذي دنا فتدلى جبريل عليه الصلاة والسلام حتى رآه الرسول الله صلى عليه وسلم، كما صح بذلك الخبر عن النبي صلى الله عليه وسلم، ومن زعم أن الذي دنا فتدلى هو الله تعالى فقد أخطأ خطأ فاحشا، ثم القول بأنه ليس هناك وجودان، وأن محمدا صلى الله عليه وسلم ما رأى في ذلك الوقت إلا نفسه (قول بوحدة الوجود) وذلك كفر صريح، كما تقدم.
وأخيرا فإنه يتبين من الأجوبة المتقدمة أن من قال بما تقدم
__________
(1) سورة النجم الآية 8

(1/461)

في الأسئلة ليس على الحق، بل على الباطل، وأنه ليس بمؤمن فضلا عن أن يكون من أهل السنة والجماعة ، بل كافر مرتد عن ملة الإسلام إن كان قد زعم أنه مسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/462)

السؤال الأول من الفتوى رقم ( 3091 ) :
س1: هل سيدنا رسول الله صلى الله عليه وسلم أول خلق الله أم سيدنا آدم ؟
ج1: أول خلق الله من البشر آدم عليه الصلاة والسلام بإجماع المسلمين وبصريح القرآن، ونبينا عليه الصلاة والسلام بشر من سلالة آدم ، وأما قول بعض الجهلة: إن نبينا أول خلق الله أو أنه مخلوق من نور الله أو من نور العرش فقوله باطل لا أساس له من الصحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/462)

السؤال الثالث عشر من الفتوى رقم ( 5782 ) :
س13: هل النبي صلى الله عليه وسلم نور من نور الله، كما يقول بعض الناس؟ وهل هو نور عرش الله سبحانه وتعالى؟
ج13: النبي صلى الله عليه وسلم نور هدى ورشاد، كما قال تعالى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (1) وقال تعالى: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (2) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (3) وليس بدنه نورا وليس هو من نور الله الذي هو وصفه، بل هو لحم وعظم وما خالطهما، خلق من أب وأم كغيره كما مضت بذلك سنة الله تعالى في البشر، وكان يأكل ويشرب ويقضي من شأنه، وله ظل إذا مشى في شمس أو نحوها، وأما قوله تعالى: { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (4) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ } (5) الآية، فالمراد بالنور في ذلك: ما بعثه الله به من الوحي، من عطف الخاص على العام ولم يثبت في القرآن ولا في السنة الصحيحة أنه نور عرش الله، فمن زعم ذلك فهو كاذب.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 52
(2) سورة الأحزاب الآية 45
(3) سورة الأحزاب الآية 46
(4) سورة المائدة الآية 15
(5) سورة المائدة الآية 16

(1/463)

فتوى رقم ( 6534 ) :
س: هنا في الباكستان علماء فرقة البريلوية يعتقدون أنه لا ظل للنبي صلى الله عليه وسلم، وهذا دلالة على عدم بشرية النبي صلى الله عليه وسلم. هل هذا هو الحديث الصحيح. ليس الظل للنبي صلى الله عليه وسلم؟
ج: هذا القول باطل مناف لنصوص القرآن والسنة الصريحة الدالة على أنه صلوات الله وسلامه عليه بشر لا يختلف في تكوينه البشري عن الناس وأن له ظلا كما لأي إنسان، وما أكرمه الله به من الرسالة لا يخرجه عن وصفه البشري الذي خلقه الله عليه من أم وأب، قال تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ } (1) الآية، وقال تعالى: { قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ } (2) الآية.
أما ما يروى من أن النبي صلى الله عليه وسلم خلق من نور الله فهو حديث موضوع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الكهف الآية 110
(2) سورة إبراهيم الآية 11

(1/464)

السؤال الثاني من الفتوى رقم ( 6756 ) :
س2: (لولاك لولاك ما خلقت الأفلاك) أهذا حديث موضوع أو ضعيف؟
ج2: ذكره العجلوني في [كشف الخفا ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس] وقال: قال الصغاني : إنه موضوع، ثم قال: وأقول: لكنه معناه صحيح وإن لم يكن حديثا. نقول: بل هو باطل لفظا ومعنى؛ فإن الله تعالى إنما خلق الخلق ليعبدوه، كما قال سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) ولم يثبت حديث عن النبي صلى الله عليه وسلم يدل على أن الخلق خلقوا من أجله لا الأفلاك ولا غيرها من المخلوقات، وذكره محمد بن علي الشوكاني في [الفوائد المجموعة في الأحاديث الموضوعة] وقال: قال الصغاني : موضوع، ومما يدل على ذلك قوله تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الذاريات الآية 56
(2) سورة الطلاق الآية 12

(1/465)

السؤال الرابع من الفتوى رقم ( 6793 ) :
س4: سمعت أستاذا يقول: إن نبينا محمدا صلى الله عليه وسلم خلق من نور الله فهل هذا صحيح؟
ج4: قول هذا الأستاذ خطأ؛ لأنه مخالف للنصوص وللواقع، فإن الأدلة والحس والمشاهدة كلها تدل على أنه خلق من أب وأم هما عبد الله بن عبد المطلب وآمنة بنت وهب ونسبه معروف.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/466)

السؤال الأول من الفتوى رقم ( 7325 ) :
س1: هل صح أن النبي صلى الله عليه وسلم خلق من نور الله تعالى؟ وهل يتناسب القول بذلك مع كمال الله تعالى؟ نرجو الإفتاء بذلك مع تزويدنا بما تيسر من الأدلة من الكتاب والسنة.
ج1: لم يثبت في كتاب الله ولا في سنة رسول الله صلى الله عليه وسلم أن النبي صلى الله عليه وسلم خلق من نور الله، بل ثبت بالأدلة وبالحس والواقع أنه خلق من أب وأم كسائر البشر ونسبه معروف، وهذا مما يكذب

(1/466)

دعوى أنه صلى الله عليه وسلم خلق من نور الله تعالى، ثم ذلك يتنافى مع كمال الله سبحانه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/467)

فتوى رقم ( 7529 ) :
س: إن جل الناس يعتقدون أن الأشياء خلقت من نور محمد صلى الله عليه وسلم وأن نوره خلق من نور الله ويروون (أنا نور الله وكل شيء من نوري) ويروون أيضا (أول ما خلق الله نور محمد صلى الله عليه وسلم) فهل لذلك من أصل؟ ويروون (أنا عرب بلا عين أي رب أنا أحمد بلا ميم أي أحد) فهل لذلك من أصل؟
ج: سبق منا جواب مفصل بالفتوى رقم ( 2871 ) (1) هذا نصها: (وصف الرسول صلى الله عليه وسلم بأنه نور من نور الله إن أريد به أنه نور ذاتي من نور الله فهو مخالف للقرآن الدال على بشريته، وإن أريد بأنه نور باعتبار ما جاء به من الوحي الذي صار سببا لهداية من شاء من الخلق فهذا صحيح، وقد صدر من اللجنة فتوى في ذلك هذا
__________
(1) انظر (الرقى والتمائم).

(1/467)

نصها: للنبي صلى الله عليه وسلم نور هو نور الرسالة والهداية التي هدى الله بها بصائر من شاء من عباده، ولا شك أن نور الرسالة والهداية من الله، قال تعالى: { وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ } (1) { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) { صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ } (3) وليس هذا النور مكتسبا من خاتم الأولياء كما يزعمه بعض الملاحدة، أما جسمه صلى الله عليه وسلم فهو دم ولحم وعظم.. إلخ، خلق من أب وأم ولم يسبق له خلق قبل ولادته، وما يروى أن أول ما خلق الله نور النبي صلى الله عليه وسلم أو أن الله قبض قبضة من نور وجهه وأن هذه القبضة هي محمد صلى الله عليه وسلم ونظر إليها فتقاطرت فيها قطرات فخلق من كل قطرة نبيا أو خلق الخلق كلهم من نوره صلى الله عليه وسلم، فهذا وأمثاله لم يصح منه شيء عن النبي صلى الله عليه وسلم، ومن خلال الفتوى السابقة يظهر أنه اعتقاد باطل. وأما ما يروى: (أنا عرب بلا عين) فلا أساس له من الصحة، وهكذا (أنا أحمد بلا ميم). وصفة الربوبية والانفراد من الصفات المختصة بالله سبحانه وتعالى فلا يجوز أن يوصف أحد من الخلق بأنه الرب ولا أنه أحد على الإطلاق، فهذه الصفات من اختصاص الله سبحانه،
__________
(1) سورة الشورى الآية 51
(2) سورة الشورى الآية 52
(3) سورة الشورى الآية 53

(1/468)

ولا يوصف بها الرسل ولا غيرها من البشر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/469)

السؤال الثالث من الفتوى رقم ( 9886 ) :
س3: هل يقال: إن الله خلق السماوات والأرض لأجل خلق النبي صلى الله عليه وسلم، وما معنى (لولاك لولاك لما خلق الأفلاك) هل هذا حديث أصلا، هل صحيح أم لا، بين لنا حقيقته؟
ج3: لم تخلق السماوات والأرض من أجله صلى الله عليه وسلم، بل خلق لما ذكره الله سبحانه من قوله عز وجل: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (1) أما الحديث المذكور فهو مكذوب على النبي صلى الله عليه وسلم لا أساس له من الصحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 12

(1/469)

فتوى رقم ( 4283 ) :
س1: في حياة النبي صلى الله عليه وسلم: أكان النبي صلى الله عليه وسلم حيا في قبره الشريف بإعادة الروح في الجسد والبدن (العنصرية) بحياة دنيوية حسية أو حيا في أعلى عليين بحياة أخروية برزخية بلا تكليف، كما قال النبي صلى الله عليه وسلم حين حضره الموت: اللهم بالرفيق الأعلى، وجسده المنور الآن كما وضع في قبر بلا روح والروح في أعلى عليين. واتصال الروح بالبدن والجسد المعطر عند يوم القيامة، كما قال تعالى: { وَإِذَا النُّفُوسُ زُوِّجَتْ } (1)
ج1: إن نبينا محمدا صلى الله عليه وسلم حي في قبره حياة برزخية يحصل له بها التنعم في قبره بما أعده الله له من النعيم جزاء له على أعماله العظيمة الطيبة التي قام بها في دنياه، عليه من ربه أفضل الصلاة والسلام، ولم تعد إليه روحه ليصير حيا كما كان في دنياه ولم تتصل به وهو في قبره اتصالا يجعله حيا كحياته يوم القيامة، بل هي حياة برزخية وسط بين حياته في الدنيا وحياته في الآخرة، وبذلك يعلم أنه قد مات، كما مات غيره ممن سبقه من الأنبياء وغيرهم، قال الله تعالى: { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ } (2) وقال: { كُلُّ مَنْ عَلَيْهَا فَانٍ } (3) { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } (4)
__________
(1) سورة التكوير الآية 7
(2) سورة الأنبياء الآية 34
(3) سورة الرحمن الآية 26
(4) سورة الرحمن الآية 27

(1/470)

وقال: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (1) إلى أمثال ذلك من الآيات الدالة على أن الله قد توفاه إليه؛ ولأن الصحابة رضي الله عنهم قد غسلوه وكفنوه وصلوا عليه ودفنوه، ولو كان حيا حياته الدنيوية ما فعلوا به ما يفعل بغيره من الأموات، ولأن فاطمة رضي الله عنها قد طلبت إرثها من أبيها صلى الله عليه وسلم لاعتقادها بموته، ولم يخالفها في ذلك الاعتقاد أحد من الصحابة، بل أجابها أبو بكر رضي الله عنه: بأن الأنبياء لا يورثون (2) ، ولأن الصحابة رضي الله عنهم قد اجتمعوا لاختيار خليفة للمسلمين يخلفه، وتم ذلك بعقد الخلافة لأبي بكر رضي الله عنه، ولو كان حيا كحياته في دنياه لما فعلوا ذلك، فهو إجماع منهم على موته، ولأن الفتن والمشاكل لما كثرت في عهد عثمان وعلي رضي الله عنهما، وقبل ذلك وبعده لم يذهبوا إلى قبره لاستشارته أو سؤاله في المخرج من تلك الفتن والمشكلات وطريقة حلها، ولو كان حيا كحياته في دنياه لما أهملوا ذلك وهم في ضرورة إلى من ينقذهم مما أحاط بهم من البلاء، أما روحه فهي في أعلى عليين؛ لكونه أفضل الخلق، وأعطاه الله الوسيلة وهي أعلى منزلة في الجنة عليه الصلاة والسلام.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 30
(2) البخاري ]فتح الباري[ برقم (4240، 4241)، و ]ومسلم بشرح النووي[ (12 / 76)، وأبو داود برقم (2968، 2969، 2970)، والنسائي (7 / 133).

(1/471)

/200
س2: هل يسمع النبي صلى الله عليه وسلم كل دعاء ونداء عند قبره الشريف أو صلوات خاصة حين يصلى عليه، كما في الحديث من صلى علي عند قبري سمعته إلى آخر الحديث. أهذا الحديث صحيح أو ضعيف أو موضوع على رسول الله صلى الله عليه وسلم؟
ج2: الأصل: أن الأموات عموما لا يسمعون نداء الأحياء من بني آدم ولا دعاءهم، كما قال تعالى: { وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ } (1) ولم يثبت في الكتاب ولا في السنة الصحيحة ما يدل على أن النبي صلى الله عليه وسلم يسمع كل دعاء أو نداء من البشر حتى يكون ذلك خصوصية له، وإنما ثبت عنه صلى الله عليه وسلم أنه يبلغه صلاة وسلام من يصلي ويسلم عليه فقط، سواء كان من يصلي عليه عند قبره أو بعيدا عنه كلاهما سواء في ذلك؛ لما ثبت عن علي بن الحسين بن علي رضي الله عنهم « أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم أنه قال: لا تتخذوا قبري عيدا ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني أين كنتم » (2) .
__________
(1) سورة فاطر الآية 22
(2) الإمام أحمد (2 / 367)، والجهضمي برقم (20) ونسبه في ]الصارم المنكي[ لأبي يعلى الموصلي.

(1/472)

أما حديث: « من صلى علي عند قبري سمعته، ومن صلى علي بعيدا بلغته » فهو حديث ضعيف عند أهل العلم (1) .
وأما ما رواه أبو داود بإسناد حسن عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (2) فليس بصريح أنه يسمع سلام المسلم، بل يحتمل أنه يرد عليه إذا بلغته الملائكة ذلك، ولو فرضنا سماعه سلام المسلم لم يلزم منه أن يلحق به غيره من الدعاء والنداء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) قال ابن تيمية: هذا الحديث موضوع على الأعمش بإجماعهم، ]فتاوى[ (27 / 241).
(2) الإمام أحمد (2 / 527)، وأبو داود برقم (2041)، وانظر ]الفتاوى[ لابن تيمية (1 / 234)، و]الصارم المنكبي[ (203).

(1/473)

/200
س3: نداء ودعاء النبي صلى الله عليه وسلم في كل حاجة والاستعانة به في المصائب والنوائب من قريب - أعني: عند قبره الشريف - أو من بعيد أشرك قبيح أم لا؟
ج3: دعاء النبي صلى الله عليه وسلم ونداؤه والاستعانة به بعد موته في قضاء الحاجات وكشف الكربات شرك أكبر يخرج من ملة الإسلام، سواء كان ذلك عند قبره أم بعيدا عنه، كأن يقول: يا رسول الله اشفني، أو رد غائبي، أو نحو ذلك؛ لعموم قوله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقوله عز وجل: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) وقوله عز وجل: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 18
(2) سورة المؤمنون الآية 117
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(1/473)

/200
س4: أي صلوات أفضل عند قبره الشريف، أعني: الصلاة والسلام عليك يا رسول الله، أو اللهم صل على محمد وعلى آل محمد بصيغة الطلب، وهل ينظر النبي صلى الله عليه وسلم إلى الرجل الذي يصلي عليه عند قبره الشريف، وهل أخرج النبي صلى الله عليه وسلم يده من قبره الشريف لأحد من الصحابة العظام أو للأولياء الكرام لجواب السلام؟
ج4: (أ) لم يثبت عن النبي صلى الله عليه وسلم - فيما نعلم - صيغة معينة في الصلاة والسلام عليه عند قبره، فيجوز أن يقال عند زيارته: الصلاة والسلام عليك يا رسول الله، فإن معناها: الطلب والإنشاء وإن كان اللفظ خبرا، ويجوز أن يصلى عليه بالصلاة الإبراهيمية فيقول: اللهم صل على محمد ، والأفضل: أن يسلم عليه بصيغة الخبر كما يسلم على بقية القبور، ولأن ابن عمر رضي الله عنهما كان إذا زاره يقول:

(1/474)

« السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه » ثم ينصرف (1) .
(ب) لم يثبت في كتاب ولا في سنة صحيحة أن النبي صلى الله عليه وسلم يرى من زار قبره، والأصل: عدم الرؤية حتى يثبت ذلك بدليل من الكتاب أو السنة.
(جـ) الأصل في الميت نبيا أو غيره: أنه لا يتحرك في قبره بمد يده أو غيرها، فما قيل من أن النبي صلى الله عليه وسلم أخرج يده لبعض من سلم عليه غير صحيح، بل هو وهم وخيال لا أساس له من الصحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام مالك في ]الموطأ[ (1 / 166)، والبيهقي في ]السنن[ (5 / 186)، والجهضمي في ]فضل الصلاة على النبي صلى الله عليه وسلم[ برقم (98، 101).

(1/475)

السؤالان الثالث والخامس من الفتوى رقم ( 7351 ) :
س3: ماذا يكون ردي إذا سألني سائل عن المكان الذي يوجد فيه الله؟
ج3: تقول: فوق عرشه، كما قال تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 5

(1/475)

/200
س5: هل صحيح أن السماء والأرض ما خلقت إلا لأجل محمد صلى الله عليه وسلم؟
ج5: ليس ذلك بصحيح، بل خلق الله سبحانه الثقلين الجن والإنس لعبادته وحده لا شريك له، قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وسخر تعالى ما في السماوات وما في الأرض لعباده، قال تعالى: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } (2) الآية، وخلق السماوات والأرض ليعلم عباده كمال علمه وكمال قدرته، كما قال تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (3)
أما الحديث الذي أشرت إليه فهو موضوع لا أساس له من الصحة، كما نبه على ذلك أهل العلم ومنهم الذهبي .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الذاريات الآية 56
(2) سورة الجاثية الآية 13
(3) سورة الطلاق الآية 12

(1/476)

السؤال الثاني من الفتوى رقم ( 2857 ) :
س2: هل يرى سيدنا محمد صلى الله عليه وسلم شيئا من وراء الحجاب؟
ج2: خلق محمد عليه الصلاة والسلام بشرا كغيره من البشر، ولكن الله سبحانه وتعالى باجتبائه له وإرساله إلى الناس كافة قد أطلعه وخصه في حياته بما لم يطلع عليه أحدا أو يخص به أحدا من خلقه، فقد قال تعالى: { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (1) ومن ذلك ما ثبت عنه صلى الله عليه وسلم أنه قال لأصحابه: « إنه لا يخفى علي ركوعكم ولا خشوعكم، إني أراكم من وراء ظهري » (2) ، والأصل: أنه كسائر البشر لا يرى من وراء الحجاب الذي لا تخترقه الأبصار إلا ما خصه الدليل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 27
(2) الإمام أحمد (3 / 2)، والبخاري ]فتح الباري[ برقم (418، 718، 719، 725، 741، 742).

(1/477)

السؤال الثالث من الفتوى رقم ( 1727 ) :
س3: هل يسمع الموتى؟ (يعني: الرسول صلى الله عليه وسلم).

(1/477)

ج3: سماع الأصوات من خواص الأحياء، فإذا مات الإنسان ذهب سمعه فلا يدرك أصوات من في الدنيا ولا يسمع حديثهم، قال الله تعالى: { وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ } (1) فأكد تعالى لرسوله صلى الله عليه وسلم عدم سماع من يدعوهم إلى الإسلام بتشبيههم بالموتى، والأصل في المشبه به أنه أقوى من المشبه في الاتصاف، بوجه الشبه، وإذا فالموتى أدخل في عدم السماع وأولى بعدم الاستجابة من المعاندين الذين صموا آذانهم عن دعوة الرسول عليه الصلاة والسلام وعموا عنها، وقالوا: قلوبنا غلف، وفي هذا يقول تعالى: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3) وأما سماع قتلى الكفار الذين قبروا في القليب يوم بدر نداء رسول الله صلى الله عليه وسلم إياهم وقوله لهم: « هل وجدتم ما وعد ربكم حقا، فإنا وجدنا ما وعدنا ربنا حقا » (4) وقوله لأصحابه: « ما أنتم بأسمع لما أقول منهم » (5) حينما استنكروا نداءه أهل القليب فذلك من خصوصياته التي خصه الله بها فاستثنيت من الأصل العام بالدليل، وهكذا سماع الميت قرع نعال مشيعي جنازته مستثنى من هذا
__________
(1) سورة فاطر الآية 22
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) صحيح مسلم الجنة وصفة نعيمها وأهلها (2873),سنن النسائي الجنائز (2074),مسند أحمد بن حنبل (3/182).
(5) صحيح مسلم الجنة وصفة نعيمها وأهلها (2873),سنن النسائي الجنائز (2075),مسند أحمد بن حنبل (3/104).

(1/478)

الأصل، وهكذا قوله صلى الله عليه وسلم: « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (1) مستثنى من هذا الأصل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود المناسك (2041),مسند أحمد بن حنبل (2/527).

(1/479)

فتوى رقم ( 2641 ) :
س: إن رجلا يؤمن بضروريات الإيمان -يعني: تمام عقيدته مطابق لكتاب الله وسنة نبيه صلى الله عليه وسلم- ومع هذا فهو يعتقد أن رسول الله صلى الله عليه وسلم يسمع صوته بالصلاة والسلام عليه صلى الله عليه وسلم حينما يصلي ويسلم عليه عند قبره صلى الله عليه وسلم، فهل هو بهذه العقيدة مسلم من أهل السنة والجماعة أم هو مبتدع من أهل الهوى؟
ج: أولا: لا يشرع للمسلم كلما دخل المسجد النبوي التردد إلى قبر النبي صلى الله عليه وسلم والدعاء عنده ولا اتخاذه عيدا يعود إليه المرة بعد المرة؛ لما رواه أبو داود بإسناد حسن رواته ثقات عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم » (1) ، ولما رواه أبو يعلى والقاضي إسماعيل والحافظ
__________
(1) سنن أبو داود المناسك (2042),مسند أحمد بن حنبل (2/367).

(1/479)

الضياء محمد بن عبد الواحد المقدسي في [المختارة] « عن علي بن الحسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: لا تتخذوا قبري عيدا ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني أين كنتم » وإسناده جيد، وكان الصحابة رضي الله عنهم أحرص على الخير منا وأحب لرسول الله صلى الله عليه وسلم وأعرف بحقه على الأمة وبآداب زيارته منا، ومع ذلك لم ينقل عن أحد منهم أنه كان يتردد على قبره صلى الله عليه وسلم والدعاء عنده، لكن ثبت عن ابن عمر رضي الله عنهما أنه كان إذا حضر إلى المدينة من سفر فقط جاء إلى قبر النبي صلى الله عليه وسلم فقال: (السلام عليك يا رسول الله، السلام عليك يا أبا بكر ، السلام عليك يا أبتاه)، ثم ينصرف، ولهذا كره مالك بن أنس رحمه الله لأهل المدينة أن يأتي أحدهم إلى قبر النبي صلى الله عليه وسلم كلما دخل المسجد، وقال: (لن يصلح آخر هذه الأمة إلا ما أصلح أولها).
ثانيا: النبي صلى الله عليه وسلم حي في قبره الحياة البرزخية التي يتهيأ له معها أن يتنعم بما يفيض الله تعالى عليه من أنواع النعيم والكرامة، وليس حيا الحياة التي كانت له في الدنيا؛ لقوله تعالى: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } (2)
__________
(1) سورة الزمر الآية 30
(2) سورة الزمر الآية 31

(1/480)

وقد صلى عليه الصحابة رضي الله عنهم صلاة الجنازة ووضعوه في لحده عليه الصلاة والسلام، ولا يكون ذلك وهو حي الحياة الدنيوية، وقد نزلت بهم أحداث ومشكلات ولم يستفتوه في أحداثهم ولا استشاروه في حل مشكلاتهم وهم في أشد الحاجة إلى ذلك، فدل على أن أجله قد انتهى، وأن الموت قد نزل به كغيره من البشر، وقد علم الصحابة رضي الله عنهم ذلك فأقاموا الخلفاء عنه تباعا واجتهدوا في شؤون دينهم ودنياهم على ضوء كتاب الله وسنة نبيهم صلى الله عليه وسلم دون رجوع إليه واستشارة له وهو في قبره، والأصل في الأموات أنهم لا يسمعون كلام الناس، لكن روى الإمام أحمد وأبو داود بإسناد حسن عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (1) . وبذلك تعلم أن الرجل الذي سألت عنه لا حرج عليه فيما ذهب إليه؛ عملا بهذا الحديث الشريف.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود المناسك (2041),مسند أحمد بن حنبل (2/527).

(1/481)


رؤيا الرسول عليه الصلاة والسلام في المنام - فتاوى اللجنة

رؤيا الرسول عليه الصلاة والسلام في المنام

(1/483)

السؤال الثالث من الفتوى رقم ( 5428 ) :
س3: ما معنى قوله صلى الله عليه وسلم: « من رآني في المنام فسيراني في اليقظة » (1) ؟
ج: معنى الحديث على هذه الرواية: أن من رأي النبي صلى الله عليه وسلم في المنام على صورته التي كان عليها في الدنيا فسيرى تأويل رؤياه ووقوع ما أشارت إليه من الخبر في دنياه؛ لأن رؤياه على صورته حق؛ لما دل عليه قوله آخر الحديث: « فإن الشيطان لا يتمثل بي » (2) .
انظر تفسير هذا الحديث في [فتح الباري] لابن حجر رحمه الله في كتاب التعبير، وليس المراد أنه يرى ذات الرسول صلى الله عليه وسلم بيقظته، وقد روى البخاري الحديث في كتاب التعبير عن أنس رضي الله عنه قال: قال النبي صلى الله عليه وسلم بلفظ: « من رآني في المنام فقد رآني، فإن الشيطان لا يتمثل بي... » (3) الحديث، ومعناه: من رأى النبي صلى الله عليه وسلم على صورته التي كان عليها في الدنيا فرؤياه حق، فإن الشيطان لا يتمثل بصورته، وروى مسلم في صحيحه هذا الحديث
__________
(1) صحيح البخاري التعبير (6592),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(2) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن أبو داود الأدب (5023),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(3) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن أبو داود الأدب (5023),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).

(1/484)

بلفظ: « من رآني في المنام فسيراني، أو فكأنما رآني » (1) على الشك، ولم يذكر كلمة اليقظة، ومعناه: صدق الرؤيا وأن تأويلها سيتحقق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التعبير (6592),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).

(1/485)

فتوى رقم ( 9898 ) :
س: ورد في [صحيح البخاري] عن أنس رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « من رآني في المنام فسيراني في اليقظة ولا يتمثل الشيطان بي » (1) ، فهل معنى ذلك: أن الإنسان يمكن أن يرى النبي صلى الله عليه وسلم في اليقظة، حيث إنه حصل نقاش كبير حول هذا الموضوع وادعى ناس أنهم رأوا النبي صلى الله عليه وسلم في اليقظة واستدلوا بهذا الحديث؟
ج: مضت سنة الله أن جعل الناس أحياء في الدنيا بعد أن كانوا أمواتا؛ ليبلوهم أيهم أحسن عملا، ثم يميتهم فيها عند انتهاء آجالهم ثم يبعثهم يوم القيامة للحساب والجزاء، قال الله تعالى: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ } (2)
__________
(1) صحيح البخاري التعبير (6592),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(2) سورة البقرة الآية 28

(1/485)

وقال سبحانه في سورة المؤمنون: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (2) وجعل سبحانه تلك السنة الكونية عامة للأنبياء والمرسلين حتى نبينا محمد صلى الله عليه وسلم، قال الله تعالى: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (3) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } (4) فتوفي رسول الله صلى الله عليه وسلم بعدما بلغ الرسالة وأكمل الله به دينه وأقام به الحجة على خلقه، وصلى عليه أصحابه رضي الله عنهم صلاة الجنازة، ودفنوه حيث مات في حجرة عائشة رضي الله عنها، وقام من بعده الخلفاء الراشدون، وقد جرى في أيامهم أحداث ووقائع فعالجوا ذلك باجتهادهم ولم يرجعوا في شيء منها إلى رسول الله صلى الله عليه وسلم، فمن زعم بعد ذلك أنه رآه في اليقظة حيا وكلمه أو سمع منه شيئا قبل يوم البعث والنشور فزعمه باطل؛ لمخالفته النصوص والمشاهدة وسنة الله في خلقه، وليس في هذا الحديث دلالة على أنه سيرى ذاته في اليقظة في الحياة الدنيا؛ لأنه يحتمل أن المراد بأنه: فسيراني يوم القيامة، ويحتمل أن المراد: فسيرى تأويل رؤياه؛ لأن هذه الرؤيا صادقة بدليل ما جاء في الروايات الأخرى من قوله صلى الله عليه وسلم:
__________
(1) سورة المؤمنون الآية 15
(2) سورة المؤمنون الآية 16
(3) سورة الزمر الآية 30
(4) سورة الزمر الآية 31

(1/486)

« فقد رآني » (1) الحديث. وقد يراه المؤمن في منامه رؤيا صادقة على صفته التي كان صلى الله عليه وسلم عليها أيام حياته الدنيوية.
وإذا أردت زيادة الفائدة فارجع إلى ما كتبه العلامة أحمد بن حجر شرحا لهذا الحديث في كتابه [فتح الباري] (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(2) (12 / 383) وما بعدها.

(1/487)

أبو طالب
السؤال الرابع من الفتوى رقم ( 5293 ) :
س: وردت أحاديث في البخاري ومسلم أن أبا طالب أخف الناس عذابا يوم القيامة، وأحاديث أخرى عن أن أهل النبي في النار من لم يؤمن منهم، وأحاديث أخرى أن أباه في النار، فأرجو أن توضحوا لي هل هذا يدل على خلودهم في النار أبدا؟

(1/487)

ج: أبو طالب هو أخف أهل النار عذابا يوم القيامة، بسبب شفاعة النبي صلى الله عليه وسلم له في ذلك، وإنما يخفف الله عنه ما هو فيه من العذاب بشفاعة النبي صلى الله عليه وسلم؛ لما رواه مسلم في ذلك عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: « أهون أهل النار عذابا أبو طالب ، وهو ينتعل بنعلين يغلي منهما دماغه » (1) . ولما رواه مسلم وغيره عن العباس بن عبد المطلب أنه قال: « يا رسول الله، هل نفعت أبا طالب بشيء فإنه كان يحوطك ويغضب لك؟ قال: نعم، ولولا أنا لكان في الدرك الأسفل من النار » (2) ،وفي رواية عن العباس : « قلت: يا رسول الله، إن أبا طالب كان يحوطك وينصرك، فهل نفعه ذلك؟ قال: نعم، وجدته في غمرات من النار فأخرجته إلى ضحضاح » (3) ، وروى مسلم أيضا، عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم ذكر عنده عمه أبو طالب ، فقال: « لعله تنفعه شفاعتي يوم القيامة فيجعل في ضحضاح من نار يبلغ كعبيه يغلي منه دماغه » (4) .
وكل من مات كافرا فهو مخلد في النار، سواء كان من أقارب النبي صلى الله عليه وسلم أم من غيرهم؛ لعموم قوله تعالى: { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ } (5) وما جاء في معناها من الآيات.
__________
(1) صحيح مسلم الإيمان (212),مسند أحمد بن حنبل (1/290).
(2) الإمام أحمد (1 / 206، 207، 210)، والبخاري ]فتح الباري[ رقم (3883، 6208، 6572)، و ]مسلم بشرح النووي[ (3 / 83).
(3) صحيح البخاري المناقب (3670),صحيح مسلم الإيمان (209),مسند أحمد بن حنبل (1/210).
(4) البخاري ]فتح الباري[ برقم (3885، 6564)، و ]مسلم بشرح النووي[ (3 / 85).
(5) سورة التغابن الآية 10

(1/488)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/489)

السؤال الأول من الفتوى رقم ( 5656 ) :
س1: هل أبو طالب مات كافرا أو مؤمنا؟
ج1: مات أبو طالب بن عبد المطلب بن هاشم كافرا؛ لقوله تعالى لرسوله صلى الله عليه وسلم في شأن أبي طالب : { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } (1) ولتحذير الله سبحانه رسوله صلى الله عليه وسلم أن يستغفر له بقوله: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (2) ولما ثبت في الصحيحين، أن رسول الله صلى الله عليه وسلم جاء إلى عمه أبي طالب لما حضرته الوفاة وعنده عبد الله بن أبي أمية وأبو جهل فقال له:
__________
(1) سورة القصص الآية 56
(2) سورة التوبة الآية 113

(1/489)

« يا عم، قل: لا إله إلا الله. كلمة أحاج لك بها عند الله ، فقال له: يا أبا طالب ، أترغب عن ملة عبد المطلب ؟ فأعاد عليه النبي صلى الله عليه وسلم، فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب ، وأبى أن يقول: لا إله إلا الله، فقال النبي صلى الله عليه وسلم: لأستغفرن لك ما لم أنه عنك » (1) ، فأنزل الله عز وجل: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } (2) الآية، ونزلت: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري ]فتح الباري[ برقم (3884)، و ]مسلم بشرح النووي[ (1 / 214).
(2) سورة التوبة الآية 113
(3) سورة القصص الآية 56

(1/490)


التوسل - فتاوى اللجنة

التوسل

(1/491)

فتوى رقم ( 315 ) :
س: يوجد في بلادي قبر ميت، يقال إنه من الصالحين، وقد بني عليه بيت مزخرف ومزين الزينة الكاملة، وله رجلان مناصيب كما يقولون قد توارثوا هذه المنصبة أبا عن جد، فتجدهم يدعون الناس بقولهم: إن صاحب القبر قال الليلة كذا وكذا وطلب كذا، وقد اجتذب قلوب الناس الذين هم يسكنون حول هذا القبر فصاروا يعتقدون كل ما يقول هذا المنصوب فتراهم يتقربون ويطوفون ويذبحون، و.. و... إلخ، فما هو حكم من اعتقد بضر ونفع هذا الولي، وهل يجوز النذر والذبح للولي، ثم ما هو الواجب على الفرد الواحد إذا كان يعلم أن هذا ينافي الشرع؟ علما أن هذا الفرد المذكور يسكن مع هؤلاء؟
ج: هدي الرسول صلى الله عليه وسلم في زيارة القبور جاء مبينا في الأحاديث الصحيحة، فمن ذلك ما رواه مسلم في صحيحه عن بريدة رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا للمقابر، فكان قائلهم يقول: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أنتم لنا

(1/492)

فرط، وأسأل الله لنا ولكم العافية » (1) ، وروى الإمام أحمد والترمذي وحسنه، عن ابن عباس رضي الله عنهما قال: « مر رسول الله صلى الله عليه وسلم بقبور المدينة، فأقبل عليهم بوجهه فقال: السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر » (2) ، وقد درج على ذلك الخلفاء الأربعة وغيرهم من الصحابة والتابعين لهم بإحسان. وهؤلاء الذين يقصدون صاحب القبر إن كانوا يفعلون ذلك من أجل دعاء الله عنده، ويظن قاصده أن هذا أجدى للدعاء ويريد التوسل به والاستشفاع به - فهذا لم تأت به الشريعة، والوسائل لها حكم الغايات في المنع، قال تعالى: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } (3) فدلت الآية على أن هذا المدعو إما أن يكون مالكا أو لا، وإذا لم يكن مالكا فإما أن يكون شريكا أو لا، وإذا لم يكن شريكا فإما أن يكون معينا أو لا، وإذا لم يكن معينا فإما أن يكون شافعا بغير إذن الله أو لا، والأقسام الأربعة باطلة، فتعين الأخير
__________
(1) الإمام أحمد (2 / 300 ، 375 ، 408)، و (5 / 353 ، 359 ، 360) و (6 / 71 ، 76 ، 111 ، 180 ، 221)، و [مسلم بشرح النووي] (7 / 44 ، 45)، والنسائي (4 / 94)، وابن ماجه (1 / 494).
(2) الترمذي (3 / 369).
(3) سورة سبأ الآية 22

(1/493)

وهو: أن الشافع لا يشفع إلا بإذنه، وقد دل قوله تعالى: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } (1) على أن رضاه عن المشفوع شرط، فهذان شرطان للشفاعة. والصحابة رضي الله عنهم ما كانوا يتوسلون بذات الرسول صلى الله عليه وسلم، وإنما كانوا يطلبون منه أن يدعو لهم، فالاستعانة بالحي الحاضر القادر فيما يقدر عليه جائزة، ولا يجوز أن يطلب منه ما هو من حق الله جل وعلا، هذا في الحي، فأما الميت فلا يجوز التوسل به والاستشفاع به مطلقا، بل هو وسيلة من وسائل الشرك كما سبق.
وأما من يعكف عند هذا القبر فلا يخلو من أمرين:
أحدهما: أن يكون الغرض منه عبادة الله، فهذا لا يجوز؛ لما فيه من الجمع بين معصية العكوف ومعصية عبادة الله عند القبر، وذلك من وسائل الشرك التي نهى عنها رسول الله صلى الله عليه وسلم. أما بالنسبة لتحريم العكوف فروى الترمذي في جامعه وصححه عن أبي واقد الليثي قال: « خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: الله أكبر، إنها السنن قلتم والذي نفسي بيده كما
__________
(1) سورة الأنبياء الآية 28

(1/494)

قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة؛ قال: إنكم قوم تجهلون، لتركبن سنن من كان قبلكم » (1) .
فأخبر صلى الله عليه وسلم أن هذا الأمر الذي طلبوه منه وهو اتخاذه شجرة للعكوف عندها وتعليق الأسلحة بها تبركا كالأمر الذي طلبه بنو إسرائيل من موسى عليه السلام، فكذا العكوف عند القبور، وروى الترمذي وأبو داود وابن ماجه في سننهم، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم » (2) ، وأما بالنسبة لعبادة الله عندها فقد نهى عن ذلك النبي صلى الله عليه وسلم، فروى البخاري ومسلم ، عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد » (3) ، والنهي عن اتخاذ القبور مساجد يشمل اتخاذها لعبادة الله أو لعبادة غير الله سواء كانت في مسجد مبني أو لا؟
وأما المجيء إلى صاحب هذا القبر ودعاؤه واعتقاد أنه يملك النفع والضر فهذا شرك أكبر، ومن فعل ذلك فإما أن يكون جاهلا
__________
(1) رواه الإمام أحمد (5 / 218)، والترمذي (4 / 475).
(2) الإمام أحمد (2 / 367)، و ]مسلم بشرح النووي[ (6 / 67، 68)، وأبو داود (2 / 534)، والترمذي (5 / 157)، وابن ماجه (1 / 438)، والجهضمي في ]فضل الصلاة على النبي صلى الله عليه وسلم[ رقم (20، 30).
(3) انظر باب (الغلو في القبور).

(1/495)

أو عالما، فإن كان عالما - فهو مشرك شركا أكبر يخرجه عن الإسلام، وإن كان جاهلا فإنه يبين له، فإن رجع إلى الحق فالحمد لله، وإن لم يرجع إلى الحق، فإنه كالعالم في الحكم، والأدلة على ذلك كثيرة، قال تعالى: { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (1) { لَا أَعْبُدُ مَا تَعْبُدُونَ } (2) … إلخ السورة، وقال تعالى: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (3) وفي الحديث القدسي: « من عمل عملا أشرك فيه معي غيري تركته وشركه » (4) وأما ما ذكره السائل من بناء بيت مزين ومزخرف على هذا القبر - فهذا لا يجوز، فإنه من تعظيم صاحب القبر تعظيما مبتدعا. ومن وصايا الرسول صلى الله عليه وسلم لعلي بن أبي طالب رضي الله عنه قوله صلى الله عليه وسلم: « أن لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (5) .
وثبت عنه صلى الله عليه وسلم: « أنه نهى أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه » (6) ، وأما الواجب على الفرد في ذلك فقد بينه
__________
(1) سورة الكافرون الآية 1
(2) سورة الكافرون الآية 2
(3) سورة الإخلاص الآية 4
(4) صحيح مسلم الزهد والرقائق (2985),سنن ابن ماجه الزهد (4202),مسند أحمد بن حنبل (2/301).
(5) الإمام أحمد (1 / 96، 129)، و ]مسلم بشرح النووي[ (7 / 36)، والنسائي (4 / 88، 89)، والترمذي (3 / 336).
(6) الإمام أحمد (3 / 295، 399)، و(6 / 299)؛ و ]مسلم بشرح النووي[ (7 / 37)، والترمذي (3 / 368)، وأبو داود (3 / 552)، والنسائي (4 / 86، 87)، وابن ماجه (1 / 498).

(1/496)

النبي صلى الله عليه وسلم بقوله صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) ، فيجب إزالة هذا البناء بقدر الإمكان، وأما ما ذكره السائل من السكنى مع هؤلاء فالسكنى معهم لا تجوز ما دام يمكنه أن يسكن مع غيرهم ممن لم يعمل مثل عملهم؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وأما الذبح والنذر للولي - فهو شرك أكبر؛ لان كلا منهما عبادة لله وحده وحق من حقوقه التي اختص بها جل وعلا فلا يجوز صرفها لغيره، قال تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4) وقال صلى الله عليه وسلم: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (5) ، « ولما نذر رجل أن ينحر إبلا ببوانة سأل الرسول صلى الله عليه وسلم، فقال له صلى الله عليه وسلم: هل كان فيها وثن من أوثان الجاهلية يعبد؟ ، قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ ، قالوا: لا. قال:
__________
(1) ]مسلم بشرح النووي[ (2 / 21، 22)، وأبو داود (1 / 677)، والترمذي (4 / 407)، والنسائي (8 / 111)، وابن ماجه (2 / 230)، وعبد بن حميد في ]المنتخب[ (2 / 74).
(2) سورة التغابن الآية 16
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) أحمد (6 / 36)، والبخاري (7 / 233، 234)، وأبو داود (3 / 593)، والترمذي (4 / 104)، والنسائي (7 / 17)، وابن ماجه (1 / 687)، والدارمي (2 / 184)، والطحاوي في ]شرح معاني الآثار[ (3 / 133).

(1/497)

فأوف بنذرك، فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم » (1) . فهذه الأدلة تدل على أن الذبح والنذر لله تعالى عبادة ولغيره شرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) أبو داود (3 / 607)، والبيهقي في ]السنن[ (10 / 83).

(1/498)

السؤال الثاني من الفتوى رقم ( 1328 ) :
س2: هل يجوز للمسلم أن يتوسل إلى الله بالأنبياء والصالحين، فقد وقفت على قول بعض العلماء: أن التوسل بالأولياء لا بأس به؛ لأن الدعاء فيه موجه إلى الله ورأيت لبعضهم خلاف ما قال هذا، فما حكم الشريعة في هذه المسألة؟
ج2: الولي: كل من آمن بالله واتقاه ففعل ما أمره سبحانه به وانتهى عما نهاه عنه، وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام، قال تعالى: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2)
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63

(1/498)

والتوسل إلى الله بأوليائه أنواع:
الأول: أن يطلب إنسان من الولي الحي أن يدعو الله له بسعة رزق أو شفاء من مرض أو هداية وتوفيق ونحو ذلك - فهذا جائز، ومنه طلب بعض الصحابة من النبي صلى الله عليه وسلم حينما تأخر عنهم المطر أن يستسقي لهم، فسأل صلى الله عليه وسلم ربه أن ينزل المطر، فاستجاب دعاءه وأنزل عليهم المطر، ومنه استسقاء الصحابة بالعباس في خلافة عمر رضي الله عنهم وطلبهم منه أن يدعو الله بنزول المطر فدعا العباس ربه وأمن الصحابة على دعائه... إلى غير هذا مما حصل زمن النبي صلى الله عليه وسلم وبعده من طلب مسلم من أخيه المسلم أن يدعو له ربه لجلب نفع أو كشف ضر.
الثاني: أن ينادي الله متوسلا إليه بحب نبيه واتباعه إياه وبحبه لأولياء الله بأن يقول: اللهم أني أسالك بحبي لنبيك واتباعي له وبحبي لأوليائك أن تعطيني كذا - فهذا جائز؛ لأنه توسل من العبد إلى ربه بعلمه الصالح، ومن هذا ما ثبت من توسل أصحاب الغار الثلاثة بأعمالهم الصالحة (1) .
الثالث: أن يسأل الله بجاه أنبيائه أو ولي من أوليائه بأن يقول: (اللهم إني أسألك بجاه نبيك أو بجاه الحسين ) مثلا - فهذا
__________
(1) الإمام أحمد (2 / 116)، والبخاري (3 / 51 ، 69) و (4 / 147) و (7 / 69)، و ]مسلم بشرح النووي[ (17 / 55).

(1/499)

لا يجوز؛ لأن جاه أولياء الله وإن كان عظيما عند الله وخاصة حبيبنا محمد صلى الله عليه وسلم غير أنه ليس سببا شرعيا ولا عاديا لاستجابة الدعاء؛ ولهذا عدل الصحابة حينما أجدبوا عن التوسل بجاهه صلى الله عليه وسلم في دعاء الاستسقاء إلى التوسل بدعاء عمه العباس مع أن جاهه عليه الصلاة والسلام فوق كل جاه، ولم يعرف عن الصحابة رضي الله عنهم أنهم توسلوا به صلى الله عليه وسلم بعد وفاته وهم خير القرون وأعرف الناس بحقه وأحبهم له.
الرابع: أن يسأل العبد ربه حاجته مقسما بوليه أو نبيه أو بحق نبيه أو أوليائه بأن يقول: (اللهم إني أسألك كذا بوليك فلان أو بحق نبيك فلان)، فهذا لا يجوز، فإن القسم بالمخلوق على المخلوق ممنوع، وهو على الله الخالق أشد منعا، ثم لا حق لمخلوق على الخالق بمجرد طاعته له سبحانه حتى يقسم به على الله أو يتوسل به. هذا هو الذي تشهد له الأدلة، وهو الذي تصان به العقيدة الإسلامية وتسد به ذرائع الشرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/500)

السؤال الأول من الفتوى رقم ( 1711 ) :
س1: مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله ويقول في دعائه: اللهم اعطني كذا وكذا من خيري الدنيا والآخرة بجاه النبي صلى الله عليه وسلم، أو ببركة الرسول، أو بحرمة المصطفى، أو بجاه الشيخ التيجاني، أو ببركة الشيخ عبد القادر، أو بحرمة الشيخ السنوسي فما الحكم؟
ج1: من توسل إلى الله في دعائه بجاه النبي صلى الله عليه وسلم أو حرمته أو بركته أو بجاه غيره من الصالحين أو حرمته أو بركته فقال: (اللهم بجاه نبيك أو حرمته أو بركته أعطني مالا وولدا أو أدخلني الجنة وقني عذاب النار) مثلا فليس بمشرك شركا يخرج عن الإسلام، لكنه ممنوع؛ سدا لذريعة الشرك، وإبعادا للمسلم من فعل شيء يفضي إلى الشرك، ولا شك أن التوسل بجاه الأنبياء والصالحين وسيلة من وسائل الشرك التي تفضي إليه على مر الأيام، على ما دلت عليه التجارب وشهد له الواقع، وقد جاءت أدلة كثيرة في الكتاب والسنة تدل دلالة قاطعه على أن سد الذرائع إلى الشرك والمحرمات من مقاصد الشريعة، من ذلك قوله تعالى: { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ } (1)
__________
(1) سورة الأنعام الآية 108

(1/501)

فنهى سبحانه المسلمين عن سب آلهة المشركين التي يعبدونها من دون الله مع أنها باطلة؛ لئلا يكون ذلك ذريعة إلى سب المشركين الإله الحق سبحانه انتصارا لآلهتهم الباطلة جهلا منهم وعدوانا، ومنها: نهيه صلى الله عليه وسلم عن اتخاذ القبور مساجد؛ خشية أن تعبد، ومنها: تحريم خلوة الرجل بالمرأة الأجنبية، وتحريم إبداء المرأة زينتها للرجال الأجانب، وتحريم خروجها من بيتها متعطرة، وأمر الرجال بغض البصر عن زينة النساء، وأمر النساء أن يغضضن من أبصارهن؛ لأن ذلك كله ذريعة إلى الافتتان بها ووسيلة إلى الوقوع في الفاحشة، قال الله تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } (2) الآية. وثبت في الحديث أن النبي صلى الله عليه وسلم قال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) ؛ ولأن التوسل بالجاه والحرمة ونحوهما في الدعاء عبادة، والعبادة توقيفية، ولم يرد في الكتاب ولا في السنة الرسول صلى الله عليه وسلم ولا عن أصحابه ما يدل على هذا التوسل، فعلم أنه بدعة، وقد قال صلى الله عليه وسلم:
__________
(1) سورة النور الآية 30
(2) سورة النور الآية 31
(3) انظر (الغلو في القبور) ص (385).

(1/502)

« من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(1/503)

السؤال الأول من الفتوى رقم ( 2961 ) :
س1: ما حكم الإسلام في التوسل بالأنبياء والأولياء؟
ج1: التوسل بالأنبياء والأولياء قول مجمل يحتمل أنواعا يختلف الحكم باختلافها وبيان ذلك. أولا: أن يطلب من النبي أو الولي في حياته وعلى مسمع منه أن يدعو له، وهذا جائز، ومنه طلب أعرابي من النبي صلى الله عليه وسلم وهو على المنبر يخطب خطبة الجمعة أن يدعو الله تعالى لينزل الغيث، فدعا النبي صلى الله عليه وسلم ربه سبحانه فأنزل الغيث، ثم طلب منه الجمعة التي بعدها أن يدعو الله تعالى أن يرفع الغيث عنهم لما أصاب الناس من ضر فدعا صلى الله عليه وسلم ربه سبحانه أن يجعله على الآكام والظراب.. إلخ؛ لما ثبت عن أنس بن مالك أنه قال: « أصابت الناس سنة على عهد النبي صلى الله عليه وسلم فبينما النبي صلى الله عليه وسلم يخطب في يوم الجمعة قام أعرابي، فقال: يا رسول الله، هلك المال وجاع العيال فادع الله لنا، فرفع

(1/503)

يديه وما نرى في السماء قزعة، فوالذي نفسي بيده ما وضعها حتى ثار السحاب مثل الجبال ثم لم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته صلى الله عليه وسلم، فمطرنا يومنا ذلك ومن الغد وبعد الغد والذي يليه حتى الجمعة الأخرى، وقام ذلك الأعرابي، أو قال غيره، فقال: يا رسول الله، تهدم البناء وغرق المال فادع الله لنا، فرفع يديه فقال: اللهم حوالينا لا علينا ، فما يشير بيديه إلى ناحية من السحاب إلا انفرجت، وصارت المدينة مثل الجوبة وسال الوادي قناة شهرا ولم يجيء أحد من ناحية إلا حدث بالجود » (1) رواه البخاري ومسلم وثبت عن أنس أيضا رضي الله عنه أن عمر بن الخطاب رضي الله عنه كان إذا أقحطوا استسقى بالعباس بن عبد المطلب فقال: « اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، قال: فيسقون » (2) رواه البخاري وهذا ليس توسلا بالجاه والحرمة والحق ونحو ذلك، وإنما هو توسل بدعاء النبي صلى الله عليه وسلم ربه في حياته أن ينزل المطر أو يدفع الضر، وكذا التوسل بدعاء العباس ربه، وعلى هذا يكون هذا التوسل من النوع الأول، ويدل على ذلك عدول عمر والصحابة رضي الله عنهم عن
__________
(1) الإمام أحمد (3 / 104، 187، 194، 245، 261، 271)، والبخاري (1 / 224) و (2 / 16، 18، 19، 21، 22) و (4 / 173) و (7 / 95، 154)، و ]مسلم بشرح النووي[ (6 / 191)، و ]الموطأ[ (1 / 191)، وأبو داود (1 / 694)، والنسائي (3 / 159، 162)، وابن ماجه (1 / 404).
(2) صحيح البخاري الجمعة (964).

(1/504)

التوسل بالنبي صلى الله عليه وسلم بعد موته إلى التوسل بعمه العباس ، فإن النبي صلى الله عليه وسلم محترم حيا وميتا، وجاهه عند ربه وعند المؤمنين عظيم حيا وميتا.
ثانيا: أن يتوسل إلى الله في دعائه بجاه نبي أو حرمته أو بركته أو بجاه غيره من الصالحين أو حرمته أو حقه أو بركته فيقول: (اللهم بجاه نبيك أو حرمته أو بركته أعطني مالا وولدا أو أدخلني الجنة وقني عذاب النار) مثلا فليس بمشرك شركا يخرج عن الإسلام لكنه ممنوع؛ سدا لذريعة الشرك، وإبعادا للمسلم من فعل شيء يفضي إلى الشرك، ولا شك أن التوسل بجاه الأنبياء والصالحين وسيلة من وسائل الشرك التي تفضي إليه على مر الأيام، كما دلت عليه التجارب وشهد له الواقع، وقد جاءت أدلة كثيرة في الكتاب والسنة تدل دلالة قاطعة على أن سد الذرائع إلى الشرك والمحرمات من مقاصد الشريعة، من ذلك قوله تعالى: { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ } (1) فنهى سبحانه المسلمين عن سب آلهة المشركين التي يعبدونها من دون الله مع أنها باطلة؛ لئلا يكون ذلك ذريعة إلى سب المشركين الإله الحق سبحانه
__________
(1) سورة الأنعام الآية 108

(1/505)

انتصارا لآلهتهم الباطلة جهلا منهم وعدوانا، ومنها: نهيه صلى الله عليه وسلم عن اتخاذ القبور مساجد؛ خشية أن تعبد، ومنها: تحريم خلوة الرجل بالمرأة الأجنبية، وتحريم إبداء المرأة زينتها للرجال الأجانب، وتحريم خروجها من بيتها متعطرة، وأمر الرجال بغض البصر عن زينة النساء، وأمر النساء أن يغضضن من أبصارهن؛ لأن ذلك كله ذريعة إلى الافتتان بها ووسيلة إلى الوقوع في الفاحشة، قال الله تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } (2) الآية. وثبت في الحديث أن النبي صلى الله عليه وسلم قال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) ، ولأن التوسل بالجاه والحرمة ونحوهما في الدعاء لم ينقل عن النبي صلى الله عليه وسلم، والعبادة توقيفية، ولم يرد في كتاب الله ولا في سنة الرسول صلى الله عليه وسلم ولا عن أصحابه ما يدل على هذا التوسل، فعلم أنه بدعة، وقد قال صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (4) .
ثالثا: أن يدعو الأنبياء أو الأولياء ويستغيث بهم في قضاء حاجاتهم، كقول أحدهم: يا رسول الله، فرج كربتي أو اشفني، أو يقول: مدد مدد يا رسول الله، أو يا حسين، فهذا ونحوه شرك
__________
(1) سورة النور الآية 30
(2) سورة النور الآية 31
(3) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(1/506)

أكبر يخرج قائله من الإسلام، وقد أنزل الله كتبه وأرسل رسله لإبطال ذلك والتحذير منه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/507)

السؤال الثالث من الفتوى رقم ( 3207 ) :
س3: لقد وجدت في كتاب [شفاء السقام في زيارة خير الأنام] للشيخ تقي الدين السبكي الشافعي من باب التوسل والاستعانة والتشفع بالنبي صلى الله عليه وسلم في صفحة 160 إلى 178 خلافا وأحاديث تدعو إلى الاستفهام، أفيدونا أفادكم الله عن هذا الكتاب وبالأخص باب التوسل؟
ج3: زيارة قبور الأموات سنة؛ لحث النبي صلى الله عليه وسلم عليها، ولإكثاره من زيارتها، وذلك للعظة والعبرة، وتذكر الموت والدعاء للأموات المسلمين بالمغفرة والرحمة مثل: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، ونحو ذلك من الأدعية الثابتة عن النبي صلى الله عليه وسلم في زيارة القبور، وليست زيارتهم لدعائهم والاستعانة بهم والاستشفاع بهم فإن ذلك شرك، ولا يجوز شد الرحال

(1/507)

لزيارتهم ولا السفر لذلك وإن لم يكن فيه شد الرحال ولكن الناس غلوا في زيارة القبور فسافروا إليها ودعوا الأموات لجلب النفع وكشف الضر إلى غير ذلك من البدع التي تفعل عندها، وممن غلا في ذلك الشيخ تقي الدين السبكي الشافعي في كتابه [شفاء السقام..] وقد رد عليه الشيخ محمد بن عبد الهادي في كتابه [الصارم المنكي في الرد على السبكي]، فإذا أردت التوسع في ذلك فاقرأ كتاب [الصارم المنكي]، وكتاب [التوسل والوسيلة] لابن تيمية رحمهما الله، ففيهما قوة في إثبات الحق وقوة في الرد على الباطل مع الأدلة ووضوح العبارة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/508)

السؤال الأول من الفتوى رقم ( 3627 ) :
س1: جعل الولي وسيلة للشفاء من الأمراض، زيارة المقابر بالذبائح وجعلها نذرا، عمل موالد سنوية للأولياء؟
ج1: جعل الولي وسيلة للشفاء من الأمراض بأن يقول الإنسان: اللهم اشف مريضي بجاه الولي فلان - ممنوع؛ لأنه

(1/508)

وسيلة إلى الشرك وتوسل مبتدع لا أصل له في الشرع المطهر، وإن كان بدعائه مثل أن يقول: يا إمام يا شافعي، اشف مريضي - فهو شرك أكبر.
وزيارة القبور للتذكر والاتعاظ والعبرة وللدعاء للأموات بالمغفرة والرحمة سنة، وزيارتها لطلب التبرك من أهلها والاستغاثة بهم ورجائهم في قضاء الحاجات وكشف الكربات - شرك أكبر يخرج من الإسلام والعياذ بالله، ونذر الذبائح لها شرك أكبر، وذبحها لها ولو بلا نذر شرك أكبر، قال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 23
(2) سورة المؤمنون الآية 117

(1/509)

السؤال الأول من الفتوى رقم ( 4217 ) :
س1: التوسل بأحد من خلقه يقول: إن هذه المسألة

(1/509)

اضطربت فيها الأمة وإن أكثر العلماء قالوا بها، ومنهم الإمام أحمد إمام أهل السنة وابن قدامة والنووي والشوكاني وابن حجر العسقلاني وخلق كثير من العلماء، ومنهم أيضا محمد بن عبد الوهاب ، فهل الشيخ محمد قال بها أم لا؟ وأين الحق في هذه المسألة بأدلة شافية ترد على من يقول: إنه لم يخالف فيها إلا ابن تيمية والألباني يعني: أنهما فقط اللذان منعا التوسل بأحد من خلقه؟
ج1: التوسل بذوات المخلوقين أو جاههم أو حقهم سواء كانوا أنبياء أو صالحين فيه خلاف بين أهل العلم، والذي عليه جمهور أهل العلم عدم الجواز وهو اختيار شيخ الإسلام ابن تيمية والشيخ محمد بن عبد الوهاب .
وسئلت اللجنة سؤالا مماثلا فأجابت بالجواب التالي:
الولي: كل من آمن بالله واتقاه ففعل ما أمره سبحانه به وانتهى عما نهاه عنه وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام. قال تعالى: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2)
والتوسل إلى الله بأوليائه أنواع:
الأول: أن يطلب إنسان من الوالي الحي أن يدعو الله له بسعة
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63

(1/510)

رزق أو شفاء من مرض أو هداية وتوفيق ونحو ذلك - فهذا جائز، ومنه طلب بعض الصحابة من النبي صلى الله عليه وسلم حينما تأخر عنهم المطر أن يستسقي لهم، فسأل صلى الله عليه وسلم ربه أن ينزل المطر، فاستجاب دعاءه وأنزل عليهم المطر، ومنه استسقاء الصحابة بالعباس في حلافة عمر رضي الله عنهم وطلبهم منه أن يدعو الله بنزول المطر فدعا العباس ربه وأمن الصحابة على دعائه... إلى غير هذا مما حصل زمن النبي صلى الله عليه وسلم وبعده من طلب مسلم من أخيه المسلم أن يدعو له ربه لجلب نفع أو كشف ضر.
الثاني: أن ينادي الله متوسلا إليه بحب نبيه واتباعه إياه وبحبه لأولياء الله بأن يقول: اللهم إني أسألك بحبي لنبيك واتباعي له وبحبي لأوليائك أن تعطيني كذا - فهذا جائز؛ لأنه توسل من العبد إلى ربه بعمله الصالح، ومن هذا ما ثبت من توسل أصحاب الغار الثلاثة بأعمالهم الصالحة.
الثالث: أن يسأل الله بجاه أنبيائه أو ولي من أوليائه بأن يقول: (اللهم إني أسألك بجاه نبيك أو بجاه الحسين ) مثلا فهذا لا يجوز؛ لأن جاه أولياء الله وإن كان عظيما عند الله وخاصة حبيبنا محمد صلى الله عليه وسلم غير أنه ليس سببا شرعيا ولا عاديا لاستجابة الدعاء؛ ولهذا عدل الصحابة حينما أجدبوا عن التوسل بجاهه صلى الله عليه وسلم في دعاء الاستسقاء إلى التوسل بدعاء عمه العباس مع أن جاهه عليه الصلاة

(1/511)

والسلام فوق كل جاه، ولم يعرف عن الصحابة رضي الله عنهم أنهم توسلوا به صلى الله عليه وسلم بعد وفاته وهم خير القرون وأعرف الناس بحقه وأحبهم له.
الرابع: أن يسأل العبد ربه حاجته مقسما بوليه أو نبيه أو بحق نبيه أو أوليائه بأن يقول (اللهم إني أسألك كذا بوليد فلان أو بحق نبيك فلان)، فهذا لا يجوز، فإن القسم بالمخلوق على المخلوق ممنوع، وهو على الله الخالق أشد منعا، ثم لا حق لمخلوق على الخالق بمجرد طاعته له سبحانه حتى يقسم به على الله أو يتوسل به. هذا هو الذي تشهد له الأدلة، وهو الذي تصان به العقيدة الإسلامية وتسد به ذرائع الشرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/512)

السؤال الثاني والثالث من الفتوى رقم ( 5156 ) :
س2: بعض العامة إذا أراد أن يقوم من مجلسه عمد على يديه وقال: آجاه النبي، أو آجاه رسول الله، أو يا رضاء الوالدين، وهؤلاء العلماء أنفسهم يقولون من قال: يا رضاء الوالدين، أو آجاه

(1/512)

النبي فهو مشرك؛ لأنه جعل الواسطة مع الله. ويحتجون بالحديث الذي فيه: يا غلام، إذا استعنت فاستعن بالله ، إلى ما في الحديث.
ج2: نداء جاه النبي والرسول صلى الله عليه وسلم عند النهوض من المجلس أو نداء رضاء الوالدين نوع من الاستعانة به، وهو شرك أكبر والعياذ بالله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/513)

/200
س3: وقع جدال بيني وبين رجل حامل لكتاب الله تعالى وحاج لبيت الله الحرام كما يلي: أنا قلت: التوسل بجاه الرسول صلى الله عليه وسلم وبجاه أولياء الله الصالحين جائز كما طالعته في الفوز والنجاة في الهجرة إلى الله، وهو قال: لا يجوز التوسل بأي مخلوق؛ لأن الله يقول: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ } (1) والله لا يحتاج إلى واسطة أحد، ومن توسل بالأنبياء أو بالأولياء فهو مشرك إلى أن قال وطول -والعياذ بالله- قال بالدارجة المغربية (إيش عند محمد ما يعطيك نحن نعاونه بصلاتنا عليه) فهل قائل هذه اللفظة ارتد. أم لا شيء عليه؟ وهل يجوز التوسل كما ذكرت أعلاه بالرسول والأنبياء عليهم الصلاة والسلام أم لا؟
ج3: ما ذكرت من قول من ينكر على من نادى الرسول صلى الله عليه وسلم بعد وفاته أو توسل بجاهه (إيش عند محمد ما يعطيك نحن نعاونه بصلاتنا عليه) فهو تبجح ممقوت وسوء أدب في التعبير لا يليق
__________
(1) سورة البقرة الآية 186

(1/513)

بالمسلم أن يقوله، ثم هو منفر يصد الناس عن سماع نصحه والانتفاع بعلمه، لكن مع ذلك ليس بمرتد عن الإسلام؛ لأنه لم يقصد بذلك إهانة النبي صلى الله عليه وسلم أو الحط من قدره فيما يظهر، إنما قصد تفهيم من استعان بالرسول صلى الله عليه وسلم أو توسل به أنه لا يملك بعد وفاته أن يجلب لمن سأله أو سأل به نفعا ولا ضرا، لكنه أساء التعبير ولا يقصد الامتنان على الرسول صلى الله عليه وسلم بالصلاة عليه، إنما يريد بيان أنه عبد الله ورسوله، فيجب أن نعرف له رسالته ودرجته الرفيعة دون أن نرفعه إلى مقام الربوبية أو الإلهية بدعائه والاستعانة به فإن ذلك من اختصام الله سبحانه، لكنه لم يحسن القول والدعوة والإرشاد إلى سبيل الله بالحكمة والموعظة الحسنة، مع العلم بأن دعاءه صلى الله عليه وسلم والاستغاثة به أو بغيره من الأنبياء والصالحين شرك أكبر، أما التوسل بجاهه أو بحقه فليس بشرك ولكنه من البدع ومن وسائل الشرك، فالواجب تركه، والمشروع للمسلم أن يتوسل بأسماء الله وصفاته وبتوحيده والإيمان به وبالأعمال الصالحات التي يتقرب بها إلى ربه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/514)

السؤال الثاني من الفتوى رقم ( 5441 ) :
س2: رجل من أهل الطرق الصوفية إمام مسجد وقف يوما في يوم الجمعة خطيبا وقال: لا نقول: الله فوق ولا تحت ولا شمالا ولا يمينا، ويدعو الناس للتوسل بمخلوقات الله مثل الأنبياء والأولياء ويقرأ على أناس كانوا لا يؤدون فرائض الله وكانوا يخربون بيوت الناس ويمشون في الشوارع يصيحون ويضربون الناس ويقول عنهم: إنهم أولياء الله، هل هذه هي وحدة الوجود والحلول وغير ذلك من البدع الكثيرة، فهل هذا يصلى خلفه، وهل تجوز الصلاة وراء مؤذنه، وهل تجوز صلاة الأوقات الخمسة اليومية في البيت أم نصلي وراء هذا الرجل، أما الجمعة فيمكننا أن نصلي في مسجد آخر؟
ج2: أولا: ثبت بالأدلة القطعية أن الله في العلو فوق جميع المخلوقات، وقد استوى على عرشه استواء يليق بجلاله، كما قال تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) هذه عقيدة أهل السنة والجماعة من الصحابة والتابعين ومن تبعهم بإحسان، وننصحك بقراءة كتاب [العلو للعلي الغفار] لمحمد بن أحمد بن عثمان بن قايماز الذهبي . فمن قال: لا نقول: إن الله فوق ولا تحت ولا يمين ولا شمال فهو بهذا مخالف لما دل عليه القرآن والسنة وأجمع
__________
(1) سورة طه الآية 5

(1/515)

عليه المسلمون من عهد الصحابة رضي الله عنهم من أهل العلم والإيمان، فيجب أن يبين له الحق فإن أصر فهو كافر مرتد عن الإسلام لا تصح الصلاة خلفه.
ثانيا: دعوته الناس إلى التوسل بمخلوقات الله مثل الأنبياء والأولياء دعوة باطلة يجب أن ينصح في ذلك وقد صدر منا جواب مفصل في حكم التوسل هذا نصه: (من توسل إلى الله في دعائه بجاه نبي أو حرمته أو بركته أو بجاه غيره من الصالحين أو حرمته أو بركته فقال: (اللهم بجاه نبيك أو حرمته أو بركته أعطني مالا وولدا أو أدخلني الجنة وقني عذاب النار) مثلا فليس بمشرك شركا يخرج من الإسلام، لكنه ممنوع؛ سدا لذريعة الشرك، وإبعادا للمسلم من فعل شيء يفضي إلى الشرك، ولا شك أن التوسل بجاه الأنبياء والصالحين وسيلة من وسائل الشرك التي تفضي إليه على مر الأيام، كما دلت عليه التجارب وشهد له الواقع، وقد جاءت أدلة كثيرة في الكتاب والسنة تدل دلالة قاطعة على أن سد الذرائع إلى الشرك والمحرمات من مقاصد الشريعة، من ذلك قوله تعالى: { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ } (1) فنهى سبحانه المسلمين
__________
(1) سورة الأنعام الآية 108

(1/516)

عن سب آلهة المشركين التي يعبدونها من دون الله مع أنها باطلة؛ لئلا يكون ذلك ذريعة إلى سب المشركين الإله الحق سبحانه انتصارا لآلهتهم الباطلة جهلا منهم وعدوانا، ومنها: نهيه صلى الله عليه وسلم عن اتخاذ القبور مساجد؛ خشية أن تعبد.
ومنها: تحريم خلوة الرجل بالمرأة الأجنبية، وتحريم إبداء المرأة زينتها للرجال الأجانب، وتحريم خروجها من بيتها متعطرة، وأمر الرجال بغض البصر عن زينة النساء، وأمر النساء أن يغضضن من أبصارهن؛ لان ذلك كله ذريعة إلى الافتتان بها ووسيلة إلى الوقوع في الفاحشة، قال الله تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } (2) الآية. وثبت في الحديث أن النبي صلى الله عليه وسلم قال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) ، ولأن التوسل بالجاه والحرمة ونحوهما في الدعاء عبادة، والعبادة توقيفية، ولم يرد في الكتاب ولا في سنة الرسول صلى الله عليه وسلم ولا عن أصحابه ما يدل على هذا التوسل، فعلم أنه بدعة، وقد قال صلى الله عليه وسلم « من عمل عملا ليس عليه أمرنا فهو رد » (4) .
ثالثا: الذين لا يؤدون فرائض الله ويخربون بيوت الناس
__________
(1) سورة النور الآية 30
(2) سورة النور الآية 31
(3) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(1/517)

ويمشون في الشوارع يصيحون ويضربون الناس هؤلاء من أولياء الشيطان لا من أولياء الله، فمن ادعى أنهم من أولياء الله فقد كذب وهو منهم، ويجب البيان له ولهم بأن هذا العمل مخالف لشرع الله، ويجب عليهم الرجوع إلى شرع الله، وإذا كانوا لا يصلون فهم كفار؛ لقول النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (1) .
رابعا: إن هذا الرجل لا يصلى خلفه لا جمعة ولا جماعة، بل عليك أن تصلي صلاة الجمعة والجماعة في أقرب مسجد ممكن خلف إمام ترضاه في دينه وأمانته.
خامسا: أما المؤذن فلم تذكر لنا عنه شيئا من الأمور المخالفة لدين الله حتى نجيبك عن حكم الصلاة خلفه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (5 / 346)، والنسائي (1 / 231)، وابن ماجه (1 / 342)، والحاكم (1 / 7)، والبيهقي في ]السنن[ (3 / 366)، والدارقطني (2 / 52).

(1/518)

السؤال الأول من الفتوى رقم ( 6384 ) :
س1: هل يمكن التوسل بالقرآن والأيام كأن يقول العبد: (أدعوك ربي بحق يوم عرفة وما شابهه)؟
ج1: يجوز التوسل بالقرآن؛ لأنه كلام الله لفظا ومعنى، وكلامه تعالى صفة من صفاته، فالتوسل به توسل إلى الله بصفة من صفاته، وهذا ينافي التوحيد وليس ذريعة من ذرائع الشرك. وأما التوسل بيوم من الأيام كالمثال الذي ذكرته فلا يجوز؛ لأنه توسل بمخلوق فهو ذريعة إلى الشرك، ولأن ذلك مخالف للأدلة الشرعية، مثل قوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه مسلم في صحيحه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(1/519)

السؤال الأول من الفتوى رقم ( 6949 )
س1: يقول بعض العلماء (إن التوسل قضية فقهية لا قضية عقيدة) كيف ذلك؟

(1/519)

ج1: التوسل إلى الله في الدعاء بجاه الرسول صلى الله عليه وسلم أو ذاته أو منزلته غير مشروع؛ لأنه ذريعة إلى الشرك، فكان البحث فيه لبيان ما هو الحق من مباحث العقيدة، وأما التوسل إلى الله بأسمائه جل شأنه وبصفاته وباتباع رسوله والعمل بما جاء به من عقيدة وأحكام فهذا مشروع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/520)

السؤال الرابع من الفتوى رقم ( 8817 ) :
س4: ما حكم من قال: ببركة النبي، أو ببركة الشيخ، أو ببركة القرآن، هل هو مشرك أم لا؟
ج4: أولا: التوسل إلى الله ببركة القرآن مشروع وليس شركا.
ثانيا: التوسل ببركة بعض المخلوقين مثل النبي صلى الله عليه وسلم من البدع المنكرة؛ لأن التوسل من العبادات التوقيفية، ولم يثبت في الشرع المطهر ما يدل على جوازه في المخلوقين أو حقهم

(1/520)

أو جاههم أو بركتهم، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(1/521)

الفتوى رقم ( 8879 ) :
س: ما حكم القراءة في كتاب [دلائل الخيرات] للإمام محمد بن سليمان الجزولي والمشتمل على أحزاب وأوراد يومية تتضمن التوسل بالنبي صلى الله عليه وسلم وطلب الشفاعة منه، مثل: يا حبيبنا يا محمد، إنا نتوسل بك إلى ربك فاشفع لنا عند المولى العظيم، وأيضا اللهم إنا نستشفع به إليك إذ هو أوجه الشفعاء إليك ونقسم به عليك إذ هو أعظم من أقسم بحقه عليك ونتوسل إليك إذ هو أقرب الوسائل إليك. وأشرفهم جرثومة.
ج: إذا كان الواقع ما ذكرت من اشتمال أوراد وأحزاب هذا الكتاب على التوسل بالنبي صلى الله عليه وسلم والاستشفاع به إلى الله تعالى في قضاء حاجته فلا تجوز لك القراءة فيه؛ لقوله تعالى: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (1)
__________
(1) سورة الزمر الآية 44

(1/521)

وقوله تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (1) وقوله: { أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ } (2) { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (3) الآية.
وفي التمسك بكتاب الله تعالى وتلاوته وبالأذكار النبوية الصحيحة غنية لك عن قراءة الأوراد والأحزاب التي بكتاب [دلائل الخيرات] وأشباهها وهي كثيرة تجدها في كتاب [رياض الصالحين] وكتاب [الأذكار النووية] كلاهما للإمام النووي ، وكتاب [الكلم الطيب] لابن تيمية و[الوابل الصيب] للعلامة ابن القيم رحمة الله على الجميع، وغيرها من كتب أهل السنة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 255
(2) سورة الزمر الآية 43
(3) سورة الزمر الآية 44

(1/522)

السؤال الأول من الفتوى رقم ( 9016 ) :
س1: أرجو منكم أن توضحوا لنا الفرق بين المؤمن والمشرك مع العلم أن هناك أناسا يصلون ويصومون ويحجون ويعملون كل أعمال الخير ولكن يتوسلون بالأنبياء والصالحين فهل هذا جائز؟
ج1: إذا أتى المسلم بمكفر يخرجه من الإسلام كالاستغاثة بالأموات في شفاء المرضى أو في سعة الرزق أو إعطاء الذرية خرج بذلك من ملة الإسلام وحبط ما عمله من صلاة وصيام ونحوهما من العبادات إذا مات على ذلك، وإن أتى بمعصية لا تبلغ درجة الكفر، كالسرقة والتعامل بالربا فأمره إلى الله إن شاء عفا عنه وإن شاء عاقبه.
وبهذا تعلم أن السؤال فيه إجمال؛ فإن أريد بالتوسل ما ذكرنا فقد عرفت حكمه، وإن أريد بذلك التوسل بجاه الأنبياء والصالحين وحقهم من دون سؤالهم والاستغاثة بهم فذلك بدعة ومن وسائل الشرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/523)

الأسئلة الثالث والرابع والسادس من الفتوى رقم ( 9047 ) :
س3: ما قولكم في قول الإمام ابن تيمية (شيخ الإسلام) في كتاب [اقتضاء الصراط المستقيم]: لم يتنازع العلماء إلا في الحلف بالنبي صلى الله عليه وسلم خاصة، فإن فيه قولين في مذهب أحمد .. وقد نقل عن أحمد في التوسل بالنبي صلى الله عليه وسلم في [منسك المروذي] ما يناسب قوله بانعقاد اليمين به لكن الصحيح: أنه لا ينعقد اليمين به فكذلك هذا.
وقوله أيضا في [مجموع الفتاوى]: وأما إذا لم نتوسل إليه سبحانه بدعائهم ولا بأعمالنا.. ولكن توسلنا بنفس ذواتهم لم تكن نفس ذواتهم سببا يقتضي إجابة دعائنا، فكنا متوسلين بغير وسيلة؛ ولهذا لم يكن هذا منقولا عن النبي صلى الله عليه وسلم نقلا صحيحا ولا مشهورا عن السلف، وقد نقل في منسك المروذي عن أحمد دعاء فيه سؤال بالنبي صلى الله عليه وسلم.
ج3: ما ذكره شيخ الإسلام ابن تيمية رحمه الله عن أئمة الفقهاء في الموضوع في كتابيه المذكورين لا يختلف معناه وإن تنوعت العبارة.
وبيانه: أن أئمة الفقهاء؛ كمالك ، وأبي حنيفة ، والشافعي رحمهم الله قالوا: إن الحلف بغير الله مطلقا منهي عنه سواء كان المحلوف به نبيا أم غيره ولا ينعقد ذلك يمينا، وهو القول الصحيح

(1/524)

عن أحمد رحمه الله، واختار ذلك شيخ الإسلام ابن تيمية وقال: إنه هو الصواب، والقول الآخر عنه أن الحلف بنبينا محمد صلى الله عليه وسلم يجوز، وينعقد يمينا، وبعض الحنابلة عمم ذلك في الأنبياء، وينبني على القول بجواز ذلك وانعقاده جواز الإقسام على الله بالنبي أو الأنبياء، وعليه يخرج حديث توسل الأعمى بالنبي صلى الله عليه وسلم، وقد ذكر ابن تيمية أن القول بجواز الحلف بالنبي وانعقاده قول ضعيف شاذ، وكذا ما بني عليه من جواز الإقسام على الله به وما يناسبه من التوسل به كذلك، وما قاله شيخ الإسلام هو الصواب وهو قول جمهور أهل العلم، وهو مقتضى الأدلة الشرعية، والله ولي التوفيق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/525)

/200
س4: ما قولكم في رسالة الشيخ سليمان بن سحمان إلى الشيخ علي بن عبد الله بن عيسى وفيها قوله في إبطال دعوى من ادعى على أنه يجوز التوسل بحق الأنبياء والأولياء والسؤال بهم: فإن شيخ الإسلام ذكر أنه لا يعرف قائلا بذلك، ولا يجوز القسم بنبينا صلى الله عليه وسلم إلا ما يذكر عن العز بن عبد السلام على تقدير صحة الحديث.
ج4: ما نقله الشيخ سليمان بن سحمان عن شيخ الإسلام ابن تيمية من أنه قال: (لا أعرف قائلا بذلك، ولا يجوز القسم بنبينا صلى الله عليه وسلم إلا ما يذكر عن العز بن عبد السلام على تقدير صحة

(1/525)

الحديث). نقل صحيح يعرف ذلك بالرجوع إلى (ص 337) و (ص 347) من ج1 من [مجموع الفتاوى].
والمراد بالحديث هنا: حديث توسل الأعمى بالنبي صلى الله عليه وسلم واستشفاعه به أن يرد الله تعالى بصره، فقد رواه الترمذي والنسائي وابن ماجه عن عثمان بن حنيف عن النبي صلى الله عليه وسلم (1) . وبين ابن تيمية رحمه الله أنه على تقدير صحته فليس فيه دليل على التوسل بذات النبي صلى الله عليه وسلم، بل فيه التوسل إلى الله بدعائه صلى الله عليه وسلم ربه أن يرد إلى هذا الأعمى بصره.
وفيما يلي ما ذكره ابن تيمية من روايات الحديث وكلامه عليها لزيادة الإيضاح: (وقد روى الترمذي حديثا صحيحا عن النبي صلى الله عليه وسلم أنه علم رجلا يدعو فيقول: « اللهم إني أسألك وأتوسل إليك بنبيك محمد نبي الرحمة، يا محمد يا رسول الله، إني أتوسل بك إلى ربي في حاجتي ليقضيها لي، اللهم شفعه في » (2) وروى النسائي نحو هذا الدعاء.
وفي الترمذي وابن ماجه عن عثمان بن حنيف : « أن رجلا ضريرا أتى النبي صلى الله عليه وسلم فقال: ادع الله أن يعافيني، فقال: إن شئت دعوت، وإن شئت صبرت فهو خير لك ، فقال: فادعه، فأمره أن يتوضأ فيحسن وضوءه ويدعو بهذا الدعاء : اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يا رسول الله يا محمد، إني توجهت بك إلى ربي في حاجتي هذه لتقضى، اللهم فشفعه في » (3)
__________
(1) الترمذي (5 / 569)، ابن ماجه (1 / 440)، والحاكم (1 / 526)، والطبراني (1 / 183)، وابن خزيمة (2 / 225)، وانظر ]مجمع الزوائد[ (2 / 279).
(2) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).
(3) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).

(1/526)

قال الترمذي : هذا حديث حسن صحيح. ورواه النسائي عن عثمان بن حنيف ولفظه: « أن رجلا أعمى قال: يا رسول الله، ادع الله أن يكشف لي عن بصري قال: فانطلق فتوضأ، ثم صل ركعتين، ثم قل: اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يا محمد، إني أتوجه بك إلى ربي أن يكشف عن بصري اللهم فشفعه في ، قال: فرجع وقد كشف الله عن بصره. » (1)
و قال الإمام أحمد في مسنده: حدثنا روح ، حدثنا شعبة عن عمير بن يزيد الخطمي المديني قال: سمعت عمارة بن خزيمة بن ثابت يحدث عن عثمان بن حنيف « أن رجلا ضريرا أتى النبي صلى الله عليه وسلم فقال: يا نبي الله، ادع الله أن يعافيني، فقال: إن شئت أخرت ذلك فهو خير لآخرتك، وإن شئت دعوت لك ، قال: لا، بل ادع الله لي، فأمره أن يتوضأ وأن يصلي ركعتين وأن يدعو بهذا الدعاء : اللهم إني اسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يا محمد، إني أتوجه بك إلى ربي في حاجتي هذه فتقضى، اللهم فشفعني فيه وشفعه في » (2) ، قال: ففعل الرجل فبرأ. فهذا الحديث فيه التوسل به إلى الله في الدعاء.
__________
(1) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).
(2) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385),مسند أحمد بن حنبل (4/138).

(1/527)

فمن الناس من يقول: هذا يقتضي جواز التوسل به مطلقا حيا أو ميتا. وهذا يحتج به من يتوسل بذاته بعد موته وفي مغيبه ويظن هؤلاء أن توسل الأعمى والصحابة في حياته كان بمعنى الإقسام به على الله، أو بمعنى أنهم سألوا الله بذاته أن يقضي حوائجهم ويظنون أن التوسل به لا يحتاج إلى أن يدعو هو لهم ولا أن يطيعوه فسواء عند هؤلاء دعا الرسول لهم أو لم يدع؛ الجميع عندهم توسل به، وسواء أطاعوه أو لم يطيعوه ويظنون أن الله تعالى يقضي حاجة هذا الذي توسل به بزعمهم ولم يدع له الرسول، كما يقضي حاجة هذا الذي توسل بدعائه ودعا له الرسول صلى الله عليه وسلم، إذ كلاهما متوسل به عندهم ويظنون أن كل من سأل الله تعالى بالنبي صلى الله عليه وسلم فقد توسل به كما توسل به ذلك الأعمى، وأن ما أمر به الأعمى مشروع لهم، وقول هؤلاء باطل شرعا وقدرا، فلا هم موافقون لشرع الله، ولا ما يقولونه مطابق لخلق الله.
ومن الناس من يقولون: هذه قضية عين يثبت الحكم في نظائرها التي تشبهها في مناط الحكم، لا يثبت الحكم بها فيما هو مخالف لها لا مماثل لها، والفرق ثابت شرعا وقدرا بين من دعا له النبي صلى الله عليه وسلم وبين من لم يدع له، ولا يجوز أن يجعل أحدهما كالآخر.
وهذا الأعمى شفع له النبي صلى الله عليه وسلم؛ فلهذا قال في دعائه:

(1/528)

« اللهم فشفعه في » (1) فعلم أنه شفيع فيه، ولفظه « إن شئت صبرت، وإن شئت دعوت لك فقال: ادع لي » (2) ، فهو طلب من النبي صلى الله عليه وسلم أن يدعو له، فأمره النبي صلى الله عليه وسلم أن يصلي ويدعو هو أيضا لنفسه ويقول في دعائه « اللهم شفعه في » (3) ، فدل ذلك على أن معنى قوله: « أسألك وأتوجه إليك بنبيك محمد » (4) أي: بدعائه وشفاعته، كما قال عمر : (اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبيك فتسقينا).
فالحديثان معناهما واحد: فهو صلى الله عليه وسلم علم رجلا أن يتوسل به في حياته كما ذكر عمر أنهم كانوا يتوسلون به إذا أجدبوا ثم إنهم بعد موته إنما كانوا يتوسلون بغيره بدلا عنه.
فلو كان التوسل به حيا وميتا سواء، والمتوسل به الذي دعا له الرسول، كمن لم يدع له الرسول، لم يعدلوا عن التوسل به وهو أفضل الخلق وأكرمهم على ربه وأقربهم إليهم وسيلة - إلى أن يتوسلوا بغيره ممن ليس مثله.
وكذلك لو كان الأعمى توسل به ولم يدع له الرسول بمنزلة ذلك الأعمى لكان عميان الصحابة أو بعضهم يفعلون مثل ما فعل الأعمى، فعدولهم عن هذا إلى هذا - مع أنهم السابقون الأولون المهاجرون والأنصار والذين اتبعوهم بإحسان، فإنهم أعلم منا بالله ورسوله وبحقوق الله ورسوله وما يشرع من الدعاء وينفع وما لم
__________
(1) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).
(2) صحيح البخاري المرضى (5328),صحيح مسلم البر والصلة والآداب (2576),مسند أحمد بن حنبل (1/347).
(3) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).
(4) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).

(1/529)

يشرع ولا ينفع وما يكون أنفع من غيره، وهم في وقت الضرورة ومخمصة وجدب يطلبون تفريج الكربات وتيسير العسير وإنزال الغيث بكل طريق ممكن - دليل على أن المشروع ما سلكوه دون ما تركوه.
ولهذا ذكر الفقهاء في كتبهم في الاستسقاء ما فعلوه دون ما تركوه، وذلك أن التوسل به حيا هو الطلب لدعائه وشفاعته، وهو من جنس مسألته أن يدعو لهم وهذا مشروع، فما زال المسلمون يسألون رسول الله صلى الله عليه وسلم في حياته أن يدعو لهم، وأما بعد موته فلم يكن الصحابة يطلبون منه الدعاء لا عند قبره ولا عند غير قبره، كما يفعل كثير من الناس عند قبور الصالحين، يسأل أحدهم الميت حاجته. أو يقسم على الله به ونحو ذلك (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ]مجموع فتاوى شيخ الإسلام[ (1 / 325).

(1/530)

/200
س6: أرجو توضيح قول شيخ الإسلام السابق، وهل يقوله على أنه صح عن الإمام أحمد رضي الله عنه أم هو بصيغة التمريض كما هو ظاهر من اللفظ؟
ج6: قد وضح معناه في الجواب عن السؤال الثالث، أما ما نقل عن الإمام أحمد في التوسل بالنبي صلى الله عليه وسلم بصيغة التمريض فلا نعلم له طريقا صحيحا عن الإمام أحمد رحمه الله، ولو صح عنه لم

(1/530)

يكن به حجة، بل الصواب ما قال غيره في ذلك وهم جمهور أهل السنة ؛ لأن الأدلة الشرعية في ذلك معهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/531)


إنما الطاعة بالمعروف - فتاوى اللجنة

"إنما الطاعة بالمعروف"

(1/533)

فتوى رقم ( 3177 ) :
س: هل يجوز الدخول في أمر يتطلب الدخول فيه حلق اللحية وعدم التمكن من تأدية بعض الصلوات في أوقاتها وطاعة الأوامر العسكرية فيما حرم الله؟
ج: لا يجوز للمسلم أن يدخل في أمر يستلزم هذه الأشياء أو بعضها؛ لأنها معاص لله ورسوله، وإن أجبر بدون اختياره وأدخل بقوة السلطان فالأمر ليس إليه، ونرجو أن يجعل الله له فرجا ومخرجا، فهو القائل سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) والقائل سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4

(1/534)

السؤال الأول من الفتوى رقم ( 7726 ) :
س1: إن القوانين المعمول بها في مصر تجيز للصيادلة الحق في امتلاك صيدليتين فقط، وبعض الزملاء الصيادلة لا يكتفون بذلك، بل يريدون الاستزادة فممكن أن يكون للصيدلي ثلاث أو أربع صيدليات، ولكن يتغلب على ضيق القانون الخاص بتراخيص الصيدليات، يعمد هذا الصيدلي الذي يريد أن يمتلك أكثر من صيدليتين، إلى الاتفاق مع صيدلي آخر لا يملك أية صيدلية أو يملك صيدلية واحدة لإعطائه اسمه على أنه صاحب الصيدلية الثالثة للصيدلي الأول الذي يريد المزيد من الصيدليات لكي تكون له مقابل مبلغ من المال يعطيه الصيدلي الأول كل شهر أو سنويا، فما حكم الإسلام في هذا الاتفاق وهذا المال هل هو شهادة زور أم على سبيل التعاون لرفع الحرج عن مصالح العباد وخروجا من ضيق القوانين الوضعية؟ نرجو الإفادة.
ج1: لا يجوز الاتفاق المذكور؛ لما فيه من الكذب والزور وغش ولاة الأمور ومخادعتهم في تنظيم روعي فيه مصلحة الرعية ولم يعارض دليلا شرعيا، ثم أطراف الاتفاق على خطر إذا انكشف أمرهم، وعلى هذا فالمال الذي يعطيه من حصل على صيدلية ثالثة بهذا الاتفاق

(1/535)

للصيدلي الآخر شهريا أو سنويا مثلا مقابل هذه العملية - حرام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/536)

فتوى رقم ( 9524 ) :
س: إذا كنت موظفا حكوميا فإن النظام الحكومي لا يجيز لي فتح محل تجاري باسمي، فإذا فتحت هذا المحل باسم شخص آخر غير موظف وأدير هذا المحل بموجب وكالة شرعية تخولني البيع والشراء وكل ما يقوم به صاحب الاسم وأتحمل مكسبه وخسارته فهل يجوز هذا؟
ج: إذا كان الواقع كما ذكرت فإنه لا يجوز لك ذلك؛ لما فيه من الكذب والمخادعة لولي الأمر والاحتيال عليه في مخالفة ما وضعه محافظة على إدارة العمل الحكومي، والذي أسند إليك خدمة للأمة، ومراعاة للمصلحة العامة، ومنعا للأثرة، فإن الشأن فيما ذكرت أن يغلب الإنسان طبعه وحب نفسه وأن يؤثر مصلحته الشخصية فيؤثر مصلحته الخاصة فيعمل لها أكثر ويبذل فيها جهده

(1/536)

ويقصر في العمل للمصلحة العامة وهو يظن أنه لم يحصل منه ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/537)

السؤال الثامن من الفتوى رقم ( 3552 ) :
س8: هل المؤمن يعمل المخالفات إرضاء للإمام وللناس أفضل أم لاتباع كتاب الله وسنة رسوله صلى الله عليه وسلم؟
ج8: يجب على المؤمن ترك هذه المخالفات، ويجب عليه أن يتبع كتاب الله وسنة رسوله صلى الله عليه وسلم، وهذا أمر معلوم وليس له طاعة الإمام ولا غيره في معاصي الله عز وجل؛ لقول النبي صلى الله عليه وسلم: « إنما الطاعة في المعروف » (1) ، وقوله عليه الصلاة والسلام: « لا طاعة لمخلوق في معصية الخالق » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري ]فتح الباري[ رقم (4340، 7145، 7257)، و ]مسلم بشرح النووي[ (12 / 226)، وأبو داود برقم (2625)، والنسائي في ]المجتبى[ (7 / 159).
(2) انظر الفتوى التالية رقم (2986) في هذا الموضوع.

(1/537)

فتوى رقم ( 2986 ) :
س: هناك طريقة تسمى بـ: الشاذلية أصحابها لا يصلون ولا يصومون ولا يزكون وهناك شخص يقولون عنه: (سيدنا) يقولون: إنه بمثابة ربهم، وهو كفيلهم يوم الآخرة، وهو غافر لهم عن كل شيء يعطونه في حياتهم الدنيا، وهؤلاء الناس يجتمعون صباح الاثنين والجمعة وليلة الاثنين والجمعة من كل أسبوع، وأبي يجبرني على هذه الطريقة ويغضب عندما يراني صائما أو أصلي، ويقول لي هذه العبارة: إن سيدنا غافر لنا عن كل شيء ومؤمننا من عذاب النار، أي: نحن من أصحاب الجنة حتما. وطبعا كلام خاطئ؛ لأنه هو شخص مثلهم فما أعمل أرشدني. أعلم بأن الله ربي ومحمدا نبي الله ورسوله والإسلام ديني وأقوم بأركانه الخمسة، إن أطعت أبي أكون بذلك قد خالفت أوامر خالقي، وقال سبحانه في كتابه: { فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا } (1) وإن لم أطعه بقي دائما غاضبا علي ومشاجري لكي أذهب معه على هذه الطريقة، علما بأنني لا أقدر على كسب المعاش لنفسي وليس في العائلة أحد مناصر لي سوى والدتي، ما العمل أرشدني لكي أرضي به ربي وأتخلص من غضب والدي الذي لا يقتنع بالصلاة والصيام
__________
(1) سورة الإسراء الآية 23

(1/538)

أو بالأصح بالدين الإسلامي المشروع بكافة الوسائل؟
ج: إذا كان الواقع كما ذكرت من أن والدك ومن معه في تلك الطريقة لا يصلون وأنهم يعتقدون أن سيدهم أو شيخهم بمثابة ربهم يكفل لهم الجنة ويغفر لهم كل ما عملوه من الشر فهم كفار، وإذا أمرك أبوك أن تكون معهم ونهاك عن الصلاة والصيام فلا تطعه؛ فإنه « لا طاعة لمخلوق في معصية الخالق » (1) ، وامتثل ما أمرك الله به واجتنب ما نهاك عنه وصاحب والديك في الدنيا بالمعروف؛ عملا بقوله تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (2) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (3) فكن مع المؤمنين الصادقين في اعتقاد ما شرعه الله وبينه رسوله صلى الله عليه وسلم وفي العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، وتحمل ما ينالك من الأذى في سبيل الله والتزام طريق من أناب إلى الله فإنه خير وأحسن تأويلا، وينبغي أن تفارقهم خشية أن يضلوك، ونرجو أن يهيئ الله لك طريق الكسب الحلال الذي تعيش به فإن
__________
(1) أخرجه القضاعي في مسنده رقم (873)، وأخرجه عبد الرزاق برقم (20700)، والطبراني في ]الكبير[ (3 / 3159، 3160) و (18 / 324، 367، 381، 385، 407، 432) إلى (438، 570، 571).
(2) سورة لقمان الآية 14
(3) سورة لقمان الآية 15

(1/539)

الأرزاق بيد الله لا بيد والدك ولا غيره من العباد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/540)

السؤال السادس من الفتوى رقم ( 5953 ) :
س6: امرأة لها أب علم بأنها تحجبت عن الرجال فقطعها، فما الحكم في ذلك؟
ج6: كان الواقع ما ذكر فلا يضرها قطع والدها لها، بل لا يجوز له ذلك؛ لأن عملها طاعة لله، وترك الحجاب معصية، فلا طاعة لمخلوق في معصية الخالق، وهو آثم فيما فعل هداه الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/540)

السؤال الأول من الفتوى رقم ( 5994 ) :
س1: إذا أرادت فتاة أن ترتدي النقاب وهي قرأت أنه فرض ولكن والدها وأمها رفضا وقالا لها: إن طاعتهما فرض أكثر من النقاب، فهل هذا حق؟ وهل معنى أن نتركها؟ وكيف والرسول يقول: « من رغب عن سنتي فليس مني » (1) وأيضا إن كان واجبا فالواجب كالفرض في المذاهب الأربعة عدا مذهب الإمام مالك فهو يراه بين الفرض والنافلة فنرجو الإجابة، فإذا كان فرضا فكيف أرتدي وأبي يهددني بأنني لو ارتديت هذا النقاب لخلع عني الحجاب على الملأ؛ لأن هذا النقاب سيثير الشبهة على إخوتي الرجال؟
ج1: طاعة الوالدين واجبة في المعروف، وأما إذا أمرا بمعصية فلا طاعة لهما؛ لما ثبت من قول النبي صلى الله عليه وسلم: « إنما الطاعة في المعروف » (2) فالتزمي بالحجاب وحاولي إقناعهما وتبيين الحكم لهما، ولا تلقي بالا لتهديداتهما، واستعيني بالله سبحانه على ذلك ثم بالطيبين من أقاربك ينصحوهم، لعل الله أن ينفعهما بذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4776),صحيح مسلم النكاح (1401),سنن النسائي النكاح (3217),مسند أحمد بن حنبل (3/285).
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(1/541)


السحر - فتاوى اللجنة

السحر

(1/543)

السؤال الثاني من الفتوى رقم ( 845 ) :
س2: هل السحر حرام، هذا مع العلم بأن الأكثرية من سكان جزيرة (كوادلوب) حيث أقيم هناك يعتقد بالسحر، وعلى سبيل المثال تأتي الفتاة بقطعة من ثياب شاب تحبه وتعطيها للساحر الذي يجعل الشاب يقع في حب هذه الفتاة أو بإمكان الساحر الماهر أن يمنعك عن لعب القمار أو التدخين، فهل هذا صحيح، وهل يستطيع الساحر القيام بهذه الأعمال؟
ج2: السحر: هو كل ما دق ولطف وخفي سببه، وهو أنواع مختلفة، وحكم الإقدام عليه يختلف باختلاف هذه الأنواع، كما يختلف الحكم بوجود حقيقة له في الواقع وعدم وجودها باختلاف أنواعه، فيطلق السحر على الفصاحة وقوة البيان، فإن استعمل ذلك في إظهار الحق وإبطال الباطل فهو مشروع محمود، وله تأثير في نفوس كل من ألقى السمع وهو شهيد، وإن استعمل في التمويه على الناس وقلب الحقائق فهو ممنوع وقد يبلغ درجه الكفر، وله تأثير في كل من أعرض عن دينه واستكبر عن سماع الحق وقبوله،

(1/544)

ويطلق على النميمة وهي من كبائر الذنوب إلا إذا نمى خيرا ليصلح بين الناس، ولها واقع وتأثير في نفس من أصغى إليه، ويطلق والسحر أيضا على التخييل وإيهام الناظر إلى الشيء أنه يتحرك مثلا مع أنه لا يتحرك حتى يراه الحاضر رؤية وهمية تختلف عن حقيقته ويعتقد على خلاف واقعه، مثال ذلك ما فعله السحرة بمشهد من موسى عليه السلام وفرعون لعنه الله ورميهم بالحبال والعصي حتى خيل للحاضرين أنها تسعى مع أنها ثابتة لم تتحرك، فهذا لا حقيقة له، بل هو إيهام وتدجيل، فالحبال والعصي لم تتحول عن حقيقتها وإن رآها الناظرون في مرأى العين حيات تسعى، قال الله تعالى في ذلك: { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (1) وقال: { سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ } (2) وهذا النوع من السحر حرام؛ لما فيه من التمويه والتلبيس واللعب بالعقول، وقد يتخذ مهنة يكسب منها من يشتغل بها ويبتز أموال الناس بالباطل، وهو من أنواع الكفر الأكبر، وهو سحر سحرة فرعون.
ويطلق السحر أيضا على التعوذ بالجن والاستعانة بهم على نفع إنسان أو إصابته بضر من مرض أو تفريق أو بغض أو حب
__________
(1) سورة طه الآية 66
(2) سورة الأعراف الآية 116

(1/545)

أو فك سحر ونحو ذلك، وما ذكره السائل من هذا النوع، وحكمه أنه كفر أكبر؛ لما فيه من اللجوء والاستعانة بغير الله والتقرب إلى الجن؛ ليحققوا الرغبة، ومن ذهب إلى من يفعل ذلك من الكهان وصدقه فهو كافر، قال تعالى: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ } (1) ولا تأثير لهذا النوع إلا بإذن الله الكوني القدري؛ لقوله تعالى: { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (2) والله أعلم.
وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 102

(1/546)

السؤال الثاني من الفتوى رقم ( 6366 ) :
س2: ما هو الفرق بين السحر والعين؟ وهل العين تقع في

(1/546)

الدين ولها حكم؟ وما هو العلاج للطرفين العاين والمعيون إن كان ذلك صحيحا؟
ج2: السحر في اللغة: عبارة عما خفي ولطف سببه، وفي الاصطلاح: السحر: عزائم ورقى، ومنه ما يؤثر في القلوب والأبدان فيمرض ويقتل ويفرق بين المرء وزوجه، قال تعالى: { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1)
وأما العين فهي مأخوذة من عان يعين إذا أصابه بعينه، والعين حق، كما ورد في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: « العين حق ولو كان شيء سابق القدر لسبقته العين، وإذا استغسلتم فاغسلوا » (2) ، وحكمها أنها محرمة كالسحر. وأما العلاج للعائن فإذا رأى ما يعجبه فليذكر الله وليبرك، كما جاء في الحديث « هلا إذا رأيت ما يعجبك بركت » (3) ، فيقول: ما شاء الله لا قوة إلا بالله، ويدعو للشخص بالبركة، وأما المعيون فيحصن نفسه بالإيمان بالله والتوكل عليه وقراءة ورد من القرآن والأدعية المأثورة، وإذا علم المعيون من أصابه بعينه فإنه يشرع له أن يطلب منه أن يغسل وجهه ويديه وداخلة إزاره في إناء ثم يغتسل المعين بذلك؛
__________
(1) سورة البقرة الآية 102
(2) صحيح مسلم السلام (2188),سنن الترمذي الطب (2062),مسند أحمد بن حنبل (1/294).
(3) سنن ابن ماجه الطب (3509),مسند أحمد بن حنبل (3/487),موطأ مالك الجامع (1747).

(1/547)

لقول النبي صلى الله عليه وسلم: « وإذا استغسلتم فاغسلوا » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر (الرقية).

(1/548)

فتوى رقم ( 3384 ) :
س: يوجد عندنا في بعض القبائل اليمنية أنه إذا كبرت سن المرأة وأصبحت امرأة طاعنة في السن يعتقدون أنها إذا نظرت إلى الشاب أو الشابة أو الغلام ذكرا كان أو أنثى فإنها تقبض روحه وإذا شاءت أحيته من جديد، هل يوجد لهذا المعتقد سند من كتاب الله أو من سنة رسول الله صلى الله عليه وسلم أو أحد من صحابة رسول الله؟ علما بأن المرأة المتهمة بهذا يخرجها ولدها أو من يعولها من منزلها وترمى في الشموس المحرقة، علما بأن لديهم رجلا يأتون إليه بالنساء الطاعنات في السن فيحكم على من يشاء بالبراءة ويحكم على من يشاء بأخذ الأرواح. نرجو التكرم بالرد على سؤالنا هذا، وجزاكم الله خيرا.
ج: لا نعلم لما ذكرت من فعل المرأة والرجل المذكورين

(1/548)

أي أصل في الشرع المطهر، ولا يجوز أن يعتقد وقوعه أصلا؛ لأن الموت والحياة بيدي الله سبحانه وتعالى، ولا يعلم الغيب سواه؛ لقوله سبحانه: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (1) وإن حصل شيء من ذلك فهو نوع من أنواع السحر الذي يخيل به على عين الإنسان فيرى الأشباح والأجسام على خلاف ما هي عليه في واقع الأمر، وهو محرم بإجماع المسلمين ولا يجوز الإقرار عليه، بل يجب إنكاره والتحذير منه؛ لأنه من المحرمات الكفرية وهو سحر سحرة فرعون.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النمل الآية 65

(1/549)

السؤال الأول من الفتوى رقم ( 6289 ) :
س1: ما المقصود بقوله: (تعلموا السحر ولا تعملوا به) لأن بعض الناس يقول: إنه حديث ضعيف؟
ج1: يحرم تعلم السحر سواء للعمل به أو ليتقيه، وقد نص

(1/549)

الله سبحانه وتعالى في كتابه الكريم على أن تعلمه كفر، فقال تعالى: { يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (1) وقد نص النبي صلى الله عليه وسلم على أن السحر أحد الكبائر وأمر باجتنابه فقال: « اجتنبوا السبع الموبقات » (2) فذكر منها السحر. وفي السنن عند النسائي : « من عقد عقدة ونفث فيها فقد سحر ومن سحر فقد أشرك » (3) .
وأما ما ذكرت من قول (تعلموا السحر ولا تعملوا به) فليس بحديث لا صحيح ولا ضعيف فيما نعلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 102
(2) البخاري (3 / 195) و (7 / 29) و (8 / 33)، و ]مسلم بشرح النووي[ (2 / 83)، وأبو داود (3 / 295) برقم (2874)، والنسائي (6 / 257)، والبيهقي في ]السنن[ (6 / 284) و (8 / 20، 249) و (9 / 76)، وأبو عوانة في مسنده (1 / 55).
(3) النسائي (7 / 112)، وابن عدي في ترجمة عباد بن ميسرة، كما في ]التلخيص[ (4 / 41).

(1/550)

السؤال الثالث الفتوى رقم ( 6970 ) :
س3: سمعت إنسانا يقول: قال صلى الله عليه وسلم (تعلموا السحر ولا تعملوا به) فهل هذا حديث صحيح؟
ج3: لم يصح ذلك عن النبي صلى الله عليه وسلم فيما نعلم، بل هو خبر موضوع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/551)

السؤال الأول من الفتوى رقم ( 4804 ) :
س1: امرأة مسحورة سحرها أحد رجال السحرة لزواجها، فالمسحورة أخذها الجنون والساحر قبضه أحد رجال المحكمة المدنية وأقر بأن التهمة حق بعد سير السؤال عليه فما الحد المستحق عليه؟
ج1: إذا أتى الساحر في سحره بمكفر قتل لردته حدا، وإن ثبت أنه قتل بسحره نفسا معصومة قتل قصاصا، وإن لم يأت في سحره بمكفر ولم يقتل نفسا ففي قتله

(1/551)

بسحره خلاف، والصحيح: أنه يقتل حدا لردته، وهذا هو قول أبي حنيفة ومالك وأحمد رحمهم الله؛ لكفره بسحره مطلقا لدلالة آية: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ } (1) الآية، على كفر الساحر مطلقا، ولما ثبت في [صحيح البخاري] عن بجالة بن عبدة أنه قال: « كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة. فقتلنا ثلاث سواحر » (2) ، ولما صح عن حفصة أم المؤمنين رضي الله عنها « أنها أمرت بقتل جارية لها سحرتها فقتلت » (3) رواه مالك في [الموطأ] ولما ثبت عن جندب أنه قال: « حد الساحر ضربة بالسيف » (4) رواه الترمذي وقال: الصحيح أنه موقوف.
وعلى هذا فحكم الساحر المسؤول عنه في الاستفتاء أنه يقتل على الصحيح من أقوال العلماء، والذي يتولى إثبات السحر وتلك
__________
(1) سورة البقرة الآية 102
(2) الإمام أحمد (1 / 190، 191)، والبخاري (4 / 62)، وأبو داود (3 / 431) برقم (3043)، والبيهقي في ]السنن[ (8 / 136)، والشافعي في مسنده (2 / 89).
(3) ]الموطأ[ (ص628) توزيع رئاسة البحوث العلمية، وانظر ]فتح المجيد[ (242)، و ]تيسر العزيز الحميد[ (393).
(4) الترمذي (4 / 60) برقم (1460)، الحاكم (4 / 360)، والبيهقي في ]السنن[ (8 / 136)، والدارقطني (3 / 114).

(1/552)

العقوبة هو الحاكم المتولي شؤون المسلمين؛ درءا للمفسدة وسدا لباب الفوضى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/553)

السؤال الثالث من الفتوى رقم ( 3598 ) :
س3: إنني متزوج من امرأة ولي مدة ثلاث سنين ولم تنجب أطفالا وأرغب في عرضها على الطبيب ولا يوجد عندنا طبيبة إلا طبيب رجل فهل يجوز له الكشف عليها وإنها رفضت الكشف. إن أهل زوجتي منعوا من إعطائي إياها أبدا إلا بغير الحياء وإنهم أناس لا يخافون الله إلا قليلا ويرغبون الفراق بيني وبين زوجتي ونحن كارهون وإذا اشتكيتهم للشرع يجبرون زوجتي بعدم قبولي زوجا وهي مجبورة على أمرها أرشدوني للحل الصحيح، وأن بعض الناس يقول لي: اسحرهم وأنا أعرف أن من أتى ساحرا فصدقه فقد أشرك بالله، وأنني محتار في هذا الأمر هل أروح لبعض السحرة أم ماذا أفعل؟ أرشدوني وفقكم الله للحل.
ج3: أولا: يجوز أن تعرض نفسها على الطبيب المختص

(1/553)

لمعرفة موانع الحمل إن لم يتيسر وجود طبيبة مختصة بشرط ألا يخلو بها.
ثانيا: ما بينك وفي أهلها من خلاف على نقلك لها منهم إلى مقر عملك فهذه من مسائل الخصومات التي يرجع فيها إلى المحاكم.
ثالثا: قولك: إن بعض الناس يقول لي اسحرهم.. إلخ، فهذا القول منكر فظيع؛ لأن السحر حرام تعاطيه وحرام طلبه وحرام تصديق أهله، بل هو من أنواع الكفر الأكبر؛ لما ورد في ذلك من الأدلة الشرعية المبينة أن فعله وتعلمه كفر، ومن ذلك قوله تعالى: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ } (1) الآية. والله أعلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 102

(1/554)

السؤال الرابع من الفتوى رقم ( 7537 ) :
س4: إذا جعل أحد عدوه مجنونا فهذا المجنون إذا عمل عمل الشر وقتل نفسا أو غير ذلك من الأذى فهذه الذنوب على من؟ أو هذا يسأل من في يوم القيامة على المجنون أو على عدوه الذي جعله مجنونا أو على من سحره، الذنوب على من من هؤلاء الثلاثة؟ علما بأن عدو المجنون لم يجعله مجنونا بنفسه، بل هو استأجر أحد السحرة ليجعله مجنونا.
ج4: يحرم التسبب بإيذاء الغير وإيصال المضرة إليه، ومن تسبب في ذلك فعليه من الإثم بقدر ما اكتسب، كما أنه يحرم الذهاب إلى الساحر لاستئجاره لإصابة شخص، وفعل الساحر هذا يعتبر كفرا؛ لقوله تعالى: { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1) وعليك التوبة والاستغفار وعدم الذهاب إلى الساحر مرة أخرى وتجنب إيذاء الناس، وكلاهما آثم إثما عظيما الساحر والمستأجر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 102

(1/555)

فتوى رقم ( 837 ) :
س: رجل تزوج امرأة وهي في غاية المودة وصادق المحبة وبعد مدة أبغضته بغضة شديدة بلا سبب، وقد قيل: إن هذا من فعل السحرة، وجاءه بعض الناس وأمره أن يذهب إلى شخص أرضي يعمل هذا العمل لكي يتغلب على ما مكروا فيه، وقال: إن هذا يعتبر دفاعا ولحفظ زوجته، ومع الضرورة تباح المحذورات وتوقف الرجل؛ لأنه يعتقد ذلك كفرا، فهل للرجل أن يدافع بالسحر لفك السحر إذا ابتلي به أم يسلم الأمر ويصبر، وهل يعد الدفاع رد كيد للاعتداء أم يعد كفرا؟
ج: لا يجوز لك أن تذهب إلى ساحر من أجل أن يحل السحر الذي تجده في نفسك بسحر مثله؛ لعموم قوله صلى الله عليه وسلم: « ليس منا من تطير أو تطير له، أو تكهن له، أو سحر أو سحر له » رواه الطبراني عن عمران بن حصين قال المناوي : إسناده جيد، ولقوله صلى الله عليه وسلم لما سئل عن النشرة: « هي من عمل الشيطان » (1) رواه الإمام أحمد وأبو داود بسند جيد والنشرة: هي حل السحر عن المسحور بالسحر.
ويوجد من الأدعية والأدوية المشروعة ما فيه كفاية
__________
(1) أحمد (3 / 294)، وأبو داود (4 / 201) برقم (3868)، والبيهقي (9 / 351).

(1/556)

لإزالة هذا الداء، فعلى المسلم أن يعالج نفسه بما شرع الله من الأذكار والأدعية والأدوية الجائزة، وعليه أن يتقي الله في نفسه باتباع أمره واجتناب نهيه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2

(1/557)

فتوى رقم ( 1465 ) :
س: من كان به سحر هل يجوز أن يذهب إلى ساحر ليزيل السحر عنه؟
ج: لا يجوز ذلك، والأصل فيه ما رواه الإمام أحمد وأبو داود بسنده عن جابر رضي الله عنهما قال: « سئل رسول الله صلى الله عليه وسلم عن النشرة فقال: هي من عمل الشيطان » (1) ، وفي الأدوية الطبيعية والأدعية الشرعية ما فيه كفاية، فإن الله ما أنزل داء إلا أنزل له شفاء علمه من علمه وجهله من جهله، وقد أمر رسول الله صلى الله عليه وسلم بالتداوي، ونهى عن التداوي بالمحرم، فقال صلى الله عليه وسلم: « تداووا، ولا تداووا بحرام » (2)
__________
(1) سنن أبو داود الطب (3868),مسند أحمد بن حنبل (3/294).
(2) انظر هامش الفتوى (6285) في هذا الباب ص (565).

(1/557)

وروي عنه صلى الله عليه وسلم أنه قال: « إن الله لم يجعل شفاء أمتي فيما حرم عليها » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (6 / 248) تعليقا، والبيهقي في ]السنن[ (10 / 5)، والطحاوي في ]معاني الآثار[ (1 / 108)، والحاكم (4 / 218).

(1/558)

السؤال الأول والرابع من الفتوى رقم ( 4393 ) :
س1: هل يجوز للمسلم أن يذهب لأحد من الناس فيسأله عن مرضه فيخبره الآخر بأنه مسحور ثم يطلب المريض منه أن يحل السحر عنه فيقوم بصب الرصاص على رأس المريض في إناء فيه ماء ثم يخبره بأن فلانا قد سحره، وهل يجوز أن تسأل عن ابنها من سيتزوج، أو تسأل عن ابنها المتزوج هل تحبنا زوجته أو تكن لنا العداوة؟
ج1: يجوز للمسلم أن يذهب إلى طبيب أمراض باطنية أو جراحية أو عصبية أو نحو ذلك ليشخص له مرضه ويعالجه بما يناسبه من الأدوية غير المحرمة شرعا حسب ما يعلمه في علم

(1/558)

الطب؛ لأن ذلك من باب الأخذ بالأسباب العادية، وقد أنزل الله تعالى الداء وأنزل الدواء عرف ذلك من عرفه وجهله من جهله، ولا يجوز أن يذهب إلى الكهنة الذين يزعمون معرفة الغيب؛ ليعرف منهم مرضه، ولا يجوز له أن يصدقهم فيما يخبرونه به فإنهم يتكلمون رجما بالغيب أو يستحضرون الجن؛ ليستعينوا بهم على ما يريدون، وهؤلاء شأنهم الكذب، والاستعانة بالجن شرك أكبر، وقد قال النبي صلى الله عليه وسلم: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) رواه مسلم ، وفي السنن أن النبي صلى الله عليه وسلم قال: « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) صلى الله عليه وسلم. رواه البزار بإسناد جيد، ولا يجوز له أن يخضع لما يزعمونه علاجا من صب رصاص ونحوه على رأسه فإن هذا من الكهانة، ورضاه بذلك مساعدة لهم على الكهانة والاستعانة بشياطين الجن، كما لا يجوز لأحد أن يذهب إلى من يسأله من الكهان من سيتزوجه ابنه أو عما يكون من الزوجين أو أسرتيهما من المحبة والعداوة والوفاق والفراق فإن ذلك من الغيب الذي لا يعلمه إلا الله. وبالله التوفيق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(1/559)

/200
س4: ما هو علاج السحر الذي يبيحه الشرع، وهل يجوز أن تستعمل الأدوية المهدئة للأعصاب؟ علما أن فيها مادة مخدرة وهي شائعة في علاج الأمراض النفسية، وما موقفنا منها بعد نصحنا لها

(1/559)

بأن ما تفعله شرك بالله وبعد أن نقرأ عليها جوابكم إن شاء الله؟ وهل تعتبر مشركة؟ علما بأنها في حالتها هذه تصاب بنوع من الوسواس ولو رأيت حالتها لقلت: إنها مجنونة حال اشتداد المرض عليها ولكن إذا خفت عنها الحالة النفسية المرضية تكون من أعقل النساء.
ج4: أولا: لا يجوز أن يعالج السحر بالسحر، ولكن يعالج بالرقية؛ بقراءة القرآن، والأذكار النبوية الواردة في الرقية، وبالدعاء وطلب الشفاء من الله، وفي [الكلم الطيب] لابن تيمية [والوابل الصيب] لابن القيم ، و[رياض الصالحين] و[الأذكار النووية] للنووي رحمهم الله كثير من الأذكار والأدعية النافعة في ذلك، فاقرأ في هذه الكتب وأمثالها؛ لتسترشد بها في نفسك وأهلك ومن تحب.
ثانيا: استمر في نصح والدتك والإنكار عليها مع مراعاة الأدب وصاحبها في الدنيا بالمعروف؛ لعموم قوله تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ } (1) إلى قوله: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (2) الآية.
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(1/560)

ثالثا: إذا كانت حالتها حين اشتداد المرض كما ذكرت من أنها كالمجنونة فقد تعتبر ذلك عذرا فيرجى أن يعفو الله عما وقع منها في تلك الحالة، والله الشافي والهادي إلى سواء السبيل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/561)

فتوى رقم ( 6291 ) :
س: أولا: يوجد في بعض المناطق من بلادنا أن بعض الأفراد يعالجون مرضاهم بلحوم السباع والطير والدواب سواء منها حلال اللحم أو حرامه فما حكم هذا الصنيع سواء كان ذلك مجربا عدة مرات أو غير ذلك؟ أفتونا مأجورين.
ثانيا: ما حكم الذهاب إلى السحرة والكهان والمنجمين.
ج: أولا: كل ما كان مفترسا بنابه كالأسد والذئب والنمر من السباع، وكل ذي مخلب يفترس به كالحدأة والصقر من الطيور، وكالحمر الأهلية والبغال من الدواب - أكله حرام، لما

(1/561)

ثبت عن أبي ثعلبة الخشني رضي الله عنه أنه قال: « نهى رسول الله صلى الله عليه وسلم عن أكل كل ذي ناب من السباع » (1) رواه البخاري ومسلم وعن ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم: « نهى عن أكل كل ذي ناب من السباع، وكل ذي مخلب من الطير » (2) ، وهذه الأحاديث مخصصة لعموم الآية: { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (3) أو يقال: إن الأحاديث جاءت لتحريم ما ذكر فيها زيادة على ما كان قد حرمه الله من قبل في
__________
(1) الإمام أحمد (1 / 326) و(2 / 236، 366، 418) و(4 / 131، 132، 193، 194) و(5 / 195) و(6 / 445)، والبخاري (6 / 230) و(7 / 33)، و ]مسلم بشرح النووي[ (13 / 82، 83)، وأبو داود (4 / 159، 160) برقم (3802، 3804)، والترمذي (4 / 73، 74، 255) برقم (1477، 1479، 1796)، وابن ماجه (2 / 1077) برقم (3232، 3233)، والنسائي (7 / 200، 202، 206)، والدرامي (2 / 85)، و ]الموطأ[ (2 / 496)، والبيهقي في ]السنن[ (5 / 338)، و(9 / 315)، والحاكم (2 / 40)، والدارقطني (4 / 287).
(2) أحمد (1 / 147، 244، 289، 302، 327، 332، 339، 373) و (3 / 323) و(4 / 89، 90، 127)، و ]مسلم بشرح النووي[ (13 / 83)، وأبو داود (4 / 159، 161) برقم (3803، 3805، 3806)، والترمذي (4 / 73) برقم (1478)، وابن ماجه (2 / 1077) برقم (3234)، والنسائي (7 / 206)، والدارمي (2 / 85) والبيهقي (1 / 25)، (9 / 315)، والدارقطني (4 / 287).
(3) سورة الأنعام الآية 145

(1/562)

الآيات المكية، ولما كانت هذه محرمة لم يجز التداوي بها ولا بغيرها من المحرمات. أما ما كان حلالا أكله فيجوز التداوي به. ثانيا: لا يجوز الذهاب إلى السحرة ولا إلى الكهان والمنجمين ولا تصديقهم؛ لقول النبي صلى الله عليه وسلم: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) خرجه مسلم في صحيحه والعراف يعم الكاهن والمنجم والساحر، وقوله صلى الله عليه وسلم: « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) أخرجه أهل السنن.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(1/563)

السؤال الثاني من الفتوى رقم ( 10672 ) :
س2: أنا مسلم كنت مريضا وذهبت عند رجل ساحر وشرح لي أسباب المرض، وقال لي: أنا أداوي من هذه العلة بشرط أن تذبح أو تخلط الخمر بغصن شجرة وإلا تموت، وأنا مريض قد اشتد علي فماذا أفعل؟

(1/563)

ج2: أولا: إذا كان الأمر كما ذكر؛ يحرم الذهاب إلى السحرة والمشعوذين ممن يدعي معرفة الأمراض وأسبابها بطرق غير عادية؛ لأن ما أمرك به من الذبح لغير الله شرك أكبر والعلاج بالخمر محرم؛ لأن الله لم يجعل شفاء الأمة فيما حرم عليها.
ثانيا: يشرع لك العلاج بالأدعية الشرعية والأدوية المباحة التي لا محذور فيها، شفاك الله من مرضك ووقاك كل مكروه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/564)

السؤال الثاني من الفتوى رقم ( 4228 ) :
س: إذا اتضح لنا أن إنسانا سحر لإنسان آخر كيف نبطل مفعوله في الشرع؟
ج: تعاطي السحر حرام، بل كفر أكبر فلا يجوز أن يستعمل السحر لإبطال السحر، ولكن يعالج المبتلى

(1/564)

بالسحر بالرقى والأدعية الشرعية الواردة في القرآن والثابتة في السنة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/565)

السؤال الثاني من الفتوى رقم ( 6285 ) :
س2: أرسلت إحدى الأخوات إلى زوجتي بسؤال أنه لما سحر رسول الله صلى الله عليه وسلم لم ينفك السحر عنه إلا عندما جاءه جبريل عليه السلام وأخبره بما كان، كما هو ثابت وصحيح إذا لما أحد يعمل له عمل يجوز أن يفكه (هذا كلام الأخت السائلة).
وتقول: إن هذا هو الذي فهمته عند قراءتها لتفسير سورة الفلق في ابن كثير ، أرجو توضيح الصواب.
ج2: لا يجوز حل السحر بسحر مثله، وينبغي لمن أصيب بسحر أن يتعالج بالأدوية الشرعية من الرقية بالقرآن واستعمال الأدوية والعقاقير المباحة؛ لقول النبي صلى الله عليه وسلم: « تداووا، ولا تتداووا بحرام، فإن الله ما أنزل داء إلا أنزل له دواء » (1)
__________
(1) أحمد (4 / 278، 315)، وأبو داود (4 / 192) برقم (3855) و(4 / 206) برقم (3874)، والترمذي (4 / 383) برقم (2038)، وابن ماجه (2 / 1337) برقم (3436)، والحاكم (1 / 121)، و(4 / 199، 399، 401)، والبيهقي (9 / 343)، و(10 / 5)، والحميدي في مسنده (2 / 363 برقم 824)، وعزاه في ]مجمع الزوائد[ (5 / 86) للطبراني.

(1/565)

وكذلك له أن يفكه باستخراج ما سحر فيه، كما فعل النبي صلى الله عليه وسلم إذا عرف مكانه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/566)

السؤال الثاني من الفتوى رقم ( 9295 ) :
س2: يقول كثير من الناس: إن أحد الرجال معمول له سحر ويذهبون، إلى شخص ما لفك السحر فيعمل حجابا وغيره ونجد هذا قد فك السحر فعلا فما رأي سيادتكم، وهل الرسول صلى الله عليه وسلم سحر فعلا؟
ج2: فك السحر بالسحر لا يجوز، وإتيان الكهان أو إحضارهم عند المسحور لفك ما به من سحر لا يجوز، وتعليق الحجب والتمائم لذلك لا يجوز، ولو ترتب على

(1/566)

ما ذكر فك السحر أحيانا، ولكن يرقى المسحور بتلاوة القرآن عليه كسورة (الفاتحة)؛ و (آية الكرسي) و (قل هو الله أحد) و (المعوذتين) ونحوها من سور القرآن وآياته، وكذلك يرقى بالأدعية والأذكار الثابتة عن النبي صلى الله عليه وسلم مثل: « اللهم رب الناس، أزل الباس، واشف أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقما » (1) ، ومثل « بسم الله أرقيك من كل شيء يؤذيك، ومن شر كل نفس أو عين حاسد الله يشفيك، باسم الله أرقيك من كل شيء يؤذيك » (2) ويكرر ذلك (ثلاث مرات)؛ لثبوت ذلك عن النبي صلى الله عليه وسلم، ونوصيك بالرجوع إلى كتاب [الأذكار] للنووي ، وكتاب [الكلم الطيب] لابن تيمية وكتاب [الوابل الصيب] لابن قيم الجوزية وباب ما جاء بالنشرة في [كتاب التوحيد] و[فتح المجيد]، وقد ثبت في الصحيحين أنه صلى الله عليه وسلم سحر ثم شفاه الله من ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/45).
(2) أحمد (3 / 28، 56، 58، 75) و(5 / 323)، والترمذي (3 / 303) برقم (972)، وابن ماجه (2 / 1164، 1166) برقم (3523، 3527).

(1/567)

السؤال الثاني من الفتوى رقم ( 3785 ) :
س2: حجت أخت لي مع أبي ومعهم بعض الجماعة من بلدتنا، وفي يوم عرفة أتتهم امرأة جنسيتها إيرانية ومعها خيط من حرير وقالت لها وللنسوة اللواتي معها: من حج منكن أول حجة هذه فليعقد لي عقدة بهذا الخيط، فقالت أكبرهن وهي قد حجت قبل ذلك: اعقدنه. فعقدنه، والسؤال هل تصح حجة من عقد هذا الخيط والمرأة الإيرانية تقول: إن عندها رجلا مريضا ويشفى من هذا العقد وأختي ومن معها لم تبلغ أبي كي يمنعها أو لا يمنعها؛ لأنها خجلت ومن معها؟
ج2: هذا العمل لا يجوز، والتي فعلته إذا كانت جاهلة فهي معذورة بجهلها وإذا كانت عالمة أنه لا يجوز فإنها تكون آثمة وعليها التوبة والاستغفار ولا تعود إلى مثله، وأما حجها فصحيح إن شاء الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/568)

السؤال الثاني من الفتوى رقم ( 4015 ) :
س2: هل سحر رسول الله صلى الله عليه وسلم وهل نفذ فيه السحر؟
ج2: الرسول صلى الله عليه وسلم من البشر، فيجوز أن يصيبه ما يصيب البشر من الأوجاع والأمراض وتعدي الخلق عليه وظلمهم إياه كسائر البشر إلى أمثال ذلك مما يتعلق ببعض أمور الدنيا التي لم يبعث لأجلها، ولا كانت الرسالة من أجلها، فغير بعيد أن يصاب بمرض أو اعتداء أحد عليه بسحر ونحوه يخيل إليه بسببه في أمر من أمور الدنيا ما لا حقيقة له، كأن يخيل إليه أنه وطيء زوجاته وهو لم يطأهن، أو أنه يقوى على وطئهن حتى إذا جاء إحداهن فتر ولم يقو على ذلك، لكن الإصابة أو المرض أو السحر لا يتجاوز ذلك إلى تلقي الوحي عن الله تعالى ولا إلى البلاغ عن ربه إلى العالمين؛ لقيام الأدلة من الكتاب والسنة وإجماع سلف الأمة على عصمته صلى عليه وسلم في تلقي الوحي وبلاغه وسائر ما يتعلق بشؤون الدين، والسحر نوع من الأمراض التي أصيب بها النبي صلى الله عليه وسلم، فقد ثبت عن عائشة رضي الله عنها أنها قالت: « سحر رسول الله صلى الله عليه وسلم رجل من بني زريق يقال له: لبيد بن الأعصم حتى كان رسول الله صلى الله عليه وسلم يخيل إليه أنه كان يفعل الشيء وما يفعله، حتى إذا كان ذات يوم أو ذات ليلة دعا رسول الله صلى الله عليه وسلم ثم دعا ثم دعا ثم قال: يا عائشة أشعرت أن الله افتأني فيما استفتيته فيه، فجاءني رجلان فقعد أحدهما عند رأسي والآخر عند رجلي، فقال الذي عند رأسي للذي عند رجلي أو الذي

(1/569)

عند رجلي للذي عند رأسي: ما وجع الرجل، قال: مطبوب، قال: ومن طبه؟ قال: لبيد بن الأعصم ، قال: في أي شيء؟ قال: في مشط ومشاطة، قال: وجف طلعة ذكر، قال: أين هو؟ قال: في بئر ذي أروان ، قالت: فأتاها رسول الله صلى الله عليه وسلم في أناس من أصحابه، ثم قال: يا عائشة كأن ماءها نقاعة الحناء، وكأن نخلها رؤوس الشياطين ، قالت: فقلت: يا رسول الله، أفلا أحرقته؟ قال: لا، أما أنا فقد عافاني الله فكرهت أن أثير على الناس شرا ، فأمر بها فدفنت » (1) رواه البخاري ومسلم .
ومن أنكر وقوع ذلك فقد خالف الأدلة وإجماع الصحابة وسلف الأمة متشبثا بشبه وأوهام لا أساس لها من الصحة فلا يعول عليها، وقد بسط القول في ذلك العلامة ابن القيم في كتاب [زاد المعاد] والحافظ ابن حجر في [فتح الباري].
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 57، 63، 96)، والبخاري (4 / 91) و(7 / 28، 30، 88، 164)، و]مسلم بشرح النووي[ (14 / 174)، وابن ماجه (2 / 1173) برقم (3545)، والبيهقي في ]السنن[ (3 / 135)، والحاكم (4 / 360)، والشافعي في مسنده (2 / 88).

(1/570)


خوارق العادات وما يظن أنه منها - فتاوى اللجنة

خوارق العادات وما يظن أنه منها

(1/571)

(1) معجزات الأنبياء
السؤال الرابع من الفتوى رقم ( 6397 ) :
س4: صدر منذ عام في تايلاند كتاب باسم [تنبؤات الرسول]، وهذا الكتاب ترجمة عن كتاب بالإنجليزية عنوانه [إسرائيل والنبوات في القرآن] لمؤلف اسمه ( علي أكبر ) ولقد أتى المؤلف على جميع أحاديث الملاحم والفتن وأشراط الساعة فأولها تأويلا يخشى منه على عقيدة الشباب المسلم فمثلا (الدجال) عبارة عن الخرافات أو الحضارة الغربية (يأجوج ومأجوج) هي الدول العظمى و (عيسى عليه السلام) مات وانتهى أمره (والدابة) كناية عن أراذل الناس أو المخترعات الحديثة إلى غير ذلك من التأويلات. وقد أجاب ناشرو النسخة التايلاندية بأن هذه المسائل ليست من العقيدة في شيء ولا فرق بين من يعتقد بها أو ينكرها ولا تؤثر بحال من الأحوال على إيمان المسلم، فهل هذا الكلام صحيح، وما الجواب على هؤلاء؟
ج4: واجب المسلم الإيمان بما أخبر الله به وأخبر به

(1/572)

رسول الله صلى الله عليه وسلم من أشراط الساعة وغيرها، وقد وصف الله سبحانه وتعالى المتقين في أول سورة البقرة بأنهم يؤمنون بالغيب وأثنى عليهم وبين أنهم على هدى من ربهم وأنهم مفلحون.
وهذه الأمور قد ثبت الإخبار بها عن النبي صلى الله عليه وسلم وبعضها دل عليه القرآن الكريم فيجب اعتقادها ويحرم إنكار شيء منها أو تأويل نصوصها عن ظواهرها، ومن أنكرها أو تأولها فقد ضل عن سواء السبيل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(1/573)

(2) كرامات الأولياء
السؤال الرابع من الفتوى رقم ( 9027 ) :
س4: هل للأولياء كرامة، وهل لهم أن يتصرفوا في عالم الملكوت في السماوات والأرض، وهل يشفعون وهم في البرزخ لأهل الدنيا أم لا؟
ج4: الكرامة: أمر خارق للعادة يظهره الله تعالى على يد عبد من عباده الصالحين حيا أو ميتا إكراما له فيدفع به عنه ضرا أو يحقق له نفعا أو ينصر به حقا، وذلك الأمر لا يملك العبد الصالح أن يأتي به إذا أراد كما أن النبي لا يملك أن يأتي بالمعجزة من عند نفسه، بل كل ذلك إلى الله وحده، قال الله تعالى: { وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ } (1) ولا يملك الصالحون أن يتصرفوا في ملكوت السماوات والأرض إلا بقدر ما آتاهم الله من الأسباب كسائر البشر من زرع وبناء وتجارة ونحو ذلك مما هو من جنس أعمال البشر
__________
(1) سورة العنكبوت الآية 50

(1/574)

بإذن الله تعالى، ولا يملكون أن يشفعوا وهم في البرزخ لأحد من الخلق أحياء وأمواتا، قال الله تعالى: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (1) وقال: { وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ } (2) وقال: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (3) ومن اعتقد في أنهم يتصرفون في الكون أو يعلمون الغيب فهو كافر؛ لقول الله عز وجل: { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4) وقوله سبحانه: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (5) وقوله سبحانه آمرا نبيه صلى الله عليه وسلم بما يزيل اللبس ويوضح الحق: { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (6)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 44
(2) سورة الزخرف الآية 86
(3) سورة البقرة الآية 255
(4) سورة المائدة الآية 120
(5) سورة النمل الآية 65
(6) سورة الأعراف الآية 188

(1/575)

السؤال الرابع من الفتوى رقم ( 6899 ) :
س4: هل صحيح قول بعض المسلمين: إن أمراء المسلمين من أولياء الله ولو كانوا من أفسق الفساق.
ج4: هذا القول ليس بصحيح، بل الفاسق فاسق سواء كان من الأولين أم الآخرين، من الأمراء أو من غيرهم، والولي ولي تقدم زمنه أو تأخر، فالزمن لا يغير من صفة الشخص لا من ولايته ولا من فسقه، وأولياء الله: هم أهل الإيمان والتقوى، كما في سورة يونس: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63

(1/576)

السؤال الثاني من الفتوى رقم ( 5566 ) :
س2: لقد أخذت كتاب [المغني] لابن قدامة وادهشت لما رأيت فيه من اختلاف عن مسألة لا بال لها لقد حذرنا الرسول صلى الله عليه وسلم أن نجتنب من هذا بقوله: « قد هلك من كان قبلكم

(1/576)

بكثرة مسائلهم » (1) ، وهو صحيح أن الرسول صلى الله عليه وسلم يقول: اختلاف أمتي رحمة لكن ليس باختلاف الذي رأيناه في عصرنا في كتب الفقه. اقرأ صفحة 7 من كتاب [المغني] بعنوان: "ذكر شيء من كرامته" حينما أقرأ هذه القطعة أشعر كأني أقرأ قصة أسطورية هندية أو قصة علاء الدين من كتاب [ألف ليلة وليلة]. هذا الشيخ فعل شيئا ما فعله الصحابة الكبار هو يمشي على الماء إن هذا من أساطير الأولين كيف يسمح بانتشار هذا الكتاب تحت رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والقصة مثل هذا يهدي الإنسان إلى الشرك بالله أرجو منك أن تحذف هذه القطعة من هذا الكتاب.
ج2: أولا: ما ذكرته في سؤالك من وقوع خلاف في المسائل الفقهية ليس غريبا فإن من سنة الله في الناس أنه جعلهم مختلفين في مداركهم وعقولهم وفي اطلاعهم على الأدلة السمعية وإدراكهم لأسرار الكون وما أودعه الله فيه من سننه فلا عجب أن يختلفوا في مسائل العلوم الشرعية والكونية عقلا وسمعا، بل ذلك هو مقتضى الحكمة، واختلاف الخلق والمواهب فليس لك أن تستنكر ذلك لكن المنكر أن يتكلم الإنسان بجهل أو اتباعا للهوى أو بمعصية لرأي من تقلد مذهبه، أما من نظر في الأدلة الكونية والسمعية الاجتهادية بإنصاف مبتغيا الحق فهو محمود أصاب
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(1/577)

أم أخطأ فإن أصاب فله أجران أجر عن اجتهاده وأجر عن إصابته الحق وإن أخطأ فهو معذور وله أجر واحد عن اجتهاده.
ثانيا: ما ذكرته في سؤالك من كرامة المشي على الماء - ليس في [المغني] ولا من كلام ابن قدامة ، وإنما هو من كلام من كتب ترجمة ابن قدامة وجعلها مقدمة للكتاب للتعريف بالشيخ، ثم إنك لم تقرأ نقد أبي طاهر في تعليقه على قصة الكرامة لتستفيد منه، ولا تعيب على من نشر الكتاب، ثم ذلك ليس بمستنكر وليس من الأساطير فقد وقع مثل ذلك لبعض الصحابة رضي الله عنهم؛ إكراما لهم، وإظهارا لفضلهم لاستقامتهم على شريعته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/578)

(3) الكهانة
فتوى رقم ( 3261 ) :
س: إننا نعيش في مدينة أهلها لا يتعوذون ولا يسمون ولا يقرأون دعاء الاستفتاح ولا يسكتون في المواضع التي كان الرسول صلى الله عليه وسلم يسكت فيها، وكثير منهم يحلقون اللحى خصوصا خطباء الجمعة زيادة على بدع أخرى معادية للإسلام، وقد يعملون أشياء أخرى كالكهانة والفتاوى الباطلة من أجل الإرضاء، مع العلم أننا أبلغناهم ما ثبت عن النبي صلى الله عليه وسلم فيما يخص قضية الصلاة لكنهم رفضوا بكل قوة، وقالوا: حسبنا ما وجدنا عليه آباءنا، وهؤلاء الأئمة لا يراعون طاعة الله في تربية أبنائهم إلا من رحم الله وقليل ما هم، فمنهم من تخرج فتياتهم سافرات عاريات دون أن يبالين بأن أفعالهن منافية للإسلام، وأما الخطباء فهم راضون عن المنكر الذي يعملونه يوم الجمعة من رواية الحديث قبل الخطبة وقراءة القرآن جماعة قبل أن يدخل الخطيب المسجد ويؤذنون ثلاث مرات يوم الجمعة، وهذه ظاهرة شائعة في بلادنا، وكلهم قد نبهوا من طرق

(1/579)

الإخوان السنيين الذين تمسكوا وما زالوا متمسكين بسنة النبي صلى الله عليه وسلم.
هذه بعض النقط القليلة التي ذكرناها من البدع التي وجدناها على خلاف ما جاء عليه النبي صلى الله عليه وسلم.
س: هل يجوز للمسلم أن يصلي وراء هؤلاء الأئمة المبتدعة؟
هل المنكر للسنة تجوز الصلاة وراءه وبعض هؤلاء يعملون الفاتحة -أي: الدعاء- جماعة دبر كل صلاة بصوت مرتفع، كما يقرؤون الحزب بعد صلاة الفجر وبعد صلاة المغرب جماعة ودوما، ويقرؤون القرآن في المكارم والحفلات والأعراس مقابل الدراهم، كما يقرأون القرآن في المقابر وفي الجنائز مقابل الدراهم ويشيعون الجنازة بالذكر، ونريد منكم أن تبينوا لنا بيانا شافيا واضحا حتى نكون على بينة من ديننا؟
ج: أولا: الحق مع من يستعيذ بالله من الشيطان الرجيم عند بدء القراءة سواء كانت القراءة في الصلاة أم لا؛ لعموم قوله تعالى: { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } (1) لكنها يسر بها في الصلاة كالتسمية، والحق أيضا مع من يقرأ البسملة سرا قبل الحمد لله رب العالمين في الصلاة، وكذا السكوت سكتة خفيفة بين تكبيرة الإحرام والقراءة، وقراءة دعاء الاستفتاح فيها، وكذا
__________
(1) سورة النحل الآية 98

(1/580)

السكوت بين نهاية القراءة والركوع، ومن قال بذلك فهو مصيب مأجور أجرين، ومن خالف فهو معذور مأجور أجرا واحدا إذا كان مجتهدا متحريا للصواب فأخطأ، ويجوز صلاة كل من الفريقين وراء الآخر والأمر في ذلك واسع، والمشادة أو الخصام فيه لا تجوز.
ثانيا: حلق اللحية حرام؛ لأمر النبي صلى الله عليه وسلم بإعفائها وإحفاء الشارب ولمخالفته للفطرة.
ثالثا: الكاهن: من يزعم أنه يعلم المغيبات أو يعلم ما في الضمير، وأكثر ما يكون ذلك ممن ينظرون في النجوم لمعرفة الحوادث أو يستخدمون من يسترقون السمع من شياطين الجن، ومثل هؤلاء من يخط في الرمل وينظر في الفنجان أو في الكف ومن يفتح الكتاب زعما منهم أنهم يعرفون بذلك الغيب، وهم كفار لزعمهم أنهم شاركوا الله في صفة من صفاته الخاصة به وهي علم الغيب، ولتكذيبهم بقوله تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) وبقوله: { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (3) وقوله: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (4)
__________
(1) سورة النمل الآية 65
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27
(4) سورة الأنعام الآية 59

(1/581)

ومن أتاه وصدقه بما يقول من الكهانة فهو كان كافر أيضا؛ لما رواه أبو داود من حديث أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (1) صلى الله عليه وسلم (2) ، ولما رواه أصحاب السنن والحاكم وصححه ، عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم (4) ... إلى غير ذلك من الأحاديث في كفر العرافين والكهان ومن صدقهم. وهؤلاء لا تجوز الصلاة وراءهم ولا تصح، وعلى من صلى وراءهم وهو يعلم أن يستغفر الله ويعيدها.
رابعا: على ولي أمر الأسرة أن يرشدها إلى ما فيه الخير والسعادة لها في دينها ودنياها، وأن يؤدبها بآداب الإسلام فإنها رعيته، وكل راع مسؤول عن رعيته، وقد بين ذلك رسول الله صلى الله عليه وسلم فقال: « كلكم راع ومسؤول عن رعيته.. » (5) الحديث، وخاصة
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(2) انظر باب (الرقى).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(4) انظر باب (الرقى).
(5) البخاري (1 / 215) و(3 / 88، 189) و(6 / 146، 152) و(8 / 104)، و]مسلم بشرح النووي[ (11 / 213)، وأبو داود (3 / 342) ورقمه (2928)، والترمذي (4 / 208)، ورقمه (1705)، والبيهقي في ]السنن[ (6 / 287)، و(7 / 291).

(1/582)

أئمة المساجد وسائر العلماء، فإنهم قدوة الناس وإهمالهم في أنفسهم وفي شؤون أسرهم يجرئ غيرهم على الإهمال في الدين وتجاوز حدوده وآدابه، فمن فرط في إرشاد أهله وتأديبهم حتى خرجت امرأته وبناته وأخواته مثلا سافرات متكشفات فحكم الصلاة وراءه كحكم الصلاة وراء الفساق كحالق اللحية، والصحيح من قولي العلماء صحتها.
خامسا: قراءة آية { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ } (1) وقراءة حديث التحذير من الكلام وقت الخطبة والأمر بالإنصات بين يدي خطيب الجمعة قبل بدئه الخطبة من البدع، وكذا قراءة القرآن جماعة يوم الجمعة قبل مجيء الخطيب إلى المسجد، والأذان الأول والثاني بالأدعية والأذكار قبل الأذان الشرعي الذي يؤذن به عند دخول وقت الجمعة من البدع التي انتشرت في البلاد الإسلامية وسكت عنها كثير من العلماء، كل هذا من الابتداع في الدين وشرع ما لم يأذن به الله، فنسأل الله العافية ونرجوه أن يعين أهل السنة على إنكار ذلك وإزالته حتى يعود المسلمون إلى هدي النبي صلى الله عليه وسلم وخلفائه الراشدين رضي الله عنهم، ونسأله تعالى الأجر والمثوبة لكم على ما قمتم به من إنكار هذه البدع وغيرها من المحدثات في الدين، وأن يثبتكم
__________
(1) سورة الأحزاب الآية 56

(1/583)

على الحق ويعينكم على نصر السنة وقمع البدعة، فإنه سبحانه مجيب الدعاء.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/584)

السؤال الرابع من الفتوى رقم ( 6496 ) :
س4: بعض الناس الذين لم يأت لهم أولاد يرشدهم بعض الناس إلى شراء تيس مثلا، ويقول: لون التيس كذا، كأن يقول: أسود مثلا، ويقول: اربطه في البيت عندك لمدة كذا، ويقولون: السبب في عدم وجود أولاد هي جنية يسمونها بـ: بالتابعة، فيزعمون أنه عند حالة وجود التيس في البيت يمنعها من دخول البيت وعند ذلك يحصل الحمل، فما حكم هذا؟
ج4: لا يجوز ذلك وهو نوع من الكهانة، ولا أساس لصحة ما ذكر، بل هو كذب وافتراء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/584)

السؤال الثالث من الفتوى رقم ( 6899 ) :
س3: هل يقتدى بالعالم الذي يدعي علم الغيب على سبيل الخط في الرمل؟ أم لا يجوز، وهل يجوز أيضا أن يؤكل ما ذبحه ذلك العالم أو مصافحته؟
ج3: من يدعي علم الغيب بالخط في الرمل أو فتح الكتاب أو النظر في النجوم أو باستحضار الجن أو نحو ذلك - كاهن، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (1) صلى الله عليه وسلم . وعلى ذلك لا يجوز الأكل من ذبيحته ولا الإتيان إليه ولا مجالسته ولا مصافحته، لكن يجب أن ترشدوه، وتنصحوه وتخبروه أن دعوى علم الغيب كفر يخرجه من دين الإسلام. عسى الله أن يتوب عليه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(1/585)

فتوى رقم ( 10774 ) :
س: هناك شيخ في الباكستان ظاهره الصلاح، والله أعلم. وهو يقول: إنه يعرف الجن الصالحين ويكلمهم عن طريق أحد

(1/585)

الأشخاص ممن كان بهم مرض الصرع وعولجوا.. وهم يساعدون في إخراج الجن من المصروعين، ويقول: إنه يملك سجنا ليعاقب الجن المذنبين طبعا عن طريق الجن الصالحين وهم لا يساعدونه في الأعمال الدنيوية الملموسة للإنسان، وقال: إنه يملك إجازة لتعليم العرب فمن أراد أن يتعلم يعطيه الأذكار التالية: (آمنت بالله العظيم وكفرت بالجبت والطاغوت واستمسكت بالعروة الوثقى لا انفصام لها والله سميع عليم) هذا بعد كل صلاة سبع مرات قبل أن يتحرك من مكانه، وقيل النوم ينفث بيده (الصلاة الإبراهيمية سورة الكافرون الصمد الفلق الناس أول خمس آيات من سورة البقرة الصلاة الإبراهيمية) 3 مرات، ويمسح جسمه وهذا لمدة 41 يوما، وإذا أخطأ يعيد من البداية ثم بعد أن ينتهي يرجع إلى الشيخ فيطلب له جماعة من الجن مكونة من 10 نساء و10 رجال يبقون في صحبته وهذه الجماعة يطلبها من مكة المكرمة وطبعا هذه الجماعة هو لا يراها ولا يسمع صوتها، ولكنهم يأتمرون بأمره ولا يطيعونه في أعمال الإنسان الدنيوية مثل إحضار شيء أو رفعه أو ما شابه ذلك فقط يحرسونه من الجن، وإذا صادف مريضا بالصرع -من الجن- يقبضون على الجني الذي يتلبسه، ويقول أيضا: إنه إذا أسلم أحد السجناء عنده يبعثه مع جماعة من الجن إلى مكة المكرمة ، فإذا كان صادقا يدخل مكة وإذا كان كاذبا لا يدخلها؛ لأن

(1/586)

هناك ملائكة تقف عند أبواب مكة تمنع الجن من الكفار من الدخول، فما هو رأي سماحتكم بهذا بالتفصيل؟ وما هو رأى الدين بالزواج من الجنية، وهل الآية: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ } (1) خاصة بنساء الإنس؛ لأن الله سمى رجال الجن رجالا فهم داخلون في المعنى، فهل تكون كلمة نساء أيضا للجن والإنس معا؟ وجزاكم الله خيرا.
ج: وبعد دراسة اللجنة للاستفتاء أجابت: بأن هذا الرجل الذي ذكرتم يعتبر من الكهان والعرافين الذين نهى الرسول صلى الله عليه وسلم عن إتيانهم وسؤالهم وتصديقهم وإن أظهر الصلاح والعبادة، فالواجب نصيحته وتحذيره من عمله وأمره بالتوبة إلى الله من ذلك وتحذير الناس من المجىء إليه وسؤاله وتصديقه، عملا بقول النبي صلى الله عليه وسلم: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) رواه مسلم في صحيحه وقوله صلى الله عليه وسلم: « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم (4) رواه الأربعة والحاكم وقال: صحيح على شرطهما، وقوله صلى الله عليه وسلم في حديث عمران : « ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى
__________
(1) سورة النساء الآية 3
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(4) انظر باب (الرقية).

(1/587)

كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (1) صلى الله عليه وسلم (2) رواه البزار بإسناد جيد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(2) عزاه في ]مجمع الزوائد[ (5 / 103) للبزار، والطبراني في ]الأوسط[، وعزاه في ]التلخيص[ (4 / 40) لأبي نعيم.

(1/588)

السؤال الثالث من الفتوى رقم ( 8705 ) :
س3: يوجد عندنا رجل يعالج المرضى بطريقة الطب العربي، وسأروي لكم ما جرى لي أنا معه: كنت مريضا فأدخلني غرفة مظلمة، وأخذ الرجل يقرأ القرآن وعدة آيات وينادي عن أسماء بعض أولياء الله الصالحين، بعد ذلك سمعت كأن طيرا كبيرا دخل الغرفة تسمع صوت جناحيه ولا ترى شيئا نطق بعدها صوت رفيع وسلم علي باسمي، ولم أشاهد جسما وأحسست بلمس في ظهري أثناء الفحص، وكنت أتألم من شدة المرض، فقال لي ذلك الصوت: اذكر الله وصل على النبي محمد صلى الله عليه وسلم، وبعد تمام الفحص قال لي: إن مرضك كذا وكذا وعلاجه ليس عندي، اذهب إلى طبيب الصحة العامة، ويجب أن تنام في المستشفى فذهبت ونمت في

(1/588)

المستشفى وشفيت بإذن الله، وهذا الرجل له خبرة في نوع السحر حيث هناك أزواج ليلة دخولهم لا يستطيعون مباشرة أزواجهم، وبعد الذهاب إلى هذا الشخص يخرج لهم بعض الكتائب وبها السحر ويرمى ذلك الكتاب بين يدي المسحور ويشفى من بعد استخراج هذا السحر بإذن الله.
السؤال في هذا الموضوع هل الذهاب إلى هذا الشخص يعتبر شركا مع العلم أنه لا يطلب أجرا؟
ج3: هذا من العرافين والكهنة الذين نهى النبي صلى الله عليه وسلم عن إتيانهم وسؤالهم وتصديقهم، كما روى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) وصح عنه صلى الله عليه وسلم أنه قال: « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) صلى الله عليه وسلم. والأحاديث في هذا المعنى كثيرة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(1/589)

السؤال الرابع من الفتوى رقم ( 8924 ) :
س4: عند الوضع يتصل المولود له بأحد المشايخ لينظر في طالعه واسمه -أي: اسم المولود الجديد- فإن كان يناسبه سكت، وإلا أمر بتغييره. وكثيرا ما نجد عندنا أشخاصا مزدوجي الاسم، وقد صح عن النبي صلى الله عليه وسلم أنه أمر بتغير بعض الأسماء القبيحة. فإذا كان الاسم غير قبيح فهل يجوز تغييره؟
ج4: أولا: لا يجوز النظر في الطالع، بل هو ضرب من ضروب الكهانة، ولا يجوز تغيير الأسماء من أجل عدم مناسبتها للطالع؛ لما في ذلك من تصديق الكاهن، والعمل بمقتضى الكهانة.
ثانيا: يجوز تغيير الأسماء القبيحة؛ اقتداء بالنبي صلى الله عليه وسلم في ذلك، ولا حرج في تغييره إذا كان غير قبيح؛ إذا لم يكن ذلك من أجل عدم مناسبته للطالع، أو نحو ذلك ولا يترتب عليه ضياع حقوق أحد من الناس.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/590)

فتوى رقم ( 1779 ) (1) :
س: ما حكم الإسلام في الذي يستعين بالجن في معرفة المغيبات كضرب المندل؟
ما حكم الإسلام في التنويم المغناطيسي وبه تقوى قدرة المنوم على الإيحاء بالمنوم وبالتالي السيطرة عليه وجعله يترك محرما أو يشفى من مرض عصبي أو يقوم بالعمل الذي يطلب المنوم؟
ما حكم الإسلام في قول فلان: (بحق فلان) أهو حلف أم لا أفيدونا؟
وقد أجابت اللجنة بما يلي: أولا: علم المغيبات من اختصاص الله تعالى، فلا يعلمها أحد من خلقه لا جني ولا غيره إلا ما أوحى الله به إلى من شاء من ملائكته أو رسله، قال الله تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وقال تعالى في شأن نبيه سليمان عليه السلام ومن سخره له من الجن: { فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ } (3) وقال تعالى: { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (4) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (5)
__________
(1) انظر [الحلف بغير الله] ص (339).
(2) سورة النمل الآية 65
(3) سورة سبأ الآية 14
(4) سورة الجن الآية 26
(5) سورة الجن الآية 27

(1/591)

وثبت عن النواس بن سمعان رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: « إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة -أو قال: - رعدة شديدة؛ خوفا من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد ثم يمر جبريل بالملائكة كلما مر بسماء قال ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل: فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل » (1) .وفى الصحيح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: « إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان ينفذهم ذلك فيسمعها مسترق السمع ومسترق السمع هكذا بعضه فوق بعض -وصفه سفيان بكفه فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما
__________
(1) رواه البخاري تعليقا (8 / 194)، وأبو داود (5 / 106) ورقمه (4738).
(2) أحمد (4 / 203)، والبخاري (8 / 194)، و]مسلم بشرح النووي[ (3 / 87).

(1/592)

أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا!؟ فيصدق بتلك الكلمة التي سمعت من السماء » (1) .
وعلى هذا لا يجوز الاستعانة بالجن وغيرهم من المخلوقات في معرفة المغيبات لا بدعائهم والتزلف إليهم ولا بضرب مندل أو غيره، بل ذلك شرك؛ لأنه نوع من العبادة، وقد أعلم الله عباده أن يخصوه بها فيقولوا { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وثبت عن النبي صلى الله عليه وسلم أنه قال لابن عباس : « إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله… » (3) الحديث.
ثانيا: التنويم المغناطيسي ضرب من ضروب الكهانة باستخدام جني حتى يسلطه المنوم على المنوم فيتكلم بلسانه ويكسبه قوة على بعض الأعمال بالسيطرة عليه إن صدق مع المنوم وكان طوعا له مقابل ما يتقرب به المنوم إليه ويجعل ذلك الجني المنوم طوع إرادة المنوم بما يطلبه من الأعمال أو الأخبار بمساعدة الجني له إن صدق ذلك الجني مع المنوم، وعلى ذلك يكون استغلال التنويم المغناطيسي واتخاذه طريقا أو وسيلة للدلالة على مكان سرقة أو ضالة أو علاج مريض أو القيام بأي عمل آخر
__________
(1) سورة سبأ الآية 23 (2) { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }
(2) سورة الفاتحة الآية 5
(3) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).

(1/593)

بواسطة المنوم غير جائز، بل هو شرك؛ لما تقدم، ولأنه التجاء إلى غير الله فيما هو من وراء الأسباب العادية التي جعلها سبحانه إلى المخلوقات وأباحها لهم.
ثالثا: قول الإنسان: (بحق فلان) يحتمل أن يكون قسما -حلفا- بمعنى: أقسم عليك بحق فلان، فالباء باء القسم، ويحتمل أن يكون من باب التوسل والاستعانة بذات فلان أو بجاهه، فالباء للاستعانة، وعلى كلا الحالتين لا يجوز هذا القول، أما الأول: فلأن القسم بالمخلوق على المخلوق لا يجوز، فالإقسام به على الله تعالى أشد منعا، بل حكم النبي صلى الله عليه وسلم بأن الإقسام بغير الله شرك فقال: « من حلف بغير الله فقد أشرك » (1) رواه أحمد وأبو داود والترمذي والحاكم وصححه وأما الثاني فلأن الصحابة رضي الله عنهم لم يتوسلوا بذات النبي صلى الله عليه وسلم ولا بجاهه لا في حياته ولا في مماته وهم أعلم الناس بمقامه عند الله وبجاهه عنده وأعرفهم بالشريعة، وقد نزلت بهم الشدائد في حياة النبي صلى الله عليه وسلم وبعد وفاته ولجأوا إلى الله ودعوه لكشفها ولو كان التوسل بذاته أو بجاهه صلى الله عليه وسلم مشروعا لعلمهم إياه صلى الله عليه وسلم؛ لأنه لم يترك أمرا يقرب إلى الله إلا أمر به وأرشد إليه ولعملوا به رضوان الله
__________
(1) أحمد (2 / 69، 87، 125)، وأبو داود (3 / 570)، والترمذي (4 / 110)، والحاكم (1 / 18، 52) و(4 / 297)، وابن حبان ]موارد الظمآن[ ص (286).

(1/594)

عليهم؛ حرصا على العمل بما شرع لهم وخاصة وقت الشدة، فعدم ثبوت الإذن فيه منه صلى الله عليه وسلم والإرشاد إليه وعدم عملهم به دليل على أنه لا يجوز، والذي ثبت عن الصحابة رضي الله عنهم أنهم كانوا يتوسلون إلى الله بدعاء النبي صلى الله عليه وسلم ربه استجابة لطلبهم؛ ذلك في حياته، كما في الاستسقاء وغيره فلما مات صلى الله عليه وسلم قال عمر رضي الله عنه، لما خرج للاستسقاء: « اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فأسقنا، فيسقون » (1) يريد بدعاء العباس ربه وسؤاله إياه، وليس المراد التوسل بجاه العباس ؛ لأن جاه النبي صلى الله عليه وسلم أعظم منه وأعلى وهو ثابت له بعد وفاته كما كان في حياته، فلو كان ذلك التوسل مرادا لتوسلوا بجاه النبي صلى الله عليه وسلم بدلا من توسلهم بالعباس لكنهم لم يفعلوا، ثم إن التوسل بجاه الأنبياء وسائر الصالحين وسيلة من وسائل الشرك القريبة كما أرشد إلى ذلك الواقع والتجارب فكان ذلك ممنوعا؛ سدا للذريعة وحماية لجناب التوحيد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (2 / 16) و(4 / 209)، والبيهقي في ]السنن[ (3 / 352).

(1/595)

فتوى رقم ( 10176 ) :
س: أنا فتاة مسلمة والحمد لله يتيمة من الأب والأم أبلغ من العمر 31 سنة، وأعمل كما أمرني به الله عز وجل والرسول صلى الله عليه وسلم بقدر ما نستطيع إن شاء الله، نعيش مع جدتي أم الأم من اليوم الأول من ولادتي حتى الآن، ومشكلتي جدتي تعمل (عرافة أو كهانة) وتذبح لغير الله وتأخذ الدم من هذه الذبيحة والله أعلم ماذا تعمل به، وتطلب من الناس الدجاج وتأخذ منه الريش وكذلك تعمل البخور وتضع فيه قشر أسماك وأنواعا من الزواحف وتعتقد في أصحاب القبور، وهي تعيش على هذه المهنة، وأنا بعد ما عرفت الحلال والحرام حاولت أن نحسن إليها وفي نفس الوقت نبتعد عن الحرام ولا نأكل الحرام ولا نساعدها في هذا العمل حتى في استقبال الناس ولكن بدون جدوى؛ لأني أسمع ما قاله الله في كتابه العزيز والرسول، وأنا أرى الناس يدخلون ويتعاملون معها حتى الرجال وجميع الأهل يصدقونها ويخافون أن يتكلموا معها؛ لأنها تغضب عليهم ويقولوا لي: هذه عوض أمك ولها حقوق الوالدين وإطاعتها؛ لأنها كبيرة وعبارة عن سنوات وتموت لقد تركت الأكل معها وتركت خدمة البيت خوفا من أنني أساعدها على عملها، وفي الفترة الأخيرة لا أستطيع أن أتكلم معها حتى السلام؛ لأن حسب ما قرأت: لا يطلق السلام على الكافر وقرأت في كتاب لبعض العلماء: حتى الورقة أو كوب الماء لا يقدم إلى صاحب هذا

(1/596)

العمل، وبعض الأهل والأخوات في الله قالوا لي: إذا أعطتك شيئا خذيه وضعيه في الزبالة، وإذا أعطتك مالا خذيه وتصدقي به وهذا البيت بيتها ولها الحق أن تدخل من تشاء حتى الرجال الأجانب وهي غضبانة علي وتقول لي: لا أسامحك وأحاسبك أمام الله يوم القيامة وليس عندي بيت أذهب إليه لعدم وجود محارم يخافون الله ولا يوجد رجل مسلم يتقدم لي؛ لأني كبيرة وسمرة وانصحني ماذا أفعل؟
1- ما حكم عملي هذا مع جدتي في عدم خدمة البيت وكلامي لها والأكل معها؟
2- هل لها حقوق الوالدين أم لا لأني أخاف عقاب الله؟
3- هل نقطع خالاتي وأقاربي؛ لأنهم يصدقون في كل عمل وهم يعرفون أنه حرام وأنا أقول لهم هذا مع أنهم يصلون ولكنهم مشركين يذهبون إلى قبور الأولياء والمشعوذين؟
4-الرجال الذين يصلون ويذبحون لهذه المرأة هل يجوز أكل ذبيحتهم حتى ولو كانت حلالا؟
5-هل يجوز أكل ذبيحة صاحب البدع والمشرك الذي يعتقد في الأولياء وغيرهم؟
6- ما حكم الدين إذا ذهبت إليهم وأكلت من طعامهم وهم يأخذون منها الطعام وبعض المال؟
7-

(1/597)

إذا قدمت لي هدية هل أقبلها لحديث أسماء قبلت هدية أمها وهي مشركة؟
8- هل يجوز لي الزواج من رجل يصلي ولكن مشرك للأسباب السابقة؟
9- أولياء أمري لا يصلون هل لهم الحق في العقد لي على الزواج أم لا وإذا كان لا يوجد قضاء مسلم ماذا أفعل؟
أولا: يحرم العمل في الكهانة والعرافة؛ للأحاديث الواردة في ذلك.
ثانيا: لا يجوز لك مساعدة جدتك في الأعمال المحرمة، ولا مانع من خدمتها في غير معصية الله تعالى؛ لقول الله سبحانه في الوالدين الكافرين: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (1) الآية.
ثالثا: يحرم الذبح لغير الله، وهو من الأعمال الشركية، ولا يجوز الأكل من ذبيحة المشرك.
رابعا: يجوز لك الذهاب لأقاربك لمناصحتهم مما وقعوا فيه من دعاء الأولياء ونحوه من الأعمال المحرمة.
__________
(1) سورة لقمان الآية 15

(1/598)

خامسا: لا يجوز الأكل من طعام الذي كسبه محرم ولا قبول هديته.
سادسا: لا يجوز للمسلمة قبول الزواج من الرجل المشرك أو الذي لا يصلي ولا يصح العقد.
سابعا: يتولى عقد النكاح للمرأة وليها المسلم وإذا تعذر فمرجعها القاضي الشرعي.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/599)

فتوى رقم ( 2948 ) :
س: هل يجوز أن يؤم العراف والكاهن الناس؟ وما حكم الصلاة خلف الكاهن الفاسق الذي يدعي علم المغيبات في المستقبل، فإنه يوجد طائفة من العلماء في جنوب أفريقيا كهانا يلبسون على ملايين من ضعفاء المسلمين ويأكلون أموالهم بالسحر والكهانة وكتابة الطلاسم واستخدام الجن. وهنا بعض الهنود والباكستانيين عندهم شعر يزعمون أنه شعر النبي صلى الله عليه وسلم ويدجلون به على

(1/599)

الناس، ومن زارهم في حي لانس الذي يعرضون فيه ذلك الشعر يدفع 30 جنيها أو مائة جنيه فهل يجوز ذلك؟ فإننا ننكره عليهم فأفتونا.
ج: من يدعي علم الغيب من العرافين والكهان بنظره في النجوم أو في كتاب أو بخط في الرمل أو استخدام جني أو نحو ذلك مما ليس من الأسباب العادية - فهو كافر بقوله تعالى: { قل لا يعلم من في السماوات والأرض الغيب إلا الله } (1) الآية، وقوله سبحانه: { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (3) وقوله سبحانه: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (4)
وقد بين النبي صلى الله عليه وسلم ذلك بقوله: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (5) رواه مسلم في صحيحه وقوله: « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (6) صلى الله عليه وسلم (7) رواه أبو داود وقوله: « من أتى عرافا أو كاهنا
__________
(1) سورة النمل الآية 65
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27
(4) سورة لقمان الآية 34
(5) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(6) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(7) انظر (الرقية).

(1/600)

فصدقه بما يقول فقد كفر بما أنزل على محمد » (1) صلى الله عليه وسلم (2) رواه الأربعة والحاكم وقال: صحيح على شرطهما وقوله: « ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم (4) رواه البزار بإسناد جيد .
وعلى هذا لا يجوز لمن يعلم حال هؤلاء أن يصلي وراءهم ولا تصح صلاته خلفهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(2) انظر (الرقية).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(4) عزاه في ]مجمع الزوائد[ (5 / 103) للبزار والطبراني في ]الأوسط[ وفي ]التلخيص[ (4 / 40) لأبي نعيم.

(1/601)

السؤال الثالث من الفتوى رقم ( 3686 ) :
س3: هل الكاهن أو العراف إذا مات يصلى عليه إذا كان يصلي أم لا؟
ج3: الكاهن والعراف إذا ماتا وهما على حالتهما

(1/601)

المعروفة من دعواهما علم الغيب فإنه لا يصلى عليهما ولو كانا يصليان؛ لأن دعواهما علم الغيب كفر أكبر يبطل الصلاة وغيرها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/602)

السؤال الأول من الفتوى رقم ( 433 ) :
س1: ما حكم التنذير، وهو دعاء الجن والشياطين على شخص ما ليعملا به عملا مكروها. كأن يقال: خذوه اذهبوا به انفروا به، بقصد أو بغير قصد. وما حكم من دعا بهذا القول حيث قد سمعت قول أحدهم: إنه من دعا الجن لم تقبل له صلاة ولا صيام ولا يقبر في مقابر المسلمين ولا تتبع جنازته ولا يصلى عليه إذا مات.
ج1: الاستعانة بالجن واللجوء إليهم في قضاء الحاجات من الإضرار بأحد أو نفعه شرك في العبادة؛ لأنه نوع من الاستمتاع بالجني بإجابته سؤاله وقضائه حوائجه في نظير استمتاع الجني بتعظيم الإنسي له ولجوئه إليه واستعانته به في تحقيق رغبته، قال الله تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) { وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ } (2)
__________
(1) سورة الأنعام الآية 128
(2) سورة الأنعام الآية 129

(1/602)

وقال تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (1) فاستعانة الإنسي بالجني في إنزال ضرر بغيره واستعانته به في حفظه من شر من يخاف شره كله شرك. ومن كان هذا شأنه فلا صلاة له ولا صيام؛ لقوله تعالى: { لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) ومن عرف عنه ذلك لا يصلى عليه إذا مات ولا تتبع جنازته ولا يدفن في مقابر المسلمين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الجن الآية 6
(2) سورة الزمر الآية 65

(1/603)

فتوى رقم ( 10802 ) :
س: أفيدكم علما بأن في زامبيا رجلا مسلما يدعي أن عنده

(1/603)

جنا والناس يأتون إليه ويسألون الدواء لأمراضهم، وهذا الجن يحدد الدواء لهم وهل يجوز هذا؟
وأنا قلت للناس هذا ما يجوز والناس يغضبون علي فأرجو من سماحتكم التكرم بإرسال الفتوى في أقرب وقت.
ج: لا يجوز لذلك الرجل أن يستخدم الجن، ولا يجوز للناس أن يذهبوا إليه طلبا لعلاج الأمراض عن طريق ما يستخدمه من الجن ولا لقضاء المصالح عن ذلك الطريق، وفي العلاج عن طريق الأطباء من الإنس بالأدوية المباحة مندوحة وغنية عن ذلك مع السلامة من كهانة الكهان، وقد صح عن الرسول صلى الله عليه وسلم أنه قال: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) رواه مسلم في صحيحه وخرج أهل السنة الأربعة والحاكم وصححه أن النبي صلى الله عليه وسلم قال: « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) ، وهذا الرجل وأصحابه من الجن يعتبرون من العرافين والكهنة فلا يجوز سؤالهم ولا تصديقهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(1/604)

السؤال الأول من الفتوى رقم ( 1955 ) :
س: حصل بين اثنين مفاهمة في مسألة دينية وهي: أن أحدهما يقول: إنني سمعت أنه إذا كان أحد عنده مريض ووصل إلى طبيب كي يصف له علاجا سواء كان مروخا أو شرابا أو كيا أو حجامة فلا بأس بأخذه والعمل به وإن كان المأتي إليه ساحرا إذا كان الدواء مباحا وإنما الأعمال بالنيات.
فقال الآخر: إنني لا أعتقد الوصول إلى مثل هذا المعروف بالسحر والشعوذة إلا كفرا أو إحباط عمل وإن كان الدواء مباحا؛ لقول النبي صلى الله عليه وسلم: « من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد » (1) صلى الله عليه وسلم وأنه إن أتاه وسأله وإن لم يصدقه لم تقبل له صلاة أربعين ليلة. أي: أحبط عمل أربعين يوما وحيث نحن في حاجة ماسة إلى حل المشكلة أفتونا.
ج: الذهاب إلى الكاهن والعراف ونحوهما وسؤالهم لا يجوز، وإن صدقهم كان أعظم إثما؛ لقوله صلى الله عليه وسلم: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) رواه مسلم ولما ثبت عنه صلى الله عليه وسلم في مسلم أيضا من حديث معاوية بن الحكم السلمي من النهي عن إتيان الكهان (3) . ولما روى أصحاب السنن والحاكم عن
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(3) ''الإمام أحمد (3 / 443) و(5 / 447، 448، 449)، ]ومسلم بشرح النووي[ (14 / 223)، وأبو داود (1 / 570) ورقمه (930)، والنسائي (3 / 15، 16)، ونصه عند مسلم: (قلت يا رسول الله، أمورًا كنا نصنعها في الجاهلية كنا نأتي الكهان، قال: ''فلا تأتوا الكهان'' قال: قلت: كنا نتطير، قال: ''ذلك شيء يجده أحدكم في نفسه فلا يصدنكم).''

(1/605)

النبي صلى الله عليه وسلم أنه قال: « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (1) صلى الله عليه وسلم، ولأحاديث أخرى في هذا الباب.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(1/606)

السؤال الخامس عشر من الفتوى رقم ( 5953 ) :
س15: بعض الناس يزعمون أنهم يعالجون المجانين يجعل الألفة أو الفرقة بين الزوجين، وقد قيل: إنهم يدعون للعقيم فيرزقه الله ذرية، وعندهم من الخرافات ما الله به عليم وأعمالهم واعتقاداتهم وادعاءاتهم ما تخلو من الشرك، فما الحكم فيهم وفيمن يذهب إليهم؟ أرجو الجواب وفقكم الله ونفعنا بعلمكم.
ج15: لا يجوز إتيان الكهان والعرافين والسحرة ولا سؤالهم عن شيء من أمور الغيب، ولا تصديقهم فيما يقولون، ولا

(1/606)

العمل بآرائهم؛ لأن الرسول صلى الله عليه وسلم نهى عن إتيانهم وسؤالهم وتصديقهم في الأحاديث الصحيحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/607)

السؤال الثلاثون من الفتوى رقم ( 6505 ) :
س30: أحيانا نفقد بعض المال أو الذهب من المنزل ونعتقد أنه سرق ونذهب لأحد الأشخاص ويعرف بالمخبر نشرح له ذلك ويوعدنا خيرا وأحيانا تسترجع المفقود وأحيانا لا، فما حكم ذهابنا لهؤلاء الأشخاص؟
ج 30 : لا يجوز ذهابكم إليه؛ لأنه كاهن، وقد صح عن النبي صلى الله عليه وسلم النهي عن إتيان الكهان ونحوهم وسؤالهم وتصديقهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/607)

السؤال التاسع عشر من الفتوى رقم ( 6914 ) :
س19: قلتم في سؤال سابق لي وجوابه رقم (30) في الفتوى رقم (6505) وتاريخ 19 \ 12 \ 1403 هـ صفحة (4) : إن الذهاب إلى المخبر لا يجوز؛ لأنه كاهن.
أود أن أشير هنا أن الأشخاص الذين نذهب لهم معروفون بتمسكهم بتعاليم الدين الحنيف ولا يقرؤون غير القرآن والأحاديث الشريفة في مثل تلك المسائل التي ذكرتها في سؤالي، فما حكم ذهابنا لهم؟
ج19: مجرد قراءة القرآن والأحاديث لا يعرف به مكان المفقود ولا يسترجع به، ومن ذهب إلى من يدعي معرفة مكان المفقود بمجرد قراءة القرآن والأحاديث فهو ملتجئ إلى كاهن دجال ولو ادعى أنه صالح متمسك بالدين، وقد يتظاهرون بقراءة القرآن والحديث الشريف للتضليل والتلبيس وهم في الباطن من الكهنة والعرافين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/608)

فتوها رقم ( 7173 ) :
س: إنني أسكن في قرية ومعظم أهالي هذه القرية يطلبون الشفاء من الكهنة الذين يقومون بالمعالجة بالطلاسم والحروف المقطعة وبعض الوصفات النباتية التي إن مزجت صارت لها رائحة منتنة جدا. ويعالجون أيضا بالحجبة وهي إخفاء المريض مدة معينة تصل أحيانا إلى أكثر من أربعين يوما في غرفة مظلمة ويمنع عنه الزائرون، كما إنهم يطلبون ذبح ذبائح ذات صفات معينة مثل عنز سوداء أو ثور أسود. ومعظم سكان هذه القرية إن لم يكن كلهم يعتقدون أن الكهنة يعلمون بمن يذكرهم بسوء ويعاقبونه بالمرض وفقدان العقل.
كما أنهم يرجعون أسباب بعض الأمراض إلى انتقام الكاهن. وأفيد سماحتكم أن موضوع تعلقهم بالكهنة غير قابل للنقاش ولن يصل من يجادلهم إلى نتيجة إلا مجرد التعلق الأعمى.
والآن: هل يجوز لي إجابة دعوات سكان هذه القرية وأكل لحم ما يذبحونه من ذبائح في المناسبات مثل الأعياد والأفراح. وهل يجوز لي مخالطتهم والأكل معهم والتعامل معهم، وهل ما ذكرته عنهم يخرجهم من الملة أم أنهم معذورون لجهلهم بأمور دينهم؟
ج: أولا: إذا كان حال هؤلاء كما ذكرت فهم كفار، ومن يأتيهم للشفاء ويصدقهم في كهانتهم فهو كافر. ثانيا: لا يجوز إجابة دعوة هؤلاء والأكل من ذبائحهم في الأعياد والأفراح وغير ذلك؛ لأنهم كفار فلا تؤكل ذبائحهم حتى

(1/609)

يتوبوا إلى الله سبحانه توبة صادقة.
ثالثا: لا تجوز مخالطتهم إلا لإرشادهم وبذل النصح لهم وبيان حكم الكهانة وتحذيرهم من إتيان الكهان وتصديقهم.
وأخيرا يتبين مما ذكر أن هؤلاء الكهنة ومن يأتيهم ويصدقهم خارج من ملة الإسلام بارتكابه ما ذكرته عنهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/610)

فتوى رقم ( 7766 ) :
السؤال عن إتيان الكهان.
ج: يحرم إتيان الكهان للعلاج ونحوه حتى ولو اعتقد الشخص أن الشفاء بيد الله وأن ما يعملونه سبب؛ للأدلة الصريحة الصحيحة الواردة في ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/610)

الأسئلة 2، 3، 4، 5، 7، من الفتوى رقم ( 8071 ) :
س2: لدينا امرأة تؤدي العبادات جميعها وتتطوع فهي تصلي في آخر الليل وتصلي الضحى وتصوم ثلاثة أيام من كل شهر، ولكنها تأتي هذه المرأة بصفة أنها طبيبة عربية تعالج مرضاها من الأمراض النفسية، فهل يجوز لها إتيان هذه المرأة وبماذا تنصحونها؟
س3: إذا توفيت هذه المرأة المؤدية للعبادات وهي على هذه الحال فكيف يكون تأثير إتيان هذه الحرمة على أعمالها؟
س4: المرأة المسماة بـ: بالغائبة، كثير من الناس يأتونها يسألونها عن أشياء لم تكن قريبة منها مثل: أن يأتيها إنسان وهي في قريتها ويسألها عن ابنة له حامل في بلد (ما) ويقول: هل وضعت أم لا؟ وهذه المرأة لا تجيب بقول: الله أعلم، فهي لازم تحدد الإجابة بنعم أو لا، فهل يجوز سؤالها مثل هذا السؤال أفيدونا.
ج2، 3، 4: يحرم إتيان الكهان وتصديقهم، وعليه فلا يجوز إتيان هذه المرأة التي تدعي علم الغيب؛ لأنها كاهنة كافرة، ولا يجوز إتيانها ولا سؤالها ولا تصديقها هي وأمثالها ممن يدعي علم الغيب سواء تعاطوا الطب أم لم يتعاطوه؛ لقوله صلى الله عليه وسلم: « من أتى عرافا فسأله عن شيء لم تقبل صلاته أربعين يوما » (1) رواه مسلم
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).

(1/611)

وقوله صلى الله عليه وسلم: « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (1) صلى الله عليه وسلم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(1/612)

/200
س5: إذا تعالج أحد المرضى عند هذه المرأة أو أحد الذين يدعون الطب العربي فإنهم يرون أن هذا المريض سواء شفي أو لم يشف لا مخرج له من عندهم إلا بإذنهم، فقد يقولون: اذهب إلى كذا أو إلى كذا يحددون له الاتجاه الذي يذهب للعلاج منه، وقد يمنعونه من الذهاب إلى أحد غيرهم ولو ذهب من غير استشارتهم فإنهم يرون أنهم قادرون على التأثير عليه بأي حال ويخوفونه بإصابته بالمرض أو الجنون ومن الممكن أنه يمتثل لأمرهم مخافة ضررهم عليه فهل لهم تأثير كما يدعون؟ أرشدونا جزيتم خيرا.
ج5: لا ثأثير لأحد بنفع أو ضر إلا بشيء قد كتبه الله، ففي حديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم: « واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله تعالى لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك بشيء إلا قد كتبه الله تعالى عليك، رفعت الأقلام وجفت الصحف » (1) أخرجه الترمذي وقال: حديث حسن صحيح.
وقد تقدم فيما سبق أنه لا يجوز إتيان هذه المرأة وأمثالها ولا سؤالهم ولا تصديقهم ولا العلاج عندهم، بل يجب الإنكار عليهم
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).

(1/612)

ورفع أمرهم إلى ولاة الأمور حتى يعاقبوا بما يستحقون، ولا يجوز الستر عليهم ولا الدفاع عنهم لعظم ضررهم على المسلمين وتلبيسهم عليهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/613)

/200
س7: لو أراد إنسان الخروج من عندهم فقد يمنعونه، فهل يجوز له إعطاؤهم فلوسا ويبعد عنهم وإذا قدر له البعد عن استعمال أدويتهم وأعمالهم هذه، فهل يجوز له السلام عليهم لسبب معرفته بهم أم يهجرهم مرة واحدة؟
ج7: أولا: يحرم إعطاؤهم شيئا من المال مقابل أعمالهم السيئة التي قصدهم من أجلها، أما إذا أعطاهم شيئا من المال ليتخلص من شرهم فلا حرج في ذلك.
ثانيا: لا يجوز السلام عليهم ما دامت هذه أعمالهم إلا إذا تابوا منها وأقلعوا عنها، بل يجب هجرهم حتى يتوبوا، كما يجب الرفع عنهم إلى المحكمة والإمارة والهيئة حتى يعاقبوا بما يستحقون من قتل أو غيره.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/613)

فتوى رقم ( 7997 ) :
س: شاء الله عز وجل أن أخط لك هذه الرسالة والتي أردت فيها أن أطلب منكم بعض الإرشادات والتوضيحات فيما يخص مرضا يسمى: الصرع أصيبت به والدتي، في أول الأمر أصيبت بالجنون فأتيناها بإمام مسجد فاستطاع هذا الأخير أن يخرج ما بداخلها فبقيت تصاب بنفس الشيء لمدة أسبوع، وكلما أتيناها بالإمام إلا وشفيت بإذن الله، ولكن إذا ذهب عادت على ما كانت عليه فشفيت بعد ذلك وبقيت مدة من الزمن ولم تلبث كثيرا فتسكنها جنية أي: أنثى الجن - وبقيت تقريبا نفس المدة أو أكثر وهي تعاني فأتينا بالإمام مرة أخرى فأخرجها وعادت ثم أتينا بآخر فأخرجها، ثم بقيت على هذه الحالة وكلما أصابها شيء من هذا أتينا بمن يخرجه منها، وأشير إلى أن في المرة ما قبل الأخيرة طلبت مني والدتي وهي مصابة بالجنون أن آتيها بالإمام الذي أخرج ذلك منها لأول مرة فأتيتها به فأخرجها منها، وهنا أشار لي إلى أن الجنية أخبرته أن تلك الحجرة مليئة بالجنون -أي: الجن- فحولناها إلى حجرة أخرى، ولكن بقيت وللأسف على نفس الحالة حينئذ طلبت مني أن أحملها إلى أحد الأضرحة فاستجبت لطلبها فلم تجد على ذلك شفاء فأخذناها إلى أحد تجار مهنة فأعطاها بعض التمائم والعقاقير، أما التمائم فأمرها بتعليق البعض وغسل جسمها بالبعض الآخر بعد أن تضعهم في الماء، أما العقاقير فطلب منها أن تأكلها وأشير إلى

(1/614)

حضرتكم أن البيت (الحجرة) ما زال فيها جنون. والآن أريد منكم: 1- معرفة إن كان فعلي صحيحا أو مخالفا للشرع. 2- الطلب منكم إرشادي إلى ما فيه الخير.
ج: أولا: يحرم الذهاب إلى العرافين والكهنة لسؤالهم؛ لقول النبي صلى الله عليه وسلم: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) خرجه الإمام مسلم في صحيحه ولقول النبي صلى الله عليه وسلم: « من تعلق تميمة فلا أتم الله عليه، ومن تعلق ودعة فلا ودع الله له » (2) ، وفي رواية « من تعلق تميمة فقد أشرك » (3) .
ثانيا: الصحيح أنه لا يجوز تعليق التمائم.
ثالثا: الذهاب إلى الأضرحة طلبا لبركة أهلها محرم، واعتقاد أن أهلها يملكون نفعا أو دفع ضر أو شفاء مريض أو مجنون أو نحو ذلك كفر أكبر. وننصحك بمعالجة والدتك بالرقى الشرعية والأدوية المباحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) مسند أحمد بن حنبل (4/154).
(3) مسند أحمد بن حنبل (4/156).

(1/615)

فتوى رقم ( 9548 ) :
س: ما حكم من يستخرج السحر بطريقة الأرقام مثل: 21، 31، 137، 121، 25 وينظر في هذه الأرقام بطريقة يدعي أنها طريقة سيدنا يونس عليه السلام وأنه كان يستعملها؟ علما بأن هذا الرجل لا يعرف كيف يخرج السحر ويدعي أنه يجلب الأرواح ويستدل بهذه الطريقة على نجم الشخص، وإن كان غير مسحور يقول: نجمك صفر، بعد أن يأخذ اسم والدة المسحور، واسم المسحور، فهل هذا العمل مشروع ومأثور عن سيدنا يونس عليه السلام أم أنه غير موافق لكتاب الله وسنة رسوله ولم يؤثر عن السلف والخلف؟ وما حكم من يذهب إلى هؤلاء الذين يخرجون السحر بهذه الطريقة ويعتقد صحة هذا العمل. مع الدليل؟
ج: إذا كان الواقع من حال ذلك الشخص ما ذكر فهو كاهن، وليس هناك دليل على أن هذه الطريقة طريقة سيدنا يونس عليه الصلاة والسلام وليس ذلك العمل مشروعا، ولا يجوز الإتيان إليه، بل يجب الإنكار عليه؛ لقول النبي صلى الله عليه وسلم: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) رواه مسلم في صحيحه وقوله صلى الله عليه وسلم: « من أتى عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) رواه الإمام أحمد والأربعة بإسناد صحيح.
وقوله صلى الله عليه وسلم: « من اقتبس شعبة من النجوم اقتبس شعبة من
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(1/616)

السحر زاد ما زاد » (1) ، رواه أبو داود من حديث ابن عباس بإسناد صحيح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (1 / 227 ، 311) ، وأبو داود (4 / 226) برقم (3905) ، وابن ماجه (2 / 1228) برقم (3726) ، البيهقي في [السنن] (8 / 138).

(1/617)

السؤال الأول من الفتوى رقم ( 9807 ) :
س1: ما حكم ما يفعله بعض الناس بإرسال ثوب أو قميص لبعض الناس الذين يدعون المعرفة وذلك لتحديد الداء ووصف الدواء بعد ذلك.
ج1: يحرم الذهاب لمن يدعون علم المغيبات، ولا يجوز أن يرسل لهم ثوب ولا قميص ولا غيرهما ويحرم تصديقهم بما يقولون؛ للأحاديث الصحيحة الثابتة عن النبي صلى الله عليه وسلم الدالة على ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/617)

السؤال الأول من الفتوى رقم ( 10626 ) :
س1: يوجد عندنا بقريتنا بعض الناس يأخذون علاجا من عند طبيب ويسألونه عن سبب هذا المرض الذي أصيب الشخص به ويقول لهم سببه كذا كذا، فهل ذلك شرك بالله أم لا؟
أفيدونا أفادكم الله.
ج1: مراجعة الطبيب الذي يعالج بالأدوية العربية جائز إلا إذا كان كاهنا فلا يجوز الذهاب إليه ولا العلاج عنده، وهو الذي يدعي علم الغيب أو الاستعانة بالجن.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/618)

فتوى رقم ( 10627 ) :
س: كنت قد تزوجت في الثامن من ذي الحجة 1403هـ والتي تزوجتها ابنة خالتي، وفي أول يوم من شهر رمضان المبارك 1405هـ رزقني الله بمولود سميته: (موسى) وفي شهر شعبان 1406هـ أسقطت زوجتي جنينا بعد شهره الثالث.

(1/618)

وفي ربيع الأول 1407هـ توفى الله ولدي (موسى)، وكما قلت لكم: إن زوجتي ابنة خالتي، وبعد وفاة ابني موسى جاءتني خالتي والتي هي أم زوجتي وقالت لي: إنها ذهبت إلى رجل عالم بالكتاب، وقالت: إن هذا الرجل قال لها: إن مع زوجتي تابعة -أو تبيعة- من الجن تقتل أولادها حسدا وحقدا من عندها، وأن هذا الرجل يمكنه أن يقطع دابر تلك التبيعة أو التابعة من الجن.
فرفضت ذلك. وفي ثالث يوم من شهر شعبان الماضي 1407هـ رزقني الله بطفلة سميتها مستورة ولكن توفاها الله ثاني يوم ولادتها. فجاءتني خالتي وقالت لي: أما قلت لك: تذهب إلى ذلك الرجل وتنتهي من ذلك الموضوع، وأصرت أن نذهب إليه وكذلك أصر معها والدي على أن نذهب إلى ذلك الرجل الذي يقوم بإنهاء تلك التابعة أو التبيعة، فطلبت منهم مهلة عسى الله سبحانه وتعالى أن يلهمني، والحمد لله الذي هداني إلى أن أقوم بكتابة هذه الرسالة إليكم راجيا من الله سبحانه وتعالى أن يوفقكم في إفتائنا في هذا الموضوع، علما بأن هذا الموضوع يسبب لي أرقا دائما.
ج: لقد أحسنت بامتناعك من الذهاب مع خالتك -أم زوجتك- إلى الرجل الذي يدعي علم الكتاب؛ لأنه كاهن، وأحسنت أيضا بسؤالك أهل العلم للتحقق من الصواب، وعليك أن ترقي نفسك وزوجتك ومن ترزق من الأولاد بالرقية الشرعية فتقرأ

(1/619)

على كل منهم فاتحة الكتاب والمعوذات الثلاث: (قل هو الله أحد)، وسورة (الفلق) وسورة (الناس) تكرر المعوذات ثلاث مرات وتنفث عقب كل مرة في كفيك وتمسح بهما الوجه وما أقبل من البدن، وتدعو بهذا الدعاء « أعيذك بكلمات الله التامة من كل شيطان وهامة، ومن كل عين لامة » (1) وننصحك بشراء كتاب ]الأذكار النووية[ للإمام النووي ، وكتاب ]الكلم الطيب[ لابن تيمية وكتاب ]الوابل الصيب[ لابن القيم فإن فيها كثيرا من الأذكار النافعة والرقى الشرعية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أحاديث الأنبياء (3191),سنن الترمذي الطب (2060),سنن أبو داود السنة (4737),سنن ابن ماجه الطب (3525),مسند أحمد بن حنبل (1/270).

(1/620)

فتوى رقم ( 10648 ) :
س: كيف نجمع بين الحديثين التاليين:
1- « من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما » (1) ، رواه مسلم في صحيحه.
2 - « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) ، رواه أبو داود .
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(1/620)

فالحديث الأول لا يدل على الكفر في حين الآخر يدل على الكفر.
ج: لا تعارض بين الحديثين، فحديث: « من أتى عرافا أو كاهنا فصدقه فقد كفر بما أنزل على محمد » (1) يراد منه: أن من سأل الكاهن معتقدا صدقه وأنه يعلم الغيب فإنه يكفر؛ لأنه خالف القرآن في قوله تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2)
وأما الحديث الآخر: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (3) رواه مسلم وليس فيه (فصدقه).
فبهذا يعلم أن من أتى عرافا فسأله لم تقبل له صلاة أربعين ليلة فإن صدقه فقد كفر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(2) سورة النمل الآية 65
(3) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).

(1/621)

(4) التنجيم
السؤال السادس من الفتوى رقم ( 3543 ) :
س6: ما حكم الذين يتوقتون بالنجوم مثل يقول شخص: إذا كان هذا النجم في هذا المكان فإنه سوف تأتي أمطار غزيرة.
ج6: بناء الأحكام على مواقيت النجوم كما في السؤال لا يجوز، وهذا القائل إما أن يعتقد أن له تأثيرا في إنزال المطر فهذا شرك وكفر، وإما أن يعتقد أن المؤثر هو الله وحده ولكنه أجرى العادة بوجودها عند سقوط ذلك النجم فهذا محرم، فلا يجوز للعبد أن يثبت ما هو من خصائص الله إلى كائن مسخر لا على سبيل الحقيقة ولا على سبيل المجاز، والأصل في ذلك عموم قوله صلى الله عليه وسلم: « أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت » (1) (2) . الحديث
__________
(1) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/344).
(2) الإمام أحمد (2 / 414، 415، 526، 538)، و]مسلم بشرح النووي[ (6 / 235)، والترمذي (3 / 325) برقم (1008)، والبيهقي في ]السنن[ (4 / 63).

(1/622)

رواه مسلم في صحيحه وقوله صلى الله عليه وسلم لأصحابه في صباح يوم مطير: « هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم، قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب » (1) متفق على صحته من حديث زيد بن خالد الجهني رضي الله عنه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (1 / 205) و(2 / 23) و(5 / 62)، و]مسلم بشرح النووي[ (2 / 59)، والنسائي (3 / 165)، وأبو داود (4 / 227) برقم (3906)، والإمام مالك في ]الموطأ[ (1 / 192)، والبيهقي في ]السنن[ (2 / 188) و(3 / 357)، والشافعي في مسنده (1 / 15).

(1/623)

السؤال الأول من الفتوى رقم ( 10806 ) :
س1: هل كلام المنجمين صادق، وهل هم يقدرون على أن يعرفوا أي شيء من الغيبيات، وهل السحر يؤثر على الإنسان أم لا؟

(1/623)

ج1: المنجمون لا يعرفون الغيبيات وكلامهم فيها مبني على الظن والتخمين والكذب فهو محرم؛ لقوله تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) وقوله: { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ } (3) الآية، إلى غير ذلك من الآيات والأحاديث، أما السحر فقد يكون تخييلا لا حقيقة له، كما قال سبحانه في قصة موسى وفرعون : { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (4) وقد يؤثر في المسحور ويضره بإذن الله الكوني القدري؛ لقوله سبحانه في السحرة في سورة البقرة: { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (5) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النمل الآية 65
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27
(4) سورة طه الآية 66
(5) سورة البقرة الآية 102

(1/624)

السؤال التاسع من الفتوى رقم ( 3377 ) :
س9: ما هي الفدية التي على المسلم أن يقدمها في حالة ما إذا كان وهو صغير لا يدري بعد الصواب من الخطأ وأخذ حجرا وتكلم إليه فهل يسمعه الحجر؟ وماذا عليه أن يفعل بعد أن كبر وعلم بحجم الخطأ؟ راجيا من الله العفو والغفران بدلا من أن يذهب إلى المنجمين وقارئي المستقبل أو أن يطبخ وجبة لحجر ليس له فم ليأكل.
ج9: الحديث إلى الحجر ودعاؤه ومناجاته شرك، والذبح له وتقديم الطعام إليه شرك والذهاب إلى المنجمين والكهان وتصديقهم فيما يخبرون به من شؤون الغيب شرك أكبر، وعلى من وقع في شيء من ذاك أن يقلع عنه، وأن يتوب إلى الله سبحانه ويخلص له التوحيد فلا يدعو ولا يستغيث إلا بالله ولا يرجو إلا الله ويعتقد أنه لا ملاذ ولا ملجأ إلا إليه، ويأسف على ما حصل منه من الذنوب كلها، فبذلك يغفر الله ذنبه كبيره وصغيره حتى الكفر، ويبدل سيئاته حسنات إذا أتبع توبته بالإيمان والعمل الصالح؛ لقوله تعالى في آخر سورة الفرقان في صفات عباد الرحمن: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3)
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70

(1/625)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/626)

(5) علم الحساب والنظر في النجوم
السؤال الثالث من الفتوى رقم ( 1591 ) :
س3: كيف نوفق بين الدين والعلم في أمور ظاهرها التعارض بينهما فمثلا عرفنا في الدين: أن النجوم خلقت لثلاثة أشياء: خلقت زينة للسماء، ورجوما للشياطين، وجعلت علامات يهتدى بها، وقرأنا في الجغرافيا: أنها مجموعة أجرام لها نظام معين في الدوران، وأن ما نشاهده ليلا يحترق ويسقط إنما هو نيازك وشهب تخرج من جاذبية إلى جاذبية الأرض فتحترق وتسقط بسرعة 45 ميلا في الثانية.
ج3: إن الذي أنزل القرآن المجيد وأوحى إلى نبيه محمد صلى الله عليه وسلم بشريعة الإسلام هو الله العليم الحكيم الذي خلق السماوات والأرض وخلق كل شيء وسخره لما خلق له وعلم ما أودعه فيه من الخصائص والأسرار فلا يمكن أن يتناقض ما أخبر به أو شرعه مع ما خلقه وسخره لعباده، بل كل ذلك متسق اتفق فيه خبره وشرعه مع كونه وقدره، فخبره يطابق الواقع وتكوينه

(1/627)

وتسخيره يصدق مقتضى خبره، فإن ظن إنسان التعارض بين خبر الله في كتابه أو خبر نبيه صلى الله عليه وسلم الثابت بالنقول الصحيحة فإنما أتي من قبل قصور عقله أو سوء فهمه وقلة اطلاعه. أو تحصيله للعلوم الكونية والنصوص الشرعية، مثال ذلك: ما جاء في كتاب الله تعالى من قوله سبحانه: { إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ } (1) { وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ } (2) { لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ } (3) { دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ } (4) { إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ } (5) وقوله: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ } (6) وقوله: { وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ } (7) { وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ } (8) { إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ } (9) وقوله: { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ } (10) وقوله: { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } (11) وجاء في السنة الصحيحة شيء من ذلك يتفق مع نصوص القرآن في المعنى.
ومن نظر في هذه الأخبار وجدها واضحة في بيان بعض
__________
(1) سورة الصافات الآية 6
(2) سورة الصافات الآية 7
(3) سورة الصافات الآية 8
(4) سورة الصافات الآية 9
(5) سورة الصافات الآية 10
(6) سورة الملك الآية 5
(7) سورة الحجر الآية 16
(8) سورة الحجر الآية 17
(9) سورة الحجر الآية 18
(10) سورة الأنعام الآية 97
(11) سورة النحل الآية 16

(1/628)

خواص النجوم وفوائدها، وليس فيها ما يدل على حصر فوائد النجوم ومزاياها في الأمور الثلاثة التي ذكرت فيها، كما أنه ليس فيها ما يدل على حصر الشهب التي نراها فيما ترجم به الشياطين من شهب النجوم ويرمى به مسترقو السمع منهم، كما أنه ليس فيها تعرض لشهب أخرى نفيا أو إثباتا، يعرف ذلك من درس لغة العرب وعرف ما في أساليبها من أدوات القصر التي يضمنونها كلامهم لإفادة الحصر والدلالة عليه.
فإذا ثبت في العلوم الكونية أن هناك حجارة وأجراما منتثرة في الجو وأنها مجموعات تقع كل مجموعة منها في دائرة جاذبية كوكب أكبر منها، وأنها إذا انحرفت عن دائرة جاذبية هذا الكوكب فبعدت منه وقربت من دائرة جاذبية كوكب آخر سقطت بسرعة، وتولد عن احتكاك سطحها بسطوح أخرى شعلة نارية هي الظاهرة الكونية التي تسمى: الشهب - إذا ثبت هذا فإنه لا يتنافى مع ما جاء في نصوص الشريعة الإسلامية من النصوص التي فيها مجرد الإخبار برجم الشياطين بشهب من النجوم، إذ من الممكن أن تحدث ظاهرة الشهب من الأمرين إذ ليس في العلوم الكونية ما يدل على حصر الشهب فيما يتساقط من غير الكواكب، كما أنه ليس في النصوص حصر الشهب فيما يتساقط من الكواكب لرجم الشياطين.
أما النيازك التي ذكرها السائل فهي عند علماء الجغرافيا

(1/629)

رجوم إذا سقطت إلى سطح الأرض لا تحترق ولا تتحول إلى رماد فليست نوعا من الشهب، بل نوع من الرجوم مقابل للشهب، فعلى السائل أن يتثبت في معلوماته وأن يتبصر في شؤون دينه ودنياه، ورحم الله امرءا عرف قدره ووقف فيما يستشكل عند حدود مستواه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/630)

فتوى رقم ( 3421 ) :
س1: ما حكم يومية المنار بنسبة رمضان؟
س2: إذا وافقت يومية المنار على أن شعبان 29 يوما ثم غام علينا الهلال بواسطة المطر فلم ير الهلال ولم يسمع الناس أية خبر هل الناس يصومون أم لا؟
س3: الرسول عليه الصلاة والسلام قال: « نحن أمة أمية لا نحسب ولا نكتب الشهر » (1) فما المراد بهذا الحديث؟
س4: الرسول قال: من صدق الكاهن فقد كفر بما أنزل على محمد صلى الله عليه وسلم. وفسر أبو بكر الجزائري : بأن الكاهن من يخبر عن
__________
(1) صحيح البخاري الصوم (1814),سنن أبو داود الصوم (2319),مسند أحمد بن حنبل (2/122).

(1/630)

الغد، فما الحكم عن يومية المنار التي لا تزال تخبر من أول السنة إلى آخرها يوما بعد يوم؟
س5: الرسول قال: « أكملوا عدة شعبان 30 عند الغمام، » (1) أهذا مقبول أم المنار؟
س6: ما الفرق بين النجوم ويومية المنار في حكم التوحيد؟
س7: القرآن الكريم نهى عن اتباع الطواغيت، فما حكم من يصنع يومية المنار؟
ج4: أولا: سبق أن نظر مجلس هيئة كبار العلماء في المملكة العربية السعودية في مسألة ثبوت الأهلة بالحساب وأصدر فيها قرارا جاء فيه: (نظر مجلس الهيئة في ثبوت الأهلة بالحساب وما ورد في ذلك من أدلة في الكتاب والسنة، واطلعوا على كلام أهل العلم في ذلك فقرروا بإجماع: عدم اعتبار حساب النجوم في ثبوت الأهلة في المسائل الشرعية؛ لقوله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (2) الحديث، وقوله صلى الله عليه وسلم « لا تصوموا
__________
(1) سنن الترمذي الصوم (688),سنن النسائي الصيام (2189),سنن أبو داود الصوم (2327),مسند أحمد بن حنبل (1/226),موطأ مالك الصيام (635),سنن الدارمي الصوم (1683).
(2) أحمد (1 / 221، 226، 258) و(2 / 415، 422، 430، 438، 454، 469، 497) و(4 / 321) و(5 / 456)، والبخاري (2 / 229)، و]مسلم بشرح النووي[ (7 / 190، 193)، والنسائي (4 / 133،153، 154)، والترمذي (3 / 68، 69، 72) برقم (684، 688)، والدارمي (2 / 2، 3)، والطحاوي في ]شرح معاني الآثار[ (2 / 59)، والبيهقي (4 / 205، 206، 207، 247، 252)، والدارقطني (2 / 158، 160، 162، 163، 168).

(1/631)

حتى تروه، ولا تفطروا حتى تروه » (1) الحديث، وما في ذلك من الأدلة.
ثانيا: إذا كان ليلة الثلاثين من شعبان باعتبار الرؤية الشرعية ولم ير الهلال لم يجز صيام يوم الثلاثين سواء وجد غيم عند غروب شمس اليوم التاسع والعشرين أم لم يوجد ؛ للحديثين المذكورين آنفا، وقوله صلى الله عليه وسلم: « فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما » (2) ، وقول عمار بن ياسر رضي الله عنه: « من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم » (3) .
__________
(1) أحمد (1 / 226، 258) و(2 / 259، 263، 281، 287، 415، 422، 430، 438، 454، 456، 469، 497) و(4 / 23، 321) و(5 / 42) و(6 / 149، 456)، والبخاري (2 / 229)، و]مسلم بشرح النووي[ (7 / 190) وأبو داود (2 / 740، 744، 745)، والترمذي (3 / 69)، والنسائي (4 / 33، 136)، وابن ماجه (1 / 530)، والدارمي (2 / 3)، ومالك في ]الموطأ[ (1 / 287)، والدارقطني (2 / 158، 160، 161، 162، 163، 168،)، والطحاوي (2 / 59)، والبيهقي (4 / 205).
(2) أحمد (1 / 221) و(2 / 5، 63، 456) و(3 / 341)، والبخاري (2 / 229)، و]مسلم بشرح النووي[ (7 / 189 - 191)، والنسائي (4 / 134)، والإمام مالك في ]الموطأ[ (1 / 286، 287)، والشافعي (1 / 274)، والبيهقي (4 / 204، 408)، والدارمي (2 / 3)، والدارقطني (2 / 161).
(3) البخاري (2 / 229) (تعليقا)، وأبو داود (2 / 749)، والترمذي (3 / 70)، والنسائي (4 / 153)، ابن ماجه (1 / 527)، والدارمي (2 / 2)، والحاكم (1 / 424)، والدارقطني (2 / 157)، والبيهقي (4 / 208)، والطحاوي في ]شرح معاني الآثار[ (2 / 111).

(1/632)

ثالثا: المراد بقوله صلى الله عليه وسلم: « إنا أمة أمية لا نكتب ولا نحسب » (1) ، أوضحه صلوات الله وسلامه عليه في آخر هذا الحديث بقوله: « الشهر هكذا وهكذا » (2) يعني: مرة تسعة وعشرين ومرة ثلاثين رواه البخاري .
رابعا: علم الحساب ومعرفة مطالع النجوم ليس من الكهانة ولا يحرم تعاطيه، لكنه لا يجوز أن يؤخذ به في أمر شرعي، كالصيام والحج ونحو ذلك. وليس هو من تعلم علم النجوم المرسوم المنهي عنه الذي عرفه شيخ الإسلام أحمد بن تيمية رحمه الله بقوله: (التنجيم: هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية) (3) ، والخطابي رحمه الله بقوله: (علم النجوم المنهي عنه: هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي ستقع في مستقبل الزمان، كأوقات هبوب الرياح ومجيء المطر وتغيير الأسعار وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بسير الكواكب في مجاريها واجتماعها وافتراقها. يدعون أن لها تأثيرا في السفليات، وهذا منهم تحكم على الغيب وتعاط لعلم قد استأثر الله به لا يعلم العيب سواه) (4) .
__________
(1) صحيح البخاري الصوم (1814),صحيح مسلم الصيام (1080),سنن النسائي الصيام (2140),سنن أبو داود الصوم (2319),مسند أحمد بن حنبل (2/43),موطأ مالك الصيام (634).
(2) أحمد (2 / 122)، والبخاري (2 / 230)، و]مسلم بشرح النووي[ (7 / 192) وأبو داود (2 / 739)، والنسائي (4 / 139، 140).
(3) ينظر ]مجموع الفتاوى[ (35 / 171، 181).
(4) ]معالم السنن[ المطبوع من ]السنن[ (4 / 226).

(1/633)

خامسا: تقدم أن علم الحساب ليس من الكهانة ولا يحرم تعاطيه، وبالتالي فلا يكون أهله بتعلمه طواغيت لكنهم مخطئون إذا قالوا لشهر ثبت رؤيته شرعا: إنه لم يولد، أو لشهر لم تثبت رؤيته ولد، ولا يجوز الأخذ بقولهم كما تقدم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/634)

السؤال الأول والثاني من الفتوى رقم ( 4667 ) :
س1: فقد اطلعنا على ما نشرته جريدة المدينة في عددها 5402 في 4 \ 1402 هـ بأنه سيكون خسوف كلي للقمر يوم السبت القادم، وأنه يبدأ من الساعة الثامنة والنصف ليلا، وينتهي الخسوف الجزئي يوم الأحد بعد منتصف الليل بـ 38 دقيقة، ويخرج القمر من شبه ظلال الأرض الساعة الواحدة و37 دقيقة صباحا. وقد وقع ذلك على ما ذكر.
ج1: قد يعرف وقت خسوف القمر وكسوف الشمس عن طريق حساب سير الكواكب ويعرف به كذلك كون ذلك كليا أو جزئيا ولا غرابة في ذلك؛ لأنه ليس من الأمور الغيبية بالنسبة

(1/634)

لكل أحد، بل غيبي بالنسبة لمن لا يعرف علم حساب سير الكواكب وليس بغيبي بالنسبة لمن يعرف ذلك العام لكونه يستطيع أن يعرف بسبب عادي وهو هذا العلم، ولا ينافي ذلك كون الكسوف أو الخسوف آية من آيات الله تعالى التي يخوف بها عباده ليرجعوا إلى ربهم ويستقيموا على طاعته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/635)

/200
س2: مراصد الأحوال الجوية يقولون: إن الطقس المتوقع خلال الـ 24 ساعة القادمة صحو عام أو يكون سحاب على معظم البلاد ومصحوبا بعواصف رعدية، وقد تهطل أمطار هنا أو هناك وتكون الرياح شمالية أو جنوبية أو بالعكس.. إلخ.
ج2: معرفة الطقس أو توقع هبوب رياح أو عواصف أو توقع نشوء سحاب أو نزول مطر في جهة مبني على معرفة سنن الله الكونية، فقد يحصل ظن لا علم لمن كان لديه خبرة بهذه السنن عن طريق نظريات علمية أو تجارب عادية عامة فيتوقع ذلك ويخبر به عن ظن لا علم فيصيب تارة ويخطئ أخرى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/635)

(6) الشعوذة
فتوى رقم ( 2161 ) :
س: عندنا طريقة الدراويش ويوجد معهم رجل من أقربائنا شرب شربة ماء من السيد صاحب الطريقة وهو رجل أمي وليس لديه خفة ولا معرفة ليتسنى له إظهار الدجل والشعوذة أمام الناس ومع هذا يضرب بطنه بكل آلة جارحة من خنجر وسيف وخشبة وطلقة رصاص.. إلخ. علما بأنه لا يتمسك بالإسلام ولا يؤدي الفرائض التي فرضها ربنا سبحانه وتعالى من صلاة وصوم وغيرها.
ونرجو تفضلكم ببيان رأي الإسلام في ذلك، وما هو السر في الضرب؟ نرجو الجواب كتابة لوجوده في بلادنا وبلاد عربية وإسلامية أخرى.
ج: ختم الله الرسل بمحمد صلى الله عليه وسلم بالنص والإجماع؛ لقوله تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) وتواترت الأحاديث عن رسول الله صلى الله عليه وسلم مبينة أنه خاتم النبيين، وأجمع المسلمون على ذلك. والأولياء قسمان: أولياء
__________
(1) سورة الأحزاب الآية 40

(1/636)

الرحمن، وأولياء الشيطان، وقد بين الله سبحانه وتعالى في كتابه وسنة رسوله صلى الله عليه وسلم أن لله أولياء من الناس وللشياطين أولياء ففرق بين أولياء الرحمن وأولياء الشيطان، فقال تعالى: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2) { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (3) وقال تعالى: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (4) وفي الحديث الصحيح الذي رواه البخاري وغيره عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: « يقول الله: من عادى لي وليا فقد بارزني بالمحاربة -أو- فقد آذنته بالحرب » (5) الحديث، فبين النبي صلى الله عليه وسلم عن الله عز وجل أنه من عادى أولياء الله فقد بارز الله بالمحاربة، وذكر الله سبحانه أولياء الشيطان، فقال تعالى: { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } (6) { إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (7) { إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ } (8) وقال تعالى: { وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا } (9)
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63
(3) سورة يونس الآية 64
(4) سورة البقرة الآية 257
(5) البخاري (7 / 190)، وابن ماجه (2 / 1321)، والحاكم (4 / 318)، والبيهقي (3 / 346) و(10 / 219).
(6) سورة النحل الآية 98
(7) سورة النحل الآية 99
(8) سورة النحل الآية 100
(9) سورة النساء الآية 119

(1/637)

وقال تعالى: { إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ } (1) { وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا } (2) إلى قوله تعالى: { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (3) وقال تعالى: { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } (4) وقال الخليل عليه السلام: { يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا } (5) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ } (6) الآيات، إلى قوله: { إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } (7)
وثبت في الصحيحين عن عمرو بن العاص رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول جهارا من غير سر: « إن آل أبي فلان ليسوا لي بأولياء - يعني: طائفة من أقاربه - إنما وليي الله وصالح المؤمنين » (8) .
فالفرق بين أولياء الرحمن وأولياء الشيطان: أن أولياء الرحمن:
__________
(1) سورة الأعراف الآية 27
(2) سورة الأعراف الآية 28
(3) سورة الأعراف الآية 30
(4) سورة الأنعام الآية 121
(5) سورة مريم الآية 45
(6) سورة الممتحنة الآية 1
(7) سورة الممتحنة الآية 5
(8) أحمد (4 / 203)، والبخاري (7 / 73)، و]مسلم بشرح النووي[ (3 / 87).

(1/638)

هم المؤمنون المتقون، كما قال تعالى: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2) وأولياء الشيطان: هم المعادون لله التاركون للعمل بشرعه.
وأفضل أولياء الله هم رسله، والله جل وعلا يجعل على يد رسله المعجزات والكرامات أو يجعل على يد أوليائه الكرامات، وما يقع على يد أولياء الشيطان فهو من الأحوال الشيطانية، قال شيخ الإسلام ابن تيمية رحمه الله: (وإن كان اسم المعجزة يعم كل خارق للعادة في اللغة، وعرف الأئمة المتقدمين كالإمام أحمد بن حنبل وغيره، ويسمونها: الآيات، لكن كثيرا من المتأخرين يفرق في اللفظ بينهما فيجعل المعجزة للنبي والكرامة للولي، وجماعهما الأمر الخارق للعادة). انتهى.
إذا علم هذا فالشخص المذكور هو من أولياء الشيطان والأعمال المذكورة من الأحوال الشيطانية ومن الخداع والتلبيس على أعين الناس ولا شيء في الحقيقة وإنما هو التلبيس على أعين الناس بواسطة الشياطين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63

(1/639)

السؤال الحادي عشر من الفتوى رقم ( 8844 ) :
س11: طبيب عربي مسلم يعتاده كثير من الناس للعلاج وعندما يقابله بعض الناس يقول: اعلموا بأن الشافي هو الله، وإنما أنا متسبب، ويصف بعض العلاجات المباحة وبعض الأوراق بصفة محو تشرب بالماء أو ملاسا إلا أنني استنكرت عليه أمرا وهو وصف لرجل بورقة يضعها بباطن جلد حمار ويعلقها منعا من مرض أم الصبيان، فما رأيكم في هذا الأمر؟ علما أن تعليقها لمدة الحمل فقط ثم تنزع.
ج: أولا: لا يجوز الإتيان إلى هذا الرجل الذي ذكرته؛ لأنه مشعوذ. ثانيا: لا تجوز طاعته فيما ذكره من وصفه لرجل أن يأخذ ورقة ويضعها بباطن جلد حمار وغيره، ويصفها بأنها تمنع من مرض أم الصبيان، ولا فرق بين طول المدة وقصرها؛ لأن هذا شرك بالله حيث جعل مجرد وضع الورقة داخل جلد حمار مانعا لما ذكر من المرض، فالذي يزيل المرض هو الله جل وعلا، وهذا من جنس تعليق التمائم ونحوه التي قال فيها النبي صلى الله عليه وسلم « من تعلق تميمة فقد أشرك » (1) ، وقال فيها أيضا عليه الصلاة والسلام:
__________
(1) مسند أحمد بن حنبل (4/156).

(1/640)

« من تعلق تميمة فلا أتم الله عليه، ومن تعلق ودعة فلا ودع الله له » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (4/154).

(1/641)

السؤال الأول من الفتوى رقم ( 10683 ) :
س1: كثر في زمننا هذا أصحاب الطرق الصوفية ، وهم يقومون بأعمال مشكوك فيها، منها الضرب بالشيش، أكل الزجاج، الضرب بالخنجر، ما حكم الشرع في هذه الأعمال حيث إنهم يدعون بأنهم أولياء لله ويعدون هذه الأعمال كرامات؟
ج1: هذه الأعمال شعوذة أو سحر وتلبيس على الناس، وهي محرمة، فيجب على ولاة الأمور من العلماء والحكام إنكارها والقضاء عليها، وليست تلك الظواهر الغريبة من الكرامات التي يظهرها الله تعالى على يد أوليائه المؤمنين تكريما لهم ولا علامة على صلاح من ظهرت على يده؛ لأن أولياء الله هم أهل الإيمان والتقوى المعروفون بطاعة الله ورسوله، كما قال الله سبحانه: { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2)
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63

(1/641)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/642)

فتوى رقم ( 10538 ) :
س: إن والدي قد لازمه مرض مزمن، وقد حاولنا بكل ما لدينا من إمكانات لمعالجته ولم يشف من مرضه، وعندما تعذر أهل المستشفيات لجأ أهلي إلى بعض المشعوذين يسألونهم عن علاج يمكن أن يعالجوا به والدي، ولكني رفضت هذه الطريقة ولم أسمح أن يتبعوا هؤلاء المشعوذين؛ لأني على يقين أن هذا حرام ولا يجوز، وقد حذرتهم وقلت: إن هذا لا يجوز، ولما يأبهوا بما أقول، وقالوا: إني لا أعرف شيئا عن ذلك، ويقولون: إن هؤلاء معهم صلاح، ظنا منهم أن الدين لا ينهى عن ذلك الأمر، والذي جعلني أعادي عملهم فعلا أنني لما سمعت كيفية الطريقة التي يعالجون المريض بها عرفت أنهم ليسوا على بينة، ومن ضمن الطرق التي عرفتها عنهم: أن

(1/642)

أحدهم يطلب من أهلي إحضار شماغ والدي الذي يلبس، وعندما أحضروه له وصف لهم المرض الذي يعاني منه والدي تماما دون أن يراه، ومشعوذ آخر يقول إذا رأى المريض: (إن نجمك يا فلان زين) بهذه اللهجة، وآخر يقول لأهل المريض: اذبحوا شاة سوداء واجمعوا الزوائد منها وضعوها في جلد الشاة المذبوحة واجعلوها في مكان معزول حتى لا يصلها أو يراها أحد، ويقول الذي يصف الوصفة: بأنه يجب على الذي يذبح الذبيحة المراد معالجة المريض منه أن تخفى عن أنظار الناس؛ لأنه لما يعتقدون أن مفعول الدواء يبطل بمجرد رؤية أحد الناس الشاة المذبوحة المعدة للعلاج عند أهل المريض، وغير ذلك كثير من تلك الأعمال التي يصدقها بعض الناس، وإني أبعث إليكم بخطابي هذا أرجو أن توضحوا لي حكم الدين في هذا الأمر، وأرجو من الله العلي القدير أن يجعلنا ممن يستمعون القول فيتبعون أحسنه والله الموفق).
ج: يحرم الذهاب إلى المشعوذين للعلاج، وما ذكرته من طرقهم في العلاج كل ذلك من الكهانة والشعوذة، والقصد منها أكل أموال الناس بالباطل، وقد أحسنت في إنكارك على من أراد علاج والدك بطريق الشعوذة وأديت ما عليك من واجب الإرشاد والنصح، وقد صحت الأحاديث عن النبي صلى الله عليه وسلم

(1/643)

بالنهي عن إتيانهم وسؤالهم وتصديقهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/644)

فتوى رقم ( 10544 ) :
س: ما هي ظاهرة تحضير الأرواح، المبدأ القائل: بإمكان استدعاء أو تحضير روح من العالم الآخر بواسطة وسيط أو عالم روحاني؟ - ما موقف الدين من هذه الظاهرة ومدى صحتها وأرجو تدعيم القول بآيات قرآنية أو أحاديث نبوية أو قصص؟
ج: إن ذلك هو المعروف باستخدام الجني واستحضاره بأدعية وتعويذات يقوم بها مستحضره، وذلك نوع من الشعوذة والكهانة، وهو ممنوع شرعا؛ لما فيه غالبا من الشرك والكذب ودعوى علم الغيب ونحو ذلك، قال الله تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (1) وقال: { يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (2) { وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ } (3)
__________
(1) سورة الجن الآية 6
(2) سورة الأنعام الآية 128
(3) سورة الأنعام الآية 129

(1/644)

وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: « إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض -وصفه سفيان بكفه فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام البخاري (5 / 221) و(6 / 28) و(8 / 194)، والترمذي (5 / 362)، وابن ماجه (1 / 69، 70)، والحميدي في ]المسند[ (2 / 487).
(2) سورة سبأ الآية 23 (1) { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }

(1/645)

فتوى رقم ( 5965 ) :
س: لقد قرأت في بعض كتب شيخ الإسلام حول تكليم الموتى فذكر: أن ذلك يكون من الشيطان، حيث يخرج من القبر ويكلم القادم إليه، وغير ذلك، فهل قصة مطرف التي ذكرها ابن القيم من هذا النوع؟ وما هو الحد الفاصل بين تكليم الموتى إن كان من شيطان أو لا؟
ج: دنو أرواح الأموات من قبورهم يوم الجمعة أو ليلتها ومعرفتهم من زارهم أو مر بهم وسلم عليهم أكثر من معرفتهم بهم في غير يوم الجمعة أو ليلتها، والتقاء الأحياء والأموات ذلك اليوم، كل هذا من الأمور الغيبية التي استأثر الله بعلمها فلا تعلم إلا بوحي من الله لنبي من أنبيائه ولم يثبت في ذلك حديث عن النبي صلى الله عليه وسلم فيما نعلم، ولا يكفي في معرفة ذلك الأحلام فإنها تخطئ وتصيب، فالقول بها والاعتماد عليها رجم بالغيب.
ثانيا: ما قرأته في كتاب [زاد المعاد] لابن القيم رحمه الله في هذا الموضوع مبني على ما رواه أبو بكر عبد الله بن محمد بن عبيد بن أبي الدنيا في كتاب [القبور] -باب معرفة الموتى بزيارة الأحياء- من أحاديث غير ثابتة، وآثار وأحلام، وفيما يلي ذكر ذلك مع نقده.
قال ابن أبي الدنيا : حدثنا محمد بن عون ، ثنا

(1/646)

يحيى بن يمان ، ثنا عبد الله بن سمعان ، عن زيد بن أسلم ، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: « ما من رجل يزور قبر أخيه ويجلس عنده إلا استأنس به ورد عليه حتى يقوم » .
في سنده يحيى بن يمان ، قال ابن حجر في [التقريب]: ( يحيى بن يمان العجلي الكوفي صدوق عابد يخطئ كثيرا وقد تغير). وفي سنده أيضا عبد الله بن زياد بن سليمان بن سمعان المخزومي المدني ، قال ابن حجر في [التقريب]: (متروك اتهمه أبو داود وغيره بالكذب).
وقال ابن أبي الدنيا : حدثنا محمد بن قدامة الجوهري ، ثنا معن بن عيسى القزاز ، أخبرنا هشام بن سعد ، ثنا زيد بن أسلم ، عن أبي هريرة رضي الله عنه قال: « إذا مر الرجل بقبر أخيه يعرفه فسلم عليه رد عليه السلام وعرفه، وإذا مر بقبر لا يعرفه فسلم عليه رد عليه السلام » .
في سنده محمد بن قدامة الجوهري الأنصاري أبو جعفر البغدادي ، قال ابن حجر في [التقريب]: (فيه لين)، وفي سنده أيضا هشام بن سعد المدني أبو عباد أو أبو سعد القرشي ، ضعفه يحيى بن معين والنسائي ، وقال حرب : لم يرضه أحمد، وذكره ابن عبد البر في باب من نسب إلى الضعف ممن يكتب حديثه، وقال ابن سعد : كان كثير الحديث يستضعف وكان متشيعا، وقال ابن

(1/647)

حجر في [التقريب]: صدوق له أوهام، ورمي بالتشيع.
وقال ابن أبي الدنيا : حدثنا محمد بن الحسين ، حدثني يحيى بن بسطام الأصغر ، حدثني مسمع، حدثني رجل من آل عاصم الجحدري قال: (رأيت عاصما الجحدري في منامي بعد موته بسنتين، فقلت: أليس قد مت؟! قال: بلى، قلت: فأين أنت؟ قال: أنا والله في روضة من رياض الجنة، أنا ونفر من أصحابي نجتمع كل ليلة جمعة وصبيحتها إلى بكر بن عبد الله المزني فنتلقى أخباركم، قال: قلت أجسادكم أم أرواحكم؟ قال: هيهات، بليت الأجسام، وإنما تتلاقى الأرواح، قال: قلت: فهل تعلمون بزيارتنا إياكم، قال: نعم، نعلم بها عشية الجمعة ويوم الجمعة كله وليلة السبت إلى طلوع الشمس، قال: قلت: فكيف ذلك دون الأيام كلها؟ قال: لفضل يوم الجمعة وعظمته).
في سنده رجل مبهم، وفي سنده يحيى بن بسطام ، قال ابن حجر في [لسان الميزان]: قال أبو حاتم : صدوق، وقال ابن حبان : لا تحل الرواية عنه؛ لأنه داعية إلى القدر؛ ولأن في روايته مناكير، وذكره العقيلي في [الضعفاء]، وقال أبو داود : تركوا حديثه، قال له معتمر بن سليمان : أنت قدري؟ قال: نعم.
هذا ولو صح سنده لم يصح مستندا؛ لأنه رؤيا من غير معصوم فلا تقوم بها حجة.

(1/648)

وقال ابن أبي الدنيا : حدثنا خالد بن خداش ، ثنا جعفر بن سليمان ، عن أبي التياح قال: كان مطرف يغدو فإذا كان يوم الجمعة أدلج، قال: وسمعت أبا التياح يقول: بلغنا أنه كان ينور له في سوطه فأقبل ليلة حتى إذا كان عند مقابر القوم وهو على فرسه فرأى أهل القبور كل صاحب قبر جالسا على قبره فقالوا: هذا مطرف يأتي الجمعة، قلت: وتعلمون عندكم يوم الجمعة، قالوا: نعم، ونعلم ما تقول الطير، قلت: وما يقولون؟ قالوا يقولون: سلام سلام . (1)
خالد بن خداش هو أبو الهيثم المهبلي ومولاهم البصري قال فيه ابن حجر في [التقريب]: صدوق يخطئ، ثم هذه الرواية منام فلا تقوم به حجة تعارض الأصل المحقق وسنة الله الكونية الثابتة في أن الأموات لا يكلمون الأحياء وأن الأحياء لا يسمعون كلام الأموات إلا معجزة لنبي من الأنبياء عليهم الصلاة والسلام، وكذلك لا يخرجون من قبورهم إلا يوم القيامة، كما قال سبحانه: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (2) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (3)
أما رد السلام فقد ورد فيه حديث ضعيف، وذكره الشيخ ابن عبد الهادي في [الصارم المنكي]، ولو فرضنا صدق المنام لم يدل
__________
(1) ]الروح[ لابن القيم (ص6)، و]زاد المعاد[ (1 / 113) طبعة الحلبي.
(2) سورة المؤمنون الآية 15
(3) سورة المؤمنون الآية 16

(1/649)

على صحة ما ذكره ابن القيم فيما تقدم نقله عنه؛ لأنه بلاغ من غير معصوم عن مجهول.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/650)

(7) المخترعات الحديثة
فتوى رقم ( 8979 ) :
س: نظرا لتأصل وانتشار ظاهرة التنقيب عن المياه الجوفية وحفر الآبار بطرق بدائية وذلك بالاعتماد على ما يسمونه بـ: المرزم أو المسمع -أي: الذي يكشف عن وجود بئر في مكان معين- وهذا المرزم أو المسمع إذا وجد بيئة واعية لم يصرح بادعاء العلم بمجاري الماء في باطن الأرض، وإنما يخبر بأن ذلك من علم الله عز وجل، أما إذا وجد بيئة جاهلة فإنه يخبر بما في باطن الأرض من مجاري المياه واتجاهاتها وألوان طبقات الأرض التي سوف يصادفها حافر البئر… إلى غير ذلك من الأمور الغيبية التي لا يمكن إسنادها إلى الخبرة والتجربة، وكثيرا ما يفتن الناس بأقوال هؤلاء فيقع ما يخبرون به في أكثر الأحوال، بل إني لا أعلم في عامة الناس من لا يعتمد على أقوال أولئك المرزمين أو المسمعين ونحوهم، وحيث إن هذا المعتقد راسخ في نفوس عامة الناس، بل في نفوس كثير من مثقفيهم وحيث تم إنكار هذه الأفعال بما ورد في كتب العقيدة وعن الكهانة والعرافة إلا أن الكثير يعتقد أن النهي لا يشمل مثل هؤلاء المرزمين أو المسمعين كما يسمونهم..

(1/651)

لذا فإنا نأمل من فضيلتكم بذل النصح والإرشاد وبيان الحكم في مثل هذه الأمور وحكم من مات على هذا المعتقد، والطرق التي يستغنى بها عن هؤلاء المسمعين أو المرزمين ونحوهم.
ج: إذا كان اختبار الأرض لمعرفة ما في جوفها، بأجهزة وآلات حديثة بناء على تجارب أجريت على طبقات الأرض وخبرة مكتسبة من هذه التجارب، فليس هذا من الكهانة ولا دعوى علم الغيب، بل هو من معرفة المسببات بأسبابها كمعرفة الطبيب نوع المرض بالأجهزة الطبية الحديثة، ومثل هذا لا ينكر؛ لأنه جار على سنن الله الكونية من ربط الله المسببات بأسبابها، وبواطن الأمور بظواهرها..
وعلى هذا فلا خطر على العقيدة منه، وأما إذا كان الإخبار عما في باطن الأرض تخمينا غير مبني على أسباب كونية وتجارب علمية فهو خرص وتدجيل، وقد يصادف الواقع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/652)

السؤال الأول من الفتوى رقم ( 11137 ) :
س1: قرأت في بعض الكتب: أن علم الكيمياء وهو نوع من أنواع السحر فهل هذا صحيح؟ علما بأني سمعت عن كتاب لابن القيم

(1/652)

اسمه (بطلان الكيمياء من أربعين وجها) فهل أن التجارب الكيميائية التي تجرى في المدارس والجامعات لدراسة المواد والعناصر هي حرام باعتبار كونها سحرا أم لا، مع أني قد مارست بعضا منها في المدرسة ولم أر أي أثر لوجود السحر كتدخل الجن أو وجود طلاسم وما إلى ذلك أفيدوني أفادكم الله.
ج1: ليس علم الكيمياء الذي يدرس لطلاب المدارس من جنس الكيمياء التي منعها العلماء، وقالوا: إنها سحر، وحذروا الناس منها، وذكروا أدلة على بطلانها وبينوا أنها أيضا خداع وتمويه، يزعم أصحابها أنهم يجعلون الحديد مثلا ذهبا والنحاس فضة، ويغشون بذلك الناس ويأكلون أموالهم بالباطل، أما التي تدرس في المدارس في هذا الزمن فهي تحليل المادة إلى عناصرها التي تركبت منها أو تحويل العناصر إلى مادة تركب منها تخالف صفاتها تلك العناصر بواسطة صناعة وعمليات تجري عليها فإنها حقيقة واقعية، بخلاف الكيمياء المزعومة فإنها تمويه وخداع وليست من أنواع السحر الذي جاءت النصوص في الكتاب والسنة بتحريمه والتحذير منه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/653)


التطير - فتاوى اللجنة

التطير

(1/655)

فتوى رقم ( 6335 ) :
س: أرجو تلطف سماحتكم بإفادتي بمدى صحة أو ضعف الحديث المروي عن رسول الله صلى الله عليه وسلم: « فر من المجذوم فرارك من الأسد » (1) .
ج1: هذا الحديث جزء من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا عدوى ولا طيرة ولا هامة ولا صفر، وفر من المجذوم كما تفر من الأسد » (2) أخرج الحديث البخاري بسنده في كتابه [الصحيح] في كتاب الطب (باب الجذام)، ورواه
__________
(1) أحمد (1 / 174 ، 180 ، 269 ، 328) و (2 / 24 ، 25 ، 53 ، 222 ، 420 ، 434 ، 487 ، 507) و (3 / 130 ، 154 ، 173 ، 178 ، 251 ، 276)، والبخاري 7 / 17 ، 27 ، 31 ، 32)، و[مسلم بشرح النووي] (14 / 213 ، 220 (النووي)، وأبو داود (4 / 231 ، 232)، والترمذي (4 / 161)، والإمام مالك في [الموطأ] (2 / 946)، وابن ماجه [المقدمة] حديث (86)، (2 / 1171)، والطحاوي (4 / 307 ، 314)، والحميدي (2 / 475)، والبيهقي (7 / 135 ، 216 ، 217 ، 218) و (8 / 39)، والبخاري في [الأدب المفرد] (ص133)، وابن حبان [موارد الظمآن] (ص 346)، وأبو نعيم في [الحلية] (1 / 250)، والخطيب في [تاريخ بغداد] (2 / 307)، و (4 / 378) و (6 / 118) و (11 / 169).
(2) صحيح البخاري الطب (5437),صحيح مسلم السلام (2220),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/327).

(1/656)

ابن حبان بزيادة (ولا نوء)، وكذلك أخرجه أبو نعيم في الطب في حديث الأعرج عن أبي هريرة رضي الله عنه بلفظ « اتقوا المجذوم كما يتقى الأسد » (1) ، وأخرجه ابن خزيمة في كتاب التوكل عن عائشة رضي الله عنها بلفظ « لا عدوى وإذا رأيت المجذوم ففر منه كما تفر من الأسد » وأخرج معناه مسلم في الصحيح في آخر أبواب الطب من حديث عمرو بن الشريد عن أبيه قال: « كان في وفد ثقيف رجل مجذوم فأرسل إليه النبي صلى الله عليه وسلم: إنا قد بايعناك فارجع » (2) .
وأحسن ما قيل فيه قول البيهقي ، وتبعه ابن الصلاح وابن القيم وابن رجب وابن مفلح وغيرهم أن قوله "لا عدوى" على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله تعالى، وأن هذه الأمور تعدي بطبعها، وإلا فقد يجعل الله بمشيئته مخالطة الصحيح من به شيء من الأمراض سببا لحدوث ذلك؛ ولهذا قال: « فر من المجذوم كما تفر من الأسد » (3) ، وقال: « لا يورد ممرض على مصح » (4) ، وقال في الطاعون: « من سمع به في أرض فلا يقدم عليه » (5) ، وكل ذلك بتقدير الله تعالى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (2/443).
(2) صحيح مسلم السلام (2231),سنن النسائي البيعة (4182),سنن ابن ماجه الطب (3544),مسند أحمد بن حنبل (4/390).
(3) مسند أحمد بن حنبل (2/443).
(4) صحيح مسلم السلام (2221).
(5) صحيح البخاري أحاديث الأنبياء (3286),صحيح مسلم السلام (2218),سنن الترمذي الجنائز (1065),مسند أحمد بن حنبل (5/208),موطأ مالك الجامع (1656).

(1/657)

فتوى رقم ( 10775 ) :
س: لقد سمعنا أن هناك اعتقادات تفيد أن شهر صفر لا يجوز فيه الزواج والختان وما أشبه ذلك، نرجو إفادتنا في ذلك حسب الشرع الإسلامي والله يحفظكم.
ج: ما ذكر من عدم التزوج أو الختان ونحو ذلك في شهر صفر نوع من التشاؤم من هذا الشهر، والتشاؤم من الشهور أو الأيام أو الطيور ونحوها من الحيوانات لا يجوز؛ لما رواه البخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « لا عدوى ولا طيرة ولا هامة ولا صفر » (1) والتشاؤم بشهر صفر من جنس الطيرة المنهي عنها، وهو من عمل الجاهلية وقد أبطله الإسلام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5437),صحيح مسلم السلام (2220),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/327).

(1/658)


التصوير - فتاوى اللجنة

التصوير

(1/659)

السؤال الثالث من الفتوى رقم ( 260 ) :
س3: ما حكم تصوير الصور الشمسية للحاجة أو للزينة؟
ج3: تصوير الأحياء محرم إلا ما دعت إليه الضرورة كالتصوير من أجل التابعية وجواز السفر، وتصوير المجرمين لضبطهم ومعرفتهم ليقبض عليهم إذا أحدثوا جريمة ولجأوا إلى الفرار، ونحو هذا مما لا بد منه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(1/660)

فتوى رقم ( 1953 ) :
س: إنني مدير مدرسة ابتدائية بجنوب شمران ، ومكلف من قبل مرجعي بعمل صور للطلبة أثناء الرحلة المدرسية والكشافة

(1/660)

وصور لبعض المناطق لعرضها في المدرسة، وكما علمنا وسمعنا أن البيت الذي بداخله صورة لا تدخله الملائكة. ما دامت الصورة في البيت وأنا في هذا العمل مكلف وأكلف من يعمل الصور وأعطيه كلفة تلك الصور من الفلوس التي أتسلمها من مرجعي ولا أصور أنا بنفسي فعلى من يقع الإثم.
ج: لا شك أن تصوير كل ما فيه روح حرام، بل من الكبائر؛ لما ورد في ذلك من الوعيد الشديد في نصوص السنة، ولما فيه من التشبه بالله في خلقه الأحياء، ولأنه وسيلة إلى الفتنة وذريعة إلى الشرك في كثير من الأحوال، والإثم يعم من باشر التصوير ومن كلفه به وكل من أعانه عليه أو تسبب فيه؛ لأنهم متعاونون على الإثم، وقد نهى الله عن ذلك بقوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(1/661)

السؤال الثالث من الفتوى رقم ( 1978 ) :
س3: مضمونه أنه حصل نقاش بين الإخوان في حكم التصوير الشمسي والاحتفاظ بالصور الشمسية ولم ينته النقاش إلى نتيجة، فما حكم التصوير الشمسي والاحتفاظ بهذه الصور؟
ج3: التصوير الشمسي للأحياء من إنسان أو حيوان والاحتفاظ بهذه الصور حرام، بل هو من الكبائر؛ لما ورد في ذلك من الأحاديث الصحيحة المتضمنة للوعيد الشديد والمنذرة بالعذاب الأليم للمصورين ومن اقتنى هذه الصور، ولما في ذلك من التشبه بالله في خلقه للأحياء، ولأنه قد يكون ذريعة إلى الشرك كصور العظماء والصالحين أو بابا من أبواب الفتنة كصور الجميلات والممثلين والممثلات والكاسيات العاريات.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/662)

السؤال الأول من الفتوى رقم ( 2036 ) :
س1: ما حكم التصوير في الإسلام؟
ج1: الأصل في تصوير كل ما فيه روح من الإنسان وسائر الحيوانات أنه حرام، سواء كانت الصور مجسمة أم رسوما على ورقة أو قماش أو جدران ونحوها أم كانت صورا شمسية؛ لما ثبت في الأحاديث الصحيحة من النهي عن ذلك وتوعد فاعله بالعذاب الأليم؛ ولأنها عهد في جنسها أنه ذريعة إلى الشرك بالله بالمثول أمامها والخضوع لها والتقرب إليها وإعظامها إعظاما لا يليق إلا بالله تعالى، ولما فيها من مضاهاة خلق الله، ولما في بعضها من الفتن كصور الممثلات والنساء العاريات ومن يسمين ملكات الجمال وأشباه ذلك.
ومن الأحاديث التي وردت في تحريمها وذلك على أنها من الكبائر حديث ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: « إن الذين يصنعون هذه الصور يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم » (1) رواه البخاري ومسلم ، وحديث عبد الله بن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إن أشد الناس عذابا يوم القيامة المصورون » (2)
__________
(1) أحمد (2 / 4)، والبخاري [فتح الباري] برقم (5951 ، 5957 ، 5961 ، 7557 ، 7558)، ومسلم برقم (2108)، والنسائي في [المجتبي] (8 / 215).
(2) أحمد (1 / 375)، والبخاري [فتح الباري] برقم (5950)، ومسلم (2109)، والنسائي في [المجتبى] (8 / 216).

(1/663)

رواه البخاري ومسلم ، وحديث أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة » (1) رواه البخاري ومسلم ، وحديث عائشة رضي الله عنها قالت: « قدم رسول الله صلى الله عليه وسلم من سفر وقد سترت سهوة لي بقرام فيه تماثيل، فلما رآه رسول الله صلى الله عليه وسلم تلون وجهه، وقال: يا عائشة، أشد الناس عذابا عند الله يوم القيامة الذين يضاهئون بخلق الله ، فقطعناه فجعلنا منه وسادة أو وسادتين » (2) رواه البخاري ومسلم ، - القرام: الستر، والسهوة: الطاق النافذة في الحائط - وحديث ابن عباس رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: « من صور صورة في الدنيا كلف أن ينفخ فيها الروح يوم القيامة، وليس بنافخ » (3) رواه البخاري ومسلم ، وحديثه أيضا عن النبي صلى الله عليه وسلم قال:
__________
(1) أحمد (2 / 232 ، 259 ، 391 ، 451 ، 527)، والبخاري [فتح الباري] برقم (5953 ، 7559)، ومسلم برقم (2111).
(2) أحمد (6 / 36)، والبخاري [فتح الباري] برقم (5954)، ومسلم (2107) و (8 / 14).
(3) أحمد (1 / 241 ، 246 ، 350 ، 359 ، 360) بألفاظ مختلفة، والبخاري [فتح الباري] برقم (5963) و (2225 ، 7042) بألفاظ، ومسلم برقم (2110)، وأبو داود برقم (5024)، والترمذي برقم (1751)، والنسائي (8 / 215).

(1/664)

« كل مصور في النار يجعل له بكل صورة صورها نفسا فتعذبه في جهنم » (1) ، قال ابن عباس رضي الله عنهما: « فإن كنت لا بد فاعلا فاصنع الشجر وما لا نفس له » (2) . رواه البخاري ومسلم فدل عموم هذه الأحاديث على تحريم تصوير كل ما فيه روح مطلقا، أما ما لا روح فيه من الشجر والبحار والجبال ونحوها فيجوز تصويرها كما ذكره ابن عباس رضي الله عنهما، ولم يعرف عن الصحابة من أنكره عليه، ولما فهم من قوله في أحاديث الوعيد: "أحيوا ما خلقتم" وقوله فيها: "كلف أن ينفخ فيها الروح وليس بنافخ".
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2112),صحيح مسلم اللباس والزينة (2110),سنن الترمذي اللباس (1751),سنن النسائي الزينة (5358),سنن أبو داود الأدب (5024),مسند أحمد بن حنبل (1/308).
(2) أحمد (1 / 308)، والبخاري [فتح الباري] برقم (2225)، ومسلم برقم (2110) واللفظ له.

(1/665)

السؤال الخامس من الفتوى رقم ( 2186 ) :
س5: إذا كنت مغتربا خارج بلادي وأردت أن أبعث بصورة لي عند أهلي وأصدقائي وخاصة إلى زوجتي، فهل هذا جائز للإنسان أم لا؟

(1/665)

ج5: قد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على تحريم تصوير ذوات الأرواح من بني آدم وغيرهم، فلا يجوز أن تصور نفسك وتبعث بصورتك إلى أهلك ولا إلى زوجتك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/666)

السؤال الرابع من الفتوى رقم ( 2358 ) :
س4: هل يجوز التصوير بالكاميرا (آلة التصوير) وهل يجوز التصوير بالتليفزيون، وهل يجوز مشاهدة التليفزيون وخاصة في الأخبار؟
ج4: لا يجوز تصوير ذوات الأرواح بالكاميرا أو غيرها من آلات التصوير، ولا اقتناء صور ذوات الأرواح ولا الإبقاء عليها إلا لضرورة كالصور التي تكون بالتابعية أو جواز السفر، فيجوز تصويرها والإبقاء عليها للضرورة إليها.
وأما التليفزيون فآلة لا يتعلق بها في نفسها حكم وإنما يتعلق الحكم باستعمالها، فإن استعملت في محرم كالغناء الماجن

(1/666)

وإظهار صور فاتنة وتهريج وكذب وافتراء وإلحاد وقلب للحقائق وإثارة للفتن إلى أمثال ذلك فذلك حرام، وإن استعمل في الخير كقراءة القرآن وإبانة الحق والأمر بالمعروف والنهي عن المنكر وإلى أمثال ذلك فذلك جائز، وإن استعمل فيهما فالحكم التحريم إن تساوى الأمران أو غلب جانب الشر فيه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/667)

السؤال الثاني من الفتوى رقم ( 3247 ) :
س2: نعرف أن الرسول صلى الله عليه وسلم لعن المصورين، فمن هم المصورون، هل هم الذين يصنعون التماثيل أو الذين يصورون بالتصوير الفوتوغرافي، أي: الصور المسطحة، وهل تصوير المناظر الطبيعية تصويرا فوتوغرافيا حرام؟
ج2: تصوير ذوات الأرواح حرام سواء كان تصويرا مجسما أو شمسيا أو نقشا بيد أو آلة؛ لعموم أدلة تحريم التصوير، ومنها قوله صلى الله عليه وسلم: « أشد الناس عذابا يوم القيامة المصورون » (1) متفق على صحته وما رواه البخاري في صحيحه عن أبي جحيفة رضي الله
__________
(1) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).

(1/667)

عنه عن النبي صلى الله عليه وسلم أنه: « لعن أكل الربا وموكله ولعن المصور » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (4 / 308 ، 309)، والبخاري [فتح الباري] برقم (2086 ، 2238 ، 5347 ، 5945 ، 5962).

(1/668)

فتوى رقم ( 3374 ) :
س: قد اختلفنا في موضوع التصوير الفوتوغرافي والشمسي الذي لم تذكروه في رسالتكم، هل هو داخل في حكم التصوير اليدوي أم أنه خارج عنه؟ وقد احتج علي بعضهم أنه جائز؛ لأنه ليس تصويرا يدويا، وإنما هو عبارة عن التقاط صورة لخيال الإنسان مع عدم بذل أي جهد سوى الضغط على الزر لتخرج الصورة مطابقة للخيال، وقد أراني أحد أصدقائي صورة فوتوغرافية لفضيلتكم في مجلتي المجتمع الكويتية والاعتصام المصرية مع فتواكم في أحكام الصوم في شهر رمضان المبارك فهل ظهور صورتكم في المجلة دليل على جواز ذلك

(1/668)

أو أن هذا الشيء حصل عن غير علمكم؟
وإن كان التصوير الفوتوغرافي غير جائز، فما حكم شراء المجلات والجرائد المليئة بالصور مع ما فيها من أخبار مهمة وغير ذلك من المعلومات الغث منها والسمين؟ أفيدونا في هذا؟
وهل يجوز وضع هذه المجلات في المصلى حتى ولو مغطاة بثوب ونحوه، أم يجب إتلافها بعد قراءتها؟ وما هو حكم النظر إلى الصور المتحركة مثل التي في التلفاز؟ وهل يجوز تشغيل التلفاز في المصلى؟
أفيدونا في أحكام هذه الأشياء أفادكم الله.
ج: أولا: التصوير الفوتوغرافي الشمسي من أنواع التصوير المحرم، فهو والتصوير عن طريق النسيج والصبغ بالألوان والصور المجسمة سواء في الحكم، والاختلاف في وسيلة التصوير وآلته لا يقتضي اختلافا في الحكم، وكذا لا أثر للاختلاف فيما يبذل من جهد في التصوير صعوبة وسهولة في الحكم أيضا، وإنما المعتبر الصورة فهي محرمة وإن اختلفت وسيلتها وما بذل فيها من جهد، وظهور صورتي في مجلتي المجتمع والاعتصام مع فتواي في أحكام الصيام في شهر رمضان

(1/669)

ليس دليلا على إجازتي التصوير، ولا على رضاي به، فإني لم أعلم بتصويرهم لي.
ثانيا: المجلات والجرائد التي بها أخبار مهمة ومسائل علمية نافعة وبها صور لذوات الأرواح يجوز شراؤها والانتفاع بما فيها من علم مفيد وأخبار مهمة؛ لأن المقصود ما فيها من العلم والأخبار، والصور تابعة والحكم يتبع الأصل المقصود إليه دون التابع، ويجوز وضعها في المصلى مع إخفاء ما فيها من الصور بأي شكل لينتفع بما فيها من مقالات أو طمس رؤوس الصور بما يذهب بمعالمها.
ثالثا: لا يجوز وضع التلفاز في المصلى؛ لما فيه من اللهو الباطل، ولا يجوز النظر إلى ما فيه من الصور العارية أو الخليعة؛ لما في ذلك من الفتنة والعواقب الوخيمة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/670)

السؤال الثامن من الفتوى رقم ( 3592 ) :
س8: هل التصوير بالكاميرا حرام أم لا شيء على فاعله؟

(1/670)

ج8: نعم، تصوير ذوات الأرواح بالكاميرا وغيرها حرام، وعلى من فعل ذلك أن يتوب إلى الله ويستغفره ويندم على ما حصل منه ولا يعود إليه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/671)

السؤال السادس من الفتوى رقم ( 4513 ) :
س6: تثار شبهات حول تحريم التصوير الفوتوغرافي (الشمسي)، نرجو من فضيلتكم ردا مفصلا عليها:
(أ) يقولون: التصوير الفوتوغرافي ليس تقليدا لخلق الله، بل هو انطباع ظل الشخص على الفيلم وليس للإنسان دخل في تشكيل الصورة.
(ب) يقولون: إن التصوير كالمرآة إذا نظر الإنسان إليها فلو فرض أن الصورة ثابتة في المرآة هل يحرم ذلك؟
(ج) يقولون: إن الذي يبيح التليفزيون إذا لم يكن فيه ما يحرم رؤيته لا بد وأن يبيح الصور؛ لأن التلفاز هو عبارة عن مجموعة صور يتم تحريكها بسرعة توهم المشاهد لها أنها تتحرك.

(1/671)

(د) يقولون: إنه لو حرم التصوير لما جاز تصوير لأصل جواز السفر الذي يحج به المقيم في مصر مثلا؛ لأنه لا يسرق الإنسان لكي يحج، وكذلك لا يتصور لكي يحج ولا يتصور لصناعة البطاقة الشخصية وغير ذلك من الضروريات .
ج6: الذي يظهر للجنة أن تصوير ذوات الأرواح لا يجوز؛ للأدلة الثابتة في ذلك عن رسول الله صلى الله عليه وسلم، وهذه الأدلة عامة فيمن اتخذ ذلك مهنة يكتسب بها أو لمن لم يتخذها مهنة وسواء كان تصويرها نقشا بيده أو عكسا بالاستديو أو غيرهما من الآلات، نعم إذا دعت الضرورة إلى أخذ صورة كالتصوير من أجل التابعية وجواز السفر وتصوير المجرمين لضبطهم ومعرفتهم ليقبض عليهم إذا أحدثوا جريمة ولجأوا إلى الفرار ونحو هذا مما لا بد منه فإنه يجوز، وأما إدخال صور ذوات الأرواح في البيوت فإن كانت ممتهنة تداس بالأقدام ونحو ذلك فليس في وجودها في المنزل محذور شرعي وإن كانت موجودة في جواز وتابعية أو نحو ذلك جاز إدخالها في البيوت وحملها للحاجة، وإذا كان المحتفظ بالصور من أجل التعظيم فهذا لا يجوز، ويختلف الحكم من جهة كونه شركا أكبر أو معصية بالنظر لاختلاف ما يقوم في قلب هذا الشخص الذي أدخلها، وإذا أدخلها واحتفظ بها من أجل تذكر صاحبها فهذا لا يجوز؛ لأن

(1/672)

الأصل هو منعها، ولا يجوز تصويرها وإدخالها إلا لغرض شرعي، وهذا ليس من الأغراض الشرعية، وأما ما يوجد في المجلات من الصور الخليعة فهذه لا يجوز شراؤها ولا إدخالها في البيت؛ لما في ذلك من المفاسد التي تربو على المصلحة المقصودة من مصلحة الذكرى - إن كانت هناك مصلحة - وإلا فالأمر أعظم تحريما وقد قال صلى الله عليه وسلم: « إن الحلال بين وإن الحرام بين، وبينهما أمور مشتبهات لا يعلمها كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه، ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه » (1) ، وقال صلى الله عليه وسلم: « دع ما يريبك إلى ما لا يريبك » (2) ، وقال صلى الله عليه وسلم لرجل جاء يسأله عن البر: « البر: ما اطمأنت إليه النفس واطمأن إليه القلب، والإثم: ما حاك في النفس وتردد في الصدر، وإن أفتاك الناس وأفتوك » (3) .
وليس التصوير الشمسي كارتسام صورة من وقف أمام المرآة فيها، فإنها خيال يزول بانصراف الشخص عن المرآة والصور الشمسية ثابتة بعد انصراف الشخص عن آلة التصوير يفتتن بها في العقيدة وبجاملها في الأخلاق وينتفع بها فيما تقضي به الضرورة أحيانا من وضعها في جواز السفر أو دفتر التابعية أو بطاقة الإقامة أو رخصة قيادة السيارات مثلا.
__________
(1) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن الترمذي البيوع (1205),سنن النسائي البيوع (4453),سنن أبو داود البيوع (3329),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).
(2) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(3) مسند أحمد بن حنبل (4/228),سنن الدارمي البيوع (2533).

(1/673)

وليس التصوير الشمسي مجرد انطباع، بل عمل بآلة ينشأ عنه الانطباع فهو مضاهاة لخلق الله بهذه الصناعة الآلية. ثم النهي عن التصوير عام؛ لما فيه من مضاهاة خلق الله والخطر على العقيدة والأخلاق دون نظر إلى الآلة والطريقة التي يكون بها التصوير.
أما التليفزيون، فيحرم ما فيه من غناء وموسيقى وتصوير وعرض صور ونحو ذلك من المنكرات، ويباح ما فيه من محاضرات إسلامية ونشرات تجارية أو سياسية ونحو ذلك مما لم يرد في الشرع منعه، وإذا غلب شره على خيره كان الحكم للغالب.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/674)

فتوى رقم ( 5807 ) :
س: قرأت كتابكم في تحريم الصور وأريد أن أسأل بهذا الصدد. فطالما أنكم أفتيتم بتحريم التصوير فإنه يوجد نوع آخر حديث من التصوير وهو ما نشاهده في التليفزيون والفيديو وغيرهما من الأشرطة السينمائية حيث تكون صورة الشخص كما يقولون

(1/674)

حسية ويحتفظ بها لزمن طويل، فما هو حكم هذا النوع من التصوير؟
ج: حكم التصوير يعم ما ذكرت.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/675)

السؤال الرابع من الفتوى رقم ( 6008 ) :
س4: هل رسم ذوات الأرواح جائز إذا كانت على شرشف أو صحن أو سجاد أو ما شابه ذلك من الأشياء؟
ج4: يحرم تصوير ذوات الأرواح سواء على شرشف أو صحن أو سجاد أو غير ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/675)

السؤال الثالث من الفتوى رقم ( 6541 ) :
س3: هل تصوير ذوات الأرواح كفر أكبر أو كفر أصغر أو معصية؟
ج3: ليس ذلك كفرا أكبر ولكنه من كبائر المعاصي؛ لما ورد فيه من الوعيد الشديد ولعن المصورين، ومع ذلك فهو ذريعة إلى الشرك الأكبر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/676)

فتوى رقم ( 7450 ) :
س: كنا قد بدأنا مشروع مجلة للأطفال المسلمين باسم (أروى) فنرفق لكم نسخة منها وجاء من نثق به وبدينه يعترض علينا من جهة رسوم الأشخاص، علما بأننا تحاشينا في عملنا رسم الأنبياء صلوات الله عليهم والصحابة رضوان الله عليهم. ومع هذا جئنا بخطابنا هذا نستفتيكم بشرعية ما أقدمنا عليه راجين الرد السريع على رسالتنا.
ج: تصوير ذوات الأرواح مطلقا حرام، ولو كانت صور غير

(1/676)

الأنبياء عليهم الصلاة والسلام وغير صور الصحابة رضي الله عنهم، وليس اتخاذها وسيلة للتشويق والإيضاح مبررا للترخيص فيها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/677)

السؤال السادس من الفتوى رقم ( 7857 ) :
س6: ما هو حكم الصيني الموجود عليه تصوير مع العلم أنه يترك ولا يستخدم إلا للضرورة؟
ج6: الأصل تحريم تصوير ذوات الأرواح؛ للأدلة الواردة في ذلك، لكن إذا كانت الصورة مهانة أو مقطعة جاز استعمال ما رسمت عليه؛ كالبساط ونحوه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/677)

السؤال الثالث من الفتوى رقم ( 222 ) :
س3: ورد لعن المصورين -بالكسر- فهل يشمل المصورين -بالفتح- وهل ورد فيهم دليل خاص؟
ج3: كما أن الأدلة وردت في لعن المصورين وتوعدهم بالنار في الدار الآخرة فكذلك الذي يقدم نفسه من أجل أخذ صورة لها داخل في ذلك، قال تعالى: { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (1) وقال تعالى في قصة ثمود : { كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا } (2) { إِذِ انْبَعَثَ أَشْقَاهَا } (3) { فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا } (4) { فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا } (5) { وَلَا يَخَافُ عُقْبَاهَا } (6) قال عبد الواحد بن زيد : قلت للحسن : (يا أبا سعيد، أخبرني عن رجل لم يشهد فتنة أبي المهلب إلا أنه رضيها بقلبه، قال: يا ابن أخي، كم يد عقرت الناقة؟ قال: فقلت: يد واحدة، قال: أليس قد هلك القوم جميعا برضاهم وتماليهم)؟ !. رواه الإمام أحمد في [الزهد] (7) . فهاتان الآيتان تدلان على أن
__________
(1) سورة النساء الآية 140
(2) سورة الشمس الآية 11
(3) سورة الشمس الآية 12
(4) سورة الشمس الآية 13
(5) سورة الشمس الآية 14
(6) سورة الشمس الآية 15
(7) الإمام أحمد في [كتاب الزهد] (288 ، 289).

(1/678)

الراضي بالفعل كالفاعل، ولا يدخل في ذلك من اقتضت الضرورة أن يأخذ صورة له.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(1/679)

فتوى رقم ( 413 ) :
س: حينما قرأت في باب ما جاء في المصورين في [كتاب التوحيد] وجدت الوعيد الشديد للمصورين؛ لقوله صلى الله عليه وسلم: « أشد الناس عذابا يوم القيامة الذين يضاهون بخلق الله » (1) فهل يدخل في هذا المصورون الحاليون (أصحاب الاستديوهات)؟ وما حكم من احتفظ ببعض الصور لشخصه أو لأحد أصدقائه أو أقاربه وذلك للذكرى فقط لا للتبرك بها، أو من احتفظ ببعض المجلات المفيدة كمجلة العربي؛ وذلك لما تحويه من العلم والمعرفة والثقافة المفيدة لا من أجل الصور الموجودة بها.
ج: الذي يظهر للجنة أن تصوير ذوات الأرواح لا يجوز؛ للأدلة الثابتة في ذلك عن رسول الله صلى الله عليه وسلم كالحديث الذي ذكره
__________
(1) صحيح البخاري اللباس (5610),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (6/246).

(1/679)

السائل (1) ، وهذه الأدلة عامة فيمن اتحذ ذلك مهنة يتكسب بها ولمن لم يتخذها مهنة، وسواء كان تصويرها نقشا بيده أو عكسا من الاستديو أو غيرهما من الآلات، لكن إذا دعت الضرورة إلى أخذ صورة كالتصوير من أجل التابعية وجواز السفر وتصوير المجرمين لضبطهم ومعرفتهم ليقبض عليهم إذا أحدثوا جريمة ولجأوا إلى الفرار ونحو هذا مما لا بد منه - فإنه يجوز، وأما إدخال صور ذوات الأرواح في البيوت فإن كانت ممتهنة تداس بالأقدام ونحو ذلك فليس في وجودها في المنزل محذور شرعي، وإن كانت موجودة في جواز وتابعية أو نحو ذلك جاز إدخالها البيوت وحملها للحاجة، وإذا كان المحتفظ بالصور من أجل التعظيم فهذا لا يجوز، يختلف الحكم من جهة كونه شركا أكبر أو معصية بالنظر لاختلاف ما يقوم في قلب هذا الشخص الذي أدخلها، وإذا أدخلها واحتفظ بها من أجل تذكر صاحبها فهذا لا يجوز؛ لأن الأصل هو منعها، ولا يجوز تصويرها وإدخالها إلا لغرض شرعي، وهذا ليس من الأغراض الشرعية، وأما ما يوجد في المجلات من الصور الخليعة فهذه لا يجوز شراؤها ولا إدخالها في البيت؛ لما في ذلك من المفاسد التي تربو على المصلحة المقصودة من مصلحة الذكرى - إن كانت هناك مصلحة - وإلا فالأمر أعظم تحريما، وقد
__________
(1) أحمد (6 / 36 ، 83 ، 219)، والبخاري (7 / 65)، و[مسلم بشرح النووي] (14 / 88 ، 89)، والنسائي (8 / 214)، والبيهقي (7 / 267).

(1/680)

قال صلى الله عليه وسلم: « إن الحلال بين وإن الحرام بين وبينهما أمور مشتبهات لا يعلمها كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه، ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه » (1) وقال صلى الله عليه وسلم: « دع ما يريبك إلى ما لا يريبك » (2) ، وقال صلى الله عليه وسلم لرجل جاء يسأله عن البر: « البر ما اطمأنت إليه النفس واطمأن إليه القلب، والإثم ما حاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك » (3) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) أحمد (4 / 267 ، 269 ، 270 ، 271)، والبخاري (1 / 19) و (3 / 4)، و [مسلم بشرح النووي] (11 / 27)، وأبو داود (3 / 624)، والترمذي (3 / 511)، والنسائي (7 / 242)، و (8 / 327)، وابن ماجه (2 / 1318)، والدارمي (2 / 245).
(2) أحمد (1 / 200) و (3 / 153)، النسائي (8 / 230)، 327 ، 328)، والترمذي (4 / 668)، والدارمي (2 / 245)، وابن حبان [موارد الظمآن] (ص 137)، والحاكم (2 / 13) و (4 / 99)، والطبراني في [الصغير] (1 / 102)، وأبو نعيم في [الحلية] (6 / 352)، والخطيب في [تاريخ بغداد] (2 / 220 ، 386 و 387).
(3) أحمد (4 / 194)، والدارمي (2 / 246).

(1/681)

فتوى رقم ( 9634 ) :
س: ذكر الإمام ابن القيم رحمه الله في كتابه [الجواب الكافي لمن سأل عن الدواء الشافي] عشق الصور وما يؤدي إليه من الضرر العظيم على عقيدة التوحيد في نفس المؤمن.
فالسؤال ما هو المقصود بعشق الصور؟ فهل هي الصور الجميلة للنساء وغيرها المعلقة على الجدران والمنصوبة في الطرقات من مجسمة وغير مجمسة، وذلك بأن يقف الإنسان أمامها فيحبها كمحبة الله ويعشقها عشقا يصل إلى شغاف قلبه؟ أو أن المقصود من هذه الصور هو ما يدور في ذهن الإنسان من تصور الصور الجميلة ومحبتها وعشقها؟ وإذا كان الأمر كذلك فما حكم من انطرح على فراشه وأغلق عينيه وأخذ يتصور النساء عاريات ويفعل معهن ما يفعله الرجل بامرأته لكي يطفئ ما في نفسه من غريزة وشهوة؟
وهل هذا النوع من أنواع عشق الصور الذي يؤدي والعياذ بالله إلى الشرك الذي لا يغفر؟ وإذا كان كذلك فهل يصح أن نقول: إنه ليس للزوج أن يتصور امرأته عارية في ذهنه؛ لأن هذا نوع من أنواع عشق الصور مع أنه يحق له في نفس الوقت أن يرى منها كل شيء خارج ذهنه ويحب منها كل شيء؟
هذه هي قضيتي التي أردت أن أعرضها على سماحتكم، راجيا الله سبحانه وتعالى ألا تبطئوا علي بالرد؛ لأنني في حيرة من أمري، خصوصا وأن هذا الأمر يمس العقيدة التي هي رأس مال المسلم سائلا الله أن يجزيكم عني وعن المسلمين كل خير.

(1/682)

ج: مراده بعشق الصور هنا محبتها مثل محبة الله أو أكثر، بدليل قوله بعد: (وربما صرح العاشق منهم بأن وصل معشوقته أحب إليه من توحيد ربه، كما قال العاشق الخبيث:
يرتشفن من فمي رشفات ... .........................
وكما صرح الخبيث الآخر: بأن وصل معشوقته أشهى إليه من رحمة ربه، فعياذا بك اللهم من هذا الخذلان، ومن هذه الحال قال الشاعر:
وصلك أشهى إلى فؤادي ... من رحمة الخالق الجليل
ولا ريب أن هذا العشق من أعظم الشرك.. ويلحق بذلك في التحريم ما يجر إلى الفواحش من زنى ولواط، وسواء كانت تلك الصور معلقة بالجدران أم في الطرقات أم كانت في الصحف والمجلات وسواء كانت حية أم رسوما محاكية لها، بل يدخل في ذلك ما يتخيله الإنسان من صور النساء الأجنبيات الجميلات ليقضي فيها وطره وإطفاء شهوته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/683)

السؤال الثاني من الفتوى رقم ( 2677 ) :
س2: ما موقف المسلم من الصور التوضيحية التي في الكتب الدراسية، والكتب العلمية والمجلات الإسلامية النافعة، مع أنه لا بد من وجود هذه الصور للتوضيح وتقريب الفهم.
ج2: تصوير ذوات الأرواح حرام مطلقا؛ لعموم الأحاديث التي وردت في ذلك وليست ضرورية للتوضيح في الدراسة، بل هي من الأمور الكمالية لزيادة الإيضاح، وهناك غيرها من وسائل الإيضاح يمكن الاستغناء بها عن الصور في تفهيم الطلاب والقراء، وقد مضى على الناس قرون وهم في غنى عنها في التعليم والإيضاح وصاروا مع ذلك أقوى منا علما وأكثر تحصيلا، وما ضرهم ترك الصور في دراستهم، ولا نقص من فهمهم لما أرادوا ولا من وقتهم وفلسفتهم في إدراك العلوم وتحصيلها، وعلى هذا لا يجوز لنا أن نرتكب ما حرم الله من التصوير لظننا أنه ضرورة، وليس بضرورة لشهادة الواقع بالاستغناء عنه قرونا طويلة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/684)

فتوى رقم ( 6531 ) :
س: ما حكم الإسلام في الرسم على السبورة رسوما تخطيطية في عملية التعليم مع العلم أن الرسم عبارة عن أشكال حيوانات ونباتات وحشرات في مادة التاريخ الطبيعي (الأحياء)، وقد تكون هذه الرسومات مهمة في عملية التعليم وهذه الرسومات غير مجسمة مع معرفة أهمية هذا العلم في الطب والزراعة.
ج: ما كان من ذلك صورا لذوات الأرواح كالحشرات وسائر الأحياء فلا يجوز ولو كان رسما على السبورة والأوراق، ولو كان القصد منه المساعدة على التعليم لعدم الضرورة إليه؛ لعموم الأدلة في ذلك، وما لم يكن من ذوات الأرواح جاز رسمه للتعليم وغيره.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/685)

فتوى رقم ( 6572 ) :
س: نظرا لما يخطئ فيه المسلمون الحجاج وغيرهم من الهند والباكستان قد أهمني تأليف كتاب في مسائل الحج في اللغة

(1/685)

الأردية. ولأنني أحتاج لمزيد من الإيضاح في تصوير بعض الأماكن في الكعبة المشرفة أو بيان طريقة استلام الحجر الأسود أو غير ذلك من الأمور إلى وضع خطوط وأشكال، الاستفتاء: فهل يجوز شرعا في ضوء الكتاب والسنة التمثيل بمثل هذه الخطوط والأشكال المذكورة أدناه.
ج: لا يجوز التمثيل برسوم وأشكال ذوات الأرواح من إنسان ونحوه ولو كان ذلك لإيضاح بعض أماكن في الكعبة المشرفة ، لعدم الحاجة إلى ذلك، ولعموم أدلة المنع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/686)

فتوى رقم ( 1726 ) :
س: بمناسبة قرب موسم الحج رأيت أن أطبع على الساعات صورة الكعبة المشرفة والحرم النبوي لتوزيعها على الحجاج للتذكير بمشاعرهم المقدسة أثناء كل نسك يؤدونه وذلك بمشاهدتهم الساعة لأوقات الصلوات، ولعلي بذلك يا صاحب الفضيلة أحظى بالتشجيع منك لإعطائي الفتوى اللازمة بإجازة طبع صوره الكعبة

(1/686)

المشرفة والمسجد النبوي على ساعات اليد وساعات الحائط وذلك لتقديمها إلى الجمارك أثناء استيرادها لا حرمنا الله منكم موجها دينيا والله يرعاكم.
ج: الأصل في تصوير ما لا روح فيه من الجبال والزروع والأشجار والبحار وسائر الجمادات الجواز؛ لكن قد يطرأ على ذلك أو يتصل به ما يوجب منعه، وطبع صورة الكعبة المشرفة وصورة المسجد النبوي على ساعات اليد وساعات الحائط من ذلك، فإن كسوة الكعبة مكتوب عليها آيات من القرآن وجدار المسجد النبوي مكتوب عليه آيات من القرآن وأسماء الله وطبع صورها على ساعات اليد أو ساعات الحائط يستلزم طبع صور الآيات معهما على هذه الساعات وفي ذلك تعريض آيات القرآن وأسماء الله تعالى للإهانة بجماع الإنسان زوجته والساعة بيده، وبدخوله بيت الخلاء وهي بيده، وقيامه ببعض الأعمال اليدوية القذرة وهي بيده، واصطحابه إياها وهو جنب إلى غير ذلك مما لا يليق من الإهانات.
أما ساعات الجدار التي طبع عليها صورة المسجد النبوي مع ما على جدرانه من آيات القرآن وأسماء الله تعالى فمعرضة لأنواع من الإهانات السابقة عند إصلاحها إذا حصل فيها خلل وعند الانتقال من منزل لآخر ونحو ذلك.

(1/687)

ثم في طبع ما ذكر عليهما عدول بالقرآن عما نزل من أجله من التفقه في الدين والتعبد بتلاوته والاعتبار والاتعاظ به إلى استعماله في الدعاية لترويج التجارة واتخاذه وسيلة للكسب ونماء المال، وقد يفضي إلى اتخاذ بعضها حجابا وحمل بعضها أو تعليقه للتبرك وللحفظ من الآفات وما يخشى منه من اللصوص وأنواع البلاء، وعلى هذا لا يجوز طبع صور الكعبة والمسجد النبوي على الساعات مطلقا، ويجب المنع من دخولها المملكة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/688)

فتوى رقم ( 5576 ) :
س: أرجو التكرم بإعلامي عن حكم الدين في إنتاج مجسمات فنية للحرمين الشريفين بما في ذلك الكعبة المشرفة بغرض بيعها على الحجاج وغيرهم من المسلمين الذين يرغبون في اقتنائها على سبيل التذكار.
ج: لا يجوز إنتاج المجسمات الفنية للحرمين الشريفين؛

(1/688)

لما قد تشتمل عليه من صور لمن بالحرم المكي من الطائفين والمصلين ولمن بالمسجد النبوي والقراء وغيرهم، ولخروج صورة القبة الخضراء مع صورة المسجد النبوي مما يدفع بعض الناس إلى الاعتقاد في القباب وأهلها، وهذا يفضي إلى الشرك الأكبر، ولما يفضي إليه ذلك من مفاسد أخرى أعاذنا الله منها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/689)

السؤال الثالث من الفتوى رقم ( 1619 ) :
س3: ما حكم من وضع صورة إنسان أو حيوان في المسجد؟ وهل تجوز الصلاة في ذلك المسجد أم لا؟ وهل تصح الصلاة في الثوب الذي فيه صورة إنسان أو حيوان، وهل يصح تزيين حجرة الدراسة أو حجرة النوم بصورة إنسان أو حيوان؟
ج3: لا يجوز وضع صورة إنسان أو حيوان في المسجد، ويجب أن تزال من المسجد الذي هي فيه، ومن صلى فيه والصورة

(1/689)

فيه فصلاته صحيحة، وعليه ألا يجعل الصورة أمامه، والإثم على من وضعها ومن يستطيع إزالتها فلم يزلها.
وإذا صلى شخص في ثوب فيه صورة إنسان أو حيوان صحت صلاته مع الإثم.
ولا يجوز أن تزين حجرة الدراسة أو حجرة النوم أو غيرهما بصورة إنسان أو حيوان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/690)

السؤال الثالث من الفتوى رقم ( 5436 ) :
س3: يوجد في المساجد صور لذوات الأرواح فهل تبطل الصلاة فيها وما حكم الإسلام في هذا؟
ج3: لا يجوز اتخاذ الصور من ذوات الأرواح ولا تعليقها في المساجد وغيرها كالمساكن؛ لعموم أدلة تحريم الصور، أخرج البخاري ومسلم في صحيحيهما والنسائي عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال:

(1/690)

« إن الذين يصنعون هذه الصور يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم » (1) ، وللترمذي عن جابر بن عبد الله رضي الله عنهما قال: « نهى رسول الله صلى الله عليه وسلم عن الصورة في البيت، ونهى أن يصنع ذلك » (2) ، وفي صحيح مسلم ، عن علي رضي الله عنه، أن النبي صلى الله عليه وسلم قال له: « لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته » (3) .
وأما الصلاة في المسجد الذي فيه صور فصحيحة، ومن الواجب مناصحة المسؤولين عن المسجد حتى يزيلوا ما فيه من الصور.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5607),صحيح مسلم اللباس والزينة (2108),سنن النسائي الزينة (5361),مسند أحمد بن حنبل (2/55).
(2) سنن الترمذي اللباس (1749),مسند أحمد بن حنبل (3/335).
(3) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(1/691)

السؤال الثاني من الفتوى رقم ( 3079 ) :
س2: ماذا تقولون في اقتناء المجلات التي فيها صور هل هي من الصور المنهي عنها؟
ج2: اقتناء المجلات التي فيها الصور يجوز إذا كان الاقتناء من أجل ما تحتوي عليه من العلم النافع، وينبغي لمن اقتناها أن

(1/691)

يطمس ما فيها من الصور بالحبر ونحوه، أما إذا كان الاقتناء من أجل الصور فلا يجوز.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/692)

السؤال الثالث من الفتوى رقم ( 9348 ) :
س3: ما حكم اصطحاب الجرائد اليومية والمجلات التي تحتوي على صور، وما الحكم في اصطحابها إلى المسجد وقراءتها؟
ج3: يجوز اصطحابها إذا طمست رؤوسها، وخير لك في المسجد أن تقرأ القرآن فتنتفع وتكون قدوة لغيرك في الخير.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/692)

السؤال الرابع من الفتوى رقم ( 9349 ) :
س4: قال رسول الله صلى الله عليه وسلم: « إن الملائكة لا تدخل بيتا فيه صورة أو تمثال أو كلب » (1) ، فهل يدخل فيها الصور التي في داخل الكتب مع العلم أن الغلاف ليس به صور؟
ج4: تدخل في عموم الحديث وإن لم تكن على الغلاف، ولا تدخل في عمومه إذا أزيل رأس الصورة أو طمس.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (4 / 28) و (3 / 90)، والبخاري [فتح الباري] برقم (4002)، ومسلم برقم (2106)، وأبو داود برقم (4153)، والترمذي برقم (2805 ، 2806).

(1/693)

فتوى رقم ( 8041 ) :
س: أنا طالب في الصف الأول الثانوي وكنت أحب الرسم منذ طفولتي وعشقت الرسم بصورة لم يتخيلها أحد، والآن قد علمت أن الرسم يغضب الله ولكني متعلق بالرسم جدا وليس الرسم فقط، بل أحب النحت فإني أنحت الوجوه، وكم حاولت كثيرا أن أترك الرسم والنحت ولكن الشيطان كان يزين إلي الرسم وأنا أرجو

(1/693)

من سيادتكم أن تدلني على الطريق الذي أسلكه كيما أترك الرسم والنحت.
ج: التصوير والنحت لذوات الأرواح محرم؛ لأن الرسول صلى الله عليه وسلم لعن المصورين، وقال: « إنهم أشد الناس عذابا يوم القيامة » (1) .
وننصحك أن تملأ وقت فراغك بما يعود عليك بالفائدة من القراءة أو التجارة ونحوهما من الأعمال النافعة التي تحول بينك وبين الاشتغال بالأعمال المحرمة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).

(1/694)

فتوى رقم ( 5068 ) :
س1: هل كان التحريم في الفن بإطلاق أو لوقت معين؟
ج1: ما كان من الفن نحتا أو تصويرا لذوات الأرواح فهو محرم على الإطلاق في كل وقت من الأوقات، إلا ما دعت إليه ضرورة كصورة لجواز سفر، أو لحفيظة نفوس، أو لمشبوهين ليتعرف عليهم أو لاختبار أو تعيين في عمل أو نحو ذلك مما يدفع

(1/694)

به الغش أو يحفظ به الأمن فيرخص فيه بقدر الضرورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/695)

/200
س2: ما موقف الإسلام من إقامة التماثيل لشتى الأغراض؟
ج2: إقامة التماثيل لأي غرض من الأغراض محرمة سواء كان ذلك لتخليد ذكرى الملوك وقادة الجيوش والوجهاء والمصلحين أم كان رمزا للعقل والشجاعة كتمثال أبي الهول أم لغير ذلك من الأغراض؛ لعموم الأحاديث الصحيحة الواردة في المنع من ذلك؛ ولأنه ذريعة إلى الشرك كما جرى لقوم نوح .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/695)

س3: ما موقف الإسلام من الأنصاب ونصب الجندي المجهول؟
ج3: إقامة الأنصاب لمعروفين من الوجهاء أو من لهم شأن في بناء الدولة علميا أو اقتصاديا أو سياسيا وإقامة نصب لما يسمى بالجندي المجهول هو من أعمال الجاهلية، وضرب من الغلو فيه ولذلك نجدهم يقيمون حفلات الذكرى حول هذه الأنصاب عند المناسبات ويضعون عليها الزهور تكريما لها، وهذا شبيه بالوثنية الأولى، وذريعة إلى الشرك الأكبر والعياذ بالله، فيجب القضاء على هذه التقاليد محافظة على عقيدة التوحيد ومنعا للإسراف دون جدوى وبعدا عن مجاراة الكفار ومشابهتهم في عاداتهم وتقاليدهم التي لا خير فيها، بل تفضي إلى شر مستطير.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/695)

س4: ما الموقف الإسلامي من النحت والتصوير الكلاسيكي والفن التجريدي؟
ج4: مدار التحريم في التصوير كونه تصويرا لذوات الأرواح سواء كان نحتا أم تلوينا في جدار أو قماش أو ورق أم كان نسيجا وسواء كان بريشة أم قلم أم بجهاز وسواء كان للشيء على طبيعته أم دخله الخيال فصغر أو كبر أو جمل أو شوه أو جعل خطوطا تمثل الهيكل العظمي، فمناط التحريم كون ما صور من ذوات الأرواح ولو كالصور الخيالية التي تجعل لمن يمثل القدامى من الفراعنة وقادة الحروب الصليبية وجنودها وكصورة عيسى ومريم المقامتين في الكنائس.. إلخ، وذلك لعموم النصوص ولما فيها من المضاهاة ولكونها ذريعة إلى الشرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/696)

/200
س5: ما موقف الفنانين إزاء أحاديث التحريم؟
ج5: قد ينكرونها ولكنا ثابتة في دواوين السنة ثبوتا لا ريبة فيه، وقد يتأولونها أو يدعون تخصيصها بزمن أو بنوع منها ولا سبيل إلى ذلك لعمومها وصراحتها، وقد يرون أنه حدث من الدواعي ما يقتضي الترخيص فيها، والواقع يشهد أن الفنانين ليس لديهم من الدواعي سوى فن الجمال وإشباع الرغبة والاستجابة للعاطفة والهوى والخيال، والقصد إلى اتخاذ هذا الفن طريقا إلى كسب المال إلى أمثال ذلك مما لا ينهض سببا للترخيص فيها مع

(1/696)

قيام موجب المنع منها من النص وكونها ذريعة لأكبر الكبائر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/697)

السؤال الثالث من الفتوى رقم ( 2151 ) :
س3: ما حكم الصور التي آخذها لنفسي ومع أصدقائي؟
ج3: التصوير الشمسي للأحياء من إنسان أو حيوان والاحتفاظ بهذه الصور حرام، بل هو من الكبائر؛ لما ورد في ذلك من الأحاديث الصحيحة المتضمنة للوعيد الشديد والمنذرة بالعذاب الأليم للمصورين ومن اقتنى هذه الصور، ولما في ذلك من مضاهاة خلق الله؛ ولأنه قد يكون ذريعة إلى الشرك كصور العظماء والصالحين، أو بابا من أبواب الفتنة كصور الجميلات والممثلين والممثلات والكاسيات العاريات.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/697)

السؤال الأول من الفتوى رقم ( 2296 ) :
س1: ما حكم التصوير بالكاميرا صورا عائلية وما شابهها من أجل الذكرى والتسلية فقط لا غير؟
ج1: تصوير الأحياء حرام، بل من كبائر الذنوب سواء اتخذ المصور ذلك مهنة له أم لم يتخذها مهنة، وسواء كان التصوير نقشا أم رسما بالقلم ونحوه أم عكسا بالكاميرا ونحوها من الآلات أم نحتا لأحجار ونحوها.. إلخ، وسواء كان ذلك للذكرى أم لغيرها للأحاديث الواردة في ذلك، وهي عامة في أنواع التصوير والصور للأحياء ولا يستثنى من ذلك إلا ما دعت إليه الضرورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/698)

فتوى رقم ( 4636 ) :
س: إليكم كلمتي التالية: مما اصطلح عليه الناس هذه العادة التي عهدناها من قريب ومن عام 1390هـ تقريبا أن حفل الزفاف يترتب من زف الزوج مع الزوجة وتلقط لهم صور عديدة ويصور أهل الزوج والزوجة وتقسم هذه الصور على الأقارب

(1/698)

والأصدقاء بنية التكريم، وهذه العادة لا يصح الزفاف إلا بها، ونادرا ما تجد في المائة واحدا أو لا تجد، والعقل السليم ينكر هذه العادة، فما هو رأي الدين؟ أفيدونا أفادكم الله في الإذاعة أو على صفحات الجريدة أو مجلة الدعوة وإذا كان على صفحات المجلة يوضح أبلغ حجة قائمة في التحريم أو التحليل والله يحفظكم.
ج: ما ذكرته من تصوير الزوج والزوجة وأسرتيهما في حفل الزفاف محرم، وهو من عادات الزفاف السيئة؛ وذلك لأن تصوير ذوات الأرواح حرام مطلقا ومن كبائر الذنوب، والأصل في تصوير كل ما فيه روح من الإنسان وسائر الحيوانات أنه حرام سواء كانت الصورة مجسمة أم رسوما على ورق أو قماش أو جدران ونحوها أم كانت صورا شمسية؛ لما ثبت في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من النهي عن ذلك ولعن فاعله وتوعده بالعذاب الأليم؛ ولأنها عهد في جنسها أنه ذريعة إلى الشرك بالله بالمثول أمامها والخضوع لها والتقرب إليها وإعظامها إعظاما لا يليق إلا بالله تعالى، ولما فيها من مضاهاة خلق الله، ولما في بعضها من الفتن كصور الممثلات والنساء العاريات ومن يسمين ملكات الجمال وأشباه ذلك.
ومن الأحاديث التي وردت في تحريمها ودلت على أنها من الكبائر حديث ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال:

(1/699)

« إن الذين يصنعون هذه الصور يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم » (1) رواه البخاري ومسلم وحديث عبد الله بن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إن أشد الناس عذابا يوم القيامة المصورون » (2) رواه البخاري ومسلم وحديث أبي هريرة رضي الله عنه قال: « سمعت رسول الله صلى الله عليه وسلم يقول: قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة » (3) رواه البخاري ومسلم وحديث عائشة رضي الله عنها قالت: « قدم رسول الله صلى الله عليه وسلم من سفر وقد سترت سهوة لي بقرام فيه تماثيل، فلما رآه رسول الله صلى الله عليه وسلم تلون وجهه وقال: يا عائشة، أشد الناس عذابا عند الله يوم القيامة الذين يضاهون بخلق الله ، فقطعناه فجعلنا منه وسادة أو وسادتين » (4) رواه البخاري ومسلم - القرام - الستر، السهوة: الطاق النافذة في الحائط - حديث ابن عباس رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: « من صور صورة في الدنيا كلف أن ينفخ فيها الروح يوم القيامة وليس بنافخ » (5) رواه البخاري ومسلم وحديثه أيضا عن رسول الله صلى الله عليه وسلم أنه قال: « كل مصور في النار يجعل له بكل صورة صورها نفسا فتعذبه في جهنم » (6) .
قال ابن عباس رضي الله عنهما: « فإن كنت لا بد فاعلا فاصنع الشجر وما لا روح فيه » (7) رواه البخاري ومسلم وحديث أبي جحيفة عن النبي صلى الله عليه وسلم: « أنه لعن آكل الربا وموكله ولعن المصور » (8) رواه الإمام البخاري في صحيحه
__________
(1) صحيح البخاري اللباس (5607),صحيح مسلم اللباس والزينة (2108),سنن النسائي الزينة (5361),مسند أحمد بن حنبل (2/55).
(2) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).
(3) صحيح البخاري اللباس (5609),صحيح مسلم اللباس والزينة (2111),مسند أحمد بن حنبل (2/232).
(4) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(5) صحيح البخاري اللباس (5618),صحيح مسلم اللباس والزينة (2110),سنن النسائي الزينة (5358),سنن أبو داود الأدب (5024),مسند أحمد بن حنبل (1/360).
(6) صحيح البخاري البيوع (2112),صحيح مسلم اللباس والزينة (2110),سنن الترمذي اللباس (1751),سنن النسائي الزينة (5358),سنن أبو داود الأدب (5024),مسند أحمد بن حنبل (1/308).
(7) صحيح البخاري البيوع (2112),صحيح مسلم اللباس والزينة (2110),سنن الترمذي اللباس (1751),سنن النسائي الزينة (5358),سنن أبو داود الأدب (5024),مسند أحمد بن حنبل (1/360).
(8) صحيح البخاري البيوع (2123),مسند أحمد بن حنبل (4/309).

(1/700)

فدل عموم هذه الأحاديث على تحريم تصوير كل ما فيه روح مطلقا، أما ما لا روح فيه من الشجر والبحار والجبال ونحوها فيجوز تصويرها كما ذكره ابن عباس رضي الله عنهما، ولم يعرف من الصحابة من أنكره عليه، ولما فهم من قوله في أحاديث الوعيد: « أحيوا ما خلقتم » (1) ، وقوله فيهما: « كلف أن ينفخ فيها الروح وليس بنافخ » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(2) صحيح البخاري اللباس (5618),صحيح مسلم اللباس والزينة (2110),سنن الترمذي اللباس (1751),سنن النسائي الزينة (5358),سنن أبو داود الأدب (5024),مسند أحمد بن حنبل (1/360).

(1/701)

السؤال الثاني من الفتوى رقم ( 7903 ) :
س2: ما حكم الصور الموجودة في الجرائد والمجلات الإسلامية التي نشتريها، وكذلك حكم الصور التذكارية الغير معلقة في الحائط، هل يجوز اقتناها والاحتفاظ بها؟
ج2: لا يجوز اقتناء الصور التذكارية، بل يجب إتلافها؛ لقول النبي صلى الله عليه وسلم لعلي رضي الله عنه: « ألا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته » (1) رواه الإمام مسلم في صحيحه لكن ما وجد من الصور في كتاب أو مجلة أو جريدة وأنت محتاج إلى
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(1/701)

اقتنائه فاطمس الصور ولو وجهها وأبقه عندك للحاجة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/702)

فتوى رقم ( 3377 ) :
س: فقد ورد خطاب مدير شرطة العاصمة السري رقم 2598 س2) المؤرخ (14 \ 12 \ 1398 هـ) المرفق صورته والمبني على خطاب مدير سجون مكة السري رقم (1834 م ك \ 23) في (10 \ 12 \ 1398 هـ) المتضمن بأن مدير سجون مكة المكرمة كثيرا ما يعاني من متاعب ومشاكل بسجن النساء وبالذات من ناحية تطبيق أسمائهن من واقع مذكرات التوقيف حيث يتعذر عليه معرفة مذكرة توقيفها نتيجة انتحال السجينة اسم غير اسمها وطلبه تصويرهن وبعث الصورة مع مذكرة التوقيف ليكون بهذا الشكل قضى على هذه المشاكل والمتاعب ويطلب تصوير كافة النزيلات بالسجن ووضع صورهن على مذكرات توقيفهن ليسهل التعرف عليهن.
ج: تصوير ذوات الأرواح حرام لا يجوز تعاطيه، ولا سيما

(1/702)

تصوير النساء؛ لأنهن عورة يجب سترها وفتنة يخشى على الرجال منها؛ لما ثبت عنه صلى الله عليه وسلم أنه قال: « قال الله تعالى ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة » (1) ، ولما ثبت عنه قوله صلى الله عليه وسلم أنه قال « أشد الناس عذابا يوم القيامة الذين يضاهون بخلق الله » (2) ، وغير ذلك من الأحاديث الصحيحة الدالة على تحريم التصوير ولعن المصورين والأمر بطمس الصور.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5609),صحيح مسلم اللباس والزينة (2111),مسند أحمد بن حنبل (2/232).
(2) صحيح البخاري اللباس (5610),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (6/246).

(1/703)

السؤال الثامن من الفتوى رقم ( 2922 ) :
س8: يرى بعض العلماء في بريطانيا أخذ صور المصلين في حالة الجماعة وصور الأطفال حين يقرأون القرآن؛ لأن هذه الصور إذا نشرت في المجلات والجرائد قد يتأثر بها غير المسلمين ويرغبون في تعرف الإسلام والمسلمين.
ج8: تصوير ذوات الأرواح حرام، سواء كانت الصور لإنسان أم حيوان آخر، وسواء كانت لمصل أم قارئ قرآن أم غيرهما؛ لما ثبت في تحريم ذلك من الأحاديث الصحيحة، ولا

(1/703)

يجوز نشر الصور في الجرائد والمجلات والرسائل ولو كانت للمسلمين أو المتوضئين أو قراءة القرآن رجاء نشر الإسلام والترغيب في معرفته والدخول فيه؛ لأنه لا يجوز اتخاذ المحرمات وسيلة للبلاغ ونشر الإسلام، ووسائل البلاغ المشروعة كثيرة فلا يعدل عنها إلى غيرها مما حرمه الله، والواقع من التصوير في الدول الإسلامية ليس حجة على جوازه، بل ذلك منكر؛ للأدلة الصحيحة في ذلك فينبغي إنكار التصوير عملا بالأدلة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/704)

فتوى رقم ( 4380 ) :
س: هناك أمور تقلقني كثيرا ومنها مسألة الصور التي على النقود فقد ابتلينا بها ودخلت المساجد في جيوبنا فهل دخولها إلى المساجد مما يسبب هرب الملائكة عنها فيحرم إدخالها؟
وهل تعتبر من الأشياء الممتهنة؟ ولا تمنع الصور الممتهنة دخول الملائكة إلى البيوت .
ج: صور النقود لست متسببا فيها وأنت مضطر إلى تملكها

(1/704)

وحفظها في بيتك أو حملها معك للانتفاع بها بيعا وشراء وهبة وصدقة وتسديد دين ونحو ذلك من المصالح المشروعة فلا حرج عليك، وليست ممتهنة، بل مصونة تبعا لصيانة ما هي فيه من النقد، وإنما ارتفع الحرج عنك من أجل الضرورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/705)

السؤال الأول من الفتوى رقم ( 6127 ) :
س1: هل يجوز للمسلم أن يصلي في بيت جدرانه مسترة بصور الحيوانات الإنسانية وغيرها؟
س2: هل يجوز للمسلم أن يصلي بثوب صور عليه الحيوان؟
ج1: تصوير ذوات الأرواح حرام، وجعل صور ذوات الأرواح في الحيطان ونحوها حرام كذلك. والصلاة في المكان الذي فيه تلك الصور غير جائزة إلا للضرورة، وهكذا الصلاة في الملابس التي تشتمل على صور لحيوان لا تجوز، لكن لو فعله صحت مع التحريم، وقد ثبت عن النبي صلى الله عليه وسلم « أنه لما رأى سترا عند عائشة فيه تصاوير غضب وهتكه وقال: إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال: أحيوا ما خلقتم »

(1/705)

رواه مسلم وصححه.
ج2: حكم تصوير ذوات الأرواح تقدم، وصلاة من صلى في ثوب فيه صورة ذات روح غير جائز لكنها صحيحة، كما تقدم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/706)

فتوى رقم ( 3059 ) :
س: ما حكم تعليق الصور في الحيطان، وخصوصا صور الوجهاء من الملوك والعلماء والصالحين؛ لأن النفوس تميل إلى تعظيمها؟
ج: تصوير ذوات الأرواح وتعليق صورها حرام، سواء كانت صورا مجسمة أو غير مجسمة، وسواء كانت للوجهاء من الملوك والعلماء والصالحين أم كانت لغيرهم؛ لعموم الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم في ذلك، ومنها

(1/706)

قوله صلى الله عليه وسلم لعلي رضي الله عنه: « لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته » (1) رواه مسلم في صحيحه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(1/707)

السؤال الثالث من الفتوى رقم ( 2961 ) :
س3: ما حكم الإسلام في تعليق الصور بالحائط أو جدران المنازل؟
ج3: تصوير ذوات الأرواح حرام وتعليقها على جدران المنازل حرام؛ لما ثبت في ذلك من الأحاديث الصحيحة الدالة على تحريمها وتحريم اتخاذها، من ذلك قوله صلى الله عليه وسلم: « أشد الناس عذابا يوم القيامة المصورون » (1) متفق عليه وقوله لعلي رضي الله عنه « لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته » (2) رواه مسلم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).
(2) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(1/707)

السؤال الأول من الفتوى رقم ( 6301 ) :
س1: لي زوجة وجدت معها صورة عليها برواز صغير، وهي محتفظة بها عدة أشهر في شنطة، وهذه الصورة حق زوج أختها، فهل يجوز لها الاحتفاظ بهذه الصورة؟ وأنا قد تأثرت منها جدا، وتقول: إنها تعتبره كأخ لها فما حكمكم عليها؟ بارك الله فيكم.
ج1: تصوير ذوات الأرواح حرام ومن الكبائر، وعلى ذلك فليس لزوجتك ولا لغيرها الاحتفاظ بهذه الصور ونحوها، واعتبارها زوج أختها كأخ لها لا يبيح لها الاحتفاظ بما حرم الله من الصور، وكونه زوجا لأختها لا يجعله محرما لها، بل هو أجنبي منها، ولا يبيح لها حفظ صورته كغيره من الناس.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/708)

السؤال الرابع من الفتوى رقم ( 4679 ) :
س4: هل يجوز الاحتفاظ بصور للصغار، والصور مصورة

(1/708)

نصف الجسم وبعضهم كامل الجسم للاحتفاظ في ألبوم فقط وليست الاحتفاظ بقصد التعليق على جدران المنزل؟ أفيدونا بذلك.
ج4: لا يجوز الاحتفاظ بالصور ولو غير معلقة على الجدران أو غيرها إلا في تابعية أو جواز سفر أو نقود أو نحو ذلك مما تدعو إليه الحاجة؛ لقول النبي صلى الله عليه وسلم لعلي رضي الله عنه: « لا تدع صورة إلا طمستها » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(1/709)

السؤال الرابع من الفتوى رقم ( 4763 ) :
س4: هل يصح للمسلم أن يبيع التماثيل ويجعلها بضاعة له ويعيش من ذلك؟
ج4 : لا يجوز للمسلم أن يبيع التماثيل أو يتجر فيها؛ لما ثبت في الأحاديث الصحيحة من تحريم تصوير ذوات الأرواح وإقامة التماثيل لها مطلقا والإبقاء عليها، ولا شك أن في الاتجار

(1/709)

فيها ترويجا لها وإعانة على تصويرها ونصبها في البيوت والنوادي ونحوها.
وإذا كان ذلك محرما فالكسب من إنشائها وبيعها حرام لا يجوز للمسلم أن يعيش منه بأكل أو غيره، وعليه إن وقع في ذلك أن يتخلص منه ويتوب إلى الله تعالى عسى أن يتوب عليه، قال تعالى: { وإني لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 82

(1/710)

السؤال الأول من الفتوى رقم ( 6402 ) :
س1: والدي هداه الله يرتزق من الصور الفوتغرافية، فأريد معرفة هل هذا المال الذي يأتي من هذا العمل حلال أم حرام؟ وما المقصود بالحديث الشريف: « لعن الله المصورين » (1) .
ج1: تصوير ذوات الأرواح حرام والكسب به حرام، فإن علم ما اكتسب من التصوير بعينه حرم الانتفاع به، وإن اختلط بغيره
__________
(1) صحيح البخاري الطلاق (5032),مسند أحمد بن حنبل (4/308).

(1/710)

ولم يتميز جاز الأكل منه على الراجح من أقوال العلماء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/711)

السؤال الثالث من الفتوى رقم ( 4126 ) :
س3: رجل مسلم عنده آلة تصوير (كاميرا) وقد هداه الله إلى معرفة الحق في حكم التصوير، فهل عليه وزر إن تخلص منها بالبيع حيث إنها ما زالت جديدة، وحيث إنه محتاج إلى ثمنها في حياته؟
ج3: تصوير ذوات الأرواح حرام مطلقا إلا لضرورة كصوة لجواز سفر مثلا، فبيع آلة التصوير لمن يستعملها في التصوير المحرم حرام وبيعها لمن يستعملها في تصوير ما تدعو إليه الضرورة من ذوات الأرواح أو تصوير غير ذوات الأرواح جائز.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/711)

فتوى رقم ( 2044 ) :
س: هل يجوز تمثيل الصحابة لأننا نقدم تمثيليات وقد أوقفنا إحداها رغبة في معرفة الحكم.
ج: تمثيل الصحابة أو أحد منهم ممنوع؛ لما فيه من الامتهان لهم والاستخفاف بهم وتعريضهم للنيل منهم، وإن ظن فيه مصلحة فما يؤدي إليه من المفاسد أرجح، وما كانت مفسدته أرجح فهو ممنوع، وقد صدر قرار من مجلس هيئة كبارالعلماء في منع ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/712)

فتوى رقم ( 6435 ) :
س: أعلم أن وقت سماحتكم ثمين إلا أنني سأسرد على سماحتكم مشكلتي بالتفصيل حتى تكون الفتوى مطابقة للواقع؛ لأني على حد علمي أن الواقع نصف الفتوى باختصار أنا خريج كلية الفنون التطبيقية بالقاهرة كنت أعمل رساما كعمل أكتسب منه قوتي وكنت أرسم على ورق البردي وهذا الورق غالي الثمن بدون رسم

(1/712)

وأغلى بالرسم كنت أرسم عليه رسوما فرعونية لرجال ونساء وطيور، وكنت أعيش كأي مسلم لا يعلم من الإسلام إلا اسمه ولا أعمل أي عمل من أعمال المسلمين كالصلاة وخلافه، ولكن الحق تبارك وتعالى من علي بالهدى والالتزام بشرع الله والعمل به لعلي أنال عفو الله عز وجل من النار ورحمته بالدخول في زمرة أهل الجنة وأخذت في تغيير منهج حياتي طبقا لشرع الله عز وجل، ولم أكن أدري ما حكم الإسلام في التصوير ولكن في موجة الاعتقالات التي كانت في مصر إذ كان يقبض على أي شاب ملتح فقبض علي في (4 \ 9 \ 1981 م) من مسجد ببلدتي في صلاة الجمعة وأودعت السجن حتى (20 \ 1 \ 1983 م)، وعموما الحمد لله على كل حال، المهم وأنا في السجن عرفت من الإخوة الذين هم على علم أن التصوير حرام وعليه يكون ما أكتسبه من التصوير -أي رسم هذه الصور- حرام، وكان لا بد من تغيير عملي بعد خروجي من السجن، وتم ذلك والحمد لله، وأنا أعمل الآن خطاطا أكتب اللافتات وما شاكل ذلك، إلا أن ما أطلب الفتوى بشأنه هو أنني كنت قد اشتريت مجموعة من أوراق البردي يصل ثمنها إلى حوالي 800 جنيه مصري، بالإضافة إلى رسمها وتكاليف الألوان ورسمت عليها هذه الصور وذلك قبل علمي بحكم الإسلام في التصوير وذلك قبل القبض، وأنا كنت أبيع هذه الصور إلى سياح أوروبيين على غير الإسلام، ولكن هذه الصور ما زالت في حوزتي إذ قبض علي قبل

(1/713)

بيعها وأنا الآن بعد خروجي من السجن في مسيس الحاجة إلى مال لتسديد النقود التي اقترضها أهلي للإنفاق علي وأنا في السجن، وأيضا تسديد ثمن الورق الأصلي وهو ثمن الورق، وأنا أعول أسرة مكونة من أربع إخوة، أي لا أستطيع أن أدخر مبلغا من عملي وأنوي الزواج من العمل، هل أبيعها وأتصرف في المبلغ كما قلت لسماحتكم أم أن هذا المبلغ حرام؛ لأنه ثمن بيع الصور المحرم بيعها؟ علما بأن هذه الصور تباع للأجانب.
ج: يجب عليك أن تطمس صور ذوات الأرواح الموجودة لديك وألا تنتفع منها بشيء، أما الألواح نفسها فانتفع بها بيعا أو برسم غير ذوات الأرواح عليها، نرجو الله سبحانه وتعالى أن يتقبل توبتك وأن يخلف عليك، قال سبحانه وتعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وثبت عن النبي صلى الله عليه وسلم أنه قال: « من ترك شيئا لله عوضه الله خيرا منه » (3) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) أحمد (5 / 78 ، 79 ،363)، وأبو نعيم في [الحلية] (2 / 196)، وانظر [المقاصد] للسخاوي (576).

(1/714)

فتوى رقم ( 5350 ) :
س: برز في الآونة الأخيرة ظاهرة بيع الحيوانات والطيور المحنطة، فنأمل من سماحتكم بعد الإطلاع إفتائنا عن حكم اقتناء الحيوانات والطيور المحنطة، وما حكم بيع ما ذكر، وهل هناك فرق بين ما يحرم اقتناؤه حيا وما يجوز اقتناؤه حيا في حالة التحنيط، وما الذي ينبغي على المحتسب حيال تلك الظاهرة؟
ج: اقتناء الطيور والحيوانات المحنطة سواء ما يحرم اقتناؤه حيا أو ما جاز اقتناؤه حيا فيه إضاعة للمال وإسراف وتبذير في نفقات التحنيط، وقد نهى الله عن الإسراف والتبذير، ونهى النبي صلى الله عليه وسلم عن إضاعة المال، ولأن ذلك وسيلة إلى اتخاذ الطيور وغيرها من ذوات الأرواح، وتعليقها ونصبها محرم فلا يجوز بيعها ولا اقتناؤها، وعلى المحتسب أن يبين للناس أنها ممنوعة وأن يمنع ظاهرة تداولها في الأسواق.
والله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/715)

السؤال الأول من الفتوى رقم ( 4998 ) :
س1: هناك بعض الطيور كالحمام والصقور المحنطة والتي تباع في الأسواق للمنظر أو كالتحفة وبما أن هذه الطيور من خلق الله ولا يوجد بها أي تغير، لذلك نرغب من سماحتكم ما هو الحكم فيمن يضعها في منزله؟
ج1: لا يعتبر ذلك من التصوير، ولا من مضاهاة خلق الله، ولا من اقتناء الصور التي ورد النهي عنها في الأحاديث، ولكن اتخاذها لمجرد أن تكون تحفة في المنازل فيه ضياع للمال إن كانت مأكولة اللحم وإتلاف حيوان ينتفع به إن كان من جنس الصقور دون فائدة مشروعة من وراء ذلك، مع ما في نفقات التحنيط من إسراف وكونه ذريعة إلى اتخاذ التماثيل في البيوت ونحوها فيمنع ذلك.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/716)

فتوى رقم ( 1452 ) :
س: مضمونه: أن الناس في حاجة إلى وضع صورة في البطاقات الشخصية وحفائظ النفوس ورخص قيادة السيارات وفي

(1/716)

الضمان الاجتماعي وفي استمارات الاختبار بالمدارس والجامعات وفي جوازات السفر ونحو ذلك، فهل يجوز التصوير لمثل ذلك للضرورة، وإن لم يكن جائز فماذا يعمل من يشتغل في وظيفة أينفصل منها أم يبقى فيها؟
ج: التصوير محرم؛ لما ثبت في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من لعن المصورين وإخباره بأنهم أشد الناس عذابا؛ وذلك لكونه ذريعة إلى الشرك، ولما فيه من مضاهاة خلق الله، لكن إذا اضطر إليه الإنسان لوضع الصورة في حفيظة نفوس أو جواز سفر أو استمارة اختبار أو إقامة أو نحو ذلك رخص له فيه بقدر الضرورة إن لم يجد مخلصا من ذلك، وإن كان في وظيفة ولم يجد له بد منها أو كان عمله لمصلحة عامة لا تقوم إلا به رخص له فيه للضرووة؛ لقول الله عز وجل: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 119

(1/717)

فتوى رقم ( 1377 ) :
س: مضمونه: أن السائل لم يستخرج تابعية لكراهيته للصور حيث سمع أن الصور محرمة وهو بحاجة ماسة للتابعية، ويسأل هل يجوز له أن يتصور من أجل الحصول على التابعية لشدة حاجته إليها؟
ج: الأصل في التصوير وحمل الصور والاحتفاظ بها أنه محرم؛ لأن النبي صلى الله عليه وسلم لعن المصورين لكن إذا اضطر الإنسان إلى التابعية في شؤون حياته من انتقال من جهة إلى أخرى، أو تولى عملا تقوم به حياته ونحو ذلك، وكان حصوله عليها متوقفا على الصور جاز له أن يصور للضرورة فقط.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/718)

فتوى رقم ( 2595 ) :
س: هل صورة وجه المرأة في جواز السفر وغيره عورة أم لا؟ وهل يصح للمرأة إذا امتنعت عن التصوير أن تستنيب من يحج

(1/718)

عنها، والسبب منع الجواز أم لا، وإلى أين حد لباس المرأة في الكتاب والسنة المحمدية؟
ج: ليس لها أن تسمح بتصوير وجهها لا في الجواز ولا غيره؛ لأنه عورة، ولأن وجود صورتها في الجواز وغيره من أسباب الفتنة بها، لكن إذا لم تتمكن من السفر إلى الحج إلا بذلك رخص لها في الصورة لأداء فريضة الحج، ولم يجز لها أن تستنيب من يحج عنها.
والمرأة كلها عورة في ظاهر أدلة الكتاب والسنة، فالواجب عليها ستر جميع بدنها عن غير محارمها؛ لقول الله تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (1) وقوله سبحانه: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31
(2) سورة الأحزاب الآية 53

(1/719)

السؤال الخامس من الفتوى رقم ( 2742 ) :
س5: لقد بلغنا من بعض الناس أن الصور حرام، وأن الملائكة لا تدخل البيت الذي توجد به الصور هل هذا صحيح؟ وهل القصد من هذه الصور المحرمة المصورة كهيئة الآدمي أو حيوان يعني المجسمة أم هي تشمل جميع التصاوير كالصورة الموجودة في الحفيظة والموجودة في الفلوس؟ إذا كان التحريم يشمل هذا كله فما هو الحل من إخلاء البيت من هذه كلها؟ أفيدونا جزاكم الله خير الجزاء.
ج5: نعم، إن صور جميع الأحياء من آدمي أو حيوان محرمة، سواء كانت مجسمة أم رسوما وألوانا في ورق ونحوه أم نسيجا في قماش أو صورا شمسية، والملائكة لا تدخل بيتا فيه صورة؛ لعموم الأحاديث الصحيحة التي دلت على ذلك ويرخص، فيما دعت إليه الضرورة كصور المجرمين والمشبوهين لضبطهم، والصور التي تدخل في جوازات السفر وحفائظ النفوس؛ لشدة الضرورة إلى ذلك، ونرجو ألا تكون هذه وأمثالها مانعة من دخول الملائكة البيت لضرورة حفظها وحملها، والله المستعان. وهكذا الصور التي تمتهن كالتي في الفراش والوسائد نرجو أنها لا تمنع من دخول الملائكة ومن الأحاديث الواردة في ذلك قول النبي صلى الله عليه وسلم: « إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال لهم أحيوا ما خلقتم » (1) رواه البخاري
__________
(1) صحيح البخاري النكاح (4886),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).

(1/720)

وروي أيضا عن أبي جحيفة رضي الله عنه: أن النبي صلى الله عليه وسلم « لعن آكل الربا وموكله ولعن المصور » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (1980),مسند أحمد بن حنبل (4/308).

(1/721)

فتوى رقم ( 3208 ) :
س: لدي ماكينة تصوير المستندات وكثيرا ما يعرض علي تصوير الحفائظ والرخص وما في حكمها بمعنى: أنني إذا صورت الحفيظة صورت الصورة فهل إذا صورت الصورة التي بالحفيظة وغيرها هل علي بذلك شيء لحديث النهى عن التصوير؟ علما بأنني موظف وقائم بعمل التصوير، فأرجو إعطائي حكم تصوير الصورة أو بعضها مع الدليل.
ج: تصوير كل ما فيه روح من إنسان أو أنعام أو دواب أو طيور أو نحو ذلك حرام، سواء كان ذلك مجسما أم غير مجسم، وسواء كانت الصورة كاملة أم للوجه والرأس فقط وكذا إعادة تصوير الصورة إلا إذا كانت هناك ضرورة كالصورة لجواز السفر

(1/721)

أو التابعية، ولا يجوز اتخاذ التصوير مهنة يكسب منها المسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/722)

فتوى رقم ( 3703 ) :
س: لقد اطلعت على [صحيح البخاري ] وقرأت قول الرسول صلى الله عليه وسلم: « كل مصور في النار » (1) إنني أعمل في التصوير منذ ثماني عشرة سنة في التصوير الفوتوغرافي الذي يطلق عليه التصوير الشمسي كتصوير الإنسان والحيوانات وغيرها من الكائنات. وأنا أعمل الآن في قسم التصوير في المصانع الحربية لإخراج الصور التي تحتاجها المصانع في النشرات وغيرها، وقد توقفت عند هذا الحديث وأخافني كثير؛ لذا أرجو من سماحتكم إفتائي عن ذلك، علما أن مصدر رزقي منذ ثماني عشرة سنة وحتى الآن هو دخلي من التصوير.
ج: أولا: تصوير ذوات الأرواح من إنسان أو حيوان حرام إلا ما ألجأت إليه الضرورة كصورة توضع في حفيظة النفوس، أو في جواز سفر لمن اضطر إلى السفر، أو صور المجرمين
__________
(1) صحيح البخاري البيوع (2112),صحيح مسلم اللباس والزينة (2110),سنن الترمذي اللباس (1751),سنن النسائي الزينة (5358),سنن أبو داود الأدب (5024),مسند أحمد بن حنبل (1/308).

(1/722)

وأصحاب الحوادث الذين فيهم خطر على الأمن للتعريف بهم معونة على ضبطهم وقت الحاجة إلى ذلك.
ثانيا: طرق الكسب الحلال كثيرة، فعلى المسلم أن يسلك سبيلها؛ بعدا عما حرم الله، وتجنبا لمواطن الريبة، يسر الله أمرنا وأمرك، وهيأ للجميع طريق الهداية والرشاد، أما ما مضى فنرجو أن يعفو الله عنه، ونوصيك بالتوبة النصوح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/723)

فتوى رقم ( 4885 ) :
س: يوجد لدينا آلة تصوير مستندات وصكوك أرجو من فضيلتكم إفادتنا عن تصوير دفاتر حفائظ النفوس والمستندات التي تحمل صورا وما شابهها هل هو مباح؟ والسلام.
ج: إن الأصل في تصوير ذوات الأرواح التحريم؛ لما ثبت عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم قال: « أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله » (1) متفق عليه وفي حديث ابن عباس قال: سمعت رسول الله صلى الله عليه وسلم يقول: « كل مصور في النار، يجعل له بكل صورة صورها نفسا فتعذبه في جهنم » (2)
__________
(1) صحيح البخاري اللباس (5610),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (6/36).
(2) صحيح البخاري البيوع (2112),صحيح مسلم اللباس والزينة (2110),سنن الترمذي اللباس (1751),سنن النسائي الزينة (5358),سنن أبو داود الأدب (5024),مسند أحمد بن حنبل (1/308).

(1/723)

فالتصوير لكل ما فيه روح من آدمي وحيوان ممنوع؛ لما فيه من مشابهة لخلق الله، لكن للضرورة يجوز أخذ صور للتابعية والجواز وصور المشبوهين، وما عدا ذلك فلا يجوز.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/724)


الكبائر - فتاوى اللجنة

الكبائر

(1/725)

فتوى رقم ( 1759 ) :
س: يقول السائل إنه وجد ابن حزم يقول: إن المؤمنين يأخذون كتابهم بأيمانهم والكفار يأخذون كتابهم بشمالهم، والمؤمنين من أهل الكبائر يأخذون كتابهم من وراء ظهورهم فبينوا لنا.
ج: مذهب أهل السنة والجماعة أنه من مات على الإيمان يتناول كتابه بيمينه ولو كان مرتكبا للكبائر، وأن من مات على الكفر والعياذ بالله يتناول كتابه بشماله من وراء ظهره، وهو بذلك يمثل هيئة الفاتر المتألم الكاره لما يتناوله، ولكن لا بد من تناوله، وهذا هو الذي دلت عليه النصوص فإنها لم يذكر فيها بالنسبة لتناول الكتاب إلا مؤمن ولو مطلق الإيمان، وكافر وإن اختلف نوع كفره أو تفاوتت درجته، وقوله تعالى: { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ } (1) { فَسَوْفَ يَدْعُو ثُبُورًا } (2) الآيات.. هي في الكافر كفرا يخرج عن ملة الإسلام لخبر الله عنه بأنه لا يؤمن بالآخرة في قوله سبحانه آخر هده الآيات { إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ } (3) أي: يرجع إلى ربه للحساب
__________
(1) سورة النشقاق الآية 10
(2) سورة النشقاق الآية 11
(3) سورة النشقاق الآية 14

(1/726)

والجزاء، ولا منافاة بين خبر الله تعالى عن الكافر مرة بأنه يؤتى كتابه من وراء ظهره وأخرى بأنه يؤتى كتابه بشماله لإمكان الجمع بينهما بأخذه كتاب عمله بشماله من وراء ظهره كما تقدم، فإحدى الآيتين في بيان ال عضو الذي يتناول صحيفة العمل والأخرى في صفة التناول وهيئته، وما ذكرته عن ابن حزم من تناول مرتكبي الكبائر من المؤمنين كتاب أعمالهم من وراء ظهورهم فنقلك عنه صحيح؛ لكن قوله رحمه الله في ذلك غير صحيح؛ لما تقدم، فالصحيح ما تقدم، وهو مذهب أهل السنة .
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/727)

السؤال الثالث من الفتوى رقم ( 2235 ) :
س3: قال تعالى: { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ } (1) وقال تعالى: { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً } (2) وقال تعالى: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } (3)
__________
(1) سورة النور الآية 2
(2) سورة النور الآية 4
(3) سورة المائدة الآية 38

(1/727)

فهؤلاء الذين يرتكبون مثل هذه الكبائر ولا يوجد من يطبق عليهم الأحكام وماتوا وهم غير تائبين، فما حكم الله فيهم يوم القيامة؟
ج: عقيدة أهل السنة والجماعة أن من مات من المسلمين مصرا على كبيرة من كبائر الذنوب كالزنى والقذف والسرقة يكون تحت مشيئة الله سبحانه إن شاء الله غفر له وإن شاء الله عذبه على الكبيرة التي مات مصرا عليها، ومآله إلى الجنة؛ لقوله سبحانه وتعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وللأحاديث الصحيحة المتواترة الدالة على إخراج عصاة الموحدين من النار، ولحديث عبادة بن الصامت رضي الله عنه: « كنا عند النبي صلى الله عليه وسلم فقال: أتبايعوني على ألا تشركوا بالله شيئا ولا تزنوا ولا تسرقوا ، وقرأ آية النساء » (2) -يعني الآية المذكورة، وأكثر لفظ سفيان قرأ الآية: « فمن وفى منكم فأجره على الله، ومن أصاب في ذلك شيئا فعوقب فهو كفارة له، ومن أصاب منها شيئا من ذلك فستره الله فهو إلى الله إن شاء عذبه وإن شاء غفر له » (3)
__________
(1) سورة النساء الآية 48
(2) ''قال ابن حجر في [الفتح] (8 / 640): أي: آية بيعة النساء، وهي: ''يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا''. اهـ.''
(3) الحديث رواه البخاري في [فتح الباري] من عدة طرق، ومنها بغير هذا اللفظ بأرقام (18 ، 3892 ، 3893 ، 6784 ، 6801 ، 6873 ، 7055 ، 7199 ، 7213 ، 7468)

(1/728)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/729)

فتوى رقم ( 4850 ) :
س: هل الذي يزني ويشرب الخمر أيمكن لنا أن نقول له: أنت كافر أم لا؟
ج: لا يقال لمن زنى أو شرب الخمر: أنت كافر عند أهل السنة والجماعة، بل يقال فيه: إنه مؤمن بقدر ما فيه من إيمان، فاسق بقدر ما فيه من معصية، وما ورد من قول النبي صلى الله عليه وسلم: « لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن… » (1) الحديث، فمحمول على نفي كمال الإيمان الواجب
__________
(1) أحمد (2 / 376) و (3 / 346) و (6 / 139) والبخاري [فتح الباري] برقم (2475)، ومسلم برقم (57)، وأبو داود برقم (4689)، والترمذي برقم (2627)، والنسائي في [المجتبى] (8 / 64).

(1/729)

لا على نفي أصل الإيمان، بدليل أنه ثبت عن النبي صلى الله عليه وسلم من حديث أبي ذر عند البخاري أنه قال: « ما من عبد قال: لا إله إلا الله ثم مات على ذلك إلا دخل الجنة قلت: يا رسول الله، وإن زنى وإن سرق؟ قال: وإن زنى وإن سرق ، قلت: وإن زنى وإن سرق؟ قال ، وإن زنى وإن سرق ، قلت: وإن زنى وإن سرق؟ قال: وإن زنى وإن سرق على رغم أنف أبي ذر » (1) وكان أبو ذر إذا حدث بهذا قال: وإن رغم أنف أبي ذر، قال أبو عبد الله : (هذا عند الموت أو قبله إذا تاب وندم، وقال: لا إله إلا الله غفر له) (2) وبذلك يجمع بين أدلة الوعد والوعيد ويعمل بها كلها ولا يرد شيء منها، لكن من استحل الزنى أو السرقة أو شرب الخمر وغيرها من المحرمات المجمع على تحريمها - كفر عند أهل السنة والجماعة .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5489),صحيح مسلم الإيمان (94),سنن الترمذي الإيمان (2644),مسند أحمد بن حنبل (5/152).
(2) أحمد (5 / 152 ، 159 ، 161 ، 285) من حديث أبي ذر، و (6 / 442) من حديث أبي الدرداء، والبخاري [فتح الباري] برقم 1237، 1408 ، 2388 ، 3222 ، 5827 ، 6268 ، 6443 ، 6444 ، 7487) واللفظ له، ومسلم برقم (94) والترمذي برقم (2646).

(1/730)

السؤال السابع من الفتوى رقم ( 5383 ) :
س7: هل المؤمن يخلد في النار، وإذا كان يؤمن بالله وملائكته... إلخ ولا يؤدي الصلاة يعتبر مؤمنا؟
ج7: لا يخلد المؤمن في النار، وما ارتكبه من كبائر الذنوب غير الكفر ومات عليه دون توبة منه يكون به تحت مشيئة الله إن شاء عذبه، ومآله إلى الجنة وإن شاء غفر له ذنوبه، قال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وتارك الصلاة كافر كفرا أكبر يستحق به الخلود في النار كسائر الكفار.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 48

(1/731)

السؤال الثالث من الفتوى رقم ( 5401 ) :
س3: كيف نحكم على من مات وهو مدمن الخمر وقد حذرناه، وهو على قيد الحياة فلم يتب فلقي حتفه وهو مدمن الخمر، وهل يجب علينا أن ندفنه في مقابر المسلمين، وما حكم من قتل نفسه متعمدا؟

(1/731)

ج3: إذا مات المسلم وهو مصر على كبيرة من الكبائر، كشرب الخمر والربا والزنى والسرقة ونحو ذلك، وكذلك من قتل نفسه متعمدا فإن مذهب أهل السنة والجماعة أنه مؤمن بإيمانه فاسق بكبيرته، وأمره إلى الله إن شاء غفر له وإن شاء عذبه بقدر ذنوبه، ونغسله ونكفنه ونصلي عليه ويدفن في مقابر المسلمين ما لم يستحل هذه الكبائر؛ لقول الله سبحانه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ولما تواترت به الأحاديث عن الرسول صلى الله عليه وسلم من إخراج العصاة من النار يوم القيامة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 48

(1/732)

السؤال الثالث من الفتوى رقم ( 5634 ) :
س3: هل يدخل الجندي في الجنة؛ لأنه يقتل نفسا حين وقع النزاع للدفاع عن وطن؟
ج3: نعم، إذا مات على الإسلام وما ارتكبه المسلم من

(1/732)

كبائر الذنوب دون الشرك ثم مات على ذلك غير تائب فإنه تحت مشيئة الله سبحانه عند أهل السنة والجماعة ؛ عملا بقول الله عز وجل: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 48

(1/733)

فتوى رقم ( 6207 ) :
س: علمت من بعض الذين يعرفون والدي أنه قتل عدة أشخاص في زمان السلب والنهب، وأن والدي توافاه الله وأنا طفل صغير، وبعد علمي بذلك أصبحت محتارا كيف الطريقة التى أقدر أن أعملها عن والدي حيث إنه توفي أيضا ولم يسقط فريضة الحج وقد أديتها عنه، علما بأنه لم يخلف من الأولاد سواي فهل أطعم عن كل واحد مسكينا، ماذا أعمل؟ أما إعتاق الرقبة والله لا أستطيع، أما الصيام مشكلة عليه دهرا كاملا، فأرشدوني الطريقة جزاكم الله خيرا.

(1/733)

ج: من مات على الإسلام وقد قتل نفسا أو نفوسا عمدا فهو ممن ارتكب كبائر غير الشرك، وهو في مشيئة الله إن شاء الله عفا عنه وإن شاء عذبه؛ لقوله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ثم تكون المقاصة بينه وبين قتيله في الحسنات والسيئات، والذي عليك لبر والدك الدعاء له بالرحمة والمغفرة والصدقة عنه عسى أن يرحمه الله ويعفو عنه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 48

(1/734)

السؤال الخامس من الفتوى رقم ( 6396 ) :
س5: ما حكم الشخص الذي لا يؤدي أي فريضة من الفرائض المكتوبة كالصلاة مع أنه سالم معافى ويعمل الخير للناس ويبتعد عن الشر ويقول: إن الله غفور رحيم؛ لأنني لا أعمل الشر ولكن أحب عمل الخير، وأيضا بعض الناس يصلون ويعملون الخيرات ولكن هناك أشياء يعملونها مثل الزنا والربا أو شرب الخمر مع أنه محافظ على الصلوات كلها، فما الحكم على مثل هذا الشخص؟

(1/734)

ج5: أولا: ترك الصلاة كفر أكبر وإن لم يجحد وجوبها في أصح قولي العلماء؛ لقرل النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، وما جاء في معناه من الأحاديث. (2)
ثانيا: فعل الزنى كبيرة من كبائر الذنوب، وكذلك التعامل بالربا وشرب الخمر وجميع هذه المعاصي من الكبائر لا يخرج فاعلها بفعلها من الإسلام إذا لم يستحلها، لكنه على خطر كبير وإن مات مصرا عليها فهو تحت مشيئة الله سبحانه إن شاء غفر له وإن شاء عذبه بقدر كبيرته ومآله إلى الجنة؛ لقول الله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) أحمد (5 / 346)، والترمذي برقم (2623)، والنسائي (1 / 231)، وابن ماجه برقم (1079)، والحاكم في [المستدرك] (1 / 7) والدارقطني (2 / 52)، والبيهقي (3 / 366)، وابن أبي شيبة (11 / 34)، والمروزي في [تعظيم قدر الصلاة] برقم (894، 895)، والآجرى في [الشريعة] (133)، وابن حبان في [الصحيح] برقم (1454).
(3) سورة النساء الآية 48

(1/735)

السؤال الخامس من الفتوى رقم ( 6614 ) :
س5: هل سيدنا آدم خرج من الجنة مطرودا - وهل تتلاحق الخطيئة على أبنائه من بعده؟
ج5: أخبر الله سبحانه أنه أهبط آدم عليه السلام من الجنة بعد أن عصى ثم تاب عليه، كما أخبر أنه سينزل الكتب ويبعث الرسل والأنبياء، فمن أطاع فله الجنة ومن كفر فله النار، قال تعالى: { قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 38
(2) سورة البقرة الآية 39

(1/736)

السؤال الثالث من الفتوى رقم ( 7122 ) :
س3: ما حكم مرتكب الكبيرة مثل القتل والسرقة والزنى ونحوها في ظل دولة تحكم بغير شرع الإسلام مع الأدلة الصحيحة؟

(1/736)

ج3: من ارتكبها وهو مشرك شركا أكبر ثم مات على ذلك فهو مخلد في النار، وإذا تاب منها ومن الشرك وعمل صالحا غفر الله له وبدل سيئاته حسنات، قال الله تعالى: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) وقال تعالى: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (4) { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ } (5) الآيات إلى قوله سبحانه: { وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لَا يَمَسُّهُمُ السُّوءُ وَلَا هُمْ يَحْزَنُونَ } (6) وقوله تعالى: { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّتُ الأَوَّلِينَ } (7) وثبت عن النبي صلى الله عليه وسلم أنه قال: « الإسلام يجب ما قبله » (8) ومن
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة الزمر الآية 53
(5) سورة الزمر الآية 54
(6) سورة الزمر الآية 61
(7) سورة الأنفال الآية 38
(8) أحمد (4 / 199 ، 204 ، 205)، والبيهقي في [السنن] (9 / 123)، و [الدلائل] (4 / 348 ، 346)، والطبراني في [الكبير]، وسعيد بن منصور كما في [الكنز] (1 / 75).

(1/737)

ارتكب المعاصي غير الشرك بعد أن دخل في الإسلام فالقول الصحيح فيه قول أهل السنة والجماعة : أنه مؤمن بقدر ما فيه من إيمان، فاسق بقدر ما فيه من كبائر الذنوب غير الشرك بالله، فإن مات عليها غير تائب فأمره عند أهل السنة والجماعة مفوض إلى الله، إن شاء عفا عنه وغفر له بسبب إيمانه، وإن شاء عاقبه بجرمه، قال الله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقال تعالى: { وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2) وعن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « أتاني آت من ربي فأخبرني -أو قال: - بشرني أنه من مات من أمتي لا يشرك بالله شيئا دخل الجنة، قلت: وإن زنى وإن سرق؟ قال: وإن زنى وإن سرق » (3) رواه البخاري ومسلم وغيرهما.
ودلت أحاديث الشفاعة الصحيحة المتواترة على ذلك تفصيلا فارجع إليها في صحيحي البخاري ومسلم وغيرهما من كتب السنة، هذا إذا لم يتوبوا، أما من تاب منهم فقد كتب الله على نفسه أن يتوب عليه، كما تبين ذلك من
__________
(1) سورة النساء الآية 48
(2) سورة التوبة الآية 102
(3) أحمد (5 / 152 ، 159 ، 161 ، 285) و (6 / 442)، والبخاري [فتح الباري] برقم (1237)، ومسلم برقم (94)، والترمذي برقم (2646).

(1/738)

النصوص السابقة وغيرها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/739)

فتوى رقم ( 8742 ) :
س: ورد في كتاب [الكبائر] للمرحوم الشيخ ابن عبد الوهاب حديث " من قال أنا مؤمن فهو كافر، ومن قال: أنا في الجنة فهو في النار "، أو ما في معناه دون تخريج للحديث ولا تعليل له تفضلوا بالإفادة عن صحة هذا الحديث وعن تعليل معناه.
ج: لم يثبت ذلك القول عن النبي صلى الله عليه وسلم، بل روي أثرا موقوفا على عمر بن الخطاب رضي الله عنه، وقد ذكره ابن كثير في تفسيره آية { أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلَا يُظْلَمُونَ فَتِيلًا } (1) من سورة النساء، فقال: (قال الإمام أحمد ، حدثنا المعتمر عن أبيه عن نعيم بن أبي هند ، عن عمر بن الخطاب رضي الله عنه: (من قال:
__________
(1) سورة النساء الآية 49

(1/739)

أنا مؤمن فهو كافر، ومن قال: هو عالم فهو جاهل، ومن قال هو في الجنة فهو في النار) ورجاله ثقات، ورواه ابن مردويه من طريق موسى بن عبيدة ، عن طلحة بن عبيد الله بن كريز ، عن عمر أنه قال: (إن أخوف ما أخاف عليكم إعجاب المرء برأيه، فمن قال: إنه مؤمن فهو كافر، ومن قال: هو عالم فهو جاهل، ومن قال: هو في الجنة فهو في النار) وفي سنده موسى بن عبيدة بن نشيط الربذي ، وهو ضعيف؛ قال فيه الإمام أحمد : لا تحل الرواية عنه، وقال مرة: منكر الحديث، وضعفه يحيى بن معين وابن المديني . انتهى كلام ابن كثير (1) .
وفي رواية أحمد المذكورة انقطاع؛ لأن نعيما لم يسمع من عمر رضي الله عنه، والمراد بالأثر المذكور لو صح: كلام من يقول ذلك على سبيل ثناء الإنسان على نفسه وفخره بعمله مع ما في قول الإنسان (أنا من أهل الجنة) من الخرص والتهجم على علم الغيب، وقد قال تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وقال: { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (3) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (4)
__________
(1) [تفسير ابن كثير] (1 / 513)، وانظر [المقاصد] للسخاوي (663)، و [مجمع الزوائد] للهيثمي (1 / 186).
(2) سورة النمل الآية 65
(3) سورة الجن الآية 26
(4) سورة الجن الآية 27

(1/740)

وننصحك بالرجوع إلى الجزء الثاني من [كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس] للعجلوني لتعرف مزيدا من العلم في الموضوع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/741)

السؤال الرابع من الفتوى رقم ( 9452 ) :
س4: هل صحيح أن مرض والدي دليل على محبة الله له؛ لقول الرسول صلى الله عليه وسلم « إن الله إذا أحب عبدا ابتلاه » رغم أن والدي لا يصلي من قبل أن يمرض، وأن المرض تخفيف ذنوب له.
هل صحيح أن العمل في البنوك حرام، وإذا كان الشخص مضطرا وليس أمامه عمل إلا هو؟
ج4: أولا: صدر منا فتوى في حكم العمل في البنوك الربوية برقم (4961) هذا نصها: إذا كان البنك غير ربوي فما يأخذه الموظف به من مرتب أو مكافأة أجرا على عمله من الكسب الحلال لاستحقاقه إياه مقابل عمل جائز، وإذا كان البنك ربويا فما يأخده الموظف من مرتب أو مكافأة أجرا على عمله به حرام؛

(1/741)

لتعاونه مع أصحاب البنك الربوي على الإثم والعدوان، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ولأن النبي صلى الله عليه وسلم: « لعن آكل الربا وموكله وكاتبه وشاهديه وقال هم سواء » (2) رواه مسلم .
ثانيا: من أصيب من المؤمنين بمصيبة مرض أو غيره حط عنه بذلك من خطاياه؛ لقوله صلى الله عليه وسلم: « ما من مصيبة تصيب المسلم إلا كفر الله بها عنه حتى الشوكة يشاكها » (3) رواه أحمد والبخاري ومسلم . وروي عنه أنه قال: « إن عظم الجزاء مع عظم البلاء، وإن الله إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط » (4) رواه الترمذي وهذا في المؤمنين، أما الكافر فمن عقابه العاجل، وتارك الصلاه يعتبر كافرا في أصح قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).
(3) أحمد (6 / 88 ، 114 ، 120)، والبخاري [فتح الباري] برقم (5640)، ومسلم برقم (2572).
(4) أحمد (5 / 427 ، 429)، والترمذي برقم (2398)، وابن ماجه برقم (4031).

(1/742)

فتوى رقم ( 11398 ) :
س: لقد خطب إمام في مسجد يوم الجمعة الموافق 10 \ 6 \ 1408 هـ وكانت خطبته يذكر الناس بالجنة وما أعده الله فيها من نعيم، وفي آخر الخطبة أقسم أنه لا يدخل الجنة حالق ذقنه ولا مسبل ثوبه، نرجو من فضيلتكم الإفادة عن ذلك وهل هو على صواب أم على خطأ؟
ج: حلق اللحية وإسبال الملابس حرام، ومرتكب ذلك عاص وفاسق، وإذا مات المسلم مصرا على ذلك ولم يتب إلى الله جل وعلا فأمره إلى الله إن شاء عذبه بقدر معصيته ثم يدخله الجنة، وإن شاء عفا عنه ولم يعذبه؛ فضلا منه وكرما، والخطيب الذي ذكرت أنه أقسم أن حالق اللحية والمسبل ثيابه لا يدخلان الجنة قد أخطأ في قسمه وخالف مذهب أهل السنة والجماعة في حكم العاصي إذا مات مسلما ولم يتب، فنسأل الله له الهداية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/743)


الشرك الأكبر - فتاوى اللجنة

الشرك الأكبر

(1/745)

السؤال الأول من الفتوى رقم ( 1653 ) :
س1: ما الفرق بين الشرك الأكبر والأصغر من حيث التعريف والأحكام؟
ج1: الشرك الأكبر: أن يجعل الإنسان لله ندا؛ إما في أسمائه وصفاته، فيسميه بأسماء الله ويصفه بصفاته، قال الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } (1) ومن الإلحاد في أسمائه تسمية غيره باسمه المختص به أو وصفه بصفته كذلك.
وإما أن يجعل له ندا في العبادة بأن يضرع إلى غيره تعالى من شمس أو قمر أو نبي أو ملك أو ولي مثلا بقربة من القرب صلاة أو استغاثة به في شدة أو مكروه أو استعانة به في جلب مصلحة أو دعاء ميت أو غائب لتفريج كربة أو تحقيق مطلوب أو نحو ذلك هو من اختصاص الله سبحانه - فكل هذا وأمثاله عبادة لغير الله واتخاذ لشريك مع الله، قال الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (2)
__________
(1) سورة الأعراف الآية 180
(2) سورة الكهف الآية 110

(1/746)

وأمثالها من آيات توحيد العبادة كثير.
وإما أن يجعل لله ندا في التشريع، بأن يتخذ مشرعا له سوى الله أو شريكا لله في التشريع يرتضي حكمه ويدين به في التحليل والتحريم؛ عبادة وتقربا وقضاء وفصلا في الخصومات، أو يستحله وإن لم يره دينا، وفي هذا يقول تعالى في اليهود والنصارى : { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (1) وأمثال هذا من الآيات والأحاديث التي جاءت في الرضا بحكم سوى حكم الله أو الإعراض عن التحاكم إلى حكم الله والعدول عنه إلى التحاكم إلى قوانين وضعية، أو عادات قبلية، أو نحو ذلك، فهذه الأنواع الثلاثة هي الشرك الأكبر الذي يرتد به فاعله أو معتقده عن ملة الإسلام، فلا يصلى عليه إذا مات، ولا يدفن في مقابر المسلمين، ولا يورث عنه ماله، بل يكون لبيت مال المسلمين، ولا تؤكل ذبيحته ويحكم بوجوب قتله ويتولى ذلك ولي أمر المسلمين إلا أنه يستتاب قبل قتله، فإن تاب قبلت توبته ولم يقتل وعومل معاملة المسلمين.
__________
(1) سورة التوبة الآية 31

(1/747)

أما الشرك الأصغر: فكل ما نهى عنه الشرع مما هو ذريعة إلى الشرك الأكبر ووسيلة للوقوع فيه، وجاء في النصوص تسميته شركا كالحلف بغير الله، فإنه مظنة للانحدار إلى الشرك الأكبر؛ ولهذا نهى عنه النبي صلى الله عليه وسلم، فقد ثبت عنه صلى الله عليه وسلم أنه قال: « ألا إن الله ينهاكم أن تحلفوا بآبائكم، ومن كان حالفا فليحلف بالله أو ليصمت » (1) بل سماه: مشركا، روى ابن عمر رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: « من حلف بغير الله فقد أشرك » (2) رواه أحمد والترمذي والحاكم بإسناد جيد ؛ لأن الحلف بغير الله فيه غلو في تعظيم غير الله، وقد ينتهي ذلك التعظيم بمن حلف بغير الله إلى الشرك الأكبر.
ومن أمثلة الشرك الأصغر أيضا: ما يجري على ألسنة كثير من المسلمين من قولهم: ما شاء الله وشئت، ولولا الله وأنت، ونحو ذلك، وقد نهى النبي صلى الله عليه وسلم عن ذلك، وأرشد من قاله إلى أن يقول: "ما شاء الله وحده -أو- ما شاء الله ثم شئت"؛ سدا لذريعة الشرك الأكبر من اعتقاد شريك لله في إرادة حدوث الكونيات ووقوعها، وفي معنى ذلك قولهم: توكلت على الله وعليك، وقولهم: لولا صياح الدين أو البط لسرق المتاع، ومن أمثلة ذلك: الرياء اليسير في أفعال العبادات وأقوالها، كأن يطيل في الصلاة أحيانا ليراه
__________
(1) انظر (الحلف بغير الله).
(2) الإمام أحمد (2 / 69 ، 87 ، 125)، والترمذي برقم (1535)، وأبو داود برقم (3251) واللفظ له، وابن حبان في صحيحه برقم (1177).

(1/748)

الناس، أو يرفع صوته بالقراءة أو الذكر أحيانا ليسمعه الناس فيحمدوه، روى الإمام أحمد بإسناد حسن عن محمود بن لبيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إن أخوف ما أخاف عليكم الشرك الأصغر: الرياء » (1) ، أما إذا كان لا يأتي بأصل العبادة إلا رياء ولولا ذلك ما صلى ولا صام ولا ذكر الله ولا قرأ القرآن فهو مشرك شركا أكبر، وهو من المنافقين الذين قال الله فيهم: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (3) الآية، إلى أن قال: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (4) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا } (5) وصدق فيهم قوله تعالى في الحديث القدسي « أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه » (6) رواه مسلم في صحيحه.
والشرك الأصغر لا يخرج من ارتكس فيه من ملة الإسلام ولكنه أكبر الكبائر بعد الشرك الأكبر؛ ولذا قال عبد الله بن مسعود :
__________
(1) الإمام أحمد (5 / 428 ، 429)، والطبراني في [الكبير] كما في [الكنز] (3 / 479)، والبيهقي كما في [الدر المنثور] (4 / 256).
(2) سورة النساء الآية 142
(3) سورة النساء الآية 143
(4) سورة النساء الآية 145
(5) سورة النساء الآية 146
(6) صحيح مسلم الزهد والرقائق (2985),سنن ابن ماجه الزهد (4202),مسند أحمد بن حنبل (2/301).

(1/749)

(لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا)، وعلى هذا فمن أحكامه ان يعامل معاملة المسلمين فيرثه أهله، ويرثهم حسب ما ورد بيانه في الشرع، ويصلى عليه إذا مات ويدفن في مقابر المسلمين وتؤكل ذبيحته إلى أمثال ذلك من أحكام الإسلام، ولا يخلد في النار إن أدخلها كسائر مرتكبي الكبائر عند أهل السنة والجماعة، خلافا للخوارج والمعتزلة.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/750)

الأسئلة الأول والثاني والثالث من الفتوى رقم ( 2229 ) :
س1: تفسير قوله تعالى: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) الآية.
ج1: تفسير قوله تعالى: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (2) نهى الله تعالى عباده المؤمنين أن يتزوجوا المشركات غير الكتابيات: يهوديات، أو نصرانيات، بدليل قوله تعالى: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ } (3) الآية
__________
(1) سورة البقرة الآية 221
(2) سورة البقرة الآية 221
(3) سورة المائدة الآية 5

(1/750)

فأحل جل شأنه بآية المائدة للمؤمنين أن يتزوجوا الكتابيات المحصنات: وهن العفيفات الحرائر يهوديات أو نصرانيات، فدل ذلك على أنهن لم يدخلن في عموم المشركات في آية البقرة، كما لم يدخل أهل الكتاب في المشركين في آية: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (1) ولا في آية { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ } (2) أو يقال: إنهن دخلن في عموم المشركات في آية البقرة، غير أن آية المائدة دلت على استثناء الكتابيات من عموم آية البقرة.
وعلى كلا الاحتمالين أو القولين لا تعارض بين الآيتين، فإن آية النهي محمولة على نوع من الكفار، وآية الحل محمولة على نوع آخر منهم، وبهذا قال جمهور الصحابة رضي الله عنهم إن لم يكونوا أجمعوا عليه، فقد ذكر ابن جرير في تفسيره إجماعهم على الجواز، وحكم بضعف إنكار عمر رضي الله عنه
__________
(1) سورة البينة الآية 1
(2) سورة الحج الآية 17

(1/751)

على طلحة بن عبيد الله تزوجه يهودية، وعلى حذيفة بن اليمان تزوجه نصرانية من جهة سنده ومن معارضة الأقوى منه له. وذكر أن كراهيته وكراهية ابنه عبد الله رضي الله عنهما ذلك قد تكون خشية أن يتمادى المسلمون في نكاح الكتابيات ويتتابعوا في ذلك؛ اقتداء بمثل حذيفة وطلحة وعثمان رضي الله عنهم، ويعرضوا عن الزواج بالمسلمات، وفي ذلك مخالفة لنصح النبي صلى الله عليه وسلم أمته أن يتخيروا من النساء ذوات الدين ولا شك أن المسلمة خير من الكتابية دينا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/752)

/200
س2: هل الشرك المذكور في الآية الكريمة يشمل هؤلاء المسلمين الذين يتبعون بعض الطرق كالتيجانية والقادرية والذين يعلقون على أجسامهم تمائم من القرآن وغير القرآن والذين يتبعون الإسلام ولهم عادات وثنية؟
ج2: الشرك المذكور في الآية يشمل من يستغيث بغير الله من الجن والأموات والغائبين عنه، كما يشمل من لهم عادات وثنية كعادات أهل الجاهلية الأولى من التقرب إلى غير الله بالنذر لهم وتقديم الذبائح وسائر القرابين لهم، والضراعة لهم والتمسح بهم والطواف حول قبورهم رجاء نفع أو كشف ضر، فمن فعل ذلك فهو داخل في عموم المشركين والمشركات في الآية لا يحل أن ننكحهم المؤمنات حتى يؤمنوا إيمانا خالصا ويتوبوا مما ذكر من

(1/752)

البدع الشركية وأمثالها من نواقض الإيمان، ولا يجوز للمؤمن أن يتزوج نساءهم المبتدعات البدع الشركية حتى يتبن منها ويقلعن عنها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/753)

/200
س3: هل هناك فرق بين المسلمين الذين عندهم نوع من الشرك وبين المشركين الذين لم يعترفوا بالإسلام؟
ج3: لا فرق بين من يرتكس في بدع شركية تخرج من ينتسب إلى الإسلام منه وبين من لم يدخل في الإسلام مطلقا في تحريم المناكحة ومنع التوارث بينهم وبين المسلمين، ولكن بينهم تفاوتا في درجة الكفر والعقوبة عليه في الدنيا والآخرة حسب درجة طغيانهم، فمثلا الأول: يعتبر مرتدا عن الإسلام يستتاب فإن تاب وإلا قتل لردته، وماله لبيت المال لا لزوجه وأهله؛ لقول النبي صلى الله عليه وسلم: « من بدل دينه فاقتلوه » (1) .
والثاني: يدعى إلى الإسلام فإن استجاب فبها، وإلا شرع جهاده وقتاله كسائر الكافرين، وماله فيء أو غنيمة للمسلمين إن أخذوه في جهاد، ولورثته من أهل دينه إن مات في غير جهاد، إلا أن يكون المشرك من أهل الكتاب والمجوس فإنهم يقرون بالجزية إذا التزموا بها عن يد وهم صاغرون، وإلا قوتلوا عند القدرة على ذلك؛ لقوله سبحانه: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2)
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(2) سورة التوبة الآية 29

(1/753)

وثبت عنه صلى الله عليه وسلم أنه أخذ الجزية من مجوسي هجر .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/754)

فتوى رقم ( 4229 ) :
س: عرض لنا أحد من الذين يعبدون الأصنام وقال: قد أرسل الله النبي صلى الله عليه وسلم كافة بشيرا ونذيرا، وأمر الله سبحانه وتعالى أن يمنع عبادة الأصنام وترك الحجر الأسود الذي في ركن الكعبة لكي يزوره الناس ويقبلوه ويدعوا الله فيه لماذا؟ لأن الذين يعبدون الأصنام ليسوا يعبدون نفس الأصنام، بل لتكون الأصنام تواصلا بينهم وبين الله سبحانه وتعالى فقط، وقال أيضا: إذا كان ذلك الحجر والأصنام سواء، ولذا حاولت وكتبت لكم هذه الأسئلة لكي نطلع على رأيكم وتجيبوني لكي أفيد به وأنتفع من بعد إن شاء الله تعالى.

(1/754)

ج: العبادة طاعة الله تعالى بامتثال ما أمر به واجتناب ما نهى عنه، وطاعة رسوله صلى الله عليه وسلم كذلك والاقتداء فيما فعله من القربات، رجاء ثواب الله تعالى، وخوف عقابه، وإحلال ما أحله، وتحريم ما حرمه، والاستسلام لتشريعه قال تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (1) وقد ثبت أن النبي صلى الله عليه وسلم قبل الحجر الأسود واستلمه في طوافه بالبيت طاعة لله، وقبله أصحابه رضي الله عنهم واستلموه؛ اقتداء به وطاعة لله تعالى في أداء النسك له، لا لمجرد إعظام الحجر دون تشريع من الله تعالى؛ ولذا قال عمر بن الخطاب رضي الله عنه كلمته المشهورة: (اللهم إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك) فتقبيله واستلامه في الطواف نسك وعبادة لله؛ اتباعا لتشريعه، ونظير ذلك الطواف بالبيت في الحج والعمرة فرضا وتطوعا واستقبال البيت الحرام في الصلاة والدعاء، والامتناع من استقباله ببول أو غائط، كل ذلك عبادة وطاعة لله تعالى؛ اتباعا لأمره، واجتنابا لما نهى عنه، لا تشريعا من المسلمين من عند أنفسهم، بل سجود الملائكة لآدم عليه
__________
(1) سورة التوبة الآية 31

(1/755)

الصلاة والسلام عبادة لله تعالى وطاعة لأمره إياهم بالسجود له، وليس عبادة لآدم، ولما استكبر إبليس وأبى أن يسجد لآدم غضب الله عليه ولعنه ودحره، وليس كل ما ذكر من العبادات ليتخذ الحجر والبيت الحرام وآدم عليه الصلاة والسلام زلفى إلى الله، بل القصد أولا وأخيرا امتثال أمر الله وطاعته في تشريعه بخلاف عبادة الكفار للأصنام فإنه اتباع للهوى وتشريع من عند أنفسهم لم يأمر الله به، بل نهاهم عنه وتوعدهم عليه بالعذاب الأليم وبعث رسله لإبطاله وأمرهم بقتال المشركين من أجل عبادتهم غير الله ليقربوهم إلى الله زلفى، فكيف يقاس ما أمر الله به على ما نهى عنه؟! هيهات هيهات إن النسب بينهما ليس إلا كالنسب بين الشيء ونقيضه.
سبحان ربك رب العزة عما يصفون، وسلام على المرسلين، والحمد لله رب العالمين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/756)

فتوى رقم ( 4357 ) :
س: كنت سألتكم عن حكم صلاة من يصلي مؤتما بإمام من المشركين المنتسبين للإسلام، مثل الذين يذبحون للأولياء ويدعونهم

(1/756)

وينذرون لهم ويطوفون بالقبور ويشدون لها الرحال وغير ذلك؛ لأنه كان كثيرا ما نسأل عن هذا السؤال أثناء تجولنا في بعض البلاد الإسلامية، تكرر السؤال عنه من الإخوان أنصار السنة في السودان لدى زيارتنا للسودان هذه السنة. وقد استحسنتم أن نكتب لكم بهذا السؤال لعرضه على لجنة الفتوى حتى يبحث الجواب عليه بتفصيل وينشر، وها أنذا أكتب مذكرا سماحتكم، راجيا إصدار الجواب ونشره مفصلا مع التكرم بالكتابة إلينا به، شكر الله مساعيكم وأجزل مثوبتكم.
ج: من نذر لغير الله، أو ذبح لغير الله، أو دعا لغير الله فيما وراء الأسباب العادية كدعائه لشفاء مريض، أو لإعطائه ذرية، أو نداء غائب لتفريج كربة، أو ميت لدفع بلاء، أو طاف بالقبور، أو شد الرحال لشيء من هذه الأمور، أو الاستعانة بالأصنام ونحوها من الجمادات فهو مشرك شركا أكبر، لا تصح صلاته في نفسه فلا يجوز الائتمام به في الصلاة، ولا تصح الصلاة وراءه لشركه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/757)

فتوى رقم ( 6140 ) :
س: أنا معلم اللغة العربية في المدرسة العالية الحكومية في كيرالا وخادم الدين الحنيف بعون الله. فمع الأسف الشديد والأمل الأكيد أعرض على سماحتكم أنه وقع الخلاف بين علمائنا في المراد في قوله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) فطائفة تقول: (إن معناه: أن الله خلق الجن والإنس لعبادته وحده لا لعبادة غيره، فإذا عبد الإنسان غير الله هلك واستحق عذاب الله الخالد).
والطائفة الأخرى تقول: (إن معناه أن الله خلق الجن والإنس لعبادته وحده، فإذا عمل الإنسان شيئا غير العبادة هلك واستحق عذاب الله الخالد). وإنه ليتفرع من كل من هذين أمور كثيرة يطول شرحها، فرجاؤنا أن تشرحوا لنا من فضلكم أي هذين أحق وأصوب؟
ج: خلق الله الخلق لعبادته وحده لا شريك له، فلا يجوز لهم أن يعبدوا غيره فقط ولا أن يعبدوا معه غيره، وأما اشتغال الإنسان بما لا يتعارض مع عبادة الله وحده لا شريك له، كالاشتغال بالتجارة والصناعة والزراعة مثلا، فهذا ليس فيه شيء، وبهذا يعلم: أن القول الأول هو الصحيح، وأن الثاني باطل لا قائل به من أهل العلم، هذا وننصحك بالرجوع إلى تفسير قوله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2)
__________
(1) سورة الذاريات الآية 56
(2) سورة الذاريات الآية 56

(1/758)

من تفسير ابن جرير الطبري وابن كثير ، ونحوهما من المفسرين المعروفين باتباع السنة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/759)

فتوى رقم ( 7901 ) :
س: كنت في المدينة المنورة فذهبت لزيارة المسجد النبوي الشريف. وعندما وقفت أمام قبره صلى الله عليه وسلم ألقيت عليه السلام ثم قرأت السلام من كتيب صغير مع أحد الواقفين، ولكن ليس فيه -والله أعلم- كلام إشراك بالله والعياذ بالله، ولكنه كلام في مدح الرسول عليه الصلاة والسلام والسلام عليه وعلى آل بيته وأصحابه. وهو الكتاب الأزرق الصغير المتداول في السوق. وعندما كنت أقرأ في الكتيب وجدت نفسي أذرف الدمع؛ فقد كنت أخلص الثناء والسلام من قلبي، وقد قرأت في أحد الكتب التي لا أذكر اسمها: أنه عند زيارة قبر الرسول عليه الصلاة والسلام أن تقف أمام القبر وتسلم على الرسول عليه الصلاة والسلام باحترام وبصوت خفيض كأنك تقف

(1/759)

بين يديه وهو حي، وسمعت أيضا حديثا معناه: أن رسول الله صلى الله عليه وسلم يرد الله عليه روحه ليرد السلام على كل من يلقي السلام عليه، إلى الآن والأمر كان عاديا بالنسبة لي، ولكني بعد أيام من هذه الزيارة استمعت إلى محاضرة دينية في المسجد النبوي ذكر فيها فضيلة الشيخ أنه في أحد المذاهب يحذر من الوقوع في الخطأ عند زيارة المسجد الشريف لدرجة أنه ينبغي أن يكون ظهرك للقبر ووجهك جهة القبلة.
وحذر بالطبع من رفع اليد بالدعاء أمام القبر وطلب الواسطة من الرسول عليه الصلاة والسلام، وحذر من غيره من الأعمال التي تدخل في نطاق الشرك الأكبر أو الأصغر، وهنا جعلت أعود بذاكرتي إلى يوم الزيارة لأرى ما فعلت خوفا من أن أكون وقعت في محذور والعياذ بالله، إلا أن الشيطان يلبس علي ما فعلت فإني لم أفعل أكثر من السلام والثناء على رسولنا صلى الله عليه وسلم وكنت أقف وجانبي الأيسر للقبر وأنظر بين الحين والحين للقبر، وفي نهاية السلام عليه ذرفت عيناي بالدموع ولا أعرف سببا محددا لذلك، هل السبب حال المسلمين من بعده، هل هو حبي له صلى الله عليه وسلم؟ فلقد كانت خواطر كثيرة تعتمل في قلبي وعقلي وأنا أقرأ السلام عليه وأسأل فضيلتكم:
(1) هل فيما فعلت هذا عمل من أعمال الشرك الأكبر والأصغر والعياذ بالله؟

(1/760)

(2) ما هي أعمال الشرك الأكبر وأعمال الشرك الأصغر وأمثلة لكل منها؟
(3) آية في القرآن الكريم يقول فيها المولى عز وجل: بسم الله الرحمن الرحيم { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } (1) صدق الله العظيم، وبعض المفسرين يقول بهذه الآية: إن الله سبحانه وتعالى يغفر كل الذنوب بما فيها الشرك، فهل المقصود هنا الشرك الأصغر أو الأكبر أو كلاهما؟
ج: أولا: سلامك على رسول الله صلى الله عليه وسلم مستقبلا قبره مشروع، وما حصل منك من أن عينيك كانتا تذرفان الدموع علامة خير، إذا كان عن حب الرسول صلى الله عليه وسلم والعاطفة النبيلة نحوه، وكانت الخواطر التي تفاعلت في قلبك غير شركية، بأن كانت عن قيامه صلى الله عليه وسلم بالدعوة وجهاده في سبيل الله وتحمله الأذى في سبيل إعلاء كلمة الحق ونصره ونحو ذلك من الخواطر التي لا غلو فيها.
أما الدعاء ورفع اليدين فيكون مع استقبال القبلة، ويجب أن يكون لله خالصا ولا يتحرى الدعاء عند القبر.
ثانيا: الشرك الأكبر: هو ما يخرج فاعله من الإسلام -والعياذ بالله- كالاستغاثة بالرسول صلى الله عليه وسلم أو بغيره من الأموات
__________
(1) سورة الزمر الآية 53

(1/761)

مثلا، وكالنذر لغير الله والتقرب بالذبح لغير الله، وكالسجود لغير الله ونحو ذلك.
أما الشرك الأصغر: فهو من أكبر الكبائر، ولكن لا يخرج فاعله من الإسلام، مثل: الرياء الخفيف، والحلف بغير الله، وقول المسلم مخاطبا إنسانا: ما شاء الله وشئت، وتوكلت على الله وعليك.
ثالثا: (1) قوله تعالى: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) نهي منه لعباده أن ييأسوا من رحمته ووعد أكيد منه سبحانه بأنه يغفر الذنوب جميعا صغيرها وكبيرها وما كان شركا لمن تاب منها، فهي عامة في كل ذنب لمن تاب منه، كما قال تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر (اليأس من رحمة الله).
(2) سورة الزمر الآية 53
(3) سورة طه الآية 82

(1/762)

السؤال الثالث من الفتوى رقم ( 8943 ) :
س3: ما هي ظواهر الشرك القولية والعملية الموجودة في المجتمع الإسلامي؟
ج3: الظواهر الشركية في المجتمعات الإسلامية كثيرة، منها: الاستغاثة والاستعانة بغير الله فيما لا يقدر عليه إلا الله، والنذر لغير الله والذبح لغير الله، والحلف بغير الله، ومن وسائل الشرك: اتخاذ القبور مساجد والصلاة فيها، وقد نهوا عن ذلك، قال الله تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وعلم الله المسلمين أن يقولوا في كل ركعة من صلاتهم { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقال النبي صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (4) ، وقال: « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (5) ، وقال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد… » (6) الحديث وقوله صلى الله عليه وسلم: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (7) ، وقال: « من حلف بغير الله فقد أشرك » (8) …
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الفاتحة الآية 5
(4) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(5) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).
(6) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(7) صحيح مسلم المساجد ومواضع الصلاة (532).
(8) سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(1/763)

إلى غير ذلك من مظاهر البدع الشركية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/764)

فتوى رقم ( 9260 ) :
س: فقد كثر الاختلاف بين الجماعات الإسلامية في جمهورية مصر العربية في مسألة من مسائل الإيمان، وهي: حكم الجاهل المخالف للعقيدة الإسلامية وحكم تارك بعض الشريعة، حتى وصل الأمر إلى العداء بين الإخوة بعضهم البعض، وزادت المناظرات والأبحاث لكلا الفريقين الذي يعذر بالجهل والذي لا يعذر بالجهل - فمنهم من يقول: العذر في الفروع ولا يعذر في الأصول، ومنهم من يقول: يعذر في الفروع والأصول. ومنهم من يقول: قد أقيمت الحجة. فهذا الذي يعذر بالجهل يدعو الناس ولا يحكم عليهم بالكفر حتى يبلغهم، فإن رفضوا هذا الهدي فهم كفار. والذي لا يعذر بالجهل حكم عليهم أنهم كفار لمجرد أنهم يفعلون فعل الكفر ودعوهم على أنهم كفار خرجوا من الإسلام بفعل الشرك، ولكونهم يأتون بالأدلة على ما يعتقدون، وأنا حائر بين

(1/764)

هؤلاء وهؤلاء من أتبع، وقد أصبح فريق من هذا يبدع الآخر وكذلك العكس، وكل منهما يعتبر نفسه على حق والآخر على ضلال، ولا أدري من هو على حق ومن هو على ضلال، فقد عمت البلوى بين المسلمين، في هذا البلية بسبب الاختلاف على هذا الأمر، فمن هو الذي على حق ومن هو الذي على باطل. وأريد أن أتبع الحق الذي كان عليه رسول الله صلى الله عليه وسلم وصحابته رضوان الله عليهم أجمعين؟
ج: لا يعذر المكلف بعبادته غير الله أو تقربه بالذبائح لغير الله أو نذره لغير الله ونحو ذلك من العبادات التي هي من اختصاص الله إلا إذا كان في بلاد غير إسلامية ولم تبلغه الدعوة، فيعذر لعدم البلاغ لا لمجرد الجهل؛ لما رواه مسلم عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه قال: « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار » (1) ،فلم يعذر النبي صلى الله عليه وسلم من سمع به، من يعيش في بلاد إسلامية قد سمع الرسول صلى الله عليه وسلم فلا يعذر في أصول الإيمان بجهله.
أما من طلبوا من النبي صلى الله عليه وسلم أن يجعل لهم ذات أنواط يعلقون بها أسلحتهم فهؤلاء كانوا حديثي عهد بكفر، وقد طلبوا فقط ولم يفعلوا، فكان ما حصل منهم مخالفا للشرع، وقد أجابهم النبي صلى الله عليه وسلم
__________
(1) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).

(1/765)

بما يدل على أنهم لو فعلوا ما طلبوا كفروا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/766)


الشرك الأصغر - فتاوى اللجنة

الشرك الأصغر

(1/767)

السؤال الأول من الفتوى رقم ( 3419 ) :
س1: قال الفضيل بن عياض رحمه الله، ترك العمل لأجل الناس رياء والعمل لأجلهم شرك... وأنا وإخوة لي كثير نضطر أحيانا إلى ترك بعض السنن لأجل الناس مخافة؛ إما الفتنة لأنفسنا والضرب والإهانة، وإما فتنة الناس لعامة الإخوة وتشديد الحكومة عليهم. فبالله أستحلفك أنكون إذ ذاك قد وقعنا في مغبة الرياء؟ وإن كان ذلك واقعا فما الخلاص منه؟
ج1: أما قوله إن العمل من أجل الناس شرك فهو صحيح؛ لأن الأدلة من الكتاب والسنة تدل على وجوب إخلاص العبادة لله وحده وتحريم الرياء، وقد سماه النبي صلى الله عليه وسلم: الشرك الأصغر، وذكر أنه أخوف ما يخاف على أمته عليه الصلاة والسلام.
وأما قوله: إن ترك العمل من أجل الناس رياء فليس على إطلاقه، بل فيه تفصيل، والمعول في ذلك على النية؛ لقول النبي صلى الله عليه وسلم: « إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى » (1) مع العناية بتحري موافقة الشريعة في جميع الأعمال؛ لقوله عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، فإذا وقع
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(1/768)

للإنسان حالة ترك فيها العمل الذي لا يجب عليه؛ لئلا يظن به ما يضره فليس هذا الرياء، بل هو من السياسة الشرعية، وهكذا لو ترك بعض النوافل عند بعض الناس خشية أن يمدحوه بما يضره أو يخشى الفتنة به، أما الواجب فليس له أن يتركه إلا لعذر شرعي.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/769)

السؤال الأول من الفتوى رقم ( 4058 ) :
س1: مضمونه: كيف يتيقن العبد أن عمله قد حقق الإخلاص المطلوب فيه لله تعالى حتى لا يكثر من معاتبة نفسه؛ لأن ذلك كثيرا ما يؤدي إلى الوسوسة غير المشروعة. ففي رسائل الإمام ابن رجب ترى أنه يعرض كثيرا من الأحوال ويقول: إن هذا من دقائق الرياء، وإن هذه الأحوال لا يعرفها إلا من عصمه الله، وهل يجب علينا أن نترك القراءة في المسائل التي تسبب لنا الضيق والحيرة وما هو البديل، وهل يكون الالتفات إلى الطاعة ذاتها هو المهم من تصحيحها؟
ج1: على المسلم أن يجتهد بامتثال أوامر الله واجتناب

(1/769)

نواهيه يرجو ثوابه ويخاف عقابه، وإذا أشكل عليه شيء من أمور دينه فإنه يسأل أهل الذكر؛ لقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وأما قبول الأعمال فعلمه يرجع إلى الله جل وعلا، ولكن على العبد أن يجتهد في إحسان أعماله وحسن ظنه بربه وسؤاله القبول والعفو، وقد قال تعالى: { إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا } (2)
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 43
(2) سورة الكهف الآية 30

(1/770)

السؤال الثاني من الفتوى رقم ( 6910 ) :
س2: بعض المسلمين ممن نعرفه يقول بعض الكلام -علم التوحيد فيه أنه من الشرك- كقول (براس أمي، أو الحمد لله وسيدى داود) يقوله مزاحا، فهل يؤخذ هذا الكلام بظاهره؟
ج2 : لا يجوز الحلف بغير الله كقول: (برأس أمي) (1) ، ولا
__________
(1) انظر (الحلف بغير الله) الفتوى رقم (3760).

(1/770)

يجوز التسوية بين الله وغيره يقول: (الحمد لله وسيدى داود)؛ لأن هذا من أنواع الشرك، بل يقول: الحمد لله وحده، أو يقول: الحمد لله ثم لسيدي داود، قال تعالى: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1) « ولما قال رجل للنبي صلى الله عليه وسلم: ما شاء الله وشئت، قال: أجعلتني لله ندا، بل ما شاه الله وحده » (2) رواه النسائي .
فهذا الحديث يبين أنه شرك؛ لأن المعطوف بالواو يسوي المعطوف بالمعطوف عليه؛ لأن الواو وضعت لمطلق الجمع، فلا يجوز أن نجعل المخلوق مثل الخالق في شيء من الإلهية والربوبية ولو في أقل شيء، فهذا أحمى لجناب التوحيد وسد طرق الشرك في الأقوال، كما جاء سد طرق الشرك في الأعمال، كقوله صلى الله عليه وسلم: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) ، ومن ذلك نهيه صلى الله عليه وسلم عن تجصيص القبور والبناء عليها، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء فلان » (4)
__________
(1) سورة الكهف الآية 110
(2) أحمد (1 / 214 ، 283 ، 347)، والبخاري في [الأدب] رقم (787)، والنسائي في [عمل اليوم والليلة] رقم (988)، وابن السني في [عمل اليوم والليلة] برقم (667).
(3) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(4) أحمد (5 / 384)، وأبو داود برقم (4980)، والنسائي في [عمل اليوم والليلة] برقم (985)، وابن السني في [عمل اليوم والليلة] برقم (666).

(1/771)

فهذا يدل على الجواز لهذه الصيغة، والأول يدل على الكمال وهو قول: ما شاء الله وحده.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/772)

السؤال الثالث من الفتوى رقم ( 8189 ) :
س3: ما حكم التفاخر في العلم أمام الناس؟
ج3: لا يجوز؛ لأن طلب العلم ونشره والمناظرة فيه يجب أن يكون ذلك خالصا لوجه الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/772)

فتوى رقم ( 8855 ) :
س: إذا كان الإنسان يريد أن يتعلم ويعمل بما تعلمه ويعلم غيره هذا العلم فإنه يخشى أن يكون ذلك رياء، فلا يعلم أحدا شيئا ولكنه يتذكر حديث رسول الله صلى الله عليه وسلم والذي فيه تهديد ووعيد لمن

(1/772)

يكتم العلم، فلا يدري ماذا يفعل، وإذا أراد الإنسان أن يفرق أي عمل بعمله هل هو لوجه الله تعالى أم رياء فماذا يفعل، وكيف يمكن للإنسان أن يتخلص من الرياء، وماذا يفعل لكي يكون من المخلصين في العمل؟
ج: أخلص قلبك لله في تعلمك، وفي عملك بما علمت، وفي نشر العلم وتعليمه للناس، واقصد بذلك وجه الله والدار الآخرة، وإياك أن تفعل ذلك طلبا للمحمدة وثناء الناس عليك، ولا تجعل كل همك الدنيا وجمع حطامها ونيل الوجاهة والوصول إلى المراكز المرموقة، فإن ذلك من إرادة الدنيا بعمل الآخرة وجعل الدين مطية للدنيا وهذه هي المهلكة، أما إذا وجهت وجهك لله في علمك وعملك لله وحده وجاءتك الدنيا راغمة فلا يضيرك ذلك ولا يخدش إخلاصك، وذلك كالغنيمة للمجاهدين فإنها أحلت لهم، ولا تنقص من إخلاص المجاهدين في سبيل الله، وإن نقصت من ثواب جهادهم في سبيل الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/773)


النية - فتاوى اللجنة

النية

(1/775)

السؤال الرابع من الفتوى رقم ( 3769 ) :
س4: تبرعت لمشروع خيري خوفا وخجلا من الرئيس المباشر في العمل، ولو ترك المجال لي لم أتبرع ولا بنصف قرش، فهل لي ثواب كامل على عملي هذا كما لو كنت قد تبرعت لهذا المشروع من حسن خاطري واختياري مع الدليل.
ج4: إذا كان الأمر كما ذكرت فأنت لا تؤجر على هذا المبلغ؛ لأنك لم تقصد به وجه الله وإنما قدمته لوجه صاحبك خوفا منه، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى... » (1) الحديث
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(1/776)

السؤال الثالث من الفتوى رقم ( 7289 ) :
س3: إذا فعل إنسان عمل خير ولم يقصد بذلك العمل نيل الثواب لجهله بالثواب، فهل يكتب له الأجر؟
ج3: ما دام يقصد القربة إلى الله بذلك وكان عمله موافقا للشرع المطهر فإنه يحصل له الثواب الذي رتبه الله على ذلك العمل وإن لم يعرفه العامل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/777)


الطواغيت - فتاوى اللجنة

الطواغيت

(1/779)

السؤال الحادي عشر من الفتوى رقم ( 5741 ) :
س11: من لم يحكم بما أنزل الله هل هو مسلم أم كافر كفرا أكبر وتقبل منه أعماله؟
ج11: قال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) وقال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) وقال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3) لكن إن استحل ذلك واعتقده جائزا فهو كفر أكبر، وظلم أكبر، وفسق أكبر يخرج من الملة، أما إن فعل ذلك من أجل الرشوة أو مقصد آخر وهو يعتقد تحريم ذلك فإنه آثم، يعتبر كافرا كفرا أصغر، وظالما ظلما أصغر، وفاسقا فسقا أصغر لا يخرجه من الملة، كما أوضح ذلك أهل العلم في تفسير الآيات المذكورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 45
(3) سورة المائدة الآية 47

(1/780)

السؤال الثالث من الفتوى رقم ( 6310 ) :
س3: رجل يقول لا إله إلا الله، ولا يدعو بغير الله عز وجل ولا يتوكل إلا على الله عز وجل ولكنه يتحاكم إلى غير الله عز وجل ورسوله صلى الله عليه وسلم، ويدعو الناس للانضمام للأحزاب ويدافع عن الأحزاب ويدعي أن الدين في القلب وفي الصلاة والصوم والزكاة والحج وحب الناس، ويقول لا بد من الوحدة بين اليهود والنصارى والمسلمين ويعامل المسلم كالنصراني ويجعلون أساس التفرقه بين الناس هو: هل هو مصري أم غير مصري، فما حكم من يتحاكم إلى القوانين الوضعية وهو يعلم بطلانها فلا يحاربها ولا يعمل على إزالتها، وما حكم من يوالي المشرك ويسكن معه في حين يقرأ لابن تيمية رحمه الله: أن من برى لهم قلما أو قدم لهم قرطاسا فهو منهم، ويدعي ذلك الرجل أنه يبغضهم في قلبه ولكن يظهر منه خلاف ما يدعي إبطانه لهم فما حكمه؟
ج3: الواجب التحاكم إلى كتاب الله وسنة رسوله صلى الله عليه سلم عند الاختلاف، قال تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2)
__________
(1) سورة النساء الآية 59
(2) سورة النساء الآية 65

(1/781)

والتحاكم يكون إلى كتاب الله تعالى وإلى سنة الرسول صلى الله عليه وسلم، فإن لم يتحاكم إليهما مستحلا التحاكم إلى غيرهما من القوانين الوضعية بدافع طمع في مال أو جاه أو منصب فهو مرتكب معصية وفاسق فسقا دون فسق ولا يخرج من دائرة الإيمان.
ويحرم السكن مع المشرك وموالاته موالاة صحبة ومودة، لكن الإحسان إلى الكافر وبذل المعروف له جائز إذا لم يكن حربيا، كما قال تعالى: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) وثبت عن الرسول صلى الله عليه وسلم أنه أمر أسماء بنت أبي بكر أن تصل أمها وكانت مشركة، أخرجه الشيخان (2) .
أما كلام شيخ الإسلام ابن تيمية وغيره فمراده لأهل الحرب، لا للمعاهدين ونحوهم، وأما من لم يفرق بين اليهود والنصارى وسائر الكفرة وبين المسلمين إلا بالوطن وجعل أحكامهم واحدة فهو كافر.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 8
(2) أحمد (6 / 344 و347 و335)، والبخاري [فتح الباري] برقم (3183 و5978 و5979)، ومسلم برقم 1003، وأبو داود برقم (1668).

(1/782)

السؤال الثالث من الفتوى رقم ( 8008 ) :
س3: ما معنى الطاغوت عموما. مع الإشارة إلى تفسير ابن كثير لآية النساء { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (1) المراد هنا توضيح أمرين:
الأول: ما معنى الطاغوت عموما، وهل يدخل كما قال ابن كثير : طاغوت كل قوم: من يتحاكمون إليه دون الله، لكي نصل إلى تكفير الحاكم والمتحاكمين إليه حال كونه لا يحكم بشرعه سبحانه.
الثاني: معنى قوله: { يُرِيدُونَ أَنْ يَتَحَاكَمُوا } (2) قال بعضهم: الإرادة هنا لا تحصل إلا بالباطن، ولا يعلم أحد به؛ لذا فلا يحكم بكفر المتحاكم إلا بتوافر شرط العلم بالإرادة الباطنية وهو غير حاصل، الإرادة محمولة على المعنى الظاهرة الاستدلال بحديث الرسول صلى الله عليه وسلم بالرضا والمتابعة. أي ذلك صواب؟
ج3: أولا: معنى الطاغوت العام: هو كل ما عبد من دون الله مطلقا تقربا إليه بصلاة أوصيام أو نذر أو ذبيحة أو لجوء إليه
__________
(1) سورة النساء الآية 60
(2) سورة النساء الآية 60

(1/783)

فيما هو من شأن الله لكشف ضر أو جلب نفع أو تحكيما له بدلا من كتاب الله وسنة رسوله صلى الله عليه وسلم ونحو ذلك.
والمراد بالطاغوت في الآية: كل ما عدل عن كتاب الله تعالى وسنة نبيه صلى الله عليه وسلم إلى التحاكم إليه من نظم وقوانين وضعية أو تقاليد وعادات متوارثة أو رؤساء قبائل ليفصل بينهم بذلك، أو بما يراه زعيم الجماعة أو الكاهن.
ومن ذلك يتبين: أن النظم التي وضعت ليتحاكم إليها مضاهاة لتشريع الله داخلة في معنى الطاغوت، لكن من عبد من دون الله وهو غير راض بذلك كالأنبياء والصالحين لا يسمى طاغوتا، وإنما الطاغوت: الشيطان الذي دعاهم إلى ذلك وزينه لهم من الجن والإنس.
ثانيا: المراد بالإرادة في قوله تعالى: { يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ } (1) ما صحبه فعل أو قرائن وإمارات تدل على القصد والإرادة، بدليل ما جاء في الآية التي بعد هذه الآية { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } (2) ويدل على ذلك أيضا: سبب النزول الذي ذكره ابن كثير وغيره في تفسير هذه الآية، وكذلك المتابعة دليل الرضا، وبذلك يزول الإشكال القائل: إن الإرادة أمر باطن فلا
__________
(1) سورة النساء الآية 60
(2) سورة النساء الآية 61

(1/784)

يحكم على المريد إلا بعلمها منه وهو غير حاصل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/785)

السؤال الخامس من الفتوى رقم ( 5966 ) :
س5: متى نفرد شخصا باسمه وعينه على أنه طاغوت؟
ج5: إذا دعا إلى الشرك أو لعبادة نفسه أو ادعى شيئا من علم الغيب أو حكم بغير ما أنزل الله متعمدا ونحو ذلك، وقد قال ابن القيم رحمه الله: الطاغوت: كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/785)

السؤال الثالث من الفتوى رقم ( 9013 ) :
س3: هل نبي الله عيسى ابن مريم عليه الصلاة والسلام يعتبر طاغوتا؛ لأنه عبد من دون الله؟

(1/785)

ج3: ليس كل من عبد من دون الله يعتبر طاغوتا، إنما يعتبر طاغوتا من عبد من دون الله وهو راض أو دعا إلى عبادة نفسه، وعيسى ابن مريم عليه السلام لم يرض أن يكون معبودا، بل أنكر ذلك ودعا إلى عبادة الله وحده، قال الله تعالى: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (1) وقال الله تعالى: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ } (2) { مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (3) … إلى كثير من الآيات والأحاديث الثابتة في هذا المعنى.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 72
(2) سورة المائدة الآية 116
(3) سورة المائدة الآية 117

(1/786)

السؤال الثالث الفتوى رقم ( 5236 ) :
س3: نحن نعيش تحت حكومة غير مسلمة وهي تحكم القانون الوضعي، فهل لنا أن نرفع إليها قضايانا؟
ج3: لا يجوز للمسلم أن يتحاكم إلى حكومة غير مسلمة، قال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) وهذا واضح ولله الحمد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 44

(1/787)

فتوى رقم ( 6216 ) :
س: ما الحكم إذا تخاصم اثنان مثلا وتحاكما إلى الأحكام العرفية، فمثلا يضع كل منهما معدالا كما يسمونه ويرضون من مشائخ القبائل من يحكم بينهما ويجلسان بين يديه ويبث كل منهما دعواه ضد الآخر، فإذا كانت القضية بسيطة حكم فيها بذبيحة على المخطئ يذبحها لخصمه، وإذا كانت القضية كبيرة حكم فيها (بجنبية) أي كانوا في القدم يضربونه

(1/787)

على رأسه بآله حادة حتى يسيل دمه، ولكن اليوم تقدر (الجنبية بدراهم) ويسمون هذا: صلحا، وهذا الشيء منتشر بين القبائل ويسمونه: مذهبا، بمعنى: إذا لم ترض بفعلهم هذا فيقولون عنك: (قاطع المذهب)، فما الحكم في هذا يا فضيلة الشيخ؟
ج: يجب على المسلمين أن يتحاكموا إلى الشريعة الإسلامية لا إلى الأحكام العرفية ولا إلى القوانين الوضعية، وما ذكرته ليس صلحا في الحقيقة، وإنما هو تحاكم إلى مبادئ وقواعد عرفية؛ ولذا يسمونها: مذهبا، ويقولون لمن لم يرض بالحكم بمقتضاها: إنه قاطع المذهب، وتسميته صلحا لا يخرجه عن حقيقته من أنه تحاكم إلى الطاغوت، ثم الحكم الذي عينوه من الذبح أو الضرب بآلة حادة على الرأس حتى يسيل منه الدم ليس حكما شرعيا.
وعلى هذا يجب على مشايخ القبائل ألا يحكموا بين الناس بهذه الطريقة، ويجب على المسلمين ألا يتحاكموا إليهم إذا لم يعدلوا عنها إلى الحكم بالشرع، واليوم -ولله الحمد- قد نصب ولي الأمر قضاة يحكمون بين الناس ويفصلون في خصوماتهم بكتاب الله وسنة رسوله صلى الله عليه وسلم ويحلون مشكلاتهم بما لا يتنافى مع شرع الله تعالى، فلا عذر لأحد في التحاكم إلى

(1/788)

الطاغوت بعد إقامة من يتحاكم إليه من علماء الإسلام ويحكم بحكم الله سبحانه.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/789)

فتوى رقم ( 7796 ) :
س1: لعلكم على علم بأن حكومتنا علمانية لا تهتم بالدين، وهي تحكم البلاد على دستور اشترك في ترتيبه المسلمون والمسيحيون، هناك يرد السؤال: هل يجوز لنا أن نسمي الحكومة بحكومة إسلامية أو نقول إنها كافرة؟
ج1: إذا كانت تحكم بغير ما أنزل الله فالحكومة غير إسلامية.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/789)

/200
س2: هل يلحق إثم بمن اشترك من المسلمين في ترتيب هذا الدستور؟
ج2: إذا كان الدستور فيه شيء يخالف الإسلام فلا يجوز الاشتراك في ترتيبه، وإن لم يكن فيه شيء يخالف الإسلام فلا شيء في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/789)

/200

(1/789)

س3: هل يجوز للمسلم أن يدلي بصوته في الانتخابات، وهل يجوز إدلاء صوته لصالح الكفار.
ج3: لا يجوز التصويت من المسلمين لصالح الكفار؛ لأن في ذلك رفعة لهم، وإعزازا لشأنهم، وسبيلا لهم على المسلمين، وقد قال الله تعالى: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا } (1)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 141

(1/790)

/200
س4: هل يحرم على المسلم والنصراني المشاركة في العمل سياسيا واجتماعيا؟
ج4: تجوز مشاركة المسلم للنصراني فيما لا يخالف شرائع الإسلام.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/790)

السؤال الثالث من الفتوى رقم ( 7802 ) :
س3: أرجو إفادتنا عن بعض المسلمين الذين يقسمون بالله على احترام القوانين الوضعية مع أن هذه القوانين تعارض الشريعة

(1/790)

الإسلامية، فهل هذا العمل من الأعمال المحرمة، حيث جرت بعض المجالس التشريعية على أن يقسم ال عضو عند اختياره على هذا القسم، يرجى بيان الحكم الشرعي في ذلك؟
ج3: لا يجوز ذلك من غير يمين فكيف مع اليمين؟! ولا شك أنه مع اليمين يكون أشد إثما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/791)

السؤال الرابع من الفتوى رقم ( 6361 ) :
س4: ما حكم الدعاء على الحاكم الذي لا يحكم بما أنزل الله؟
ج4: تدعو له بالهداية والتوفيق، وأن يجعل الله على يده إصلاح رعيته فيحكم بينهم بشريعة الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/791)

السؤالان الأول والثاني من الفتوى رقم ( 3532 ) :
س1: لقد شغلتنا أمور منها دراسة القانون بكلية الحقوق، فقد جعلت الإخوة في تضارب واختلاف الآراء في هذا الموضوع الذي ادعو المولى سبحانه وتعالى أن يوفقك في تبصير هذه الأمور وهي:
(1) حكم دراسة القوانين الوضعية.
(2) حكم الاشتغال في وظائف المحاماة (القضاء).
ج1: إذا كان من يريد دراسة القوانين الوضعية لديه قوة فكرية وعلمية يميز بها الحق من الباطل، وكان لديه حصانة إسلامية يأمن معها من الانحراف عن الحق ومن الافتتان بالباطل، وقصد بتلك الدراسة المقارنة بين أحكام الإسلام وأحكام القوانين الوضعية وبيان ميزة أحكام الإسلام عليها وبيان شمولها لكل ما يحتاجه الناس في صلاح دينهم ودنياهم وكفايتها في ذلك؛ إحقاقا للحق وإبطالا للباطل، والرد على من استهوته القوانين الوضعية فزعم صلاحيتها وشمولها وكفايتها - إن كان كذلك فدراسته إياها جائزة، وإلا فلا يجوز له دراستها، وعليه أن يستغني بدراسة الأحكام الإسلامية في كتاب الله تعالى والثابت من سنة رسول الله صلى الله عليه وسلم على ما درج عليه أئمة علماء الإسلام وطريقة سلف الأمة في دراستها والاستنباط منها.
ثانيا: إذا كان في الاشتغال بالمحاماة أو القضاء إحقاق للحق وإبطال للباطل شرعا ورد الحقوق إلى أربابها ونصر للمظلوم - فهو

(1/792)

مشروع؛ لما في ذلك من التعاون على البر والتقوى، وإلا فلا يجوز؛ لما فيه من التعاون على الإثم والعدوان، قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(1/793)

فتوى رقم ( 3712 ) : س: إنني الآن في كلية الحقوق بالمرحلة الثانية -أي قضيت عامين في الكلية- إنني أريد أن أعرف: هل أتركها؛ لأنها لا تتحاكم إلى شرع الله وتتبع القانون الوضعي؟ هل يجوز أن اشتغل وكيل نيابة (أي: التحقيق من قبل القانون الوضعي)؟ وهل التدريس بالكلية للطلبة (حرام) أم لا؟ وهل ممارسة مهنة المحاماة لطلب الرزق منها حرام.
ج1: أولا: إذا كان من يريد دراسة القوانين الوضعية لديه قوة فكرية وعلمية يميز بها الحق من الباطل، وكان لديه حصانة إسلامية يأمن معها من الانحراف عن الحق ومن الافتتان بالباطل،

(1/793)

وقصد بتلك الدراسة المقارنة بين أحكام الإسلام وأحكام القوانين الوضعية وبيان ميزة أحكام الإسلام عليها وبيان شمولها لكل ما يحتاجه الناس في صلاح دينهم ودنياهم وكفايتها في ذلك؛ إحقاقا للحق وإبطالا للباطل، والرد على من استهوته القوانين الوضعية فزعم صلاحيتها وشمولها وكفايتها - إن كان كذلك فدراسته إياها جائزة، وإلا فلا يجوز له دراستها، وعليه أن يستغني بدراسة الأحكام الإسلامية في كتاب الله تعالى والثابت من سنة رسول الله صلى الله عليه وسلم على ما درج عليه أئمه علماء الإسلام وطريقة سلف الأمة في دراستها والاستنباط منها.
ثانيا: إذا كان في الاشتغال بالمحاماة أو القضاء إحقاق للحق وإبطال للباطل شرعا ورد الحقوق إلى أربابها ونصر للمظلوم - فهو مشروع؛ لما في ذلك من التعاون إلى البر والتقوى، وإلا فلا يجوز؛ لما فيه من التعاون على الإثم والعدوان؛ قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم بحمد الله المجلد الأول
ويليه المجلد الثاني إن شاء الله
وأوله (موجبات الكفر)
__________
(1) سورة المائدة الآية 2

(1/794)


موجبات الكفر - فتاوى اللجنة

موجبات الكفر

(2/5)

حكم سب ذات الله عز وجل
فتوى رقم ( 3481 ) :
أنا سيدة مسلمة أعيش في الدانمارك مع زوجي المسلم ولي منه والحمد لله ثلاثة أطفال، وليكن اسمي م. م. م. رمزا. في لحظة غضب عارمة سببت ذات الله - العلي القدير - ومنذ ذلك الحين أبى زوجي التحدث معي بحجة أنني مرتدة، وقد فسخ الله عقد نكاحي، وحرام عليه ذبيحتي، ولا أورث، ولا يصلى علي، ولا أغسل، ولا أكفن، ولا أدفن، ويغرى الكلاب على جيفتي، ومالي فيء للمسلمين. وأنا نادمة أشد الندم وهذه هي المرة الأولى في حياتي، ولي قسط طيب من الثقافة والعلم والحمد لله، وأعلم أن هذا شيء فظيع الذي حدث مني - وأشار علي أن أكتب لفضيلتكم في أمر توبتي - هل لي توبة؟ وهل لي مع زوجي رجعة، وكيف؟ أصلح الله حالكم.
ج: لا شك أن سب ذات الله جل جلاله ردة وخروج عن دائرة الإسلام بإجماع علماء المسلمين يستحق صاحبه القتل إذا لم

(2/6)

يتب منه؛ لقوله عليه الصلاة والسلام: « لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة » (1) .
وما دمت قد تبت من ذلك، وندمت على فعلك له، وعزمت ألا يخرج منك مثل ذلك الكلام السيئ فتوبتك صحيحة، ولزوجك الاتصال بك، واعتبار حالك معه بعد التوبة مثلها قبل أن يصدر منك ذلك؛ لأن الصحابة رضي الله عنهم أقروا المرتدين على نكاحهم بعد أن عادوا للإسلام ولم يفرقوا بينهم وبين زوجاتهم، ولم يجددوا لأحد منهم نكاحا، ولنا فيهم أسوة حسنة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الديات (6484),صحيح مسلم القسامة والمحاربين والقصاص والديات (1676),سنن الترمذي الديات (1402),سنن النسائي تحريم الدم (4016),سنن أبو داود الحدود (4352),سنن ابن ماجه الحدود (2534),مسند أحمد بن حنبل (1/444),سنن الدارمي الحدود (2298).

(2/7)

السؤال السادس من الفتوى رقم ( 9842 ) :
س6: في بلادنا عادة منتشرة من الكبائر، وهي: شتم الذات الإلهية، فما حكم الإسلام بهذا؟ وهل تطلق زوجة من يفعلها وهو غير مقر بها؟ أفتونا مأجورين.
ج6: سب الذات الإلهية من أكبر الكبائر، بل ردة عن الإسلام، ويجب على من وقع منه ذلك المبادرة بالتوبة والاستغفار

(2/7)

والإكثار من الحسنات، فإذا تاب توبة نصوحا تاب الله عليه وصارت زوجته في عصمته بذلك.
وبالله التوفيق. وصلى الله علي نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/8)

أنوع الردة
السؤال الثاني والثالث من الفتوى رقم ( 7150 ) :
س2: يقال: إن الردة قد تكون فعلية أو قولية، فالرجاء أن تبينوا لي باختصار واضح أنواع الردة الفعلية والقولية والاعتقادية؟
ج2: الردة هي الكفر بعد الإسلام، وتكون بالقول، والفعل، والاعتقاد، والشك، فمن أشرك بالله، أو جحد ربوبيته أو وحدانيته أو صفة من صفاته أو بعض كتبه أو رسله، أو سب الله أو رسوله، أو جحد شيئا من المحرمات المجمع على تحريمها أو استحله، أو جحد وجوب ركن من أركان الإسلام الخمسة، أو شك في وجوب ذلك أو في صدق محمد صلى الله عليه وسلم أو غيره من الأنبياء، أو شك في البعث، أو سجد لصنم أو كوكب ونحوه - فقد كفر وارتد عن دين الإسلام. وعليك بقراءة أبواب حكم الردة من كتب الفقه الإسلامي فقد اعتنوا به رحمهم الله.

(2/8)

وبهذا تعلم من الأمثلة السابقة الردة القولية والعملية والاعتقادية وصورة الردة في الشك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/9)

/200
س3: يقال: إن الردة القولية تكون بلفظ كلمة الردة كسب الدين، ويقال أيضا: إن من ارتد بهذا السب أو ما شابهه فقد بطل ما عمل قبل ذلك من صلاة وصيام وزكاة.. إلخ، أو نذر نذره على نفسه، فهل يجب قضاء ما فات أو ما بطل بذلك السبب أو لا؟ إن كان نعم فهل يتم قضاء الصوم بالتتابع في الأيام أم لا؟
ج3: سبق بيان أنواع الردة، وليس من شرط ذلك أن يقول المرتد: ارتددت عن ديني، لكن لو قال ذلك اعتبر قوله من أنواع الردة. وليس على المرتد إذا رجع إلى الإسلام أن يقضي ما ترك في حال الردة من صلاة وصوم وزكاة.. إلخ. وما عمله في إسلامه قبل الردة من الأعمال الصالحة لم يبطل بالردة إذا رجع إلى الإسلام؛ لأن الله سبحانه علق ذلك بموته على الكفر، كما قال عز وجل: { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ } (1) الآية، وقال سبحانه: { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ } (2) الآية.
أما نذره حال إسلامه فهو باق إذا كان
__________
(1) سورة البقرة الآية 161
(2) سورة البقرة الآية 217

(2/9)

النذر طاعة، فعليه أن يوفي به بعد الرجوع إلى الإسلام، وهكذا ما في ذمته من حق لله أو لعباده قبل أن يرتد فهو باق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/10)

نواقض الإسلام
فتوى رقم ( 3782 ) :
س: بعد إثبات قواعد الخمس المذكور في الحديث هل يوجد هناك شيء يكفر بعد الشرك وغيره أم لا؟
ج: الإسلام: أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا.
والإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، وباليوم الآخر، وبالقدر خيره وشره.
والإحسان: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك.
والإسلام هو الأعمال الظاهرة، والإيمان: هو الأعمال

(2/10)

الباطنة، وهما متلازمان فلا يصح إسلام بدون إيمان، ولا إيمان بدون إسلام.
أما المكفرات فكثيرة، وتسمى: نواقض الإسلام، وأعظمها: الشرك بالله؛ كدعاء الأموات، والاستغاثة بهم، ودعاء الأصنام والأشجار والكواكب، ونحو ذلك؛ لقول النبي صلى الله عليه وسلم لما سئل: « أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك » (1) الحديث متفق على صحته.
ومن ذلك سب الله ورسوله والاستهزاء بالدين، ومن ذلك جحد ما علم من الدين بالضرورة أنه واجب، كالصلاة والزكاة، وجحد ما علم من الدين ضرورة أنه محرم؛ كالزنا، والسرقة.
وقد نبه شيخ الإسلام محمد بن عبد الوهاب رحمه الله على عشرة منها موجودة في [مجموعة التوحيد] ص271، ومطبوعة وحدها، فإذا أردت التوسع في معرفة ذلك فراجع باب حكم المرتد في كتب الفقه الإسلامي.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5655),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3183),سنن النسائي تحريم الدم (4014),سنن أبو داود الطلاق (2310),مسند أحمد بن حنبل (1/464).

(2/11)

سب الدين
السؤال الثاني من الفتوى رقم ( 3419 ) :
س2: أسكن في منزل فيه يسكن إنسان يطلق لحيته حينا ويحلقها حينا، ويكذب ويعصي والديه، ويسب هذا الدين، وخالص الأمر: أنه يظهر فيه جملة من علامات النفاق - أعاذنا الله - وقد حدث أنه سب لي الدين في عشر دقائق: سبع أو ثماني مرات. فهل يلقى على مثل ذلك السلام وأنا أبغضه، وإذا ألقى علي السلام فهل أرده؟ أفيدونا.
ج2: سب الدين - والعياذ بالله - كفر بواح بالنص والإجماع؛ لقوله سبحانه: { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية، وما ورد في معناها، ويجب أن ينصح وينكر عليه ذلك، فإن استجاب فالحمد لله، وإلا فلا يجوز أن يبدأ من يسب الدين بالسلام، ولا يرد عليه إن بدأ، ولا تجاب دعوته، ويجب هجره هجرا كاملا حتى يتوب أو ينفذ فيه حكم الله بالقتل من جهة ولي الأمر؛ لقول النبي صلى الله عليه وسلم: « من بدل دينه فاقتلوه » (3) خرجه البخاري في صحيحه
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) أحمد (1 / 217،282،283،323) و(5 / 231)، والبخاري [فتح الباري] برقم (3017، 6922)، وأبو داود برقم (4351)، والترمذي برقم (1458)، والنسائي (7 / 104)، وابن ماجه برقم (2535).

(2/12)

من حديث ابن عباس رضي الله عنهما، ولا شك أن المنتسب للإسلام إذا سب الدين فقد بدل دينه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/13)

سب آيات القرآن والأحاديث الصحيحة
فتوى رقم ( 3255 ) :
س: إن والد السائل يعمل في وظيفة حكومية بمصر ويأخذ رشوة ويسب آيات القرآن والأحاديث، وإذا ذكر عنده آيات الحجاب قال: اتركوا التعصب، ويصلي أحيانا في المسجد وأحيانا في غيره، وقد يجمع بين الصلوات، أما أمه فلا تصلي، ولكن له أخوات يصلين، ويسأل: هل يحق لي أن أعيش معهم، وما حكم الأكل والمعيشة من مال الوالد؟ أفتوني.
ج: سب آيات القرآن والأحاديث الثابتة كفر يخرج من الإسلام، وترك الصلاة عمدا كفر أيضا، وأخذ الرشوة من كبائر الذنوب. أولا: أن تنصح لوالديك في أداء الصلوات الخمس

(2/13)

في أوقاتها، وأن تنصح الوالد في ضبط لسانه عن السب عامة، وعن سب القرآن والحديث والاستهتار بالحجاب خاصة، وبترك الرشوة، فإن استجاب والدك للنصيحة فالحمد لله، وإلا فاستمر في نصيحتهما والإحسان إليهما؛ لعل الله يهديهما بأسبابك، ولا تخالطهما مخالطة تضرك في دينك، ولا تؤذهما، بل صاحبهما في الدنيا بالمعروف وتابع النصيحة لأخواتك خشية أن يصيبهن فتنة بمعاشرتهما. ثانيا: إن لم يكن لوالدك دخل إلا الكسب الحرام فلا تأكل منه، وإن كان ماله خليطا من الحرام والحلال جاز لك أن تأكل منه على الصحيح من أقوال العلماء، وإن أمكن أن تستعف عنه فهو خير لك. وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/14)

فتوى رقم ( 5628 ) :
س: ما حكم الإسلام في هؤلاء، وهل يعدون كفارا:
1- من قال: لا يؤمن بالقرآن الكريم أو بآية واحدة منه فهل يعد كافرا.

(2/14)

2 - من قال: إنه يؤمن بعقله فقط.
3- من قال لشخص: قد ارتددت عن الإسلام؛ لأنه ذهب مع فتاة متبرجة.
4- من قال: أنا في غنى عن التفسير الفلاني وغيره.
5- من صلى بأهله الجمعة في المنزل -أي: منزله، وخطب عليهم زاعما أنه أدى الجمعة في المنزل، فهل صلاته صحيحة؟
6- من قال لشخص: لماذا لا تترك الزغيبات تكبر في وجهك بدلا من اللحية، فهل يعد ذلك استهزاء بالسنة؛ لأن النبي صلى الله عليه وسلم قال: « وفروا اللحى » (1) .
7- رغم هذه الأشياء عاند ولم يرجع إلى الله، فهل يعد كافرا المعاند لكتاب الله وسنة نبيه.
ج: أولا: من قال: لا يؤمن بالقرآن الكريم أو بآية واحدة، أو أنه يؤمن بعقله فقط دون الشرع فإنه يبين له أن هذا كفر، فإن أصر على مقالته فهو كافر مرتد عن الإسلام، يستتاب من جهة ولاة الأمر، فإن تاب وإلا قتل مرتدا؛ لأن الإيمان بالقرآن ركن من أركان الإيمان، وجحد آية منه كجحده كله، لا فرق في ذلك، ومن اقتصر على عقله ورد ما جاء من الشرع فقد كفر بالقرآن الكريم وبالرسول صلى الله عليه وسلم.
__________
(1) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).

(2/15)

ثانيا: الذهاب مع فتاة متبرجة لا يكون كفرا، بل هو معصية؛ لكونه من وسائل وقوع الفاحشة، ولكن ينبغي نصح هذا الشخص الذي ذهب مع الفتاة المتبرجة؛ لعل الله أن يهديه.
ثالثا: التفاسير للقرآن مختلفة، وبعضها يجب تركه، وبعضها أصل يعتمد عليه في فهم القرآن؛ كـ[تفسير ابن جرير الطبري ، وابن كثير ]، ولم يتبين لنا التفسير الذي يستغني عنه من ذكرت حتى نجيبك عنه.
رابعا: من صلى الجمعة بأهله في بيته فإنهم يعيدونها ظهرا، ولا تصح منهم صلاة الجمعة؛ لأن الواجب على الرجال: أن يصلوا الجمعة مع إخوانهم المسلمين في بيوت الله عز وجل، أما النساء فليس عليهن جمعة، والواجب عليهن أن يصلين ظهرا، لكن إن حضرنها مع الرجال في المسجد أجزأت عن الظهر.
خامسا: أما ما يتعلق باللحية فقد صدر منا فتوى هذا نصها: حلق اللحية حرام؛ لما رواه أحمد، والبخاري ، ومسلم ، وغيرهم، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: « خالفوا المشركين، وفروا اللحى وأحفوا الشوارب » (1) وما رواه أحمد ومسلم عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « جزوا الشوارب وأرخوا اللحى، خالفوا المجوس » (2) . والإصرار على حلقها من الكبائر، فيجب نصح حالقها، والإنكار عليه، ويتأكد ذلك إذا كان في مركز قيادي ديني، وعلى
__________
(1) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(2/16)

هذا إذا كان إماما للجماعة في الصلاة ونصح ولم ينتصح وجب عزله إن تيسر ذلك ولم تحدث فتنة، وإلا وجبت الصلاة وراء غيره من أهل الصلاح على من تيسر له ذلك؛ زجرا له، وإنكارا عليه إن لم يترتب على ذلك فتنة، وإن لم تتيسر الصلاة وراء غيره شرعت الصلاة وراءه؛ تحقيقا لمصلحة الجماعة، وإن خيف من الصلاة وراء غيره حدوث فتنة صلي وراءه؛ درءا للفتنة، وارتكابا لأخف الضررين.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/17)

السؤال الرابع من الفتوى رقم ( 9407 ) :
س4: تجد بعض الناس لا يعملون من الإسلام شيئا، لا يقرأون القرآن، بل لا يعرفون منه آية واحدة، لا يصلون ولا يزكون ويسبون الدين والرسول صلى الله عليه وسلم، بل يسبون الله في اليوم 20 مرة، ومع ذلك يقول لك: أنا مسلم ابن مسلم، ويشهد أن لا إله إلا الله وأن محمدا رسول الله، فهل يجوز لنا أن نأكل من ذبيحتهم مع أن أغلب الناس من هذا الصنف في مجتمعنا.
ج4 : أولا : ترك الصلاة جحدا لوجوبها كفر بالإجماع، وتركها تهاونا وكسلا كفر على الراجح من قولي العلماء.

(2/17)

ثانيا: سب الله ورسوله وسب الدين كفر أكبر وردة عن الإسلام، فيستتاب، فإن تاب قائلها وإلا وجب على ولي الأمر قتله؛ لقول النبي صلى الله عليه وسلم: « من بدل دينه فاقتلوه » (1) رواه البخاري في صحيحه.
ثالثا: لا يجوز أكل ذبيحة المرتد حتى يتوب، فإذا تاب توبة صادقة حلت ذبيحته التي يذبحها بعد التوبة، وكذلك غيره من الكفرة سوى أهل الكتاب، ولو شهد أن لا إله إلا الله وأن محمدا رسول الله؛ لأنها لا تنفع قائلها مع المجيء بناقض من نواقض الإسلام بإجماع علماء المسلمين.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).

(2/18)

ألفاظ وعبارات تخرج من الإسلام
فتوى رقم ( 7549 ) :
س: ماذا تقولون في رجل يشهد أن لا إله إلا الله وأن محمدا رسول الله، ويصلي، ويقوم بالفرائض الإسلامية إلا أنه عند غضبه أو مناقشته لأحد من الناس يقول بعض الكلمات أستحي أن أذكرها أو أتلفظ بها، اللهم إلا لمثل هذه الأمور التي لا بد من ذكرها حتى

(2/18)

نكون على بينة من الأمر، وهذه الكلمات هي: النعلة على دين ربك… ونحو هذه العبارات. هل يكفر من تلفظ بهذه الكلمات؟ هل يوجب عليه الوضوء الأكبر؟ هل يحبط عمله؟ نرجو البسط في هذه المسألة.
ج: ما ذكرته من قوله: (النعلة على دين ربك) هذا اللفظ يخرج من الإسلام، فينبغي نصحه وإرشاده بالحكمة والموعظة الحسنة، ومجادلته بالتي هي أحسن؛ لعل الله أن يهديه فلا يقول ذلك مستقبلا، وأن ينصح أيضا بالتوبة عما مضى، فإن التوبة إذا قبلت غفر لصاحبها ما اقترفه من ذنب، قال تعالى: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (1) أجمع العلماء على أن هذه الآية في التائبين، وقوله تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2)
والأدلة من القرآن والسنة على مشروعية التوبة كثيرة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 53
(2) سورة طه الآية 82

(2/19)

السؤال الخامس من الفتوى رقم ( 9220 ) :
س5: ما حكم الدين في رجل أمسك بالمصحف الشريف ثم أخذ يمزق صفحاته الواحدة تلو الأخرى وهو يعرف أنه مصحف، وقد قال له شخص آخر يقف بجانبه: إنه مصحف، وفي رجل أطفأ السيجارة في المصحف؟
ج5: كلاهما بفعله ذلك كافر؛ لاستهتاره بكتاب الله تعالى، وإهانته له، وهما بحكم المستهزئين على حكمه؛ لقوله تعالى: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(2/20)

السؤال الرابع من الفتوى رقم ( 7503 ) :
س4: أرجو عرض كل الحالات التي تكفر الإنسان وتخرجه من الملة، وحكم هذا الكافر، مع عرض للردة، وعرض بكفر دون الكفر والموالاة والبغض في الله لهؤلاء الكفار.
ج4: المكفرات التي تخرج من دين الإسلام كثيرة، منها:

(2/20)

جحد ما علم من الدين بالضرورة وجوبه؛ كإنكار فرض الصلاة، أو الزكاة، أو الصوم، أو الحج ونحو ذلك، أو استحلال ما علم تحريمه في الإسلام بالضرورة؛ كالزنى، وشرب الخمر، وقتل النفس عمدا بغير حق وعقوق الوالدين ونحو ذلك، ومنها: سب الله، أو رسوله، أو دين الإسلام، أو الملائكة ونحو ذلك، وأما استيعابها فعليك الرجوع فيه إلى باب حكم المرتد من كتب الفقه لتعلمه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/21)

السؤال الثاني من الفتوى رقم ( 7353 ) :
س2: ما بال قوم يسبون الدين ما حكمهم في الإسلام، وإن كانوا الدرجة الأولى من القرابة (الأب - الأخ) مثلا، وما حكم الإسلام في الأضرحة الموجودة هي ( ضريح إبراهيم الدسوقي - السيد البدوى - الحسين ) وما شابه ذلك، وما حكم المساجد التي توجد فيها هذه القبور، وهل ينطبق عليها حديث الرسول عليه الصلاة والسلام فيما معناه « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) ؟
__________
(1) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).

(2/21)

ج2 : أولا : سب دين الإسلام ردة عظيمة عن الإسلام إذا كان الساب ممن يدعي الإسلام، وعلى من اطلع على ذلك أن ينكر المنكر، وينصح لمن حصل منه ذلك عسى أن يقبل النصيحة، ويمسك عن المنكر، ويتوب إلى الله سبحانه، ويتأكد ذلك بالنسبة للقريب؛ لقول النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) . ثانيا: لا يجوز بناء المساجد على القبور، ولا دفن الأموات فيها، ولا تجوز الصلاة في هذه المساجد؛ لقول النبي صلى الله عليه وسلم: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (2) خرجه مسلم في صحيحه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).

(2/22)

فتوى رقم ( 4440 ) : (1)
مسألة (سب الدين) هل يحكم بكفر فاعله على الفور، وهل يفرق بين الدين كدين، وهل هذا الفرق موجود أصلا وكون النساء والأطفال يسبون الدين؟

(2/22)

(2)
مسألة (العذر بالجهل) في الاستهزاء باللحية أو النقاب أو القميص أو المسلمين ومسألة سب الدين هل فيهما عذر بالجهل أم لا؟
(3)
مسألة (العذر بالجهل) في مواضيع عبادة القبور أو عبادة الطاغوت هل يعذر صاحبها بالجهل؟ فالرجاء إفادتنا بما من الله عليكم من العلم في هذه المسائل، وكذا مسألة (محاربة النشاط الديني) هل يعذر موظفوها بالجهل أم لا؟
(4)
مسألة (إقامة الحجة) على المسلم الذي يذبح لغير الله أو يدعو غير الله أو يعاون الطاغوت، هل يقوم بها مسلم عادي عنده علم بهذه المسائل؟ وهل هناك شروط أخرى لإقامة الحجة؟
ج2: أولا: الدعوة إلى الله بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن أمر مطلوب شرعا، قال الله تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } (1)
ثانيا: ينبغي أن يكون الداعي إلى الله عالما بما يأمره به وبما ينهى عنه، فقد يكون عنده حرص على الخير ورغبة ومحبة لنفع الناس ولكن يكون عنده جهل فيحرم الحلال ويحلل الحرام ويظن أنه على هدى.
__________
(1) سورة النحل الآية 125

(2/23)

ثالثا: سب الدين والاستهزاء بشيء من القرآن والسنة والاستهزاء بالمتمسك بهما نظرا لما تمسك به كإعفاء اللحية وتحجب المسلمة هذا كفر إذا صدر من مكلف، وينبغي أن يبين له أن هذا كفر، فإن أصر بعد العلم فهو كافر، قال الله تعالى: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
رابعا: عبادة القبور وعبادة الطاغوت شرك بالله أكبر، فالمكلف الذي يصدر منه ذلك يبين له الحكم فإن قبل وإلا فهو مشرك، وإذا مات على شركه فهو مخلد في النار، ولا يكون معذورا بعد بيان الحكم له، وهكذا من يذبح لغير الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(2/24)

الاستهزاء بالحجاب
السؤال الثاني من الفتوى رقم ( 4127 ) :
س2: ما هو حكم من يستهزئ بمن ترتدي الحجاب

(2/24)

الشرعي، ويصفها: بأنها عفريتة أو أنها خيمة متحركة، وغير ذلك من ألفاظ الاستهزاء؟
ج2: من يستهزئ بالمسلمة أو المسلم من أجل تمسكه بالشريعة الإسلامية فهو كافر، سواء كان ذلك في احتجاب المسلمة احتجابا شرعيا أم في غيره؛ لما رواه عبد الله بن عمر رضي الله عنهما قال: « قال رجل في غزوة تبوك في مجلس: ما رأيت مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، فقال رجل: كذبت ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم، فبلغ ذلك رسول الله صلى الله عليه وسلم ونزل القرآن، فقال عبد الله بن عمر : وأنا رأيته متعلقا بحقب ناقة رسول الله صلى الله عليه وسلم تنكبه الحجارة وهو يقول: يا رسول الله، إنما كنا نخوض ونلعب، ورسول الله صلى الله عليه وسلم يقول: { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ } (2) » فجعل استهزاءه بالمؤمنين استهزاء بالله وآياته ورسوله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(2/25)

سب الدهر
السؤال الثالث من الفتوى رقم ( 5432 ) :
س3: « لا تسبوا الدهر فأنا الدهر أقلب.... إلخ » (1) هل هو حديث؟ وإذا كان فهل هو صحيح -يعني: صيغته صحيحة - وما معناه؟
ج3: أخرج البخاري ومسلم ، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « قال الله تعالى: يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار » (2) ، وفي رواية: « لا تسبوا الدهر فإن الله هو الدهر » (3) .
قال البغوي رحمه الله تعالى في بيان معناه: (إن العرب كان من شأنها ذم الدهر وسبه عند النوازل؛ لأنهم كانوا ينسبون إليه ما يصيبهم من المصائب والمكاره، فيقولون: أصابتهم قوارع الدهر، وأبادهم الدهر، فإذا أضافوا إلى الدهر ما نالهم من الشدائد سبوا فاعلها، فكان مرجع سبها إلى الله عز وجل إذ هو الفاعل في الحقيقة للأمور التي يصفونها، فنهوا عن سب الدهر) انتهى باختصار.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4549),صحيح مسلم الألفاظ من الأدب وغيرها (2246),سنن أبو داود الأدب (5274),مسند أحمد بن حنبل (2/496).
(2) صحيح البخاري تفسير القرآن (4549),صحيح مسلم الألفاظ من الأدب وغيرها (2246),سنن أبو داود الأدب (5274),مسند أحمد بن حنبل (2/238).
(3) صحيح البخاري تفسير القرآن (4549),صحيح مسلم الألفاظ من الأدب وغيرها (2246),سنن أبو داود الأدب (5274),مسند أحمد بن حنبل (2/496),موطأ مالك الجامع (1846),سنن الدارمي الاستئذان (2700).

(2/26)

حكم الكاسيات العاريات
السؤال الثاني من الفتوى رقم ( 8487 ) :
س2: هل يجوز أن نعتقد كفر النساء الكاسيات العاريات لقول النبي صلى الله عليه وسلم: « لا يدخلن الجنة ولا يجدن ريحها… » (1) الحديث؟
ج2: يكفر من اعتقد حل ذلك منهن بعد البيان، والتعريف بالحكم، ومن لم تستحل ذلك منهن ولكن خرجت كاسية عارية فهي غير كافرة، لكنها مرتكبة لكبيرة من كبائر الذنوب، ويجب الإقلاع عنها، والتوبة منها إلى الله، عسى أن يغفر الله لها، فإن ماتت على ذلك غير تائبة فهي تحت مشيئة الله كسائر أهل المعاصي؛ لقول الله عز وجل: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(2) سورة النساء الآية 48

(2/27)

من حلل حراما أو حرم حلالا
فتوى رقم ( 2204 ) :
س: قد حصل نزاع بين إخواننا المسلمين في تركيا في هذا الحديث: « من حلل حراما أو حرم حلالا فقد كفر » (1) ، هل يعد من حلل حراما أو حرم حلالا من الكافرين أو من المذنبين، وما معنى قوله: (كفر) في الحديث، أو ليس بينه وبين كلمة (كافر) فرق؟ نرجو من سماحتكم جوابا مقنعا كافيا شافيا في هذا الحديث.
ج : أولا : هذا الحديث لا نعلم له أصلا، ولا نعلم أحدا من الأئمة المعتبرين أخرجه لا بإسناد صحيح ولا ضعيف، فلا يعول عليه والحال ما ذكر. ثانيا: إذا خالف مسلم حكما ثابتا بنص صريح من الكتاب والسنة لا يقبل التأويل ولا مجال فيه للاجتهاد، أو خالف إجماعا قطعيا ثابتا - بين له الصواب في الحكم فإن قبل فالحمد لله، وإن أبى بعد البيان وإقامة الحجة وأصر على تغيير حكم الله - حكم بكفره وعومل معاملة المرتد عن دين الإسلام، مثال ذلك: من أنكر الصلوات الخمس أو إحداهن أو فريضة الصيام أو الزكاة أو الحج وتأول ما دل عليها من نصوص الكتاب والسنة ولم يعبأ بإجماع الأمة، وإذا خالف حكما ثابتا بدليل
__________
(1) سنن الترمذي الزكاة (658),سنن النسائي الزكاة (2582),سنن ابن ماجه الزكاة (1844),مسند أحمد بن حنبل (4/214),سنن الدارمي الزكاة (1680).

(2/28)

مختلف في ثبوته، أو قابل للتأويل بمعان مختلفة وأحكام متقابلة فخلافه خلاف في مسألة اجتهادية - فلا يكفر، بل يعذر في ذلك من أخطأ ويؤجر على اجتهاده، ويحمد من أصاب الحق ويؤجر أجرين: أجرا على اجتهاده، وأجرا على إصابته، مثال ذلك: من أنكر وجوب قراءة الفاتحة على المأموم، ومن قال بوجوب قراءتها عليه. ومن خالف في حكم صنع أهل الميت الطعام وجمع الناس عليه فقال: إنه مستحب، أو قال: إنه مباح، أو: إنه مكروه غير حرام، فمثل هذا لا يجوز تكفيره، ولا إنكار الصلاة وراءه، ولا تمتنع مناكحته، ولا يحرم الأكل من ذبيحته، بل تجب مناصحته ومذاكرته في ذلك على ضوء الأدلة الشرعية؛ لأنه أخ مسلم له حقوق المسلمين، والخلاف في هذه المسألة خلاف في مسألة فرعية اجتهادية، جرى مثلها في عهد الصحابة رضي الله عنهم وأئمة السلف ولم يكفر بعضهم بعضا ولم يهجر بعضهم بعضا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/29)

كفر أهل الكتاب ممن لم يؤمنوا برسالة محمد صلى الله عليه وسلم
السؤال الثالث من الفتوى رقم ( 9438 ) :
س3: لقد صرح القرآن الكريم بتكفير أهل الكتاب إلا الذين آمنوا برسالة محمد صلى الله عليه وسلم (القرآن)، أما الذين قالوا من اليهود : إن عزير ابن الله، وقالت النصارى : المسيح ابن الله، والعياذ بالله. وصرح القرآن الكريم بتكفيرهم: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } (1) الآية.
ولكن مع هذه الحجة القطعية وجدنا بعض العلماء يقولون: إن أهل الكتاب ليسوا كفارا، وإنما كانوا أهل الكتاب فقط.. أفيدونا عن هذه المسائل.
ج3: من قال ذلك فهو كافر؛ لتكذيبه بما جاء في القرآن والسنة من التصريح بكفرهم، قال الله تعالى: { يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ } (2) الآيات من سورة آل عمران وقال: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (3) الآيات من سورة المائدة وقال: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } (4)
__________
(1) سورة المائدة الآية 73
(2) سورة آل عمران الآية 70
(3) سورة المائدة الآية 17
(4) سورة المائدة الآية 73

(2/30)

الآيات من سورة المائدة، وقال: { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (1) الآيات من سورة التوبة، وقال تعالى: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (2) الآيات من سورة البينة، وقال: { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (3) … إلى غير ذلك من الآيات الكثيرة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 30
(2) سورة البينة الآية 1
(3) سورة التوبة الآية 29

(2/31)

فتوى رقم ( 2175 ) :
س: في بلادنا فطاني بجنوب تايلند مشاكل كبرى على

(2/31)

مسألة اتخاذ الطعام من أهل الميت، أرجو من سماحتكم إفادتنا الإجابة على هذه المسألة وعلى المسألة الآتية:
- أحكام التكليف-، واجب، مندوب، جائز، مكروه، محظور.
ما هو الحكم على من أنكر الأحكام المذكورة بأنه قال:
1- في الواجب بالمندوب أو المباح أو المكروه أو المحظور.
2- وفي المندوب بالواجب أو المباح أو المكروه أو المحظور.
3- وفي المباح بالواجب أو المندوب أو المكروه أو المحظور.
4- وفي المكروه بالواجب أو المندوب أو المباح أو المحظور.
5-وفي المحظور بالواجب أو المندوب أو المباح أو المكروه.
وبعض الأمثلة لذلك، قال العلماء العالمون: (ويكره اتخاذ الضيافة من الطعام من أهل الميت؛ لأنه شرع في السرور لا في الشرور، وهي بدعة مستقبحة)، وقال: (يكره اتخاذ الطعام في اليوم

(2/32)

الأول والثاني والثالث وبعد الأسبوع) وقال: (واتفق الأئمة الأربعة على كراهة صنع أهل الميت طعاما للناس يجتمعون عليه)، ونحو ذلك من أقوال العلماء. والعلماء في بلادنا فطاني بالكثرة قالوا بالعكس مما قال به العلماء العاملون السابقون، بعضهم قال بالسنة، وبعضهم قال بالمباح، وقليل منهم قال بالوجوب، فنحن أنا والحاج عبد الله الحاج محمد صالح، والحاج عبد الرحمن جافاكيا نقول كما قال به العلماء العاملون السابقون. ولأجل هذه المسألة كفر بعضهم بعضا، ولا يأكل بعضهم ذبيحة بعض، ولا ينكح بعضهم مولية بعض، ولذلك أرجو من سماحتكم الموافقة والاعتماد على ذلك بالفتوى جوابا إيجابيا، ثم ترسلون إلينا لكي نطبع ونوزع إلى الناس كافة مجانا إن شاء الله سبحانه وتعالى.
ج : أولا : دلت السنة الصحيحة على أن غير أهل الميت من إخوانه المسلمين هم الذين يصنعون طعاما ويبعثون به إلى أهل الميت؛ إعانة لهم، وجبرا لقلوبهم، فإنهم ربما اشتغلوا بمصيبتهم وبمن يأتي إليهم عن صنع الطعام وإصلاحه لأنفسهم، فقد روى أبو داود في سننه ،عن عبد الله بن جعفر قال: لما جاء نعي جعفر رضي الله عنه حين قتل قال رسول الله صلى الله عليه وسلم: « اصنعوا لآل جعفر طعاما فإنهم قد أتاهم أمر شغلهم » (1) رواه أحمد وأبو داود،
__________
(1) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(2/33)

والترمذي ، وابن ماجه، وحسنه الترمذي أما صنع أهل الميت طعاما للناس واتخاذهم ذلك عادة لهم فغير معروف فيما نعلم عن النبي صلى الله عليه وسلم ولا عن خلفائه الراشدين، بل هو بدعة، فينبغي تركها؛ لما فيها من شغل أهل الميت إلى شغلهم، ولما فيها من التشبه بصنع أهل الجاهلية، والإعراض عن سنة رسول الله صلى الله عليه وسلم وخلفائه الراشدين رضي الله عنهم، وقد روى الإمام أحمد ، عن جرير بن عبد الله البجلي : أن الصحابة رضي الله عنهم كانوا يعدون الاجتماع إلى أهل الميت وصنع أهل الميت طعاما لمن جاءهم بعد الدفن من النياحة، وكذا لا يجوز ذبح حيوان عند القبر أو ذبحه عند الموت أو عند خروج الميت من البيت؛ لما رواه أحمد ، وأبو داود ، من حديث أنس رضى الله عنه، أن النبي صلى الله عليه وسلم قال: « لا عقر في الإسلام » (1) . ثانيا: إذا خالف مسلم حكما ثابتا بنص صريح من الكتاب أو السنة لا يقبل التأويل ولا مجال فيه للاجتهاد أو خالف إجماعا قطعيا ثابتا - بين له الصواب في الحكم، فإن قبل فالحمد لله، وإن أبى بعد البيان وإقامة الحجة وأصر على تغيير حكم الله حكم بكفره وعومل معاملة المرتد عن دين الإسلام، مثال ذلك: من أنكر الصلوات الخمس أو إحداها أو فريضة الصيام أو الزكاة أو الحج وتأول ما دل عليها من نصوص الكتاب والسنة ولم يعبأ بإجماع
__________
(1) سنن أبو داود الجنائز (3222),مسند أحمد بن حنبل (3/197).

(2/34)

الأمة، وإذا خالف حكما ثابتا بدليل مختلف في ثبوته أو قابل للتأويل بمعان مختلفة وأحكام متقابلة فخلافه خلاف في مسألة اجتهادية، فلا يكفر، بل يعذر في ذلك من أخطأ ويؤجر على اجتهاده ويحمد من أصاب الحق ويؤجر أجرين: أجرا على اجتهاده وأجرا على إصابته، مثال ذلك: من أنكر وجوب قراءة الفاتحة على المأموم، ومن قال بوجوب قراءتها عليه، ومن خالف في حكم صنع أهل الميت الطعام وجمع الناس عليه فقال: إنه مستحب، أو قال: إنه مباح، أو: إنه مكروه غير حرام، فمثل هذا لا يجوز تكفيره، ولا إنكار الصلاة وراءه، ولا تمتنع مناكحته، ولا يحرم الأكل من ذبيحته، بل تجب مناصحته ومذاكرته في ذلك على ضوء الأدلة الشرعية؛ لأنه أخ مسلم له حقوق المسلمين. والخلاف في هذه المسألة خلاف في مسألة فرعية اجتهادية، جرى مثلها في عهد الصحابة رضي الله عنهم وأئمة السلف ولم يكفر بعضهم بعضا ولم يهجر بعضهم بعضا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/35)

حكم كفار أهل الكتاب المقيمين بين أظهرنا
السؤال الثالث والرابع من الفتوى رقم ( 3786 ) :
س3: في حكم كفار أهل الكتاب المقيمين بين أظهرنا، مع العلم بعدم دفعهم جزية، بل إنهم يعادون أهل الإسلام ولا يتركون موطئا يعود على الإسلام بالأذى والضر إلا وشاركوا فيه خفية أو جهارا، فكيف يكون التعامل معهم؟ وكيف يبدي المسلم عدم الموالاة لهم في هذا الموضع؟
ج3: من سالم المسلمين من الكفار وكف عنهم أذاه عاملناه بالتي هي أحسن، وقمنا بواجب الإسلام نحوه من بر ونصح وإرشاد، ودعوة إلى الإسلام وإقامة الحجة عليه؛ رجاء أن يدخل في دين الإسلام، فإن استجاب فالحمد لله، وإن أبى طالبناه بما يجب عليه من الحقوق التي دل عليها الكتاب والسنة، فإن أبى قاتلناه؛ حتى تكون كلمة الله هي العليا وكلمة الكفر هي السفلى، أما من تعالى على المسلمين منهم وتولاهم بالأذى وبيت لهم الشر فالواجب على المسلمين أن يدعوه إلى الإسلام، فإن أبى قوتل؛ نصرة للدين، وكفا لأذاه عن المسلمين، قال الله تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } (1) الآية، وقال تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) { إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المجادلة الآية 22
(2) سورة الممتحنة الآية 8
(3) سورة الممتحنة الآية 9

(2/36)

/200
س4: في المساجد التي أقامتها جمعيات دينية تنتمي إلى بعض فرق المسلمين أمثال الجماعات التي تدعو إلى تحكيم العقل في حديث رسول الله صلى الله عليه سلم وتكذب آلاف الأحاديث الصحيحة والجماعات التي تصرف أسماء الله سبحانه وصفاته عن ظاهرها، وتقول هذه القولة الخبيثة: (السلف أحكم والخلف أعلم) ونشرت بين العامة قوله: (إن الله موجود في كل الوجود) وغيرها من الجماعات، هل يجوز الصلاة فيها وراء إمام من أهل هذه النحل؟
وماذا لو أظهر أحد أئمة واحد من هذه المساجد التراجع عن هذا فهل علي أن أطالبه بالتبرؤ من الانتساب لهؤلاء القوم أم أنني أكتفي بقوله؟
ج4: من أنكر الأحاديث الصحيحة الثابتة عن النبي صلى الله عليه وسلم

(2/37)

وكذبها مخطئ آثم، وفي تكفيره تفصيل، ومن تأول نصوص الآيات والأحاديث الدالة على أسماء الله وصفاته وصرفها عن ظاهرها، وقال: إن مذهب السلف أحكم وأسلم، وإن الخلف أعلم فهو مخطئ في قوله: إن الخلف أعلم، فإن السلف أعلم بكتاب الله وسنة رسوله صلى الله عليه وسلم، وأفقه لهما وأفهم للمقصود شرعا من الخلف، ومذهبهم أحكم وأسلم من مذهب الخلف.
ومن قال: إن الله في كل مكان بنفسه وذاته، فهو حلولي خاطئ كافر، ومن قال: إن الله في كل مكان بعلمه لا بذاته فهو مصيب، ومن غلا فأنكر جميع الأحاديث الصحيحة عن النبي صلى الله عليه وسلم، ولم يؤمن إلا بالقرآن فهو كافر لا تجوز الصلاة وراءه ولا تصح، وكذا من غلا في تأويل نصوص الأسماء والصفات والمعاد حتى قال بوحدة الوجود، أو بوجود الله وجودا كليا في الأذهان لا في خارجها، أو بالمعاد الروحاني لا الجسماني فهو كافر، لا تصح الصلاة خلفه، ومن تاب من هؤلاء قبلنا توبته ووكلنا سريرته إلى الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/38)

ردة من ترك أركان الإسلام العملية
السؤال الأول من الفتوى رقم ( 1727 ) :
س1: يقول رجل: لا إله إلا الله محمد رسول الله، ولا يقوم بالأركان الأربعة: الصلاة، والزكاة، والصيام، والحج، ولا يقوم بالأعمال الأخرى المطلوبة في الشريعة الإسلامية، هل يستحق هذا الرجل شفاعة النبي صلى الله عليه وسلم يوم القيامة، بحيث لا يدخل النار ولو لوقت محدود؟
ج1: من قال: لا إله إلا الله محمد رسول الله وترك الصلاة والزكاة والحج جاحدا لوجوب هذه الأركان الأربعة أو لواحد منها بعد البلاغ - فهو مرتد عن الإسلام، يستتاب فإن تاب قبلت توبته، وكان أهلا للشفاعة يوم القيامة إن مات على الإيمان، وإن أصر على إنكاره قتله ولي الأمر؛ لكفره، وردته، ولا حظ له في شفاعة النبي صلى الله عليه وسلم ولا غيره يوم القيامة، وإن ترك الصلاة وحدها كسلا وفتورا فهو كافر كفرا يخرج به من ملة الإسلام في أصح قولي العلماء، فكيف إذا جمع إلى تركها ترك الزكاة والصيام وحج بيت الله الحرام؟! وعلى هذا لا يكون أهلا لشفاعة النبي صلى الله عليه وسلم ولا غيره إن مات على ذلك، ومن قال من العلماء: إنه كافر كفرا عمليا لا يخرجه عن حظيرة الإسلام بتركه

(2/39)

لهذه الأركان يرى أنه أهل للشفاعة فيه وإن كان مرتكبا لما هو من الكبائر إن مات مؤمنا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/40)

الاستهزاء باللحية منكر عظيم يوجب الردة
فتوى رقم ( 2196 ) :
س: اللحية سنة من سنن النبي صلى الله عليه وسلم، وهناك أناس كثير: منهم من يحلقها، ومنهم من ينتفها، ومنهم من يقصر منها، ومنهم من يجحدها، ومنهم من يقول: إنها سنة يؤجر فاعلها ولا يعاقب تاركها، ومن السفهاء من يقولون: لو أن اللحية فيها خير ما طلعت مكان العانة، قبحهم الله، فما حكم كل واحد من هؤلاء المختلفين؟ وما حكم من أنكر سنة من سنن النبي صلى الله عليه وسلم؟
ج: قد دلت سنة رسول الله صلى الله عليه وسلم الصحيحة على وجوب إعفاء اللحى وإرخائها وتوفيرها، وعلى تحريم حلقها وقصها، كما في الصحيحين عن ابن عمر رضي الله عنهما: أن النبي صلى الله عليه وسلم قال:

(2/40)

« قصوا الشوارب وأعفوا اللحى، خالفوا المشركين » (1) وفي [ صحيح مسلم ]، عن أبي هريرة رضي الله عنه: أن النبي الله صلى الله عليه وسلم قال: « جزوا الشوارب وأرخوا اللحى، خالفوا المجوس » (2) وهذان الحديثان وما جاء في معناهما من الأحاديث كلها تدل على وجوب إعفاء اللحى، وتوفيرها، وتحريم حلقها وقصها، كما ذكرنا، ومن زعم أن إعفاءها سنة يثاب فاعلها ولا يستحق العقاب تاركها فقد غلط وخالف الأحاديث الصحيحة؛ لأن الأصل في الأوامر الوجوب، وفي النهي التحريم، ولا يجوز لأحد أن يخالف ظاهر الأحاديث الصحيحة إلا بحجة تدل على صرفها عن ظاهرها، وليس هناك حجة تصرف هذه الأحاديث عن ظاهرها.
وأما ما رواه الترمذي ، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم « أنه كان يأخذ من لحيته من طولها وعرضها » (3) فهو حديث باطل لا صحة له عن رسول الله صلى الله عليه وسلم؛ لأن في إسناده راويا متهما بالكذب.
أما من استهزأ بها وشبهها بالعانة فهذا قد أتى منكرا عظيما يوجب ردته عن الإسلام؛ لأن السخرية بشيء مما دل عليه كتاب الله
__________
(1) أحمد (2 / 229)، والبخاري [فتح الباري] برقم (5893)، ومسلم برقم (259).
(2) مسلم برقم (260).
(3) سنن الترمذي الأدب (2762).

(2/41)

أو سنة رسوله محمد صلى الله عليه وسلم تعتبر كفرا وردة عن الإسلام؛ لقول الله عز وجل: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية.
ونسأل الله لنا ولكم ولجميع المسلمين الهداية والتوفيق والعافية من مضلات الفتن.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(2/42)

فتوى رقم ( 5044 ) :
س: ما حكم الشرع فيمن استهزأ بسنة من سنن نبينا محمد صلى الله عليه وسلم كمن يستهزئ باللحية أو بصاحبها؛ لكونه ذا لحية فيناديه استهزاء: (يا دقن) فنرجو من فضيلتكم التكرم ببيان حكم قائلها.
ج: الاستهزاء باللحية منكر عظيم، فإن قصد القائل بقوله: (يا دقن) السخرية فذلك كفر، وإن قصد التعريف فليس بكفر، ولا ينبغي له أن يدعوه بذلك؛ لقول الله

(2/42)

عز وجل: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(2/43)

ترك الصلاة والاستهزاء بالدين الإسلامي أو السنة
فتوى رقم ( 5703 ) :
س: ما حكم تارك الصلاة والمفطر في رمضان والمستهزئ بالدين والسنة؛ كاللحية، وتقصير الثوب، ثم أرجو بيان ما الواجب أن نعمله تجاه من يفعل ذلك، سواء كان أخا أو أبا أو صديقا؟
ج: من ترك الصلاة عمدا: فإن كان جاحدا فهو كافر بإجماع العلماء، وإن تركها كسلا فهو كافر على الصحيح من قولي العلماء؛ لقول النبي صلى الله عليه وسلم « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (1) أخرجه الإمام أحمد ، وأصحاب السنن بإسناد
__________
(1) أحمد (5 / 346)، والترمذي برقم (2545)، والنسائي برقم (459)، وابن ماجه برقم (1079).

(2/43)

صحيح عن بريدة بن الحصيب ، وقوله صلى الله عليه وسلم: « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) خرجه الإمام مسلم في صحيحه والأدلة في ذلك كثيرة.
ومن استهزأ بدين الإسلام أو بالسنة الثابتة عن رسول الله صلى الله عليه وسلم كإعفاء اللحية وتقصير الثوب إلى الكعبين أو إلى نصف الساقين وهو يعلم ثبوت ذلك - فهو كافر، ومن سخر من المسلم واستهزأ به من أجل تمسكه بالإسلام فهو كافر؛ لقول الله عز وجل: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (2) { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (3 / 370) ومسلم برقم (82 )، والترمذي برقم (2621) ، وابن ماجه برقم (1078)، والبيهقي في [السنن] (3 / 336)، وابن أبي شيبة في [المصنف] (11 / 33)، و[الإيمان] برقم (44 و45) والمروزي في [تعظيم الصلاة] برقم (886)، وأبو يعلى في [المسند] برقم (1953)، وابن حبان في صحيحه برقم (1453)، وابن منده في [الإيمان] برقم (219)، والطبراني في [الصغير] (2 / 14)، والدارمي في [السنن] (1 / 280)، والدارقطني (2 / 53)، والنسائي (1 / 232).
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66

(2/44)

الردة تحبط الأعمال إذا لم يتب منها
فتوى رقم ( 7658 ) :
س: في العام قبل الماضي نويت أداء فريضة الحج مقرنا، وما إن وصلت إلى بيت الله الحرام حتى أديت فريضة العمرة، وتعتبر طواف القدوم في نفس الوقت، حيث لم أتشرف بزيارة بيت الله من قبل ثم بعدها بيوم واحد أديت فريضة العمرة نيابة عن والدتي المتوفاة ولما كان هناك متسع من الوقت قبل الذهاب إلى منى في يوم التروية أشار علي الأهل الذين أقضي الوقت عندهم بالتحلل من الإحرام ففعلت وعند الذهاب إلى منى أحرمت من جديد ثم صليت ركعتين بنية الإحرام بالحج فقط في مسجد العمرة، وفي هذه الحالة تعتبر نيتي قد تغيرت من القران إلى التمتع، فهل يشوب حجي أي شائبة رغم قيامي بنحر ذبيحة، وهل تعتبر العمرة التي أديتها نيابة عن والدتي في موسم الحج صحيحة أم أنه لا يجوز تأدية عمرتين في موسم حج واحد، هل أي ذنب يرتكبه الإنسان بعد أدائه الفريضة يؤثر عليها؛ لأننا لسنا منزهين عن الخطأ؟
ج: أولا: تعتبر في حجك المذكور متمتعا بالعمرة إلى الحج، وقد أحسنت فيما فعلت من التحلل من العمرة.

(2/45)

ثانيا: العمرة التي أديتها عن أمك بعد أن اعتمرت عن نفسك صحيحة إذا كنت أديتها بعد التحلل من عمرتك بالحلق أو التقصير بعد الطواف والسعي. ثالثا: ما كان من الذنوب دون الكفر الأكبر لا يبطل الأعمال الصالحة، ولكن تكون المقاصة بين حسنات وسيئات من خلط عملا صالحا وآخر سيئا ما لم يتب منها أو يعف الله عنه. أما الردة عن الإسلام - والعياذ بالله - فتحبط جميع الأعمال الصالحة إذا مات على ردته. ومن تاب منها توبة نصوحا لم تحبط أعماله الصالحة؛ فضلا من الله ورحمة، قال الله تعالى: { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 217

(2/46)

/2الحجة على من بلغه الإسلام /2

(2/46)

هل قامت حجة الله على أهل هذا الزمان؟
السؤال الخامس من الفتوى رقم ( 6310 ) :
س5: يقول الله عز وجل: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (1) هل قامت حجة الله عز وجل على أهل هذا الزمان أم لم تقم ويجب على العلماء إقامتها؟
ج5: من بلغته الدعوة في هذا الزمان فقد قامت عليه الحجة، ومن لم تبلغه الدعوة فإن الحجة لم تقم عليه كسائر الأزمان، وواجب العلماء البلاغ والبيان حسب الطاقة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 15

(2/47)

حكم تقديم المساعدة للمرتدين
فتوى رقم ( 7712 ) :
س: وصلني سؤال من أحد العاملين في قسم البطاقات الشخصية ومفاده: أن من يدخل في الإسلام حديثا يلزمه تغيير

(2/47)

اسمه وخصوصا إذا كان مخالفا للإسلام، ويحدث أن يرتد بعضهم ويلزم بعد ذلك إعادة أسمائهم الأولى يوم كانوا كفارا؛ لأنه يترتب على ذلك أحكام كثيرة منها الإسلامية، ومنها ما تفرضه ملل الكفر؛ كالميراث، والزواج، والأحوال الشخصية، وحيث إن طالب الفتوى يعمل في قسم الأحوال المدنية شعبة البطاقات، فهل عليه إثم إذا قام بتغيير تلك الأسماء؟ وهل يعتبر عمله هذا تأييدا لهم على ردتهم؟ كما أنه يحدث أنه يتلقى أوامر من رؤسائه بذلك، فما الحكم في الجميع؟
ج: إذا علمت أن طالب التغيير منتقلا من الإسلام إلى الكفر فليس لك أن تساعده في ذلك في أي نوع من أنواع المساعدة، ولو أمرك رئيسك بذلك؛ لقول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ولأن الرسول صلى الله عليه وسلم « لعن آكل الربا، وموكله، وكاتبه، وشاهديه ، وقال: هم سواء » (2) رواه مسلم في صحيحه فإذا كان من يساعد على أعمال الربا ملعونا، فكيف بمن يساعد على إثبات الكفر وتسهيل أعمال المرتدين؟! ولقول النبي صلى الله عليه وسلم « إنما الطاعة في المعروف » (3)
__________
(1) سورة المائدة الآية 2
(2) أحمد (1 / 83، 87، 393،402)، ومسلم برقم (1098)، وأبو داود برقم (3333)، والترمذي برقم (1206)، وابن ماجه برقم (2297)، والنسائي في [المجتبى] (8 / 147).
(3) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(2/48)

« لا طاعة للمخلوق في معصية الخالق » .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/49)

السؤال السابع من الفتوى رقم ( 6899 ) :
س7: الإنسان المسلم أبا وأما ولكن رفض الصلاة والصيام وغير ذلك من شعائر الله، فهل تجوز معاملته معاملة المسلمين، فمثلا أن يأكل معه المسلم وغير ذلك أم لا؟
ج7: إذا كان حال هذا الشخص ما ذكرت من رفض الصلاة والصيام وغيرهما من شعائر الإسلام فهو كافر كفرا يخرج من الإسلام على الصحيح من قولي العلماء، يستتاب ثلاثة أيام، فإن تاب فالحمد لله وإلا نفذ فيه ولي أمر المسلمين ما يوجبه الشرع من قتل المرتدين، ولا يجوز للمسلمين موالاته ولا زيارته ونحو ذلك إلا لنصحه وإرشاده ووعظه، عسى أن يتوب إلى الله سبحانه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/49)

يحرم المزح بما فيه كفر أو فسق
السؤال الثالث من الفتوى رقم ( 6592 ) :
س3: بعض الناس يقول الكلام قد يؤدي إلى الكفر أو الفسق، ويقول: إنني أمزح، فهل مزاحه به صحيح في رفع الحرج أم لا؟
ج3: يحرم المزح تحريما شديدا بما فيه كفر أو فسق، قال الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) … الآية، وتجب التوبة من ذلك العمل والاستغفار، عسى الله أن يتوب على فاعله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(2/50)

/2العذر بالجهل /2

(2/50)

هل يعذر من أتى بعمل من أعمال الكفر والشرك إذا كان جاهلا؟
السؤال الأول من الفتوى رقم ( 9257 ) :
س1: هل كل من أتى بعمل من أعمال الكفر أو الشرك يكفر؟ علما بأنه أتى بهذا الشيء جاهلا يعذر بجهلة أم لا يعذر؟ وما هي الأدلة بالعذر أو عدم العذر؟
ج1: لا يعذر المكلف بعبادته غير الله أو تقربه بالذبائح لغير الله أو نذره لغير الله، ونحو ذلك من العبادات التي هي من اختصاص الله إلا إذا كان في بلاد غير إسلامية ولم تبلغه الدعوة فيعذر؛ لعدم البلاغ لا لمجرد الجهل؛ لما رواه مسلم ، عن أبي هريرة ، عن رسول الله صلى الله عليه وسلم أنه قال: « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار » (1) .
فلم يعذر النبي صلى الله عليه وسلم من سمع به، ومن يعيش في بلاد إسلامية قد سمع بالرسول صلى الله عليه وسلم فلا يعذر في أصول الإيمان بجهله.
أما الذين طلبوا من النبي صلى الله عليه وسلم أن يجعل لهم ذات أنواط
__________
(1) أحمد (2 / 317،350) و (4 / 396، 398)، ومسلم برقم (153)، وابن مردويه وسعيد بن منصور وابن المنذر والطبراني كما في [الدر المنثور] (3 / 325)، وابن جرير الطبري في [التفسير] برقم (18073،18075،18076،18079).

(2/51)

يعلقون بها أسلحتهم فهؤلاء كانوا حديثي عهد بكفر وقد طلبوا فقط ولم يفعلوا فكان ما حصل منهم مخالفا للشرع، وقد أجابهم النبي صلى الله عليه وسلم بما يدل على أنهم لو فعلوا ما طلبوا كفروا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/52)

/2الكفرالمخرج من الملة /2
هل الكفر المخرج من الملة هو الجحود فقط وما هو الكفر الذي يخرج من الملة؟
السؤالان الثاني والثالث من الفتوى رقم ( 9104 ) :
س2: تفسيرهم الكفر المخرج من الملة بالجحود فقط، وتارك الصلاة كسلا غير جاحد، أم هناك كفر مخرج من الملة بدون جحود.
ج2: تفسير الكفر المخرج من الملة بالجحود فقط غير صحيح، فإن إنكار المسلم حكما اجتهاديا اختلف فيه الأئمة لا يعتبر كفرا، بل يعذر في ذلك اطراد الخلاف، وقد يكفر من يترك بعض أركان الإسلام عمدا وهو قادر على الإتيان به والإعراض عن النطق بالشهادتين مع القدرة على ذلك، وكترك الصلوات الخمس عمدا وكسلا لا جحودا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/52)

/2بعض الكفر يخرج من الملة /2

(2/52)

/200
س3: اعتبارهم تارك الصلاة كافرا كفرا عمليا والكفر العملي لا يخرج صاحبه من الملة إلا ما استثنوه من سب الله تعالى وما شابهه، فهل تارك الصلاة مستثنى وما وجه الاستثناء؟
ج3: ليس كل كفر عملي لا يخرج من ملة الإسلام، بل بعضه يخرج من ملة الإسلام، وهو ما يدل على الاستهانة بالدين والاستهتار به، كوضع المصحف تحت القدم، وسب رسول من رسل الله مع العلم برسالته، ونسبة الولد إلى الله، والسجود لغير الله، وذبح قربان لغير الله، ومن ذلك ترك الصلوات المفروضة كسلا؛ لقول النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (1) رواه الإمام أحمد ، وأصحاب السنن بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه، وقوله صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) خرجه مسلم في صحيحه، عن جابر بن عبد الله الأنصاري رضي الله عنهما.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(2/53)

/2الدعوة لعدم ترك الصلاة /2
السؤال الرابع من الفتوى رقم ( 2151 ) :
س4: لدينا زملاء كثيرون لا يصلون، وربما كانوا يصلون،

(2/53)

عندما كانوا عند أهلهم، فلما شاهدوا الحياة الأمريكية تركوا الصلاة والصيام ونسوا دينهم القديم، ونصحتهم أنا وبعض زملائي ودعوناهم للصلاة فلم يجيبوا فهل تبرأ ذمتنا والمسكن واحد؟
ج4: إذا كان الواقع كما ذكرتم فذمتكم بريئة ولا يضركم مساكنتهم للضرورة، وعليكم مواصلة نصحهم ودعوتهم إلى التمسك بدينهم بالحكمة والموعظة الحسنة ومجادلتهم بالتي هي أحسن، لعل الله يهديهم على يديكم فتغنموا - أنتم وهم - الخير الكثير والأجر المضاعف إن شاء الله.
ثبتكم الله وأعانكم ورزقكم الصبر والاحتساب، إنه سميع مجيب، وهدى بقية الزملاء إلى صراطه المستقيم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/54)

السؤال الثالث من الفتوى رقم ( 3535 ) :
س3: ما حكم الصلاة خلف حالق اللحية، بل ويهزأ ممن ترك لحيته ويأمره بحلقها؟
ج3: لا يجوز الاستهزاء بمن أعفى لحيته؛ لأنه أعفاها تنفيذا لأمر رسول الله صلى الله عليه وسلم، وينبغي نصح المستهزئ، وإرشاده،

(2/54)

وبيان أن استهزاءه ممن أعفى لحيته جريمة عظيمة يخشى على صاحبها من الردة عن الإسلام؛ لقوله سبحانه وتعالى: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(2/55)

/2معاملة منكر بعض الأحاديث /2
السؤال الثالث من الفتوى رقم ( 6280 ) :
س3: من ينكر بعض الأحاديث الصحيحة الواردة في الصحيحين مثل حديث عذاب القبر ونعيمه والمعراج والسحر والشفاعة والخروج من النار، ما الحكم فيهم هل يصلى وراءهم أو يتبادل معهم السلام أو يعتزلوا؟
ج3: يبحث معهم أهل العلم بالحديث رواية ودراية ليعرفوهم بصحتها وبمعانيها، فإن أصروا بعد ذلك على إنكارها أو تحريف نصوصها عن معناها الصحيح تبعا لهواهم وتنزيلا لها على رأيهم الباطل فهم فسقة، ويجب اعتزالهم وعدم مخالطتهم؛ اتقاء لشرهم، إلا إذا كان الاتصال بهم من أجل النصح لهم

(2/55)

وإرشادهم، أما الصلاة وراءهم فحكمها حكم الصلاة وراء الفاسق، والأحوط: عدم الصلاة خلفهم؛ لأن بعض أهل العلم كفرهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/56)

موالاة الكافر
فتوى رقم ( 6833 ) :
س: ما قول العلماء المهرة الكملة في رجل يخالف النصوص القطعية من القرآن الحكيم والسنة المتواترة، ويقول في جواب من ينصحه ويعظه: أن لا بأس بما أفعل ولا حرج؟ وإذا أراد أن يقضي يقضي بالباطل وخلاف القرآن والحديث، وذلك الحاكم لا يصلي ولا يصوم إلا نادرا، ويوالي الكفرة والفسقة وصاحب العقائد الردية ويحل ما حرمه الله؛ كالنذر لغير الله، وشرب الخمر، وأكل الربا، والرشوة، والبيوع الفاسدة والباطلة، ويستهزئ بأهل الدين العلماء العاملين الناصحين، ويقول: إنهم مجانين، ويطلب مع هذا الإمارة بتأليف قلوب الناس إلى نفسه

(2/56)

بإهلاك ما في يده من الأموال الفاخرة، ويميل الناس إليه لأجل مفادهم من إبراء المجرم وتسجين مخالفهم وتعذيب من لا ذنب له، فبعد فوزه يشفع عند أهل القضاء شفاعة سيئة ليقضي القاضي بإبراء الظالم وتعذيب المظلوم ويبذر ماله في الوجوه الفاسدة، كالماء الجاري في الأنهار ويأتيه الناس يهنئونه ويغنون، ويضربون الطبل، سواء كان سيئ العقائد، هل الموالاة بمثل هذا الرجل جائزة في الشريعة المطهرة أم حرام؟ وهل مثل هذا الرجل مسلم أم خرج من الإسلام؟ بينوا تؤجروا، جزاكم الله أحسن الجزاء في دار البقاء. وقد استفتيته للإشاعة في سائر باكستان، فالمطلوب من جنابكم السرعة جزاك الله.
ج: إذا كان الواقع كما ذكر فمن هذه صفته كافر كفرا يخرج من ملة الإسلام، لا تجوز موالاته، بل يجب على من هو أهل للنصح والإرشاد أن يقوم بنصحه وإرشاده إلى الحق وإقامة الحجة عليه، فإن أصر على ضلاله وجب على ولي أمر المسلمين عقابه بما يوجبه الشرع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/57)

/2كفر المنافق /2

(2/57)

هل يكفر من يقول بلسانه لا إله إلا الله؟
السؤال الأول من الفتوى رقم ( 6460 ) :
س1: هل يكفر الإنسان وعلى لسانه: لا إله إلا الله؟
ج1: قد يكون الإنسان كافرا عند الله وهو يقول: لا إله إلا الله، وذلك كالمنافق الذي قال: لا إله إلا الله بلسانه ولم يؤمن بها قلبه، كعبد الله بن أبي بن سلول وأشباهه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/58)

/2حكم منكر بعض ألأحاديث /2
السؤال الثاني من الفتوى رقم ( 9456 ) :
س2: ما حكم الإسلام في الصلاة خلف إمام ينكر بعض أحاديث عن رسول الله صلى الله عليه وسلم؛ كحديث السحر، وحديث نزول عيسى بن مريم آخر الزمان؟
ج2: من أنكر ما ثبت من أحاديث النبي صلى الله عليه وسلم، كالحديثين المذكورين فهو مبطل، ويحكم عليه بالفسق، وقد

(2/58)

يحكم عليه بالكفر حسب حاله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/59)

هل الإكراه يسوغ إظهار الكفر؟ وحكم من أوصله اجتهاده إلى مخالفة أمر معلوم من الدين بالضرورة
السؤالان الثامن والعاشر من الفتوى رقم ( 9272 ) :
س8: هل الإكراه بالقول أو الفعل يسوغ إظهار الكفر؟
ج8: إذا ثبت الإكراه رخص في إظهار الكفر مع اطمئنان قلب المكره بالإيمان؛ لعموم قوله تعالى: { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } (1) الآية.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجتة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 106

(2/59)

/200
س10: يقول بعض متديني الشباب المعاصر إن جميع أو غالب من يقع في الشرك في العالم الإسلامي اليوم ليس مشركا؛

(2/59)

لأنه إما عالم جليل أوصله اجتهاده إلى جواز مثل الاستغاثة بغير الله؛ كما فعل السيوطي ، والنبهاني وغيرهما، وهذا له أجران: أجر إذا أصاب، وواحد إذا أخطأ، وإما عامي مقلد، وهذا فعل أقصى ما يستطيع.
ج10: المخطئ المعذور من أخطأ في المسائل النظرية الاجتهادية لا من أخطأ فيما ثبت بنص صريح، ولا فيما هو معلوم من الدين بالضرورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجتة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/60)

حكم دراسة الفلسفة والنظريات التي فيها استهزاء بآيات الله
السؤال السادس من الفتوى رقم ( 9406 ) :
س6: هل دراسة الفلسفة والمنطق والنظريات التي فيها استهزاء بآيات الله يحل الجلوس في أماكن دراستها، وهل هذا يدخل ضمن الآية الكريمة: { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (1)
__________
(1) سورة النساء الآية 140

(2/60)

ج6: إذا كان عالما واثقا من نفسه لا يخشى الفتنة في دينه من قراءتها ولا من مجالسة أهلها وقصد بقراءتها الرد على ما فيها من باطل - نصرة للحق - جاز له دراستها لذلك، وإلا حرم عليه دراستها ومخالطة أهلها؛ بعدا عن الباطل وأهله، واتقاء للفتنة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/61)


الولاء والبراء - فتاوى اللجنة

الولاء والبراء

(2/63)

حكم استخدام الكافر
السؤال الأول من الفتوى رقم ( 9607 ) :
س1: هل يجوز للمسلم أن يستخدم خادما أو سائقا غير مسلم، وإذا كان هذا العامل لا دين له؟
ج1: لا ينبغي للمسلم أن يستخدم كافرا كخادم أو سائق أو غير ذلك في الجزيرة العربية ؛ لأن الرسول صلى الله عليه وسلم أوصى بإخراج المشركين من هذه الجزيرة، ولما في ذلك من تقريب من أبعده الله وائتمان من خونه الله، ولما يترتب على الاستخدام من المفاسد الكثيرة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/64)

السؤال الثامن من الفتوى رقم ( 4246 ) :
س8: ما معنى قوله تعالى: { لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ } (1) وما معنى الولاية معهم؟ وهل تكون
__________
(1) سورة الممتحنة الآية 13

(2/64)

الولاية أن تذهب إليهم وتحدثهم وتكلمهم وتضحك معهم؟
ج8: نهى الله تعالى المؤمنين أن يوالوا اليهود وغيرهم من الكفار ولاء ود ومحبة وإخاء ونصرة، وأن يتخذوهم بطانة ولو كانوا غير محاربين للمسلمين؛ قال تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } (1) الآية، وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (2) { هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ } (3) إلى أن قال سبحانه: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (4) وما في معناها من نصوص الكتاب والسنة، ولم ينه الله تعالى المؤمنين عن مقابلة معروف غير الحربيين بالمعروف أو تبادل المنافع المباحة معهم من بيع وشراء وقبول الهدايا والهبات، قال تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (5) { إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (6)
__________
(1) سورة المجادلة الآية 22
(2) سورة آل عمران الآية 118
(3) سورة آل عمران الآية 119
(4) سورة آل عمران الآية 120
(5) سورة الممتحنة الآية 8
(6) سورة الممتحنة الآية 9

(2/65)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/66)

/2واجبنا نحو زملاء العمل الكفار /2
الكفار الذين يعملون معنا ماذا لهم وماذا علينا نحوهم؟
السؤال الثاني من الفتوى رقم ( 9355 ) :
س2: الكفار الذين يعملون معنا في الشركات من السيخ والهندوس والنصارى ماذا لهم وماذا علينا نحوهم؟ وكيف يمكننا معاملتهم دون الوقوع في الموالاة؟
ج2: تدعونهم إلى الإسلام، وتأمرونهم بالمعروف وتنهونهم عن المنكر، وتقابلون برهم بالبر، وتستميلونهم بالمعروف إلى الإسلام، مع بغض ما هم عليه من الكفر والضلال.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/66)

حكم موادة الكفار ومخالطتهم
فتوى رقم ( 10523 ) :
س: حيث إن طبيعة العمل تستدعي الاحتكاك بالعمالة من مسلمين وغير مسلمين، ونجد أحيانا في الغرفة الواحدة الكفار مع المسلمين، وهذا يتطلب المؤاكلة والمشاربة والاختلاط، فنحس من بعضهم أن هذا شيء عادي ولا يهتم به، ونلمس من آخرين أن قصدهم بالعشرة الطيبة وإظهار الأخلاق الحسنة جذبا لغير المسلمين إلى الإسلام، فأرجو رفع هذا إلى سماحة الشيخ عبد العزيز بن عبد الله بن باز لنعرف الحكم في ذلك. وفق الله الجميع لخدمة الإسلام والمسلمين .
ج: لا تجوز موادة الكفار، ولا مخالطتهم مخالطة تنشأ عنها فتنة، أما مؤاكلتهم ومخالطتهم والإحسان إليهم بما يرغبهم في الإسلام فلا بأس به مع الأمن من الفتنة وعدم المودة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/67)

/2الإقامة في بلاد الكفر /2

(2/67)

السكن بين الكفار ومتى تلزمه الهجرة؟
فتوى رقم ( 1177 ) :
س: شخص مؤمن موحد مخلص العبادة لله وحده لا يشرك معه غيره، ومع ذلك يسكن مع جماعات الكفار، ولا يستطيع أن يجهر بدينه أو يوضح هدفه، ولا يستطيع الهجرة منها، تكلم عن حالة هذا الرجل.
ج: إذا كان حال هذا المؤمن كما ذكرت، من عجزه عن الجهر بالتوحيد ونشر الإسلام وبيان أهدافه، وأنه يعيش بين أظهر الكفار ولا يستطيع الهجرة إلى بلد يعلن فيه دينه ويدعو إليه فهو معذور، وعسى الله أن يعفو عنه، وعليه أن يتحين الفرصة للدعوة إلى الدين سرا، فعسى الله أن يهيئ له من يستجيب له ويسانده، وعليه أيضا أن يتحين الفرصة للخلاص والهجرة من بلاد الكفار إلى بلاد المسلمين ويجتهد في ذلك؛ ليكثر سواد المسلمين، وليتعاون معهم على إقامة شعائر الإسلام.
أما من يقوى على الهجرة إلى بلاد الإسلام ولم يهاجر ورضي لنفسه أن يعيش في بلاد الكفار مكبوتا أو مجاملا على حساب دينه فقد أساء إلى نفسه ودينه والمسلمين، وهو متوعد بأن مأواه جهنم

(2/68)

وبئس المصير، قال الله تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلًا } (2) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) سورة النساء الآية 99

(2/69)

/2نقض الشهادتين /2
فتوى رقم ( 10684 ) :
س: ما هو الحد الفاصل بين الكفر والإسلام وهل من ينطق بالشهادتين ثم يأتي بأفعال تناقضهما يدخل في عداد المسلمين رغم صلاته وحياته؟
ج: الحد بين الكفر والإسلام: النطق بالشهادتين، مع الصدق والإخلاص والعمل بمقتضاهما، فمن تحقق فيه ذلك فهو مسلم مؤمن، أما من نافق فلم يصدق ولم يخلص فليس بمؤمن، وكذا من نطق بهما وأتى بما يناقضهما من الشرك، مثل من يستغيث

(2/69)

بالأموات في الشدة أو الرخاء، ومن يؤثر الحكم بالقوانين الوضعية على الحكم بما أنزل الله تعالى، ومن يهزأ بالقرآن، أو ما ثبت من سنة رسول الله صلى الله عليه وسلم فهذا كافر وإن نطق بالشهادتين وصلى وصام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/70)

اتخاذ المسيحيين إخوانا
فتوى رقم ( 5930 ) :
س: هل يمكن أن نعتبر المسيحيين إخواننا مثل المسلمين تماما دون تفرقة؟
ج: يحرم اتخاذ المسيحيين إخوانا، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) وقال تعالى: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (2) فحصر سبحانه الأخوة الحقيقية في المؤمنين،
__________
(1) سورة المائدة الآية 51
(2) سورة الحجرات الآية 10

(2/70)

وثبت عن النبي صلى الله عليه وسلم أنه قال: « المسلم أخو المسلم، لا يظلمه ولا يخذله، ولا يكذبه، ولا يحقره » (1) الحديث.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (2 / 68، 277، 360)، والبخاري برقم [فتح الباري] (2442، 6951)، ومسلم برقم (2580،2564)، وأبو داود برقم (4893)، والترمذي برقم (1426، 1928).

(2/71)

موالاة الكفار التي يكفر بها من والاهم
السؤال الخامس من الفتوى رقم ( 6901 ) :
س5: ما هي حدود الموالاة التي يكفر صاحبها وتخرجه من الملة، حيث نسمع أن من أكل مع المشرك أو جلس معه أو استضاء بنوره ولو برى لهم قلما أو قدم لهم محبرة فهو مشرك، وكثيرا ما نتعامل مع اليهود والنصارى نتيجة التواجد والمواطنة في مكان واحد، فما هي حدود الموالاة المخرجة من الملة؟ وما هي الكتب الموضحة ذلك بالتفصيل؟ وهل الموالاة من شروط لا إله إلا الله؟

(2/71)

ج5: موالاة الكفار التي يكفر بها من والاهم هي: محبتهم، ونصرتهم على المسلمين، لا مجرد التعامل معهم بالعدل، ولا مخالطتهم لدعوتهم للإسلام، ولا غشيان مجالسهم والسفر إليهم للبلاغ ونشر الإسلام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/72)

فتوى رقم ( 2540 ) :
س: من فضلك يا شيخنا العزيز: قد دخل بيني وبين إخواني المسلمين مناقشة دين الإسلام، وهي: أن بعض المسلمين في غانا يعظمون عطلات اليهود والنصارى ويتركون عطلاتهم حتى كانوا إذا جاء وقت العيد لليهود والنصارى يعطلون المدارس الإسلامية بمناسبة عيدهم، وإن جاء عيد المسلمين لا يعطلون المدارس الإسلامية، ويقولون: إن تتبعوا عطلات اليهود والنصارى سوف يدخلون دين الإسلام. يا شيخنا العزيز، عليك أن تفهم لنا أفعلتهم هل هي صحيحة في الدين أم لا؟
ج: أولا: السنة إظهار الشعائر الدينية الإسلامية بين المسلمين، وترك إظهارها مخالف لهدي الرسول صلى الله عليه وسلم، وقد ثبت

(2/72)

عنه أنه قال: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها، وعضو ا عليها بالنواجذ » (1) الحديث.
ثانيا: لا يجوز للمسلم أن يشارك الكفار في أعيادهم ويظهر الفرح والسرور بهذه المناسبة ويعطل الأعمال سواء كانت دينية أو دنيوية؛ لأن هذا من مشابهة أعداء الله المحرمة، ومن التعاون معهم على الباطل، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من تشبه بقوم فهو منهم » (2) والله سبحانه وتعالى يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) وننصحك بالرجوع إلى كتاب [اقتضاء الصراط المستقيم] لشيخ الإسلام ابن تيمية رحمه الله فإنه مفيد جدا في هذا الباب.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي العلم (2676),سنن ابن ماجه المقدمة (44),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).
(2) أحمد (2 / 50،92)، وأبو داود برقم (4031)، وابن أبي شيبة في [المصنف] (5 / 313)، وعبد بن حميد في [المنتخب] برقم (846)، وأبو يعلى في مسنده كما في [الكنز] (4 / 287)، والطبراني في [الكبير] ، كما في [مجمع الزوائد] (5 / 267)، وانظر [اقتضاء الصراط المستقيم] لشيخ الإسلام (1 / 236).
(3) سورة المائدة الآية 2

(2/73)

حكم مشاركة الكفار في أعيادهم واحتفالاتهم
السؤال الثاني من الفتوى رقم ( 5124 ) :
س2: هل يجوز للمسلم الحضور إلى حفلة ترميد الموتى البوذيين إذا دعي إليها؟
ج2: لا يجوز للمسلم أن يحضر حفلة ترميد موتى البوذيين ، سواء دعي إليها أم لم يدع إليها؛ لما في ذلك من مشاركتهم في شعارهم المنكر، وإدخال السرور عليهم، وإظهار الرضا بصنيعهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/74)

مشابهة اليهود والنصارى في عطلتهم الأسبوعية
السؤال الثالث من الفتوى رقم ( 3326 ) :
س3: ما حكم من يعطل مدرسته يوم السبت والأحد، ويقرأ فيها يوم الخميس والجمعة، وهل يجوز أن يؤم المسلمين في الصلاة أو لا؟

(2/74)

ج3: لا يجوز تخصيص يوم السبت أو الأحد بالعطلة أو تعطيلهما جميعا؛ لما في ذلك من مشابهة اليهود والنصارى ، فإن اليهود يعطلون يوم السبت والنصارى يعطلون يوم الأحد؛ تعظيما لهما، وقد ثبت عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: « بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذل والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم » (1) رواه أحمد ، وأبو يعلى ، والطبراني ، وابن أبي شيبة ، وعبد بن حميد ، قال شيخ الإسلام ابن تيمية : وسنده جيد، فهذا الحديث فيه النهي عن التشبه بغير جماعة المسلمين، فيدخل فيه النهي عن التشبه باليهود والنصارى عموما في كل ما هو من سماتهم، ومن ذلك تعطيل اليهود يوم السبت والنصارى يوم الأحد، ولا مانع من أن يؤم المسلمين في الصلاة إذا لم يكن فيه مانع سوى ما ذكر، مع نصيحته وتحذيره من التشبه بأعداء الله في أعيادهم وغيرها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى رقم (2540) ص (72).

(2/75)

حكم حضور احتفالات النصارى
السؤالان الثالث والرابع من الفتوى رقم ( 9254 ) :
س: الاحتفالات الوطنية الأرجنتينية والتي تقام في كنائسهم كعيد الاستقلال - الاحتفالات النصرانية العربية كعيد الفصح - فما حكم الاستقبال لبعض رجال الدين النصراني؟
ج: لا تجوز إقامتها من المسلمين ولا حضورها ولا المشاركة فيها مع النصارى ؛ لما في ذلك من الإعانة على الإثم والعدوان، وقد نهى الله عن ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/76)

فتوى رقم ( 8848 ) :
س: هل يجوز للمسلم أن يشارك مع المسيحيين في أعيادهم، المعروف بـ(الكريسماس) الذي ينعقد آخر شهر ديسمبر - أم لا؟ عندنا بعض الناس ينسبون لهم مناسبة بالعلم لكنهم يجلسون في مجالس المسيحيين في عيدهم ويقولون بجوازه، فقولهم هذا صحيح أم لا؟ وهل لهم دليل شرعي على جوازه أم لا؟

(2/76)

ج: لا تجوز مشاركة النصارى في أعيادهم، ولو شاركهم فيها من ينتسب إلى العلم؛ لما في ذلك من تكثير عددهم، والإعانة على الإثم، قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(2/77)

السؤال الأول من الفتوى رقم ( 6397 ) :
س1: مشاركة المسلم في الاحتفالات التي يقيمها البوذيون لموتاهم:
(أ) الحضور عند حرق الجثة.
(ب) التبرع لمثل هذه الحفلات في حالة عدم الحضور.
(ج) تقديم الأزهار السوداء لأهل الميت.
(د) تعليق شارة سوداء على الذراع أو وضع رباط أسود في العنق.
(هـ) زيارة أهل الميت في بيته وتقديم العزاء لهم.

(2/77)

ج1: لا يجوز فعل شيء من ذلك، بل فعله حرام؛ لما في ذلك من مشاركة الكفرة وإعانتهم على ما لا يجوز في الإسلام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(2/78)

حكم التعبد لله في مكان مشترك بين المسلمين وغيرهم
فتوى رقم ( 2234 ) :
س1: هل يصح في الشريعة الإسلامية أن يعبد أتباع أديان مختلفة تحت سطح واحد؟
س2: هل يصح في بناء واحد وكل قسم محجوز لأتباع كل دين؟
س3: ماذا يقول الإسلام عن اختلاط النساء والرجال وذلك فيما يقال عنه مناقشات وتفاهم في المسائل الدينية؟
س4: هل يصح لغير المسلم أن يبني ما يتخذ مسجدا ويديره؟
س5: هل يجوز إنفاق مسلم للبناء مثل ما ذكر أعلاه؟

(2/78)

س6: هل يجوز لغير المسلمين إنفاق على مشاريع الإسلام؛ كالمساجد، والمدارس؟
ج: أولا: شريعة الإسلام شريعة عامه للإنس والجن، وهذا مجمع عليه بحمد الله، ومن زعم أن اليهود على حق وأن النصارى على حق - سواء كان منهم أو من غيرهم - فهو مخالف لكتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع الأمة، بل مرتد عن الإسلام إن كان يدعي الإسلام، قال تعالى: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) وقال تعالى: { وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) وقال تعالى: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (3) وقال تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) وقال تعالى: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ } (5) { قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } (6) { يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ } (7) { وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ } (8)
__________
(1) سورة الأنعام الآية 19
(2) سورة سبأ الآية 28
(3) سورة الفرقان الآية 1
(4) سورة آل عمران الآية 85
(5) سورة الأحقاف الآية 29
(6) سورة الأحقاف الآية 30
(7) سورة الأحقاف الآية 31
(8) سورة الأحقاف الآية 32

(2/79)

وقال تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) وقال تعالى: { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } (2) وثبت في الصحيحين، عن النبي صلى الله عليه وسلم أنه قال: « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (3) وفي [ صحيح مسلم ] أن النبي صلى الله عليه وسلم قال: « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (4) .
ثانيا: إذا تمكن المسلمون من تخصيص محل لهم يجعلونه مسجدا، ولا يكون في بناء مشترك مع أتباع الأديان الأخرى تعين عليهم ذلك، وإلا فيعبدون الله في المكان الذي يمكنهم، ولو كانوا هم وأتباع الأديان الأخرى تحت سقف واحد، سواء كان محجوزا
__________
(1) سورة الأعراف الآية 158
(2) سورة البينة الآية 6
(3) أحمد (2 / 412)، والبخاري [فتح الباري] رقم (335، 438، 3122)، ومسلم برقم (523)، والترمذي برقم (1553)، والنسائي في [المجتبى] (1 / 210)، والدارمي في [السنن] برقم (1396) بألفاظ مختلفة.
(4) أحمد (2 / 317،350) و(4 / 396، 398)، ومسلم برقم (153)، وابن مردويه، كما في [الدر المنثور] (3 / 325)، والحاكم في [المستدرك] (2 / 342).

(2/80)

أو غير مجوز؛ لقوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
ثالثا: اختلاط الرجال بالنساء من الأمور الخطيرة. وقد صدر في ذلك فتوى سماحة المفتي الشيخ محمد بن إبراهيم رحمه الله هذا نصها: اختلاط الرجال بالنساء له ثلاث حالات: الأولى: اختلاط النساء بمحارمهن من الرجال: وهذا لا إشكال في جوازه. الثانية: اختلاط النساء بالأجانب لغرض الفساد: وهذا لا إشكال في تحريمه. الثالثة: اختلاط النساء بالأجانب في دور العلم والحوانيت والمكاتب والمستشفيات والحفلات ونحو ذلك: فهذا في الحقيقة قد يظن السائل في بادئ الأمر أنه لا يؤدي إلى افتتان كل واحد من النوعين بالآخر، ولكشف حقيقة هذا القسم فإننا نجيب عنه من طريق مجمل ومفصل: أما المجمل فهو أن الله تعالى جبل الرجال على القوة والميل إلى النساء، وجبل النساء على الميل إلى الرجال مع وجود ضعف ولين، فإذا حصل الاختلاط نشأ عن ذلك آثار تؤدي إلى حصول
__________
(1) سورة التغابن الآية 16

(2/81)

الغرض السيئ؛ لأن النفس أمارة بالسوء والهوى يعمي ويصم، والشيطان يأمر بالفحشاء والمنكر. وأما المفصل فالشريعة مبنية على المقاصد ووسائلها ووسائل المقصود الموصلة إليه لها حكمه، فالنساء مواضع قضاء وطر الرجال، وقد سد الشارع الأبواب المفضية إلى تعلق كل فرد من أفراد النوعين بالآخر. وينجلي ذلك بما نسوقه لك من الأدلة من الكتاب والسنة. أما الأدلة من الكتاب فستة: الدليل الأول: قال تعالى: { وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الْأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ } (1) وجه الدلالة: أنه لما حصل اختلاط بين امرأة عزيز مصر وبين يوسف عليه السلام ظهر منها ما كان كامنا فطلبت منه أن يواقعها ولكن أدركه الله برحمته فعصمه منها، وذلك في قوله تعالى: { فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (2) وكذلك إذا حصل اختلاط الرجال بالنساء اختار كل من النوعين من يهواه من النوع الآخر وبذل بعد ذلك الوسائل للحصول عليه.
__________
(1) سورة يوسف الآية 23
(2) سورة يوسف الآية 34

(2/82)

الدليل الثاني: أمر الله الرجال بغض البصر وأمر النساء بذلك، فقال تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } (2) الآية. وجه الدلالة من الآيتين: أنه أمر المؤمنين والمؤمنات بغض البصر، وأمره يقتضي الوجوب، ثم بين تعالى أن هذا أزكى وأطهر، ولم يعف الشارع إلا عن نظر الفجأة؛ فقد روى الحاكم في [المستدرك] ، عن علي رضي الله عنه، أن النبي صلى الله عليه وسلم قال له: « يا علي ، لا تتبع النظرة النظرة، فإنما لك الأولى، وليست لك الآخرة » (3) قال الحاكم بعد إخراجه: صحيح على شرط مسلم ولم يخرجاه، ووافقه الذهبي في تلخيصه، وبمعناه عدة أحاديث. وما أمر الله بغض البصر إلا لأن النظر إلى من يحرم النظر إليهن زنا، فروى أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال « العينان زناهما النظر، والأذنان زناهما الاستماع، واللسان زناه
__________
(1) سورة النور الآية 30
(2) سورة النور الآية 31
(3) أحمد في [المسند] رقم (5 / 351، 353،357)، والدارمي في [السنن] (2 / 298)، والحاكم في [المستدرك] (2 / 212) و(3 / 133)، وأبو داود برقم (2149)، والترمذي برقم (2777)، والبيهقي في [السنن] (7 / 90)، وابن أبي شيبة في [المصنف] (2 / 324).

(2/83)

الكلام، واليد زناها البطش، والرجل زناها الخطو » (1) متفق عليه، واللفظ لمسلم ، وإنما كان زنا؛ لأنه تمتع بالنظر إلى محاسن المرأة ومؤد إلى دخولها في قلب ناظرها فتعلق في قلبه فيسعى إلى إيقاع الفاحشة بها، فإذا نهى الشارع عن النظر إليها لما يؤدي إليه من المفسدة وهو حاصل في الاختلاط، فكذلك الاختلاط ينهى عنه؛ لأنه وسيلة إلى ما لا تحمد عقباه من التمتع بالنظر والسعي إلى ما هو أسوأ منه. الدليل الثالث: الأدلة التي سبقت في أن المرأة عورة، ويجب عليها التستر في جميع بدنها؛ لأن كشف ذلك أو شيء منه يؤدي إلى النظر إليها، والنظر إليها يؤدي إلى تعلق القلب بها، ثم تبذل الأسباب للحصول عليها وكذلك الاختلاط. الدليل الرابع: قال تعالى: { وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ } (2) وجه الدلالة: إنه تعالى منع النساء من الضرب بالأرجل وإن كان جائزا في نفسه؛ لئلا يكون ن سببا إلى سمع الرجال صوت
__________
(1) أحمد (2 / 276، 317، 329، 344، 359، 372، 411، 528، 535، 536)، والبخاري [فتح الباري] برقم (6612) ، ومسلم برقم (2657)، وأبو داود برقم (2152).
(2) سورة النور الآية 31

(2/84)

الخلخال فيثير ذلك دواعي الشهوة منهم إليهن، وكذلك الاختلاط يمنع لما يؤدي إليه من الفساد. الدليل الخامس: قوله تعالى: { يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ } (1) فسرها ابن عباس وغيره: هو الرجل يدخل على أهل البيت بيتهم، ومنهم المرأة الحسناء وتمر به، فإذا غفلوا لحظها، فإذا فطنوا غض بصره عنها، فإذا غفلوا لحظ، فإذا فطنوا غض، وقد علم الله من قلبه أنه ود لو اطلع على فرجها وأنه لو قدر عليها لزنى بها. وجه الدلالة: أن الله تعالى وصف العين التي تسارق النظر إلى ما لا يحل النظر إليه من النساء بأنها خائنة فكيف بالاختلاط إذن. الدليل السادس: أنه أمرهن بالقرار في بيوتهن، قال تعالى: { وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (2) الآية. وجه الدلالة: أن الله تعالى أمر أزواج رسول الله صلى الله عليه وسلم الطاهرات المطهرات الطيبات بلزوم بيوتهن، وهذا الخطاب عام لغيرهن من نساء المسلمين، لما تقرر في علم الأصول: أن خطاب المواجهة يعم إلا ما دل الدليل على تخصيصه، وليس هناك دليل يدل الخصوص، فإذا كن مأمورات بلزوم البيوت إلا إذا
__________
(1) سورة غافر الآية 19
(2) سورة الأحزاب الآية 33

(2/85)

اقتضت الضرورة خروجهن فكيف يقال بجواز الاختلاط على نحو ما سبق؟! على أنه كثر في هذا الزمان طغيان النساء وخلعهن جلباب الحياء واستهتارهن بالتبرج والسفور عند الرجال الأجانب والتعري عندهم، وقل الوزاع ممن أنيط به الأمر من أزواجهن وغيرهم. وأما الأدلة من السنة فإننا نكتفي بذكر عشرة أدلة: 1 - روى الإمام أحمد في [المسند] بسنده عن أم حميد امرأة أبي حميد الساعدي رضي الله عنها، أنها جاءت النبي صلى الله عليه وسلم فقالت: يا رسول الله، إني أحب الصلاة معك، قال: « قد علمت أنك تحبين الصلاة معي، وصلاتك في بيتك خير من صلاتك في حجرتك، وصلاتك في حجرتك خير من صلاتك في دارك، وصلاتك في دارك خير من صلاتك في مسجد قومك، وصلاتك في مسجد قومك خير من صلاتك في مسجدي » (1) قال: فأمرت فبني لها مسجد في أقصى بيت من بيوتها وأظلمه، فكانت والله تصلي فيه حتى ماتت. وروى ابن خزيمة في صحيحه ،عن عبد الله بن مسعود رضي الله عنه، عن النبي صلى الله عليه وسلم قال: « إن أحب صلاة المرأة إلى الله
__________
(1) أحمد (6 / 371)، وابن خزيمة في [الصحيح] برقم (1689)، وابن حبان في [الصحيح] (2217)، وابن أبي شيبة (2 / 382، 385).

(2/86)

في أشد مكان من بيتها ظلمة » (1) . وبمعنى هذين الحديثين عدة أحاديث تدل على أن صلاة المرأة في بيتها أفضل من صلاتها في المسجد. وجه الدلالة أنه إذا شرع في حقها أن تصلي في بيتها، وأنه أفضل حتى من الصلاة في مسجد الرسول صلى الله عليه وسلم ومعه، فلأن يمنع الاختلاط من باب أولى. 2- ما رواه مسلم والترمذي وغيرهما بأسانيدهم، عن أبي هريرة رضي الله عنه قال: رسول الله صلى الله عليه وسلم: « خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها » (2) قال الترمذي بعد إخراجه: حديث صحيح . وجه الدلالة: أن الرسول صلى الله عليه وسلم شرع للنساء إذا أتين إلى المسجد فإنهن ينفصلن عن المصلين على حدة، ثم وصف أول صفوفهن بالشر والمؤخر منهن بالخيرية، وما ذلك إلا لبعد المتأخرات من الرجال عن مخالطتهم ورؤيتهم وتعلق القلب بهم عند رؤية حركاتهم وسماع كلامهم، وذم أول صفوفهن لحصول
__________
(1) ابن خزيمة برقم (1691، 1692)، والطبراني في [المعجم] (2 / 35).
(2) مسلم برقم (440)، وأبو داود برقم (678)، والترمذي برقم (224)، والنسائي في [المجتبى] برقم (821)، وابن ماجه في [السنن] برقم (1000)، وابن خزيمة في [الصحيح] برقم (1693)، والدارمي في [السنن] برقم (1272).

(2/87)

عكس ذلك، ووصف آخر صفوف الرجال بالشر إذا كان معهم نساء في المسجد لفوات التقدم والقرب من الإمام وقربه من النساء اللائي يشغلن البال، وربما أفسدن عليه العبادة وشوشن النية والخشوع، فإذا كان الشارع توقع حصول ذلك في مواطن العبادة مع أنه لم يحصل اختلاط وإنما هو مقاربة ذلك فكيف إذا وقع الاختلاط؟! 3- روى مسلم في صحيحه، عن زينب زوجة عبد الله بن مسعود رضي الله عنها قالت: قال لنا رسول الله صلى الله عليه وسلم: « إذا شهدت إحداكن المسجد فلا تمس طيبا » (1) . وروى أبو داود في سننه، والإمام أحمد والشافعي في مسنديهما بأسانيدهم، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « لا تمنعوا إماء الله مساجد الله، ولكن ليخرجن وهن تفلات » (2) . قال ابن دقيق العيد : (فيه حرمة التطيب على مريدة الخروج إلى المسجد؛ لما فيه من تحريك داعية الرجال وشهوتهم، وربما
__________
(1) أحمد (6 / 363) ، ومسلم برقم (443)، وابن خزيمة برقم (1680)، وابن حبان في صحيحه برقم (1212، 2215).
(2) أحمد (2 / 475) و(5 / 192،193)، وأبو داود برقم (565)، وابن خزيمة في [الصحيح] برقم (1679)، والدارمي برقم (1282)، وابن حبان برقم (2211، 2214).

(2/88)

يكون سببا لتحريك شهوة المرأة أيضا… قال: ويلحق بالطيب ما في معناه كحسن الملبس والحلي الذي يظهر أثره والهيئة الفاخرة، قال الحافظ ابن حجر : وكذلك الاختلاط بالرجال، وقال الخطابي في [معالم السنن]: التفل سوء الرائحة، يقال: امرأة تفلة: إذا لم تتطيب، ونساء تفلات) (1) .
4 - روى أسامة بن زيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « ما تركت بعدي فتنة هي أضر على الرجال من النساء » (2) رواه البخاري ومسلم . وجه الدلالة: أنه وصفهن بأنهن فتنة على الرجال فكيف يجمع بين الفاتن والمفتون؟! هذا لا يجوز. 5- عن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فناظر كيف تعملون، فاتقوا الدنيا واتقوا النساء، فإن أول فتنة بني إسرائيل كانت في النساء » (3) رواه مسلم .
__________
(1) [إحكام الأحكام] (2 / 139).
(2) أحمد (5 / 200،210)، والبخاري [فتح الباري] برقم (5069)، ومسلم برقم (2740، 2741)، والنسائي في [السنن الكبرى] كما في [تحفة الأشراف] (1 / 49)، وابن ماجه برقم (3998)، والبيهقي في [السنن] (7 / 91)، والترمذي برقم (2780).
(3) أحمد (3 / 19، 22، 61)، ومسلم برقم (2742)، والبيهقي (7 / 91)، والترمذي برقم (2191)، وابن ماجه برقم (4000)، وابن خزيمة برقم (1499).

(2/89)

وجه الدلالة: أن النبي صلى الله عليه وسلم أمر باتقاء النساء، وهو يقتضي الوجوب فكيف يحصل الامتثال مع الاختلاط؟! هذا لا يمكن، فإذا لا يجوز الاختلاط. 6- روى أبو داود في [السنن] والبخاري في [الكنى] بسنديهما ،عن حمزة بن أبي أسيد الأنصاري ، عن أبيه رضي الله عنه، أنه « سمع النبي صلى الله عليه وسلم يقول وهو خارج من المسجد فاختلط الرجال مع النساء في الطريق، فقال النبي صلى الله عليه وسلم للنساء: استأخرن؛ فإنه ليس لكن أن تحققن الطريق، عليكن بحافات الطريق فكانت المرأة تلتصق بالجدار، حتى إن ثوبها ليتعلق بالجدار من لصوقها به » (1) . هذا لفظ أبي داود ، قال ابن الأثير في [النهاية في غريب الحديث]: (يحققن الطريق: أن يركبن حقها وهو وسطها). وجه الدلالة: أن رسول الله صلى الله عليه وسلم إذا منعهن من الاختلاط في الطريق؛ لأنه يؤدي إلى الافتتان، فكيف يقال بجواز الاختلاط في غير ذلك؟! 7- روى أبو داود الطيالسي في سننه وغيره، عن نافع عن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم لما بنى المسجد جعل بابا للنساء وقال: « لا يلج من هذا الباب من الرجال أحد » وروى البخاري في [التاريخ الكبير] له، عن ابن عمر رضي الله عنهما، عن
__________
(1) أبو داود برقم (5272).

(2/90)

عمر رضي الله عنه، عن النبي صلى الله عليه وسلم قال: « لا تدخلوا المسجد من باب النساء » (1) . وجه الدلالة: أن رسول الله صلى الله عليه وسلم منع اختلاط الرجال بالنساء في أبواب المساجد دخولا، وخروجا، ومنع أصل اشتراكهما في أبواب المسجد؛ سدا لذريعة الاختلاط، فإذا منع الاختلاط في هذه الحالة ففيما سوى ذلك من باب أولى. 8- روى البخاري في صحيحه، عن أم سلمة رضى الله عنها قالت: « كان رسول الله صلى الله عليه وسلم إذا سلم من صلاته قام النساء حين يقضي تسليمه، ومكث النبي صلى الله عليه وسلم في مكانه يسيرا » (2) . وفي رواية ثانية له: (كان يسلم فتنصرف النساء فيدخلن بيوتهن من قبل أن ينصرف رسول الله صلى الله عليه وسلم)، وفي رواية ثالثة: (كن إذا سلمن من المكتوبة قمن وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال). وجه الدلالة: أنه منع الاختلاط بالفعل، وهذا فيه تنبيه على منع الاختلاط في غير هذا الموضع.
__________
(1) البخاري في [التاريخ الكبير] (1 / 60)، وأبو داود برقم (462،571)، والطيالسي في [السنن] برقم (1829).
(2) البخاري [فتح الباري] برقم (849)، وأبو داود برقم (1040)، والنسائي في [المجتبى] (3 / 67)، وابن ماجه في [السنن] برقم (919).

(2/91)

9 - روى الطبراني في [المعجم الكبير] عن معقل بن يسار رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « لأن يطعن في رأس أحدكم بمخيط من حديد خير من أن يمس امرأة لا تحل له » (1) قال الهيثمي في [مجمع الزوائد]: رجاله رجال الصحيح، وقال المنذري في [الترغيب والترهيب]: رجاله ثقات. 10- وروى الطبراني أيضا من حديث أبي أمامة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال « لأن يزحم رجل خنزيرا متلطخا بطين وحمأة خير له من أن يزحم منكبه منكب امرأة لا تحل له » (2) . وجه الدلالة من الحديثين: أنه صلى الله عليه وسلم منع مماسة الرجل للمرأة بحائل وبدون حائل إذا لم يكن محرما لها؛ لما في ذلك من الأثر السيئ، وكذلك الاختلاط يمنع لذلك، فمن تأمل ما ذكرناه من الأدلة تبين له: أن القول بأن الاختلاط لا يؤدي إلى فتنة إنما هو بحسب تصور بعض الأشخاص، وإلا فهو في الحقيقة يؤدي إلى فتنة، ولهذا منعه الشارع؛ حسما لمادة الفساد، ولا يدخل في ذلك
__________
(1) الطبراني في [الكبير] (20 / 213)، وابن أبي شيبة في [المصنف] (4 / 341) موقوف.
(2) الطبراني، كما في [مجمع الزوائد] (4 / 326) وقال : فيه علي بن يزيد وهو ضعيف جدا.

(2/92)

ما تدعو إليه الضرورة وتشتد الحاجة إليه ويكون في مواضع العبادة، كما يقع في الحرم المكي والحرم المدني. نسأل الله تعالى أن يهدي ضال المسلمين، وأن يزيد المهتدي منهم هدى، وأن يوفق ولاتهم لفعل الخيرات وترك المنكرات والأخذ على أيدي السفهاء، إنه سميع قريب مجيب. اهـ.
رابعا: يصح لغير المسلم أن يبني ما يتخذ مسجدا، وإذا أمكن أن يكون تحت إدارة مسلم تعين ذلك، وإلا فيجوز أن يديره من بناه ولو كان كافرا.
خامسا: يستحب للمسلم أن ينفق من ماله في بناء المساجد ونحوها من المشاريع الخيرية، بل ذلك من القرب العظيمة إذا كان ذلك من غير الزكاة، أما الزكاة فلا تصرف إلا في مصارفها الثمانية.
سادسا: يجوز لغير المسلمين أن ينفقوا على مشاريع الإسلام؛ كالمساجد، والمدارس إذا كان لا يترتب عليه ضرر على المسلمين أكثر من النفع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/93)

معاملة الذمي
السؤال التاسع من الفتوى رقم ( 2677 ) :
س9: ما هي الطريقة المثلى لمعاملة الذمي، وهل نعامله معاملة عادية؟
ج9: الطريقة المثلى في معاملة المسلمين للذمي: الوفاء له بذمته؛ للآيات والأحاديث التي أمرت بالوفاء بالعهد، وبره ومعاملته بالعدل، بقوله تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) ولين القول معه، والإحسان إليه عموما إلا فيما منع منه الشرع، كبدئه بالسلام، وتزويجه المسلمة، وتوريثه من المسلم، ونحو ذلك مما ورد النص بمنعه، وارجع في تفصيل الموضوع إلى كتاب [أحكام أهل الذمة ] للعلامة ابن قيم الجوزية رحمه الله، وكلام غيره من أهل العلم في ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 8

(2/94)

/2زيارة الأقارب الذين يحبون الكفار /2

(2/94)

ما حكم زيارة الأقارب الذين يحبون الكفار؟
السؤال الأول من الفتوى رقم ( 6541 ) :
س1: هل تجوز زيارة الأقارب الذين يحبون الكفار؟
ج1: إذا كان من يزورهم ينصحهم ويرشدهم إلى ترك ما هم عليه من محبة الكفار ويشرح لهم معنى الولاء للمؤمنين والبراء من الكافرين ليعرفوا ما يجب عليهم في ذلك وما يحرم فيرجى تمسكهم بدينهم وتركهم ما هم عليه من المنكر جاز له زيارتهم، بل قد تجب عليه من أجل الأمر بالمعروف والنهى عن المنكر، وهذا آكد في حق الأقارب؛ لأنه صلة للرحم وبلاغ للشرع، وإذا كان لا يقوم بذلك في زيارته لهم فلا يجوز له زيارتهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/95)

التزاور بين المسلمين والكافرين
السؤال الثالث من الفتوى رقم ( 8097 ) :
س3: لدينا في منطقة العمل بعض المسيحيين العرب يصادف أن يوجهوا إلينا الدعوة أحيانا لزيارتهم، فهل تجوز زيارتهم؟ وهل تجوز دعوتهم لزيارتنا؟
ج3: إذا كان القصد من زيارتكم لهم في مساكنهم ودعوتكم لهم لزيارتكم دعوتهم إلى دين الإسلام ونصيحتهم فالدعوة إلى الإسلام غاية نبيلة، ودعوتهم وزيارتهم في محلهم وسيلة لتحقيق هذه الغاية النبيلة، والوسائل لها حكم الغايات.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/96)

حكم المبيت عند المشرك
السؤال الثامن من الفتوى رقم ( 5741 ) :
س8: هل يجوز المبيت عند مشركة من أهل القباب والذبح لغير الله؟
ج: لا يجوز له أن يبيت عند مشرك من أهل القباب والذبح

(2/96)

لغير الله؛ لأنه قد يؤثر عليه ويدعوه إلى شركه، إلا إذا اضطر إلى ذلك، أو رأى المصلحة في ذلك ليدعوه إلى الله ويرشده إلى الحذر عسى أن يهديه الله ويوفقه إلى قبول الحق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/97)

مشاركة الكفار في الأعمال التجارية
فتوى رقم ( 5855 ) :
س: نحن نعيش في أستراليا ، وأستراليا بلد يقول عن نفسه: إنه علماني غير ديني مع حرية الاعتقاد لكل الأديان وغير الأديان، ومع ذلك نرى الإعلام الإذاعي والتلفزيوني مكسوا بغلال مسيحية يهودية يمكن لأي مدقق أن يراها ظاهرة، والمسلمون يمثلون (واحد) لكل (اثنين وثلاثين) من سكان البلاد، ونحن كمسلمين نضطر أحيانا للدخول إلى مراكزهم وأماكن العبادة، وقد يضطر المرء أحيانا أن يحضر الجنازات (صلاة الميت) على روح أحد الأصدقاء أو المسؤولين أو ما شابه ذلك، مما تفرضه ظروف العمل أو المسؤولية، وقد يدخل أحد هؤلاء بيوتنا ويجلس إلى موائدنا، بل وقد يسألنا أن ندعه ينظر إلى داخل المسجد ويتجول به (طبعا

(2/97)

ضمن الآداب الإسلامية من خلع حذاء أو وضع غطاء على الرأس بالنسبة للمرأة) فما هو الحكم الشرعي في تلك الأمور؟
1- دخولنا بيوتهم.
2- حضورنا مراسيمهم الدينية.
3- مشاركتهم في الأعمال التجارية.
4- دخولهم بيوتنا.
5- دخولهم أماكن عبادتنا.
6- هل يمكن لهم أن يتكلموا في مساجدنا إلقاء كلمة؟
7- هل يمكن لهم إلقاء كلمة في احتفالاتنا خارج المسجد في قاعة للمحاضرات؟
8- هل يمكن أن نلتقي معهم ( يهود ونصارى في لقاء عام تنظمه الدولة الأسترالية أو إحدى مؤسسات الدولة، وكل منا يتكلم عن ناحية خاصة من نواح دينية مثلا (عن السلام في الأديان)، (الرحمة في الأديان)، (معنى العبادة في الأديان) وهكذا.
ج:
أولا: يجوز أن تدخلوا بيوتهم؛ تأليفا لقلوبهم، وللنصح لهم، وإرشادهم ونحو ذلك من المصالح، لا بدافع المودة والولاء لهم.

(2/98)

ثانيا: لا يجوز أن تحضروا مراسيمهم الدينية، فإن في ذلك إشعارا باعتبارها والرضا بها والتعظيم لها، كما أن في ذلك تكثيرا لسوادهم في الاجتماع لإقامة شعائرهم الدينية.
ثالثا: تجوز مشاركتهم في الأعمال التجارية المباحة إذا أمن من يشاركهم من المسلمين غشهم وتعاملهم بما حرم الله من الربا والقمار والغرر ونحو ذلك، ولكن ترك مشاركتهم في التجارة خير وأولى؛ بعدا عن موارد الريبة ومواقع التهم والظنون والخطر.
رابعا: يجوز أن نأذن لهم في زيارتنا في بيوتنا، مع الأمن من الفتنة، والمحافظة على حرمات الأسرة، ما دام في ذلك تأليف لقلوبهم والنصح والإرشاد، عسى أن يجدوا في حسن المعاملة ومراعاة آداب الزيارة سماحة الإسلام فيستجيبوا للنصيحة ويدخلوا في الإسلام، قال الله تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) { إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2)
خامسا: لا يجوز أن يدخلوا المسجد الحرام ولا حرم مكة ،
__________
(1) سورة الممتحنة الآية 8
(2) سورة الممتحنة الآية 9

(2/99)

ولا يجوز للمسلمين أن يمكنوهم من ذلك، ويجوز أن يدخلوا الأماكن الأخرى المعدة للعبادة لسماع المواعظ والمحاضرات الإسلامية؛ عسى الله أن يجعل بيننا وبينهم مودة ويرقق قلوبهم، وأن يتوب عليهم إن الله غفور رحيم.
سادسا وسابعا: لا يجوز أن نمكنهم من إلقاء كلمات أو محاضرات في مساجد المسلمين، فإنهم لا يؤمن جانبهم أن يثيروا شكوكا أو يلحدوا في دين الله أو يكسبوا وجاهة من ذلك في نظر الحاضرين فتكون فتنة وفساد كبير، وكذا الحكم في إلقائهم كلمات أو محاضرات في مجامعنا ومحافلنا الخاصة بالمسلمين؛ لما تقدم بيانه من الأسباب.
ثامنا: يجوز أن نجتمع بالكافرين في مجامع عامة أسستها الدولة وقامت بتنظيمها للمناظرات والندوات العلمية وإلقاء المحاضرات في الشؤون الدينية، على أن يقوم من حضر من علماء المسلمين ببيان عقائد الإسلام وأركانه وآدابه، ويدفع ما يثيره من حضر من أهل الأديان الأخرى من شبهات حول الإسلام ويفند مقالاتهم التي يشوهون بها الإسلام … إلى غير ذلك مما فيه نصر للحق ودفاع عنه، أما من يخشى عليه من الفتنة في دينه لجهله أو ضعف استعداده وتفكيره أو لقلة معلوماته عن دينه من المسلمين فلا يجوز له الحضور في هذه المجامع وأمثالها؛ حفظا له من

(2/100)

الفتن، وخوفا عليه أن تداخله الريب والشكوك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/101)

حكم كفار أهل الكتاب المقيمين بين أظهرنا
السؤال الثالث من الفتوى رقم ( 3786 ) :
س3: في حكم كفار أهل الكتاب المقيمين بين أظهرنا مع العلم بعدم دفعهم جزية، بل إنهم يعادون أهل الإسلام ولا يتركون موطئا يعود على الإسلام بالأذى والضر إلا وشاركوا فيه خفية أو جهارا، فكيف يكون التعامل معهم؟ وكيف يبدي المسلم عدم الموالاة لهم في هذا الموضع؟
ج3: من سالم المسلمين من الكفار وكف عنهم أذاه عاملناه بالتي هي أحسن، وقمنا بواجب الإسلام نحوه، من بر ونصح وإرشاد ودعوة إلى الإسلام وإقامة الحجة عليه؛ رجاء أن يدخل في دين الإسلام، فإن استجاب فالحمد لله، وإن أبى طالبناه بما يجب

(2/101)

عليه من الحقوق التي دل عليها الكتاب والسنة، فإن أبى قاتلناه حتى تكون كلمة الله هي العليا وكلمة الكفر هي السفلى، أما من تعالى على المسلمين منهم، وتولاهم بالأذى وبيت لهم الشر فالواجب على المسلمين أن يدعوه إلى الإسلام، فإن أبى قوتل؛ نصرة للدين، وكفا لأذاه عن المسلمين، قال الله تعالى { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } (1) الآية، وقال تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) { إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المجادلة الآية 22
(2) سورة الممتحنة الآية 8
(3) سورة الممتحنة الآية 9

(2/102)

التعامل مع الجار النصراني
السؤال العاشر من الفتوى رقم ( 8691 ) :
س10: ما كيفية التعامل مع النصراني المجاور في السكن أو في المدرسة؟ وهل أزوره وأهنئه في أعيادهم؟
ج10: يجوز التعامل مع النصراني المجاور بالإحسان إليه ومساعدته في الأمور المباحة والبر به وزيارته لدعوته إلى الله تعالى؛ لعل الله أن يهديه للإسلام، وأما حضور أعيادهم وتهنئتهم بها فلا يجوز ذلك؛ لقول الله سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ؛ لأن حضور أعيادهم والتهنئة نوع من الموالاة المحرمة، وهكذا اتخاذهم أصدقاء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(2/103)

فتوى رقم ( 6111 ) :
س: في يوم جاءت جارة لنا نصرانية وتحدثت إلى أمي أنه لم يرسل نبي بعد عيسى عليه السلام، وذكرت لها أن عيسى هو

(2/103)

ابن الله - تعالى الله عما يقولون علوا كبيرا - ولقد ردت أمي عليها وذكرت أن قصة بحيرى الراهب كانت والرسول صلى الله عليه وسلم صغير، ولا يمكن أن يكون هو الذي لقنه هذا الكتاب، وذلك ردا على تلك الشبهة التي قد رد الله عليها في كتابه، وعندما علمت بذلك قلت: إن هذه المرأة حتى لو كانت معاهدة فإن تهجمها العلني على الله سبحانه وتعالى وسبها له كما ورد في حديث البخاري « شتمني ابن آدم … » (1) الحديث، وأنها تهجمت على رسوله صلى الله عليه وسلم، وذكرت عدم نبوته وبالتالي كذبه فلا بد وأن تعاقب على ذلك، وحيث إننا نوجد في بلد (2) أنت أعلم بحاله فلم أستطع إلا طردها من البيت، وذلك بعد مناقشتها فسألتها عن فارقليط فلم تعرفه، وكلمتها عن اضطراب الأناجيل، ثم عن اضطرابها في عقيدتها في عيسى عليه السلام هل هو الله أم ابنه؟ وبعد هذه المناقشة والتي قالت في نهايتها إنها جاهلة، ثم ذكرت شبهاتهم القديمة كالاحتجاج بأن الشيعة تقدح في القرآن وبعض الآيات المتشابهة التي ذكرت عن عيسى أنه (كلمة منه وروح) وغير ذلك مما رد عليه الأئمة، مثل ابن حزم وابن تيمية ، وغيرهما رحمهم الله، فلما وجدتها قالت هذا كله طردتها من الشقة، وقلت لها: إن الذي يسب الله، ويسب رسوله صلى الله عليه وسلم لا يدخل شقة المسلمين ثم بعد ذلك بيومين جاءت إلى أمي واعتذرت لها،
__________
(1) صحيح مسلم الصيام (1120),سنن أبو داود الصوم (2406).
(2) السائل من بلد غير المملكة العربية السعودية.

(2/104)

وعندما علمت بذلك قلت لأمي: إن هذا الجرم لا يقبل فيه عذر؛ لأن هذه الجريمة لم تكن شخصية، ولكنها كانت في حق الله تعالى، وأنا لا أملك قبول عذر أحد في حق الله وحق رسوله صلى الله عليه وسلم، وقلت لها: لو رأيتها لطردتها ثانية، ثم بعد ذلك دخلت فوجدتها في الشقة وقد أحضرت ما يسمونه بـ: هدية عيد الأم الذي ابتدعه علي أمين في مصر ، فقلت لها: (اخرجي بره) ولولا دفاع أمي عنها لكنت أخرجتها بالقوة، ولكن وقفة أمي جعلني أخشى أن ترى هذه الكافرة معركة بين المسلمين، ثم بعد ذلك قام زوجها بالتكلم مع أخي الكبير على سماحة الإسلام وحق الجيران.. وما إلى ذلك من الأمور، وطلب منه أن أقوم بالاعتذار لها على ما بدر مني، والحق أن أخي لم يقع معي في مشاكل، ولكنه أثار قضية حقوق الجيران، وأن القوة أصبحت لهم… وما إلى ذلك من الشبهات، فقلت له: إنني سأرسل لفضيلة الشيخ ابن باز وأسأله عن هذه الأمور:
أولا: هل ما قمت به من التصرف خطأ أم لا؟
ثانيا: ما حق هؤلاء كجيران والحال هكذا؟
ثالثا: ما حدود سماحة الإسلام في حق الأشخاص ومن تعدى على حق شخص لي وفي من تعدى على حق الله؟
رابعا: ما هي حقوق النصارى وما وضعهم بالضبط- أهل عهد - أهل حرب - أم ماذا؟

(2/105)

خامسا:
ما هي حقوق الجيران النصارى بالتفصيل؟
سادسا:
كيف أتصرف بعد ذلك معهم وإذا طلبت هذه المرأة ود أمي ببعض الهدايا أو غير ذلك فماذا أفعل؟
ج: أولا: إذا كان الواقع كما ذكرت من حال هذه النصرانية فالواجب عليكم: منعها من الاتصال بكم، ومن زيارتها إياكم، واعتزالكم إياها؛ بعدا عن الفتن وسدا لباب الشر والفساد، فإن في كلامها طعنا في الإسلام ودعوة إلى الباطل وليس اتصالها بريئا ولا زيارتها نزيهة، ففي تجنبها وعزلتها السلامة، ولا يغرنكم ما بدا لهم من نشاط وما ظهر لهم من قوة فإنه سبحانه ناصر أوليائه وستزول قوتهم بحول الله، وإن المؤمن لا يخاف في الله لومة لائم. ثانيا: قد أحسنت في نقاش هذه النصرانية، وفي حديثك معها في اضطراب الأناجيل، وفي فساد عقيدتها وتضاربها، وفي طردها من البيت؛ اتقاء لشرها، وإن كانت جارة لكم فإن الجار إنما يتأدب معه وتراعى حرمته وحقوقه إذا لم ينتهك حرمات الله ولم يتجاوز حده ولم يكن مصدر فتنة وتلبيس وقوبل بما يردعه ويكف شره وأذاه، قال الله تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) { إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2)
__________
(1) سورة الممتحنة الآية 8
(2) سورة الممتحنة الآية 9

(2/106)

وقال: { وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) فمن أحسن منهم فله الإحسان، ومن اعتدى وظلم قوبل بما يدفع عدوانه وظلمه ويطفئ فتنته، والفتنة في الدين أشد من القتل، ثبتنا الله وإياكم على الحق، ودفع عنا وعنكم الفتن ما ظهر منها وما بطن.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة العنكبوت الآية 46

(2/107)

حكم السفر إلى بلاد الكفار
السؤال السادس من الفتوى رقم ( 4873 ) :
س6: أذهب لرحلة كل عام في الخارج (اليونان - النمسا) أنا وزوجتي وطفلتي ونقضي فترة أسبوعين في البحر والجزر اليونانية الجميلة والحدائق كنوع من الفسحة البريئة، هل يجوز ذلك؟ مع العلم أنني أحافظ على الصلاة أنا وزوجتي - زوجتي لا تكشف عن جسدها - لا نأكل إلا الفواكه، لا نحتك بالأجانب ورؤية عوراتهم، أفيدونا بذلك.

(2/107)

ج6: لا يجوز السفر لبلاد أهل الشرك إلا لمسوغ شرعي وليس قصد الفسحة مسوغا للسفر؛ لقول النبي صلى الله عليه وسلم: « أنا بريء من كل مسلم يقيم بين أظهر المشركين » (1) رواه أبو داود.
ولذلك ننصحك بعدم الذهاب لتلك البلاد ونحوها للغرض المذكور؛ لما في ذلك من التعرض للفتن، والإقامة بين أظهر الكفار، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « أنا بريء من كل مسلم يقيم بين المشركين » (2) ، وجاء في هذا المعنى أحاديث أخرى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود برقم (2645)، والترمذي برقم (1605)، والنسائي في [المجتبى] (8 / 36).
(2) سنن الترمذي السير (1604),سنن النسائي القسامة (4780),سنن أبو داود الجهاد (2645).

(2/108)

حكم تجنس المسلم بجنسية دولة حكومتها كافرة
السؤال السادس من الفتوى رقم ( 2393 ) :
س6: كثير من المسلمين الذين يقدمون إلى هذه الديار ينوون الإقامة، وكذلك يحصلون على الجنسية الأمريكية، فهل يجوز لهم ذلك؟ علما بأنها ديار كفر وشرك وانحلال فكيف يعطون ولاءتهم لحكومتها بالتنازل عن جنسية بلادهم الإسلامية وقبول

(2/108)

جنسية هذه البلاد؟ فما حكم الإسلام في ذلك؟ علما بأنهم يبررون ذلك بنشر الإسلام؟
ج6: لا يجوز لمسلم أن يتجنس بجنسية بلاد حكومتها كافرة؛ لأن ذلك وسيلة إلى موالاتهم والموافقة على ما هم عليه من الباطل، أما الإقامة بدون أخذ الجنسية، فالأصل فيها: المنع؛ لقوله تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلا الْمُسْتَضْعَفِينَ } (2) الآية، ولقول، النبي صلى الله عليه وسلم « أنا بريء من كل مسلم يقيم بين المشركين » (3) ولأحاديث أخرى في ذلك، ولإجماع المسلمين على وجوب الهجرة من بلاد الشرك إلى بلاد الإسلام مع الاستطاعة، لكن من أقام من أهل العلم والبصيرة في الدين بين المشركين لإبلاغهم دين الإسلام ودعوتهم إليه فلا حرج عليه إذا لم يخش الفتنة في دينه وكان يرجو التأثير فيهم وهدايتهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) أبو داود برقم (2645)، والترمذي برقم (1605)، والنسائي في [المجتبى] (8 / 36).

(2/109)

السؤال الأول من الفتوى رقم ( 6582 ) :
س1: ما حكم الدين في تغيير جنسية الفرد سواء كان هذا التغيير من بلد عربي مسلم إلى بلد عربي مسلم آخر وكذلك من بلد عربي مسلم إلى بلد أوروبي مع الاحتفاظ بعقيدته السمحاء وهي الإسلام؟
ج1: انتقال المسلم من جنسية دولته المسلمة إلى جنسية دولة أخرى مسلمة يجوز، أما انتقال مسلم من جنسية دولته المسلمة إلى جنسية دولة كافرة فلا يجوز.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/110)

حكم الكذب للحصول على الإقامة الدائمة في بلاد الكفار
السؤال الأول من الفتوى رقم ( 8073 ) :
س1: يوجد في أمريكا نظام يسمى: (الكرت الأخضر) معناه: الإقامة الدائمة للأجنبي في الولايات المتحدة سبب الحصول عليه:
(أ) لشخص الذي يثبت أنه واقع في ظروف سياسية مع بلده.

(2/110)

(ب) أو يتزوج من أمريكية.
السائل يقول: إنه كذب واحتال ليكون من فئة (أ) وأعطي الإقامة الدائمة في أمريكا بالإضافة إلى أن الحكومة الأمريكية تعطيه معونات نقدية مقابل الدراسة في الجامعة وهو فقير الحال والآن يريد فتوى في أمره:
أولا: هو كذب واحتال لفقره وحاجته لمواصلة العلم.
وثانيا: يريد فتوى في كل ما يرد إليه من هذا المال هل هو حرام أم حلال وماذا يفعل؟ ولا يستطيع أن يستغني بغير هذه المساعدة التي ترده من الحكومة الأمريكية.
ج1: يحرم على المسلم التجنس بالجنسية الكافرة.
ثانيا: يحرم الكذب؛ لما ورد في ذلك من النصوص العامة، كقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (1) وقوله صلى الله عليه وسلم: « إياكم والكذب، فإن الكذب يهدي إلى الفجور، والفجور يهدي إلى النار » (2) الحديث متفق عليه.
ثالثا: يحرم عليه أخذ المال منهم بهذا الاحتيال والكذب، ويجب رد ما أخذه أو صرفه في الفقراء أو في مشروع خيري إذا لم
__________
(1) سورة التوبة الآية 119
(2) أحمد (1 / 384، 410، 424، 430، 432، 437، 440)، والبخاري [فتح الباري] برقم (6094)، ومسلم برقم (2606)، وأبو داود برقم (4989)، والترمذي برقم (1972)، وابن ماجه برقم (37).

(2/111)

يتيسر رده على من أخذه منه، مع التوبة إلى الله سبحانه من ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/112)

حكم تجنس الكافر بجنسية دولة مسلمة
السؤال الأول من الفتوى رقم ( 6495 ) :
س1: ما حكم تجنس الكافر بجنسية دولة مسلمة؟
ج1: تجنس الكافر بجنسية دولة مسلمة جائز، إذا أمنت منه الفتنة ورجح فيه الخير، لكن لا يسمح له الإقامة بالجزيرة العربية إلا إذا اعتنق الإسلام؛ لان النبي صلى الله عليه وسلم أوصى بإخراج المشركين من جزيرة العرب (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (1 / 222)، والبخاري [فتح الباري] برقم (3168)، ومسلم برقم (1637)، والدارمي برقم (2501).

(2/112)

/2الإكراه على الكفر /2

(2/112)

الإكراه بالقول أو الفعل هل يسوغ إظهار الكفر؟
السؤالان الثامن والثاني عشر من الفتوى رقم ( 9272 ) :
س8: هل الإكراه بالقول أو الفعل يسوغ إظهار الكفر؟
ج8: إذا ثبت الإكراه رخص في إظهار الكفر مع اطمئنان قلب المكره بالإيمان؛ لعموم قوله تعالى: { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } (1) الآية.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 106

(2/113)

/2جواز عمل المسلم في الدولة الكافرة /2 /200
س12: هل عمل المسلم في الدول الكافرة جائز، وهل من ذلك عمل يوسف عليه الصلاة والسلام؟
ج12: إذا أمن على نفسه من الفتنة في دينه، وكان حفيظا عليما يرجو الإصلاح لغيره، وأن يتعدى نفعه إلى من سواه، وألا يعين على باطل جاز له العمل في الدول الكافرة، ومن هؤلاء يوسف عليه الصلاة والسلام وإلا لم يجز.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/113)

أكل المسلم من طعام أهل الكتاب وتقديم الكتب الإسلامية لهم والصلاة أمامهم والذهاب إلى كنائسهم
فتوى رقم ( 3262 ) :
س1: يدعوني بعض زملائي في الدراسة من النصارى إلى بيته لتناول الأطعمة، فهل يجوز لي أن آكل منها إذا ثبت أنها حلال في نفسها شرعا؟
ج1: نعم، يجوز أن تأكل مما يقدمه لك زميلك النصراني من الطعام سواء كان ذلك في بيته أو غيره إذا ثبت لديك أن هذا الطعام ليس بمحرم في نفسه أو جهل حاله؛ لأن الأصل في ذلك الجواز حتى يدل دليل على المنع، وكونه نصرانيا لا يمنع من ذلك؛ لأن الله تعالى أباح لنا طعام أهل الكتاب.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/114)

/200
س2: هل يجوز لي أن أضع بين أيديهم كتبا تشتمل على آيات كريمة تثبت وحدانية الله تعالى مكتوبة بالعربية ومترجمة معانيها إلى اللغة الإنجليزية.
ج2: نعم، يجوز أن تضع بين أيديهم كتبا تشتمل على آيات من القرآن للاستدلال بها على الأحكام، التوحيد وغيره، سواء كانت باللغة العربية أم مترجما معناها، بل تشكر

(2/114)

على ذلك؛ لأن وضعها أمامهم أو إعارتها لهم ليطلعوا عليها نوع من أنواع البلاغ والدعوة إلى الله، وفاعله مأجور إذا أخلص في ذلك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/115)

/200
س3: أحيانا يحين وقت الصلاة وأنا في بيت أحدهم فآخذ سجادتي الخاصة وأصلي أمامهم فهل صلاتي صحيحة، لكونها في بيت من بيوتهم.
ج3: نعم تصح صلاتك - زادك الله حرصا على طاعته - وخاصة أداء الصلوات الخمس في أوقاتها، والواجب أن تحرص على أدائها في جماعة، وتعمر بها المساجد ما استطعت إلى ذلك سبيلا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/115)

/200
س4: طلبوا مني أن أذهب معهم إلى الكنيسة فرفضت حتى أسأل عن حكم هذا، فهل يجوز الذهاب معهم لأثبت سماحة الدين الإسلامي، وأنه دين اجتماعي، ولكي يتسع المجال لدعوتهم إلى الإسلام، هذا ولا يخفي عليك أن ديانته نصرانية ومذهبهم بروتستنت، وكما يقولون لا يوجد في صلاتهم سجود ولا ركوع، علما بأنه يستحيل أن أعتنق المسيحية بإذن الله تعالى.
ج4: إن كان ذهابك معهم إلى الكنيسة لمجرد إظهار التسامح والتساهل فلا يجوز، وإن كان ذلك تمهيدا لدعوتهم إلى

(2/115)

الإسلام وتوسيع مجالها وكنت لا تشاركهم في عبادتهم ولا تخشى أن تتأثر بعقائدهم ولا عاداتهم وتقاليدهم فذلك جائز.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/116)

حكم دخول غير المسلم للمساجد ودخول المسلم معابد الكفار
فتوى رقم ( 6876 ) :
س1: ما حكم دخول غير المسلم مسجدا أو مصلى للمسلمين سواء لحضور الصلاة أو للاستماع إلى محاضرة؟
ج1: سبق أن صدر منا جواب بالفتوى رقم 2922 هذا نصها: (يحرم على المسلمين أن يمكنوا أي كافر من دخول المسجد الحرام وما من الحرم كله؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } (1) الآية، أما غيره من المساجد فقال بعض الفقهاء: يجوز؛ لعدم وجود ما يدل على منعه،
__________
(1) سورة التوبة الآية 28

(2/116)

وقال بعضهم: لا يجوز قياسا على المسجد الحرام ، والصواب: جوازه لمصلحة شرعية، ولحاجة تدعو إلى ذلك كسماع ما قد يدعوه للدخول في الإسلام، أو حاجته إلى الشرب من ماء في المسجد.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/117)

/200
س2: ما حكم دخول المسلم إلى الكنيسة سواء لحضور صلاتهم أو الاستماع إلى محاضرة.
ج2: لا يجوز للمسلم الدخول على الكفار في معابدهم؛ لما فيه من تكثير سوادهم، ولما روى البيهقي بإسناد صحيح عن عمر رضي الله عنه قال: (… ولا تدخلوا على المشركين في كنائسهم ومعابدهم فإن السخطة تنزل عليهم) (1) لكن إذا كان لمصلحة شرعية أو لدعوتهم إلى الله ونحو ذلك فلا بأس.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البيهقي في [السنن] (9 / 234) وعبد الرزاق في [المصنف] برقم (1609)، وانظر [اقتضاء الصراط المستقيم] لشيخ الإسلام (1 / 455).

(2/117)

/2حكم اتخاذ معبد مشترك /2

(2/117)

حكم اتخاذ معبد مشترك بين الديانات الثلاثاء (اليهودية والنصرانية والإسلامية)
السؤال الخامس عشر من الفتوى رقم ( 6364 ) :
س15: هل يجوز اتخاذ معبد للديانات الثلاث اليهودية والنصرانية والإسلام.
ج15: لا يجوز ذلك؛ لأنه باتخاذه مشتركا بين الثلاث لا يكون مؤسسا على التقوى، بل على الشرك وعبادة غير الله فيه. وليس هناك دين صحيح غير الإسلام؛ لقوله تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 85

(2/118)

/2لبس الصليب /2

(2/118)

حكم لبس الصليب ومتى يكفر بذلك؟
فتوى رقم ( 2245 ) :
س: اختلفنا في المسلم الذي يلبس الصليب شعار النصارى ، فبعضنا حكم بكفره بدون مناقشة، والبعض الآخر قال: لا نحكم بكفره حتى نناقشه ونبين له تحريم ذلك وأنه شعار النصارى فإن أصر على حمله حكمنا بكفره.
ج: التفصيل في هذا الأمر وأمثاله هو الواجب، فإذا بين له حكم لبس الصليب، وأنه شعار النصارى ، ودليل على أن لابسه راض بانتسابه إليهم والرضا بما هم عليه وأصر على ذلك حكم بكفره؛ لقوله عز وجل: { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) والظلم إذا أطلق يراد به: الشرك الأكبر.
وفيه أيضا إظهار لموافقة النصارى على ما زعموه من قتل عيسى عليه الصلاة والسلام، والله سبحانه قد نفى ذلك وأبطله في كتابه الكريم حيث قال عز وجل: { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } (2) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 51
(2) سورة النساء الآية 157

(2/119)

شكل الصليب الذي هو شعار النصارى اليوم
فتوى رقم ( 6392 ) :
س: ما هي صفة الصليب المنهي عنه والمحذر من وضعه، وهل هو أنواع، وهل يسوغ لمسلم - بصفته وكيلا لبضاعة كالساعة أو القلم أو نحو ذلك - أن يستقدم نصارى للعرض- يعني: احتفال وإقامة عرض للسلع - ويضع أعلامهم أو شعاراتهم المألوفة لديهم أمام بيته وفي الشوارع، وهو رجل فرد عادي ليس حكومة ولا يمثل حكومة، بل يمثل تجارته ونفسه، وأثناء مناقشته وبيان المحذور بوضع علمهم الذي عليه علامة كعلامة ما يسمى بالصليب الموجود على الساعة المسماة (وست اند) قال: (هذه عرقات كعرقات الدلو والغرب وهي عبارة عن شعار) هكذا علل، وتعليله الآخر يقول: (أنا إذا ذهبت لهم وضعوا لي علم المملكة وعلم سويسرا ) ، هكذا يعلل وهو فرد لا يمثل إلا نفسه، فآمل الفتوى عن حكم مثل هذا العمل، وهل يدخل تحت تعظيم النصارى ؟ وهل يسوغ له اتخاذ ذلك في مثل هذه المناسبة؟ وإذا نفى التعظيم بقوله: إنني لا أعظمهم فهل يقبل قوله؟ وهل نأثم بترك مناصحته وإرشاده؟ وما هي مراتب الإنكار في مثل هذا الموضوع؟ أفتونا مأجورين حفظكم الله.

(2/120)

ج: أولا: شكل الصليب المدعى الذي هو اليوم شعار النصارى هو وضع خط ونحوه على خط أطول منه قليلا بحيث يقع الأعلى القصير على قرابة ثلث الأسفل الطويل من فوق على أن يشكل التقاطع زوايا قائمة. ثانيا: لا يجوز للمسلم أن يرفع شعارات النصارى ، ولا أن يشاركهم في احتفالاتهم، ولا أن يستقدمهم لغير ضرورة لبلاد المسلمين. ثالثا: مراتب الإنكار في إنكار المنكر ذكرها عليه الصلاة والسلام بقوله: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) خرجه الإمام مسلم في صحيحه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(2/121)

السؤال الرابع من الفتوى رقم ( 443 ) :
س4: هل يجوز للمسلم إكرام الرفقاء غير المسلمين ويقدم لهم طعاما وشرابا مما حرمه عليه الدين الإسلامي؟ فما حكم ذلك عند زيارة المسلم رفيقه؟

(2/121)

ج4: الإسلام دين السماحة واليسر والسهولة، وهو مع ذلك دين العدالة، والإكرام للرفيق من الآداب الإسلامية، لكن إذا كان كافرا فيختلف الحكم باختلاف قصد المكرم له وباختلاف ما يكرمه به، فإذا كان المقصود شرعيا؛ لكونه يريد إيجاد انسجام بينه وبينه حتى يدعوه إلى الإسلام وينقله من الكفر والضلال فهذا قصد نبيل، ومن القواعد المقررة في الشريعة: أن الوسائل لها حكم الغايات، فإذا كانت الغاية واجبة وجبت الوسيلة، وإذا كانت الغاية محرمة حرمت الوسيلة وهكذا، وإذا لم يكن له مقصود شرعي في الإكرام ولم يترتب على تركه ضرر على هذا المكرم في دينه أو نفسه أو أهله أو ماله فلا يجوز ذلك، وإن ترتب عليه ضرر جاز، وأما إكرامهم بالطعام والشراب مما حرمه الله جل وعلا، كلحم الخنزير والخمر فهذا لا يجوز، فإن إكرامهم بذلك معصية لله، وطاعة لهم، وتقديم لحقهم على حق الله، والواجب على المسلم: هو التمسك بدينه، وعدم الإعانة على الإثم والعدوان، وفي البلاد الأجنبية يظهر لتمسكه بدينه آثار جليلة؛ ليكون داعيا إلى الإسلام بقوله وفعله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(2/122)

حكم الدعوة للتقارب بين الأديان
السؤال الثاني من الفتوى رقم ( 7807 ) :
س2: هل الدعوة للتقارب بين الأديان (الإسلام - المسيحية - اليهودية) دعوة شرعية؟ وهل يجوز للمسلم المؤمن حقا أن يدعو لها ويعمل على تقويتها. سمعت أنه هناك مثل ذلك يقوم به علماء في الأزهر وغيره في المؤسسات الإسلامية، وكذلك هل الدعوة لتقارب بين أهل السنة والجماعة والطوائف الشيعية والدرزية والإسماعيلية والنصيرية وغيرها فيه فائدة للمسلمين؟ وهل ممكن هذا اللقاء وأكثر، بل كل هذه الطوائف تحمل في معتقداتها الشرك بالله والإساءة لرسوله صلى الله عليه وسلم والحقد على الإسلام وأهل السنة والجماعة ؟ وهل يجوز هذا اللقاء والتقارب شرعا؟
ج2: أولا: أصول الإيمان التي أنزل الله بها كتبه على رسله: التوراة، والإنجيل والزبور، والقرآن، والتي دعت إليها رسله عليهم الصلاة والسلام إبراهيم وموسى وعيسى وغيرهم من الأنبياء والمرسلين - كلها واحدة بشر سابقهم بلاحقهم وصدق لاحقهم سابقهم وأيده، ونوه بشأنه وإن اختلفت الفروع في الجملة حسب مقتضيات الأحوال والأزمان ومصلحة العباد؛ حكمة من الله وعدلا، ورحمة منه سبحانه وفضلا، قال الله تعالى: { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (1)
__________
(1) سورة البقرة الآية 285

(2/123)

وقال تعالى: { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) وقال تعالى: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } (2) { فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3) { أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ } (4) وقال تعالى: { قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (5) { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (6) وقال تعالى بعد ذكره دعوة خليله إبراهيم إلى التوحيد وذكر من معه من المرسلين: { أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ } (7) { أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ } (8)
__________
(1) سورة النساء الآية 152
(2) سورة آل عمران الآية 81
(3) سورة آل عمران الآية 82
(4) سورة آل عمران الآية 83
(5) سورة آل عمران الآية 84
(6) سورة آل عمران الآية 85
(7) سورة الأنعام الآية 89
(8) سورة الأنعام الآية 90

(2/124)

وقال تعالى: { إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ } (1) وقال تعالى: { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (2) وقال: { وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ } (3) وقال تعالى: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (4) الآيات. وثبت عن النبي صلى الله عليه وسلم أنه قال: « أنا أولى الناس بعيسى ابن مريم في الدنيا والآخرة، الأنبياء إخوة لعلات، أمهاتهم شتى ودينهم واحد » (5) رواه البخاري. ثانيا: حرف اليهود والنصارى الكلم عن مواضعه، وبدلوا قولا .غير الذي قيل لهم، فغيروا بذلك أصول دينهم وشرائع ربهم، من ذلك قول اليهود : عزير ابن الله، وزعمهم: أن الله مسه لغوب
__________
(1) سورة آل عمران الآية 68
(2) سورة النحل الآية 123
(3) سورة الصف الآية 6
(4) سورة المائدة الآية 48
(5) صحيح البخاري أحاديث الأنبياء (3259),صحيح مسلم الفضائل (2365),سنن أبو داود السنة (4675),مسند أحمد بن حنبل (2/437).

(2/125)

وأصابه تعب من خلق السموات والأرض وما بينهما في ستة أيام فاستراح يوم السبت، وزعمهم: أنهم صلبوا عيسى عليه السلام وقتلوه، ومن ذلك أنهم أحلوا الصيد يوم السبت بحيلة، وقد حرمه الله عليهم، وأنهم ألغوا حد الزنا في حق المحصن، ومن ذلك قولهم: { إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } (1) وقولهم: { يَدُ اللَّهِ مَغْلُولَةٌ } (2) إلى غير ذلك من التحريف والتبديل القولي والعملي عن علم اتباعا للهوى، ومن ذلك زعم النصارى أن المسيح عيسى عليه السلام ابن الله وأنه إله مع الله، وتصديقهم اليهود في زعمهم أنهم صلبوا عيسى عليه السلام وقتلوه، وزعم كل من الفريقين أنهم أبناء الله وأحباؤه، وكفرهم بمحمد صلى الله عليه وسلم وبما جاء به، وحقدهم عليه، وحسدهم إياه من عند أنفسهم، وقد أخذ عليهم العهد والميثاق أن يؤمنوا به ويصدقوه وينصروه وأقروا على أنفسهم بذلك، إلى غير ذلك من فضائح الفريقين وتناقضهم، وقد حكى الله الكثير من كذبهم وافترائهم وتحريفهم وتبديلهم ما أنزل إليهم من العقائد والشرائع، وفضحهم، ورد عليهم في محكم كتابه، قال الله تعالى: { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } (3) { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ } (4)
__________
(1) سورة آل عمران الآية 181
(2) سورة المائدة الآية 64
(3) سورة البقرة الآية 79
(4) سورة البقرة الآية 80

(2/126)

الآيات، وقال تعالى: { وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (1) الآية. وقال تعالى: { وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (2) { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (3) … الآيات، وقال تعالى: { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } (4) وقال تعالى: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلًا } (5) { وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا } (6) { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا } (7) { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (8)
__________
(1) سورة البقرة الآية 111
(2) سورة البقرة الآية 135
(3) سورة البقرة الآية 136
(4) سورة آل عمران الآية 78
(5) سورة النساء الآية 155
(6) سورة النساء الآية 156
(7) سورة النساء الآية 157
(8) سورة النساء الآية 158

(2/127)

الآيات، وقال تعالى: { وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ } (1) … الآيات، وقال تعالى: { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (2) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ } (3) الآيات، وقال: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } (4) إلى غير ذلك مما لا ينقضي منه العجب من افترائهم وتناقضهم ومخازيهم وفضائحهم، والقصد ذكر نماذج من أحوالهم ليبنى عليها الجواب فيما يأتي. ثالثا: مما تقدم يتبين أن أصل الديانات التي شرعها الله لعباده واحد لا يحتاج إلى تقريب، كما يتبين أن اليهود والنصارى قد حرفوا وبدلوا ما نزل إليهم من ربهم حتى صارت دياناتهم زورا
__________
(1) سورة المائدة الآية 18
(2) سورة التوبة الآية 30
(3) سورة التوبة الآية 31
(4) سورة البقرة الآية 109

(2/128)

وبهتانا وكفرا وضلالا، ومن أجل ذلك أرسل إليهم رسول الله محمد صلى الله عليه وسلم ولغيرهم من الأمم عامة؛ ليبين ما كانوا يخفون من الحق، ويكشف لهم عما كتموه، ويصحح لهم ما أفسدوا من العقائد والأحكام ويهديهم وغيرهم إلى سواء السبيل، قال الله تعالى: { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (1) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) وقال: { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3) لكنهم صدوا وأعرضوا عنه؛ بغيا وعدوانا وحسدا من عند أنفسهم من بعد ما تبين الحق، قال الله تعالى: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } (4) وقال: { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ } (5) الآيات،
__________
(1) سورة المائدة الآية 15
(2) سورة المائدة الآية 16
(3) سورة المائدة الآية 19
(4) سورة البقرة الآية 109
(5) سورة البقرة الآية 89

(2/129)

وقال: { وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ } (1) الآيات، وقال: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (2) { رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً } (3) الآيات. فكيف يرجو عاقل يعرف إصرارهم على الباطل وتماديهم في غيهم عن بينة وعلم؛ حسدا من عند أنفسهم، واتباعا للهوى - التقارب بينهم وبين المسلمين الصادقين، قال الله تعالى: { أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ } (4) الآيات، وقال: { إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ } (5) { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } (6) وقال سبحانه: { كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (7) الآيات،
__________
(1) سورة البقرة الآية 101
(2) سورة البينة الآية 1
(3) سورة البينة الآية 2
(4) سورة البقرة الآية 75
(5) سورة البقرة الآية 119
(6) سورة البقرة الآية 120
(7) سورة آل عمران الآية 86

(2/130)

بل هم إن لم يكونوا أشد من إخوانهم المشركين كفرا وعداوة لله ورسوله والمؤمنين فهم مثلهم، وقد قال الله تعالى لرسوله في المشركين: { فَلا تُطِعِ الْمُكَذِّبِينَ } (1) { وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ } (2) الآيات: وقال له: { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (3) { لا أَعْبُدُ مَا تَعْبُدُونَ } (4) { وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } (5) { وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ } (6) { وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } (7) { لَكُمْ دِينُكُمْ وَلِيَ دِينِ } (8) إن من يحدث نفسه بالجمع أو التقريب بين الإسلام واليهودية والنصرانية كمن يجهد نفسه في الجمع بين النقيضين، بين الحق والباطل بين الكفر والإيمان، وما مثله إلا كما قيل: أيها المنكح الثريا سهيلا عمرك الله كيف يلتقيان هي شامية إذا ما استقلت وسهيل إذا استقل يمان
رابعا: لو قال قائل: هل تمكن الهدنة بين هؤلاء أو يكون بينهم عقد صلح حقنا للدماء واتقاء لويلات الحروب وتمكينا للناس من الضرب في الأرض والكد في الحياة لكسب الرزق وعمارة الدنيا والدعوة إلى الحق وهداية الخلق؛ إقامة للعدل بين
__________
(1) سورة القلم الآية 8
(2) سورة القلم الآية 9
(3) سورة الكافرون الآية 1
(4) سورة الكافرون الآية 2
(5) سورة الكافرون الآية 3
(6) سورة الكافرون الآية 4
(7) سورة الكافرون الآية 5
(8) سورة الكافرون الآية 6

(2/131)

العالمين - لو قيل ذلك قولا متجها وكان السعي في تحقيقه سعيا ناجحا. والقصد إليه قصدا نبيلا له مكانه، وعظيم أثره، لكن مع المحافظة على إحقاق الحق ونصره فلا يكون ذلك على سبيل مداهنة المسلمين للمشركين وتنازلهم عن شيء من حكم الله، أو شيء من كرامتهم وهوانهم على أنفسهم، بل مع الإبقاء على عزتهم، والاعتصام بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم؛ عملا بهدي القرآن، واقتداء بالرسول الكريم عليه الصلاة والسلام، قال الله تعالى: { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1) الآيات، وقال تعالى: { فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ } (2) وقد فسر ذلك النبي صلى الله عليه وسلم عمليا، وحققه بصلحه مع قريش عام الحديبية ، ومع اليهود في المدينة قبل الخندق وفي غزوة خيبر ، ومع نصارى الروم في غزوة تبوك ، فكان لذلك الأثر العظيم والنتائج الباهرة من الأمن وسلامة النفوس ونصرة الحق والتمكين له في الأرض ودخول الناس في دين الله أفواجا، واتجاه الجميع للعمل في الحياة لدينهم ودنياهم، فكان الرخاء والازدهار وقوة السلطان وانتشار الإسلام والسلام، وفي التاريخ
__________
(1) سورة الأنفال الآية 61
(2) سورة محمد الآية 35

(2/132)

وواقع الحياة أقوى دليل وأصدق شهيد على ذلك لمن أنصف نفسه أو ألقى سمعه واعتدل مزاجه وتفكيره، وبرئ من العصبية والمراء، إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد، والله الهادي إلى سواء السبيل، وهو حسبنا ونعم الوكيل.
خامسا: إن الدروز والنصيرية والإسماعيلية ، ومن حذا حذوهم من البابية والبهائية قد تلاعبوا بنصوص الدين، وشرعوا لأنفسهم ما لم يأذن به الله، وسلكوا مسلك اليهود والنصارى في التحريف والتبديل؛ إتباعا للهوى، وتقليدا لزعيم الفتنة الأول: عبد الله بن سبأ الحميري رأس الابتداع والإضلال والإيقاع بين جماعة المسلمين، وقد عم شره وبلاؤه وافتتن به جماعات كثيرة فكفروا بعد إسلام، وتمكنت بسببه الفرقة بين المسلمين، فكانت الدعوة إلى التقارب بين هذه الطوائف وجماعة المسلمين الصادقين دعوة غير مفيدة، وكان السعي في تحقيق اللقاء بينهم وبين الصادقين من المسلمين سعيا فاشلا؛ لأنهم واليهود والنصارى تشابهت قلوبهم في الزيغ والإلحاد والكفر والضلال والحقد على المسلمين والكيد لهم، وإن تنوعت منازعهم ومشاربهم واختلفت مقاصدهم وأهواؤهم، فكان مثلهم في ذلك مثل اليهود والنصارى مع المسلمين. ولأمر ما سعى جماعة من علماء الأزهر المصريين مع القمي الإيراني الرافضي في أعقاب الحرب العالمية الثانية،

(2/133)

وجدوا في التقارب المزعوم، وانخدع بذلك قلة من كبار العلماء الصادقين ممن طهرت قلوبهم ولم تعركهم الحياة، وأصدروا مجلة سموها: (مجلة التقريب) وسرعان ما انكشف أمرهم لمن خدع بهم فباء أمر جماعة التقريب بالفشل، ولا عجب فالقلوب متباينة والأفكار متضاربة والعقائد متناقضة، وهيهات هيهات أن يجتمع النقيضان أو يتفق الضدان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/134)


تكفير المعين - فتاوى اللجنة

تكفير المعين

(2/135)

حكم تكفير المسلم بارتكابه شيئا من المعاصي
السؤال الأول من الفتوى رقم ( 5003 ) :
س1: ما حكم الإسلام فيمن يكفر المسلم؟ فقد ظهر في مصر جماعة تكفر المسلم بموجب أن يكون قد ارتكب شيئا من المعاصي خلاف الشرك بالله، فهل فعل المعاصي وارتكاب الكبيرة يوجب تكفير صاحبها مع أنه يقر بالشهادتين؟
ج1: تختلف كبائر الذنوب في فحشها وعظم جرمها: فمنها ما هو شرك، ومنها ما ليس بشرك، ومذهب أهل السنة والجماعة : أنهم لا يكفرون مسلما بما كان منها دون الشرك: مثل قتل النفس وشرب الخمر والزنا والسرقة وأكل مال اليتيم وقذف المحصنات المؤمنات وأكل الربا ونحو ذلك من الكبائر، ولكن يقيم ولي الأمر عليه عقوبة ما ارتكبه من الذنوب من قصاص أو حد أو تعزير، وعليه التوبة والاستغفار، أما ما كان من الكبائر مثل الاستغاثة بغير

(2/136)

الله كدعاء الأموات لتفريج الكربات والنذر للأموات والذبح لهم فهذه الكبائر وأمثالها كفر أكبر يجب البيان لمن ارتكبها وإقامة الحجة عليه، فإن تاب بعد البيان قبلت توبته وإلا قتله ولي أمر المسلمين لردته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/137)

حكم نفي الإيمان عن المسلم
السؤال السادس من الفتوى رقم ( 7233 ) :
س6: نفي الإيمان عن المسلم.
ج6: لا يجوز، بل هو حرام؛ لما ورد عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « إذا قال الرجل لأخيه: يا كافر، فقد باء بها أحدهما، فإن كان كما قال وإلا رجعت عليه » (1) متفق عليه وعن أبي ذر رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم
__________
(1) البخاري [فتح الباري] برقم (6104)، ومسلم برقم (60)، والترمذي برقم (2639).

(2/137)

يقول: « من دعا رجلا بالكفر، أو قال: يا عدو الله وليس كذلك إلا حار عليه » (1) متفق عليه حار: رجع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري [فتح الباري] برقم (6104)، ومسلم برقم (60)، والترمذي برقم (2639).

(2/138)

حكم نسبة المسلم إلى الكفر
فتوى رقم ( 9232 ) :
س: رجل مسلم قال لأخيه: أنت كافر، مع أن المسبوب يقيم الصلوات الخمس ويصوم، فما الحكم وجزاكم الله خيرا؟ وما علاج كثرة النسيان؟
ج: لا يجوز للمسلم نسبة أخيه للكفر إذا لم يصدر منه ذلك، ويجب عليه التوبة إلى الله والاستغفار واستسماح أخيه؛ لأن النبي صلى الله عليه وسلم زجر عن ذلك في الأحاديث الصحيحة.
أما علاج النسيان وبطء الحفظ: فهو تقوى الله عز وجل، ومداومة المذاكرة، وتكرار ما أردت حفظه، وسؤال الله الإعانة

(2/138)

على ذلك. ونسأل الله لنا ولك التوفيق والسداد في تحقيق ما أردت.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/139)

إذا أتى الرجل مكفرا من المكفرات
السؤال الخامس من الفتوى رقم ( 4446 ) :
س5: هل يمكن للرجل أن يقول لصاحبه: أنت كافر قبل أن يعلمه بعمله؟
ج5: إذا كان صاحبه كافرا فالمشروع: أن يعلمه أن عمله كفر، وينصحه بتركه بالأسلوب الحسن، فإذا لم يترك عمله الذي أوجب كفره أجريت عليه أحكام الكفار وهو متوعد بما توعد الله به من مات على كفره من الكفار بالخلود في النار، والواجب: التثبت في هذه الأمور، وعدم التعجل بالتكفير حتى يتضح الدليل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/139)

تكفير غير المعين وتكفير المعين
السؤال الثاني من الفتوى رقم ( 6109 ) :
س2: هل من حق العلماء أن يقولوا على شخص ما: إنه كافر ويتهموه بالكفر؟
ج2: تكفير غير المعين مشروع بأن يقال: من استغاث بغير الله فيما دفعه من اختصاص الله كافر، كمن استغاث بنبي من الأنبياء أو ولي من الأولياء أن يشفيه أو يشفي ولده مثلا.
وتكفير المعين إذا أنكر معلوما من الدين بالضرورة؛ كالصلاة، أو الزكاة، أو الصوم بعد البلاغ واجب، وينصح، فإن تاب وإلا وجب على ولي الأمر قتله كفرا، ولو لم يشرع تكفير المعين عندما يوجد منه ما يوجب كفره ما أقيم حد على مرتد عن الإسلام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/140)

/2نوع التكفير في قوله تعالى /2

(2/140)

متى يجوز التكفير ومتى لا يجوز؟
السؤال الثاني من الفتوى رقم ( 5226 ) :
س2: متى يجوز التكفير ومتى لا يجوز؟ وما نوع التكفير المذكور في قوله تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) ؟
ج2: أما قولك: متى يجوز التكفير ومتى لا يجوز فنرى أن تبين لنا الأمور التي أشكلت عليك حتى نبين لك الحكم فيها.
أما نوع التكفير في قوله تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) فهو كفر أكبر، قال القرطبي في تفسيره: قال ابن عباس رضي الله عنهما ومجاهد رحمه الله: (ومن لم يحكم بما أنزل الله ردا للقرآن وجحدا لقول الرسول صلى الله عليه وسلم فهو كافر) انتهى.
وأما من حكم بغير ما أنزل الله وهو يعتقد أنه عاص لله لكن حمله على الحكم بغير ما أنزل الله ما يدفع إليه من الرشوة أو غير هذا أو عداوته للمحكوم عليه أو قرابته أو صداقته للمحكوم له ونحو ذلك -فهذا لا يكون كفره أكبر، بل يكون عاصيا لله، وقد
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 44

(2/141)

وقع في كفر دون كفر وظلم دون ظلم وفسق دون فسق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/142)

حكم من لم يكفر الكافر
السؤال الثاني من الفتوى رقم ( 6201 ) :
س2: نريد معرفة حكم من لم يكفر الكافر.
ج2: من ثبت كفره وجب اعتقاد كفره والحكم عليه به وإقامة ولي الأمر حد الردة عليه إن لم يتب، ومن لم يكفر من ثبت كفره فهو كافر، إلا أن تكون له شبهة في ذلك، فلا بد من كشفها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/142)

إطلاق وصف الكفر على اليهود والنصارى
السؤال الثاني من الفتوى رقم ( 4252 ) :
س2: هل يجوز للمسلم أن يقول على اليهودي أو المسيحي كافر؟
ج2: يجوز للمسلم أن يقول لليهودي أو المسيحي أنه كافرة؛ لأن الله وصفهم في القرآن بهذا الوصف، وهذا معلوم لمن تدبر القرآن، ومن ذلك قوله تعالى { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } (1) وأهل الكتاب هم اليهود والنصارى .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البينة الآية 6

(2/143)

السؤال الثاني من الفتوى رقم ( 4319 ) :
س2: هل يجوز أن تدعو النصراني كافرا؟
ج2: نعم، يجوز أن نسمي اليهودي والنصراني ونصفهما

(2/143)

ونحكم عليهما بالكفر؛ لتسمية الله إياهما بذلك وحكمه عليهما به، قال الله تعالى: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (1) وأهل الكتاب: هم اليهود والنصارى ، وقال: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (2) الآية، وقال: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } (3) الآية … إلى غير ذلك من النصوص القرآنية والنبوية التي فيها الحكم بكفرهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البينة الآية 1
(2) سورة المائدة الآية 17
(3) سورة المائدة الآية 73

(2/144)

المسلمون لا يحكمون على غيرهم بأنهم في النار إلا بشرط
السؤال الخامس من الفتوى رقم ( 6397 ) :
س5: أسلمت حديثا إحدى الشابات البوذيات المثقفات بعد دراسة عميقة للإسلام استمرت سبع سنوات، وهي الآن نشطة

(2/144)

في الدعوة للإسلام ولقد أسلم على يديها بعض الأفراد من رجال ونساء، وفي إحدى جولاتها مع بعض الذين اهتدوا للتعريف بالإسلام والدعوة إليه في إحدى المناطق النائية وجه إليها أحد البوذيين هذا السؤال: كيف تحكمون بدخول النار لغير المسلم بينما نحن في هذه المنطقة لم عن نسمع عن الإسلام إلا الآن فهل آباؤنا في النار، وما ذنبهم طالما أنكم معشر المسلمين لم تبلغوا دين الحق إلينا؟ ولقد اتصلت بنا هذه الأخت المهتدية وتريد منا جوابا شافيا على سؤال الرجل الذي دخل في الإسلام بعد هذا اللقاء.
ج5: المسلمون لا يحكمون على غيرهم بأنهم في النار إلا بشرط وهو: أن يكونوا قد بلغهم القرآن أو بيان معناه من دعاة الإسلام بلغة المدعوين؛ لقول الله عز وجل: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) وقوله سبحانه: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2) فمن بلغتهم الدعوة الإسلامية من غير المسلمين وأصر على كفره فهو من أهل النار لما تقدم من الآيتين، ولقول النبي صلى لله عليه وسلم: « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (3) خرجه مسلم في صحيحه والأدلة في هذا المعنى من
__________
(1) سورة الأنعام الآية 19
(2) سورة الإسراء الآية 15
(3) أحمد (2 / 317، 350) و(4 / 396، 398)، ومسلم برقم (153)، وابن مردويه وسعيد بن منصور وابن المنذر والطبراني، كما في [الدر المنثور] (2 / 325)، والحاكم (2 / 342).

(2/145)

الآيات والأحاديث كثيرة. أما الذين لم تبلغهم الدعوة على وجه تقوم به الحجة عليهم فأمرهم إلى الله عز وجل، والأصح من أقوال أهل العلم في ذلك: أنهم يمتحنون يوم القيامة فمن أطاع الأوامر دخل الجنة ومن عصى دخل النار، وقد أوضح هذا المعنى الحافظ ابن كثير رحمه الله في تفسيره؛ لقول الله عز وجل: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (1) والعلامة ابن القيم رحمه الله في كتابه [طريق الهجرتين] في آخره تحت عنوان (طبقات المكلفين) فنرى لك مراجعة الكتابين لمزيد الفائدة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 15

(2/146)

/2العذر بالجهل في الاعتقاد /2
هل يعذر المسلم بجهله في الأمور الاعتقادية؟
فتوى رقم ( 11043 ) :
س: عندنا تفشي ظاهرة عبادة القبور وفي نفس الوقت وجود

(2/146)

من يدافع عن هؤلاء ويقول: إنهم مسلمون معذورون بجهلهم فلا مانع من أن يتزوجوا من فتياتنا وأن نصلي خلفهم وأن لهم كافة حقوق المسلم على المسلم ولا يكتفون، بل يسمون من يقول بكفر هؤلاء: إنه صاحب بدعة يعامل معاملة المبتدعين، بل ويدعوا أن سماحتكم تعذرون عباد القبور بجهلهم حيث أقررتم مذكرة لشخص يدعى الغباشي يعذر فيها عباد القبور، لذلك أرجو من سماحتكم إرسال بحث شاف كاف تبين فيه الأمور التي فيها العذر بالجهل من الأمور التي لا عذر فيها، كذلك بيان المراجع التي يمكن الرجوع إليها في ذلك، ولكم منا جزيل الشكر.
ج: يختلف الحكم على الإنسان بأنه يعذر بالجهل في المسائل الدينية أو لا يعذر باختلاف البلاغ وعدمه، وباختلاف المسألة نفسها وضوحا وخفاء وتفاوت مدارك الناس قوة وضعفا.
فمن استغاث بأصحاب القبور دفعا للضر أو كشفا للكرب بين له أن ذلك شرك، وأقيمت عليه الحجة؛ أداء لواجب البلاغ، فإن أصر بعد البيان فهو مشرك يعامل في الدنيا معاملة الكافرين واستحق العذاب الأليم في الآخرة إذا مات على ذلك، قال الله تعالى: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (1) وقال تعالى:
__________
(1) سورة النساء الآية 165

(2/147)

{ وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (1) وقوله تعالى: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (2) وثبت عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار » (3) رواه مسلم إلى غير ذلك من الآيات والأحاديث الدالة على وجوب البيان وإقامة الحجة قبل المؤاخذة، ومن عاش في بلاد يسمع فيها الدعوة إلى الإسلام وغيره ثم لا يؤمن ولا يطلب الحق من أهله فهو في حكم من بلغته الدعوة الإسلامية وأصر على الكفر، ويشهد لذلك عموم حديث أبي هريرة رضي الله عنه المتقدم، كما يشهد له ما قصه الله تعالى من نبأ قوم موسى إذ أضلهم السامري فعبدوا العجل وقد استخلف فيهم أخاه هارون عند ذهابه لمناجاة الله، فلما أنكر عليهم عبادة العجل قالوا: لن نبرح عليه عاكفين حتى يرجع إلينا موسى ، فاستجابوا لداعي الشرك، وأبوا أن يستجيبوا لداعي التوحيد، فلم يعذرهم الله في استجابتهم لدعوة الشرك والتلبيس عليهم فيها
__________
(1) سورة الإسراء الآية 15
(2) سورة الأنعام الآية 19
(3) أحمد (2 / 317، 350) و(4 / 396، 398)، ومسلم برقم (153)، وابن مردويه وسعيد بن منصور وابن المنذر والطبراني، كما في [الدر المنثور] (3 / 325)، والحاكم (2 / 342).

(2/148)

لوجود الدعوة للتوحيد إلى جانبها مع قرب العهد بدعوة موسى إلى التوحيد.
ويشهد لذلك أيضا ما قصه الله من نبأ نقاش الشيطان لأهل النار وتخليه عنهم وبراءته منهم، قال الله تعالى: { وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِي مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } (1) فلم يعذروا بتصديقهم وعد الشيطان مع مزيد تلبيسه وتزيينه الشرك وإتباعهم لما سول لهم من الشرك لوقوعه إلى جانب وعد الله الحق بالثواب الجزيل لمن صدق وعده فاستجاب لتشريعه واتبع صراطه السوي.
ومن نظر في البلاد التي انتشر فيها الإسلام وجد من يعيش فيها يتجاذبه فريقان فريق يدعو إلى البدع على اختلاف أنواعها شركية وغير شركية، ويلبس على الناس ويزين لهم بدعته بما استطاع من أحاديث لا تصح وقصص عجيبة غريبة يوردها بأسلوب شيق جذاب، وفريق يدعو إلى الحق والهدى، ويقيم على ذلك الأدلة من الكتاب والسنة، ويبين بطلان ما دعا إليه الفريق الآخر وما
__________
(1) سورة إبراهيم الآية 22

(2/149)

فيه من زيف، فكان في بلاغ هذا الفريق وبيانه الكفاية في إقامة الحجة وإن قل عددهم، فإن العبرة ببيان الحق بدليله لا بكثرة العدد فمن كان عاقلا وعاش في مثل هذه البلاد واستطاع أن يعرف الحق من أهله إذا جد في طلبه وسلم من الهوى والعصبية، ولم يغتر بغنى الأغنياء ولا بسيادة الزعماء ولا بوجاهة الوجهاء ولا اختل ميزان تفكيره، وألغى عقله، وكان من الذين قال الله فيهم: { إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا } (1) { خَالِدِينَ فِيهَا أَبَدًا لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا } (2) { يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولاَ } (3) { وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلاَ } (4) { رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا } (5)
أما من عاش في بلاد غير إسلامية ولم يسمع عن النبي صلى الله عليه وسلم ولا عن القرآن والإسلام فهذا - على تقدير وجوده - حكمه حكم أهل الفترة يجب على علماء المسلمين أن يبلغوه شريعة الإسلام أصولا وفروعا إقامة للحجة وإعذارا إليه، ويوم القيامة يعامل معاملة من لم يكلف في الدنيا لجنونه أو بلهه أو صغره وعدم تكليفه، وأما ما يخفى من أحكام الشريعة من جهة الدلالة أو لتقابل الأدلة وتجاذبها فلا يقال لمن خالف فيه: آمن وكفر ولكن يقال: أصاب وأخطأ، فيعذر فيه من أخطأ ويؤجر فيه من أصاب الحق
__________
(1) سورة الأحزاب الآية 64
(2) سورة الأحزاب الآية 65
(3) سورة الأحزاب الآية 66
(4) سورة الأحزاب الآية 67
(5) سورة الأحزاب الآية 68

(2/150)

باجتهاده أجرين، وهذا النوع مما يتفاوت فيه الناس باختلاف مداركهم ومعرفتهم باللغة العربية وترجمتها وسعة اطلاعهم على نصوص الشريعة كتابا وسنة ومعرفة صحيحها وسقيمها وناسخها ومنسوخها ونحو ذلك.
وبذا يعلم أنه لا يجوز لطائفة الموحدين الذين يعتقدون كفر عباد القبور أن يكفروا إخوانهم الموحدين الذين توقفوا في كفرهم حتى تقام عليهم الحجة؛ لأن توقفهم عن تكفيرهم له شبهة وهي اعتقادهم أنه لا بد من إقامة الحجة على أولئك القبوريين قبل تكفيرهم بخلاف من لا شبهة في كفره كاليهود والنصارى والشيوعيين وأشباههم، فهؤلاء لا شبهة في كفرهم ولا في كفر من لم يكفرهم، والله ولي التوفيق، ونسأله سبحانه أن يصلح أحوال المسلمين، وأن يمنحهم الفقه في الدين، وأن يعيذنا وإياهم من شرور أنفسنا ومن سيئات أعمالنا، ومن القول على الله سبحانه وعلى رسوله صلى الله عليه وسلم بغير علم، إنه ولي ذلك والقادر عليه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب لرئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/151)


وجوب الدقة في التعبير والتحذير من الألفاظ الموهمة - فتاوى اللجنة

وجوب الدقة في التعبير والتحذير من الألفاظ الموهمة

(2/153)

إطلاق لفظة العادات والتقاليد الإسلامية
السؤال الثالث من الفتوى رقم ( 282 ) :
س3: هناك كلمات تقال في المجتمعات الإسلامية في مجال إبراز النهج الذي تسير عليه هذه المجتمعات وفق التعاليم الإسلامية وهي قولهم: (وتمشيا مع العادات والتقاليد الإسلامية نهجنا كذا)، ونظرا لاختلاف بعض العلماء المعاصرين في جوار استعمالها من عدمه، ففئة ترى منع استعمالها؛ لأن الإسلام يختلف ويغاير العادات والتقاليد، وأكثروا الكلام عنها، ومن ضمن كلام بعضهم أن هذه الكلمة مدسوسة من قبل أعداء الإسلام. وفئة ترى ألا بأس باستعمالها؛ لأن ذلك يدل على خضوع المسلم واستسلامه لما يأمره به ربه عز وجل، ولما يأمره به الرسول صلى الله عليه وسلم دون النظر إلى أي أمر آخر، وهذا هو غاية العبادة، وذلك استمدادا من التقليد الذي عرفه العلماء في كتب العلم لهذا الاختلاف، أرجو إيضاح ملابسات هذه الكلمة ثم

(2/154)

حكم استعمالها جوازا أو منعا مع الأدلة؟
ج3: إن الإسلام نفسه ليس عادات ولا تقاليد وإنما هو وحي أوحى الله به إلى رسله وأنزل به كتبه فإذا تقلده المسلمون ودأبوا على العمل به صار خلقا لهم وشأنا من شؤونهم، وكل مسلم يعلم أن الإسلام ليس نظما مستقاة من عادات وتقاليد ضرورة إيمانه بالله ورسله وسائر أصول التشريع الإسلامي لكن غلبت عليهم الكلمات الدارجة في الإذاعة والصحف والمجلات وفي وضع النظم واللوائح مثل ما سئل عنه في قوله: (وتمشيا مع العادات والتقاليد) فاستعملوها بحسن نية قاصدين منها الاستسلام للدين الإسلامي وأحكامه وهذا قصد سليم يحمدون عليه، غير أنهم ينبغي لهم أن يتحروا في التعبير عن قصدهم عبارة واضحة الدلالة على ما قصدوا إليه غير موهمة أن الإسلام جملة عادات وتقاليد سرنا عليها أو ورثناها عن أسلافنا المسلمين فيقال مثلا: (وتمشيا مع شريعة الإسلام وأحكامه العادلة) بدلا من هذه الكلمة التي درج الكثير على استعمالها إلى مجال إبراز النهج الذي عليه هذه المجتمعات.. إلخ، ولا يكفي المسلم حسن النية حتى يضم إلى ذلك سلامة العبارة ووضوحها، وعلى ذلك لا ينبغي للمسلم أن يستعمل هذه العبارة وأمثالها من العبارات الموهمة للخطأ باعتبار التشريع الإسلامي عادات وتقاليد، ولا يعفيه حسن نيته من تبعات الألفاظ الموهمة لمثل

(2/155)

هذا الخطأ مع إمكانه أن يسلك سبيلا آخر أحفظ للسانه وأبعد عن المآخذ والإيهام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(2/156)

/2تذييل الخطابات والعرائض بكلمة ودمتم /2
ختم المكاتبات بكلمة (ودمتم)
السؤال الثالث من الفتوى رقم ( 5609 ) :
س3: ما حكم تذييل الخطابات والعرائض بكلمة (ودمتم)؟
ج3: يكره ذلك؛ لأن الدوام لله سبحانه والمخلوق لا يدوم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/156)

/2جواز قول تعددت الأسباب والموت واحد /2
السؤال الثالث من الفتوى رقم ( 7887 ) :
س3: هل تجوز الجملة: (الموت واحد والأسباب كثيرة)؟

(2/156)

ج3: نعم، يجوز التعبير بذلك ولا حرج فيه إن شاء الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/157)

المخاطبة بلفظ: (يا سيدي)
السؤال الرابع من الفتوى رقم ( 7717 ) :
س4: هل يجوز أن أقول للضابط في الشرطة أو القوات المسلحة: حاضر يا سيدي؟
ج4: يجوز أن تقول له: حاضر، ولا يجوز أن تقول له: يا سيدي؛ لقول النبي صلى الله عليه وسلم لما قال له بعض الصحابة: أنت سيدنا، قال: « السيد الله تبارك وتعالى » (1) رواه أبو داود بإسناد صحيح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (4 / 24،25) وأبو داود برقم (4806)، وابن السني في [عمل اليوم والليلة] برقم (387)، والبخاري في [الأدب] برقم (211)، والبيهقي في [الأسماء والصفات] (22)، والنسائي في [عمل اليوم والليلة] برقم (245، 246، 247).

(2/157)

ألفاظ فيها سوء أدب مع الله
السؤال الثاني من الفتوى رقم ( 9234 ) :
س2: أنا مدرس في مدرسة ثانوية ليلى، ومما قرأته في [كتاب التوحيد] عبارة ترددت فيها واستنكرتها، فأرجو إفادتي عن مدى صحتها ومناسبتها لمقام رب العالمين: فقد ورد في [كتاب التوحيد] الذي ألفه محمد قطب في الصف الثاني الثانوي صفحة 23 في السطر 17 العبارة: (فإذا جاء الرسول من عند الله يقول: يا قوم، اعبدوا الله ما لكم من إله غيره. وهو ما قاله كل رسول لقومه فهو في الحقيقة ينادي برد السلطان المغتصب إلى الله صاحب الحق وحده في التشريع للناس وفي تقرير الحلال والحرام والمباح وغير المباح)، وفي كتاب الصف الثالث لنفس المؤلف صفحة 82 في آخرها ثلاثة أسطر ذكر أن معنى لا إله إلا الله: رد السلطة المغتصبة التي يستعبد بها الناس إلى صاحبها الحقيقي إلى الله سبحانه وتعالى رب الجميع. وقد أمسكت عنها فلم أصفها بجواز أو عدمه فأرجو إفادتي.
ج2: لا نعلم بأسا فيما ذكرته من حيث المعنى، ولكن الأسلوب فيه سوء أدب مع الله؛ لأنه سبحانه لا يستطيع أحد أن يقهره على أخذ حقه، بل هو القاهر فوق عباده،

(2/158)

ولكن المشرك والحاكم بغير ما أنزل الله قد اعتديا على حق الله وحكمه وخالفا شرعه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/159)

إطلاق لفظ (المرحوم) و (المغفور له) على المتوفى
فتوى رقم ( 8217 ) :
س: سمعت بعض الكلمات التي يرددها بعض الناس، فأريد أن اعرف ما هو موقف الإسلام من هذه الكلمات؟ على سبيل المثال: عندما يتوفى شخص معين يقول بعض الناس: (المرحوم فلان)، وإذا كان ذا منصب كبير قالوا: (المغفور له فلان) فهل هم اطلعوا على اللوح المحفوظ وعرفوا أن فلانا مغفور له وفلانا مرحوم؟ لذا كان من الواجب علي التساؤل حول هذه النقطة، وقد قال تعالى في كتابه العزيز: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ } (1) أفتوني.
ج: ثبوت مغفرة الله لشخص أو رحمته سبحانه إياه بعد موته من الأمور الغيبية التي لا يعلمها إلا الله تعالى ثم من أعلمه الله بذلك
__________
(1) سورة آل عمران الآية 187

(2/159)

من ملائكته ورسله وأنبيائه، فإخبار شخص غير هؤلاء عن ميت بأن الله قد غفر له أو رحمه لا يجوز إلا من ورد فيه نص عن المعصوم صلى الله عليه وسلم وبدون ذلك يكون رجما بالغيب، وقد قال الله تعالى: { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلا اللَّهُ } (1) وقال: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ } (3) ولكن يرجى للمسلم المغفرة والرحمة ودخول الجنة فضلا من الله ورحمة، ويدعى له بالمغفرة والرحمة بدلا من الإخبار عنه بأنه مرحوم مغفور له، قال الله تعالى: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) وفي [ صحيح البخاري ] عن خارجة بن زيد بن ثابت « أن أم العلاء - امرأة من الأنصار قد بايعت النبي صلى الله عليه وسلم - أخبرته أنه اقتسم المهاجرون قرعة فطار لنا عثمان بن مظعون فأنزلناه في بيوتنا فوجع وجعه الذي توفي فيه فلما توفي وغسل وكفن في أثوابه دخل رسول الله صلى الله عليه وسلم فقلت: رحمة الله عليك أبا السائب ، فشهادتي عليك لقد أكرمك الله، فقال رسول الله صلى الله عليه وسلم ، وما يدريك أن الله أكرمه؟ ، فقلت: بأبي أنت يا رسول الله، فمن يكرمه الله؟ فقال: أما هو فقد جاءه اليقين، والله إني لأرجو له الخير، والله ما أدري وأنا رسول الله ما يفعل بي ، قالت: فوالله لا أزكي أحدا بعد أبدا » (5) ،
__________
(1) سورة النمل الآية 65
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27
(4) سورة النساء الآية 48
(5) صحيح البخاري الجنائز (1186),مسند أحمد بن حنبل (6/436).

(2/160)

وقوله صلى الله عليه وسلم « والله ما أدري وأنا رسول الله ما يفعل بي » (1) هذا كان قبل أن ينزل الله قوله تعالى: { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } (2) { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ } (3) الآية، وقبل أن يعلمه سبحانه أنه من أهل الجنة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1186),مسند أحمد بن حنبل (6/436).
(2) سورة الفتح الآية 1
(3) سورة الفتح الآية 2

(2/161)

النسبة إلى الطبيعة
السؤال الأول من الفتوى ( 8886 ) :
س1: لدينا شركة لتعبئة المياه كتبت عبارة على لوحات كبيرة وضعتها على الطرقات العامة للدعاية، وهذه العبارة هي (لا زال في عالمنا بعض هبات الطبيعة) وبجانبها منظر لتدفق الماء من مكان ما، ولقد ذكرتهم أن هذه العبارة لا تصح شرعا حيث إن الذي وهبنا الماء هو الله تبارك وتعالى وحده وليست الطبيعة كما يقول الشيوعيون قاتلهم الله أو ما هي الطبيعة التي تدعون أنها لها إرادة وهي التي تهب الماء وغيره ولكنهم ردوا على أن هذه العبارة على طريق المجاز كقول أحدهم: (بنى الأمير البلدة) فما حكم

(2/161)

الشرع في هذه العبارة؟ أرجو تبيين ذلك مشكورين، حيث إن الناس يقرؤونها ليلا ونهارا، وربما اعتقد بعضهم بصحتها، وهذا خطر على عقيدتهم أسأل الله عز وجل أن يرد المسلمين إلى دينهم، وأن يعتقدوا العقيدة الصحيحة التي لا لبس فيها ولا شك.
ج1: لا يجوز أن يقال ولا أن يكتب: (لا زال في عالمنا بعض هبات الطبيعة) ولو ادعى في ذلك أنه مجاز؛ لأن فيه تلبيسا على الناس، وإيناسا للقلوب بما عليه أهل الإلحاد، إذ لا يزال كثير من الكفرة ينكر الرب، ويسند إحداث الخير والشر إلى غير الله حقيقة، فينبغي للمسلم أن يصون لسانه وقلمه عن مثل هذه العبارات؛ صيانة لنفسه عن مشاركة أهل الإلحاد في شعارهم ومظاهرهم، وبعدا عما يلهجون به في حديثهم حتى يكون طاهرا من شوائب الشرك في سيرته الظاهرة وعقيدته الباطنة، ويجب عليه قبول النصيحة وألا يتمحل (1) لتصحيح خطئه، وينتحل الأعذار لتبرير موقفه، فالحق أحق أن يتبع، وقد قال الأول: إياك وما يعتذر منه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أي: يحتال.

(2/162)

حكم الألفاظ التالية: (يعلم الله) (لا سمح الله)
السؤال الأول من الفتوى رقم ( 10751 ) :
س1: ما حكم الشرع في نظركم في هذه الألفاظ: (يعلم الله) (لا سمح الله) (لا قدر الله) (إرادة الله) (الله ورسوله أعلم)؟.
ج1: قوله: (يعلم الله) لا بأس بذلك إذا كان صادقا، وقوله: (لا سمح الله، لا قدر الله) لا بأس به إذا كان المراد بذلك طلب العافية مما يضره، وقوله: (إرادة الله) إذا أراد بذلك أن ما أصابه من مرض وفقر ونحو ذلك هو من قدر الله وإرادته الكونية فلا بأس، وقوله: (الله ورسوله أعلم) يجوز في حياة الرسول صلى الله وعليه وسلم، أما بعد وفاته فيقول: الله أعلم؛ لأن الرسول صلى الله عليه وسلم بعد وفاته لا يعلم ما يحدث بعد وفاته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/163)

/2ذنوب العين والفم /2

(2/163)

حفظ الجوارح مما يشينها

(2/165)

العين والفم أيهما أشد ذنبا؟
السؤال الثالث من الفتوى رقم ( 4971 ) :
س3: العين والفم أيهما أشد ذنبا من الآخر؟
ج3: قد يكون ما يفعله الإنسان بفمه أشد نكرا وإثما مما يفعله بعينه، فقد يصدر منه الشرك الذي هو أكبر ذنبا عصي الله به، والقول على الله بغير علم وغير ذلك من كبائر اللسان المعروفة، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « أكثر ما يدخل الناس النار الأجوفان: الفرج والفم » (1) وبذلك يعلم أن الفم أخطر من العين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (2 / 291، 392، 442)، وابن ماجه برقم (4300).

(2/166)


لا يعلم الغيب إلا الله - فتاوى اللجنة

/2علم الرسول بالغيب /2

(2/166)

لا يعلم الغيب إلا الله

(2/167)

هل الرسول صلى الله عليه وسلم يعلم الغيب؟
السؤال الأول والسادس من الفتوى رقم ( 189 ) :
س1: هل النبي صلى الله عليه وسلم حاضر وناظر (أي: يعلم الغيب فالحاضر عنده والغائب سواء)؟
ج1: الأصل في الأمور الغيبية اختصاص الله بعلمها، قال الله تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } (1) وقال تعالى: { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (2) ولكن الله تعالى يطلع من ارتضى من رسله على شيء من الغيب، قال الله تعالى: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (3) { إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (4) وقال تعالى:
__________
(1) سورة الأنعام الآية 59
(2) سورة النمل الآية 65
(3) سورة الجن الآية 26
(4) سورة الجن الآية 27

(2/168)

{ قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلا نَذِيرٌ مُبِينٌ } (1) وثبت في حديث طويل من طريق أم العلاء أنها قالت: « لما توفي عثمان بن مظعون أدرجناه في أثوابه فدخل علينا رسول الله صلى الله عليه وسلم، فقلت: رحمة الله عليك أبا السائب ، شهادتي عليك لقد أكرمك الله عز وجل، فقال رسول الله صلى الله عليه وسلم: وما يدريك أن الله أكرمه؟ ، فقلت: لا أدري بأبي أنت وأمي، فقال رسول صلى الله عليه وسلم: أما فهو فقد جاءه اليقين من ربه، وإني لأرجو له الخير، والله ما أدري وأنا رسول الله ما يفعل بي ، وقلت: والله لا أزكي بعده أحدا أبدا » (2) رواه أحمد وأخرجه البخاري في كتاب الجنائز من صحيحه، وفي رواية له: « ما أدري وأنا رسول الله ما يفعل به » (3) ، وقد ثبت في أحاديث كثيرة أن النبي صلى الله عليه وسلم قد أعلمه الله بعواقب بعض أصحابه فبشرهم بالجنة، وفي حديث عمر بن الخطاب رضي الله عنه، عند البخاري ومسلم : أن جبريل سأل النبي عليه الصلاة والسلام عن الساعة، فقال: « ما المسؤول عنها بأعلم من السائل! » (4) ، ثم لم يزد على أن أخبره بأماراتها، فدل على أنه علم من الغيب ما أعلمه الله به دونما سواه من المغيبات وأخبر به عند الحاجة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الأحقاف الآية 9
(2) صحيح البخاري التعبير (6615),مسند أحمد بن حنبل (6/436).
(3) صحيح البخاري الشهادات (2541),مسند أحمد بن حنبل (6/436).
(4) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).

(2/169)

/2علم الغيب /2 /200
س6: أقسام الغيب، وهل كان النبي صلى الله عليه وسلم يعلم الغيب، وهل كان علمه له كليا أو جزئيا؟

(2/169)

ج6: من الغيب ما استأثر الله بعلمه فلم يطلع عليه ملكا مقربا ولا نبيا مرسلا كتحديد الوقت الذي يقوم فيه الخلق لله رب العالمين للحساب، فإنه لا يعلم متى تقوم الساعة إلا الله، قال تعالى: { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } (1) وقال تعالى: { يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا } (2) وقال تعالى: { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا } (3) { فِيمَ أَنْتَ مِنْ ذِكْرَاهَا } (4) { إِلَى رَبِّكَ مُنْتَهَاهَا } (5) { إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا } (6) وروى البخاري ومسلم في صحيحيهما الحديث الطويل المشهور « أن جبريل سأل رسول الله صلى الله عليه وسلم : متى الساعة؟ قال: ما المسؤول عنها بأعلم من السائل! » (7) . ثم أخبره بأماراتها.
ومن الغيب ما أعلمه الله بعض عباده كالأمور المستقبلة التي أخبر بها النبي رسول الله صلى الله عليه وسلم فكانت معجزة له وآية من آيات الله خص الله بها رسوله، وهي داخلة في قوله تعالى: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (8) { إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ } (9) وفي قوله: { وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ } (10)
__________
(1) سورة الأعراف الآية 187
(2) سورة الأحزاب الآية 63
(3) سورة النازعات الآية 42
(4) سورة النازعات الآية 43
(5) سورة النازعات الآية 44
(6) سورة النازعات الآية 45
(7) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(8) سورة الجن الآية 26
(9) سورة الجن الآية 27
(10) سورة آل عمران الآية 179

(2/170)

وبهذا يتبين أن النبي صلى الله عليه وسلم لم يكن يعلم الغيب علما كليا، وإنما كان يعلمه علما جزئيا في حدود ما أطلعه الله عليه، شأنه في ذلك شأن إخوانه النبيين، والمقصود الإيضاح بالمثال لا للاستقصاء (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) انظر في هذا الموضوع (الكهانة والغلو في الرسول صلى الله عليه سلم).

(2/171)

الله وحده هو الذي يعلم ما في الأرحام
السؤال الأول من الفتوى رقم ( 1552 ) :
س1: في عدد (مجلة العربي) (205) (ص45) التاريخ ديسمبر (1975م) في سؤال وجواب أثبت أن الرجل هو الذي يحدد نوع الجنين، فما موقف الدين من هذا؟ وهل يعلم الغيب أحد غير الله؟
ج1: أولا: إن الله سبحانه وتعالى هو وحده الذي يصور الحمل في الأرحام كيف يشاء فيجعله ذكرا أو أنثى كاملا أو ناقصا، إلى غير ذلك من أحوال الجنين، وليس ذلك إلى أحد سوى الله سبحانه؛ قال تعالى: { هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ } (1)
__________
(1) سورة آل عمران الآية 6

(2/171)

وقال تعالى: { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ } (1) { أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ } (2) فأخبر سبحانه أنه وحده الذي له ملك السموات والأرض، وأنه الذي يخلق ما يشاء فيصور الحمل في الأرحام كيف يشاء من ذكورة أو أنوثة، وعلى أي حال شاء من نقصان أو تمام ومن حسن وجمال أو قبح ودمامة، إلى غير ذلك من أحوال الجنين، ليس ذلك إلى غيره ولا إلى شريك معه، ودعوى أن زوجا أو دكتورا أو فيلسوفا يقوى على أن يحدد نوع الجنين دعوى كاذبة، وليس إلى الزوج ومن في حكمه أكثر من أن يتحرى بجماعه زمن الإخصاب رجاء الحمل، وقد يتم له ما أراد بتقدير الله وقد يتخلف ما أراد، إما لنقص في السبب أو لوجود مانع من صديد أو عقم أو ابتلاء من الله لعبده، وذلك أن الأسباب لا تؤثر بنفسها وإنما تؤثر بتقدير الله أن يرتب عليها مسبباتها، والتلقيح أمر كوني ليس إلى المكلف منه أكثر من فعله بإذن الله، وأما تصريفه وتكييفه وتسخيره وتدبيره بترتيب المسببات عليه فهو إلى الله وحده لا شريك له، ومن تدبر أحوال الناس وأقوالهم وأعمالهم تبين منهم المبالغة في الدعاوى والكذب والافتراء في الأقوال والأفعال جهلا منهم وغلوا في اعتبار
__________
(1) سورة الشورى الآية 49
(2) سورة الشورى الآية 50

(2/172)

العلوم الحديثة وتجاوزا للحد في الاعتداد بالأسباب، ومن قدر الأمور قدرها ميز بين ما هو من اختصاص الله منها وما جعله الله إلى المخلوق بتقدير منه لذلك سبحانه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/173)

مفاتيح الغيب خمس
السؤال الخامس من الفتوى رقم ( 4910 ) :
س5: يقول الله تعالى في كتابه العزيز: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (1) من ضمن الآية الكريمة أن الله يقول: { وَيَعْلَمُ مَا فِي الْأَرْحَامِ } (2) لقد صار بيني وبين أحد الأصدقاء نقاش كبير حول هذه الآية، فلقد قال لي: إن العلم الحديث والأطباء قد توصلوا لمعرفة ما في رحم المرأة هل هو ذكر أم أنثى بواسطة الأشعة، وقلت له: الله سبحانه يقول: { وَيَعْلَمُ مَا فِي الْأَرْحَامِ } (3) هل معنى الآية: أن العلم لم يكتشف ما في الأرحام أم إن الآية تفسيرها غير ذلك؟
__________
(1) سورة لقمان الآية 34
(2) سورة لقمان الآية 34
(3) سورة لقمان الآية 34

(2/173)

ج5: ثبت في الأحاديث الصحيحة أن مفاتيح الغيب خمس لا يعلمهن إلا الله، وأنها المذكورة في الآية المسؤول عنها، من ذلك ما رواه البخاري عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم « مفاتيح الغيب خمس لا يعلمهن إلا الله » (1) : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) وفي رواية له عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « مفاتيح الغيب خمس ثم قرأ: » (4) رواه الإمام أحمد عنه وعن ابن مسعود بمعناه، وروي من طرق أخرى تؤيد ما دلت عليه الآية، ومعنى الآية: أن الله تعالى استأثر بعلم الساعة فلا يجليها لوقتها إلا هو، فلا يعلمها لميقاتها ملك مقرب ولا نبي مرسل، وقد أعلمهم الله بأماراتها، ولا يعلم متى ينزل الغيث ولا في أي مكان ينزل إلا الله، وقد يعرف ذلك أهل الخبرة عند وجود الأمارات وانعقاد الأسباب علما تقريبيا إجماليا يشوبه شيء من التخمين وقد يتخلف، واختص سبحانه أيضا بعلم ما في الأرحام تفصيلا من جهة تخلقه وعدم تخلقه ونموه وبقائه لتمام مدته وسقوطه قبلها حيا أو ميتا وسلامته وما قد يطرأ عليه من آفات دون
__________
(1) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه الفتن (4044),مسند أحمد بن حنبل (2/426).
(2) سورة لقمان الآية 34
(3) صحيح البخاري التوحيد (6944),مسند أحمد بن حنبل (2/24).
(4) سورة لقمان الآية 34 (3) { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ }

(2/174)

أن يكسب علمه بذلك من غيره أو يتوقف على أسباب أو تجارب، بل يعلم ما سيكون عليه قبل أن يكون وقبل أن تكون الأسباب فإن لمقدر الأسباب وموجدها علما لا يتخلف ولا يختلف عنه الواقع وهو الله سبحانه، وقد يطلع المخلوق على شيء من أحوال ما في الأرحام من ذكورة أو أنوثة أو سلامة أو إصابته بآفة أو قرب ولادة أو توقع سقوط الحمل قبل التمام لكن ذلك بتوفيق من الله إلى أسباب ذلك من كشف بأشعة لا من نفسه ولا بدون أسباب ذلك بعد ما يأمر الله الملك بتصوير الجنين، ولا يكون شاملا لكل أحوال ما في الرحم، بل إجمالا في بعضه مع احتمال الخطأ أحيانا، ولا تدري نفس ماذا تكسب غدا من شؤون دينها ودنياها، فهذا أيضا مما استأثر الله بعلمه تفصيلا، وقد يتوقع الناس كسبا أو خسارة على وجه الإجمال مما يبعث أملا وإقداما على السعي أو خوفا وإحجاما بناء على أمارات وظروف محيطة بهم فكل هذا لا يسمى علما، وكذا لا تدري نفس بأي أرض تموت في بر أو بحر في بلدها أو بلد آخر، إنما يعلم تفصيل ذلك الله وحده فإنه سبحانه له كمال العلم والإحاطة بجميع الشؤون علنها وغيبها ظاهرها وباطنها.
وجملة القول: إن علم الله من نفسه غير مكتسب من غيره ولا متوقف على أسباب وتجارب، وأنه يعلم ما كان وما سيكون، وأنه لا يشوب علمه غموض ولا يتخلف، وأنه عام شامل لجميع

(2/175)

الكائنات تفصيلا جليلها ودقيقها بخلاف غيره سبحانه، والله المستعان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/176)

السؤال الثاني من الفتوى رقم ( 5113 ) :
س2: إذا قلنا لإخواننا هنا: إن علم الغيب خاص بالله تعالى فلا يعلم الغيب رسول ولا ملك قالوا لنا: إن الرسول صلى الله عليه وسلم يعلم الغيب وهذا القرآن الذي جاء به هو غيب و.. و.. و.. ويستدلون أيضا بقوله تعالى: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (1) { إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ } (2) والرسول ممن ارتضاه الله يعلم الغيب. فما رد فضيلتكم في هذا، وهل يجوز القول بأن الرسول يعلم الغيب استنادا إلى هذه الآية. الرجاء من معاليكم الرد على هذا السؤال؟
ج2: علم الغيب خاص بالله تعالى؛ لقوله تعالى: { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلا اللَّهُ } (3) وقوله: { قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ } (4)
__________
(1) سورة الجن الآية 26
(2) سورة الجن الآية 27
(3) سورة النمل الآية 65
(4) سورة الأعراف الآية 188

(2/176)

لكنه سبحانه يطلع من يشاء من عباده كالملائكة والأنبياء والمرسلين على ما شاء من غيبه؛ لقوله تعالى: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (1) { إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (2) ومن ذلك ما أنزله الله على رسوله محمد صلى الله عليه وسلم من الوحي ومنه القرآن، وكذلك شأن الله مع أنبيائه ورسله السابقين غير أن علمهم ذلك ليس لهم من أنفسهم، بل بإعلام الله إياهم، ثم إن هذه النصوص لا تدل على أن الله تعالى علمهم كل غيب، وإنما تدل على أنه علمهم ما شاء منه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 26
(2) سورة الجن الآية 27

(2/177)

أسباب اختلاف العلماء
السؤال الثالث من الفتوى رقم ( 7443 ) :
س3: لماذا اختلف الأئمة الأربعة في بعض الأمور الشرعية؟ هل الرسول يعرف بأن هؤلاء سيأتون بعده؟

(2/177)

ج3: لا نعلم أن الرسول صلى الله عليه وسلم يعرف أو لا يعرف أن الأئمة الأربعة رحمهم الله سيأتون بعده؛ لأنه لا يعلم الغيب وإنما يعلم ما علمه الله. أما أسباب اختلاف العلماء فكثيرة، منها: أن كل واحد منهم لا يحيط بالعلم كله فقد يخفى عليه ما علم غيره، وقد يفهم من النصوص ما لا يفهمه غيره عندما يختفي عليه الدليل الواضح، وقد بسط الكلام في ذلك شيخ الإسلام ابن تيمية رحمه الله في كتابه [رفع الملام] فراجعه تجد المطلوب واضحا إن شاء الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/178)

/2زيارة المرابطين /2
ما حكم زيارة المرابطين الذين يزعمون علم الغيب؟
السؤال الرابع من الفتوى رقم ( 3552 ) :
س4: ما حكم زيارة المرابطين الذين يزعمون علم الغيب ما حكم الشرع فيهم ومن سكت عنهم ومن زارهم؟
ج4: علم الغيب من اختصاص الله جل وعلا، ومن ادعى علم الغيب من الناس فقد ادعى لنفسه ما هو من اختصاص الله جل وعلا وجعل نفسه شريكا له في ذلك، وقد يظهر الله ما شاء من الغيب لمن

(2/178)

ارتضاه من رسله قال تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ } (1) وقال تعالى: { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلا اللَّهُ } (2) وقال تعالى: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (3) { إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (4) فقد دلت هذه الآيات على أنه جل وعلا منفرد بالغيب دون خلقه ثم استثنى من ارتضاه من الرسل فأودعهم ما شاء من غيبه بطريق الوحي إليهم، وجعله معجزة لهم ودلالة صادقة على نبوتهم، وليس المنجم ومن ضاهاه ممن يضرب الحصى وينظر في الكتب ويزجر الطير ويدعي علم الغيب ممن ارتضاه من الرسل فيطلعه على ما يشاء من غيبه، بل هو كافر بالله مفتر عليه بحدسه وتخمينه وكذبه.
وبهذا يعلم أن زيارتهم محرمة، وأنهم كفار، ولا يجوز السكوت عنهم ولا عمن زارهم، بل الواجب بيان الحق للكل؛ أداء للأمانة، وبراءة للذمة ونصحا للأمة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 59
(2) سورة النمل الآية 65
(3) سورة الجن الآية 26
(4) سورة الجن الآية 27

(2/179)

ادعاء علم الغيب
السؤال الأول من الفتوى رقم ( 8071 ) :
س1: لدينا امرأة تسمى بـ: الغائبة، فإذا كان سبب تسميتها بهذا الاسم ادعاؤها علم الغيب فما الحكم؟
ج: إدعاء علم الغيب كفر، قال تعالى: { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلا اللَّهُ } (1) وينبغي أن تغير اسمها باسم طيب كفاطمة وعائشة ونحو ذلك حتى يزول عنها تلقيبها بأنها تعلم الغيب، وعليها مع ذلك التوبة إلى الله توبة نصوحا من دعواها علم الغيب أو تعاطيها ما حرم الله عليها من الكهانة والتنجيم وغير ذلك مما ينتحله من يدعون علم الغيب، فإن لم تتب وجب رفعها إلى ولي الأمر بالبلد الذي هي فيه لمعاقبتها بما تستحق وتحذير الناس من عملها وتصديقها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النمل الآية 65

(2/180)

لا يعلم قيام الساعة إلا الله
السؤال الثاني من الفتوى رقم ( 7350 ) :
س2: سمعنا بعض علمائنا: أن في الحديث خبرا يقول: بعد أربعة عشر قرنا وشيء يكون قيام الساعة، فهل هذا الخبر صحيح؟ علما بأنه مضت أربعة عشر قرنا وما هو الشيء؟
ج2: لا يعلم تحديد وقت خبر قيام الساعة إلا الله سبحانه، وليس في الأحاديث الصحيحة ما يدل على صحة ما ذكره من نسبتم إليه ما ذكر في السؤال.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/181)

/2الأولياء هل يعلمون الغيب؟ /2
هل الولي يعلم الغيب؟
السؤال الأول من الفتوى رقم ( 3502 ) :
س1: قال الله تعالى: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (1) { إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ } (2) فهل الولي من أمة الرسول تابع له في علم الغيب؟
__________
(1) سورة الجن الآية 26
(2) سورة الجن الآية 27

(2/181)

ج1: إن الله سبحانه حكم بأن علم الأمور الغيبية خاص به، فقال: { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلا اللَّهُ } (1) ولم يستثن من ذلك إلا من ارتضى من رسله فيظهره على ما شاء من الغيب، قال تعالى: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (3)
فمن ادعى من أمم الأنبياء والمرسلين أنه يعلم الغيب فهو كاذب.
ومن زعم أن أحدا من الأولياء والصالحين أتباع الرسل عقيدة وعملا يعلم الغيب فهو مخطئ كاذب؛ لمخالفته ما نزل من آيات القرآن وما ثبت عن النبي صلى الله عليه وسلم من الأحاديث الدالة على اختصاص الله تعالى بعلم المغيبات.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النمل الآية 65
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27

(2/182)

كل من عليها فان

(2/183)

هل الجن يموتون؟
السؤال الخامس من الفتوى رقم ( 3534 ) :
س5: أؤكد لكم أن التلاميذ يلقون علي أسئلة محرجة ولا أجد جوابا مقنعا، فمن ذلك سؤال يقول: هل الجن يموتون كالإنس ويدفنون؟ وهل يشملهم قول الرسول صلى الله عليه وسلم: « أعمار أمتي ما بين الستين والسبعين » (1) ……….إلخ؟
ج5: الجن يموتون كالإنس؛ لعموم قوله تعالى: { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ } (2) وأما تقدير أعمارهم فالظاهر أنه يعمهم الحديث المذكور؛ لأنهم من جملة الأمة في عموم رسالة محمد صلى الله عليه وسلم؛ لعموم قوله: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ } (3) { قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } (4) { يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ } (5) { وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ } (6)
__________
(1) الترمذي برقم (2335،3550) ، وابن ماجه واللفظ له برقم (4236)، والقضاعي في مسنده برقم (252)، والحاكم (2 / 427)، والخطيب (6 / 397)، و(12 / 42).
(2) سورة آل عمران الآية 185
(3) سورة الأحقاف الآية 29
(4) سورة الأحقاف الآية 30
(5) سورة الأحقاف الآية 31
(6) سورة الأحقاف الآية 32

(2/184)

وقوله تعالى: { قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا } (1) { يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا } (2) إلخ السورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 1
(2) سورة الجن الآية 2

(2/185)

/2موت الملائكة /2
هل الملائكة الموكلون بالإنسان يموتون بموته؟
السؤال الأول من الفتوى رقم ( 41 ) :
س1: أفتونا عن الملائكة الموكلين بالإنسان لإحصاء أعماله في مدة الحياة وهم رقيب وعتيد عندما يموت الإنسان، هل يموت الملكان الموكلان به أو أين يكون مصيرهما بعد وفاة الإنسان؟
ج1: أحوال الملائكة وشؤونهم من الغيبيات، ولا تعرف

(2/185)

إلا من قبل السمع، ولم يرد نص في موت كتبة الحسنات والسيئات عند موت من تولوا كتابة حسناته وسيئاته، ولا نص ببقاء حياتهم ولا عن مصيرهم، وذلك إلى الله وليس ما سئل عنه مما كلفنا اعتقاده، ولا يتعلق به عمل، فالسؤال عن ذلك دخول فيما لا يعني؛ لذا ننصح السائل أن لا يدخل فيما لا يعنيه، ويبذل جهده في السؤال عما يعود عليه وعلى المسلمين بالنفع في دينهم ودنياهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(2/186)


رؤية الله في الدنيا - فتاوى اللجنة

/2رؤية الرسول لله /2

(2/186)

رؤية الله في الدنيا

(2/187)

هل يري الله في الدنيا؟
السؤال الأولى من الفتوى رقم ( 2450 ) :
س1: لما أسري برسول الله صلى الله عليه وسلم إلى بيت المقدس ثم عرج به إلى السموات السبع إلى السدرة وإلى آخر ذلك كما ورد في [تفسير الصاوي على الجلالين]، والمراد هل نظر الرسول الكريم في معراجه هذا إلى المولى عز وجل بعينه أم لا؟
ج1: عقيدة أهل السنة والجماعة المستمدة من النصوص الشرعية أن محمدا صلى الله عليه وسلم لما أسري به وعرج به لم ير ربه بعينيه؛ لقول النبي صلى الله عليه وسلم لما سئل عن ذلك: « رأيت نورا » (1) ، وفي رواية أخرى: « نور أنى أراه » (2) أخرجهما مسلم في صحيحه ولقوله صلى الله عليه وسلم « واعلموا أنه لن يرى منكم أحد ربه حتى يموت » (3) خرجه مسلم أيضا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (178).
(2) صحيح مسلم الإيمان (178),سنن الترمذي تفسير القرآن (3282),مسند أحمد بن حنبل (5/175).
(3) صحيح مسلم الفتن وأشراط الساعة (2931).

(2/188)

/2رؤية الله جهرة /2
السؤال الثاني من الفتوى رقم ( 1619 ) :
س2: هل تصح رؤية الله في الدنيا جهرة؟
ج2: هذه المسألة من المسائل المبنية على التوقيف، فلا يصح أن تثبت لأحد إلا بدليل يصح الاستناد إليه، وقد دل القرآن

(2/188)

على أن موسى لم ير ربه، فإنه لما طلب الرؤية أجابه بقوله تعالى: { لَنْ تَرَانِي } (1) ودلت السنة على أن النبي صلى الله عليه وسلم لم يره بعينيه، ففي [ صحيح مسلم ] عن مسروق قال: « كنت متكئا عند عائشة، فقالت: يا أبا عائشة، ثلاث من تكلم بواحدة منهن فقد أعظم على الله الفرية، قال: وكنت متكئا فجلست، فقلت: يا أم المؤمنين، أنظريني ولا تعجليني، ألم يقل الله عز وجل: فقالت: أنا أول هذه الأمة سأل عن ذلك رسول الله صلى الله عليه وسلم، فقال: إنما هو جبريل لم أره على صورته التي خلق عليها غير هاتين المرتين، رأيته منهبطا من السماء سادا عظم خلقه ما بين السماء والأرض ، فقالت: أولم تسمع أن الله عز وجل يقول: أولم تسمع أن الله عز وجل يقول: إلى قوله: » (7) ، الحديث (8)
__________
(1) سورة الأعراف الآية 143
(2) صحيح البخاري بدء الخلق (3062),صحيح مسلم الإيمان (177),سنن الترمذي تفسير القرآن (3068),مسند أحمد بن حنبل (6/50).
(3) سورة التكوير الآية 23 (2) { وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ }
(4) سورة النجم الآية 13 (3) { وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى }
(5) سورة الأنعام الآية 103 (4) { لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ }
(6) سورة الشورى الآية 51 (5) { وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا }
(7) سورة الشورى الآية 51 (6) { عَلِيٌّ حَكِيمٌ }
(8) البخاري [فتح الباري] برقم (4612، 4855، 7380)، ومسلم برقم (177)، والترمذي برقم (3070).

(2/189)

وفي [ صحيح مسلم ] عن أبي ذر ، أنه سأل رسول الله صلى الله عليه وسلم: هل رأيت ربك؟ فقال: « رأيت نورا » (1) ، وفي لفظ قال: « نور أنى أراه » (2) وفيه عن النبي صلى الله عليه وسلم: « واعلموا أن أحدا منكم لن يرى ربه حتى يموت » (3) .
قال شيخ الإسلام ابن تيمية : قد اتفق أئمة المسلمين على أن أحدا من المؤمنين لا يرى الله بعينه في الدنيا، ولم يتنازعوا إلا في النبي صلى الله عليه وسلم خاصة، مع أن جماهير الأمة اتفقوا على أنه لم يره بعينه في الدنيا، وعلى هذا دلت الآثار الصحيحة الثابتة عن النبي صلى الله عليه وسلم والصحابة وأئمة المسلمين.
ولم يثبت عن ابن عباس ولا عن الإمام أحمد وأمثالهما أنهم قالوا: إن محمدا رأى ربه بعينه، بل الثابت عنهما: إما إطلاق الرؤية، وإما تقييدها بالفؤاد، وليس في شيء من أحاديث المعراج الثابتة أنه رآه بعينه، وقوله: « أتاني ربي في أحسن صورة » (4) .
الحديث الذي رواه الترمذي وغيره إنما كان بالمدينة في المنام هكذا جاء مفسرا.
وكذلك حديث أم الطفيل وحديث ابن عباس وغيرهما- مما فيه رؤية ربه - إنما كان بالمدينة كما جاء مفسرا في الأحاديث
__________
(1) صحيح مسلم الإيمان (178).
(2) مسلم برقم (178)، والترمذي برقم (3278).
(3) مسلم برقم (2931)، وأبو داود برقم (4318)، والترمذي برقم (2236).
(4) الإمام أحمد (1 / 368) و(5 / 243)، والترمذي برقم (3232، 3233).

(2/190)

والمعراج كان بمكة ، كما قال سبحانه وتعالى: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى } (1) وقد ثبت بنص القرآن أن موسى قيل له: { لَنْ تَرَانِي } (2) وأن رؤية الله أعظم من إنزال كتاب من السماء، كما قال تعالى: { يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً } (3) فمن قال: إن أحدا من الناس يراه فقد زعم أنه أعظم من موسى بن عمران ، ودعواه أعظم من دعوى من ادعى أن الله أنزل عليه كتابا من السماء، فالصحابة والتابعون وأئمة المسلمين على أن الله يرى في الآخرة بالأبصار عيانا وأن أحدا لا يراه في الدنيا بعينه لكن يرى في المنام، ويحصل للقلوب من المكاشفات والمشاهدات ما يناسب حالها، ومن الناس من تقوى مشاهدة قلبه حتى يظن أنه رأى ذلك بعينه وهو غالط، ومشاهدات القلوب تحصل بحسب إيمان العبد ومعرفته في صورة مثالية (4) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 1
(2) سورة الأعراف الآية 143
(3) سورة النساء الآية 153
(4) [فتاوى ابن تيمية]، (2 / 335).

(2/191)

/2رؤية الرسول لله /2

(2/191)

هل رأى الرسول صلى الله عليه وسلم ربه ليلة أسري به؟
السؤال الرابع والعشرون من الفتوى رقم ( 5611 ) :
س24: هل رأى محمد ربه تبارك وتعالى ليلة الإسراء؟
ج24: لم ير نبينا محمد صلى الله عليه وسلم ربه في الدنيا بعيني رأسه على الصحيح من قولي العلماء في ذلك وإنما رأى جبريل عليه السلام على صورته معترضا الأفق، وهذا هو المراد بقوله تعالى: { عَلَّمَهُ شَدِيدُ الْقُوَى } (1) { ذُو مِرَّةٍ فَاسْتَوَى } (2) { وَهُوَ بِالْأُفُقِ الْأَعْلَى } (3) { ثُمَّ دَنَا فَتَدَلَّى } (4) { فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى } (5) { فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى } (6) { مَا كَذَبَ الْفُؤَادُ مَا رَأَى } (7) { أَفَتُمَارُونَهُ عَلَى مَا يَرَى } (8) { وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى } (9) { عِنْدَ سِدْرَةِ الْمُنْتَهَى } (10) { عِنْدَهَا جَنَّةُ الْمَأْوَى } (11) { إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى } (12) { مَا زَاغَ الْبَصَرُ وَمَا طَغَى } (13)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النجم الآية 5
(2) سورة النجم الآية 6
(3) سورة النجم الآية 7
(4) سورة النجم الآية 8
(5) سورة النجم الآية 9
(6) سورة النجم الآية 10
(7) سورة النجم الآية 11
(8) سورة النجم الآية 12
(9) سورة النجم الآية 13
(10) سورة النجم الآية 14
(11) سورة النجم الآية 15
(12) سورة النجم الآية 16
(13) سورة النجم الآية 17

(2/192)


الوسوسة..وعلاجها.. وخواطر النفس - فتاوى اللجنة

الوسوسة..وعلاجها.. وخواطر النفس

(2/193)

علاج الوسوسة ومكائد الشيطان
فتوى رقم ( 6506 ) :
س: أنا شاب مسلم في بدء الالتزام، وتعرضني تبعات من الشيطان كثيرة كلما استطعت أن أتغلب عليها أتى لي بواحدة أخرى، وبعد ما كنت قد وصلت مرحلة طيبة من الالتزام وكنت أرى بحمد الله وبمنه على أني أحسن قليلا من الذين هم حولي بدأت أرى الناس الذين كنت أراهم أقل مني التزاما أراهم الآن أحسن مني وأسبق مني إلى طاعة الله، وأنظر إلى نفسي فأجد نفسي في انحدار شديد بعيدا عن الالتزام الذي كنت فيه، وإني أقاوم نفسي والشيطان بكل طريقة، ولا أجد من يشعر بما يمزق صدري وقلبي من الداخل أو من أفضي إليه بما يدور في نفسي من أباطيل يضعها الشيطان في صدري، وإن هذا الوسواس لا يتركني لحظة واحدة في كل حركة، وفي كل سكنة؛ في المسجد، وفي الشارع، وفي المنزل، وفي المدرسة، فهل من أحد يقف بجانبي أمام هذا الشيطان، فهل من أحد يسخره الله في مساعدتي؟
ج: ننصحك بترك الوساوس والإعراض عنها والإكثار من

(2/194)

تلاوة القرآن والأعمال الصالحة واللجوء إلى الله والتضرع إليه ودعائه سبحانه أن يدفع عنك كيد الشيطان، ويثبتك على الحق، ويسدد خطاك، فإنه سبحانه بيده نواصي العباد جنهم وإنسهم يصرفها كيف يشاء، وإياك والإعجاب بعبادتك والاغترار بحسن سلوكك وكثرة أعمالك الصالحات، ولا تنظر في العبادة وشؤون الآخرة إلى من هو دونك فإن مدرجة للغرور وقلة الأعمال الصالحات والتباطؤ عنها ولعب الشيطان على المسلم وتثبيط همته عن الخير، وانظر إلى من هو فوقك في الاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم والتمسك بذلك والحرص عليه، فإنها أدعى إلى الازدياد من الأعمال الصالحات والمسارعة إلى مغفرة الله ورحمته والنهوض إلى الدرجات العلى والنعيم المقيم، عسى الله أن يثبتك على الحق ويهديك سواء السبيل ويزيل عنك الوساوس.
وننصحك أيضا بقراءة كتاب [تلبيس إبليس] تأليف أبي الفرج بن الجوزي فإنه عني بالكتابة في الموضوع، ونرجو أن ينفعك الله بقراءته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/195)

علاج الريا ء
السؤال الثاني عشر من الفتوى رقم ( 8691 ) :
س12: أنوي أصلي وأصوم وأقرأ القرآن، وأحاول جاهدا أن أنفذ أوامر القرآن والسنة ولكني يدخلني شعور أني ما أفعل إلا ليقال: أنه رجل متدين، وهذا الشعور قد يجعلني أترك أمورا خوفا منه، فكيف أتخلص منه؟
ج: عليك بأداء شعائر الإسلام؛ امتثالا لأمر الله، وطلبا لمثوبته، ولا تلتفت إلى ما ينتابك من الوسوسة بأن عملك هذا رياء وحارب ذلك ما استطعت.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/196)

السؤال الأول من الفتوى رقم ( 7349 ) :
س1: أنا شاب في سن التاسعة عشرة ولله الحمد أؤدي الصلوات كلها في المسجد جماعة وحتى صلاة الفجر، وبعض الأحيان أؤذن في المسجد وأحفظ حوالي ستة أجزاء من القرآن، ولكن هناك شيء يضايقني هو أنني عندما أخلو بنفسي أي:

(2/196)

أجلس في الغرفة لوحدي - أو عندما أنام أتخيل أو أتصور والعياذ بالله أنني سافرت إلى لندن وأنني ارتكبت الزنا وصحبت بنات السوء، فهل علي إثم في ذلك؟
بالرغم من أنه لا يؤثر علي فأعمل العادة السرية إلا نادرا فإنني أخاف أن ينطبق علي الحديث الذي فيما معناه: أن من لم تنهه صلاته عن الفحشاء والمنكر زاده الله بعدا.
ج1: أولا: الوسوسة وأحاديث القلب فيما ذكر لا يؤخذ بها المسلم؛ لما ثبت أن رسول الله صلى الله عليه وسلم قال: « إن الله تعالى تجاوز لأمتي عما حدثت به أنفسها ما لم تتكلم به أو تعمل به » (1) . ثانيا: الاستمناء باليد المسمى: العادة السرية حرام.
ثالثا: الحديث الذي ذكرت ضعيف، لكن معناه مشهور عن جماعة من الصحابة والتابعين رضي الله عنهم، ونرجو ألا تشغلك الوساوس ما دمت مبتعدا عن المعاصي.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري [فتح الباري] برقم (5269) ، ومسلم برقم (127) في النسخة المرقمة.

(2/197)

علاج الوسوسة في الصلاة
السؤالان الثاني عشر والثالث عشر من الفتوى رقم ( 7484 ) :
س12: كيف أتخلص من وسواس الشيطان في الصلاة؟
ج12: لا تتبعه فيما يوسوس به لك في صلاتك؛ بل أعرض عنه، واشغل نفسك بتدبر ما تقرأ من القرآن والتفكر في عظمة الله وجلاله في التكبير والتسبيح والتحميد في قيامك وركوعك وسجودك وجلوسك للتشهد وسائر الأقوال والأفعال المشروعة في صلاتك، ولتستعذ بالله منه ثلاث مرات، ولتنفث مع ذلك عن يسارك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/198)

/200
س13: إذا عملت عمل خير أجد وسواسا بحب السمعة وحب مدح الناس، ولكنني لا ألبث أن أذكر الله بسرعة وأستعيذ بالله من هذا الوسواس ومن الرياء والسمعة فيزول هذا الوسواس بإذن الله، فهل يحاسبني الله على هذا الوسواس الذي هو خارج إرادتي؟ وهل هذا ناتج عن ضعف الإيمان عندي فماذا يجب علي؟
ج13: إذا كان الواقع ما ذكرت من الوسوسة وصدك عنها بسرعة واستعاذتك بالله من شرها وشر الشيطان فنرجو أن يشملك

(2/198)

الله بعفوه ورحمته وأن يرزقنا وإياك الإخلاص في القول ويحفظنا من كيد الشيطان ونزغاته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/199)

فتوى رقم ( 7654 ) :
س: أرجو من حضرتكم قراءة رسالتي هذه كاملة للتعرف على استفساراتي: متى يرتد الشخص والعياذ بالله؟ قد يبدو سؤالي غريبا ولكنه محيرني أشد الحيرة، في بعض الأحيان قد تنتابني الوساوس في بعض تصرفاتي وأفعالي مصورة هذه الأفعال على أنها أفعال تدل على الردة والعياذ بالله، أحب أن أعلمكم بأن قلبي والحمد لله مطمئن تماما بالإيمان، إنما تساورني الشكوك كما ذكرت في كل عمل أقوم به أو قبل أن أقوم به على سبيل المثال: إذا تحدثت لشخص أو عدة أشخاص تداخلني الشكوك قبل أن أنطق الكلمة بأن هذه الكلمة قد تدل على الكفر والعياذ بالله فأتردد في كلامي وأتلعثم، وأحيانا لا أجد فرصة في مراجعة نفسي في أن أقولها أو لا أقولها، ونظرا للإحرإج، واستمراري في كلامي تخرج الكلمة مني قهرا دون أن أقصد بها الكفر والعياذ بالله، فتداخلني

(2/199)

الوساوس هل أكون وقتها كمن ارتد أعوذ بالله من ذلك، ومما يزيد وساوسي أني قد شعرت بالكلمة قبل أن أقولها فهل أكون كمن أجبر على الكفر، حيث إن عيون الأشخاص الذين أتحدث معهم معلقة بي منتظرة مني مواصلة الحديث، ثم أجد أن هذه حجة واهية فتزداد شكوكي ورغم هذا أشعر بأنني لن أترك هذا الدين أبدا مهما عذبت، فكيف بي في تلك اللحظات أثناء الحديث؟! إنه شعور غريب ينتابني ويقض مضجعي، وإذا حاولت أن أتغاضى عن ذلك لا أستطيع حيث تداخلني الشكوك مرة أخرى، هل يجب علي الآن أن أغتسل كمن أراد الدخول في الإسلام فلا تصح صلاتي إلا بذلك، وهل تلغى كل أعمالي الصالحة السابقة كمن ارتد والعياذ بالله؟ فيجب علي مثلا أن أعيد أداء فريضة الحج، ومما يحدث لي أيضا في حالات الضيق أو الغضب أن أجد نفسي تندفع برغبة نحو أفكار معينة - لا أستطيع ذكرها - ثم لا ألبث أن أتمالك أعصابي وأحاول التخلص من هذه الأفكار، فهل يعتبر ذلك كفرا والعياذ بالله.
ومما أريد أن أقوله: أني قرأت حديثا شريفا بما معناه: أنه إذا كفر مسلم أخاه قد باء به أحدهما، فهل معنى هذا: أن المسلم لو كفر شخصا آخر فقد كفر، أي أصبح حكمه كحكم المرتد تماما، فكيف إذا شعرت بأن ذلك الشخص مثلا كافر ولم أصرح بذلك؟ وأريد أن أسأل أيضا: هل يعتبر الاعتقاد في بعض الخرافات كرقم

(2/200)

النحس (13) أو التشاؤم من رمي الأظافر على الأرض وغيرها من هذه الخرافات هل تعتبر كفرا؟ علما بأن المعتقد بها مسلم تماما ومؤمن بكل ما جاء في رسالة محمد صلى الله عليه وسلم، وإذا تاب الشخص ولم يعتقد بها هل يكون كمن دخل الإسلام، أي: يجب عليه الاغتسال ونحوه؟ ثم أريد أن أسأل: هل تعتبر وساوسي وشكوكي في نفسي هذه مهما بلغت ذنبا أؤاخذ عليه أم لا؟ علما بأنني أقضي أحيانا ساعات في التفكير فيها محاولا التخلص منها، ولن أطيل رسالتي أكثر من هذا، وأضع هذا السؤال إجمالا لكل ما سبق وهو: متى يرتد الشخص؟
لا أريد أن أسأل كيف يعرف المرتد، إنما كيف يعرف الإنسان نفسه إذا ارتد والعياذ بالله؟ كما أريد أن أسأل: هل يجب على المرتد إن أراد العودة إلى الإسلام أن يغتسل مثله مثل الكافر إذا أسلم حتى ولو لم يجنب في فترة ارتداده، وسؤال آخر: الحج فريضة تؤدى مرة واحدة في العمر باستثناء حالة الردة والعياذ بالله، هل توجد حالات أخرى يصبح فيها على المسلم فرضا أن يحج مرة ثانية؟
ج: أولا: للإسلام نواقض كثيرة بينها العلماء في باب حكم المرتد، منها: ومن ارتد عن الإسلام ثم عاد إليه لا يحبط ما سبق أن عمله أيام إسلامه من الأعمال الصالحات؛ لقوله تعالى: { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1)
__________
(1) سورة البقرة الآية 217

(2/201)

فاشترط سبحانه في إحباط الأعمال موت صاحبها على الكفر. ثانيا: الخواطر النفسية والوساوس الشيطانية لا يؤاخذ بها المسلم ولا يرتد بها عن الإسلام إذا استقرت عقيدة له؛ لقول النبي صلى الله عليه وسلم: « إن الله تجاوز عن أمتي ما حدثت بها أنفسها » (1) متفق على صحته. ثالثا: ادفع عنك الوساوس والخواطر الخبيثة، واستعذ بالله منها، وقل: آمنت بالله ورسله، وأكثر من ذكر الله وتلاوة القرآن ومخالطة الأخيار، وعالج نفسك عند دكتور الأمراض النفسية والعصبية، واتق الله ما استطعت، والجأ إليه في كل ما أصابك ليكشف عنك الغمة ويزيل ما بك من الكرب، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (3) نسأل الله لك الشفاء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(2/202)

السؤال الخامس من الفتوى رقم ( 7811 ) :
س5: إذا كان المسلم مصابا بكثرة النسيان فما الدعاء الذي يقوله إذا أصيب بالوسوسة وكثرة الهواجيس وضيق الصدر؟ هل هناك دعاء ورد عنه صلى الله عليه وسلم يقوله من أصيب بهذه الأشياء؟
ج5: يذكر الله تعالى كثيرا ويستعيذ به من الشيطان؛ لما رواه البخاري ومسلم وغيرهما عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: « يأتي الشيطان أحدكم فيقول: من خلق كذا من خلق كذا، حتى يقول: من خلق ربك فإذا بلغه فليستعذ بالله ولينته » (1) ، وفي رواية لمسلم فليقل: « آمنت بالله » (2) ، وروى مسلم عن عثمان بن أبي العاص رضي الله عنه أنه أتى النبي صلى الله عليه وسلم فقال: « يا رسول الله، إن الشيطان قد حال بيني وبين صلاتي يلبسها علي، فقال رسول الله صلي الله عليه وسلم: ذاك الشيطان يقال له: خنزب، فإذا وجدته فنعوذ بالله منه واتفل عن يسارك ثلاثا قال: ففعلت ذلك فأذهبه الله عني » (3) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722),مسند أحمد بن حنبل (2/331).
(2) صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/331).
(3) الإمام أحمد (4 / 216)، ومسلم برقم (2203)، وعبد بن حميد في [المنتخب] رقم (380).

(2/203)

أسئلة من إلقاء الشيطان ووسوسته
فتوى رقم ( 8440 ) :
س: تعرفت على أصدقاء وكانوا نصارى فدعوتهم إلى الإسلام فوافقوا ولكن على شرط أن أجيب على سؤال منهم هو أنهم يعترفون أن الله سبحانه هو خالق السموات والأرض وما بينهما وهو خالق كل شيء ولكنهم يسألون: مما تكون الله وكيف تكون؟ ومن خلقه؟
وعندما سألوني هذه الأسئلة أحرجت جدا وخرجت ولم أعد إليهم ثانية.
أرجو إفتائي في هذا الأمر، وما هو الجواب الذي يليق بمقام الله سبحانه وتعالى والذي أستطيع أن أقوله لهم وبدون إحراج؟ وجزاكم الله خيرا.
ج: إن هذه الأسئلة من إلقاء الشيطان ووسوسته يوحي بها إلى أتباعه من شياطين الإنس وغيرهم ليضلهم عن الصراط المستقيم. والله تبارك وتعالى هو الأول فليس قبله شيء، وهو الآخر فليس بعده شيء وهو واحد لا مثل له ولا شبيه ولا والد

(2/204)

ولا ولد، ولم يكن له كفوا أحد، وثبت في صحيح مسلم وغيره عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا يزال الناس يسألونكم عن العلم حتى يقولوا: هذا الله خلقنا، فمن خلق الله؟ فقال أبو هريرة - وهو آخذ بيد رجل -: صدق الله ورسوله، قد سألني اثنان، وهذا الثالث » (1) وفي رواية: قال: (قال رسول الله صلى الله عليه وسلم: « لا يزال الناس يسألونك يا أبا هريرة حتى يقولوا: هذا الله، فمن خلق الله؟ قال: فبينما أنا في المسجد إذ جاءني ناس من الأعراب فقالوا: يا أبا هريرة : هذا الله، فمن خلق الله؟ قال: فأخذ حصى بكفه فرماهم، ثم قال: قوموا قوموا صدق خليلي » (2) .
وفي الصحيحين قال: قال رسول الله صلى الله عليه وسلم: « يأتي الشيطان أحدكم فيقول: من خلق كذا وكذا، حتى يقول له: من خلق ربك؟ فإذا بلغ ذلك ليستعذ بالله ولينته » (3) وفي رواية أخرى: قال: « لا يزال الناس يتساءلون حتى يقال: هذا خلق الله الخلق، فمن خلق الله؟ فمن وجد من ذلك شيئا فليقل: آمنت بالله » (4)
__________
(1) أخرجه مسلم في صحيحه (1 / 84) باب الإيمان.
(2) مسلم في صحيحه (1 / 84) باب الإيمان.
(3) البخاري [فتح الباري] برقم (3276)، ومسلم (1 / 84) رقم 134، والنسائي في [عمل اليوم والليلة] برقم (663).
(4) رواه البخاري [فتح الباري] برقم (7296)، ومسلم (1 / 83) وأبو داود برقم (4721)، واللفظ لهما، والنسائي في [عمل اليوم والليلة] برقم (662).

(2/205)

وأخرج أبو داود الرواية الأخيرة، وله أيضا نحوه وقال: « فإذا قالوا ذلك، فقولوا: الله أحد. الله الصمد لم يلد ولم يولد. ولم يكن له كفوا أحد، ثم ليتفل عن يساره ثلاثا وليستعذ من الشيطان » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود برقم (4722)، والنسائي في [عمل اليوم والليلة] برقم (661).

(2/206)

الطريق إلى الإخلاص
السؤال الأول من الفتوى رقم ( 8894 ) :
س: إنني أعيش في هذه الفترة وأنا لا أعرف كيف أصنع، فإن إخلاص النية لله أمر ليس بالسهل والهين فإن إخلاص النية لله من الفروض الواجبة، ولذلك كان أحد الصحابة يقول: إن الإخلاص عزيز ولذلك فإنه كيف يصنع الإنسان حتى يكون مخلصا لله ماذا يصنع الإنسان حتى تكون دراسة العلم والحصول على أعلى الدرجات والمراكز يكون ذلك من أجل الله، ماذا يصنع الإنسان حتى

(2/206)

يقف الإنسان في صلاته مستشعرا عظمة الله سبحانه وتعالى إنني آت في صلاتي وأخرج منها ولا شيء وكأنني لم أكن واقفا بين يدي جبار السموات والأرض، حتى إنني أخشى أن يكون غضبي عندما أرى منكرا حمية فقط وليس خالصا لله، وإنني هنا ليس معنى كلامي أنني أسأل ذلك الأمر سمعة أو رياء فليس معنى أن العمل به رياء أو سمعة إنه خالص لوجه الله، فيمكن أن يكون فعله ليس من أجل شيء ولكني أصنعه قط؛ لأنني أريد أن أفعل ذلك الأمر أن أصوم مثلا أو أقوم بالليل، أرجو من فضيلتكم أن توضح لي الأمر بعد أن تحدث معي في هذا الأمر أخ، وقال لي: إن العمل يمكن أن يفعله الإنسان وهذا الأمر بعيد عن الرياء والسمعة ولا يكون خالصا لوجه الله أن يصلي بالليل، لماذا؟ لأنه يريد أن يفعل ذلك فقط. أرجو من فضيلتكم توضيح ذلك الأمر لي.
ج: اجتهد في إسلام وجهك لله، وأخلص قلبك له، واقصد بعملك أن تنال رضاه وأن يثيبك عليه وارج الله والدار الآخرة، ودع عنك الوسوسة وادفع كيد الشيطان فإنه يريد أن يقلق راحتك ويملأك بالشكوك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/207)

الوساوس من الشيطان
السؤال الثاني من الفتوى رقم ( 9306 ) :
س2: دائما أجد نفسي في شك (وسواس) مستمر في صلاتي في صيامي شعور يلازمني باستمرار، وأحيانا يتطرق الشك إلى عدم وجود الله وتفاهة الصلاة وغيرها، فهل الوسواس مرض عضو ي أم نفسي أم تطبع؟ وهل لي ذنب في ذلك، وما موقفي من الله يوم القيامة، وهل أجد في الإسلام علاجا للشك والوسواس؟
ج2: هذه الشكوك والوساوس التي تنتابك من الشيطان، فعليك الإعراض عنها وعدم الالتفات إليها، والاستعاذة بالله من الشيطان، والإكثار من قول: آمنت بالله ورسله، كما أرشد النبي صلى الله عليه وسلم إلى ذلك من وقع في مثل هذه الوساوس.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/208)


الفرقة الناجية - فتاوى اللجنة

/2الإسلام والأحزاب /2

(2/208)

الفرقة الناجية

(2/209)

ما حكم الإسلام في الأحزاب؟
السؤال الأول والثالث والرابع من الفتوى رقم ( 1674 ) :
س1: ما حكم الإسلام في الأحزاب، وهل تجوز الأحزاب بالإسلام مثل حزب التحرير وحزب الإخوان المسلمين؟
ج1: لا يجوز أن يتفرق المسلمون في دينهم شيعا وأحزابا يلعن بعضهم بعضا ويضرب بعضهم رقاب بعض، فإن هذا التفرق مما نهى الله عنه وذم من أحدثه أو تابع أهله وتوعد فاعليه بالعذاب العظيم، وقد تبرأ الله ورسوله صلى الله عليه وسلم منه، قال الله تعالى: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا } (1) إلى قوله تعالى: { وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } (2) الآيات، وقال تعالى: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ } (3) { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ } (4)
__________
(1) سورة آل عمران الآية 103
(2) سورة آل عمران الآية 105
(3) سورة الأنعام الآية 159
(4) سورة الأنعام الآية 160

(2/210)

وثبت عن النبي صلى الله عليه وسلم أنه قال « لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض » (1) . والآيات والأحاديث في ذم التفرق في الدين كثيرة.
أما إن كان ولي أمر المسلمين هو الذي نظمهم ووزع بينهم أعمال الحياة ومرافقها الدينية والدنيوية ليقوم كل بواجبه في جانب من جوانب الدين والدنيا فهذا مشروع، بل واجب على ولي أمر المسلمين أو يوزع رعيته على واجبات الدين والدنيا على اختلاف أنواعها، فيجعل جماعة لخدمة علم الحديث من جهة نقله وتدوينه وتمييز صحيحه من سقيمه…إلخ، وجماعة أخرى لخدمة فقه متونه تدوينا وتعليما، وثالثة لخدمة اللغة العربية قواعدها ومفرداتها وبيان أساليبها والكشف عن أسرارها، وإعداد جماعة رابعة للجهاد وللدفاع عن بلاد الإسلام وفتح الفتوح وتذليل العقبات لنشر الإسلام، وأخرى للإنتاج صناعة وزراعة وتجارة.. إلخ.
فهذا من ضرورات الحياة التي لا تقوم للأمة قائمة إلا بها ولا يحفظ الإسلام ولا ينتشر إلا عن طريقه، هذا مع اعتصام الجميع بكتاب الله وهدي رسوله صلى الله عليه وسلم وما كان عليه الخلفاء الراشدون وسلف الأمة ووحدة الهدف وتعاون جميع الطوائف الإسلامية على نصرة الإسلام والذود عن حياضه، وتحقيق وسائل الحياة السعيدة، وسير الجميع
__________
(1) صحيح البخاري العلم (121),صحيح مسلم الإيمان (65),سنن النسائي تحريم الدم (4131),سنن ابن ماجه الفتن (3942),مسند أحمد بن حنبل (4/358),سنن الدارمي المناسك (1921).

(2/211)

في ظل الإسلام وتحت لوائه على صراط الله المستقيم، وتجنبهم السبل المضلة والفرق الهالكة، قال الله تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 153

(2/212)

/2الدعوة والسياسة /2 /200
س3: أيهما أفضل: العمل للإسلام من خلال السياسة أم العمل للإسلام من خلال دعوة الناس إلى العودة إلى طريقة الرسول صلى الله عليه وسلم؟
ج3: الواجب العمل للإسلام بدعوة الناس إلى كتاب الله وسنة رسوله صلى الله عليه وسلم على المنهاج الذي أرشد الله إليه وأمر به رسوله محمدا صلى الله عليه وسلم في قوله: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وقد بين رسول الله صلى الله عليه وسلم طريق الدعوة إلى الله بقوله وكتبه وعمله فقال: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) رواه أحمد ومسلم وأصحاب السنن وقال لمعاذ حينما بعثه إلى اليمن :
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(2/212)

« إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله قد افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب » (1) رواه أحمد والبخاري ومسلم وأصحاب السنن وفي حديث سهل بن سعد رضي الله عنه أن النبي صلى الله عليه وسلم قال لعلي رضي الله عنه حينما أعطاه الراية يوم غزوة خيبر: « انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي بك رجلا واحدا خير لك من حمر النعم » (2) رواه البخاري ومسلم .
وكتب عليه الصلاة والسلام إلى ملوك الأمم يدعوهم إلى الإسلام ويأمرهم بعبادة الله وحده، وذكر في كتبه إلى أهل الكتاب: { يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ } (3)
__________
(1) البخاري [فتح الباري] برقم (1458، 1496، 4347) ومسلم برقم (19)، وأبو داود برقم (1584)، والترمذي برقم (625)، والنسائي في [المجتبى] (5 / 55)، وأحمد (1 / 233).
(2) الإمام أحمد (5 / 333)، والبخاري [فتح الباري] برقم (2942، 3009، 3701، 4210)، ومسلم برقم (2406).
(3) سورة آل عمران الآية 64

(2/213)

ووعدهم الأجر مضاعفا إن استجابوا، وأنذرهم عقوبة إثمهم وإثم أممهم إن هم أعرضوا (1) ودعا إلى الإسلام بعمله، فكان مثال الكمال في توحيد الله وعبادته وفي أعلى درجات مكارم الأخلاق في سيرته ومعاملاته للناس، لا يغضب لنفسه ولا ينتقم لها إنما يغضب إذا انتهكت محارم الله وكان كما وصفه الله في كتابه الكريم { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (2) وقوله سبحانه: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (3) …. إلى غير ذلك من بيانه عليه الصلاة والسلام لمنهاج الدعوة بقوله وكتابته وعمله، فهذه سياسة الدعوة المحمدية الرشيدة الحكيمة الرحيمة رسمها لنا رسول الله صلى الله عليه وسلم، فعلى دعاة الجماعات الإسلامية أن يسلكوا سبيلها سبيل الحكمة والموعظة الحسنة والجدال بالتي هي أحسن وينزلوا كل من يدعونهم منزلته ويخاطبوا كلا بما يفهم عسى الله أن ينصر بهم دينه ويوجه سهامهم إلى نحور أعدائهم لا إلى إخوانهم فإنه مجيب الدعاء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مكاتبته صلى الله عليه وسلم إلى ملوك الأمم رواه البخاري بطرق وألفاظ منها برقم (2939،2940،4424)، ومسلم برقم (1774).
(2) سورة التوبة الآية 128
(3) سورة القلم الآية 4

(2/214)

/2الوقوف حدادا على الشهداء /2 /200
س4: هل يجوز وقوف دقيقة مثلا مع الصمت تحية

(2/214)

للشهداء، حيث إنه عندما تبدأ حفلة معينة يقف الناس دقيقة مع الصمت حدادا أو تشريفا لأرواح الشهداء؟
ج4: ما يفعله بعض الناس من الوقوف زمنا مع الصمت تحية للشهداء أو الوجهاء أو تشريفا وتكريما لأرواحهم وحدادا عليهم - من المنكرات والبدع المحدثة التي لم تكن في عهد النبي صلى الله عليه وسلم ولا في عهد أصحابه ولا السلف الصالح، ولا تتفق مع آداب التوحيد وإخلاص التعظيم لله، بل اتبع فيها بعض جهلة المسلمين بدينهم من ابتدعها من الكفار وقلدوهم في عاداتهم القبيحة وغلوهم في رؤسائهم ووجهائهم أحياء وأمواتا، وقد نهى النبي صلى الله عليه وسلم عن التشبه بهم.
والذي عرف في الإسلام من حقوق أهله: الدعاء لأموات المسلمين والصدقة عنهم وذكر محاسنهم والكف عن مساويهم.. إلى كثير من الآداب التي بينها الإسلام وحث المسلم على مراعاتها مع إخوانه أحياء وأمواتا، وليس منها الوقوف حدادا مع الصمت تحية للشهداء أو الوجهاء، بل هذا مما تأباه أصول الإسلام.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/215)

/2المتمسك بدين الإسلام اعتقادا وقولا وعملا /2

(2/215)

من هو الموفق أمام الله
السؤال الثالث من الفتوى رقم ( 4889 ) :
س3: من هو الموفق أمام الله؟
ج3: الموفق هو من تمسك بدين الإسلام فأخذ به اعتقادا وقولا وعملا مستنيرا بالقرآن الكريم وسنة النبي صلى الله عليه وسلم وبما كان عليه السلف الصالح من أصحاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/216)

الطريق الموصل إلى الجنة
فتوى رقم ( 5623 ) :
س: قرأت كثيرا من السبل لتغير هذه الأوضاع والحق أقول أن لكل منهم دليلا وحجة ولكن لعلمي المحدود لا أستطيع أن أميز أفضل الطرق المناسبة لعصرنا الذي بعدنا فيه كل البعد عن الدين فلا نعرف منه إلا طقوسا وحفلات لا ترضي الله والرسول.
ج: لا طريق يوصل إلى الجنة إلا الطريق الذي كان عليه

(2/216)

محمد صلى الله عليه وسلم ومن جاء بعده وسلك هذا الطريق نجا، ومن حاد عنه هلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/217)

المفخرة الكبرى والكرامة في الانتساب إلى الإسلام
السؤال الثاني من الفتوى رقم ( 5845 ) :
س2: هل كون الإنسان أو المؤمن يقول (أنا وطني) حرام؟ هل كون الإنسان يتكلم عن السياسة الخارجية أو الداخلية حرام؟
ج2: المفخرة العظمى والكرامة والدرجة العليا في الانتساب إلى الإسلام وفي نصرته والجهاد في سبيل إعلاء كلمة الله، فليقل المسلم: أنا مسلم، فهذا أعظم لشأنه وأعلى لدرجته، بالإسلام والأخوة فيه يجمع الله شمل المسلمين، والنعرة الوطنية معول هدم وتفريق لجماعة المسلمين إذا كان المقصود منها الفخر على إخوانه المسلمين غير المواطنين، أما إن كان المقصود من ذلك التعريف بأنه يحمل الجنسية الوطنية

(2/217)

وليس من دولة أخرى فلا حرج في ذلك، وقد كتب سماحة الرئيس العام الشيخ عبد العزيز بن باز رسالة في القومية.
ثم الكلام في السياسة الداخلية والخارجية للأمة ليس حراما ما دام يحقق المصلحة للإسلام والمسلمين، ولا يثير فتنا تعود عليهم بالفرقة والفشل والخيبة والانهيار.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/218)

نصيحة للشباب
السؤال السابع من الفتوى رقم ( 8973 ) :
س7: ما موقف الشباب من الإسلام؟ وبماذا تنصح الشباب في الفترة الحرجة من حياتهم؟
ج: يجب على المسلم أن يعتصم بحبل الله وأن يتمسك بكتابه تعالى وسنة نبيه صلى الله عليه وسلم وأن يدعو إلى سبيل الله، وألا يتعصب لما رآه إذا ظهر الصواب في غيره بل يتبع الحق حيثما كان، فإن الحق أحق أن يتبع، وبالجملة فليتخذ الرسول صلى الله عليه وسلم قدوة له في عمله وحسن خلقه وسمعته، وفي دعوته؛ لقوله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1)
__________
(1) سورة الأحزاب الآية 21

(2/218)

الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/219)

الفرق بين الطريقة والشريعة
السؤال الأول من الفتوى رقم ( 6648 ) :
س1: ما الفرق بين الشريعة والطريقة؟
ج1: الشريعة هي ما أنزل الله به كتبه وأرسل به رسله إلى الناس ليقوموا به على وجه التعبد به لله وابتغاء القربى إليه به وفق ما أمرتهم به رسلهم صلوات الله وسلامه عليهم أجمعين.
والطريقة المعتبرة السائرة وفق هذا، أي: وفق منهاج الله الذي أنزله على خاتم رسله محمد صلى الله عليه وسلم بقوله: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (1) ووفق قوله صلى الله عليه وسلم: « ستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة ، قيل: من هي يا رسول الله؟ قال: من كان على مثل ما أنا
__________
(1) سورة الأنعام الآية 153

(2/219)

عليه وأصحابي » (1) فهي داخلة في الشريعة، أما الطريقة المخالفة لهذا؛ كالطرق الصوفية ، والتيجانية ، والنقشبندية ، والقادرية ، وغيرها، فهي طرق مبتدعة لا يجوز إقرارها ولا السير فيها إلى الله سبحانه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الطبراني في [الصغير] رقم (724)، والعقيلي في [الضعفاء] (2 / 262)، والترمذي برقم (2643).

(2/220)

ستفترق هذه الأمة
على ثلاث وسبعين فرقة
فتوى رقم ( 830 ) :
س: قد اطلعت على حديث شريف أورده شيخ الإسلام محمد بن عبد الوهاب في كتابه [مختصر سيرة الرسول صلى الله عليه وسلم]؛ وهو قوله صلى الله عليه وسلم: « ستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة » (1) ، والسائل هنا يريد بيان هذه المسألة التي قال فيها الإمام محمد بن عبد الوهاب في كتابه آنف الذكر: (فهذه المسألة من أجل المسائل فمن فهمها فهو الفقيه ومن عمل بها فهو المسلم، فنسأل
__________
(1) سنن الترمذي الإيمان (2641).

(2/220)

الله الكريم المنان أن يتفضل علينا بفهمها والعمل بها) كما يود إجابته على الأسئلة التالية التي تدور حول الحديث المذكور وهي: 1- من هي الفرقة الناجية المشار إليها في الحديث؟ 2- وهل تدخل الفرق الأخرى غير أهل الحديث؛ كالشيعة ، والشافعية ، والحنفية ، والتيجانية وغيرها في الاثنتين والسبعين فرقة التي نص الرسول الكريم على أنها في النار؟ 3- وإذا كانت هذه الفرق في النار إلا واحدة فكيف تسمحون لهم بزيارة بيت الله الحرام ؟ هل كان الإمام الكبير على خطأ أم قد حدتم عن الجادة المستقيمة؟
ج: أولا: ما ذكره الإمام الشيخ محمد بن عبد الوهاب رحمه الله في [مختصر السيرة] طرف من حديث صحيح مشهور رواه أصحاب السنن والمسانيد كأبي داود والنسائي والترمذي وغيرهم بألفاظ عدة منها: « افترقت اليهود على إحدى وسبعين فرقة كلها في النار إلا واحدة، وافترقت النصارى على اثنتين وسبعين فرقة كلها في النار إلا واحدة، وستفترق هده الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة » (1)
__________
(1) الإمام أحمد (2 / 332) و (3 / 120)، وأبو داود برقم (4596)، والترمذي برقم (2642)، وابن ماجه برقم (4029)، والحاكم في [المستدرك] (1 / 128)، والآجري في [الشريعة] (ص25).

(2/221)

وفي رواية: « على ثلاث وسبعين ملة » (1) وفي رواية: « قالوا: يا رسول الله، من الفرقة الناجية؟ قال: من كان على مثل ما أنا عليه اليوم وأصحابي » (2) وفي رواية قال: « هي الجماعة، يد الله على الجماعة » (3) .
ثانيا: الفرقة الناجية قد بينها رسول الله محمد صلى الله عليه وسلم في بعض روايات الحديث المتقدم بصفتها ومميزاتها في جوابه على سؤال أصحابه: من الفرق الناجية؟ حيث قال: « من كان على مثل ما أنا عليه اليوم وأصحابي » (4) ، وفي رواية أخرى قال: « هي الجماعة يد الله على الجماعة » (5) ، فوصفها بأنها هي التي تسير في عقيدتها وقولها وعملها وأخلاقها على ما كان عليه النبي محمد صلى الله عليه وسلم وما كان عليه الصحابة رضي الله عنهم، فتنهج نهج الكتاب والسنة في كل ما تأتي وما تذر، وتلزم طريق جماعة المسلمين وهم الصحابة رضي الله عنهم حيث لم يكن لهم متبوع إلا رسول الله صلى الله عليه وسلم الذي لا ينطق عن الهوى، إن هو إلا وحي يوحى، فكل من اتبع الكتاب والسنة قولية أو عملية وما أجمعت عليه الأمة ولم تستهوه الظنون الكاذبة ولا
__________
(1) الترمذي برقم (2643).
(2) الطبراني برقم (724)، في [الصغير]، والترمذي برقم (2643).
(3) الإمام أحمد (3 / 145) و(4 / 102)، وأبو داود برقم (4597)، والدارمي في [السنن] (2 / 241)، وابن ماجه برقم (4040، 4041)، والحاكم في [المستدرك] (1 / 128)، والآجري في [الشريعة] (ص18).
(4) سنن الترمذي الإيمان (2641).
(5) صحيح مسلم الاعتكاف (1175),سنن الترمذي الصوم (796),سنن ابن ماجه الصيام (1767),مسند أحمد بن حنبل (6/256).

(2/222)

الأهواء المضلة والتأويلات الباطلة التي تأباها اللغة العربية - التي هي لسان رسول الله صلى الله عليه وسلم وبها نزل القرآن الكريم - وتردها أصول الشريعة الإسلامية، كل من كان كذلك فهو من الفرقة الناجية أهل السنة والجماعة.
ثالثا: أما من اتخذ إلهه هواه وعارض الكتاب والسنة الصحيحة برأيه أو رأي إمامه وقول متبوعه حمية له وعصبية، أو تأول نصوص الكتاب والسنة بما تأباه اللغة العربية وترده أصول الشريعة الإسلامية فشذ بذلك عن الجماعة فهو من الفرق الثنتين والسبعين التي ذكر الرسول المعصوم محمد صلى الله عليه وسلم بأنها جميعها في النار، وإذا فأمارة هذه الفرق التي بها تعرف: مفارقة الكتاب والسنة والإجماع بلا تأويل يتفق مع لغة القرآن وأصول الشريعة ويعذر به صاحبه فيما أخطأ فيه.
رابعا: المسألة التي ذكرها إمام الدعوة الشيخ محمد بن عبد الوهاب وذكر أنها من أجل المسائل، وأن من فهمها فقد فهم الدين، ومن عمل بها فهو المسلم - هي ما تقدم بيانه في الفقرة الثانية من الإجابة، من تميز الفرقة الناجية بما ميزها به النبي محمد صلى الله عليه وسلم، وأن الفرق الأخرى على خلافها، فمن ميز بين الفرقة الناجية والفرقة الهالكة بما ميز به النبي صلى الله عليه وسلم، وفهم الفرق بين الفرق الناجية والهالكة على وفق بيانه فقد فهم الدين وميز بين من

(2/223)

يجب أن يلزم جماعتهم ومن يجتنبهم ويفر منهم فراره من الأسد، ومن أخذ نفسه بالعمل بهذا الفهم الصحيح فلزم جماعة الهدى والحق وإمامهم فهو المسلم؛ لأنه ينطبق عليه وصف الفرقة الناجية علما وعقيدة وقولا وعملا. ولا شك أن هذا من أجل المسائل وأعظمها نفعا وأعمها فائدة، فرحم الله الإمام الشيخ محمد بن عبد الوهاب ، رجل البصيرة النافذة والفهم الدقيق لنصوص الدين ومقاصده، حيث نبه على ما يهم المسلمين في أمر دينهم بالإشارة أحيانا كما هنا، وبالعبارة والبيان أحيانا أخرى كما في كثير من مؤلفاته.
خامسا: لم يجعل رسول الله صلى الله عليه وسلم الألقاب التي اشتهرت بها الطوائف المنتسبة للإسلام سمات تعرف بها الفرق الثنتان والسبعون، ولا عنوانا يتمايز به بعضها عن بعض، وإنما جعل أمارتها مفارقة الكتاب والسنة وإجماع الخلفاء الراشدين وسائر الصحابة رضوان الله عليهم أجمعين، اتباعا للظن وما تهوى الأنفس، وقولا على الله بغير علم وعصبية لمتبوعهم سوى رسول الله صلى الله عليه وسلم، يعادون في ذلك ويوالون، كما جعل شعارا للفرقة الناجية اتباع الكتاب والسنة ولزوم جماعة المسلمين، وإيثار ذلك على مداركهم وظنونهم وأهوائهم، فهواهم تبعا لما جاءت به الشريعة الإسلامية، يوالون في ذلك ويعادون، فمن يتخذ ميزانا يزن

(2/224)

به الطوائف سوى بيان رسول الله صلى الله عليه وسلم ويعرف به فرقها ليميز الفرقة الناجية من الفرق الهالكة فقد تكلم بغير علم وحكم في الفرق بغير بصيرة فظلم بذلك نفسه، وظلم الطوائف المنتسبة للإسلام، ومن رجع في تمييز الفرقة الناجية من الفرق الهالكة إلى بيانه صلى الله عليه وسلم عدل في حكمه وعرف أن جماعات الأمة درجات متفاوتة، فمنهم من هو أحرص على اتباع الشريعة والاستسلام لها وأبعد الناس عن الابتداع في الدين والتحريف في نصوصه، والزيادة فيه أو النقص منه فهؤلاء أسعد الناس بأن يكونوا من الفرقة الناجية، فعلماء الحديث وأئمة الفقه في الكتاب والسنة منهم من هو أهل للاجتهاد يحرص على الشريعة ويسلم لها إلا أنه قد يتأول بعض نصوصها تأويلا يخطئ فيه فيعذر في خطئه لكونه في موارد الاجتهاد، ومنهم من ينكر بعض نصوص الشريعة، إما لكونه حديث عهد بالإسلام، وإما لأنه نشأ في أطراف البلاد الإسلامية فلم يبلغه ما أنكره، ومنهم من يرتكب معصية أو يبتدع بدعة لا يخرج بها عن حظيرة الإسلام، فهو مؤمن مطيع لله بما فيه من طاعة، مسيء بما ارتكب من معصية وابتدع من البدع فكان في مشيئة الله إن شاء الله غفر له وإن شاء عذبه، قال تعالى: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقال: { وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ } (2)
__________
(1) سورة النساء الآية 48
(2) سورة التوبة الآية 102

(2/225)

فهؤلاء وهؤلاء ليسوا بكفار بتأويلهم الخاطئ أو جحدهم ما جحدوا بل يعذرون ويدخلون في عداد الفرقة الناجية وإن كانوا دون الأولى. ومنهم من جحد معلوما من الدين بالضرورة بعد ما تبين له واتبع هواه بغير هدى من الله أو تأول بعض نصوص الشريعة تأويلا بعيدا مخالفا في ذلك من سبقه من جماعة المسلمين، ولما بين لهم الحق وأقيمت عليهم الحجة بالمناظرات وغيرها لم يرجعوا فهؤلاء كفار مرتدون عن الإسلام وإن زعموا أنهم مسلمون، وإن اجتهدوا في الدعوة إليه على عقيدتهم وطريقتهم؛ كجماعة القاديانية الأحمدية الذين أنكروا ختم النبوة بمحمد صلى الله عليه وسلم وزعموا أن غلام أحمد القادياني نبي الله ورسوله، أو أنه المسيح عيسى ابن مريم ، أو تقمصت روح محمد أو عيسى بدنه فكان بمنزلته في النبوة والرسالة.
سادسا: لأهل السنة والجماعة أصول ثابتة بالأدلة يبنون عليها الفروع، ويرجعون إليها في الاستدلال على المسائل الجزئية وفي تطبيق الأحكام على أنفسهم وعلى غيرهم. ومنها: أن الإيمان قول وعمل وعقيدة يزيد بالطاعة وينقص بالمعصية، فكلما زاد المسلم في الطاعة زاد إيمانه وكلما فرط فيها

(2/226)

أو ارتكب معصية بحيث لا ينتهي به ذلك إلى الكفر الصريح نقص إيمانه، فالإيمان عندهم درجات والفرقة الناجية طبقات متفاوتة بعضها فوق بعض حسب الأدلة وما كسبوا من الأقوال والأفعال. ومنها: أنهم لا يكفرون أحدا معينا أو طائفة معينة من أهل القبلة ويتحرجون من ذلك؛ لإنكار النبي صلى الله عليه وسلم على أسامة بن زيد بن حارثة قتله رجلا من الكفار بعد أن قال: لا إله إلا الله، ولم يقبل من أسامة اعتذاره عن قتله بأنه قالها متعوذا ليحرز بها نفسه. بل قال له: « أفلا شققت عن قلبه حتى تعلم أقالها أم لا » (1) يعني: أقالها خالصا من قلبه أم لا. إلا إذا أتى بما هو كفر واضح، كإنكاره لمعلوم من الدين بالضرورة أو مخالفة لإجماع قاطع وتأويله لنصوص صريحة لا تقبل التأويل ثم لم يرجع عن ذلك بعد البيان.
وقد لزم إمام الدعوة الشيخ محمد بن عبد الوهاب رحمه الله طريقة أهل السنة والجماعة وسار على أصولهم، فلم يكفر أحدا معينا ولا طائفة معينة من أهل القبلة بمعصية أو تأويل أو بدعة إلا
__________
(1) الإمام أحمد (4 / 439) و(5 / 207)، والبخاري [فتح الباري] برقم (4269، 6872)، ومسلم برقم (96)، وأبو داود برقم (2643)، وابن ماجه برقم (3977).

(2/227)

إذا قام الدليل على الكفر بذلك، وثبت البلاغ والبيان، ولم تختلف الحكومة السعودية - رعاها الله وأيدها بتوفيقه - عن ذلك في معاملتها لرعيتها وحكمها فيهم، ولا في موقفها من المسلمين في الدول وخاصة من يفد إلى بيت الله الحرام لأداء نسك الحج أو العمرة فهي تحسن الظن بالمسلمين وتعتبرهم إخوانا لها في الدين وتتعاون معهم على ما يشد أزرهم ويحفظ حقهم ويرد إليهم ما سلب منهم، وترحب بمن يفد إليها وتقوم بما يسهل عليهم أداء نسكهم أو مهمتهم خير قيام بعطف وحدب، يعرف ذلك من خبر أحوالها ووقف على شؤونها وما تبذله من جهود وأموال في سبيل الإصلاح العام للمسلمين وتوفير الراحة لحجاج بيت الله الحرام .
ولهذا تسمح لطوائف المسلمين المختلفة بزيارة بيت الله الحرام دون التنقيب عما خفي من عقائدهم عملا بالظاهر دون التنقيب عما في البواطن، والله يتولى السرائر، فإذا وضح لها كفر شخص أو طائفة معينة كالقاديانية مثلا وثبت ذلك لدى العلماء المحققين من الدول الإسلامية فلا يسعها إلا أن تمنع من ثبت كفره وردته من أداء الحج والعمرة؛ حماية لبيت الله الحرام أن يقربه من في قلبه رجس، وعملا بقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } (1)
__________
(1) سورة التوبة الآية 28

(2/228)

وقوله تعالى: { وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } (1)
ومما تقدم يتبين وجه أهمية المسألة العظيمة التي أشار إليها إمام الدعوة في عصره الشيخ محمد بن عبد الوهاب وجاء طلب بيانه في السؤال، كما يتضح أنه رحمه الله سار على النهج السليم حيث لزم أصول أهل السنة والجماعة ، وإن الحكومة السعودية في معاملتها للمسلمين في العالم لم تحد عن الجادة، بل التزمت أصول أهل السنة والجماعة أيضا كما لزمها إمام الدعوة، فأخذت المسلمين بظواهرهم ولم تنقب عن قلوبهم، فتسامحت مع من خفي أمره وقست على من كشف عن جريمته، وأصر على ردته بعد المناظرات المتتالية والبيان المتتابع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن سليمان بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة الحج الآية 26

(2/229)

التعريف الاصطلاحي لأهل السنة والجماعة
السؤال الثاني من الفتوى رقم ( 4143 ) :
س2: ما هو التعريف الاصطلاحي لأهل السنة والجماعة ؟ هل العلماء من مدرسة بريلوي بالهند يعتبرون من أهل السنة والجماعة ولماذا؟
ج2: هم: من كانوا على مثل ما كان عليه محمد بن عبد الله عليه الصلاة والسلام وأصحابه رضوان الله عليهم أجمعين، فهؤلاء هم أهل السنة والجماعة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/230)

السؤال الثالث من الفتوى رقم ( 4246 ) :
س3: ما المراد بقول النبي صلى الله عليه وسلم عن الأمة حيث يقول في حديث: « كلهم في النار إلا واحدة » (1) وما الواحدة؟ وهل الاثنتان والسبعون فرقة كلهم خالدون في النار على حكم المشرك أم لا؟
__________
(1) سنن أبو داود السنة (4597),مسند أحمد بن حنبل (4/102),سنن الدارمي السير (2518).

(2/230)

إذا قيل: أمة النبي صلى الله عليه وسلم هل هذه الأمة تقال لأتباعه وغير الأتباع أو يقال لأتباعه فقط؟
ج3: المراد بالأمة في هذا الحديث: أمة الإجابة، وأنها تنقسم ثلاثا وسبعين، ثنتان وسبعون منها منحرفة مبتدعة بدعا لا تخرج بها من ملة الإسلام فتعذب ببدعتها وانحرافها إلا من عفا الله عنه وغفر له ومآلها الجنة، والفرقة الواحدة الناجية هي أهل السنة والجماعة الذين استنوا سنة النبي صلى الله عليه وسلم ولزموا ما كان عليه هو وأصحابه رضي الله عنهم، وهم الذين قال فيهم رسول الله صلى الله عليه وسلم: « لا تزال طائفة من أمتي قائمة على الحق ظاهرين لا يضرهم من خالفهم ولا من خذلهم حتى يأتي أمر الله » (1) أما من أخرجته بدعته عن الإسلام فإنه من أمة الدعوة لا الإجابة فيخلد في النار، وهذا هو الراجح، وقيل المراد بالأمة في هذا الحديث: أمة الدعوة، وهي عامة تشمل كل من بعث إليهم النبي صلى الله عليه وسلم من آمن منهم ومن كفر، والمراد بالواحدة: أمة الإجابة، وهي خاصة بمن آمن بالنبي صلى الله عليه وسلم إيمانا صادقا ومات على ذلك، وهذه هي الفرقة الناجية من النار إما بلا سابقة عذاب وإما بعد سابقة عذاب، ومآلها الجنة.
__________
(1) الإمام أحمد (5 / 34، 269، 278، 279)، والبخاري [فتح الباري] برقم (3639، 7311، 7459)، ومسلم بألفاظ مختلفة برقم (156، 1037، 1920، 1921، 1923، 1924، 1925).

(2/231)

وأما الاثنتان والسبعون فرقة فهي ما عدا الفرقة الناجية وكلها كافرة مخلدة في النار.
وبهذا يتبين أن أمة الدعوة أعم من أمة الإجابة فكل من كان من أمة الإجابة فهو من أمة الدعوة وليس كل من كان من أمة الدعوة من أمة الإجابة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/232)

السؤال الثالث من الفتوى رقم ( 4360 ) :
س3: الحديث الذي قاله رسول الله صلى الله عليه وسلم: « وستفترق أمتي على ثلاث وسبعين فرقة » (1) وهل هذه الفرقة كلها يدخلون الجنة ولا يخلد منهم أحد في النار أم لا؟
ج3: ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على ثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة ، قالوا: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه اليوم وأصحابي » (2) فدل هذا الحديث على بيان الفرقة
__________
(1) سنن الترمذي الإيمان (2640),سنن أبو داود السنة (4596),سنن ابن ماجه الفتن (3991),مسند أحمد بن حنبل (2/332).
(2) الإمام أحمد (2 / 332) و (3 / 120، 145)، وأبو داود برقم (4596)، والترمذي برقم (2642)، وابن ماجه في [السنن] برقم (4029)، والحاكم في [المستدرك] (1 / 128)، والآجري في [الشريعة] برقم (25).

(2/232)

الناجية وأنها هي المتمسكة بالشريعة قولا وعملا واعتقادا، ومن مات على هذا فهو من أهل الجنة قطعا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/233)

السؤال الثالث من الفتوى رقم ( 6229 ) :
س3: ما قولكم في صفات الفرقة الناجية ما هم وما طريقتهم، وما بلدهم إن كان ذكر ذلك في أحاديث الرسول صلى الله عليه وسلم أو ذكر في كلام العلماء؟
ج3: الفرقة الناجية هي التي تسير على مثل ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، فسرها بذلك الرسول عليه السلام، وطريقتهم: اتباع الكتاب والسنة وما ضم إليهم مما يستند إليهما ولا يحصرون في بلد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/233)

السؤال الثاني من الفتوى رقم ( 6800 ) :
س2: كيف نفسر بزوغ وظهور هذه الطوائف الدينية إذا علمنا أن لكل طائفة طريقة في الدعوة وتريد أن تحتل الصدارة، وهل تدخل كلها أو بعضها في قوله صلى الله عليه وسلم: « ستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة » (1) إلخ، وكيف نوفق بين هذه الطوائف الإخوان المسلمين ، السلفية ، الخلفية ، التكفير والهجرة، التبليغ ، الصوفية … إلى آخره
ج2: دين الله واحد والطريق إليه واحد، فمن كان على دين الإسلام وعلى مثل ما كان عليه رسول الله صلى الله عليه وسلم فهو المصيب.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2641).

(2/234)

السؤال الأول من الفتوى رقم ( 7278 ) :
س1: عرفت هذا الحديث منذ زمن طويل، أعمل به غاية بلا نهاية، والحديث … « ستفترق أمتي - هذه الأمة - على ثلاث وسبعين فرقة كلهم في النار إلا واحدة، وهي من كان على ما أنا عليه اليوم وأصحابي » (1) ، وهكذا عرفت هذا الحديث.
__________
(1) سنن الترمذي الإيمان (2641).

(2/234)

ولكن كنت أستذكر بعض الكتاب ورأيت هذا الحديث مع زيادة وهي وفي رواية : كلهم في الجنة إلا واحدة ، والله العظيم إن هذه الرواية قد أشكلت علي جدا، هل كلهم في النار إلا واحدة هي الحقيقة، أم كلهم في الجنة إلا واحدة؟
ج1: الثابت في الحديث في جميع الروايات « كلها في النار إلا واحدة » (1) ، أما رواية: كلهم في الجنة إلا واحدة ، فلا أصل لها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الفتن (3993),مسند أحمد بن حنبل (3/145).

(2/235)

الواجب على المسلم أن يتبع ما جاء في الكتاب والسنة
السؤال الأول من الفتوى رقم ( 4161 ) :
س1: هل يجب على كل مسلم أن يكون له فرقة إسلامية ويكون لها أمير جماعة، مع أن هذا يؤدي إلى تفرق أمر المسلمين وتفتيت وحدتهم وتنازعهم { وَلا تَنَازَعُوا فَتَفْشَلُوا } (1) ؟
__________
(1) سورة الأنفال الآية 46

(2/235)

ج1: الواجب على المسلم أن يتبع ما جاء في كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم قولا وعملا واعتقادا، وأن يحب في الله ويبغض في الله ويوالي في الله ويعادي في الله، وأن يحرص على أن يكون أقرب الناس إلى الحق بقدر استطاعته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/236)

الواجب عدم التحيز لجماعة دون أخرى
السؤال الثاني من الفتوى رقم ( 4093 ) :
س2: أنا طالب جامعي أعيش في دوامة من الآراء والأفكار وبين جماعات كل واحدة منها تنسب لنفسها الأفضلية وتعمل كل ما في وسعها لكسب الأنصار مثل: جماعة الإخوان المسلمين ، وجماعة التبليغ صاحبة الخروج40 يوما 4 أشهر، وجماعة أنصار السنة ، والجماعة الإصلاحية لعبد الحميد بن باديس ، وعليه أرجو وأطلب منكم أن توجهونا إلى الطريق الصحيح الذي فيه سعادتنا وسلامة الإسلام من كل ما يجعله يتأثر

(2/236)

بالتيارات الخارجية التي تنهش عظامنا ونحن لا ندري.
ج2: الواجب عليك التزام الحق وما يشهد له الدليل دون التحيز لجماعة بعينها، وأولى الجماعات بالتعاون معها من حافظ على العقيدة الصحيحة التي كان عليها أئمة السلف الصالح رضوان الله عليهم، والالتزام بالعمل بكتاب الله وسنة رسوله وصلى الله عليه وسلم ونبذ ما حدث من البدع والخرافات.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/237)

أقرب الجماعات الإسلامية إلى الحق
السؤال الأول من الفتوى رقم ( 6250 ) :
س1: في العالم الإسلامي اليوم عدة فرق وطرق الصوفية مثلا: هناك جماعة التبليغ ، الإخوان المسلمين ، السنيين ، الشيعة ، فما هي الجماعة التي تطبق كتاب الله وسنة رسوله صلى الله عليه وسلم؟
ج1: أقرب الجماعات الإسلامية إلى الحق وأحرصها على تطبيقه: أهل السنة : وهم أهل الحديث ، وجماعة أنصار السنة ، ثم الإخوان المسلمون .

(2/237)

وبالجملة فكل فرقة من هؤلاء وغيرهم فيها خطأ وصواب، فعليك بالتعاون معها فيما عندها من الصواب، واجتناب ما وقعت فيه من أخطاء، مع التناصح والتعاون على البر والتقوى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/238)

السؤال الرابع من الفتوى رقم ( 6280 ) :
س4: الجماعات والفرق الموجودة الآن أقصد بها جماعة الإخوان المسلمين ، وجماعة التبليغ ، وجماعة أنصار السنة المحمدية ، والجمعية الشرعية ، والسلفيين ، ومن يسمونهم التكفير والهجرة ، وهذه كلها وغيرها قائمة بمصر أسأل ما موقف المسلم منها؟ وهل ينطبق عليها حديث حذيفة رضي الله عنه: « فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك » (1) رواه الإمام مسلم في الصحيح؟
ج4: كل من هذه الفرق فيها حق وباطل وخطأ وصواب، وبعضها أقرب إلى الحق والصواب وأكثر خيرا وأعم نفعا من
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن أبو داود الفتن والملاحم (4244),سنن ابن ماجه الفتن (3979),مسند أحمد بن حنبل (5/387).

(2/238)

بعض، فعليك أن تتعاون مع كل منها على ما معها من الحق وتنصح لها فيما تراه خطأ، ودع ما يريبك إلى ما لا يريبك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/239)

السؤال الأول من الفتوى رقم ( 7122 ) :
س1: في هذا الزمان عديد من الجماعات والتفريعات، وكل منها يدعي الانضواء تحت الفرقة الناجية، ولا ندري أيها على حق فنتبعه، ونرجو من سيادتكم أن تدلونا على أفضل هذه الجماعات وأخيرها فنتبع الحق فيها مع إبراز الأدلة؟
ج: كل من هذه الجماعات تدخل في الفرقة الناجية إلا من أتى منهم بمكفر يخرج عن أصل الإيمان، لكنهم تتفاوت درجاتهم قوة وضعفا بقدر إصابتهم للحق وعملهم به وخطئهم في فهم الأدلة والعمل، فأهداهم أسعدهم بالدليل فهما وعملا، فاعرف وجهات نظرهم، وكن مع أتبعهم للحق وألزمهم له، ولا تبخس الآخرين إخوتهم في الإسلام فترد عليهم ما أصابوا فيه من الحق، بل اتبع الحق حيثما كان ولو ظهر على لسان من يخالفك في بعض المسائل، فالحق رائد المؤمن، وقوة الدليل

(2/239)

من الكتاب والسنة هي الفيصل بين الحق والباطل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/240)

السلف هم أهل السنة والجماعة
السؤال الثاني من الفتوى رقم ( 6149 ) :
س2: أريد تفسيرا لكلمة (السلف) ومن هم السلفيون ، أريد نبذة مبسطة عن كتاب [العقيدة الواسطية] أريد تفسيرا لأول سورة الكهف من آية 1-5.
ج2: السلف: هم أهل السنة والجماعة المتبعون لمحمد صلى الله عليه وسلم من الصحابة رضي الله عنهم ومن سار على نهجهم إلى يوم القيامة، ولما سئل صلى الله عليه وسلم عن الفرقة الناجية قال: « هم من كان على مثل ما أنا عليه اليوم وأصحابي » (1) .
وأما الآيات الخمس الأول من سورة الكهف وهي: { الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا } (2) { قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا } (3) { مَاكِثِينَ فِيهِ أَبَدًا } (4) { وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا } (5) { مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِبًا } (6)
__________
(1) سنن الترمذي الإيمان (2641).
(2) سورة الكهف الآية 1
(3) سورة الكهف الآية 2
(4) سورة الكهف الآية 3
(5) سورة الكهف الآية 4
(6) سورة الكهف الآية 5

(2/240)

فمعناها أن الله سبحانه أثنى على نفسه بأنه الأحد الصمد الذي لا شريك له في صفات جلاله وكماله ولا في ملكه ولا في التفضل بالنعم على خلقه حسية ومعنوية التي من أجلها وأرفعها ابتعاثه رسوله محمدا صلى الله عليه وسلم إلى العالمين رحمة منه وفضلا، وإنزاله عليه القرآن كتابا قيما، أي: مستقيما { وَلَمْ يَجْعَلْ لَهُ عِوَجَا } (1) فلا اختلاف فيه ولا تناقض ولا اضطراب، بل يؤيد بعضه بعضا ويصدق بعضه بعضا، يهدي به الله من اتبع هداه إلى سبل السلام، وينذر به عقابه الشديد عاجلا وآجلا من حاد عن سبيله فعصى أمره وتعدى حدوده، { وَيُبَشِّرُ الْمُؤْمِنِينَ } (2) الذين يصفونه بصفات الكمال وينزهونه عن الشريك والصاحبة والولد ويعملون الأعمال الصالحات ويحفظون حدوده بأن لهم أجرا عظيما ونصرا عاجلا في الدنيا ونعيما أبديا في الآخرة { مَاكِثِينَ فِيهِ أَبَدًا } (3) لا يزولون عنه ولا يزول عنهم، عطاء غير محدود وينذر بأسه وشديد عذابه الذين انتقصوه بغيا وعدوانا، فقالوا: اتخذ الله ولدا، جهلا منهم وبهتانا، إذ لا علم لهم بذلك ولا لآبائهم من قبل إنما هو الجهل القديم الموروث قلد فيه آخرهم أولهم لغباوتهم وعمى بصائرهم، { كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ } (4) اشتدت قبحا وشناعة تلك
__________
(1) سورة الكهف الآية 1
(2) سورة الإسراء الآية 9
(3) سورة الكهف الآية 3
(4) سورة الكهف الآية 5

(2/241)

الكلمة تخرج من أفواههم دون أن يكون لها أصول علمية راسخة في قلوبهم إن يقولون إلا كذبا وافتراء.
أما كتاب [العقيدة الواسطية] فهو كتاب جليل مشتمل على بيان عقيدة أهل السنة والجماعة بالأدلة من الكتاب والسنة، فنوصيك باعتقاد ما فيه والدعوة إلى ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/242)

السؤال الثاني من الفتوى رقم ( 1361 ) :
س2: ما هي السلفية وما رأيكم فيها؟
ج2: السلفية: نسبة إلى السلف، والسلف: هم صحابة رسول الله صلى الله عليه وسلم وأئمة الهدى من أهل القرون الثلاثة الأولى رضي الله عنهم الذين شهد لهم رسول الله صلى الله عليه وسلم بالخير في قوله: « خير الناس قرني ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء أقوام تسبق شهادة أحدهم يمينه ويمينه شهادته » (1) رواه الإمام أحمد في مسنده
__________
(1) الإمام أحمد (4 / 426، 427، 479)، والبخاري [فتح الباري] برقم (2651، 3650، 6428، 6695)، ومسلم برقم (2535)، وأبو داود برقم (4657)، والترمذي برقم (2222، 2223).

(2/242)

والبخاري ومسلم والسلفيون : جمع سلفي نسبة إلى السلف، وقد تقدم معناه، وهم الذين ساروا على منهاج السلف من اتباع الكتاب والسنة والدعوة إليهما والعمل بهما، فكانوا بذلك أهل السنة والجماعة .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/243)

الواجب على المسلم في المجتمع الجاهلي
السؤال السابع من الفتوى رقم ( 4250 ) :
س7: ما هو دور المسلم الأمين الذي يعيش في مجتمع جاهلي ليس فيه علماء ولا حركات إسلامية ولا يستطيع أن يقارن بين هذه الجماعات حتى يتبع من يوافق الكتاب والسنة فما دوره وهو عاجز هذا العجز وهو يعيش بين الذئاب؟
ج7: ينبغي للمسلم أن يتعلم من أمور دينه ما يجعله على بصيرة من الدين ويدعو الناس إلى الخير بقدر استطاعته، ولا يجب عليه ما لا يستطيعه؛ لعموم أدلة يسر الشريعة، ومنها قوله تعالى:

(2/243)

{ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } (1) وقوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ويجب عليه أن يتعاون مع أقرب أهل العلم إلى الخير، فإن لم يجد وجب عليه أن يهاجر إلى بلد فيها من يتعاون معه على معرفة دينه وإقامة شعائره ما استطاع إلى ذلك سبيلا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6
(2) سورة التغابن الآية 16

(2/244)

السؤال الرابع من الفتوى رقم ( 9785 ) :
س4: بماذا تنصحونني وأنا أعيش في هذا العصر الذي كثرت فيه البدع والإلحاد والفساد وكثرة تاركي الصلاة جزاكم الله خير الجزاء؟
ج4: نوصيك بتقوى الله وننصحك بها نصح به النبي صلى الله عليه وسلم حذيفة بن اليمان ، فقد ثبت عن حذيفة رضي الله عنه أنه قال:

(2/244)

« كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: نعم ، قلت: وهل بعد ذلك الشر من خير؟ قال: نعم، وفيه دخن ، قلت: وما دخنه؟ قال: قوم يهدون بغير هديي تعرف منهم وتنكر ، قلت: فهل بعد ذلك الخير من شر؟ قال: نعم، دعاة على أبواب جهنم، من أجابهم إليها قذفوه فيها ، قلت: يا رسول الله، صفهم لنا، قال: هم من جلدتنا ويتكلمون بألسنتنا ، قلت: فما تأمرني إن أدركني ذلك؟ قال: تلزم جماعة المسلمين وإمامهم" قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: فاعتزل تلك الفرق كلها، ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك » (1) متفق عليه .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (8 / 92)، و[مسلم بشرح النووي] (12 / 236)، وأبو داود (4 / 445، 447).

(2/245)

كيفية تحقيق الوحدة الإسلامية
السؤال الخامس من الفتوى رقم ( 6356 ) :
س5: كيف نحقق وحدة إسلامية لأمة إسلامية في عصرنا هذا ونحن نرى ونسمع كل يوم بمسلم يقتل أخاه المسلم (مثال:

(2/245)

منظمة التحرير الفلسطينية وما يجري فيها - العراق مع إيران وما بينهما) وغيرهم من بقية أمتنا العربية المشتتة التي اتفقت على ألا تتفق؟
ج5: تحقيق الوحدة الإسلامية يكون بما تحققت به في عهد النبي صلى الله عليه وسلم من العقيدة الصحيحة والإيمان الصادق والعمل بكتاب الله تعالى وبسنة نبينا محمد صلى الله عليه وسلم، والدعوة إليه والصبر على الأذى فيه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/246)

الكلام عن حديث: إن الله يبعث لهذه الأمة على رأس كل مائة سنة…
فتوى رقم ( 8687 ) :
س: سمعت حديث رسول الله صلى الله عليه وسلم: « إن الله يبعث على رأس كل مائة عام من يصلح لهذه الأمة أمر دينها » (1) ، ولي بعض الاستفسارات:
(أ) ما هو سند هذا الحديث ومتنه الصحيح، ومن هو راويه؟.
__________
(1) سنن أبو داود الملاحم (4291).

(2/246)

(ب) ذكر هؤلاء الصالحين إن أمكن ذلك؟.
(ج) ما معنى: (يصلح أمر الدين)، وقد تركنا رسول الله صلى الله عليه وسلم على المحجة البيضاء؟.
(د) كيف يستدل عليهم؟.
(هـ) ما مدى صحة القول: إنهم يأتون على رأس الثانية عشرة من كل قرن هجري؟
ج: أولا: روى هذا الحديث أبو داود في سننه عن سليمان بن داود المهري قال: أخبرنا عبد الله بن وهب ، أخبرني سعيد ابن أبي أيوب ، عن شراحيل بن يزيد المعافري ، عن أبي علقمة ، عن أبي هريرة - فيما أعلم عن رسول الله صلى الله عليه وسلم قال: « إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها » (1) .
ثانيا: هذا الحديث صحيح، ورواته كلهم ثقات.
ثالثا ورابعا: معنى قوله صلى الله عليه وسلم: « يجدد لها دينها » (2) أنه كلما انحرف الكثير من الناس عن جادة الدين الذي أكمله الله لعباده وأتم عليهم نعمته ورضيه لهم دينا - بعث إليهم علماء أو عالما بصيرا
__________
(1) أبو داود برقم (4291)، والحاكم (4 / 522) ، والبيهقي في [المعرفة] (52)، والخطيب في [التاريخ] (2 / 61).
(2) سنن أبو داود الملاحم (4291).

(2/247)

بالإسلام، وداعية رشيدا يبصر الناس بكتاب الله وسنة رسوله الثابتة، ويجنبهم البدع ويحذرهم محدثات الأمور ويردهم عن انحرافهم إلى الصراط المستقيم كتاب الله وسنة رسوله صلى الله عليه وسلم، فسمى ذلك: تجديدا بالنسبة للأمة، لا بالنسبة للدين الذي شرعه الله وأكمله، فإن التغير والضعف والانحراف إنما يطرأ مرة بعد مرة على الأمة، أما الإسلام نفسه فمحفوظ بحفظ كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم المبينة له، قال تعالى: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1) .
خامسا: ليس في الحديث أن هؤلاء المصلحين يأتون على رأس السنة الثانية عشرة، بل فيه أنهم يأتون بأمر الله وحكمته على رأس كل مائة سنة، وهي القرن الهجري؛ لأنه المتعارف عند المسلمين في ذلك الزمن، وهذا فضل من الله ورحمة منه بعباده، وإقامة للحجة عليهم حتى لا يكون لأحد عذر بعد البلاغ والبيان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحجر الآية 9

(2/248)

معنى حديث: "بدأ الإسلام غريبا…"
فتوى رقم ( 7377 ) :
س: أرجو من فضيلتكم أن تبينوا لنا معنى قول رسول الله صلى الله عليه وسلم: « بدأ الإسلام غريبا وسيعود غريبا كما بدأ » (1) فهل معنى هذا أنه سيعود له المجد والهيمنة والسلطان كما كان على عهد رسول الله صلى الله عليه وسلم أم غير ذلك؟ مع الوضع في الاعتبار حديث الرسول صلى الله عليه وسلم: « خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم » (2) فظاهر الحديث يدل على أن خير قرن الذي كان فيه الرسول الكريم صلى الله عليه وسلم وأنه لن يأتي قرن يساويه في الخير.
والحديث الأول "بدأ الإسلام" كلمة: "كما بدأ" التي في آخره تدل على أنه كما كان على عهد الرسول صلى الله عليه وعلى آله، ويسود الود والوئام بين المسلمين في هذه الصورة التي نراها في هذا الزمان من اقتتال بين المسلمين وافتراق وبطش ذوي السلطان على رجال الدين وهزأ المجتمع منهم ومحاربتهم وغزو بلاد الغرب لبلاد المسلمين بثقافات هادمة وأفكار لا تصلح المسلمين وموديلات من اللبس يتكشف فيه عورات الكثير من المسلمات المتبرجات، أفيدوني إفادة شافية أفادكم الله وأعانكم.
ج: معنى الحديث: أن الإسلام بدأ غريبا حينما دعا رسول الله صلى الله عليه وسلم الناس إليه فلم يستجب له إلا الواحد بعد الواحد،
__________
(1) صحيح مسلم الإيمان (145),سنن ابن ماجه الفتن (3986),مسند أحمد بن حنبل (2/389).
(2) صحيح البخاري الشهادات (2509),صحيح مسلم فضائل الصحابة (2533),سنن الترمذي المناقب (3859),سنن ابن ماجه الأحكام (2362),مسند أحمد بن حنبل (1/434).

(2/249)

فكان حينذاك غريبا بغربة أهله، لقلتهم وضعفهم مع كثرة خصومهم وقوتهم وطغيانهم وتسلطهم على المسلمين، حتى هاجر من هاجر إلى الحبشة فرارا بدينه من الفتن وبنفسه من الأذى والاضطهاد والظلم والاستبداد، وحتى هاجر رسول الله صلى لله عليه وسلم بأمر الله تعالى إلى المدينة بعد ما ناله من شدة الأذى ما ناله رجاء أن يهيئ الله له من يؤازره في دعوته، ويقوم معه بنصر الإسلام، وقد حقق الله رجاءه فأعز جنده ونصر عبده، وقامت دولة الإسلام وانتشر بحول الله في أرجاء الأرض، وجعل سبحانه كلمة الكفر هي السفلى وكلمة الله هي العليا، والله عزيز حكيم، ولله العزة ولرسوله وللمؤمنين، واستمر الأمر على ذلك ردحا من الزمن، ثم بدأ التفرق والوهن، ودب بين المسلمين دبيب الضعف والفشل شيئا فشيئا حتى عاد الإسلام غريبا كما بدأ، لكن ليس ذلك لقلتهم فإنهم يومئذ كثير، وإنما ذلك لعدم تمسكهم بدينهم واعتصامهم بكتاب ربهم وتنكبهم هدي رسول الله صلى الله عليه وسلم إلا من شاء الله فشغلهم بأنفسهم وبالإقبال على الدنيا فتنافسوا فيها كما تنافس من كان قبلهم، وتناحروا فيما بينهم على إماراتها وتراثها، فوجد أعداء الإسلام المداخل عليهم وتمكنوا من ديارهم ورقابهم فاستعمروها وأذلوا أهلها وساموهم سوء العذاب، هذه هي غربة الإسلام التي عاد إليها كما بدأ بها.

(2/250)

وقد رأى جماعة - منهم الشيخ محمد رشيد رضا - أن في الحديث بشارة بنصرة الإسلام بعد غربته الثانية آخذين ذلك من التشبيه في قوله صلى الله عليه وسلم: « وسيعود غريبا كما بدأ » (1) ، فكما كان بعد الغربة الأولى عز للمسلمين وانتشار للإسلام فكذا سيكون له بعد الغربة الثانية نصر وانتشار.
وزيادة في الفائدة نرفق لك تفسير الشاطبي للحديث في كتابه [الاعتصام] ومعه تعليق للشيخ محمد رشيد رضا يتبين منه الرأي الثاني، وهذا هو الأظهر، ويؤيده ما ثبت في أحاديث المهدي ونزول عيسى عليه السلام آخر الزمان من انتشار الإسلام وعزة المسلمين وقوتهم ودحض الكفر والكفرة (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (146).
(2) الحديث رواه الإمام أحمد (1 / 398)، والإمام مسلم برقم (145)، وابن ماجه برقم (3988)، والدارمي في [السنن] برقم (2758).

(2/251)

السؤال الخامس عشر من الفتوى رقم ( 9414 ) :
س15: ما معنى حديث الرسول صلى الله عليه وسلم:

(2/251)

« سألت ربي عز وجل ثلاث خصال، فأعطاني اثنتين ومنعني واحدة، سألت ربي أن لا يهلكنا بما أهلك به الأمم فأعطانيها، فسألت ربي عز وجل أن لا يظهر علينا عدوا من غيرنا فأعطانيها، فسألت ربي أن لا يلبسنا شيعا فمنعنيها » (1) ؟
ج15: الحديث رواه الترمذي وقال: حديث حسن صحيح، والنسائي واللفظ له، ورواه مسلم من حديث ثوبان رضي الله عنه (2) ومعنى الحديث: أن النبي صلى الله عليه وسلم سأل ربه عز وجل ثلاث مسائل لأمته:
الأولى: ألا يهلكهم بما أهلك به الأمم من الغرق والريح والرجفة وإلقاء الحجارة من السماء وغير ذلك من أنواع العذاب العظيم العام. والثانية: عدم ظهور عدو عليهم من غيرهم فيستبيح بيضتهم. والثالثة: عدم لبسهم شيعا، واللبس الاختلاط والاختلاف بالأهواء، والشيع: جمع شيعة وهي الفرقة، وقد أخبر النبي صلى الله عليه وسلم أن ربه عز وجل تفضل عليه واستجاب له في الأوليين ومنعه الثالثة؛ لحكمة يعلمها تبارك وتعالى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الفتن (2175),سنن النسائي قيام الليل وتطوع النهار (1638).
(2) الإمام مسلم برقم (2890، 2889) ، وأبو داود برقم (4252)، والترمذي برقم (2177، 2176) ، وابن ماجه برقم (3952).

(2/252)

من فضائل هذه الأمة شهادتها على الأمم يوم القيامة
السؤال الأول من الفتوى رقم ( 9818 ) :
س1: هل من فضائل هذه الأمة شهادتهم على الأمم يوم القيامة؟
ج1: نعم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/253)

السؤال الأول من الفتوى رقم ( 9027 ) :
س1: يقول الناس: إن ابن تيمية ليس من أهل السنة والجماعة ، وإنه ضال مضل، وعليه ابن حجر وغيره، هل قولهم صدق أم لا؟.
ج1: إن الشيخ أحمد بن عبد الحليم بن تيمية إمام من أئمة أهل السنة والجماعة ، يدعو إلى الحق وإلى الطريق المستقيم، قد نصر الله به السنة وقمع به أهل البدعة والزيغ، ومن حكم عليه بغير ذلك فهو المبتدع الضال المضل، قد عميت عليهم الأنباء، فظنوا

(2/253)

الحق باطلا، والباطل حقا، يعرف ذلك من أنار الله بصيرته وقرأ كتبه وكتب خصومه وقارن بين سيرته وسيرتهم، وهذا خير شاهد وفاصل بين الفريقين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/254)

السؤال الثالث من الفتوى رقم ( 6477 ) :
س3: قال لي بعض الناس: إن هناك (الوهابية)، فقلت لهم: إنه ليس هناك (وهابية) وإنما هي دعوة أطلقها الأشراف ليبعدوا الناس عن الدعوة الإصلاحية، ولكن أحدهم قال لي: إن الشيخ محمد بن عبد الوهاب رحمه الله كان فعلا مصلحا دينيا ولكنه انحرف في آخر حياته حيث رفض بعض الأحاديث النبوية الصحيحة؛ لأنها لا توافق رأيه، فما هو قولكم؟.
ج3: الشيخ محمد بن عبد الوهاب رحمه الله من أكبر الدعاة إلى السلفية والعقيدة السليمة والمنهج القويم وكتبه رحمه الله حافلة بذلك.
وما ذكرت من أن أحد خصوم دعوته قال لك: إن الشيخ

(2/254)

انحرف في آخر حياته حيث رفض بعض الأحاديث الصحيحة؛ لأنها لا توافق رأيه - فهو كذب وافتراء على الشيخ، فقد توفي وهو من أشد الناس احتراما للسنة وتقبلا لها، بل ودعوة إليها، رحمه الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/255)

/2التعريف بكلمة الوهابية /2
ما هي الوهابية؟
السؤال الثاني من الفتوى رقم ( 9450 ) :
س2: ما هي الوهابية؟
ج2: الوهابية: لفظة يطلقها خصوم الشيخ محمد بن عبد الوهاب رحمه الله على دعوته إلى تجريد التوحيد من الشركيات ونبذ جميع الطرق إلا طريق محمد بن عبد الله صلى الله عليه وسلم، ومرادهم من ذلك: تنفير الناس من دعوته وصدهم عما دعا إليه، ولكن لم يضرها ذلك، بل زادها انتشارا في الآفاق وشوقا إليها ممن وفقهم الله إلى زيادة البحث عن ماهية الدعوة وما ترمي إليه وما تستند عليه من أدلة الكتاب والسنة الصحيحة فاشتد تمسكهم بها

(2/255)

وعضو ا عليها وأخذوا يدعون الناس إليها ولله الحمد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/256)

/2الكلام عن بعض كتب شيخ الإسلام ابن تيمية /2
السؤال الثاني من الفتوى رقم ( 3207 ) :
س2: ما رأيكم في كتابي شيخ الإسلام ابن تيمية رحمه الله: [منهاج السنة] و[شرح حديث النزول]؟
ج2: هذان الكتابان من خير الكتب علما واستدلالا وحسن بيان وقوة في رد الباطل ونصرة الحق وسلامة في العقيدة، ولا يوجد كتاب في الرد على الرافضة -فيما نعلم- مثل كتاب [منهاج السنة] ولا كتاب في شرح حديث النزول أكمل من كتابه في [شرح حديث النزول] فيما نعلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/256)

كتب تنصح اللجنة بقراءتها في مجال العقيدة
السؤال الأول من الفتوى رقم ( 3863 ) :
س1: ما الكتب المفيدة في فهم العقيدة.
ج1: تختلف الكتب المفيدة في فهم العقيدة وغيرها باختلاف الناس في فهمهم وثقافتهم ودرجاتهم العلمية، وعلى كل أن يسترشد في ذلك بمن حوله من العلماء الذين يعرفون حاله وقوة إدراكه وتحصيله للعلوم.
ومن الكتب النافعة في العقيدة إجمالا [العقيدة الواسطية] بشروحها، و[شرح العقيدة الطحاوية] و[كتاب التوحيد] للشيخ محمد بن عبد الوهاب مع شرحه [فتح المجيد]، وشرحه أيضا [تيسير العزيز الحميد] و[كشف الشبهات] و[ثلاثة الأصول] كلاهما للشيخ محمد بن عبد الوهاب و[التدمرية] و[الحموية] كلاهما لشيخ الإسلام ابن تيمية وكتاب [التوحيد] لابن خزيمة والقصيدة النونية مع شرحها.
مع العلم بأن أعظم الكتب وأشرفها هو (كتاب الله العظيم) وفيه أوضح بيان للعقيدة الصحيحة وبيان بطلان ما يخالفها، فنوصيك بالإكثار من تلاوته وتدبر معانيه، ففيه الهدى والنور والدعوة إلى كل خير والتحذير من كل شر، كما قال تعالى: { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) الآية.
__________
(1) سورة الإسراء الآية 9

(2/257)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/258)

السؤال الخامس من الفتوى رقم ( 6902 ) :
س5: أريد اتباع منهج في العقيدة بعد أن عرفت أمور ديني من صلاة وصيام، والحمد لله درست [التوحيد] للشيخ محمد بن عبد الوهاب و[الواسطية] لشيخ الإسلام ابن تيمية فهل تدلوني على المنهج القويم في الدراسة الجادة؟
ج5: نرجو من الله أن يزيدك بصيرة وعلما إلى ما لديك، وننصحك بقراءة كتب العقيدة السلفية منها ما ذكرته في سؤالك، ومنها: شروح [العقيدة الواسطية] و[شرح العقيدة الطحاوية]، وشرح كتاب التوحيد المسمى: [فتح المجيد] للشيخ عبد الرحمن بن حسن، وشرحه أيضا المسمى: [تيسير العزيز الحميد] للشيخ سيلمان بن عبد الله وكتاب [الحموية] وكتاب [التدمرية] لشيخ الإسلام ابن تيمية وكتاب [التوحيد] لابن خزيمة .

(2/258)

كما نوصيك بأن تكون عنايتك بكتاب الله العظيم تلاوة وتدبرا أكثر من عنايتك بغيره؛ لأنه أصدق كتاب وأشرف كتاب وأنفع كتاب..
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/259)

السؤال الرابع من الفتوى رقم ( 7443 ) :
س4: ما هي الكتب المفيدة التي تجب علينا مطالعتها حتى نفهم ديننا؟
ج4: القرآن الكريم، وكتب السنة مثل: [صحيح البخاري ] و[صحيح مسلم ] و[السنن الأربع]، وكتب العقيدة الصحيحة مثل: [كتاب التوحيد]، و[فتح المجيد]، و[زاد المعاد] لابن القيم ، و[العقيدة الواسطية] و[شرح الطحاوية] وأمثالها من كتب علماء السنة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/259)

السؤال الثاني عشر من الفتوى رقم ( 8150 ) :
س12: دلونا - أرشدكم الله - على ما يفيدنا من الكتب الإسلامية التي يمكن الرجوع إليها في العقيدة والفقه، وأي الكتب الصحيحة في السيرة النبوية؟
ج12: عليك بكتاب الله الكريم وسنة النبي صلى الله عليه وسلم؛ كالصحيحين والسنن، ومن كتب التوحيد: [شرح الطحاوية] وكتاب [فتح المجيد شرح كتاب التوحيد]، وفي السيرة والفقه كتاب [زاد المعاد في هدي خير العباد] كما نوصيك بقراءة كتب شيخ الإسلام أحمد بن تيمية وتلميذه ابن القيم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/260)

السؤال الرابع من الفتوى رقم ( 8943 ) :
س4: ما هو أفضل كتاب يبحث في التوحيد والعقائد الإسلامية وكيف الحصول على ذلك؟
ج4: أعظم كتاب وأفضل كتاب يوضح العقيدة الصحيحة هو كتاب الله عز وجل، ثم أحاديث رسوله صلى الله عليه وسلم، ومن أحسن الكتب في ذلك كتاب [فتح المجيد]، وكتاب [العقيدة الواسطية]، وكتاب

(2/260)

[العلو للعلي الغفار]، وكتاب [التوسل والوسيلة]، وكتاب [مختصر الصواعق المرسلة]، وكتاب [تطهير الاعتقاد]، و[شرح الطحاوية].
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/261)

التمسك بالسنة
السؤال الرابع من الفتوى رقم ( 8973 ) :
س4: في الفترة الأخيرة التحيت وأصلي الفرائض وتمسكت بالسنة النبوية الشريفة، وعندنا في قريتنا يعتبرون المتمسك بالسنة متشددا في الدين، وترد عليهم فيقولون (هلك المتنطعون)، فمن هم المتنطعون؟ وهل يعتبر التمسك بالسنة تشددا؟
ج4: أحمد الله تعالى أن هداك إلى الحق، وأشكره أن وفقك إلى العمل به، وبين لمن عارضك أن الإسلام سمح، وأن الدين يسر، وأن التنطع في الدين هو التكلف والغلو في العمل بالزيادة على ما شرع الله وأنك لم تزد، وإنما تمسكت بما شرع الله فقط.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/261)


تصوف - فتاوى اللجنة

تصوف

(2/263)

إقامة القبة على قبر النبي صلى الله عليه وسلم ليست حجة
السؤال الأول من الفتوى رقم ( 6258 ) :
س1: ما هي حقيقة التصوف؟ وهل في التصوف جوانب حسنة وجوانب سيئة؟ هل التصوف مفصول عن الفقه؟.
أرجو من فضيلتكم التحدث إلي عن الحضرة النبوية التي توجد في المفهوم الصوفي، وهل هي حقيقة؟
عندي في السودان بعض رجال المتصوفة يستدلون على بناء القباب على الميت بالقبة المشيدة على قبر الرسول صلى الله عليه وسلم، ما حكم الدين في ذلك؟
ما هي حقيقة هذه الأسماء: الغوثي والقطبي ورجال الكون في المفهوم الصوفي؟
ج1: أولا: اقرأ في ذلك كتاب [مدارج السالكين] لابن قيم

(2/264)

الجوزية وكتاب [هذه هي الصوفية] لعبد الرحمن الوكيل فيما يتعلق بمسائل التصوف. ثانيا: ليس في إقامة القبة على قبر النبي صلى الله عليه وسلم حجة لمن يتعلل بذلك في بناء قباب على قبور الأولياء والصالحين؛ لأن إقامة القبة على قبره لم تكن بوصية منه ولا من عمل أصحابه رضي الله عنهم ولا من التابعين ولا أحد من أئمة الهدى في القرون الأولى التي شهد لها النبي صلى الله عليه وسلم بالخير، إنما كان ذلك من أهل البدع، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وثبت عن علي رضي الله عنه أنه قال لأبي الهياج : « ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟! ألا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته » (2) رواه مسلم ؛ فإذا لم يثبت عنه صلى الله عليه وسلم بناء قبة على قبره، ولم يثبت ذلك عن أئمة الخير، بل ثبت عنه ما يبطل ذلك - لم يكن لمسلم أن يتعلق بما أحدثه المبتدعة من بناء قبة على قبر النبي صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/139).

(2/265)

السؤال السادس من الفتوى رقم ( 6899 ) :
س6: مشكلة التصوف ما معناه وما موقفه في الإسلام، أعني: الطريقة التيجانية والقادرية والشيعة ، تلك الطرق قد تركزت

(2/265)

في نيجيريا ؛ فمثلا الطريقة التيجانية هناك صلاة تسمى: صلاة البكرية مبدؤها: اللهم صل على سيدنا محمد الفاتح لما أغلق… إلى قوله: حق قدره ومقداره العظيم، فهذه الصلاة قد أوتيت ميزة أفضل وأكبر من الصلاة الإبراهيمية، ولقد رأينا ذلك في كتابهم المسمى: [جواهر المعاني] الجزء (1) ص136، وهل هذا صحيح؟
ج6: قيل: إن الصوفية نسبوا إلى الصفة لشبههم بجماعة من الصحابة رضي الله عنهم فقراء كانوا يأوون إلى صفة في المسجد النبوي ، وهذا ليس بصحيح، فإن النسبة إلى الصفة صفي بتشديد الفاء وياء النسب دون واو، وقيل: نسبوا إلى صفوة؛ لصفاء قلوبهم وأعمالهم، وهذا خطأ أيضا: لأن النسبة إلى (صفوة) صفوي، ولأنهم تغلب فيهم البدعة وفساد العقيدة، وقيل: نسبوا إلى الصوف؛ لأنه كان شعارا لهم في اللباس، وهذا أقرب إلى اللغة وإلى واقعهم (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أفرد باب خاص عن التيجانية وبدعهم ص (315) فيرجع له.

(2/266)

الطرق والأوراد والأذكار
فتوى رقم ( 7140 ) :
س: حكم الطرق الصوفية والأوراد التي نظموها ورتبوها قبل صلاة الفجر وبعد صلاة المغرب، وحكم من زعم أنه رأى النبي صلى الله عليه وسلم يقظة وسلم عليه بقوله: السلام عليك يا عين العيون وروح الأرواح؟
ج: الطرق والأوراد التي ذكرتها طرق وأوراد محدثة مبتدعة، ومن جملتها طريقة التيجانية والكتانية ، ولا يشرع من أورادهم إلا ما وافق الكتاب والسنة الصحيحة (1) .
وأما ما ذكر في السؤال أن بعض الناس دخل على الكتاني فرأى النبي صلى الله عليه وسلم بجواره يقظة وقال: السلام عليك يا عين العيون... إلخ فهذا باطل لا أصل له، والنبي صلى الله عليه وسلم لا يرى بعد موته يقظة، ولا يخرج من قبره إلا يوم القيامة، كما قال الله سبحانه: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (2) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (3) وقال النبي صلى الله عليه وسلم:
__________
(1) انظر الطريقة التيجانية ص (315).
(2) سورة المؤمنون الآية 15
(3) سورة المؤمنون الآية 16

(2/267)

« أنا أول من تنشق عنه الأرض يوم القيامة » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (1 / 281، 282، 295، 296) و(2 / 264، 540) و(3 / 2، 10، 11، 33، 144، 145)، والإمام مسلم برقم (2278)، وأبو داود في [السنن] برقم (4673)، والترمذي برقم (3693).

(2/268)

السؤال الخامس من الفتوى رقم ( 6433 ) :
س5: ما حكم الإسلام في الطرق الصوفية اليوم؟.
ج5: يغلب على الطرق الصوفية البدع، وننصحك باتباع هدى النبي صلى الله عليه وسلم وأصحابه في العبادات وغيرها، واقرأ كتاب [هذه هي الصوفية] لعبد الرحمن الوكيل رحمه الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/268)

السؤال الأول من الفتوى رقم ( 9406 ) :
س1: ما رأي الدين في التصوف الموجود الآن؟
ج1: أولا: لا يقال: ما رأي الدين، ولكن: ما حكم الإسلام في كذا. ثانيا: الغالب على ما يسمى بالتصوف الآن العمل بالبدع الشركية مع بدع أخرى كقول بعضهم: مدد يا سيد، وندائهم الأقطاب، وذكرهم الجماعي فيما لم يسم الله به نفسه مثل: هو هو وآه آه آه، ومن قرأ كتبهم عرف كثيرا من بدعهم الشركية وغيرها من المنكرات.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/269)

يغلب على الصوفية البدع
السؤال الأول من الفتوى رقم ( 9848 ) :
س1: هل الطرق الصوفية مثل الشاذلية والرفاعية على حق أم أهل فرقة وضلال؟ وهل يجوز الانتماء إلى فرقة منهم أم لا؟
ج1: الطرق الصوفية جميعها يغلب عليها البدع ومخالفة

(2/269)

الشرع فيجب الابتعاد عن تلك الطرق (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر (الفرق) ص (305).

(2/270)

السؤالان الرابع والخامس من الفتوى رقم ( 2612 ) :
س4: ما معنى قول المنتسبين للتصوف: إن فلانا صاحب الوقت، وإنه من أهل التصريف؟ وما حكم من يعتقد ذلك؟ وهل تجوز الصلاة خلفه إن عرف عنه ذلك؟
ج4: معنى أن فلانا صاحب الوقت…… إلخ: أن هناك من إليه شؤون الخلق من البشر، ولديه قدرة على التصرف في أمورهم يفرج شدتهم ويفكهم ويخلصهم مما أحاط بهم من البلاء ويسوق إليهم ما شاء من الخيرات في نظرهم، ومن اعتقد ذلك فهو مشرك مع الله غيره في الربوبية وتدبير شؤون الخلق، ولا تصح الصلاة وراءه، ولا يجوز توليته أمر المسلمين، ولا أن يجعل إماما لهم في الصلاة؛ لكفره الصريح وشركه البين، وهو أشر من شرك الجاهلية الأولى، قال الله تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ } (1) { فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلَالُ فَأَنَّى تُصْرَفُونَ } (2)
__________
(1) سورة يونس الآية 31
(2) سورة يونس الآية 32

(2/270)

إلى غير ذلك من الآيات.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/271)

/200
س5: هل في إمكان إنسان أن يصل إلى درجة تمكنه من التلقي عن الله مباشرة وهو غير نبي ولا رسول؟
ج5: ليس هناك من البشر من يتلقى عن الله مباشرة شيئا من الوحي إخبارا أو تشريعا سوى الأنبياء أو الرسل عليهم الصلاة والسلام، وإلا الرؤيا الصادقة يراها الرجل الصالح أو ترى له مناما لا يقظة فإنها جزء من ستة وأربعين جزءا من الوحي، وإلا الفراسة الصادقة فإنها نوع من الإلهام كما كان لعمر بن الخطاب رضي الله عنه، لكن الرؤيا المنامية والفراسة من غير الأنبياء والرسل عليهم الصلاة والسلام لا تعتبر أصلا في التشريع ولا يجب التصديق بها، فإن المنامات والفراسات يكثر فيها التخليط والتباس الصادق منها بالكاذب، فلا يعتمد عليها إلا إذا كانت من الرسل أو الأنبياء عليهم الصلاة والسلام، ولذا لم يعول عليها النبي صلى الله عليه وسلم حتى ما كان منها من عمر رضي الله عنه، إنما عول على ما نزل عليه من الوحي.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/271)

ما يفعله الصوفية من رقص وغناء
السؤالان الرابع والخامس من الفتوى رقم ( 3544 ) :
س4: هل ما يفعله الصوفية من رقص وغناء وتمايل ذات اليمين والشمال ذكر كما يسمونه حلال أم حرام؟
ج4: خير الكلام كلام الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وقد أكمل الله الدين لعباده قولا وعملا واعتقادا، قال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) والرسول صلى الله عليه وسلم بين هذا الدين بقوله وفعله وتقريره، وصحابته رضي الله عنهم نقلوا عنه صلى الله عليه وسلم ما صدر منه من الأقوال والأفعال والإقرار، فالدين كامل من جهة قواعده ومن جهة بيانه ونقله، والذكر نوع من العبادات والعبادات مبنية على التوقيف، ومن خصص شيئا من العبادات وحدد له وقتا معينا أو كيفية خاصة لأدائه فهو مطالب بالدليل، وما ذكر في السؤال لا نعلم له أصلا شرعيا يعتمد عليه، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) فما ذكر في السؤال من النوع المردود.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/272)

/200
س5: هل النبي صلى الله عليه وسلم كان يعلم القرآن قبل نزول الوحي كما يزعم الصوفية ؟

(2/272)

ج5: القرآن: هو كلام الله بحروفه ومعانيه وأول ما نزل على الرسول صلى الله عليه وسلم من القرآن سورة (اقرأ) واستمر القرآن ينزل منجما في ثلاث وعشرين سنة، وقد بين الله جل وعلا أنه صلى الله عليه وسلم ما كان يدري عن هذا الكتاب قبل نزوله عليه، ومن ذلك قوله تعالى: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ } (1) الآية. وبهذا يعلم أن ما يزعمه الصوفية من أن الرسول صلى الله عليه وسلم كان يعلم القرآن قبل نزول الوحي ليس بصحيح، وأنه من القول على الله بلا علم، وهكذا قول من قال منهم ومن غيرهم: أنه صلى الله عليه وسلم يعلم الغيب قول باطل وكفر وضلال؛ لان الغيب لا يعلمه إلا الله سبحانه وتعالى؛ لقول الله تعالى: { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلا اللَّهُ } (2)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 52
(2) سورة النمل الآية 65

(2/273)

/200
س6: هل صحيح أن النبي صلى الله عليه وسلم يمكن أن يرى في اليقظة، كما يزعم الصوفية في أنهم يرونه يقظة؟
ج6: الرسول صلى الله عليه وسلم توفي، وهو حي في قبره حياة برزخية لا يعلم كيفيتها إلا الله جل وعلا، وأما دعوى أنه يرى يقظة فهذا ليس بصحيح؛ لعدم الدليل الدال عليه، ولأنه ثبت عنه صلى الله عليه وسلم أنه أول من تنشق عنه الأرض يوم القيامة، فدل ذلك على أنه لا يخرج من قبره قبل يوم القيامة، ويدل على ذلك في حقه وحق غيره قوله

(2/273)

تعالى: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (1) وقوله عز وجل: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (2) فدل على أنه ليس هناك خروج من القبور قبل يوم القيامة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 30
(2) سورة المؤمنون الآية 15

(2/274)

فتوى رقم ( 3560 ) :
س: إن مشايخ الطرق الصوفية منتشرون في الدول ويعطون المريدين عهودا، وعلى من أخذ العهد ألا يخون أبدا، ويخصصون ليالي للذكر جماعة بأسماء خاصة؛ كالله، أو حي، أو قيوم، أو آه، على هيئة حلقات أو صفوف قياما أو قاعدين يتمايلون يمنة أو يسرة ومعهم جماعة يترنمون بأناشيد ومدائح لرسول الله صلى الله عليه وسلم وسائر الأنبياء والصالحين غالبا مع طبل ودفوف ومزامير وقد يدفع بعض الحاضرين نقودا تسمى: نقطة، وأحيانا لا يكون فيه دفوف ولا مزامير ولا نقطة.
ثم إن المنشدين يقولون: مدد يا سيدنا الحسين، مدد يا سيدة

(2/274)

زينب، مدد يا سيد يا بدوي ، مدد يا جدي يا رسول الله، مدد يا أولياء الله.
وبعض الناس ينذر شاة أو مالا أو نحو ذلك للسيد البدوي أو الحسين أو السيدة زينب أو غير ذلك وقد يذبح كبشا عند ضريح الشيخ المنذور له ويدفع المال المنذور في الصندوق الذي عند ضريح الشيخ، فهل هذه الأمور جائزة أو ممنوعة؟ أفيدونا جزاكم الله خيرا.
ج: أولا: كان المسلمون رجالا ونساء يعاهدون رسول الله صلى الله عليه وسلم ويبايعونه على الإسلام عقيدة وقولا وعملا، وقد أمرهم الله تعالى بطاعته في كل ما أتاهم به من القرآن والأحاديث الثابتة عنه، وقرن طاعتهم الرسول صلى الله عليه وسلم بطاعته سبحانه، بل جعل طاعتهم إياه من طاعته جل شأنه في كثير من آيات القرآن، قال تعالى: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (1) وقال: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (2) وقال: { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ } (3) وجعل سبحانه إتباعهم إياه فيما جاءهم به من الكتاب والسنة علامة
__________
(1) سورة النساء الآية 69
(2) سورة النساء الآية 80
(3) سورة المائدة الآية 92

(2/275)

على محبتهم لله وسببا لمحبته إياهم ولمغفرته ذنوبهم، فقال جل شأنه: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ } (2) ولم يثبت عن النبي صلى الله عليه وسلم أنه بايع أحدا من أصحابه لا الخلفاء الراشدين ولا غيرهم، أو عاهده على نحو ما يفعله مشايخ الطرق الصوفية من أخذ العهد على مريديهم بأن يذكروا الله بأسماء مفردة معينة من أسماء الله كالله وحي وقيوم، ويتخذوا ذلك وردا لهم يلتزمونه ويرددونه كل يوم وليلة لا يتجاوزون تلك الأسماء إلى غيرها من أسماء الله إلا بإذن الشيخ وإلا كان عاصيا للشيخ مسيئا للأدب معه وخيف عليه من خدم الأسماء أن يصيبوه بسوء لمجاوزته الحدود، أضف إلى ذلك أن كل شيخ من مشايخ الطرق الصوفية يحرص جهده على أن يبذر بذور الفتنة والفرقة بين مريديه ومريدي المشايخ الآخرين حتى فرقوا دينهم وصاروا شيعا وأحزابا كل يدعو إلى بدعته ويحذر مريديه أن يوالوا مشايخ الطرق الصوفية الأخرى أو أن يأخذوا عليهم عهدا أو ينتقلوا إلى طريقة شيخ آخر… إلى غير ذلك من الإلزامات التي لم ينزل الله بها من سلطان، ولم يشرعها رسوله صلى الله عليه وسلم، فصدق فيهم قوله تعالى: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ } (3)
__________
(1) سورة آل عمران الآية 31
(2) سورة آل عمران الآية 32
(3) سورة الأنعام الآية 159

(2/276)

فإنه لم يعرف عنه أنه ذكر الله بالاسم المفرد مثل: حي أو قيوم أو حق أو الله، ولا أمر بالذكر به أو باتخاذه وردا يردد كل يوم وليلة، ولم يعرف عنه أيضا أنه حذر من موالاة المؤمنين بعضهم بعضا، بل أمر بموالاتهم وحب بعضهم بعضا، كما مدحهم الله تعالى بذلك فقال: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) وثبت عن النبي صلى الله عليه وسلم أنه قال: « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) رواه البخاري ومسلم . وثبت عنه صلى الله عليه وسلم أنه قال: « إياكم والظن، فإن الظن أكذب الحديث، ولا تحسسوا ولا تجسسوا ولا تحاسدوا ولا تدابروا ولا تباغضوا وكونوا عباد الله إخوانا » (3) رواه البخاري ومسلم . (4)
__________
(1) سورة التوبة الآية 71
(2) البخاري [فتح الباري] رقم (17)، ومسلم برقم (72)، والترمذي برقم (2517)، وابن منده في [كتاب الإيمان] برقم (295).
(3) صحيح البخاري الأدب (5717),صحيح مسلم البر والصلة والآداب (2563),سنن الترمذي البر والصلة (1988),سنن النسائي النكاح (3239),سنن أبو داود النكاح (2080),سنن ابن ماجه النكاح (1867),مسند أحمد بن حنبل (2/465),موطأ مالك الجامع (1684),سنن الدارمي النكاح (2175).
(4) أحمد (2 / 245، 287، 312، 342، 465، 470، 482، 492، 504، 517، 539)، والبخاري [فتح الباري] برقم (5143، 6064، 6724)، ومسلم برقم (2563)، والترمذي برقم (1989).

(2/277)

ثانيا: بين النبي صلى الله عليه وسلم فضيلة الاجتماع لتلاوة كتاب الله ودراسته وتدبره وتفهم معانيه، فقال صلى الله عليه وسلم: « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده » (1) رواه مسلم ، وبين بعمله مراده بذلك؛ فكان أحيانا يقرأ ويسمعه من حضر من أصحابه رضي الله عنه ليعلمهم كيفية التلاوة والترتيل، وكان أحيانا يأمر بعض أصحابه أن يقرأ حبا منه لسماعه من غيره، كما ثبت عنه صلى الله عليه وسلم أنه قال لعبد الله بن مسعود رضي الله عنه: « اقرأ علي ، قال: أأقرأ عليك وعليك أنزل؟ قال: فإني أحب أن أسمعه من غيري ، فقرأ عليه عبد الله سورة النساء حتى بلغ: فقال: أمسك ، فإذا عيناه تذرفان » (3) رواه البخاري (4) . وكان يتخولهم بالموعظة خشية السآمة عليهم، ويجلس لهم في المسجد أو غيره لإرشادهم وتعليمهم أمور دينهم، ويلقي عليهم الأسئلة أحيانا؛ تنبيها لهم ولفتا لنظرهم حتى إذا أحضر
__________
(1) مسلم برقم (2699).
(2) صحيح البخاري تفسير القرآن (4306),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3024),سنن أبو داود العلم (3668),سنن ابن ماجه الزهد (4194),مسند أحمد بن حنبل (1/433).
(3) سورة النساء الآية 41 (2) { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا }
(4) البخاري [فتح الباري] برقم (5049، 5050)، ومسلم برقم (800)، وأبو داود برقم (3668)، ووالترمذي برقم (3027).

(2/278)

فكرهم وتشوقوا للجواب ألقاه إليهم فوقع منهم خير موقع ووعوه وفقهوه على أحسن حال، كما ثبت ذلك فيما روى البخاري وغيره عن أبي واقد الليثي رضي الله عنه « أن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد والناس معه إذ أقبل ثلاثة نفر، فأقبل اثنان إلى رسول الله صلى الله عليه وسلم وذهب واحد، قال: فوقفا على رسول الله صلى الله عليه وسلم، فأما أحدهما فوجد في الحلقة فرجة فجلس فيها، وأما الآخر فجلس خلفهم، وأما الثالث فأدبر ذاهبا، فلما فرغ رسول الله صلى الله عليه وسلم قال: ألا أخبركم عن النفر الثلاثة؟ أما أحدهم فأوى إلى الله فآواه الله، وأما الآخر فاستحيا فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه » (1) وثبت فيما رواه البخاري وغيره أيضا عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « إن من الشجر شجرة لا يسقط ورقها وإنها مثل المؤمن حدثوني ما هي؟ فوقع الناس في شجر البوادي، وقال عبد الله فوقع في نفسي أنها النخلة، ثم قالوا: حدثنا ما هي يا رسول الله؟ قال: هي النخلة » (2) إلى غير ذلك بما هو تفسير عملي لاجتماع النبي صلى الله عليه وسلم بهم على الذكر بأنه تعليم وإرشاد وموعظة واختبار وتلاوة لكتاب الله تلاوة تفهم واعتبار ولم يعرف
__________
(1) البخاري [فتح الباري] برقم (66، 474)، ومسلم برقم (2176).
(2) أحمد (2 / 12، 31، 61، 115، 123، 157)، والبخاري [فتح الباري] برقم (61، 62، 72، 131، 2209، 4698، 5444، 5448، 6122، 6144)، ومسلم برقم (2165)، والترمذي برقم (2871).

(2/279)

عنه صلى الله عليه وسلم أنه خصص أياما وليالي من الأسبوع يجتمع فيها هو وأصحابه على ذكر الله تعالى جماعة باسم مفرد من أسمائه الحسنى قياما أو قعودا في حلقات أو صفوفا يترنحون فيها ترنح السكارى ويتمايلون فيها تمايل الراقصين طربا لتوقيع الأناشيد ونغمات المغنين ودفات الطبول والدفوف وأصوات المزامير، وبهذا يعلم أن ما يفعله الصوفية اليوم بدعة محدثة وضلالة ممقوتة؛ لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق عليه.
ثالثا: قول جماعة المنشدين: مدد يا سيدنا الحسين، مدد يا سيدة زينب، مدد يا بدوي يا شيخ العرب، مدد يا رسول الله، مدد يا أولياء الله.. إلى أمثال ذلك أشد نكرا وأفحش وزرا فإنه شرك أكبر يخرج قائله من ملة الإسلام والعياذ بالله؛ لأنه نداء للأموات ليعطوهم خيرا، وليغيثوهم ويدفعوا أو يكشفوا عنهم ضرا، وذلك أن المراد بالمدد هنا العطاء والغوث والنصرة، فكان معنى قول القائل: (مددك يا سيد يا بدوي ، مدد يا سيدة زينب .. إلخ) امددنا بعطائك وخيرك واكشف عنا الشدة وادفع عنا البلاء، وهذا شرك أكبر، قال الله تعالى بعد أن بين لعباده تدبيره للكون وتسخيره إياه: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14

(2/280)

فسمى دعاءهم: شركا، وقال سبحانه: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (1) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (2) فاخبر سبحانه بأن المدعوين سواه من الأنبياء والصالحين غافلون عن دعاء من دعاهم ولا يستجيبون دعاءهم أبدا، وأنهم سيكونون أعداء لهم ويكفرون بعبادتهم إياهم، وقال: { أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ } (3) { وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ } (4) { وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ } (5) { إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (6) الآيات، وقال: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ } (7) فأخبر سبحانه بأن من دعا غير الله من الأموات ونحوهم لا فلاح له لكفره بسبب دعائه غير الله.
رابعا: نذر الطاعة من ذبح الأنعام وبذل المال في وجوه البر عبادة لثناء الله تعالى على من أوفى بذلك ووعده عليه الأجر
__________
(1) سورة الأحقاف الآية 5
(2) سورة الأحقاف الآية 6
(3) سورة الأعراف الآية 191
(4) سورة الأعراف الآية 192
(5) سورة الأعراف الآية 193
(6) سورة الأعراف الآية 194
(7) سورة المؤمنون الآية 117

(2/281)

والثواب، قال تعالى: { يُوفُونَ بِالنَّذْرِ } (1) وقال: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (2) وعلى هذا فمن نذر طاعة لله فقد وجب عليه الوفاء، ومن نذر أن يذبح لغير الله فقد أشرك، ويحرم عليه الوفاء، وتجب عليه التوبة من الشرك وفروعه، قال تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4) وقال: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (5) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (6)
فعلى المسلم أن يتبع كتاب الله تعالى ويسير على هدي رسول الله صلى الله عليه وسلم وأن يعبد الله سبحانه بما شرع، ويخلص في الدعاء وسائر أنواع العبادة من النذر له والتوكل عليه واللجوء إليه في الشدة والرخاء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإنسان الآية 7
(2) سورة البقرة الآية 270
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الكوثر الآية 1
(6) سورة الكوثر الآية 2

(2/282)

/2لا يوجد في الإسلام طرق متعددة /2

(2/282)

هل يوجد في الإسلام طرق متعددة مثل الشاذلية ؟
السؤال الأول من الفتوى رقم ( 4297 ) :
س1: هل يوجد في الإسلام طرق متعددة مثل: الطريقة الشاذلية ، والطريقة الخلوتية ، وغيرهما من الطرق، وإذا وجدت هذه الطرق فما هو الدليل على ذلك، وما معنى قول الحق تبارك وتعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1) وما معنى قوله أيضا: { وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ } (2) ما هي السبل المتفرقة، وما هو سبيل الله، ثم ما معنى قول الرسول صلى الله عليه وسلم في حديثه الذي رواه عنه ابن مسعود : « أنه خط خطا ثم قال: هذا سبيل الرشد ، ثم خط عن يمينه وعن شماله خطوطا ثم قال: هذه سبل على كل سبيل منها شيطان يدعو إليه » (3) ؟
ج1: لا يوجد في الإسلام شيء من الطرق المذكورة ولا من
__________
(1) سورة الأنعام الآية 153
(2) سورة النحل الآية 9
(3) البخاري [فتح الباري] برقم (6417)، وأبو داود برقم (2456)، وابن ماجه برقم (4285).

(2/283)

أشباهها، والموجود في الإسلام هو ما دلت عليه الآيتان والحديث الذي ذكرت وما دل عليه قوله صلى الله عليه وسلم: « افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على ثنتين وسبعين فرقة، وستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة قيل: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه اليوم وأصحابي » (1) .
وقوله عليه الصلاة والسلام: « لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك » (2) ، والحق هو اتباع القرآن الكريم والسنة النبوية الصحيحة الصريحة، وهذا هو سبيل الله، وهو الصراط المستقيم، وهو قصد السبيل، وهو الخط الواضح المستقيم المذكور في حديث ابن مسعود ، وهو الذي درج عليه أصحاب الرسول صلى الله عليه وسلم ورضي الله عنهم وأتباعهم من سلف الأمة ومن سار على نهجهم، وما سوى ذلك من الطرق والفرق هي السبل المذكورة في قوله سبحانه وتعالى: { وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الفتن (3992).
(2) صحيح مسلم الإمارة (1920),سنن الترمذي الفتن (2229),سنن أبو داود الفتن والملاحم (4252),سنن ابن ماجه الفتن (3952),مسند أحمد بن حنبل (5/279),سنن الدارمي المقدمة (209).
(3) سورة الأنعام الآية 153

(2/284)

/2حكم اتباع الطرق الصوفية المنتشرة بكثرة في عصرنا /2

(2/284)

السؤال الأول من الفتوى رقم ( 5156 ) :
س1: ماذا تقولون فضيلتكم في الطرق الصوفية والموجودة في عصرنا بكثرة مثلا؛ كالنقشبندية ، والقادرية ، وعندنا في المغرب الأقصى الجيلانية ، والتيجانية ، والحرقاوية ، والوازانية ، والدلائية ، والناصرية ، والعلوية ، والكتانية ، إلى غير هذا من الأسماء المتعددة، ولكن لما اطلعت على وردهم وجدته تقريبا متشابه؛ لأنهم كلهم عندهم في ورد الصباح مائة من الاستغفار ومائة من الصلاة على النبي صلى الله عليه وسلم بأي صيغة ومائة من كلمة التوحيد لا إله إلا الله وفي المساء مثل ذلك مع إقامة الصلاة في وقتها؛ لأنه شرط واجب لمن أراد أن يأخذ عنهم الورد، لكن بعض العلماء من الإخوان المسلمين قالوا: من عنده طريق صوفي فهو ضال ومبتدع ومشرك؛ لأنه لم يكن في عهد الرسول ولا في عهد الصحابة رضوان الله عليهم أي طريق صوفي ولا ولا، ولهذا أطلب من سماحتكم جوابا شافيا في الموضوع؛ لان كلمة (مشرك) صعبة؛ لأنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار.
ج1: يغلب في مشايخ الطرق الصوفية التزهد والتنسك والعبادة، ولكن تكثر البدع والخرافات في نسكهم وعبادتهم كذكر الله باسم المفرد (الله- حي- قيوم…) أو ذكره بضمير الغائب مثل

(2/285)

(هو-هو-هو ….) أو ذكره بما لم يسم به نفسه مثل (آه-آه- آه...) مع الترنح والركوع والرفع منه والرقص وغير ذلك من الحركات المتكلفة، ومع أصوات مختلفة مصطنعة ونشيد وتصفيق أو ضرب بما يسمى: الباز أحيانا لضبط نغمات النشيد مع حركات وسكنات أصوات الذكر، وكل ذلك لم يثبت عن النبي صلى الله عليه وسلم قولا ولا عملا ولا عرف عن خلفائه الراشدين ولا سائر صحابته رضي الله عنهم، بل هو من محدثات الأمور.
وقد ثبت عن العرباض بن سارية رضي الله عنه أنه قال: « وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وذرفت منها العيون فقلنا: يا رسول الله، كأنها موعظة مودع فأوصنا، قال: أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد، وإنه من يعش منكم فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين عضو ا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » (1) رواه أبو داود والترمذي وقال: حديث حسن صحيح.
وكذلك القول فيما يسمى وردا مما ذكر في السؤال من الاستغفار والصلاة على النبي صلى الله عليه وسلم فإن ذلك وإن كان جملا مفيدة وكان في أصله قربى وعبادة مشروعة إلا انه لم يثبت عن النبي صلى الله عليه وسلم تخصيصه بالصباح ولا المساء ولا جعل له
__________
(1) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).

(2/286)

في هذين الوقتين عددا محدودا لا يزاد عليه ولا ينقص منه ولا جعل التقرب به عن طريق عهد يأخذه الشيخ على مريده، فكان التزام ما ذكر في التقرب بهذه الأذكار بدعة محدثة، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم وفي رواية لمسلم « من عمل عملا ليس عليه أمرنا فهو رد » (2) لكن من ذكر الله تعالى بصيغ وردت الأحاديث الثابتة فيها بعدد محدد أو في وقت معين فذلك محمود، مثل ما ثبت عنه صلى الله عليه وسلم أنه قال: « من قال: لا إله إلا الله وحده لا شريك له، الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب وكتبت له مائة حسنة ومحيت عنه مائة سيئة وكانت له حرزا من الشيطان يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر منه » (3) رواه البخاري ومسلم ومثل ما ثبت عنه صلى الله عليه وسلم انه قال: « من قال: سبحان الله وبحمده في يوم مائة مرة حطت عنه خطاياه وإن كانت مثل زبد البحر » (4) رواه البخاري ومسلم إلى أمثال هذا مما وردت النصوص فيه بتحديد زمن أو عدد، فتحري الزمان والعدد في مثل هذا مشروع ما لم يؤد على كيفية محدثة وإلا كان بدعة مذمومة؛ لما تقدم في صدر الجواب.
وقد تنتهي بهم البدع إلى الاستعانة بالأموات والغائبين في
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(3) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).
(4) صحيح البخاري الدعوات (6042),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3466),سنن ابن ماجه الأدب (3812),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (487).

(2/287)

تفريج الكربات وفي النهوض عند القيام ونحو ذلك فيقعون في الشرك الأكبر، نسأل الله العافية والسلامة من ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/288)

/2صعود الأولياء إلى السماء بالأرواح لا الأجساد /2
إذا مات الولي هل يصعد به إلى السماء؟
السؤال الأول من الفتوى رقم ( 7781 ) :
س1: أصحيح ما يقوله الناس: أن الولي إذا مات ودفن في قبره يأتون الملائكة ويخرجونه من قبره ويصعد به إلى السماء؟
ج1: ليس ذلك بصحيح، وإنما يصعد بالروح وتفتح لها أبواب السماء إن كانت مؤمنة أو تغلق عنها إن كانت كافرة ثم تطرح إلى الأرض.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/288)

/2عدم صحة قولهم ذكر الله أفضل من الصلاة والرد على ذلك /2

(2/288)

الأسئلة الأول والثاني والرابع والخامس من الفتوى رقم ( 948 ) :
س1: يقول بعض الصوفية : ذكر الله أفضل من الصلاة المكتوبة، بدليل قوله تعالى: { وَلَذِكْرُ اللَّهِ أَكْبَرُ } (1) فهل ذكر الله أفضل من الصلاة كما يقولون؟
ج: أمر الله بالإكثار من ذكره؛ قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (2) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (3) وبين سبحانه أن القلوب تطمئن بذكره، فقال: { أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (4) وعد النبي صلى الله عليه وسلم من ذكر الله خاليا ففاضت عيناه في السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله (5) وضرب لنا مثلا لمن يذكر ربه والذي لا يذكره بالحي والميت، ففي الذكر حياة القلوب واطمئنانها وصفاء النفوس وطهارتها وفضله عند الله عظيم (6) .
ولا شك أن الصلاة مشتملة على أفضل الأذكار من تلاوة
__________
(1) سورة العنكبوت الآية 45
(2) سورة الأحزاب الآية 41
(3) سورة الأحزاب الآية 42
(4) سورة الرعد الآية 28
(5) أحمد (2 / 439)، والبخاري [فتح الباري] برقم (660، 1423، 6479، 6806)، ومسلم برقم (715)، والترمذي برقم (2392).
(6) البخاري [فتح الباري] برقم (6407).

(2/289)

القرآن والتكبير والتهليل والتسبيح والتحميد والشهادتين، وفضل كلام الله على كلام عباده كفضله على البشر، وأفضل ما قاله رسول الله صلى الله عليه وسلم والأنبياء من قبله كلمة لا إله إلا الله.... إلخ (1) وهي موجودة في الصلاة كما أن الصلاة مشتملة على الركوع والسجود، وأقرب ما يكون العبد من ربه وهو ساجد، فتفضيل الذكر في غير الصلاة على الصلاة تفضيل للشيء على نفسه إن لم يكن تفضيلا على ما هو أعلى منه وهذا غير صحيح.
ومعنى قوله تعالى: { وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ } (2) أي: الصلوات المفروضة في أوقاتها كما شرع الله وبينه رسوله صلى الله عليه وسلم بقوله وعمله، فإنها إن أداها المسلم على الوجه المشروع حالت بينه وبين ما يستفحش من الذنوب وعصمه الله بها من ارتكاب المنكرات، ولذكر الله إياكم إذا أنتم ذكرتموه أعظم قدرا وأفضل مثوبة وأجرا، كما قال تعالى: { فَاذْكُرُونِي أَذْكُرْكُمْ } (3) وقد اختاره ابن جرير في تفسيره، ووافقه على ذلك جماعة من المفسرين اعتمادا منهم على ما نقل عن كثير من الصحابة والتابعين.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) الإمام مالك في [الموطأ] (1 / 214)، والترمذي برقم (3579).
(2) سورة العنكبوت الآية 45
(3) سورة البقرة الآية 152

(2/290)

/2بطلان إجازة الشيخ لمريده وبدعية ذلك /2

(2/290)

/200
س2: يقول بعض الصوفية : إن إجازة الشيخ لمريده بقوله له: أجزتك أيها المريد أن تذكر بلا إله إلا الله 140 مرة مثلا مسلسلة معنعنة إلى النبي صلى الله عليه وسلم ثم إلى جبريل ثم إلى الله تعالى، فهل هذا القول صحيح أو باطل، وهل هذه الإجازة صحت عن النبي صلى الله عليه وسلم أم هي بدعة؟
ج2: لا يتوقف ذكر العباد لربهم على إذن من المشايخ لهم في أن يذكروه سبحانه بتلاوة كتابه وبالأذكار المأثورة عن النبي صلى الله عليه وسلم تسبيحا وتحميدا وتهليلا وتكبيرا بعد أن أمرنا الله بذلك وحثنا عليه رسول الله صلى الله عليه وسلم، فمن زعم من المشايخ المتصوفة أو مريديهم أن لكل اسم من أسماء الله خادما أو أن على ذكر الله بما شرع الله حجرا حتى يأذن الشيخ للمريد بالذكر - فقد ابتدع في الدين وافترى على الله ورسوله، فإنه لم يثبت في كتاب الله ولا في سنة رسول الله صلى الله عليه وسلم ما يدل على شيء من ذلك، فما يزعمه بعض المتصوفة إنما هو من البدع المحدثة؛ وقد قال رسول الله صلى الله عليه وسلم: « من أحدث في أمرنا ما ليس منه فهو رد » (1) ، والله المستعان.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/240).

(2/291)

/2حكم الانتساب لبعض طرق الصوفية مثل الشاذلية /2 /200
س4: الطريقة المنسوبة إلى الشيخ عبد القادر وأبي الحسن الشاذلي هل يكون على الإنسان حرج إذا دخل فيها وانتسب إليها وهل هي سنة أو بدعة؟
ج4: روى أبو داود وغيره من أصحاب السنن من طريق

(2/291)

العرباض بن سارية أنه قال: « صلى بنا رسول الله صلى الله عليه وسلم ذات يوم ثم أقبل علينا فوعظنا موعظة بليغة ذرفت منها العيون ووجلت منها القلوب، فقال قائل: يا رسول الله، كأن هذه موعظة مودع فماذا تعهد إلينا؟ فقال: أوصيكم بتقوى الله والسمع والطاعة، وإن تأمر عليكم عبد حبشي، فإنه من يعش منكم بعدي فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء المهديين الراشدين، تمسكوا بها، وعضو ا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة » (1) .
فأخبر رسول الله صلى الله عليه وسلم بأنه سيقع في أمته اختلاف كثير وتتشعب بهم الطرق والمناهج وتكثر فيهم البدع والمحدثات، وأمر المسلمين أن يعتصموا بكتاب الله وأن يتمسكوا بسنته وي عضو ا عليها بالنواجذ، وحذرهم من التفرق والاختلاف واتباع البدع والمحدثات؛ لأنها مضلة ومتاهات تتفرق بمن سلكها عن سبيل الله فوصاهم بما وصى به عباده في قوله سبحانه: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا } (2) وقوله: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (3) فنوصيكم بوصية الله ووصية رسوله، وننصحكم بلزوم منهج أهل السنة والجماعة ، ونحذركم ما أحدث أهل الطرق
__________
(1) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).
(2) سورة آل عمران الآية 103
(3) سورة الأنعام الآية 153

(2/292)

من تصوف مدخول وأوراد مبتدعة وأذكار غير مشروعة وأدعية فيها شرك بالله أو ما هو ذريعة إليه كالاستغاثة بغير الله وذكره بالأسماء المفردة وذكره بكلمة آه وليست من أسمائه سبحانه، وتوسلهم بالمشايخ في الدعاء، واعتقاد انهم جواسيس القلوب يعلمون ما تكنه، وذكرهم الله ذكرا جماعيا بصوت واحد في حلقات مع ترنحات وأناشيد إلى غير ذلك مما لا يعرف في كتاب الله وسنة رسوله صلى الله عليه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(2/293)

/2بدعية إقامة الولائم الموالد للاحتفال بالنبي أو الصالحين /2 /200
س5: نحن في تنزانيا نضع الولائم (الطعام) ونجتمع في موضع معلوم من البلد ونقول: هذه الزيارة صدرت من صاحب الطريقة القادرية (عبد القادر)، فهل هذا الأمر من البدع أو من سنة رسول الله صلى الله عليه وسلم، وهل فيه حرج، أي: إثم؛ لأننا لا نعمر المساجد حتى نعمل هذه الزيارة وقراءة مولد النبي صلى الله عليه وسلم أي احتفال عظيم بسبب ذلك، هل هذه الأمور فيها حرج أو لا؟
ج5: لم يكن في عهد النبي صلى الله عليه وسلم ولا في أصحابه ولا السلف الصالح عمل ولائم ولا صنع أطعمة لمن مات من الصالحين، ولا احتفل أحد من الصحابة ولا السلف الصالح بمولد النبي صلى الله عليه وسلم في حياته ولا بعد مماته ولا صنعوا له طعاما بعد مماته، فإقامة مولد للنبي عليه الصلاة والسلام أو لأحد من الصالحين أو الوجهاء والاحتفال بذلك وقراءة ما ألف في مولده وقيام الحاضرين عند ذكر ولادته زعما من

(2/293)

الحاضرين أنه قد حضر ذلك الوقت وصنع الطعام للاحتفال بالمولد لنبي أو خليفة أو الشيخ عبد القادر أو غيره من البدع المنكرة، واحترام النبي صلى الله عليه وسلم وحبه في اتباعه والسير على شريعته، قال الله تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) واحترام الصالحين وحبهم يكون بمتابعتهم فيما وافق هدي رسول الله صلى الله عليه وسلم وسنته.
فالواجب على المسلمين أن يلزموا سنة نبيهم وسنة الخلفاء المهديين الراشدين من بعده ويقتفوا آثارهم وأن يحذروا الغلو في الصالحين وإطرائهم، فقد قال النبي صلى الله عليه وسلم: « لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبد، فقولوا: عبد الله ورسوله » (2) أخرجه البخاري في صحيحه وقال: « إياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو » (3) ..
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة آل عمران الآية 31
(2) أحمد (1 / 23، 34، 47، 55)، والبخاري [فتح الباري] رقم (3445،6830)، والدارمي برقم (2787).
(3) سنن النسائي مناسك الحج (3059),سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).

(2/294)

دعاء الله بضمير المتكلم والغائب
السؤال الرابع من الفتوى رقم ( 3867 ) :
س4: هل يجوز أن تدعو الله بـ (ياهو) يعني: الله ضميرا مستترا تقديره: هو الله؟
ج4: ضمائر المتكلم والخطاب والغيبة كناية عن المتكلم أو المخاطب أو الغائب مطلقا فليست أسماء لله لغة ولا شرعا، لأنه لم يسم بها نفسه، فدعاؤه بها تسمية ونداء وذكر له بغير أسمائه فلا يجوز، ولأنه إلحاد في أسمائه بتسميته بما لم يسم به نفسه، ونداء له ودعاء بما لم يشرعه، وقد نهى سبحانه عن ذلك فقال: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 180

(2/295)

فتوى رقم ( 6571 ) :
س: إني من شمال أفريقيا أعمل هنا في المملكة وأطلب من سماحتكم أن ترشدني، إني متصوف ولي شيخ قد أمرني بالتسبيح بعد كل صلاة صبح وبعد المغرب لكن يوجد لدى جماعته حلقات ذكر هذه الأذكار تبتدئ بعد صلاة العشاء وهي على النحو التالي: يبدؤون بذكر الاسم الأعظم وهو (الله) بالمد والتعظيم وبعض الأذكار ثم بعد ذلك ترنم في السطحة قياما قائلين (الله) حتى يذوب اللفظ بالله ونبقى نقول (آه-آه) هذا الشيء لقائم في طريقي لكن أصبحت مفتونا مثل بعض أصحابي ويكنوننا بحزب الكته. رجائي أن ترشدوني عن هذا الذكر هل هو صحيح أسير فيه بدون شك أم أتخلى عنه؟ إن هذه الكته كما يقولون لنا ليست موجودة لا في الكتاب ولا في السنة.
ج: لا يجوز لك أن تأخذ عن الشيخ الذي ذكرت حاله ولا أن تذكر الله بهذا؛ لأنه من البدع المحدثة في الدين، وعليك أن تذكر الله بالأذكار الثابتة عن النبي صلى الله عليه وسلم بعد الصلوات الخمس وفي غيرها من الأوقات حسب ما في كتب الحديث الشريف لقول الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ } (1) ومن ذلك ما
__________
(1) سورة الأحزاب الآية 21

(2/296)

ذكر في [عمدة الحديث] للشيخ عبد الغني بن عبد الواحد المقدسي ، و[منتقى الأخبار] للمجد ابن تيمية و[بلوغ المرام] للحافظ ابن حجر رحم الله الجميع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/297)

فتوى رقم ( 7170 ) :
س: أنا من الحدود المصرية السودانية، وفي هذا المكان توجد طرق صوفية كثيرة من الذين ضلوا الطريق وأضلوا الناس، وهناك بعض الناس يؤخرون أضحيتهم إلى ما بعد العيد بثلاثة أيام ليأكلها هؤلاء الصوفية الذين يأتون ليقيموا شعائرهم الكاذبة ويظنون بهذا أنهم يفعلون شيئا من الدين، فهل أضحيتهم صحيحة أم هي شاة لحم كما في الحديث؟
ج: ما ذكرت من أن جماعة الطرق الصوفية مبتدعة وأنهم ضالون مضلون هو الحق، وما أعد للضحية من الأنعام وأخر ذبحه إلى ما بعد العيد بثلاثة أيام فلا يعتبر ضحية؛ لأن أقصى مدة الذبح للضحية أربعة أيام منها يوم العيد، بل هي لحم قدمه لضيوفه؛

(2/297)

تكريما لهم، وتعاونا معهم على نشر البدع وترويجها وذلك من التعاون على الإثم والعدوان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/298)

السؤال الرابع من الفتوى رقم ( 6898 ) :
س4: هل طريقة الذكر الموجودة بين أهل الطرق الصوفية الآن صحيحة أم خاطئة، وهل وردت في السنة وإن كانت واردة فما الأحاديث الدالة على ذلك؛ لأنها تثير مشاكل كثيرة بين الناس؟
ج: أذكار أهل الطرق الصوفية جماعة بصوت واحد بالترنح والتمايل من البدع المحدثة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم وقال عليه السلام: « من عمل عملا ليس عليه أمرنا فهو رد » (2) رواه الإمام مسلم في صحيحه ويكفي المسلم التأسي بالنبي صلى الله عليه وسلم من أقواله وأفعاله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(2/298)

فتوى رقم ( 7583 ) :
س: يفيد المرسل أنه توجد في بلاده ثلاث فرق دينية هي: 1- جماعة إزالة البدع وإقامة السنة . 2- جماعة الطرق الصوفية . 3- جماعة الطريقة القادرية . ويرجو إلقاء الضوء على هذه الفرق الثلاث وبيان مواضعها طبقا للقرآن الكريم والسنة النبوية الشريفة.
ج: أولا: من كان يدعو إلى كتاب الله تعالى وإلى ما ثبت عن رسول الله صلى الله عليه وسلم من الأحاديث ويعمل بذلك في نفسه، وينكر ما خالف ذلك ويجتهد في إزالة ما أحدث من البدع، ويتعاون مع أهل السنة ويواليهم ويعادي أهل البدع وينكر عليهم ما ابتدعوه في الإسلام على بينة وبصيرة - فهو من أهل السنة والجماعة .
ثانيا: الطرق الصوفية طوائف شتى منها: التجانية ، القادرية ، والخلوتية .. إلخ ولا تخلو طائفة منها من البدع، وإن تفاوتت في ذلك، فمنها المقل ومنها المكثر.
ثالثا: الشيعة فرق كثيرة تزيد على العشرين فرقة، فاقرأ عنها في كتاب [الملل والنحل] للشهرستاني، وكتاب [الفصل في الملل والنحل] لابن حزم ، وكتاب [الفرق بين الفرق] للبغدادي ، و[مختصر كتاب الأئمة الإثني عشرية]، وكتاب [منهاج السنة]

(2/299)

لابن تيمية ففيها الكفاية في وصف تلك الفرق وبيان منزلتها من الإسلام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/300)

السؤال الأول من الفتوى رقم ( 9811 ) :
س1: ما رأيكم في هذه الأشياء في الوريقة المرفقة: 1- حزب الأمان. 2- رقم 2. 3- صلاة النقطة. 4- الصلاة المسماة باللاهوتية.
ج1: ما ذكر في الورقة المرفقة بسؤالك مما يسمى: (حزب الأمان) و (صلاة النقطة)، والصلاة المسماة بـ: اللاهوتية…إلخ من بدع المتصوفة، والتعبد به غير مشروع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/300)

الصلاة مع الصوفية
السؤال التاسع من الفتوى رقم ( 6250 ) :
س9: في الحي الذي أسكن فيه يوجد مسجد وتوجد زاوية تابعة لطريقة صوفية، هل تجوز الصلاة في هذه الزاوية؟
ج9: لا تصل مع هؤلاء الصوفية في زاويتهم، واحذر صحبتهم والاختلاط بهم لئلا يصيبك ما أصابهم، وتحر الصلاة في مسجد جماعة يتحرون السنة ويحرصون عليها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/301)

السؤال الثاني عشر من الفتوى رقم ( 9450 ) :
س12: كيف رؤية أرباب الأحوال النبي صلى الله عليه وسلم في اليقظة؟
ج12: النبي صلى الله عليه وسلم لا يراه أحد في الدنيا بعد وفاته وإنما يرى في النوم، فمن رآه على صورته في النوم فقد رآه؛ لأن الشيطان لا يتمثل في صورته، كما صح بذلك الأحاديث عن النبي صلى الله عليه وسلم،

(2/301)

وأما ما يدعيه بعض الصوفية من أنهم يرون النبي صلى الله عليه وسلم يقظة فهو باطل لا أصل له.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/302)

السؤال الثاني من الفتوى رقم ( 9529 ) :
س2: أنا بحمد الله أميل إلى الاقتداء بالرسول صلى الله عليه وسلم وبالسلف الصالح، غير أني قد جلست في بعض الجلسات والحضرات الصوفية من باب العلم بالشيء وهالني أن رأيتهم يقومون بحركات ورقصات لا تتفق في أسوأ الأوضاع مع وقار الإنسان وحيائه وهيبته... ثم هم يقومون بتأويل أشياء ثابتة، ويركزون جل أعمالهم على تعذيب النفس بوسائل شتى والعبادة عندهم تعتمد في أكثرها على الذكر، كما أنهم يكثرون من ذكر الأولياء والصالحين والاعتقاد فيهم أكثر مما يفعلون مع الله ورسوله، كما أن لهم بعض الآراء، وأكثر هذه الآراء ينهش في السلف الصالح المتمسك بسنة رسوله حق التمسك، على أن لهم بعض الآراء التي تتفق وصحيح السنة وكما فهمها السلف الصالح، وقد جلست مع هؤلاء القوم

(2/302)

أكثر من مرة لمحاولة معرفة خبايا هذا العالم وأكثر هؤلاء القوم من فئات اجتماعية ممتازة، فمنهم أساتذة الجامعة والأطباء والمهندسون والموظفون ومنهم أناس عاديون وبهم شباب كثيرون أيضا.
فهل أأثم بالجلوس معهم رغم ما أسلفت...؟ كما أرجو من فضيلتكم أن توضحوا الصورة حول هذه المذاهب الصوفية واعتقاداتها خاصة أنها أصبحت تتخذ صورا منظمة ذات هيئات ومنظمات معترف بها من قبل الدولة.
ج2: المعروف عن جميع طوائف الصوفية وفرقهم أنهم يذكرون الله أذكارا بدعية، فيرقصون ويترنحون ويتمايلون يمنة ويسرة وأعلى وأسفل، ويسمون الله في ذكرهم بغير ما سمى به نفسه وبغير ما سماه رسوله صلى الله عليه وسلم؛ مثل: هو هو هو، ومثل: آه آه، ويذكرونه بالاسم مثل: الله الله الله، وبما يسمونه: الذكر القلبي، كما يفعله النقشبندية، ويذكرونه بما ذكر جماعة بصوت واحد ويستغيثون في أذكارهم بالأموات والغائبين فيقولون: مدد يا أبا العباس، مدد يا دسوقي، وذلك شرك يخرج من ملة الإسلام، ويعتقدون في مشايخهم أن لديهم علما لدنيا يطلعون به على الغيبيات، وأن لهم أسرارا يتصرفون بها وراء الأسباب العادية، وننصحك بقراءة كتاب [هذه هي الصوفية] للشيخ عبد الرحمن

(2/303)

الوكيل لتعرف الكثير من بدعهم، وجالس من تعرف عنه أنه يتمسك بالكتاب والسنة وينكر البدعة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/304)


الفرق - فتاوى اللجنة

الفرق

(2/305)

موقف المسلم من الفرق
السؤال الثاني من الفتوى رقم ( 9772 ) :
س2: لقد ظهرت الآن فرق كثيرة مثل: فرق الصوفية المتعددة: الشاذلية ، والإبراهيمية ، والقاديانية .. إلخ. فما موقف الإسلام من هذه الفرق؟ وما موقفنا نحن كمسلمين نحوها ونحو ما ينشره أتباعها من أفكار فاسدة تسيء إلى الدين الإسلامي؟
ج2: نقرهم على ما وافقوا فيه كتاب الله وسنة رسوله صلى الله عليه وسلم وننكر عليهم ما خالفوا فيه الكتاب والسنة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/306)

الطريقة البرهامية

(2/307)

فتوى رقم ( 4911 ) :
س: نحن نثق في سماحتكم ونرتاح إلى فتواك، ونريد من سماحتكم أن تقرأ هذا الكتاب وتفتينا فيه، حيث إنه يوزع على كثير من الناس ويتعبدون الله بما جاء فيه من أوراد وذكر، ونحن نريد: هل يجوز التعبد بما جاء فيه أم لا؟
ج: لا يجوز التعبد بما في هذا الكتاب - أوراد الطريقة البرهامية - لما في ذلك من قراءة القرآن للأموات بل لأموات مخصوصين يتوقع أنها قرئت لهم رجاء بركتهم، كما في فواتح أهل السلسلة، وفيه من البدع جعل قراءة الفواتح لهؤلاء مفتاحا للأوراد ولما في الأساس الذي يقرأ بعد الصبح وبعد العصر من بدعة تحديد الوقت لهذا الذكر وتحديد عدد مائة مرة للبسملة وعدد مائة مرة للذكر بكلمة - يا دائم - فإنه لم يثبت عن النبي صلى الله عليه وسلم أن جعل حدا لذلك من الوقت أو العدد، بل لم يثبت عنه أنه تقرب إلى الله بتكرار البسملة مجردة ولا أنه ذكر الله بكلمة - يا دائم - مجردة.
ولما جاء فيه من التوسل بالعرش والكرسي والنور النبوي في الدعاء وذلك تحت عنوان: التحصين الشريف والغوثية، ولما جاء في

(2/308)

الحزب الكبير من ذكر وأدعية بدعية ومن التوسل بالحروف المقطعة في أوائل السور وبأسماء مجهولة المعنى غير عربية مثل كد كد، كردد كردد - كرده كرده - ده ده - بها بها بها - بهيا بهيا بهيا - بهيات بهيات بهيات، ولما جاء في صلاة ابن مشيش من الكلمات المنكرة مثل قوله في النبي صلى الله عليه وسلم: ولا شيء إلا وهو به منوط إذ لولا الواسطة لذهب كما قيل الموسوط، وقوله في الدعاء: (وانشلني من أوحال التوحيد وأغرقني في عين بحر الوحدة حتى لا أرى ولا أسمع ولا أجد ولا أحس إلا بها…) إلى آخره، ولما فيه من التوسل بالنبي صلى الله عليه وسلم وآل بيته والشافعي والبدوي والرفاعي والاستغاثة بغير الله وذلك بمنظومة تحت عنوان (التوسل)….إلى غير ذلك من البدع الشركية ووسائل الشرك والخرافات، وعلى هذا فلا يجوز التعبد بهذه الأوراد، وعلى كل مسلم أن يتعبد بما ثبت التعبد به عن النبي صلى الله عليه وسلم من تلاوة القرآن والأذكار والدعوات الثابتة عنه في سننه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/309)

الطريقة القاديانية

(2/311)

السؤال الثالث من الفتوى رقم ( 1615 ) :
س3: ما حكم الدين الجديد وأتباعه؛ يعني دينا يقال له: الأحمدية، يحذروا دواعيه الناس بالاحتفاظ سواء بشيء من آيات قرآنية أو من أسماء الله ويحرمون الصلاة على النبي صلى الله عليه وسلم، وأين منشأ هذا الدين ومتى، وما الحكم فيمن يرغبون عنه؟
ج3: لقد صدر الحكم من حكومة الباكستان على هذه الفرقة بأنها خارجة عن الإسلام، وكذلك صدر من رابطة العالم الإسلامي بمكة المكرمة الحكم عليها بذلك، ومن مؤتمر المنظمات الإسلامية المنعقد في الرابطة في عام 1394هـ، وقد نشر رسالة توضح مبدأ هده الطائفة وكيف نشأت ومتى إلى غير ذلك مما يوضح حقيقتها.
والخلاصة: أنها طائفة تدعي أن مرزا غلام أحمد الهندي نبي يوحى إليه وأنه لا يصح إسلام أحد حتى يؤمن به، وهو من مواليد القرن الثالث عشر، وقد أخبر الله سبحانه في كتابه الكريم أن نبينا محمدا صلى الله عليه وسلم هو خاتم النبيين (1) ، وأجمع علماء المسلمين على ذلك، فمن ادعى أنه يوجد بعده نبي يوحى إليه من
__________
(1) انظر: سورة الأحزاب، الآية 40. وانظر: أحمد (2 / 398، 412)، و(3 / 79، 248) و(4 / 81، 84، 127، 128) و(5 / 278)، والبخاري [فتح الباري] برقم (3535)، ومسلم برقم (2286، 2287).

(2/312)

الله عز وجل فهو كافر لكونه مكذبا بكتاب الله عز وجل، ومكذبا للأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم الدالة على أنه خاتم النبيين، ومخالفا لإجماع الأمة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/313)

فتوى رقم ( 4317 ) :
س: أرجو التكرم ببيان حكم الإسلام في جماعة القاديانية ونبيهم المزعوم غلام أحمد القادياني ، كما أرجو التفضل بإرسال أي من الكتب التي تبحث في هذه الجماعة حيث إنني من المهتمين بدراستها.
ج: ختمت النبوة بنبينا محمد صلى الله عليه وسلم فلا نبي بعده؛ لثبوت ذلك بالكتاب والسنة، فمن ادعى النبوة بعد ذلك فهو كذاب، ومن أولئك غلام أحمد القادياني ، فدعواه النبوة لنفسه كذب، وما زعمه القاديانيون من نبوته فهو زعم كاذب.
وقد صدر قرار من مجلس هيئة كبار العلماء بالمملكة باعتبار القاديانيين فرقة كافرة من أجل ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/313)

الفرق بين المسلمين والأحمديين
السؤال الثالث من الفتوى رقم ( 8536 ) :
س3: ما الفرق بين المسلمين والأحمديين ؟
ج3: الفرق بينهما: أن المسلمين هم الذين يعبدون الله وحده ويتبعون رسوله محمدا صلى الله عليه وسلم ويؤمنون بأنه خاتم الأنبياء ليس بعده نبي، أما الأحمديون الذين هم أتباع مرزا غلام أحمد ، فهم كفار ليسوا مسلمين؛ لأنهم يزعمون أن مرزا غلام أحمد نبي بعد محمد صلى الله عليه وسلم، ومن اعتقد هذه العقيدة فهو كافر عند جميع علماء المسلمين؛ لقول الله سبحانه: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) ولما صح عن رسول الله صلى الله عليه وسلم أنه قال: « أنا خاتم النبيين لا نبي بعدي » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 40
(2) الإمام أحمد (2 / 398، 412) و(3 / 79، 248) و(4 / 81، 84، 127، 128) و(5 / 278)، والبخاري [فتح الباري] برقم (3535)، ومسلم (2286، 2287)، وأبو داود برقم (4252).

(2/314)

التيجانية

(2/315)

ورد الطريقة التيجانية
فتوى رقم ( 117 ) :
س: مضمون السؤال أن المدعو عيسى جبريل يرغب في معرفة الكثير مما أنزل الله تعالى على نبينا محمد صلى الله عليه وسلم، ويرجو التكرم بإفادته هل الورد الذي يقوم به التيجانيون والتيجانية صحيح في الإسلام؟ فقد سمع كثيرا من المدارس الإسلامية تعارضه والتيجانيون يستعملونه بعد صلاة المغرب فهم ينشرون قطعة قماش بيضاء في المسجد ويجلسون حولها ويتلون لا إله إلا الله وكلمتين أخريين معها مائة مرة، ويرجو مساعدته في إيضاح الحق.
ج: حثت الشريعة الإسلامية على ذكر الله تعالى ورغبت في ذلك كثيرا وبينت أنه يحيي النفوس وتطمئن به القلوب وتنشرح به الصدور، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (1) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (2) وقال: { الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (3)
__________
(1) سورة الأحزاب الآية 41
(2) سورة الأحزاب الآية 42
(3) سورة الرعد الآية 28

(2/316)

وقال النبي صلى الله عليه وسلم: « مثل الذي يذكر ربه والذي لا يذكر مثل الحي والميت » (1) رواه البخاري وكما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم الأمر بالذكر والترغيب فيه مجملا جاء فيهما مفصلا فبين القرآن أن ذكر الله يكون بالقلب؛ إجلالا لله، وإعظاما له، وهيبة ووقارا، أو خوفا منه ورغبة إليه خفية وخيفة ودون الجهر من القول بالغدو والأصال، وبين أن الصلاة أعظم ذكرا لله، قال تعالى: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) { فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ } (3) وقال: { فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ } (4) وفي الصلاة القراءة والتكبير والتهليل والتسبيح والتحميد والدعاء، وقال تعالى: { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلا تَكُنْ مِنَ الْغَافِلِينَ } (5)
وبينت السنة قولية وعملية أنواع الأذكار وأوقاتها وكيفيتها فبينت أذكار الصباح والمساء والشدة والبلاء وعند النوم
__________
(1) البخاري [فتح الباري] برقم (6407)، ومسلم برقم (779).
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 239
(4) سورة النساء الآية 103
(5) سورة الأعراف الآية 205

(2/317)

واليقظة وعند الأسفار والعودة منها…… إلخ، وعينت كلماتها وكيفياتها، ففي حديث السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله: « رجل ذكر الله خاليا ففاضت عيناه » (1) ، فمن ذكر الله تعالى كما جاء في بيان الكتاب والسنة من أنواع الذكر وأوقاتها وكيفياتها فقد اتبع هدي الله تعالى وهدي رسوله عليه الصلاة والسلام وكسب الأجر والمثوبة، ومن غير صيغ الأذكار وحرفها أو بدل في كيفياتها والتزم فيها كيفيات لم يلتزمها رسول الله صلى الله عليه وسلم فأطلق ما قيده أو قيد ما أطلقه، والتزم طريقة في أداء الأذكار لم تعهد زمن رسول الله صلى الله عليه وسلم ولا في زمن أصحابه ولا القرون الثلاثة المشهود لها بالخير فقد أساء وابتدع في الدين ما لم يأذن به الله وحرم الأجر والثواب وكان من الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا، ومن ذلك ما التزمه بعض أصحاب الطرق كالتيجانية من نشر قطعة قماش بيضاء يلتف حولها الذاكرون بلا إله إلا الله ونحوها من الأذكار بعد المغرب فالذكر مشروع وكلمة لا إله إلا الله أفضل ما قاله النبيون والذكر بها من أفضل الأذكار، ولكن التزام نشر الرقعة البيضاء والاجتماع حولها وتخصيص ما بعد المغرب لذلك الذكر وإيقاعه جماعيا بدعة ابتدعوها لم يأذن بها الله ولا رسوله، وخير العمل ما كان اتباعا وشره ما كان ابتداعا؛ لقول النبي صلى الله عليه وسلم: « عليكم بسنتي وسنة الخلفاء الراشدين من بعدي، وإياكم ومحدثات الأمور فإن كل محدثة بدعة » (2) وقوله:
__________
(1) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).
(2) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).

(2/318)

« من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، ومن ذلك الاجتماع قبل الفجر أو بعده أو بعد العشاء للتعبد بأوراد وضعوها من عند أنفسهم أو الأذكار بهيئات مزرية وترنحات هي إلى الألعاب والتمثيل أقرب وبه أشبه، ومن ذلك ذكرهم بكلمة (هو) وكلمة (آه) وليستا من أسماء الله، بل الأولى ضمير الغائب والثانية كلمة توجع فالذكر بهما من البدع المنكرة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/319)

السؤال الثالث من الفتوى رقم ( 2139 ) :
س3: هل يجوز قراءة ورد التيجانية والتعبد به أو لا؟
ج3: الطريقة التيجانية طريقة منكرة لا تتفق مع هدي رسول الله صلى الله عليه وسلم وسنته، بل فيها بدع شركية تخرج من يعتقدها أو يعمل بها من ملة الإسلام والعياذ بالله، وأورادها فيها بدع فلا يجوز التعبد بها؛ لأن الأذكار من العبادات والعبادات توقيفية يرجع فيها إلى كتاب الله وإلى ما ثبت عن رسول الله صلى الله عليه وسلم لتلاوة القرآن الكريم وما حث عليه رسول الله صلى الله عليه وسلم من الذكر والدعاء في دواوين

(2/319)

السنة، والكتب التي استخلصت، منها مثل [رياض الصالحين] للنووي ، و[الكلم الطيب] لابن تيمية و[الوابل الصيب] لابن القيم ، و[الأذكار] للنووي وغيرها من كتب الحديث المعتمدة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/320)

السؤال الخامس من الفتوى رقم ( 2392 ) :
س5: ما حكم أوراد الأولياء والصالحين كمذهب القاديانية والتيجانية وغيرهما؟ أيجوز التمسك بها أم لا وما حكم كتاب [دلائل الخيرات]؟
ج5: أولا: ورد في الكتاب والسنة نصوص مشتملة على الأدعية والأذكار المشروعة، وجمع بعض العلماء جملة من ذلك: كالنووي في كتابه [الأذكار] وابن السني في [عمل اليوم والليلة] وابن القيم في كتاب [الوابل الصيب] وكتب السنة تشتمل على أبواب خاصة للأدعية والأذكار فعليكم الرجوع إليها.
ثانيا: الأولياء الصالحون هم أولياء الله المتبعون لشرعه قولا وعملا واعتقادا، وأما الطوائف الضالة كالتيجانية فليسوا من أولياء الله، بل هم من أولياء الشيطان، وننصحك بقراءة كتاب [الفرقان

(2/320)

بين أولياء الرحمن وأولياء الشيطان] وكتاب [اقتضاء الصراط المستقيم لمخالفة أصحاب الجحيم] وهما لشيخ الإسلام ابن تيمية .
ثالثا: مما تقدم يتبين أنه لا يجوز للمسلم أن يأخذ أورادهم ويجعلها أورادا له، بل عليه الاكتفاء بالمشروع وهو ما ورد في الكتاب والسنة.
رابعا: أما كتاب [دلائل الخيرات] فننصحك بتركه؛ لما يشتمل عليه من الأمور المبتدعة والشركية، وفي الوارد في القرآن والسنة غنية عنه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/321)

فتوى رقم ( 5292 ) :
س: أريد من مجلسكم الموقر أن تنظروا في هذه القصيدة المقدمة إليكم، خاصة وأنها تقرأ بعد ختم القرآن، ولهذا فإني أريد فتوى في هذا الشأن؛ لأنني لم أجد من يقنعني في بلادنا، هل هو جائز شرعا هذا الدعاء أم لا؟
ج: أولا: لا يجوز أن يقرأ شعر عند ختم القرآن لا قصيدتك

(2/321)

ولا غيرها؛ لعدم ورود شيء بذلك عنه صلى الله عليه وسلم ولا عن خلفائه الراشدين رضي الله عنهم، بل ذلك بدعة محدثة، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا ما ليس منه فهو رد » (1) ، وفي لفظ: « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
ثانيا: سبق أن صدر منا فتوى في حكم الدعاء بعد ختم القرآن برقم (5042) هذا نصها: (الدعاء المنسوب إلى شيخ الإسلام ابن تيمية عند ختم القرآن لا نعلم صحته عنه، ولم نقف عليه بشيء من التفسير، لكن قد اشتهرت نسبته إليه، ولا نعلم فيه بأسا، وإذا دعا الإنسان بدعوات أخرى فلا بأس بذلك؛ لعدم الدليل على تعيين دعاء معين).
ثالثا: قصيدتك بها استغاثة واستنصار بغير الله سبحانه فيما لا يقدر عليه إلا هو سبحانه وتعالى، وكذلك بها التجاء إلى غيره فيما لا يقدر عليه إلا هو سبحانه مثل قولك:
بك استغثنا وبك التوسل ... يا ملجأ الخائف يا معقل
يا عروة الوثقى ويا ملاذي ... لدى الشدائد ويا عياذي
العجل العجل بالإغاثة ... يا من له كل العلى وراثة
وقوله:
يا أحمد التيجاني يا غيث القلوب ... أما ترى ما نحن فيه من كروب
وهذه الأشياء كلها من أنواع الشرك الأكبر التي يخلد من مات
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/240).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(2/322)

عليها في النار كما أن فيها أمورا بدعية كالتوسل بجاه النبي صلى الله عليه وسلم أو بغيره صالح أو طالح من الناس، فاستغفر الله وتب إليه سبحانه فهو القائل: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) والقائل: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ } (2) …. إلى قوله: { فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا } (3) .
رابعا: أحمد التيجاني وأتباعه الملتزمون لطريقته من أشد خلق الله غلوا وكفرا وضلالا وابتداعا في الدين لما لم يشرعه الله سبحانه ولا رسوله صلى الله عليه وسلم، وسبق أن كتبت اللجنة الدائمة نماذج لبدعهم (4) وضلالهم ، ونرجو أن ينفعك الله بها وأن تكون سببا في هدايتك لسبيل الفرقة الناجية أهل السنة والجماعة المبينة صفاتهم في قوله صلى الله عليه وسلم: « ستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة ، قيل: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه اليوم وأصحابي » (5) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 71
(4) انظر بدع التيجانية في هذا الباب.
(5) سنن الترمذي الإيمان (2641).

(2/323)

الفرقة التيجانية من أشد الفرق كفرا وضلالا
السؤال السابع من الفتوى رقم ( 5553 ) :
س7: ما هي عقيدتكم في طريقة التيجانية ورؤية المصطفى صلى الله عليه وسلم يقظة؟
ج7: الفرقة التيجانية من أشد الفرق كفرا وضلالا وابتداعا في الدين لما لم يشرعه الله. وسبق أن سئلت اللجنة الدائمة عنهم وكتبت بحثا في كثير من بدعهم وضلالاتهم الدالة على ذلك (1)
__________
(1) '' نص بحث اللجنة الدائمة: الحمد لله والصلاة والسلام على رسوله وآله وصحبه... وبعد: فبناء على ما اقترحه سماحة الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد من كتابة بحث مختصر عن الطريقة التيجانية وإدراجه في جدول أعمال الدورة العاشرة لمجلس هيئة كبار العلماء - أعدت اللجنة الدائمة للبحوث العلمية والإفتاء بحثاً في ذلك ضمنته ما يلي: 1- كلمة عن أحمد التيجاني منشئ هذه الطريقة وعن مصدرها. 2- نبذ من عقيدته وعقيدة أتباعه. 3- حكم الشريعة فيمن يعتقد هذه العقيدة. الموضوع الأول كلمة عن أحمد بن محمد التجاني وعن مصدر الطريقة التيجانية هو أبو العباس أحمد بن محمد بن المختار بن أحمد بن محمد التجاني، ولد عام 1150 من الهجرة بقرية عين ماضي التي وفد إليها جده محمد، فاستوطن بها وتزوج من قبيلة فيها تدعى تجاني أو تجانا فكانت أخوالا لأولاده وإليها نسبوا. نشأ أبو العباس بهذه القرية وحفظ بها القرآن ورحل في طلب العلم إلى بلاد عدة، وتأثر في أسفاره بمن التقى به من مشايخ الطرق الصوفية وأخذ الطريقة عن عدة منهم ثم انتهت به رحلاته إلى أبي صيفون، وهناك زعم أنه قد جاء5 الفتح، وأنه لقي النبي صلى الله عليه وسلم يقظة لا مناماً وأنه أذن له في تربية الخلق على العموم والإطلاق وأخذ عنه الطريقة الصوفية مشافهة وأمره أن يترك كل طريق أخذه عن مشايخ الطرق الصوفية اكتفاء بما أخذ عنه صلى الله عليه وسلم مشافهة وعين له النبي صلى الله عليه وسلم الورد الذي يلقنه مريديه، وهو: الاستغفار والصلاة على النبي صلى الله عليه وسلم ، وذلك سنة (1196) من الهجرة، وكمل له الورد بسورة الإخلاص على رأس المائة؛ ولذا سميت الطريقة الأحمدية والمحمدية، كما سميت التيجانية نسبة إلى القبيلة التي صاهرها جده محمد فنسبوا إليها. وزعم أحمد التجاني بعد شهرته أنه شريف ينتهي نسبه إلى الحسن بن علي بن أبي طالب، ولم يشأ أن يعول في إثبات ذلك على وثائق مكتوبة ولا على أخبار الأعيان والآحاد، بل زعم أنه رأى النبي صلى الله عليه وسلم يقظة وسأله عن نسبه، فأجابه بقوله: أنت ولدي حقّاً، وكررها (ثلاث مرات) ثم قال: نسبك إلى الحسن صحيح. اهـ. ملخصاً من الباب الأول من [جواهر المعاني] لعلي حرازم، ومن الفصل الثامن والعشرين من كتاب [الرماح] لعمر بن سعيد الفوتي. هذا وإنه لم يثبت عن الخلفاء الراشدين ولا سائر الصحابة رضي الله عنهم أن أحداً منهم وهم خير الخلق بعد الأنبياء ادعى أنه رأى النبي صلى الله عليه وسلم يقظة، ومن المعلوم من الدين بالضرورة أن التشريع قد أكمل في حياته صلى الله عليه وسلم ، وأن الله قد أكمل للأمة دينها وأتم عليها نعمته قبل أن يتوفى رسوله صلى الله عليه وسلم إليه، قال تعالى: (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا ) ، فلا شك أن ما زعمه أحمد التجاني لنفسه من رؤية النبي صلى الله عليه وسلم يقظة وأنه أخذ عنه الطريقة التيجانية يقظة مشافهة، وأنه عين له الأوراد التي يذكر الله بها ويصلي على رسوله بها لا شك أن هذا من البهتان والضلال المبين. الموضوع الثاني نبذ من عقيدته وعقيدة أتباعه نظراً إلى أن الدواعي التي دعت إلى إعداد بحث عن الطريقة التيجانية ليعرض على هيئة كبار العلماء في الدورة العاشرة لا تعني مناقشة رؤساء هذه الطريقة ولا الرد عليهم وبيان الصواب لهم إنما تعني ذكر نقول من كتبهم تتجلى فيها عقائدهم ويمكن بعد الاطلاع عليها الحكم من خلالها عليهم بما تقتضيه هذه النقول. لهذا اقتصرت اللجنة الدائمة للبحوث العلمية والإفتاء على مجموعة من النقول من بعض كتبهم دون استقصاء تتبين منها عقائدهم ويسهل الحكم بمقتضاها عليهم، ولم تضف إليها من عندها إلا إشارات خفيفة، وفيما يلي ذكر نقول من [كتاب جواهر المعاني وبلوغ الأماني] لعلي حرازم، وكتاب [رماح حزب الرحيم على نحور حزب الرجيم] لعمر بن سعيد الفوتي: قال علي حرازم: أعلم أن سيدنا رضي الله عنه سئل عن حقيقة الشيخ الواصل وما هو فأجاب: أما ما هو حقيقة الشيخ الواصل فهو الذي رفعت له جميع الحجب عن كمال النظر في الحضرة الإلهية نظراً عينيّاً وتحقيقاً يقينياً فإن الأمر أوله محاضرة وهو مطالعة الحقائق من وراء ستر كثيف ثم مكاشفة وهو مطالعة الحقائق من وراء ستر رقيق، ثم مشاهدة وهو تجلي الحقائق بلا حجاب لكن مع خصوصية ثم معاينة وهو مطالعة الحقائق بلا حجاب ولا خصوصية ولا بقاء للغير والغيرية عيناً وأثراً وهو مقام السحق والمحق والدك وفناء الفناء فليس في هذا إلا معاينة الحق في الحق للحق بالحق. فلم يبق إلا الله لا شيء غيره فما ثم موصول وما ثم واصل . ثم حياة وهي تميز المراتب بمعرفة جميع خصوصياتها ومقتضياتها ولوازمها وما تستحقه من كل شيء ومن أي حضرة كل مرتبة منها ولماذا وجدت وماذا يراد منها وما يؤول إليه أمرها وهو مقام إحاطة العبد بعينه ومعرفته بجميع خصوصياته وأسراره ومعرفة ما هي الحضرة الإلهية وما هي عليه من العظمة والجلال والنعوت العلية، والكمال معرفة ذوقية ومعاينة يقينية، وصاحب هذه المرتبة هو الذي تشق إليه المهامة في طلبه لكن مع هذه الصفة فيه كمال أذن الحق له إذناً خاصاً في هداية عبيده وتوليته عليهم بإرشادهم إلى الحضرة الإلهية، فهذا هو الذي يستحق أن يطلب، وهو المراد بقوله صلى الله عليه وسلم لأبي جحيفة: سل العلماء وخالط الحكماء واصحب الكبراء. وصاحب هذه المرتبة هو المعبر عنه بالكبير، ومتى عثر المريد على من هذه صفته فلازم في حقه أن يلقي نفسه بين يديه كالميت بين يدي غاسله لا اختيار له ولا إرادة ولا عطاء له ولا إفادة وليجعل همته منه تخليصه من البلية التي أغرق فيها إلى كمال الصفاء بمطالعة الحضرة الإلهية بالإعراض عن كل ما سواها ولينزه نفسه عن جميع الاختيارات والمرادات مما سوى هذا، ومتى أشار عليه بفعل أوامر فليحذر من سؤاله بلم وكيف وعلام ولأي شيء؟ فإنه باب المقت والطرد، وليعتقد أن الشيخ أعرف بمصالحه منه وأي مدرجة أدرجه فيها فإنه يجري به في ذلك كله على ما هو لله بالله بما فيه إخراجه عن ظلمة نفسه وهواها..) إلخ. ومن أمثلة غلو أتباع أحمد بن محمد التجاني فيه ما قاله على حرازم ونصه: (واعلم رحمك الله أني لا أستوفي ما لسيدنا وشيخنا ومولانا أحمد التجاني رضي الله عنه من المآثر والآيات والمناقب والكرامات أبد الآبدين ودهر الداهرين لأني كلما تذكرت فضيلة وجدت فضيلة أخرى وكلما تذكرت آية رأيت أكبر من أختها إلى هلم جرا.. إلى أن قال: لأن مآثر هذا الشيخ لا تحصى ومناقبه لا تستقصى فقد شاعت بها الأخبار حيث سار الليل النهار وليس يوجد لها حد ولا مقدار، وإنما نورد صبابة منها وشظية من عدها فقد يكل عنها القرطاس والقلم ويعيا في طلبها اليد والقدم... إلخ.) وبعد أن أثنى على من نقل عنهم في كتابه جواهر المعاني قال: (جعلنا الله وإياكم من المنخرطين في سلكه ومن المحسوبين في حزبه وممن عرف قدره وقدر محبه بجاه محمد وآله وصحبه، فإن من تشبث بأذيالهم بلغ المأمول وكان فيما يرومه قريب الوصول فأبسط أيها المحب يد الضراعة عند ذكرهم وقف متذللا عند بابهم وقل بلسان الافتقار إليهم: ارحم عبيدك الضعيف وإن كان بها على الجور والتطفيف فقد قال تعالى على لسان رسوله: (أنا عند المنكسرة قلوبهم...) إلى أن قال: (وحاشا لمن تعلق بأذيالهم أن يهملوه أو تحيز لجنابهم أن يتركوه فإن طفيلي ساحتهم لا يرد، وعن بابهم لا يصد، ولله در قائلهم: أهل الصفا حازوا المعالي الفاخرة أن يهملوه سادتي في الآخرة هم سادتي هم راحتي هم منيتي حاشا لمن قد حبهم أو زارهم وقال أيضاً: (والفرق بين من يغلبه الحال لضعفه ومن يغلبه لقوة الوارد عليه أن الذي يغلبه لضعفه علامته ألا يمد غيره، وقصاراه على نفسه، والذي يغلبه الحال لقوته علامته أن يمد غيره، وأقوى من ذلك أن يسلبه ما أعطاه وذلك هو الكامل الذي يعطي ويسترد وكل شيء بقضاء وقدر، وقد شاهدناه غير ما مرة فعل ذلك مع بعض الإخوان لسوء أدبهم ولموجب آخر....) إلخ. هذا وإن ما اشتملت عليه هذه الكلمات من الغلو الفاحش والشرك الفاضح لغني عن البيان وقد تجاوز به قائله حدّاً لا يقبل معه تأويل، ولا ينفع معه اعتذار، اللهم إلا إذا قيل إنه صدر من قائله في حال سلب فيها عقله، وصار إلى حال لا يحمد عليها، ولكن معظموه لا يرون ذلك ولا يقبلونه بل يرونه محمدة له وكرامة. ثم ذكر عن أحمد التجاني أن كلامه يحول حول الفناء ووحدة الوجود وأن شعور الولي بوجود نفسه يعتبر شركاً. وقال في وصفه أحمد التجاني وحديثه عنه: (وكثير ما يقرر هذا المعنى ويدل عليه، ويرشد بحاله ومقاله إليه، وينشد بحاله على سبيل التمثيل - أنا معي بدر الكمال حيث يميل قلبي يميل، وذلك بأنه قد محا السوى، فلا يشاهد مع الله غيراً، لا يري لسواه نفعاً ولا ضرّاً، بل يشاهد الفعل من الله وأنه هو المتصرف، والدال بفعله عليه والمتعرف، وأن أفعاله كلها مصحوبة بالحكمة، محفوفة بالرحمة، ويرى الخلق كالأواني المسخرة في يد غيره ويعد شهود الإنسان نفسه أثنينية ويتمثل بلسان حاله ويقول: إذا قلت ما أذنبت قالت مجيبة: وجودك ذنب لا يقاس به ذنب). وعلى هذا المعنى صارت حالته فلا ترى أفعاله وأقواله وتصريحاته وتلويحاته تحوم إلا على الفناء في الله والغيبة فيه عما سواه.... إلى أن قال في وصفه (ص63): يحيي القلوب، ويبرئ من العيوب، يغني بنظرة، ويوصل إلى الحضرة، إذا توجه أغنى وأقنى، وبلغ المنى، يتصرف في أطوار بالقلوب بإذن علام الغيوب ... إلخ. اهـ. وهذا لون آخر من شدة غلو الشيخ في نفسه وغلو أصحابه فيه انتهى به وبهم إلى دعوى الفناء الممقوت، والقول بوحدة الوجود، إن ذلك لإلحاد في الدين وبهتان وكفر مبين. ثم زعم أن شيخه يعلم الغيب فقال: (ومن كماله رضي الله عنه نفوذ بصيرته الربانية وفراسته النورانية التي ظهر مقتضاها في معرفة أحوال الأصحاب وفي غيرها من إظهار مضمرات وأخبار بمغيبات وعلم بعواقب الحاجات، وما يترتب عليها من المصالح والآفات، وغير ذلك من الأمور الواقعات، فيعرف أحوال قلوب الأصحاب وتحول حالهم، وإبدال أعراضهم وانتقال أغراضهم، وحالة إقبالهم وإعراضهم، وسائر عللهم وأمراضهم، ويعرف ما هم عليه ظاهراً وباطناً وما زاد وما نقص ويبين ذلك في بعض الأحيان وتارة يستره رفقاً بهم من الاختبار والامتحان واتفقت لغير واحد معه في ذلك قضايا غير ما مرة). وقال في حصول شيخه على اسم الله الأعظم وفي تقدير ثوابه: (وأما ثواب الاسم الأعظم فقد قال سيدنا رضي الله عنه أعطيت من اسم الله العظيم الأعظم صيغاً عديدة وعلمني كيفية أستخرج بها ما أصيبت تراكيبه وأخبره صلى الله عليه وسلم بما فيه من الفضل العظيم الذي لا حد له ولا حصر وأخبره صلى الله عليه وسلم بخواصه العظام وكيفية الدعاء به وكيفية سلوكه وهذا الأمر لم يبلغ لنا أحد أنه بلغه غير سيدنا رضي الله عنه؛ لأنه قال رضي الله عنه أعطاني سيد الوجود صلى الله عليه وسلم الاسم الأعظم الخاص بسيدنا علي كرم الله وجهه بعد أن أعطاني الاسم الأعظم الخاص بمقامه هو صلى الله عليه وسلم ، وقال الشيخ رضي الله عنه: قال سيد الوجود صلى الله عليه وسلم هذا الاسم الخاص بسيدنا علي لا يعطى إلا لمن سبق عند الله في الأزل أنه يصير قطباً، ثم قال رضي الله عنه: ثم قلت لسيد الوجود صلى الله عليه وسلم : ائذن لي في جمع أسراره وجمع ما احتوى عليه، ففعل صلى الله عليه وسلم ، وأما ما أخبره به صلى الله عليه وسلم عن ثواب الاسم الأعظم الكبير الذي هو مقام قطب الأقطاب فقال الشيخ رضي الله عنه حاكياً ما أخبره به سيد الوجود صلى الله عليه وسلم : فإنه يحصل لتاليه في كل مرة سبعون ألف مقام في الجنة في كل مقام سبعون ألفاً من كل شيء في الجنة كائن من الحور والقصور والأنهار إلى غاية ما هو مخلوق في الجنة ما عدا الحور وأنهار العسل فله في كل مقام سبعون حوراء. وسبعون نهراً من العسل، وكل ما خرج من فيه هبطت عليه أربعة من الملائكة المقربين فكتبوه من فيه وصعدوا به إلى الله تعالى وأروه له فيقول الجليل جل جلاله: اكتبوه من أهل السعادة واكتبوا مقامه في عليين في جوار سيدنا محمد صلى الله عليه وسلم ، هذا في كل لفظة من ذكره، وله في كل مرة ثواب جميع ما ذكر الله به على ألسنة جميع خلقه في سائر عوالمه وله في كل مرة ثواب ما سبح به ربنا على لسان كل مخلوق من أول خلق آدم إلى آخره... إلى كثير من هذا الخرص والتخمين والرجم بالغيب في تقدير الثواب بالآلاف المؤلفة....) إلى أن قال علي حرازم: (ومما أملاه علينا رضي الله عنه قال: لو اجتمع جميع ما تلته الأمة من القرآن من بعثته صلى الله عليه وسلم إلى النفخ في الصور لفظاً لفظاً فرداً فرداً في القرآن ما بلغ لفظة واحدة من الاسم الأعظم وهذا كله بالنسبة للاسم كنقطة في البحر المحيط، وهذا مما لا علم لأحد به، واستأثر الله به عن خلقه، وكشفه لمن شاء من عباده، وقال رضي الله عنه: إن الاسم الأعظم هو الخاص بالذات لا غيره وهو اسم الإحاطة ولا يتحقق بجميع ما فيه إلا واحد في الدهر وهو الفرد الجامع، هذا هو الاسم الباطن، أما الاسم الأعظم الظاهر فهو اسم الرتبة الجامع لمرتبة الألوهية من أوصاف الإله ومألوهيته وتحته مرتبة أسماء التشتيت، ومن هذه الأسماء فيوض الأولياء فمن تحقق بوصف كان فيضه بحسب ذلك الاسم، ومن هذا كانت مقاماتهم مختلفة وأحوالهم كذلك وجميع فيوض المرتبة بعض من فيوض اسم الذات الأكبر، وقال رضي الله عنه: إذا ذكر الذاكر الاسم الكبير يخلق الله من ذكره ملائكة كثيرة لا يحصي عددهم إلا الله ولكل واحد من الألسنة بعدد جميع الملائكة المخلوقين من ذكر الاسم ويستغفرون في كل طرفة عين للذاكر أي كل واحد يستغفر في كل طرفة عين بعدد جميع ألسنته، وهكذا إلى يوم القيامة، ثم قال رضي الله عنه: سألت سيد الوجود صلى الله عليه وسلم عن فضل المسبعات العشر وإن من ذكرها مرة لم تكتب عليه ذنوب سنة، فقال لي صلى الله عليه وسلم : فضل جميع الأذكار وسر جميع الأذكار في الاسم الكبير، فقال الشيخ رضي الله عنه: علمت أنه أراد صلى الله عليه وسلم جميع خواص الأذكار وفضائلها منطوية في الاسم الكبير، ثم قال رضي الله عنه: يكتب لذاكر الاسم بكل ملك خلقه الله في العالم فضل عشرين من ليلة القدر ويكتب له بكل دعاء كبير وصغير ستة وثلاثون ألف ألف مرة بكل مرة من ذكر هذا الاسم الشريف، وقال رضي الله عنه: فمن قدر أن ذاكراً ذكر جميع أسماء الله في جميع اللغات تساوي نصف مرة من ذكر الاسم من ذكر كل عارف. اهـ. وذكر عمر بن سعيد الفوتي في [كتاب الرماح]: إن الأولياء يرون رسول الله صلى الله عليه وسلم يقظة وإنه يحضر كل مجلس أو مكان أراد بجسده وروحه وأنه يتصرف في أقطار الأرض في الملكوت وهو بهيئته التي كان عليها قبل وفاته لم يتبدل عنه شيء وأنه مغيب عن الأبصار كما غيبت الملائكة مع كونهم أحياء بأجسادهم فإذا أراد الله أن يراه عبد رفع عنه الحجاب فيراه على هيئته التي كان هو عليها، ثم ذكر في هذا الفصل كثيراً من النقول عن جماعة من الصوفية فيها حكايات عن رؤية الأولياء لرسول الله صلى الله عليه وسلم يقظة وذكر في هذا الفصل كثيراً من الغرائب والمنكرات حول مجالس الأنبياء والأقطاب في المسجد الحرام عند الكعبة بأجسادهم وتصرفهم بأنفسهم ووكلائهم في الخلق وذكر فيه أيضاً أن الأنبياء والأولياء لا يبقون في قبورهم بعد الوفاة إلا زماناً محدوداً يتفاوت حسب تفاوت درجاتهم ومراتبهم ثم ختم الفصل بقوله: (إذا نظرت وتحققت بجميع ما تقدم من أول الفصل إلى هنا ظهر لك ظهوراً لا غبار عليه أن اجتماع القطب المكتوم والبرزخ المختوم شيخنا أحمد بن محمد التجاني سقانا الله تعالى من بحره بأعظم الأواني، ورزقنا جواره في دار التهاني رضي الله تعالى عنه وأرضاه وعنا به بسيدنا رسول الله صلى الله عليه وسلم ، يقظة لا مناماً وأخذه رضي الله عنه وأرضاه وعنا به عن سيدنا جده رسول الله صلى الله عليه وسلم مشافهة منه إليه رضي الله تعالى عنه وأرضاه وعنا به وأعاد علينا من بركاته دنيا وبرزخاً وأخرى وحضور النبي صلى الله عليه وسلم ومعه الخلفاء الأربعة رضي الله عنهم بأجسادهم وأرواحهم قراءة جوهرة الكمال وعند أي مجلس خير أو أي مكان شاؤوا ولا ينكره إلا الطلبة الجهلة الأغبياء والحسدة المردة الأشقياء لا مهدي إلا من هداه الله تعالى). وقد غلا عمر بن سعيد الفوتي في تعظيم شيخه أحمد بن محمد التجاني فزعم أنه خاتم الأولياء وسيد العارفين وأنه لا يتلقن واحد من الأولياء فيضاً من نبي الله إلا عن طريقه من حيث لا يشعر به ذلك الولي قال: (الفصل السادس والثلاثون: في ذكر فضل شيخنا رضي الله عنه وأرضاه وعنا به وبيان أنه هو خاتم الأولياء وسيد العارفين وإمام الصديقين وممد الأقطاب والأغواث وأنه هو القطب المكتوم والبرزخ المختوم الذي هو الواسطة بين الأنبياء والأولياء بحيث لا يتلقن واحد من الأولياء من كبر شأنه ومن صغر فيضاً من حضرة نبي إلا بواسطته رضي الله تعالى عنه من حيث لا يشعر به ذلك الولي). إن هذه الكلمات ناطقة بالشرك الصريح، والكذب المكشوف، والغلو الممقوت، فقد جعل شيخه أعلى مرتبة من الصحابة وسائر القرون الثلاثة من شهد لهم الرسول صلى الله عليه وسلم بأنهم خير القرون بله من سواهم من الصالحين ثم ذكر ما نصه: أن بعض من لم يكن له في العلم ولا في نفحات أهل الله من خلاق قد يورد علينا إيرادين: أولهما: أنه يقول: إن الشيخ رضي الله عنه وأرضاه مدح نفسه وزكاها وذلك مذموم. ثانيهما: أنه يقول إن قول الشيخ رضي الله تعالى عنه وأرضاه وعنا به: أن الفيوض التي تفيض من ذات سيد الوجود تتلقاها ذوات الأنبياء وكل ما فاض وبرز من ذوات الأنبياء تتلقاه ذاتي، ومني يتفرق على جميع الخلائق من نشأة العالم إلى النفخ في الصور ويدخل فيه جميع الصحابة رضوان الله تعالى عليهم فيكون أفضل من جميع الصحابة رضي الله تعالى عنهم وذلك باطل وكذا قوله رضي الله عنه وأرضاه وعنا به: ولا يشرب ولي ولا يسقى إلا من بحرنا من نشأة العالم إلى النفخ في الصور، وكذلك قوله رضي الله عنه وأرضاه وعنا به إذا جمع الله تعالى خلقه في الموقف ينادي مناد بأعلى صوته يسمعه كل من بالموقف: يا أهل المحشر، هذا إمامكم الذي كان مددكم منه وكذا قوله رضي الله عنه وأرضاه وعنا به روحه صلى الله عليه وسلم وروحي هكذا مشيراً بإصبعيه السبابة والوسطى روحه صلى الله عليه وسلم تمد الرسل والأنبياء عليهم الصلاة والسلام وروحي تمد الأقطاب والعارفين والأولياء من الأزل إلى الأبد، وكذا قوله رضي الله عنه وأرضاه وعنا به: قدماي هاتان على رقبة كل ولي لله تعالى من لدن آدم إلى النفخ في الصور، وكذا قوله رضي الله تعالى عنه وأرضاه وعنا به: إن مقامنا عند الله في الآخرة لا يصله أحد من الأولياء ولا يقاربه من كبر شأنه ولا من صغر، وإن جميع الأولياء من الصحابة إلى النفخ في الصور ليس فيهم من يصل مقامنا، وكذا قوله رضي الله عنه وأرضاه وعنا به: أعمار الناس كلها ذهبت مجاناً إلا أعمار أصحاب الفاتح لما أغلق فقد فازوا بالربح دنيا وأخرى ولا يشغل بها عمره إلا السعيد. وذكر علي حرازم عن أحمد بن محمد التجاني في سياق الكلام على المفاضلة بين تلاوة القرآن والصلاة على النبي صلى الله عليه وسلم : أن تلاوة القرآن أفضل من حيث إنه كلام الله ومن حيث ما دل عليه من العلوم والمعارف والآداب.. ثم قال ما نصه: (إن هاتين الحيثيتين لا يبلغ فضل القرآن فيهما إلا عارف بالله قد انكشفت له بحار الحقائق فهو أبداً يسبح في لججها، فصاحب هذه المرتبة هو الذي يكون القرآن في حقه أفضل من جميع الأذكار والكلام لحوز الفضيلتين؛ لكونه يسمعه من الذات المقدسة سماعاً صريحاً لا في كل وقت وإنما ذلك في استغراقه وفنائه في الله تعالى. والمرتبة الثانية في القرآن دون هذه: وهي من عرف معاني القرآن ظاهراً وألقى سمعه عند تلاوته كأنه يسمعه من الله يقصه عليه، ويتلوه عليه مع وفائه بالحدود فهذا أيضاً لاحق بالمرتبة الأولى إلا أنه دونها. والمرتبة الثالثة: رجل لا يعلم شيئاً من معانيه ليس إلا سرد حروفه ولا يعلم ما تدل عليه من العلوم والمعارف فهذا إن كان مهتدياً كسائر الأعاجم الذين لا يعلمون معاني العربية إلا أنه يعتقد أنه كلام الله ويلقي سمعه عند تلاوته معتقداً أن الله يتلو عليه تلاوة لا يعلم معناها، فهذا لاحق في الفضل بالمرتبتين إلا أنه منحط عنهما بكثير كثير. والمرتبة الرابعة: رجل يتلو القرآن سواء علم معانيه أو لم يعلم إلا أنه متجرئ على معصية الله غير متوقف عن شيء منها فهذا لا يكون القرآن في حقه أفضل بل كلما ازداد تلاوة ازداد ذنباً وتعاظم عليه الهلاك، يشهد له قوله تعالى: (وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ) إلى قوله: (فَلَنْ يَهْتَدُوا إِذًا أَبَدًا ) ، وقوله: (وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ ) ..... إلى قوله: (وَلَهُمْ عَذَابٌ عَظِيمٌ ) ... ثم قال ما نصه: (فمثل هذا لا يكون القرآن في حقه أفضل من الصلاة على النبي صلى الله عليه وسلم وصاحب المرتبة الرابعة الصلاة على النبي صلى الله عليه وسلم في حقه أفضل من القرآن)، وبعد أن بين ذلك قال ما نصه: (فإذا عرف ذلك بأن للعارف به أن ما في طريق العامة غطاء غطى الله به أسرار القرآن وتركت أسرار القرآن ومذاقات أهل الخصوص من وراء أطوار الحس والعقل المدركان في أمر العامة فيجب كتمه على كل من علمه إذ لم يرد سبحانه وتعالى إظهاره إلا للخاصة العليا من خلقه. يا عبد السوء، لو أخبرت الناس بمساويك لرجموك بالحجارة، فقال له: وعزتك لو أخبرت الناس بما كشفت لي من سعة رحمتك لما عبدك أحد، فقال له: لا تفعل. فسكت، انتهى ما أملاه علينا شيخنا أبو العباس التيجاني. ثم ذكر علي حرازم ما زعمه أحمد التجاني من مباسطة الرب لأبي يزيد مرة أخرى في [الجوهر] (ص183). وقال علي حرازم: وسألته رضي الله عنه عن قوله تعالى: (مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ بَيْنَهُمَا بَرْزَخٌ ) الآية ، فأجاب رضي الله عنه بقوله: معنى البحرين: بحر الألوهية، وبحر الوجود المطلق، وبحر الخليقة، وهو الذي وقع عليه كن، وهو البرزخ بينهما صلى الله عليه وسلم لولا برزخيته صلى الله عليه وسلم لاحترق بحر الخليقة كله من هيبة جلال الذات، قال سيدنا رضي الله عنه بحر الخليقة بحر الأسماء والصفات فما ترى ذرة في الكون إلا وعليها اسم أو صفة من صفات الله وبحر الألوهية هو بحر الذات المطلقة التي لا تكيف ولا تقع العبارة عنها، يلتقيان لشدة القرب الواقع بينهما، قال سبحانه وتعالى: (وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ ) ولا يختلطان لا تختلط الألوهية بالخليقة ولا الخليقة بالألوهية فكل منهما لا يبغي على الآخر للحاجز الذي بينهما وهي البرزخية العظمى التي هي مقامه صلى الله عليه وسلم فالوجود كله عائش بدوام بقائه تحت حجابيته صلى الله عليه وسلم استتاراً به عن سبحات الجلال التي لو تبدت بلا حجاب لاحترق الوجود كله وصار محض العدم في أسرع من طرفة عين، فالألوهية قائمة في حدودها والخليقة قائمة في حدودها كل منهما يلتقيان ولا يختلطان للبرزخية التي بينهما لا يبغيان أعني لا يختلط أحدهما على الآخر. انتهى ما أملاه علينا رضي الله عنه من حفظه ولفظه. وسألته رضي الله عنه عن دائرته صلى الله عليه وسلم فأجاب رضي الله عنه بقوله: هي دائرة السعادة التي وقع عليها قوله تعالى: ( صلى الله عليه وسلم ) فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ ( قال البوصيري رضي الله عنه: ولن ترى من ولي غير منتصر... البيت، كل من لم ينتصر بالنبي صلى الله عليه وسلم لا حظ له في ولاية الله، وهو معنى قول الشيخ رضي الله عنه: لن ترى من ولي....... إلخ اهـ. هذه طامة أخرى طامة التلاعب بآيات القرآن وتحريفها عن مواضعها وتأويل لها بما لا تدل عليه في لغة العرب، بل بما تمجه العقول السليمة ويسخر منه أولوا الألباب. ذكر عمر بن سعيد الفوتي: أن الشيخ أحمد التجاني قال ذات ليلة في مجلسه: أين السيد محمد الغالي؟ فجعل أصحابه ينادون أين السيد محمد الغالي؟ على عادة الناس مع الكبير إذا نادى أحداً، فلما حضر بين يدي الشيخ قال رضي الله عنه وأرضاه وعنا به: قدماي هاتان على رقبة كل ولي لله تعالى، وقال سيدي محمد الغالي - وكان لا يخافه لأنه من أكابر أحبابه وأمرائهم - يا سيدي: أنت في الصحو والبقاء أو في السكر والفناء؟ فقال رضي الله عنه وأرضاه وعنا به: أنا في الصحو والبقاء وكمال العقل ولله الحمد، وقال: قلت: ما تقول بقول سيدي عبد القادر رضي الله عنه: قدمي هذه على رقبة كل ولي لله تعالى؟ فقال: صدق رضي الله عنه، يعني: أهل عصره، وأما أنا فأقول: قدماي هاتان على رقبة كل ولي لله تعالى من لدن آدم إلى النفخ في الصور، قال: فقلت له: يا سيدي، فكيف تقول إذا قال أحد بعدك مثل ما قلت؟ فقال رضي الله عنه وأرضاه وعنا به: لا يقوله أحد بعدي، قال: فقلت: يا سيدي، قد حجرت على الله تعالى واسعاً ألم يكن الله تعالى قادراً على أن يفتح على ولي فيعطيه من الفيوضات والتجليات والمنح والمقامات والمعارف والعلوم والأسرار والترقيات والأحوال أكثر مما أعطاك! فقال رضي الله عنه وأرضاه وعنا به: بلى قادر على ذلك وأكثر منه لكن لا يفعله؛ لأنه لم يرده، ألم يكن قادراً على أن ينبئ أحداً ويرسله إلى الخلق ويعطيه أكثر مما أعطى محمد صلى الله عليه وسلم ، قال: قلت: بلى، لكنه تعالى لا يفعله؛ لأنه ما أراده في الأزل، فقال رضي الله عنه وأرضاه وعنا به: هذا مثل ذلك ما أراده في الأزل، ولم يسبق به علمه تعالى، فإن قلت ما صورة برزخية القطب المكتوم المعبر عنه عند العارفين والصديقين وأفراد الأحباب وجواهر الأقطاب، بجواهر الجواهر، وبرزخ البرازخ والأكابر، فالجواب والله تعالى الموفق بمنه للصواب: اعلم وفقني الله وإياك لما يحبه ويرضاه أن الحضرات المستفيضة سبع: الأولى: حضرة الحقيقة الأحمدية وهي في [جواهر المعالي] غيب من غيوب الله تعالى فلم يطلع أحد على ما فيها من المعارف والعلوم والأسرار والفيوضات والتجليات والأحوال العلية والأخلاق الزكية فما ذاق منها أحد شيئاً ولا جميع الرسل والنبيين اختص صلى الله عليه وسلم وحده بمقامه... إلى أن قال: فما نال أحد منها شيئاً اختص بها صلى الله عليه وسلم لكمال عزها وغاية علوها. والثانية: حضرة الحقيقة المحمدية فمنها كما في جواهر المعاني كل مدارك النبيين والمرسلين وجميع الملائكة والمقربين وجميع الأقطاب والصديقين وجميع الأولياء والعارفين إلى أن قال وكل ما أدركه جميع الموجودات من العلوم والمعارف والفيوضات والتجليات والترقيات والأحوال والمقامات والأخلاق إنما هو كله من فيض حقيقته المحمدية. والثالثة: الحضرة التي فيها حضرات سادتنا الأنبياء على اختلاف أذواقهم ومراتبهم وأهل هذه الحضرة هم الذين يتلقون كل ما فاض وبرز من حضرة الحقيقة المحمدية كما قال شيخنا رضي الله عنه وأرضاه وعنا به مشيراً إلى أهل هذه الحضرة بقوله: إن الفيوض التي تفيض من ذات الوجود صلى الله عليه وسلم تتلقاها ذوات الأنبياء وبقوله رضي الله عنه وأرضاه وعنا به روحه صلى الله عليه وسلم تمد الرسل والأنبياء إلا أن لخاتم الأولياء مشرباً من النبي صلى الله عليه وسلم مع الأنبياء عليهم الصلاة والسلام ولا اطلاع له عليه كما سيأتي الآن قريباً ان شاء الله تعالى. والرابعة: حضرة خاتم الأولياء الذي يتلقى جميع ما فاض به من ذوات الأنبياء لأنه رضي الله عنه وأرضاه وعنا به هو برزخ البرازخ، كما قال رضي الله عنه وأرضاه وعنا به مشيراً إلى هذه الحضرة بقوله: إن الفيوض التي تفيض من ذات سيد الوجود صلى الله عليه وسلم تتلقاها ذوات الأنبياء وكل ما فاض وبرز من ذواته الأنبياء تتلقاه ذاتي، ومني يتفرق على جميع الخلائق من نشأة العالم إلى النفخ في الصور وخصصت بعلوم بيني وبينه منه إلى مشافهة لا يعلمها إلا الله عز وجل بلا واسطة، وبقوله: أنا سيد الأولياء كما كان صلى الله عليه وسلم سيد الأنبياء وبقوله رضي الله عنه وأرضاه وعنا به: لا يشرب ولي ولا يسقى إلا من بحرنا من نشأة العالم إلى النفخ في الصور، وبقوله رضي الله عنه وأرضاه وعنا به: إذا جمع الله تعالى خلقه في الموقف ينادي مناد بأعلى صوته حتى يسمع كل من في الموقف: يا أهل المحشر، هذا إمامكم الذي كان مددكم منه وبقوله رضي الله عنه وأرضاه وعنا به مشيراً بأصبعيه السبابة والوسطى روحي وروحه صلى الله عليه وسلم هكذا، روحه صلى الله عليه وسلم تمد الرسل والأنبياء وروحي تمد الأقطاب والعارفين والأولياء من الأزل إلى الأبد وبقوله رضي الله عنه وأرضاه وعنا به إن القطب المكتوم هو الواسطة بين الأنبياء والأولياء فكل ولي لله تعالى من كبر شأنه ومن صغر لا يتلقى فيضاً من حضرة نبي إلا بواسطته رضي الله تعالى عنه وأرضاه وعنا به من حيث لا يشعر به. ومدده الخاص به إنما يتلقاه منه صلى الله عليه وسلم ولا اطلاع لأحد من الأنبياء عليهم الصلاة والسلام على فيضه الخاص به لأن له مشرباً معهم منه صلى الله عليه وسلم . والخامسة: حضرة أهل طريقته الخاصة بهم إلى هذه الحضرة، أشار الشيخ رضي الله تعالى عنه وأرضاه وعنا به بقوله: لو اطلع أكابر الأقطاب على ما أعد الله لأهل هذه الطريقة لبكوا وقالوا: يا ربنا، ما أعطيتنا شيئاً، وبقوله رضي الله عنه وأرضاه وعنا به: لا مطمع لأحد من الأولياء في مراتب أصحابنا حتى الأقطاب الكبار ما عدا أصحاب رسول الله صلى الله عليه وسلم : وبقوله رضي الله عنه وأرضاه وعنا به: كل الطرائق تدخل عليها طريقتنا فتبطلها، وطابعنا يركب على كل طابع لا يحمل طابعنا غيره وبقوله رضي الله عنه وأرضاه وعنا به: من ترك ورداً من أوراد الشيخ لأجل الدخول في طريقتنا هذه المحمدية التي شرفها الله تعالى على جميع الطرق آمنه الله تعالى في الدنيا والآخرة فلا يخاف من شيء يصيبه لا من الله ولا من رسوله ولا من شيخه أيّاً كان من الأحياء أو الأموات، وأما من دخل زمرتنا وتأخر عنها ودخل غيرها تحل به المصائب دنيا وأخرى ولا يفلح أبداً، قلت: وهذه لأنه قد ثبت أول هذا الفصل أن صاحبها رضي الله عنه وأرضاه وعنا به هو الختم الممد الذي يستمد منه من سواه من الأولياء والعارفين.... والصديقين والأغواث، ومن ترك المستمد ورجع إلى الممد فلا لوم عليه ولا خوف، بخلاف من ترك الممد ورجع إلى المستمد، وبقوله رضي الله عنه وأرضاه وعنا به: وليس لأحد من الرجال أن يدخل كافة أصحابه الجنة بغير حساب ولا عقاب ولو عملوا من الذنوب ما عملوا وبلغوا من المعاصي ما بلغوا إلا أنا وحدي ووراء ذلك مما ذكر لي فيهم وضمنه صلى الله عليه وسلم أمر لا يحل لي ذكره ولا يرى ولا يعرف إلا في الآخرة. قلت: ووجه تقديم حضرة أهل طريقته على الحضرة التي فيها حضرات الشيوخ الذين هم أهل الطرق من سادتنا الأولياء رضي الله عنهم ظاهر؛ لأن أهل طريقته هم أول من يفيض عليهم ما يستمده من الحضرة المحمدية ومن حضرات سادتنا الأنبياء عليهم من الله تعالى أفضل الصلاة وأتم السلام ومن هنا صار جميع أهل طريقته أعلى مرتبة عند الله تعالى في الآخرة من أكابر الأقطاب وإن كان بعضهم في الظاهر من جملة العوام المحجوبين. والسادسة: الحضرة التي فيها حضرات سادتنا الأولياء رضي الله تعالى عن جميعهم وهي مستمدة من حضرة خاتمهم الأكبر جميع ما نالوا وإليها يشير قول شيخنا أحمد رضي الله عنه وأرضاه وعنا به كما في جواهر المعاني بقوله: فلكل شيخ من أهل الله تعالى حضرة لا يشاركه فيه أحد. والسابعة: الحضرة التي فيها حضرات تلاميذهم. اهـ. الموضوع الثالث حكم الشريعة فيمن يعتقد هذه العقيدة إن ما تقدم في الإعداد من بدع التيجانية قليل من كثير مما ذكره علي حرازم في كتابه [جواهر المعاني وغاية الأماني] وما ذكره عمر بن سعيد الفوتي في كتابه [رماح حزب الرحيم على نحور حزب الرجيم] وهما من أوسع كتب التيجانية وأوثقها في نظر أهل هذه الطريقة. إن ما ذكر في الأعداد إنما هو نماذج لأنواع من بدع التيجانية تتجلى فيها عقائدهم وتكفي لمن عرضها على أصول الشريعة من كتاب الله وسنة رسوله صلى الله عليه وسلم أن يحكم على كل من يعتقد هذه العقائد المبتدعة المنكرة. ونلخص فيما يلي جملة من عقائدهم التي تضمنها البحث: غلو أحمد بن محمد التجاني مؤسس الطريقة وغلو أتباعه فيه غلوّاً جاوز الحد حتى أضفى على نفسه خصائص الرسالة، بل صفات الربوبية والإلهية وتبعه في ذلك مريدوه. إيمانه بالفناء ووحدة الوجود وزعمه ذلك لنفسه، بل زعم أنه في الذروة العليا من ذلك وصدقه فيه مريدوه فآمنوا به واعتقدوه. زعمه رؤية النبي صلى الله عليه وسلم يقظة، وتلقين النبي صلى الله عليه وسلم إياه الطريقة التيجانية وتلقيه وردها والإذن له يقظة في تربية الخلق وتلقينهم هذا الورد واعتقاد مريديه وأتباعه ذلك. تصريحه بأن المدد يفيض من الله على النبي صلى الله عليه وسلم أولاً، ثم يفيض منه على الأنبياء، ثم يفيض من الأنبياء عليه، ثم منه يتفرق على جميع الخلق من آدم إلى النفخ في الصور، ويزعم أنه يفيض أحياناً من النبي صلى الله عليه وسلم عليه مباشرة ثم يفيض منه على سائر الخليقة ويؤمن مريدوه بذلك ويعتقدونه. تهجمه على الله وعلى كل ولي لله وسوء أدبه معهم إذ يقول: قدماي على رقبة كل ولي، فلما قيل له: إن عبد القادر الجيلاني قال: فيما زعموا قدمي على رقبة كل ولي، قال: صدق ولكن في عصره أما أنا فقدماي على رقبة كل ولي من آدم إلى النفخ في الصور، فلما قيل له: أليس الله قادراً على أن يوجد بعدك وليّاً فوق ذلك؟، قال: بلى، ولكن لا يفعل، كما أنه قادر على أن يوجد نبياً بعد محمد صلى الله عليه وسلم ، ولكنه لا يفعل، ومريدوه يؤمنون بذلك ويدافعون عنه. دعواه كذباً أنه يعلم الغيب وما تخفي الصدور وأنه يصرف القلوب وتصديق مريديه ذلك وعده من محامده وكراماته. إلحاده في آيات الله وتحريفها عن مواضعها بما يزعمه تفسيراً إشاريّاً كما سبق في الأعداد من تفسيره قوله تعالى: (مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ بَيْنَهُمَا بَرْزَخٌ لَا يَبْغِيَانِ ) ويعتقد مريدوه أن ذلك من الفيض الإلهي. تفضيله الصلاة على النبي صلى الله عليه وسلم على تلاوة القرآن بالنسبة لمن يزعم أنهم أهل المرتبة الرابعة وهي المرتبة الدنيا في نظره. زعمه هو وأتباعه أن منادياً ينادي يوم القيامة والناس في الموقف بأعلى صوته يا أهل الموقف هذا إمامكم الذي كان منه مددكم في الدنيا.. إلخ. زعمه أن كل من كان تجانيّاً يدخل الجنة دون حساب ولا عذاب مهما فعل من الذنوب. زعمه أن من كان على طريقته وتركها إلى غيرها من الطرق الصوفية تسوء حاله ويخشى عليه سوء العاقبة والموت على الكفر. زعمه أنه يجب على المريد أن يكون بين يدي شيخه كالميت بين يدي المغسل لا اختيار له، بل يستسلم لشيخه فلا يقول: لم ولا كيف ولا علام ولا لأي شيء.. إلخ. زعمه أنه أوتي اسم الله الأعظم، علمه إياه النبي صلى الله عليه وسلم ثم هول أمره وقدر ثوابه بالآلاف المؤلفة من الحسنات، خرصاً وتخميناً ورجماً بالغيب واقتحاماً لأمر لا يعلم إلا بالتوقيف. زعمه أن الأنبياء والمرسلين والأولياء لا يمكثون في قبورهم بعد الموت إلا زمناً محدوداً يتفاوت بتفاوت مراتبهم ودرجاتهم ثم يخرجون من قبورهم بأجسادهم كما كانوا من قبل إلا أن الناس لا يرونهم كما أنهم لا يرون الملائكة مع أنهم أحياء. زعمه أن النبي صلى الله عليه وسلم يحضر بجسده مجالس أذكارهم وأورادهم وكذا الخلفاء الراشدون.. إلخ. إلى غير ذلك مما لو عرض على أصول الإسلام اعتبر شركاً وإلحاداً في الدين وتطاولاً على الله ورسوله وتشريعه وتضليلا للناس وتبجحاً منهم بعلمه الغيب.. إلخ. هذا ما تيسر والله الموفق. وبالله التوفيق. وصلى الله على نبينا محمد ، وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء . /66 /67 /68 عضو /68 /68 نائب رئيس اللجنة /68 /68 الرئيس /68 /67 /67 /68 عبد الله بن عبد الرحمن بن غديان /68 /68 عبد الرزاق عفيفي /68 /68 عبدالعزيز بن عبد الله بن باز /68 /67 /66 ''

(2/324)

وأما دعوى بعض الصوفية أنه يرى النبي صلى الله عليه وسلم يقظة فشيء لا

(2/341)

أصل له، بل هو باطل وإنما يرى صلى الله عليه وسلم يوم القيامة حين يخرج الناس من قبورهم، وقد صح عنه صلى الله عليه وسلم أنه قال: « أنا أول من تنشق عنه الأرض يوم القيامة » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الخصومات (2281),صحيح مسلم الفضائل (2374),سنن أبو داود السنة (4668),مسند أحمد بن حنبل (3/33).

(2/342)

فتوى رقم ( 2089 ) :
س: لقد تضاربت أقوال الفقهاء في الصلاة خلف الأئمة المبتدعين وأصحاب الطرق خصوصا التابعين للطريقة التجانية، وقد اطلعت على رسالة الشيخ عبد الرحمن بن يوسف الإفريقي رحمه الله، مدير دار الحديث بالمدينة المنورة سابقا [الأنوار الرحمانية في هداية الفرقة التجانية] حيث اتضح أن عقائد أصحاب هذه الطريقة -هداهم الله إلى سواء الصراط - غير صحيح، وهم أقرب إلى الشرك والضلالة والعياذ بالله منهم إلى الإيمان والتصديق بكتاب الله واتباع سنة رسوله المصطفى المختار عليه صلاة الله وسلامه، فهل تصح الصلاة خلف إمام مبتدع تابع للطريقة التجانية؟ وإذا كان الجواب لا، فهل للمسلم إقامة الصلاة في أهله وفي بيته إذا لم يجد في أي مسجد في المدينة التي يسكنها إماما غير مبتدع؟ وهل

(2/342)

تجوز إقامة الصلاة في جماعة خاصة في المسجد بعد انتهاء المبتدع صاحب الطريقة التجانية من صلاته؟ وهذا سيؤدي إلى بلبلة في الأفكار وتفرقة بين صفوف المسلمين.
ج: الفرقة التجانية من أشد الفرق كفرا وضلالا وابتداعا في الدين لما لم يأذن به الله سبحانه، فلا تصح الصلاة خلف من هو على طريقتهم، وبإمكان المسلم أن يلتمس له إماما غير متبع لطريقة التجانية وغيرها من طرق المبتدعة ممن لا تتسم عباداتهم وأعمالهم بالمتابعة لمحمد بن عبد الله صلوات الله وسلامه عليه، وإذا لم يجد إماما غير مبتدع فيقيم له جماعة في أي مسجد من مساجد المسلمين إذا أمن الفتنة والإضرار به من المبتدعة، فإن كان في بلد تسلط فيه مبتدع فيقيم الجماعة في أهله أو بأي مكان يأمن فيه على نفسه، ومتى أمكنتك الهجرة إلى بلد تقام فيه السنة وتحارب البدع وجب عليك ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/343)

المسجد إذا تسلط عليه التيجانيون
فتوى رقم ( 2931 ) :
س: جماعة صالحة في قرية آهلة بالسكان بها مسجد جامع كبير يصلى فيه الجماعة -وهو الوحيد في القرية - كافة الصلوات الخمس المسجد يسع المصلين ويبقى فارغا محتاجا، إلى زيادة مع العلم أن أهل القرية ليسوا مداومين على صلاة الجماعة إلا أفرادا صالحين قلائل… الجماعة الصغيرة انشقت عن القرية مستنكرة بدعا وخلافات وتقصير أهل القرية في القيام بشعائر دينهم ويؤدونها بطرق غير تامة وغير صحيحة، علما أن أهل القرية من الطريقة التجانية، فقررت هذه الجماعة الصغيرة عدم الصلاة وراء إمام القرية الذي ليس له الأهلية للصلاة مع اعتقاداته التجانية الفاسدة وهو يشجع عليها فيحضر الإمداح بالنبي وفيها من الإطراء والشرك ما تعلمون وانتهى بهم إلى بناء مسجد جديد لا يبعد كثيرا عن المسجد الأول وبدأوا يدرسون فيه التوحيد ويعلمون أتباعهم العقيدة الصحيحة ويحذرونهم من البدع والخرافات فمال من جهتهم عدة شباب فتنوا من أهاليهم وحكمت أهل القرية على هذه الجماعة أنها ليست من الدين، وقالوا: إن المسجد الجديد مسجد ضرار، مع العلم أن هذه الجماعة معها شيخ علم دارس بالزيتونة متفقه في الفقه المالكي، فما حكم هذا

(2/344)

المسجد الذي بني جديدا؟ وهل ينطبق عليه قولتهم إنه مسجد ضرار، وما حكم الإنكار على أهل الطريقة التجانية، وفي أي درجة هم من الإيمان، وهل يجوز لطالب علم يريد الإصلاح في هذه القرية أن يحاول إصلاح هؤلاء المنحرفين من التجانيين في مسجدهم والبعد عن الجماعة الأخرى التي تتبع الحق وذلك بسبب إثارتهم لفتنة المسجد الجديد أم يبقى مع جماعة الحق القليلة وينصرم عن الآخرين؟
ج: أولا: إذا كان الواقع كما ذكر من أن المسجد الكبير الوحيد في القرية قد تسلط عليه التجانيون وأعلنوا فيه البدع والخرافات، وأن جماعة من أهل الحق أنكروا عليهم ذلك فلم يقبلوا فاعتزلوهم لذلك وبنوا مسجدا ليقيموا فيه الصلوات.. إلخ، فليس مسجدهم الذي بنوه مسجد ضرار. ثانيا: إنكار ما عليه أهل الطريقة التجانية من البدع والخرافات واجب على أهل العلم من أهل السنة والجماعة ، وأما درجة أهل الطريقة التجانية والحكم فيهم بسبب ما أحدثوه من البدع والخرافات فقد أعد كتابة من اللجنة الدائمة في بدعهم (1) .
ثالثا: من كان لديه علم وأمل في قبولهم النصيحة خالطهم
__________
(1) انظر الفتوى رقم (5553) في هذا الباب ص (324).

(2/345)

ونصحهم رجاء أن يتقبلوا منه ويكفوا عن بدعهم أو يقللوا منها وإلا وجب عليه اجتنابهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/346)

فتوى رقم ( 3087 ) :
س: يوجد في بلدتنا إمام مسجد متبع إحدى الطرق وهي الطريقة التجانية ومقدم في هذه الطريقة يعطي الورد، ويذكرون هذا الورد داخل المسجد بصوت مرتفع في حلقة خاصة وسط الحلقة قطعة من القماش الأبيض ويذكروا هذا الذكر كل يوم بعد صلاة الصبح وبعد صلاة العصر ويطلقون عليها اسم الهلالة.. وذكر آخر خاص بيوم الجمعة يذكرونه بعد صلاة العصر واسمه الوظيفة، ويختمون هذا الذكر بختم اسمه بحزب الحمد لله …..إلى آخره من الأذكار.
وعند وفاة إنسان من متبعي هذه الطريقة بعد تجهيزه يضعونه وسط حلقة ويذكرون عليه الوظيفة كما ذكرنا ويحملون هذا الميت، ويقولون عند حمله إلى المقبرة: لا إله إلا الله بأصوات مرتفعة جدا

(2/346)

ويسقطون هذا الميت في القبر بالفتحى وهذا الإمام كما ذكر سابقا في السؤال يجمع الأموال والوعد من عند الفقراء والأغنياء ويحمل هذه النقود والأموال إلى شيخ الزاوية وكذلك له عمل آخر هزاز أمداح مع المدحين يمدحون شيخهم أحمد التجاني وكذلك يطوف على ضريح سيدي الحاج في أدماسن ويضرع إليه لكي يقضي له أموره، وأيضا يعمل في فدوة الإخلاص ويقولون إن الفدوة تخلص مولها يوم القيامة من الذنوب وهذه تابعة إلى أئمة الطريقة التجانية وما يفدوا بها إلا من كان متبعا الطريقة التجانية وثمنها ما بين 800 دينار جزائري وما فوقها، والسؤال المطروح نحو سيادتكم هل تجوز إمامته، وهل تجوز الصلاة وراءه أم لا؟
ج: الفرقة التجانية من أشد الفرق كفرا وضلالا وابتداعا في الدين لما لم يشرعه الله سبحانه ولا رسوله عليه الصلاة والسلام، فلا يجوز أن يتخذ إماما من هو على طريقهم، ولا تصح الصلاة خلف من هو على طريقتهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/347)

السؤال الثالث من الفتوى رقم ( 4150 ) :
س3: ما حكم قراءة التجانية والقادرية ؟ وما حكم من دام على أحدهما حتى الموت، وهل لنا أن نصلي وراءه أو الصلاة عليه بعد الموت؟ أفيدونا أفادكم الله.
ج3: أوراد التجانية والقادرية لا تخلو من البدع الشركية والخرافات؛ كالاستغاثة بغير الله، والأذكار التي لم ترد في كتاب الله تعالى ولا في السنة الثابتة عن النبي صلى الله عليه وسلم، فلا يجوز لك أن تتعبد بها، ولا تجوز الصلاة وراء من ثبت أنه كان يتعبد بها ولا الصلاة على جنازته إذا مات بناء على الظاهر من حاله، أما ما يختم له به فإلى الله تعالى فإنه هو الذي يعلم السر وأخفى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/348)

السؤال الثاني من الفتوى رقم ( 2229 ) :
س2: هل الشرك المذكور في الآية الكريمة: { وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) يشمل هؤلاء المسلمين الذين يتبعون بعض الطرق؛ كالتجانية ، والقادرية والذين يعلقون على أجسامهم تمائم من القرآن والذين يتبعون الإسلام ولهم عادات وثنية؟
__________
(1) سورة البقرة الآية 221

(2/348)

ج2: الشرك المذكور في الآية يشمل من يستغيث بغير الله من الجن والأموات والغائبين عنه، ومن يعلقون تمائم من غير القرآن رجاء نفعها وتعليق الشفاء عليها والغلو في ذلك، كما يشمل من لهم عادات وثنية كعادات أهل الجاهلية الأولى من التقرب إلى غير الله بالنذر لهم وتقديم الذبائح وسائر القرابين لهم، والضراعة لهم والتمسح بهم والطواف حول قبورهم رجاء نفع أو كشف ضر، فمن فعل ذلك فهو داخل في عموم المشركين والمشركات في الآية لا يحل أن ننكحهم المؤمنات حتى يؤمنوا إيمانا خالصا ويتوبوا مما ذكر من البدع الشركية وأمثالها من نواقض الإيمان، ولا يجوز للمؤمن أن يتزوج نساءهم المبتدعات البدع الشركية حتى يتبن منها ويقلعن عنها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/349)

السؤال السادس من الفتوى رقم ( 6460 ) :
س6: ما حكم الأوراد التجانية والقادرية ونحوهما؟
ج6: أورادهم كسائر أوراد المتصوفة يغلب عليها الطابع البدعي والأذكار البدعية، وخير للمسلم أن يتخذ لنفسه وردا من

(2/349)

القرآن، وأن يذكر الله بالأذكار الثابتة عن النبي صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/350)

ما يسمى صلاة الفاتح
السؤال الخامس من الفتوى رقم ( 7519 ) :
س5: في طائفة تجانية لها دعاء ويسمى هذا الدعاء: صلاة الفاتح، وهو عندهم خير من قراءة القرآن هل هذا صحيح، وأيضا قبل صلاة المغرب وبعد صلاة الصبح من يوم الجمعة يجلسون في شكل حلقة ويضعون قطعة قماش في الوسط ويدعون أنه يجلس فيه الرسول صلى الله عليه وسلم وأحمد التجاني وفي هذا الوقت لهم دعاء وهو صلاة الفاتح هل هذا صحيح، وما الدليل على ذلك؟
ج5: ما زعموه من ذلك كذب وعملهم باطل وبدعة محدثة (1) .
__________
(1) ''زيادة في الإيضاح أذكر ما يسمى بـ: صلاة الفاتح، قال في [الموسوعة الميسرة في الأديان والمذاهب المعاصرة] - الندوة العالمية للشباب الإسلامي - ما نصه: يدعي زعيمهم أحمد التجاني بأنه قد التقى بالنبي صلى الله عليه وسلم لقاء حسيًا ماديًا، وأنه قد كلمه مشافهة، وأنه قد تعلم من النبي عليه الصلاة والسلام صلاة (الفاتح لما أغلق ) - صيغة هذه الصلاة: (اللهم صل على سيدنا محمد الفاتح لما أغلق، والخاتم لما سبق، ناصر الحق بالحق، الهادي إلى صراطك المستقيم، وعلى آله حق قدره ومقداره العظيم). ولهم في هذه الصلاة اعتقادات نسوق منها: - أن الرسول صلى الله عليه وسلم قد أخبره بأن المرة الواحدة منها تعدل من القرآن ست مرات. - أن الرسول صلى الله عليه وسلم قد أخبره مرة ثانية بأن المرة الواحدة منها تعدل من كل ذكر ومن كل دعاء كبير أو صغير، ومن القرآن ستة آلاف مرة؛ لأنه كان من الأذكار [الجواهر] (1 / 136 ). - أن الفضل لا يحصل بها إلا بشرط أن يكون صاحبها مأذونًا بتلاوتها، وهذا يعني تسلسل نسب الإذن حتى يصل إلى أحمد التجاني الذي تلقاه عن رسول الله - كما يزعم -. - أن هذه الصلاة هي من كلام الله تعالى بمنزلة الأحاديث القدسية [الدرة الفريدة] (4 / 128 ). - أن من تلا صلاة الفاتح عشر مرات، لو عاش العارف بالله ألف ألف سنة ولم يذكرها، كان أكثر ثوابًا منه. - من قرأها مرة كفرت بها ذنوبه، ووزنت له ستة آلاف من كل تسبيح ودعاء وذكر وقع في الكون.... إلخ (انظر كتاب [مشتهى الخارف الجاني] 299، 300). اهـ ص (127). أقول: وفي هذا تظهر دلالة قوله جل وعلا: ( فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا ) الآية ، وقد فصلت اللجنة القول في هذه الطائفة في الفتاوى السابقة.''

(2/350)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/351)

القادرية

(2/353)

غلو القادرية
فتوى رقم ( 1304 ) :
س: يطلب فيه السائل إعطاءه فكرة عن الطائفة القادرية ، ويذكر أنه قرأ كتابا من كتب هذه الطائفة يسمى: الفيوضات الربانية في المآثر والأوراد القادرية فوجد فيه قصيدة تتضمن دعاوى ومآثر لشيخ الطريقة القادرية فهل ما فيها حق أو باطل؟ وقد أرسل السائل القصيدة مع استفتائه لإفتائه عما فيها.
ج: إن القصيدة التي أرسلها المستفتي ليعرف ما فيها هل هو حق أو باطل تدل على أن قائلها جاهل يدعي لنفسه دعاوى كلها كفر وضلال. فيدعي أن كل علوم العلماء مستقاة من علمه وفروع له، وأن سلوك العباد إنما هو بما فرضه وسنه لهم، وأنه يقدر على إغلاق الجحيم بعظمته لولا سابق عهد من الرسول، وأنه يغيث من وفى له من المريدين وينجيه من البلايا ويحميه في الدنيا والآخرة ويؤمنه من المخاوف ويحضر معه الميزان يوم القيامة.
فهذه الدعاوى الكاذبة لا تصدر إلا من جاهل لا يعرف قدر

(2/354)

نفسه، فإن كمال العلم لله وحده وإن شئون الآخرة ومقاليد الأمور إلى الله وحده لا إلى ملك مقرب ولا إلى نبي مرسل ولا لصالح ما من الصالحين، وقد أمر الله رسوله - وهو خير خلقه - أن يتلو على الأمة قوله تعالى: { قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (1) وقوله تعالى: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا } (2) { قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } (3) وقد أمر النبي صلى الله عليه وسلم ألصق الناس به وأقربهم إليه رحما وأولاهم بمعروفه أن ينقذوا أنفسهم من عذاب الله بالإيمان به سبحانه والعمل بشريعته، وأخبرهم انه لا يغني عنهم من الله شيئا، وأخبر أن آدم ونوحا وإبراهيم وموسى وعيسى يقول كل منهم يوم القيامة: نفسي، نفسي، فكيف يملك شيخ الطريقة القادرية أو غيره من المخلوقين أن ينجي مريديه وأن يحمي من وفى له بعهده ويغيثه ويحضر معه عند وزن أعماله يوم القيامة؟! وكيف يملك أن يغلق أبواب الجحيم بعظمته؟ إن هذا لهو البهتان المبين والكفر الصراح بشريعة رب العالمين.
لقد زاد صاحب هذه القصيدة في غلوه وتجاوز حد الحس
__________
(1) سورة الأعراف الآية 188
(2) سورة الجن الآية 21
(3) سورة الجن الآية 22

(2/355)

والعقل والشرع، فادعى أنه كان بنور محمد قبل أن يكون الخلق، وأنه كان في قاب قوسين اجتماع الأحبة أي مع جبريل ومحمد عليهما الصلاة والسلام، وأنه كان مع نوح عليه السلام في السفينة وشاهد الطوفان على كف قدرته، وأنه كان مع وإبراهيم عليه السلام حين ألقي في النار، وأن هذه النار بردت بدعوته، وأنه كان مع إسماعيل ، وأنه ما نزل الكبش إلا بفتواه أو فتوته، وأنه كان مع يعقوب عليه السلام حينما أصيب بصره، وأن عينيه ما برئتا إلا بتفلته، وأنه هو الذي أقعد إدريس عليه السلام في جنة الفردوس، وأنه كان مع موسى عليه السلام حين مناجاته لربه، وأن عصا موسى مستمدة من عصاه، وأنه كان مع عيسى في المهد، وأنه هو الذي أعطى داود حسن الصوت في القراءة، بل ادعى أفحش من ذلك: ادعى أنه هو الله في الأبيات الثلاثة من قصيدته وأصرحها قوله:
أنا الواحد الفرد الكبير بذاته ... أنا الواصف الموصوف شيخ الطريقة
تعالى الله عن ذلك علوا كبيرا، فأي كفر بعد هذا الكفر والعياذ بالله؟.
فيا أيها الأخ المستفتي يكفيك من شر سماعه ويغنيك عن معرفة تفاصيل تاريخ وسيرة القادرية ما في قصيدة شيخ هذه الطائفة من البهتان والكفر والطغيان، واجتهد في معرفة الحق من كتاب الله

(2/356)

تعالى وسنة رسوله صلى الله عليه وسلم، وبيان السلف الصالح من الصحابة وتابعيهم للكتاب والسنة النبوية الصحيحة مع اعتقادنا أن الشيخ عبد القادر الجيلاني الذي تنسب إليه هذه الطريقة بريء من هذه القصيدة براءة الذئب من دم ابن يعقوب، وأتباعه يكذبون عليه كثيرا وينسبون إليه ما هو بريء منه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/357)

حكم قراءة مناقب الشيخ عبد القادر
السؤال العاشر من الفتوى رقم ( 3323 ) :
س10: ما حكم جمع إنسان جيرانه لقراءة مناقب الشيخ عبد القادر؛ لأنه يؤدي إلى محبة الأولياء ثم يمد له سماطا يقصد إكرام الضيوف؛ عملا بحديث: « من كان يؤمن بالله واليوم الآخر فليكرم ضيفه » (1) فما حكم ذلك هل هو حرام أو مكروه أو سنة؟
ج10: محبة أولياء الله وإكرام الضيف من محاسن الشريعة ومما حث عليه الكتاب والسنة، لكن اتخاذ قراءة مناقب الشيخ عبد القادر أو نحوه وسيلة لمحبة الأولياء واتخاذ مد السماط عادة
__________
(1) صحيح البخاري الأدب (5672),صحيح مسلم الإيمان (47),مسند أحمد بن حنبل (2/433).

(2/357)

عند ذلك من البدع التي تفضي إلى الغلو في عبد القادر وأمثاله وقد تنتهي إلى دعائه والاستغاثة به والتوسل بجاهه عند الدعاء، وذلك ممنوع شرعا؛ لأنه إما شرك كالاستغاثة به وإما ذريعة كالتوسل به أو بجاهه إلى الله، ولأنه يقع كثيرا في تراجم من يسمون أولياء من الكذب والأباطيل ما قد يفضي إلى الغلو فيهم، وخير من ذلك أن يجمع معارفه على قراءة القرآن ودراسته وقراءة الأحاديث الصحيحة لمعرفة الأحكام والاتعاظ بذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/358)

النقشبندية

(2/359)

فتوى رقم ( 3934 ) :
س: إنني طالب علم وإيمان يرضاه الله ورسوله صلى الله عليه وسلم فما هي توجيهاتكم الرشيدة لي لقراءة الكتب الإسلامية التي تبني المسلم بناء سليما خاصة في هذا الزمن الذي كثرت فيه الشبهات والأباطيل باسم الدين.
ثانيا: ما حكم الإسلام من خلال معرفتكم في الطرق الصوفية عامة والطريقة النقشبندية خاصة؟
ج: أولا: تعتني بكتاب الله وتكثر من تلاوته وتدبره؛ لأنه أصل كل خير، ثم سنة رسول الله صلى الله عليه وسلم، واقرأ في التوحيد: [شرح العقيدة الطحاوية]، وكتاب [تطهير الاعتقاد] للصنعاني ، وكتاب [التوحيد] لابن خزيمة وكتاب [مختصر الصواعق المرسلة] للموصلي ، وكتاب [كشف الشبهات]، و[كتاب التوحيد] للشيخ محمد بن عبد الوهاب ، و[العقيدة الواسطية] مع شروحها لابن تيمية وكتابي [الحموية] و[التدمرية] له. واقرأ في الفقه في كتاب [المهذب] لأبي إسحاق الشيرازي ،

(2/360)

وكتاب [زاد المعاد] لابن قيم الجوزية وكتاب [إعلام الموقعين] له أيضا، و[عمدة الفقه] للموفق ابن قدامة . واقرأ من كتب الحديث في [صحيح البخاري ] و[صحيح مسلم ] و[رياض الصالحين] و[منتقى الأخبار] و[بلوغ المرام]. واقرأ من كتب المواعظ في كتاب [الداء والدواء] لابن قيم الجوزية ويسمى أيضا: [الجواب الكافي لمن سأل عن الدواء الشافي] وكتاب: [الآداب الشرعية] لابن مفلح، و[الوابل الصيب] لابن القيم . ثانيا: تكثر البدع عند جماعة الطرق الصوفية عموما كالذكر الجماعي في صفوف أو حلقات بصوت واحد وذكرهم الله بالاسم المفرد بصوت واحد مثل: الله الله، حي حي، قيوم قيوم.. وذكرهم بضمير الغائب مثل: هو، هو.. وذكرهم بكلمة آه، وفي نشيدهم على الأذكار شر كثير، مثل: الاستغاثة بغير الله وطلب المدد من الأموات مثل: البدوي ، والشاذلي ، والجيلاني ، وغيرهم، وفي كتبهم بدع كثيرة وشر مستطير، ويخص النقشبندية وذكرهم الله بلفظ الجلالة في الورد اليومي بحركات قلبية مع نفس تشبه حركة اللسان بالكلام دون تحريك للسان واستحضار المريد شيخه وورده اليومي مع اعتقاد وساطته في نجاته يوم القيامة، وهذه الأمور كلها من البدع المنكرة؛ لأن تلك الأذكار لم يثبت منها شيء

(2/361)

عن النبي صلى الله عليه وسلم فيما أوحي إليه من الكتاب والسنة، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/362)

الهبرية

(2/363)

السؤال الثاني من الفتوى رقم ( 3545 ) :
س2: ما حكم الشريعة الإسلامية في الطريقتين اللتين توجدان في بلدنا الجزائر ولهما اسم الهبريين نسبة إلى شيخهم الكبير وهو الشيخ الهبري ، وكما نعرف أن شيخهم المحبوب الحضرة، ويعتقدون أنهم في الطريق الصحيح وكل المسلمين الآخرين في ضلال، فهل هذه الطريقة صحيحة؟
ج2: الطريقة السليمة الصحيحة هي التي كان عليها النبي صلى الله عليه وسلم وأصحابه، فمن اقتفى أثره في ذلك فهو على الصراط المستقيم، وأما الطرق التي حدثت بعد ذلك فيعرض كل عمل منها على الشريعة الإسلامية فما وافقها أخذ به وما خالفها رد؛ لقول الله جل وعلا: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1)
وننصحك بكثرة تلاوة القرآن وقراءة تفسيره وخاصة [تفسير ابن جرير ] و[ ابن كثير ] رحمهما الله، وكذلك قراءة السنة وشرحها وخاصة الصحيحين [صحيح البخاري ] و[صحيح مسلم ] والسنن
__________
(1) سورة الأنعام الآية 153

(2/364)

الأربعة … إلى غير ذلك من كتب الحديث الشريف مثل [منتقى الأخبار] و[بلوغ المرام] و[رياض الصالحين] و[زاد المعاد في هدي خير العباد] للعلامة ابن القيم رحمه الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/365)

الخوارج

(2/367)

السؤال الثالث من الفتوى رقم ( 4297 ) :
س3: ما هو معنى حديث رسول الله صلى الله عليه وسلم المتفق عليه حيث قال: « سيخرج قوم في آخر الزمان حداث الأسنان سفهاء الأحلام يقولون من قول خير البرية لا يجاوز إيمانهم حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، فأينما لقيتموهم فاقتلوهم، فإن في قتلهم أجرا لمن قتلهم يوم القيامة » (1) فيمن قيل هذا الحديث، وأي: زمان الذي أشار إليه الرسول صلى الله عليه وسلم؟
ج3: هذا الحديث وما في معناه قاله النبي صلى الله عليه وسلم في الطائفة المساة بـ: الخوارج ؛ لأنهم يغلون في الدين ويكفرون المسلمين بالذنوب التي لم يجعلها الإسلام مكفرة، وقد خرجوا في زمن علي بن أبي طالب رضي الله عنه وأنكروا عليه أشياء فدعاهم إلى الحق وناظرهم في ذلك فرجع كثير منهم إلى الصواب وبقي آخرون، فلما تعدوا على المسلمين قاتلهم علي رضي الله عنه وقاتلهم الأئمة بعده؛ عملا بالحديث المذكور وما جاء في معناه من الأحاديث، ولهم بقايا إلى الآن، والحكم عام في كل من اعتقد
__________
(1) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6531),صحيح مسلم الزكاة (1066),سنن النسائي تحريم الدم (4102),سنن أبو داود السنة (4767),مسند أحمد بن حنبل (1/88).

(2/368)

عقيدتهم في كل زمان ومكان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/369)

فرقة الإباضية من الفرق الضالة
السؤال الخامس من الفتوى رقم ( 6935 ) :
س5: هل تعتبر فرقة الإباضية من الفرق الضالة من فرق الخوارج ، وهل يجوز الصلاة خلفهم مع الدليل؟
ج5: فرقة الأباضية من الفرق الضالة؛ لما فيهم من البغي والعدوان والخروج على عثمان بن عفان وعلي رضي الله عنهما، ولا تجوز الصلاة خلفهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/369)

الرافضة

(2/371)

حكم أكل ذبائح من يدعون الحسن والحسين وعليا عند الشدائد
فتوى رقم ( 1661 ) :
س: إن السائل وجماعة معه في الحدود الشمالية مجاورون للمراكز العراقية، وهناك جماعة على مذهب الجعفرية ، ومنهم من امتنع عن أكل ذبائحهم، ومنهم من أكل، ونقول: هل يحل لنا أن نأكل منها، علما بأنهم يدعون عليا والحسن والحسين وسائر ساداتهم في الشدة والرخاء؟
ج: إذا كان الأمر كما ذكر السائل من أن الجماعة الذين لديه من الجعفرية يدعون عليا والحسن والحسين وسادتهم فهم مشركون مرتدون عن الإسلام والعياذ بالله، لا يحل الأكل من ذبائحهم؛ لأنها ميتة ولو ذكروا عليها اسم الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/372)

السؤال الأول من الفتوى رقم ( 3008 ) :
س1: أنا من قبيلة تسكن في الحدود الشمالية ومختلطين نحن وقبائل من العراق ومذهبهم شيعة وثنية يعبدون قببا ويسمونها بـ: بالحسن والحسين وعلي وإذا قام أحدهم قال: يا علي يا حسين، وقد خالطهم البعض من قبائلنا في النكاح وفي كل الأحوال، وقد وعظتهم لم يسمعوا وهم في القرايا والمناصيب، وأنا ما عندي أعظهم بعلم ولكن إني أكره ذلك ولا أخالطهم، وقد سمعت أن ذبحهم لا يؤكل وهؤلاء يأكلون ذبحهم ولم يتقيدوا، ونطلب من سماحتكم توضيح الواجب نحو ما ذكرنا.
ج1: إذا كان الواقع كما ذكرت من دعائهم عليا والحسن والحسين ونحوهم فهم مشركون شركا أكبر يخرج من ملة الإسلام، فلا يحل أن نزوجهم المسلمات، ولا يحل لنا أن نتزوج من نسائهم، ولا يحل لنا أن نأكل من ذبائحهم، قال الله تعالى: { وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 221

(2/373)

السؤال الأول من الفتوى رقم ( 7308 ) :
س1: ما هي عقيدة الشيعة بقدر الإمكان؟
ج1: الشيعة فرق كثيرة منها الغلاة وغير الغلاة فنوصيك بقراءة ما كتبه العلماء في تفصيل فرقهم وبيان عقيدة كل فرقة منهم، مثل: كتاب [مقالات الإسلاميين] لأبي الحسن الأشعري ، و[منهاج السنة] لشيخ الإسلام ابن تيمية وكتاب [الفرق بين الفرق] لعبد القاهر البغدادي ، وكتاب [الملل والنحل] للشهرستاني ، و[الملل والنحل] لابن حزم ، وكتاب [مختصر التحفة الإثنا عشرية] ونحوها ليكون لديك إلمام واسع بعقائدهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/374)

السؤال الخامس من الفتوى رقم ( 8187 ) :
س5: هل الشيعة الحاليون كفار كلهم أو أئمتهم؟
ج5: الشيعة الحاليون فرق كثيرة فاقرأ عنهم في كتب الفرق المعاصرة لتعرف تفصيل القول في الحكم عليهم، واقرأ: [مختصر التحفة الإثني عشرية]، وكتاب [الخطوط العريضة] لمحب الدين

(2/374)

الخطيب ، و[منهاج السنة] لابن تيمية و[المنتقى] منه للذهبي .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/375)

/2توضيح الاختلاف بين الشيعة والسنة وأقرب الفرق إلى السنة /2
الفرق بين السنة والشيعة
السؤال الأول من الفتوى رقم ( 8852 ) :
س1: أرجو توضيح الاختلاف بين السنة والشيعة وأقرب الفرق إلى السنة؟
ج1: الفروق بين أهل السنة والجماعة وبين الشيعة كثيرة فيما يتعلق بالتوحيد والنبوة والإمامة وغير ذلك، وقد كتب كثير من العلماء في ذلك كشيخ الإسلام ابن تيمية في [منهاج السنة]، والشهرستاني في [الملل والنحل]، وابن حزم في [الفصل] وغيرهم، و[الخطوط العريضة] لمحب الدين الخطيب ، و[مختصر التحفة الإثنى عشرية] فراجع ذلك في الكتب المذكورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/375)

من قال: إن عليا في مرتبة النبوة وإن جبريل عليه السلام غلط
فتوى رقم ( 8564 ) :
س: بماذا تحكمون على الشيعة وخاصة الذين قالوا: إن عليا في مرتبة النبوة، وأن سيدنا جبريل غلط بنزوله على سيدنا محمد ؟
ج: الشيعة فرق كثيرة، ومن قال منهم: أن عليا رضي الله عنه في مرتبة النبوة وإن جبريل عليه السلام غلط فنزل على نبينا محمد صلى الله عليه وسلم فهو كافر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/376)

السؤال الثاني من الفتوى رقم ( 9247 ) :
س2: ما حكم عوام الروافض الإمامية الإثني عشرية ؟ وهل هناك فرق بين علماء أي فرقة من الفرق الخارجة عن الملة وبين أتباعها من حيث التكفير أو التفسيق؟
ج2: من شايع من العوام إماما من أئمة الكفر والضلال، وانتصر لسادتهم وكبرائهم بغيا وعدوا - حكم له بحكمهم كفرا

(2/376)

وفسقا، قال الله تعالى: { يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ } (1) … إلى أن قال: { وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلاَ } (2) { رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا } (3) واقرأ الآية رقم 165، 166، 167 من سورة البقرة، والآية رقم 37، 38، 39 من سورة الأعراف، والآية رقم 21، 22 من سورة إبراهيم، والآية رقم 28، 29 من سورة الفرقان، والآيات رقم 62، 63، 64 من سورة القصص والآيات رقم 31، 32، 33 من سورة سبأ، والآيات رقم 20 حتى 36 من سورة الصافات، والآيات 47 حتى 50 من سورة غافر، وغير ذلك في الكتاب والسنة كثير؛ ولأن النبي صلى الله عليه وسلم قاتل رؤساء المشركين وأتباعهم وكذلك فعل أصحابه ولم يفرقوا بين السادة والأتباع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 63
(2) سورة الأحزاب الآية 67
(3) سورة الأحزاب الآية 68

(2/377)

السؤال الثالث من الفتوى رقم ( 9420 ) :
س3: هل الطريقة الشيعة الإمامية من الإسلام؟ ومن الذي اخترعها؟ لأنهم أي الشيعة ينسبون مذهبهم لسيدنا علي كرم الله

(2/377)

وجهه، وأيضا إذا لم يكن مذهب الشيعة من الإسلام ما الخلاف بينه وبين الإسلام؟ وأرجو من فضيلتكم وإحسانكم بيانا واضحا شافيا بالأدلة الصحيحة خصوصا مذهب الشيعة وعقائدهم وبيان بعض الطرق المخترعة في الإسلام.
ج3: مذهب الشيعة الإمامية مذهب مبتدع في الإسلام أصوله وفروعه، ونوصيك بمراجعة كتاب [الخطوط العريضة] و[مختصر التحفة الإثني عشرية] و[منهاج السنة] لشيخ الإسلام، وفيها بيان الكثير من بدعهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/378)

فتوى رقم ( 11461 ) :
س: لقد انتشر في بلاد نيجيريا حب آية الله خميني وثورته الشيعية الإيرانية في شباب المسلمين، ويرى هؤلاء الشباب أنه لا يوجد لدى العالم الإسلامي دولة تحكم بما أنزل الله إلا الدولة الإيرانية ولا يوجد رئيس دولة مسلم إلا آية الله خميني ، والآن بدأت دعوتهم تنتشر في نيجيريا لذلك نرجو منكم توضيحا كافيا عن حقيقة الشيعة الإيرانية ورئيس هذه الدولة آية الله خميني وما يدعو

(2/378)

إليه وإن شاء الله إذا وجدنا ذلك سنحاول ترجمته بلغتنا الهوسا واللغة الإنجليزية حتى نتخلص من هذه العقيدة في بلادنا؛ لأن الجمهورية الإيرانية يرسلون للمسلمين في نيجيريا كتبا كثيرة في كل شهر فأفتونا جزاكم الله خيرا وبارك الله فيكم.
ج: ما زعمه هؤلاء الشبان من أنه لا يوجد في العالم الإسلامي دولة تحكم بما أنزل الله إلا الدولة الإيرانية، ولا يوجد رئيس دولة مسلم إلا آية الله الخميني - زعم باطل، بل كذب وافتراء، يشهد بذلك واقع الدولة الإيرانية ورئيسها عقيدة وعلما، فإن الشيعية الإمامية الإثني عشرية قد نقلوا في كتبهم عن أئمتهم أن القرآن الذي جمعه عثمان بن عفان رضي الله عنه عن طريق حفاظ القرآن من الصحابة محرفا بالزيادة فيه والنقص منه وبتبديل بعض كلماته وجمله، وبحذف بعض آيات وسور منه يعرف ذلك من قرأ كتاب [فصل الخطاب في تحريف كتاب رب الأرباب] الذي ألفه حسين بن محمد تقي النوري الطبرسي في تحريف القرآن وأمثاله مما ألف انتصارا للرافضة، ودعما لمذهبهم كـ[منهاج الكرامة] لابن المطهر، كما أنهم يعرضون عن دواوين السنة الصحيحة كصحيحي البخاري ومسلم فلا يعتبرونها مرجعا لهم في الاستدلال على الأحكام عقيدة وفقها، ولا يعتمدون عليها في تفسير القرآن وبيانه، بل استحدثوا كتبا في الحديث وأصلوا لأنفسهم أصولا غير

(2/379)

سليمة يرجعون إليها في تمييز الضعيف في زعمهم من الصحيح، وجعلوا من أصولهم الرجوع إلى أقوال الأئمة الإثني عشر المعصومين في زعمهم، فمن أين يكون لديهم من علم القرآن المتواتر والسنة الصحيحة، وقواعد الشريعة الثابتة وأحكامها ما يطبقون على قضايا أمتهم الإيرانية التي يحكمونها؟! وكيف يقال مع ذلك: لا يوجد رئيس دولة مسلم إلا آية الله الخميني وهو القائل في كتابه [الحكومة الإسلامية] تحت عنوان الولاية التكوينية ص52: (إن للأئمة مقاما محمودا ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرات هذا الكون وأن من ضروريات مذهبنا أن لأئمتنا مقاما لا يبلغه ملك مقرب، ولا نبي مرسل). اهـ.
إن هذا لهو الكذب الفاضح والبهتان المبين وننصحك بقراءة كتاب [مختصر التحفة الإثني عشرية] للعلامة محمود شكري الألوسي ، ورسالة [الخطوط العريضة] لمحب الدين الخطيب ، وكتاب [منهاج السنة النبوية في نقض كلام الشيعة والقدرية] للعلامة الشيخ أحمد بن عبد الحليم بن تيمية وكتاب [المنتقى من منهاج السنة] للذهبي .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/380)

/2حكم السجود لغير الله كما يحدث في طائفة البهرة /2

(2/380)

البهرة

(2/381)

فتوى رقم ( 2289 ) :
س1: كبير علماء بوهرة يصر على أنه يجب على أتباعه أن يقدموا له سجدة كلما يزورونه، فهل وجد هذا العمل في زمن رسول الله صلى الله عليه وسلم أو الخلفاء الراشدين، وحديثا نشرت صورة لرجل بوهري يسجد لكبير علماء بوهرة في جريدة - من - الباكستانية المعروفة الصادرة في 6 \ 10 \ 1977 م ولاطلاعكم عليها نرفق لكم تلك الصورة؟
ج1: السجود نوع من أنواع العبادة التي أمر الله بها لنفسه خاصة، وقربة من القرب التي يجب أن يتوجه العبد بها إلى الله وحده؛ لعموم قوله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقوله: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } (2) ولقوله تعالى: { وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } (3) فنهى سبحانه عباده عن السجود للشمس والقمر، لكونهما آيتين
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة فصلت الآية 37

(2/382)

مخلوقتين لله فلا يستحقان السجود ولا غيره من أنواع العبادات، وأمر تعالى بإفراده بالسجود لكونه خالقا لهما ولغيرهما من سائر الموجودات، فلا يصح أن يسجد لغيره تعالى من المخلوقات عامة، ولقوله تعالى: { أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ } (1) { وَتَضْحَكُونَ وَلا تَبْكُونَ } (2) { وَأَنْتُمْ سَامِدُونَ } (3) { فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا } (4) فأمر بالسجود له تعالى وحده، ثم عم فأمر عباده أن يتوجهوا إليه وحده بسائر أنواع العبادة دون سواه من المخلوقات، فإذا كان حال البوهرة، كما ذكر في السؤال فسجودهم لكبيرهم عبادة وتأليه له، واتخاذ له شريكا مع الله أو إلها من دون الله، وأمره إياهم بذلك أو رضاه به يجعله طاغوتا يدعو إلى عبادة نفسه، فكلا الفريقين التابع والمتبوع كافر بالله خارج بذلك عن ملة الإسلام والعياذ بالله.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النجم الآية 59
(2) سورة النجم الآية 60
(3) سورة النجم الآية 61
(4) سورة النجم الآية 62

(2/383)

/2حكم تقبيل نساء البوهرة يد كبيرهم ورجله ويد كل فرد في أسرته /2 /200
س2: جميع النساء يقبلن يده ورجله، فهل يجوز في الإسلام لرجل غير محرم للنساء أن يلمسن أيدي كبير العلماء وهذا العمل ليس خاصا بكبير العلماء، بل هو لكل فرد من أفراد أسرته؟
ج2: أولا: ما ذكر من تقبيل نساء البوهرة يد كبيرهم ورجله وتقبيلهن يد كل فرد من أسرته ورجله لا يجوز، ولم يعرف ذلك مع النبي صلى الله عليه وسلم ولا مع أحد من الخلفاء الراشدين؛ وذلك لما فيه من الغلو في تعظيم المخلوق، وهو ذريعة إلى الشرك.

(2/383)

ثانيا: لا يجوز للرجل أن يصافح امرأة أجنبية منه ولا أن يمس جسدها؛ لما في ذلك من الفتنة، ولأنه ذريعة إلى ما هو شر منه من الزنا ووسائله، وقد ثبت عن عائشة رضي الله عنها أنها قالت: « كان رسول الله صلى الله علية وسلم يمتحن من هاجرن إليه من المؤمنات بهذه الآية بقول الله: إلى قوله: قال عروة: قالت عائشة : فمن أقر بهذا الشرط من المؤمنات قال لها رسول الله صلى الله عليه وسلم: قد بايعتك ، كلاما، ولا والله ما مست يده يد امرأة قط في المبايعة، ما يبايعهن إلا بقوله: قد بايعتك على ذلك » (3) . فإذا كان رسول الله صلى الله عليه وسلم لم يبايع النساء مصافحة، بل بايعهن كلاما فقط مع وجود المقتضي للمصافحة ومع عصمته وأمن الفتنة بالنسبة له فغيره من أمته أولى بأن يجتنب مصافحة النساء الأجنبيات منه، بل يحرم عليه ذلك فضلا عن تقبيل يده ورجله وأيدي أفراد أسرته وأرجلهم، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « إني لا أصافح النساء » (4) وقد قال الله
__________
(1) الإمام أحمد (6 / 163 و270)، والبخاري [فتح الباري] الأرقام (4180، 4181، 4891، 7214)، ومسلم [بشرح النووي] (13 / 10)، والترمذي رقم (3306)، وابن ماجه رقم (2875).
(2) سورة الممتحنة الآية 12 (1) { يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ }
(3) سورة الممتحنة الآية 12 (2) { غَفُورٌ رَحِيمٌ }
(4) ''الإمام أحمد (6 / 357)، والإمام مالك في [الموطأ] (2 / 982)، وابن ماجه برقم (2874)، وأخرجه أحمد بلفظ ''إني لست أصافح النساء'' (6 / 454، 459).''

(2/384)

عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) الآية.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 21

(2/385)

/200
س3: كبير علماء بوهرة يدعي أنه المالك الكلي للروح والإيمان - العقائد الدينية - نيابة عن أتباعه.
ج3: إذا كان كبير علماء بوهرة يدعي ما ذكر فدعواه باطلة، سواء أراد بما يدعيه من ملك الروح والإيمان أن الأرواح والقلوب بيده يصرفها كيف يشاء فيهديها إلى الإيمان أو يضلها عن سواء السبيل فإن ذلك ليس إلى أحد سوى الله تعالى؛ لقوله سبحانه: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ } (1) وقوله: { مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا } (2) … إلى غير ذلك من الآيات الدالة على أن تصريف القلوب بهدايتها وإضلالها إلى الله دون سواه، ولما ثبت من قوله صلى الله عليه وسلم: « قلوب العباد بين إصبعين من أصابع الرحمن يصرفها كيف يشاء » (3) .
ومن دعائه صلى الله عليه وسلم عند فزعه
__________
(1) سورة الأنعام الآية 125
(2) سورة الكهف الآية 17
(3) الإمام أحمد (2 / 168) و(3 / 112، 257) و(4 / 182) و(6 / 91، 302، 251) بألفاظ مختلفة. ومسلم [بشرح النووي] (16 / 203)، والترمذي برقم (2140، 3522)، وابن ماجه برقم (3834).

(2/385)

إلى ربه بقوله: « يا مقلب القلوب، ثبت قلبي على دينك » (1) أو أراد بملكه الأرواح والإيمان نيابة عن جماعته أن إيمانه يكفي أتباعه أن يؤمنوا، وأنهم يثابون بذلك ويؤجرون وينجون من العذاب، وإن أساءوا العمل وارتكبوا الجرائم والمنكرات فإن ذلك مناقض لما جاء في القرآن من قوله تعالى: { لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } (2) وقوله: { كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ } (3) وقوله: { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ } (4) { إِلا أَصْحَابَ الْيَمِينِ } (5) { فِي جَنَّاتٍ يَتَسَاءَلُونَ } (6) { عَنِ الْمُجْرِمِينَ } (7) { مَا سَلَكَكُمْ فِي سَقَرَ } (8) الآيات، وقوله: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا } (9) { وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيرًا } (10) وقوله: { وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلا مَا سَعَى } (11) وقوله: { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى } (12) … إلى غير ذلك من الآيات التي تدل
__________
(1) الإمام أحمد بألفاظ مختلفة (4 / 182) و(6 / 91، 251، 294، 302، 315)، والترمذي برقم (3140، 3022، 3587).
(2) سورة البقرة الآية 286
(3) سورة الطور الآية 21
(4) سورة المدثر الآية 38
(5) سورة المدثر الآية 39
(6) سورة المدثر الآية 40
(7) سورة المدثر الآية 41
(8) سورة المدثر الآية 42
(9) سورة النساء الآية 123
(10) سورة النساء الآية 124
(11) سورة النجم الآية 39
(12) سورة فاطر الآية 18

(2/386)

على أن كل إنسان يجزى بعمله خيرا كان أم شرا، ولما ثبت في الحديث من أن النبي صلى الله عليه وسلم « قام حين أنزل عليه: فقال: يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب ، لا أغني عنك من الله شيئا، يا صفية عمة رسول الله، لا أغني عنك من الله شيئا، يا فاطمة بنت محمد، سليني من مالي ما شئت لا أغني عنك من الله شيئا » (2)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري [فتح الباري] برقم (4770، 4771)، والدارمي (2 / 305).
(2) سورة الشعراء الآية 214 (1) { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ }

(2/387)

/200
س4: ويدعي أنه المالك الكلي لجميع أملاك الوقف، وأنه غير محاسب على جميع الصدقات، وهو الله على الأرض، كما ادعى ذلك كبير العلماء المتوفى سيدنا طاهر سيف الدين في قضية بالمحكمة العليا في مدينة بومباي ، وله القدرة الكاملة على جميع أتباعه.
ج4: ما ذكر في السؤال عن دعوى كبير البوهرة ملكه الكلي لجميع أملاك الوقف، وأنه غير محاسب على جميع الصدقات، وأنه هو الله على الأرض كلها دعاوى باطلة، سواء صدرت منه أم من غيره، أما الأولى فلأن أعيان الأوقاف لا تملك وإنما يملك الانتفاع بغلتها وذلك بصرفها إلى الجهات التي جعلت وقفا عليها

(2/387)

لا إلى غيرها، فلا يملك كبير البوهرة أعيان - أي: أوقاف - ولا يملك شيئا من غلتها إلا غلة ما جعل وقفا عليه إن كان أهلا لذلك.
وأما الثانية: وهي دعوى أنه غير محاسب فلأن كل امرئ محاسب على جميع أعماله من التصرف في الصدقات وغيرها بنص الكتاب والسنة وإجماع الأمة.
وأما الثالثة: وهي دعوى أنه الله في الأرض - فكفر صراح، ومن ادعى ذلك فهو طاغوت يدعو إلى تأليه نفسه وعبادتها، وبطلان ذلك معلوم من دين الإسلام بالضرورة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/388)

/200
س5: ويدعي أنه يحق له أن يعلن البراءة والمقاطعة الاجتماعية ضد الذين يعترضون على مثل هذه الأعمال.
ج5: إن كانت صفة كبير علماء بوهرة على ما تقدم في الأسئلة فلا يجوز له أن يتبرأ ممن يعترضون عليه فيما ارتكبه من أنواع الشرك، بل يجب عليه قبول نصحهم والإقلاع عن تأليه نفسه وعن دعوى اتصافه بما هو من اختصاص الله تعالى الألوهية وملك الأرواح والقلوب ودعوة من حوله إلى عبادته وإلى غلوهم في الضراعة والخضوع له ولأفراد أسرته، بل يجب على من اعترضوا على ما يرتكبه من ألوان الكفر أن يتبرءوا منه ومن ضلاله وإضلاله إذا لم يقبل نصحهم، ولم يعتصم بكتاب الله وسنة رسوله محمد صلى الله عليه وسلم، وأن يتبرءوا من اتباعه وكل من كان على شاكلتهم من

(2/388)

الطواغيت وعبدة الطواغيت، قال الله تعالى: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا } (1) وقال: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (2) وقال: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال: { وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ } (4) { الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ } (5) وقال: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (6) الآية، إلى أن قال سبحانه وتعالى: { لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ } (7)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 103
(2) سورة الأحزاب الآية 21
(3) سورة النحل الآية 36
(4) سورة الزمر الآية 17
(5) سورة الزمر الآية 18
(6) سورة الممتحنة الآية 4
(7) سورة الممتحنة الآية 6

(2/389)

/200
س6: هل الإسلام يسمح بالاضطهاد الديني - البوهرة مسلمون يؤمنون بجميع تعاليم الإسلام والقرآن المجيد وكلام الله، ويجب على جميع المسلمين أن يؤمنوا بالقرآن.
ج6: الإسلام لا يسمح باضطهاد المسلمين الصادقين في

(2/389)

إيمانهم واتباعهم لكتاب الله وهدي رسوله صلى الله عليه وسلم، بل يحرم ذلك وقد يعتبره كفرا، إذا كان واقع كبير علماء بوهرة وأتباعه وما وصفت في أسئلتك فهم كفرة لا يؤمنون بأصول الإسلام ولا يهتدون بهدي كتاب الله وسنة رسوله صلى الله عليه وسلم ولا يستبعد منهم أن يضطهدوا الصادقين في إيمانهم بالله وكتابه وبرسوله صلى الله عليه وسلم وسنته، كما اضطهد الكفار في كل أمة رسل الله الذين أرسلهم سبحانه إليهم لهدايتهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/390)

الباطنية

(2/391)

فتوى رقم ( 5508 ) :
س: ما قول علماء الإسلام والفقهاء الكرام في حق فرقة الإسماعيلية - الأغاخانية - التي يسكن أفرادها في البلاد المختلفة خصوصا في البلاد الشمالية من باكستان ، نذكر بعض معتقداتهم وأقوالهم التي تدل على عقائدهم هنا.
(1) الكلمة: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله وأشهد أن أمير المؤمنين علي الله، هذه كلمتهم مقام كلمة الإسلام كلمة التوحيد والشهادة ويسمونها بـ: الكلمة الإسلامية الحقيقة.
(2) الإمام: وهم يعتقدون أن أغاخان شاه كريم هو إمامهم، وهو مالك كل شيء من الأرض والسماء وما فيهما وما بينهما بالخير والشر، ويعتقدون أنه هو الحاكم في العالم بقضه وقضيضه.
(3) الشريعة: هم لا يرون اتباع الشريعة الإسلامية بل يعتقدون أن أغاخان هو القرآن الناطق والقرآن الحقيقي الأصلي، وهو الكعبة وهو البيت المعمور وهو المتبوع المتبع ولا يكون شيء سواه يجب اتباعه، وفي كتبهم أن ما ذكر في القرآن الظاهري من لفظ الله مصداقه الإمام أغاخان.
(4) الصلاة: هم لا يعتقدون وجوب الصلوات الخمس ويقولون بوجوب الدعوات الثلاثة مكانها.
(5) المسجد: هم يتخذون معبدا آخر مكان المسجد ويسمونه بـ: جماعت

(2/392)

خانة.
(6) الزكاة: هم يجحدون الزكاة الشرعية ويؤدون مكانها من جميع أصناف المال عشرها للأغاخان ويسمونه بـ: مال الواجبات - دوشوند -
(7) الصوم: ينكرون فرضية صوم رمضان.
(8) لا يقولون بفرضية حج البيت يعتقدون أن الأصل أغاخان هو الحج.
(9) السلام: لهم تحية مخصوصة مكان السلام عليكم يقولون عند اللقاء: (علي مدد) أي أعانك علي، ويقولون في جوابه: (مولى علي مدد) مكان وعليكم السلام. هذه نبذة من أقوالهم وعقائدهم، فالآن نسأل عن عدة أمور:
(1) هل هذه الفرقة من فرق الإسلامية أم من فرق الكفرية. (2) هل يجوز أن يصلى على موتاهم صلاة الجنازة؟ (3) هل يجوز أن يدفنوا في مقابر المسلمين؟ (4) هل تجوز منكاحتهم؟ (5) هل تحل ذبيحتهم؟ (6) هل يعامل معهم معاملة المسلمين؟
نسأل منكم باسم الله العظيم أن تصدروا جواب الاستفتاء وتزيحوا الشبهات عن قلوب المسلمين؛ لأن هؤلاء الناس يبطنون عقائدهم إلى الآن ولذا سماهم المتقدمون من المشائخ بـ: الباطنية ، والآن هم أظهروا عقائدهم ويدعون الناس إليها جهرا؛ ابتغاء إزاغة المسلمين في عقائدهم ولوجوه أخر لا نعلمها.
ج: أولا: اعتقاد أن الله حل في علي أو غيره كفر محض مخرج من ملة الإسلام، وكذلك اعتقاد أن هناك أحدا يتصرف في السماء والأرض غير الله سبحانه كفر أيضا، قال تعالى: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1)
__________
(1) سورة الأعراف الآية 54

(2/393)

ثانيا: من اعتقد أن هناك أحدا يسعه الخروج من اتباع شريعة محمد صلى الله عليه وسلم فهو كافر كفرا يخرج من ملة الإسلام، وشريعته هي القرآن الذي أوحاه الله إليه، قال تعالى: { وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا } (1) ومن الشريعة: السنة النبوية التي هي تبيين وتفصيل للقرآن، قال تعالى: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2) ثالثا: من أنكر وجحد شيئا من أركان الإسلام أو من واجبات الدين المعلومة بالضرورة فهو كافر ومارق من دين الإسلام.
رابعا: إذا كان واقع هذه الطائفة هو ما ذكرته في السؤال فلا يجوز الصلاة على موتى من ذكر ولا دفنهم في مقابر المسلمين، ولا تجوز مناكحتهم ولا تحل ذبيحتهم ولا معاملتهم معاملة المسلمين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 106
(2) سورة النحل الآية 64

(2/394)

البريلوية

(2/395)

فتوى رقم ( 3090 ) :
س: جماعة معينة في الباكستان تسمى البريلوية أو جماعة نواري نسبة إلى رئيسهم الحالي المعروف بنواري حيث طلبت من فضيلتكم الحكم الشرعي بهم وباعتقادهم وبالصلاة خلفهم ليكون ذلك بردا وسلاما على قلوب كثيرة لا تعرف الحقيقة ومرة ثانية، أذكركم ببعض خرافاتهم واعتقاداتهم الشائعة:
1- الاعتقاد بأن الرسول عليه الصلاة والسلام حي.
2- الاعتقاد بأن الرسول عليه الصلاة والسلام حاضر وناظر خاصة بعد صلاة الجمعة مباشرة.
3- الاعتقاد بأن الرسول عليه أفضل الصلاة والسلام الشفيع مسبقا.
4- يعتقدون بالأولياء وأصحاب القبور ويصلون عندهم طالبين منهم قضاء الحاجة.
5- إشادة القباب وإضاءة القبور.
6- قولهم المشهور: يا رسول، يا محمد صلى الله عليه وسلم.

(2/396)

7 - يسخطون بمن يجهر بالتأمين ويرفع يديه في الصلاة ويعتبرونه وهابي.
8- التعجب الشديد عند استعمال السواك عند الصلاة.
9- تقبيل الأصابع أثناء الوضوء والأذان وبعد الصلاة.
10- يردد إمامهم دائما بعد الصلاة... الآية: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ } (1) وبالتالي فإن جميع المأمومين يصلون على النبي بشكل جماعي بصوت عال.
11- يتحلقون بعد صلاة الجمعة واقفين وينشدون ويمدحون بصوت مرتفع.
12- بعد ختم القرآن الكريم في تراويح شهر رمضان يطهون الطعام الكثير ويوزعونه في صحن المسجد بالإضافة إلى الحلويات.
13- يشيدون المساجد ويهتمون بزخرفتها كثيرا، ويكتبون فوق المحراب: يا محمد.
14- يعتبرون أنفسهم هم أصحاب السنة والعقيدة الصحيحة وغيرهم على خطأ.
15- ما الحكم الشرعي بالصلاة خلفهم؟
__________
(1) سورة الأحزاب الآية 56

(2/397)

علما بأنني طالب طب في كراتشي وأسكن بجوار المسجد والمسلطة أو المشرفة عليه تلك الجماعة البريلوية .
ج: من هذه صفاته لا تجوز الصلاة خلفه، ولا تصح لو فعلت من عالم بحاله؛ لأن معظمها صفات كفرية وبدعية تناقض التوحيد الذي أرسل الله به رسله وأنزل به كتبه وتعارض صريح القرآن، مثل قوله سبحانه: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (1) وقوله: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وينكر عليهم البدع التي يفعلونها بأسلوب حسن فإن قبلوا فالحمد لله، وإن لم يقبلوا هجرهم وصلى في مساجد أهل السنة، وله في خليل الرحمن أسوة حسنة في قوله: { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 30
(2) سورة الجن الآية 18
(3) سورة مريم الآية 48

(2/398)

الدروز

(2/399)

فتوى رقم ( 1800 ) :
الحمد لله، والصلاة والسلام على رسوله، وآله وصحبه:
وبعد:
لقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الرسالة التي أرسلها صاحب السمو الملكي نائب وزير الداخلية إلى سماحة الرئيس العام رقم2 س5400 وتاريخ 15 \ 5 \ 1397هـ واطلعت على ما جاء في النشرتين اللتين مع كتاب سموه من تفاصيل محاورتين مزعومتين: إحداهما جرت بين طالب درزي يدرس في الأزهر وبين من لقبه الدرزي بشيخ مشايخ الأزهر وسماه: مصطفى الرافعي ، والأخرى جرت بين من نسب في المنشور إلى السنة وسمي فيه: شيخ الحق الحسيني وبين من قيل إنه أستاذ درزي يدعى: أبا حسن هاني زيدان . وبناء على طلب سموه مطالعة ذلك وإلإفادة كتبت ما يلي:
أولا: نبذة عن مذهب الدروز يتبين منها حقيقة أمرهم.
ثانيا: بيانا مختصرا عما جاء في المحاورتين يتبين به ما فيهما من دخل وتلبيس.

(2/400)

أولا: نبذة عن مذهب الدروز
أصل الدروز فرقة سرية من فرق القرامطة الباطنية يتسمون بالتقية وكتمان أمرهم على من ليس منهم، ويلبسون أحيانا لباس التدين والزهد والورع ويظهرون الغيرة الدينية الكاذبة، ويتلونون ألوانا عدة من الرفض والتصوف وحب آل البيت ، ويزعمون أنهم حملة لواء الإصلاح بين الناس وجمع شملهم ليلبسوا على الناس ويخدعوهم عن دينهم حتى إذا سنحت لهم الفرصة وقويت شوكتهم ووجدوا من الحكام من يواليهم وينصرهم ظهروا على حقيقتهم، وأعلنوا عقائدهم وكشفوا عن مقاصدهم، وكانوا دعاة شر وفساد ومعاول هدم للديانات والعقائد والأخلاق.
يتبين ذلك لمن تتبع تاريخهم وعرف سيرتهم من يوم وضع عبد الله بن سبأ الحميري اليهودي أصولهم وبذر بذورهم فورثها لاحقهم عن سابقهم وتواصوا بها وأحكموا تطبيقها واستمر ذلك إلى وقتنا الحاضر.
والدروز وإن كانوا فرعا من فروع القرامطة الباطنية لهم مظاهرهم الخاصة من جهة نسبهم ونسبتهم من الهوة والزمن الذي ظهروا فيه. والظروف التي ساعدتهم على الظهور.
ونذكر فيما يلي مجمل ذلك وأمثلة له وحكم العلماء فيهم:
1 - ينسب الدروز إلى درزي وهو:

(2/401)

أبو عبد الله محمد بن إسماعيل الدرزي ، وقد يروى اسمه بلفظ عبد الله الدرزي ودروزي بن محمد، ويقال: إن محمد بن إسماعيل الدرزي هو تشتكين أو هشتكين الدرزي، وقيل: ينسبون إلى طيروز إحدى بلاد فارس ، ويرى الزبيدي في التاج أن الصواب: ضبط الدرزي بفتح الدال نسبة إلى أولاد درزة وهم السفلة والخياطون والحاكة.
2 - ظهر محمد بن إسماعيل الدرزي أيام الحاكم بأمره أبي علي المنصور بن العزيز أحد ملوك العبيديين الذين حكموا مصر قريبا من مائتي سنة وزعموا أنهم من آل البيت زورا وبهتانا وأنهم من نسل فاطمة رضي الله عنها.
وقد كان محمد بن إسماعيل الدرزي أولا من الفرقة الإسماعيلية الباطنية التي تزعم أنها من أتباع محمد بن إسماعيل بن جعفر الصادق ثم خرج عليهم واتصل بالحاكم العبيدي ووافقه على دعواه الإلهية ودعا الناس إلى عبادته وتوحيده.
وادعى أن الإله حل في علي وتدثر ناسوته وأن روح علي انتقلت إلى أولاده واحدا بعد واحد حتى انتقلت إلى الحاكم، وقد فوض إليه الحاكم الأمور بمصر ليطيعه الناس في الدعوة، ولما انكشف أمره ثار عليه المسلمون بمصر وقتلوا ممن معه جماعة، ولما أرادوا قتله هرب واختفى عند الحاكم فأعطاه مالا وأمره أن يخرج إلى الشام لينشر الدعوة هناك فخرج إليه ونزل بوادي تيم الله بن ثعلبة غربي دمشق

(2/402)

فدعاهم إلى تأليه الحاكم ونشر فيهم مبادئ الدروز ووزع فيهم المال فاستجابوا له.
وقد قام بالدعوة أيضا إلى تأليه الحاكم رجل آخر فارسي اسمه: حمزة بن علي بن أحمد الحاكمي الدرزي من كبار الباطنية فقد اتصل برجال الدعوة السرية من شيعة الحاكم ودعا إلى تأليهه خفية حتى أصبح ركنا من أركانها ثم أعلن ذلك وادعى أنه رسول الحاكم فوافقه على ذلك. ولما توفي الحاكم وتولى ابنه علي الملقب بالظاهر لإعزاز دين الله، وتبرأ من الدعوة إلى تأليه أبيه، طوردت الدعوة في مصر ففر حمزة إلى الشام وتبعه بعض من استجاب له واستقر أكثرهم في المقاطعة التي سميت فيما بعد: (جبل الدروز) في سورية .
مبادئهم:
(أ) يقولون بالحلول، فهم يعتقدون أن الله حل في علي رضي الله عنه ثم حل في أولاده بعده واحدا بعد واحد حتى حل في الحاكم العبيدي أبي علي المنصور ابن العزيز ، فالإلهية حلت ناسوته ويؤمنون برجعة الحاكم وأنه يغيب ويظهر. (ب) التقية، فهم لا يبينون حقيقة مذهبهم إلا لمن كان منهم، بل لا يفشون سرهم إلا لمن أمنوه ووثقوا به من جماعتهم. (ج) عصمة أئمتهم، فهم يرون أن أئمتهم معصومون من

(2/403)

الخطأ والذنوب، بل ألهوهم وعبدوهم من دون الله كما فعلوا ذلك بالحاكم. (د) دعواهم علم الباطن، فهم يزعمون أن لنصوص الشريعة معاني باطنة هي المقصودة منها دون ظواهرها، وبنوا على هذا إلحادهم في نصوص الشريعة وتحريفهم لأخبارها وأوامرها ونواهيها. أما إلحادهم في الأخبار فإنهم أنكروا ما لله من صفات الكمال وأنكروا اليوم الآخر وما فيه من حساب وجزاء من جنة ونار، واستعاضوا عن ذلك بما يسمى التقمص أو تناسخ الأرواح وهو انتقال روح الإنسان أو الحيوان عند موته إلى بدن إنسان أو حيوان آخر عند بدء خلقه لتعيش فيه منعمة أو معذبة، وقالوا: دهر دائم وعالم قائم وأرحام تدفع وأرض تبلع وأنكروا الملائكة ورسالة الرسل واتبعوا المتفلسفة المشائين أتباع أرسطو في مبادئه ونظرياته. وأما إلحادهم في نصوص التكليف من الأوامر والنواهي فإنهم حرفوها عن مواضعها، فقالوا: الصلاة معرفة أسرارهم لا الصلوات الخمس التي تؤدى كل يوم وليلة، والصيام كتمان أسرارهم لا الإمساك عن المفطرات من طلوع الفجر إلى غروب الشمس، والحج زيارة الشيوخ المقدسين لديهم، واستحلوا

(2/404)

الفواحش ما ظهر منها وما بطن، واستحلوا نكاح الأمهات والبنات … إلى غير ذلك من التلاعب بالنصوص وجحد ما جاء فيها مما علم بالضرورة أنه شريعة لله فرضها على عباده؛ ولذا قال فيهم أبو حامد الغزالي وغيره: ظاهر مذهبهم الرفض وباطنه الكفر المحض وهم في ذلك أشبه بأصحاب رسائل إخوان الصفا في عقائدهم وأعمالهم وطريقتهم. (هـ) يقولون بقول أهل الطبيعة، فيقولون: إن الطبائع مولدة للحياة، والموت ينشأ عن فناء الحرارة الغريزية كانطفاء السراج عند انتهاء الزيت إلا من اعتبط - أي: قتل بحادث مثلا. (و) النفاق في الدعوة والمخادعة فيها: فهم يظهرون التشيع وحب آل البيت لمن يدعونه، وإذا استجاب لهم دعوه إلى الرفض وأظهروا له معايب الصحابة وقدحوا فيهم، فإذا قبل منهم كشفوا له معايب علي وطعنوا فيه، فإذا قبل منهم ذلك انتقلوا به إلى الطعن في الأنبياء، وقالوا: إن لهم بواطن وأسرارا تخالف ما دعوا إليه أممهم، وقالوا: إنهم كانوا أذكياء وضعوا لأممهم نواميس شرعية ليحققوا بذلك مصالح وأغراضا دنيوية.. إلخ.
بم يحكم فيهم:
سئل شيخ الإسلام ابن تيمية رحمه الله عما يحكم به في الدروز والنصيرية ، فأجاب بما يأتي:

(2/405)

وهؤلاء الدرزية والنصيرية كفار باتفاق المسلمين، لا يحل أكل ذبائحهم ولا نكاح نسائهم، بل ولا يقرون بالجزية فإنهم مرتدون عن دين الإسلام ليسوا مسلمين ولا يهود ولا نصارى، لا يقرون بوجوب الصلوات الخمس ولا وجوب صوم رمضان ووجوب الحج، ولا تحريم ما حرم الله ورسوله من الميتة والخمر وغيرهما وإن أظهروا الشهادتين مع هذه العقائد، فهم كفار باتفاق المسلمين، فأما النصيرية فهم: أتباع أبي شهيب محمد بن نصير . وكان من الغلاة الذين يقولون: إن عليا إله وهم ينشدون:
أشهد أن لا إله إلا ... حيدرة الأنزع البطين
ولا حجاب عليه إلا ... محمد الصادق الأمين
ولا طريق إليه إلا ... سلمان ذو القوة المتين
وأما الدرزية: فأتباع هشتكين الدرزي وكان من موالي الحاكم يعني العبيدي أحد حكام مصر الباطنية أرسله إلى أهل وادي تيم الله بن ثعلبة فدعاهم إلى إلاهية الحاكم ويسمونه (الباري الغلام) ويحلفون به، وهم من الإسماعيلية القائلين بأن محمد بن إسماعيل نسخ شريعة محمد بن عبد الله وهم أعظم كفرا من الغالية، يقولون بقدم العالم وإنكار المعاد وإنكار واجبات الإسلام ومحرماته، وهم من القرامطة الباطنية الذين هم أكفر من اليهود والنصارى ومشركي العرب وغايتهم أن يكونوا فلاسفة على

(2/406)

مذهب أرسطو وأمثاله أو مجوسا، وقولهم مركب من قول الفلاسفة والمجوس ويظهرون التشيع نفاقا والله أعلم.
وقال شيخ الإسلام ابن تيمية أيضا رحمه الله: ردا على نبذ لطوائف من الدروز :
كفر هؤلاء مما لا يختلف فيه المسلمون، بل من شك في كفرهم فهو كافر مثلهم لا هم بمنزلة أهل الكتاب ولا المشركين، بل هم الكفرة الضالون، فلا يباح أكل طعامهم وتسبى نساؤهم وتؤخذ أموالهم فإنهم زنادقة مرتدون لا تقبل توبتهم، بل يقتلون أينما ثقفوا ويلعنون كما وصفوا، ولا يجوز استخدامهم للحراسة والبوابة والحفاظ، ويجب قتل علمائهم وصلحائهم لئلا يضلوا غيرهم، ويحرم النوم معهم في بيوتهم ورفقتهم والمشي معهم وتشييع جنائزهم إذا علم موتها، ويحرم على ولاة أمور المسلمين إضاعة ما أمر الله من إقامة الحدود عليهم بأي شيء يراه المقيم لا المقام عليه، والله المستعان وعليه التكلان.
وبيان ما في المحاورة الأولى من الكذب والدجل والتلبيس:
1 - جاء في صدر المحاورة الأولى أنها جرت بين طالب درزي في الأزهر : شيخ شوقي حماده وإمام الأزهر الشيخ مصطفى الرافعي ثم لقبه بعد بشيخ مشايخ الأزهر.
وهذا فيه خلط وتلبيس وكذب وافتراء، أما الخلط والتلبيس

(2/407)

فإن إمام الأزهر هو الذي يصلي بالناس الصلوات الخمس بالجامع الأزهر وقد يخطب خطبة الجمعة فيه، وهو في عمله تابع لوزارة الأوقاف، وأما شيخ مشايخ الأزهر فإنه ليس إماما للصلاة فيه ولا خطيبا للجمعة به وإنما هو مسؤول عن التعليم بالأزهر ومنصبه أعلى ممن يصلي بالناس إماما، وأما الكذب والافتراء فإنه لم يعرف في تاريخ الأزهر في عهد من العهود ولا في يوم من الأيام أن شخصا يقال له: مصطفى الرافعي تولى مشيخة الأزهر أو كان شيخا لمشايخ الأزهر فواقع التاريخ أصدق شاهد على كذب هذه الدعوى وأقوى دليل على أن كاتب هذه النشرة ليس على بينة مما يكتب، وأن هذه المحاورة مصطنعة وليس هذا بعجيب فإن الدروز من الباطنية وشأنهم التلبيس والكذب والتقية والشيء من معدنه لا يستغرب.
2 - ثم قال الدرزي للشيخ مصطفى الرافعي المزعوم: ما رأي فضيلتكم بالدروز؟
فقال الشيخ الرافعي : إن الدروز من حيث عاداتهم وتقاليدهم وأخلاقهم مسلمون إنما من حيث الدين فلا نعدهم مسلمين. اهـ.
إن مثل هذا الجواب لا يصدر عن مسلم عرف عقائد الإسلام وأحكامه وعرف عقائد الدروز وأعمالهم وأحوالهم، فضلا عن أن يصدر من شيخ مشايخ الأزهر فإن شرائع الإسلام وواقع تاريخ

(2/408)

الدروز يشهد بأن الدروز ليسوا بمسلمين لا في ظواهرهم ولا في بواطنهم فإنهم عندما تتاح لهم الفرصة تنكشف حقيقتهم ويعلنون إلحادهم وكفرهم، ويعتدون على دماء المسلمين وأعراضهم وأموالهم، ويسعون في الأرض فسادا كما حصل في أيام الحاكم العبيدي أحد حكام العبيديين بمصر ، أما عندما تحيط بهم الأزمات ويضيق عليهم الخناق فإنهم يلتزمون التقية ويلبسون لباس التدين ويظهرون بمظهر الغيرة والإصلاح نفاقا وزندقة، وهذا هو شأنهم مع المسلمين ومع ذلك فقد استنكر الطالب الدرزي جواب من سماه شيخ مشايخ الأزهر.
2 - وقال: ما السبب؟
فقال الشيخ المزعوم: لأنهم يعبدون الحاكم، فازداد الطالب الدرزي غضبا وخطأ الشيخ في ذلك بما يتضمن إنكاره لوجود الإله الحق، ويدل دلالة صريحة على كفر الدروز وفساد عقائدهم فقال: يخطئ من يقول: إننا نؤله حاكما وإنما نحن نعتقد أن لا إله إلا الله وأنه واحد أحد فرد صمد لم يلد ولم يولد ولم يكن له كفوا أحد.
ومن المعلوم في مذهبنا أن الله ليس كمثله شيء فهو لا يدرك ولا يوصف ولا هو جالس ولا واقف ولا ساهر ولا نائم ولا قائم ولا قاعد، إنه منزه عن الأرواح والعدد. ونعتقد أيضا أن

(2/409)

الله سبحانه سيتجلى للناس في اليوم الآخر ويبدو لهم ليتم الإيمان به حقا وصدقا، يتأنس إليهم ليثبت الحجة عليهم إذ هم يعجزون عن إدراك كيفيته ولا يبلغون بقوة عقولهم ماهيته وإنما الناظر إليه كالناظر إلى وجهه في المرآة، ألا ترى يا فضيلة الإمام الأكبر عندما تنظر في المرآة صورة تماثل صورتك. قال الشيخ: نعم، قال الطالب الدرزي: هذه الصورة منزهة عن جميع الصفات البشرية لا تأكل ولا تشرب ولا تعي ولا ولا... نحن نعتقد أنك كما تنظر إلى المرآة وترى صورتك البادية المجردة عن جميع الصفات تبدو لنا صورة الله المنزه عن جميع الصفات. اهـ.
إن الواقع التاريخي والعلمي يشهد بأن الدروز يعبدون الحاكم ويؤلهونه وأن الحاكم العبيدي ادعى الألوهية لنفسه. وكان المقربون إليه من بطانته يدعون إلى عبادته، وأن الطالب الدرزي كذاب في استنكاره ذلك ثم لبس وخلط في كلامه وأتى بما هو كفر في رده واستنكاره، وقال: يخطئ من يقول: إننا نؤله حاكما فنكر حاكما، وإنما الكلام في عبادتهم وتأليههم للحاكم العبيدي الذي كان ملكا على مصر ونفى عن الله الصفات كلها وشبهه بالصورة في المرآة فقال: إنما الناظر إليه كالناظر إلى صورته في المرآة، وقال: نحن نعتقد يا فضيلة الإمام الأكبر أنك كما تنظر

(2/410)

إلى المرآة وترى صورتك البادية المجردة عن جميع الصفات تبدو لنا صورة الله المنزه عن جميع الصفات فجعله بهذا عدما لا وجود له.
قال الشيخ: ما رأيك بالتقمص؟
قال الطالب: نحن نؤمن بالتقمص وهذا مذهب فلسفي قديم سبق ظهور الفاطميين ، بل سبق الإسلام إذ رافق البشرية من البداية وقال به كثيرون من غلاة الفلاسفة القدماء، وليس الغريب أن يؤمن الدروز بالتقمص، بل الغريب العجيب أن ينفي المسلمون التقمص والقرآن الكريم يقره إنزالا.
ثم استدل على التقمص بقوله تعالى: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ } (1) وقوله تعالى: { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (2) وبما نسبه إلى النبي صلى الله عليه وسلم من قوله: (ما زلت أنتقل إليكم من أصلاب المؤمنين إلى أرحام المؤمنات إلى يومنا هذا..) إلخ لقد أقر الطالب الدرزي بأن الدروز يؤمنون بالتقمص: وهو تناسخ الأرواح، بمعنى: انتقال الروح من حي عند موته إلى بدن آخر عند خلقه ودائما، ومن المعلوم أن الذين يؤمنون
__________
(1) سورة البقرة الآية 28
(2) سورة طه الآية 55

(2/411)

بذلك لا يؤمنون بيوم القيامة الذي صرحت به نصوص الكتاب والسنة وأجمعت عليه الأمة، ولا يؤمنون بما فيه من حساب وجزاء بجنة أو بنار، ويتأولون نصوص القيامة بخروج إمامهم كرجوع الحاكم في نظر الدروز وظهوره بعد اختفائه، ويقولون: إن الروح إذا صفت بمجانبة الهوى وبالعلم والعبادة عادت إلى وطنها الأصلي، وكملت بموتها وتخلصها من أغلال البدن وقيوده، وأما الأرواح أو النفوس المنكوسة المعرضة عن طلب رشدها من الأئمة المعصومين فإنها تعذب ببقائها في الأبدان تتناسخ فيها كلما خرجت من جسد عند موته تلقاها آخر، واستدلوا على ذلك بما تقدم وبقوله تعالى: { كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ } (1)
ولا شك أن تأويلهم للقيامة بخروج إمامهم تحريف للكلم عن مواضعه وخروج بالقرآن عن معناه في لغة العرب التي بها نزل، ومخالف لصريح آياته، ومعارض لنصوص الأخبار المتواترة الصريحة الدالة على البعث والنشور والحساب والجزاء بجنة أو نار.
فتأويلهم ذلك ضلال مبين وكفر صريح، وقولهم بتقمص الأرواح للأبدان على ما سبق بيانه محض خرص وتخمين لا أساس
__________
(1) سورة النساء الآية 56

(2/412)

له من الصحة ولا مستند له من عقل ولا نقل، ودعواهم أن القرآن دل على ذلك كذب وافتراء، فإن معنى قوله تعالى: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ } (1) …. الآية. كنتم أمواتا قبل أن يصوركم الله في الأرحام وينفخ فيكم الروح فأحياكم سبحانه بنفخ الروح فيكم ثم يميتكم بقبض أرواحكم عند انتهاء آجالكم في الدنيا ثم يحييكم يوم البعث والنشور للحساب والجزاء، هذا هو معنى الآية الصريح في لغة العرب التي بها نزل القرآن وشرحته السنة الصحيحة الصريحة، وليس فيها دلالة على أن الروح إذا خرجت من إنسان عند موته تجعل في بدن آخر ليكون مخلوقا يحيا في هذه الدنيا، وكذا القول في تفسير آية { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (2) فمعناها: من الأرض خلقناكم فكنتم أحياء في الدنيا وإلى الأرض تعودون فتقبرون فيها عند موتكم ومنها نخرجكم أحياء عند البعث والنشور، وتفسير الآيتين بما زعموه من تناسخ الأرواح تفسير بالهوى وتحريف لهما عما لا يدلان عليه في لغة العرب ومخالف لصريح آيات القرآن والأحاديث الصحيحة المتواترة في بيان معناهما، ولإجماع أهل العلم والإيمان.
__________
(1) سورة البقرة الآية 28
(2) سورة طه الآية 55

(2/413)

أما الحديث الذي ذكروه فليس في ديوان من دواوين السنة المعروفة ووجود طبقات كافرة في فترات من العصور دليل على كذبه فإن النبي صلى الله عليه وسلم لم يتنقل في أصلاب آباء مؤمنين وأرحام نساء مؤمنات في كل طبقات أجداده، بل كان بعضهم مؤمنا كإبراهيم وإسماعيل، وبعضهم كان كافرا، فالحديث موضوع مفترى على رسول الله صلى الله عليه وسلم، وأما قوله تعالى: { كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ } (1) فهو خبر صريح عن أهل النار من الكفار وبيان لاستمرار عذابهم فيها يوم القيامة، وليس فيه دلالة من قريب ولا من بعيد على أن الروح إذا خرجت من بدن عند الموت في الدنيا تقمصت بدنا آخر ليكون حبسا وعذابا لها، فتفسيرها بذلك تحريف لها عن موضعها وتلاعب بنصوص القرآن.
ختم الدرزي المحاورة باعتراف الشيخ الرافعي المزعوم بأن الدروز هم أفضل فرقة إسلامية على الإطلاق، ولا شك أن هذا الاعتراف وهمي؛ لأنه من شيخ مصطنع موهوم.
ولو قدر أن شيخا ما حقيقيا ناقش طالبا درزيا هذه المناقشة وجرت بينه وبين الطالب الدرزي هذه المحاورة لما دل ذلك على صدق النتيجة فكم من محق مغلوب على أمره في النقاش والجدل لضعفه في العلم والمناظرة فاستسلامه لا يدل على صحة مذهب
__________
(1) سورة النساء الآية 56

(2/414)

مناظره ولا على صدقه فيما ادعاه واعتقده.
بيان ما في المحاورة الثانية من الكذب والدجل والتلبيس:
جاء في النشرة أن محاورة ثانية كانت بين من ادعى أنه عالم سني، وأنه يدعى الشيخ الحق الحسيني يقوم بوظيفة رئيس العلوم الشرقية في إحدى الكليات، وبين أستاذ درزي يدعى الشيخ أبا حسن زيدان ، وهي عبارة عن أسئلة توجه ممن قيل أنه سني إلى درزي فيجيب عنها، وقد جاءت في أسلوب هزيل وتراكيب ضعيفة من جهة اللغة العربية، ومعانيها ضحلة مجملة غير محررة، وهذا يدل على أنها مصطنعة لم تحصل أو حصلت بين من لا شأن لهما في العلم ولا يعتد بهما في المناظرة ولا يعول على نتائجها، وفيما يلي تفصيل الكلام عليها:
قال السني المزعوم:
س1: ما هو دينكم؟
ج1: فأجاب الدرزي ديننا هو الإسلام. اهـ.
تقدم في ص 2 - 4 أنهم ليسوا بمسلمين، وأنهم أكفر من اليهود والنصارى .. إلخ. وسيأتي في أجوبة الدرزي وشرحه لعقائد الدروز في أركان الإسلام وغيرها ما يؤكد أنهم ليسوا بمسلمين.

(2/415)

س2: ما هو مذهبكم؟
ج2: مذهبنا هو التوحيد لله تعالى والإقرار برسالة الرسول وهو أحد مذاهب التقية في الإسلام. اهـ.
أقر الدرزي في جوابه عن هذا السؤال (الثاني) بأن مذهب الدروز التقية وقد صدق فيما أقر به على قومه، ومن المعلوم أن التقية مواربة وخداع ومراوغة ونفاق في العقيدة والقول والعمل، وقد استعملها الدرزي في نفس الجواب فبين أن مذهب الدروز التوحيد لله تعالى والإقرار برسالة الرسول، ولكن إلههم الذي وحدوه وعبدوه هو الحاكم العبيدي ملك مصر . والرسول الذي يقرون به هو رسول الحاكم الذي اختاره داعية لعبادته كحمزة بن علي بن أحمد الفارسي الحاكمي الدرزي الذي لقبه الحاكم الفاطمي برسول الله فهذا الأسلوب في الجواب أوضح تفسير وأصدق تطبيق للتقية لما فيه من المراوغة والنفاق.
س3: هل أنتم سنيين أم شيعيين؟
ج3: لا سنية ولا شيعية، بل إحدى الفرق التي أشار إليها الرسول بقوله: ستنقسم أمتي من بعدي إلى ثلاثة وسبعون فرقة.
أجمل الدرزي في جوابه عن هذا السؤال (الثالث) فنفى أن يكون الدروز سنيين أو شيعيين ولم يكشف عن حقيقة طائفته، بل

(2/416)

أبهم فقال: هم إحدى الفرق التي أشار إليها الرسول بقوله: (ستنقسم أمتي من بعدي إلى ثلاثة وسبعون فرقة) فجمع بين اللحن في اللغة وتحريف الحديث والتلبيس على السائل فلم يحدد له الجواب ولم يحرره، وكذب في قوله: إنهم ليسوا شيعيين، فإنهم من القرامطة الباطنية الذين هم من أخبث فرق الشيعة الغالية.
س4: هل تصلون بأوقات الصلاة؟
ج4: نعم نصلي؛ لأن الصلاة واجبة على كل مؤمن؛ لأنها تقرب الصلة بين العبد وخالقه.
س5: كيف يكون وقت الصلاة؟
ج5: عندما نصلي على الميت فإننا نستقبل القبلة، ولكن الصلاة العادية حلقة ذكر.
في السؤال الرابع والخامس إجمال وقصور وكأنه مقصود ليتمكن الدرزي من الإجمال في الجواب أولا ثم من الهرب والتحريف في المراد بالصلاة ثانيا وقد فعل فقال: نصلي؛ لأن الصلاة واجبة، ولأنها تقرب الصلة بين العبد وخالقه، ثم ألحد في المراد بالصلاة ثالثا فقال: عندما نصلي على الميت نستقبل القبلة، وألحد أيضا ففسر الصلاة العادية أنها حلقة ذكر، وفي ذلك إنكار أن يكون هناك صلوات خمس بالكيفية التي بينها رسول الله محمد صلى الله عليه وسلم وتكذيب لزعمه في الجواب عن السؤال الأول بأن دينهم الإسلام.

(2/417)

س6: هل تركعون وقت الصلاة؟
ج6: الركوع عندنا نافلة.
س7: هل تسجدون وقت الصلاة؟
ج7: نعم نسجد حين السجود؛ لأنه فريضة واجبة للتقرب إلى الله والتوسل إليه.
في السؤال السادس والسابع إجمال وقصور أيضا، ومع ذلك أنكر الدرزي أن يكون الركوع فرضا وذكر أنه نافلة، أما السجود فاعترف بفرضيته ولكنه أجمل في كيفيته وكأن هناك تواطؤا بين السائل والمجيب، أو السائل والمجيب شخص واحد، وهذا مما يناقض قوله في الجواب عن السؤال الأول ديننا الإسلام؛ لأن الصلاة في الإسلام ليست حلقة ذكر وإنما هي خمس صلوات في كل يوم وليلة بالصفة التي عرفت من الدين بالضرورة فهو مفتر بالنص والإجماع.
س8: هل تصومون شهر الصيام؟
ج8: إن البعض وخصوصا الشيوخ يصومون، ولكن في عرفنا أن الصوم الظاهري نافلة، وأما الصوم الحقيقي فهو صيانة النفس عن المحرمات وهو في هذه الحالة فريضة لازمة مدى الحياة وليس بأوقات معينة؛ لأننا نعتقد أن لا نفع

(2/418)

للصوم الظاهري مع مخالفة ما ينهى الله ورسوله عنه.
أنكر الدرزي في جوابه عن السؤال (الثامن) فرض صيام رمضان فقال: إن الصوم الظاهري نافلة، وفسر الصيام الحقيقي عنده بصيانة النفس عن المحرمات، وهذا إنكار لما علم من الدين بالضرورة، وتحريف للنصوص يسقط عن المكلفين ما أوجب الله تعالى ورسوله صلى الله عليه وسلم من شعائر الإسلام، وهو كفر صريح وردة عن الإسلام بالنص والإجماع ومناقض لدعواه أن دينهم الإسلام.
س9: هل تحجون؟
ج9: إن الحج في عرفنا هو نافلة أيضا؛ لقول الآية الكريمة: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) فكلمة (من استطاع)، هي عبارة عن فسحة واسعة للذين لم يستطيعوا أداء فريضة الحج.
في الجواب عن السؤال التاسع سلك نفس المسلك فأنكر فريضة الحج كما أنكر فريضة صيام رمضان، فقال: إن الحج في عرفنا نافلة فجحد فرضيته وهذا كفر؛ لأنه إنكار لما علم من الدين بالضرورة، ثم موه بإيراد آية صريحة في تأكيد وجوب الحج على المستطيع، وإنما الفسحة في الآية لغير القادر عليه بنفسه ولا بنائب
__________
(1) سورة آل عمران الآية 97

(2/419)

عنه. وفي هذا أيضا تكذيب لزعمه في جواب السؤال الأول أن دين الدروز هو الإسلام.
س10: وهل منكم من حج إلى مكة ؟
ج10: نعم كثير منا من زار مكة المكرمة والمدينة المنورة .
في السؤال (العاشر) إجمال وقصور يهيئ للمجيب طريق الهروب ويمهد له سبيل الحيدة؛ وإذا أتى المسئول بجواب إجمالي يمكن حمله على رحلة عادية إلى مكة كالرحلة إلى أي بلد للترفيه عن النفس مثلا، فقال: كثير منا من زار مكة والمدينة المنورة ، وهذا هو دين القرامطة الباطنية، فإن دأبهم التلبيس واستعمال التقية كما تقدم.
س11: كيف تصلون على الميت؟
ج11: إن صلاتنا على الميت هي على السنية وهي على الطريقة الشافعية ولكي نكفيكم مؤونة البحث الكثير فإننا نقدم لكم هذا الكتاب الصادر من لدن مشيخة العقل الجليلة التي هي عندنا المرجع الأعلى للمذهب التوحيدي ومن هذا الكتاب تعرفون حقيقة طقوسنا المذهبية في الصلاة على الميت وفي كتابة عقود الزواج وفي الإرث بعد الموت وخلاف ذلك.
وعند تصفح السائل الكتاب التفت إلى المسئول وقال: أنتم حقا مسلمون!؟

(2/420)

الجواب عن هذا السؤال (الحادي عشر) كذب وتناقض فإنه نفى نفيا عاما في جواب السؤال الثالث أن يكون الدروز من أهل السنة ، وأثبت هنا أنهم يصلون صلاة الجنازة على مذهب الشافعي والشافعي من أهل السنة فكيف صارت صلاتهم على الجنازة على مذهبه، ثم حاد عن إيضاح الجواب وأحال على كتاب مبهم لم يعينه باسمه حتى يرجع إليه الناس ليعرفوا صدقه في دعواه أن صلاتهم على الميت هي على السنة وعلى مذهب الشافعية؟! ثم ذكر الدرزي أن العالم السني المزعوم قال بعد تصفح الكتاب: إنكم حقا مسلمون، وتقدم أن هذا الاعتراف في مثل هذه المحاورة المصطنعة لا حظ له من الاعتبار، بل هو مجرد تمويه وتغرير ودعاية كاذبة لمذهب الدروز.
ولو كان مذهب الدروز يوافق الإسلام لأظهره وبين اسم الكتاب حتى يرجع لمعرفة الحقيقة لكنه خاف الفضيحة فأبهم ولم يوضح كما هو دأبه فيما تقدم ودأب قومه. نسأل الله العياذ منه.
س12: كيف طريقة تقسيم الميراث عندكم؟
ج12: إن طريقة تقسيم الميراث عندنا هي حسب الفريضة الشرعية إذا لم يترك الميت وصية، وأما إذا ترك وصية فيكون الميراث منطوق الوصية؛ لأن الوصية عندنا فريضة يجب العمل بموجبها؛ وذلك عملا بالآية الكريمة { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1)
__________
(1) سورة النساء الآية 11

(2/421)

ثم عملا بالآية الكريمة { مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ } (1)
س13: كيف طريقة الوصية عندكم؟
ج13: إن طريقة الوصية هي أن للإنسان كل الحق أن يوصي بماله لمن يشاء سواء كان قريبا أو بعيدا.
س14: إن مذهب السنة يمنع الوصية للوارث فلماذا أنتم توصون له؟
ج14: نحن نوصي للوارث؛ عملا بالآية الكريمة: { كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ } (2) فمن هذه الآية الكريمة يتبين حقا جليا أن الوصية جائزة للوارث ولغير الوارث ونحن على الطريقة سائرون.
ذكر الدرزي في جواب هذه الأسئلة (12، 13، 14) أن الميراث عندهم حسب الفريضة الشرعية ولم يعينها. ثم قيد ذلك بما إذا لم تكن هناك وصية فإن كانت هناك وصية بكل المال لغير وارث أو لوارث ولو على خلاف الفريضة الشرعية كانت العبرة في
__________
(1) سورة النساء الآية 11
(2) سورة البقرة الآية 180

(2/422)

توزيع بقية التركة بما نصت عليه الوصية، وهذا يخالف نص الشريعة الإسلامية في أنه لا وصية لوارث، وقد أجمع على ذلك المسلمون، وبذلك يعرف كذبه في جوابه عن السؤال الأول بأن دين الدروز هو الإسلام.
ثم آية { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) والتي بعدها فيها بيان للفرائض الشرعية للميراث، وتفصيل لأنصباء الورثة وأمر من الله بالوقوف عند الحد الذي قدره الله لكل وارث، فلم يترك لنا الخيار فيمن نوصي له من هؤلاء المذكورين في الآيتين، ولا الخيار في القدر الذي نوصي به لكل منهم، بل بين أنواع الورثة ونصيب كل نوع منهم، وألزمنا بذلك، وبين سبحانه أن تقسيم التركة عليهم إنما يكون بعد قضاء ما على الميت من الديون، وبعد تنفيذ ما أوصى به من المال في حدود الثلث لغير وارث كما بين ذلك النبي صلى الله عليه وسلم، فاستدلال الدرزي بالآيتين فيه إجمال وتلبيس وخلط في المراد بالوصية في توزيع المواريث والوصية التي تنفذ قبل التوزيع والتقسيم، ثم إنه ضرب صفحا عن السنة التي لا بد من اعتبارها في تقييد الوصية، وأعرض عن إجماع المسلمين في ذلك، وهذا دأب المبطل في استدلاله، إجمال وتمويه وتشبيه على من يناظره ليخدعه عن الحق بتزيين الباطل له، وبهذا يظهر إلحادهم في
__________
(1) سورة النساء الآية 11

(2/423)

القرآن وتحريفهم له عن معانيه الصحيحة ومخالفتهم للرسول صلى الله عليه وسلم قولا وعملا، ولإجماع الصحابة ومن بعدهم من أئمة المسلمين إرضاء لأهوائهم وموافقة لمن على شاكلتهم.
س15: هل تعددون الزوجات؟
ج15: كلا، نحن لا يجوز بمذهبنا تعدد الزوجات؛ عملا بالآية الكريمة: { وَخَلَقْنَاكُمْ أَزْوَاجًا } (1) { وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ } (2) { فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً } (3)
ولن تعدلوا أبدا على النساء وإن حرصتم وبما أننا نعتقد أنه لا يمكن العدل بين الإثنين فإن المشروع أوجب علينا الاقتران بواحدة.
أنكر الدرزي في جوابه عن هذا السؤال (الخامس عشر) ما علم من الدين بالضرورة جوازه وهو مشروعية تعدد الزوجات وحاول الاستدلال على باطله بما لا دليل له فيه، فاستدل بقوله تعالى: { وَخَلَقْنَاكُمْ أَزْوَاجًا } (4) وقوله تعالى: { وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ } (5) ومعلوم أن الآيتين في بيان سنة الله الكونية في خلق الأشياء، وأن حكمته اقتضت أن يخلق في كل نوع من الأحياء حيوانات ونباتات ذكرا وأنثى، وفي كل نوعين متقابلين ليكون التلقيح والنسل وتستقر الحياة وتحقق المنافع والمصالح، وليست
__________
(1) سورة النبأ الآية 8
(2) سورة الذاريات الآية 49
(3) سورة النساء الآية 3
(4) سورة النبأ الآية 8
(5) سورة الذاريات الآية 49

(2/424)

الآيتان في حكم تعدد الزوجات من قريب ولا من بعيد فالاستدلال بهما على منع تعدد الزوجات إلحاد في القرآن وميل به إلى غير ما قصد به.
وأما قوله تعالى: { فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ } (1) فصريح مع صدر الآية في جواز تعدد الزوجات عند الأمن من الجور في القسمة بينهن في المعيشة والنفقة وهو ممكن مستطاع، وأما قوله تعالى: { وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ } (2) فالمقصود منه نفي استطاعة العدل في الحب القلبي والميل النفسي لا نفي استطاعة العدل في المبيت والنفقة، وقد بين ذلك النبي صلى الله عليه وسلم وشرحه بقوله وعمله فتزوج زوجات وعدل بينهن في المعيشة والنفقة وقال: « اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك » (3) .
وأجمع الصحابة على جواز تعدد الزوجات وعملوا بذلك وهم عرب وبلغتهم نزل القرآن، وهم أفهم من الدرزي وأمثاله ممن يتبعون أهواءهم في تفسير كتاب الله مجاراة للنصارى والملحدين وإرضاء للجنس اللطيف في نظرهم.
وقد حرف الدرزي لفظ الآية الرابعة، وهي قوله تعالى:
__________
(1) سورة النساء الآية 3
(2) سورة النساء الآية 129
(3) سنن الترمذي النكاح (1140),سنن النسائي عشرة النساء (3943),سنن أبو داود النكاح (2134),سنن ابن ماجه النكاح (1971),مسند أحمد بن حنبل (6/144),سنن الدارمي النكاح (2207).

(2/425)

{ وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ } (1) وأدخل فيها ما ليس منها.
س16: هل يجوز عندكم الطلاق؟
ج16: نعم، يجوز الطلاق لأسباب مشروعة، وأما الذي يطلق لغير سبب مشروع أو غير تراضي بينه وبين مطلوقته فعليه أن يقدم لها نصف ما يملك، وأما إذا كانت هي المتسببة في الطلاق من جراء جرم فعلته فعليها دفع نصف ما تملك للزوج.
اعترف الدرزي في جوابه عن هذا السؤال (16) بأن الطلاق جائز لكن لأسباب مشروعة وأبهم هذه الأسباب التزاما بمبدأ التقية في عدم بيان حقيقة مذهب الدروز كما هو دأبهم في حديثهم مع من يخالفهم، ثم أضاف إلى ذلك طامة كبرى وتشريعا ما أنزل الله به من سلطان فأوجب على الزوج أن يقدم لزوجته نصف ما يملك إن طلقها بغير سبب مشروع أو عن غير تراض بينهما، وأوجب عليها أن تدفع نصف ما تملك للزوج إن كان طلقها من أجل جرم فعلته، وهذا مخالف صراحة لما شرع في الإسلام من حقوق الزوجين عند الطلاق، ومناقض لما قاله في جوابه عن السؤال الأول: ديننا الإسلام.
__________
(1) سورة النساء الآية 129

(2/426)

س17: سمعنا أنكم تعتقدون التقمص وعلى أي شيء تبنونه؟
ج17: نعم نعتقد التقمص ونبني هذا الاعتقاد على سببين أحدهما المنقول والثاني المعقول، فأما المنقول قول الآية الكريمة: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ } (1) فمن هذه الآية الكريمة وبعض آيات غيرها نفسرها طبقا لهذا المعتقد. وأما الذي من المعقول فهو لما كان الله تعالى عادل في خلقه فلماذا جعل بينهم هذا التفاوت العظيم من غنى وفقر وسعد ونحس وحسن وقبيح. طالما الناس يخلقون جديدا في هذه الدنيا فمن هذا التفاوت الكبير ومن اعتقادنا الراسخ بأن الله جل جلاله منتهى العدل، ومن الآية الكريمة المار ذكرها فإننا نعتقد التقمص.
ذكر الدرزي التقمص في جوابه عن هذا السؤال (17) وأدلته من النقل والعقل في نظر الدروز، وقد تقدم بيان معنى التقمص ومناقشة أدلتهم النقلية عليه في الفقرة الرابعة من مناقشة المحاورة الأولى وبيان أن القول به مجرد خرص وتخمين، فإن تفصيل البعث والجزاء يوم القيامة وبيان نوعه وكيفيته من الأمور السمعية التي لا مجال للعقول في تحديدها.
__________
(1) سورة البقرة الآية 28

(2/427)

وأما ما استدلوا به عقلا من كمال عدل الله وحكمته وتفاوت الخلق في سلوكهم وأخلاقهم وأعمالهم وأرزاقهم، وأن مقتضى عدله تعالى فيهم أنه يجزي كل نفس بما كسبت بأن يخلقهم مرة أخرى في الدنيا ليوفي كل نفس جزاءها وذلك يجعل روح من مات في بدن آخر في الدنيا لتشقى بوجودها فيه. فيقال: لا دلالة في ما ذكر على خصوص عود روح عند موت صاحبها إلى بدن آخر في الدنيا، بل ذلك مجرد تخمين، وإنما دل على تفصيل الجزاء وكيفيته نصوص الكتاب والسنة الصحيحة الصريحة وأن ذلك يكون في يوم آخر بعد انتهاء الدنيا يسمى: يوم البعث والنشور ويوم القيامة. وقد يعجل الله بعض الجزاء لبعض عباده في الدنيا كما يشاء لا كما عينه الدروز في التقمص - التناسخ - خاصة.
س18: هل تعتقدون أن عمر وأبا بكر وعثمان هم أحق من علي بالخلافة بعد النبي أم علي أحق منهم؟
ج18: هذا شيء يعلمه الله تعالى، ولكن نحن نعتقد بأن العمر محتوم عملا بالآية: { وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا } (1) وحيث إن أبا بكر وعمر وعثمان توفوا في حياة علي فلو ولي علي الخلافة بعد النبي لكان أبو بكر وعمر وعثمان توفوا في حياته، ولم يتسن لهم تأدية رسالتهم إلى الأمة لذلك قضت مشيئة الله عز وجل
__________
(1) سورة المنافقون الآية 11

(2/428)

بما قضت حتى يؤدي كل واحد منهم رسالته في حينها خدمة للأمة بتقدير من الله عز وجل.
حاد الدرزي عن الجواب على هذا السؤال (18) فقال: (الله أعلم) ولزم التقية كما هو دأبه ودأب قومه في إخفاء حقيقة مذهبهم على من ليس منهم، ثم فلسف تأخير خلافة علي عن الثلاثة الخلفاء فلسفة ملتوية، فذكر أن الله علم أن الثلاثة سيموتون قبل علي فجعل خلافتهم قبل خلافته ليؤدي كل منهم رسالته خدمة للأمة ولو تولى علي الخلافة قبلهم لم يتسن لهم أن يتولوها لوفاتهم قبله، فاقتضت مشيئة الله أن يكون واقع الخلافة كونا على الترتيب المعروف، وفي هذه الفلسفة حيدة عن الجواب عما سئل عنه من الحكم الشرعي إلى بيان ما زعمه حكمة للترتيب الكوني، ومع ذلك فجوابه مناقض لعقيدتهم في الخلفاء الراشدين رضي الله عنهم فإنهم يسبون الثلاثة ويؤلهون عليا ، فالجواب كله حيدة ومواربة وتطبيق لمبدأ التقية، ويفهم من كلامه أن تولي الخلفاء الثلاثة الخلافة قبل علي لم يكن لفضلهم عليه، وإنما كان لأمر كوني اقتضته مشيئة الله، وهذا خلاف ما أجمع عليه أهل السنة.
س19: هل تفضلون أبا بكر وعمر وعثمان وعلي حسب ترتيبهم في الخلافة؟
ج19: نعم، ولكن في ذات الوقت لا نفضلهم في المنزلة

(2/429)

على أحد بل نعتقد أن عليا أعلى منهم وذلك عملا بكلام الرسول حيث قال في حجة الوداع يوم الخطبة: (من كنت أنا مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه …).
تناقض الدرزي في جوابه عن هذا السؤال (19) وغمط الخلفاء الثلاثة الراشدين أبا بكر وعمر وعثمان حقهم في الفضل فقال: نعم، أي: نفضل الخلفاء الأربعة حسب ترتيبهم في الخلافة، ثم قال: لا نفضلهم في المنزلة على أحد، وهذا صريح في أنهم لا يفضلونهم على أحد من الخلق عامة. ثم أخبر بأن عليا أعلى منهم رضي الله عنهم أجمعين مع أنه ثبت في الأحاديث الصحيحة أن عليا أخبر أن أبا بكر وعمر أفضل منه رضي الله عنهم، ومع إجماع الأمة على أن أبا بكر وعمر أفضل منه، والجمهور على تفضيل عثمان عليه رضي الله عنهم، ثم استدل لأفضليته عليهم بحديث: « من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه » (1) الحديث.
فقد أجاب عنه شيخ الإسلام ابن تيمية بما يأتي:
وأما قوله: « من كنت مولاه فعلي مولاه، اللهم وال من والاه » (2) ... إلخ) فهذا ليس في شيء من الأمهات إلا في الترمذي ، وليس فيه إلا « من كنت مولاه فعلي مولاه » (3) وأما الزيادة فليست في الحديث، وسئل عنها الإمام أحمد فقال: زيادة كوفية، ولا ريب
__________
(1) سنن الترمذي المناقب (3713),مسند أحمد بن حنبل (4/368).
(2) سنن الترمذي المناقب (3713),مسند أحمد بن حنبل (4/368).
(3) سنن الترمذي المناقب (3713),مسند أحمد بن حنبل (4/368).

(2/430)

أنها كذب لوجوه: (أحدها) أن الحق لا يدور مع معين إلا النبي صلى الله عليه وسلم؛ لأنه لو كان كذلك لوجب اتباعه في كل ما قال، ومعلوم أن عليا ينازعه الصحابة وأتباعه في مسائل وجد فيها النص يوافق من نازعه كالمتوفى عنها زوجها وهي حامل.
وقوله: (اللهم انصر من نصره...) إلخ خلاف الواقع قاتل معه أقوام يوم صفين فما انتصروا، وأقوام لم يقاتلوا فما خذلوا (كسعد) الذي فتح العراق لم يقاتل معه وكذلك أصحاب معاوية وبني أمية الذين قاتلوه فتحوا كثيرا من بلاد الكفار ونصرهم الله.
وكذلك قوله: (اللهم وال من والاه، وعاد من عاداه) مخالف لأصل الإسلام، فإن القرآن قد بين أن المؤمنين إخوة مع قتالهم وبغي بعضهم على بعض، وقوله: « من كنت مولاه فعلي مولاه » (1) فمن أهل الحديث من طعن فيه كالبخاري وغيره، ومنهم من حسنه، فإن كان قاله فلم يرد به ولاية مختصا بها، بل ولاية مشتركة وهي ولاية الإيمان التي للمؤمنين والموالاة ضد المعاداة. ولا ريب أنه يجب موالاة المؤمنين على سواهم ففيه رد على النواصب. اهـ.
س20: يتضح مما تقدم أن كل شيء عندكم من الاعتقاد تبنونه إما على آية كريمة أو على حديث شريف؟
ج20: نحن لا نعمل بالرأي أو القياس ولكن بما أمرنا به.
لا عبرة بما جاء في هذا السؤال (20) وجوابه من الاعتراف
__________
(1) سنن الترمذي المناقب (3713),مسند أحمد بن حنبل (4/368).

(2/431)

بأن الدروز يبنون عقيدتهم إما على آية أو حديث؛ لما تقدم من أن المناظرة مصطنعة، وعلى تقدير أن لها واقعا فليس كل مناظر من المسلمين يمثل أهل السنة. ودعوى الدرزي أن الدروز لا يعملون بالرأي ولا بالقياس دعوى يكذبها الواقع بشهادته بإلحادهم وعملهم بالهوى وفيها مواربة وتقية حيث قال: ولكن نعمل بما أمرنا به فبنى الفعل للمجهول حتى يتم له التلبيس فيمن يكون منه الأمر أهو الحاكم بأمره وسائر الأئمة المعصومين بزعمهم أم غيرهم، ولا غرابة فالتقية شعارهم وهم لا يألون جهدا في استعمالها. وبالله التوفيق.
وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/432)

تناسخ الأرواح

(2/433)

انتقال الروح من إنسان إلى آخر
السؤالان الثالث والخامس من الفتوى رقم ( 5167 ) :
س3: لقد قال لنا أستاذ الفلسفة: أن الروح تنتقل من إنسان إلى آخر فهل هذا صحيح، وإن كان صحيحا فكيف أن الروح هي التي تعذب وتحاسب وإن انتقلت فيحاسب الإنسان الآخر؟
ج3: ما ذكره لكم أستاذ الفلسفة من أن الروح تنتقل من إنسان إلى آخر ليس بصحيح، والأصل في ذلك قوله تعالى: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ } (1) وجاء تفسير هذه الآية فيما رواه مالك في موطئه أن عمر بن الخطاب رضي الله عنه سئل عن هذه الآية: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ } (2) فقال عمر
__________
(1) سورة الأعراف الآية 172
(2) سورة الأعراف الآية 172

(2/434)

رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يسأل عنها، فقال رسول الله صلى الله عليه وسلم: « إن الله تعالى خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذريته، فقال: خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون، ثم مسح ظهره فاستخرج منه ذرية فقال: خلقت هؤلاء للنار وبعمل أهل النار يعملون » (1) الحديث.
قال ابن عبد البر : معنى هذا الحديث، قد صح عن النبي صلى الله عليه وسلم من وجوه ثابتة كثيرة من حديث عمر بن الخطاب رضي الله عنه وعبد الله بن مسعود وعلي بن أبي طالب وأبي هريرة رضي الله عنهم أجمعين وغيرهم. وقد أجمع أهل السنة والجماعة على ذلك وذكروا: أن القول بانتقال الروح من جسم إلى آخر هو قول أهل التناسخ وهم من أكفر الناس، وقولهم هذا من أبطل الباطل.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد في [المسند] برقم (311) تحقيق أحمد شاكر. والإمام مالك في [الموطأ] برقم 898، وأبو داود برقم 4703، والترمذي برقم 5071، والحاكم في [المستدرك] (1 / 27)، و(2 / 324، 544)، والآجري في [الشريعة] برقم (171)، وابن منده في [الرد على الجهمية] برقم (28).

(2/435)

/200
س5: هناك من يقول إن الإنسان منذ زمن بعيد كان قردا وتطور فهل هذا صحيح وهل من دليل؟
ج5: هذا القول ليس بصحيح، والدليل على ذلك أن الله بين في القرآن أطوار خلق آدم ، فقال تعالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ } (1)
__________
(1) سورة آل عمران الآية 59

(2/435)

ثم إن هذا التراب بل حتى صار طينا لازبا يعلق بالأيدي، فقال تعالى: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ } (1) وقال تعالى: { إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لَازِبٍ } (2) ثم صار حمأ مسنونا، قال تعالى: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ } (3) ثم لما يبس صار صلصالا كالفخار، قال تعالى: { خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ } (4) وصوره الله على الصورة التي أرادها ونفخ فيه روحه، قال تعالى: { وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ } (5) { فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ } (6) هذه هي الأطوار التي مرت على خلق آدم من جهة القرآن، وأما الأطوار التي مرت على خلق ذرية آدم فقال تعالى: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ } (7) { ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ } (8) { ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } (9)
__________
(1) سورة المؤمنون الآية 12
(2) سورة الصافات الآية 11
(3) سورة الحجر الآية 26
(4) سورة الرحمن الآية 14
(5) سورة الحجر الآية 28
(6) سورة الحجر الآية 29
(7) سورة المؤمنون الآية 12
(8) سورة المؤمنون الآية 13
(9) سورة المؤمنون الآية 14

(2/436)

أما زوجة آدم حواء فقد بين الله تعالى أنه خلقها منه، فقال تعالى: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً } (1) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 1

(2/437)

الماسونية

(2/439)

السؤال الأول من الفتوى رقم ( 893 ) :
س1: (أ) مات رجل وأوصى أن يدفن في تابوت فما الحكم؟
(ب) مات أحد المسلمين وكان عضو ا في الجماعة الماسونية ، وأقيمت عليه صلاة الجنازة ثم أقيمت شعائر الماسونية بعد ذلك، فما حكم الإسلام في هذا الميت وفيمن أقاموا أو سمحوا بإقامة هذه الشعائر؟
(ج) ما هي الماسونية ؟ وما حكم الإسلام فيها؟
ج1: (أ) لم يعرف وضع الميت في تابوت على عهد رسول الله صلى الله عليه وسلم ولا عهد الصحابة رضي الله عنهم، وخير للمسلمين أن يسيروا على نهجهم؛ ولذا كره وضع الميت في تابوت سواء كانت الأرض صلبة أم رخوة أم ندية، وإذا أوصى بوضعه في تابوت لم تنفذ وصيته، وأجاز ذلك الشافعية إذا كانت الأرض رخوة أو ندية، ولا تنفذ وصيته عندهم إلا في مثل هذه الحالة.
(ب، ج) الماسونية هي جمعية سرية سياسية تهدف إلى القضاء على الأديان والأخلاق الفاضلة وإحلال القوانين الوضعية

(2/440)

والنظم غير الدينية محلها، وتسعى جهدها في إحداث انقلابات مستمرة وإحلال سلطة مكان أخرى بدعوى حرية الفكر والرأي والعقيدة. ويؤيد ذلك ما أعلنه الماسوني... في مؤتمر الطلاب الذي انعقد في 1865م في مدينة لييج التي تعتبر أحد المراكز الماسونية من قوله: يجب أن يتغلب الإنسان على الإله، وأن يعلن الحرب عليه، وأن يخرق السموات ويمزقها كالأوراق. ويؤيده ما ذكر في المحفل الماسوني الأكبر سنة 1922م صفحة 98 ونصه: سوف نقوي حرية الضمير في الأفراد بكل ما أوتينا من طاقة، وسوف نعلنها حربا شعواء على العدو الحقيقي للبشرية الذي هو الدين.
ويؤيده أيضا قول الماسونيين : إن الماسونية تتخذ من النفس الإنسانية معبودا لها، وقولهم: إنا لا نكتفي بالانتصار على المتدينين ومعابدهم، إنما غايتنا الأساسية إبادتهم من الوجود. مضابط المؤتمر الماسوني العالمي سنة 1903م صفحة 102، وقولهم: ستحل الماسونية محل الأديان وأن محافلها ستحل محل المعابد... إلى غير هذا مما فيه شدة عداوتهم للأديان وحربهم لها حربا شعواء لا هوادة فيها. والجمعيات الماسونية من أقدم الجمعيات السرية التي لا تزال قائمة ولا يزال منشؤها غامضا وغايتها غامضة على كثير من الناس، بل لا تزال غامضة على كثير من أعضائها. لإحكام رؤسائها ما بيتوا من مكر سيئ وخداع دفين ولشدة حرصهم على كتمان ما أبرموه من تخطيط، وما قصدوا إليه

(2/441)

من نتائج وغايات، ولذا يدبر أكثر أمورها شفويا. وإن أريد كتابة فكرة أو إذاعتها عرضت قبل ذلك على الرقابة الماسونية لتقرها أو تمنعها. وقد وضعت أسس الماسونية على نظريات فأخذت من مصادر عدة، أكثرها التقاليد اليهودية، ويؤيد ذلك أن النظم والتعاليم اليهودية هي التي اتخذت أساسا لإنشاء المحفل الأكبر سنة 1717م ولوضع رسومه ورموزه، وأن الماسونيين لا يزالون يقدسون حيرام اليهودي، ويقدسون الهيكل والمعبد الذي شيده حتى اتخذوا منه نماذج للمحافل الماسونية في العالم، وأن كبار الأساتذة من اليهود لا يزالون العمود الفقري للماسونية، وهم الذين يمثلون الجمعيات اليهودية في المحافل الماسونية، وإليهم يرجع انتشار الماسونية والتعاون بين الماسونيين في العالم، وهم القوة الكامنة وراء الماسونية وإلى خواصهم تسند قيادة خلاياها السرية يدبرون أمرها ويرسمون الخطط لها ويوجهونها سرا كما يشاءون، ويؤيد ذلك ما جاء في مجلة (أكاسيا) الماسونية سنة 1908م عدد 66 من أنه لا يوجد محفل ماسوني خال من اليهود، وأن جميع اليهود لا تحتضن المذاهب، بل هناك المبادئ فقط وكذلك الحال عند الماسونية؛ ولهذه العلة تعتبر المعابد اليهودية خليفتنا، ولذا نجد بين الماسونيين عددا كبيرا من اليهود . اهـ.
ويؤيد أيضا ما ذكر في سجلات الماسونية من قولهم: لقد

(2/442)

تيقن اليهود أن خير وسيلة لهدم الأديان هي الماسونية، وأن تاريخ الماسونية يشابه تاريخ اليهود في الاعتقاد… وأن شعارهم هو نجمة داود المسدسة، ويعتبر اليهود والماسونيون أنفسهم معا الأبناء الروحيين لبناة هيكل سليمان، وأن الماسونية التي تزيف الأديان الأخرى تفتح الباب على مصراعيه لإعلاء اليهودية وأنصارها، وقد استفاد اليهود من بساطة الشعوب وحسن نيتها، فدخلوا في الماسونية، واحتلوا فيها المراكز الممتازة، وبذلك نفثوا الروح اليهودية في المحافل الماسونية وسخروها لأغراضهم. اهـ.
ومما يدل على شدة حرصهم على سريتها وبذلهم الجهد في كتمان ما يخططون لهدم الأديان، وتبييتهم المكر السيئ لإحداث الانقلابات السياسية ما جاء في بروتوكولات حكماء صهيون من قولهم: وسوف نركز هذه الخلايا تحت قيادة واحدة معروفة لنا وحدنا، وستتألف هذه القيادة من علمائنا وسيكون لهذه الخلايا ممثلوها الخصوصيون، كي تحجب المكان الذي تقيم فيه قيادتنا حقيقة، وسيكون لهذه القيادة وحدها الحق في تعيين من يتكلم، وفي رسم نظام اليوم، وفي هذه الخلايا سنضع الحبائل والمصايد لكل الاشتراكيين وطبقات المجتمع الثورية [وإن معظم الخطط السياسية السرية معروفة لنا وسنهديها إلى تنفيذها حالما تتشكل]، ولكن الوكلاء في البوليس الدولي السري تقريبا سيكونوا أعضاء في هذه الخلايا… وحينما تبدأ المؤامرات خلال العالم

(2/443)

فإن بدأها يعني أن واحدا من أشد وكلائنا إخلاصا يقوم على رأس هذه المؤامرات وليس إلا طبيعيا أننا كنا الشعب الوحيد الذي يوجه المشروعات الماسونية ونحن الشعب الوحيد الذي يعرف أن يوجهها ونعرف الهدف الأخير لكل عمل على حين أن الأمميين -أي: غير اليهود - جاهلون بمعظم الأشياء الخاصة بالماسونية، ولا يستطيعون حتى رؤية النتائج العاجلة لما هم فاعلون... إلى غير ذلك مما يدل على قوة الصلة بين اليهودية والماسونية، ومزيد التعاون بين الطائفتين في المؤامرات الثورية وإحداث الحركات الهدامة، وعلى أن الماسونية في ظاهرها دعوة إلى الحرية في العقيدة والتسامح في الرأي، والإصلاح العام للمجتمعات، ولكنها في حقيقتها ودخيلة أمرها دعوة إلى الإباحية والانحلال وعوامل هرج ومرج وتفكك في المجتمعات، وانفصام لعرى الأمم ومعاول هدم وتقويض لصرح الشرائع ومكارم الأخلاق وإفساد وتخريب العمران.
وعلى هذا فمن كان من المسلمين عضو ا في جماعة الماسونية وهو على بينة من أمرها، ومعرفة بحقيقتها ودفين أسرارها، أو أقام مراسمها وعني بشعائرها كذلك فهو كافر يستتاب فإن تاب وإلا قتل وإن مات على ذلك فجزاؤه جزاء الكافرين، ومن انتسب إلى الماسونية وكان عضو ا في جماعتها وهو لا يدري عن حقيقتها ولا يعلم ما قامت عليه من كيد للإسلام والمسلمين وتبييت الشر لكل من يسعى لجمع الشمل وإصلاح الأمم، وشاركهم في

(2/444)

الدعوة العامة، والكلمات المعسولة التي لا تتنافى حسب ظاهرها مع الإسلام فليس بكافر، بل هو معذور في الجملة لخفاء واقعهم عليه، ولأنه لم يشاركهم في أصول عقائدهم ولا في مقاصدهم ورسم الطريق لما يصل بهم إلى غاياتهم الممقوتة، فقد قال النبي صلى الله عليه وسلم: « إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى... » (1) الحديث لكن يجب عليه أن يتبرأ منهم إذا تبين له أمرهم ويكشف للناس عن حقيقتهم ويبذل جهده في نشر أسرارهم وما بيتوا للمسلمين من كيد وبلاء ليكون ذلك فضيحة لهم ولتحبط به أعمالهم.
وينبغي للمسلم أن يحتاط لنفسه في اختيار من يتعاون معه في شئون دينه ودنياه، وأن يكون بعيد النظر في اصطفاء الأخلاء والأصدقاء حتى يسلم من مغبة الدعايات الخلابة وسوء عاقبة الكلمات المعسولة، ولا يقع في حبائل أهل الشرك ولا في شباكهم التي نصبوها للأغرار وأرباب الهوى وضعاف العقول.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(2/445)

المهدية

(2/447)

السؤال الثاني من الفتوى رقم ( 5235 ) :
س2: الأنصار - أنصار الإمام المهدي - المنتشرة في غرب السودان والتي يدين بطريقته الملايين من عوام الناس يقول المهدي في منشوراته: والرسول صلى الله عليه وسلم كان يمشي أمام جيشي ويبشرني بالنصر. ما رأيكم في هذه الخرافات والدجل نرجوكم الرد؟
ج2: أولا: دعوى هذا الرجل أنه المهدي وأن الرسول صلى الله عليه وسلم كان يمشي أمام جيشه ويبشره بالنصر كذب وزور ومخالفة لشرع الله ولواقع الأمر المتفق عليه بين أهل الملة الإسلامية؛ لأن الرسول صلى الله عليه وسلم لا يخرج من قبره إلا يوم البعث؛ لقول الله سبحانه: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (2) وقوله سبحانه { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (3) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } (4) وقول النبي صلى الله عليه وسلم: « أنا أول من تنشق عنه الأرض يوم القيامة » (5) . ثانيا: سبق أن كتب في المهدي المنتظر عدة كتابات من
__________
(1) سورة المؤمنون الآية 15
(2) سورة المؤمنون الآية 16
(3) سورة الزمر الآية 30
(4) سورة الزمر الآية 31
(5) صحيح البخاري الخصومات (2281),صحيح مسلم الفضائل (2374),سنن أبو داود السنة (4668),مسند أحمد بن حنبل (3/33).

(2/448)

أجمعها وأقربها للصواب ما كتبه فضيلة الشيخ عبد المحسن العباد نائب رئيس الجامعة الإسلامية سابقا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/449)


البدع - فتاوى اللجنة

البدع

(2/451)

المراد بالبدع البدعة الحسنة والبدعة السيئة
السؤال الثالث من الفتوى رقم ( 948 ) :
س3: اختلف علماؤنا في البدعة، فقال بعضهم: البدعة منها ما هو حسن ومنها ما هو قبيح فهل هذا صحيح؟
ج3: البدعة: هي كل ما أحدث على غير مثال سابق، ثم منها ما يتعلق بالمعاملات وشئون الدنيا، كاختراع آلات النقل من طائرات وسيارات وقاطرات، وأجهزة الكهرباء، وأدوات الطهي، والمكيفات التي تستعمل للتدفئة والتبريد. وآلات الحرب من قنابل وغواصات ودبابات... إلى غير ذلك مما يرجع إلى مصالح العباد في دنياهم فهذه في نفسها لا حرج فيها ولا إثم في اختراعها، أما بالنسبة للمقصد من اختراعها وما تستعمل فيه فإن قصد بها خير واستعين بها فيه فهي خير، وإن قصد بها شر من تخريب وتدمير وإفساد في الأرض واستعين بها في ذلك فهي شر وبلاء.
وقد تكون البدعة في الدين عقيدة أو عبادة قولية أو فعلية، كبدعة نفي القدر،

(2/452)

وبناء المساجد على القبور، وإقامة القباب على القبور، وقراءة القرآن عندها للأموات، والاحتفال بالموالد إحياء لذكرى الصالحين والوجهاء، والاستغاثة بغير الله والطواف حول المزارات، فهذه وأمثالها كلها ضلال؛ لقول النبي صلى الله عليه وسلم: « إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » (1) ، لكن منها ما هو شرك أكبر يخرج من الإسلام، كالاستغاثة بغير الله فيما هو من وراء الأسباب العادية، والذبح والنذر لغير الله... إلى أمثال ذلك مما هو عبادة مختصة بالله، ومنها ما هو ذريعة إلى الشرك؛ كالتوسل إلى الله بجاه الصالحين، والحلف بغير الله، وقول الشخص: ما شاء الله وشئت، ولا تنقسم البدع في العبادات إلى الأحكام الخمسة كما زعم بعض الناس؛ لعموم حديث: « كل بدعة ضلالة » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).
(2) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).

(2/453)

معنى محدثات الأمور
السؤال الأول من الفتوى رقم ( 2139 ) :
س1: ما هي محدثات الأمور، وما معناها؟

(2/453)

ج1: المراد بذلك في قوله صلى الله عليه وسلم: « إياكم ومحدثات الأمور » (1) : كل ما أحدثه الناس في دين الإسلام من البدع في العقائد والعبادات ونحوها مما لم يأت به كتاب ولا سنة ثابتة عن رسول الله صلى الله عليه وسلم، واتخذوه دينا يعتقدونه، ويتعبدون الله به زعما منهم أنه مشروع وليس كذلك، بل هو مبتدع ممنوع؛ كدعاء من مات من الصالحين أو الغائبين منهم، واتخاذ القبور مساجد والطواف حول القبور، والاستنجاد بأهلها زعما منهم أنهم شفعاء لهم عند الله ووسطاء في قضاء الحاجات وتفريج الكربات، واتخاذ أيام موالد الأنبياء والصالحين أعيادا يحتفلون فيها ويعملون ما يزعمونه قربات تخص ليلة المولد أو يومه أو شهره إلى أمثال ذلك مما لا يكاد يحصى من البدع والخرافات التي ما أنزل الله بها من سلطان، ولا ثبت في سنة رسول الله صلى الله عليه وسلم شيء منها، ويتضح مما ذكرنا أن بعض المحدثات يكون شركا؛ كالاستغاثة بالأموات، والنذر لهم، وأن بعضها يكون بدعة فقط ولم تبلغ أن تكون شركا؛ كالبناء على القبور، واتخاذ المساجد عليها ما لم يغل في ذلك بما يجعله شركا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).

(2/454)

فتوى رقم ( 2467 ) :
س: فقد قدمت إليك الحديث الآتي ذكره فقد أشكل علي ووقع الاختلاف بين الطلبة فيه ثم عرضته عليك لتشرحه لي مكتوبا لأطالع فيه ويطالع كل طالب مثلي ويزيل الوهم في قلوبنا وهذا هو:
عن جابر بن عبد الله رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم إذا خطب احمرت عيناه وعلا صوته واشتد غضبه حتى كأنه منذر جيش يقول: صبحكم ومساكم، ويقول: بعثت أنا والساعة كهاتين ، ويقرن بين إصبعيه السبابة والوسطى. ويقول: أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة، ثم يقول: وأنا أولى بكل مؤمن من نفسه من ترك مالا فلأهله، ومن ترك دينا أو ضياعا فإلي وعلي » (1) رواه مسلم ورد هذا الحديث بلفظ: « كل بدعة ضلالة » (2) وأنا ضد البدعة وجاهد معها بسيف السنة الصحيحة عرضت لك هذا الحديث لتشرح لي وتبين ماهية البدعة لغة واصطلاحا حتى لا أنكر شيئا ليس منها.
وقد شرح بعض الفقهاء قالوا: إن البدعة على الأحكام الخمسة، فهل لهم دليل على ذلك التقسيم؟ فقالوا منها واجبة ومباحة ومكروهة ومندوبة ومحرمة. أطلب من سماحتكم شرع ذلك واضحا فقد وقع بين الطلبة اختلاف في كلمة كل بدعة ضلالة، قالوا: لأن لفظ (كل) يقتضي الحصر إلا إذا أتى بعدها
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(2) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).

(2/455)

استثناء، وأيضا رويا أبو داود والترمذي بحديث طويل اختصرت بعضه فقالا: « فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضو ا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار » (1) ، رويا بلفظ: إن كل محدثة بدعة إلى آخره، أرجو منك يا سماحة الشيخ حل هذه المشكلة التي انبهمت عني ولا يحلها لي غيرك.
ج: أولا: هذه الشريعة كاملة من عند الله فليست بحاجة إلى تكميل من البشر، قال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) ثانيا: الأصل في باب العبادات التوقيف فمن قال: إن هذه العبادة مشروعة فعليه أن يأتي بالدليل الشرعي الدال على مشروعيتها وإلا فهي مردودة، فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) ، وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (4) . ثالثا: معنى البدعة لغة واصطلاحا، أما معناها اللغوي: فهو: ابتداء الشيء وصنعه لا عن مثال سابق، وأما معناها الاصطلاحي فهو: إحداث عبادة قولية أو فعلية أو عقدية لم يشرعها الله سبحانه وتعالى، والبدع كلها ضلالة، كما قال النبي صلى الله عليه وسلم.
__________
(1) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).
(2) سورة المائدة الآية 3
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(2/456)

رابعا: أما تقسيم البدعة في الدين إلى خمسة أقسام فلا نعلم له أصلا في الشرع. وننصحك بالرجوع إلى كتاب [الاعتصام] للشاطبي فقد تكلم فيه عن البدع بما لا تكاد تجده مجموعا في غيره، وكذلك كتاب [السنن والمبتدعات] وكتاب [الإبداع في مضار الابتداع] و[تنبيه الغافلين] للنحاس، و[زاد المعاد] للعلامة ابن القيم ، و[اقتضاء الصراط المستقيم] لشيخ الإسلام ابن تيمية . خامسا: أما لفظ (كل) فليس من ألفاظ الحصر بالمعنى الاصطلاحي، بل هو من ألفاظ العموم كما هو مقرر في علم الأصول.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/457)

فتوى رقم ( 2577 ) :
س: أطلب شرح الحديث مفصلا والحديث: « كل محدثة بدعة، وكل بدعة ضلالة وكل ضلالة في النار » (1) .
نرجو شرحا وافيا لمعنى مفهوم هذه العبارة وما يتعلق بها من
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(2/457)

محدثات اليوم مثل: الطائرات، ومكبرات الصوت، وجميع المحدثات التي هي محدثة وبدعة ولكننا نستعملها، وهل القرآن الشريف طبعه وكتابته يمكن أن تكون بدعة أو محدثة؟
ج: أولا: قسم العلماء البدعة إلى بدعة دينية وبدعة دنيوية، فالبدعة في الدين هي: إحداث عبادة لم يشرعها الله سبحانه وتعالى، وهي التي تراد في الحديث الذي ذكر وما في معناه من الأحاديث.
وأما الدنيوية: فما غلب فيها جانب المصلحة على جانب المفسدة فهي جائزة وإلا فهي ممنوعة، ومن أمثلة ذلك: ما أحدث من أنواع السلاح والمراكب ونحو ذلك.
ثانيا: الطائرات ومكبرات الصوت ونحو ذلك من الأمور العادية الدنيوية المبتدعة وليس فيها محذور شرعي فاستعمالها لا محذور فيه إذا لم يكن في ذلك ظلم لأحد ولا نصر لبدعة أو منكر، وليست داخلة في الأحاديث المحذرة من البدع.
ثالثا: طبع القرآن وكتابته من وسائل حفظه وتعلمه وتعليمه والوسائل لها حكم الغايات فيكون ذلك مشروعا وليس من البدع المنهي عنها؛ لأن الله سبحانه ضمن حفظ القرآن الكريم وهذا من وسائل حفظه.
رابعا: ننصحك بالرجوع إلى كتاب [تنبيه الغافلين] للنحاس

(2/458)

و[الاعتصام] للشاطبي و[السنن والمبتدعات] و[الإبداع في مضار الابتداع].
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/459)

ليست البدع في درجة واحدة من الشر
السؤال الأول من الفتوى رقم ( 3227 ) :
س1: ما حكم المبتدع المواظب على بدعته من قراءة القرآن على الميت قبل الدفن وبعده وذبح الشاة لإصلاح الطعام لمن جاء لحضور الجنازة، ومن قراءة توسل القادرية منها: سهل مرادنا بجاه أحمد ومن وضع المباخر في حلقتهم وغيرها ومن تشييع الجنازة بالتهليل وتلقين الميت عند القبر.
من العلماء من يقول: إنهم من الكفار لمخالفة قول رسول الله صلى الله عليه وسلم من التحذير عن البدع ومنهم من يقول إنهم مسلمون عصاة.
ج1: ليست البدع في درجة واحدة من الشر، بل منها ما هو كفر، ومنها ما هو معصية دون الكفر، فقراءة القرآن على الميت قبل

(2/459)

دفنه أو بعده، وذبح شاة مثلا لإصلاح طعام لمن حضر لتشييع الجنازة، وتشييع الجنازة بالتهليل، وتلقين الميت عند القبر وحلقة الذكر الجماعي ووضع المبخرة فيها - من البدع التي أحدثها الناس فإنها لم تثبت عن النبي صلى الله عليه وسلم قولا أو فعلا أو تقريرا، ولم تثبت عن صحابته رضي الله عنهم ولا عن أئمة السلف الصالح رحمهم الله، فهذه من المعاصي والإصرار عليها يجعلها كبيرة وليست بكفر، إلا بالنسبة لمن عرف أنها بدعة وأصر عليها يريد بذلك مضاهاة شرع الله بتشريع من عنده، تغريرا بالعامة، وصرفا لهم عن الصراط المستقيم، فهو كافر بتشريعه قصدا ما لم يأذن به الله واستباحته مخالفة شرع الله، ودعاء الأموات والاستعانة بهم ، كعبد القادر الجيلاني ، وأحمد التجاني ونحوهما لجلب نفع أو دفع ضر وتفريج كربة وأمثال ذلك شرك بالله وكفر به كشرك وكفر الجاهلية الأولى التي دعا النبي صلى الله عليه وسلم أهلها إلى التوحيد، وحارب من أصر منهم على شركه وقاتلهم عليه، قال الله تعالى بعد وصف نفسه بصفات الربوبية: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2)
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14

(2/460)

وقد تكون بعض البدع ذريعة قريبة إلى الشرك؛ كقول بعض المتصوفة: سهل مرادنا بجاه أحمد، وكالطواف حول الأضرحة متقربا إلى الله، فإن قصد التقرب به إلى الولي صار شركا أكبر، وكشد الرحال لزيارة قبور الصالحين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/461)

السؤال السابع من الفتوى رقم ( 3230 ) :
س7: نطلب منكم أن تشرحوا لنا ما هي البدعة، وأنواع البدع بكل وضوح؟
ج7: البدعة: هي العبادة التي لم يشرعها الله كالاحتفال بالموالد والاحتفال بليلة الإسراء والمعراج ورفع الصوت بالصلاة على النبي صلى الله عليه وسلم من المؤذن بعد انتهاء الأذان وأشباه ذلك، وقد صنف جماعة من العلماء كتبا في بيان البدعة وأنواعها نرشد إلى بعضها فيما يلي: 1- كتاب [السنن والمبتدعات] للشيخ محمد أحمد عبد السلام الحوامدي .

(2/461)

2 - كتاب [الإبداع في مضار الابتداع] للشيخ علي محفوظ .
كلاهما من علماء مصر وقبلهما بزمن طويل كتاب [البدع والنهي عنها] للإمام محمد بن وضاح، وكتاب [الاعتصام] للشاطبي .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/462)

السؤال السادس من الفتوى رقم ( 6719 ) :
س6: قال رسول الله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، هل يرد على البدعي عمل البدعة فقط أم جميع أعماله؟
ج6: البدع تختلف فمنها ما ينافي أصل الدين، ومنها ما يقع في صفة العبادة أو إحداث شيء في الدين لم يشرع، فإن كان عمل المبتدع مما يقدح في أصل الدين كدعاء غير الله فبدعته وجميع عمله مردود قال تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (2) وإن كان في صفة العبادة مثل التكبير والذكر والتلبية الجماعية، أو كانت البدعة في إحداث شيء في الدين لم
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) سورة الفرقان الآية 23

(2/462)

يشرع كالاحتفال بالمولد فهذا العمل مردود على صاحبه؛ لما في الصحيحين عن النبي صلى الله عليه وسلم قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/463)

السؤال الثاني من الفتوى رقم ( 7721 ) :
س2: كم قسما تنقسم البدعة؟ هل كل بدعة ضلالة، وإذا كان ذلك كذلك رأيت أن وضع الحركات في القرآن الكريم من ضمة وفتحة وكسرة وسكون ونقطة ونبرة كلها بدعة؛ لأن القرآن الكريم في عهد رسول الله صلى الله عليه وسلم لم يكتب إلا على صفحات وليس له حركات كما نراه اليوم. هل وضع الحركات فيه من البدع. هل هذه البدعة ضلالة؟
ج2: البدعة تنقسم إلى: بدعة دينية، وبدعة عادية، فالعادية مثل: كل ما جد من الصناعات والاختراعات، والأصل فيها: الجواز إلا ما دل دليل شرعي على منعه.
أما البدعة الدينية فهي: كل ما أحدث في الدين مضاهاة

(2/463)

لتشريع الله؛ كالأذكار الجماعية بصوت واحد، وكبدع الموالد، وبدع الاحتفال بنصف شهر شعبان والسابع والعشرين من رجب وبليلة الأربعين من وفاة الميت وقراءة القرآن للأموات على القبور.. إلى أمثال ذلك مما لا يحصى عدا، ولا أقسام للبدعة في الدين من حيث الحكم عليها، بل كل بدعة ضلالة؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم وفي رواية « من عمل عملا ليس عليه أمرنا فهو رد » (2) رواه مسلم ولما رواه العرباض بن سارية رضي الله عنه قال: « وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة، وجلت منها القلوب وذرفت منها العيون، فقلنا: يا رسول الله، كأنها موعظة مودع فأوصنا، قال: أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد حبشي وإنه من يعش منكم فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضو ا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة » (3) رواه أحمد وأبو داود والترمذي وابن ماجه .
أما نقط حروف القرآن وضبطها بالحركات فليس من البدع وإن لم يكن موجودا على عهد النبي صلى الله عليه وسلم؛ لكونه من المصالح المرسلة لدلالة أدلة الشرع الآمرة بحفظه على ذلك في الجملة،
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(3) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).

(2/464)

ونوصيك بقراءة كتاب [الاعتصام]، للشاطبي فإنه وفى الموضوع حقه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/465)

السؤال الأول من الفتوى رقم ( 9608 ) :
س1: إن بعض زملائي يقولون: إن للبدعة قسمين: الأول: حسنة، أي: يجوز العمل بها، والثاني: غير حسنة. وأنا أعتقد أن هذا التقسيم غير صحيح استدلالا من حديث رسول الله صلى الله عليه وسلم: « ... وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار » (1) ماذا يقول الفقهاء الكرام وأئمة الإسلام عن هذه المسألة في ضوء الكتاب والسنة؟
ج1: هذا التفسير غير صحيح كما ذكرت؛ لعموم قوله صلى الله عليه وسلم: « وشر الأمور محدثاتها، وكل بدعة ضلالة » (2) والحديث رواه مسلم في صحيحه، وفي الباب أحاديث أخرى تدل على هذا المعنى.
ونوصيك بمراجعة كتاب [البدع والحوادث] للطرطوشي ، وكتاب [البدع والنهي عنها] لابن وضاح، و[تنبيه الغافلين] لابن النحاس، و[الإبداع في مضار الابتداع] للشيخ علي محفوظ،
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(2/465)

وكتاب [اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم] لشيخ الإسلام ابن تيمية و[زاد المعاد في هدي خير العباد] للإمام ابن القيم رحمة الله على الجميع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/466)

فتوى ( 8740 ) :
س1: صلى في مسجد من مساجد دمشق إذا صلينا يأمرون واحدا بدبر كل صلاة فرض ليرفع صوته بقراءة (آية الكرسي) و (قل هو الله أحد) مع (المعوذتين)، وإذا انتهى من القراءة يقرأ كل واحد من الجماعة يعيد قراءة آية الكرسي والمعوذتين من أولها إلى آخرها.
هل هذا وارد عن رسول الله صلى الله عليه وسلم أم هي بدعة؟
وهل علي أن أوافقهم على هذا وأواظب عليه أم لا؟ مع أنني أعرف أن قراءة آية الكرسي والمعوذتين ثبتت عن النبي صلى الله عليه وسلم.
وهل يجوز أن يرفع أحد من المصلين صوته دبر كل صلاة فرض بقراءة آية الكرسي وغيرها قصد تعليم من لا يعرف قراءة آية الكرسي والمعوذتين؟

(2/466)

ج1: لا يجوز رفع الصوت بقراءة ما ذكر عقب الصلوات لا من أحد المصلين ولا من جماعتهم ولو بقصد التعليم، بل هو بدعة؛ لعدم ثبوته عن النبي صلى الله عليه وسلم، وقد ثبت عنه أنه قال صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم وعلى هذا ليس لك أن توافقهم على بدعتهم، بل عليك أن تنكر ذلك وتبين لهم الحق بقدر ما تستطيع بالحكمة والموعظة الحسنة؛ لقوله تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) ولما ثبت عن النبي صلى الله عليه وسلم أنه قال: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) سورة النحل الآية 125
(3) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(2/467)

/200
س2: أريد من فضلكم أن تشرحوا لي هذين الحديثين شرحا مبينا قول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، « من سن سنة حسنة فله أجرها وأجر من عمل بها » (2) .
ج2: معنى حديث "من أحدث… إلخ" أن من ابتدع في الدين بدعة يضاهي بها تشريع الله فهي مردودة عليه غير مشروعة ومحدثها آثم، وذلك مثل ما ذكر في جواب السؤال الأول من الجهر بآية الكرسي عقب الصلوات الخمس ومثل زيادة (أشهد أن عليا ولي الله) في الأذان، وجهر المؤذن بالصلاة على النبي صلى الله عليه وسلم بعد
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).

(2/467)

الأذان، أما إتيان المؤذن بها سرا فسنة.
أما معنى حديث: « من سن في الإسلام سنة حسنة فله أجرها.. » (1) إلخ أن من عمل بسنة صحيحة قد ترك الناس العمل بها، فقد أحياها بذلك لتتابع الناس على العمل بها بسببه، وكذا لو وعظهم وذكرهم بها فتتابعوا على العمل بها، ويؤيد هذا المعنى ما رواه مسلم في صحيحه عن أبي عمرو جرير بن عبد الله رضي الله عنه قال: « كنا عند رسول الله صلى الله عليه وسلم في صدر النهار، فجاءه قوم حفاة عراة مجتابي النمار، أو العباء متقلدي السيوف، عامتهم من مضر، بل كلهم من مضر، فتمعر وجه رسول الله صلى الله عليه وسلم لما رأى بهم من الفاقة، فدخل ثم خرج، فأمر بلالا فأذن وأقام، فصلى ثم خطب فقال: إلى آخر الآية: والآية التي في الحشر: تصدق رجل من ديناره، من درهمه، من ثوبه، من صاع بره، من صاع تمره ، حتى قال: ولو بشق تمرة ، فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها، بل قد عجزت، ثم تتابع الناس حتى رأيت كومين من طعام وثياب، حتى رأيت وجه رسول الله صلى الله عليه وسلم يتهلل كأنه مذهبة، فقال رسول الله صلى الله عليه وسلم: من سن في الإسلام سنة حسنة فله أجرها، وأجر من عمل بها بعده من غير أن ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها، ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء » (5) .
__________
(1) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(2) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(3) سورة النساء الآية 1 (2) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ }
(4) سورة النساء الآية 1 (3) { إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }
(5) سورة الحشر الآية 18 (4) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ }

(2/468)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/469)

تعرض الأعمال على الكتاب والسنة
السؤال الثاني من الفتوى رقم ( 5078 ) :
س2: ماذا يقول الإسلام في الرجل الذي يحدث شيئا في الإسلام فيراه عملا محمودا ويدعي أنه ليس من الأمور التي توقع الإنسان في البدع؟
ج2: يعرض عمل هذا الرجل على كتاب الله وسنة رسوله صلى الله عليه وسلم فما وافقهما فهو حق وما خالفهما فهو مردود على صاحبه، وأنت لم تذكر لنا شيئا من أعماله حتى نعلم منها أنها بدعة أو سنة.

(2/469)

وننصحك بقراءة كتاب [الاعتصام] للشاطبي ففيه بيان شاف كاف في معنى البدعة وأقسامها وأحكامها وأمثلتها، وكذلك كتاب [السنن والمبتدعات] وكتاب [الإبداع في مضار الابتداع] وكتاب [البدع والحوادث] وكتاب [تنبيه الغافلين] لابن النحاس، وغيرها من الكتب التي تميز بين السنة والبدعة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/470)

فتوى رقم ( 4272 ) :
س: أولا:
إننا في قرية باقور مركز أبو تيج - محافظة أسيوط نعيش فترة من القلق بسبب ابتداع أمور ليست في الدين فنريد من سيادتكم جوابا شافيا على ما ابتدع حتى لا نتخبط ونطبق مبادئ الإسلام على بصيرة ونبذ المبتدعات ونزجرهم، ثم ما هي الكتب الدالة على ذلك؟ هدانا الله وإياكم إلى ما فيه الخير والهدى.
ثانيا:
إننا شباب مقبل على دينه برغم ما يلقاه من تعنت وعسف الآباء الذين طغت عليهم المادية وأهملوا أمور دينهم، فما هي الكتب الصالحة الخالية من المبتدعات، والأسباب الهادية على طريق الصواب مع أن الآباء يحرموننا حتى من المصروف بسبب

(2/470)

إقبالنا على ديننا وإنكارنا للجهل والتخريف في الدين المبتدع عندهم. فنريد من سيادتكم قائمة لذلك إن أمكننا أن نشتري بعضها لنعبد الله على علم، وهل صحيح فيه أحاديث موضوعة وضعيفة، وكيف نعرفها وخصوصا ما أكثر ما نجدها متداولة على ألسنة بعض الأئمة؟
ثالثا:
ما هي حقيقة هذه الطرق الكثيرة عندنا مثل: الشاذلية ، والأحمدية ، والسعدية ، والبرهانية ، وغيرها، وكيف نرد عليهم، وما الكتب الشافية في ذلك، وهل هم على حق كما يزعمون هم بذلك؟
رابعا:
نرى أئمة كل على مذهب يخالف الآخر، وغالبا ما ينتهي الموضوع على معركة بينهم تؤدي إلى أن بعض المصلين يتركون الصلاة، فنريد جوابا شافيا كافيا في هذا الموضوع، وهل نتبع مذهبا واحدا، وكيف نوفق بين المذاهب حتى يستقر الأمر؟
خامسا:
قد يتطاول البعض على كتاب الله فيجعلون تفسير الآيات حسب أهوائهم ليضلوا الناس عن ذلك، مثال ذلك في سورة آل عمران قوله تعالى: { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (1) فيفسرون ذلك على الرقص في الأذكار والهمهمة ويتمتم بكلمات غير مفهومة ويميل يمينا ويسارا وهو يقول: الله
__________
(1) سورة آل عمران الآية 191

(2/471)

حي. وهكذا وأمور أخرى فيحللون تحديد النسل والغناء للنساء والمدح للرسول ويستعملون في ذلك آلات الغناء والمجون، فنريد منكم التبصير بأمور ديننا وفهمها على حق والرد على المبتدعين على الدين والكتب الشافية بذلك.
ج: أولا: لم تذكر البدع التي تريد الجواب عنها حتى نذكر لك الجواب، ولكن نحب أن ننبهك إلى أصل عظيم، وهو أن الأصل في باب العبادات المنع حتى يرد الدليل عليها شرعا، فلا يقال: إن هذه العبادة مشروعة من أصلها أو من جهة عددها أو هيئتها إلا بدليل شرعي، فمن ابتدع في دين الله ما لم يشرعه الله فما صدر منه مردود عليه، قال صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وفي رواية: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
ثانيا: ننصحك بتعلم كتاب الله وكثرة تلاوته وتدبره والعمل به والدعوة إليه، وتتعلم من سنة رسول الله صلى الله عليه وسلم ما تدعو الحاجة إليه فتقرأ [صحيح البخاري] و[صحيح مسلم] وغيرهما من كتب السنة، وتسأل أهل العلم عما أشكل عليك. ثالثا: طريقة الشاذلية والأحمدية والسعدية والبرهانية ونحوها من الطرق طرق ضلال، لا يجوز للمسلم أن يتبع واحدة منها، بل الواجب عليه أن يتبع طريقة الرسول صلى الله عليه وسلم وخلفائه
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/472)

وصحابته من بعده الذين أخذوا بسنته وكذا من أخذ بها بعدهم، قال صلى الله عليه وسلم: « لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله » (1) ، وقال صلى الله عليه وسلم: « خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم » (2) . وقال صلى الله عليه وسلم: « افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على ثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة ، قالوا: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه اليوم وأصحابي » (3) . وأما الرد عليهم فيحتاج إلى أن تعرف أنت تفاصيل عقائدهم وبدعهم وشبههم وتعرض ذلك على الكتاب والسنة، ونرى أن تستعين في ذلك بالكتب المؤلفة في ذلك؛ كـ [السنن والمبتدعات]، و[مصرع التصوف] لعبد الرحمن الوكيل، و[الاعتصام] للشاطبي، و[الإبداع في مضار الابتداع] للشيخ علي محفوظ، و[إغاثة اللهفان من مكائد الشيطان] للعلامة ابن القيم وأمثال هذه الكتب.
رابعا: الخلاف الموجود في الفروع الفقهية بين أئمة المذاهب الأربعة يرجع إلى الأسباب التي نشأ عنها كون الحديث يصح عند بعضهم دون بعض، أو بلوغ الحديث لواحد دون الآخر إلى غير ذلك من أسباب الخلاف، فيجب على المسلم أن يحسن
__________
(1) صحيح مسلم الإمارة (1920),سنن الترمذي الفتن (2229),سنن أبو داود الفتن والملاحم (4252),سنن ابن ماجه الفتن (3952),مسند أحمد بن حنبل (5/279),سنن الدارمي المقدمة (209).
(2) صحيح البخاري الشهادات (2509),صحيح مسلم فضائل الصحابة (2533),سنن الترمذي المناقب (3859),سنن ابن ماجه الأحكام (2362),مسند أحمد بن حنبل (1/434).
(3) سنن الترمذي الإيمان (2640),سنن أبو داود السنة (4596),سنن ابن ماجه الفتن (3991),مسند أحمد بن حنبل (2/332).

(2/473)

الظن بهم فكل واحد منهم مجتهد فيما صدر منه من الفقه طالب للحق فإن كان مصيبا فله أجران أجر اجتهاده وأجر إصابته، وإن كان مخطئا فله أجر اجتهاده وخطؤه معفو عنه. وأما التقليد لهؤلاء الأئمة الأربعة فمن تمكن أن يأخذ الحق بدليل وجب عليه الأخذ بالدليل، وإن لم يتمكن فإنه يقلد أوثق أهل العلم عنده حسب إمكانه، وهذا الاختلاف في الفروع لا يترتب عليه منع المختلفين أن يصلي بعضهم خلف بعض، بل الواجب هو أن يصلي بعضهم خلف بعض، فقد كان الصحابة رضي الله عنهم يختلفون في المسائل الفرعية ويصلي بعضهم خلف بعض، وهكذا التابعون وأتباعهم بإحسان.
خامسا: الطريقة السليمة لتفسير القرآن: هي أن يفسر القرآن بالقرآن وسنة الرسول صلى الله عليه وسلم وأقوال الصحابة والتابعين لهم بإحسان والاستعانة على ذلك بأساليب اللغة ومقاصد التشريع، وأما التفسير الذي ذكرته لقوله تعالى: { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (1) وأن بعض الناس يفسره بالرقص والأذكار والهمهمة ويتمتم بكلمات غير مفهومة ويميل يمينا ويسارا وهو يقول: الله حي، إلى آخر ما ذكر في السؤال. فهذا تفسير باطل ليس له أصل مطلقا.
__________
(1) سورة آل عمران الآية 191

(2/474)

ونوصيك بمراجعة [تفسير ابن جرير وابن كثير والبغوي] وأشباهها في تفسير هذه الآية المذكورة في السؤال وأشباهها لتعرف الحق في ذلك من كلام أهل التفسير المأمونين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/475)

كيفية إنكار البدع
السؤال الثامن من الفتوى رقم ( 4250 ) :
س8: هناك من يقول: إنه يجب اجتناب الكلام عن البدع والسنن؛ لأنه إذا تكلم المدرس عن هذا فإنه يقع في مشاكل مع الناس؛ لأن أكثرهم مبتدعون ولا يعرفون السنن، وبالتالي يقع في تصادم معهم وبهذا تنشأ الفتن لعدم تقبل الناس هذه الدروس نظرا لأنها تخالف أهواءهم، فهل من يصحح العقيدة بتطهيرها من البدع يسمى: فتانا أم من يخالف أمر الله هو الذي يسبب الفتن.
ج8: ينبغي للداعية أن يكون عالما بما يأمر به وبما ينهى عنه، حكيما فيما يأمر به وما ينهى عنه، وأن يوازن بين المصالح فيقدم راجحها على مرجوحها، وينظر في المفاسد فيرتكب أخفها لدفع أشدها، وإذا تعارضت المصالح والمفاسد ورجحت المصالح

(2/475)

أخذ بها، وإذا رجحت المفاسد تركها، وبناء على ذلك فإنه ينبغي له أن يقرر السنة ويبينها، وأن ينكر البدعة ويبينها للناس لكن بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن، قال تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ولا يسمى بذلك فتانا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 125

(2/476)

-

(2/476)

بدع قراءة القرآن

(2/477)

تخصيص بعض سور القرآن وتسميتها بالسور المنجية
السؤال الأول من الفتوى رقم ( 1260 ) :
س1: جاءني بعض طلبة دار الحديث بالمدينة المنورة بنسخة تسمى: السور المنجيات فيها سورة الكهف والسجدة ويس وفصلت والدخان والواقعة والحشر والملك، وذكر أنها وزع منها الكثير في حرم مكة والمدينة وغيرهما، فهل هناك دليل على تخصيصها بهذا الوصف وتسميتها بهذا الاسم؟
ج1: القرآن كل سوره وآياته شفاء لما في الصدور وهدى ورحمة للمؤمنين ونجاة لمن اعتصم به واهتدى بهداه من الكفر والضلال والعذاب الأليم، وبين رسول الله صلى الله عليه وسلم بقوله وعمله وتقريره جواز الرقية، ولم يثبت عنه صلى الله عليه وسلم أنه خص هذه السور الثمان بأنها توصف أو تسمى بالمنجيات، بل ثبت أنه كان يعوذ نفسه بالمعوذات الثلاث: { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) يقرؤهن (ثلاث مرات) وينفث في كفيه عقب كل مرة عند النوم، ويمسح بهما وجهه وما
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1

(2/478)

استطاع من جسده، ورقى أبو سعيد بفاتحة الكتاب سيد حي من الكفار قد لدغ فبرأ بإذن الله، وأقره النبي صلى الله عليه وسلم على ذلك، وقرر قراءة (آية الكرسي) عند النوم، وأن من قرأها لم يقربه شيطان تلك الليلة، فمن خص السور المذكورة في السؤال بالمنجيات فهو جاهل مبتدع، ومن جمعها على هذا الترتيب مستقلة عما سواها من سور القرآن رجاء النجاة أو الحفظ أو التبرك بها فقد أساء في ذلك وعصى؛ لمخالفته لترتيب المصحف العثماني الذي أجمع عليه الصحابة رضي الله عنهم، ولهجره أكثر القرآن وتخصيصه بعضه بما لم يخصه به رسول الله صلى الله عليه وسلم ولا أحد من أصحابه.
وعلى هذا فيجب منع هذا العمل والقضاء على ما طبع من هذه النسخ إنكارا للمنكر وإزالة له.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/479)

الاجتماع لقراءة القرآن
السؤال الأول من الفتوى رقم ( 3861 ) :
س1: ما قولكم حفظكم الله في رجل جمع عددا من الناس في منزله فتدارسوا ما تيسر من القرآن ثم دعوا الله لأنفسهم وللمسلمين ثم دعاهم لتناول طعام أعده مسبقا لهم ثم انصرفوا.

(2/479)

ومن ذات السؤال: أن الداعي وزع على المدعوين أجزاء متفرقة من القرآن بحيث يقرؤون جميعهم كل على حدة ما كتب في الجزء الذي بين يديه، وبعد أن انتهوا جميعا دعا أحدهم لأنفسهم وللمسلمين فاعتبروا أنهم في مجموعهم ختموا المصحف على سبيل التبرك.
ج1: أولا: الاجتماع لتلاوة القرآن ودراسته بأن يقرأ أحدهم ويستمع الباقون ويتدارسوا ما قرؤوه ويتفهموا معانيه - مشروع وقربة يحبها الله، ويجزي عليها الجزاء الجزيل، فقد روى مسلم في صحيحه وأبو داود ، عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده » (1) ، والدعاء بعد ختم القرآن مشروع أيضا إلا أنه لا يداوم عليه ولا يلتزم فيه صيغة معينة كأنه سنة متبعة؛ لأن ذلك لم يثبت عن النبي صلى الله عليه وسلم وإنما فعله بعض الصحابة رضي الله عنهم، وكذا دعوة من حضر القراءة إلى طعام لا بأس بها ما دامت لا تتخذ عادة بعد القراءة. ثانيا: توزيع أجزاء من القرآن على من حضروا الاجتماع ليقرأ كل منهم لنفسه حزبا أو أحزابا من القرآن لا يعتبر ذلك ختما للقرآن من كل واحد منهم بالضرورة وقصدهم القراءة للتبرك فقط فيه قصور فإن القراءة يقصد بها القربة وتحفظ القرآن وتدبره وفهم
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الصلاة (1455),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(2/480)

أحكامه والاعتبار به ونيل الأجر والثواب وتدريب اللسان على تلاوته … إلى غير ذلك من الفوائد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/481)

السؤال الثالث من الفتوى رقم ( 4994 ) :
س3: من عادتنا نحن المغاربة نقرأ القرآن جماعة صباحا ومساء بعد صلاة الصبح والمغرب فهنا من يقول: إنها بدعة.
ج3: التزام قراءة القرآن جماعة بصوت واحد بعد كل من صلاة الصبح والمغرب أو غيرهما بدعة، وكذا التزام الدعاء جماعة بعد الصلاة، أما إذا قرأ كل واحد لنفسه أو تدارسوا القرآن جميعا كلما فرغ واحد قرأ الآخر واستمعوا له فهذا من أفضل القرب؛ لقول النبي صلى الله عليه وسلم: « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن حسن بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الصلاة (1455),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(2/481)

السؤال الحادي عشر من الفتوى رقم ( 6364 ) :
س11: ما حكم قراءة القرآن جماعة بصوت واحد وخاصة يوم الجمعة قبل دخول الإمام؟
ج11: لا يجوز ذلك، وتخصيصه بيوم الجمعة قبل دخول الإمام بدعة محدثة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/482)

هل يجوز لأحد أن يجمع الناس ويأمرهم بقراءة القرآن له؟
السؤال الأول من الفتوى رقم ( 9697 ) :
س1: هل يجوز لأحد أن يجمع الناس ويأمرهم بقراءة القرآن له لغرض من الأغراض، مثلا أراد أن يبدل معاملته وجمع الناس ليقرؤوا له القرآن لينال بركة في عمله.
ج1: أنزل الله القرآن ليتعبد بتلاوته ويعمل بأحكامه، وليكون معجزة للنبي صلى الله عليه وسلم، وليس هذا العمل الذي ذكرت

(2/482)

مما شرعه الله سبحانه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/483)

حكم قراءة الفاتحة بعد الوتر بعد صلاة العشاء
فتوى رقم ( 7012 ) :
س: أرجو من فضيلتكم إفتائي عن قراءة سورة الفاتحة بعد صلاة العشاء - أي: بعد الوتر - وذلك لعدد غير محدد مثل: مائة مرة أو أقل أو أكثر بدون تحديد عدد معين أو وقت معين، علما بأنني أقرأ القرآن دائما راجيا من المولى جل وعلا زيادة في الأجر والثواب، فهل هذا يعتبر بدعة أم لا، وأنا بعد قراءة الفاتحة أطلب من الله التوبة والمغفرة والهداية؟ وفقكم الله لخدمة الإسلام والمسلمين.
ج: القرآن كلام الله تعالى، وفضل كلامه تعالى على كلام البشر كفضل الله على عباده، وفضل قراءة القرآن عظيم لا يقدر قدره إلا الله سبحانه لكن ليس للقارئ أن يخص سورة أو آية بالتلاوة في وقت معين أو لغرض معين إلا ما خصه الرسول صلى الله عليه وسلم

(2/483)

كفاتحة الكتاب للرقية، أو في الصلاة في كل ركعة، وكقراءة آية الكرسي عندما يأخذ مضجعه من فراشه للنوم رجاء أن يحفظه الله من الشيطان، وكقراءة المعوذات { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) للرقية.
وكذلك ليس له أن يلتزم تكرار سورة أو آية مرات محدودة إلا إذا ثبت ذلك عن النبي صلى الله عليه وسلم لأن ذلك عبادة فيراعى فيها التوقيف من الشرع.
ومن هذا يتبين أن تخصيص قراءة سورة الفاتحة بالليل بعد الوتر مرات بدعة، ولو لم يحدد العدد؛ لأنه لم يثبت ذلك عن النبي صلى الله عليه وسلم ولا عن أحد من خلفائه الراشدين رضي الله عنهم فالخير في القراءة دون تقيد بالفاتحة ولا تخصيص للقراءة بالليل بعد الوتر، بل يشرع الإكثار من قراءة القرآن الكريم للفاتحة وغيرها من غير تحديد لعدد معين أو وقت معين إلا ما جاء في الشرع المطهر كما سبق بيانه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1

(2/484)

حكم قراءة الفاتحة في طابور الصباح
فتوى رقم ( 8777 ) :
س: نفيد سماحتكم بأنه يردنا بعض الاستفسارات من بعض المدارس عن حكم قراءة سورة الفاتحة من قبل جميع الطالبات بمدارس البنات بصوت مرتفع في طابور الصباح ولأهمية معرفة حكم الشرع في هذه المسألة، أرجو تفضل سماحتكم بإفادتي بذلك حتى نتمكن من إبلاغ المدارس به.
ج: لا يجوز اتخاذ ما ذكر من قراءة الطلاب أو الطالبات سورة الفاتحة عادة في طابور الصباح بالمدارس، بل هو بدعة محدثة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم .
ولا مانع من تنويع ما يلقى عند الطابور، فمرة تقرأ آيات، ومرة الفاتحة، وتارة أحاديث صحيحة، وتارة حكم وأمثال ليس فيها محظور شرعي، وتارة أناشيد إسلامية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/485)

جمع الناس لقراءة القرآن لغرض سعة الرزق
فتوى رقم ( 4028 ) :
س: في أوغندة إذا أراد شخص أن يدعو ربه خاصا لسعة الرزق يدعو أشخاصا من المتعلمين ويحضرون إليه ويحمل كل واحد مصحفه ويبدأون في القراءة واحد يقرأ سورة يس، لأنها قلب القرآن، وثاني سورة الكهف، وثالث سورة الواقعة أو الرحمن، أو الدخان، المعارج، نون، تبارك، يعني الملك، محمد، الفتح ونحو ذلك من السور القرآنية، وبكرا كذا وبكرا كذا لا يقرءون من البقرة أو النساء وبعد ذلك الدعاء، فهل هذا الطريق مشروع في الإسلام وإن كان عكس فأين الطريق المشروع مع الدليل عنه؟
ج: قراءة القرآن مع تدبر معانيه من أفضل القربات ودعاء الله واللجأ إليه في التوفيق للخير وفي سعة الرزق ونحو ذلك من أنواع الخير عبادة مشروعة، لكن القراءة بالصفة التي ذكرت في السؤال من توزيع سور خاصة من القرآن على عدة أشخاص كل منهم يقرأ سورة ليدعو بعد ذلك بسعة الرزق ونحوها بدعة؛ لأن ذلك لم يثبت عن النبي صلى الله عليه وسلم قولا ولا فعلا ولا عن أحد من الصحابة رضي الله عنهم ولا عن أئمة السلف رحمهم الله، والخير في اتباع من سلف والشر في ابتداع من خلف، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال:

(2/486)

« من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
ودعاء الله مشروع في كل وقت ومكان وعلى أي حال من شدة ورخاء، ومما رغب فيه الشرع وحث على الدعاء فيه السجود في الصلاة ووقت السحر وفي آخر الصلاة قبل السلام، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فاستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له » (2) رواه البخاري ومسلم وقد ثبت عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (3) رواه أحمد ومسلم والنسائي وأبو داود وثبت عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (4) رواه مسلم وأبو داود والنسائي وفي الصحيحين عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم لما علمه التشهد قال له: « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (5) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري التوحيد (7056),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الصلاة (446),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/504),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1478).
(3) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1326).
(4) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(5) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن الترمذي النكاح (1105),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن ابن ماجه إقامة الصلاة والسنة فيها (899),مسند أحمد بن حنبل (1/428),سنن الدارمي الصلاة (1340).

(2/487)

حكم الوليمة عند ختم القرآن
السؤال الرابع من الفتوى رقم ( 4029 ) :
س4: هل تجوز الوليمة بمناسبة ختم القرآن؟
ج4: تشرع الوليمة للزواج إذا دخل الزوج بزوجته؛ لقول النبي صلى الله عليه وسلم لعبد الرحمن بن عوف لما أعلمه بأنه بنى بزوجته: « أولم ولو بشاة » (1) ولفعله صلى الله عليه وسلم.
أما الوليمة أو الاحتفال بمناسبة ختم القرآن فلم يعرف عنه صلى الله عليه وسلم ولا عن أحد من الخلفاء الراشدين رضي الله عنهم ولو فعلوه لنقل إلينا كسائر أحكام الشريعة، فكانت الوليمة أو الاحتفال من أجل ختم القرآن بدعة محدثة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وقال: « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (1943),صحيح مسلم الحج (1328).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(2/488)

حكم توزيع المأكولات والمشروبات عند ختم القرآن
فتوى رقم ( 2740 ) :
س: أيها العلماء ما حكم الشرع في المسألة الآتية:
(1) - هل وزع رسول الله صلى الله عليه وسلم بعد ختم القرآن الكريم في قيام رمضان شيئا من المأكولات والمشروبات والحلوى؟ أو أحد من أصحابه رضي الله عنهم أو التابعين وتابعي التابعين والسلف الصالحين.
إن كان هذا الأمر ثابتا في القرون المشهود لها بالخير فنبهونا مع حوالة الكتاب والصفحة والمجلد والمطبعة، وإن لم يثبت فعلمونا بالدليل هل هذا الفعل جائز شرعا إذا فعل التزاما مع اعتقاد الفاعل أن هذه المأكولات والمشروبات والحلوى تبرك من التبركات؟.
ج: لم يثبت عن النبي صلى الله عليه وسلم ولا عن أحد من الصحابة رضي الله عنهم ولا عن التابعين ولا أئمة السلف فيما نعلم أنهم كانوا إذا ختموا القرآن في قيام رمضان يوزعون المأكولات والمشروبات والحلويات ويلتزمون ذلك، بل هو بدعة مستحدثة في الدين، لكونها عقب عبادة قد فعلت من أجلها ووقتت بوقتها، وكل بدعة في الدين فهي ضلالة؛ لما فيها من اتهام الشريعة بعدم

(2/489)

الكمال، وقد قال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) ولما ثبت عن العرباض بن سارية رضي الله عنه أنه قال: « وعظنا رسول الله صلى الله عليه وسلم موعظة وجلت منها القلوب وذرفت منها العيون، فقلنا: يا رسول الله، كأنها موعظة مودع فأوصنا، فقال: أوصيكم بتقوى الله، وبالسمع والطاعة، وإن تأمر عليكم عبد، فإنه من يعش منكم فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضو ا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » (2) .
وقد ثبت عن مالك بن أنس رحمه الله أنه قال: (من أحدث في الدين ما ليس منه فقد زعم أن محمدا خان الرسالة) فإن الله تعالى يقول: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) فما لم يكن يومئذ دينا فلا يكون اليوم دينا. اهـ.
ولكن لو وقع مثل ذلك أحيانا من غير التزام فلا حرج.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3
(2) صحيح مسلم الحج (1327),سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (44),مسند أحمد بن حنبل (4/126).
(3) سورة المائدة الآية 3

(2/490)

حكم كتابة الآيات ثم وضعها في الماء وشربها لأجل سهولة حفظ القرآن
السؤال الثالث من الفتوى رقم ( 4998 ) :
س3: يستخدم بعض الأجناس في المسجد النبوي عندما يريدون حفظ القرآن الكريم آيات من القرآن مختلفة تكتب على ورقة ومن ثم توضع في الماء ويشرب وهذا حسب قولهم: يساعدهم على حفظه بسهولة ويسر، ونحن لا نعلم هل هذه بدعة أم ما هو حكم الإسلام بها؟
ج3: هذا بدعة ولا أصل له عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم فيما نعلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن حسن بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/491)

لا يشرع غسل اليد بعد قراءة القرآن
السؤال الرابع من الفتوى رقم ( 9410 ) :
س4: بعد قراءة القرآن الكريم هل يجوز لنا أن نذهب للحمام مباشرة أم نغسل اليد قبل دخول الحمام، علما بأن المجاري طريقها واحد سواء مغسلة الأكل أو الحمام؟
ج4: لا يشرع غسل اليد بعد قراءة القرآن لا في المغسلة ولا في الحمام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/492)

بدع الصلاة

(2/493)

فتوى رقم ( 10736 ) :
س: فيه ناس بعد السلام من انتهاء الصلاة يضع يده فوق رأسه ويقول: إنها سنة.
ج: ليس من السنة وضع اليد فوق الرأس بعد السلام من الصلاة، وإنما فعل ذلك من البدع المحدثة، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من أحدث من أمرنا هذا ما ليس منه فهو رد » (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/494)

السؤالان الأول والخامس من الفتوى رقم ( 5316 ) :
س1: ما حكم الإسلام في صلاة التراويح وكيفيتها؟ فعندنا اختلاف شديد، فمن الناس من يبدؤها فيقول: صلاة القيام أثابكم الله، ثم يصلي ركعتين ويقوم قائلا: اللهم صل وسلم على سيدنا محمد، بصوت مرتفع، يقولها الإمام ويقولها وراءه المصلون جميعا، وعندما يصلي الركعتين الثانيتين يقرأ سورة الإخلاص

(2/494)

والمعوذتين بصوت مرتفع، وكذلك يقول وراءه المصلون وعندما ينتهي من صلاة التراويح يقرأ مثل ذلك (ثلاث مرات) وعندما نقول: ذلك شيء ليس بوارد، يقول لك: هذا عمل خير وبدعة حسنة، وهل في الإسلام بدعة حسنة ما رأيكم في ذلك وكيف تصلى هذه السنة جزاكم الله خيرا؟
ج1: قول الناس: صلاة القيام أثابكم الله، وقول الإمام: اللهم صل وسلم على سيدنا محمد بصوت مرتفع، وقول المأمومين ذلك بعده وقراءة سورة الإخلاص والمعوذتين بصوت مرتفع بعد صلاة الركعتين - كل هذا من البدع المحدثة، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وكان يقول صلى الله عليه وسلم في خطبة الجمعة: « أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة » (2) رواه مسلم في صحيحه وبذلك يعلم أن البدع كلها ضلالة، كما قال المصطفى صلى الله عليه وسلم، وليس في الإسلام بدعة حسنة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) الإمام أحمد (3 / 310)، ومسلم برقم (867)، وابن ماجه برقم (36).

(2/495)

/200
س5: ما حكم الإسلام في قراءة القرآن يوم الجمعة قبل صلاة الظهر بمكبرات الصوت؟ إذا قلت له: هذا أمر غير وارد، يقول لك: تريد أن تمنع قراءة القرآن، وما رأيكم في الابتهالات

(2/495)

الدينية تسبق أذان الفجر بقليل بمكبرات الصوت؟ إذا قلت له: هذا أمر ليس له دليل، يقول لك: هذا عمل خير يوقظ الناس لصلاة الفجر.
ج5: لا نعلم دليلا يدل على وقوع ذلك في عهد الرسول صلى الله عليه وسلم، ولا نعلم أحدا من الصحابة عمل به، وكذلك الابتهالات التي تسبق الأذان للفجر بمكبرات الصوت، فكانت بدعة، وكل بدعة ضلالة، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/496)

حكم نافلة يوم الأربعاء من آخر شهر صفر
السؤال الرابع من الفتوى رقم ( 1619 ) :
س4: إن بعض العلماء في بلادنا يزعمون أن في دين الإسلام نافلة يصليها يوم الأربعاء آخر من شهر صفر وقت صلاة الضحى أربع ركعات بتسليمة واحدة تقرأ في كل ركعة فاتحة

(2/496)

الكتاب وسورة الكوثر سبع عشرة مرة، وسورة الإخلاص خمسين مرة، والمعوذتين مرة مرة تفعل ذلك في كل ركعة وتسلم، وحين تسلم تشرع في قراءة: { وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } (1) ثلاثمائة وستين مرة، وجوهرة الكمال ثلاث مرات، واختتم بسبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين، وتصدق بشيء من الخبز إلى الفقراء، وخاصية هذه الآية لدفع البلاء الذي ينزل في الأربعاء الأخير من شهر صفر، وقولهم: إنه ينزل في كل سنة ثلاثمائة وعشرون ألفا من البليات، وكل ذلك في يوم الأربعاء الأخير من شهر صفر فيكون ذلك اليوم أصعب الأيام في السنة كلها فمن صلى هذه الصلاة بالكيفية المذكورة حفظه الله بكرمه من جميع البلايا التي تنزل في ذلك اليوم ولم يحسم حوله لتكون محوا يشرب منه من لا يقدر على أداء الكيفية كالصبيان، وهل هذا هو الحل أم لا؟
ج4: هذه النافلة المذكورة في السؤال لا نعلم لها أصلا من الكتاب ولا من السنة، ولم يثبت لدينا أن أحدا من سلف هذه الأمة وصالحي خلفها عمل بهذه النافلة، بل هي بدعة منكرة، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (2) وقال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) ومن نسب هذه
__________
(1) سورة يوسف الآية 21
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/497)

الصلاة وما ذكر معها إلى النبي صلى الله عليه وسلم أو إلى أحد من الصحابة رضي الله عنهم فقد أعظم الفرية، وعليه من الله ما يستحق من عقوبة الكذابين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/498)

الحكم على كتاب [الدعاء المستجاب] وما تضمنه من بدع
السؤال الرابع من الفتوى رقم ( 7011 ) :
س4: هل كتاب [الدعاء المستجاب] للمؤلف أحمد عبد الجواد معتمد عليه وقد قرأت فيه اثنتي عشرة ركعة تصليهن من ليل أو نهار وتتشهد بين كل ركعتين فإذا تشهدت في آخر صلاتك فأثن على الله عز وجل وصل على النبي صلى الله عليه وسلم واقرأ وأنت ساجد فاتحة الكتاب 7 مرات وآية الكرسي 7 مرات وقل: لا إله إلا الله وحده لا شريك له.. إلخ عشر مرات، ثم قل: اللهم إني أسألك بمعاقد العز من عرشك ومنتهى الرحمة من كتابك واسمك الأعظم وجدك الأعلى وكلماتك التامة ثم سل حاجتك ثم ارفع وسلم، رواه الحاكم عن ابن مسعود رضي الله عنه، فهل هذا القول صحيح أم لا؟

(2/498)

وفي الحديث أن النبي صلى الله عليه وسلم نهى عليا عن القراءة وهو راكع وساجد.
ج4: لا يعتمد على هذا الكتاب لكثرة ما فيه من الأحاديث الضعيفة والموضوعة، ومن ذلك ما ذكرت في سؤالك أنك قرأت فيه من صلاة اثنتي عشرة ركعة على الكيفية المذكورة… إلخ، فهو بدعة؛ لعدم ثبوت ما ذكرت عن النبي صلى الله عليه وسلم، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، ومن ذلك أيضا قراءة القرآن في السجود فإنه منهي عنه كما ذكرت في سؤالك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/499)

زيادة ألفاظ قبل الأذان أو بعده
فتوى رقم ( 709 ) :
س: لوحظ أن بعض المؤذنين حين أذان الفجر ينادون في المنارة وقبل البدء في الأذان بترديد صوتين أو ثلاثة أصوات: صلوا - أو - الصلاة - ثم يشرع في الأذان، ويسأل: هل يقرون على ذلك أم ينكر عليهم؟

(2/499)

ج: لا يخفى أن الدين مبني على الاتباع والاقتداء لا على الابتداع والإحداث، يؤيد ذلك قوله صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وقوله صلى الله عليه وسلم: « إياكم ومحدثات الأمور، فإن كل محدثة بدعة » (3) ، كما لا يخفى أن الأذان المشروع سبع عشرة كلمة لصلاة الفجر وخمس عشرة كلمة للصلوات الأخرى.
فإذا زيد على ما ثبت مشروعيته سواء كانت الزيادة قبل البدء به أو بعد الانتهاء منه اعتبرت هذه الزيادة بدعة يتعين إنكارها والإنكار على من يأتي بها مع أن في الأذان ما هو أبلغ من هذه الكلمات وأقوى تأثيرا وإيقاظا وذلك قول المؤذن: (حي على الصلاة)، مرتين، و (حي على الفلاح) مرتين بعد التذكير بجلال الله ومقامه، وعليه فينبغي الإنكار على المؤذنين المذكورين ما يقولونه وهم في المنارة من الزيادة على الأذان قبل البدء بقول: صلوا، الصلاة أو نحو ذلك؛ حماية لجناب المشروع مما ليس مشروعا من البدع والمحدثات.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(3) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).

(2/500)

السؤال الأول من الفتوى رقم ( 9696 ) :
س1: في بلدنا باكستان مع أنها حكومة إسلامية بعض أئمة المساجد يصرون على أداء كلمة: الصلاة والسلام عليك يا رسول الله وسلم عليك يا حبيب الله، قبل أن يؤذنوا، ولا يتركون هذه الكلمة في أية فرصة وأنا أؤدي جميع صلواتي خلف أولئك الأئمة، هل تصح صلاتي خلفهم أم لا، أو ما أفعل، وما حكم هؤلاء الأئمة؟
ج1: أولا: ذكر الصلاة والسلام على الرسول صلى الله عليه وسلم قبل الأذان وهكذا الجهر بها بعد الأذان مع الأذان من البدع المحدثة في الدين، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق عليه وفي رواية « من عمل عملا ليس عليه أمرنا فهو رد » (2) رواه مسلم . ثانيا: من فعل تلك البدعة ومن أقرها ومن لم يغيرها وهو قادر على ذلك فهو آثم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(2/501)

حكم قيام قارئ يقرأ يوم الجمعة قبل دخول الإمام
السؤال السادس من الفتوى رقم ( 2775 ) :
س6: أيحل أن يقوم قارئ في المسجد يوم الجمعة قبل أن يخرج الإمام فإذا خرج جلس هو فيخطب الخطيب فيما بعد. أهو من أدب الجمعة وسننها أم هو من البدع المنكرة؟
ج6: لا نعلم دليلا يدل على قيام قارئ يقرأ يوم الجمعة قبيل دخول الإمام والناس يستمعون له، فإذا دخل الإمام سكت القارئ، والأصل في العبادات التوقيف، وقد قال النبي صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه مسلم في صحيحه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(2/502)

حكم التمسح بالمساجد الموجودة في جبل الرحمة في عرفات
فتوى رقم ( 3019 ) :
س: يوجد بجبل الرحمة بعرفات ثلاثة مساجد بمحاريبها متجاورة غير مسقوفة، يؤمها الحجاج للتمسح بمحاريبها وجدرانها ويضعون أحيانا النقود ببعض محاريبها، كما أنهم يصلون في كل منها ركعتين، وبعضها يكون في وقت النهي ويحصل ازدحام الرجال والنساء بها، وجميع هذه الأفعال تحدث من الحجاج في الأيام التي قبل اليوم التاسع من ذي الحجة، نرجو من سماحتكم إفتاءنا بالحكم الشرعي فيما ذكر. جزاكم الله خيرا عن الإسلام والمسلمين.
ج: أولا: عرفات كلها من شعائر الحج التي أمر الله تعالى أن يؤدى فيها منسك من مناسكه هو الوقوف بها في اليوم التاسع من ذي الحجة وليلة عيد الأضحى وليست مساكن للناس، فلا حاجة إلى بناء مسجد أو مساجد بها أو بجبلها المعروف عند الناس بجبل الرحمة لإقامة الصلوات بها وإنما بها مسجد نمرة بالمكان الذي صلى فيه النبي صلى الله عليه وسلم الظهر والعصر في حجة الوداع ليتخذه الحجاج مصلى لهم يوم وقوفهم بعرفات يصلي به من استطاع صلاة الظهر والعصر ذلك اليوم، وكذا لم يعرف عن السلف بناء مساجد فيما

(2/503)

اشتهر بين الناس بجبل الرحمة، فبناء مسجد أو مساجد عليه بدعة وصلاة ركعتين أو أكثر في كل منها بدعة أخرى ووقوع الركعتين أو الأكثر في وقت النهي بدعة ثالثة. ثانيا: توجه الناس إلى هذه المساجد وتمسحهم بجدرانها ومحاريبها والتبرك بها بدعة ونوع من أنواع الشرك شبيه بعمل الكفار في الجاهلية الأولى بأصنامهم، فيجب على المسئولين الأمر بإزالة هذه المساجد والقضاء عليها؛ سدا لباب الشر، ومنعا للفتنة حتى لا يجد الحجاج ما يدعوهم إلى الذهاب إلى الجبل والصعود عليه للتبرك به والصلاة فيه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/504)

حكم الطواف حول المسجد سبع مرات، بعد بنائه
السؤال الثالث من الفتوى رقم ( 9813 ) :
س3: أهل شمال.. إذا بنوا مسجدا جامعا يطوفون حوله سبع مرات يوم الافتتاح أهذا بدعة أم لا وما الدليل؟

(2/504)

ج3: الطواف حول المسجد سبع مرات بدعة منكرة سواء كان ذلك يوم الافتتاح أم غيره؛ لأن الطواف سبعا قربة شرعت حول الكعبة دون غيرها فجعل الطواف سبعا حول غير الكعبة مضاهاة له بالكعبة وتشريع لم يأذن به الله، وقد بنى النبي صلى الله عليه وسلم مسجد قباء والمسجد النبوي ، وبنى الصحابة رضي الله عنهم مساجد في بلاد كثيرة، ولم يعرف عنه ولا عنهم أنهم طافوا حول المسجد سبع مرات أو أقل أو أكثر، إنما كانوا يطوفون حول الكعبة في حج أو عمرة أو تطوعا سبعة أشواط؛ تقربا إلى الله وعبادة له سبحانه، والخير كل الخير في اتباعهم واقتفاء آثارهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم (1) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) بدع الجنائز ضمت إلى أحكام الجنائز في الفقه.

(2/505)

بدع الصيام

(2/507)

حكم صوم أيام مخصوصة من شهر رجب
السؤال الأول من الفتوى رقم ( 2608 ) :
س1: هناك أيام تصام تطوعا في شهر رجب، فهل تكون في أوله أو وسطه أو آخره؟
ج1: لم تثبت أحاديث خاصة بفضيلة الصوم في شهر رجب سوى ما أخرجه النسائي وأبو داود وصححه ابن خزيمة من حديث أسامة قال: قلت: « يا رسول الله، لم أرك تصوم من شهر من الشهور ما تصوم من شعبان، قال: ذلك شهر يغفل عنه الناس بين رجب ورمضان، وهو شهر ترفع فيه الأعمال إلى رب العالمين فأحب أن يرفع عملي وأنا صائم » (1) وإنما وردت أحاديث عامة في الحث على صيام ثلاثة أيام من كل شهر (2) والحث على صوم أيام البيض
__________
(1) أحمد (5 / 201)، والنسائي في [المجتبى] (4 / 201)، وابن أبي شيبة (3 / 103)، وأبو يعلى، وابن زنجويه، وابن أبي عاصم، والبارودي، وسعيد بن منصور كما في [كنز العمال] (8 / 655).
(2) ''لحديث: ''أوصاني خليلي صلى الله عليه وسلم بثلاث: صيام ثلاثة أيام من كل شهر'' الحديث، البخاري [فتح الباري] برقم (1981)، ومسلم برقم (721)، وأبو داود برقم (1432)، والترمذي برقم (760)، والنسائي في [المجتبي] (3 / 229)، وابن خزيمة في [الصحيح] برقم (2123) من حديث أبو هريرة.''

(2/508)

من كل شهر وهو الثالث عشر والرابع عشر والخامس عشر (1) والحث على صوم الأشهر الحرم، وصوم يوم الإثنين والخميس، ويدخل رجب في عموم ذلك، فإن كنت حريصا على اختيار أيام من الشهر فاختر أيام البيض الثلاث أو يوم الإثنين والخميس وإلا فالأمر واسع، أما تخصيص أيام من رجب بالصوم فلا نعلم له أصلا في الشرع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''لحديث: ''إذا صمت من الشهر ثلاثًا فصم ثلاث عشرة وأربع عشرة وخمس عشرة'' النسائي في [المجتبى] (4 / 222، 224) والترمذي برقم (761)، وقال: حديث حسن من حديث أبي ذر، ورواه أبو داود برقم (2449)، والنسائي (4 / 224، 225)، من حديث قتادة.''

(2/509)

صيام رجب وشعبان
السؤال الثالث من الفتوى رقم ( 5169 ) :
س3: رأيت الناس يديمون الصيام في رجب وشعبان ويتبعونه بصيام رمضان بدون إفطار في هذه المدة فهل ورد حديث في ذلك وإن كان فما نص الحديث؟

(2/509)

ج3: لم يصح عن النبي صلى الله عليه وسلم أنه صام شهر رجب كاملا ولا شهر شعبان كاملا، ولم يثبت ذلك عن أحد من الصحابة رضي الله عنهم، بل لم يثبت عن النبي صلى الله عليه وسلم أنه صام شهرا كاملا إلا رمضان، وقد ثبت عن عائشة رضي الله عنها أنها قالت: « كان رسول الله صلى الله عليه وسلم يصوم حتى نقول: لا يفطر، ويفطر حتى نقول: لا يصوم، فما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر إلا رمضان وما رأيته أكثر صياما منه في شعبان » (1) رواه البخاري ومسلم ، وعن ابن عباس رضي الله عنهما قال: « ما صام النبي صلى الله عليه وسلم شهرا كاملا قط غير رمضان، وكان يصوم حتى يقول القائل: لا والله لا يفطر، ويفطر حتى يقول القائل: لا والله لا يصوم » (2) رواه البخاري ومسلم . فصيام رجب كله تطوعا وشعبان كله تطوعا مخالف لهدي رسول الله صلى الله عليه وسلم وسنته في صومه فكان بدعة محدثة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) رواه البخاري ومسلم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1868),صحيح مسلم الصيام (1156),سنن النسائي الصيام (2177),سنن أبو داود الصوم (2434),مسند أحمد بن حنبل (6/242),موطأ مالك الصيام (688).
(2) صحيح البخاري الصوم (1870),صحيح مسلم الصيام (1157),سنن النسائي الصيام (2346),سنن أبو داود الصوم (2430),سنن ابن ماجه الصيام (1711),مسند أحمد بن حنبل (1/272),سنن الدارمي الصوم (1743).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/510)

بدع الحج

(2/511)

ليس لسدنة الكعبة خصوصية كونية ولا شرعية
السؤال الأول من الفتوى رقم ( 1239 ) :
س1: ذكر أحد جلسائي أن بني شيبة سدنة الكعبة وأنه لا يستطيع أحد أن يفتح باب الكعبة ولو كان المفتاح معه إلا إذا كان من بني شيبة ، وحكي أن فلانا من غير بني شيبة أخذ مفتاحها وعالج فتحها فلم يتم له ذلك حتى جيء برضيع من بني شيبة ووضع يده على بابها ففتح، فهل هذا صحيح؟
ج1: بنو شيبة : هم سدنة الكعبة ، ولكن تعذر فتح باب الكعبة بمفتاحها لمن يتولى ذلك أو يعالجه من غيرهم غير صحيح، وما ذكر في السؤال من تعذر فتحها حتى وضع رضيع من بني شيبة يده على بابها - كذب مخالف لسنن الله الكونية في ترتيب المسببات على أسبابها، فمن ادعى ذلك فهو مدع خلاف الأصل الذي جرت به سنة الله في خلقه وتدبيره، ولم يثبت أن لبني شيبة خصوصية كونية أو شرعية أكثر من أن النبي صلى الله عليه وسلم أعطاهم مفتاح

(2/512)

الكعبة وولاهم خدمتها، وذلك لا يقتضي خرق سنن الله الكونية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/513)

وقف أهل الحاج سريرا ونحوه حتى يعود الحاج ثم يجلس عليه
السؤال الأول من الفتوى رقم ( 5954 ) :
س1: إن في بلدنا إذا ذهب أحد للحج يضع أهل الحاج له قعاده أو سرير نوم ويغسلونه ثم يفرشونه بالفراش ويعطرونه ويضعون على جنوبه فلوسا وقوارير عطر ثم يمنعون الناس بالجلوس عليها ويقولون: هذه توقف إلى أن يأتي الحاج من الحج ويجلس عليها وبعد ذلك يجلس من يشاء الجلوس، فأرجو الحل على هذه العادة، ولكم الشكر الجزيل ونفع بكم الأمة الإسلامية.
ج1: ما ذكرته من عمل أهل الحاج لمن عزم على الحج منهم من وضع سرير ونحوه وغسله وفرشه وتعطيره، ثم منع الناس من الجلوس عليه حتى يرجع الحاج ويجلس عليه ثم الإذن بالجلوس عليه لمن شاء - هذا من البدع المحدثة والتشريع الذي لم يأمر به الله، وقد قال الله تعالى: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1)
__________
(1) سورة الشورى الآية 21

(2/513)

وثبت عن النبي صلى الله عليه وسلم أنه قال: « ما أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته وقال: « من عمل عملا ليس عليه أمرنا فهو رد » (2) رواه مسلم .
وعلى هذا يجب على من يعمل ما ذكرت أن يتركه؛ لأنه منكر، وأن يتوب إلى الله مما سلف.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(2/514)

حكم تغيير الأسماء بعد الحج
السؤال التاسع من الفتوى رقم ( 3323 ) :
س9: ما حكم تغيير الأسماء كغالب الحجاج الأندونيسيين فإنهم غيروا أسماء بمكة المكرمة أو بالمدينة المنورة ، وهل هو سنة أو لا؟
ج9: كان النبي صلى الله عليه وسلم يغير الأسماء السيئة إلى أسماء حسنة، فإن كان تغيير حجاج أندونيسيا أسماءهم من أجل ذلك لا من أجل انتهائهم من الحج أو الزيارة للمسجد النبوي للصلاة فيه فهو جائز،

(2/514)

وإن كان من أجل كونهم بمكة أو المدينة أو انتهائهم من الجج مثلا فهو بدعة وليس بسنة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/515)

بدع الدعاء

(2/517)

تكليف شخص معين بقراءة ورد الصباح والمساء
السؤال الرابع من الفتوى رقم ( 2252 ) :
س4: إذا خرج بعض الإخوان لرحلة أو لعمرة أو نحوهما، فيأمرون أحدهم أو بعضهم يوميا صباحا ومساء بقراءة ورد الصباح والمساء الوارد عن الرسول صلى الله عليه وسلم وبقية الجماعة يستمعون إليه، فما حكم ذلك؟
ج4: كان لرسول الله صلى الله عليه وسلم أذكار وأدعية يذكر الله ويدعوه بها صباحا ومساء في نفسه، وسمعها منه أصحابه وتعلموها، وذكروا الله ودعوه بها صباحا ومساء كل منهم في نفسه منفردا؛ اقتداء برسول الله صلى الله عليه وسلم، ولم ينقل عنه صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم - فيما نعلم - أنهم كانوا يقولون تلك الأذكار والأدعية مجتمعين، يقرؤونها جميعا أو يقرؤها بعضهم ويستمع الآخرون، فينبغي للمسلم أن يهتدي بهدي الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم في ذكره ودعائه وكيفية ذلك وفي سائر ما شرعه عليه الصلاة والسلام

(2/518)

فإن الخير كل الخير في اتباعه والشر كل الشر في مخالفته. والاجتماع لذلك واتخاذه طريقة وعادة من البدع المحدثة، وقد قال صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته، وقال صلى الله عليه وسلم: « إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » (2) ، ومما ثبت عنه صلى الله عليه وسلم من أذكار وأدعية الصباح والمساء ما رواه بن عمر رضي الله عنهما قال: « لم يكن رسول الله صلى الله عليه وسلم يدع هذه الكلمات حين يمسي وحين يصبح: اللهم إني أسألك العافية في ديني ودنياي وأهلي ومالي، اللهم استر عوراتي وآمن روعاتي واحفظني من بين يدي ومن خلفي، وعن يميني وعن شمالي ومن فوقي وأعوذ بعظمتك أن أغتال من تحتي » (3) أخرجه النسائي وابن ماجه وصححه الحاكم ، ومنها ما رواه أبو هريرة رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم إذا أصبح يقول: اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور، وإذا أمسى قال مثل ذلك إلا أنه قال: وإليك المصير » (4)
__________
(1) أحمد (6 / 270)، والبخاري [فتح الباري] برقم (2697)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود برقم (4606)، وابن ماجه برقم (14).
(2) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).
(3) أحمد (2 / 25)، وأبو داود برقم (5074)، والنسائي (8 / 282)، وابن ماجه برقم (3871)، وابن حبان برقم (2356)، والحاكم (1 / 517).
(4) أحمد (2 / 354، 522)، والبخاري في [الأدب المفرد] برقم (1199)، والنسائي في [عمل اليوم والليلة] برقم (8) وأبو داود برقم (5068)، والترمذي برقم (3388)، وابن ماجه برقم (3868)، وابن حبان في [الصحيح] برقم 2355.

(2/519)

أخرجه أبو داود والنسائي والترمذي وابن ماجه
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/520)

ذكر الله بصفة جماعية وختمه بالحضرة وتلاوة كتاب الله بلسان واحد
فتوى رقم ( 2913 ) :
س: ذكر الله بصفة جماعية بلسان واحد على حسب ما يفعله أصحاب الطرق ويختم بالحضرة أي المسماة عندنا في المغرب بالعمارة مع تلاوة كتاب الله تعالى بصفة جماعية بلسان واحد في المساجد وفي البيوت وفي الحفلات.
ج: ذكر الله بصفة جماعية وختمه بالحضرة وتلاوة كتاب الله بلسان واحد في المساجد وفي البيوت والحفلات والمآتم لا نعلم له أصلا شرعيا يعتمد عليه لإثبات مشروعيته على هذه الصفة، والصحابة رضي الله عنهم هم أولى الناس باتباع الشرع ولم يعرف عنهم ذلك وكذلك بقية القرون المفضلة والخير في اتباع هدي رسول الله صلى الله عليه وسلم، وقد ثبت عنه صلى الله عليه وسلم أنه قال:

(2/520)

« من عمل عملا ليس عليه أمرنا فهو رد » (1) وقال صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2)
وبما أنه لم يثبت في ذلك سنة عن رسول الله صلى الله عليه وسلم ولم يعمله أحد من الصحابة فيما نعلم فيكون بدعة يتناوله الدليل السابق فهو مردود على صاحبه، وكذا أخذ الأجرة على مثل هذا العمل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مسلم [مسلم بشرح النووي] (12 / 16)، والبخاري تعليقا بصيغة الجزم في [فتح الباري] (4 / 355).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/521)

التمايل عند الذكر
السؤال الثاني من الفتوى رقم ( 3232 ) :
س2: هل الذكر الذي يعمله بعض الناس في مصر وأريافها من الدين؟ مثل يقفون ويتمايلون يمينا ويسارا ويذكرون لفظ الجلالة؟
ج2: هذا العمل لا نعلم له أصلا في دين الله، بل هو بدعة ومخالفة لشرع الله يجب إنكارها على من يعملها ولا سيما مع القدرة على ذلك؛ لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/521)

متفق على صحته من حديث عائشة رضي الله عنها، وفي الباب أحاديث أخرى صحيحة مثله في المعنى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/522)

كلام الخطيب والمستمع حال الخطبة
السؤال الثاني من الفتوى رقم ( 3246 ) :
س2: لقد رأينا إماما بمدينة البليدة يقول للمسلمين وهو على المنبر: وحدوا لله، فتنطلق أصوات المسلمين بالتهليل والتكبير، فهل من حق الإمام أن يقول لهم ذلك؟ وهل من حقهم أن يهللوا؟ وما معنى الحديث القائل: إذا قلت لصاحبك والإمام يخطب يوم الجمعة: أنصت، فقد لغوت؟ نرجو الإجابة والسلام عليكم ورحمة الله.
ج1: أولا: إذا كان قصد الخطيب من قوله للحاضرين: وحدوا الله، أن يرشدهم إلى ما يجب من توحيد الله في ربوبيته وإلاهيته وفي أسمائه وصفاته ليعتقدوا ذلك لا ليجيبوه بتلك الأصوات المرتفعة بالتهليل والتكبير لكنهم فهموا منه خلاف ما أراد فأجابوه قولا بهذه الأصوات - فلا حرج عليه، أما هم فقد أخطئوا

(2/522)

في فهمهم ورفع أصواتهم، وعليه أن ينصحهم ويرشدهم إلى ما أراد حتى لا يعودوا إلى مثل ذلك مرة أخرى. وإن كان قصده أن يجيبوه في الحال بالتهليل والتكبير مع رفع الأصوات بذلك فهو مخطئ مبتدع وهم مخطئون مبتدعون؛ لأن ذلك لم يعهد من النبي صلى الله عليه وسلم في خطبه ولا من الخلفاء الراشدين في خطبهم ولا ممن كانوا يستمعون لهم، إنما كان يسأل الخطيب بعض من في المسجد عن أمر يتعلق به كما كان من النبي صلى الله عليه وسلم مع سليك لما دخل المسجد والنبي صلى الله عليه وسلم يخطب فجلس ولم يصل تحية المسجد فأمره النبي صلى الله عليه وسلم أن يقوم فيصلي ركعتين (1) وكما كان منه مع أعرابي اشتكى القحط، وطلب من النبي صلى الله عليه وسلم أن يسأل الله تعالى أن ينزل المطر، فدعا رسول الله صلى الله عليه وسلم ربه فنزل الغيث واستمر حتى طلب منه في خطبة الجمعة التي بعدها أن يمسكه فدعا النبي صلى الله عليه وسلم ربه أن يجعله حيث ينتفع به ولا يضر (2) وكما كان من عمر مع عثمان لم يبكر إلى الجمعة يوما قال عمر : أية ساعة هذه، فقال عثمان : والله لم أزد على أن توضأت، فقال عمر : والوضوء (3) أيضا رضي الله عن
__________
(1) أحمد (3 / 363)، والبخاري برقم (930، 931، 1166)، ومسلم برقم (875).
(2) أحمد (3 / 104، 187، 194، 261، 271)، والبخاري [فتح الباري] برقم (933، 1013، 1015)، ومسلم برقم (897).
(3) أحمد (1 / 15، 46)، والبخاري [فتح الباري] برقم (882)، ومسلم برقم (845) واللفظ له.

(2/523)

الجميع، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وقال: « من عمل عملا ليس عليه أمرنا فهو رد » (2) . ثانيا: الحديث الذي ذكرت (3) رواه البخاري ومسلم وأصحاب السنن ومعناه: إذا تكلمت مع جليسك والإمام يخطب خطبة الجمعة ولو بنصيحة وأمر بمعروف ونهي عن منكر، وكقولك: اسكت واستمع للخطبة، فقد أسأت، وارتكبت ما لا ينبغي، والذي ينبغي في ذلك أن يوجه الكلام إلى الخطيب لينصح من يراد نصحه ليكف عن الشر ويقبل على الخير وذلك حتى لا يتتابع الحاضرون بالمسجد وقت الخطبة في اللغط واللغو من الكلام، ولا مانع أن يشير إلى المسيء إشارة يفهم منها الكف عن الإساءة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(3) أحمد (2 / 244، 272، 318، 393، 396، 485، 518، 532)، والبخاري [فتح الباري] برقم (394)، ومسلم برقم (851).

(2/524)

السؤال الأول من الفتوى رقم ( 4600 ) :
س1: ما هو الحكم الشرعي الإسلامي في: الصلاة على النبي محمد صلى الله عليه وسلم بعد صلاة الجماعة جهرا، وفي الدعاء بعد الصلاة جماعة، وقراءة القرآن حزب جماعة، والغناء بجميع أشكاله، والصلاة وراء إمام شيخ أعمى ويخطئ أحيانا؟
ج1: أولا: الصلاة على النبي صلى الله عليه وسلم أجرها عظيم، وقد أمر الله تعالى بها في القرآن الكريم ورغب فيها النبي صلى الله عليه وسلم وحث عليها وبين أن أجرها مضاعف فقال صلى الله عليه وسلم: « من صلى علي مرة صلى الله عليه بها عشرا » (1) وقد شرعت عند ذكر اسمه، وبعد التشهد في الصلاة وفي خطبة الجمعة والنكاح ونحوهما. ولم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم، ولا عن الأئمة من السلف: مالك وأبي حنيفة والليث بن سعد والشافعي والأوزاعي وأحمد رحمهم الله تعالى - أنهم كانوا يصلون عليه صلى الله عليه وسلم بعد الصلاة جماعة جهرا، والخير كل الخير في اتباع هديه صلى الله عليه وسلم وهدي خلفائه الراشدين وسائر الصحابة رضي الله عنهم، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
__________
(1) أحمد (2 / 265)، ومسلم في [الصحيح] برقم (384، 408)، وأبو داود برقم (1530)، والنسائي (3 / 50)، والترمذي برقم (485)، والدارمي برقم (2775)، وابن خزيمة برقم (1 / 219).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/525)

ثانيا: الدعاء عبادة، ولكن لم يثبت عن النبي صلى الله عليه وسلم ولا عن خلفائه الراشدين وسائر الصحابة رضي الله عنهم أنهم دعوا جماعة بعد الصلاة فكان اجتماع المصلين بعد السلام من الصلاة للدعاء جماعة بدعة محدثة، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
ثالثا: إذا كان المقصود من قراءة القرآن جماعة أنهم يقرؤون جميعا بصوت واحد فهذا غير مشروع؛ لأنه لم يؤثر عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم، وإن كان المقصود أن يقرأ أحدهم ويستمع الباقون، أو أن يقرأ كل منهم لنفسه في مكان الاجتماع دون أن يلتقي صوته بصوت الآخرين في الحركات والسكنات والوصل والوقف فهذا مشروع؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وحفتهم الملائكة وغشيتهم الرحمة وذكرهم الله فيمن عنده » (3) رواه مسلم وثبت عن عبد الله بن مسعود رضي الله عنه أنه قال: « قال لي النبي صلى الله عليه وسلم: اقرأ علي ، قلت: أقرأ عليك وعليك أنزل؟! قال: فإني أحب أن أسمعه من غيري ، فقرأت سورة النساء حتى بلغت قال: أمسك ، فإذا عيناه تذرفان » (5)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(4) صحيح البخاري فضائل القرآن (4768),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3025),سنن أبو داود العلم (3668),سنن ابن ماجه الزهد (4194),مسند أحمد بن حنبل (1/380).
(5) سورة النساء الآية 41 (4) { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا }

(2/526)

رواه البخاري ومسلم .
رابعا: الصلاة جماعة وراء إمام أعمى جائزة، وقد تكون أفضل إذا كان أقرأ للقرآن ممن يصلون وراءه؛ لعموم قوله صلى الله عليه وسلم: « يؤم القوم أقرؤهم لكتاب الله... » (1) الحديث. أما إذا كان يخطئ فإن كان خطؤه لحنا لا يغير المعنى فالصلاة وراء من لا يلحن أولى إذا تيسر، وإن كان لحنه في الفاتحة يغير المعنى فالصلاة وراءه باطلة وذلك من أجل لحنه لا لعماه؛ كقراءة إياك نعبد بكسر الكاف، أو أنعمت عليهم بضم التاء أو كسرها، وإن كان يخطئ لضعف حفظه كان غيره ممن هو أحفظ أولى بالإمامة منه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (673),سنن الترمذي الصلاة (235),سنن النسائي الإمامة (780),سنن أبو داود الصلاة (582),سنن ابن ماجه إقامة الصلاة والسنة فيها (980),مسند أحمد بن حنبل (4/121).

(2/527)

قراءة الفاتحة بعد الدعاء
السؤال الثالث من الفتوى رقم ( 5881 ) :
س3: هل كان النبي صلى الله عليه وسلم يقرأ الفاتحة بعد الدعاء؟
ج3: لم يثبت عن النبي صلى الله عليه وسلم أنه كان يقرأ الفاتحة بعد الدعاء فيما نعلم، فقراءتها بعد الدعاء بدعة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/528)

السؤال الرابع من الفتوى رقم ( 6260 ) :
س4: نجد الناس في بعض المساجد في أيام رمضان بين كل ركعتين من صلاة التراويح تجدهم بصوت عال وجماعي يصلون على النبي وعلى الخلفاء الراشدين وأمهات المؤمنين والعشرة المبشرين بالجنة، وذلك بترتيب محدد يعرفونه هم، فما حكم ذلك؟ كم عدد ركعات صلاة التراويح، ومتى تصلى، ومتى تبدأ هل ليلة الأول من رمضان أم ليلة اليوم الثاني؟ ونجد هنا كثيرا من الأئمة يصلون بنصف آية أو بآية أو آيتين صغيرتين جدا في صلاة التراويح وصلاة المغرب خاصة في رمضان فما حكم ذلك؟

(2/528)

ج4: الأذكار أو الصلاة على النبي صلى الله عليه وسلم جماعة عقب الصلاة فريضة أو نافلة أو بين ركعات التراويح بدعة محدثة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس فيه فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/146).

(2/529)

السؤال السابع من الفتوى رقم ( 6682 ) :
س7: ما حكم الإسلام فيمن يذكرون الله وهم يتمايلون يمينا وشمالا في حالة قفز وفي جماعة وفي صوت عال؟
ج7: لا يجوز، لأنه بهذه الكيفية بدعة محدثة، وقد قال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/529)

فتوى رقم ( 7515 ) :
س: هناك بعض الإخوان في باكستان وهم يدعون أنهم سلفيون لكنهم مقيمون مجالس الذكر ويلتزمون بها في يوم الخميس بعد العصر دائما وهم يتخيلون أن هذا الوقت مناسب، بل هو أنسب للذكر، أما بالنسبة لطريقة الذكر فهي تجري أن واحدا منهم يجلس أمامهم ويبدأ بصوت مرتفع قليلا ويقول كلمة: (الله) والناس حوله في الحلقة يرددون بعده: الله، الله بصوت منخفض ثم الذي أمامهم يغير ويقول: سبحان الله، وهم يستمرون بعده، ثم يغير إلى الحمد لله وهكذا، إن الإخوان يتخيلون أنهم يفعلون هذا لتزكية نفوسهم وهم يستدلون من بعض الأحاديث التي جاء فيها ذكر الحلقات للذكر فما الحكم فيهم؟
ج: إذا كان الواقع من حالهم ما ذكر من التزامهم بمجالس ذكر بعد العصر كل يوم خميس دائما ومن جلوس واحد منهم أمامهم ونطقه بكلمة الله بصوت مرتفع فيتبعونه في النطق بها بصوت منخفض الله الله، ثم ينتقل إلى كلمة سبحان الله - وهم يتبعونه فيها - ثم إلى كلمة الحمد لله - وهم يتبعونه فيها وهكذا - إذا كان واقع حالهم ما ذكر فليسوا سلفيين، ولا من أهل السنة والجماعة في هذا العمل، بل هم مبتدعة؛ لأن هذا العمل بهذه الكيفية لم يثبت عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم، وقد قال

(2/530)

النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم .
وأما ما ورد من الأحاديث في حلقات الذكر والاجتماع عليه فالمراد بذلك: مجالس العلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/531)

تكرار لفظ (يا لطيف)
السؤال الخامس من الفتوى رقم ( 7987 ) :
س5: لدينا جماعة بالمسجد تكرر لفظ (يا لطيف) عقب أسماء الله الحسنى 122 مرة، فهل هذا مشروع؟
ج5: لا يجوز ذلك؛ لعدم وروده عنه صلى الله عليه وسلم، وقد ثبت عنه أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وفي لفظ: « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(2/531)

استحباب المحافظة على الكيفية الشرعية للذكر
السؤال الثالث من الفتوى رقم ( 7821 ) :
س3: مضمونه عن حكم حساب الذكر العام بالعدد، وكيف يجمع بين عدم جوازه وبين حديث « من صلى علي في يوم الجمعة مرة واحدة صلى الله عليه عشرا، ومن صلى علي عشرا صلى الله عليه مائة » (1) وأيضا حديث: « من قال: لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير في اليوم مائة مرة كان كمن اعتق ألف نسمة من ولد إسماعيل... » (2) الحديث.
ج3: يستحب المحافظة على ما ورد فيه تحديد من الشرع على العدد الذي حدده، أما ما كان مشروعا من الذكر دون تحديد بعدد فيشرع الذكر به دون التزام عدد معين فيه، وبذلك يجمع بين ما ذكرت من الأحاديث وصحة الحديثين الأول كما رواه مسلم : « من صلى علي واحدة صلى الله عليه عشرا » (3) وهذا يعم الجمعة وغيرها، والثاني: أن رسول الله صلى الله عليه وسلم قال: « من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب، وكتبت له مائة حسنة، ومحيت عنه مائة سيئة، وكانت له حرزا من الشيطان يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر منه » (4)
__________
(1) صحيح مسلم الصلاة (408),سنن الترمذي الصلاة (485),سنن النسائي السهو (1296),سنن أبو داود الصلاة (1530),مسند أحمد بن حنبل (2/262),سنن الدارمي الرقاق (2772).
(2) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).
(3) [مسلم بشرح النووي] (2 / 17).
(4) البخاري (7 / 166)، و[مسلم بشرح النووي] (8 / 69).

(2/532)

متفق عليه من حديث أبي هريرة رضي الله عنه، زاد مسلم: « ومن قال: سبحان الله وبحمده في يومه مائة مرة حطت خطاياه ولو كانت مثل زبد البحر » (1) ، وفي الصحيحين من حديث أبي أيوب الأنصاري عن النبي صلى الله عليه وسلم أنه قال: « من قال: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات كان كمن أعتق أربعة أنفس من ولد إسماعيل … » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن أبو داود الأدب (5091),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).
(2) صحيح البخاري الدعوات (6041),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2693),سنن الترمذي الدعوات (3553),مسند أحمد بن حنبل (5/418).

(2/533)

الذكر بلفظ الشهادتين فقط
السؤال الثاني من الفتوى رقم ( 8141 ) :
س2: هل الذكر بـ لا إله إلا الله محمد رسول الله مشروع بهذه الإضافة، وما حكم المداومة على الذكر بهذا اللفظ؟
ج2: الشهادة لله تعالى بالوحدانية ولرسوله صلى الله عليه وسلم بالرسالة

(2/533)

فرض لا يكون الإنسان مسلما إلا بذلك، والذكر بـ لا إله إلا الله وحدها أجره عظيم؛ لحث الشرع على الذكر بها، ولأنها أفضل ما قاله النبي صلى الله عليه وسلم والنبيون من قبله.
أما اتخاذ هذه العبادة (لا إله إلا الله محمد رسول الله) وردا يذكر به ويداوم عليه فلم يرد به الشرع، والخير كل الخير في الاستغناء عمل بما ثبت شرعا، والاكتفاء به في الذكر مع الإكثار من الصلاة على النبي صلى الله عليه وسلم كل وقت.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/534)

السؤال الثاني من الفتوى رقم ( 7136 ) :
س2: الدفن عندما يتوفى شخص تبذل عناية خاصة بغسل الشخص المتوفى، وقبل أن يؤخذ الجثمان إلى القبر يدعو الناس للميت، ولدى القبر تؤدى صلاة الجنازة، ولما تتم الصلاة يدعو الناس مرة أخرى للميت ويوضع الجثمان في القبر، ولما ينهال التراب على القبر ويغطى تماما يرش الماء عليه وتتلى سورة من القرآن الكريم عليه ثم يدعو الناس للمرة الثالثة في الختام؟
ج2: الدعاء للميت حال غسله أو حال تكفينه أو في غير

(2/534)

ذلك من الحالات لا بأس به؛ لأن الدعاء ينفع الميت، لكن إذا كان بصفة جماعية أو برفع الأيدي فهو بدعة ليس عليها دليل فيما نعلم من الشرع المطهر، أما الدعاء له بعد الدفن من الأفراد أو الجماعة فهو مشروع؛ لما ثبت عن النبي صلى الله عليه وسلم أنه كان إذا فرغ من دفن الميت وقف عليه وقال: « استغفروا لأخيكم واسألوا له التثبيت، فإنه الآن يسأل » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أبو داود برقم (3221).

(2/535)

فتوى رقم ( 6917 ) :
س: نحن جماعة من العمال المسلمين المهاجرين بفرنسا اجتمعنا على تقوى الله واتباع سنة حبيبه محمد صلى الله عليه وسلم وفقنا بمشيئة الله سبحانه على الحصول على قاعة نؤدي فيها الصلوات الخمس يوميا، وقد اخترنا لنا إماما أعانه الله على حمل هذا العبء الثقيل الملقى على أعتقه، وبالإضافة إلى الصلوات الخمس التي تقام يوميا هناك دروس في الوعظ والإرشاد من حين لآخر، ومشكلتنا الحالية: أن هذه الجماعة قد بدأت تتفكك شيئا ما والسبب في ذلك هو أننا

(2/535)

بعد الانتهاء من الصلاة بعد السلام مباشرة كل واحدنا يسبح الله 33 مرة، ويحمد الله 33 مرة، ويكبر الله كذلك، وذلك مصداق واتباع لحديث سيد الخلق وحبيب الخلق محمد صلى الله عليه وسلم كما رواه أبو هريرة في الحديث الشريف: « جاء الفقراء إلى رسول الله صلى الله عليه وسلم فقالوا: ذهب أهل الدثور بالدرجات العلى والنعيم المقيم يصلون كما نصلي ويصومون كما نصوم ولهم فضل أموال يحجون بها ويعتمرون ويتصدقون فقال: ألا أحدثكم بحديث إن أخذتم به أدركتم من سبقكم ولم يدرككم أحد بعدكم وكنتم خير من أنتم بين ظهرانيهم إلا من عمل مثله: تسبحون وتحمدون وتكبرون خلف كل صلاة ثلاثا وثلاثين.. » (1) إلخ الحديث، وهذه الصيغة الواردة في الحديث الشريف يأتي بها كل مصل سرا وبعدها نقرأ جماعة فاتحة الكتاب والصلوات الإبراهيمية ونختم بسبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين. فقام من بيننا إخوة قالوا: إنا برآء منكم، إنكم بقراءتكم هذا جماعة ابتدعتم بدعة يبقى عليكم وزرها ووزر من عمل بها إلى يوم الدين، أفتنا في أمرنا هل قراءة الفاتحة والصلوات الإبراهيمية والآيات الأخيرة من الصافات 180، 181، 182 جماعة سنة حسنة أم بدعة ابتدعناها؟ وليس هذا كل ما في الأمر، بل هؤلاء الإخوة أصبحوا لا يحضرون معنا الصلاة قائلين: لن نصلي معكم حتى تقلعوا عن هذه البدعة،
__________
(1) صحيح البخاري الأذان (807),صحيح مسلم المساجد ومواضع الصلاة (595),سنن أبو داود الصلاة (1504),مسند أحمد بن حنبل (2/238),سنن الدارمي الصلاة (1353).

(2/536)

لا بد لنا من فتوى تكون حسما للخلاف القائم حاليا بين هؤلاء الإخوة فإن كنا على غير هدى فإننا نقلع عن هذا حتما ونستغفر الله على ما سلف وإن كنا على بينة نطلب الله أن يلهم هؤلاء الإخوة رشدهم وكفى ما بالمسلمين من خلافات مزقت وحدتهم وفرقت شملهم؟
ج: ما ذكرتم من أنكم تقرؤون جماعة فاتحة الكتاب والصلوات الإبراهيمية وتختمون بسبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين لا يجوز فعله، بل هو بدعة؛ لعدم وروده عن المصطفى صلى الله عليه وسلم.
أما الإخوة الذين تركوا الصلاة معكم من أجل البدعة المذكورة فما كان ينبغي منهم ذلك، بل الواجب عليهم أن يصلوا معكم أداء للواجب مع النصيحة بالمعروف. أصلح الله حال الجميع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/537)

حكم قراءة الفاتحة على روح المتوفى أو لغير هذا الغرض
السؤال الثامن من الفتوى رقم ( 8946 ) :
س8: ما حكم القول: الفاتحة على روح فلان، أو الفاتحة إن الله ييسر لنا ذلك الأمر، وبعد ذلك يقرؤون سورة الفاتحة، أو بعد أن يقرأ القرآن وينتهي من قراءته يقول الفاتحة ويقرؤها الحاضرون، وكذلك جرى العرف على قراءة الفاتحة قبل الزواج، فما حكم ذلك؟
ج8: قراءة الحاضر الفاتحة بعد الدعاء أو بعد قراءة القرآن أو قبل الزواج بدعة؛ لأن ذلك لم يثبت عن النبي صلى الله عليه وسلم ولا عن أحد من صحابته رضي الله عنهم، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(2/538)

حكم قراءة الفاتحة بعد الصلاة فرادى أو جماعة
السؤال الثاني من الفتوى رقم ( 9509 ) :
س2: هل من السنة أو يجوز قراءة الفاتحة بعد الصلاة - يعني: الفريضة - فرادى أو جماعة؟ أفيدوني جزاكم الله خيرا.
ج2: ليس من السنة قراءة الفاتحة بعد الفريضة لا فرادى ولا جماعة.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/539)

السؤال الثامن من الفتوى رقم ( 9572 ) :
س8: عندنا بعض العادات بعد الدعاء يقول الإمام سورة الفاتحة ويرفع الإمام يديه مع المأمومين ويقرأ واحد منهم سورة الفاتحة، وعند الختام يقولون: آمين بوضع أيديهم على وجوههم؟
ج8: لا يشرع قراءة الفاتحة بعد الدعاء؛ لأن ذلك لم يرد

(2/539)

عن النبي صلى الله عليه وسلم ولا عن الخلفاء الراشدين والخير في اتباع هدي النبي صلى الله عليه وسلم وهدي خلفائه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/540)

قراءة أبيات معينة بعد صلاة الجمعة
السؤال الأول من الفتوى رقم ( 9953 ) :
س1: يقول الناس في كل أسبوع بعد الجمعة أبياتا هل يجوز أم لا؟ أقول تلك البيوت:
إلهي لست للفردوس أهلا ... ولا أقوى على نار الجحيم
فهب لي توبة واغفر ذنوبي ... فإنك غافر الذنب العظيم
ج1: يشرع للمسلم الدعاء والتضرع إلى الله عز وجل في كل وقت وفي جميع أحيانه، قال تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) وقال: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2) وفي الحديث عن النبي صلى الله عليه وسلم:
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186

(2/540)

« الدعاء هو العبادة » (1) ، لكن إنشاد ذلك الشعر بعد الجمعة واتخاذ ذلك سنة ليس بمشروع، بل بدعة من البدع الممنوعة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(2/541)

قراءة القرآن قبل الأذان
السؤال الرابع من الفتوى رقم ( 9908 ) :
س4: عندنا في صلاة الفجر قبل الصلاة يقرأ القرآن الكريم، ثم يذكر بعض الأدعية، ثم يؤذن للصلاة هل هذا من السنة أم لا، وما الحكم في ذلك؟
ج4: الاستمرار على ما ذكر من قراءة القرآن الكريم ثم بعض الأدعية قبل أذان صلاة الفجر ليس من السنة، بل هو بدعة؟
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/541)

السؤال الأول من الفتوى رقم ( 6417 ) :
س1: نعيش في قرية مقيمة على السنة السمحاء من زمن بعيد، وهذه السنة طبقت في هذه القرية بفضل الله ثم جهود أجدادنا رحمهم الله، وعاصرت بعضا منهم فهداني الله بالالتزام والحمد لله على إقامة السنة في القرية ومواصلة ذلك العمل الذي اختارني الله له وهو العمل في مجال الدعوة بقدر استطاعتي، وأصلي بالقرية منذ عام 1977م، وبعد أحداث مصر الأخيرة أرسلت وزارة الأوقاف خطيبا لمسجد قريتنا وأغرانا هذا الخطيب أولا بأنه سيستمر على النهج الذي ننهجه، وبعد ما ثبت أقدامه بالمسجد قال: نريد أن نضع جهاز راديو يقرأ القرآن قبل صلاة الجمعة كما هو موجود في باقي المساجد في مصر وطبعا أتباع الشيطان كثيرون وافقوه ووضعوا فعلا الراديو في مكبر الصوت قبل الصلاة وحاولت منعه من هذا العمل.
وأوردت له الأدلة بعدم مشروعية قراءة القرآن بالصوت المرتفع حيث يصلي الناس وأن هذا العمل إحياء لبدعة وإماتة لسنة، فقال لي: إذا كان هذا ممنوعا فلماذا ينتشر في جميع مساجد مصر ؟ حتى وصل الأمر في البدع أنهم وضعوا جثمان الميت في النعش أما المصلين يوم الجمعة قبل الصلاة وصلينا عليه الجمعة وهو أمامنا، ثم صلينا عليه صلاة الجنازة وحاولت منعه من هذا العمل قبل صلاة

(2/542)

الجمعة؛ لعدم مشروعية هذا التصرف فرفض، وقال: إن هذا رأي الإمام مالك ، وذلك للاتعاظ، فقلت له: إن الإمام مالك يكره صلاة الجنازة في المسجد كافة فاكتفى برأيه ورفض رأيي وإن مجال البدع أصبح مفتوحا أمام أهل القرية بمقدم هذا الإمام وسوف يكون هناك أكثر وأكثر.. فماذا أفعل؟ وإنه يوجد من أهل القرية من يريد السنة والابتعاد عن البدع ولا يوجد بالقرية سوى هذا المسجد، هل أترك القرية وأصلي في أحد المساجد المقيمة على السنة بالإسكندرية، وإذا فعلت هذا سوف يكون هناك مزيد من البدع ويوجد من يريد السنة ولا يستطيع السفر القريب لأداء الصلاة في المساجد الأخرى المقيمة على السنة؛ لأن هذا النوع قليل في الريف بالذات.
ج1: أولا: وضع جهاز راديو أو نحوه لإذاعة القرآن بصوت مرتفع في المسجد يوم الجمعة قبل مجيء الإمام لا يجوز. ثانيا: الصلاة على الجنازة في المسجد جائزة على الراجح من قولي العلماء؛ لقيام الدليل على ذلك، فهي لا توضع أمام المصلين للفريضة حتى يسلموا منها ثم توضع بينهم وبين القبلة ليصلوا عليها صلاة الجنازة.
ثالثا: لا ينبغي لك أن تترك الصلاة مع الإمام المذكور من أجل ما ذكرت، وينبغي لك الاستمرار في مناصحته وبيان السنة له

(2/543)

بدليلها بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن، عسى الله أن يهديه ويستجيب لك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم بحمد الله المجلد الثاني
ويليه المجلد الثالث إن شاء الله
وأوله (المولد)

(2/544)


المولد - فتاوى اللجنة

المولد

(3/5)

السؤال الأول من الفتوى رقم ( 7136 ) :
س1: الاحتفال بمولد النبي صلى الله عليه وسلم، يعقد اجتماع بهذه المناسبة والناس يتحدثون فيه عن حياة الرسول يؤدون الصلاة ويبوحون بنعت الرسول ويقرأ السلام عليه عن ظهر قلب (انظر إلى صور مما يلقى عن ظهر قلب، الناس يقفون ويضعون أذرعهم على المدة ويلقون السلام على ظهر القلب).
ج1: إقامة احتفال بمناسبة مولده صلى الله عليه وسلم لا يجوز؛ لكونه بدعة محدثة لم يفعلها رسول الله صلى الله عليه وسلم، ولا خلفاؤه الراشدون، ولا غيرهم من العلماء في القرون الثلاثة المفضلة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/6)

فتوى رقم ( 43 ) :
س1: بعض الناس يرون فرض السلام على النبي صلى الله عليه وسلم مرة واحدة وفيما بعد يبقى مستحبا؟

(3/6)

ج1: إن الصلاة والسلام على النبي صلى الله عليه وسلم فرض؛ لأمر الله سبحانه بذلك في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) والأصل في الأمر الوجوب، ولما لم يدل الأمر في الآية على التكرار كان وجوب ذلك مرة في العمر، وكان تكرارهما مستحبا؛ للأحاديث التي وردت في الترغيب في ذلك إلا في المواضع التي دلت الأحاديث على وجوبها فيها

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة الأحزاب الآية 56

(3/7)

/200
س2 إذا كان السلام بدعة فهل يجوز منع الناس من السلام على النبي الكريم صلى الله عليه وسلم؟
ج2 ليست الصلاة والسلام على رسولنا وعلى إخوانه النبيين بدعة كما ذكره السائل، بل هما مشروعان؛ للأدلة المتقدمة، فلا يجوز منع الناس منهما إلا إذا جيء بهما على هيئة لم تكن على عهد السلف الصالح من الصحابة ومن تبعهم بإحسان مثل أن يأتي بهما المؤذن بعد الأذان جهرا كالأذان، أو يجتمع جماعة لذلك في أوقات معينة؛ ليصلوا ويسلموا على النبي صلى الله عليه وسلم جماعة، فهذا مما ينكر فيه كيفية الصلاة والسلام؛ لعدم ورود ذلك عن سلفنا الصالح فكان وقوعهما على هذه الهيئة هو البدعة التي تنكر دون أصل الصلاة والسلام

(3/7)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(3/8)

/200
س3 هل الصحابة رضوان الله عليهم أجمعين منعوا الناس من القيام عند السلام على النبي صلى الله عليه وسلم؟
ج3 لم يكن من دأب الصحابة رضي الله عنهم القيام عند السلام على النبي صلى الله عليه وسلم مطلقا، لا في وقت زيارة قبره ولا في غيره، ولم يكن من عاداتهم أن يقصدوا إلى قبره للسلام عليه - عليه الصلاة والسلام - كلما دخلوا المسجد النبوي ويقفون عنده من أجل السلام عليه، لكن جاء عن ابن عمر رضي الله عنهما أنه كان إذا جاء من سفر دخل المسجد النبوي فإذا صلى جاء إلى قبره عليه الصلاة والسلام فسلم عليه

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(3/8)

/200
س4، 5 ألم يكن من دأب الصحابة القيام عند السلام على النبي صلى الله عليه وسلم، ومتى يجوز السلام على النبي صلى الله عليه وسلم قائما؟ إن السلام على النبي صلى الله عليه وسلم يجوز قائما عند الروضة المباركة فلم لا يكون جائزا إذا كان الواحد بعيدا عنها؟
ج4، 5 ليس القيام عند قبره عليه الصلاة والسلام حين السلام عليه من أجل السلام حتى يقاس عليه القيام حين السلام عليه في الأمكنة الأخرى، بل القيام بقاء على حالته التي انتهى إليها حينما وصل إلى القبر ماشيا، وليس في هذا إنشاء لقيام فالشأن في ذلك شأن زيارة قبور سائر المسلمين يسلم على أهلها من وصل إليها قائما لا من أجل السلام؛ بل لأنه انتهى إليها ماشيا

(3/8)

أو راكبا فسلم وهو على حالته التي انتهى بها إليهم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(3/9)

فتوى رقم ( 2362 )
س مضمون السؤال مسألة في ديارهم طريقة مروجة عند عامة المسلمين وبعض من الخواص ينعقد مجلس لذكر ميلاد النبي صلى الله عليه وسلم في كل سنة، فالأول يقرأ القارئ آيات من القرآن الكريم بحالة القعود وبعدها بعض العلماء يقرر في مولد النبي صلى الله عليه وسلم حتى يجري التقرير إلى الاختتام ويقول قوموا لوقت التعظيم أحمد وللقيام عقيدتهم أن النبي صلى الله عليه وسلم ليس من مثل البشر، بل هو نور من الله الذاتي وهو حاضر وناظر في كل مكان، وأن يحضره بذاته في كل مجلس ميلاده وهو يسمع كلامهم يقومون ويقولون معا
يا نبي سلام عليك ... يا نبي سلام عليك
يا رسول سلام عليك ... يا حبيب سلام عليك
صلوات الله عليك
هل الطريقة المروجة المكتوبة كانت مروجة في قرون الصحابة والتابعين رضوان الله تعالى عليهم أجمعين أم لا؟ وذكر النبي صلى الله عليه وسلم بهذه الألفاظ واحترام الرسول عليه السلام عند ذكر ولادته

(3/9)

أمر حسن أم قبيح، سنة أم بدعة سيئة، وصواب أم شرك؟ بينوا ذلك بآثار الصحابة والتابعين رضوان الله تعالى عليهم أجمعين
ج أولا إقامة مولد لرسول الله صلى الله عليه وسلم بدعة مخالفة لهديه صلى الله عليه وسلم وهدي خلفائه الراشدين وصحابته رضي الله عنهم أجمعين، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال « من عمل عملا ليس عليه أمرنا فهو رد » (1) ولسماحة الشيخ عبد العزيز بن عبد الله بن باز فتوى مفصلة في [حكم الاحتفال بمولد الرسول صلى الله عليه وسلم]
ثانيا اعتقاد أن الرسول صلى الله عليه وسلم ليس كمثل البشر، بل هو نور من نور الله الذاتي ليس هذا الاعتقاد صحيحا؛ لأنه مخالف للقرآن، فقد بين الله بشريته وما يمتاز به على البشر بقوله تعالى { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (2) والبشر مخلوقون، كما قال تعالى: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً } (3) وقال تعالى { يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ } (4) الآية، وقال تعالى: { إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (5) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (6) أما
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) سورة الكهف الآية 110
(3) سورة النساء الآية 1
(4) سورة الحج الآية 5
(5) سورة الأحزاب الآية 45
(6) سورة الأحزاب الآية 46

(3/10)

الله جل وعلا فهو الأول الذي لا مبدأ لأوليته بين ذلك بقوله جل وعلا: { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) وسمى الله نبيه نورا وسراجا منيرا لما بعثه الله به من الهدى والنور الذي هدى الله به من أجاب دعوته عليه الصلاة والسلام، كما قال تعالى { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (2) .
ثالثا: القول بأنه حاضر وناظر في كل مكان، وأنه يحضر بذاته في كل مجلس ميلاده وهو يسمع كلامهم قول باطل.
رابعا: أما نداؤه والاستغاثة به وطلب المدد والنصر منه فهذا نوع من أنواع الشرك الأكبر الذي لا يجوز فعله معه صلى الله عليه وسلم ولا مع غيره من المخلوقات؛ لقول الله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقوله عز وجل { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (4)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحديد الآية 3
(2) سورة المائدة الآية 15
(3) سورة الجن الآية 18
(4) سورة المؤمنون الآية 117

(3/11)

فتوى رقم ( 1122 ) :
س: إن الناس يقرؤون المولد وسورة يس وسورة الفاتحة لشهداء بدر في سبعة عشر من شهر رمضان مجتمعين في المسجد الحنفي، ثم يدعون لهم، وكذلك يقرؤون المولد وسورة يس وسورة الفاتحة، ثم يقرؤون الدعاء، فهل هذا الأمر جائز في الشريعة أم لا؟ بينوا بالدلائل تؤجروا عند الله.
ج: دلت نصوص الشريعة على سمو قدر نبينا محمد صلى الله عليه وسلم وعلو منزلته، وأنه خليل الله وحبيبه وأنه خاتم رسله وخيرته من خلقه، وأنه لا يؤمن أحد حتى يكون أحب إليه من نفسه ووالده وولده والناس أجمعين، وإنه لا شرع إلا ما جاء به وبلغه الأمة، وأنه ما توفاه الله إليه إلا بعد أن أكمل به دينه وأتم به على العباد نعمته.
ودلت نصوص الشريعة أيضا على فضيلة الشهداء شهداء غزوة بدر وغيرها، وعاش بعد غزوة بدر سنوات، ولم يعرف عنه أنه قرأ مولدا لنفسه يوم سبعة عشر من رمضان منفردا أو مجتمعا بغيره، ولا أنه قرأ سورة يس وسورة الفاتحة على شهداء بدر ولا غيرهم، لا في اليوم السابع عشر من رمضان ولا غيره، ولا منفردا عن الناس ولا مجتمعا بهم، ولم يثبت

(3/12)

عنه شيء من ذلك ولا عن أحد من أصحابه، ولو كان مشروعا لنقل عنه وجرى العمل عليه في عهد أصحابه؛ لأنه لا خير إلا دلنا عليه، والأصل في كل العبادات: التوقيف من الرسول صلى الله عليه وسلم، وكان صلى الله عليه وسلم يزور القبور - ومنها قبور الشهداء - ويدعو لهم، ولم يثبت عنه أنه قرأ مولده، وسورة يس أو سورة أو آية أخرى من القرآن في زيارته للقبور.
وحيث لم يثبت عنه شيء من ذلك ولا جرى عليه عمل الصحابة دل ذلك على: أن قراءة المولد وسورة يس وسورة الفاتحة لشهداء بدر في اليوم السابع عشر بدعة في نفسها، وتحديد يوم لذلك بدعة أخرى، والاجتماع من أجل عمل البدعة بدعة في بدع مجتمعة، وكذلك فعل ذلك ثم الدعاء بعده بدعة، فعلى المسلم أن يتحرى ما ثبت عن النبي صلى الله عليه وسلم ويعمل به فإنه لا شرع إلا ما شرعه، وما سواه مما أحدثه الناس من العبادات التي لم يشرعها الله ورسوله كله بدعة، وقد قال صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/13)

فتوى رقم ( 4244 ) :
س: إخواني في الله أريد من حضراتكم أن تنوروا قلبي في سؤال حيرني عن الحبيب المصطفى محمد رسول الله عليه وعلى آله وصحبه الكرام أفضل الصلاة والسلام، إخوتي في الله إنني أسمع من بعض الإخوة الشيوخ في مناسبة الموالد يقولون: بأنه لولا محمد عليه الصلاة والسلام ما خلقت السموات والأرض، وأن الله خلقه قبل آدم عليه السلام بآلاف السنين، وأنه سبحانه وتعالى خلق الشمس من نور جبينه وخلق النجوم من نور أسنانه وكثير من ذلك لا أذكر، وأنه مكتوب على باب الجنة: لا إله إلا الله، محمد رسول الله، ولقد سألت بعض العلماء عن هذه الأقوال فصدق بها البعض ونفاها البعض الآخر وتركوني في حيرتي هذه، وإني في حيرة أصدق ذلك أم لا، وإني خائف كثيرا وفي حيرة دائما، وإنني أذكر في ليلة ميلاد النبي صلى الله عليه وسلم هذا العام ذهبت إلى دار القرآن في عمان لإحياء تلك الليلة المباركة وكان الشيخ حازم أبو غزالة يتلو علينا في سيرة النبي صلى الله عليه وسلم، ومن جملة ما قال: إنه كلما ذهب لزيارة النبي صلى الله عليه وسلم يأتي إلى الشباك الحديدي الذي وضع حول قبر الرسول عليه السلام ليتبارك به بحجة أنه يزيل الغبار ليغافل الحراس، وأنه ذكر أن أحد أصدقائه قد أحضر له بعض التراب من قبر الرسول عليه الصلاة والسلام، وأن رائحة هذا التراب أحلى من رائحة العطر،

(3/14)

وحين سمعت هذا الكلام تذكرت حادثة وقعت معي قبل عشرات السنين حينما ذهبت أنا وبعض الأصدقاء لزيارة كنيسة القيامة، وقد كان الغرض من الزيارة العبث ومضايقة الأجنبيات من النصارى - غفر الله لنا جميعا - ونحن في الكنيسة التقينا بأحد الرهبان وأحضر لنا بعض العطر وقال لنا: هذا الماء الذي تعمد به المسيح - عليه وعلى نبينا السلام - ولا أعرف ما الذي ربط بين هاتين المسألتين في ذهني، وتعذبت كثيرا جدا، وبعد ذلك أخذ الشيخ ومن حوله في إحياء الذكر ووقف الجميع وراحوا يقفزون ويميلون بحركات شاذة حتى كلام الله لا يكاد يسمع من أفواههم، ولم يرق لي هذا المنظر فخرجت وبدأ الوهم والشك يساورني هل عملت الصواب أم الخطأ؟ ولقد تكرر هذا الحادث في ليلة القدر وفي جميع المناسبات الدينية، أرشدوني بالله عليكم إني أتعذب كثيرا وأريد أن أسأل فضيلتكم هل يسمح لي أو لأي مسلم أن يشاهد قبر الرسول عليه السلام في داخل الشباك؟ لقد أسعدني الحظ وزرت قبر الرسول عليه السلام ووقفت عند الشباك ولقد تمنيت أن أكون فراشة لأتمكن من الاقتراب من قبره عليه السلام، لا لشيء ولكن لأقترب منه عليه السلام، أنا أؤمن بأن القبر من تراب، وأن الله عز وجل ورسوله موجود في قلب كل مؤمن، وأتمنى أن أذهب كل يوم وكل ساعة إلى تلك الديار المقدسة لأشاهد قبر رسول الله صلى الله عليه وسلم والروضة الشريفة

(3/15)

والكعبة المشرفة ولكن يمنعني من ذلك ضيق المال ولا يكلف الله نفسا إلا وسعها.
ج: أولا: إقامة مولد للرسول صلى الله عليه وسلم بدعة لم يفعلها صلى الله عليه وسلم لنفسه، ولم يفعلها أحد من خلفائه، ولا من صحابته له صلى الله عليه وسلم ورضي الله عنهم، وقد صح عنه صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1)
ثانيا: ما ذكره بعض الناس من أن السموات والأرض ما خلقت إلا من أجل الرسول صلى الله عليه وسلم، وأن خلقه قبل آدم .. إلخ كل هذه الأقوال لا صحة لها، مع العلم بأنه سيد المرسلين وأفضل الخلق أجمعين، ولكن لا يجوز وصفه بشيء لم يثبت عن الله ولا عن رسوله صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم.
ثالثا: إذا زار الشخص الرسول صلى الله عليه وسلم فإنه يأتي إلى القبر ويسلم على الرسول صلى الله عليه وسلم وعلى صاحبيه أبي بكر وعمر رضي الله عنهما، ولا يقف بعد ذلك للدعاء، ولا يمسك الشباك ليتبرك به؛ لأن ذلك بدعة.
رابعا: دعوى أن الشخص أحضر لكم ترابا من تراب قبر الرسول صلى الله عليه وسلم دعوى كاذبة لا أصل لها؛ لأنه لا يستطيع أحد أن يأخذ من تراب قبره شيئا مطلقا، ولو قدر أنه فعله أحد لم يشرع التبرك به؛ لأن ذلك لا أصل له ولم يفعله أصحاب النبي صلى الله عليه وسلم، وهم أعلم
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(3/16)

الناس به وبسنته وأحب له عليه الصلاة والسلام ممن بعدهم ولنا فيهم أسوة حسنة. ونسأل الله أن يمنحنا وإياك العلم النافع والعمل الصالح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/17)

الأسئلة الأول والثاني والثالث من الفتوى رقم ( 2747 ) :
س1: مولد النبي صلى الله عليه وسلم عندنا هنا في شهر ربيع الأول أحد عشر يوما يعمل العلماء فرحا عن مولد النبي صلى الله عليه وسلم يجمعون المسلمين ويفعلون أشياء من الفرح ليوم مولد النبي صلى الله عليه وسلم، وأما بعض العلماء فيقولون: لا خير في ذلك؛ لذلك أريد أن أسأل ما حكم ذلك؟ وهل عندكم تفعلون شيئا؟
س2: عن فرح مولد النبي صلى الله عليه وسلم في ذلك الشهر؟
ج1، 2: إقامة مولد النبي صلى الله عليه وسلم من الأمور المبتدعة، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وهذا لم يفعله الرسول، ولم يأمر به، ولم ير أحدا فعله وسكت عنه، ولا فعله خلفاؤه من بعده، وهكذا سلف الأمة في القرون
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(3/17)

الثلاثة المفضلة لم يفعلوه ثم ابتدعت إقامته، وقد كتب سماحة الشيخ عبد العزيز بن عبد الله بن باز جوابا مطولا في ذلك . (1)
__________
(1) نص ما كتبه سماحة الشيخ عبد العزيز بن عبد الله بن باز عن المولد. الحمد لله وحده، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه. أما بعد: فقد تكرر السؤال من كثير عن حكم الاحتفال بمولد النبي صلى الله عليه وسلم والقيام له في أثناء ذلك، وإلقاء السلام عليه، وغير ذلك مما يفعل في الموالد. والجواب أن يقال : لا يجوز الاحتفال بمولد الرسول صلى الله عليه وسلم ولا غيره؛ لأن ذلك من البدع المحدثة في الدين؛ لأن الرسول صلى الله عليه وسلم لم يفعله، ولا خلفاؤه الراشدون، ولا غيرهم من الصحابة رضوان الله على الجميع، ولا التابعون لهم بإحسان في القرون المفضلة، فهم أعلم الناس بالسنة، وأكمل حبا لرسوله صلى الله عليه وسلم ومتابعة لشرعه ممن بعدهم، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: '''' من أحدث في أمرنا هذا ما ليس منه فهو رد'''' أي: مردود عليه، وقال في حديث آخر'''' عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة'''' ، ففي هذين الحديثين تحذير شديد من إحداث البدع والعمل بها ، وقد قال الله سبحانه في كتابه المبين:'''' وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا'''' [الحشر:7]، وقد قال عز وجل:'''' فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم'''' [النور: 63]، وقال سبحانه '''' لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا'''' [الأحزاب: 21] ، وقال تعالى: '''' والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي اللع عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم '''' [التوبة : 100] ، وقال تعالى اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا'''' [المائدة : 3 ]، والآيات في هذا المعنى كثيرة . وإحداث مثل هذه الموالد يفهم منه: أن الله سبحانه لم يكمل الدين لهذه الأمة، وأن الرسول عليه الصلاة والسلام لم يبلغ ما ينبغي للأمة أن تعمل به، حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به، زاعمين: أن ذلك مما يقربهم إلى الله، وهذا بلا شك فيه خطر عظيم، واعتراض على الله سبحانه، وعلى رسوله صلى الله عليه وسلم، والله سبحانه قد أكمل لعباده الدين، وأتم عليهم النعمة. والرسول صلى الله عليه وسلم قد بلّغالبلاغ المبين، ولم يترك طريقا يوصل إلى الجنة ويباعد من النار إلا بينه للأمة، كما ثبت في الحديث الصحيح، عن عبد الله بن عمرو رضي الله عنهما، قال رسول الله صلى الله عليه وسلم: '''' ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم''''رواه مسلم في صحيحه، ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الأنبياء وخاتمهم، وأعمهم بلاغا ونصحا، فلو كان الاحتفال بالموالد من الدين الذي يرضاه الله سبحانه لبينه الرسول صلى الله عليه وسلم للأمة، أو فعله في حياته، أو فعله أصحابه رضي الله عنهم، فلما لم يقع شيء من ذلك علم أنه ليس من الإسلام في شيء، بل هو من المحدثات التي حذر الرسول صلى الله عليه وسلم منها أمته، كما تقدم ذكر ذلك في الحديثين السابقين. وقد جاء في معناهما أحاديث أخر، مثل قوله صلى الله عليه وسلم في خطبة الجمعة: '''' أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة'''' رواه الإمام مسلم في صحيحه. والآيات والأحاديث في هذا الباب كثيرة. وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها؛ عملا بالأدلة المذكورة وغيرها. وخالف بعض المتأخرين فأجازها إذا لم تشتمل على شيء من المنكرات؛ كالغلو في رسول الله صلى الله عليه وسلم، وكاختلاط النساء بالرجال، واستعمال آلات الملاهي، وغير ذلك مما ينكره الشرع المطهر، وظنوا أنها من البدع الحسنة، والقاعدة الشرعية: رد ما تنازع فيه الناس إلى كتاب الله، وسنة رسوله محمد صلى الله عليه وسلم. كما قال الله عز وجل: '''' يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا'''' [النساء: 59] وقال تعالى: ''''وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ'''' [الشورى : 10] ، وقد رددنا هذه المسألة- وهي الاحتفال بالموالد - إلى كتاب الله سبحانه، فوجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به ويحذرنا عما نهى عنه، ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها، وليس هذا الاحتفال مما جاء به الرسول صلى الله عليه وسلم، فيكون ليس من الدين الذي أكمله الله لنا وأمرنا باتباع الرسول فيه، وقد رددنا ذلك- أيضا- إلى سنة الرسول صلى الله عليه وسلم فلم نجد فيها أنه فعله، ولا أمر به ولا فعله أصحابه رضي الله عنهم، فعلمنا بذلك أنه ليس من الدين، بل هو من البدع المحدثة، ومن التشبه بأهل الكتاب من اليهود والنصارى في أعيادهم، وبذلك يتضح لكل من له أدنى بصيرة ورغبة في الحق وإنصاف في طلبه أن الاحتفال بالموالد ليس من دين الإسلام، بل هو من البدع المحدثات التي أمر الله سبحانه ورسوله صلى الله عليه وسلم بتركها والحذر منها. ولا ينبغي للعاقل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار، فإن الحق لا يعرف بكثرة الفاعلين، وإنما يعرف بالأدلة الشرعية، كما قال تعالى عن اليهود والنصارى: '''' وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ وقال تعالى: وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ '''' الآية [الأنعام: 116] ، ثم إن غالب هذه الاحتفالات بالموالد مع كونها بدعة لا تخلو من اشتمالها على منكرات أخرى؛ كاختلاط النساء بالرجال، واستعمال الأغاني والمعازف، وشرب المسكرات والمخدرات، وغير ذلك من الشرور، وقد يقع فيها ما هو أعظم من ذلك وهو الشرك الأكبر، وذلك بالغلو في رسول الله صلى الله عليه وسلم، أو غيره من الأولياء، ودعائه والاستغاثة به وطلبه المدد، واعتقاد أنه يعلم الغيب، ونحو ذلك من الأمور الكفرية التي يتعاطاها الكثير من الناس حين احتفالهم بمولد النبي صلى الله عليه وسلم وغيره ممن يسمونهم بالأولياء، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: ''''إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين '''' وقال عليه الصلاة والسلام: '''' لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله '''' أخرجه البخاري في صحيحه من حديث عمر رضي الله عنه. ومن العجائب والغرائب: أن الكثير من الناس ينشط ويجتهد في حضور هذه الاحتفالات المبتدعة، ويدافع عنها، ويتخلف عما أوجب الله عليه من حضور الجمع والجماعات، ولا يرفع بذلك رأسا، ولا يرى أنه أتى منكرا عظيما، ولا شك أن ذلك من ضعف الإيمان وقلة البصيرة وكثرة ما ران على القلوب من صنوف الذنوب والمعاصي، نسأل الله العافية لنا ولسائر المسلمين. ومن ذلك: أن بعضهم يظن أن رسول الله صلى الله عليه وسلم يحضر المولد؛ ولهذا يقومون له محيين ومرحبين، وهذا من أعظم الباطل وأقبح الجهل، فإن الرسول صلى الله عليه وسلم لا يخرج من قبره قبل يوم القيامة، ولا يتصل بأحد من الناس، ولا يحضر اجتماعاتهم، بل هو مقيم في قبره إلى يوم القيامة، وروحه في أعلى عليين عند ربه في دار الكرامة، كما قال الله تعالى في سورة المؤمنون: '''' ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ '''' [المؤمنون: 15، 16] وقال النبي صلى الله عليه وسلم: ''''أنا أول من ينشق عنه القبر يوم القيامة وأنا أول شافع وأول مشفع '''' عليه من ربه أفضل الصلاة والسلام. فهذه الآية الكريمة والحديث الشريف وما جاء في معناهما من الآيات والأحاديث كلها تدل على أن النبي صلى الله عليه وسلم وغيره من الأموات إنما يخرجون من قبورهم يوم القيامة، وهذا أمر مجمع عليه بين علماء المسلمين ليس فيه نزاع بينهم، فينبغي لكل مسلم التنبه لهذه الأمور، والحذر مما أحدثه الجهال وأشباههم من البدع والخرافات التي ما أنزل الله بها من سلطان. والله المستعان وعليه التكلان ولا حول ولا قوة إلا به. أما الصلاة والسلام على رسول الله صلى الله عليه وسلم فهي من أفضل القربات، ومن الأعمال الصالحات، كما قال الله تعالى: '''' إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا'''' [الأحزاب: 56] وقال النبي صلى الله عليه وسلم: '''' من صلى عليَّ واحدة صلى الله عليه بها عشرا'''' ، وهي مشروعة في جميع الأوقات، ومتأكدة في آخر كل صلاة، بل واجبة عند جمع من أهل العلم في التشهد الأخير من كل صلاة، وسنة مؤكدة في مواضع كثيرة، منها ما بعد الأذان، وعند ذكره عليه الصلاة والسلام، وفي يوم الجمعة وليلتها، كما دلت على ذلك أحاديث كثيرة. والله المسئول أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه، وأن يمن على الجميع بلزوم السنة والحذر من البدعة، إنه جواد كريم. وصلى الله وسلم على نبينا محمد ، وآله وصحبه.

(3/18)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/22)

/200
س3: عندنا هنا إذا مات المسلم يفعلون دعاءه في ذلك اليوم وفي سبعة أيام آتية يفعلون دعاءه وفي أربعين يوما ثلاث مرات، وقال بعض العلماء عندنا هنا: نفعل إذا مات المسلم وأدخلناه في قبره نقول: صلاة على النبي الكريم، ورجعنا إلى البيت لا شيء أبدا من الدعوة ألا يفعلون الدعوة عند الصلاة، لذلك نريد أن نفعل إذا مات الميت المسلم عن سنن دعائه؟
ج3: أولا : تخصيص اليوم الأول أو السبعة الأيام أو الأربعين للدعاء للميت لا نعلم له أصلا من الكتاب والسنة، ولا من عمل الصحابة رضي الله عنهم، ولا غيرهم من سلف الأمة، بل هو بدعة من البدع المحدثة، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وفي رواية: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
ثانيا : يقال حين وضعه في قبره ما روى ابن عمر رضي الله عنه: « أن النبي صلى الله عليه وسلم كان إذا أدخل الميت القبر قال: بسم الله وعلى ملة رسول الله » (3) ، وروي « وعلى سنة رسول الله صلى الله عليه وسلم » قال الترمذي : هذا حديث حسن غريب.
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) سنن الترمذي الجنائز (1046),سنن أبو داود الجنائز (3213),سنن ابن ماجه ما جاء في الجنائز (1550),مسند أحمد بن حنبل (2/40).

(3/22)

ثالثا : يستحب أن يقف المتبعون للميت بعد الدفن على قبره ويدعوا له بالمغفرة والثبات؛ لأن النبي صلى الله عليه وسلم أمر بذلك. وأما الصلاة على النبي صلى الله عليه وسلم عندما ادخل الميت القبر فلا نعلم لها أصلا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/23)

السؤال الأول من الفتوى رقم ( 3257 ) :
س1: ما حكم الاحتفال بمولد النبي صلى الله عليه وسلم في شهر ربيع الأول تعظيما له عليه الصلاة والسلام؟
ج1: تعظيم النبي واحترامه إنما هو: بالإيمان بكل ما جاء به من عند الله، واتباع شريعته عقيدة وقولا وعملا وخلقا، وترك الابتداع في الدين، ومن الابتداع في الدين الاحتفال بمولد النبي صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/23)

السؤال الحادي عشر من الفتوى رقم ( 3323 ) :
س11: ما حكم الاحتفال بالمولد النبوي وبليلة الإسراء والمعراج بقصد الدعوة الإسلامية، وشعار الإسلام كما يرى في أندونيسيا؟
ج11: قد دعا النبي صلى الله عليه وسلم إلى الإسلام بالقول والعمل والجهاد في سبيل الله، وهو أعرف بطريق الدعوة إليه ونشرها وإظهار شعائره، ولم يكن من هديه في الدعوة وإظهار شعائر الإسلام الاحتفال بمولده، ولا الاحتفال بالإسراء والمعراج، وهو الذي يعرف قدر ذلك ويقدره قدره، وسلك أصحابه رضي الله عنهم طريقه، واهتدوا بهديه في الدعوة إلى الإسلام ونشره، فلم يحتفلوا بذلك ولا بنظائره من الأحداث الكبار، ولا عرف الاحتفال بذلك عن أئمة الإسلام المعتبرين أهل السنة والجماعة رحمهم الله، وإنما عرف ذلك عن المبتدعة في الدين والغلاة فيه كالرافضة وسائر فرق الشيعة وغيرهم ممن قل علمه بالشرع المطهر، فالاحتفال بما ذكر بدعة منكرة؛ لمخالفته لهدي رسول الله صلى الله عليه وسلم والخلفاء الراشدين وأئمة السلف الصالح في القرون الثلاثة المفضلة رضي الله عنهم، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وقال: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وقال:
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(3/24)

« إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » (1) .. الحديث.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).

(3/25)

السؤال الحادي عشر من الفتوى رقم ( 4091 ) :
س11: ما ترون أبقاكم الله عونا للأمة الإسلامية في تعطيل المدارس والمعامل أو إلقاء الخطب والمحاضرات والمواعظ ونحوها كما هي الحال عندنا في أفريقيا بمناسبة المولد النبوي الشريف؟
ج11: الاحتفال بالموالد والتعطيل من أجله بدعة؛ لأن النبي صلى الله عليه وسلم لم يفعله ولا أصحابه رضي الله عنهم، وقد قال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/25)

فتوى رقم ( 3783 ) :
س: إخواني رئيس وأعضاء لجنة الفتوى عندنا بقرى الريف الأردني وأخص بالذكر بلدي ( خرجا ) أنهم باستمرار يقرؤون سيرة مولد الرسول محمد صلى الله عليه وسلم على النحو التالي:
(أ) يجتمع ثلة من الرجال وأحيانا يكون بينهم بعض النسوة ويتلون قصة المولد الشريف ويوجد بالقصة كلمات مثل: من كان اسمه محمد يناديه مناد يوم القيامة من قبل الله قم ادخل الجنة كرامة إلى محمد صلى الله عليه وسلم، منها: من صلى على محمد صلى الله عليه وسلم ألف مرة حرم الله جسده على النار، منها: لما تزوج عبد الله والد محمد صلى الله عليه وسلم بآمنة مات بمكة مائة امرأة؛ لأنهن لم يتزوجن عبد الله منها: لما يصل المقرئ إلى ذكر ولادة أمه تقوم المجموعة وقوفا، ويكون المولد تلاوة احتراما لمحمد صلى الله عليه وسلم، ويوجد أكثر من ذلك وأبلغ في مولد يسمى: مولد العروي .
(ب) يضعون كمية من الشعير وسط الجلسة ويأتون ببخور ويحرقونه وبعد التلاوة كل فرد يأخذ قليلا من الشعير باعتبار أنه قرئ عليه مولد الرسول صلى الله عليه وسلم وهذا يعتبر علاجا لأي مرض مثلا.
(ج) تقوم ببعض الموالد النساء بالزغاريد بباب الغرفة التي يتلى بها المولد وأمام الرجال سرورا بالتلاوة، ولا أحد ينكر ذلك، وإنما يوافقون على ذلك وأنا بدوري أنكر ذلك ولا

(3/26)

أقره، كما سمعت من فتواكم أكثر من مرة بالإذاعة لكنهم لم يسمعوا مني
ج: أولا: قراءة سيرة النبي صلى الله عليه وسلم كلها لمعرفة ما كان عليه من النسك والعبادة قولا وعملا، وما كان عليه من الأخلاق الكريمة مشروعة مرغوب فيها، وتخصيص قصة المولد بالقراءة والاجتماع لذلك والمداومة عليه، وتخصيص أوقات لقراءته كل ذلك بدعة ممقوتة لم تكن في عهد النبي صلى الله عليه وسلم ولا القرون الأولى التي شهد النبي صلى الله عليه وسلم لها بأنها خير القرون، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . وما ذكرت أنه في قصة الموالد التي تقرأ عندكم من الجزاء الأخروي وموت مائة امرأة بمكة حينما تزوج عبد الله بآمنة ؛ لأنهن لم يتزوجنه لم يثبت تاريخيا ولا عن النبي صلى الله عليه وسلم، ولو ثبت تاريخيا لم تقم به حجة على شرعية الاحتفال بالمولد النبوي.
ثانيا: وضع كمية من الشعير أو غيره وسط الجلسة والتبخير والتحريق وتوزيع ما ذكر رجاء بركته؛ لتلاوة المولد عليه والاستشفاء به، والاعتقاد في بركتها بدعة منكرة وفساد في العقيدة.
ثالثا: إعلان النساء سرورهن بالزغاريد عند تلاوة المولد
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/27)

واختلاطهن بالرجال من المنكرات والفتن التي قد تفضي إلى الفاحشة والعياذ بالله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/28)

السؤال الأول من الفتوى رقم ( 4683 ) :
س1: ما حكم الاحتفال بالمولد النبوي، وهل النبي صلى الله عليه وسلم يحضر؟
ج1: احترام النبي صلى الله عليه وسلم وتكريمه إنما هو بالإيمان برسالته والعمل بما جاء به من عند الله، أما الاحتفال بمولده فبدعة محدثة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، ولم يثبت أن النبي صلى الله عليه وسلم يحضر بعد وفاته عند أحد من الناس، والأصل: عدم ذلك، فيجب البقاء معه حتى يقوم دليل على رفعه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/28)

فتوى رقم ( 4755 ) :
س: أستفتيكم في عمل مجموعة من المسلمين تقرأ وتعظم في 12 ربيع الأول من كل عام وفي مناسبات الزواج، وفي مكان تسمية المولود كتابا يسمى: [مولد النبي] من تأليف الشيخ محمد عثمان الميرغني ، وموضوع الكتاب هو سيرة الرسول عليه وعلى آله ألف الصلاة والتسليم، ويزعم كاتبه: أن النبي صلى الله عليه وسلم يحضر في أثناء قراءة هذا الكتاب، وفيه بابان:
أحدهما: يقرؤه كبيرهم وبالوقوف.
والباب الثاني: يفهم منه التوصل بأشخاص مجهولين، وهكذا يبدأ: يا رب بهم وبآلهم عجل بالنصر وبالفرجي، ولم نعرف مرجع هذين الضميرين؛ لأنه أول بيت في نفس الباب، وبالتالي أرجو من سماحتكم في إفتائي هل يصح صلاة شخص خلف هؤلاء الناس، وقد قلت لهم: لا يصح تقدير هذا الكتاب بهذه الدرجة، ولا بأس بقراءته لكل من أراد السيرة منفردا من غير الشكل الذي نراه ونسمعه. أرجو أن تذيعوا الإجابة عدة أيام كي يمكننا سماعها ودمتم ذخرا لخدمة الإسلام والمسلمين؟
ج: الاحتفال بمولد النبي صلى الله عليه وسلم في ربيع الأول أو غيره بدعة ممنوعة، وقراءة ما ألف في مولده في ربيع الأول وفي مناسبة الزواج أو في ولادة أولاد أو في الأسبوع عند تسميتهم وذبح العقيقة عنهم أو نحو ذلك من المناسبات لم يثبت عن النبي صلى الله عليه وسلم،

(3/29)

ولا عن أحد من أصحابه، ولا من بعدهم من أئمة الهدى في القرون الثلاثة المفضلة رضي الله عنهم جميعا، فهي بدعة محدثة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/30)

السؤال الثالث عشر من الفتوى رقم ( 5005 ) :
س13: هل يجوز اجتماع ومجالس ثاني عشر يوم ربيع الأول لذكر ميلاد النبي صلى الله عليه وسلم؟
ج13: الاحتفال بمولد الرسول صلى الله عليه وسلم بدعة؛ لأنه صلى الله عليه وسلم لم يفعله لنفسه، ولا أمر بفعله، ولم يفعله أحد من الصحابة رضي الله عنهم له، وهم أحرص الناس على تعظيم الرسول صلى الله عليه وسلم واتباع سنته، والخير كله في اتباع هديه، وقد قال صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/30)

السؤال الأول من الفتوى رقم ( 5591 ) :
س1: ما حكم الوعظ في يوم مولد النبي صلى الله عليه وسلم؟
ج1: الأمر بالمعروف والنهي عن المنكر وتعريف الناس بدينهم، ووعظهم بما يرقق قلوبهم مشروع في كل وقت؛ لورود الأمر بذلك مطلقا دون تقييد بوقت معين، قال الله تعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) وقال سبحانه { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال سبحانه في بيان حال المنافقين وموقف الدعاة منهم: { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } (3) { فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا } (4) { أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا } (5) إلى غير ذلك من الآيات
فأطلق الله الأمر بذلك ولم يخصه بوقت، ويتأكد الوعظ والإرشاد عند وجود ما يقتضيه؛ كخطب الجمع والأعياد؛ لثبوت ذلك عن النبي صلى الله عليه وسلم، وكرؤية منكر؛ لقوله صلى الله عليه وسلم « من رأى منكم
__________
(1) سورة آل عمران الآية 104
(2) سورة النحل الآية 125
(3) سورة النساء الآية 61
(4) سورة النساء الآية 62
(5) سورة النساء الآية 63

(3/31)

منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه » (1) وليس مولد النبي صلى الله عليه وسلم في يوم من مقتضيات تخصيص ذلك اليوم بقربة من القرب أو وعظ وإرشاد أو قراءة قصة المولد؛ لأن النبي صلى الله عليه وسلم لم يخصه بذلك ولو كان في تخصيصه بذلك خير لكان صلى الله عليه وسلم أولى به وأحرص عليه، لكنه لم يفعل، فدل على أن تخصيصه بالوعظ أو بقراءة قصة المولد أو بأي عبادة من البدع، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) ، وفي رواية « من عمل عملا ليس عليه أمرنا فهو رد » (3) ، وكذا أصحابه لم يفعلوا ذلك وهم أعرف وأعلم بالسنة وأحرص على العمل بها رضي الله عنهم جميعا
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(3/32)

فتوى رقم ( 5723 )
س نرجو الإفادة عن التاريخ الصحيح لمولد النبي صلى الله عليه وسلم خططنا لعقد مسابقات قرآنية وذبح خروف وإلقاء محاضرات عن الرسول صلى الله عليه وسلم بهذه المناسبة، نرجو إرشادنا ما إذا كان هذا البرنامج يجوز شرعا؟

(3/32)

ج أولا ولد النبي صلى الله عليه وسلم عام الفيل في ربيع الأول كما ذكره محمد بن إسحاق وعلماء السير في كتب السيرة
ثانيا من البدع الممنوعة إقامة احتفال في ليلة مولد النبي صلى الله عليه وسلم وعقد مسابقات قرآنية فيها وذبح خرفان وإلقاء محاضرات عن النبي صلى الله عليه وسلم بهذه المناسبة؛ لأن النبي صلى الله عليه وسلم أعرف بقدر نفسه وما ينبغي أن يكرم به وأعرف بشرع الله تعالى، ولم يثبت عنه أنه احتفل بمولده ولا بمولد نبي من إخوانه السابقين صلوات الله وسلامه عليهم أجمعين ولا بمولد أحد من صحابته رضي الله عنهم، وقد ثبت عنه أنه قال « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وفي رواية « من عمل عملا ليس عليه أمرنا فهو رد » (2)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(3/33)

السؤالان الثاني والخامس من الفتوى رقم ( 5782 )
س2 ما حكم الكتاب المسمى بـ[البردة المديح] التي تستعمل في الدعاء في وطننا، وهل هذا الكتاب إذا قرأته تثاب أم لا، وهل قراءة هذا الكتاب تصل إلى النبي صلى الله عليه وسلم كما يقول بعض الناس أم لا؟

(3/33)

ج2 أكثر من قراءة القرآن الكريم ومن ذكر الله بما ثبت من الأذكار عن النبي صلى الله عليه وسلم، واستغن بذلك عن قراءة البردة ونحوها، فإن التعبد بقراءتها وقراءة أمثالها بدعة محدثة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وفي رواية « من عمل عملا ليس عليه أمرنا فهو رد » (2) وعلى هذا فلا ثواب في قراءتها، بل في بعض أبياتها شرك أكبر مثل يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم
إلى أن قال إن لم تكن في معادي آخذا بيدي فضلا وإلا فقل يا زلة القدم فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(3/34)

/200
س5 ما حكم اجتماع الناس للمولد مع زعمهم أن النبي صلى الله عليه وسلم يحضر مجالسهم؟ وهل هذا الاجتماع يصح شرعا، وماذا ينبغي لنا أن نفعل في يوم مولد النبي صلى الله عليه وسلم، ومتى ولد، من أي يوم، وأي شهر، وأي سنة، وهل النبي صلى الله عليه وسلم حي في قبره الآن أم لا؟
ج5 اجتماع الناس لإحياء ليلة المولد وقراءة قصته ليس مشروعا، بل هو بدعة محدثة، وزعمهم أن النبي صلى الله عليه وسلم يحضر مجالسهم كذب، والنبي صلى الله عليه وسلم حي في قبره حياة برزخية يتمتع فيها بنعيم الجنة وليست كحياته في الدنيا فإنه قد توفي وغسل وكفن

(3/34)

وصلي عليه صلاة الجنازة ودفن كغيره، وهو أول من يبعث من قبره يوم القيامة، وقد قال الله تعالى مخاطبا إياه { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } (2) وقال سبحانه { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (3) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (4)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 30
(2) سورة الزمر الآية 31
(3) سورة المؤمنون الآية 15
(4) سورة المؤمنون الآية 16

(3/35)

السؤال الأول من الفتوى رقم ( 6257 )
س1 هل من السنة في شيء أن يقف الحضور لدى تلاوة أبيات التعظيم في الحفلات التي تقام بمناسبة مولد النبي الشريف؟
ج1 إقامة حفلة أو حفلات بمناسبة مولد النبي صلى الله عليه وسلم بدعة محدثة، لم يشرعها النبي صلى الله عليه وسلم قولا ولا عملا، ولم يحتفل أصحابه رضي الله عنهم بمولده وهم أعرف الناس بقدره وأرعاهم لحقه، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال « من عمل عملا ليس عليه أمرنا فهو رد » (1) وفي رواية « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) ،
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/35)

والخير كله في اتباعه صلى الله عليه وسلم والاهتداء بهدي خلفائه الراشدين من بعده، والشر كله في الإعراض عن منهجهم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/36)

فتوى رقم ( 6378 )
س قد طلبتم مني توصيف نوع البدعة التي أحدثت في المساجد بمناسبة المولد النبوي، فأقول وبالله التوفيق إن المحدثات في المساجد كثيرة منها إقامة الحفلات فيها من غير اكتراث بالمصلين والقارئين لكتاب الله الكريم مع الرفع بالأصوات، ومنها إنشاد قصيدة بعد الصلاة حيث ينتظر التكبير من الإمام فيقول المنشد
(اللهم صل وسلم على حبيبي محمد عليه السلام)
فيقول القوم مثل قوله صوتا واحدا، فيقول المنشد اللهم سهل أمورنا بحياة محمد عليه السلام، وهذه القصيدة تقرأ بقدر 7 دقائق تقريبا، فإن قال قائل من أهل السنة دعوا هذه البدعة، ردوا بأنه وهابي يجحد الصلاة على النبي صلى الله عليه وسلم، ومنها أن يقوم القوم بعد الخروج من صلاة الفجر ويقابل بعضهم بعضا فيدعون الله واحدا

(3/36)

بعد واحد، وهذا الأخير خاص في مسجد يقال القبى في حارة مدينة، ومنها دفن من يعظمونه في المسجد، وغالبا تجاه القبلة قريبا منه، وغير ذلك، وفقنا الله وإياكم لما فيه رضاه آمين
ج أولا ما ذكرته في السؤال كله من المحدثات التي لا يجوز فعلها، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ثانيا لا يجوز دفن الموتى في المساجد، لقوله صلى الله عليه وسلم « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).

(3/37)

فتوى رقم ( 6524 )
س هل يجوز حضور الاحتفالات البدعية، كالاحتفال بليلة المولد النبوي، وليلة المعراج، وليلة النصف من شعبان، لمن يعتقد عدم مشروعيتها لبيان الحق في ذلك؟
ج أولا الاحتفال بهذه الليالي لا يجوز، بل هو من البدع المنكرة

(3/37)

ثانيا غشيان هذه الاحتفالات وحضورها لإنكارها وبيان الحق فيها، وأنها بدعة لا يجوز فعلها - مشروع، ولا سيما في حق من يقوى على البيان ويغلب على ظنه سلامته من الفتن أما حضورها للفرجة والتسلية والاستطلاع فلا يجوز؛ لما فيه من مشاركة أهلها في منكرهم وتكثير سوادهم وترويج بدعتهم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/38)

السؤال الثاني من الفتوى رقم ( 6759 )
س2 يحتفل الناس هنا بمولد النبي صلى الله عليه وسلم، والطلاب يضربون الدفوف والكبراء يجتمعون في المساجد ويقرءون القرآن وسيرة النبي صلى الله عليه وسلم، هل هذا من الدين وبعض الحكومات يعطلون في هذا اليوم ويؤجرون العاملين هل هذا من الدين أم لا؟ عرفوني؛ لأن الرسول صلى الله عليه وسلم حثنا على السنة وحذرنا من البدعة، وبعض المسلمين لا يحتفلون ولا يذهبون إلى المساجد لكرامة هذا اليوم، فهل هم من أهل السنة أم ينكرون كرامة الرسول صلى الله عليه وسلم، وما حكمه؟

(3/38)

ج2 ليس هذا من الدين، بل هو بدعة، وينصح من يفعل ذلك، ويرشدون بعمارة المساجد بالصلاة ودراسة العلم وتلاوة القرآن ونحو ذلك مما ورد بالشرع عمارة المساجد به، دون تخصيص يوم المولد بشيء من ذلك
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/39)

السؤال الثالث من الفتوى رقم ( 7360 )
س3 هل قراءة المولد النبوي الشريف حلال أم حرام؟
ج3 إقامة الموالد للنبي صلى الله عليه وسلم، أو لغيره من البدع المحدثة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/39)

فتوى رقم ( 9102 )
س لدينا شيخ وهو عالم بالدين ويقول في مجالس اذكروا أمواتنا جميعا، لكن عيد ميلاد النبي صلى الله عليه وسلم، بدعة، وقد قال رسول الله صلى الله عليه وسلم اذكروا موتاكم بالخير هل هذا حديث عن النبي، وما الحكم في هذه المجالس؟
ج أولا ما ذكر ليس هو نص الحديث، وقد روى أبو داود والترمذي والحاكم والبيهقي عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال « اذكروا محاسن موتاكم وكفوا عن مساويهم » (1) لكنه غير صحيح؛ لأن في سنده عمران بن أنس المكي ، قال فيه البخاري منكر الحديث، وقال العقيلي لا يتابع على حديثه ثانيا لو صح هذا الحديث لما كان فيه دلالة على عيد ميلاد النبي صلى الله عليه وسلم، ولا على الاجتماع من أجل ذلك، بل على ذكره وذكر غيره من المسلمين بالخير والمعروف مطلقا في أي زمان ومكان دون تحديد إلا فيما حدده الشرع، وهذا حق مأمور به في حق كل مسلم عامة، وللنبي صلى الله عليه وسلم، خاصة كلما ذكر اسمه في الأذان وفي الإقامة للصلاة وبعدهما، وفي التشهد في الصلاة، وفي خطب الجمع وغير ذلك، دون تخصيص بيوم مولده أو ليلته ودون اجتماع لذلك ولهذا لم يجتمع الخلفاء الراشدون لذلك ولا سائر الصحابة
__________
(1) سنن الترمذي الجنائز (1019),سنن أبو داود الأدب (4900).

(3/40)

رضي الله عنهم وهم أعرف بالشرع وأفهم لنصوصه ومقاصده منا، وأحرص على العمل به وعلى أداء حقوق رسوله صلى الله عليه وسلم منا، وخير الهدي هديهم، فكانت إقامة حفلات الموالد بدعة في الدين؛ لمخالفتها هدي رسول الله صلى الله عليه وسلم وهدي صحابته رضي الله عنهم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/41)

فتوى رقم ( 9126 )
س نحن جماعة من حفاظ القرآن الكريم، نجتمع كل عام بمناسبة ذكرى مولد سيد البشرية محمد صلى الله عليه وسلم في ضريح أحد الأولياء الصالحين الذي يقام فيه موسم سنوي يختن فيه الأطفال ويتصدق فيه الناس على الطلبة بالأشياء والدراهم، وبعد ذهاب الوافدين، يقوم الطلبة بجمع الأموال بعضهم كل حسب مستواه وكرمه، ومن بيع الأشياء المتصدق بها بالمزايدة، فيقول أحدهم مثلا ماذا وضعتم يا طلبة في هذا الخمار؟ فيقولون وضعنا فيه الصحة أو الغنى أو صلاح الأولاد إلخ، فيباع بثمن غال يساوي أضعاف ثمنه الأصلي ثم يشترون بهذه الأموال الذبائح التي تذبح في هذا الضريح، ويبقى هنا الطلبة مدة أسبوع يختمون القرآن كل ليلة عدة

(3/41)

ختمات ويصلون داخل حجرة الضريح، مع العلم بأن الضريح داخل الحجرة والحجرة داخل المقبرة العامة ما حكم الله في هذا العمل؟ هل هو عمل يتقرب به إلى الله، أم أن هذا العمل لا أصل له في الشريعة؟ أفتونا جزاكم الله خيرا
ج أولا محمد صلى الله عليه وسلم هو نبينا وحبيبنا وسيد ولد آدم ولا فخر، وهو خاتم النبيين، والمبعوث للناس عامة، وهو أول شافع ومشفع يوم القيامة عليه الصلاة والسلام، لكن الاحتفال بمولده بدعة؛ لأنه صلى الله عليه وسلم لم يفعل ذلك لنفسه، ولا سنه لأمته، ولا فعله خلفاؤه الراشدون ولا سائر أصحابه رضي الله عنهم، وهم أفهم الأمة لشريعته، وأعظم المؤمنين حبا له وأحرصهم على اتباعه وتوقيره، فلو كان الاحتفال بالمولد مشروعا لفعلوه، ولم يثبت ذلك عنه صلى الله عليه وسلم، ولا عنهم، فهو بدعة محدثة، وقد ثبت عنه صلى الله عليه وسلم، أنه قال « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم هذا وفعله في ضريح أحد الصالحين أو عنده يزيد ذلك ابتداعا في الدين وغلوا في الصالحين، وهذا هو الضلال المبين .
ثانيا ختان الأطفال سنة من سنن الفطرة، والصدقة في نفسها تطفئ الخطيئة كما يطفئ الماء النار، وكلا الأمرين حث عليه الشرع، ودعا إليه، لكن فعل ذلك في احتفال سنوي عند
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/42)

ضريح صالح من الصالحين وذبح الذبائح عنده بدعة شركية ووثنية جاهلية؛ لما في ذلك من اتخاذ الضريح عيدا وتقريب القرابين إليه، استمدادا للبركة منه كما هو ظاهر الحال من القصد إليه سنويا للختان عنده، والتصدق عنده بالأموال نقودا أو غيرها والذبح عنده وعن ثابت بن الضحاك رضي الله عنه قال « نذر رجل أن ينحر إبلا ببوانة ، فسأل النبي صلى الله عليه وسلم، فقال هل كان فيها وثن من أوثان الجاهلية يعبد، قالوا لا، قال فهل كان فيها عيد من أعيادهم؟ قالوا لا، فقال رسول الله صلى الله عليه وسلم أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم » (1) رواه أبو داود .
ثالثا بقاء الطلبة عند الضريح مدة أسبوع يقرأون القرآن، ويختمونه عنده كل ليلة عدة ختمات بدعة أخرى، أو قراءة القرآن للأموات على القبر أو القبور- من البدع المنكرة .
رابعا صلاتهم داخل الضريح في الحجرة المبنية له داخل المقبرة ممنوعة شرعا وباطلة؛ لأن ذلك من اتخاذ القبور مساجد الذي لعن الرسول صلى الله عليه وسلم من فعله وقد تبين من هذا أن ما ذكرته من الأعمال في السؤال سلسلة من البدع الشركية والمنكرات فعلى من رأى ذلك أن ينكره ويغيره
__________
(1) سنن أبو داود الأيمان والنذور (3313).

(3/43)

بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وهو أضعف الإيمان، كما ثبت الحديث عن النبي صلى الله عليه وسلم أنه قال « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) رواه أحمد ، ومسلم ، وأبو داود ، والنسائي والترمذي وابن ماجه
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(3/44)

السؤال الثاني من الفتوى رقم ( 9688 )
س2 هل يجوز المشاركة في الاحتفال بذكرى المعراج؟
ج2 لا يجوز الاحتفال بالمولد النبوي، ولا الاحتفال بالمعراج ولا المشاركة في ذلك؛ لأن ذلك من البدع المحدثة في الدين، وقد صح عن النبي صلى الله عليه وسلم أنه قال « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/44)

فتوى رقم ( 8760 )
س إلى حضرة سيدنا محمد صلى الله عليه وسلم الفاتحة × 7
وإلى حضرة غوث هذا الزمان وأعوانه وسائر أولياء الله رضي الله تعالى عنهم الفاتحة × 7
اللهم يا واحد يا أحد، يا واجد يا جواد صل وسلم وبارك على سيدنا محمد وعلى آل سيدنا محمد في كل لمحة ونفس بعدد معلومات وفيوضاته وأمداده 100 %
اللهم كما أنت أهله صل وسلم وبارك على سيدنا ومولانا وشفيعنا وحبيبنا وقرة أعيننا محمد صلى الله عليه وسلم كما هو أهله، نسألك اللهم بحقه أن تغرقنا في لجة بحر الوحدة، حتى لا نرى ولا نسمع ولا نجد ولا نحيا ولا نتحرك ولا نسكن إلا بها، وترزقنا تمام مغفرتك يا الله وتمام نعمتك يا الله وتمام معرفتك يا الله وتمام محبتك يا الله وتمام رضوانك يا الله وصل وسلم وبارك عليه، وعلى آله وصحبه عدد ما أحاط به علمك وأحصاه كتابك برحمتك يا أرحم الراحمين والحمد لله رب العالمين

(3/45)

يا شافع الخلق الصلاة والسلام ... عليك نور الخلق هادي الأنام
وأصله وروحه أدركني ... فقد ظلمت أبدا وربني
وليس لي يا سيدي سواكا ... فإن ترد كنت شخصا هالكا
يا سيدي يا رسول الله × 7
... يا أيها الغوث سلام الله
عليك ربني بإذن الله ... وأنظر إلى سيدي بنظرة
موصلة للحضرة العلية ... يا شافع الخلق حبيب الله
صلاته عليك مع سلامه ... ضلت وضلت حيلتي في بلدتي
خذ بيدي يا سيدي والأمة ... يا سيدي يا رسول الله × 7
يا ربنا اللهم صل وسلم ... على محمد شفيع الأمم
والآل واجعل الأنام مسرعين ... بالواحداية لرب العالمين
يا ربنا اغفر يسر افتح وهدنا ... قرب وألف بيننا يا ربنا
اللهم بارك فيما خلقت وهذه البلدة يا الله وفي هذه المجاهدة يا الله × 7
اللهم بحق اسمك الأعظم وبجاه سيدنا محمد صلى الله عليه وسلم وببركة غوث هذا الزمان وأعوانه وسائر أوليائك يا الله يا الله يا الله رضي الله تعالى عنهم × 3
بلغ جميع العالمين نداءنا هذا واجعل فيه تأثيرا بليغا × 3
فإنك على كل شيء قدير وبالإجابة جدير × 3
ففروا إلى الله × 7
وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا × 3
الفاتحة
هذه الصلوات الواحدية لتنوير القلوب وتزكيتها وللمعرفة بالله سبحانه وتعالى ورسوله صلى الله عليه وسلم

(3/46)

الكيفيات في العمل بهذه الصلوات الواحدية
الأولى
النية الخالصة لوجه الله تعالى لا غير، وأن يكون المرء عند العمل بها على الاهتمام ببذل الوسع في الاستحضار كأنه في حضرة الله سبحانه وتعالى وحضرة رسوله صلى الله عليه وسلم على الحقيقة مع الآداب الظاهرة والباطنة والإجلال والإكرام والتعظيم والمحبة الخالصة البالغة
الثانية
على مبتدئ العمل بهذه الصلوات الواحدية العمل بها بالأعداد المذكورة هناك أو أكثر في مجلس كل يوم وليلة أي ساعتهما الفارغة عنده، صباحا أو مساء أو غيرهما إلى أربعين، وله اختصار الأربعين بسبعة أيام لكن مع تضعيف الأعداد المذكورة عشرة، فالسبعة سبعين والمائة بألف والثلاثة بثلاثين + وإذا فات قضى ما فاته ثم بعد إتمام الأربعين أو السبعة اتخذها وردا، أي يداوم على العمل بها كل يوم وليلة، أي ساعتهما الفارغة عنده، والأحسن في الأعداد للورد بالزيادة المذكورة؛ لأنها على الأقل والإمداد غالبا بحسب الاستعداد، ولمن اتخذها وردا نقص الأعداد من الكل أو البعض أو نقص بعض وزيادة بعض وللمبتدئ وغيره العمل بها جماعة أفضل، والحائض والنفساء لا تقرأ عند العمل بها بالفاتحة، ولا بآيات القرآن بنيته
الثالثة
من لم يحسن أو لم يمكن على قراءة هذه الصلوات

(3/47)

جميعها فليقرأ قبل إمكانه بعضها مكررا قدر مدة قراءة الجميع بأعداد كل وهو ثلاثون دقيقة تقريبا أو إلى فراغ قراءة الجماعة إن كل العمل بجماعة أو الاكتفاء بقراءة كلمة يا سيدي يا رسول الله مكررا بقدر المدة المذكورة ومن لم يحسن أو لم يمكن ولو على قراءة بعضها، فليمكث قدر تلك المدة مع الاهتمام ببذل الوسع والطاقة عند التكرار أو المكث في تلك المدة، كأنه على الحقيقة في حضرة الله سبحانه وتعالى وحضرة رسوله صلى الله عليه وسلم مع الآداب الظاهرة والباطنة والإجلال والإكرام والتعظيم والمحبة الخالصة والبالغة (مهمة) مطلوب مطلبا أكيدا فضلا عمن عمل بهذه الصلوات الواحدية الاهتمام بجد واجتهاد على بذل الوسع والطاقة في تمرين اعتياد قلبه كل حال ووقت ومكان، بإدامة (لله بالله، وللرسول بالرسول، وللغوث بالغوث ويؤتي كل ذي حق حقه مع تقديم الأهم فالمهم ثم الأنفع فالأنفع يعني في عدم الغفلة منها دائما مستمرا، والمراد من (الله) أن ينوي المرء في كل من عمله الظاهري والباطني الموافق للشريعة، أي المرضي عند الله والرسول صلى الله عليه وسلم واجبا كان أو غيره من السنة والمباح بنية العبادة لله تعالى، لا غير، أي لا للنفس؛ لقوله تعالى { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقوله تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2)
__________
(1) سورة الذاريات الآية 56
(2) سورة البينة الآية 5

(3/48)

وقوله صلى الله عليه وسلم « إنما الأعمال بالنيات » (1) ولأن الشريعة وجود الأعمال لله تعالى (وبالله) شهود الأعمال الظاهرية والباطنية أنها بحول الله وقوته، أي لا حول ولا قوة إلا بالله، قال تعالى { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } (2) وقال تعالى: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (3) والحقيقة شهود الأعمال بالله، فمن ادعى وأحسن بأن له حولا أو قوة أو فعلا بنفسه فقد أشرك بنفسه الله القائم بنفسه (وللرسول) النية مع النية المذكورة في (لله باتباع) الرسول صلى الله عليه وسلم أي النية في عمله الموافق للشريعة أي غير المعاصي بنية العبادة لله تعالى ولرسوله صلى الله عليه وسلم قال تعالى { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ } (4) (وبالرسول) شهود العمل مما يرضى به الله تعالى ورسوله صلى الله عليه وسلم وما عنده من النعم الظاهرية والباطنية دينيا كان أو دنيويا أو أخرويا من شفاعته وتربيته صلى الله عليه وسلم، قال تعالى: { وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا } (5) ولأنه أصل كل موجود والواسطة بين العبد وربه وبعث رحمة للعالمين، قال تعالى { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (6)
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) سورة الصافات الآية 96
(3) سورة التكوير الآية 29
(4) سورة النساء الآية 64
(5) سورة آل عمران الآية 103
(6) سورة الأنبياء الآية 107

(3/49)

وما ذكر من لله بالله وللرسول بالرسول وهو من مقتضى معنى الشهادتين على التحقيق (أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله) ويؤتي كل ذي حق حقه، أي إتيان الحقوق التي بيننا وبين الله سبحانه وتعالى ورسوله صلى الله عليه وسلم والناس والخلق أجمعين واجبا كانت الحقوق أو غيره من السنة والمباح (وتقديم الأهم فالأهم ثم الأنفع فالأنفع) علينا في إتيان الحقوق التي لا يمكن اقترانه تقديم الأهم فالأهم، فإن كان على حد سواء في الأهم فتقديم الأنفع ثم الأنفع، أي: الأكثر والأكبر نفعا عند الله سبحانه وتعالى ورسوله صلى الله عليه وسلم والناس والخلق أجمعين - نفعا دينيا ودنيويا وأخرويا.
ج: إن ما يسمى بالصلوات الواحدية وما مهد به لها فيه كذب وكثير من البدع والشرك بالله تعالى والغلو في رسول الله صلى الله عليه وسلم. 1- فمن الكذب: ما جاء في السطر الأخير من القول بأن النبي صلى الله عليه وسلم أصل كل موجود، فإنه صلى الله عليه وسلم وإن كان أشرف الخلق وأفضل الأنبياء عليهم السلام ليس أصل كل موجود ولا من أجله خلق الخلق، بل هو مولود من أبوين كغيره من بني آدم إلا عيسى ابن مريم فإنه لا أب له، وخلق الخلق لعبادة الله وحده كما قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) 2- ومن البدع في ذلك قراءة الفاتحة للنبي صلى الله عليه وسلم سبع
__________
(1) سورة الذاريات الآية 56

(3/50)

مرات، وقراءتها لغوث الزمان وأولياء الله سبع مرات، فإن ذلك لم يثبت عن النبي صلى الله عليه وسلم، وقد قال « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم مع ما في ذلك من الشرك في قراءتها لمن سموه غوث الزمان وأعوانه وكذا طلب الصلاة على النبي صلى الله عليه وسلم من الله في كل لمحة ونفس وبعدد معلوماته وفيوضاته وإمداده وتحديدها بمائة مرة بدعة ومن البدع الشنيعة ما جاء في ص2 من قولهم (نسألك اللهم بحقه أن تغرقنا في لجة بحر الوحدة حتى لا نرى ولا نسمع ولا نجد ولا نحس ولا نتحرك ولا نسكن إلا بها) فإن ذلك القول بوحدة الوجود والتوسل بالنبي صلى الله عليه وسلم إلى الله أن يغرقهم في لجتها حتى يغيبوا عن الوجود فلا يكون لهم سمع ولا بصر ولا إحساس إلا بهذه الوحدة، وهذا هو الكفر الفاضح والضلال المبين ومن البدع الشركية أيضا نداؤهم رسول الله صلى الله عليه وسلم أن يدركهم واستغاثتهم به أن ينظر إليهم نظرة توصلهم إلى الله تعالى، وأن يأخذ بأيديهم، يتقربون بهذه الشركيات ونحوها ليزول ما بهم من ضيق وفرقة، وتفرج ما بهم من شدة وبلاء، ويرددون هذه الكلمات والأبيات الشركية مرات محدودة، وهيهات هيهات أن يجنى من
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/51)

الشوك العنب، وأن يستخرج من الحنظل العسل، ومن البدع الشنيعة حث المبتدئ على العمل بالصلوات الواحدية بأعداد محددة إلى أربعين يوما، ويرخص للمريد أن يختصرها إلى سبعة أيام على أن يضاعف عدد الذكر بها، ثم بعد الأربعين يوما أو الأيام السبعة يتخذها وردا يداوم على العمل بها كل يوم وليلة صباحا ومساء، وما فاته من أعداد العمل بها قضاه إلى غير ذلك من شرع ما لم يأذن به الله مضاه لشرع الله، سبحانك ربنا هذا بهتان عظيم فلينظر العاقل الرشيد كيف شبه عليهم الشيطان حتى وقعوا في الشرك، وكيف زين لهم سوء عملهم حتى اتخذوه عبادة تقربهم إلى الله ويكسبوا بها قوة بعد ضعف ووحدة بعد فرقة وعزة بعد ذل، وكيف استحوذ عليهم الشيطان حتى استفزهم إلى أن يدعوا غيرهم إلى العمل بما وقعوا فيه من الشرك والبهتان؛ رجاء أن يصلوا إلى الحق عن طريق الباطل، وإلى الهدى عن طريق الضلال، وهيهات هيهات سبحانك هذا بهتان عظيم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/52)

السؤال الثالث من الفتوى رقم ( 1774 )
س3 هل يجوز توزيع طعام على الناس من الأشياء المنذورة للأولياء والصالحين، وهل يجوز الاحتفال بذلك، وهل يجوز رفع العلم لذلك؟
ج3 أولا النذر عبادة لثناء الله على من وفى به، ووعده سبحانه بحسن جزائه، قال تعالى { يُوفُونَ بِالنَّذْرِ } (1) وقال: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (2) وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (3) وإذا كان نذر الطاعة عبادة وجب صرفه إلى الله وحده، والإخلاص له فيه، وكان صرفه لغير الله من نبي أو ولي أو جني أو صنم أو غير ذلك من المخلوقات شركا، وعلى هذا تكون الذبائح المنذورة لغير الله ميتة يحرم الأكل منها وتوزيعها على الناس ولو ذكر ذابحها اسم الله عليها حين ذبحها؛ لأن تسميته عليها لا تؤثر في حل الذبيحة ويجب طرحها أو إطعامها للحيوانات وأما إن كان المنذور للأولياء والصالحين غير الذبائح من خبز وتمر وحمص وحلوى ونحو ذلك مما لا يتوقف حل أكله على
__________
(1) سورة الإنسان الآية 7
(2) سورة البقرة الآية 270
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(3/53)

الذبح أو النحر فينبغي ترك توزيعه على الناس؛ لما في ذلك من ترويج البدع والتعاون على انتشارها، والمشاركة في مظاهر الشرك وإقرارها، لكنها في حكم الأموال التي أعرض عنها أهلها وتركوها لمن شاء أخذها فمن أخذ شيئا منها فلا حرج عليه ثانيا لا يجوز الاحتفال بمن مات من الأنبياء والصالحين ولا إحياء ذكراهم بالموالد ورفع الأعلام، ولا بوضع السرج والشموع على قبورهم، ولا ببناء القباب والمساجد على أضرحتهم أو كسوتها أو نحو ذلك؛ لأن جميع ما ذكر من البدع المحدثة في الدين، ومن وسائل الشرك، فإن النبي صلى الله عليه وسلم لم يفعل ذلك بمن سبقه من الأنبياء والصالحين ولا فعله الصحابة رضي الله عنهم بالنبي صلى الله عليه وسلم، ولا أحد من أئمة المسلمين في القرون الثلاثة التي شهد لها صلى الله عليه وسلم بأنها خير القرون من بعده بأحد من الأولياء والصالحين أو المملوك أو الحكام، وكل خير في اتباعه صلى الله عليه وسلم واتباع خلفائه الراشدين المهديين، ومن اهتدى بهديهم وسلك طريقهم، وكل شر في اتباع المبتدعة والعمل بما أحدثوا من بدع في شؤون الدين، قال الله تعالى { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) وثبت عن رسول الله صلى الله عليه وسلم أنه قال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2)
__________
(1) سورة الأحزاب الآية 21
(2) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).

(3/54)

متفق على صحته وثبت عنه أيضا أنه قال عليه الصلاة والسلام: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (1) ، وثبت عنه أيضا أنه نهى عن تجصيص القبور والقعود عليها والبناء عليها، وصح عنه صلى الله عليه وسلم أنه قال: « خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة » (2) رواه مسلم في صحيحه. وعن العرباض بن سارية رضي الله عنه قال: « وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وذرفت منها العيون، فقلنا: يا رسول الله، كأنها موعظة مودع فأوصنا، قال: أوصيكم بتقوى الله، والسمع والطاعة وإن تأمر عليكم عبد حبشي، وإنه من يعش منكم فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة » (3) رواه أبو داود ، والترمذي وقال: حديث حسن صحيح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371),سنن الدارمي المقدمة (206).
(3) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).

(3/55)


بدع تتعلق في بعض الليالي والأيام - فتاوى اللجنة

بدع تتعلق في بعض الليالي والأيام

(3/57)

السؤال الثاني من الفتوى رقم ( 167 ) :
س2: ما حكم الاحتفال بليلة سبع وعشرين ليلة القدر؟
ج2: خير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها، فهدي النبي صلى الله عليه وسلم في رمضان الإكثار من العبادات من صلاة وقراءة القرآن وصدقة وغير ذلك من وجوه البر، وكان في العشرين الأول ينام ويصلي فإذا دخل العشر الأخير أيقظ أهله وشد المئزر وأحيا ليله وحث على قيام رمضان وقيام ليلة القدر، فقال صلى الله عليه وسلم: « من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) « ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (2) متفق عليه.
وبين صلى الله عليه وسلم أن ليلة القدر في العشر الأواخر من رمضان، وأنها في أحد أوتاره فقال صلى الله عليه وسلم: « التمسوها في العشر الأواخر في الوتر منه » (3) رواه أحمد في المسند، وأخرجه الترمذي وجاء فيه: « التمسوها في تسع يبقين، أو سبع يبقين، أو خمس يبقين، أو ثلاث يبقين، أو آخر ليلة » (4) ، قال الترمذي بعد إخراجه: هذا حديث حسن صحيح، وعلم النبي صلى الله عليه وسلم عائشة رضي الله عنها
__________
(1) صحيح البخاري الإيمان (37),صحيح مسلم صلاة المسافرين وقصرها (760),سنن الترمذي الصوم (683),سنن النسائي الصيام (2206),سنن أبو داود الصلاة (1371),مسند أحمد بن حنبل (2/423),سنن الدارمي الصوم (1776).
(2) صحيح البخاري صلاة التراويح (1910),صحيح مسلم صلاة المسافرين وقصرها (760),سنن الترمذي الصوم (683),سنن النسائي الصيام (2202),سنن أبو داود الصلاة (1372),مسند أحمد بن حنبل (2/241),سنن الدارمي الصوم (1776).
(3) سنن الترمذي الصوم (794),مسند أحمد بن حنبل (5/40).
(4) سنن الترمذي الصوم (794),مسند أحمد بن حنبل (5/39).

(3/58)

الدعاء الذي تدعو به إن وافقت هذه الليلة، فقد روى أحمد في المسند عنها رضي الله عنها قالت: « يا نبي الله إن وافقت ليلة القدر ما أقول فيها؟ قال: تقولين: اللهم إنك عفو تحب العفو فاعف عني » (1) ، وقد أخرجه أيضا النسائي ، وابن ماجه ، والترمذي وقال الترمذي بعد إخراجه: هذا حديث حسن صحيح، هذا هدي الرسول صلى الله عليه وسلم في رمضان وفي ليلة القدر، وأما الاحتفال بليلة سبع وعشرين على أنها ليلة القدر فهو مخالف لهدي الرسول صلى الله عليه وسلم، فإنه صلى الله عليه وسلم لم يحتفل بليلة القدر، فالاحتفال بها بدعة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن الترمذي الدعوات (3513),سنن ابن ماجه الدعاء (3850).

(3/59)

السؤال الثاني من الفتوى رقم ( 9761 ) :
س2: ما حكم الاحتفال بليلة السابع والعشرين من رمضان خاصة؟
ج2: الاحتفال بليلة السابع والعشرين من شهر رمضان خاصة بدعة محدثة، وقد ثبت عن النبي صلى الله عليه وسلم قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/59)

وإنما المشروع: إحياؤها بالعبادة والصدقة ونحوها كسائر ليالي العشر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/60)

السؤال السادس من الفتوى رقم ( 4990 ) :
س6: هل يجوز طبخ الطعام والاهتمام به في ليلة المعراج وليلة القدر وإرساله إلى المسجد حتى يدعو الإمام على الطعام لإيصال الثواب على حسب العادة؟
ج6 : لا يجوز تخصيص ما يسمى بليلة المعراج وليلة القدر بما ذكر من الاهتمام بطبخ الطعام ولا إرساله إلى المسجد ليدعو عليه الإمام؛ رجاء وصول الثواب إلى الميت، بل هذا بدعة فينبغي تركه، وعدم التزام حالة معينة أو وقت معين للذبح إلا في الأضحى والهدي، والخير كل الخير في اتباع هدي النبي صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/60)

السؤال الثاني من الفتوى رقم ( 884 ) :
س2: يقول بعض العلماء إنه وردت أحاديث في فضيلة نصف شعبان وصيامه وإحياء ليلة النصف منه هل هذه الأحاديث صحيحة أو لا؟ إن كان هناك صحيح فبينوه لنا بيانا شافيا، وإن كان غير ذلك فأرجو منكم الإيضاح، أثابكم الله؟
ج2: وردت أحاديث صحيحة في فضيلة صوم أيام كثيرة عن شعبان إلا أنها لم تخص بعضا من أيامه دون بعض، فمنها ما في الصحيحين أن عائشة رضي الله عنها قالت: « ما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر قط إلا رمضان، وما رأيته في شهر أكثر صياما منه في شعبان، فكان يصوم شعبان كله إلا قليلا » (1) ، وفي حديث أسامة بن زيد أنه قال للنبي صلى الله عليه وسلم: « لم أرك تصوم من الشهور ما تصوم من شعبان، قال: ذاك شهر يغفل الناس عنه بين رجب ورمضان، وهو شهر ترفع الأعمال فيه إلى رب العالمين، فأحب أن يرفع عملي وأنا صائم » (2) رواه الإمام أحمد ، والنسائي
ولم يصح حديث أنه صلى الله عليه وسلم كان يتحرى صيام يوم بعينه من شعبان، أو كان يخص أياما منه بالصوم، لكن وردت أحاديث ضعيفة في قيام ليلة النصف من شعبان وصيام نهارها، منها ما رواه ابن ماجه في سننه، عن النبي صلى الله عليه وسلم أنه قال: « إذا كان ليلة نصف شعبان فقوموا ليلها وصوموا نهارها، فإن الله تعالى ينزل فيها لغروب
__________
(1) صحيح البخاري الصوم (1869),صحيح مسلم الصيام (782),سنن الترمذي الصوم (768),سنن أبو داود الصوم (2434),سنن ابن ماجه الصيام (1710),مسند أحمد بن حنبل (6/39),موطأ مالك الصيام (688).
(2) مسند أحمد بن حنبل (5/201).

(3/61)

الشمس إلى سماء الدنيا، فيقول: ألا مستغفر فأغفر له، ألا مسترزق فأرزقه، ألا مبتلى فأعافيه ألا كذا حتى يطلع الفجر » (1) ، وقد صحح ابن حبان بعض ما ورد من الأحاديث في فضل إحياء ليلة النصف من شعبان، من ذلك ما رواه في صحيحه، عن عائشة أنها قالت: « فقدت رسول الله صلى الله عليه وسلم، فخرجت فإذا هو في البقيع رافع رأسه، فقال: أكنت تخافين أن يحيف الله عليك ورسوله؟ فقلت: يا رسول الله، ظننت أنك أتيت بعض نسائك، فقال: إن الله تبارك وتعالى ينزل ليلة النصف من شعبان إلى سماء الدنيا فيغفر لأكثر من عدد شعر غنم كلب » (2) ، وقد ضعف البخاري وغيره هذا الحديث، وأكثر العلماء يرون ضعف ما ورد في فضل ليلة النصف من شعبان وصوم يومها، وقد عرف عند علماء الحديث تساهل ابن حبان في تصحيح الأحاديث.
وبالجملة فإنه لم يصح شيء من الأحاديث التي وردت في فضيلة إحياء ليلة النصف من شعبان وصوم يومها عند المحققين من علماء الحديث؛ ولذا أنكروا قيامها وتخصيص يومها بالصيام، وقالوا إن ذلك بدعة، وعظم جماعة من العباد تلك الليلة اعتمادا على ما ورد من الأحاديث الضعيفة واشتهر عنهم ذلك فتابعهم عليه الناس، تحسينا للظن بهم، بل قال بعضهم لفرط تعظيمه لليلة النصف من شعبان: إنها الليلة المباركة التي أنزل فيها القرآن، وأنها
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1388).
(2) صحيح مسلم الجنائز (974),سنن الترمذي الصوم (739),سنن النسائي الجنائز (2037),سنن ابن ماجه إقامة الصلاة والسنة فيها (1389),مسند أحمد بن حنبل (6/238).

(3/62)

يفرق فيها كل أمر حكيم، وجعل ذلك تفسيرا لقوله تعالى: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ } (1) { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } (2) وهذا من الخطأ البين، ومن تحريف القرآن عن مواضعه، فإن المراد بالليلة المباركة في الآية ليلة القدر، لقوله تعالى: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (3) وليلة القدر في شهر رمضان للأحاديث الواردة في ذلك؛ لقوله تعالى { شهر رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } (4)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة الدخان الآية 3
(2) سورة الدخان الآية 4
(3) سورة القدر الآية 1
(4) سورة البقرة الآية 185

(3/63)

السؤال الأول والثاني والخامس من الفتوى رقم ( 2222 ) :
س1: عندنا مساجد يجتمع فيها أناس في ليلة خمس عشرة من شعبان ويقرؤون سورة يس ثلاث مرات ويقرؤون المولد.
ج1 : هذا من البدع، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وقوله في الحديث:
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/63)

« وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » (1) .
والعبادات مبناها على الأمر والنهي والاتباع، وهذا العمل لم يأمر به رسول الله صلى الله عليه وسلم، ولم يفعله ولا فعله أحد من الخلفاء الراشدين ولا من الصحابة والتابعين.
وقد قال النبي صلى الله عليه وسلم في بعض ألفاظ الحديث الصحيح: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وهذا العمل ليس عليه أمره صلى الله عليه وسلم فيكون مردودا يجب إنكاره؛ لدخوله فيما أنكره الله ورسوله، قال تعالى: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (3) وهذا الأمر مما أحدثه الجهلة بغير هدى من الله، وقد كتب سماحة الشيخ عبد العزيز بن عبد الله بن باز رسالة في [حكم الاحتفال بليلة النصف من شعبان والاحتفال بليلة الإسراء والمعراج] (4)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(3) سورة الشورى الآية 21
(4) نص ما كتبه سماحة الشيخ عبد العزيز بن عبد الله بن باز في [حكم الاحتفال بليلة الإسراء والمعراج وليلة النصف من شعبان]. الحمد لله وحده، والصلاة والسلام على رسول الله، وعلى آله وصحبه. أما بعد: فلا ريب أن الإسراء والمعراج من آيات الله العظيمة الدالة على صدق رسوله محمد صلى الله عليه وسلم وعلى عظم منزلته عند الله عز وجل، كما أنها من الدلائل على قدرة الله الباهرة، وعلى علوه سبحانه على جميع خلقه، قال الله تعالى: سبحان الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ [الإسراء: 1] وتواتر عن رسول الله صلى الله عليه وسلم أنه عرج به إلى السماوات وفتحت له أبوابها حتى جاوز السماء السابعة، فكلمه ربه سبحانه بما أراد وفرض عليه الصلوات الخمس. وكان الله سبحانه فرضها أولًا خمسين صلاة فلم يزل نبينا محمد صلى الله عليه وسلم يراجعه ويسأله التخفيف حتى جعلها خمسًا، فهي خمس في الفرض وخمسون في الأجر؛ لأن الحسنة بعشر أمثالها، فلله الحمد والشكر على جميع نعمه. وهذه الليلة التي حصل فيها الإسراء والمعراج لم يأت في الأحاديث الصحيحة تعيينها، وكل ما ورد في تعيينها فهو غير ثابت عن النبي صلى الله عليه وسلم عند أهل العلم بالحديث، ولله الحكمة البالغة في إنساء الناس لها، ولو ثبت تعيينها لم يجز للمسلمين أن يخصوها بشيء من العبادات، فلم يجز لهم أن يحتفلوا بها؛ لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يحتفلوا بها، ولم يخصوها بشيء، ولو كان الاحتفال بها أمرًا مشروعًا لبينه الرسول صلى الله عليه وسلم للأمة، إما بالقول أو الفعل، ولو وقع شيء من ذلك لعرف واشتهر ولنقله الصحابة رضي الله عنهم إلينا، فقد نقلوا عن نبيهم صلى الله عليه وسلم كل شيء تحتاجه الأمة ولم يفرطوا في شيء من الدين، بل هم السابقون إلى كل خير، فلو كان الاحتفال بهذه الليلة مشروعًا لكانوا أسبق الناس إليه، والنبي صلى الله عليه وسلم هو أنصح الناس للناس، وقد بلغ الرسالة غاية البلاغ، وأدى الأمانة، فلو كان تعظيم هذه الليلة والاحتفال بها من دين الإسلام لم يغفله النبي صلى الله عليه وسلم ولم يكتمه، فلما لم يقع شيء من ذلك علم أن الاحتفال بها وتعظيمها ليسا من الإسلام في شيء، وقد أكمل الله لهذه الأمة دينها وأتم عليها النعمة، وأنكر على من شرع في الدين ما لم يأذن به الله، قال سبحانه وتعالى في كتابه المبين من سورة المائدة اليوم أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا [المائدة: 3] وقال عز وجل في سورة الشورى: أم لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ [الشورى: 21] وثبت عن رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة: التحذير من البدع، والتصريح بأنها ضلالة؛ تنبيهًا للأمة على عظم خطرها، وتنفيرًا لهم من اقترافها، ومن ذلك ما ثبت في الصحيحين، عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم أنه قال: من أحدث في أمرنا هذا ما ليس منه فهو رد وفي رواية لمسلم: من عمل عملًا ليس عليه أمرنا فهو رد وفي [صحيح مسلم]، عن جابر رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يقول في خطبته يوم الجمعة: أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة وفي السنن، عن العرباض بن سارية رضي الله عنه أنه قال: وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وذرفت منها العيون، فقلنا: يا رسول الله، كأنها موعظة مودع فأوصنا، فقال: أوصيكم بتقوى الله، والسمع والطاعة، وإن تأمر عليكم عبد فإنه من يعش منكم فسيرى اختلافًا كثيرًا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة والأحاديث في هذا المعنى كثيرة. وقد ثبت عن أصحاب رسول الله صلى الله عليه وسلم وعن السلف الصالح بعدهم: التحذير من البدع والترهيب منها؛ وما ذاك إلا لأنها زيادة في الدين، وشرع لم يأذن به الله، وتشبه بأعداء الله من اليهود والنصارى في زيادتهم في دينهم وابتداعهم فيه ما لم يأذن به الله، ولأن لازمها التنقص للدين الإسلامي واتهامه بعدم الكمال، ومعلوم ما في هذا من الفساد العظيم والمنكر الشنيع والمصادمة لقول الله عز وجل: اليوم أَكْمَلْتُ لَكُمْ دِينَكُمْ [المائدة: 3] والمخالفة الصريحة لأحاديث الرسول عليه الصلاة والسلام المحذرة من البدع والمنفرة منها. وأرجو أن يكون فيما ذكرناه من الأدلة كفاية ومقنع لطالب الحق في إنكار هذه البدعة - أعني: بدعة الاحتفال بليلة الإسراء والمعراج - والتحذير منها، وأنها ليست من دين الإسلام في شيء، ولما أوجب الله من النصح للمسلمين وبيان ما شرع الله لهم من الدين وتحريم كتمان العلم -رأيت تنبيه إخواني المسلمين على هذه البدعة التي قد فشت في كثير من الأمصار حتى ظنها بعض الناس من الدين. والله المسؤول أن يصلح أحوال المسلمين جميعا، ويمنحهم الفقه في الدين، ويوفقنا وإياهم للتمسك بالحق والثبات عليه وترك ما خالفه، إنه ولي ذلك والقادر عليه، وصلى الله وسلم وبارك على عبده ورسوله محمد، وآله وصحبه. حكم الاحتفال بليلة النصف من شعبان الحمد لله الذي أكمل لنا الدين، وأتم علينا النعمة، والصلاة والسلام على نبيه ورسوله محمد نبي التوبة والرحمة. أما بعد: فقد قال الله تعالى: اليوم أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا [المائدة: 3] وقال تعالى: أم لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ الآية [الشورى: 21] وفي الصحيحين، عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم أنه قال: من أحدث في أمرنا هذا ما ليس منه فهو رد وفي لفظ لمسلم: من عمل عملًا ليس عليه أمرنا فهو رد وفي [صحيح مسلم]، عن جابر رضي الله عنه: أن النبي صلى الله عليه وسلم كان يقول في خطبة يوم الجمعة: أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة والآيات والأحاديث في هذا المعنى كثيرة، وهي تدل دلالة صريحة على أن الله سبحانه وتعالى قد أكمل لهذه الأمة دينها، وأتم عليها نعمته، ولم يتوف نبيه عليه الصلاة والسلام إلا بعد ما بلغ البلاغ المبين، وبين للأمة كل ما شرعه الله لها من أقوال وأعمال، وأوضح صلى الله عليه وسلم: أن كل ما يحدثه الناس بعده وينسبونه إلى دين الإسلام من أقوال أو أعمال، فكله بدعة مردود على من أحدثه، ولو حسن قصده، وقد عرف أصحاب رسول الله صلى الله عليه وسلم هذا الأمر، وهكذا علماء الإسلام بعدهم فأنكروا البدع وحذروا منها، كما ذكر ذلك كل من صنف في تعظيم السنة وإنكار البدعة؛ كابن وضاح، والطرطوشي، وأبي شامة، وغيرهم. ومن البدع التي أحدثها بعض الناس: بدعة الاحتفال بليلة النصف من شعبان، وتخصيص يومها بالصيام، وليس على ذلك دليل يجوز الاعتماد عليه، وقد ورد في فضلها أحاديث ضعيفة لا يجوز الاعتماد عليها، أما ما ورد في فضل الصلاة فيها فكله موضوع، كما نبه على ذلك كثير من أهل العلم، وسيأتي ذكر بعض كلامهم إن شاء الله. وورد فيها أيضًا آثار عن بعض السلف من أهل الشام وغيرهم. والذي عليه جمهور العلماء: أن الاحتفال بها بدعة، وأن الأحاديث الواردة في فضلها كلها ضعيفة وبعضها موضوع، وممن نبه على ذلك الحافظ ابن رجب في كتابه [لطائف المعارف] وغيره، والأحاديث الضعيفة إنما يعمل بها في العبادات التي قد ثبت أصلها بأدلة صحيحة، أما الاحتفال بليلة النصف من شعبان فليس له أصل صحيح حتى يستأنس له بالأحاديث الضعيفة. وقد ذكر هذه القاعدة الجليلة الإمام أبو العباس شيخ الإسلام ابن تيمية رحمه الله. وأنا أنقل لك أيها القارئ ما قاله بعض أهل العلم في هذه المسألة حتى تكون على بينة من ذلك، وقد أجمع العلماء رحمهم الله على أن الواجب: رد ما تنازع فيه الناس من المسائل إلى كتاب الله عز وجل وإلى سنة رسول الله صلى الله عليه وسلم، فما حكما به أو أحدهما فهو الشرع الواجب الاتباع، وما خالفهما وجب اطراحه، وما لم يرد فيهما من العبادات فهو بدعة لا يجوز فعله فضلًا عن الدعوة إليه وتحبيذه، كما قال الله سبحانه في سورة النساء: يا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا [النساء: 59] وقال تعالى: وما اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ [الشورى: 10] وقال تعالى: قل إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ الآية [آل عمران: 31] وقال عز وجل: فلا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا النساء: 65 ] والآيات في هذا المعنى كثيرة، وهي نص في وجوب رد مسائل الخلاف إلى الكتاب والسنة، ووجوب الرضى بحكمهما، وإن ذلك هو مقتضى الإيمان، وخير للعباد في العاجل والآجل وَأَحْسَنُ تَأْوِيلًا أي: عاقبة. قال الحافظ ابن رجب رحمه الله في كتابه [لطائف المعارف] في هذه المسألة بعد كلام سبق ما نصه: (وليلة النصف من شعبان كان التابعون من أهل الشام كخالد بن معدان، ومكحول، ولقمان بن عامر، وغيرهم يعظمونها ويجتهدون فيها في العبادة، وعنهم أخذ الناس فضلها وتعظيمها، وقد قيل: أنه بلغهم في ذلك آثار إسرائيلية، فلما اشتهر ذلك عنهم في البلدان اختلف الناس في ذلك. فمنهم من قبله منهم ووافقهم على تعظيمها منهم طائفة من عباد أهل البصرة وغيرهم، وأنكر ذلك أكثر علماء الحجاز منهم عطاء، وابن أبي مليكة، ونقله عبد الرحمن بن زيد بن أسلم عن فقهاء أهل المدينة، وهو قول أصحاب مالك وغيرهم، وقالوا: ذلك كله بدعة. واختلف علماء أهل الشام في صفة إحيائها على قولين: أحدهما: أنه يستحب إحياؤها جماعة في المساجد، كان خالد بن معدان، ولقمان بن عامر، وغيرهما يلبسون فيها أحسن ثيابهم ويتبخرون ويتكحلون ويقومون في المسجد ليلتهم تلك ووافقهم إسحاق بن راهويه على ذلك، وقال في قيامها في المساجد جماعة: ليس ذلك ببدعة، نقله حرب الكرماني في مسائله. والثاني: أنه يكره الاجتماع فيها في المساجد للصلاة والقصص والدعاء، ولا يكره أن يصلي الرجل فيها لخاصة نفسه، وهذا قول الأوزاعي إمام أهل الشام وفقيههم وعالمهم، وهذا هو الأقرب إن شاء الله تعالى.. إلى أن قال: ولا يعرف للإمام أحمد كلام في ليلة نصف شعبان، ويتخرج في استحباب قيامها عنه روايتان: من الروايتين عنه في قيام ليلتي العيد، فإنه (في رواية) لم يستحب قيامها جماعة؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم وأصحابه، واستحبها (في رواية) لفعل عبد الرحمن بن يزيد بن الأسود لذلك وهو من التابعين، فكذلك قيام ليلة النصف لم يثبت فيها شيء عن النبي صلى الله عليه وسلم، ولا عن أصحابه، وثبت فيها عن طائفة من التابعين من أعيان فقهاء (أهل الشام) انتهى المقصود من كلام الحافظ ابن رجب رحمه الله، وفيه التصريح منه بأنه لم يثبت عن النبي صلي الله عليه وسلم ولا عن أصحابه رضي الله عنهم شيء في ليلة النصف من شعبان، وأما ما اختاره الأوزاعي رحمه الله من استحباب قيامها للأفراد، واختيار الحافظ ابن رجب لهذا القول فهو غريب وضعيف؛ لأن كل شيء لم يثبت بالأدلة الشرعية كونه مشروعًا لم يجز للمسلم أن يحدثه في دين الله سواء فعله مفردًا أو في جماعة، وسواء أسره أو أعلنه، لعموم قول النبي صلى الله عليه وسلم: من عمل عملًا ليس عليه أمرنا فهو رد وغيره من الأدلة الدالة على إنكار البدع والتحذير منها. وقال الإمام أبو بكر الطرطوشي رحمه الله في كتابه [الحوادث والبدع] ما نصه: (وروى ابن وضاح عن زيد بن أسلم قال: ما أدركنا أحدا من مشيختنا ولا فقهائنا يلتفتون إلى النصف من شعبان، ولا يلتفتون إلى حديث مكحول، ولا يرون لها فضلًا على ما سواها) وقيل لابن أبي مليكة: إن زيادًا النميري يقول: إن أجر ليلة النصف من شعبان كأجر ليلة القدر، فقال: لو سمعته وبيدي عصا لضربته، وكان زياد قاصًا. انتهى المقصود. وقال العلامة الشوكاني رحمه الله في [الفوائد المجموعة] ما نصه: حديث: ''''يا علي، من صلى مائة ركعة ليلة النصف من شعبان يقرأ في كل ركعة بفاتحة الكتاب و(قل هو الله أحد) عشر مرات إلا قضى له كل حاجة...'''' إلخ. هو موضوع، وفي ألفاظه المصرحة بما يناله فاعلها من الثواب ما لا يمتري إنسان له تمييز في وضعه، ورجاله مجهولون، وقد روي من طريق ثانية وثالثة كلها موضوعة، ورواتها مجاهيل، وقال في [المختصر]: حديث: صلاة نصف شعبان باطل، ولابن حبان من حديث علي ''''إذا كان ليلة النصف من شعبان فقوموا ليلها وصوموا نهارها'''' رواه البيهقي في [شعب الإيمان]، وابن ماجه عن علي ضعيف، وقال في [اللآلئ]: مائة ركعة في نصف شعبان بالإخلاص عشر مرات مع طول فضله للديلمي وغيره موضوع، وجمهور رواته في الطرق الثلاث مجاهيل ضعفاء، قال: (واثنتا عشرة ركعة بالإخلاص ثلاثين مرة) موضوع، (وأربع عشرة ركعة) موضوع. وقد اغتر بهذا الحديث جماعة من الفقهاء، كصاحب [الإحياء] وغيره، وكذا من المفسرين، وقد رويت صلاة هذه الليلة - أعني: ليلة النصف من شعبان - على أنحاء مختلفة كلها باطلة موضوعة، ولا ينافي هذا رواية الترمذي من حديث عائشة لذهابه صلى الله عليه وسلم إلى البقيع ونزول الرب ليلة النصف إلى سماء الدنيا وأنه يغفر لأكثر من عدة شعر غنم كلب، فإن الكلام إنما هو في هذه الصلاة الموضوعة في هذه الليلة، على أن حديث عائشة هذا فيه ضعف وانقطاع، كما أن حديث علي الذي تقدم ذكره في قيام ليلها لا ينافي كون هذه الصلاة موضوعة على ما فيه من الضعف حسبما ذكرناه. انتهى المقصود. وقال الحافظ العراقي: حديث: ''''صلاة ليلة النصف'''' موضوع على رسول الله صلى الله عليه وسلم، وكذب عليه، وقال الإمام النووي في كتاب [المجموع]: (الصلاة المعروفة بـ: صلاة الرغائب، وهي: اثنتا عشرة بين المغرب والعشاء ليلة أول جمعة من رجب، وصلاة ليلة النصف من شعبان مائة ركعة، هاتان الصلاتان بدعتان منكرتان، ولا يغتر بذكرهما في كتاب [قوت القلوب] و[إحياء علوم الدين] ولا بالحديث المذكور فيهما، فإن كل ذلك باطل، ولا يغتر ببعض من اشتبه عليه حكمهما من الأئمة فصنف ورقات في استحبابهما، فإنه غالط في ذلك. وقد صنف الشيخ الإمام أبو محمد عبد الرحمن بن إسماعيل المقدسي كتابًا نفيسا في إبطالهما فأحسن فيه وأجاد، وكلام أهل العلم في هذه المسألة كثير جدًا، ولو ذهبنا ننقل كل ما اطلعنا عليه من كلامهم في هذه المسألة لطال بنا الكلام، ولعل فيما ذكرنا كفايةً ومقنعًا لطالب الحق. ومما تقدم من الآيات والأحاديث وكلام أهل العلم يتضح لطالب الحق: أن الاحتفال بليلة النصف من شعبان بالصلاة أو غيرها وتخصيص يومها بالصيام بدعة منكرة عند أكثر أهل العلم، وليس له أصل في الشرع المطهر، بل هو مما حدث في الإسلام بعد عصر الصحابة رضي الله عنهم، ويكفي طالب الحق في هذا الباب وغيره قول الله عز وجل: اليوم أَكْمَلْتُ لَكُمْ دِينَكُمْ [المائدة: 3] وما جاء في معناها من الآيات، وقول النبي صلى الله عليه وسلم: من أحدث في أمرنا هذا ما ليس منه فهو رد وما جاء في معناه من الأحاديث، وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: لا تخصوا ليلة الجمعة بقيام من بين الليالي، ولا تخصوا يومها بالصيام من بين الأيام إلا أن يكون في صوم يصومه أحدكم فلو كان تخصيص شيء من الليالي بشيء من العبادة جائزا لكانت ليلة الجمعة أولى من غيرها؛ لأن يومها هو خير يوم طلعت عليه الشمس بنص الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم، فلما حذر النبي صلى الله عليه وسلم من تخصيصها بقيام من بين الليالي دل ذلك على: أن غيرها من الليالي من باب أولى، لا يجوز تخصيص شيء منها بشيء من العبادة إلا بدليل صحيح يدل على التخصيص، ولما كانت ليلة القدر وليالي رمضان يشرع قيامها والاجتهاد فيها نبه النبي صلى الله عليه وسلم على ذلك، وحث الأمة على قيامها، وفعل ذلك بنفسه، كما في الصحيحين، عن النبي صلى الله عليه وسلم أنه قال: من قام رمضان إيمانًا واحتسابًا غفر الله له ما تقدم من ذنبه و من قام ليلة القدر إيمانًا واحتسابًا غفر الله له ما تقدم من ذنبه فلو كانت ليلة النصف من شعبان، أو ليلة أول جمعة من رجب، أو ليلة الإسراء والمعراج، يشرع تخصيصها باحتفال أو شيء من العبادة لأرشد النبي صلى الله عليه وسلم الأمة إليه، أو فعله بنفسه، ولو وقع شيء من ذلك لنقله الصحابة رضي الله عنهم إلى الأمة ولم يكتموه عنهم، وهم خير الناس وأنصح الناس بعد الأنبياء عليهم الصلاة والسلام ورضي الله عن أصحاب رسول الله صلى الله عليه وسلم وأرضاهم. وقد عرفت آنفًا من كلام العلماء أنه لم يثبت عن رسول الله صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم شيء في فضل ليلة أول جمعة من رجب ولا في فضل ليلة النصف من شعبان، فعلم أن الاحتفال بهما بدعة محدثة في الإسلام، وهكذا تخصيصهما بشيء من العبادة بدعة منكرة، وهكذا ليلة سبع وعشرين من رجب التي يعتقد البعض أنها ليلة الإسراء والمعراج لا يجوز تخصيصها بشيء من العبادة، كما لا يجوز الاحتفال بها؛ للأدلة السابقة. هذا لو علمت، فكيف والصحيح من أقوال العلماء أنها لا تعرف، وقول من قال: إنها ليلة سبع وعشرين من رجب قول باطل لا أساس له في الأحاديث الصحيحة، ولقد أحسن من قال: وخير الأمور السالفات على الهدى وشر الأمور المحدثات البدائع والله المسؤول أن يوفقنا وسائر المسلمين للتمسك بالسنة، والثبات عليها، والحذر مما خالفها، إنه جواد كريم، وصلى الله وسلم على عبده ورسوله نبينا محمد، وعلى آله وصحبه أجمعين

(3/64)

/200
س2 وهكذا يجتمعون ليلة سبع عشرة من رمضان ويقرأون سورة يس والمولد في مساجدهم هل هذا العمل جائز؟
ج2 الإجابة عن هذا السؤال هي الإجابة عن السؤال الأول؛ لأن الحكم في الحالتين واحد وهو المنع؛ للأدلة المتقدمة

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/73)

/200
س5 هل يجوز الدعاء بعد صلاة الفرائض للإمام والناس كلهم مجتمعون؟
ج5 العبادات مبنية على التوقيف فلا يجوز أن يقال إن هذه العبادة مشروعة من جهة أصلها أو عددها أو هيئاتها أو مكانها إلا بدليل شرعي يدل على ذلك، ولا نعلم سنة في ذلك عن النبي صلى الله عليه وسلم لا من قوله ولا من فعله ولا من تقريره، والخير كله باتباع هديه صلى الله عليه وسلم، وهديه صلى الله عليه وسلم في هذا الباب ثابت بالأدلة الدالة على ما كان يفعله صلى الله عليه وسلم بعد السلام، وقد جرى على ذلك خلفاؤه وصحابته من بعده ومن بعدهم التابعون لهم بإحسان، ومن أحدث خلاف هدي الرسول صلى الله عليه وسلم فهو مردود عليه، قال صلى الله عليه وسلم

(3/73)

« من عمل عملا ليس عليه أمرنا فهو رد » (1) ، فالإمام الذي يدعو بعد السلام ويؤمن المأمومون على دعائه والكل رافع يده يطالب بالدليل المثبت لعمله وإلا فهو مردود عليه
إذا علم ذلك فإننا نبين نبذة من هديه صلى الله عليه وسلم، فمن ذلك أنه إذا سلم استغفر الله ثلاثا ويقول « اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام » (2) ، قيل للأوزاعي كيف الاستغفار؟ قال يقول أستغفر الله، أستغفر الله، هذه رواية مسلم ، والترمذي ، والنسائي ، إلا أن النسائي قال إن رسول الله صلى الله عليه وسلم كان إذا انصرف من صلاته وذكر الحديث، وفي رواية أبي داود « أن رسول الله صلى الله عليه وسلم كان إذا أراد أن ينصرف من صلاته استغفر الله ثلاث مرات، ثم قال اللهم أنت السلام » (3) ، وفي رواية أبي داود ، والنسائي ، عن عائشة رضي الله عنها « أن رسول الله صلى الله عليه وسلم كان إذا سلم قال اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام » (4) ، وروى البخاري ومسلم عن وراد كاتب مولى المغيرة بن شعبة قال أملى علي المغيرة بن شعبة في كتاب إلى معاوية « أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد » (5)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم المساجد ومواضع الصلاة (591),سنن الترمذي الصلاة (300),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (928),مسند أحمد بن حنبل (5/280),سنن الدارمي الصلاة (1348).
(3) صحيح مسلم المساجد ومواضع الصلاة (591),سنن الترمذي الصلاة (300),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (928),مسند أحمد بن حنبل (5/280),سنن الدارمي الصلاة (1348).
(4) صحيح مسلم المساجد ومواضع الصلاة (592),سنن الترمذي الصلاة (298),سنن النسائي السهو (1338),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (924),مسند أحمد بن حنبل (6/235),سنن الدارمي الصلاة (1347).
(5) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),مسند أحمد بن حنبل (4/245),سنن الدارمي الصلاة (1349).

(3/74)

وروى مسلم في صحيحه ،عن عبد الله بن الزبير رضي الله عنهما، « أنه كان يقول في دبر كل صلاة حين يسلم لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، ولا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون وقال كان رسول الله صلى الله عليه وسلم يهلل بهن دبر كل صلاة » (1) ، وفي رواية لمسلم أيضا قال قال رسول الله صلى الله عليه وسلم « من سبح دبر كل صلاة ثلاثا وثلاثين، وحمد الله ثلاثا وثلاثين، وكبر الله ثلاثا وثلاثين، فتلك تسع وتسعون، ثم قال تمام المائة لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، غفر له خطاياه، وإن كانت مثل زبد البحر » (2) ، ومن أراد المزيد من الاطلاع على الأدعية فعليه بالرجوع إلى كتاب الأدعية من كتب الجوامع، مثل [جامع الأصول] و[مجمع الزوائد] و[المطالب العالية بزوائد المسانيد الثمانية] وغيرها
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (594),سنن النسائي السهو (1340),سنن أبو داود الصلاة (1506),مسند أحمد بن حنبل (4/4).
(2) صحيح مسلم المساجد ومواضع الصلاة (597),موطأ مالك النداء للصلاة (488).

(3/75)

السؤال الأول من الفتوى رقم ( 7929 )
س1 سؤالي عن ليلة النصف من شعبان هل هذه الآية التي في سورة الدخان { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } (1) هل المقصود بها ليلة النصف من شعبان، أم المراد بها ليلة القدر ليلة سبع وعشرين من رمضان المبارك؟ وهل يستحب في ليلة النصف من شعبان العبادة والذكر والقيام وقراءة القرآن وصيام يوم أربعة عشر من شعبان؟
ج1: أولا: الصحيح أن الليلة المذكورة في هذه الآية هي ليلة القدر وليست ليلة النصف من شعبان. ثانيا: لا يستحب تخصيص ليلة النصف من شعبان بشيء من العبادة مما ذكرت أو غيره، بل هي كغيرها من الليالي الأخرى، وتخصيصها بشيء من العبادات بدعة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الدخان الآية 4

(3/76)

فتوى رقم ( 9760 ) :
س: إن أبي قد أوصاني في حياته أن أعمل صدقة حسب استطاعتي وذلك ليلة النصف من شعبان من كل سنة، وفعلا كنت أعملها إلى حد الآن، غير أن بعض الناس لاموني على ذلك يقولون: قد لا يجوز ذلك، فهل هذه الصدقة ليلة النصف من شعبان جائزة حسب وصية أبي أم غير جائزة؟ أفتونا جزاكم الله خيرا.
ج: تخصيص هذه الصدقة بنصف شعبان من كل سنة بدعة غير جائزة، ولو أوصى بذلك والدك، وعليك أن تنفذ هذه الصدقة، لكن لا تخص بها النصف من شعبان، بل اجعلها كل سنة في شهر من شهور السنة دون تخصيص شهر معين، والأفضل في رمضان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/77)

السؤال الثاني من الفتوى رقم ( 10803 ) :
س: في يوم العاشر من المحرم بعض الناس يوسعون الطعام على أهله ويبينون الخطباء فضائله الدينية والدنيوية ماذا

(3/77)

حيثية، وهكذا بعض الناس يقولون بالتجارب طعمة البركة في المال؟
ج: المشروع صيام اليوم العاشر من شهر المحرم مع اليوم التاسع أو الحادي عشر، وإذا حث الخطيب أو المدرس الناس على ذلك وبين فضله فهو خير، أما التوسعة على الأهل في الطعام ذلك اليوم بقصد أن ذلك مما شرع تفضيلا له فهو بدعة، وما ورد في فضل التوسعة فيه على الأهل من الأحاديث لم يصح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/78)

السؤال الأول من الفتوى رقم ( 7465 ) :
س1: ما هو حكم الذبح في وقت محدود وزمن معلوم من كل سنة، حيث إنه يوجد عدد كثير من الناس يعتقدون أن الذبح في 27 رجب و6 من صفر و15 من شوال و10 من شهر محرم أن هذا قربة وعبادة إلى الله عز وجل، فهل هذه الأعمال صحيحة، وتدل عليها السنة، أم أنها بدعة مخالفة للدين الإسلامي الصحيح ولا يثاب عليها فاعلها؟
ج1: العبادات وسائر القربات توقيفية لا تعلم إلا بتوقيف

(3/78)

من الشرع، وتخصيص الأيام المذكورة من تلك الشهور بالذبائح فيها لم يثبت فيه نص من كتاب ولا سنة صحيحة، ولا عرف ذلك عن الصحابة رضي الله عنهم، وعلى هذا فهو بدعة محدثة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/79)


بدع الأعياد - فتاوى اللجنة

بدع الأعياد

(3/81)

السؤال الأول من الفتوى رقم ( 5738 ) :
س1: الاحتفالات بالأعياد الدينية: مولد النبي صلى الله عليه وسلم -النصف من شعبان - إلخ حسب المناسبات هل ذلك جائز؟
ج1 : (أ) الاحتفال بالأعياد البدعية لا يجوز.
(ب) في السنة عيدان: عيد الأضحى وعيد الفطر، ويشرع في كل منهما إظهار الفرح والسرور، وفعل ما شرعه الله سبحانه فيهما من الصلاة وغيرها. ولكن لا يستباح فيها ما حرم الله عز وجل.
(ج) لا يجوز أن يقام احتفال بمولد النبي صلى الله عليه وسلم ولا بمولد غيره؛ لأن الرسول صلى الله عليه وسلم لم يفعل ذلك ولم يشرعه لأمته، وهكذا أصحابه رضي الله عنهم لم يفعلوه، وهكذا سلف الأمة من بعدهم في القرون المفضلة لم يفعلوه، والخير كله في اتباعهم.
(د) الاحتفال بليلة النصف من شعبان بدعة، وهكذا الاحتفال بليلة سبع وعشرين من رجب التي يسميها بعض الناس

(3/82)

بـ: ليلة الإسراء والمعراج، كما تقدم في فقرة (ج). والله المستعان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/83)

فتوى رقم ( 2008 ) :
س: يوجد لدينا بعض إخواننا المسلمين أقاموا لأنفسهم ولأولادهم أعياد ميلاد فما هو رأي الإسلام في هذه الأعياد؟
ج: الأصل في العبادات التوقيف، فلا يجوز لأحد أن يتعبد بما لم يشرعه الله؛ لقوله عليه الصلاة والسلام في الحديث الصحيح: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وقوله: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وأعياد الموالد نوع من العبادات المحدثة في دين الله فلا يجوز عملها لأي أحد من الناس مهما كان مقامه أو دوره في الحياة، فأكرم الخلق وأفضل الرسل عليهم الصلاة والسلام محمد بن عبد الله صلى الله عليه وسلم لم يحفظ عنه أنه أقام لمولده عيدا ولا أرشد إليه أمته، وأفضل هذه الأمة بعد نبيها خلفاؤها وأصحابه ولم يحفظ عنهم أنهم أقاموا عيدا لمولده أو لمولد أحد منهم رضوان الله عليهم، والخير في اتباع هديهم وما
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(3/83)

استقوه من مدرسة نبيهم صلى الله عليه وسلم، يضاف إلى ذلك ما في هذه البدعة من التشبه باليهود والنصارى وغيرهم من الكفرة فيما أحدثوه من الأعياد، والله المستعان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/84)

السؤال الثاني من الفتوى رقم ( 5289 ) :
س2: إن ابني يقيم حاليا مع والدته، ووالدته تعمل له سنويا في موعد ولادته ما يسمى بـ(عيد ميلاد) وهي حفلة تتخللها المأكولات والشموع بعدد سنين عمره كل شمعة تمثل سنة يقوم الطفل بإطفائها ثم تبدأ الحفلة، فما حكم الشرع في ذلك؟
ج2: لا يجوز إقامة عيد ميلاد لأحد؛ لأنه بدعة، وقد ثبت عن الرسول صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، ولأنه تشبه بالكفار في عملهم، وقد قال عليه السلام: « من تشبه بقوم فهو منهم » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) سنن أبو داود اللباس (4031).

(3/84)

فتوى رقم ( 11104 ) :
س: عندنا هنا في جنوب أفريقيا إذا كان الشاب أو الشابة قد بلغ من العمر 21 (واحدا وعشرين) سنة، الناس يحتفلون ويقرؤون القرآن الكريم ويطبخون أنواعا من الأطعمة ويجتمعون ويعطون البالغ من العمر 21 سنة مفتاحا، فهل تجوز هذه الأشياء في الإسلام، وما حكم هذه الأفعال في الإسلام؟
ج: إن ما ذكرته من الاحتفال وقراءة القرآن إذا بلغ الشاب أو الشابة واحدا وعشرين عاما لا أصل له في الشريعة، بل هو بدعة وتشبه بمن لديكم من النصارى، فقد ثبت من حديث عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) رواه مسلم ، وأحمد في [المسند] ، وروى أبو داود ، عن ابن عمر رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: « من تشبه بقوم فهو منهم » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) سنن أبو داود اللباس (4031).

(3/85)

السؤال الخامس من الفتوى رقم ( 7912 ) :
س5: في أي يوم بالضبط يحتفل المسلمون بعيد الأم، وهل

(3/85)

حقيقة أنه يوم ازدادت فاطمة الزهراء ؟
ج5: لا يجوز الاحتفال بما يسمى: عيد الأم، ولا نحوه من الأعياد المبتدعة؛ لقول النبي صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وليس الاحتفال بعيد الأم من عمله صلى الله عليه وسلم ولا من عمل أصحابه رضي الله عنهم ولا من عمل سلف الأمة، وإنما هو بدعة وتشبه بالكفار.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(3/86)

فتوى رقم ( 9403 ) :
س: أنا إمام أحد المساجد في جدة، وقد ألقيت خطبة في بعث الرسول صلى الله عليه وسلم، وذكرت فيها أن الاحتفال بمولد الرسول بدعة من البدع المستحدثة في الدين، وفي الأسبوع الثاني كانت الخطبة في أسبوع المساجد وكان عنوان الخطبة: عمارة المساجد، وذكرت فيها العناية بالمساجد وتعميرها وفرشها مستنبطا ذلك من كتاب الله وسنة رسول الله صلى الله عليه وسلم، وبعد الصلاة تقدم إلي أحد المصلين قائلا: يا عمي الشيخ، تحدثت إلينا في الأسبوع الماضي عن مولد الرسول صلى الله عليه وسلم، وذكرت أن الاحتفال به بدعة، أحب أن أسألك

(3/86)

سؤالا: فقلت له: تفضل، أجيبك حسب الاستطاعة، فقال: ما هو حكم الشرع في الاحتفال بمولد الرسول صلى الله عليه وسلم، وبعيد مولد الأطفال، وعيد الأم، وأسبوع الشجرة، وأسبوع المرور، واليوم الوطني للمملكة، وأسبوع المساجد أليست بدعة؟ فلماذا تحاربون الاحتفال بمولد الرسول مع العلم أنه أعظم رجل عرفته البشرية جمعاء وهو أحق وأهل لذلك ولا تنكرون على هذه الاحتفالات الأخرى، بل تشجعونها وخاصة أنتم أيها السعوديون؟
فبينت له ذلك مستعينا بالله وقلت له: المقصود من أسبوع المساجد حث المسلمين على نظافتها والعناية بها، فقال لي: انظر إلى الشوارع آيات الله مكتوبة على الورق والقماش ويمزعها الهواء وترمى في الطرقات وأماكن القاذورات أليس هذا حراما، وخاصة في أسبوع المساجد، انظر يا عمي الشيخ إلى هذه القطعة من القماش مكتوب عليها: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) مرمية في الحديقة ويصب عليها وايت النفايات إنا لله وإنا إليه راجعون إنني أنقل لكم كلام الشخص حرفيا حسب ما تكلم به علي، وفعلا أخذت القطعة المكتوبة عليها وغسلتها وأحرقتها
فقال لي يا عمي الشيخ أنا لا أريد منك شيئا، إنما الذي
__________
(1) سورة التوبة الآية 18

(3/87)

أرجوه أن تتكلموا أنتم يا خطباء المساجد وأصحاب والكلمة المسموعة، ولكن أنتم يا خطباء السعودية لا تستطيعون ذلك، إذا قالت الحكومة هذا حرام، قلتم حرام، وإذا قالت هذا حلال، قلتم حلال، وأنت أول واحد تقول لي هذا عمل خير وتشجيع المسلمين إلى فعل الخير، أنا لا يمكن أقنع بهذا الكلام إلا بفتوى شرعية من كبار العلماء ولا تنس يا شيخ إن الساكت على الحق شيطان أخرس والسلام عليك انتهى
لذا أرجو الفتوى الشرعية في الأعياد المذكورة بالصفحة الأولى مفصلة وبالدليل لكل موضوع على حدة (والله يحفظكم)
ج أولا العيد اسم لما يعود من الاجتماع على وجه معتاد إما بعود السنة أو الشهر أو الأسبوع أو نحو ذلك فالعيد يجمع أمورا منها يوم عائد كيوم عيد الفطر ويوم الجمعة، ومنها الاجتماع في ذلك اليوم، ومنها الأعمال التي يقام بها في ذلك اليوم من عبادات وعادات .
ثانيا ما كان من ذلك مقصودا به التنسك والتقرب أو التعظيم كسبا للأجر، أو كان فيه تشبه بأهل الجاهلية أو نحوهم من طوائف الكفار فهو بدعة محدثة ممنوعة داخلة في عموم قول النبي صلى الله عليه وسلم « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم مثال ذلك الاحتفال بعيد المولد، وعيد الأم، والعيد الوطني؛ لما
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/88)

في الأول من إحداث عبادة لم يأذن بها الله، ولما في ذلك التشبه بالنصارى ونحوهم من الكفرة، ولما في الثاني والثالث من التشبه بالكفار، وما كان المقصود منه تنظيم الأعمال مثلا لمصلحة الأمة وضبط أمورها؛ كأسبوع المرور، وتنظيم مواعيد الدراسة، والاجتماع بالموظفين للعمل ونحو ذلك مما لا يفضي به إلى التقرب والعبادة والتعظيم بالأصالة، فهو من البدع العادية التي لا يشملها قوله صلى الله عليه وسلم « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) فلا حرج فيه، بل يكون مشروعا
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/89)


أنواع من البدع - فتاوى اللجنة

أنواع من البدع

(3/91)

فتوى رقم ( 1208 )
س سمعت أحد حجاج بيت الله الحرام يقول إن أي حمامة بالمدينة المنورة إذا قرب أجل موتها تطير إلى مكة المكرمة وتشق سماء الكعبة المشرفة كوداع لها ثم تموت بعد أن تطير مسافة من الأميال فهل هذا صحيح أم لا؟ أفيدونا
ج ليس لحمام المدينة ولا لحمام مكة ميزة تخصها دون غيرها من الحمام سوى أنه لا يجوز صيده ولا تنفيره لمحرم بالحج أو العمرة أو غير محرم ما دام في حرم مكة أو في حرم المدينة ، فإذا خرج عنهما حل صيده لغير المحرم بالحج أو العمرة كسائر الصيد؛ لعموم قوله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ } (1) ولعموم قوله صلى الله عليه وسلم: « إن الله حرم مكة فلم تحل لأحد قبلي، ولا تحل لأحد بعدي، وإنما أحلت لي ساعة من نهار، لا يختلى خلاها، ولا يعضد شجرها، ولا ينفر صيدها » (2) .. الحديث رواه البخاري وقوله صلى الله عليه وسلم: « إن إبراهيم حرم مكة ، وإني حرمت
__________
(1) سورة المائدة الآية 95
(2) صحيح البخاري الحج (1736),صحيح مسلم الحج (1353),سنن النسائي مناسك الحج (2892),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (1/259).

(3/92)

المدينة ما بين لابتيها، لا يقطع عضاهها ولا يصاد صيدها » (1) رواه مسلم.
فمن ادعى أن أي حمامة بالمدينة المنورة إذا دنا أجلها طارت إلى مكة ومرت بهواء الكعبة فهو جاهل قد ادعى شيئا لا أساس له من الصحة فإن الآجال لا يعلمها إلا الله، قال الله تعالى: { وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } (2) ووداع الكعبة إنما يكون بطواف من حج أو اعتمر حولها، فدعوى أن الحمام يعلم دنو أجله، وأنه يوادع الكعبة بالطيران فوقها دعوى كاذبة لا يجرؤ عليها إلا جاهل يفتري الكذب على الله وعلى عباده، والله المستعان
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (3856),سنن الترمذي المناقب (3922),مسند أحمد بن حنبل (3/149).
(2) سورة لقمان الآية 34

(3/93)

السؤال الثاني من الفتوى رقم ( 7753 )
س2 ما حكم خلع النعال عند التحية في الشريعة الغراء؛ لأن بعض العلماء يبيحون ذلك، ويستدلون بقوله تعالى في سورة طه عند قوله { فَاخْلَعْ نَعْلَيْكَ } (1) وهل هذا صحيح؟
__________
(1) سورة طه الآية 12

(3/93)

ج2: لا يجوز اتخاذ خلع النعال عند التحية سنة وشرعا في الدين، وخلع النعال في شريعة موسى عليه السلام منسوخ بشريعة محمد صلى الله عليه وسلم حيث أمرنا بالصلاة بالنعال.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/94)

السؤال الثاني من الفتوى رقم ( 9418 ) :
س2: هل يجوز الصلاة خلف إمام يعقد التمائم للناس، ثم إذا نزل القحط يأمر الناس بشراء كبش أو بقرة لتذبح ويأكلها الصبيان عند القحط من أجل أن ينزل المطر، هل تجوز الصلاة خلف إمام يفعل النذر والذبح لغير الله تعالى؟
ج2: أولا: تجوز الصلاة خلف الذي يكتب التمائم من القرآن والأدعية المشروعة، ولا ينبغي له أن يكتبها؛ لأنه لا يجوز تعليقها، وأما إذا كانت التمائم تشتمل على أمور شركية فلا يصلى خلف الذي يكتبها، ويجب أن يبين له أن هذا شرك، والذي يجب عليه البيان هو الذي يعلمها (1) . والنذر لغير الله شرك، والذبح لغير الله شرك؛ لقول الله
__________
(1) من الفتوى رقم 2853.

(3/94)

سبحانه: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (1) وقال تعالى { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ } (3) الآية، وقوله صلى الله عليه وسلم « لعن الله من ذبح لغير الله » (4) ، والنذر داخل في قوله تعالى { وَنُسُكِي } (5) (6) .
ثانيا: لم يثبت عن النبي صلى الله عليه وسلم أنه أمر بشراء كبش أو بقرة لتذبح ويأكلها الصبيان عند القحط من أجل أن ينزل المطر، وإنما المشروع في ذلك: صلاة الاستسقاء، والدعاء، والاستغفار، والصدقة على الفقراء، بل ذلك بدعة لا أساس لها في الشرع المطهر، وقد صح عنه صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (7) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 270
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(5) سورة الأنعام الآية 162
(6) من الفتوى رقم 4042
(7) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(3/95)

السؤال الأول من الفتوى رقم ( 9554 ) :
س1: عندنا في مصر بئر بسيناء يقال: إن نبي الله أيوب قد

(3/95)

أمره الله أن يركض برجله فيها حينما كان مبتلى فشفاه الله تعالى، وأصيبت عندنا امرأة بمرض فأرادت أن تذهب إلى البئر لتركض فيها كما صنع نبي الله أيوب صلى الله عليه وسلم، فهل يجوز لها أن تغسل من هذه البئر طلبا للاستشفاء أم يصير هذا شركا واستعانة بغير الله؟
ج1: لا صحة لذلك، ولم يعلم المحل الذي اغتسل فيه أيوب ، فلا يجوز لها أن تذهب إلى ما زعم أنه بئر أيوب .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/96)

السؤال الثاني من الفتوى رقم ( 5802 ) :
س2: حدثني أحد المشائخ فقال: جاء شيخنا المتوفى إلى والده في الرؤيا وإلى رجل آخر، وقال لوالده: ابن لي ضريحا - مقام - ففعل، ووجد جسمه سليما، ومعلوم أن هذه الأضرحة مزار للناس، وقد تعرضهم للشرك، كما قال شيخ الإسلام ابن تيمية ، إذ أن الناس يطوفون بها ويتوسلون عندها، وحدثني بعض الصوفية فقال: إن الشيخ إذا مات إذا لم يظهر كرامة جاء إلى أحد كبار الناس وأمره ببناء ضريح، وهذا غير جائز شرعا كما قال

(3/96)

السلف، فهل الذي يأتي في الرؤيا الشيخ أم الشيطان، وهل يصدق الكلام ويفعل ما أمر به؟
ج2: ليست هذه رؤيا، وإنما هي حلم، والحلم من الشيطان، وذلك لمخالفتها الشرع، فإن البناء على القبور وإقامة القباب عليها من كبائر الذنوب وذرائع الشرك، فقد ثبت عن أبي الهياج أنه قال: قال لي علي : « ألا أبعثك على ما بعثني عليه النبي صلى الله عليه وسلم، ألا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته » (1) رواه مسلم فيجب العمل بما ثبت عن النبي صلى الله عليه وسلم، ويحرم العمل بهذا الحلم وأمثاله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/139).

(3/97)

السؤال السابع من الفتوى رقم ( 6639 ) :
س7: يضع بعض من الناس أماناتهم وحاجاتهم على قبور الصالحين ظنا منهم أنهم يتولون حراستها فلا تسرق ولا تنهب ولا تؤخذ.
ج7 : اعتقاد أن الموتى يقومون بحراسة ما يوضع على

(3/97)

قبورهم من الأمانات كفر بواح وشرك في الربوبية يستوجب من مات عليه الخلود في النار، ووضع الأمانات أو الحاجات الأخرى على القبور للحفظ أو البركة كله لا يجوز.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/98)

السؤال الرابع من الفتوى رقم ( 3596 ) :
س4: ما حكم الشرع في الولائم التي تقدم إلى الأولياء سنويا حيث عندنا يقام كل عام على الأولياء ولائم تكلف الناس كثيرا، ويرى ضعفاء العقول أنه واجب عليهم القيام بذلك؟
ج4: لا يجوز عمل ولائم باسم الأولياء؛ لأن هذا من البدع المحدثة، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، ولا يجوز للمسلم حضورها؛ لأنه من التعاون على الإثم والعدوان، وقد نهى الله جل وعلا عنه بقوله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2)
وإن كان المقصود بإقامة الولائم التقرب إلى الأولياء بذلك طمعا في شفاء المرضى وشفاعتهم يوم القيامة أو حصول المدد منهم
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) سورة المائدة الآية 2

(3/98)

للأحياء الذين أقاموا الولائم - فهذا شرك أكبر؛ لأن ذلك عبادة لهم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/99)

السؤال الأول من الفتوى رقم ( 8821 )
س1 إذا ضاع من الإنسان شيء، وقال { إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ } (1) مرة فهل يرجع له ما فقده أو لا؟
ج1: لم يثبت ذلك في كتاب الله، ولا في سنة النبي صلى الله عليه وسلم الصحيحة، ولا هو من الأسباب العادية التي يسترجع بها المفقود، بل هو من استعمال القرآن في غير ما أنزل من أجله، مع ما في ذلك من التحديد بعدد، والتحديد به أمر توقيفي لا يعلم بالعقل، وكان استعمال ذلك بدعة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) ، رواه البخاري ومسلم
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطارق الآية 8
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/99)

السؤال الخامس من الفتوى رقم ( 6542 ) :
س5: ما مدى صحة قولهم: علي كرم الله وجهه؟
ج5: لا أصل لتخصيص ذلك بعلي رضي الله عنه، وإنما هو من غلو المتشيعة فيه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/100)

السؤال الرابع من الفتوى رقم ( 9123 ) :
س4: أهل مصر يدعون أن رأس الحسين عندهم وأهل العراق يدعون مسجدا يسمونه: المشهد الحسيني ولا أدري ما صحة ذلك، وأين يوجد قبر الحسين على أرجح أقوال العلماء؟
ج4: الحسين رضي الله عنه قتل في العراق في المحرم سنة 61هـ ودفن جسده في العراق ، أما دعوى أن رأسه نقل إلى مصر ودفن هناك فلا نعلم له أصلا، وقد أنكر ذلك بعض المحققين من أهل العلم، ولا يضرك جهلك بذلك، وإنما المشروع لك ولغيرك من المسلمين الترضي عنه وعن سائر

(3/100)

أصحاب النبي صلى الله عليه وسلم رضي الله عنهم جميعا (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر [رأس الحسين] لشيخ الإسلام ابن تيمية (ص4) وما بعدها، طبعة السلفي الصالح محمد نصيف.

(3/101)

السؤال الثاني من الفتوى رقم ( 9478 ) :
س2: قد ذكروا لي أن هناك في الجزائر من يسمون بـ: القبوريين الذين يعتقدون عقائد فاسدة، منها: طوافهم حول القبر على السيارة ثلاث مرات معتقدين بعدم إلحاق الضرر بالركاب، ومنها: دعاء إمام في الحجر التي يجعلها وسادة للميت ويقرأ في دعائه: أنك يا فلان تأتيك هذه الأسئلة ويذكرها، ويقول: إذا سئلت فأجب بهذه الأسئلة، ولا تعجز عن الإجابة فتكون من الهالكين، وإذا أجبت عنها ضمنت لك الجنة، ووفقت إلى الصواب إلى آخر معتقداتهم؟
المطلوب: ما حكم فعلهم هذا، وهل تجوز الصلاة وراءهم والمعاملة معهم مع الاضطرار وبالعكس؟
ج2: ما ذكرته من أفعالهم من البدع الممنوعة شرعا،

(3/101)

وطوافهم حول القبر منكر وشرك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/102)

السؤالان الأول والثاني من الفتوى رقم ( 5845 ) :
س1: أنا مسلم من أب وجد، وأيضا من قلب وإيمان وعمل، أعمل لكل ما نص به الإسلام إلا ما أجهله. لي صديق من الإخوة المسلمين، ولي صديق في الطريق العلوية المنتسب لشيخ ابن علوه المستغني الذي ملك عدة زوايا (مساجد الزهد) وغيرهم في طريق (حمداوه) الذين يلعسون النار ويسحرون الحلوة. وكذلك طريق عساوه. عملهم يداعبون الحيات ويسحرون ويبيعون الحجوب تقيهم - أي: تقي الناس من الحيات - وتمنعهم من ضرب الجن وو و.. إلخ، ولي أخ مناضل في حزب جبهة التحرير الوطني، وآخر في الكشافة الإسلامية، أي طريق الأصح من هذه الطرق. وهل ما تعمله هذه الطرق ومتخذي هذه الطرق يجازون أم يحاسبون، وما الدليل أنا من هؤلاء لا أعرف من هو الصحيح ومن هو الخاطئ، دلوني على الصواب؟ وهذا يرجع لعدم تمكني في الفقه الإسلامي أو أن ترشدوني لما فيه الخير من هذه الخرافات إن كانت خرافات.

(3/102)

ج1: الطريقة الصحيحة هي: طريقة الإسلام التي جاء بها كتاب الله تعالى وبينها رسوله محمد صلى الله عليه وسلم من الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والإيمان بقضاء الله وقدره خيره وشره حلوه ومره، والشهادة لله بالوحدانية، ولرسوله صلى الله عليه وسلم بالرسالة إلى الناس أجمعين، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام، والأمر بالمعروف، والنهي عن المنكر، والاجتهاد في نصرة دين الإسلام، والصبر على الأذى في سبيل حمايته ونشره، ولزوم جماعة المسلمين، والحب في الله، والبغض في الله، ونحو ذلك مما جاء في القرآن وفي سنة الرسول عليه الصلاة والسلام.
فمن كان على هذه الطريقة فطريقته هي الصحيحة، ومن كان موافقا لشيء منها ومخالفا لآخر منها ففيه من الخير والصواب بقدر ما وافقها فيه، ومن الخطأ والشر بقدر ما خالفها فيه.
أما السحر وكتابة الحجب وتعليق التمائم والكهانة فكلها لا يجوز.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/103)

/200
س2: ما حكم حمل الجنازة مع أناشيد البردة - البوصيري - وأكل طعام أهل الجنازة؟
ج2: قراءة قصيدة البردة أو غيرها من قرآن أو أناشيد أمام الجنازة بدعة محدثة فهي ممنوعة؛ لقول النبي صلى الله عليه وسلم:

(3/103)

« من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(3/104)


بدع من تسمى بخادم الحجرة النبوية وأمثاله - فتاوى اللجنة

بدع من تسمى بخادم الحجرة النبوية وأمثاله

(3/105)

فتوى رقم ( 999 ) :
س: مضمون السؤال أنه وصل إليه ورقة تتضمن أن الشيخ أحمد خادم الحجرة النبوية رأى النبي صلى الله عليه وسلم لما تهيأ للنوم وأنه أخبره بكثرة الفساد في الناس، وأخبره أنه يموت من أمته كل جمعة مائة وستون ألفا على غير الإسلام، وأخبره ببعض أمارات الساعة وقرب قيامها، وأمره أن يعلن الوصية للناس، وأخبره بالعدة الجميلة لمن يصدقها ويجتهد في نشرها وبالوعيد لمن يكذبها ويكتمها ولا يبلغها الناس... إلخ ما ذكر في الرؤيا.
ج: من الممكن عقلا، الجائز شرعا أن يرى المسلم في منامه النبي صلى الله عليه وسلم على هيئته وصورته التي خلقه الله عليها، فتكون رؤيا حقا، فإن الشيطان لا يتمثل به؛ لقوله صلى الله عليه وسلم: « من رآني في المنام فقد رآني، فإن الشيطان لا يتمثل بي » (1) رواه الإمام أحمد والبخاري من طريق أنس ولكن قد يكذب الإنسان فيدعي زورا أنه رأى النبي صلى الله عليه وسلم على صورته التي خلقه الله عليها، والتي نقلت إلينا نقلا صحيحا، وقد يرى في منامه شخصا على غير الصفة الخلقية
__________
(1) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن أبو داود الأدب (5023),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).

(3/106)

للنبي صلى الله عليه وسلم، ويخيل إليه الشيطان أنه النبي صلى الله عليه وسلم، وليس به فتكون الرؤيا كاذبة.
والرؤيا المنسوبة إلى الشيخ أحمد خادم الحجرة النبوية إن لم تصح نسبتها إليه كانت مصطنعة مفتراة وهذا هو الظاهر، فإنه لا يزال مدع مجهول يسمي نفسه: الشيخ أحمد ، ويدعي أنه رأى هذه الرؤيا، وقد توفي الشيخ أحمد خادم الحجرة من زمن طويل، كما أخبر بذلك أهله وأقرب الناس إليه حينما سئلوا عن ذلك، وأنكروا نسبة هذه الرؤيا إليه، وهم ألصق الناس به وأعرفهم بحاله، وإن صحت نسبتها إليه فهي إما كذب منه وافتراء على النبي صلى الله عليه وسلم، وإما أضغاث أحلام وخيال كاذب، وتلبيس من الشيطان على الرائي، وليست رؤيا صادقة، والذي يدل على أنها كذب وبهتان أو خيال وزور ما اشتملت عليه مما يتنافى مع الواقع وشريعة رسول الله صلى الله عليه وسلم.
أما منافاتها للواقع فإنها لا تزال تدعى وتنشر مرات بعد وفاته، وقد أنكر أهله وألصق الناس به نسبتها إليه حينما سئلوا عن ذلك.
وأما منافاتها للشريعة الإسلامية، فلما اشتملت عليه من الأمور الآتية:
أولا: الإخبار فيها عن تحديد عدد من مات من هذه الأمة

(3/107)

على غير الإسلام من الجمعة إلى الجمعة، وهذا من أمور الغيب التي لا يعلمها البشر، إنما يعلمها الله، ومن يظهره عليها من رسله في حياتهم، وقد انقطعت الرسالة من البشر بوفاة النبي صلى الله عليه وسلم، قال الله تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) وقال { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (3) وقال { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (4) .
ثانيا: إخباره عن النبي صلى الله عليه وسلم أنه قال له: (أنا خجلان من أفعال الناس القبيحة ولم أقدر أن أقابل ربي والملائكة) فإنه من الزور والأخبار المنكرة؛ لأن النبي صلى الله عليه وسلم لا يعلم أحوال أمته بعد وفاته، بل لا يعلم منها أيام حياته في الدنيا إلا ما رآه بنفسه أو أخبره به من اطلع عليه من الناس، أو أظهره الله عليه، فعن ابن عباس رضي الله عنهما، قال: خطب النبي صلى الله عليه وسلم، فقال: « إنكم محشورون إلى الله حفاة عراة غرلا ، ثم قرأ: إلى أن قال ألا إنه يجاء برجال من أمتي فيؤخذ بهم ذات الشمال، فأقول يا رب، أصحابي، فيقال
__________
(1) سورة النمل الآية 65
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27
(4) سورة الأحزاب الآية 40
(5) صحيح البخاري تفسير القرآن (4349),صحيح مسلم الجنة وصفة نعيمها وأهلها (2860),سنن الترمذي صفة القيامة والرقائق والورع (2423),سنن النسائي الجنائز (2081),مسند أحمد بن حنبل (1/253),سنن الدارمي الرقاق (2802).

(3/108)

لا تدري ما أحدثوا بعدك، فأقول كما قال العبد الصالح فيقال: إن هؤلاء لم يزالوا مرتدين على أعقابهم منذ فارقتهم » (2) رواه البخاري. وعلى تقدير أنه يعلم أحوال أمته بعد وفاته فلا يلحقه بذلك حرج، ولا يصيبه من وراء كثرة ذنوبهم ومعاصيهم إثم ولا خجل، وقد ثبت في حديث الشفاعة العظمى أن أهل الموقف كفارا ومسلمين يستشفعون بالأنبياء واحدا بعد آخر حينما يشتد بهم هول الموقف، فيعتذر كل منهم عن الشفاعة لهم عند الله ثم ينتهي أهل الموقف إلى النبي محمد صلى الله عليه وسلم فيسألونه أن يشفع لهم عند الله، فيستجيب لهم ولا يمنعه من الشفاعة لهم كثرة معاصيهم أو كفر الكافرين منهم ولا يخجل من ذلك، بل يذهب فيسجد تحت العرش ويحمد ربه ويثني عليه بمحامد يعلمه إياها حتى يأمره أن يرفع رأسه وأن يشفع لهم، وبعد ذلك ينصرفون للحساب والجزاء.. ولم يمنعه شيء من ذلك من لقاء ربه ومقابلة الملائكة، ولم يلحقه منه عار.
ثالثا: إخباره بالجزاء العظيم الذي يترتب على كتابة هذه الوصية ونقلها من محل إلى محل أو من بلد إلى بلد وتعيين جزاء
__________
(1) سورة الأنبياء الآية 104 (5) { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ }
(2) سورة المائدة الآية 117 (1) { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ }

(3/109)

الأعمال وتحديده من الأمور الغيبية التي لا يعلمها إلا الله، وقد انقطع الوحي إلى البشر بوفاة خاتم الأنبياء عليه الصلاة والسلام، فادعاء العلم بذلك باطل، وقد ادعاه الشيخ أحمد المزعوم حيث قال في الوصية المكذوبة: (ومن يكتبها ويرسلها من بلد إلى بلد ومن محل إلى محل بني له قصر في الجنة)، وقال: (ومن يكتبها وكان فقيرا أغناه الله، أو كان مدينا قضى الله دينه، أو كان عليه ذنب غفر الله له ولوالديه) فهو كاذب في ذلك. وكذا إخباره من الوعيد الشديد الذي يصيب من لم يكتبها ويرسلها، وتعيينه إياه بأنه يحرم شفاعة النبي صلى الله عليه وسلم ويسود وجهه في الدنيا والآخرة، حيث قال فيها: (ومن لم يكتبها ويرسلها حرمت عليه شفاعتي يوم القيامة) وقال: (ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة) فهذا أيضا من الغيب الذي لا يعلم بتحديده إلا الله، فإخباره به وقد انقطع الوحي إلى البشر رجم بالغيب وكذب وزور. وكذا قوله فيها: (ومن يصدق بها ينجو من عذاب النار، ومن يكذب بها كفر) فهذا أيضا زور وبهتان، فإن التكذيب بالرؤيا الصادرة من غير الأنبياء لا يعد كفرا بإجماع المسلمين.
رابعا: إن كل ما أخبر به من الوعد والوعيد على سبيل التعيين والتحديد يتضمن تشريعا بالحث على كتابة الوصية وإبلاغها

(3/110)

ونشرها بين الناس للعمل بها واعتقاد ما فيها رجاء المثوبة التي حددها، ويتضمن تشريع تحريم كتمانها والتفريط في إبلاغها ونشرها والتحذير من ذلك خشية أن يحيق بمن كتمها أو فرط في نشرها ما أخبر به من الوعيد الشديد بحرمانه من الشفاعة واسوداد وجهه.
خامسا: عدم التناسب بين ما أخبر به من الجزاء والأعمال، وهو دليل الوضع والكذب في الإخبار، إلى غير هذه الأمور من الأكاذيب فيجب أن يحذر المسلم هذه الوصية المزعومة ويعمل على القضاء عليها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(3/111)

فتوى رقم ( 3919 ) :
س: نحن دائما يأتينا رسائل من أماكن مجهولة ويقال فيها أشياء كثيرة مثل: أن الدنيا قد قربت انتهاؤها وعلينا بصدقة كذا وكذ ، وهل تلك الصدقات فقط تنجينا من عذاب الآخرة أو يؤخر قيام الساعة؟ وفي هذه الأيام بالذات جاءتنا رسالة من جمهورية السنغال مكتوبة باللغة الفرنسية بدون ختم أو إشارة الجهة الصادرة، فيها إمام المدينة المنورة يقال له: الشيخ أحمد بأنه رأى في المنام

(3/111)

بعد قراءتهم القرآن الكريم صباح الجمعة في المسجد النبوي الشريف رسول الله صلى الله عليه وسلم، وقال له: قد مات بين الجمعة الماضية وهذه 6000، ولم يدخل أحد منهم الجنة بسبب عدم إعطاء الأغنياء الزكاة والصدقات لمستحقيها، وعدم طاعة النساء لرجالهن، والأبناء لأولياء أمورهم؛ وكذلك لأن المسلمين لا يفكرون بالله، ولا يحجون، وقال له أيضا: بأنه قد اقتربت الساعة، وقفل باب الغفران وانتهاء الدنيا، ولذلك يجب علينا صيام أيام الاثنين مدة شهر وقراءة القرآن؛ لأن القرآن أيضا سيرفع إلى السماء، وقال: علامة ذلك ظهور نجم مختلف كل الاختلاف بالنجوم الباقية، والشمس أيضا ستقف في كبد السماء دلالة على ذلك، وقال: من هذا البلاغ أن يبلغه إلى إخوانه، وإذا بلغه سيرزقه الله من حيث لا يحتسب، وإذا كان مديونا قضى الله ديونه، وسيكون يوم القيامة مع النبي في الجنة، إذ كل من بلغ هذا البلاغ فلينم مسرورا أو يتمنى الموت إن كانوا صادقين، وهل الجنة تنال بدون جهد وكد أو كسب بطاعة الله ورسوله صلى الله عليه وسلم، وقالوا أيضا كل من سمع هذا البلاغ ولم يبلغ عاش فقيرا ومديونا، ومات مع المنافقين وأشبه من أهل النار، كنا نعتقد ونؤمن بالله دخولنا الجنة وأرزاقنا في هذه الدنيا من فضل الله ورحمته تعالى ويعذبنا في الدنيا والآخرة بعدله، لا بجمالنا ومالنا وأولادنا، بل بالخوف الذي يجعلنا نطيع الله ونقرأ

(3/112)

القرآن ونفهم الآيات البينات يجعلنا نرجو رحمته في الدنيا والآخرة: { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (1) صدق الله العظيم، وقوله { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) صدق الله العظيم.
ومثل هذه الأشياء تجعل الذين يريدون الدخول في هذا الدين يتشككون زيادة على أعمالنا تجاههم بما ينافي الروح الإنسانية والإسلامية؛ لأن الآن نرى في البلدان الإسلامية المسلمين ولا نرى الإسلام، وفي بلدان غير الإسلامية نرى الإسلام ولا نرى المسلمين.
ج: ليس للمدينة المنورة إمام يقال له الشيخ أحمد ، وإنما فيها إمارة وجهاز حكومي إداري كامل يتولى شؤون الإدارة، وللمسجد النبوي إمام الآن هو فضيلة الشيخ عبد العزيز بن صالح ، ولا نعلم إماما للمسجد النبوي من سنين طويلة يقال له: الشيخ أحمد ، والقصة التي كتب لكم عنها ووزعت في نشرات قصة مكذوبة مصطنعة، وقد كتب سماحة الشيخ عبد العزيز بن عبد الله بن باز مقالا واسعا بين فيه أنها مكذوبة مصطنعة (3) .
__________
(1) سورة آل عمران الآية 200
(2) سورة المائدة الآية 3
(3) نص ما كتبه سماحة الشيخ عبد العزيز بن عبد الله بن باز : من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين حفظهم الله بالإسلام، وأعاذنا وإياهم من شر مفتريات الجهلة الطغام آمين. سلام عليكم ورحمة الله وبركاته، أما بعد: فقد اطلعت على كلمة منسوبة إلى الشيخ أحمد خادم الحرم النبوي الشريف بعنوان: (هذه وصية من المدينة المنورة عن الشيخ أحمد خادم الحرم النبوي الشريف) قال فيها: كنت ساهرا ليلة الجمعة أتلو القرآن الكريم، وبعد تلاوة قراءة أسماء الله الحسنى، فلما فرغت من ذلك تهيأت للنوم فرأيت صاحب الطلعة البهية رسول الله صلى الله عليه وسلم الذي أتى بالآيات القرآنية، والأحكام الشريفة؛ رحمة بالعالمين سيدنا محمد صلى الله عليه وسلم، فقال: يا شيخ أحمد، قلت: لبيك يا رسول الله، يا أكرم خلق الله، فقال لي: أنا خجلان من أفعال الناس القبيحة ولم أقدر أن أقابل ربي، ولا الملائكة؛ لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام، ثم ذكر بعض ما وقع فيه الناس من المعاصي، ثم قال: فهذه الوصية رحمة بهم من العزيز الجبار، ثم ذكر بعض أشراط الساعة.. إلى أن قال: فأخبرهم يا شيخ أحمد بهذه الوصية؛ لأنها منقولة بقلم القدر من اللوح المحفوظ، ومن يكتبها ويرسلها من بلد إلى بلد، ومن محل إلى محل بني له قصر في الجنة، ومن لم يكتبها ويرسلها حرمت عليه شفاعتي يوم القيامة، ومن كتبها وكان فقيرا أغناه الله أو كان مديونا قضى الله دينه، أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية، ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة، وقال: والله العظيم ثلاثا هذه حقيقة، وإن كنت كاذبا أخرج من الدنيا على غير الإسلام، ومن يصدق بها ينجو من عذاب النار، ومن كذب بها كفر. هذه خلاصة ما في هذه الوصية المكذوبة على رسول الله صلى الله عليه وسلم، ولقد سمعنا هذه الوصية المكذوبة مرات كثيرة منذ سنوات متعددة تنشر بين الناس فيما بين وقت وآخر، وتروج بين الكثير من العامة، وفي ألفاظها اختلاف، وكاذبها يقول: إنه رأى النبي صلى الله عليه وسلم في النوم فحمله هذه الوصية، وفي هذه النشرة الأخيرة التي ذكرناها لك أيها القارئ زعم المفتري فيها أنه رأى النبي صلى الله عليه وسلم حين تهيأ للنوم لا في النوم، فالمعنى: أنه رآه يقظة. زعم هذا المفتري في هذه الوصية أشياء كثيرة هي من أوضح الكذب وأبين الباطل، سأنبهك عليها قريبا في هذه الكلمة إن شاء الله، ولقد نبهت عليها في السنوات الماضية، وبينت للناس أنها من أوضح الكذب وأبين الباطل، فلما اطلعت على هذه النشرة الأخيرة ترددت في الكتابة عنها؛ لظهور بطلانها وعظم جرأة مفتريها على الكذب، وما كنت أظن أن بطلانها، يروج على من له أدنى بصيرة أو فطرة سليمة، ولكن أخبرني كثير من الإخوان أنها قد راجت على كثير من الناس، وتداولوها بينهم، وصدقها بعضهم، فمن أجل ذلك رأيت أنه يتعين على أمثالي الكتابة عنها؛ لبيان بطلانها، وأنها مفتراة على رسول الله صلى الله عليه وسلم حتى لا يغتر بها أحد، ومن تأملها من ذوي العلم والإيمان أو ذوي الفطرة السليمة والعقل الصحيح عرف أنها كذب وافتراء من وجوه كثيرة. ولقد سألت بعض أقارب الشيخ أحمد المنسوبة إليه هذه الفرية عن هذه الوصية، فأجابني بأنها مكذوبة على الشيخ أحمد، وأنه لم يقلها أصلا، والشيخ أحمد المذكور قد مات من مدة، ولو فرضنا أن الشيخ أحمد المذكور أو من هو أكبر منه زعم أنه رأى النبي صلى الله عليه وسلم في النوم أو اليقظة، وأوصاه بهذه الوصية - لعلمنا يقينا أنه كاذب، أو أن الذي قال له ذلك شيطان وليس هو الرسول صلى الله عليه وسلم؛ لوجوه كثيرة: منها: أن الرسول صلى الله عليه وسلم لا يرى في اليقظة بعد وفاته صلى الله عليه وسلم، ومن زعم من جهلة الصوفية أنه يرى النبي صلى الله عليه وسلم في اليقظة أو أنه يحضر المولد أو ما أشبه ذلك فقد غلط أقبح الغلط، ولبس عليه غاية التلبيس، ووقع في خطأ عظيم، وخالف الكتاب والسنة وإجماع أهل العلم؛ لأن الموتى إنما يخرجون من قبورهم يوم القيامة لا في الدنيا، كما قال الله سبحانه وتعالى: ثم إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ [المؤمنون: 15، 16] فأخبر سبحانه أن بعث الأموات يكون يوم القيامة لا في الدنيا، ومن قال خلاف ذلك فهو كاذب كذبا بينا أو غالط ملبس عليه، لم يعرف الحق الذي عرفه السلف الصالح ودرج عليه أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان. الوجه الثاني: أن الرسول صلى الله عليه وسلم لا يقول خلاف الحق، لا في حياته ولا في وفاته، وهذه الوصية تخالف شريعته مخالفة ظاهرة من وجوه كثيرة -كما يأتي- وهو صلى الله عليه وسلم قد يرى في النوم، ومن رآه في المنام على صورته الشريفة فقد رآه؛ لأن الشيطان لا يتمثل في صورته، كما جاء بذلك الحديث الصحيح الشريف، ولكن الشأن كل الشأن في إيمان الرائي وصدقه وعدالته وضبطه وديانته وأمانته، وهل رأى النبي صلى الله عليه وسلم في صورته أو في غيرها؟ ولو جاء عن النبي صلى الله عليه وسلم حديث قاله في حياته من غير طريق الثقاة العدول الضابطين لم يعتمد عليه، ولم يحتج به، أو جاء من طريق الثقاة الضابطين ولكنه يخالف رواية من هو أحفظ منهم وأوثق مخالفة، لا يمكن معها الجمع بين الروايتين لكان أحدهما منسوخا لا يعمل به، والثاني ناسخا يعمل به حيث أمكن ذلك بشروطه، وإذا لم يمكن ذلك ولم يمكن الجمع وجب أن تطرح رواية من هو أقل حفظا وأدنى عدالة، والحكم عليها بأنها شاذة لا يعمل بها، فكيف بوصية لا يعرف صاحبها الذي نقلها عن رسول الله صلى الله عليه وسلم، ولا تعرف عدالته وأمانته؟! فهي والحالة هذه حقيقة بأن تطرح ولا يلتفت إليها، وإن لم يكن فيها شيء يخالف الشرع، فكيف إذا كانت الوصية مشتملة على أمور كثيرة تدل على بطلانها، وأنها مكذوبة على رسول الله صلى الله عليه وسلم، ومتضمنة لتشريع دين لم يأذن به الله؟! وقد قال النبي صلى الله عليه وسلم: من قال علي ما لم أقل فليتبوأ مقعده من النار وقد قال مفتري هذه الوصية على رسول الله صلى الله عليه وسلم ما لم يقل وكذب عليه كذبا صريحا خطيرا، فما أحراه بهذا الوعيد العظيم، وما أحقه به إن لم يبادر بالتوبة وينشر للناس أنه قد كذب في هذه الوصية على رسول الله صلى الله عليه وسلم؛ لأن من نشر باطلا بين الناس ونسبه إلى الدين لم تصح توبته منه إلا بإعلانها وإظهارها، حتى يعلم الناس رجوعه عن كذبه وتكذيبه لنفسه؛ لقول الله عز وجل: إن الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ [البقرة: 159، 160] فأوضح الله سبحانه وتعالى في هذه الآية الكريمة: أن من كتم شيئا من الحق لم تصح توبته من ذلك إلا بعد الإصلاح والتبيين، والله سبحانه قد أكمل لعباده الدين وأتم عليهم النعمة ببعث رسوله محمد صلى الله عليه وسلم، وما أوحى الله إليه من الشرع الكامل، ولم يقبضه إليه إلا بعد الإكمال والتبيين، كما قال عز وجل: اليوم أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا الآية [المائدة: 3]. ومفتري هذه الوصية قد جاء في القرن الرابع عشر يريد أن يلبس على الناس دينهم، ويشرع لهم دينا جديدا، يترتب عليه دخول الجنة لمن أخذ بتشريعه، وحرمان الجنة ودخول النار لمن لم يأخذ بتشريعه، ويريد أن يجعل هذه الوصية التي افتراها أعظم من القرآن وأفضل، حيث افترى فيها أن من كتبها وأرسلها من بلد إلى بلد أو من محل إلى محل بني له قصر في الجنة، ومن لم يكتبها ويرسلها حرمت عليه شفاعة النبي صلى الله عليه وسلم يوم القيامة، وهذا أقبح من الكذب، ومن أوضح الدلائل على كذب هذه الوصية، وقلة حياء مفتريها، وعظم جرأته على الكذب؛ لأن من كتب القرآن الكريم وأرسله من بلد إلى بلد أو من محل إلى محل لم يحصل له هذا الفضل إذا لم يعمل بالقرآن الكريم، فكيف يحصل لكاتب هذه الفرية وناقلها من بلد إلى بلد، ومن لم يكتب القرآن ولم يرسله من بلد إلى بلد لم يحرم شفاعة النبي صلى الله عليه وسلم إذا كان مؤمنا به تابعا لشريعته، وهذه الفرية الواحدة في هذه الوصية تكفي وحدها للدلالة على بطلانها، وكذب ناشرها ووقاحته وغباوته وبعده عن معرفة ما جاء به الرسول صلى الله عليه وسلم من الهدى، وفي هذه الوصية سوى ما ذكر أمور أخرى كلها تدل على بطلانها وكذبها، ولو أقسم مفتريها ألف قسم أو أكثر على صحتها، ولو دعا على نفسه بأعظم العذاب وأشد النكال على أنه صادق لم يكن صادقا ولم تكن صحيحة، بل هي والله ثم والله من أعظم الكذب وأقبح الباطل، ونحن نشهد الله سبحانه ومن حضرنا من الملائكة، ومن اطلع على هذه الكتابة من المسلمين شهادة نلقى بها ربنا عز وجل: أن هذه الوصية كذب وافتراء على رسول الله صلى الله عليه وسلم أخزى الله من كذبها وعامله بما يستحق، ويدل على كذبها وبطلانها سوى ما تقدم أمور كثيرة: الأول منها: قوله فيها: (لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام)؛ لأن هذا من علم الغيب، والرسول صلى الله عليه وسلم قد انقطع عنه الوحي بعد وفاته، وهو في حياته لا يعلم الغيب فكيف بعد وفاته؛ لقول الله سبحانه: قل لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ الآية [الأنعام: 50] وقوله تعالى: قل لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ [النمل: 65] وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: يذاد رجال عن حوضي يوم القيامة فأقول: يا رب، أصحابي أصحابي، فيقال لي: إنك لا تدري ما أحدثوا بعدك، فأقول كما قال العبد الصالح: وكنت عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [المائدة: 117]. الثاني: من الأمور الدالة على بطلان هذه الوصية وأنها كذب: قوله فيها: (من كتبها وكان فقيرا أغناه الله، أو مديونا قضى الله دينه، أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية) إلى آخره، وهذا من أعظم الكذب وأوضح الدلائل على كذب مفتريها، وقلة حيائه من الله ومن عباده؛ لأن هذه الأمور الثلاثة لا تحصل بمجرد كتابة القرآن الكريم، فكيف تحصل لمن كتب هذه الوصية الباطلة: وإنما يريد هذا الخبيث التلبيس على الناس وتعلقهم بهذه الوصية حتى يكتبوها ويتعلقوا بهذا الفضل المزعوم ويدعوا الأسباب التي شرعها الله لعباده، وجعلها موصلة إلى الغنى وقضاء الدين ومغفرة الذنوب، فنعوذ بالله من أسباب الخذلان وطاعة الهوى والشيطان. الأمر الثالث من الأمور الدالة على بطلان هذه الوصية: قوله فيها: (ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة)، وهذا أيضا من أقبح الكذب، ومن أبين الأدلة على بطلان هذه الوصية، وكذب مفتريها، كيف يجوز في عقل عاقل أن من لم يكتب هذه الوصية التي جاء بها رجل مجهول في القرن الرابع عشر، يفتريها على رسول الله صلى الله عليه وسلم، ويزعم: أن من لم يكتبها يسود وجهه في الدنيا والآخرة، ومن كتبها كان غنيا بعد الفقر، وسليما من الدين بعد تراكمه عليه، ومغفورا له ما جناه من الذنوب، سبحانك هذا بهتان عظيم، وإن الأدلة والواقع يشهدان بكذب هذا المفتري، وعظم جرأته على الله وقلة حيائه من الله ومن الناس، فهؤلاء أمم كثيرة لم يكتبوها فلم تسود وجوههم، وهاهنا جم غفير لا يحصيهم إلا الله قد كتبوها مرات كثيرة فلم يقض دينهم، ولم يزل فقرهم، فنعوذ بالله من زيغ القلوب ورين الذنوب، وهذه صفات وجزاءات لم يأت بها الشرع الشريف لمن كتب أفضل كتاب وأعظمه، وهو: القرآن الكريم، فكيف تحصل لمن كتب وصية مكذوبة مشتملة على أنواع من الباطل وجمل كثيرة من أنواع الكفر، سبحان الله، ما أحلمه على من اجترأ عليه بالكذب!. الأمر الرابع من الأمور الدالة على أن هذه الوصية من أبطل الباطل وأوضح الكذب: قوله فيها: (ومن يصدق بها ينجو من عذاب النار، ومن كذب بها كفر) وهذا أيضا من أعظم الجرأة على الكذب ومن أقبح الباطل يدعو هذا المفتري جميع الناس إلى أن يصدقوا بفريته، ويزعم: أنهم بذلك ينجون من عذاب النار، وأن من كذب بها يكفر، لقد أعظم - والله - هذا الكذاب على الله الفرية وقال - والله - غير الحق، إن من صدق بها هو الذي يستحق أن يكون كافرا لا من كذب بها؛ لأنها فرية وباطل وكذب لا أساس له من الصحة، ونحن نشهد الله على أنها كذب، وأن مفتريها كذاب يريد أن يشرع للناس ما لم يأذن به الله، ويدخل في دينهم ما ليس منه، والله قد أكمل الدين وأتمه لهذه الأمة من قبل هذه الفرية بأربعة عشر قرنا. فانتبهوا أيها القراء والإخوان، وإياكم والتصديق بأمثال هذه المفتريات، وأن يكون لها رواج فيما بينكم، فإن الحق عليه نور، لا يلتبس على طالبه، فاطلبوا الحق بدليله، واسألوا أهل العلم عما أشكل عليكم، ولا تغتروا بحلف الكذابين، فقد حلف إبليس اللعين لأبويكم على: أنه لهما من الناصحين، وهو أعظم الخائنين، وأكذب الكذابين، كما حكى الله عنه ذلك في سورة الأعراف، حيث قال سبحانه: وقاسمهما إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ [الأعراف: 21]. فاحذروه واحذروا أتباعه من المفترين، فكم له ولهم من الأيمان الكاذبة والعهود الغادرة والأقوال المزخرفة للإغواء والتضليل، عصمني الله وإياكم وسائر المسلمين من شر الشياطين، وفتن المضلين، وزيغ الزائغين، وتلبيس أعداء الله المبطلين، الذين يريدون أن يطفئوا نور الله بأفواههم، ويلبسوا على الناس دينهم والله متم نوره، وناصر دينه، ولو كره أعداء الله من الشياطين، وأتباعهم من الكفار والملحدين. وأما ما ذكره هذا المفتري من ظهور المنكرات، فهو أمر واقع، والقرآن الكريم والسنة المطهرة قد حذرا منها غاية التحذير، وفيهما الهداية والكفاية. ونسأل الله أن يصلح أحوال المسلمين، وأن يمن عليهم باتباعهم الحق والاستقامة عليه، والتوبة إلى الله سبحانه من سائر الذنوب، فإنه التواب الرحيم والقادر على كل شيء. وأما ما ذكر عن أشراط الساعة، فقد أوضحت الأحاديث النبوية ما يكون من أشراط الساعة، وأشار القرآن الكريم إلى بعض ذلك، فمن أراد أن يعلم ذلك وجده في محله من كتب السنة، ومؤلفات أهل العلم والإيمان، وليس بالناس حاجة إلى بيان مثل هذا المفتري وتلبيسه، ومزجه الحق بالباطل، وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم. والحمد لله رب العالمين، وصلى الله وسلم على عبده ورسوله الصادق الأمين، وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

(3/113)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/120)

فتوى رقم ( 5730 ) :
س: وصلتني رسالة من شخص مجهول على عنواني بالهاتف السعودي بالمدينة المنورة وتجدونها رفق رسالتي هذه، وكما ترون فإن هذه الرسالة تشتمل على أربع آيات كريمات من كتاب الله العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه وذلك في المقدمة، وبعد ذلك شرع مرسلها ببيان ميزات عديدة وكبيرة لمن يقوم بطبعها وإرسالها تصل إلى حد الخيال وفي حدود أربعة أيام، وضرب عدة أمثلة من الخير حصلت لأناس طبقوا ذلك، كما قام بضرب عدة أمثلة أخرى لمن يقوم بإهمالها من المصائب التي تحصل لمن لم يهتم بها.
صاحب الفضيلة إنني أعلم بأن القرآن الكريم يجب علينا المحافظة عليه والعمل به على كل الأحوال، ولكن الذي أشغل بالي هو هذه الطريقة التي سردها مرسل الرسالة من الخير العظيم لمن يقوم بتوزيع الرسالة والشر الكبير لمن لا يهتم لها وأنا أعلم بأن الخير والشر بيد الله ولا يصيبكم إلا ما كتب الله لكم، وإنني أتذكر قبل عدة سنوات قام بعض الناس بتداول رسالة مشابهة يزعمون أنها من الشيخ أحمد أحد بوابي مسجد رسول الله صلى الله عليه وسلم وقمتم بإيضاح الحقيقة في الصحف وبينتم حكمها، لذا بعثت لفضيلتكم هذه الرسالة راجيا إيضاح ما يراه فضيلتكم نحوها وإفادتي جزاكم الله عن

(3/121)

الإسلام والمسلمين خير الجزاء؟
ج: تحديد ما يترتب على كتابة آيات من القرآن أو قراءتها من الجزاء ثواب أو عقاب عاجل وآجل من الأمور التي اختص الله بعلمها؛ لأنها من الأسرار الغيبية التي استأثر الله بعلمها فلا يجوز لأحد أن يتكلم فيها إلا بتوقيف من الله وبيان منه بالوحي إلى رسوله صلى الله عليه وسلم، ولم يرد في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم - في الآيات المذكورة في السؤال- حث على كتابتها خاصة ولا على إرسالها وتداولها بخصوصها، ولا بتحديد جزاء من كتبها وأرسلها إلى غيره بأجر وثواب أخروي ولا جزاء دنيوي من حفظ وغنى وتيسير أمر وكشف كربة كما لم يرد وعيد فيهما جزاء لمن لم يكتبها من موت أو فقر أو إصابة بحادث أو آفة أو نحو ذلك، فمن حدد جزاء لمن كتبها وأرسلها وحدد زمنا لذلك فقد تكلم رجما بالغيب، وقال على الله بغير علم، وقد نهى الله سبحانه عن ذلك فقال تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } (1) وقال تعالى { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) وبذلك يعلم أن الدعوة إلى هذه النشرة
__________
(1) سورة الإسراء الآية 36
(2) سورة الأعراف الآية 33

(3/122)

وتحديد الثواب والعقاب عليها أمر منكر يستحق من فعله العقوبة من الله عز وجل، كما يستحق العقوبة من ولاة الأمر؛ منعا له من الإحداث في الدين ما لم يأذن به الله، وردعا له ولغيره.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/123)


رجوع الروح في الحياة الدنيا - فتاوى اللجنة

رجوع الروح في الحياة الدنيا

(3/125)

فتوى رقم ( 4495 ) :
س: أفيد سماحتكم علما بأنني قد طالعت كتاب [القول الجلي في حكم التوسل بالنبي والولي] تأليف السلفي محمد بن أحمد بن محمد بن عبد السلام خضر ، وقد قام بتصحيحه وإضافة بعض تعليقات عليه فضيلة الشيخ إسماعيل الأنصاري ، وقد طبع هذا الكتاب من نشر وتوزيع رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية ، ففي صفحة (12) : وكذا ما روى ابن أبي الدنيا بسنده عن ثابت عن أنس قال: (دخلنا على رجل من الأنصار وهو مريض ثقيل فلم نبرح حتى قبض فبسطنا عليه ثوبه.. قال: فكشفت الثوب عن وجهه فما برحنا حتى أكلنا معه). أرجو رأيكم الكريم في هذه الواقعة، وهل يمكن إرجاع الأرواح بدعوة ولي من الأولياء، كما أرجو أن تفصلوا هذه المسألة على ضوء الكتاب والسنة، راجيا من المولى عز وجل أن يوفقنا وإياكم ويسدد خطانا وخطاكم ويجعل آخرتكم خيرا من الأولى؟
ج: أولا: هذه القصة لا نعلم لها أصلا، وعلى فرض صحتها فيمكن أن يقال: أن القبض الذي حصل قبض حسب

(3/126)

علمهم، وأن روحه لم تقبض حقيقة، وهذا قد يقع لمن أصيب بسكتة قلبية مثلا، ولكن روحه لم تخرج فيحصل له سكون فترة ثم يزول هذا السكون ويعقبه حركة فيظن بعض الناس أن روحه ردت إليه بعد قبضها وهي لم تقبض حقيقة.
ثانيا: رد روح شخص معين إلى جسده بعد قبض الله لها ممكن بقدرة الله عز وجل، لكن إثبات وقوعه يحتاج إلى دليل.
ثالثا: ورد في القرآن أدلة تدل على رد أرواح بعض المخلوقات، لحكم أرادها الله تعالى، ومن ذلك ما جاء في قصة قتيل بني إسرائيل، قال تعالى: { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ } (1) { فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى } (2) الآية، ومن ذلك رد روح عزير وحماره بعد مائة سنة، قال تعالى: { أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3) ومن ذلك رده جل وعلا أرواح
__________
(1) سورة البقرة الآية 72
(2) سورة البقرة الآية 73
(3) سورة البقرة الآية 259

(3/127)

الطيور في قوله تعالى { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 260

(3/128)


الفتن - فتاوى اللجنة

الفتن

(3/129)

فتوى رقم ( 8856 ) :
س: ما معنى (مضلات الفتن)، وما معنى قول بعضهم: إن هذه الفتنة هي من الله إلى عبده؟
ج: أولا : مضلات الفتن هي الفتن التي تصيب الناس فتنحرف بهم عن سواء السبيل وتصدهم عن الصراط المستقيم، كالشبه التي تضل الإنسان عن الحق وتنحرف به عن جادة الصواب، وكدعاة السوء الذين يلبسون الحق بالباطل، ويموهون على ضعاف النفوس، فيستهوونهم بما أوتوا من فصاحة وقوة بيان، وكالمرض أو الفقر الذي يتبرم به المرء، ويضيق منه صدره، فيسخط على قضاء الله وقدره، وكالغنى الذي يغتر به كثير من الناس، ويحدثهم به الشيطان فيصطفيهم ويصدهم عن الصراط السوي، ونحو ذلك مما يفتن المسلم عن دينه أو يصد الكافر عن الهداية.
ثانيا: الشيء قد يكون في ظاهره فتنة ومحنة كالفقر والمرض وتسلط الخصوم، وهو في الحقيقة وواقع الأمر منحة ونعمة، فقد يكون سببا للتوبة إلى الله، والهداية والتوفيق، وتحول الإنسان إلى خير وسعة بعدما كان ضيق الصدر متبرما بالحياة فتفضي به الشدة

(3/130)

إلى سهولة، والبلاء إلى راحة وسعادة، فيجب على المسلم الصبر والرجوع إلى الله في كشف الضر، عسى أن يجعل له من أمره يسرا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/131)

السؤال الثاني من الفتوى رقم ( 5775 ) :
س2: هل هذا الحديث صحيح (إنه سيأتي يوم ينتصر المسلمون على اليهود، حتى الحجر الذي يختفي فيه يهودي يتكلم وينادي بأنه تحتي يهودي فاقتله).
ج2: عن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: « تقاتلكم اليهود فتسلطون عليهم، ثم يقول الحجر: يا مسلم، هذا يهودي ورائي فاقتله » (1) رواه البخاري وعن ابن عمر أيضا رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: « تقاتلكم اليهود فتسلطون عليهم حتى يقول الحجر: يا مسلم، هذا يهودي ورائي فاقتله » (2) رواه أحمد ، والترمذي وقال: هذا حديث حسن صحيح. وعن ابن عمر رضي الله عنهما قال: سمعت
__________
(1) الإمام أحمد (2 / 67، 122، 131، 149، 398، 417، 530) و (4 / 217)، والبخاري [فتح الباري] برقم (3593)، وبألفاظ برقم (2925، 3593)، ومسلم برقم (2921، 2922)، والترمذي في [الجامع] برقم (2237).
(2) صحيح البخاري المناقب (3398),صحيح مسلم الفتن وأشراط الساعة (2921),سنن الترمذي الفتن (2236),مسند أحمد بن حنبل (2/135).

(3/131)

رسول الله صلى الله عليه وسلم يقول: « ينزل الدجال في هذه السبخة بمر قناة فيكون أكثر من يخرج إليه النساء حتى إن الرجل ليرجع إلى حميمه وإلى أمه وابنته وأخته وعمته يوثقها رباطا مخافة أن تخرج إليه، ثم يسلط الله المسلمين عليه فيقتلونه ويقتلون شيعته حتى إن اليهودي ليختبئ تحت شجرة أو حجر فيقول الحجر أو الشجرة للمسلم: هذا يهودي تحتي فاقتله » (1) رواه أحمد في مسنده وكذا رواه ابن ماجه ، عن أبي أمامة الباهلي ، عن النبي صلى الله عليه وسلم في شأن المسيح الدجال.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (2 / 67)، وبألفاظ (3 / 119)، و (4 / 338)، وابن ماجه برقم (4128).

(3/132)

السؤال الثاني من الفتوى رقم ( 6667 ) :
س2: ما هي الفتنة التي يقولها عليه الصلاة والسلام في هذا الحديث: عن عبد الله بن عمر أنه سمع رسول الله صلى الله عليه وسلم -وهو مستقبل المشرق- يقول: « ألا إن الفتنة هاهنا، ألا إن الفتنة هاهنا، من حيث يطلع قرن الشيطان » (1) ؟
ج2: المراد بالفتنة هنا: الكفر، وجاء في رواية مسلم ، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « رأس الكفر نحو
__________
(1) صحيح البخاري فرض الخمس (2937),صحيح مسلم الفتن وأشراط الساعة (2905),سنن الترمذي المناقب (3953),مسند أحمد بن حنبل (2/118),موطأ مالك الجامع (1824).

(3/132)

المشرق » (1) قال: ألا يجي قوله "رأس الكفر" أي: معظمه في المشرق. انتهى.
ونقل عن القاضي عياض ما نصه: قيل: يعني بالمشرق فارس ؛ لأنها حينئذ دار معظمه، ورد بقوله في بقية الحديث (أهل الوبر)، وفارس ليسوا بأهل الوبر، وقيل: يعني نجد مسكن ربيعة ومضر ، وهي مشرق؛ لقوله في حديث ابن عمر حين قال صلى الله عليه وسلم: « اللهم بارك لنا في يمننا وشامنا، قالوا: وفي نجدنا يا رسول الله، قال: هنالك الزلازل والطاعون، وبها يطلع قرن الشيطان » (2) ، وفي الآخر حين قال: « اللهم أشدد وطأتك على مضر (5) وأهل المشرق يومئذ من مضر مخالفون له، ولدعائه على مضر في غير موطن، ويقول حذيفة : لا تدع مضر عبدا لله إلا فتنوه وقتلوه، وكذا قال لهم حذيفة حين دخلوا على عثمان وملئوا الحجرة والبيت: لا تبرح ظلمة مضر لكل عبد لله مؤمن فتفتنه فتقتله، وقيل: يعني: ما وقع بالعراق في الصدر الأول من الفتنة الشديدة؛ كيوم الجمل، وصفين ، وحروراء، وفتن بني أمية، وخروج دعاة بني العباس، وارتجاج الأرض فتنة، وكل
__________
(1) [صحيح مسلم شرح النووي] رقم (2 / 33)، وابن منده في [الإيمان] برقم (434، 435، 437).
(2) البخاري [فتح الباري] برقم (1037، 7094)، والترمذي برقم (3948).
(3) صحيح البخاري الأذان (771),سنن النسائي التطبيق (1074),سنن أبو داود الصلاة (1442).
(4) البخاري [فتح الباري] برقم (1006، 6393)، ومسلم في [الصحيح] برقم (675)، وأبو داود برقم (1442)، والنسائي في [المجتبى] (2 / 201). (3)
(5) (4) »

(3/133)

ذلك كان بشرق نجد والعراق ، وجاء في حديث الخوارج : "يخرج قوم من المشرق"، والكفر على هذا كفر نعمة، وقيل: يعني: الكفر حقيقة ورأسه الدجال؛ لأنه يخرج من المشرق. انتهى.
وقال النووي في شرح مسلم على قوله صلى الله عليه وسلم: « حيث يطلع قرنا الشيطان في ربيعة ومضر » (1) : وأما قرنا الشيطان: فجانبا رأسه، وقيل: هما جمعاه اللذان يغريهما بإضلال الناس، وقيل: شيعتاه من الكفار، والمراد بذلك: اختصاص المشرق بمزيد من تسلط الشيطان ومن الكفر، كما قال في الحديث الآخر: « رأس الكفر نحو المشرق » (2) وكان ذلك في عهده صلى الله عليه وسلم حين قال ذلك، ويكون حين يخرج الدجال من المشرق، وهو فيما بين ذلك منشأ الفتن العظيمة، ومثار الكفرة الترك الغاشمة العاتية الشديدة البأس (3) . انتهى.
والظاهر أن الحديث يعم جميع المشرق الأدنى والأقصى والأوسط، ومن ذلك فتنة مسيلمة وفتنة المرتدين من ربيعة ومضر وغيرهما في الجزيرة العربية .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3126),صحيح مسلم الإيمان (51),مسند أحمد بن حنبل (5/273).
(2) صحيح البخاري بدء الخلق (3125),صحيح مسلم الإيمان (52),مسند أحمد بن حنبل (2/506),موطأ مالك الجامع (1810).
(3) [صحيح مسلم بشرح النووي] (2 / 34).

(3/134)

ما يفعل وقت الفتن
السؤال الأول من الفتوى رقم ( 7703 ) :
س1: هل هذا الزمان هو المقصود من قول الرسول صلى الله عليه وسلم عندما سأله صحابي: ماذا أفعل عندما تكثر الفتن والفرقة؟ فقال له ردا على سؤاله: "اعتزل الناس اجلس في بيتك" وفي [الصحيح] في كتاب الفتن، باب (كيف الحال إذا لم يكن خليفة) الحديث فيما معناه: أنه صلى الله عليه وسلم أمرهم عند نزول النوازل بالاعتزال، وقال: "ولو أن تعض على أصل شجرة" نرجو توضيح هذا الحديث، وأقوال العلماء فيه؟
ج1: في الصحيحين، وغيرهما، واللفظ للبخاري ، عن أبي إدريس الخولاني أنه سمع حذيفة بن اليمان يقول: « كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: نعم، قلت: وهل بعد ذلك الشر من خير؟ قال: نعم، وفيه دخن ، قلت: وما دخنه؟ قال: قوم يهدون بغير هديي تعرف منهم وتنكر ، قلت: فهل بعد ذلك الخير من شر؟ قال: نعم، دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها ، قلت: يا رسول الله، صفهم لنا، قال: هم من جلدتنا ويتكلمون بألسنتنا ، قلت: فما تأمرني إن أدركني ذلك؟

(3/135)

قال: تلزم جماعة المسلمين وإمامهم" قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة، حتى يدركك الموت وأنت على ذلك » (1) .
والزمن ليس خاصا بهذا الزمان، وإنما هو عام في كل زمان ومكان، من عهد الصحابة رضي الله عنهم زمن الفتنة والخروج على عثمان رضي الله عنه.
والمراد من اعتزال الناس زمن الفرقة: ما ذكره الحافظ ابن حجر رحمه الله في الفتح عن الطبري أنه قال: متى لم يكن للناس إمام فافترق الناس أحزابا فلا يتبع أحدا في الفرقة، ويعتزل الجميع إن استطاع ذلك خشية من الوقوع في الشر، ومتى وجد جماعة مستقيمة على الحق لزمه الانضمام إليها وتكثير سوادها والتعاون معها على الحق؛ لأنها والحال ما ذكر هي جماعة المسلمين بالنسبة إلى ذلك الرجل وذلك المكان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن أبو داود الفتن والملاحم (4244),سنن ابن ماجه الفتن (3979),مسند أحمد بن حنبل (5/404).

(3/136)


أشراط الساعة - فتاوى اللجنة

أشراط الساعة

(3/137)

السؤال الثاني من الفتوى رقم ( 5253 ) :
س2: أرجو التكرم ببيان علامات الساعة وأشراطها وكيفية الوقاية والحذر منها، وماذا يعمل من صادفته مثل هذه الفتن؟ جزاكم الله خير الجزاء.
ج2: أشراط الساعة كثيرة، منها: ما أجاب به النبي صلى الله عليه وسلم جبريل عليه السلام من قوله له: « إذا ولدت الأمة ربها، وإذا تطاول رعاة الإبل البهم في البنيان » (1) ، ومنها: خروج المسيح الدجال، ونزول عيسى ابن مريم عليه الصلاة والسلام من السماء، وطلوع الشمس من مغربها، وخروج دابة الأرض، ومنها: استفاضة المال حتى يعطى الرجل الكثير من المال فيظل ساخطا، ومنها: كثرة الفتن حتى لا يبقى بيت من بيوت العرب إلا دخلته.
وعليك بقراءة كتاب [النهاية] لابن كثير رحمه الله ففيه شرح الكثير منها، وفيه عظات وعبر وبيان ما يقي الإنسان به نفسه من الفتن.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).

(3/138)

الأسئلة الأول والثاني والرابع من الفتوى رقم ( 9818 ) :
س1: هل من فضائل هذه الأمة شهادتهم على الأمم يوم القيامة؟
ج1: نعم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/139)

/200
س2: هل طلوع الشمس من مغربها وعندها لا تقبل توبة عاص ولا إيمان من كافر حيث يغلق باب التوبة؟
ج2 : نعم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/139)

/200
س4: هل من علامات الساعة رفع الأمانة والإيمان من القلوب؟
ج4: نعم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/139)

السؤال الرابع من الفتوى رقم ( 2021 ) :
س4: ما أوثق كتاب يتحدث عن أشراط الساعة وعن الملاحم؟
ج4 : أوثق الكتب في ذلك بعد كتاب الله عز وجل [صحيح

(3/139)

البخاري ]، و[صحيح مسلم ]، ثم [سنن أبي داود ]، و[سنن النسائي ]، و[جامع الترمذي ]، و[سنن ابن ماجه ]، وأوسعها كتاب [النهاية] لابن كثير و[إتحاف الجماعة في أخبار الفتن والملاحم وأشراط الساعة] للشيخ حمود بن عبد الله التويجري .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/140)

(1) المهدي
السؤال الحادي عشر من الفتوى رقم ( 1615 ) :
س11: ما الخبر في المهدي المنتظر ونزول عيسى عليه السلام؟
ج11: أما ما يختص بالمهدي فقد وردت أحاديث تدل على أنه يحكم هذه الأمة، فعليكم بمراجعة [سنن أبي داود ] و[سنن ابن ماجه ] وغيرهما من كتب السنة فقد ذكرت فيها هذه الأحاديث، وليس في الأحاديث الصحيحة ما يدل على تحديد زمانه، وكذلك ما ورد في نزول عيسى عليه السلام عليكم بمراجعة كتاب [التصريح فيما تواتر في نزول المسيح] عليه السلام، و[تفسير ابن كثير ] عند

(3/140)

قوله تعالى: { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } (1) في سورة النساء، ولم يرد في الأحاديث الصحيحة فيما نعلم ما يدل على تحديد زمان نزوله، لكن فيها أنه ينزل إذا خرج الدجال
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 158

(3/141)

فتوى رقم ( 2844 )
س : أرجو أن تفتوني عن صحة ووجود المهدي الذي يقال عنه في الأرض، وهل وردت أحاديث نبوية صحيحة عنه؟ أثابكم الله
ج : الأحاديث التي دلت على خروج المهدي كثيرة وردت من طرق متعددة ورواها عدد من أئمة الحديث، وذكر جماعة من أهل العلم أنها متواترة معنويا منهم أبو الحسن الآجري من علماء المائة الرابعة والعلامة السفاريني في كتابه [لوامع الأنوار البهية]، والعلامة الشوكاني في رسالة سماها [التوضيح في تواتر أحاديث المهدي والدجال والمسيح] وله علامات مشهورة مذكورة في

(3/141)

الأحاديث وأهمها « أنه يملأ الأرض عدلا وقسطا بعدما ملئت جورا وظلما » (1) ، ولا يجوز لأحد أن يجزم بأن فلان ابن فلان هو المهدي حتى تتوافر العلامات التي بينها النبي صلى الله عليه وسلم في الأحاديث الصحيحة وأهمها ما ذكرنا وهو كونه « يملأ الأرض عدلا وقسطا » (2) الحديث
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود المهدي (4285).
(2) سنن أبو داود المهدي (4290).

(3/142)

السؤال الأول من الفتوى رقم ( 7664 )
س1 من المهدي وما هي أشراط الساعة؟
ج1 رجل من أهل بيت النبي صلى الله عليه وسلم يأتي قبل نزول عيسى عليه السلام يدعو إلى الإسلام، ويقيم الله به الحجة، ويهدي به كثيرا من الناس، وإن شئت التوسع في ذلك فاقرأ ما كتبه عنه ابن كثير رحمه الله في كتابه [النهاية]
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/142)

(2) المسيح الدجال
فتوى رقم ( 1758 )
س سمعنا سابقا عن قصة فتنة الدجال أنه يأمر السماء تمطر ويأمر الأرض أن تنبت أو تحمل ويطلع الكنوز من الأرض، وأنه يقتل رجلا ويحيا بعد، ويقول من يدرسوننا ما هو صحيح فعل الدجال، قمرة يقمر بها أعين الناس، فأفيدونا عن الصحيح؟
ج ثبت عن النبي صلى الله عليه وسلم أن المسيح الدجال سيظهر آخر الزمان، وأنه يقول للسماء أمطري، فتمطر، ويقول للأرض أنبتي، فتنبت، وأنه يقتل رجلا مؤمنا، ثم يقول له قم، فيقوم، ويقول له (أنا ربك، فيقول له كذبت، بل أنت الأعور الكذاب الذي حدثنا عنه رسول الله صلى الله عليه وسلم، والله ما ازددت فيك إلا بصيرة، وأنه يريد قتله بعد ذلك فلا يسلط عليه، وأنه يدعي الإلهية، وقد بين النبي صلى الله عليه وسلم له ثلاث علامات تدل على كذبه في دعوة الإلهية، الأولى أنه أعور العين اليمنى، والله تعالى ليس بأعور، الثانية أنه مكتوب بين عينيه كافر، يقرؤه كل مؤمن قارئ وغير قارئ، والثالثة أنه يرى في الدنيا، والله تعالى لا يراه أحد حتى يموت
يدل على ذلك ما جاء في حديث النواس بن سمعان رضي الله عنه عند مسلم في باب ذكر فتنة الدجال من قوله صلى الله عليه وسلم « فيأتي على القوم فيدعوهم فيؤمنون به ويستجيبون له فيأمر السماء فتمطر والأرض فتنبت » (1)
__________
(1) صحيح مسلم الفتن وأشراط الساعة (2937),سنن الترمذي الفتن (2240),مسند أحمد بن حنبل (4/182).

(3/143)

إلى قوله صلى الله عليه وسلم عنه « ثم يدعو رجلا ممتلأ شبابا فيضربه بالسيف فيقطعه جزلتين رمية الغرض ثم يدعوه فيقبل ويتهلل وجهه يضحك » (1) ، وفي رواية أخرى لمسلم ، عن أبي سعيد الخدري رضي الله عنه، قوله صلى الله عليه وسلم « فيخرج إليه يومئذ رجل هو خير الناس أو من خير الناس فيقول له أشهد أنك الدجال الذي أخبرنا رسول الله صلى الله عليه وسلم حديثه، فيقول الدجال أرأيتم إن قتلت هذا ثم أحييته أتشكون في الأمر؟ فيقولون لا، فيقتله، ثم يحييه، فيقول حين يحييه والله ما كنت قبل قط أشد بصيرة مني الآن، قال فيريد الدجال أن يقتله، فلا يسلط عليه » (2) ، وعند مسلم أيضا « أن مع الدجال ماء ونار فناره ماء بارد وماؤه نار فلا تهلكوا » (3) ، وهذا الأخير هو الذي يقال فيه أنه تخييلا (قمرة) وما عداه مما ذكر من أحداثه ليست تخييلا، بل حقيقة واقعة أجراها الله على يده لتكون فتنة يتميز بها الطيب من الخبيث مع إقامة الحجة على كذبه فيما يدعيه من الإلهية، قال مسلم رحمه الله حدثنا أبو خيثمة زهير بن حرب ثنا الوليد بن مسلم ، ثني عبد الرحمن بن يزيد بن جابر ، ثني يحيى بن جابر الطائي قاضي حمص ، ثني عبد الرحمن بن جبير ، عن أبيه جبير بن نفير الحضرمي ، أنه سمع النواس بن سمعان الكلابي
__________
(1) [صحيح مسلم] (8 / 197)، وابن منده في [كتاب الإيمان] رقم (1027).
(2) [صحيح مسلم] (8 / 199).
(3) صحيح البخاري الفتن (6711),صحيح مسلم الفتن وأشراط الساعة (2934).

(3/144)

وحدثني محمد بن مهران الرازي بالسند نفسه في حديث النواس « فيأتي على القوم فيدعوهم فيؤمنون به، ويستجيبون له فيأمر السماء فتمطر والأرض فتنبت فتروح عليهم سارحتهم أطول ما كانت ذرا، وأسبغه ضروعا، وأمده خواصر، ثم يأتي القوم فيدعوهم فيردون عليه قوله، فينصرف عنهم فيصبحون ممحلين ليس بأيديهم شيء من أموالهم » (1) - وفيه « ثم يدعو رجلا ممتلئا شبابا فيضربه بالسيف فيقطعه جزلتين رمية الغرض ثم يدعوه فيقبل يتهلل وجهه يضحك » (2) إلخ
وفي رواية أخرى لمسلم ، عن أبي سعيد الخدري « فيخرج إليه يومئذ رجل هو خير الناس، أو من خير الناس، فيقول له أشهد أنك الدجال الذي حدثنا رسول الله صلى الله عليه وسلم حديثه فيقول الدجال أرأيتم إن قتلت هذا ثم أحييته أتشكون في الأمر؟ فيقولون لا، قال فيقتله ثم يحييه، فيقول حين يحييه والله ما كنت قبل قط أشد بصيرة مني الآن، قال فيريد الدجال أن يقتله فلا يسلط عليه » (3) ا هـ من باب ذكر الدجال من كتاب الفتن ج 18
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الفتن وأشراط الساعة (2937),سنن الترمذي الفتن (2240),مسند أحمد بن حنبل (4/182).
(2) صحيح مسلم الفتن وأشراط الساعة (2937),سنن الترمذي الفتن (2240),سنن ابن ماجه الفتن (4075).
(3) صحيح البخاري الحج (1783),صحيح مسلم الفتن وأشراط الساعة (2938),مسند أحمد بن حنبل (3/36).

(3/145)

السؤال الثاني من الفتوى رقم ( 3381 )
س2 هل خروج المسيح الدجال كما صدرت فيه الأحاديث النبوية، وهل هذه الأحاديث صحيحة أو حسنة أو ضعيفة؟
ج2 دلت الأحاديث الصحيحة المتواترة على خروج المسيح الدجال، وخروجه من أشراط الساعة، فعليك بمراجعة كتب الحديث في ذلك، الصحيحين، و[جامع الأصول]، وغيرها من كتب الحديث المعتمدة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/146)

فتوى رقم ( 4957 )
س هل سيظهر المسيح الدجال الذي أثبت ظهوره طائفة ونفته أخرى بما قرأت؟
ج نعم، سيظهر المسيح الدجال، وأحاديث ظهوره صحيحة وصريحة ومتواترة، وقد بوب الإمام البخاري رحمه الله في [الصحيح] لذلك بقوله باب ذكر الدجال، وساق عشرة أحاديث، وأوضح الحافظ ابن حجر رحمه الله شرحها في كتابه

(3/146)

[فتح الباري]، وبإمكانك الرجوع إليه، أو إلى غيره من كتب السنة التي ذكرت ذلك
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/147)

السؤال الثالث من الفتوى رقم ( 7114 )
س3 جاء في أحاديث النبي صلى الله عليه وسلم حديث الدجال، وما معنى الدجال هل هو موجود الآن أم لا؟ وأين وطنه وما معنى عوره الذي حدث به النبي صلى الله عليه وسلم، أعوره حقيقي أم مجازي؟ اكشف لنا حقيقة ما عندك من العلم جعل الله جنة الفردوس مثواك؟
ج3 الدجال مأخوذ من دجل دجلا إذا كذب وأخرق؛ لأنه يدعي الربوبية، وهذا من أعظم الكذب (1) وهو موجود، وأما عوره فحقيقي؛ لأن الأصل في الكلام الحقيقة، وخروج المسيح الدجال مما ثبت عن النبي صلى الله عليه وسلم في الأحاديث الصحيحة المتواترة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) [تاج العروس من جواهر القاموس] للزبيدي (7 / 318).

(3/147)

السؤال التاسع من الفتوى رقم ( 8097 )
س9 هل المسيح الدجال يظهر على جميع الخلق، بمعنى هل الأموات يبعثون ثانية، أم يكون ظهوره على الأحياء في وقت ظهوره؟
ج9 إنما يخرج على الأحياء خاصة، أما الأموات فلا يبعثون إلا بعد القيامة؛ لقول الله سبحانه { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (2)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 15
(2) سورة المؤمنون الآية 16

(3/148)

(3) يأجوج ومأجوج
السؤال الثالث من الفتوى رقم ( 845 )
س3 من هم يأجوج ومأجوج ؟ وفي أية قارة يمكن وجودهم؟ وهل هم على سطح الأرض؟
ج3 يأجوج ومأجوج من بني آدم عليه السلام من ولد يافث بن نوح عليه السلام، وكانوا يسكنون قارة آسيا شمال الصين

(3/148)

منها، وهم على سطح الأرض كسائر بني آدم ، وهم أولو بطش وبأس شديد، وقد عثوا فسادا في الأرض، قال الله تعالى في وصف رحلة ذي القرنين إلى المشرق الأقصى وما قام به من الإصلاح في هذه الرحلة قوله تعالى { ثُمَّ أَتْبَعَ سَبَبًا } (1) { حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا } (2) { كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا } (3) { ثُمَّ أَتْبَعَ سَبَبًا } (4) { حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلًا } (5) { قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا } (6) { قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا } (7) { آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا } (8) { فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا } (9) { قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا } (10) { وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا } (11) السدين: جبلان بينهما واد، ومعنى خرجا: أجرا، وزبر الحديد: قطع الحديد، والصدفين: جبلان بينهما واد، ومعنى أن يظهروه: أن يعلوه ويتجاوزوه إلى الجانب الآخر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الكهف الآية 89
(2) سورة الكهف الآية 90
(3) سورة الكهف الآية 91
(4) سورة الكهف الآية 92
(5) سورة الكهف الآية 93
(6) سورة الكهف الآية 94
(7) سورة الكهف الآية 95
(8) سورة الكهف الآية 96
(9) سورة الكهف الآية 97
(10) سورة الكهف الآية 98
(11) سورة الكهف الآية 99

(3/149)

السؤال الثاني من الفتوى رقم ( 6951 ) :
س2: يأجوج ومأجوج اللذان ورد ذكرهما في القرآن هل وجدا على ظهر الأرض أو في عالم غير عالمنا وهل هما من جنس البشر أو لا؟
ج2: هما من جنس البشر من أولاد آدم أبي البشر عليه السلام وعائشان على هذه الأرض في الجانب الأقصى منها شرقا، وقال الله تعالى عن ذي القرنين : { ثُمَّ أَتْبَعَ سَبَبًا } (1) { حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا } (2) { كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا } (3) { ثُمَّ أَتْبَعَ سَبَبًا } (4) { حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلًا } (5) { قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا } (6) { قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا } (7) { آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا } (8) { فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا } (9) { قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا } (10) { وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا } (11)
فذو القرنين ومن مر بهم غربا وشرقا كلهم من البشر من ذرية آدم ، وإن أردت التوسع فاقرأ قصة ذي القرنين - سورة الكهف -
__________
(1) سورة الكهف الآية 89
(2) سورة الكهف الآية 90
(3) سورة الكهف الآية 91
(4) سورة الكهف الآية 92
(5) سورة الكهف الآية 93
(6) سورة الكهف الآية 94
(7) سورة الكهف الآية 95
(8) سورة الكهف الآية 96
(9) سورة الكهف الآية 97
(10) سورة الكهف الآية 98
(11) سورة الكهف الآية 99

(3/150)

وتفسيرها في تفسير الطبري ، وابن كثير ، والبغوي ، وغيرها من كتب التفسير المعتمدة؛ لتفهم القصة، وتعرف منها جواب سؤالك معرفة واسعة
وقد ثبت عن النبي صلى الله عليه وسلم أنه قال « يقول الله تعالى يا آدم ، فيقول (لبيك وسعديك والخير في يديك) قال يقول (أخرج بعث النار) فيقول (وما بعث النار) قال (من كل ألف تسعمائة وتسعة وتسعين) فذاك حينئذ يشيب الصغير وتضع كل ذات حمل حملها وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد ، فاشتد ذلك عليهم، فقالوا يا رسول الله أينا ذلك الرجل؟ قال : أبشروا، فإن من يأجوج ومأجوج ألف ومنكم رجل » (1) الحديث (2) رواه البخاري ومسلم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أحاديث الأنبياء (3170),صحيح مسلم الإيمان (222),مسند أحمد بن حنبل (3/33).
(2) ''يقول الله تعالى: يا آدم، فيقول: لبيك وسعديك.. فيقول: أخرج بعث النار، قال: وما بعث النار.. أخرجه البخاري [فتح الباري] رقم (3348، 4741، 6530، 7483)، ومسلم رقم (222)، وأحمد في [المسند] (3 / 32) من حديث أبي سعيد الخدري. وأخرجه أحمد في [المسند] (1 / 388) من حديث ابن مسعود، وأخرجه (2 / 166) من حديث ابن عمر، وأخرجه (4 / 432، 435) من حديث عمران بن حصين.''

(3/151)


توحيد الأسماء والصفات - فتاوى اللجنة

توحيد الأسماء والصفات

(3/153)

الأسماء
فتوى رقم ( 11109 )
س1 { تَبَارَكَ اسْمُ رَبِّكَ } (1) أي تنزه وتقدس الله العظيم الجليل وكثرت خيراته وفاضت بركاته. سؤالي هنا هو اسم الرب هو الله وهنا كلمة الله اسم علم للذات المقدسة (ذات الله) وهنا المفسرون فسروا اسم الرب بذات الله (الذات المقدسة) وهذا خطأ كبير وكفر، أرجو الجواب الصحيح؟
س2: { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } (2) أي فنزه يا محمد ربك عما أضاف إليه المشركون من صفات العجز والنقص إلخ، سؤالي هنا أيضا هو نفس سؤال رقم (1)
س3 { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (3) أي نزه يا محمد ربك العلي الكبير عن صفات النقص وعما يقوله الظالمون مما لا يكيف
__________
(1) سورة الرحمن الآية 78
(2) سورة الواقعة الآية 74
(3) سورة الأعلى الآية 1

(3/154)

به سبحانه وتعالى من النقائص والقبائح. سؤال هنا أيضا هو نفس سؤال رقم واحد واثنين؟
س4: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } (1) أي اقرأ يا محمد القرآن، مبتدئا ومستعينا باسم ربك الجليل الذي خلق جميع المخلوقات إلخ سؤال هنا أيضا يقرأ باسم الرب ثم كيف يستعين باسم الرب هو اسم علم للذات المقدسة يجب أن يستعين بالرب لا باسمه الذي هو الله أرجو الجواب الصحيح؟
س5 قال الله إعراب كلمة الله فقط إني تعلمت في المدرسة أن إعراب كلمة الله لفظ الجلالة فاعل مرفوع بالضمة لماذا؟ لكن لفظ الجلالة غير ذات الله (الذات المقدسة)؟
س6 أضاف النصرة إلى اسم الله { وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ } (2) { بِنَصْرِ اللَّهِ } (3) سؤالي هنا شرح أو معنى اسم الله، ولماذا إضافة كلمة اسم إلى كلمة الله فأصبح اسم الله؟ أرجو الجواب الصحيح
ج1 الاسم الذي هو (الألف والسين والميم) من قوله تعالى { تَبَارَكَ اسْمُ رَبِّكَ } (4) دال على لفظ الجلالة (الله) ونحوه من
__________
(1) سورة العلق الآية 1
(2) سورة الروم الآية 4
(3) سورة الروم الآية 5
(4) سورة الرحمن الآية 78

(3/155)

أسماء الله الحسنى التي سمى الله بها نفسه أو سماه بها رسوله صلى الله عليه وسلم، والمقصود من لفظ الجلالة وما في معناه من أسمائه تعالى: المسمى وهو ذات الرب بصفاته العليا، فتبارك لفظ الجلالة وسائر أسمائه الحسنى تعظيم لمسمياتها وهي ذات الرب المتصفة بصفات الكمال وليس تعظيما للاسم الذي هو (الألف والسين والميم)، بل تعظيم وتنزيه للفظ الجلالة ومدلوله المقصود منه وهو ذات الرب بصفاتها، وكذا سائر أسمائه الثابتة له بالكتاب والسنة، وليست هذه الأسماء عين ذاته ولكنها دالة عليها، وعلى هذا يكون التنزيه لذات الرب أصالة وللدال عليها من لفظ الجلالة ونحوه تبعا.
ج2: وكذا القول في تفسير قوله تعالى: { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } (1) فالتسبيح ليس للاسم الذي هو (ألف وسين وميم) وإنما هو لذات الرب أصالة وما دل عليها تبعا وهو لفظ الرب العظيم وليست كلمة الاسم ولا كلمة الرب عين ذات الرب سبحانه وتعالى
ج3 وكذا القول في تفسير آية { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (2) التسبيح لذات الرب أصالة ولكلمة الرب تبعا باعتبارها دالة على ذات الرب سبحانه.
__________
(1) سورة الواقعة الآية 74
(2) سورة الأعلى الآية 1

(3/156)

ج4: وكذا القول في تفسير آية { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } (1) فليست الاستعانة بالاسم الذي هو (الألف والسين والميم) وإنما هي بلفظ الرب باعتبار المقصود منه وهو ذات الرب العلي الأعلى، فالابتداء بالقراءة والاستعانة فيها إنما هي بالرب نفسه سبحانه أصالة وبما دل عليه وهو كلمة الرب تبعا
ج5 ولفظ الجلالة يعرب؛ لأن الإعراب لما ينطق به أو يكتب، أما مدلوله فلا يعرب؛ لأنه ليس بلفظ بل هو الرب نفسه وهو المستعان به في القراءة وغيرها وهو الذي خلق كل شيء وخلق الإنسان وعلم بالقلم وعلم الإنسان ما لم يعلم دون الاسم بحروفه ودون الجلالة فإنه لم يخلق شيئا ولم يعلم الإنسان ما لم يعلم فالاسم بحروفه ولفظه الجلالة وكلمة الرب غير المسمى؛ لأن المسمى ذات الرب بصفاته العليا
ج6 أضاف النصر إلى لفظ الجلالة وهو الله؛ لأنه علم على مسماه وهو الذات المقدسة مع صفاتها وهي المقصود بلفظ الجلالة ومنها النصر لا من الاسم، وإنما عبر عنها بلفظ الجلالة لدلالته عليها، لا لأنه عينها
ومما تقدم يتبين أن الصلاة وسائر العبادات لمسمى الله ومسمى الرب لا لكلمة اسم ولا لكلمة الرب ولا للفظ الله، إنما
__________
(1) سورة العلق الآية 1

(3/157)

يذكر لفظ الرب ولفظ الجلالة ليتوصل بذلك إلى المقصود وهو ذات الرب المقدسة ومسمى لفظ الجلالة، فأسماء الله الحسنى لا تراد لنفسها، وإنما يعبر بها عن المقصود منها وهو مسماها، فهو المعبود حقا أصالة عن طريق ذكر أسمائه الحسنى، وهو الذي يجزي كل نفس بما كسبت
وننصحك بقراءة ما كتبه العلامة الشيخ أحمد بن عبد الحليم بن تيمية في مبحث الاسم والمسمى، فإنه رحمه الله وفي المقام حقه
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/158)

الفرق بين الاسم والصفة

(3/159)

السؤال الرابع من الفتوى رقم ( 8942 )
س4 ما الفرق بين أسماء الله وصفاته؟
ج4 أسماء الله كل ما دل على ذات الله مع صفات الكمال القائمة به، مثل القادر، العليم، الحكيم، السميع، البصير، فإن هذه الأسماء دلت على ذات الله، وعلى ما قام بها من العلم والحكمة والسمع والبصر، أما الصفات فهي نعوت الكمال القائمة بالذات كالعلم والحكمة والسمع والبصر فالاسم دل على أمرين، والصفة دلت على أمر واحد، ويقال الاسم متضمن للصفة، والصفة مستلزمة للاسم، ويجب الإيمان بكل ما ثبت منهما عن الله تعالى أو عن النبي صلى الله عليه وسلم على الوجه اللائق بالله سبحانه مع الإيمان بأنه سبحانه لا يشبه خلقه في شيء من صفاته، كما أنه سبحانه لا يشبههم في ذاته، لقوله تعالى { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقوله سبحانه { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11

(3/160)

جواز التسمي بالاسم المشترك

(3/161)

فتوى رقم ( 8911 ) :
س: يسعدني أن أتحدث في رسالتي المتواضعة إلى سماحتكم فأنا أتحدث إلى واحد من أشهر الشخصيات الإسلامية في عالمنا الإسلامي وغيره وأرجو أن يتسع صدركم الكبير لقراءة هذه السطور ولكم من الله جزيل الشكر والعرفان وجزاكم الله خيرا عنا.
(ذو الجلال والإكرام) اسم من أسماء الله الحسنى وهو تعظيم لله عن كل شيء وتنزيه له، وقد قرأت لسماحتكم رسالة مرسلة إلى العاهل السعودي وكنتم قد بدأتموها بقولكم: (جلالة الملك) ألستم معي في أن الجلالة لله وحده، وأن الملك اسم من أسمائه الحسنى لا يجوز تسمية شخص بها أيا كانت صفته وشخصيته، فنرجو إيضاح ذلك من سماحتكم حتى لا يقع المسلمون في إثم من جراء تنزيه الأشخاص بهذه الصفات التي اختصها الله لنفسه دون غيره اللهم إلا (رؤوف رحيم) صفة لسيدنا محمد صلى الله عليه وسلم.
وفي نفس الوقت تصادفت تحت يدي وأنا أتصفح في (المجلة العربية) في العدد (89) منها رسالة شكر من الأستاذ محمد النويصر رئيس المكتب الخاص للعاهل السعودي إلى القائمين على

(3/162)

إخراج المجلة وهو يبدأ رسالته بقوله: (لقد تسلم جلالة مولاي حفظه الله خطابكم المرسلة وبه أعداد المجلة..). فهل أنتم معي في ذلك أيضا في قوله: جلالة مولاي؟
ج: إن كثيرا من الأسماء مشتركة بين الله تعالى وبين غيره من مخلوقاته في اللفظ والمعنى الكلي الذهني، فتطلق على الله بمعنى يخصه تعالى ويليق بجلاله سبحانه، وتطلق على المخلوق بمعنى يخصه ويليق به، فيقال مثلا: الله حليم ، وإبراهيم الخليل عليه الصلاة والسلام حليم، وليس حلم وإبراهيم كحلم الله، والله رؤوف رحيم ، ومحمد صلى الله عليه وسلم رؤوف رحيم، وليس رأفة محمد صلى الله عليه وسلم ورحمته كرأفة الله بخلقه ورحمته، والله تعالى جليل كريم ذو الجلال والإكرام على وجه الإطلاق، وكل نبي كريم جليل، وليست جلالة كل نبي وكرمه كجلالة غيره من الأنبياء وكرمه ولا مثل جلال الله وكرمه، بل لكل من الجلالة والكرم ما يخصه، والله تعالى حي، وكثير من مخلوقاته حي، وليست حياتهم كحياة الله تعالى، والله سبحانه مولى رسوله محمد صلى الله عليه وسلم وجبريل وصالح المؤمنين، وليس ما لجبريل وصالح المؤمنين من ذلك مثل ما لله من الولاية والنصر لرسوله صلى الله عليه وسلم... إلى غير ذلك من الأمثلة الكثيرة المذكورة في كتاب الله وسنة رسوله صلى الله عليه وسلم الثابتة عنه، ولا يلزم من ذلك تشبيه المخلوق بالخالق في الاسم أو الصفة وأسلوب الكلام،

(3/163)

وما احتف به من القرائن يدل على الفرق بين ما لله من الكمال في أسمائه وصفاته وما للمخلوقات مما يخصهم من ذلك على وجه محدود يليق بهم.
واقرأ ذلك في القرآن وسنة النبي صلى الله عليه وسلم مع التدبر وإمعان النظر يتضح لك الأمر ويذهب عنك الإشكال بحول الله وقوته، ثم ارجع إلى ما ذكر شيخ الإسلام ابن تيمية رحمه الله في أول رسالة [التدمرية]، فإنه وفي المقام حقه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/164)

ترجمة أسماء الله

(3/165)

فتوى رقم ( 8115 ) :
س: أريد أن أقدم إليكم سؤالا قد اختلف العلماء فيه عندنا وهو مما علمنا من كتاب الله وسنة رسوله صلى الله عليه وسلم أن صفات الله تبارك وتعالى توقيفية فنثبت ما أثبتها الله تعالى وننفي ما نفى الله تعالى ونسكت عما سكت عنه الله تعالى إما في كتابه أو بلسان نبيه صلى الله عليه وسلم فهل يجوز أن يسمي الله أحد بغير اسمه مثل (خدا) بالفارسية، أو (خداي) بالبشتو، أو (كاد) بالإنجليزي وغيرها من الأسماء، وهل يكون من ذكر الله بغير اسمه الثابت في الكتاب والسنة ملحدا كما قال تبارك وتعالى: { وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } (1) أو لا؟ ومن العلماء من يقول يجوز هذه الأسماء ويستدلون بجبرائيل ويقولون (إيل) اسم لله بالعبرانية فإذا جاز بالعبرانية تغيير الاسم فيجوز أيضا بلغة أخرى، فهل يصلح هذا التأويل أم لا؟ وهل يجوز تغيير أسماء الله بلغة أخرى غير العربية أم لا؟ أفيدونا جزاكم الله خيرا
__________
(1) سورة الأعراف الآية 180

(3/166)

ج تجوز ترجمة أسماء الله لمن لا يعرف اللغة العربية بلغتهم إذا كان المترجم بصيرا للغتين، كما يجوز أن تترجم لهم معاني الآيات القرآنية والأحاديث النبوية لتفهيمهم الدين
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/167)

الصفات

(3/169)

السؤال الثاني عشر من الفتوى رقم ( 5741 )
س12 قد قرأت في كتاب [توضيح العقيدة المفيدة في علم التوحيد لشرح المزيدة] لسيدي أحمد الدردير تأليف المرحوم الشيخ حسين عبد الرحيم مكي الجزء الثاني مقرر السنة الرابعة الإعدادية بالمعاهد الأزهرية وتصحيح موسى أحمد الطبعة الرابعة 1383 1963 م أن صفات الله عز وجل عشرون صفة في قول مذهب جماعة منهم الرازية ، أما في قول آخر فالإمام الأشعري ومن ذهب مذهبه أنها الصفات ثلاث عشرة صفة والمتفق عليه حسب الكتاب سبع صفات وهي صفات المعاني، فأفيدونا أفادكم الله بما يجب لله تعالى في صفاته وما عددها أهي سبعة أم ثلاث عشرة أم عشرون، وإذا كانت عشرين فما معنى كونه قادرا وكونه حيا، هل هذا الكتاب صالح للعقيدة الصحيحة، لأنني داخلني شك منه، لأن صاحب المزيدة أشعري، وأريد أن أتبع وأقتدي بأهل السنة والجماعة لا الأشاعرة ولا غيرهم، فزودونا بكتاب يتكلم عن الصفات على مذهب أهل السنة ؟
ج12 عقيدة أهل السنة والجماعة أن الله تعالى موصوف

(3/170)

بصفات الكمال، وأنه يوصف بما وصف به نفسه في كتابه العظيم ووصفه به رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل على حد قوله تعالى { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وأما القول بأنها عشرون أو سبع أو ثلاث عشرة فلا أصل له بل هو مخالف للكتاب والسنة والإجماع، والكتاب الذي ذكرته لا يصلح أن تعتمد عليه وإليك نسخة من [العقيدة الواسطية] لشيخ الإسلام ابن تيمية ، وشرح الشيخ محمد خليل الهراس ، ونسخة من [التدمرية] و[الحموية] كلاهما لشيخ الإسلام ابن تيمية ، والكتب الثلاثة المذكورة قد أوضحت مذهب أهل السنة في الأسماء والصفات والرد على مخالفيهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 11

(3/171)

الكفر في الصفات

(3/173)

السؤالان الثالث والرابع من الفتوى رقم ( 9272 ) :
س 3 و4: ما هو الكفر في الصفات، وهل هناك فرق بين العالم المعاند والمتأول في ذلك؟
ج: أولا: الكفر في صفات الله تعالى هو إنكار ما علم ثبوته منها بعد البلاغ أو الإلحاد فيه بتحريفه عن المقصود بدون شبهة يعذر بمثلها.
ثانيا: من خالف الحق في ذلك عنادا بعد البيان وإقامة الحجة فهو كافر غير معذور، ومن خالف في ذلك متأولا لشبهة يعذر بمثلها فهو مخطئ معذور، ويؤجر على اجتهاده.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/174)

صفة المجيء

(3/175)

السؤال الأول من الفتوى رقم ( 5957 ) :
س1: كما هو معروف لديكم الخلاف الواقع بين السلف والخلف في مسألة التأويل ونحن إن شاء الله مع السلف فيما ذهبوا إليه ولكن ورد علي سؤال حول الحديث الذي ذكره الشيخ ناصر الدين الألباني عند قيامه بتحقيق [الجامع الصغير وزيادته] للحافظ السيوطي ونص الحديث كما ورد: « أتاني الليلة ربي تبارك وتعالى في أحسن صورة، فقال: يا محمد ، هل تدري فيما يختصم الملأ الأعلى؟ قلت لا، فوضع يده بين كتفي، حتى وجدت بردها بين ثدي فعلمت ما في السماوات وما في الأرض » (1) الحديث رواه الترمذي وأحمد عن ابن عباس والسؤال كيف يفسر هذا الإتيان؟ هل يفسر على حقيقته بأنه إتيان يليق بجلاله؟ أم يؤول، كما يفعله الأشاعرة عندنا؟
ج1 : يفسر الإتيان في الحديث بإتيان حقيقي يليق بجلاله تعالى لا يشبه إتيان المخلوق، ولا نتأوله على إتيان رحمته أو ملك من ملائكته، بل نثبته كما أثبته السلف في تفسير قوله تعالى: { هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ } (2)
__________
(1) سنن الترمذي تفسير القرآن (3233).
(2) سورة الأنعام الآية 158

(3/176)

بلا تشبيه ولا تمثيل ولا تأويل ولا تعطيل؛ لقوله تعالى { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقوله: { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4

(3/177)

الإرادة والمشيئة

(3/179)

السؤال التاسع من الفتوى رقم ( 4476 )
س9 علمنا أن العبادة من الإرادة، لولا الإرادة لما قدر العابد عبادته، وكذلك العصاة من الإرادة لولا الإرادة لما قدر العاصي عصاته ولم يجازي الله العابد مع أن عبادته من الإرادة لولاها ما قدر العبادة، ولم يعذب الله العاصي بعصاته مع أن العصاة من الإرادة لولاها لما قدر العصاة مع أنه تعالى ليس بظلام للعبيد؟
ج9 الأصل في هذا الباب أن الله جل وعلا هو المتصرف في خلقه لا يسأل عما يفعل وهم يسئلون، وهو جل وعلا له الخلق والأمر، والعبد له إرادة ومشيئة ولكن مشيئته مرتبطة بمشيئة الله، قال تعالى { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (1) وقال تعالى: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) والله جل وعلا بين طريق الخير وأمر به وبين طريق الشر ونهى عنه، وجعل في العبد اختيارا وعقلا يميز به بين الخير والشر، والعبد هو الذي يختار لنفسه ما يشاء من الطريقين، قال تعالى { إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا } (3)
__________
(1) سورة التكوير الآية 28
(2) سورة التكوير الآية 29
(3) سورة الإنسان الآية 3

(3/180)

وقال تعالى: { وَهَدَيْنَاهُ النَّجْدَيْنِ } (1) والخير الذي يصيب العبد من الله، والسيئة التي تصيب العبد من نفسه قال تعالى { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2)
ومما تقدم تعلم أن العبادة التي تقع من العبد ويثيبه الله عليها من فضل الله على العبد وهي حاصلة بإرادته واختياره، وأن المعصية التي تقع من العبد هي واقعة من نفس العبد وبإرادته واختياره، وعقوبة الله للعبد على هذه المعصية هي واقعة بسبب من العبد؛ لأنه باشرها، وقد عامله الله بعدله في ذلك، وكلتاهما وقعتا من العبد بمشيئة الله وقدره السابق، وله في ذلك الحكمة البالغة، وقد أوضح ذلك سبحانه بقوله: { أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ } (3) الآية
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البلد الآية 10
(2) سورة النساء الآية 79
(3) سورة النساء الآية 78

(3/181)

فتوى رقم ( 8841 )
س أرجو من فضيلتكم المحترمة أن تبينوا لنا هذه الكلمات التي قرأناها في كتاب [فتح المجيد] الصفحة 15 من أول الكتاب (قال الشارح فبين الإرادة الشرعية والدينية والإرادة الكونية القدرية عموم وخصوص مطلقا) إلخ فما معنى ذلك -وجزاكم الله عنا وعن الإسلام والمسلمين خيرا؟
ج إن الإرادة الكونية القدرية أعم مطلقا فتشمل الإرادة الدينية والإرادة القدرية
وأما الإرادة الدينية الشرعية فهي أخص مطلقا، فكل مطيع قد اجتمعت فيه إرادتان الشرعية والقدرية، أما الكافر والعاصي فقد انتفت منه الإرادة الشرعية في أعماله المخالفة للشرع
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/182)

السؤالان الأول والثاني من الفتوى رقم ( 6872 )
س1 هل يمكن لأمة مهما بلغت أن تدمر أحدا ما لم يشاء الله ذلك؟
ج1 لا تستطيع أمة مهما بلغت من القوة أن تدمر أحدا إلا إذا شاء الله ذلك، فلا يقع شيء في الكون إلا بإذنه وإرادته تعالى،

(3/182)

كما قال في محكم التنزيل { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (1) وقال تعالى: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإنسان الآية 30
(2) سورة التكوير الآية 29

(3/183)

/200
س2 هل يأثم إنسان إذا نسب إلى إنسان آخر كبير أو صغير صفة من الصفات الخاصة بالله تعالى؟
ج2 ليس لأحد أن يصف المخلوق بصفة لا تليق إلا بالله كالخلاق والرزاق والفعال لما يريد ونحو ذلك، أما الصفات المشتركة بين الله وخلقه كالسميع والبصير والعزيز والقدير فلا بأس بذلك مع الإيمان بأن صفة الله جل وعلا لا تشابه صفات المخلوقين في الحقيقة والمعنى وإن اشتركا في اللفظ، وأصل المعنى في الذهن، وقد أجمع أهل السنة والجماعة وهم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان على أن القول في الصفات كالقول في الذات، فكما أن ذات الله سبحانه حق لا تشبه الذوات فهكذا صفاته ثابتة له على الوجه اللائق به ولا تشبه صفات المخلوقين
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/183)

صفة النزول

(3/185)

السؤال الثاني من الفتوى رقم ( 1643 )
س2 جرى بيني وبين أحد المثقفين في علومهم الحديثة من مدرسي الجامعة أبيدجان ساحل العاج حيث يقول « إن ربكم ينزل إلى السماء الدنيا في آخر كل ليلة » (1) قلت له بلا شك، وقرأت الحديث له، وقال إن ثبت ذلك معناه أن ربكم لم يستقر على العرش كما هو في القرآن { عَلَى الْعَرْشِ اسْتَوَى } (2) ؛ لأن آخر الليل لم تزل على بقعة من الأرض من بقعاتها حسب دورانها حول نفسها بقدرة الله تعالى حتى تقوم الساعة فتوقفت وسكت؟
ج2: لا تعارض بين نزوله تعالى إلى السماء الدنيا في الثلث الأخير من كل ليلة مع اختلاف الأقطار وبين استوائه عز وجل على العرش؛ لأنه سبحانه لا يشبه خلقه في شيء من صفاته، ففي الإمكان أن ينزل كما يشاء نزولا يليق بجلاله في ثلث الليل الأخير
__________
(1) حديث النزول أخرجه الإمام أحمد (2 / 419، 504)، والبخاري [فتح الباري] برقم (1145)، ومسلم برقم (758)، وأبو داود برقم (4733)، والترمذي برقم (2758، 3493)، وابن ماجه برقم (1366)، والدارمي في [السنن] برقم (1491).
(2) سورة طه الآية 5

(3/186)

بالنسبة إلى كل قطر، ولا ينافي ذلك علوه واستواءه على العرش؛ لأننا في ذلك لا نعلم كيفية النزول ولا كيفية الاستواء، بل ذلك مختص به سبحانه، بخلاف المخلوق فإنه يستحيل في حقه أن ينزل في مكان ويوجد بمكان آخر في تلك اللحظة كما هو معلوم إلا الله عز وجل فهو على كل شيء قدير، ولا يقاس ولا يمثل بهم؛ لقوله عز وجل: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } (1) وقوله سبحانه { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) ومما ذكرناه يتضح لك أنه لا تعارض بين نزوله واستوائه، وأن اختلاف الأقطار لا يؤثر في ذلك.
وفقنا الله وإياك لما فيه رضاه، وفقهنا في دينه وبصرنا بالحق، فإنه مجيب الدعاء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 74
(2) سورة الشورى الآية 11

(3/187)

صفة الوجود

(3/189)

السؤال الثالث من الفتوى رقم ( 6245 ) :
س3: لم أجد في أسماء الله وصفاته اسم (الموجود) وإنما وجدت اسم (الواجد) وعلمت في اللغة أن الموجود على وزن مفعول ولا بد أن يكون لكل موجود موجد كما أن لكل مفعول فاعل، ومحال أن يوجد لله موجد. ورأيت أن الواجد يشبه اسم الخالق والموجود يشبه اسم المخلوق، وكما أن لكل موجود موجد فلكل مخلوق خالق، فهل لي بعد ذلك أن أصف الله بأنه موجود؟
ج3: وجود الله معلوم من الدين بالضرورة، وهو صفة لله بإجماع المسلمين، بل صفة لله عند جميع العقلاء حتى المشركين لا ينازع في ذلك إلا ملحد دهري. ولا يلزم من إثبات الوجود صفة لله أن يكون له موجد؛ لأن الوجود نوعان:
الأول: وجود ذاتي وهو ما كان وجوده ثابتا له في نفسه لا مكسوبا له من غيره، وهذا هو وجود الله سبحانه وصفاته، فإن وجوده لم يسبقه عدم ولا يلحقه عدم: { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1)
__________
(1) سورة الحديد الآية 3

(3/190)

الثاني وجود حادث وهو ما كان حادثا بعد عدم فهذا الذي لا بد له من موجد يوجده وخالق يحدثه وهو الله سبحانه، قال تعالى { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (1) { لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ } (2) وقال تعالى { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } (3) { أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ } (4) وعلى هذا يوصف الله تعالى بأنه موجود ويخبر عنه بذلك في الكلام فيقال الله موجود، وليس الوجود اسما، بل صفة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 62
(2) سورة الزمر الآية 63
(3) سورة الطور الآية 35
(4) سورة الطور الآية 36

(3/191)

السؤال الرابع من الفتوى رقم ( 6915 )
س4 سؤالي في خطابي السابق عن كلمة الموجود لم يكن استفهاما عن وجود الله، فأنا أعلم علم اليقين أن الله هو واجب الوجود بذاته، ووجود الله قبل، والآن، وبعد؛ ثابت بالنقل وبالعقل ولا يماري في ذلك إلا ملحد دهري، لذلك تعجبت عندما وجدت أن الرد على سؤالي انصبت أدلته جمعاء على إثبات وجود الله

(3/191)

ففهمت أن السؤال أخذ على غير مراد؛ لذلك رأيت أن أتوسع قليلا في طريقة عرض السؤال هذه المرة حتى يتضح بإذن الله تعالى من المعلوم أنه لا يصف الله أعلم بالله من الله { أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ } (1) ولا يصف الله بعد الله أعلم بالله من رسول الله صلى الله عليه وسلم: { وَمَا يَنْطِقُ عَنِ الْهَوَى } (2) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (3) فيجب على كل مؤمن أن لا يصف الله إلا بما وصف الله به نفسه أو وصفه به رسوله صلى الله عليه وسلم، ولو نظرنا إلى أسماء الله وصفاته لوجدنا لفظ الواجد، فإذا ما بحثنا في كلمة (الموجود) لم نجدها في الأسماء والصفات وإنما جرى استخدامها للتعبير عن وجود الله عز وجل، لكن التعبير عن وجود الله ليس بقاصر على استخدام لفظ الموجود بل يمكن التعبير عن وجود الله بأي اسم من أسمائه الثابتة في الحديث الشريف فساعة أن أؤمن وأنطق بأن الله حي أو بأنه هو الأول والآخر فهذا إقرار مني باستمرارية وجود الله من أزل الآزال إلى أبد الآباد، ولكنك قلت بالنص في الخطاب السابق ردا على سؤالي (الوجود نوعان: الأول: وجود ذاتي وهو ما كان وجوده ثابتا له في نفسه لا مكسوبا له من غيره وهذا هو وجود الله سبحانه). اهـ.
وعندما نظرت في الرد وجدت أنك قسمت لي الوجود نوعان ولكن لم تقل الموجود
__________
(1) سورة البقرة الآية 140
(2) سورة النجم الآية 3
(3) سورة النجم الآية 4

(3/192)

نوعان، على الرغم من أن سؤالي كان يدور حول لفظ الموجود لا عن كلمة الوجود ثم انتقلت بعد ذلك إلى قولك: (وعلى هذا يوصف الله تعالى بأنه موجود ويخبر بذلك في الكلام فيقال: الله موجود وليس اسما بل صفة).. وهذا هو محل سؤالي: رسول الله صلى الله عليه وسلم وصف الله تعالى بأنه الواجد في حديثه الشريف ولم يصفه بأنه الموجود فلا بد أن كلمة الموجود ليست بضرورية للتعبير عن وجود الله (دليل نقلي) كما سنجد في أسماء الله تعالى وصفاته كلمة الخالق التي تكاد تتطابق مع كلمة الواجد وهما من أسماء الله وصفاته، وكلمة الموجود أو المخلوق على وزن مفعول ولا بد أن يكون لكل مفعول فاعل ولكل مخلوق خالق ولكل موجود واجد فهل بعد ذلك يصح لي أن أعبر عن وجود الله باستخدام لفظ (الموجود) الذي إن دل على شيء فإنما يدل على الحدوث بعد العدم وهذا لا يحق إلا في حق المخلوقين؟ أفتونا مأجورين.
ج4: أولا: الواجد ليس اسما من أسماء الله ولا صفة من صفاته، والحديث الذي ورد فيه تسميته بذلك ليس بصحيح.
ثانيا: إنما قسمنا الوجود إلى قسمين؛ لأنك قلت في سؤالك: (إن كلمة الموجود على وزن مفعول ولا بد لكل موجود من موجد كما أن لكل مفعول فاعل) وهذا غير صحيح، بل الموجود قسمان موجود لذاته لا يحتاج إلى من يوجده وليس مثل

(3/193)

المخلوق، وموجود حادث يحتاج في وجوده إلى غيره يخرجه من العدم، فقسمنا الوجود إلى نوعين؛ لتعرف من ذلك أن الموجود المشتق منه نوعان، وأن الذي يحتاج منهما إلى موجد إنما هو الموجود الحادث. وبذلك تعرف أننا فهمنا السؤال وأجبناك عليه لكنك لم تفهم الجواب، ونسأل الله لنا ولك التوفيق لفهم الصواب.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/194)

صفة الهرولة

(3/195)

فتوى رقم ( 6932 ) :
س: هل لله صفة الهرولة؟
ج: نعم، صفة الهرولة على نحو ما جاء في الحديث القدسي الشريف على ما يليق به قال تعالى: « ذا تقرب إلي العبد شبرا تقربت إليه ذراعا، وإذا تقرب إلي ذراعا تقربت منه باعا، وإذا أتاني ماشيا أتيته هرولة » (1) رواه البخاري ومسلم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التوحيد (7098),صحيح مسلم التوبة (2675),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/535).

(3/196)

وصف الله بالعقل المدبر

(3/197)

السؤال الأول من الفتوى رقم ( 3207 ) :
س1: هل من وصف الله تعالى بالعقل المدبر للتقريب إلى أفهام العامة يكفر أو لا؟
ج1: إذا كان الواقع كما ذكر من وصفه الله بالعقل المدبر للتقريب إلى العامة فقد أساء بإطلاق ذلك على الله تعالى؛ لأن أسماء الله وصفاته توقيفية، ولم يطلق الله ذلك على نفسه اسما أو وصفا، ولم يطلقه عليه رسول الله صلى الله عليه وسلم، لكنه لا يكفر لعدم سوء قصده، ويكفيه في الإيضاح للعامة وغيرهم وصفه تعالى بكمال العلم وإحاطته والحكمة البالغة في تقديره وتدبيره في تشريعه وخلقه وتصريفه لجميع شؤون عباده، فذلك يغنيه عن تسميته أو وصفه بما لم يسم ولم يصف به نفسه، مع ما في إطلاق العقل المدبر عليه سبحانه من مشابهة الفلاسفة في قولهم بالعقول العشرة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/198)

صفة الاستواء

(3/199)

السؤال الأول من الفتوى رقم ( 3535 ) (1) :
س1: ما حكم الصلاة خلف رجل يقول: إن الله في السماء والأرض يحل الله في الأرض خوفا من تحديد مكانه؟
ج1: من عقيدة أهل السنة والجماعة: أن الله سبحانه وتعالى في العلو فوق جميع خلقه، وأنه قد استوى على عرشه استواء يليق بجلاله، ومما يدل على ذلك قوله تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) وقوله { وَهُوَ الْعَلِيُّ الْعَظِيمُ } (3) وقوله تعالى: { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } (4) وقوله في حق عيسى { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } (5) وهو جل وعلا في السماء إله وفي الأرض إله، كما قال تعالى: { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ } (6) وهو مع خلقه بعلمه، كما قال تعالى { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (7) فمن
__________
(1) انظر باب التوسل الفتوى رقم (5441).
(2) سورة طه الآية 5
(3) سورة البقرة الآية 255
(4) سورة الأنعام الآية 18
(5) سورة النساء الآية 158
(6) سورة الزخرف الآية 84
(7) سورة الحديد الآية 4

(3/200)

اعتقد أن الله جل وعلا بذاته في الأرض فهذا مخالف للكتاب والسنة والإجماع وهو مذهب الحلولية الذين يقولون: إن الله حال في كل مكان فمن قال بذلك عن جهل بين له الحكم، فإن أصر أو كان يقول ذلك لا عن جهل فهو كافر بالله فلا تصح الصلاة خلفه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/201)

السؤال الثاني من الفتوى رقم ( 5275 ) :
س2: إثبات العلو لله تعالى (حديث الجارية) هل هذا الحديث صحيح واضح، الحديث (أن الله في السماء) علما أن الإمام الغزالي يقول: إن الله كائن حيث كان قبل أن يخلق الزمان والمكان، فالمرجو توضيح هذا؟
ج2: حديث الجارية الذي فيه أن النبي صلى الله عليه وسلم سألها « أين الله؟ فقالت: في السماء، فقال النبي صلى الله عليه وسلم لسيدها: أعتقها فإنها مؤمنة » (1) حديث صحيح، وفيه دليل على إثبات العلو لله تعالى وأنه فوق عباده بائن من خلقه كما دل على إثبات ذلك الكتاب والأحاديث الصحيحة الثابتة عن النبي صلى الله عليه وسلم وإجماع الصحابة
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930).

(3/201)

رضي الله عنهم وأئمة السلف رحمهم الله قبل أن يكون الشيخ الغزالي فلا يعتبر رأيه ولا رأي من وافقه من العلماء، بل يجب اعتقاد ما ثبت بالكتاب والسنة وإجماع الصحابة وأئمة السلف، وننصحك بقراءة [ العقيدة الواسطية ] لابن تيمية ، وكتاب [اجتماع الجيوش الإسلامية] لابن القيم ، وكتاب [العلو للعلي الغفار] للذهبي ففيها بيان الحق بأدلته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/202)

السؤال الثالث من الفتوى رقم ( 7405 ) :
س3: قيل: إن الله فوق عرشه والعرش فوق كرسي فوق السموات والأرض ونحن في الأرض، قيل: إنه أقرب إلينا من حبل الوريد، كيف يعبد الإنسان ربه حتى يجد الجنة؟
ج3: أولا: يجب اعتقاد أن الله تعالى فوق عرشه؛ لقوله تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وهو أقرب إلى الإنسان من حبل الوريد، كما قال تعالى { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } (2)
__________
(1) سورة طه الآية 5
(2) سورة ق الآية 16

(3/202)

وذلك بعلمه وبملائكته، وهو سبحانه فوق عرشه منزه عن مخالطة خلقه.
ثانيا: عبادة العبد ربه تكون صحيحة مقبولة يرضى بها الله عن العابد ويدخله بها الجنة بفضله تعالى إذا كانت خالصة لله ابتغى بها وجهه، ووافقت في ظاهرها ما شرعه في كتابه وبينه رسوله صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/203)

السؤال الثاني من الفتوى رقم ( 6648 ) :
س2: أين كانا العرش والكرسي فوق الأرض أم تحتها أم عليها؟
ج2: قول أهل السنة والجماعة : أن العرش والكرسي فوق السموات، والسموات فوق الأرض محيطة بها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/203)

صفة الضحك

(3/205)

السؤال الثاني من الفتوى رقم ( 5733 ) :
س2: ما معنى قوله صلى الله عليه وسلم: « يضحك الله من رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة » (1) متفق عليه ؟
ج2: لفظ الحديث « يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة، يقاتل هذا في سبيل الله فيقتل ثم يتوب الله على القاتل فيستشهد » (2) انتهى، وهو يدل على إثبات صفة الضحك لله تعالى كما يليق بجلاله وعظمته لا يشابه خلقه في شيء، كما قال سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجهاد والسير (2671),صحيح مسلم الإمارة (1890),سنن النسائي الجهاد (3166),سنن ابن ماجه المقدمة (191),مسند أحمد بن حنبل (2/318),موطأ مالك الجهاد (1000).
(2) الإمام البخاري [فتح الباري] برقم (2826)، ومسلم برقم (1890)، وابن خزيمة في [التوحيد] برقم (331، 335، 336).
(3) سورة الشورى الآية 11

(3/206)

القرآن كلام الله

(3/207)

فتوى رقم ( 4106 )
س لقد سمعت من إمام أحد المساجد حديثا في هذا الشهر عن فضل القرآن وكان من ضمن حديثه قوله إن القرآن صنعه الله هذا ما قاله الشيخ، ومن خلال دراستي للتوحيد في المراحل الدراسية تعلمت بأن المعتزلة هم الذين قالوا بخلق القرآن، وأهل السنة والجماعة أبطلوا ودحضوا حجتهم، حيث إن مذهب أهل السنة والجماعة بالنسبة للقرآن أنه ليس بمخلوق، بل هو كلامه تعالى حقيقة نزله من عنده على محمد صلى الله عليه وسلم، فأنا لا أدري هل كان للشيخ مقصد آخر يرنو إليه عندما قال مقالته أم ماذا؟ فما رأيكم بذلك القول الذي قاله إمام ذلك المسجد أرجو توضيح ذلك؟
ج إذا كان الواقع كما ذكرت من أنك تعتقد أن القرآن كلام الله تكلم به حقيقة ونزله على نبيه محمد صلى الله عليه وسلم، وأن إمام المسجد قال إن القرآن صنعة الله فعقيدتك في كلام الله صحيحة وهي موافقة لما قاله أهل السنة والجماعة ، وأما قول إمام المسجد إن القرآن صنعه الله فغير صواب؛ لمخالفته لنصوص الكتاب والسنة وطريقة السلف في فهمهما، ولعلك تتصل به وتنبهه فقد يكون ذلك

(3/208)

منه خطأ لسانيا غير مقصود له فيصلح قوله ويعدل لفظه فإن تبين بحديثك معه أنه يعتقد أن القرآن مخلوق وأصر على ذلك فأرشده إلى الحق إن استطعت وإلا فأعطه كتاب [ العقيدة الواسطية ] لشيخ الإسلام ابن تيمية رحمه الله، وكتاب [التدمرية] له أيضا، وكتاب [شرح الطحاوية] للشيخ ابن أبي العز رحمه الله، أو أرشده إليها ليقرأها ويتعرف منها العقيدة الصحيحة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/209)

السؤال الثالث من الفتوى رقم ( 6525 )
س3 كيف نزول القرآن، أهو كلام الله حقا، أم هو منزل في صورة وحي إلى الرسول، والرسول يقوم بدوره بإعطائه الألفاظ المناسبة، وإذا كان القرآن كلام الله حقا فهو يتكلم مثل الإنسان إذا، وإذا كان يتكلم مثل الإنسان فإننا أصبحنا نعبد شيئا يتكلم مثلنا؟
ج3 القرآن كلام الله حقا لفظه ومعناه، تكلم به رب العالمين وسمعه منه جبريل عليه الصلاة والسلام وبلغه جبريل إلى محمد عليهما الصلاة والسلام دون تغيير ولا تبديل، قال الله تعالى { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (1) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (2) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (3) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (4)
__________
(1) سورة الشعراء الآية 192
(2) سورة الشعراء الآية 193
(3) سورة الشعراء الآية 194
(4) سورة الشعراء الآية 195

(3/209)

وقد تكفل الله تعالى بحفظه وجمعه في قلب محمد صلى الله عليه وسلم وبيانه له قال تعالى { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1) وقال: { لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ } (2) { إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ } (3) { فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ } (4) { ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } (5)
وليس كلامه مثل كلام الإنس أو الجن أو الملائكة، بل بصفة وكيفية مختصة به تعالى لا يعلم حقيقتها إلا الله سبحانه لا يشابه فيها خلقه، كما قال سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6) وكما أن ذاته تعالى لا تشبه الذوات فصفاته لا تشبه صفات أحد من المخلوقات، تعالى الله عما يقول الظالمون علوا كبيرا
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحجر الآية 9
(2) سورة القيامة الآية 16
(3) سورة القيامة الآية 17
(4) سورة القيامة الآية 18
(5) سورة القيامة الآية 19
(6) سورة الشورى الآية 11

(3/210)

قول سبحان الذي عينه لا تنام

(3/211)

فتوى رقم ( 7635 )
س يوجد هنا بعض الشباب يحلفون ويقسمون بالكلمات التالية (سبحان الذي عينه لا تنام) فهل هذا القسم جائز أم لا؟ حيث إن هؤلاء الأشخاص يربطون صفة النوم بالعين للخالق عز وجل، وسبحانه لم يخبرنا بذلك والذي ورد في القرآن قوله تعالى { لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ } (1) ؟
ج: قول: (سبحان الله الذي عينه لا تنام) أو (والله الذي عينه لا تنام) جائز، فهو وصف كمال، وقد ورد في القرآن الكريم: { وَلِتُصْنَعَ عَلَى عَيْنِي } (2) وهو سبحانه لا تأخذه سنة ولا نوم بنص القرآن، وقد جاء في السنة الصحيحة أنه لا ينام، ولا ينبغي له أن ينام (3) مع العلم بأن هذه الجملة وهي (سبحان الذي عينه لا تنام) ليست بقسم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 255
(2) سورة طه الآية 39
(3) الإمام أحمد (4 / 395، 401، 405)، ومسلم برقم (179)، وابن ماجه برقم(183)، وابن خزيمة في [كتاب التوحيد] برقم (28، 31، 100 ، 101).

(3/212)

دفع شبهة الحلول

(3/213)

فتوى رقم ( 4715 )
س ما معنى قوله تعالى في الحديث القدسي « فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها » (1) ؟
ج إذا أدى المسلم ما فرض عليه ثم اجتهد في التقرب إلى الله تعالى بنوافل الطاعات واستمر على ذلك وسعه أحبه الله تعالى، وكان عونا له في كل ما يأتي ويذر، فإذا سمع كان مسددا من الله في سمعه فلا يستمع إلا الخير ولا يقبل إلا الحق، وينزاح عنه الباطل، وإذا أبصر بعينه أو قلبه أبصر بنور من الله فكان في ذلك على هدى من الله وبصيرة نافذة بتأييد الله وتوفيقه، فيرى الحق حقا والباطل باطلا، وإذا بطش بشيء بطش بقوة من الله فكان بطشه من
__________
(1) الإمام البخاري [فتح الباري] برقم (6502)، وأحمد مختصرا (6 / 656)، وعبد الرزاق في [المصنف] برقم (20301) مرسلا عن الحسن، وابن أبي شيبة برقم (17330) عن حسان بن عطية مرسلا، وأخرجه ابن أبي الدنيا في كتاب [الأولياء]، والحكيم الترمذي في [نوادر الأصول]، وابن مردويه، وأبو نعيم في [الحلية] وابن عساكر في تاريخه من حديث أنس بن مالك كما في [الدر المنثور] (ص9 ج6).

(3/214)

بطش الله نصرة للحق، وإذا مشى كان مشيه في طاعة الله طلبا للعلم وجهادا في سبيل الله، وبالجملة كان عمله بجوارحه الظاهرة والباطنة بهداية من الله وقوة منه سبحانه
وبهذا يتبين أنه ليس في الحديث دليل على حلول الله في خلقه أو اتحاده بأحد منهم، ويرشد إلى ذلك ما جاء في آخر الحديث من قوله تعالى « ولئن سألني لأعطينه، ولئن استعاذ بي لأعيذنه » (1) وما جاء في بعض الروايات من قوله « فبي يسمع وبي يبصر » (2) إلخ؛ فإن ذلك إرشاد إلى المراد في أول الحديث، وتصريح بسائل ومسؤول ومستعيذ ومعيذ ومستعين ومعين، وهذا الحديث نظير الحديث القدسي الآخر يقول الله تعالى « عبدي مرضت فلم تعدني » إلخ (3) ، فكل منهما يشرح آخره أوله، لكن أرباب الهوى يتبعون ما تشابه من النصوص ويعرضون عن المحكم منها فضلوا سواء السبيل
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الرقاق (6137).
(2) صحيح البخاري الحج (1737),صحيح مسلم الحج (1353),سنن الترمذي السير (1590),سنن النسائي البيعة (4170),سنن أبو داود الجهاد (2480),مسند أحمد بن حنبل (1/316),سنن الدارمي السير (2512).
(3) مسلم برقم (2569)، والبيهقي في [الأسماء والصفات]، كما في [الدر المنثور] (5 / 135).

(3/215)

السؤال الأول من الفتوى رقم ( 5213 )
س1 كيف الرد على القائلين بأن (الله في كل مكان) تعالى عن ذلك وما حكم قائلها؟
ج1 أولا عقيدة أهل السنة والجماعة أن الله سبحانه وتعالى مستو على عرشه بذاته وهو ليس داخل العالم، بل منفصل وبائن عنه وهو مطلع على كل شيء لا تخفى عليه خافية في الأرض ولا في السماء قال تعالى { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (1) الآية، وقال تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) وقال الله تعالى { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا } (3) وقال تعالى: { اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (4) الآية، وقال تعالى { وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ } (5) ومما يدل على علوه على خلقه نزول القرآن من عنده والنزول لا يكون إلا من أعلى إلى أسفل، قال تعالى: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } (6)
__________
(1) سورة الأعراف الآية 54
(2) سورة طه الآية 5
(3) سورة الفرقان الآية 59
(4) سورة السجدة الآية 4
(5) سورة هود الآية 7
(6) سورة المائدة الآية 48

(3/216)

الآية، وقال تعالى { حم } (1) { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ } (2) وقال تعالى { حم } (3) { تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ } (4) إلى غير ذلك في الآيات الدالة على علو الله سبحانه وتعالى، وفي حديث معاوية بن الحكم السلمي قال « كانت لي جارية ترعى غنما لي قبل أحد والجوانية، فاطلعت ذات يوم فإذا الذئب قد ذهب بشاة من غنمها وأنا رجل من بني آدم آسف كما يأسفون، لكني صككتها صكة، فأتيت رسول الله صلى الله عليه وسلم فعظم ذلك علي، قلت يا رسول الله، أفلا أعتقها؟ قال ائتني بها فأتيته بها، فقال لها أين الله؟ قالت في السماء، قال من أنا؟ قالت أنت رسول الله، قال أعتقها فإنها مؤمنة » (5) أخرجه مسلم وأبو داود والنسائي وغيرهم وفي الصحيحين حديث أبي سعيد الخدري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم « ألا تأمنوني وأنا أمين من في السماء، يأتيني خبر السماء صباحا ومساء » (6)
__________
(1) سورة غافر الآية 1
(2) سورة غافر الآية 2
(3) سورة فصلت الآية 1
(4) سورة فصلت الآية 2
(5) الإمام أحمد (5 / 447)، ومالك في [الموطأ] كتاب العتاقة (666)، ومسلم برقم (537) واللفظ له، وأبو داود برقم (3282)، والنسائي في [المجتبي] (3 / 15)، وابن خزيمة في التوحيد برقم (178، 179، 180)، وأورده ابن أبي عاصم في [السنة] (1 / 215)، واللالكائي في [أصول أهل السنة] (3 / 392)، والذهبي في [العلو] (81).
(6) أحمد (3 / 4، 68، 73)، والبخاري [فتح الباري] برقم (3344، 4351)، ومسلم برقم (1064)، وأبو داود (4764)، والنسائي في [المجتبي] (5 / 87).

(3/217)

ثانيا من اعتقد أن الله في كل مكان فهو من الحلولية ، ويرد عليه بما تقدم من الأدلة على أن الله في جهة العلو، وأنه مستو على عرشه بائن من خلقه فإن انقاد لما دل عليه الكتاب والسنة والإجماع وإلا فهو كافر مرتد عن الإسلام
وأما قوله تعالى { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (1) فمعناه عند أهل السنة والجماعة أنه معهم بعلمه واطلاعه على أحوالهم، وأما قوله تعالى: { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (2) فمعناه أنه سبحانه هو معبود أهل السموات ومعبود أهل الأرض، وأما قوله تعالى { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ } (3) فمعناه: أنه سبحانه إله أهل السموات وإله أهل الأرض لا يعبد بحق سواه، وهذا هو الجمع بين الآيات والأحاديث الواردة في هذا الباب عند أهل الحق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحديد الآية 4
(2) سورة الأنعام الآية 3
(3) سورة الزخرف الآية 84

(3/218)

الأشاعرة

(3/219)

السؤال السابع من الفتوى رقم ( 6606 ) :
س7: ما حكم من مات على التوحيد الأشعري قبل بلوغ توحيد الأسماء والصفات إليه ولم يسمعه من أحد ولا فهمه وقد أقر بتوحيد الربوبية والإلهية ولم ينبهه عليه أحد فينكره، هل له عذر أم لا؟
ج7: أمره إلى الله سبحانه وتعالى؛ لأن الأشاعرة ليسوا كفارا، وإنما أخطأوا في تأويلهم بعض الصفات.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/220)

السؤال الثالث من الفتوى رقم ( 10909 ) :
س3: أنكر بعض الناس صلة كتاب [الإبانة] لأبي الحسن الأشعري وقال: إنه ليس من مصنفاته فهل قال أحد من علماء المسلمين بمثل هذا القول؟ وما هي الأدلة للرد عليه؟ وأخيرا أرجو من فضيلتكم أن تزودنا ببعض الكتب المناسبة لتيسر لنا الدعوة إلى

(3/220)

الله على هدى ونور من كتاب الله وسنة نبيه صلى الله عليه وسلم؟
ج3: اشتهر بين العلماء قديما وحديثا نسبة كتاب [الإبانة] لأبي الحسن الأشعري ، وقلده فيما فيه أتباعه، وخالفه جماعة من العلماء في بعض ما ذكره في [الإبانة] ونقدوه ولم ينكروا نسبته إليه، والأصل البقاء على ما اشتهر من نسبة هذا الكتاب إليه، فإذا كان لدى من نفى ذلك حجة فليذكرها لينظر فيها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/221)

السؤال الثاني عشر من الفتوى رقم ( 4264 ) :
س12: بالنسبة للإمام النووي بعض الإخوة يقول: إنه أشعري في الأسماء والصفات فهل يصح هذا وما الدليل وهل يصح التكلم في حق العلماء بهذه الصورة. ومنهم من قال: إن له كتابا يسمى [بستان العارفين] وهو صوفي فيه، فهل يصح هذا الكلام؟
ج12: له أغلاط في الصفات سلك فيها مسلك المؤولين وأخطأ في ذلك فلا يقتدى به في ذلك، بل الواجب التمسك بقول أهل السنة: وهو إثبات الأسماء والصفات الواردة في الكتاب العزيز والسنة الصحيحة المطهرة، والإيمان بذلك على الوجه اللائق بالله

(3/221)

جل وعلا من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل؛ عملا بقوله سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وما جاء في معناها من الآيات
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 11

(3/222)

رمي ابن تيمية بالتجسيم

(3/223)

فتوى رقم ( 6911 )
س إني فتى عمري يقارب 16 عاما، كل الناس الذين يعيشون حولي مبهورين بشخصيتي فقد كان لدي علم غزير في الدين وعلوم الدنيا وكنت متدينا فجرفني التيار إلى جماعة صوفية يتزعمها شيخ صوفي يسمى محمد عيد الحسيني في غضون شهر جعلني من طلابه، لا من طلابه بل أقول من خدامه لأني كنت أمسح بيده على وجهي وأقبل يده وألبسه النعال وكنت أتسابق مع الآخرين في من يلبس الشيخ النعال هذه الليلة، وفي نفس الفترة ازداد حبي للاطلاع على كتب شيخ الإسلام ابن تيمية ؛ لأني كثيرا ما أسمع الشيخ يسبه ويكفره ويقول إنه من المشبهة، وعندما كنت أقرأ تلك الكتب لم أكن أصدق نفسي أن الكلام هناك مناقض لكلام (سيدي) شيخ (رضي الله عنه وأرضاه) إلا أني أحاول أن أقنع نفسي بأن الكتب مغشوشة كما يقول الشيخ، وكما أنه يقول إن الوهابية جماعة خارجة عن الإسلام مثل المشبهة والخوارج والمعتزلة ، وأيضا في تلك الفترة كنت أذهب لجماعة السلفية، وأتناظر معهم، وأستدل بأحاديث يأتي بها الشيخ تتضح لي بعد ذلك أنها موضوعة، وكانوا دائما يفحمون ويخبرون بأني قريبا سأترك الشيخ إذا الله أراني طريق

(3/224)

الحق، وبقيت مع هذا الشيخ ما يقرب 6 أشهر قضيتها في حياة صوفية مشركة بالله والعياذ به، وفي كل درس كان يخبرنا عن أسياده وعن كرامات الأولياء وبعض كرامات منها علمه بالكشف، طبعا هو لا يتكلم عنها مباشرة إنما بطريق ملتو إلا أن اللبيب من الإشارة يفهم، وكنت مصدقه في كل ما يقول حتى إن أصدقائي يحضرون لي أحاديث صحيحة مناقضة لكلامه إلا أني أرفض وأخبرهم بأن الشيخ أعلم منهم
ومرت الأيام وفي إحدى الليالي وهي بالتحديد ليلة 15 شعبان 1401 هـ قال (يجب على كل واحد منكم أن يقلد الشيخ إذا كان واثقا به دون الاعتراض والذي يريد الدليل فقد كان الصحابة ينفذون ما أمرهم به الله والرسول دون اعتراض سمعنا وأطعنا غفرانك ربنا وإليك المصير)، فعندما سمعت هذا القول منه فأثلج صدري وجسمي مع أني كنت أفصد عرقا في تلك الليلة الحارة ومنذ ذلك الحين ابتدأ الشك يساورني في حقيقة هذا الشيخ وبعد هذا بيومين أي 17 شعبان 1401هـ سافرت إلى المدينة وبعدها إلى مكة المكرمة معتمرا وهناك تعرفت على شاب سعودي يسمى عبد العزيز الصالح الطويان من بريدة فأخبرته عن حقيقتي وعن الشيخ وبعدها أحضر لي كتبا لكتاب ردوا على الصوفية، وكذلك أحضر لي كتب شيخ الإسلام ابن تيمية فازداد شكي بالشيخ إلى أن تركته بعد أن أعماني عن الحق، عماه الله عن الحق سامحه الله، علما بأن هناك طلاب من عنده أنا قد عرفتهم على الشيخ، وعندما

(3/225)

صارحتهم بالحقيقة رفضوا وقال بأني قد تجننت، والآن في كل يوم أتناظر مع أحد طلابهم بدون علم الشيخ طبعا ومعي طالب عزيز علي أريد أن أرد عليه في عدة أمور أفحمني فيها إلا أنها قليلة في جانب ما أفحمته فيه وهي
1 - في الحديث يقول النبي صلى الله عليه وسلم « ما من أحد يسلم علي حتى يرد علي الله روحي فأرد عليه » (1) أرجو توضيح ذلك تفصيليا
2 - يقول وهو كاذب- أي الطالب- نقلا عن شيخه وأنا أعلم هذا بأن ابن تيمية جسم الله عز وجل، أرجو توضيح أيضا لو تكرمتم
3 - عن الأولياء، وعندي علم ولله الحمد بهذا كثير إلا أنه قليل بجانب علمكم أدامكم الله وأبقاكم حماة للإسلام والمسلمين
ج إن ما ذكره الطالب المناظر لك من أن شيخ الإسلام ابن تيمية مجسم بهتان على الشيخ رحمه الله وكذب عليه، وعقيدة الشيخ عقيدة سلف هذه الأمة، الإيمان بالله وبأسمائه وصفاته، ووصف الله بما وصف الله به نفسه أو وصفه به رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، وهذا واضح في رسائله ومؤلفاته؛ كـ[ العقيدة الواسطية ] و[الرسالة التدمرية] وغيرهما، ولكن أهل البدع كالجهمية والمعتزلة يرمون من أثبت الصفات لله على الوجه اللائق به ويسمونه مجسما ومشبها، وهكذا الأشاعرة
__________
(1) سنن أبو داود المناسك (2041),مسند أحمد بن حنبل (2/527).

(3/226)

يرمون من خالفهم فيما تأولوه من الصفات بأنه مجسم، ونظرا إلى أن التجسيم لم يرد في النصوص نفيه ولا إثباته فلا يجوز للمسلم نفيه ولا إثباته؛ لأن الصفات توقيفية
وأما حديث أبي هريرة رضي الله عنه عند أبي داود « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (1) فسبق منا فتوى في معنى هذا الحديث رقم 4383 هذا نصها
س في حياة النبي صلى الله عليه وسلم، أكان النبي صلى الله عليه وسلم حيا في قبره الشريف بإعادة الروح في الجسد والبدن (العنصرية) بحياة دنيوية حسية أو حيا في أعلى عليين بحياة أخروية برزخية بلا تكليف، كما قال النبي صلى الله عليه وسلم حين حضره الموت « اللهم بالرفيق الأعلى » (2) وجسده المنور الآن كما وضع في قبر بلا روح والروح في أعلى عليين، واتصال الروح بالبدن والجسد المعطر عند يوم القيامة كما قال الله تعالى { وَإِذَا النُّفُوسُ زُوِّجَتْ } (3)
ج: إن نبينا محمدا صلى الله عليه وسلم حي في قبره حياة برزخية يحصل بها التنعم في قبره بما أعده الله له من النعيم جزاء له على أعماله العظيمة الطيبة التي قام بها في دنياه عليه من ربه أفضل الصلاة والسلام، ولم تعد إليه روحه ليصير حيا كما كان في دنياه ولم تتصل به وهو في قبره اتصالا يجعله حيا كحياته يوم القيامة، بل
__________
(1) سنن أبو داود المناسك (2041),مسند أحمد بن حنبل (2/527).
(2) صحيح البخاري المغازي (4173),صحيح مسلم فضائل الصحابة (2444),سنن الترمذي الدعوات (3496),مسند أحمد بن حنبل (6/231),موطأ مالك الجنائز (562).
(3) سورة التكوير الآية 7

(3/227)

هي حياة برزخية وسط بين حياته في الدنيا وحياته في الآخرة، وبذلك يعلم أنه قد مات كما مات غيره ممن سبقه من الأنبياء وغيرهم، قال الله تعالى: { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ } (1) وقال { كُلُّ مَنْ عَلَيْهَا فَانٍ } (2) { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } (3) وقال { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (4) إلى أمثال ذلك من الآيات الدالة على أن الله قد توفاه إليه؛ ولأن الصحابة رضي الله عنهم قد غسلوه وكفنوه وصلوا عليه ودفنوه، ولو كان حيا حياته الدنيوية ما فعلوا به ما يفعل بغيره من الأموات.
ولأن فاطمة رضي الله عنها قد طلبت إرثها من أبيها صلى الله عليه وسلم لاعتقادها بموته ولم يخالفها في ذلك الاعتقاد أحد من الصحابة، بل أجابها أبو بكر رضي الله عنه بأن الأنبياء لا يورثون (5) .
ولأن الصحابة رضي الله عنهم قد اجتمعوا لاختيار خليفة للمسلمين يخلفه وتم ذلك بعقد الخلافة لأبي بكر رضي الله عنه، ولو كان حيا كحياته في دنياه لما فعلوا ذلك، فهو إجماع منهم على موته.
ولأن الفتن والمشاكل لما كثرت في عهد عثمان وعلي
__________
(1) سورة الأنبياء الآية 34
(2) سورة الرحمن الآية 26
(3) سورة الرحمن الآية 27
(4) سورة الزمر الآية 30
(5) البخاري [فتح الباري] برقم (4220، 4221)، و[مسلم بشرح النووي] (12 / 76)، وأبو داود برقم (2968- 2970)، والنسائي (7 / 133).

(3/228)

رضي الله عنهما وقبل ذلك وبعده لم يذهبوا إلى قبره لاستشارته أو سؤاله في المخرج من تلك الفتن والمشاكل وطريقة حلها، ولو كان حيا كحياته في دنياه لما أهملوا ذلك وهم في ضرورة إلى من ينقذهم مما أحاط بهم من البلاء.
أما روحه فهي في أعلى عليين لكونه أفضل الخلق، وأعطاه الله الوسيلة وهي أعلى منزلة في الجنة عليه الصلاة والسلام.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/229)

/200
س: هل يسمع النبي صلى الله عليه وسلم كل دعاء ونداء عند قبره الشريف أو صلوات خاصة حين يصلى عليه كما في الحديث " من صلى علي عند قبري سمعته " إلى آخر الحديث. أهذا الحديث صحيح أو ضعيف أو موضوع على رسول الله صلى الله عليه وسلم؟
ج: الأصل: أن الأموات عموما لا يسمعون نداء الأحياء من بني آدم ولا دعاءهم كما قال تعالى: { وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ } (1) ولم يثبت في الكتاب ولا في السنة الصحيحة ما يدل على أن النبي صلى الله عليه وسلم يسمع كل دعاء أو نداء من البشر حتى يكون ذلك خصوصية له وإنما ثبت عنه صلى الله عليه وسلم أنه يبلغه صلاة وسلام من يصلي ويسلم عليه فقط سواء كان من يصلي عليه عند قبره أو بعيدا عنه كلاهما سواء في ذلك، لما ثبت عن علي بن الحسين بن علي رضي الله عنهم أنه رأى رجلا يجيء إلى فرجة كانت عند قبر
__________
(1) سورة فاطر الآية 22

(3/229)

النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه وقال ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم أنه قال « لا تتخذوا قبري عيدا ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني أين كنتم » (1)
أما حديث « من صلى علي عند قبري سمعته ومن صلى علي بعيدا بلغته » فهو حديث ضعيف عند أهل العلم، قال ابن تيمية هذا حديث موضوع على الأعمش بإجماعهم (2) ، وأما ما رواه أبو داود بإسناد حسن عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (3) فليس بصريح أنه يسمع سلام المسلم بل يحتمل أنه يرد عليه إذا بلغته الملائكة ذلك، ولو فرضنا سماعه سلام المسلم لم يلزم منه أن يلحق به غيره من الدعاء والنداء

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (2 / 367)، والجهضمي برقم (20)، وينسبه في [الصارم المنكي] لأبي يعلى الموصلي.
(2) [فتاوى ابن تيمية] (27 / 241).
(3) الإمام أحمد (2 / 527)، وأبو داود برقم (2041)، وانظر [الفتاوى] لابن تيمية (1 / 234)، و [الصارم المنكي] (ص 203).

(3/230)

/200
س نداء ودعاء النبي صلى الله عليه وسلم في كل حاجة والاستعانة به في المصائب والنوائب من قريب - أعني عند قبره الشريف - أو من بعيد، أشرك قبيح أم لا؟

(3/230)

ج دعاء النبي صلى الله عليه وسلم ونداؤه والاستعانة به بعد موته في قضاء الحاجات وكشف الكربات شرك أكبر يخرج من ملة الإسلام سواء كان ذلك عند قبره أم بعيدا عنه، كأن يقول يا رسول الله اشفني أو رد غائبي أو نحو ذلك، لعموم قوله تعالى { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقوله عز وجل: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) وقوله عز وجل { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 18
(2) سورة المؤمنون الآية 117
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(3/231)

/200
س أي صلوات أفضل عند قبره الشريف، أعني الصلاة والسلام عليك يا رسول الله، أو اللهم صل على محمد وعلى آل محمد بصيغة الطلب؟ وهل ينظر النبي صلى الله عليه وسلم إلى الرجل الذي يصلي عليه عند قبره الشريف؟ وهل أخرج النبي صلى الله عليه وسلم يده من قبره الشريف لأحد من الصحابة العظام أو الأولياء الكرام لجواب السلام؟
ج (أ) لم يثبت عن النبي صلى الله عليه وسلم - فيما نعلم - صيغة معينة في الصلاة والسلام عليه عند قبره، فيجوز أن يقال عند زيارته

(3/231)

الصلاة والسلام عليك يا رسول الله، فإن معناها الطلب والإنشاء، وإن كان اللفظ خبرا، ويجوز أن يصلي عليه بالصلاة الإبراهيمية فيقول اللهم صل على محمد ، والأفضل أن يسلم عليه بصيغة الخبر، كما يسلم على بقية القبور، ولأن ابن عمر رضي الله عنهما كان إذا زاره يقول (السلام عليك يا رسول الله، السلام عليك يا أبا بكر ، السلام عليك يا أبتاه) ثم ينصرف (1)
(ب) لم يثبت في كتاب ولا سنة صحيحة أن النبي صلى الله عليه وسلم يرى من زار قبره، والأصل عدم الرؤية حتى يثبت ذلك بدليل من الكتاب أو السنة
(ج) الأصل في الميت نبيا أو غيره أنه لا يتحرك في قبره بمد يد أو غيرها، فما قيل من أن النبي صلى الله عليه وسلم أخرج يده لبعض من سلم عليه غير صحيح، بل هو وهم وخيال لا أساس له من الصحة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (1 / 368) و(5 / 243)، والترمذي برقم (3232، 3233).

(3/232)

تأويل الصفات

(3/233)

السؤال الأول من الفتوى رقم ( 5082 )
س1 تعلمنا في المدارس أن مذهب أهل السنة والجماعة في أسماء الله وصفاته هو الإيمان بها من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل وأن لا نصرف النصوص الواردة فيها عن ظواهرها ولكننا بعد ذلك التقينا بأناس زعموا لنا أن هناك مدرستين في مذهب أهل السنة والجماعة ، المدرسة الأولى مدرسة ابن تيمية وتلاميذه رحمهم الله، والمدرسة الثانية مدرسة الأشاعرة ، والذي تعلمناه هو ما ذكره ابن تيمية وتلاميذه أما بقية أهل السنة والجماعة من الأشاعرة والماتريدية وغيرهم فإنهم يرون أن لا مانع من تأويل صفات الله وأسمائه إذا لم يتعارض هذا التأويل مع نص شرعي ويحتجون لذلك بما قاله ابن الجوزي رحمه الله وغيره في هذا الباب، بل إن إمام أهل السنة أحمد بن حنبل قد أول في بعض الصفات مثل قوله صلى الله عليه وسلم « قلوب بني آدم بين أصبعين من أصابع الرحمن » (1) وقوله صلى الله عليه وسلم « الحجر الأسود يمين الله في الأرض » وقوله تعالى { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (2) وغير ذلك.
والسؤال الآن: هل تقسيم أهل السنة والجماعة إلى طائفتين
__________
(1) صحيح مسلم القدر (2654),مسند أحمد بن حنبل (2/168).
(2) سورة الحديد الآية 4

(3/234)

بهذا الشكل صحيح؟ وما هو رأيكم فيما ذكروه من جواز التأويل إذا لم يتعارض مع نص شرعي، وما هو موقفنا من العلماء الذين أولوا في الصفات مثل ابن حجر والنووي وابن الجوزي وغيرهم هل نعتبرهم من أئمة أهل السنة والجماعة أم ماذا؟ وهل نقول: إنهم أخطأوا في تأويلاتهم أم كانوا ضالين في ذلك؟ ومن المعروف أن الأشاعرة يؤولون جميع الصفات ما عدا صفات المعاني السبعة فإذا وجد أحد العلماء يؤول صفتين أو ثلاثة هل يعتبر أشعريا؟
ج1: أولا: دعوى أن الإمام أحمد أول بعض نصوص الصفات؛ كحديث قلوب « العباد بين أصبعين من أصابع الرحمن » (1) ، وحديث « الحجر الأسود يمين الله في الأرض » الخ - دعوى غير صحيحة، قال الإمام أحمد بن تيمية : (وأما ما حكاه أبو حامد الغزالي عن بعض الحنبلية أن أحمد لم يتأول إلا ثلاثة أشياء: "الحجر الأسود يمين الله في الأرض" و"قلوب العباد بين أصبعين من أصابع الرحمن" و"إني أجد نفس الرحمن من قبل اليمن" فهذه الحكاية كذب على أحمد ، لم ينقلها أحد عنه بإسناد، ولا يعرف أحد من أصحابه نقل ذلك عنه، وهذا الحنبلي الذي ذكر عنه أبو حامد مجهول لا يعرف، لا علمه بما قال، ولا صدقه فيما قال). ا هـ. من ص 398 من ج 5 من [مجموع الفتاوى].
__________
(1) صحيح مسلم القدر (2654),مسند أحمد بن حنبل (2/168).

(3/235)

وبيان ذلك أن للتأويل ثلاثة معان: الأول: مآل الشيء وحقيقته التي يؤول إليها، كما في قوله تعالى عن يوسف عليه السلام: { هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ } (1) أي حقيقتها التي آلت إليها وقوعا، وليس هذا مقصودا في النصوص المذكورة في السؤال الثاني التأويل بمعنى صرف الكلام عن معناه الظاهر المتبادر منه إلى معنى خفي بعيد لقرينة، وهذا المعنى هو المصطلح عليه عند علماء الكلام وأصول الفقه، وليس متحققا في النصوص المذكورة في السؤال، فإن ظاهرها مراد لم تصرف عنه؛ لأنه حق كما سيأتي شرحه في المعنى الأخير للتأويل الثالث التأويل بمعنى التفسير وهو شرح معنى الكلام بما يدل عليه ظاهره ويتبادر إلى ذهن سامعه الخبير بلغة العرب وهو المقصود هنا، فإن جملة الحجر الأسود يمين الله في الأرض ليس ظاهرها أن الحجر صفة لله وأنه يمينه حتى يصرف عنه، بل معناه الظاهر منه أنه كيمينه بدليل بقية الأثر وهو جملة فمن صافحه فكأنما صافح الله، ومن قبله فكأنما قبل يمين الله فمن ضم أول الأثر إلى آخره تبين له أن ظاهره مراد لم يصرف عنه وأنه حق، وهذا ما يقوله أئمة السلف كالإمام أحمد وغيره منهم، وهو تأويل بمعنى
__________
(1) سورة يوسف الآية 100

(3/236)

التفسير لا بمعنى صرف الكلام عن ظاهره، كما زعمه المتأخرون، علما بأن ما ذكر لم يصح حديثا عن النبي صلى الله عليه وسلم، بل هو أثر عن ابن عباس رضي الله عنهما، وكذا القول في حديث « قلوب العباد بين أصبعين من أصابع الرحمن » (1) فإن ظاهره لا يدل على مماسة ولا مداخلة وإنما يدل ظاهره على إثبات أصابع للرحمن حقيقة، وقلوب للعباد حقيقة، ويدل إسناد أحد ركني الجملة إلى الآخر على كمال قدرة الرحمن وكمال تصريفه لعباده كما يقال فلان وقف بين يدي الملك أو في قبضة يد الملك فإن ذلك لا يقتضي مماسة ولا مداخلة وإنما يدل ظاهره على وجود شخص وملك له يدان، ويدل ما في الكلام من إسناد على حضور شخص عند الملك وعلى تمكن الملك من تصريفه دون مماسة أو مداخلة، وكذا القول في قوله تعالى { بِيَدِهِ الْمُلْكُ } (2) وقوله: { تَجْرِي بِأَعْيُنِنَا } (3) وأمثال ذلك ثانيا تقسيم أهل السنة والجماعة إلى طائفتين بهذا الشكل غير صحيح وبيانه أن الصحابة رضي الله عنهم كانوا أمة واحدة عقيدة وسياسة حتى إذا كانت خلافة عثمان رضي الله عنه بدرت بوادر الاختلاف في السياسة دون العقيدة، فلما قتل وبايع عليا جماعة وبايع معاوية آخرون رضي الله عنهم وكان ما بينهم من
__________
(1) صحيح مسلم القدر (2654),مسند أحمد بن حنبل (2/168).
(2) سورة الملك الآية 1
(3) سورة القمر الآية 14

(3/237)

حروب سياسية خرجت عليهم طائفة فسميت الخوارج ولم يختلفوا مع المسلمين في أصول الإيمان الستة ولا في الأركان الخمسة التي بني عليها الإسلام وإنما اختلفوا معهم في عقد الخلافة والتكفير بكبائر الذنوب والمسح على الرجلين في الوضوء وأمثال ذلك، ثم غلت طائفة من أصحاب علي فيه حتى عبده منهم من عبده فسموا الشيعة ، ثم افترق كل من الخوارج والشيعة فرقا، ثم أنكر جماعة القدر، وكان ذلك آخر عصر الصحابة رضي الله عنهم فسموا القدرية، ثم كان الجعد بن درهم فكان أول من أنكر صفات الله وتأول ما جاء فيها من نصوص الآيات والأحاديث على غير معانيها فقتله خالد القسري ، وتبعه في إنكار ذلك وتأويله تلميذه الجهم بن صفوان واشتهر بذلك فنسبت إليه هذه المقالة الشنيعة، وعرف من قالوا بها بالجهمية، ثم ظهرت المعتزلة فتبعوا الجهمية في تأويل نصوص الصفات وسموه تنزيها، وتبعوا القدرية في إنكار القدر وسموه عدلا، وتبعوا الخوارج في الخروج على الولاة وسموه الأمر بالمعروف إلى غير ذلك من مقالاتهم، وقد نشأ أبو الحسن علي بن إسماعيل الأشعري على مذهبهم واعتقد مبادئهم ثم هداه الله إلى الحق فتاب من الاعتزال ولزم طريق أهل السنة والجماعة ، واجتهد في الرد على من خالفهم في أصول الإسلام رحمه الله، لكن بقيت فيه شوائب من مذهب المعتزلة كتأويل نصوص صفات الأفعال وتأثر بقول جهم بن صفوان في

(3/238)

أفعال العباد، فقال بالجبر وسماه كسبا، وأمور أخرى تتبين لمن قرأ كتابه [الإبانة] الذي ألفه آخر حياته، كما يتبين مما كتبه عنه أصحابه الذين هم أعرف به من غيرهم وما كتبه عنه ابن تيمية في مؤلفاته رحمهم الله مما تقدم يتبين أن أهل السنة والجماعة حقا هم الذين اعتصموا بكتاب الله تعالى وسنة نبيهم صلى الله عليه وسلم في عقائدهم وسائر أصول دينهم، ولم يعارضوا نصوصهما بالعقل أو الهوى، وتمسكوا بما كان عليه الصحابة رضي الله عنهم من دعائم الإيمان وأركان الإسلام فكانوا أئمة الهدى ومنار الحق ودعاة الخير والفلاح؛ كالحسن البصري وسعيد بن المسيب ومجاهد وأبي حنيفة ومالك والشافعي والأوزاعي وأحمد وإسحاق والبخاري ومن سلك سبيلهم والتزموا نهجهم عقيدة واستدلالا أما هؤلاء الذين خرجوا عنهم في مسائل من أصول الدين ففيهم من السنة بقدر ما بقي لديهم مما وافقوا فيه الصحابة رضي الله عنهم وأئمة الهدى من مسائل أصول الإسلام، وفيهم من البدع والخطأ بقدر ما خالفوهم فيه من ذلك قليلا كان أو كثيرا، وأقربهم إلى أهل السنة والجماعة أبو الحسن الأشعري ومن تبعه عقيدة واستدلالا وبهذا يعرف أن ليس لأهل السنة والجماعة مدرستان، إنما هي مدرسة واحدة يقوم بنصرتها والدعوة إليها من سلك طريقهم ، وابن تيمية ممن قام بذلك ووقف حياته عليه وليس هو الذي أنشأ

(3/239)

هذه الطريقة، بل هو متبع لما كان عليه أئمة الهدى من الصحابة ومن تبعهم من علماء القرون الثلاثة التي شهد لها النبي صلى الله عليه وسلم بالخير وكذلك مناظروه إنما قاموا بنصر مذهب من قلدوه ممن انتسب إلى أهل السنة والجماعة كأبي الحسن الأشعري وأصحابه بعد أن رجع عن الاعتزال وسلك طريق أهل السنة إلا في قليل من المسائل ولذا كان أقرب إلى طريقة أهل السنة والجماعة من سائر الطوائف ثالثا من تأول من الأشعرية ونحوهم نصوص الأسماء والصفات إنما تأولها لمنافاتها الأدلة العقلية وبعض النصوص الشرعية في زعمه، وليس الأمر كذلك فإنها ليس فيها ما ينافي العقل الصريح وليس فيها ما ينافي النصوص فإن نصوص الشرع في أسماء الله وصفاته يصدق بعضها بعضا مع كثرتها في إثبات أسماء الله وصفاته على الحقيقة وتنزيهه سبحانه عن مشابهة خلقه رابعا موقفنا من أبي بكر الباقلاني والبيهقي وأبي الفرج بن الجوزي وأبي زكريا النووي وابن حجر وأمثالهم ممن تأول بعض صفات الله تعالى أو فوضوا في أصل معناها - أنهم في نظرنا من كبار علماء المسلمين الذين نفع الله الأمة بعلمهم فرحمهم الله رحمة واسعة وجزاهم عنا خير الجزاء، وأنهم من أهل السنة فيما وافقوا فيه الصحابة رضي الله عنهم وأئمة السلف في القرون الثلاثة التي شهد لها النبي صلى الله عليه وسلم بالخير، وأنهم أخطأوا فيما تأولوه من نصوص الصفات وخالفوا فيه سلف الأمة وأئمة السنة رحمهم الله

(3/240)

سواء تأولوا الصفات الذاتية وصفات الأفعال أم بعض ذلك
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/241)

السؤال الأول من الفتوى رقم ( 7034 )
س1 إنني متحير في العقيدة الإسلامية من ناحية الأسماء والصفات لما أجده في مجلة (المجتمع) من الخصومات بين الشيخين ( الفوزان - الصابوني ) من الردود والرد عليها فجزاكم الله خيرا أريد أن أعرف الأسماء والصفات وما هو الخلاف وكذلك ما هو طريقة أهل السنة والجماعة ؟
ج1 أولا اقرأ كتب السلف في توحيد الأسماء والصفات، لتعرف منها أسماء الله وصفاته، وكل ما يجب اعتقاده من أمور التوحيد مثل [مختصر الصواعق المرسلة على الجهمية والمعطلة ]، وكتاب [اجتماع الجيوش الإسلامية] كلاهما لابن القيم ، وكتاب [ العقيدة الواسطية ]، وكتاب [السنة] لعبد الله ابن الإمام أحمد بن حنبل ، فإن السلف أعلم بالدين ممن بعدهم، وأقوى دليلا، وأهدى سبيلا، مع وضوح العبارة والبعد عن تحريف الكلم عن مواضعه، وأسأل الله أن يبصرك بالحق ويهديك سواء السبيل مع الإخلاص في

(3/241)

القول والعمل وألزم طاعة الله وطاعة رسوله فذلك مع الدراسة والتعلم أقوى سبب في الوصول إلى الصواب والاطمئنان إليه، وزوال الحيرة ودحض الباطل، وأكثر من قراءة القرآن فإنه الأصل، والسنة بيان
ثانيا الخلاف في مسائل الأسماء والصفات بين السلف ومن تبعهم في قولهم وبين الخلف، فالسلف ومن تبعهم لا يؤولون نصوص الكتاب والسنة الدالة على أسماء الله ولا يصرفونها عن حقيقتها اللائقة بجلال الله سبحانه وتعالى، بل يثبتون لله ما دلت عليه حقيقة، من غير تكييف ولا تشبيه له تعالى بخلقه، ومن غير تأويل ولا تعطيل، أما الخلف فإنهم يؤولون نصوص الكتاب والسنة المتعلقة بأسماء الله وصفاته أو يؤولون بعضها، فمثلا قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) يفسره السلف بأن الله تعالى ارتفع وعلا بنفسه فهو فوق العرش على ما يليق بجلاله تعالى، ويفوضون في كيفية استوائه عليه. أما الخلف فيؤولون الاستواء بالاستيلاء على العرش وما يحويه، والتسلط على ذلك، وينفون علوه على العرش حقيقة فليس الله تعالى- في رأيهم- فوق العالم ولا تحته ولا في أي جهة من جهات العالم، بل هو في زعمهم في كل مكان، تعالى الله عن ذلك علوا كبيرا، وكذلك قوله تعالى:
__________
(1) سورة طه الآية 5

(3/242)

{ بَلْ يَدَاهُ مَبْسُوطَتَانِ } (1) يثبت بها السلف أن لله يدين حقيقة على ما يليق به، ويثبتون كمال الكرم والسخاء من الخبر عنهما بأنهما مبسوطتان، ويقول الخلف إن المراد بهما الكرم والسخاء والإنعام والإعطاء فليس لله يدان - في زعمهم - ولا شك أن الحق مع السلف ومن تبعهم في إثبات معاني النصوص حقيقة من غير تكييف ولا تمثيل له بخلقه ولا تأويل ولا تعطيل؛ لأن الأصل الحقيقة ولا دليل على العدول عنها، فكان السلف بذلك أسعد بالدليل
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 64

(3/243)

السؤال الثاني من الفتوى رقم ( 7916 )
س2 ما حكم التأويل حسب هوى النفس؟
ج2 حرام، وقد يكون كفرا وقد يكون معصية
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/243)


الإيمان - فتاوى اللجنة

الإيمان

(3/245)

السؤال الخامس من الفتوى رقم ( 7503 )
س5 ما الذي يجب على المسلم علمه من العقيدة حتى يكون مسلما حقا؟
ج5 المسلمون يتفاوتون في مقدرتهم العقلية وفي فراغهم ومشاغلهم الحيوية وفي تيسر طرق التعلم وصعوبتها، فيجب على مسلم ما لا يجب على الآخر، وأقل ما يجب من ذلك على كل مكلف الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والإيمان بالقدر خيره وشره حلوه ومره، وفهم معنى ذلك إجمالا، والنطق بشهادة أن لا إله إلا الله وأن محمدا رسول الله وفهم معناها ولو إجمالا، وإقام الصلاة وإيتاء الزكاة بالنسبة للأغنياء، وصوم رمضان وحج البيت الحرام لمن استطاع إليه سبيلا، ثم معرفة حكم ما يبتلى به من النوازل؛ ليقدم على ما يجوز منها ويجتنب ما لا يجوز منها مع الحذر من كل ما حرم الله على عباده، وأكثر من تلاوة القرآن الكريم مع قراءة بعض الكتب السلفية كـ[شرح الطحاوية] لابن أبي العز ، و[زاد المعاد]

(3/246)

لابن القيم ونحوها لتزداد علما في ذلك
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/247)

السؤال الأول من الفتوى رقم ( 8008 )
س1 قضية الألوهية وما يعنى بشهادة لا إله إلا الله فالمطلع على كتب بعض الأئمة من سلفنا الصالح مثل كتاب [فتح المجيد شرح كتاب التوحيد]، [مجموعة التوحيد] لشيخ الإسلام محمد بن عبد الوهاب وشيخ الإسلام أحمد بن عبد الحليم بن تيمية و[معارج القبول في شرح سلم الوصول] للشيخ حافظ حكمي وغيرهم يجد الآتي أولا في [فتح المجيد] قال الشيخ رحمه الله في معنى لا إله إلا الله نقلا عن شيخ الإسلام محمد بن عبد الوهاب رحمه الله أنه لم يجعل التلفظ بها وحده كافيا، بل لا بد من العلم بل لا بد من التلفظ والعلم والعمل ولم يجعل ذلك كافيا بل لا بد من الكفر بما يعبد من دون الله، وذلك عند شرحه لحديث مسلم رحمه الله « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه » (1)
__________
(1) انظر [فتح المجيد] (ص 90) (مكتبة الرياض الحديثة).

(3/247)

رواه مسلم وذلك في الحين الذي نجد في كتاب ولاة لا قضاة أن الرجل يركز على مفهوم الشهادة باللفظ دون ما ذكره شيخ الإسلام رحمه الله تعالى وغيره وكذا المطلع على أقوال سلفنا الصالح من أن الإيمان قول وعمل يحتار عندما يجد في أقوال معاصرينا أنه القول دون العمل
وعندما قال السلف في عناصر الإيمان الثلاثة قول باللسان، وعمل بالأركان، وتصديق بالجنان يجد في ذلك أيضا حيرة أفتونا في الحق من هذا بعدما علمتم ما سقناه؟
ج1 الصواب في ذلك قول أهل السنة والجماعة أن الإيمان قول باللسان وعمل بالأركان وتصديق بالجنان، ولا يكتفي في ذلك بالنطق باللسان إلا في إجراء أحكام الدنيا من تغسيله إذا مات وتكفينه ودفنه في مقابر المسلمين ونحو ذلك من أحكام الدنيا إذا لم يعلم منه ما يقتضي كفره، وأما شهادة ألا إله إلا الله فمعناها (لا معبود حق إلا الله) ولا يكفي مجرد القول، بل لا بد من الإيمان بالمعنى والعمل بالمقتضى، كما قال الله سبحانه في سورة الحج { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2)
__________
(1) سورة الحج الآية 62
(2) سورة البينة الآية 5

(3/248)

والآيات في هذا المعنى كثيرة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/249)

السؤال الثاني والرابع من الفتوى رقم ( 8943 )
س2 ما أنواع العقائد المطلوب من المسلم الإيمان بها؟
ج2 هي أن تؤمن بالله وملائكته وكتبه ورسله وباليوم الآخر، وتؤمن بالقدر خيره وشره وحلوه ومره، على ما بينه الله في كتابه وبينه رسول الله صلى الله عليه وسلم في سنته مع الالتزام بأركان الإسلام الخمسة والإيمان بها وهي شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان وحج البيت، والإيمان بأن الله سبحانه هو المستحق للعبادة دون سواه وهذا معنى شهادة أن لا إله إلا الله، معناها لا معبود حق إلا الله، كما قال تعالى في سورة الحج { وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) مع الإيمان بأسماء الله سبحانه وصفاته الواردة في القرآن العظيم والسنة الصحيحة عن النبي صلى الله عليه وسلم، وإثباتها لله سبحانه
__________
(1) سورة الحج الآية 62

(3/249)

على الوجه اللائق به، كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 11

(3/250)

/200
س4 ما هو أفضل كتاب يبحث في التوحيد والعقائد الإسلامية وكيف الحصول على ذلك؟
ج4 أعظم كتاب وأفضل كتاب يوضح العقيدة الصحيحة هو كتاب الله عز وجل ثم أحاديث رسوله صلى الله عليه وسلم، ومن أحسن الكتب في ذلك كتاب [فتح المجيد]، وكتاب [ العقيدة الواسطية ]، وكتاب [العلو للعلي الغفار]، وكتاب [التوسل والوسيلة]، وكتاب [مختصر الصواعق المرسلة]، وكتاب [تطهير الاعتقاد] و[شرح الطحاوية]
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/250)

فتوى رقم ( 4323 )
س أولا : أبدأ سؤالي بأن تنصحوني لأستفيد منكم والمثل هنا (العلم يأتي من أفواه الرجال) فمثلا أريد بأن يقوى إيماني
ثانيا : أريد أن أتعلم ولكن الكتب في الجزائر مهجورة إلا

(3/250)

بعض الإخوان جزاهم الله خيرا بتعلمهم
ثالثا : إني أعمل بناء والناس الذين في المعمل ليس لهم عقيدة وكلامهم سخيف وليس كلامهم إلا فاحشة
رابعا : أنا أمشي مع أخ ولكن عقيدته فاسدة وليس كلامه إلا في إخواننا المؤمنين الصالحين وأنا مهلك منه وأرجو أن تعطوني دواء لهذا الداء؟
ج أولا ننصحك أن تقرأ القرآن كثيرا وتكثر من الاستماع لتلاوته وتتدبر معاني ما تقرأ وما تسمع منه بقدر استطاعتك، وما أشكل عليك فهمه فاسأل عنه أهل العلم ببلدك أو مكاتبة غيرهم من أهل العلم من علماء السنة، وننصحك أيضا بالإكثار من ذكر الله بما ورد من الأذكار في الأحاديث الصحيحة مثل لا إله إلا الله، ومثل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ونحو ذلك، وارجع في ذلك إلى كتاب [الكلم الطيب] لابن تيمية ، وكتاب [الوابل الصيب] لابن القيم ، وكتاب [رياض الصالحين]، وكتاب [الأذكار النووية] للنووي ، وأمثالها فإن ذكر الله يزداد به الإيمان وتطمئن به القلوب، قال الله تعالى { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) وحافظ على الصلاة والصيام وسائر أركان الإسلام مع رجاء رحمة الله والتوكل
__________
(1) سورة الرعد الآية 28

(3/251)

عليه في كل أمورك، قال تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (1) { الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (2) { أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } (3) ثانيا الكتب الإسلامية موجودة في كل دولة إسلامية بكثرة بالمكتبات الحكومية العامة وللبيع بمكتبات الأهالي التجارية ومن طلبها وجدها ونوصيك بمراجعة أهل العلم الشرعي عندك لمعرفة ما يصلح لك من الكتب لتقرأ فيه بالمكتبات الحكومية أو تستعيره للقراءة أو تشتري ما تحتاجه من المكتبات التجارية، وتسأل أهل العلم عما أشكل، وليس لدينا مانع من إجابتك عما تسأل عنه من مسائل الشرع المطهر ونسأل الله الثبات على الحق والله المستعان ثالثا ورابعا عليك بمصاحبة الأخيار وبمجالسة الصالحين لتستفيد منهم علما وخلقا ويكونوا عونا لك على الطاعة، وإياك وقرناء السوء ومجالسة الأشرار؛ خشية أن يؤثروا عليك في أخلاقك، أو يفتروا همتك ويضعفوا عزيمتك في أداء شعائر دينك والقيام بواجب أسرتك، أو يسيئوا سمعتك، وقد نصح النبي صلى الله عليه وسلم أمته بمجالسة الأخيار وحذرهم من مجالسة الأشرار، وضرب المثل
__________
(1) سورة الأنفال الآية 2
(2) سورة الأنفال الآية 3
(3) سورة الأنفال الآية 4

(3/252)

الكريم في ذلك فقال « مثل الجليس الصالح والجليس السوء كمثل صاحب المسك وكير الحداد، لا يعدمك من صاحب المسك إما أن تشتري منه أو يحذيك أو تجد ريحا طيبة، وكير الحداد يحرق ثيابك أو تجد ريحا خبيثة » (1) رواه البخاري عن أبي موسى رضي الله عنه
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (4 / 204، 205، 408)، والبخاري [فتح الباري] برقم (2101، 5534)، ومسلم برقم (2628)، وأبو داود برقم (2829، 4830، 4831).

(3/253)

السؤال الثاني من الفتوى رقم ( 10561 )
س2 الإيمان يزيد وينقص، فإذا كنت ممن نقص إيمانه وقسا قلبه، فكيف لي بزيادة إيماني وليونة قلبي وخشوع جوارحي في وسط صراع الدنيا ومغرياتها في هذا الزمان؟ فضيلة الشيخ أرجو من سيادتكم الإفادة بالتفصيل وجزاك الله عنا خير الجزاء
ج2 حقا الإيمان يزيد بطاعة الله، وينقص بمعصيته، فحافظ على ما أوجب الله من أداء الصلوات في وقتها جماعة في المساجد، وأداء الزكاة طيبة بها نفسك طهرة لك من الذنوب

(3/253)

ورحمة بالفقراء والمساكين، وجالس أهل الخير والصلاح؛ ليكونوا؛ عونا لك على تطبيق الشريعة، وليرشدوك إلى ما فيه السعادة في الدنيا والآخرة، وجانب أهل البدع والمعاصي لئلا يفتنوك، ويضعفوا عزيمة الخير فيك، وأكثر من فعل نوافل الخير، والجأ إلى الله واسأله التوفيق، إنك إن فعلت ذلك زادك الله إيمانا وأدركت ما فاتك من المعروف، وزادك الله إحسانا واستقامة على جادة الإسلام
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/254)

السؤال السابع من الفتوى رقم ( 9206 )
س7 كنت في المرحلة الثانوية قابضا على ديني بشدة ولكن الآن أشعر بنقصان في إيماني منذ دخولي الجامعة فأرجو منكم النصيحة والعون في أمري هذا، هل يمكن أن تبعثوا لي شريطا في العقيدة وخاصة في الكفر والنفاق؟
ج7 عليك تلاوة القرآن وتدبره والعمل بما فيه وقراءة ما يوضحه من سنة رسول الله صلى الله عليه وسلم، والرجوع إلى كلام أهل العلم الموثوقين في العقيدة والفقه، وعليك الإكثار من الأعمال الصالحة

(3/254)

ومجالسة أهل الخير والبعد عن الشر وأهله، وادفع عنك وساوس الشيطان بكثرة ذكر الله والاستغفار، وحاسب نفسك فيما مضى منك، فإن كنت مسيئا فتب إلى الله واستغفره وأقلع من الذنوب، واندم على فعلك، واعزم على عدم العودة إلى مثل ذلك
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/255)


أحاديث الأنبياء - فتاوى اللجنة

أحاديث الأنبياء

(3/257)

السؤال الخامس من الفتوى رقم ( 7289 )
س5 هل الإنسان في حاجة إلى الرسل ما دام أن الله أكرمه بالعقل والفطرة ولماذا يكون الرسل من البشر؟
ج5 بل في أشد الضرورة إليهم؛ لأن عقول الناس مختلفة أعظم اختلاف، ولا تستطيع أن تستقل بمعرفة ما يرضي الله سبحانه أو يسخطه من الأقوال والأعمال والعقائد، ومن أجل ذلك أرسل الله رسله من نوح عليه الصلاة والسلام إلى أن ختموا بنبينا محمد صلى الله عليه وسلم الذي بعثه الله بدين شامل كامل باق عام للبشرية إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين
وننصحك بالإكثار من قراءة القرآن والتأمل فيه وخاصة قصص الأنبياء فيه وماذا واجهوا به أممهم من أمور الرسالة وأغراضها المذكورة في مثل قول الله سبحانه وتعالى { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) أما إرسالهم من البشر؛ فلأن ذلك أكمل في إقامة الحجة؛ لكونهم من جنسهم يستطيعون التفاهم معهم وسؤالهم عما يهمهم ويتمكنون
__________
(1) سورة الأنبياء الآية 25

(3/258)

من فهم كلامهم؛ لقول الله عز وجل: { وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا } (1) { قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا } (2) وقال تعالى: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } (3) الآية
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 94
(2) سورة الإسراء الآية 95
(3) سورة إبراهيم الآية 4

(3/259)

السؤال الأول والثاني من الفتوى رقم ( 8381 )
س1 ما الحكمة في جعل الأنبياء والرسل على فترات متقطعة، ولماذا لم يجعلهم في فترة واحدة؟
ج1 الله تعالى حكيم، ومن حكمته أن جعل أنبياءه ورسله على فترات، يختارهم ويبعثهم كلما دعت حاجة البشر إليهم؛ ليهدوهم إذا ضلوا، ولينقذوهم مما انتشر فيهم من الشرك والفساد، وقد يجتمع أنبياء ورسل في فترة واحدة؛ كداود وسليمان ، وكإبراهيم ولوط ، وموسى وهارون

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/259)

/200
س2 ما هو آخر نبي ورسول كان قبل آخر رسول وهو نبينا محمد صلى الله عليه وسلم؟
ج2 هو عيسى ابن مريم عليه الصلاة والسلام؛ لما ثبت عنه صلى الله عليه وسلم أنه قال « أنا أولى الناس بابن مريم؛ لأنه ليس بيني وبينه نبي » (1)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (2 / 319، 437، 463، 482، 541)، والبخاري [فتح الباري] برقم (3442، 3443)، ومسلم برقم (2365)، وأبو داود برقم (4675)، والطبراني في معجمه كتاب التفسير برقم (7145).

(3/260)

السؤال السادس من الفتوى رقم ( 1000 )
س6 أستفسر عن التفريق بين رسل الله، وأيهم أفضل مكانة؟
ج6 يجب الإيمان برسالة كل من ثبتت رسالته بالقرآن أو السنة الصحيحة فمن آمن ببعضهم وكفر ببعض فقد كفر؛ لقوله تعالى { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } (1) سورة
__________
(1) سورة البقرة الآية 285

(3/260)

البقرة، وقوله تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا } (1) { أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } (2) { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3)
وأما الفرق بين الرسل في المكانة والمنزلة والتفاوت بينهم في الفضل والدرجة فهذا صحيح ورد به النص الشرعي، قال الله تعالى { تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ } (4) الآية. وأفضلهم أولو العزم، وهم: نوح ، وإبراهيم ، وموسى ، وعيسى ، ومحمد عليهم الصلاة والسلام، وأفضل هؤلاء الخمسة الخليلان وإبراهيم ومحمد لاختصاصهما بالخلة وهي كمال المحبة عليهم الصلاة والسلام، وأفضل الرسل على الإطلاق خاتم النبيين محمد عليهم الصلاة والسلام؛ لحديث: « أنا سيد ولد آدم يوم القيامة وأول من ينشق عنه القبر، وأول شافع وأول مشفع » (5) رواه مسلم في صحيحه، وأبو داود في سننه وحديث: « أنا قائد المرسلين ولا فخر وأنا خاتم النبيين
__________
(1) سورة النساء الآية 150
(2) سورة النساء الآية 151
(3) سورة النساء الآية 152
(4) سورة البقرة الآية 253
(5) أحمد (5 / 540)، ومسلم برقم (2278)، وأبو داود برقم (4673)، وابن خزيمة في [التوحيد] برقم (362).

(3/261)

ولا فخر » (1) الحديث رواه الدارمي في سننه وحديث « أنا أكثر الأنبياء تبعا يوم القيامة، وأنا أول من يقرع باب الجنة » (2) رواه مسلم في صحيحه وأحاديث اختصاصه بالشفاعة العظمى وإقدامه عليها بعد اعتذار الأنبياء عنها، وإنقاذ الناس من هول الموقف بشفاعته لهم (3) وغير ذلك من الأحاديث التي وردت في تفضيله، وإجماع الأمة على ذلك، إلا أنه ينبغي للمسلم أن يتأدب مع الأنبياء فلا يخوض في التفضيل بينهم إلا في مقام التعليم والإرشاد ونحو ذلك، خشية أن يجر ذلك إلى الجدل والتفاخر، وأن يكون ذريعة إلى انتقاص بعضهم، فقد روى البخاري ومسلم عن أبي هريرة أنه قال: « استب رجل من المسلمين ورجل من اليهود، فقال اليهودي في قسم يقسمه: والذي اصطفى موسى على العالمين فرفع المسلم يده فلطم وجه اليهودي، فقال: أي خبيث وعلى محمد صلى الله عليه وسلم،
__________
(1) الدارمي (1 / 31)، والبيهقي في [الدلائل] (5 / 480) من حديث جابر بن عبد الله.
(2) أحمد (2 / 341، 451)، ومسلم برقم (196)، وابن ماجه برقم (4356)، وابن أبي شيبة في [المصنف] (11 / 503).
(3) منها حديث أنس: يجمع الله المؤمنين يوم القيامة لذلك فيقولون: لو استشفعنا إلى ربنا يريحنا إلى أن قال: فيأتوني فأنطلق فأستأذن على ربي فيؤذن لي الحديث رواه أحمد (1 / 5، 282، 296) و (2 / 436) و (3 / 116، 144، 178، 244، 248)، والبخاري [فتح الباري] برقم (7410، 7440، 7510)، ومسلم برقم (193)، والبيهقي في [الدلائل] (5 / 481). / 8 وغير ذلك من الأحاديث التي وردت في تفضيله، وإجماع الأمة على ذلك، إلا أنه ينبغي للمسلم أن يتأدب مع الأنبياء فلا يخوض في التفضيل بينهم إلا في مقام التعليم والإرشاد ونحو ذلك، خشية أن يجر ذلك إلى الجدل والتفاخر، وأن يكون ذريعة إلى انتقاص بعضهم، فقد روى البخاري ومسلم عن أبي هريرة أنه قال: ''استب رجل من المسلمين ورجل من اليهود، فقال اليهودي في قسم يقسمه: والذي اصطفى موسى على العالمين فرفع المسلم يده فلطم وجه اليهودي، فقال: أي خبيث وعلى محمد صلى الله عليه وسلم، فجاء اليهودي إلى النبي صلى الله عليه وسلم فاشتكى المسلم، فقال رسول الله صلى الله عليه وسلم: لا تفضلوني على الأنبياء '' / 8 أحمد (3 / 41) بلفظ: لا تفضلوا بعض الأنبياء على بعض من حديث أبي سعيد الخدري، والبخاري [فتح الباري] برقم (3414)، ومسلم كتاب الفضائل حديث (159)، والبيهقي في [الدلائل] (5 / 482) بلفظ: لا تفضلوا بين أنبياء الله

(3/262)

فجاء اليهودي إلى النبي صلى الله عليه وسلم فاشتكى المسلم، فقال رسول الله صلى الله عليه وسلم: لا تفضلوني على الأنبياء » (1) الحديث، فنهى عن الدخول في المفاضلة بينه وبين الأنبياء في مثل هذه الحالة خشية أن يجر إلى ما لا تحمد عقباه، وإن كان تفضيل بعضهم على بعض ثابتا في القرآن والسنة، وتعيين من هو أفضل ثابتا أيضا بالنص الصريح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) أحمد (3 / 41) بلفظ: لا تفضلوا بعض الأنبياء على بعض من حديث أبي سعيد الخدري، والبخاري [فتح الباري] برقم (3414)، ومسلم كتاب الفضائل حديث (159)، والبيهقي في [الدلائل] (5 / 482) بلفظ: لا تفضلوا بين أنبياء الله

(3/263)

السؤال العاشر من الفتوى رقم ( 6290 ) :
س10: بعض الناس يقولون ومنهم الملحدون أن الأنبياء والرسل يكون في حقهم الخطأ يعني يخطئون كباقي الناس قالوا: إن أول خطأ ارتكبه ابن آدم قابيل هو قتل هابيل ، داود عندما جاء إليه الملكان سمع كلام الأول ولم يسمع قضية الثاني فأفتى، يونس وقصته لما التقمه الحوت، وقصة الرسول مع زيد بن حارثة قالوا بأنه أخفى في نفسه شيئا، يجب عليه أن يقوله ويظهره، قصته مع

(3/263)

الصحابة: أنتم أدرى بأمور دنياكم، قالوا بأنه أخطأ في هذا الجانب. قصته مع الأعمى وهي: { عَبَسَ وَتَوَلَّى } (1) { أَنْ جَاءَهُ الْأَعْمَى } (2) فهل الأنبياء والرسل حقا يخطئون؟ وبماذا نرد على هؤلاء الآثمين؟
ج10: نعم، الأنبياء والرسل قد يخطئون، ولكن الله تعالى لا يقرهم على خطئهم، بل يبين لهم خطأهم؛ رحمة بهم وبأممهم، ويعفو عن زلتهم، ويقبل توبتهم؛ فضلا منه ورحمة، والله غفور رحيم، كما يظهر ذلك من تتبع الآيات القرآنية التي جاءت فيما ذكر من الموضوعات في هذا السؤال، ولم ينكر الله تعالى على نبيه محمد صلى الله عليه وسلم إخباره أمته بحديث الذباب وما في جناحيه من الداء والدواء بل أقره فكان صحيحا (3) ، وأما أبناء آدم فمع أنهما ليسا من الأنبياء لما قتل أحدهما الآخر ظلما وعدوانا بين الله سوء صنيعه بأخيه وبين نبينا محمد صلى الله عليه وسلم أن « ما من نفس تقتل ظلما إلا كان على ابن آدم الأول كفل من دمها؛ لأنه أول من سن القتل » (4) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة عبس الآية 1
(2) سورة عبس الآية 1
(3) أحمد (2 / 229) و (3 / 24)، والبخاري [فتح الباري] برقم (3320، 5782)، وأبو داود برقم (3844)، وابن ماجه برقم (3504، 3505)، والنسائي في [المجتبي] (7 / 179)، والدارمي (2 / 97).
(4) صحيح البخاري أحاديث الأنبياء (3158),صحيح مسلم القسامة والمحاربين والقصاص والديات (1677),سنن الترمذي العلم (2673),سنن النسائي تحريم الدم (3985),سنن ابن ماجه الديات (2616),مسند أحمد بن حنبل (1/433).

(3/264)

السؤال العاشر من الفتوى رقم ( 5611 ) :
س10: كم عدد الأنبياء والرسل عليهم الصلاة والسلام؟
ج10: لا يعلم عددهم إلا الله؛ لقوله تعالى: { وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ } (1) والمعروف منهم من ذكروا في القرآن أو صحت بخبره السنة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة غافر الآية 78

(3/265)

السؤال الثالث من الفتوى رقم ( 8257 )
س3 الأنبياء جميعهم ماتوا ولكن الرسول عليه السلام يوم أسري به وعرج به إلى السماء رأى في كل سماء أحد الأنبياء والرسل وصلى بهم، فهل يعني هذا أن الأولياء الصالحين كذلك يرفعون إلى السماء؟ وقبل أيام قرأت في كتاب لا أذكر اسمه بالضبط أن الرسل عندما يموتون تبقى أجسامهم حية لا تفنى، أقصد أن الدود لا يأكلها كما يأكل باقي الأجساد فما رأيكم؟

(3/265)

ج3 إذا مات الإنسان وليا أو غير ولي فإن جسمه لا يرفع إلى السماء وإنما تصعد روح المؤمن إلى السماء وأما الأجساد فإنها تبقى في الأرض؛ لقوله تعالى { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (1) كما أن الأجساد تفنى ويأكلها الدود حاشا أجساد الأنبياء فقد ثبت من حديث أوس بن أوس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إن من أفضل أيامكم يوم الجمعة، فيه خلق آدم ، وفيه قبض، وفيه النفخة، وفيه الصعقة، فأكثروا علي من الصلاة فيه، فإن صلاتكم معروضة علي فقالوا: يا رسول الله، وكيف تعرض صلاتنا عليك وقد أرمت؟ قال: يقولون: بليت، قال: إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (2) رواه أبو داود والنسائي .
مع العلم بأن عيسى ابن مريم عليه الصلاة والسلام لم يمت وإنما رفع إلى السماء وسينزل في آخر الزمان ثم يموت، كما تواترت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 55
(2) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).

(3/266)

فتوى رقم ( 4054 ) :
س: بعد التحية والتكريم: أخي الكريم الشيخ عبد العزيز بن باز بما أني مخرج وكاتب سينمائي ومسرحي أخيرا فكرت في إنتاج شريط فيلم جديد تحت عنوان (رجل من بابل ) هذا السيناريو أو القصة والحوار يتحدث عن سيدنا إبراهيم الخليل ، فطبعا بعد قراءة الكتاب الذي ألف من طرف الكتاب التونسيين والكتاب من بعض الدول العربية أخرجت منه السيناريو والحوار، وفجأة سمعت في المركز التعليمي السعودي بتونس أن الأخ الكريم وكيل وزارة الإعلام يزور تونس الخضراء في مهمة اجتماع هيئة الإذاعات العربية فرحبت به؟
ج: لا يجوز تمثيل الرسل والأنبياء وهذا لازم لتصوير قصصهم فلا يجوز الإقدام على ذلك؛ لما يترتب عليه من المفاسد، وقد صدر قرار من هيئة كبار العلماء بالمملكة العربية السعودية في هذا الموضوع يتضمن بيان تحريم ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/267)

فتوى رقم ( 4723 ) :
س: حكم تمثيل الأنبياء عليهم الصلاة والسلام والصحابة والتابعين رضي الله عنهم؟ وعن تمثيل الأنبياء وأتباعهم من جانب والكفار من جانب آخر؟
ج: أولا: إن المشاهد في التمثيليات التي تقام والمعهود فيها طابع اللهو وزخرفة القول والتصنع في الحركات ونحو ذلك مما يلفت النظر ويستميل نفوس الحاضرين ويستولي على مشاعرهم ولو أدى ذلك إلى لي في كلام من يمثله، أو تحريف له أو زيادة فيه، وهذا مما لا يليق في نفسه فضلا عن أنه يقع تمثيلا من شخص أو جماعة للأنبياء وصحابتهم وأتباعهم فيما يصدر عنهم من أقوال في الدعوة والبلاغ، وما يقومون به من عبادة وجهاد أداء للواجب ونصرة للإسلام. ثانيا: إن الذين يشتغلون بالتمثيل يغلب عليهم عدم تحري الصدق وعدم التحلي بالأخلاق الإسلامية الفاضلة، وفيهم جرأة على المجازفة وعدم مبالاة بالانزلاق إلى ما لا يليق ما دام في ذلك تحقيق لغرضه من استهواء الناس وكسب للمادة ومظهر نجاح في نظر السواد الأعظم من المتفرجين، فإذا قاموا بتمثيل الصحابة ونحوهم أفضى ذلك إلى السخرية والاستهزاء بهم والنيل من كرامتهم والحط من قدرهم وقضى على مالهم من هيبة ووقار في نفوس المسلمين.

(3/268)

ثالثا: إذا قدر أن التمثيلية لجانبين، جانب الكافرين كفرعون أبي جهل ومن على شاكلتهما، وجانب المؤمنين كموسى ومحمد عليهما الصلاة والسلام وأتباعهم - فإن من يمثل الكافرين سيقوم مقامهم ويتكلم بألسنتهم فينطق بكلمات الكفر ويوجه السباب والشتائم للأنبياء ويرميهم بالكذب والسحر والجنون.. إلخ، ويسفه أحلام الأنبياء وأتباعهم ويبهتهم بكل ما تسوله له نفسه من الشر والبهتان مما جرى من فرعون وأبي جهل وأضرابهما مع الأنبياء وأتباعهم لا على وجه الحكاية عنهم، بل على وجه النطق بما نطقوا به من الكفر والضلال هذا إذا لم يزيدوا من عند أنفسهم ما يكسب الموقف بشاعة ويزيده نكرا وبهتانا وإلا كانت جريمة التمثيل أشد وبلاؤها أعظم وذلك مما يؤدي إلى ما لا تحمد عقباه من الكفر وفساد المجتمع ونقيصة الأنبياء والصالحين. رابعا: دعوى أن هذا العرض التمثيلي لما جرى بين المسلمين والكافرين طريق من طرق البلاغ الناجح والدعوة المؤثرة والاعتبار بالتاريخ - دعوى يردها الواقع، وعلى تقدير صحتها فشرها يطغى على خيرها. ومفسدتها تربو على مصلحتها وما كان كذلك يجب منعه والقضاء على التفكير فيه. خامسا: وسائل البلاغ والدعوة إلى الإسلام ونشره بين الناس كثيرة، وقد رسمها الأنبياء لأممهم وآتت ثمارها يانعة؛ نصرة

(3/269)

للإسلام، وعزة للمسلمين، وقد أثبت ذلك واقع التاريخ فلنسلك ذلك الصراط المستقيم صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين ولنكتف بذلك عما هو إلى اللعب وإشباع الرغبة والهوى أقرب منه إلى الجد وعلو الهمة، ولله الأمر كله من قبل ومن بعد وهو أحكم الحاكمين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/270)

فتوى رقم ( 11324 ) :
س: حدثت مناظرة بيني وبين شخص مسيحي، وقد فاجأني بقوله لي: هناك آية في القرآن تتضمن قول الله سبحانه وتعالى: { الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ } (1) إلخ الآية، والآية الأخرى تتضمن قوله تعالى { رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ } (2) و { يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ } (3) وهناك آية أخرى، وهي قوله تعالى
__________
(1) سورة النور الآية 26
(2) سورة هود الآية 45
(3) سورة هود الآية 46

(3/270)

{ ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ } (1) { وَضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ } (2) إلخ الآية، وأن هناك على حد زعمه تناقضا، فكيف يقول الله سبحانه وتعالى { وَالطَّيِّبَاتُ لِلطَّيِّبِينَ } (3) إلخ الآية، بينما زوجات أنبياء الله نوح ولوط خبيثات، وفرعون كما جاء فيه في القرآن وزوجته طيبة وحيث ليس لدي جواب مقنع آمل التكرم بإفتائي عن ذلك جزاكم الله خيرا؟
ج: أولا: قال الله تعالى: { الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } (4) هذه الآية ذكرت بعد الآيات التي نزلت في قصة الإفك تأكيدا لبراءة عائشة رضي الله عنها مما رماها به عبد الله بن أبي بن سلول رأس المنافقين زورا وبهتانا، وبيانا لنزاهتها وعفتها في نفسها ومن جهة صلتها برسول الله صلى الله عليه وسلم وللآية معنيان الأول أن الكلمات الخبيثات والأعمال السيئات أولى بها الناس الخبيثون، والناس الخبثاء أولى وأحق بالكلمات الخبيثات والأعمال الفاحشة، والكلمات الطيبات
__________
(1) سورة التحريم الآية 10
(2) سورة التحريم الآية 11
(3) سورة النور الآية 26
(4) سورة النور الآية 26

(3/271)

والأعمال الطاهرة أولى وأحق بها الناس الطيبون ذوو النفوس الأبية والأخلاق الكريمة السامية، والطيبون أولى بالكلمات والأعمال الصالحات والمعنى الثاني أن النساء الخبيثات للرجال الخبيثين والرجال الخبيثون أولى بالنساء الخبيثات، والنساء الطيبات الطاهرات العفيفات أولى بالرجال الطاهرين الأعفاء، والرجال الطيبون الأعفاء أولى بالنساء الطاهرات العفيفات، والآية على كلا المعنيين دالة على المقصود منها وهو نزاهة عائشة رضي الله عنها عما رماها به عبد الله بن أبي بن سلول من الفاحشة ومن تبعه ممن انخدع ببهتانه واغتر بزخرف قوله ثانيا قال الله تعالى { وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ } (1) { قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلَا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ } (2) ومعنى الآيتين أن الله تعالى أخبر عن رسوله نوح عليه السلام أنه سأله تعالى أن ينجز له وعده إياه بنجاة ولده من الغرق والهلاك بناء على فهمه من ذلك من قوله تعالى له { احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ } (3)
__________
(1) سورة هود الآية 45
(2) سورة هود الآية 46
(3) سورة هود الآية 40

(3/272)

فقال: { فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي } (1) وقد وعدتني بنجاة أهلي ووعدك الحق الذي لا يخلف وأنت { أَحْكَمُ الْحَاكِمِينَ } (2) { قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ } (3) أي الذين وعدتك بإنجائهم؛ لأني إنما وعدتك بإنجاء من آمن من أهلك بدليل الاستثناء في قوله تعالى { إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ } (4) ؛ ولذلك عاتبه الله تعالى على تلك المساءلة وذلك الفهم بقوله: { يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ } (5) وبين ذلك بقوله { إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ } (6) ؛ لكفره بأبيه نوح عليه السلام ومخالفته إياه فليس من أهله دينا وإن كان ابنا له من النسب، قال ابن عباس وغير واحد من السلف رضي الله عنهم: (ما زنت امرأة نبي قط) وهذا هو الحق، فإن الله سبحانه أغير من أن يمكن امرأة نبي من الفاحشة؛ ولذلك غضب سبحانه على الذين رموا عائشة زوج النبي صلى الله عليه وسلم بالفاحشة وأنكر عليهم ذلك وبرأها مما قالوا فيها وأنزل في ذلك قرآنا يتلى إلى يوم القيامة. ثالثا: قال الله تعالى: { ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا } (7) الآيتين من سورة التحريم بعد أن عاتب الله تعالى أزواج رسول الله صلى الله عليه وسلم وخاصة عائشة وحفصة رضي الله عنهن جميعا على ما بدر منهن مما لا يليق بحسن معاشرة النبي صلى الله عليه وسلم حتى حلف أن يعتزلهن شهرا، وأنكر تعالى عليهن بعض ما وقع منهن من أخطاء في حقه عليه الصلاة والسلام
__________
(1) سورة هود الآية 45
(2) سورة هود الآية 45
(3) سورة هود الآية 46
(4) سورة هود الآية 40
(5) سورة هود الآية 46
(6) سورة هود الآية 46
(7) سورة التحريم الآية 10

(3/273)

وأنذرهن بالطلاق وأن يبدله أزواجا خيرا منهن - ختم سورة التحريم بمثلين، مثل ضربه للذين كفروا بامرأتين كافرتين امرأة نوح وامرأة لوط ، ومثل ضربه للذين آمنوا بامرأتين صالحتين بآسية امرأة فرعون ، ومريم بنت عمران ؛ إيذانا بأن الله حكم عدل لا محاباة عنده، بل كل نفس عنده بما كسبت رهينة، وحث العباد على التقوى، وأن يخشوا يوما يرجعون فيه إلى الله، يوما لا يجزي فيه والد عن ولده ولا مولود هو جاز عن والده شيئا، يوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لكل امرئ منهم يومئذ شأن يغنيه، يوم لا تزر فيه وازرة وزر أخرى، وإن تدع مثقلة إلى حملها لا يحمل منه شيء ولو كان ذا قربى، يوم لا تنفع فيه الشفاعة إلا من أذن له الرحمن ورضي له قولا فبين سبحانه أن امرأة نوح وامرأة لوط كانتا كافرتين وكانتا تحت رسولين كريمين من رسل الله وكانت امرأة نوح تخونه بدلالة الكفار على من آمن بزوجها، وكانت امرأة لوط تدل الكفار على ضيوفه، إيذاء وخيانة لهما، وصدا للناس عن اتباعهما، فلم ينفعهما صلاح زوجيهما نوح ولوط ، ولم يدفعا عنهما من بأس الله شيئا، وقيل لهاتين المرأتين أدخلا النار مع الداخلين جزاء وفاقا بكفرهما وخيانتهما بدلالة امرأة نوح على من آمن به، ودلالة امرأة لوط على ضيوفه لا بالزنى، فإن الله سبحانه لا يرضى لنبي من

(3/274)

أنبيائه زوجة زانية، قال ابن عباس رضي الله عنهما في تفسير قوله تعالى { فَخَانَتَاهُمَا } (1) قال: (ما زنتا). وقال: (ما بغت امرأة نبي قط إنما كانت خيانتهما في الدين) وهكذا قال عكرمة وسعيد بن جبير والضحاك وغيرهم. وبين الله سبحانه بالمثل الذي ضربه للذين آمنوا بآسية زوجة فرعون وكان أعتى الجبابرة في زمانه - أن مخالطة المؤمنين للكافرين لا تضرهم إذا دعت الضرورة إلى ذلك ما داموا معتصمين بحبل الله تعالى متمسكين بدينه كما لم ينفع صلاح الرسولين: نوح ولوط زوجتيهما الكافرتين، قال الله تعالى: { لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً } (2) ولذلك لم يضر زوجة فرعون كفر زوجها وجبروته، فإن الله حكم عدل لا يؤاخذ أحدا بذنب غيره بل حماها وأحاطها بعنايته وحسن رعايته واستجاب دعاءها وبنى لها بيتا في الجنة ونجاها من فرعون وكيده وسائر القوم الظالمين مما تقدم في تفسير الآيات من أن ابن نوح ليس ابن زنى وأن عائشة رضي الله عنها برأها الله في القرآن مما رماها به رأس النفاق ومن انخدع بقوله من المؤمنين والمؤمنات، وأن كلا من امرأة نوح وامرأة لوط لم تزن وإنما كانتا كافرتين، ودلت كل منهما الكفار
__________
(1) سورة التحريم الآية 10
(2) سورة آل عمران الآية 28

(3/275)

على ما يسوؤهما ويصد الناس عن اتباعهما، وأن زواج المؤمن بالكافرة كان مباحا في الشرائع السابقة وكذا زواج الكافر بالمؤمنة، وأن الله حمى امرأة فرعون من كيده وحفظ عليها دينها ونجاها من الظالمين -يتبين أن الآيات المذكورة متوافقة لا متناقضة وأن بعضها يؤيد بعضا
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/276)

فتوى رقم ( 6893 )
س هل من الناس من أوحى الله إليه غير الأنبياء؟
ج لا نعلم أن الله أوحى إلى أحد غير الأنبياء والرسل صلوات الله وسلامه عليهم أجمعين وحي تشريع
أما وحي الإلهام فقد أوحى الله إلى أم موسى وإلى النحل، قال تعالى { وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ } (1) وقال: { وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ } (2)
__________
(1) سورة القصص الآية 7
(2) سورة النحل الآية 68

(3/276)

وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/277)

أول الرسل
السؤال السابع من الفتوى رقم ( 6147 )
س7 الرسل الثلاثمائة والثلاثة عشر أولهم نوح وآخرهم محمد عليهم الصلاة والسلام أرسل قبل نوح رسول أم لا؟
ج7 نوح أول الرسل إلى أهل الأرض بعد آدم ؛ لما ثبت في الصحيحين في حديث الشفاعة الطويل « أن المؤمنين أتوا نوحا فقالوا أنت أول رسول أرسله الله إلى أهل الأرض، فاشفع إلى ربنا » (1) الحديث
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى رقم (1000) في هذا الباب (ص 260).

(3/277)

السؤال الثاني من الفتوى رقم ( 7701 )
س2 إن هذا أيضا من المعتقدات أي من الإيمان أن آدم عليه السلام أول نبي من الأنبياء كما أشار إليه الله تعالى في القرآن الحكيم بقوله { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ } (1) أين الدلائل الظاهرة المبينة لرسالة آدم ؟
ج2: أول الرسل عليهم السلام إلى أهل الأرض نوح ، كما جاء ذلك في حديث الشفاعة المخرج في الصحيحين.
وأما آدم فقيل: إنه نبي، وعلى ذلك يكون أول الأنبياء بدليل الآية التي ذكرت في السؤال وقوله تعالى: { وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا } (2) وغير ذلك من الآيات التي فيها إيحاء الله إليه، ولا نعلم دليلا صحيحا صريحا يدل على أنه رسول عليه الصلاة والسلام
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 37
(2) سورة طه الآية 115

(3/278)

وإبراهيم عليه السلام
فتوى رقم ( 7786 )
س أريد أن أستفيد من جنابكم استفادة علمية لأشفي القلب بها، وقد قال الله تبارك وتعالى { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) والله سبحانه وتعالى ولي الحق والصواب وإليه المرجع والمآب وذلك أني بعدما درست الفنون وعلوم الحديث وعلوم القرآن بحمد الرحمن وقع ورسخ في قلبي أن الذي ألقى في النار سيدنا إبراهيم عليه وعلى نبينا الصلاة والتسليم ليس هو نمروذ الذي ملك الأرض كلها كما هو بين الخواص والعوام والمذكور في التفاسير والتواريخ لعلماء الإسلام، بل ما ألقاه إلا قومه؛ وذلك لأن القرآن العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه حينما وأيما ذكر هذه القصة يصرح تصريحا بأن الواقعة هذه قد وقعت مع قومه وأبيه؛ لأنهم كانوا يعبدون الأصنام وهو صلى الله عليه وعلى نبينا محمد يمنعهم إلى أن جعل الأصنام جذاذا وجوز القوم هذا الجزاء بإزاء ما فعل حيث قال جل شأنه: { قَالُوا ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ } (2) وغيرها، فالمباشرون لإجراء هذا الجزاء والمجوزون بعد المشاورة له ليس إلا قومه فالسياق والسباق وإرجاع هذه الضمائر إلى القوم لا يصرح
__________
(1) سورة النحل الآية 43
(2) سورة الصافات الآية 97

(3/279)

تصريحا لا يقبل التأويل إلا بأن الواقعة هذه قد وقعت مع قومه لا مع نمروذ ، نعم الواقعة المبينة في قوله تعالى { أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ } (1) القصة تدل على أنها وقعت مع نمروذ لا مع القوم، مع أن المعلوم من التاريخ أن نمروذ هذا ليس من قوم إبراهيم عليه الصلاة والتسليم فإلى جانب سياق القرآن وتصريحه الذي لا يقبل التأويل وإلى جانب التواريخ والتفاسير وضعاف الأحاديث التي لا يساوي السياق القرآني وتصريحه فبهذا نشأ القلق والاضطراب، وإني راجعت التفاسير فما وجدت لهذه المعضلة شفاء .
فالمرجو من حضرتكم الجواب الشافي المؤيد بالروايات الصحيحة من الأحاديث النبوية مع الإحاطة ولا يقبل إلا الحديث الصحيح وأقوال علماء المحققين أجري وأجركم على الله؟
ج: إن الله تعالى ذكر في سورة البقرة قصة الذي حاج وإبراهيم في ربه، وختمها بانتصار وإبراهيم عليه، ودحضه شبهته، فقال: { فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2) ولم يشر سبحانه في القصة إلى أنه تعرض لإبراهيم عليه الصلاة والسلام بأذى أو أنذره بشر
وذكر سبحانه في سورة الأنعام والأنبياء والشعراء والعنكبوت
__________
(1) سورة البقرة الآية 258
(2) سورة البقرة الآية 258

(3/280)

دعوة إبراهيم الخليل عليه الصلاة والسلام أباه وقومه إلى التوحيد وإنكاره عليهم عبادة غير الله وتحطيمه أصنامهم وما دار بينه وبينهم من المحاجة، وختمها بإلقائهم إياه في النار، وإنجائه منها، فقال سبحانه { قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ } (1) { قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ } (2) { وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَخْسَرِينَ } (3) { وَنَجَّيْنَاهُ وَلُوطًا إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ } (4) وهذا بين في أن قومه هم الذين ألقوه في النار، وأن الله تعالى رد كيدهم وأحبط سعيهم ونجى خليله وإبراهيم عليه الصلاة والسلام مما أرادوه به من الهلاك، فلا إشكال في المسألة ولا إعضال، فالمقصود هو بيان أن وإبراهيم عليه السلام بلغ البلاغ المبين وأقام الحجة على الكافرين، وأنه ابتلي البلاء العظيم فصبر ابتغاء وجه الله الكريم فأنجاه الله من النار وأبطل كيد الكفار وقد تم كل ذلك بفضل الله ورحمته، فهون على نفسك وأشغل بالك بما هو أهم من ذلك، زادك الله فقها في الدين وعناية، ووفقنا وإياك للنافع من العلم وصالح العمل، ونفع بنا وبك المسلمين
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنبياء الآية 68
(2) سورة الأنبياء الآية 69
(3) سورة الأنبياء الآية 70
(4) سورة الأنبياء الآية 71

(3/281)

السؤال السادس من الفتوى رقم ( 4804 )
س6 أبو إبراهيم الخليل عليه السلام هل هو ( آزر ) أم (آزار) كما يقولون فعل ماض بمعنى أخذه الإثم بمخالفة إبراهيم الخليل أو كما يقولون مأخوذ من (الوزر) أيهما أصح؟
ج6 ( آزر ) اسم أعجمي لوالد وإبراهيم الخليل عليه الصلاة والسلام على الصحيح من أقوال العلماء، وهو بدل من أبيه أو معطوف عليه عطف بيان، وليس فعلا ماضيا مشتقا من الوزر، فإن ماضي الوزر- وزر- ثلاثي بمعنى أثم وحمل، وآزر أربعة حروف، وليس آزر اسما لصنم كان يعبده قوم وإبراهيم وأبوه؛ لكونه مخالفا لسياق خطاب وإبراهيم عليه السلام لأبيه، ولجمع الأصنام في نفس الآية، ولتعداد معبوداتهم تفصيلا بعد ذلك من كوكب وقمر وشمس
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/282)

قبر إسماعيل عليه السلام
السؤال الثالث من الفتوى رقم ( 4333 )
س3 يروى في كتب السير بأن إسماعيل عليه السلام دفن في ( الحطيم ) بمكة المكرمة ، إذا كان القبر في ( الحطيم ) فكيف تجوز الصلاة في ذلك المكان؟
ج3 ما قيل من أن إسماعيل عليه الصلاة والسلام مدفون في ( الحطيم ) غير صحيح، فلا يعول عليه بحال
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/283)

يوسف عليه السلام
السؤال الثاني من الفتوى رقم ( 9308 )
س2 هل إخوة سيدنا يوسف عليه السلام الذين رموه في الجب من الأسباط المذكورين في القرآن الذين هم من الأنبياء والمرسلين، وإن كانوا كذلك فهل يجوز فعلهم هذا في حق الرسل والأنبياء أم أنهم فعلوا ذلك قبل أن تأتيهم النبوة والرسالة؟
ج2 يوسف عليه السلام وإخوته هم بنو يعقوب عليه

(3/283)

السلام- إسرائيل - والمراد بالأسباط حفدة يعقوب وذرية أبنائه الإثني عشر وليس من الإثني عشر نبي إلا يوسف عليه السلام على الصحيح، كما ذكر ذلك ابن كثير في كتابه [البداية] ص 215، 216 ج1، وعلى هذا فلا يستبعد أن يحتال إخوة يوسف على أبيهم ويرتكبوا ما حصل منهم من الكيد لأخيهم يوسف عليه السلام
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/284)

الخضر عليه السلام
السؤال السادس من الفتوى رقم ( 1727 )
س6 هل خضر عليه السلام حارس في الأنهار والصحاري وهل يعين كل من ضل عن الطريق إذا ناداه؟
ج6 الصحيح من أقوال العلماء أن الخضر عليه السلام توفي قبل إرسال الله لنبيه محمد صلى الله عليه وسلم؛ لقوله تعالى { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ } (1) وعلى تقدير أنه بقي حيا حتى لقي نبينا محمدا صلى الله عليه وسلم فقد دلت السنة على وفاته بعد وفاة
__________
(1) سورة الأنبياء الآية 34

(3/284)

نبينا محمد صلى الله عليه وسلم بمدة محدودة، بينها صلى الله عليه وسلم بقوله فيما ثبت عنه: « أرأيتكم ليلتكم هذه فإنه على رأس مائة سنة لا يبقى على وجه الأرض ممن هو عليها اليوم أحد » (1) ، وعلى هذا يكون شأنه شأن الأموات لا يسمع نداء من ناداه ولا يجيب من دعاه ولا يهدي من ضل عن الطريق إذا استهداه وعلى تقدير أنه حي إلى اليوم فهو غائب، شأنه شأن غيره من الغائبين لا يجوز دعاؤه ولا الاستنجاد به في شدة أو رخاء؛ لعموم قوله تعالى: { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وما جاء في معناه من الآيات
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (2 / 88، 121، 131)، والبخاري [فتح الباري] برقم (115، 1126، 3599، 5844، 6218، 7069)، ومسلم برقم (2537، 2538)، وأبو داود برقم (4348)، والترمذي برقم (2251).
(2) سورة الجن الآية 18

(3/285)

السؤالان الأول والثاني من الفتوى رقم ( 5513 )
س1 هل الخضر عليه السلام مازال على قيد الحياة كما يدعون؟

(3/285)

ج1 الصحيح من قولي العلماء ما ذهب إليه الجمهور من أن الخضر عليه السلام قد مات؛ لظاهر العموم في قوله تعالى { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ } (1) ولما ثبت عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال: صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته فلما سلم قام فقال: « أرأيتكم ليلتكم هذه فإن على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد، قال ابن عمر : فوهل الناس في مقالة رسول الله صلى الله عليه وسلم تلك فيما يتحدثون من الأحاديث عن مائة سنة وإنما قال رسول الله صلى الله عليه وسلم: لا يبقى ممن هو اليوم على ظهر الأرض أحد ، يريد بذلك أن ينخرم ذلك القرن » (2) رواه مسلم ثم هذا هو الأصل الغالب في سنة الله في بني آدم فيجب البقاء معه حتى يثبت ما ينقل عنه من الأدلة، ولم يثبت فيما نعلم ما يدل على استثناء الخضر عليه السلام.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنبياء الآية 34
(2) صحيح البخاري مواقيت الصلاة (576),صحيح مسلم فضائل الصحابة (2537),سنن الترمذي الفتن (2251),سنن أبو داود الملاحم (4348),مسند أحمد بن حنبل (2/88).

(3/286)

/200
س2: هل الخضر نبي أو رجل صالح؟
ج2: الصحيح: أن الخضر عليه السلام نبي لما ذكره الله تعالى في سورة الكهف من قصته مع موسى عليهما السلام فإن فيها أنه خرق سفينة كانت لمساكين يعملون في البحر، وقتل غلاما لم يرتكب جريمة، وأقام جدارا ليتيمين بلا أجر في قرية أبي أهلها إطعامهما، وأنكر موسى كل ذلك عليه فبين له السبب أخيرا، ثم

(3/286)

ختمت القصة بأن كل ذلك كان منه بوحي من الله وذلك فيما أخبر الله عنه من قوله: { وَمَا فَعَلْتُهُ عَنْ أَمْرِي ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا } (1)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الكهف الآية 82

(3/287)

فتوى رقم ( 6001 )
س يعتقد كثير من عوام المسلمين في كثير من البلاد الإسلامية وعلماء الطرق الصوفية بأن الخضر صاحب موسى عليه السلام حي يرزق للآن وأنه يطوف الدنيا كلها وأنه يتشكل في صور مختلفة ويعتقدون بأنه لا ظل له وأن معه النبي (إلياس) عليه السلام ويعتقد العوام بأن الخضر إذا زارهم ودعا لهم أصبحوا أغنياء في أقل من لمح البصر، وإذا غضب عليهم انقلبوا فقراء إذا كانوا أغنياء، ومرضى إذا كانوا أصحاء ومن عقيدتهم عافانا الله منها أنه يأتي في صورة سائل مرة وفي صورة مريض ينزل من جسده القيح والصديد فإن طردوه من منازلهم كان هذا دليلا على شقاوتهم وتعاستهم وإن رحبوا به وعالجوه اختفى بدون أن يترك أي أثر وكان هذا دليلا على سعادتهم

(3/287)

هل الخضر صاحب موسى عليه السلام حي يرزق للآن، وهل هو نبي، هل ذكر صراحة في الأحاديث النبوية الصحيحة ما هي حقيقة أمره؟
ج الخضر نبي من أنبياء الله عليهم الصلاة والسلام، والصحيح أنه قد مات كغيره من البشر، فلا يطوف بالدنيا ولا يتمثل في صورة مختلفة وليس سببا اليوم لغنى أو فقر وقد سبق أن صدر منا فتوى مفصلة عنه مع الأدلة هذا نصها (1)
(الصحيح من قولي العلماء ما ذهب إليه الجمهور من أن الخضر عليه السلام قد مات؛ لظاهر العموم في قوله تعالى { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ } (2) ولما ثبت عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال « صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته فلما سلم قام فقال: أرأيتكم ليلتكم هذه فإن على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد، قال ابن عمر : فوهل الناس في مقالة رسول الله صلى الله عليه وسلم تلك فيما يتحدثون من الأحاديث عن مائة سنة، وإنما قال رسول الله صلى الله عليه وسلم: لا يبقى ممن هو اليوم على ظهر الأرض أحد ، يريد بذلك أن ينخرم ذلك القرن » (3) رواه مسلم ثم هذا هو الأصل الغالب في سنة الله في بني
__________
(1) صدرت برقم (5513).
(2) سورة الأنبياء الآية 34
(3) صحيح البخاري العلم (116),صحيح مسلم فضائل الصحابة (2537),سنن الترمذي الفتن (2251),سنن أبو داود الملاحم (4348),مسند أحمد بن حنبل (2/88).

(3/288)

آدم ، فيجب البقاء معه حتى يثبت ما ينقل عنه من الأدلة، ولم يثبت - فيما نعلم - ما يدل على استثناء الخضر عليه السلام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/289)

عيسى عليه السلام
فتوى رقم ( 7647 ) :
س: قد كنت أتحدث مع رجل مصري الجنسية ويعمل طبيبا في بريطانيا وأثناء ذلك ذكر لي أن مريم ابنة عمران بعد ما أنجبت ابنها عيسى عليه السلام تزوجها رجل لا يحضرني اسمه الآن وأنجبت منه طفلين، فهل هذا صحيح أم لا؟ وإذا كان ذلك حقيقة فما الدليل من القرآن الكريم أو من السنة أو غيرهما، لأن الرجل الذي ذكر ذلك لي لم يستطع ذكر أي دليل وأنا كذلك لا أستطيع ذكر ما سمعته ما لم استدل بشيء من القرآن أو من السنة أرجو تزويدي بشيء من ذلك والله يحفظكم لنا ذخرا؟
ج: لم يذكر في كتاب الله تعالى ولا ثبت في السنة عن رسول الله صلى الله عليه وسلم أن مريم بنت عمران تزوجت بعد أن ولدت عيسى عليه السلام، ولا أنها ولدت أولادا سوى عيسى عليه السلام.

(3/289)

أما قبل عيسى عليه السلام فقد ثبت أنها لم يمسسها بشر، ولم تك بغيا، قال الله تعالى: { وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا } (1) { فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا } (2) { قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } (3) { قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا } (4) { قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا } (5) وقد أقر الله تعالى قولها وصدقها فيه
وبهذا يتبين أن ما قيل من أن مريم بنت عمران تزوجت أو ولدت غير عيسى عليه الصلاة والسلام لا أصل له
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة مريم الآية 16
(2) سورة مريم الآية 17
(3) سورة مريم الآية 18
(4) سورة مريم الآية 19
(5) سورة مريم الآية 20

(3/290)

فتوى رقم ( 2190 )
س ورد خبر إلينا أن ستطبع ترجمة القرآن الكريم بيد محمد أسد في إيرلندا ( دبلن ) قريبا، وسوف تنشر هنا، وقد شكلت لجنة لنشر هذه الترجمة ومن بينهم أساتذة مسلمون من الهند ، ويدعي محمد أسد في ترجمته أن نبي الله عيسى عليه السلام قد مات،

(3/290)

وأن اعتقاد المسلمين في عودته خطأ، وفي ضوء هذا الزعم أقدم إليكم الأسئلة الآتية
1 - ما هو حال النبي عيسى عليه السلام وفق الكتاب والسنة الشريفة الثابتة؟
ج خلق الله تعالى نبيه عيسى عليه السلام من أم وبلا أب، كما قال تعالى { وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا } (1) { فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا } (2) { قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } (3) { قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا } (4) { قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا } (5) { قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا } (6) { فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا } (7) { فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا } (8) { فَنَادَاهَا مِنْ تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا } (9) { وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا } (10) { فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا } (11) { فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ } (12)
فدل ذلك على أنه من أمه مريم فقط بإذن الله وكلمته لا من أب ليكون آية للناس، ومع ذلك اتهمها اليهود بأنها جاءت به من
__________
(1) سورة مريم الآية 16
(2) سورة مريم الآية 17
(3) سورة مريم الآية 18
(4) سورة مريم الآية 19
(5) سورة مريم الآية 20
(6) سورة مريم الآية 21
(7) سورة مريم الآية 22
(8) سورة مريم الآية 23
(9) سورة مريم الآية 24
(10) سورة مريم الآية 25
(11) سورة مريم الآية 26
(12) سورة مريم الآية 27

(3/291)

الزنا، فأنطق الله تعالى ابنها عيسى وهو في المهد ببراءتها، قال تعالى { قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا } (1) { يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا } (2) { فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا } (3) { قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } (4) { وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا } (5) { وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا } (6) { وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا } (7) { ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ } (8) { مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ } (9)
فبرأه الله بهذه المعجزة أن يكون له أب من الزنا، ونزه سبحانه نفسه أن يكون له ولد، وإذن فليس عيسى ولد الله، وأخبرت مريم عن نفسها أنها لم يمسسها بشر، وصدقها الله في ذلك، ونسبه سبحانه إلى أمه في أكثر من موضع في القرآن، ولو كان من أب لنسبه إلى أبيه، كما هي سنته تعالى في كلامه، فدل ذلك على أنه من أم فقط، وهو نبي الله ورسوله، كما دلت عليه الآيات السابقة وغيرها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة مريم الآية 27
(2) سورة مريم الآية 28
(3) سورة مريم الآية 29
(4) سورة مريم الآية 30
(5) سورة مريم الآية 31
(6) سورة مريم الآية 32
(7) سورة مريم الآية 33
(8) سورة مريم الآية 34
(9) سورة مريم الآية 35

(3/292)

/200
2 - ما حكم من قال: إن عيسى قد مات؟
ج: ثبت بالأدلة من الكتاب والسنة الصحيحة أن عيسى ابن مريم عليهما السلام لم يقتل ولم يمت، بل رفعه الله إليه حيا، وأنه

(3/292)

سينزل آخر الزمان حكما عدلا في هذه الأمة، فمن قال: إن عيسى ابن مريم قد مات وأنه لا ينزل آخر الزمان فقد خالف كتاب الله وسنة نبيه محمد صلى الله عليه وسلم وأخطأ خطأ فاحشا، ويحكم بكفره بعد البلاغ وإقامة الحجة عليه لتكذيبه لله ورسوله.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/293)

/200
3 - هل توجد أدلة تدل على أن عيسى قد نشر دعوته لأناس في الهند وأفغانستان والسند وإيران ؟
ج: الأصل الذي يعتمد عليه في مثل ذلك كتاب الله وسنة رسوله صلى الله عليه وسلم الصحيحة لا العقل؛ لأن المسألة خبرية محضة، ولا التاريخ؛ لأنه غير مأمون لعدم نقله بالأسانيد المتصلة الموثوق برواتها، ولذا كثر فيه الكذب، ولم يوجد في القرآن ما يدل على أن عيسى عليه السلام نشر دينه في البلاد المذكورة ولم يثبت عن رسول الله صلى الله عليه وسلم فيما نعلم حديث يدل على ذلك، وإنما الذي ثبت فيهما أن الله بعثه إلى بني إسرائيل وأنه بلغهم رسالة ربه، والذي اشتهر أن الديانة المسيحية كانت مهددة بخطر من اليهود بعد أن رفع الله المسيح ابن مريم إليه، وأنه ما كتب لها الانتشار إلا عن طريق حكومة الرومان، وهذه مسألة تاريخية لا يترتب على العلم بها فائدة ذات أهمية.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/293)

/200
4 - لماذا طبعت الترجمة المذكورة في دولة إسلامية علما أن محمد أسد مستوطن في المملكة المغربية على علمنا،

(3/293)

ولم أجد شيئا في الكتاب أو السنة المعروفة لدي مثبتا للأسئلة أعلاه، وسوف تقوي فتواكم يدي والرد على هذه الأمور وسد نشر الترجمة هنا؟
ج: في ترجمته أخطاء فاحشة وكفريات فاضحة من أجلها قرر المجلس التأسيسي لرابطة العالم بمكة المكرمة أنه يحرم طبعها ونشرها.
وبالله التوفيق، وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/294)

السؤال الأول من الفتوى رقم ( 9087 ) :
س1: استشهاد الكنيسة بآيات من القرآن الكريم بأن عيسى عليه السلام ابن الله، ودليلهم على ذلك قالوا: لما كان الله وحده قال تعالى: { إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا } (1) بصفة المفرد، ولما خلق عيسى عليه السلام تغير أسلوب بعض الآيات إلى صيغة الجمع وضربوا مثلا بالآية الشريفة { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ } (2) و: { إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ } (3)
__________
(1) سورة طه الآية 14
(2) سورة الحجر الآية 9
(3) سورة ق الآية 43

(3/294)

وقالوا الله تعالى تكلم بصفة الجمع، أي بمعنى (الله وعيسى عليه السلام والروح القدس) وقد تشرفنا بزيارة فضيلة الشيخ عبد الرحمن بن عوين وفضيلة الشيخ علي بن فهد بن غيث في هذه الفترة وقد أشارا مشكورين بالكتابة إلى سماحتكم؟
ج1 ليس في تنوع الأسلوب القرآني وإخبار الله تعالى عن نفسه مرة بصيغة الإفراد، وأخرى بصيغة قد تستعمل في الجمع أحيانا وفي المفرد أحيانا على وجه التعظيم ليس في ذلك دليل على بنوة عيسى عليه السلام لله، ولا على إلهيته، وذلك لوجوه
الوجه الأول أن تنوع الأسلوب في القرآن بالجمع والإفراد كان قبل أن يخلق الله تعالى عبده عيسى عليه السلام وأمه مريم بآلاف السنين وحين خلقهما وبعد أن خلقهما، فلا أثر لوجودهما في تنوع الأسلوب، بل ذلك لأمر آخر يتبين مما يأتي
قال الله تعالى { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ } (1) { وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ } (2) وقال { وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ } (3)
__________
(1) سورة الحجر الآية 26
(2) سورة الحجر الآية 27
(3) سورة الكهف الآية 50

(3/295)

فجاء الأسلوب متنوعا قبل أن يكون عيسى وأمه عليهما السلام، وقال تعالى: { إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ } (1) إلى أن قال { فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ } (3) إلى أن قال { وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الْإِنْجِيلَ } (4) إلى أن قال: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } (5) وقال { إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ } (6) وقال في خليله إبراهيم عليه السلام: { فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا } (7) { وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا } (8) وقال في كليمه موسى عليه السلام: { وَقَرَّبْنَاهُ نَجِيًّا } (9) { وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا } (10) وقال: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } (11) الآية، وقال { وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ } (12)
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 46
(5) سورة المائدة الآية 48
(6) سورة نوح الآية 1
(7) سورة مريم الآية 49
(8) سورة مريم الآية 50
(9) سورة مريم الآية 52
(10) سورة مريم الآية 53
(11) سورة النساء الآية 163
(12) سورة الأنبياء الآية 91

(3/296)

وقال: { إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ } (1) الآيات، وأمثالها من الآيات تنوع في الأسلوب إفرادا وجمعا في خلق عيسى ومخاطبته وقبل خلقه، ومن هذا يتبين أن الأسلوب ما تغير بعد خلق عيسى عليه السلام ليكون دليلا على بنوته لله أو إلهيته معه، بل لأمر أخر يعرف من الوجه الثاني
الوجه الثاني أن كل من عرف لغة العرب وأسلوبهم في التعبير يعلم أن ضمير التكلم مثل كلمة (أنا)، وتاء المتكلم يستعملها الفرد في الحديث عن نفسه، أما ضمير التكلم لفظ، (نحن)، و (نا)، فيستعملها الاثنان فأكثر، وقد يستعملها الفرد العظيم أو المتعاظم إشعارا بعظمته، وسياق الكلام ومقتضى الحال وما احتف بالحديث من القرائن هو الذي يرشد القارئ والسامع إلى المراد ويعين المقصود، ومن خالف في ذلك فهو إما جاهل عميت عليه الأنباء، وإما معاند يريد التلبيس وتحريف الكلم عن مواضعه، إتباعا للهوى، ويأبى الله إلا أن يحق الحق بكلماته ولو كره المجرمون، ويكشف ذلك الوجه الثالث
الوجه الثالث أن القرآن كتاب أحكمت آياته، ثم فصلت من
__________
(1) سورة المائدة الآية 110

(3/297)

لدن حكيم خبير، لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد، يفسر بعضه بعضا، ويصدق بعضه بعضا، وقد قال تعالى فيه { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا } (1) { لَقَدْ جِئْتُمْ شَيْئًا إِدًّا } (2) { تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا } (3) { أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا } (4) { وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا } (5) { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا } (6) وقال { قُلْ هُوَ اللَّهُ أَحَدٌ } (7) { اللَّهُ الصَّمَدُ } (8) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (9) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (10) وقال { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } (11) فوجب على من آمن به أن يجمع بين آياته، ولزم من استدل بنصوصه أن ينصفه من نفسه، فلا يستدل ببعضه ويعرض عن بعض، وألا يلبس الحق بالباطل ليضرب بعضه ببعض بغيا وعدوانا ترويجا للباطل، كما فعل أسلافهم اليهود بالتوراة، فأنكر الله عليهم ذلك بقوله: { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } (12) الآيات
__________
(1) سورة مريم الآية 88
(2) سورة مريم الآية 89
(3) سورة مريم الآية 90
(4) سورة مريم الآية 91
(5) سورة مريم الآية 92
(6) سورة مريم الآية 93
(7) سورة الإخلاص الآية 1
(8) سورة الإخلاص الآية 2
(9) سورة الإخلاص الآية 3
(10) سورة الإخلاص الآية 4
(11) سورة آل عمران الآية 59
(12) سورة البقرة الآية 85

(3/298)

وعلى هذا لزم من نحا نحو القرآن ليستدل به أن ينفي بنوة عيسى عليه السلام لله وإلهيته مع الله، ويثبت وحدانية الله تعالى، لما ذكر من الآيات، ولقوله تعالى { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (1) { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } (2) الآيات وأمثال ذلك في القرآن كثير، وإلا فليكفوا عن هذا التلاعب حتى لا يلزمهم العار، ويضحكوا العقلاء من نفسهم، ويحق فيهم المثل القائل (ليس هذا بعشك فادرجي)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 72
(2) سورة المائدة الآية 73

(3/299)

فتوى رقم ( 262 )
س هل عيسى حي أو ميت في نظر القرآن الكريم والسنة المطهرة؟
ج ذهب أهل السنة والجماعة إلى أن المسيح عيسى عليه الصلاة والسلام لم يزل حيا، وأن الله رفعه إلى السماء، وأنه سينزل

(3/299)

آخر الزمان عدلا يحكم بشريعة نبينا محمد صلى الله عليه وسلم ويدعو إلى ما جاء به من الحق، وعلى ذلك دلت نصوص القرآن والأحاديث الصحيحة، قال الله تعالى في فرية اليهود والرد عليها { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا } (1) { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (2) فأنكر سبحانه على اليهود زعمهم أنهم قتلوه أو صلبوه، وأخبر أنه رفعه إليه رحمة به وتكريما له، وجعل ذلك آية من آياته التي يؤتيها من شاء من رسله، وما أكثر آيات الله في عيسى ابن مريم أولا وآخرا، ومقتضى الإضراب في قوله تعالى { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } (3) أن يكون الله قد رفع عيسى بدنا وروحا حتى يتحقق به الرد على زعم اليهود أنهم قتلوه أو صلبوه؛ لأن القتل والصلب إنما يكون للبدن أصالة؛ ولأن رفع الروح وحدها لا ينافي دعواهم الصلب والقتل فلا يكون رفعها وحدها ردا عليهم؛ ولأن ذلك مقتضى كمال عزته وقوته وتكريمه ونصره من شاء من رسله حسبما قضى به قوله تعالى في ختام الآية: { وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (4) وقال تعالى { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } (5) فأخبر سبحانه بأن
__________
(1) سورة النساء الآية 157
(2) سورة النساء الآية 158
(3) سورة النساء الآية 158
(4) سورة النساء الآية 158
(5) سورة النساء الآية 159

(3/300)

جميع أهل الكتاب سوف يؤمنون بعيسى قبل موته، أي: موت عيسى ، وذلك عند نزوله آخر الزمان حكما عدلا داعيا إلى الإسلام، كما سيجيء بيانه في حديث نزوله، وهذا المعنى هو المتعين فإن الكلام سيق لبيان موقف اليهود من عيسى وصنيعهم معه ولبيان سنة الله في إنجائه ورد كيد أعدائه، فيتعين رجوع الضميرين المجرورين إلى عيسى رعاية لسياق الكلام، وتوحيدا لمرجع الضميرين، وثبت في الحديث الصحيح عن أبي هريرة : أن النبي صلى الله عليه وسلم قال: « والذي نفسي بيده ليوشكن أن ينزل فيكم ابن مريم حكما مقسطا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، ويفيض المال حتى لا يقبله أحد قال أبو هريرة: (اقرءوا إن شئتم: الآية » (2)
وفي رواية عنه عن النبي صلى الله عليه وسلم قال « كيف أنتم إذا نزل فيكم ابن مريم وإمامكم منكم » (3) ، وثبت في الصحيح أيضا أن جابر بن عبد الله سمع النبي صلى الله عليه وسلم يقول « لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى ابن مريم صلى الله عليه وسلم فيقول أميرهم تعال صل لنا، فيقول لا، إن بعضكم على بعض أمراء تكرمة الله هذه الأمة » (4) فدلت الأحاديث على نزوله آخر الزمان، وعلى أنه يحكم بشريعة نبينا محمد صلى الله عليه وسلم، وعلى أن إمام هذه الأمة في الصلاة وغيرها أيام نزول عيسى من هذه الأمة، وعلى ذلك لا تكون هناك منافاة بين نزوله وبين ختم النبوة بنبينا محمد صلى الله عليه وسلم
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).
(2) سورة النساء الآية 159 (1) { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ }
(3) صحيح مسلم الإيمان (155),مسند أحمد بن حنبل (2/336).
(4) صحيح مسلم الإيمان (156),مسند أحمد بن حنبل (3/384).

(3/301)

حيث لم يأت عيسى برسالة جديدة، ولله الحكم أولا وآخرا يفعل ما يشاء ويحكم ما يريد، ولا معقب لحكمه، وهو العزيز الحكيم
فمن زعم أن عيسى عليه الصلاة والسلام صلب أو قتل فهو كافر؛ لمخالفته لصريح القرآن، ولما ثبت من الأحاديث عن النبي صلى الله عليه وسلم، ومن قال من المسلمين إن الله تعالى أمات عيسى عليه الصلاة والسلام موتا حقيقيا، ثم رفعه إليه حينما كاد له اليهود وعزموا على صلبه وقتله، فقد شذ عن جماعة المسلمين وضل عن سواء السبيل؛ لمخالفته ظواهر نصوص القرآن والسنة الصحيحة الثابتة عن النبي صلى الله عليه وسلم، والذي حداهم إلى هذا فهمهم الخاطئ لقوله تعالى { إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا } (1) حيث فسر التوفي بالإماتة فخالف بذلك ما صح عن السلف من تفسيره بقبض الله إياه من الأرض ورفعه إليه حيا وتخليصه بذلك من الذين كفروا جمعا بين نصوص الكتاب والسنة الصحيحة على رفعه حيا وعلى نزوله آخر الزمان وإيمان أهل الكتاب جميعا وغيرهم به. وما روي عن ابن عباس من تفسير التوفي هنا بالإماتة فغير صحيح لانقطاع سنده إذ هو من رواية علي بن أبي طلحة عنه، وعلي لم يسمع منه ولم يره، وإنما روى عنه بواسطة، ولم يصح أيضا ما روي عن وهب بن منبه اليماني من
__________
(1) سورة آل عمران الآية 55

(3/302)

تفسير التوفي بالإماتة؛ لأنه من رواية ابن إسحاق عمن لا يتهم عن وهب، ففيه عنعنة ابن إسحاق وهو مدلس، وفيه مجهول، ثم هذا التفسير لا يزيد عن كونه احتمالا في معنى التوفي، فإنه قد فسر بأن الله قد قبضه من الأرض بدنا وروحا ورفعه إليه حيا، وفسر بأنه أنامه ثم رفعه، وبأنه يميته بعد رفعه ونزوله آخر الزمان، إذ الواو لا تقتضي الترتيب، وإنما تقتضي جمع الأمرين له فقط، وإذا اختلفت الأقوال في معنى الآية وجب المصير إلى القول الذي يوافق ظواهر الأدلة الأخرى جمعا بين الأدلة، وردا للمتشابه منها إلى المحكم، كما هو شأن الراسخين في العلم دون أهل الزيغ الذين يتبعون ما تشابه من التنزيل ابتغاء الفتنة وابتغاء تأويله، وكذلك القول في اختلافهم في تفسير قوله تعالى: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } (1) فيجب المصير فيه إلى معنى يتفق مع سياق الكلام وما ثبت من أحاديث نزول عيسى آخر الزمان وإيمان أهل الكتاب جميعا وغيرهم به؛ جمعا بين الأدلة، ومحافظة على مقصد المتكلم من كلامه، فمن نظر إلى هذه الآية مجردة عما قبلها وعن القصد الذي سيقت له وعن الأدلة الأخرى التي وردت في موضوعها وتأولها على معنى لا أحد من أهل الكتاب إلا ليؤمن بالله أو بعيسى قبل موته، أي الكتابي - فقد خالف ظاهر الآية وسياق الكلام وما ثبت من الأدلة الأخرى في شأن عيسى ، وكان بذلك ممن اتبع ما تشابه من المنزل ولم يرده إلى المحكم منه،
__________
(1) سورة النساء الآية 159

(3/303)

ابتغاء الفتنة وابتغاء تأويله، فحق عليه وعيد من قلوبهم زيغ، قال الله تعالى { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (1) ثم إن من يقول بإماتة الله لعيسى حين كاد له اليهود إما أن يعترف بنزول عيسى عليه السلام آخر الزمان عملا بما ورد من الأحاديث الصحيحة في ذلك وإما أن ينكر نزوله، فإن اعترف به لزمه أن يثبت لعيسى موتا ثم حياة في الدنيا ثم موتا عند الكيد والرفع ثم حياة ثم موتا بعد النزول ثم حياة عند البعث، وهذا مخالف بلا دليل لقوله تعالى: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ } (2) ولقوله تعالى { قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ } (3) وإن أنكر نزوله بعد رفعه كان رادا للأحاديث الصحيحة المتلقاة بالقبول عند علماء المسلمين الشاهدة شهادة صريحة بنزوله ودعوته إلى الحق وحكمه به وقتله الخنزير وكسره الصليب... إلخ ما ثبت من أحواله بعد نزوله، وكلا الأمرين لا مخلص منه إلا بالقول بما قال به أهل
__________
(1) سورة آل عمران الآية 7
(2) سورة البقرة الآية 28
(3) سورة غافر الآية 11

(3/304)

السنة والجماعة من إنجاء الله عيسى من كيد اليهود ورفعه إليه بدنا وروحا، وإنزاله آخر الزمان حكما عدلا.
وبالله التوفيق، وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(3/305)

فتوى رقم ( 1621 ) :
س1: هل عيسى ابن مريم حي أو ميت وما الدليل من الكتاب أو السنة؟
س2: إذا كان حيا أو ميتا فأين هو الآن، وما الدليل من الكتاب والسنة؟
ج1 و2: عيسى ابن مريم عليه الصلاة والسلام حي لم يمت حتى الآن ولم يقتله اليهود ولم يصلبوه ولكن شبه لهم، بل رفعه الله إلى السماء ببدنه وروحه وهو إلى الآن في السماء، والدليل على ذلك قول الله تعالى في فرية اليهود والرد عليها: { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا } (1) { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (2)
__________
(1) سورة النساء الآية 157
(2) سورة النساء الآية 158

(3/305)

فأنكر سبحانه على اليهود قولهم إنهم قتلوه وصلبوه وأخبر أنه رفعه إليه، وقد كان ذلك منه تعالى رحمة به وتكريما له وليكون آية من آياته التي يؤتيها من يشاء من رسله وما أكثر آيات الله في عيسى ابن مريم عليه السلام أولا وآخرا ومقتضى الإضراب في قوله تعالى: { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } (1) أن يكون سبحانه قد رفع عيسى عليه الصلاة والسلام بدنا روحا حتى يتحقق به الرد على زعم اليهود أنهم صلبوه وقتلوه؛ لأن القتل والصلب إنما يكون للبدن أصالة؛ ولأن رفع الروح وحدها لا ينافي دعواهم القتل والصلب فلا يكون رفع الروح وحدها ردا عليهم؛ ولأن اسم عيسى عليه السلام حقيقة في الروح والبدن جميعا فلا ينصرف إلى أحدهما عند الإطلاق إلا بقرينة ولا قرينة هنا، ولأن رفع روحه وبدنه جميعا مقتضى كمال عزة الله وحكمته وتكريمه ونصره من شاء من رسله حسبما قضى به قوله تعالى في ختام الآية { وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (2) وسيأتي لهذا زيادة بيان وتأكيد في الجواب عن السؤال الثالث إن شاء الله تعالى.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 158
(2) سورة النساء الآية 158

(3/306)

/200
س3 و4: إذا كان عيسى عليه السلام حيا فهل سينزل آخر الزمان ويحكم بين الناس ويتبع في ذلك دين محمد صلى الله عليه وسلم، وما الدليل، وبم نرد على من زعم أن عيسى لن يبعث آخر الزمان ولن يحكم بين الناس؟
ج 3 و4: نعم، سينزل نبي الله عيسى ابن مريم آخر الزمان

(3/306)

ويحكم بين الناس بالعدل متبعا في ذلك شريعة نبينا محمد عليه الصلاة والسلام فيكسر الصليب ويقتل الخنزير ويضع الجزية ولا يقبل إلا الإسلام وسيؤمن به أهل الكتاب اليهود والنصارى جميعا قبل موته بعد أن ينزل آخر الزمان قال الله تعالى: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } (1) فأخبر تعالى بأن جميع أهل الكتاب اليهود والنصارى سوف يؤمنون بعيسى ابن مريم عليه السلام قبل موته -أي موت عيسى - وذلك عند نزوله آخر الزمان حكما عدلا داعيا إلى الإسلام، كما سيجيء بيانه في الحديث الدال على نزوله، وهذا المعنى هو المتعين، فإن الكلام سيق لبيان موقف اليهود من عيسى وصنيعهم معه عليه الصلاة والسلام، ولبيان سنة الله في إنجائه ورد كيد أعدائه فيتعين رجوع الضميرين المجرورين إلى عيسى عليه السلام رعاية لسياق الكلام وتوحيدا لمرجع الضميرين، وثبت في أحاديث كثيرة صحيحة من طرق متعددة بلغت مبلغ التواتر أن الله تعالى رفع عيسى إلى السماء وأنه سينزل آخر الزمان حكما عدلا وأنه سيقتل المسيح الدجال قال شيخ الإسلام ابن تيمية بعد أن ذكر أحاديث رفع عيسى عليه السلام ونزوله آخر الزمان من طرق كثيرة (فهذه أحاديث متواترة عن رسول الله صلى الله عليه وسلم من رواية أبي هريرة
__________
(1) سورة النساء الآية 159

(3/307)

وابن مسعود وعثمان بن أبي العاص وأبي أمامة والنواس بن سمعان وعبد الله بن عمرو بن العاص ومجمع بن جارية وحذيفة بن أسيد رضي الله عنهم، وفيها دلالة على صفة نزوله ومكانه إلخ) ا هـ
ومن هذه الأحاديث ما رواه أبو هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال « والذي نفسي بيده ليوشكن أن ينزل فيكم ابن مريم حكما مقسطا فيكسر الصليب ويقتل الخنزير ويضع الجزية ويفيض المال حتى لا يقبله أحد قال أبو هريرة (اقرؤوا إن شئتم) الآية » (2) ، وفي رواية عنه: أن النبي صلى الله عليه وسلم قال: « كيف أنتم إذا نزل فيكم ابن مريم وإمامكم منكم » (3) ، وثبت في الصحيح أيضا: أن جابر بن عبد الله رضي الله عنهما سمع النبي صلى الله عليه وسلم يقول: « لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة، قال: فينزل عيسى ابن مريم عليه السلام فيقول أميرهم: تعال صل لنا، فيقول: لا، إن بعضكم على بعض أمراء، تكرمة الله هذه الأمة » (4) فدلت الأحاديث على نزوله آخر الزمان، وعلى أنه يحكم بشريعة نبينا محمد صلى الله عليه وسلم، وعلى أن إمام هذه الأمة في الصلاة وغيرها أيام نزوله من هذه الأمة لا مجال فيها للشك، وليس هناك منافاة بين نزوله وبين ختم النبوة بنبينا محمد صلى الله عليه وسلم حيث لم يأت عيسى عليه السلام بشريعة جديدة،
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).
(2) سورة النساء الآية 159 (1) { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ }
(3) صحيح مسلم الإيمان (155),مسند أحمد بن حنبل (2/336).
(4) صحيح مسلم الإيمان (156),مسند أحمد بن حنبل (3/384).

(3/308)

ولله الحكم أولا وآخرا يفعل ما يشاء ويحكم ما يريد، لا معقب لحكمه وهو العزيز الحكيم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/309)

/200
س5: بما أن محمدا صلى الله عليه وسلم أفضل الأنبياء فلم لم يرفع إلى السماء بدلا من عيسى إذا كان عيسى رفع إليها حقيقة، ولماذا اختص الله عيسى بالرفع دون سائر الأنبياء علل ودلل؟
ج5: إن الله تعالى وسع كل شيء رحمة وعلما، وأحاط بكل شيء قوة وقهرا سبحانه له الحكمة البالغة والإرادة النافذة والقدرة الشاملة، اصطفى من شاء من الناس أنبياء ورسلا مبشرين ومنذرين، ورفع بعضهم فوق بعض درجات وخص كلا منهم بما شاء من المزايا فضلا منه ورحمة فخص بالخلة خليله وإبراهيم ومحمدا عليهما الصلاة والسلام وخص كل نبي بما أراد من الآيات والمعجزات التي تتناسب مع زمنه وبها تقوم الحجة على قومه حكمة منه وعدلا لا معقب لحكمه وهو العزيز الحكيم اللطيف الخبير، وليس كل مزية بمفردها بموجبة للأفضلية، فاختصاص عيسى برفعه إلى السماء حيا جار على مقتضى إرادة الله وحكمته وليس ذلك لكونه أفضل من إخوانه المرسلين كإبراهيم ومحمد وموسى ونوح عليهم الصلاة والسلام فإنهم أعطوا من المزايا والآيات ما يقتضي تفضيلهم عليه، وبالجملة فمرجع الأمر في ذلك إلى الله يدبره كما يشاء لا يسأل عما يفعل لكمال علمه وحكمته، ثم

(3/309)

إنه لا يترتب على السؤال عن ذلك عمل أو تثبيت عقيدة، بل ربما أصيب بالحيرة من حام حول ذلك واستولت عليه الريب والشكوك، وعلى المؤمن التسليم فيما هو من شؤون الله، وليجتهد فيما هو من شؤون العباد عقيدة وعملا، وهذا هو منهج الأنبياء والمرسلين وطريق الخلفاء الراشدين وسلف الأمة المهديين.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/310)

/200
س6: لماذا سمي عيسى ابن مريم بالمسيح؟
ج6: سمي عيسى ابن مريم بالمسيح لأنه ما مسح على ذي عاهة إلا برأ بإذن الله، وقال بعض السلف: سمي مسيحا لمسحه الأرض وكثرة سياحته فيها للدعوة إلى الدين، وعلى هذين القولين يكون المسيح بمعنى ماسح، وقيل: سمي مسيحا؛ لأنه كان ممسوح القدمين لا أخمص له، وقيل: لأنه مسح بالبركة أو طهر من الذنوب فكان مباركا، وعلى هذين القولين يكون مسيح بمعنى ممسوح، والأظهر الأول، والله أعلم.
وعلى كل حال لا يتعلق بذلك عقيدة ولا عمل، فالجدوى في ذلك ضعيفة أو معدومة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/310)

/200
س7: مع هذه المسألة نصوص يستدل بها القاديانيون على موت عيسى ودفنه أرجو بيان تلك النصوص للرد عليهم؟ الآية الأولى: قوله تعالى: { مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَام } (1) الآية
__________
(1) سورة المائدة الآية 75

(3/310)

ج7 القصد من هذه الآية الرد على من قال { إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (1) ومن قالوا: { إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } (2) ومن قال إنه ابن الله - ببيان أن عيسى المسيح عليه السلام ليس ربا ولا إلها يعبد، بل رسول كرمه الله بالرسالة، شأنه شأن الرسل الذين مضوا من قبله أجله محدود لكن لم تبين هذه الآية متى يموت، وقد بينت الأدلة الماضية من الكتاب والسنة أنه رفع حيا، وأنه سينزل حكما عدلا، ثم يموت بعد نزوله آخر الزمان وحكمه بين الناس، ثم ذكر تعالى أن عيسى وأمه عليهما السلام كان يأكلان الطعام فدل بذلك على أنهما ليسا إلهين مع الله لحاجتهما إلى ما يحفظ عليهما حياتهما من الطعام، والله تعالى فرد صمد له الغنى المطلق يحتاج إليه كل ما عداه ولا يحتاج هو إلى أحد سواه، يؤيد أن المراد بالآية هو ما ذكر سابقها ولاحقها من الآيات، فقد سبقها آية { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (3) وآية: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } (4) وقد ذكر بعدهما النهي عن الغلو في الدين وإنكار عبادة غير الله ولعن من فعل ذلك أو سكت عنه ولم ينكره، ويوضح ذلك أيضا قوله تعالى في سورة
__________
(1) سورة المائدة الآية 17
(2) سورة المائدة الآية 73
(3) سورة المائدة الآية 17
(4) سورة المائدة الآية 73

(3/311)

الأنعام { قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ } (1) الآية.
الآية الثانية: قوله تعالى: { وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ } (2) الآية
ج القصد من الآية الرد على من كفر برسالة محمد صلى الله عليه وسلم لزعمه أن الرسول إنما يكون من الملائكة لا من البشر، فرد الله عليهم زعمهم ببيان أن سننه سبحانه في إرسال رسل إلى البشر أن يصطفيهم من البشر، وأنهم يأكلون الطعام ويمشون في الأسواق شأنهم في ذلك شأن البشر، وليس في الآية تحديد لأجل عيسى عليه السلام، وقد بينت الآيات الأخرى والأحاديث رفعه حيا ثم نزوله وحكمه بعد نزوله آخر الزمان ثم موته كما تقدم
الآية الثالثة قوله تعالى { وَمَا جَعَلْنَاهُمْ جَسَدًا لَا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ } (3)
ج: ليس في هذه الآية أي دلالة على موت عيسى عليه السلام حينما تآمر اليهود على قتله وصلبه، وإنما فيها الدلالة على أن الأنبياء والمرسلين ومنهم عيسى ليسوا أجسادا لا تأكل، بل
__________
(1) سورة الأنعام الآية 14
(2) سورة الفرقان الآية 20
(3) سورة الأنبياء الآية 8

(3/312)

يأكلون كما يأكل الناس، وفيها الحكم بأنهم لا يخلدون في الدنيا، وأهل السنة يؤمنون بذلك، وأن عيسى كغيره من المرسلين يأتي عليه الموت كغيره إلا أن الكتاب والسنة دلا على أن ذلك بالنسبة له لا يكون إلا بعد نزوله من السماء حكما عدلا فيكسر الصليب ويقتل الخنزير، كما تقدم.
الآية الرابعة: قوله تعالى: { وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا } (1)
ج هذه الجملة وإن كانت عامة إلا أنها خصصت بالآيات والمعجزات التي أجراها الله على أيدي رسله وكانت حجة لهم على أممهم في إثبات الرسالة؛ كانفلاق البحر لموسى اثني عشر طريقا يبسا بضربة عصا، وكإبراء عيسى الأكمه والأبرص وإحيائه الموتى بإذن الله إلى غير هذا مما هو كثير معلوم، فرفع عيسى حيا وإبقاؤه قرونا ونزوله بعد ذلك مما استثني من هذا العموم كغيره من خوارق العادات التي هي سنة الله مع رسله ولا غرابة في ذلك
الآية الخامسة قوله تعالى { إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ } (2)
ج: هذه الآية تثبت العبودية لعيسى عليه السلام، وأن الله
__________
(1) سورة الأحزاب الآية 62
(2) سورة الزخرف الآية 59

(3/313)

أنعم عليه بالرسالة وليس ربا ولا إلها، وأنه آية على كمال قدرة الله، ومثل أعلى في الخير يقتدى به ويهتدى بهديه، فهي شبيهة في مغزاها بالآية الأولى وليس فيها أي دلالة على تحديد لأجل عيسى عليه السلام، وإنما يؤخذ بيان ذلك وتحديده من نصوص أخرى، كما تقدم.
الآية السادسة: قوله تعالى: { قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا } (1) الآية
ج جاء في صدر الآية { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (2) فكان قوله تعالى: { قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا } (3) الآية ردا على زعمهم أن عيسى عليه السلام هو الله ببيان أن عيسى وأمه عبدان ضعيفان كسائر خلق الله ولو شاء الله أن يهلكه وأمه ومن في الأرض جميعا من المخلوقات لفعل ولكنه لم يعمهم بالهلاك، بل أجرى فيهم سنته بالإهلاك في مواقيت محدودة اقتضتها حكمته سبحانه، وكان من حكمته أنه لم يهلك عيسى عليه السلام حينما تآمر عليه اليهود ولا بعد رفعه وإنما رفعه حيا وأبقاه حيا حتى ينزل ويحكم بين الناس بشريعة محمد صلى الله عليه وسلم ثم يميته بعد ذلك، كما تقدم
__________
(1) سورة المائدة الآية 17
(2) سورة المائدة الآية 17
(3) سورة المائدة الآية 17

(3/314)

الآية السابعة قوله تعالى { وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ } (1)
ج: حمل مريم بعيسى عليهما السلام بلا أب على خلاف السنة الكونية في غيرهما - من الآيات البينات الدالات على كمال قدرة الله سبحانه وقد آواهما الله إلى ربوة مكان مرتفع خصيب فيه استقرار وماء معين ظاهر تراه العيون، والمراد بذلك بيت المقدس من فلسطين رحمة من الله بهما ونعمة من الله عليهما، وكان ذلك في فلسطين لا في بلد من بلاد باكستان ، وكان ذلك قبل نبينا محمد صلى الله عليه وسلم بأكثر من خمسمائة عام لا بعد هجرة نبينا محمد صلى الله عليه وسلم بأكثر من اثني عشر قرنا، فمن حمل الربوة على مكان بباكستان أو تأول ابن مريم على غلام أحمد فقد حرف الآية وافترى على الله كذبا وخرج عن واقع التاريخ.
الآية الثامنة: قوله تعالى: { إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا } (2) الآية
ج استدلال القاديانيين بهذه الآية على موت عيسى عليه السلام فيما مضى مبني على تفسير التوفي بالإماتة، وهو مخالف
__________
(1) سورة المؤمنون الآية 50
(2) سورة آل عمران الآية 55

(3/315)

لما صح عن السلف من تفسيره بقبض الله رسوله عيسى عليه السلام من الأرض ورفعه إليه حيا وتخليصه بذلك من الذين كفروا جمعا بين نصوص الكتاب والسنة الصحيحة الدالة على رفعه حيا وعلى نزوله آخر الزمان وعلى إيمان أهل الكتاب جميعا وغيرهم به حين نزوله، أما ما روي عن ابن عباس رضي الله عنهما من تفسير التوفي هنا بالإماتة فلم يصح سنده لانقطاعه، إذ هو من رواية علي بن أبي طلحة عنه وعلي لم يسمع منه ولم يره ولم يصح أيضا ما روي عن وهب بن منبه اليماني من تفسير التوفي بالإماتة؛ لأنه من رواية محمد بن إسحاق عمن لم يسمهم عن وهب بن منبه ، وابن إسحاق مدلس وفيه مجهول، ثم هذا التفسير لا يزيد عن كونه احتمالا في معنى التوفي فإنه قد فسر بمعان، ففسر بأن الله قد قبضه من الأرض بدنا وروحا ورفعه إليه حيا، وفسر بأنه أنامه ثم رفعه، وبأنه يميته بعد رفعه ونزوله آخر الزمان، إذ الواو لا تقتضي الترتيب وإنما تقتضي جمع الأمرين له فقط، وإذا اختلفت الأقوال في معنى الآية وجب المصير إلى القول الذي يوافق ظواهر الأدلة الأخرى، جمعا بين الأدلة، وردا للمتشابه منها إلى المحكم، كما هو شأن الراسخين في العلم دون أهل الزيغ الذين يتبعون ما تشابه من التنزيل ابتغاء الفتنة وابتغاء تأويله وقانا الله شرهم

(3/316)

الآية التاسعة قوله تعالى { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ } (1) الآية.
ج: الاستدلال بالآية على موت عيسى عليه السلام قبل رفعه إلى السماء أو بعد رفعه وقبل نزوله آخر الزمان مبني على تفسير التوفي بالإماتة كما سبق في الكلام على الآية الثامنة، وقد تقدم أن هذا التفسير غير صحيح، وأنه على خلاف ما فسره به السلف جمعا بين نصوص الأدلة من الكتاب والسنة الصحيحة.
الآية العاشرة : قوله تعالى: { وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًًّّا } (2)
ج هذه الكلمة مما حكاه الله سبحانه في القرآن من كلام عيسى عليه السلام في المهد وفيها أنه سبحانه أمره بالصلاة والزكاة ما دام حيا وليس فيها تحديد لحياته ولا بيان لوقت مماته، وقد بينت ذلك الأدلة التي تقدم ذكرها، فيجب حمل المجمل على المفصل من النصوص، وألا يضرب بعضها ببعض ولا يوقف منها عند المتشابه، فإن جميع ذلك من عند الله يبين بعضه بعضا ويصدق بعضه بعضا
الآية الحادية عشرة قوله تعالى { وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا } (3)
__________
(1) سورة المائدة الآية 117
(2) سورة مريم الآية 31
(3) سورة مريم الآية 33

(3/317)

ج: هذه كالتي قبلها فيها إثبات السلام والأمن له من الله في كل أحواله وليس فيها تحديد لمدة حياته ولا لوقت موته، فيجب الرجوع إلى النصوص الأخرى التي تبين ذلك، كما تقدم بيانه.
الآية الثانية عشرة: قوله تعالى: { وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ } (1) { أَمْوَاتٌ غَيْرُ أَحْيَاءٍ } (2) الآية.
ج: هذه الآية سيقت للرد على من عبد غير الله من الملائكة وعزير وعيسى واللات والعزى ومناة ولبيان أنهم لا يخلقون شيئا ما ولو ذبابا، بل هم مخلوقون مربوبون أموات غير أحياء، ولكن الأدلة الأخرى دلت على بقاء عيسى عليه السلام حيا حتى ينزل ويحكم بين الناس بشريعة محمد صلى الله عليه وسلم ثم يموت.
الآية الثالثة عشرة: قوله تعالى: { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (3)
ج هذه الآية أمر الله فيها بالإيمان بجميع الأنبياء وما أنزل
__________
(1) سورة النحل الآية 20
(2) سورة النحل الآية 21
(3) سورة البقرة الآية 136

(3/318)

إليهم من ربهم، وبين أنه سبحانه لا يفرق بينهم في وجوب الإيمان بهم وبما أنزل إليهم من الله، وفي هذا رد على اليهود والنصارى الذين قالوا كونوا هودا أو نصارى تهتدوا، وبيان لما أجمل من الرد عليهم في قوله تعالى لنبيه محمد صلى الله عليه وسلم { قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (1) وليس المراد الأمر بعدم التفريق بينهم في الموت والحياة، فإن هذا لا يرشد إليه سياق الكلام، بل يرشد إلى ما ذكرنا، كما أن ذلك مما لم تدع إليه الرسل، فحمل الآية عليه تحريف لها عما سيقت له من المعنى، وعلى تقدير حمل قوله: { لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ } (2) على عمومه حتى يشمل عدم التفريق بينهم في جنس الموت والحياة - فدليل الواقع والنصوص يدل على التفاوت بينهم في كثير من صفات الموت والحياة وأنواعها وزمنها ومكانها وطول العمر وقصره إلى غير ذلك، فلتكن حياة عيسى وامتدادها طويلا ومكانها وموته بعد ذلك مما اختلف فيه عن إخوانه النبيين بدليل النصوص السابقة
الآية الرابعة عشر قوله تعالى { تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ } (3)
__________
(1) سورة البقرة الآية 135
(2) سورة البقرة الآية 136
(3) سورة البقرة الآية 134

(3/319)

ج: القصد من هذه الآية بيان أن كل إنسان مجزي بعمله لا يتجاوزه إلى غيره ولا يسأل عنه سواه، كما في قوله تعالى: { كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ } (1) وقوله { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (2) فعليه أن يسعى جهده في كسب الخير واجتناب الشر، وألا يتعلق على غيره فخرا به أو أملا في النجاة من العذاب يوم القيامة بقرابته منه أو صلته به وتعظيمه له في دنياه.
وعيسى عليه السلام وإن دخل في عموم الأمة الماضية إلا أن الأدلة من الكتاب والسنة قد خصصته برفعه إلى السماء وإبقائه حيا ثم إنزاله آخر الزمان إلى آخر ما تقدم بيانه، ومن الأصول المعلومة في الشريعة الإسلامية أن النصوص الخاصة يقضى بها على النصوص العامة فتخصصها، والنصوص التي نحن بصددها من ذلك.
الآية الخامسة عشرة: قوله تعالى: { وَمَا قَتَلُوهُ يَقِينًا } (3) { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (4)
الآية السادسة عشرة: قوله تعالى: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } (5)
__________
(1) سورة الطور الآية 21
(2) سورة الأنعام الآية 164
(3) سورة النساء الآية 157
(4) سورة النساء الآية 158
(5) سورة النساء الآية 159

(3/320)

ج تقدم الكلام على هاتين الآيتين في الكلام على الآية الأولى والثانية والثالثة والرابعة وبالجملة فما يتعلق به القاديانيون من الآيات القرآنية لإثبات ما زعموا من أن عيسى عليه السلام قد مات ودفن 1- إما عمومات خصصتها أدلة أخرى من الآيات والأحاديث دلت على رفع عيسى عليه السلام حيا وبقائه كذلك حتى ينزل آخر الزمان ويحكم بشريعة القرآن، ووقف القاديانيون عند عموم الآيات بعد تخصيصها، وذلك باطل؛ لمخالفته للقواعد والأصول الإسلامية 2- وإما آيات مجملة فسرتها نصوص أخرى يجب المصير إليها، فوقف القاديانيون عند المجمل يتعللون به لباطلهم دون أن يرجعوا إلى المحكم الذي فسره؛ وهذا شأن من في قلوبهم زيغ ونفاق، الذين يتبعون ما تشابه من نصوص الكتاب والسنة ابتغاء الفتنة وابتغاء تأويله على ما يوافق هواهم 3- وإما كلمات اعتمدوا في تفسيرها على آثار لم تصح نسبتها إلى السلف، وقد تقدم بيان ذلك عند الكلام على الآية الثامنة { إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } (1)
__________
(1) سورة آل عمران الآية 55

(3/321)

ففرح هؤلاء بهذه الآثار لموافقتها لهواهم وموهوا بها على الجهال ولم ينظروا إلى أسانيدها إما لجهلهم وإما تدليسا وخداعا وترويجا لباطلهم، وما ذلك إلا لزيفهم ورغبتهم في الفتنة، قال الله تعالى: { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (1) وروى البخاري وغيره عن عائشة رضي الله عنها قالت « تلا رسول الله صلى الله عليه وسلم هذه الآية إلى قوله: قالت (قال رسول الله صلى الله عليه وسلم فإذا رأيت الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم » (4) وعلى هذا يتضح للسائل بأن يرجع فيما بقي من الآيات إلى ما مضى شرحه منها من جنسها والكلام فيها على نسق ما تقدم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 7
(2) صحيح البخاري تفسير القرآن (4273),صحيح مسلم العلم (2665),سنن الترمذي تفسير القرآن (2994),سنن أبو داود السنة (4598),سنن ابن ماجه المقدمة (47),مسند أحمد بن حنبل (6/48),سنن الدارمي المقدمة (145).
(3) سورة آل عمران الآية 7 (2) { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ }
(4) سورة آل عمران الآية 7 (3) { أُولُو الْأَلْبَابِ }

(3/322)

فتوى رقم ( 2741 )
س1 أستفتي في الإمام بالمسجد الجامع ينسى الخطبة الثانية يوم الجمعة ولا يذكره أحد من المأمومين ولم يذكرها بنفسه حتى انتشروا من المسجد، وفي الجمعة الثانية ذكرها، فماذا يفعل هذا الإمام؟ أو ما عليه؟
2 - في حديثين عن نزول سيدنا عيسى عليه وعلى نبينا أفضل الصلاة والسلام عن أبي هريرة رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول « ليهبطن الله عيسى ابن مريم حكما عدلا » (1) ، وكذلك كعب الأحبار يقول قال صلى الله عليه وسلم « كيف تهلك أمة أنا في أولها وعيسى في آخرها » (2) ؟ وعن عمارة بن غزية عن محمد بن عبد الله بن عمرو بن عثمان ، أن فاطمة بنت حسين بن علي حدثته أن فاطمة بنت رسول الله صلى الله عليه وسلم قالت « دخل رسول الله صلى الله عليه وسلم يوما وأنا عند عائشة وناجاني فبكيت ثم ناجاني فضحكت فسألتني عائشة عن ذلك، فقلت لقد عجلت، أخبرك بسر رسول الله؟ فتركتني، فلما توفي رسول الله صلى الله عليه وسلم سألتها عائشة ، فقالت (نعم، ناجاني فقال جبريل كان يعارض القرآن كل عام مرة وإنه قد عارض القرآن مرتين وإنه ليس من نبي إلا عمر نصف عمر الذي كان قبله، وإن عيسى أخي كان عمره عشرين ومائة سنة، وهذه لي ستون، وأحسبني ميتا في عامي هذا » (3) ، أفتنا يا سماحة الشيخ في هذا الحديث المشكل بينه
__________
(1) صحيح البخاري أحاديث الأنبياء (3264),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/483).
(2) صحيح البخاري الزكاة (1389),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(3) صحيح البخاري المناقب (3426),صحيح مسلم فضائل الصحابة (2450),سنن الترمذي المناقب (3872),سنن ابن ماجه ما جاء في الجنائز (1621),مسند أحمد بن حنبل (6/282).

(3/323)

لنا، فهل كل هذه أحاديث النبي صلى الله عليه وسلم، وهل نزل سيدنا عيسى كما يزعم الأحمديون أم لا؟
ج أولا جمهور العلماء على أن الخطبة شرط في صحة صلاة الجمعة؛ لقوله تعالى { فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ } (1) قالوا: والمراد بالذكر هنا الخطبة، فكانت واجبة للأمر بالسعي لها، ولأن النبي صلى الله عليه وسلم داوم عليها مقترنة بصلاة الجمعة، وقد قال صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (2) فوجب قرنها بالجمعة، كما قرنها بها صلى الله عليه وسلم.
وقال جماعة: إن الخطبة ليست شرط صحة في الجمعة، منهم الحسن وابن الماجشون ؛ لأنها ليست المرادة بالذكر في الآية وليست صلاة فلم تكن مأمورا بها في الآية ولا في الحديث، وإنما هي من فعله صلى الله عليه وسلم داوم عليه فكانت سنة لا تبطل الجمعة بتركها.
ومن قالوا بوجوب الخطبة منهم من لم يوجب الخطبة الثانية؛ كمالك والأوزاعي وإسحاق وأبي ثور وابن المنذر وأصحاب الرأي، فيجزئ عندهم خطبة واحدة، وإذا كانت الخطبة مختلفا في أصلها وكان الخلاف في الثانية قويا فصلاتكم الجمعة مع نسيان الخطبة الثانية صحيحة إن شاء الله في رأي كثير من أئمة الفقهاء، ولكن يجب على المأموم تنبيه الخطيب إذا ترك الخطبة الثانية في الحال قبل إقامة الصلاة؛ لأن من علم السنة لا يتركها إلا نسيانا غالبا.
__________
(1) سورة الجمعة الآية 9
(2) صحيح البخاري الأذان (605).

(3/324)

ثانيا : ثبت عن عروة عن عائشة رضي الله عنها أنها قالت: « دعا النبي صلى الله عليه وسلم فاطمة رضي الله عنها في شكواه التي قبض فيها فسارها بشيء فبكت، ثم دعاها فسارها بشيء فضحكت فسألناها عن ذلك، فقالت: سارني النبي صلى الله عليه وسلم أنه يقبض في وجعه الذي توفي فيه فبكيت ثم سارني فأخبرني أني أول أهله يتبعه فضحكت » (1) رواه البخاري ومسلم وثبت عن مسروق عن عائشة رضي الله عنها أنها قالت: « أقبلت فاطمة تمشي كأن مشيتها مشي النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: مرحبا بابنتي، ثم أجلسها عن يمينه أو عن شماله، ثم أسر إليها حديثا فبكت، فقلت لها: لم تبكين؟ ثم أسر إليها حديثا فضحكت، فقلت: ما رأيت فرحا أقرب من حزن، فسألتها عما قال لها، فقالت: ما كنت لأفشي سر رسول الله صلى الله عليه وسلم حتى قبض رسول الله صلى الله عليه وسلم فسألتها فقالت: أسر إلي: أن جبريل كان يعارضني القرآن كل سنة مرة، وإنه عارضني العام مرتين ولا أراه إلا حضر أجلي وإنك أول أهل بيتي لحاقا بي ، فبكيت، فقال: أما ترضين أن تكوني سيدة نساء أهل الجنة أو نساء المؤمنين، فضحكت لذلك » (2) . رواه البخاري ومسلم
__________
(1) صحيح البخاري المناقب (3511),صحيح مسلم فضائل الصحابة (2450),سنن الترمذي المناقب (3872),سنن ابن ماجه ما جاء في الجنائز (1621),مسند أحمد بن حنبل (6/77).
(2) أحمد ( 6 / 77، 240، 282)، وأيضا رواه في فضائل الصحابة برقم (1343)، والبخاري [بفتح الباري] برقم (3623، 3625، 3710، 4433، 6285)، ومسلم برقم (245)، وابن ماجه برقم (1621).

(3/325)

وعن عائشة بنت طلحة عن عائشة أم المؤمنين رضي الله عنها قالت: « ما رأيت أحدا أشبه دلا ولا هديا برسول الله صلى الله عليه وسلم في قيامها وقعودها من فاطمة بنت رسول الله صلى الله عليه وسلم، قالت: وكانت إذا دخلت على النبي صلى الله عليه وسلم قام إليها فقبلها وأجلسها في مجلسه، وكان النبي صلى الله عليه وسلم إذا دخل عليها قامت من مجلسها فقبلته وأجلسته في مجلسها، فلما مرض النبي صلى الله عليه وسلم دخلت فاطمة فأكبت عليه فقبلته ثم رفعت رأسها فبكت، ثم أكبت عليه ثم رفعت رأسها فضحكت، فقلت: إن كنت لأظن أن هذه من أعقل نسائنا فإذا هي من النساء، فلما توفي رسول الله صلى الله عليه وسلم قلت لها: أرأيت حين أكببت على النبي صلى الله عليه وسلم فرفعت رأسك فبكيت ثم أكببت عليه فرفعت رأسك فضحكت ما حملك على ذلك؟ قالت: إني إذا لبذرة أخبرني أنه ميت من وجعه هذا فبكيت، ثم أخبرني أني أسرع أهله لحوقا به فذاك حين ضحكت » (1) رواه الترمذي وغيره وهناك أحاديث أخرى في مرض النبي صلى الله عليه وسلم رويت من طرق عن عائشة وغيرها من الصحابة رضي الله عنهم.
وأما الحديث الذي ذكرته عن عمارة بن غزية عن محمد بن عبد الله بن عمرو بن عثمان ، عن أمه فاطمة بنت حسين بن علي ،
__________
(1) أبو داود برقم (5217)، والترمذي برقم (3871).

(3/326)

عن فاطمة الزهراء رضي الله عنها فغير صحيح؛ لأن رواية فاطمة بنت حسين عن جدتها فاطمة الزهراء مرسلة، ولأن محمد بن عبد الله بن عمرو مختلف في توثيقه وتضعيفه، وقد ذكر الهيثمي في مجمع الزوائد عن عائشة أنها كانت تقول: « إن رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه قال لفاطمة : إن جبريل عليه الصلاة والسلام كان يعارضه بالقرآن في كل عام مرة، وإنه عارضني بالقرآن العام مرتين، وأخبرني أنه أخبره أنه لم يكن نبي إلا عاش نصف عمر الذي قبله، وأخبرني أن عيسى ابن مريم عاش عشرين ومائة سنة، ولا أراني إلا ذاهبا على رأس الستين فبكاني ذلك » (1) (2) . الحديث، ثم قال الهيثمي : رواه الطبراني بإسناد ضعيف، وروى البزار بعضه أيضا وفي رجاله ضعف.
وبهذا يزول الإشكال؛ لأن الزيادة المتعلقة بعمر عيسى وعمر محمد عليهما الصلاة والسلام مردودة.
ثالثا: رفع عيسى ابن مريم إلى السماء حيا ببدنه وروحه وسينزل آخر الزمان ويكون حكما عدلا ويكسر الصليب، ويقتل الخنزير.... إلخ ما دلت عليه الأحاديث، ولكنه لم ينزل حتى الآن، وما زعمه القاديانيون الأحمديون في عيسى عليه السلام
__________
(1) صحيح البخاري بدء الخلق (3022),صحيح مسلم التوبة (2751),سنن الترمذي الدعوات (3543),سنن ابن ماجه الزهد (4295),مسند أحمد بن حنبل (2/397).
(2) [مجمع الزوائد] (9 / 23).

(3/327)

كذب وبهتان.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/328)

فتوى رقم ( 2982 ) :
س: هناك أحاديث صحيحة في عودة النبي عيسى صلى الله عليه وسلم، فهل هي أحاديث مفردة، وهل ورد في القرآن نص صريح برجوع النبي عيسى ابن مريم عليه السلام، وإن عاد فهل يعود كنبي أو رسول؟ نرجو إرشادنا إلى الكتب التي فيها الجواب الكافي الشافي.
ج: أولا: وردت أحاديث صحيحة بنزول نبي الله عيسى ابن مريم عليه الصلاة والسلام بعد رفعه حيا إلى السماء، ويصح الاحتجاج بها سواء كانت متواترة أم آحادا.
ثانيا: ورد في القرآن نصوص في رفع عيسى ابن مريم حيا إلى السماء ونزوله نبيا رسولا وذلك امتدادا لنبوته ورسالته قبل رفعه، لكن لا يدعو إلى شريعته، بل يدعو إلى أصول الإسلام التي دعا إليها الأنبياء والمرسلون جميعا وإلى الفروع التي جاء بها خاتم

(3/328)

الرسل محمد عليه الصلاة والسلام فليست نبوة ورسالة جديدة حتى تتنافى مع ختم النبوات برسالة نبينا محمد صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/329)

فتوى رقم ( 4745 ) :
س: هل نبي الله عيسى عليه السلام مازال حيا إلى الآن أو قد مات كسائر الأنبياء والذي دفعني إلى هذا السؤال: أنه أصدر أحد علماء كينيا فتوى يقول فيها: بأن عيسى عليه السلام قد مات كسائر الأنبياء، وذكر في ذلك أدلة كثيرة هي: استدل بالآية رقم 144 من سورة آل عمران، واستدل بالآية رقم 34 من سورة الأنبياء، وكذلك أشار إلى ص 79 من الجزء الثالث من [صحيح البخاري ] في تفسير لفظ القرآن { إِنِّي مُتَوَفِّيكَ } (1) وقال -المفتي- وهذا هو قول الإمام مالك رحمه الله تعالى، كما في [مجمع البحار الأنور] وكذلك أشار إلى ص 37-44 من كتاب [نظرات في القرآن] لمحمد الغزالي ثم قال -المفتي- إن الذي نفاه
__________
(1) سورة آل عمران الآية 55

(3/329)

القرآن هو القول بأن عيسى قد قتل أو صلب، هذا والجدير بالذكر أن هذه الفتوى قد تمسك بها القاديانية منذ صدورها كما هو الحال في كينيا وما جاورها من البلاد بالإضافة إلى أنني في قلق بالغ إزاء هذا؛ لأنني الآن أعتقد بحياة عيسى عليه السلام وأنه سينزل في آخر الزمان أفيدوني أثابكم الله؟
ج دلت الأدلة من الكتاب والسنة على أن عيسى عليه الصلاة والسلام لم يقتل ولم يصلب ولم يمت بل هو حي حتى الآن، وقد رفعه الله تعالى إلى السماء وسينزل آخر الزمان، فيكسر الصليب، ويقتل الخنزير، ويدعو إلى الحق، ويؤمن الناس به حين نزوله حتى اليهود والنصارى؛ لقوله تعالى { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } (1) إلى قوله: { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (2) { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 157
(2) سورة النساء الآية 158
(3) سورة النساء الآية 159

(3/330)

فتوى رقم ( 6263 ) :
س: أنا يا شيخنا الكريم فتاة مسلمة نشأت على عقيدة مؤداها أن المسيح عليه السلام قد أنجاه الله من محاولة الصلب ورفعه إليه بعد أن ألبس أحد أتباعه صورته وصلب بدلا عنه، وأنه عليه السلام سيعود إلى الأرض قبل يوم القيامة ليقتل المسيح الدجال لعنة الله عليه، ولكني منذ أيام قرأت في أحد الكتب وهو (مقارنة الأديان والاستشراق) للأستاذ أحمد شلبي أستاذ التاريخ الإسلامي بجامعة القاهرة ، ما معناه: أن المسيح لم يرفع وأنه اختفى عن أنظار أعدائه وأنه مات في مكان ما موتة عادية وقبر كأي إنسان وأن أحاديث رسول الله صلى الله عليه وسلم التي ورد فيها أن عيسى عليه السلام سينزل في آخر الزمان ليقتل المسيح الدجال هي أحاديث آحاد لا يؤخذ بها في المسائل الاعتقادية والمسألة هنا اعتقادية.
وهالني أنني قرأت له أن هذا الرأي هو رأي بعض علمائنا الأفاضل أمثال الشيخ المراغي والشيخ شلتوت والشهيد سيد قطب وغيرهم، والحقيقة أنني قد انتابتني حالة من القلق وعدم معرفة الحقيقة وسؤالي الآن ما هي أحاديث الآحاد، وهل لا يعمل بها كما قال الأستاذ في المسائل الاعتقادية. وإن ثبت في صحيحي البخاري ومسلم ؟
ما عقيدة المسلم الواجبة في المسيح عليه السلام، ولا يسعني إلا أن أتقدم إليكم بالشكر ويدفعني علمي بكرمكم وتفانيكم في خدمة الدعوة؟

(3/331)

ج: أولا: الحديث ينقسم إلى متواتر وآحاد، فالمتواتر: ما رواه جماعة يستحيل تواطؤهم على الكذب عن مثلهم وأن يكون مستندهم في انتهاء السند الحس من سماع أو نحوه، والآحاد: ما فقد شرطا من هذه الشروط. والمتواتر: يحتج به في العقائد والفروع كالقرآن، والآحاد: يحتج به في الفروع بإجماع ويحتج به في العقائد على الصحيح من قولي العلماء، ومن رأى أن لا يحتج به في العقائد فقد خالف فعله رأيه فاحتج به في العقائد والأصول، بل احتج بالضعيف منه في ذلك.
ثانيا: العقيدة الصحيحة في عيسى عليه الصلاة والسلام هي عقيدة السلف خير القرون التي شهد لها النبي صلى الله عليه وسلم بالخير من أن عيسى عليه السلام لم يقتل ولم يصلب ولما يمت، وإنما رفعه الله إليه حيا ببدنه وروحه، وأنه سينزل آخر الزمان فيكسر الصليب ويقتل الخنزير ويدعو الناس جميعا إلى الإيمان بشريعة محمد صلى الله عليه وسلم فيؤمنون به جميعا حتى اليهود والنصارى؛ لدلالة القرآن والسنة الصحيحة الثابتة على ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/332)

فتوى رقم ( 6426 ) :
س: مضمونه عما إذا كان من الضروري الإيمان بالأمور الآتية في دين الإسلام:
1 - أن عيسى ابن مريم عليه السلام رفع بجسده إلى السماء.
2 - أن عيسى ابن مريم عليه السلام حملته أمه بدون أب من البشر.
3 - أن الجهاد في دار الحرب يعني حرب الهجوم للاستيلاء على القوة وإدخال غير المسلمين في الإسلام.
ج: يجب الإيمان بما يأتي:
أولا: أن عيسى ابن مريم عليهما الصلاة والسلام رفع إلى السماء بجسده وروحه حيا لم يمت حتى الآن، ولم يقتله اليهود ولم يصلبوه ولكن شبه لهم فزعموا أنهم قتلوه وصلبوه ووافقهم النصارى على زعمهم الكاذب لجهلهم قال الله تعالى: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا } (1) { وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا } (2) { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا } (3) { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (4)
__________
(1) سورة النساء الآية 155
(2) سورة النساء الآية 156
(3) سورة النساء الآية 157
(4) سورة النساء الآية 158

(3/333)

ثانيا: أن عيسى ابن مريم ليس ابنا لله وليس له أب من البشر ولا غيرهم، بل أمر الله رسوله جبريل عليه السلام أن ينفخ فيها من روحه فنفخ فيها فحملت بعيسى عليه السلام قال الله تعالى: { وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا } (1) الآيات ثالثا شرع الله تعالى الجهاد لنشر الإسلام وتذليل العقبات التي تعترض الدعاة في سبيل الدعوة إلى الحق والأخذ على يد من تحدثه نفسه بأذى الدعاة إليه والاعتداء عليهم حتى لا تكون فتنة ويسود الأمن ويعم السلام وتكون كلمة الله هي العليا وكلمة الكفر هي السفلى ويدخل الناس في دين الله أفواجا قال الله تعالى { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ } (2) وقال: { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (3) وقال { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا } (4)
__________
(1) سورة مريم الآية 16
(2) سورة الأنفال الآية 39
(3) سورة التوبة الآية 36
(4) سورة الفتح الآية 28

(3/334)

وبهذا يعلم أن الجهاد شرع لإخراج الناس من الظلمات إلى النور وإدخالهم في دين الله أفواجا حتى لا تكون فتنة وللدفاع أيضا عن حوزة الإسلام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/335)

فتوى رقم ( 11419 ) :
س: قد أرسل صاحبي إلي نشرة أرسل إليكم نسخة منها، أرجو الإجابة على ما يلي:
يقول المبشر المذكور: القرآن يشير بكل صراحة إلى الإنجيل والنصارى ، القرآن يذكر أن الإنجيل فيه الهداية والنور (5 46) (المائدة)، القرآن يقول إن الإنجيل هداية للبشرية جمعاء (3 34) (آل عمران)، القرآن يقول: إن اليهود والنصارى يقرؤون الكتب السماوية (2 113) (البقرة)، ويقول القرآن: إن النصارى يقضى لهم بموجب الإنجيل (5 47) (المائدة)، إذا كان محمد لديه شك حول القرآن، فالقرآن يقول: إنه ينبغي له أن يرجع إلى أهل الكتاب

(3/335)

( اليهود والنصارى ) (10 95) (يونس)، لم يذكر القرآن قط أن الإنجيل حرف أو أنه غير جدير بالثقة فيه، لو كان الإنجيل محرفا كما يزعم كثير من المسلمين لما قال القرآن: إن النصارى أهل الكتاب وإنهم يقرؤون الكتاب السماوي ولو كان الإنجيل محرفا أو مرفوعا إلى السماء كما يقول كثير من المسلمين لما نصح القرآن وأشار على النصارى بأن يحكموا الإنجيل؛ لأنه لا يعقل أن يشير القرآن على النصارى بتحكيم إنجيل حرف أو إنجيل رفع إلى السماء، لو كان كتاب أهل الكتاب محرفا لما أشار القرآن على محمد أن يرجع إلى أهل الكتاب، وهل كان محمد في شك من القرآن)؟
ج: القرآن يشير بكل صراحة إلى الإنجيل والنصارى ، ويذكر أن الإنجيل فيه الهداية والنور (5 46) وأنه هداية للبشرية جمعاء (3 34) ؟
ذكر الله تعالى الإنجيل في القرآن وأمر أهله أن يحكموا بما أنزل الله فيه ومما أنزل الله فيه البشارة ببعثة محمد صلى الله عليه وسلم ووجوب الإيمان به، بل أخذ الله الميثاق على كل نبي أن يؤمن بكل رسول أرسله الله تعالى بعده، فوجب على عيسى عليه السلام وأمته أن يؤمنوا بمحمد صلى الله عليه وسلم حين مبعثه وبما جاء به؛ لعموم رسالته، قال تعالى: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (1)
__________
(1) سورة المائدة الآية 48

(3/336)

فأخبر سبحانه أنه أنزل القرآن مصدقا لما قبله من الكتب السماوية مهيمنا عليها يثبت منها ما شاء الله إثباته وينسخ منها ما شاء سبحانه، وأثنى سبحانه على من آمن به من أهل الكتاب - اليهود والنصارى - وذم منهم من لم يؤمن به، ونقض ما أخذ عليه من العهد والميثاق وفسق عن أمر ربه، قال الله تعالى { وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ } (1) { لَنْ يَضُرُّوكُمْ إِلَّا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ } (2) إلى أن قال سبحانه { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } (3) { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } (4) { وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (5) وقال تعالى: { وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ } (6) { وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } (7) { وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ } (8) { فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ } (9)
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 111
(3) سورة آل عمران الآية 113
(4) سورة آل عمران الآية 114
(5) سورة آل عمران الآية 115
(6) سورة المائدة الآية 82
(7) سورة المائدة الآية 83
(8) سورة المائدة الآية 84
(9) سورة المائدة الآية 85

(3/337)

وقال تعالى: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) إلى أن قال { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (2) إلى غير ذلك من الآيات التي نزلت في الثناء على من آمن منهم بمحمد صلى الله عليه وسلم وذم من كفر به.
ثم الإنجيل الذي أنزله الله تعالى على عيسى عليه الصلاة والسلام هو الذي بشر برسالة محمد صلى الله عليه وسلم فلم يؤمنوا برسالته، ومع ذلك احتججتم بالقرآن الذي أنزله الله عليه، وآمنتم بصلب اليهود عيسى ابن مريم وقتلهم إياه، وزعمتم أن ذلك في الإنجيل فكذبكم الله كما كذب اليهود في ذلك بقوله سبحانه في محكم كتابه: { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } (3) وزعمتم أن المسيح عيسى ابن مريم ابن الله، تعالى الله أن يكون له ولد فكذبكم في ذلك، بل كفركم بقوله
__________
(1) سورة التوبة الآية 29
(2) سورة التوبة الآية 31
(3) سورة النساء الآية 157

(3/338)

سبحانه { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (1) الآية، وزعمتم أنه إله مع الله فكفركم سبحانه في ذلك بقوله: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ } (2) الآيات، وزعمتم أن الخنزير حلال أكله وتعبدتم بالرهبانية وكل ذلك ليس في الإنجيل، بل هو دين لم يأذن به الله ولا شرعه، فبعد هذا وأمثاله من افترائكم تدعون أن الإنجيل لم يحرف ولم تخفوا منه شيئا ولم تزيدوا فيه شيئا، ثم بعد تحاولون أن تحتجوا بالقرآن لإثبات مزاعمكم وبدعكم فتتبعون ما تشابه من القرآن وتتركون محكمه ابتغاء الفتنة وليا بألسنتكم وطعنا في الدين قال الله تعالى { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ } (3) الآيات إلى آخر آية: { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ } (4) وقال { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } (5) إلى قوله سبحانه: { لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ } (6) الآية فإن لم تفعلوا كنتم
__________
(1) سورة المائدة الآية 17
(2) سورة المائدة الآية 73
(3) سورة المائدة الآية 15
(4) سورة المائدة الآية 19
(5) سورة النساء الآية 171
(6) سورة النساء الآية 172

(3/339)

ممن قال الله فيهم { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا } (1) { أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } (2)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 150
(2) سورة النساء الآية 151

(3/340)

/200
س2 القرآن يقول إن اليهود والنصارى يقرؤون الكتب السماوية ( 2 113 ) ؟
ج2 يشير بذلك إلى قوله تعالى { وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لَا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } (1)
وبخ الله تعالى في هذه الآية كلا من الفريقين اليهود والنصارى على إنكاره على الآخر ما بيده تصديقه عنادا منهم وبغيا وعدوانا، فوبخ اليهود على كفرهم برسالة عيسى عليه السلام وما جاء به من التشريع وهم يتلون الكتاب: أي التوراة، وفيها ما أخذ الله عليهم من الميثاق أن يؤمنوا به، وبما جاء به من تشريع الله. ووبخ النصارى على كفرهم بموسى عليه السلام وهم يتلون الكتاب: أي الإنجيل، وفيه تصديق ما بين يديه من التوراة التي جاء بها موسى إلا قليلا مما أمره الله أن يحله لهم، وليس معنى ذلك
__________
(1) سورة البقرة الآية 113

(3/340)

تقرير ما طرأ على التوراة والإنجيل من التحريف، ولا ما أخفاه كل من اليهود والنصارى من كتاب نبيه، بدليل ذكره سبحانه ما جناه كل منهما على كتاب نبيه في آيات أخرى من القرآن الذي يحتجون بما تشابه منه على مزاعمهم تمويها وتلبيسا على الناس، بل يجب ضم سائر المآخذ التي أخذت عليهم بعضها إلى بعض من تحريف بعض النصوص وإخفاء بعضها والإيمان ببعض الكتاب والكفر ببعض آخر منه، فإن أصل الكتابين من عند الله كما أن القرآن نزل من عند الله وكل منها يصدق بعضه بعضا، وكل الأنبياء يبشر سابقهم بلاحقهم ويصدق لاحقهم السابق منهم، فيجب الإيمان بهم جميعا وبجميع ما جاؤوا به من عند الله تعالى، فمن آمن ببعض ذلك وكفر ببعض فهو كافر بالجميع وإليك ما يؤيد ما تقدم من آيات القرآن، قال الله تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا } (1) { أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } (2) { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) وهذه الآيات عامة يدخل فيها اليهود والنصارى وغيرهم، قال تعالى { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (4) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (5)
__________
(1) سورة النساء الآية 150
(2) سورة النساء الآية 151
(3) سورة النساء الآية 152
(4) سورة المائدة الآية 15
(5) سورة المائدة الآية 16

(3/341)

الآيات، إلى قوله تعالى { وَإِذْ قَالَ مُوسَى لِقَوْمِهِ } (1) وهذه الآيات عامة في اليهود والنصارى، وقال تعالى: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2) الآيات، إلى قوله تعالى يا أيها الذين آمنوا إن كثيرا من الأحبار والرهبان، وهذه الآيات عامة في اليهود والنصارى أيضا، وقال تعالى { أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ } (3) وهذه الآيات وكثير مما بعدها وما قبلها نزلت في بيان فضائح اليهود، كما نزل فيهم قوله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا } (4) ولها نظائر في
__________
(1) سورة المائدة الآية 20
(2) سورة التوبة الآية 29
(3) سورة البقرة الآية 75
(4) سورة الأنعام الآية 91

(3/342)

النصارى، كإخفائهم البشارة برسالة محمد صلى الله عليه وسلم، وقال تعالى في إنكاره على النصارى { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (1) الآيات، إلى قوله تعالى: { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ } (2) وقال تعالى في اليهود والنصارى { وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ } (3) الآيتين إلى قوله سبحانه: { إِنَّ الَّذِينَ كَفَرُوا } (4) أفبعد هذا يصح أن يقال إن القرآن أثنى على اليهود أو النصارى الذين لم يؤمنوا به بعد نزوله أو أنه أثنى على ما لعب به اليهود من التوراة أو على ما حرف من الإنجيل أو زيد فيه كبنوة عيسى لله أو إلهيته مع الله، أو صلب اليهود إياه أو قتلهم له أو كتمان وإخفاء صفة محمد ورسالته، إن لم يكن ما ذكر تحريفا وكتمانا وزيادة ونقصا فماذا يسمى فعل كل من الفريقين بكتاب نبيه

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 17
(2) سورة المائدة الآية 78
(3) سورة البينة الآية 4
(4) سورة البينة الآية 6

(3/343)

/200
س3 يقول القرآن إن النصارى يقضى لهم بموجب الإنجيل ( 5 47 ) من سورة المائدة؟
ج3 يشير بذلك إلى آية { وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) وهذه
__________
(1) سورة المائدة الآية 47

(3/343)

الآية لا حجة فيها للنصارى على ما زعموا؛ لأن المراد هنا الإنجيل الذي أنزله الله على عيسى ابن مريم عليه السلام، لا الإنجيل المحرف الذي ذكر فيه بنوة عيسى أو إلهيته مع الله أو ذكر في صلب عيسى أو قتله أو موته قبل أن يرفع إلى السماء أو حذف منه البشارة بمجيء محمد رسولا من عند الله، ثم إذا ضم إلى هذه الآية ما بعدها من قوله تعالى: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } (1) دل ذلك على أن لا يقضى بموجب الكتب المتقدمة من صحف وإبراهيم وموسى وزبور داود والتوراة والإنجيل إلا بما صدقه القرآن منها ولم ينسخه من أحكامها؛ لقوله في هذه الآية { مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } (2) وقد ثبت في فقرة (1و4) أن كلا من اليهود والنصارى حرف كتاب نبيه، فالواجب في فهم الآيات النظر إليها مجموعة ليستقيم المعنى ويتبين الصواب لا الوقوف عند المجمل منها ابتغاء الفتنة والتلبيس شأن من في قلوبهم زيغ ولا هم لهم إلا الجدال بالباطل { يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ } (3)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 48
(2) سورة المائدة الآية 48
(3) سورة التوبة الآية 32

(3/344)

/200
س4 إذا كان محمد لديه شك في القرآن فالقرآن يقول أنه ينبغي أن يرجع إلى أهل الكتاب اليهود والنصارى (10 95) من سورة يونس ؟
ج4 يشير بذلك إلى قوله تعالى { فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ } (1) وهذه الآية لا حجة لهم فيها؛ لأن تعليق الحكم بالشرط لا يستلزم تحقق الشرط ووجوده؛ إذ قد يتعلق الحكم بشرط ممتنع كما في قوله تعالى: { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (2) الآيات إلى قوله سبحانه { ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) فأخبر سبحانه بأن هؤلاء الأنبياء لو أشركوا لحبط عنهم ما كانوا يعملون مع انتفاء الشرك عنهم، بل مع امتناعه منهم؛ لأنهم قد ماتوا على التوحيد، ولأنهم معصومون من الشرك، وقال تعالى: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (4) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (5) فالنبي صلى الله عليه وسلم لم يشك ولم يسأل أحدا من أهل الكتاب؛ لأنه لم يفهم من ذلك الخطاب طلب السؤال
__________
(1) سورة يونس الآية 94
(2) سورة الأنعام الآية 83
(3) سورة الأنعام الآية 88
(4) سورة الزمر الآية 65
(5) سورة الزمر الآية 66

(3/345)

لإزالة شك بل فهم أن المقصود بيان أن أهل الكتاب عندهم ما يصدقك فيما كذبك فيه الكافرون كما في قوله تعالى: { قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ } (1) وقوله سبحانه { قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2) وقوله تعالى: { أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ } (3) إلى أمثال ذلك من الآيات التي تدل على أن المقصود بيان أن أهل الكتاب عندهم ما يصدق محمدا صلى الله عليه وسلم فيما كذبه فيه المشركون من الدعوة إلى التوحيد، وفي أن الرسل إلى البشر من البشر، كما هي سنة الله تعالى الحكيمة وقد أشار الله إلى ذلك في أول هذه السورة سورة يونس قال تعالى { أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ } (4)
مما تقدم من تفسير الآيات القرآنية وبيان المقصود منها على ضوء ما جاء من نظائرها في القرآن مفصلا لها ومحكما يعين المراد من متشابهها ويعرف الجواب عما ذكره صاحبك الأمريكي المبشر
__________
(1) سورة الرعد الآية 43
(2) سورة الأحقاف الآية 10
(3) سورة الشعراء الآية 197
(4) سورة يونس الآية 2

(3/346)

بالنصرانية إلى آخر كلامه فإنه إجمال لما فصله من الشبهات في صدر كلامه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/347)

السؤال الثالث من الفتوى رقم ( 6257 ) :
س3: هل حقا أن سيدنا عيسى عليه السلام ما يزال حيا يرزق في السماء الثالثة؟ ألم يصلب؟ وهل سيعود إلى الأرض مرة أخرى؟ وهل إذا عاد عاد نبيا أو شخصا عاديا؟
ج3: لم يصلب عيسى عليه الصلاة والسلام ولم يقتل قال الله تعالى: { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } (1) وإنما رفع حيا إلى السماء بروحه وبدنه؛ لقوله تعالى { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } (2) وسينزل آخر الزمان حكما عدلا يكسر الصليب ويقتل الخنزير ويحكم بشريعة نبينا محمد عليهما
__________
(1) سورة النساء الآية 157
(2) سورة النساء الآية 158

(3/347)

الصلاة والسلام (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى رقم (1621) في هذا الكتاب (ص 305)، حيث ورد فيها تفصيل الجواب مقرونا بالأدلة

(3/348)

الإجابة عن شبه حول بعض الأنبياء
ومسائل في العقيدة
فتوى رقم ( 1883 ) :
س1: زعم أن عيسى عليه السلام له أب وقال بأن الاعتقاد بأن عيسى ولد من غير أب ليس من عقيدة المسلمين؟
ج1: إن زعم أن عيسى عليه السلام له أب مناقض لنصوص القرآن الدالة على أن أم عيسى عليه الصلاة والسلام قد أحصنت فرجها وأنها لم يمسها بشر وأنه كلمة الله وأن الله جعله آية للناس، قال الله تعالى: { إِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ } (1) { وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَمِنَ الصَّالِحِينَ } (2) { قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } (3)
__________
(1) سورة آل عمران الآية 45
(2) سورة آل عمران الآية 46
(3) سورة آل عمران الآية 47

(3/348)

وقال تعالى { وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا } (1) { فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا } (2) { قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } (3) { قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا } (4) { قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا } (5) { قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا } (6) { فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا } (7) الآيات، وقال تعالى: { وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ } (8) فهذه الآيات قررت حصانتها وبراءتها من الزنا وصدقتها في أنها لم يمسها بشر، وصرحت بأن عيسى عليه السلام كلمة الله وآيته ألقاها إلى مريم ودلت على أن حمل مريم بعيسى إنما كان من نفخ جبريل فيها بإذن الله وأمره فمن أنكر ذلك وزعم أن عيسى كان من أب وأم فهو كافر ملحد في آيات الله متهم لمريم بالزنا كاليهود، أو مدع أن عيسى عليه السلام ابن لله كالنصارى

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة مريم الآية 16
(2) سورة مريم الآية 17
(3) سورة مريم الآية 18
(4) سورة مريم الآية 19
(5) سورة مريم الآية 20
(6) سورة مريم الآية 21
(7) سورة مريم الآية 22
(8) سورة التحريم الآية 12

(3/349)

/200
س2 أنكر كلام عيسى عليه السلام في المهد، واستشهد

(3/349)

بفقرات من إنجيل لوقا تؤكد أن عيسى كان عمره اثني عشر عاما؟
ج2 صرح القرآن بأن عيسى عليه السلام يكلم الناس وهو في المهد ومن كان في المهد لا يعقل أن يكون بلغ من العمر اثني عشر عاما فيما عهد في السنن الكونية وجرت به عادة البشر قال الله تعالى { وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا } (1) ثم لو كان كلامه في تبرئة أمه مما اتهمها به اليهود من الزنا بعد 12 عاما لما كان ذلك آية ولا دليل على براءتها؛ لأن من بلغ اثني عشر عاما يمكن أن يلقن الجواب ويفهمه ويجيب بما يراد منه، ولما أنكروا على مريم إشارتها إليه ليجيبهم عنها بما يبرئها من التهمة، قال الله تعالى: { فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا } (2) { قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } (3) { وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ } (4) الآيات
فمن أنكر كلام عيسى عليه السلام في المهد وزعم أنه حصل منه بعدما بلغ عمرا يتكلم مثله فيه عادة - فهو كافر ملحد في آيات الله مكذب بكتاب الله متهم لمريم في عرضها وقد برأها الله من ذلك في محكم كتابه بما لا مجال للشك فيه
__________
(1) سورة آل عمران الآية 46
(2) سورة مريم الآية 29
(3) سورة مريم الآية 30
(4) سورة مريم الآية 31

(3/350)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/351)

/200
س3 أول الآيات المتعلقة بقتل بني إسرائيل لأنبيائهم بأنها مجرد محاولات للقتل ونفي وقوع القتل؟
ج3 أخبر الله في آيات القرآن أخبارا صريحة في أن اليهود قتلوا الأنبياء بغير حق ولم يذكر سبحانه ولو في آية واحدة قرينة أو إشارة تدل على صرف هذه الأخبار عما دلت عليه من قتل اليهود أنبياءهم حقيقة إلى إيذائهم أو إلى مجرد محاولات؛ لذلك قال الله تعالى { وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) وقال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (2) وقال { ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلَّا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا } (3) وقال تعالى: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ } (4) الآيات، فمن تأول هذه الآيات ففسر
__________
(1) سورة البقرة الآية 61
(2) سورة آل عمران الآية 21
(3) سورة آل عمران الآية 112
(4) سورة النساء الآية 155

(3/351)

القتل بالضرب أو محاولات القتل دون القتل فقد ألحد في آيات الله وتلاعب بكتاب الله دفاعا عن إخوانه اليهود وانتصارا لهم بالباطل ورضي لنفسه بالكفر دينا

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/352)

/200
س4 ادعى بأن عيسى عليه السلام صلب ولكنه لم يمت على الصليب؟
ج4 أخبر الله تعالى عن اليهود بأنهم قالوا إنا قتلنا المسيح عيسى بن مريم رسول الله، وكذبهم في ذلك ونفى نفيا صريحا أن يكونوا صلبوه أو قتلوه قال تعالى { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا } (1) { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (2) فمن زعم بعد ذلك أن عيسى صلب أو قتل مصلوبا أو غير مصلوب فهو كافر؛ لمناقضته لصريح القرآن

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 157
(2) سورة النساء الآية 158

(3/352)

/200
س5 قال بأن القضاء والقدر لا دليل لهما في القرآن الكريم؟
ج5 عقيدة أهل السنة والجماعة أن الله تعالى قد أحاط بكل شيء علما، وأنه كتب في اللوح المحفوظ كل ما سيكون وأن كل ما

(3/352)

علمه وكتبه فهو كائن لا محالة، قال الله تعالى { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) وقال: { أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ } (2) وقال { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3) { لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } (4)
ومن عقيدتهم أيضا أن مشيئة الله تعالى عامة لكل شيء نافذة في كل شيء، وأنه تعالى قدير على كل شيء فله سبحانه القدرة التامة الشاملة، قال الله تعالى { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (5) وقال: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (6) وقال تعالى { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لَا يُؤْمِنُونَ } (7) وقال: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (8) { لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ } (9) وقال { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (10)
__________
(1) سورة الأنفال الآية 75
(2) سورة فصلت الآية 54
(3) سورة الحديد الآية 22
(4) سورة الحديد الآية 23
(5) سورة الإنسان الآية 30
(6) سورة التكوير الآية 29
(7) سورة الأنعام الآية 125
(8) سورة الزمر الآية 62
(9) سورة الزمر الآية 63
(10) سورة القمر الآية 49

(3/353)

وقال { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } (1) { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) إلى غير ذلك من الآيات الدالة على كمال علم الله تعالى وإحاطته بكل شيء، وكتابته في كتاب عنده فوق عرشه كل ما هو كائن وإرادته النافذة وقدرته الشاملة، وقد شرحت الأحاديث الصحيحة الصريحة ذلك شرحا واضحا لا شك فيه ولا ارتياب، وثبت في الصحيح أن النبي صلى الله عليه وسلم لما سأله جبرائيل عن الإيمان قال « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (3) إلى أن قال في آخر الحديث « هذا جبرائيل أتاكم ليعلمكم دينكم » (4) فمن شك في ذلك أو أنكره فهو مخالف لما دلت عليه نصوص الشريعة الإسلامية خارج عن طريقة أهل السنة والجماعة سائر على طريقة أهل الزيغ والبدع والفجور الذين يحرفون كلام الله عن مواضعه ويتأولونه بأهوائهم على غير تأويله اتباعا لما تشابه من النصوص دون ردها إلى المحكم من الآيات والأحاديث فصدق فيهم قوله تعالى { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ } (5)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الصافات الآية 96
(2) سورة البقرة الآية 20
(3) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/28).
(4) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63).
(5) سورة آل عمران الآية 7

(3/354)

/200
س6: أول نتق الجبل ورفع الطور على بني إسرائيل بأنهم

(3/354)

كانوا في أسفل الجبل وليس المراد أن الجبل ارتفع فوقهم كأنه ظله؟
ج6: أخبر الله تعالى في آيات من القرآن بأنه نتق جبل الطور وأنه رفعه فوق بني إسرائيل حتى صار كالظلة عليهم وحتى ظنوا أنه ساقط عليهم، قال تعالى: { وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ } (1) وقال { وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال: { وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ } (3)
فهذه أخبار عدة متنوعة متتابعة يؤكد بعضها بعضا ويفيد كل منها وحده أن الله جعل الجبل فوق رؤوسهم حقيقة فكيف بها مجتمعة يصدق بعضها بعضا وليس هناك قرينة أو إشارة ظاهرة أو خفية ترشدنا إلى صرف هذه الأخبار عن حقيقتها أو تصرفها عما يتبادر إلى الذهن منها، بل دلت قرينة التهديد بالعذاب إن لم يأخذوا ما أوتوا بقوة ودل شعورهم بأنه واقع بهم على أن الله قد أحال الجبل عن موضعه ونزعه من مقره وجعله على ما ذكر في الآيات حقيقة لا تقبل التأويل، فمن تأول نتقه ورفعه عليهم بأنهم كانوا في سفح الجبل فقد ألحد في آيات الله وحرفها عن مواضعها وكان ممن زاغ
__________
(1) سورة الأعراف الآية 171
(2) سورة البقرة الآية 63
(3) سورة النساء الآية 154

(3/355)

قلبه عن الحق وحاد عن جادة الصواب وارتكس في حياة الكفر والضلال، نعوذ بالله من ذلك

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/356)

/200
س7 أنكر إلقاء وإبراهيم عليه الصلاة والسلام في النار وذكر أن أعداءه أعدوا مخططات لذلك ولكن كشفها الله؟
ج7 دلت النصوص على أن أعداء وإبراهيم عليه الصلاة والسلام أرادوا به كيدا وأخبر سبحانه عنهم أنهم قالوا { ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ } (1) وأنهم قالوا: { حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ } (2) ودل قوله تعالى { قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ } (3) على أنهم نفذوا مخططهم الذي كادوا به لإبراهيم عليه السلام وألقوه في النار فجعلها سبحانه بردا وسلاما عليه كما دلت السنة الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم على تفصيل ذلك، فمن أنكر إلقاء وإبراهيم عليه السلام في النار وتأول النصوص الواردة في ذلك على مجرد الكيد والتخطيط لذلك فهو كافر مكذب للقرآن والسنة الصحيحة قائل على الله بغير علم ملحد في آيات الله وسنة رسوله صلى الله عليه وسلم ومخالف لما علم من الدين بالضرورة وأجمعت عليه الأمة.
__________
(1) سورة الصافات الآية 97
(2) سورة الأنبياء الآية 68
(3) سورة الأنبياء الآية 69

(3/356)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/357)

/200
س8: قال عند ترجمته لآية (18) من سورة الكهف وهي قوله تعالى: { وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ } (1) الآية، قال إن المراد بذلك أن شعوبا نصرانية ستنهض بعد تخلف، وسيبدأ عهد الاستعمار وأن هذه الشعوب ستألف تربية الكلاب؟
ج8 إن القرآن نزل بلغة العرب وبها تعرف مقاصده وتبين معانيه، وقد دل سياق الآيات التي تقص علينا أحوال أهل الكهف ودلت عبارتها وسبب نزولها على أنها تحكي واقعا تاريخيا ماضيا لجماعة من بني إسرائيل كانوا مؤمنين موحدين مخلصين لله لا يعبدون إلا الله، وأنهم اضطهدوا لذلك من قومهم الكافرين، وأنهم كانوا قلة ضعفاء إلى غير هذا من معاني آيات هذه القصة التي تدل قارئها على أنها نزلت في جماعة مؤمنة قد مضت فمن فسرها بشعوب نصرانية ستجيء إلى آخر ما ذكر من أحوالها فقد ركب رأسه واتبع هواه وكذب ربه وتجنى على القرآن وواقع التاريخ بسلوكه طريق الخرص والتخمين والقول على الله بغير علم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الكهف الآية 18

(3/357)

/200
س9 قال في ترجمته لآية (32) من سورة الكهف، وهي قوله تعالى { أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا } (1)
__________
(1) سورة الكهف الآية 31

(3/357)

بأن المراد من هذه الآية التنبؤ بانتصار العرب على الفرس والروم وما تتمتع به بلاد هاتين الأمبرطوريتين من خصوبة وعمران؟
ج9: هذه الآية بيان للجزاء الأخروي الذي أعده الله لمن ذكرهم سبحانه في الآية التي قبل هذه الآية ممن آمن إيمانا صادقا وعمل صالحا قال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا } (1) { أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ } (2) الآية، بعد بيانه لجزاء الظالمين الذين كفروا وسعوا في الأرض فسادا بقوله: { إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا } (3) فتفسيرها بما ذكر في السؤال من انتصار العرب على الفرس والروم، وتمتعهم بما في أراضيهما من المتع والخيرات الدنيوية تحريف للكلم عن مواضعه ومناقضة لما يقتضيه سياق الكلام، وهو أشبه ما يكون بتأويل الباطنية الذين ينكرون اليوم الآخر وما فيه من جزاء لمن أحسن ولمن أساء

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الكهف الآية 30
(2) سورة الكهف الآية 31
(3) سورة الكهف الآية 29

(3/358)

/200
س10 أنكر حد الرجم وقال إن الرسول رجم قبل نزول

(3/358)

سورة النور عملا بحكم التوراة فلما نزلت آية النور لم يرجم بعدها؟
ج10 ثبت في الشريعة الإسلامية رجم من زنا وهو محصن من الرجال والنساء قولا وعملا
أما العمل فقد رجم رسول الله صلى الله عليه وسلم ماعزا والغامدية واليهوديين لزنا هؤلاء وهم محصنون
وأما القول فقد ثبت من حديث عبادة بن الصامت رضي الله عنه أن النبي صلى الله عليه وسلم قال « خذوا عنى ، خذوا عني قد جعل الله لهن سبيلا، البكر بالبكر جلد مائة ونفي سنة، والثيب بالثيب جلد مائة والرجم » (1) ، وثبت من حديث أبي هريرة وزيد بن خالد رضي الله عنهما قالا « كنا عند النبي صلى الله عليه وسلم فقام رجل فقال أنشدك الله إلا قضيت بيننا بكتاب الله، فقام خصمه - وكان أفقه منه - فقال اقض بيننا بكتاب الله وائذن لي، قال قل، قال إن ابني كان عسيفا على هذا، فزنى بامرأته، فافتديت منه بمائة شاة وخادم، ثم سألت رجالا من أهل العلم، فأخبروني أن على ابني جلد مائة وتغريب عام، وعلى امرأته الرجم فقال النبي صلى الله عليه وسلم والذي نفسي بيده لأقضين بينكما بكتاب الله جل ذكره المائة شاة والخادم رد عليك، وعلى ابنك جلد مائة وتغريب عام، واغد يا أنيس على امرأة هذا، فإن اعترفت فارجمها، فغدا عليها فاعترفت فرجمها » (2) متفق على صحته
__________
(1) صحيح مسلم الحدود (1690),سنن الترمذي الحدود (1434),سنن أبو داود الحدود (4415),سنن ابن ماجه الحدود (2550),مسند أحمد بن حنبل (5/313),سنن الدارمي الحدود (2327).
(2) صحيح البخاري الحدود (6440),صحيح مسلم الحدود (1698),سنن الترمذي الحدود (1433),سنن النسائي آداب القضاة (5411),سنن أبو داود الحدود (4445),سنن ابن ماجه الحدود (2549),مسند أحمد بن حنبل (4/115),موطأ مالك الحدود (1556),سنن الدارمي الحدود (2317).

(3/359)

وثبت العمل بذلك والقول به في عهد الخلفاء الراشدين دون نكير فدل على أنه لم ينسخ، بل مجمع على ثبوته قبل أن يكون الخوارج والمعتزلة فكان خلاف من خالف بعد ذلك خروجا عن النص والإجماع، فقد ثبت عن ابن عباس رضي الله عنهما أن عمر بن الخطاب رضي الله عنه قال « لقد خشيت أن يطول بالناس زمان حتى يقول قائل لا نجد الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله، ألا وإن الرجم حق في كتاب الله على من زنى وقد أحصن إذا قامت البينة أو كان الحبل أو الاعتراف » (1) متفق على صحته
وثبت عن علي رضي الله عنه حين رجم المرأة يوم الجمعة أنه قال رجمتها بسنة رسول الله صلى الله عليه وسلم، وفي رواية وجلدتها بكتاب الله قال ذلك ردا على من قال له جمعت لها بين حدين

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحدود (6441),صحيح مسلم الحدود (1691),سنن الترمذي الحدود (1432),سنن أبو داود الحدود (4418),سنن ابن ماجه الحدود (2553),مسند أحمد بن حنبل (1/56),سنن الدارمي الحدود (2322).

(3/360)

/200
س11 أول الشياطين في قوله تعالى { وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلًا دُونَ ذَلِكَ } (1) وكذلك الشياطين في قوله تعالى: { وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ } (2) بأن المراد بذلك الأجانب أو أشرار الناس؟
ج11 أولا الشياطين كلمة عامة تشمل كل متمرد من
__________
(1) سورة الأنبياء الآية 82
(2) سورة ص الآية 37

(3/360)

شياطين الإنس والجن، قال الله تعالى { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } (1) ولكن المراد بالشياطين التي سخرها الله لسليمان عليه السلام، وأخبرنا الله عنها في آية (الأنبياء) و (ص) بأن منها من يغوص لسليمان ، ومنها من يبني له، ومنها من يعملون له أعمالا أخرى، ومنها من هو مقرن في الأصفاد - شياطين من الجن بدليل قوله تعالى في سورة سبأ: { وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ } (2) { يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (3) { فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ } (4) وذكر الله تعالى في سورة النمل حديث سليمان عليه السلام مع ملائه في إحضار عرش بلقيس أن عفاريت الجن كانت مسخرة لسليمان فقال { قَالَ يَا أَيُّهَا الْمَلَأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ } (5) { قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ } (6)
__________
(1) سورة الأنعام الآية 112
(2) سورة سبأ الآية 12
(3) سورة سبأ الآية 13
(4) سورة سبأ الآية 14
(5) سورة النمل الآية 38
(6) سورة النمل الآية 39

(3/361)

ثانيا جعل الله تعالى تسخيره الشياطين لسليمان عليه السلام آية خارقة للعادة كإلانة الحديد وإسالة عين القطر وتسخير الريح والطيور وتعليمه لغة الطير ونحو ذلك من خوارق العادات التي خص الله بها سليمان استجابة لدعائه { رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ } (1) { فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ } (2) { وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ } (3) ولو كان المراد بهم في هذه الآيات الأجانب أو شرار الناس ما كان ذلك آية لسليمان عليه السلام ولا خاصا به لحصوله بغيره من البشر.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة ص الآية 35
(2) سورة ص الآية 36
(3) سورة ص الآية 37

(3/362)

/200
س12: قال في آية: { فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ } (1) من سورة سبأ، بأن المراد بدابة الأرض رحبعام بن سليمان لضعف مملكة سليمان في عهده والمراد بكلمة منسأته نفوذه؟
ج12 القرآن نزل بلغة العرب، وبها تعرف مقاصده وتفهم معانيه، ولم يعهد في اللغة العربية التعبير بالدابة عن إنسان بعينه لضعفه، ولا التعبير بالمنسأة عن النفوذ، وإنما الذي عهد فيها التعبير بالدابة عن كل ما دب على وجه الأرض أو عن ذوات الأربع وليست هنا قرينة تصرفها إلى شخص معين كرحبعام بن سليمان
__________
(1) سورة سبأ الآية 14

(3/362)

كما ذكر في السؤال، وكذا الحال في تفسير العصا بالنفوذ فتفسيرهما بما ذكر ضرب من العبث والتلاعب بآيات الله، ثم هذا التفسير لا يتناسب مع قوله تعالى في آخر الآية { فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ } (1) وبهذا يعلم أن هذا الملحد متلاعب بكتاب الله يفسره بهواه من غير حجة ولا برهان.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة سبأ الآية 14

(3/363)

/200
س13: وقال في ترجمة الآيات المتعلقة بالجن واستماعهم القرآن في سورة الأحقاف وسورة الجن أن المراد بالجن: شعوب يهودية ونصرانية، وعلق بقوله: (إن النبي بشر أرسل إلى البشر وما شأن الجن في ذلك)؟
ج 13 : ثبت بالأدلة أن رسالة النبي صلى الله عليه وسلم عامة للثقلين الإنس والجن، قال الله تعالى: { لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } (1) والجن من عقلاء الأحياء، وقال تعالى { إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ } (2) والجن من العالمين، وقال تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (3) والجن من العالمين، وقال { قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (4)
__________
(1) سورة يس الآية 70
(2) سورة يوسف الآية 104
(3) سورة الأنبياء الآية 107
(4) سورة الأنعام الآية 19

(3/363)

والجن ممن بلغتهم رسالة محمد صلى الله عليه وسلم، وقال تعالى: { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (1) والجن من العالمين، وبعد أن بين سبحانه خلقه الإنس والجن وأصل كل منهما الذي منه خلق وذكر كثيرا من نعمه على عباده أنكر في القرآن - الذي هو شريعة لمحمد عليه الصلاة والسلام ولأمته عامة - على الإنس والجن عدم شكرهما نعمه فقال { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (2) مرات عقب النعم الكونية الشاملة لهما وبعد أنواع الجزاء حملا لهما على شكر الله بتوحيده وطاعته وتحذيرا لهما من عواقب كفر نعمه تعالى عليهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفرقان الآية 1
(2) سورة الرحمن الآية 13

(3/364)


عموم الرسالة - فتاوى اللجنة

عموم الرسالة

(3/365)

السؤال الأول من الفتوى رقم ( 6356 ) :
س1: هل رسالة الإسلام في السعودية مقصورة فقط على السعودية دون سائر البلدان الإسلامية، وهل كان ذلك في عهد نبينا الكريم سيدنا محمد بن عبد الله عليه أفضل الصلاة والسلام؟
ج: ليست رسالة الإسلام في السعودية مقصورة عليها، بل دعاتها يقومون بواجب الدعوة والإرشاد بالسعودية وفي دول أخرى في جميع القارات في حدود طاقاتها، والمسؤولون عن الدعوة من السعوديين يستدعون كثيرا من علماء الإسلام وعلى حساب المملكة السعودية ليقوموا بالتدريس وبالوعظ والإرشاد في السعودية وغيرها من دول العالم، ويزيد ذلك في موسم الحج للقيام بواجب الدعوة والإرشاد وبيان ما يلزم في مجامع الحجاج في حدود الطاقة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/366)

السؤال الأول من الفتوى رقم ( 5828 ) :
س1: هل النبي صلى الله عليه وسلم قال: إنه يخرج بعده أديان غير دينه الإسلامي الذي جاء به من عند الله؟
ج1: لا، بل قال عليه الصلاة والسلام: « لا نبي بعدي » (1) ، وقال تعالى فيه: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } (2) لكنه حذر أمته من جميع ما يحدثه الناس على خلاف دينه، كما قال صلى الله عليه وسلم « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق على صحته
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أحاديث الأنبياء (3268),صحيح مسلم الإمارة (1842),سنن ابن ماجه الجهاد (2871),مسند أحمد بن حنبل (2/297).
(2) سورة الأحزاب الآية 40
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/367)

السؤال الأول من الفتوى رقم ( 9651 )
س1 رأينا اختلافات كثيرة في بعض الكتب، قرأنا في بعض الكتب كتب فيها الرسول هو علي بن أبي طالب وبعض الكتب قيل محمد صلى الله عليه وسلم وليس فيها علي هذا؟
ج1 من قال (إن علي بن أبي طالب رضي الله عنه

(3/367)

رسول الله) فهو كافر يبين له الحق بدليله، ويرشد إلى أن محمد بن عبد الله الرسول صلى الله عليه وسلم لا علي، فإن تاب فالحمد لله، وإن أصر قتله ولي الأمر العام لردته بذلك عن الإسلام محمد بن عبد الله الرسول صلى الله عليه وسلم لا علي ، فإن تاب فالحمد لله، وإن أصر قتله ولي الأمر العام لردته بذلك عن الإسلام
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/368)

السؤال الثالث من الفتوى رقم ( 3089 )
س3 بأي شيء فضل الله سبحانه وتعالى رسوله محمد صلى الله عليه وسلم على سائر الرسل؟
ج3 فضل الله عبده ورسوله محمد بن عبد الله صلوات الله وسلامه عليه على سائر الخلق والرسل جميعا بفضائل كثيرة، منها أنه سبحانه اتخذه خليلا كما اتخذ وإبراهيم خليلا، وأرسله إلى الناس كافة وسائر من أرسل قبله من الرسل صلوات الله وسلامه عليه وعليهم أجمعين يرسل إلى قومه خاصة قال تعالى { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) وقال: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } (2)
__________
(1) سورة الأعراف الآية 158
(2) سورة آل عمران الآية 81

(3/368)

ومنها تكريمه وتخصيصه بالشفاعة الكبرى دون غيره من الرسل، إلى غير ذلك من الخصائص الكثيرة المعروفة من الكتب المؤلفة في ذلك، ككتاب [الخصائص] للسيوطي
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/369)

فتوى رقم ( 7343 )
س كثيرا ما نسمع ونقرأ أن الصلوات الخمس فرضت على النبي صلى الله عليه وسلم بدون واسطة وذلك بعد ما عرج به عليه الصلاة والسلام إلى السموات، والذي أشكل علي وأريد من سماحتكم تبيينه وتوضيحه هو هل أن الله عز وجل كلم محمدا صلى الله عليه وسلم مشافهة وبذلك تكون هذه تابعة لخصوصياته عليه السلام مشتركا فيها مع أخيه موسى عليه السلام، وأن كلام الله عز وجل في الدنيا ليس خاصا لموسى عليه السلام، أفتونا جزاكم الله عنا خيرا مرشدينا في ذلك إلى الأحاديث الواردة عن النبي صلى الله عليه وسلم؟

(3/369)

ج نعم، أحاديث المعراج صريحة بأن الله سبحانه كلم نبيه محمدا صلى الله عليه وسلم، وبذلك يعلم أنه عليه الصلاة والسلام كليم الله كما أن موسى كليم الله
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/370)

السؤال الثاني من الفتوى رقم ( 5848 )
س2 هل أرسل رسول إلى الجن قبل سيدنا محمد عليه الصلاة والسلام وهل خلقوا قبل الإنس وما هي شريعتهم؟
ج2 أرسل الله محمدا صلى الله عليه وسلم إلى جميع الثقلين الإنس، والجن، قال تعالى { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (1) وقال تعالى: { قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (2) وقال تعالى { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ } (3) { قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } (4) { يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ } (5) { وَمَنْ لَا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ } (6)
__________
(1) سورة سبأ الآية 28
(2) سورة الأنعام الآية 19
(3) سورة الأحقاف الآية 29
(4) سورة الأحقاف الآية 30
(5) سورة الأحقاف الآية 31
(6) سورة الأحقاف الآية 32

(3/370)

وقال تعالى { قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا } (1) { يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا } (2)
فهذه الآيات وما جاء في معناها دالة على عموم رسالته صلى الله عليه وسلم للإنس والجن، وأن شريعة الجن هي الشريعة الإسلامية وأما كونهم خلقوا قبل الإنس أو بعدهم فلا أثر له بالنسبة لتكليفهم بالشريعة الإسلامية وأما كونهم قد أرسل إليهم رسول خاص بهم فلا نعلم ذلك
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 1
(2) سورة الجن الآية 2

(3/371)

السؤال الثاني من الفتوى رقم ( 2231 )
س2 هل ثبت أن رسول الله صلى الله عليه وسلم اجتمع بالجن؟
ج2 نعم، ثبت ذلك بالسنة الصحيحة، فقد أخبر عليه الصلاة والسلام الصحابة بذلك وأراهم آثارهم، وارجع لتفسير

(3/371)

ابن كثير رحمه الله لقول الله تعالى في سورة الأحقاف { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ } (1) الآيات. ولسورة الرحمن وسورة الجن وستجد الجواب عن ذلك مفصلا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحقاف الآية 29

(3/372)

السؤالان الأول والثاني من الفتوى رقم ( 3089 ) :
س1و2: هل الإسراء والمعراج كان في حالة يقظة الرسول صلى الله عليه وسلم أم لا؟ وهل رأى الرسول ربه بعينيه؟
ج 1و2 : الإسراء والمعراج حصل كل منهما ورسول الله صلى الله عليه وسلم يقظان، كما جاءت بذلك الأدلة الشرعية، ولم ير عليه الصلاة والسلام ربه بعينيه، وهو قول جمهور أهل السنة والجماعة .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/372)

السؤال الثالث من الفتوى رقم ( 4143 ) :
س3: هل كان معراج الرسول صلى الله عليه وسلم من المسجد الأقصى إلى السماء روحا وجسما معا أو روحا فقط؟ وما هو الدليل؟
ج3: قول أهل السنة والجماعة أنه عليه الصلاة والسلام أسري به من المسجد الحرام ليلا إلى المسجد الأقصى روحا وجسدا؛ لقوله سبحانه وتعالى: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى } (1) فإن كلمة (عبده) اسم للروح والجسد جميعا، وعرج به كذلك من المسجد الأقصى إلى السماء عليه الصلاة والسلام روحا وجسدا؛ لثبوت ذلك بأحاديث كثيرة ذكرها ابن كثير وغيره عند تفسيره للآية
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 1

(3/373)

السؤال الثاني من الفتوى رقم ( 6257 )
س2 هل معراج النبي صلى الله عليه وسلم مجرد رؤية أم حلم أم حقيقة أسري به روحيا أم جسديا؟

(3/373)

ج2 أسري بالنبي صلى الله عليه وسلم يقظة بروحه وجسده من المسجد الحرام إلى بيت المقدس ليلا، وعرج به ليلا من بيت المقدس إلى السماء السابعة يقظة بروحه وبدنه كذلك، هذا هو مذهب أهل السنة والجماعة ، قال الله تعالى { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ } (1) والأصل في كلمة (عبده) أنها اسم للروح والبدن فلا يعدل عن ذلك إلا لدليل، وقال تعالى: { وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ } (2) والرؤيا المنامية لا تكون مصدر فتنة؛ لأن الإنسان العادي يرى في منامه أنه جاب الدنيا وطار في الهواء وصعد إلى السماء ولا ينكر ذلك عليه أحد إذا أخبر به، فهي إذن رؤية بصرية، وقال تعالى { وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى } (3) { عِنْدَ سِدْرَةِ الْمُنْتَهَى } (4) { عِنْدَهَا جَنَّةُ الْمَأْوَى } (5) { إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى } (6) { مَا زَاغَ الْبَصَرُ وَمَا طَغَى } (7) { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } (8)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 1
(2) سورة الإسراء الآية 60
(3) سورة النجم الآية 13
(4) سورة النجم الآية 14
(5) سورة النجم الآية 15
(6) سورة النجم الآية 16
(7) سورة النجم الآية 17
(8) سورة النجم الآية 18

(3/374)

السؤال الأول من الفتوى رقم ( 5179 )
س1 هل ثبت معراج المعصوم صلى الله عليه وسلم بنص القرآن الكريم؟
ج1 ورد نص في القرآن يدل على أن نبينا محمدا صلى الله عليه وسلم عرج به إلى السماء السابعة ليلة الإسراء به من المسجد الحرام إلى المسجد الأقصى ، وأنه رأى جبريل عليهما الصلاة والسلام عند سدرة المنتهى عندها جنة المأوى، قال الله تعالى { أَفَتُمَارُونَهُ عَلَى مَا يَرَى } (1) { وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى } (2) { عِنْدَ سِدْرَةِ الْمُنْتَهَى } (3) { عِنْدَهَا جَنَّةُ الْمَأْوَى } (4) { إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى } (5) { مَا زَاغَ الْبَصَرُ وَمَا طَغَى } (6) { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } (7) وسدرة المنتهى وجنة المأوى في السماء السابعة.
وقد فسرت الأحاديث الصحيحة قصة الإسراء والمعراج الواردتين في القرآن وبينت تفاصيلهما؛ تحقيقا لقوله تعالى: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (8) فارجع إليهما في صحيحي البخاري ومسلم وغيرهما من دواوين السنن إن أردت التفصيل وزيادة البيان
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النجم الآية 12
(2) سورة النجم الآية 13
(3) سورة النجم الآية 14
(4) سورة النجم الآية 15
(5) سورة النجم الآية 16
(6) سورة النجم الآية 17
(7) سورة النجم الآية 18
(8) سورة النحل الآية 44

(3/375)

السؤال الثالث من الفتوى رقم ( 9202 )
س3 حديث لرسول الله صلى الله عليه وسلم أنه رأى ليلة أسري به بعض أهل النار، ممن ارتكبوا الآثام، كيف يتأتى له ذلك ولم تقم القيامة بعد ولم يأت يوم الحساب؟
ج3 هذا حق ويجب الإيمان به، ولا يجوز الدخول فيما هو من خصائص الله تعالى
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/376)

السؤال الثاني من الفتوى رقم ( 6959 )
س2 هل يصح النسيان من النبي صلى الله عليه وسلم بمعنى هل هو ينسى أم لا؟
ج2 نعم يجوز النسيان على النبي صلى الله عليه وسلم لكنه لا يقر على ما هو في مجال التشريع، بل يعلمه الله به كما في الصحيحين عن ابن مسعود رضي الله عنه أنه قال « إنما أنا بشر أنسى كما تنسون، فإذا نسيت فذكروني » (1) وذلك لما سهى في صلاة العصر
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلاة (392),صحيح مسلم المساجد ومواضع الصلاة (572),سنن النسائي السهو (1244),سنن أبو داود الصلاة (1020),سنن ابن ماجه إقامة الصلاة والسنة فيها (1211),مسند أحمد بن حنبل (1/379).

(3/376)


دعوة الرسل إلى الله - فتاوى اللجنة

دعوة الرسل إلى الله

(3/377)

فتوى رقم ( 3778 )
س على كل مسلم واجب وهو أن يدعو إخوانه الغافلين والمنغمسين في الملاهي والملذات ونحن بالجزائر ننظم جولات ونأتي بالجمهور إلى المسجد كي نذكرهم مصداقا لقوله تعالى { فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى } (1) وذلك كي نخرجهم من غفلتهم بإذن الله، لكن بعض المشائخ بالجزائر يقولون: إن إدخال أناس غير متطهرين إلى المسجد حرام، ونحن نرجو من فضيلتكم أن تردوا علينا بنفي هذا الادعاء أو إسناده ونرجو من فضيلتكم الرد على سؤالنا لو تكرمتم في أقرب الآجال؟
ج: الدعوة إلى الله هي سبيل الرسل وآخرهم محمد صلى الله عليه وسلم، يقول الله جل وعلا: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) والدعوة تكون للفرد وللجماعة في المساجد والأندية والجامعات والمدارس وغير ذلك من أماكن التجمع، والدعوة عامة للكافر والفاسق والمؤمن،
__________
(1) سورة الأعلى الآية 9
(2) سورة يوسف الآية 108

(3/378)

فالكافر لعله يرجع عن كفره، والفاسق لعل يقلع عن فسقه، والمؤمن يزداد إيمانا وبصيرة، ولا بأس بدخول غير المسلم للمسجد إذا كان في ذلك مصلحة شرعية، مثل رجاء إسلامه إذا سمع الذكرى وحضر حلقة العلم، وقد صح عن النبي صلى الله عليه وسلم أنه أمر بربط ثمامة بن أثال الحنفي بسارية من سواري مسجده صلى الله عليه وسلم وهو كافر، فهداه الله وأسلم (1)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (2 / 451)، ومسلم برقم (1764)، وابن خزيمة في صحيحه (252 ، 253).

(3/379)

السؤال الثاني من الفتوى رقم ( 9457 )
س2 هل الدعوة إلى الله توقيفية أو توفيقية؟
ج2 الدعوة إلى الله توقيفية من جهة أن الداعي يتبع في دعوته المنهاج الذي أرشد الله الدعاة إليه من الحكمة والموعظة الحسنة والمناقشة في المسائل الاجتهادية بالتي هي أحسن للوصول إلى الحق لا لقصد التغلب على غيره والتعصب لرأي نفسه، قال الله تعالى { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
__________
(1) سورة النحل الآية 125

(3/379)

الآية، وأنه ينكر المنكر بيده إن استطاع وكان أهلا لذلك، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان، وهي فرض كفاية إذا قام بها البعض سقطت عن الباقين وتتعين على من لا تقوم إلا بهم.
أما من جهة الوقوع فهي توفيقية بمعنى أن من شاء الله تعالى له التوفيق لأداء واجب الدعوة إلى الله شرح صدره لها وهيأ له أسبابها؛ فضلا منه تعالى ورحمة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/380)

السؤال الرابع والخامس من الفتوى رقم ( 9406 ) :
س4: هناك أناس يذهبون إلى المقاهي والنوادي بحجة الدعوة إلى الله، هل هذا يباح شرعا أن يجلس الإنسان في بيت الشيطان ويذهب ليعرض الإسلام على الذين لا يريدونه، يظهر من أفعالهم ذلك، أم ماذا؟
ج4: إن رجا فيهم الخير جلس إليهم ليرشدهم إلى الحق وينصح لهم به أداء لواجب البلاغ وإقامة الحجة عليهم، كما كان

(3/380)

الرسول صلى الله عليه وسلم يغشى مجالس المشركين لدعوتهم إلى الحق. فإن استجابوا فالحمد لله، وإلا انصرف عنهم، اتقاء لشرهم وبعدا عن المنكر.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/381)

/200
س5: هل إذا صنعت كوبا مثلا يمكن أن أقول خلقته أم يكون هذا تدخل في شؤون صفات الله وأسمائه؟
ج5: لا يقول خلقته؛ لأن خلق الأشياء من اختصاص الله تعالى، لقوله تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } (1) ولكن يقول صنعته بإذن الله وحوله وقوته، أو فعلته
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الرعد الآية 16

(3/381)

السؤال الأول من الفتوى رقم ( 1557 )
س1 أن نصرانيا وزوجته أرادا الدخول في الإسلام فأمرهما مقدم الاستفتاء بغسل البدن وبالنطق بالشهادتين عن طوع ورضا واستسلام، والختان، ويسأل هل هذا صحيح أو لا، ويرجو الكتابة إليه بأقوال السلف في ذلك وبالكيفية التي كانت تجري لدخول الكافر في الإسلام في عهد النبي صلى الله عليه وسلم؟

(3/381)

ج1 إن طريقة رسول الله صلى الله عليه وسلم في دعوة الكفار إلى الإسلام أن يأمرهم بشهادة أن لا إله إلا الله وأن محمدا رسول الله، فإن هم أجابوه إلى ذلك دعاهم إلى بقية شرائع الإسلام حسب أهميتها وما تقتضيه الأحوال، ومما ورد في ذلك ما رواه البخاري ومسلم عن ابن عباس رضي الله عنهما « أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » (1) وفي رواية « إلى أن يوحدوا الله فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب » (2) ، ومن ذلك ما رواه البخاري ومسلم عن سهل بن سعد الساعدي « أن النبي صلى الله عليه وسلم قال لعلي رضي الله عنه حينما أعطاه الراية يوم خيبر انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) وفي رواية أخرى « فادعهم إلى أن يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله » (4)
وقد اختلف السلف في حكم الغسل بالنسبة لمن كان كافرا
__________
(1) صحيح البخاري الزكاة (1389),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(2) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(3) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).
(4) صحيح البخاري الزكاة (1425),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).

(3/382)

فأسلم فقال بوجوبه مالك وأحمد وأبو ثور رحمهم الله؛ لما رواه أبو داود والنسائي عن قيس بن عاصم رضي الله عنه قال « أتيت النبي صلى الله عليه وسلم أريد الإسلام فأمرني أن أغتسل بماء وسدر » (1) والأمر يقتضي الوجوب
قال الشافعي وبعض الحنابلة يستحب أن يغتسل إلا أن يكون قد حدثت به جنابة زمن كفره فيجب عليه الغسل، وقال أبو حنيفة لا يجب عليه الغسل بحال وبكل حال، فالمشروع له الغسل لهذا الحديث ولما جاء في معناه
وأما الختان فواجب على الرجال ومكرمة في حق النساء، لكن لو أخرت دعوة من رغب في الإسلام إلى الختان بعض الوقت حتى يستقر الإسلام في قلبه ويطمئن إليه لكان حسنا خشية أن تكون المبادرة بدعوته إلى الختان منفرة له من الإسلام
وعلى هذا فما أمرت به الرجل وزوجته عند إسلامهما صحيح
وبالله التوفيق صلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجمعة (605),سنن أبو داود الطهارة (355),مسند أحمد بن حنبل (5/61).

(3/383)

فتوى رقم ( 1588 )
س إن شخصين كافرين يرغبان في الدخول في الإسلام وطلبا منه أن يذهبا معه إلى المسجد لأداء صلاة الجمعة وإعطاءهما مصاحف مترجمة إلى الإنجليزية وأنه قال لهما سوف ترسلان إلى المستشفى لعمل التطهير وسوف تدليان بالشهادتين بحضور الحاكم فاستعدا بذلك وذكر أحدهما أنه قد اختتن ويطلب توجيهه بما يجب اتباعه؟
ج إن طريقة رسول الله صلى الله عليه وسلم في دعوة الكفار إلى الإسلام أن يأمرهم بشهادة أن لا إله إلا الله وأن محمدا رسول الله، فإن هم أجابوا لذلك دعاهم إلى بقية شرائع الإسلام، ومما ورد في ذلك ما رواه البخاري ومسلم رحمهما الله عن ابن عباس رضي الله عنه « أن رسول الله صلى الله عليه وسلم بعث معاذا إلى اليمن فقال له إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » (1) وفي رواية « إلى أن يوحدوا الله » (2) ، وفي رواية أخرى « فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة
__________
(1) صحيح البخاري الزكاة (1389),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(2) أحمد (1 / 233، والبخاري [فتح الباري] برقم (1458 ، 1496 ، 4347)، ومسلم برقم (19)، وأبو داود برقم (1584)، والنسائي في [المجتبى] (5 / 55)، والترمذي برقم (625).

(3/384)

تؤخذ من أغنيائهم، وترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب » (1) وما رواه البخاري ومسلم عن سهل بن سعد الساعدي أن النبي صلى الله عليه وسلم قال لعلي رضي الله عنه حينما أعطاه الراية يوم خيبر « انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) ، وفي رواية أخرى « فادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله » (3)
وقد روى أبو داود والنسائي عن قيس بن عاصم ما يدل على مشروعية الغسل (4) لمريد الدخول في الإسلام فينبغي لمثل هذين أن يغتسلا، ثم يشهدا أن لا إله إلا الله وأن محمدا رسول الله فورا، ويؤخذان بعد إلى المسجد بعد تطهرهما الطهارة الشرعية، ثم يفهما بالحضور أمام المحكمة الشرعية لإثبات إسلامهما رسميا، أما الختان فواجب على الرجال سنة في حق النساء، ولكن لو أخر
__________
(1) البخاري [فتح الباري] برقم (1496)، ومسلم برقم (19)، والترمذي برقم (625).
(2) أحمد (5 / 333)، والبخاري [فتح الباري] برقم (3009 ، 2942 ، 3701 ، 4210)، ومسلم برقم (2406).
(3) صحيح البخاري الزكاة (1425),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(4) أحمد (5 / 61)، وأبو داود برقم (355)، والترمذي برقم (605)، والنسائي في [المجتبى]، (1 / 109)، وابن خزيمة في صحيحه برقم (254 ، 255)، وابن حبان في صحيحه برقم (234 موارد).

(3/385)

دعوة من يرغب في الإسلام إلى الختان بعض الوقت حتى يستقر الإسلام في قلبه لكان ذلك حسنا
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/386)

السؤال الأول من الفتوى رقم ( 5377 )
س1 كيف نصنع مع رجل فرنسي جاء ليعلن إسلامه ومعه امرأة مسلمة تقول أنها أحضرته إلى المسجد ليدخل الإسلام ثم تتزوج منه علما بأنها هي نفسها لا تصلي ولا تلبس الحجاب بل هي بعيدة هنا عن أهلها وذويها، ثم إن الرجل نفسه يؤكد أنه يحب أن يسلم رغبة منه في الإسلام فماذا نصنع معهما، وماذا نصنع إن كانا قد تزوجا بعضهما منذ عام أو عامين وكان منهما أولاد ولم يكن الرجل قد أسلم وإنما جاء ليسلم بعدئذ، فهل يقبل إسلامه وهل استبراؤه إياها بحيضة أو حيضتين ينسحب عليهما أم لا، وكيف يمكن تصحيح زواجهما والمرأة ليس لها ولي هنا في فرنسا لا أبعد ولا أقرب، وما حكم الأولاد هم لا شك أولاد زنا؟
ج1 أولا يخبر بسروركم بإسلامه وأن دخوله في الإسلام أعظم واجب وأكبر نعمة يهنأ بها ثانيا يوضح له أركان الإسلام وأصول الإيمان ومعنى

(3/386)

الشهادتين ومعنى الإيمان باليوم الآخر والقدر، ويبين له بطلان قول النصارى في عيسى وأن عليه أن يؤمن بأن عيسى عبد الله ورسوله كسائر الرسل وليس ابنا لله، تعالى الله عن قول النصارى علوا كبيرا، ويبين له أن محمدا عليه الصلاة والسلام هو خاتم الأنبياء ورسالته عامة للجن والإنس والعرب والعجم، وهكذا يوضح ذلك للمرأة ويطلب منها إسلامها من جديد؛ لأن ترك الصلاة كفر ثالثا إذا لم يكن للمرأة ولي مسلم قريب أو بعيد فإن رئيس المركز الإسلامي لديكم يتولى عقد النكاح؛ لأنه بمثابة الوالي بالنسبة لأمثال هؤلاء، لقول النبي صلى الله عليه وسلم « السلطان ولي من لا ولي له » (1) ، ورئيس المركز ذو سلطان في محله، لعدم وجود القضاة المسلمين في محله رابعا ليس هناك حاجة إلى الاستبراء إذا كان اتصاله السابق بها باسم النكاح وأولادهما لاحقون به، كما يلحقون في وطء الشبهة بالنكاح الفاسد
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (1 / 250) ، (6 / 47 ، 66 ، 166 ، 260)، وأبو داود برقم (2083)، والترمذي برقم (1102)، وابن ماجه برقم (1879)، والدارمي في [السنن] برقم (2190).

(3/387)

السؤالان الثالث والرابع من الفتوى رقم ( 6348 )
س3 هل على المسلم حديثا في الفترة الواقعة بين اقتناعه بالإسلام وإشهار إسلامه ما على المسلمين من فروض وواجبات؟
ج3 إذا دخل الشخص الإسلام فإنه يجب عليه أن يتعلم ما يشرع في حقه بالتدريج حسب الاستطاعة ويعمل به وذلك من تاريخ اقتناعه بالإسلام

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/388)

/200
س4 هل يجب على المسلم حديثا قراءة الفاتحة والقرآن مكان التسابيح والأدعية الواجب قراءتها في الصلاة، وهل هناك ما يجزئ عنها لصعوبتها عليه في البداية؟
ج4 يأتي بالقراءة والذكر في الصلاة كل منهما في موضعه حسب الاستطاعة، لعموم قوله تعالى { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) ولا يقرأ الفاتحة في الركوع ولا في السجود - مثلا - بدلا عن التسبيح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286

(3/388)

فتوى رقم ( 7212 ) :
س: إن المسلمين الأجانب في أوربا يمنحون شهادات خطية

(3/388)

تثبت إسلامهم وذلك من قبل المؤسسات الإسلامية وما أعرفه أنه لم يكن قد تم إعطاء مثل هذه الوثائق الخطية تشهد للمسلمين بإسلامهم عبر التاريخ الإسلامي، ألا تغني شهادة اثنين من العدول المسلمين وإقرار الأوربي نفسه بأنه مسلم عن هذه الوثيقة الخطية أليست هذه بدعة؟
ج: لا يحتاج المسلم إلى هذه الوثيقة لإثبات إسلامه فيما بينه وبين ربه، ولكن قد تتعلق بها حقوق له أو عليه فيما بينه وبين الناس عموما أو بينه وبين الدول؛ ولذا احتيج إلى إثبات ديانته في البطاقة الشخصية وجواز السفر وحفيظة النفوس وشهادة الميلاد، وقد لا تسعفه البينة أحيانا، كما لو كان مسافرا في بلد لا يعرفه فيها أحد، وكما لو مات بعيدا عن بلده وأصحابه فلا يتعرف عليه إلا بجواز السفر أو البطاقة الشخصية أو الوثيقة التي ذكرت لتعذر البينة غالبا في مثل هذه.
وعلى هذا لا حرج في اتخاذ هذه الوثيقة وإن كانت بدعة، لكنها ليست بدعة في الدين، والممنوع إنما هو البدعة في الدين لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، فبين أن المردود من البدع ما كان في أمور الدين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(3/389)


ما يتعلق بالصحابة - فتاوى اللجنة

ما يتعلق بالصحابة

(3/391)

فتوى رقم ( 1466 ) :
س: إن كثيرا من الأتراك المسلمين يلعنون معاوية وابنه يزيد على الدوام فهل هم محقون في لعنتهم أم لا؟
ج: أما معاوية رضي الله عنه فهو أحد أصحاب رسول الله صلى الله عليه وسلم، وأحد كتاب الوحي، وأصحابه رضي الله عنهم خير المؤمنين، وقد ورد النهي عن سبهم، ومن باب أولى النهي عن لعنهم، فثبت في الصحيحين أنه صلى الله عليه وسلم قال: « خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم » (1) ، وثبت في الصحيح أنه صلى الله عليه وسلم قال: « لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه » (2) .
__________
(1) أحمد (4 / 426 ، 427 ، 440)، والبخاري [فتح الباري] برقم (2651 ، 2652 ، 3650 ، 3651 ، 6428 ، 6429 ، 6658 ، 6695)، ومسلم برقم (2533 ، 2534)، وأبو داود برقم (4657)، والنسائي في [المجتبى] برقم (3840)، والترمذي برقم (2222 ، 2223 ، 2303).
(2) أحمد (3 / 11 ، 54)، وفي [فضائل الصحابة] برقم (5 ، 6 ، 7 ، 1735)، والبخاري [فتح الباري] برقم (3673)، ومسلم رقم (2540 ، 2541)، وأبو داود برقم (4658)، والترمذي برقم (3860)، وابن ماجه برقم (161)، وابن أبي عاصم في [السنة] برقم (988 ، 991).

(3/392)

وقد روي بإسناد جيد في شأن معاوية : أن النبي صلى الله عليه وسلم قال: « اللهم علمه الكتاب والحساب، وقه سوء العذاب » (1) ذكر ذلك شيخ الإسلام ابن تيمية رحمه الله.
إذا علم ذلك فمن أصول أهل السنة والجماعة في أصحاب رسول الله صلى الله عليه وسلم: (أ) من لعن أحدا من أصحاب رسول الله صلى الله عليه وسلم سواء كان معاوية أو غيره رضي الله عنهم جميعا فإنه يستحق العقوبة البليغة باتفاق المسلمين، وتنازعوا هل يعاقب بالقتل أو ما دون القتل. (ب) سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم، كما وصفهم الله به في قوله تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (2) (ج) ويقولون إن الآثار المروية في مساويهم منها ما هو
__________
(1) أحمد (4 / 127)، وفي [فضائل الصحابة] برقم (1748 ، 1749) والآخير مرسل، والبزار والطبراني كما في [مجمع الزوائد] (9 / 356)، وقال: (وفيه الحارث بن زياد)، وعزاه للطبراني أيضا في نفس الصفحة مرسلا، وقال الذهبي في [سير أعلام النبلاء] (3 / 120): (له شاهد قوي من حديث عبد الرحمن بن أبي عميرة)، وأخرجه البخاري في [الكبير] (4 / 1 ، 327)، وابن حبان في صحيحه برقم (22078).
(2) سورة الحشر الآية 10

(3/393)

كذب ومنها ما قد زيد فيه ونقص وغير عن وجهه، والصحيح منها هم فيه معذرون إما مجتهدون مصيبون فلهم أجران وإما مجتهدون مخطئون لهم أجر واحد، والخطأ مغفور لهم وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره، بل تجوز عليهم الذنوب في الجملة ولهم من الحسنات والسوابق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر حتى أنه يغفر لهم من السيئات ما لا يغفر لمن بعدهم؛ لأن لهم من الحسنات التي تمحوا السيئات ما ليس لمن بعدهم، وقد ثبت بقول رسول الله صلى الله عليه وسلم أنهم خير القرون، وأن المد من أحدهم ونصيفه إذا تصدق به كان أفضل من جبل ذهبا ممن بعدهم كما سبق بيان ذلك، ثم إذا كان قد صدر من أحدهم ذنب فيكون قد تاب منه أو أتى بحسنات تمحوه أو غفر له بفضل سابقته أو بشفاعة محمد صلى الله عليه وسلم الذي هم أحق الناس بشفاعته، أو ابتلى ببلاء في الدنيا كفر به عنه، فإذا كان هذا في الذنوب المحققة فكيف بالأمور التي كانوا فيها مجتهدين؛ إن أصابوا فلهم أجران، وإن أخطؤوا فلهم أجر واحد، والخطأ مغفور لهم، ثم القدر الذي ينكر من فعل بعضهم قليل مغمور في جانب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله والجهاد في سبيله والهجرة والنصرة والعلم النافع والعمل الصالح (د) ويقولون يجب الاقتصاد والاعتدال في أمر الصحابة

(3/394)

والإمساك عما شجر بينهم فلا يقال بالعصمة لطائفة والتأثيم لأخرى، بخلاف أهل البدع من الشيعة والخوارج الذين غلوا من الجانبين، طائفة عصمت، وطائفة أثمت فتولد بينهم من البدع ما سبوا له السلف، بل فسقوهم وكفروهم إلا قليلا كما كفرت الخوارج عليا وعثمان واستحلوا قتالهم، وهم الذين قال فيهم النبي صلى الله عليه وسلم « تمرق مارقة على حين فرقة من المسلمين تقتلها أولى الطائفتين بالحق » (1) فقتلهم علي وهم المارقة الذين خرجوا على علي وكفروا كل من تولاه وقال النبي صلى الله عليه وسلم في الحسن بن علي « إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين من المسلمين » (2) فأصلح به بين شيعة علي ومعاوية ، فدل على أنه فعل ما أحبه الله ورسوله، وأن الفئتين ليسوا مثل الخوارج الذين أمر رسول الله صلى الله عليه وسلم بقتالهم؛ ولهذا فرح علي بقتاله للخوارج وحزن لقتال صفين والجمل وأظهر الكآبة والألم، كما يجب تبرئة الفريقين والترحم على قتلاهما ؛ لأن ذلك من الأمور المتفق عليها، وأن كل واحدة من الطائفتين مؤمنة وقد شهد لها القرآن بأن قتال
__________
(1) أحمد (3 / 32 ، 48)، ومسلم (1065)، وأبو داود برقم (4667).
(2) أحمد (5 / 38 ، 44 ، 51)، وفي [فضائل الصحابة] برقم (1354 ، 1400)، والبخاري [فتح الباري] برقم (2704 ، 3629 ، 3746 ، 7109)، وأبو داود برقم (4662)، والترمذي برقم (2775)، والنسائي في [المجتبى] (3 / 107)، وعبد الرزاق في [المصنف] (11 / 452).

(3/395)

المؤمنين لا يخرجهم عن الإيمان فقال تعالى { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا } (1) الآية، والحديث المروي: " إذا اقتتل خليفتان فأحدهما ملعون " كذب مفترى لم يروه أحد من أهل العلم بالحديث، ومعاوية لم يدع الخلافة ولم يبايع له بها حين قاتل عليا ، ولم يقاتل عليا على أنه خليفة ولا أنه يستحق الخلافة ولا كان هو وأصحابه يرون ابتداء علي القتال، بل لما رأى علي أنه يجب عليهم مبايعته وطاعته إذ لا يكون للناس خليفتان وأن هؤلاء خارجون عن طاعته رأى أن يقاتلهم حتى يؤدوا الواجب وتحصل الطاعة والجماعة، وهم قالوا: إن ذلك لا يجب عليهم حتى يؤخذ حق عثمان رضي الله عنه من الذين خرجوا عليه وقتلوه ممن هم في جيش علي رضي الله عنه. وأما يزيد بن معاوية فالناس فيه طرفان ووسط، وأعدل الأقوال الثلاثة فيه أنه كان ملكا من ملوك المسلمين له حسنات وسيئات ولم يولد إلا في خلافة عثمان رضي الله عنه، ولم يكن كافرا ولكن جرى بسببه ما جرى من مصرع الحسين وفعل ما فعل بأهل الحرة، ولم يكن صاحبا ولا من أولياء الله الصالحين. قال شيخ الإسلام ابن تيمية رحمه الله (2) : وهذا قول عامة أهل العقل
__________
(1) سورة الحجرات الآية 9
(2) [مجموع الفتاوى] 3 / 409 ، 414) و (4 / 443 ، 484 ، 506).

(3/396)

والعلم والسنة والجماعة، وأما بالنسبة للعنه فالناس فيه ثلاث فرق، فرقة لعنته، وفرقة أحبته، وفرقة لا تسبه ولا تحبه، قال شيخ الإسلام ابن تيمية رحمه الله تعالى: وهذا هو المنصوص عن الإمام أحمد وعليه المقتصدون من أصحابه وغيرهم من جميع المسلمين، وهذا القول الوسط مبني على أنه لم يثبت فسقه الذي يقتضي لعنه أو بناء على أن الفاسق المعين لا يلعن بخصوصه إما تحريما وإما تنزيها، فقد ثبت في صحيح البخاري عن عمر في قصة عبد الله بن حمار الذي تكرر منه شرب الخمر وجلده رسول الله صلى الله عليه وسلم لما لعنه بعض الصحابة قال النبي صلى الله عليه وسلم: « لا تلعنه، فإنه يحب الله ورسوله » (1) ، وقال صلى الله عليه وسلم: « لعن المؤمن كقتله » (2) متفق عليه. وهذا كما إن نصوص الوعيد عامة في أكل أموال اليتامى والزنا والسرقة فلا يشهد بها على معين بأنه من أصحاب النار لجواز تخلف المقتضى عن المقتضي لمعارض راجح: إما توبته، وإما حسنات، وإما مصائب مكفرة، وإما شفاعة مقبولة، وغير ذلك من المكفرات للذنوب هذا بالنسبة لمنع سبه ولعنته. وأما بالنسبة لترك المحبة فلأنه لم يصدر منه من الأعمال الصالحة ما يوجب محبته، فبقي واحدا من الملوك السلاطين،
__________
(1) البخاري [فتح الباري] برقم (6780)، وأبو يعلى الموصلي في [المسند] برقم (176 ، 177).
(2) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).

(3/397)

ومحبة أشخاص هذا النوع ليست مشروعة، ولأنه صدر عنه ما يقتضي فسقه وظلمه في سيرته، وفي أمر الحسين وأمر أهل الحرة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/398)

السؤال الحادي عشر من الفتوى رقم ( 189 ) :
س11: كيف نعامل الرجل الذي يسب الأصحاب الثلاثة؟
ج11: صحابة رسول الله صلى الله عليه وسلم خير هذه الأمة وقد أثنى الله عليهم في كتابه، قال الله تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) وقال تعالى { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا } (2) إلى غير هذا من الآيات التي أثنى الله فيها على الصحابة ووعدهم بدخول الجنة وأبو بكر وعمر وعثمان وعلي من هؤلاء السابقين، وممن بايع تحت الشجرة، فقد بايع النبي صلى الله عليه وسلم
__________
(1) سورة التوبة الآية 100
(2) سورة الفتح الآية 18

(3/398)

نفسه لعثمان فكانت شهادة له وثقة منه به، وكانت أقوى من بيعة غيره للنبي صلى الله عليه وسلم، وقد أثنى عليهم النبي صلى الله عليه وسلم في أحاديث كثيرة إجمالا وتفصيلا وخاصة أبا بكر وعمر وعثمان وعلي ، وبشر هؤلاء بالجنة في جماعة آخرين من الصحابة وحذر من سبهم فقال: « لا تسبوا أصحابي، فإن أحدكم لو أنفق مثل أحد ذهبا ما أدرك مد أحدهم ولا نصيفه » (1) رواه مسلم في صحيحه من طريق أبي هريرة وأبي سعيد الخدري فمن سب أصحاب رسول الله صلى الله عليه وسلم أو شتمهم وخاصة الثلاثة أبا بكر وعمر وعثمان المسؤول عنهم فقد خالف كتاب الله وسنة رسوله وعارضهما بذمه إياهم، وكان محروما من المغفرة التي وعدها الله من جاء بعدهم واستغفر لهم ودعا الله ألا يجعل في قلبه غلا على المؤمنين، ومن أجل ذمه لهؤلاء الثلاثة وأمثالهم يجب نصحه وتنبيهه لفضلهم وتعريفه بدرجاتهم وما لهم من قدم صدق في الإسلام، فإن تاب فهو من إخواننا في الدين وإن تمادى في سبهم وجب الأخذ على يده مع مراعاة السياسة الشرعية في الإنكار بقدر الإمكان، ومن عجز عن الإنكار بلسانه ويده فبقلبه وهذا هو أضعف الإيمان، كما ثبت في الحديث الصحيح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري المناقب (3470),صحيح مسلم فضائل الصحابة (2541),سنن الترمذي المناقب (3861),سنن أبو داود السنة (4658),سنن ابن ماجه المقدمة (161),مسند أحمد بن حنبل (3/55).

(3/399)

السؤال الرابع من الفتوى رقم ( 7150 ) :
س4: في الحديث الصحيح عن رسول الله صلى الله عليه وسلم: « إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار فقيل: هذا القاتل فما بال المقتول؟ فقال: كان حريصا على قتل صاحبه » (1) أو كما قال: فكيف الحكم بهذا الحديث في الفتنة الكبرى أيام الخلافة الرشيدة؟
ج4: مذهب أهل السنة والجماعة الكف عما شجر بين أصحاب رسول الله صلى الله عليه وسلم والترضي عنهم جميعا، واعتقاد أنهم كانوا مجتهدين فيما عملوا، فمن أصاب فله أجران، ومن أخطأ فله أجر وخطؤه مغفور، والحديث المذكور إنما هو في المسلمين الذين يقتتلان ظلما وعدوانا لا باجتهاد شرعي.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الإيمان (31),صحيح مسلم الفتن وأشراط الساعة (2888),سنن النسائي تحريم الدم (4121),سنن أبو داود الفتن والملاحم (4268),سنن ابن ماجه الفتن (3965),مسند أحمد بن حنبل (5/51).

(3/400)

السؤال الرابع من الفتوى رقم ( 9247 ) :
س4: هل يجوز في حق الصحابة جميعا أن يجهلوا أمرا من أمور القرآن أو لفظة من ألفاظ القرآن بالنظر إلى مجموع الصحابة وليس لأفرادهم؟

(3/400)

ج: لا يجوز أن يجهل الصحابة جميعا أمرا من أمور القرآن التشريعية أو يخطئوا فيه جميعا؛ لأن ذلك ينافي نصوص الكتاب والسنة الدالة على ثبوت عصمة الأمة في إجماعها.
ويجوز أن يجهل بعضهم الحكم القرآني أو يخطئ فيه ويعلمه غيره، أما إجماعهم على الخطأ فغير جائز ولا واقع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/401)

السؤال الرابع من الفتوى رقم ( 9450 ) :
س4: من المبشرون بدخول الجنة؟
ج4: المبشرون بدخول الجنة كثيرون من الصحابة، منهم العشرة السابقون وهم: أبو بكر ، وعمر ، وعثمان ، وعلي ، وطلحة ، والزبير ، وسعد ابن أبي وقاص ، وأبو عبيدة بن الجراح ، وسعيد بن زيد ، وعبد الرحمن بن عوف .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/401)

السؤال الأول فقرة (د) من الفتوى رقم ( 3627 ) :
س1: لم لقب علي بن أبي طالب بتكريم الوجه؟
ج1: تلقيب علي بن أبي طالب بتكريم الوجه وتخصيصه بذلك من غلو الشيعة فيه، ويقال: إنه من أجل أنه لم يطلع على عورة أحد أصلا، أو لأنه لم يسجد لصنم قط، وهذا ليس خاصا به، بل يشاركه غيره فيه من الصحابة الذين ولدوا في الإسلام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/402)

السؤال الثاني من الفتوى رقم ( 5004 ) :
س2: من هم الثلاثة الذين خلفوا عن رسول الله صلى الله عليه وسلم؟
ج2 : هم كعب بن مالك السلمي ، ومرارة بن الربيع العامري ، وهلال بن أمية الواقفي ، وكلهم من الأنصار رضي الله عنهم، وليس المراد من قوله: (خلفوا) تخلفوا عن غزوة تبوك ، ولكن المراد أنهم لم يعتذروا كذبا كالمنافقين بل صدقوا فأرجئوا وأخروا حتى ينزل الله فيهم فأنزل الله توبته عليهم في آية: { وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ } (1)
__________
(1) سورة التوبة الآية 118

(3/402)

وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/403)

السؤال الثاني من الفتوى رقم ( 6363 )
س2 قال صلى الله عليه وسلم « الخلافة بعدي ثلاثون سنة ثم تكون ملكا عضوضا » ولهذا قال معاوية رضي الله عنه بعد انقضاء الثلاثين سنة، أنا أول الملوك، من رسالة أبي زيد القيرواني ج1 ص96، ما معنى هذا الحديث؟
ج2 هذا الحديث أخرجه الإمام أحمد في [المسند]، والحاكم في [المستدرك]، وأبو يعلى في [المسند]، وابن حبان في [صحيحه]، والترمذي في [السنن] (1) ، ومعنى هذا الحديث بينه
__________
(1) أحمد (5 / 220 ، 221)، وفي [فضائل الصحابة] برقم (789 ، 1027)، وأبو داود برقم (4646 ، 4647)، والترمذي برقم (2227)، وابن حبان في [الصحيح] برقم (1534 موارد)، والطحاوي في [مشكل الآثار] (4 / 313)، وابن أبي عاصم في [السنة] برقم (1181)، والحاكم في [المستدرك] (3 / 71 ، 145)، والطيالسي برقم (1107)، والطبراني في [الكبير] برقم (13 ، 136 ، 6442 ، 6444)، وأبو نعيم في [كتاب الإمامة] برقم (180 ، 181)، وابن عدي في [الكامل] (3 / 1237)، والبيهقي في [الدلائل] (6 / 342)، وعزاه في [تحفة الأشراف] (4 / 22) إلى النسائي في [السنن الكبرى].

(3/403)

الحافظ في [الفتح] فقال [أراد بالخلافة خلافة النبوة وأما معاوية ومن بعده فعلى طريقة الملوك ولو سموا خلفاء]
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/404)


ما يتعلق بأهل الكتاب - فتاوى اللجنة

ما يتعلق بأهل الكتاب

(3/405)

موقف الإسلام من أهل الكتاب
فتوى رقم ( 1412 )
س قال الله تعالى { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } (1) الآية، وقال تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال تعالى { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ } (3) وقال جل وعلا: { لَتَجِدَنَّ أَشَدَّ النَّاسِ } (4) بحكم عملي واحتكاكي بمسيحيين بزمالتي لبعض منهم فإنه يحدث أحيانا بعض المناقشات هل دين الإسلام اعترف بالمسيحيين أم لا؟ وما موقف الإسلام من النصارى، ويستدلون ببعض الآيات من القرآن الكريم التي أوردت آنفا بعضا منها وغيرها في مواضع كثيرة، وإنما أوردت هذه الآيات الكريمات على سبيل المثال لا الحصر
بناء على ذلك فإنني أرجو من علمائنا الأفاضل أن يعطوني الجواب الكافي، ورجائي أن يكون الجواب مبسطا ومقنعا ومزودا
__________
(1) سورة آل عمران الآية 85
(2) سورة آل عمران الآية 19
(3) سورة آل عمران الآية 113
(4) سورة المائدة الآية 82

(3/406)

بالأدلة والبراهين وبأسلوب هادئ هادف، وهل هناك شيء من هذه الآيات منسوخ، لأن النصارى يحتجون علينا بأن البعض منها يناقض الآخر، وإنما دعاني إلى كتابة هذه هو حرصي الشديد على الإسلام وأهله؟
ج أصول الشرائع التي جاء بها الأنبياء والمرسلون واحدة أوحى الله بها إليهم وأنزل عليهم بها كتبه، يوصي فيها سابقهم بالإيمان باللاحق منهم، ونصره وتأييده، ويوصي متأخرهم بتصديق من تقدمه منهم، وكل ما جاءوا به من عند الله يسمى دين الإسلام، قال الله تعالى { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } (1) { فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (2) { أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ } (3) { قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (4) { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) وقال تعالى: { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } (6)
__________
(1) سورة آل عمران الآية 81
(2) سورة آل عمران الآية 82
(3) سورة آل عمران الآية 83
(4) سورة آل عمران الآية 84
(5) سورة آل عمران الآية 85
(6) سورة البقرة الآية 285

(3/407)

الآية، وقال { وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ } (1) إلى أن قال: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } (2) الآيات، وقال { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (3) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) وقال { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (5) وقال تعالى: { وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ } (6) وقال تعالى { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (7)
__________
(1) سورة المائدة الآية 46
(2) سورة المائدة الآية 48
(3) سورة المائدة الآية 15
(4) سورة المائدة الآية 16
(5) سورة المائدة الآية 19
(6) سورة الصف الآية 6
(7) سورة الأنبياء الآية 25

(3/408)

إلى غير ما ذكر من الآيات الدالة بالعموم والخصوص على وحدة أصول التشريع الذي جاءت به الأنبياء من توحيد الله بالعبادة، والإيمان به وملائكته وكتبه ورسله واليوم الآخر وبالقضاء والقدر وأصل الصلاة والزكاة والصيام، كقوله تعالى في ذكر دعاء خليله إبراهيم : { رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلَاةَ } (1) إلى أن قال في حكاية ضراعة خليله إليه { رَبِّ اجْعَلْنِي مُقِيمَ الصَّلَاةِ وَمِنْ ذُرِّيَّتِي } (2) وقوله تعالى: { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (3) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (4) وقوله تعالى: { وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلَاةَ } (5) وقوله في زكريا { فَنَادَتْهُ الْمَلَائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى } (6) الآية، وقوله في عيسى : { قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبيًّا } (7) { وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا } (8) وقوله تعالى:
__________
(1) سورة إبراهيم الآية 37
(2) سورة إبراهيم الآية 40
(3) سورة مريم الآية 54
(4) سورة مريم الآية 55
(5) سورة يونس الآية 87
(6) سورة آل عمران الآية 39
(7) سورة مريم الآية 30
(8) سورة مريم الآية 31

(3/409)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) الآيات، لكنها اختلفت في كيفياتها وتفاصيل فروعها، كما قال تعالى { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (2)
وقال النبي صلى الله عليه وسلم: « الأنبياء أولاد علات دينهم واحد وأمهاتهم شتى » (3) .
وعلى هذا فمن آمن بأصول الشرائع على ما جاء به الأنبياء والمرسلون فقد رضي الله عنهم وكتب لهم السعادة والفلاح، وهم الذين امتدحهم الله في كتابه وأثنى عليهم نبينا محمد صلى الله عليه وسلم في سنته، ومن آمن ببعض الأصول التي جاءوا بها من عند الله وكفر ببعض فأولئك هم الكافرون حقا بالجميع ضرورة وحدتها وتصديق بعضها بعضا، { وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (4) وهؤلاء هم الذين ذمهم الله في كتابه وذمهم رسوله صلى الله عليه وسلم في سنته، قال الله تعالى { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا } (5) { أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } (6) { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (7)
__________
(1) سورة البقرة الآية 183
(2) سورة المائدة الآية 48
(3) صحيح البخاري أحاديث الأنبياء (3258),صحيح مسلم الفضائل (2365),سنن أبو داود السنة (4675),مسند أحمد بن حنبل (2/437).
(4) سورة الفتح الآية 6
(5) سورة النساء الآية 150
(6) سورة النساء الآية 151
(7) سورة النساء الآية 152

(3/410)

من أجل هذا أخبر الله سبحانه بأن أهل الكتاب من اليهود والنصارى ليسوا سواء في حكمه، بل أثنى على طائفة من هؤلاء ومن هؤلاء وذم طائفة أخرى من الفريقين، أثنى على الذين امتثلوا أمره من اليهود والنصارى بقوله تعالى: { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (1) ومن هؤلاء الذين قال الله فيهم { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (2) ومنهم بعض النصارى، وهم الذين قال الله فيهم: { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ } (3) { وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } (4) { وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ } (5) { فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ } (6)
__________
(1) سورة البقرة الآية 136
(2) سورة آل عمران الآية 199
(3) سورة المائدة الآية 82
(4) سورة المائدة الآية 83
(5) سورة المائدة الآية 84
(6) سورة المائدة الآية 85

(3/411)

ومنهم جماعة من أهل الكتاب من اليهود والنصارى أثنى الله عليهم بقوله: { مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } (1) { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } (2) { وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (3)
وذم من الفريقين اليهود والنصارى من نافق أو آمن ببعض الرسل وكفر ببعض وكتموا الحق بعد ما تبين وحرفوا الكلم عن مواضعه وافتروا على الله الكذب في أصول الشرائع أو فروعها ونقضوا ما أخذ عليهم من العهد والميثاق، قال تعالى { أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ } (4) { وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلَا تَعْقِلُونَ } (5) { أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ } (6) { وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ } (7) { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } (8)
__________
(1) سورة آل عمران الآية 113
(2) سورة آل عمران الآية 114
(3) سورة آل عمران الآية 115
(4) سورة البقرة الآية 75
(5) سورة البقرة الآية 76
(6) سورة البقرة الآية 77
(7) سورة البقرة الآية 78
(8) سورة البقرة الآية 79

(3/412)

وقال تعالى: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا فَبِئْسَ مَا يَشْتَرُونَ } (1) وقال تعالى { وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } (2) { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (3) { وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ } (4)
وذم منهم أيضا الذين قالوا: اتخذ الله ولدا واتخذوا أحبارهم ورهبانهم أربابا من دون الله ورد عليهم فريتهم، قال تعالى: { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (5) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (6)
__________
(1) سورة آل عمران الآية 187
(2) سورة المائدة الآية 12
(3) سورة المائدة الآية 13
(4) سورة المائدة الآية 14
(5) سورة التوبة الآية 30
(6) سورة التوبة الآية 31

(3/413)

الآيات، وذم منهم أيضا من زعم مع كفره أن الجنة وقف عليهم لا يدخلها غيرهم وكذبهم في زعمهم وبين من هم أهل الجنة حقا، قال تعالى: { وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (1) { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2)
وذم منهم أيضا من قتل الأنبياء والصالحين بغير حق وقالوا: قلوبنا غلف. وافتروا على مريم بهتانا عظيما، وقالوا: إنا قتلنا المسيح عيسى ابن مريم ، وأكلوا الربا وأموال الناس بالباطل، ومن قال: إن الله ثالث ثلاثة، وكفرهم جميعا ورد عليهم مزاعمهم الباطلة وتوعدهم بالعذاب الأليم، إلى غير ذلك من الآيات الدالة على ثنائه تعالى على جماعة من اليهود ومن النصارى ووصفهم بصفات جعلتهم أهلا للثناء عليهم والفوز بالسعادة والنعيم المقيم، وذمه جماعة أخرى من كل من الفريقين ووصفهم بصفات
__________
(1) سورة البقرة الآية 111
(2) سورة البقرة الآية 112

(3/414)

استوجبوا بها سخط الله ولعنته وأليم عقابه.
لهذا يتبين أن الإسلام وقف من اليهود والنصارى موقف إنصاف وعدل، وأنه لا تناقض بين نصوص الكتاب والسنة في الإخبار عنهم ثناء وذما، فإن من أثنى عليهم يختلفون اختلافا بينا عمن ذمهم.
فالذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم امتثالا لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } (1) أولئك الذين وسعتهم رحمة الله وحق فيهم ثناؤه وأولئك هم المفلحون
أما الذين كفروا بالجميع أو آمنوا ببعض وكفروا ببعض وحرفوا ما أنزل في التوراة أو الإنجيل إلى آخر ما تقدم بيانه وما في معناه فأولئك الذين ذمهم الله وحقت عليهم كلمة العذاب وأولئك أصحاب النار هم فيها خالدون
وعلى هذا فلا تناقض بين نصوص الأخبار عنهم ثناء على من هم أهل لذلك واعترافا بقدرهم وإنزالا لهم منازلهم مع ذم آخرين منهم لسوء سيرتهم وفساد عقيدتهم وتغييرهم وتبديلهم لما أنزل إليهم
__________
(1) سورة النساء الآية 136

(3/415)

من ربهم، أو تقليدهم من فعل ذلك من أحبارهم ورهبانهم على غير هدى وبصيرة ولا نسخ فيها لعدم تنافيها، بل بعضها يصدق بعضا
ومن أراد المزيد فليرجع إلى كتاب الله وسنة رسوله، فإن من تأمل آيات القرآن والأحاديث الصحيحة من الرسول عليه الصلاة والسلام واطلع على ما صح من التاريخ وتبرأ من العصبية ولم يتبع الهوى تبين له الحق واهتدى إلى سواء السبيل
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/416)

السؤال الرابع عشر من الفتوى رقم ( 6505 )
س14 ما حكم الإسلام في اليهود والنصارى مثلا ممن وصلتهم رسالة محمد صلى الله عليه وسلم وعلموا بها لكنهم لم يتبعوه واتبعوا دينهم؟
ج14 يعتبرون كفارا ويعاملون معاملة الكفار في أحكام الدنيا والآخرة، ولا ينفعهم تمسكهم بدينهم مع كفرهم بما جاء به نبينا محمد صلى الله عليه وسلم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/416)

فتوى رقم ( 6991 )
س إذا كان الإسلام ناسخا للأديان السماوية السابقة والقرآن الكريم يقول { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1) وبين كذلك كفر أهل الكتاب من اليهود والنصارى بآيات كثيرة، فلماذا لم يعاملهم الإسلام معاملة الكفار بل أجاز لهم البقاء على أديانهم مع ثبوت تحريفها وبطلانها، كما أجاز لنا الزواج منهم وأكل طعامهم وهل النصارى في هذه الأيام ينطبق عليهم وصف أهل الكتاب ولهم نفس الحكم؟
ج: أولا: أصول الدين التي جاء بها الأنبياء واحدة، وهي دين الإسلام، قال الله تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وأما فروعه وهي الشرائع فقد تختلف وهي التي تقبل النسخ، قال الله تعالى { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (3) وقد ثبت عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « أنا أولى الناس بعيسى ابن مريم في الدنيا والآخرة، والأنبياء إخوة لعلات، أمهاتهم شتى ودينهم واحد » (4) . رواه أحمد والبخاري ومسلم وأبو داود وغيرهم واللفظ للبخاري والذي يقع فيه النسخ إنما هو الفروع لا الأصول، وقال الله تعالى: { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ } (5) { إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } (6) { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (7) { أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ } (8)
__________
(1) سورة آل عمران الآية 85
(2) سورة آل عمران الآية 19
(3) سورة المائدة الآية 48
(4) صحيح البخاري أحاديث الأنبياء (3259),صحيح مسلم الفضائل (2365),سنن أبو داود السنة (4675),مسند أحمد بن حنبل (2/437).
(5) سورة البقرة الآية 130
(6) سورة البقرة الآية 131
(7) سورة البقرة الآية 132
(8) سورة البقرة الآية 133

(3/417)

ثانيا: أباح الله للمسلمين أن يأكلوا من طعام الذين أوتوا الكتاب وهو ذبائحهم بقوله في سورة المائدة: { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ } (1) فاشترط في الزواج بالكتابيات أن يكن حرائر عفيفات سواء كن يهوديات أو نصرانيات، مع أن الله تعالى أخبر عن اليهود والنصارى في نفس السورة بأنهم كفار، قال تعالى { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (2) الآية، وقال تعالى: { وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ } (3) وقال تعالى { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (4) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (5) { يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ } (6) { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (7)
__________
(1) سورة المائدة الآية 5
(2) سورة المائدة الآية 17
(3) سورة المائدة الآية 18
(4) سورة التوبة الآية 30
(5) سورة التوبة الآية 31
(6) سورة التوبة الآية 32
(7) سورة التوبة الآية 33

(3/418)

وقال تعالى { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } (1) ونحو ذلك في نفس السورة. ثالثا: خص الله أهل الكتاب اليهود والنصارى بأكل ذبائحهم وزواج المؤمنين بالحرائر العفيفات من نسائهم، والاكتفاء بأخذ الجزية منهم بقوله: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2) خصهم بذلك؛ لأنهم أهل كتاب، وأقرب إلى المسلمين من سائر الكفار سواهم؛ ولذا فرح المؤمنون بغلبهم على الفرس، ونصرهم عليهم بعدما غلبوا، وأقرهم الله على ذلك، قال الله تعالى
__________
(1) سورة المائدة الآية 73
(2) سورة التوبة الآية 29

(3/419)

{ غُلِبَتِ الرُّومُ } (1) { فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ } (2) { فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ } (3) { بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ } (4) { وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } (5) ولم يجز لهم سبحانه البقاء على الكفر به، وما ارتكبوه من تحريف كتبه، وجحد رسالة نبيه محمد صلى الله عليه وسلم، ولم يأذن لهم في ذلك، وإنما شرع لنا ترك قتالهم وعدم أسرهم إذا هم أعطوا الجزية عن يد وهم صاغرون، واكتفى منهم بذلك دون غيرهم من سائر الكفار، وذلك هو قول جمهور أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الروم الآية 2
(2) سورة الروم الآية 3
(3) سورة الروم الآية 4
(4) سورة الروم الآية 5
(5) سورة الروم الآية 6

(3/420)

السؤال الرابع من الفتوى رقم ( 9643 ) :
س4: هل إذا كان الدين المسيحي الحالي هل هو صحيح أم هو محرف فيه وما الدليل من الكتاب والسنة على ذلك؟
ج4: الدين المسيحي حرفه النصارى عما كان عليه أيام نبيهم عيسى عليه السلام بدليل أنهم قالوا: المسيح ابن الله،

(3/420)

وقالوا إن الله ثالث ثلاثة، وقد رد الله ذلك وكفرهم به، وقال الله تعالى: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ } (1) { مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } (2) الآية، إلى غير ذلك من النصوص.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 116
(2) سورة المائدة الآية 117

(3/421)

/2أهل الكتاب هم اليهود والنصارى مع شركهم /2
من هم أهل الكتاب؟
السؤال الخامس من الفتوى رقم ( 7150 )
س5: من هم أهل الكتاب حاليا؟
فالنصارى (الصليبيون) مثلثون فهم مشركون بالله، واليهود (قتلة الأنبياء) أعداء محمد صلى الله عليه وسلم مشركون بالله لقولهم (نحن أحباء الله - يد الله مغلولة... إلخ)، والكتاب محرف كما هو معروف، إذا

(3/421)

أجيبوا من فضلكم بصراحة صريحة أزيلوا جزاكم الله خيرا حيرة المتحيرين؟
ج5: أهل الكتاب: هم اليهود والنصارى مع شركهم، وقد كان هذا الشرك موجودا فيهم وقت نزول القرآن على نبينا محمد صلى الله عليه وسلم، فقد أخبر سبحانه عن تأليه النصارى المسيح عليه السلام وجعلهم إياه إلها مع الله يعبدونه معه، فقال تعالى: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (1) الآية كما أخبر عن اليهود أنهم قالوا عزير ابن الله، وأخبر سبحانه عن أهل الكتاب جميعا أنهم اتخذوا أحبارهم ورهبانهم أربابا من دون الله، فقال تعالى { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (2) وقال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } (3) وأخبرنا سبحانه عن قولهم بالتثليث ونهاهم عنه فقال تعالى { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } (4) إلى قوله: { وَلَا تَقُولُوا ثَلَاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ } (5)
__________
(1) سورة المائدة الآية 17
(2) سورة التوبة الآية 30
(3) سورة آل عمران الآية 64
(4) سورة النساء الآية 171
(5) سورة النساء الآية 171

(3/422)

إلى غير ذلك من الآيات التي تدل على شركهم وكفرهم وقت نزول الوحي، وقد سماهم أهل الكتاب في غير موضع من القرآن
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/423)

معاملة الجيران من أهل الكتاب
السؤال العاشر من الفتوى رقم ( 5176 )
س10 إن كان لنا جيران كفار (نصارى) فكيف نعاملهم إن قدموا لنا هدايا نقبلها منهم، وهل يجوز لنا أن نظهر لهم سافرات الوجوه أو أن يروا منا أكثر من الوجه، وهل يجوز لنا أن نشتري من البائعين النصارى ؟
ج10 أحسنوا إلى من أحسن إليكم منهم وإن كانوا نصارى فإذا أهدوا إليكم هدية مباحة فكافئوهم عليها، وقد قبل النبي صلى الله عليه وسلم الهدية من عظيم الروم وهو نصراني وقبل الهدية من اليهود وقال تعالى { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) { إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2)
__________
(1) سورة الممتحنة الآية 8
(2) سورة الممتحنة الآية 9

(3/423)

ويجوز لك أن تظهري أمام نسائهم بما يجوز أن تظهري به أمام النساء المسلمات مما يكشف وما يتزين به من الملابس ونحوها في أصح قولي العلماء وأن تشتري منهن ما تحتاجين من المتاع المباح
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/424)

الاستغفار للمشركين
السؤال الأول من الفتوى رقم ( 10615 )
س1 رجل كان مسلما ثم ارتد عن الإسلام ومات على ذلك فهل نستطيع أن نقول بأنه كافر، وما حكم المرتد في الإسلام وهل نستطيع أن نستغفر الله له مثلا اللهم اغفر له ذنبه؟
ج1 من كان مسلما ثم ارتد عن الإسلام فهو كافر يستتاب ثلاثة أيام، فإن تاب وإلا قتل، ولا يجوز الاستغفار له إذا مات على

(3/424)

الردة؛ لقوله تعالى { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 113

(3/425)

فتوى رقم ( 11248 )
س: لي أجداد ماتوا على الشرك فهل لي أن أستغفر لهم أم لا؟
ج: لا يجوز للمسلم أن يستغفر لأجداده ولا لغيرهم إذا كانوا قد ماتوا على الشرك؛ لقوله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 113

(3/425)

سب دين النصارى
السؤال السابع من الفتوى رقم ( 5168 )
س7 ما الحكم فيمن يقول يلعن دين ( كارتر ) ، يقصد به الرئيس الأمريكي السابق، أو ليس في هذا اللفظ سب لدين سماوي أنزل قبل نبينا محمد صلى الله على نبينا محمد وسلم؟
ج7 اللعن هو الطرد والإبعاد عن رحمة الله، ولعن دين من الأديان السماوية كفر ويجب نصح من صدر منه ذلك، وبيان أنه كفر، فإن أصر على السب بعد بيان الحكم فهو كافر إلا أن يكون قصد بدين ( كارتر ) ما عليه النصارى اليوم من اعتقادهم أن عيسى هو ابن الله، وأنه لا يلزمهم اتباع محمد صلى الله عليه وسلم، فهذا دين باطل وليس دينا سماويا، بل هو دين محدث لا يكفر من سبه أو لعنه
وننصحك بقراءة كتاب [الصارم المسلول على شاتم الرسول] ففيه من العلم في هذا الموضوع ما لا تكاد تجده في غيره
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/426)

مخالفة أهل الكتاب
السؤال الثاني من الفتوى رقم ( 2301 )
س2 هل الإسلام يسمح لنا جماعة المسلمين أن نتعود عادات أو نتقلد تقاليد غير إسلامية كعادات كالأوروبيين وتقاليدهم في لباسهم وأفراحهم، وهل يسمح للعروس أن يدخل على نساء الآخرين والمصور وراءه سواء كان عربيا أم أجنبيا، وليس للعروس ولا للمصورين علاقة تجعلهم محارم لهؤلاء النساء؟
ج2 يجب على المسلمين والمسلمات أن يحرصوا على الأخلاق الإسلامية، وأن يسيروا على منهج الإسلام في أفراحهم وأتراحهم ولباسهم وطعامهم وشرابهم وجميع شؤونهم، ولا يجوز لهم أن يتشبهوا بالكفار في لباسهم بأن يلبسوا الملابس الضيقة التي تحدد العورة، أو الملابس الشفافة الرقيقة التي تشف عن العورة ولا تسترها، أو الملابس القصيرة التي لا تغطي الصدر أو الذراعين أو الرقبة أو الرأس أو الوجه، كما لا يجوز أن يتشبهوا بهم في الطعام بأن يأكلوا بشمالهم أو يأكلوا مختلطين رجالا ونساء يتبادلان تناول الطعام على المائدة وليسوا محارم لهؤلاء النساء، ويتبادلان كذلك كلمات المرح والتسلية والمداعبة كل مع غير زوجته أو محرمة، ولا يجوز للمسلمين والمسلمات أيضا أن يتشبهوا بالكفار في عاداتهم في الأفراح بأن يدخل الرجل على عروسه ومعه

(3/427)

المصور وحولها نساء محارم وأجنبيات فيأخذ لهن صورة أو صورا على أشكال مختلفة، فإن في ذلك الشر الكثير من تصوير ذوات الأرواح وكشف المصورات للأجانب، واطلاع الأجانب على زينة النساء الباطنة في أبهى وأجمل ما تكون عن الزينة واختلاط الرجال بالنساء، وقد حرمت الشريعة الإسلامية ذلك ونهت عن تشبه المسلمين والمسلمات بالكفار فينبغي للمسلمين رجالا ونساء أن يحافظوا على دينهم، وأن يسيروا على نهجه القويم فإنه لا خير إلا دلنا عليه رسول الله صلى الله عليه وسلم ولا شر إلا نهانا عنه، وقد نهانا عن التشبه بالكفار، فلا يجوز لنا أن نتشبه بهم في عاداتهم وتقاليدهم، وإن لم نفعل تكن فتنة في الأرض وفساد كبير
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/428)

السؤال الأول والثاني من الفتوى رقم ( 4566 )
س 1، 2 ما هي المشابهة المنهي عنها هل هي فيما يخصهم فقط أم فيما قد أصبح منتشرا ويفعله المسلمون والكفار وإن كان أصله واردا من بلاد الكفر كما هو الحال في البنطلونات والحلل الأفرنجية، وهل إذا كان يفعله فساق المسلمين فقط دون عدولهم

(3/428)

يصبح أيضا من المشابهة إذا فعله عدول المسلمين ما هو حكم لبس البدل الأفرنجية على الوجه الذي يفعله غالبية الناس الآن من مسلمين وكفار، هل هو مشابهة فقط، وإن كان فيه مشابهة بالكفار فما هي درجة التحريم أو الكراهة، هل هناك كراهة أيضا حيث إن البنطلون يجسم العورة، إذا كان هناك كراهة فهل هي كراهة تحريمية أم تنزيهية وما العورة المقصودة بالتجسيم هل هي العورة المغلظة أم هي والفخذ أيضا، وإن أمكن تلافي هذا الأمر (وهو تجسيم العورة المغلظة والفخذ) بقدر الإمكان باستعمال البنطلونات الواسعة فهل تظل الكراهة موجودة، وما حكم لبس البنطلونات الضيقة أو المضبوطة تماما بحيث لا يكون فيها وسع عن الساق إلا قليلا؟
ج1 ،2 المراد بمشابهة الكفار المنهي عنها مشابهتهم فيما اختصوا به من العادات وما ابتدعوه في الدين من عقائد وعبادات؛ كمشابهتهم في حلق اللحية وشد الزنار، وما اتخذوه من المواسم والأعياد والغلو في الصالحين بالاستغاثة بهم والطواف حول قبورهم والذبح لهم، ودق الناقوس وتعليق الصليب في العنق أو على البيوت أو اتخاذه وشما باليد مثلا، تعظيما له، واعتقادا لما يعتقده النصارى ويختلف حكم مشابهتهم، فقد يكون كفرا؛ كالتشبه بهم في الاستغاثة بأصحاب القبور، والتبرك بالصليب

(3/429)

واتخاذه شعارا، وقد يكون محرما فقط، كحلق اللحية، وتهنئتهم بأعيادهم، وربما أفضى التساهل في مشابهتهم المحرمة إلى الكفر والعياذ بالله
أما لبس البنطلون والبدلة وأمثالهما من اللباس فالأصل في أنواع اللباس الإباحة؛ لأنه من أمور العادات، قال تعالى { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ } (1) الآية، ويستثنى من ذلك ما دل الدليل الشرعي على تحريمه أو كراهته كالحرير للرجال، والذي يصف العورة لكونه شفافا يرى من ورائه لون الجلد، أو ككونه ضيقا يحدد العورة؛ لأنه حينئذ في حكم كشفها وكشفها لا يجوز، وكالملابس التي هي من سيما الكفار فلا يجوز لبسها لا للرجال ولا للنساء؛ لنهي النبي صلى الله عليه وسلم عن التشبه بهم، وكلبس الرجال ملابس النساء، ولبس النساء ملابس الرجال؛ لنهي النبي صلى الله عليه وسلم عن تشبه الرجال بالنساء والنساء بالرجال، وليس اللباس المسمى بالبنطلون والقميص مما يختص لبسه بالكفار، بل هو لباس عام في المسلمين والكافرين في كثير من البلاد والدول، وإنما تنفر النفوس من لبس ذلك في بعض البلاد؛ لعدم الألف ومخالفة عادة سكانها في اللباس وإن كان ذلك موافقا لعادة غيرهم من المسلمين، لكن الأولى بالمسلم إذا كان في بلد لم يعتد أهلها
__________
(1) سورة الأعراف الآية 32

(3/430)

ذلك اللباس ألا يلبسه في الصلاة ولا في المجامع العامة ولا في الطرقات (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) فتوى رقم (1620).

(3/431)

السؤال الثالث من الفتوى رقم ( 1559 ) :
س3: جاء تعليل إعفاء اللحية والصلاة في النعال وغير ذلك بمخالفة اليهود والنصارى والمجوس فهل نترك مثل هذه الأحكام إذا فعلها أولئك المذكورون؟
ج3: خير الهدي هدي محمد صلى الله عليه وسلم، ومن هديه صلى الله عليه وسلم أنه يعفي لحيته، وأمر بإعفائها، وهو بذلك ممتثل لأمر الله بالاقتداء بإخوانه المرسلين قبله ومنهم هارون على نبينا وعليه وعلى جميع الأنبياء والمرسلين الصلاة والسلام وكان ذا لحية، قال تعالى: { أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ } (1)
وأما التعليل الذي ذكره صلى الله عليه وسلم فهو لبيان مخالفتهم لهدي الأنبياء والمرسلين قبله فهو ينهى عن الاقتداء بهم في مخالفتهم وليس
__________
(1) سورة الأنعام الآية 90

(3/431)

المراد ترتيب الحكم على العلة وجودا وعدما، فهم إذا وفروا لحاهم فهم متبعون في هذه الجزئية لهدي من قبلهم من الرسل وآخرهم محمد صلى الله عليه وسلم الذي أرسله الله إلى الإنس والجن
وأما الصلاة في النعال فهم لا يصلون في نعالهم بناء على قوله تعالى خطابا لموسى { فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى } (1) وقد تقرر أن شرع من قبلنا شرع لنا ما لم يرد في شرعنا نسخه، وفي هذه الجزئية النسخ حاصل بفعل الرسول صلى الله عليه وسلم من الصلاة في النعلين إذا كانتا طاهرتين وأمره بذلك، وكونهم لا يصلون في نعالهم هو مخالف لهدي الرسول صلى الله عليه وسلم الذي هو رسول لهم أيضا بدليل قوله تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) وإذا صلوا في نعالهم فهم متبعون لهديه صلى الله عليه وسلم، فلا يصح أن نهجر هذه السنة بناء على موافقتهم لنا فيما سنه لنا رسولنا عليه الصلاة والسلام
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 12
(2) سورة سبأ الآية 28

(3/432)

السؤال الثاني من الفتوى رقم ( 6821 )
س2 في بعض الأحيان أقوم بالكتابة إلى بعض الهيئات النصرانية المنتشرة في لبنان ومصر وفرنسا وسويسرا وأسبانيا وغيرها وهم يرسلون لي بعض نشراتهم وكذلك بعض الأسئلة عليها ومن باب التسلية أو الحصول على معلومات عنهم أقوم بالرد على هذه الأسئلة كما يريدون فهل يجوز ذلك؟
ج2 إذا كان الأمر كما ذكر من طلب النشرات والإجابة عليها للتسلية فلا يجوز، وإن كان طلبها للرد عليها وإظهار مثالبها وكشف حقيقتها وبيان الحق فيها فلا حرج
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/433)

قراءة الإنجيل
السؤال الثاني من الفتوى رقم ( 8852 )
س2 ما حكم قراءة الإنجيل؟
ج2 الكتب السماوية السابقة وقع فيها كثير من التحريف والزيادة والنقص كما ذكر الله ذلك، فلا يجوز للمسلم أن يقدم على

(3/433)

قراءتها والاطلاع عليها إلا إذا كان من الراسخين في العلم ويريد بيان ما ورد فيها من التحريفات والتضارب بينها
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/434)

بدء الكافر بالسلام
فتوى رقم ( 11123 )
س نهانا رسول الله صلى الله عليه وسلم عن بدء الكفار بالسلام، فهل هذا النهي يقتصر على قول (السلام عليكم ورحمة الله) لهم، أم هو نهي يشمل كل مبادأة بالتحية، وهل يجوز لي أن أبدأ جاري النصراني بغير قول السلام عليكم ورحمة الله، كأن أقول له صباح الخير، كيف حالك (good morning) صباح الخير بالإنجليزية، وجزاكم الله عنا وعن المسلمين خيرا؟
ج لا يجوز بداءة الكافر بالسلام، لما ثبت من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال « لا تبدأوا اليهود والنصارى بالسلام، فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه » (1) رواه مسلم
__________
(1) أحمد (2 / 346 ، 444 ، 459)، ومسلم برقم (2167)، وأبو داود برقم (5205)، والترمذي برقم (2701).

(3/434)

وفي حديث أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم « إذا سلم عليكم أهل الكتاب فقولوا وعليكم » (1) رواه البخاري ومسلم
فيرد عليهم بما دل عليه الحديث وهو أن يقال وعليكم، ولا بأس أن يقول للكافر ابتداء كيف حالك، كيف أصبحت، كيف أمسيت، ونحو ذلك إذا دعت الحاجة إلى ذلك، صرح بذلك جمع من أهل العلم منهم أبو العباس شيخ الإسلام ابن تيمية رحمه الله
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (3 / 99 ، 140 ، 144 ، 212 ، 214 ، 218 ، 234 ، 262) و (6 / 398)، والبخاري [بفتح الباري] برقم (6258 ، 6926)، ومسلم برقم (2163)، وأبو داود برقم (5207)، والترمذي برقم (3296).

(3/435)

تهنئة النصارى بأعيادهم
فتوى رقم ( 11168 )
س ما حكم الإسلام في تهنئة النصارى في أعيادهم؛ لأنه عندي خالي جاره نصراني يهنئه في الأفراح وفي الأعياد وهو أيضا يهنئ خالي في فرح أو عيد وكل مناسبة، هل هذا جائز تهنئة المسلم

(3/435)

للنصراني والنصراني للمسلم في أعيادهم وأفراحهم؟ أفتوني جزاكم الله خيرا
ج لا يجوز للمسلم تهنئة النصارى بأعيادهم؛ لأن في ذلك تعاونا على الإثم وقد نهينا عنه قال تعالى { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) كما أن فيه توددا إليهم وطلبا لمحبتهم وإشعارا بالرضى عنهم وعن شعائرهم وهذا لا يجوز، بل الواجب إظهار العداوة لهم وتبين بغضهم؛ لأنهم يحادون الله جل وعلا ويشركون معه غيره ويجعلون له صاحبة وولدا قال تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } (2) الآية، وقال تعالى { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة المجادلة الآية 22
(3) سورة الممتحنة الآية 4

(3/436)

متى ينسب الإنسان إلى اليهودية والنصرانية؟
السؤال الثاني من الفتوى رقم ( 3418 ) :
س2: بأي وسيلة يكون الإنسان يهوديا أو نصرانيا بواسطة الأعمال اليهودية أو بواسطة علمهم؟
ج2: يكون يهوديا باعتقاد عقائدهم والعمل بمقتضاها، وكذلك يكون نصرانيا باعتقاد عقائد النصارى والعمل بمقتضاها، وأما مجرد العلم بعقائدهم والعلم بما جرى عليه العمل عندهم للوقوف على باطلهم أو للرد عليهم فلا يعتبر بذلك يهوديا أو نصرانيا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/437)

فتوى رقم ( 7266 ) :
س: ما رأيكم في الصليب وكيف إذا كان معمولا على السجاد الذي يصلي عليه وفرش بعض المساجد الذي عليه السيفان والنخلة ومنقوش عليه الصلبان فكيف الصلاة على هذه الصلبان؟

(3/437)

ج: صنع الصليب حرام، سواء كان مجسما أم نقشا أم رسما أو غير ذلك على جدار أو فرش أو غير ذلك، ولا يجوز إدخاله مسجدا ولا بيوتا ولا دور تعليم من مدارس ومعاهد ونحو ذلك. ولا يجوز الإبقاء بل يجب القضاء عليه وإزالته بما يذهب بمعالمه من كسر ومحو وطمس وغير ذلك. ولا يجوز بيعه ولا الصلاة عليه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/438)


عذاب القبر - فتاوى اللجنة

عذاب القبر

(3/439)

فتوى رقم ( 1979 ) :
س: إني سمعت من علماء الإسلام أن الميت يصير حيا في القبر ويجيب على سؤال الملائكة ويعذب إذا بان منه الكفر وعدم الاستقامة في الإسلام في الحياة الدنيا، وإني كمسلم بمبادئ الإسلام لم أجد في القرآن الكريم برهانا صريحا يدل على سؤال صاحب القبر وعقابه ويقول تعالى: { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ } (1) { ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً } (2) { فَادْخُلِي فِي عِبَادِي } (3) { وَادْخُلِي جَنَّتِي } (4) حسب فهمي الضعيف أن النفس ترجع إلى ربها بعد خروجها من الجسد، ولم أفهم أن النفس تكون مع جسدها في القبر منعمة. وأيضا يقول الله تعالى: { قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ } (5) إلخ، وأفهم من هذه الآية أيضا أن الإماتة مرتان وقت النطفة ووقت خروج النفس من الجسد، كما أفهم أن الإحياء مرتان الحياة في بطن الأم ووقعت البعث، ولم أفهم من الآية إشارة تدل على سؤال القبر وعذابه، يقول تعالى { قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا } (6) إلخ، وهذا يدل
__________
(1) سورة الفجر الآية 27
(2) سورة الفجر الآية 28
(3) سورة الفجر الآية 29
(4) سورة الفجر الآية 30
(5) سورة غافر الآية 11
(6) سورة يس الآية 52

(3/440)

على أن الكفار نائمون والنوم في القبر ينافي العقاب فيه. وبالنهاية أرجو يا صاحب الفضيلة أن أجد منكم جوابا شافيا لظمأي كما كانت إجاباتكم الدينية دائما؟
ج: أولا: أدلة الأحكام الشرعية كما تكون من القرآن تكون من السنة الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم قولا أو فعلا أو تقريرا؛ لعموم أمره تعالى بأخذ ما جاءنا به من نصوص الكتاب والسنة؛ لقوله تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) ولأنه صلى الله عليه وسلم لا ينطق عن الهوى إنما يشرع لنا بوحي من الله تعالى كما قال سبحانه { وَمَا يَنْطِقُ عَنِ الْهَوَى } (2) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (3) { عَلَّمَهُ شَدِيدُ الْقُوَى } (4) الآيات، ولأن اتباعه صلى الله عليه وسلم فيما جاء به عموما دليل على الإيمان بالله ومحبته سبحانه ويترتب عليه محبة الله ومغفرته لمن اتبعه، كما قال تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (5) ولأمره تعالى بطاعته صلى الله عليه وسلم وحكمه بأن طاعته طاعة لله قال تعالى { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (6) وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (7)
__________
(1) سورة الحشر الآية 7
(2) سورة النجم الآية 3
(3) سورة النجم الآية 4
(4) سورة النجم الآية 5
(5) سورة آل عمران الآية 31
(6) سورة آل عمران الآية 32
(7) سورة النساء الآية 59

(3/441)

وقال { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (1) إلى غير ذلك من آيات القرآن التي أمرت بطاعة الرسول صلى الله عليه وسلم واتباعه وأخذ ما ثبت عنه والعمل به، فالسنة الثابتة عنه صلى الله عليه وسلم حجة تثبت بها الأحكام عقيدة وعملا، كما أن القرآن حجة تثبت بها الأحكام صراحة واستنباطا على مقتضى قواعد اللغة العربية وطريقة العرب في فهمهم للغتهم. ثانيا: عذاب الكافرين في قبورهم ممكن عقلا وقد دل القرآن على وقوعه، من ذلك قوله تعالى: { وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ } (2) { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (3) فهذا بيان واضح في إثبات العذاب في القبر بالنار؛ لأنه لا غدو ولا عشي يوم القيامة، ولقوله في ختام الآية: { وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (4) فإنما يدل على عذاب أدنى قبل قيام الساعة وهو عرضهم على النار، وما هو إلا عذاب القبر، وفرعون وآله ومن سواهم من الكافرين سواء في حكم الله وعدله في الجزاء، ومن ذلك أيضا قوله تعالى { فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ } (5) { يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلَا هُمْ يُنْصَرُونَ } (6) { وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (7)
__________
(1) سورة النساء الآية 80
(2) سورة غافر الآية 45
(3) سورة غافر الآية 46
(4) سورة غافر الآية 46
(5) سورة الطور الآية 45
(6) سورة الطور الآية 46
(7) سورة الطور الآية 47

(3/442)

فإنه يدل على تعذيب الكافرين عذابا أدنى قبل قيام الساعة وهو عام لما يصيبهم الله تعالى به في الدنيا وما يعذبهم به في قبورهم قبل أن يبعثوا منها إلى العذاب الأكبر، وثبت في الأحاديث الصحيحة أن النبي صلى الله عليه وسلم: « كان يستعيذ في صلاته من عذاب القبر ويأمر أصحابه بذلك » (1) وثبت « أنه بعد أن صلى صلاة كسوف الشمس وخطب الناس أمرهم أن يستعيذوا بالله من عذاب القبر » (2) ، واستعاذ بالله من عذاب القبر ثلاث مرات في بقيع الغرقد حينما كان يلحد لميت من أصحابه، ولو لم يكن عذاب القبر ثابتا لم يستعذ بالله منه ولا أمر أصحابه به. وقد بين النبي صلى الله عليه وسلم أن قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } (3) يدخل فيه تثبيت المؤمن وخذلان الكافر عند سؤال كل منهما في قبره، وأن المؤمن يوفق في الإجابة
__________
(1) أحمد (2 / 237 ، 288 ، 298 ، 416 ، 423 ، 454 ، 467)، ومسلم برقم (588)، وأبو داود برقم (983)، والنسائي في [المجتبى] (3 / 58)، وابن ماجه برقم (909).
(2) البخاري [فتح الباري] برقم (1049 ، 1055 ، 1272 ، 6366)، ومسلم برقم (903)، والبيهقي في [إثبات عذاب القبر] (177 ، 178).
(3) سورة إبراهيم الآية 27

(3/443)

وينعم في قبره، وأن الكافر يخذل ويتردد في الإجابة ويعذب في قبره، وسيجيء ذلك في حديث البراء بن عازب رضي الله عنه قريبا ومن أدلة عذاب القبر أيضا ما ثبت في الصحيحين عن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم مر بقبرين فقال إنهما ليعذبان وما يعذبان في كبير، أما أحدهما فكان لا يستبرئ من البول، وأما الآخر فكان يمشي بالنميمة فدعا بجريدة رطبة فشقها نصفين وغرز على كل قبر واحدة وقال لعله يخفف عنهما ما لم ييبسا » (1) وقد تواترت الأخبار عن رسول الله صلى الله عليه وسلم في ثبوت سؤال الميت في قبره وثبوت نعيمه فيه أو عذابه حسب عقيدته وعمله بما لا يدع مجالا للشك في ذلك، ولم يعرف عن الصحابة رضي الله عنهم في ثبوت ذلك خلاف؛ ولذا قال بثبوته أهل السنة والجماعة، ومما ورد في ذلك ما رواه الإمام أحمد في مسنده، وأبو داود في سننه، والحاكم وأبو عوانة الإسفراييني في صحيحيهما عن البراء بن عازب رضي الله عنه قال « كنا في جنازة في بقيع الغرقد فأتانا رسول الله صلى الله عليه وسلم، فقعد وقعدنا حوله كأن على رؤوسنا الطير وهو يلحد له، فقال أعوذ بالله من عذاب القبر ثلاث مرات، ثم
__________
(1) أحمد (2 / 441)، والبخاري [فتح الباري] برقم (1361 ، 1378)، ومسلم برقم (292)، والبيهقي في [إثبات عذاب القبر] برقم (117 ، 118 ، 119 ، 122 ، 123 ، 125 ، 127 ، 233)، وابن أبي شيبة في [المصنف] (1 / 112).

(3/444)

قال إن العبد المؤمن إذا كان في إقبال من الآخرة وانقطاع من الدنيا نزلت إليه الملائكة كأن على وجوههم الشمس معهم كفن من أكفان الجنة وحنوط من حنوط الجنة فجلسوا منه مد البصر، ثم يجيء ملك الموت حتى يجلس عند رأسه فيقول يا أيتها النفس الطيبة اخرجي إلى مغفرة من الله ورضوان، قال فتخرج تسيل كما تسيل القطرة من في السقاء، فيأخذها، فإذا أخذها لم يدعوها في يده طرفة عين، حتى يأخذوها فيجعلوها في ذلك الكفن وذلك الحنوط ويخرج منها كأطيب نفحة مسك وجدت على وجه الأرض، قال فيصعدون بها، فلا يمرون بها يعني على ملأ من الملائكة إلا قالوا ما هذه الروح الطيبة؟ فيقولون فلان ابن فلان بأحسن أسمائه التي كانوا يسمونه بها في الدنيا حتى ينتهوا بها إلى السماء فيستفتحون له فيفتح له فيشيعه من كل سماء مقربوها إلى السماء التي تليها حتى ينتهي بها إلى السماء التي فيها الله، فيقول الله عز وجل اكتبوا كتاب عبدي في عليين، وأعيدوه إلى الأرض، فإني منها خلقتهم، وفيها أعيدهم، ومنها أخرجهم تارة أخرى، قال فتعاد روحه في جسده، فيأتيه ملكان، فيجلسانه، فيقولان له من ربك؟ فيقول ربي الله، فيقولان له ما دينك؟ فيقول ديني الإسلام، فيقولان له ما هذا الرجل الذي بعث فيكم؟ فيقول هو رسول الله، فيقولان له ما علمك؟ فيقول قرأت كتاب الله فآمنت به وصدقت فينادي مناد من السماء أن صدق عبدي

(3/445)

فافرشوه من الجنة، وافتحوا له بابا إلى الجنة، قال فيأتيه من روحها وطيبها ويفسح له في قبره مد بصره، وقال ويأتيه رجل حسن الوجه حسن الثياب طيب الريح فيقول أبشر بالذي يسرك، هذا يومك الذي كنت توعد، فيقول له من أنت؟ فوجهك الوجه الذي يجيء بالخير، فيقول أنا عملك الصالح فيقول يا رب، أقم الساعة حتى أرجع إلى أهلي ومالي قال وإن العبد الكافر إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه من السماء ملائكة سود الوجوه معهم المسوح فيجلسون منه مد البصر، ثم يجيء ملك الموت حتى يجلس عند رأسه فيقول أيتها النفس الخبيثة اخرجي إلى سخط من الله وغضب، قال فتتفرق في جسده فينتزعها كما ينتزع السفود من الصوف المبلول، فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يجعلوها في تلك المسوح، ويخرج منها كأنتن ريح خبيثة وجدت على وجه الأرض، فيصعدون بها فلا يمرون بها على ملأ من الملائكة إلا قالوا ما هذا الروح الخبيث؟ فيقولون فلان بن فلان بأقبح أسمائه التي كانوا يسمونه بها في الدنيا حتى ينتهي بها إلى السماء الدنيا فيستفتح له فلا يفتح له، ثم قرأ رسول الله صلى الله عليه وسلم فيقول الله عز وجل: اكتبوا
__________
(1) صحيح البخاري تفسير القرآن (4422),صحيح مسلم الجنة وصفة نعيمها وأهلها (2871),سنن الترمذي تفسير القرآن (3120),سنن النسائي الجنائز (2057),سنن أبو داود السنة (4753),سنن ابن ماجه الزهد (4269),مسند أحمد بن حنبل (4/296).

(3/446)

كتابه في سجين في الأرض السفلى فتطرح روحه طرحا ، ثم قرأ: فتعاد، روحه في جسده ويأتيه ملكان فيجلسانه فيقولان له من ربك؟ فيقول هاه، هاه، لا أدري، فيقولان له ما هذا الرجل الذي بعث فيكم؟ فيقول هاه، هاه، لا أدري، فينادي مناد من السماء أن كذب فافرشوه من النار وافتحوا له بابا إلى النار، فيأتيه من حرها وسمومها ويضيق عليه قبره حتى تختلف أضلاعه، ويأتيه رجل قبيح الوجه قبيح الثياب منتن الريح فيقول أبشر بالذي يسوؤك، هذا يومك الذي كنت توعد، فيقول من أنت؟ فوجهك الوجه الذي يجيء بالشر، فيقول أنا عملك الخبيث، فيقول رب، لا تقم الساعة » (2) ا هـ (3) (4)
ثالثا ليس بمحال في المعقول أن تسأل الملائكة في قبورهم وأن يجيبهم الأموات أو يخذلوا جزاء وفاقا بما قدموا، وليس ببعيد
__________
(1) سورة الأعراف الآية 40 (1) { لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ }
(2) سورة الحج الآية 31 (1) { وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ }
(3) [شرح الطحاوية] (447) وما بعدما طبعة المكتب الإسلامي.
(4) أحمد (4 / 287 ، 288 ، 295 ، 297 ، 296)، ومسلم برقم (2871)، وأبو داود برقم (4753)، والحاكم في [المستدرك] (1 / 37)، والطيالسي في [المسند] برقم (753)، وابن أبي شيبة في [المصنف] (3 / 374)، والبيهقي في [إثبات عذاب القبر] برقم (20 ، 1 ، 2)، وهناد بن السري وعبد بن حميد وابن مردويه كما في [الدر المنثور] (3 / 453)، وقال الهيثمي في [مجمع الزوائد]: رجال أحمد رجال الصحيح، وابن ماجه في [السنن] برقم (4269).

(3/447)

في عظيم قدرة الله تعالى وعجائب سننه الكونية أن ينعم المؤمنين في قبورهم ويعذب الكافرين فيها، فإن من أمعن النظر في الكون وضح له عموم مشيئة الله ونفاذها وشمول قدرته تعالى وكمالها وأحكام خلقه ودقة تدبيره وإبداعه لما صوره، وسهل عليه اعتقاد ما وردت به النصوص الصحيحة في سؤال المقبورين ونعيمهم أو عذابهم، وقد ثبت فيها أن الله تعالى يعيد الروح إلى من مات بعد دفنه إعادة تجعله حيا حياة برزخية وسطا بين حياته في دنياه وحياته بعد أن يبعثه الله يوم القيامة، وهذه الحياة الوسط بين الحياتين تؤهله لسماع السؤال والإجابة عنه إذا وفق، وتجعله يحس بالنعيم أو العذاب، وقد تقدمت الأحاديث في ذلك، ولله في تدبيره وخلقه شؤون لا تحيط بها العقول لقصورها، ولا تحيلها بل تحكم بإمكانها وأن كانت تحار في تعليلها وتعجز عن الوقوف على كنهها وحقيقتها وعن معرفة مداها وغاياتها، فعلى الإنسان إذا عجز عن شيء وخفي عليه أمره أن يتهم نفسه بالقصور ولا يتهم ربه في علمه وحكمته وقدرته وما ذكر في السؤال من الآيات لا يتنافى مع سؤال الميت في القبر ونعيمه أو عذابه، أما قوله تعالى { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ } (1) { ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً } (2) { فَادْخُلِي فِي عِبَادِي } (3) { وَادْخُلِي جَنَّتِي } (4) فإنه
__________
(1) سورة الفجر الآية 27
(2) سورة الفجر الآية 28
(3) سورة الفجر الآية 29
(4) سورة الفجر الآية 30

(3/448)

خطاب للنفس عند قيام الساعة لا عند خروجها من البدن في الدنيا، بدليل ما سبق من قوله تعالى في نفس السورة { كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا } (1) { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } (2) { وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى } (3) الآيات، إلى قوله: { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ } (4) وسؤال القبر ونعيمه أو عذابه إنما يكون بعد أن يدفن الميت وقبل أن يبعث يوم القيامة أما قوله تعالى { قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا } (5) فإخبار من الله تعالى عن قول الكافرين وهم في النار يوم القيامة أنهم كانوا أمواتا قبل نفخ الروح فيهم وهم في الأرحام ثم كانوا أحياء بتقدير الله بنفخ الروح فيهم إلى انتهاء آجالهم في الدنيا، ثم صاروا أمواتا من حين انتهاء آجالهم إلى النفخ في الصور نفخة البعث بتقدير الله، كم أحياهم الله يوم البعث والنشور فجرى عليهم الموت مرتين، والحياة مرتين، وليس موتهم وهم في القبور يمانع من سؤالهم وجوابهم ولا من نعيمهم أو عذابهم؛ لأن الله يعيد إليهم أرواحهم نوع إعادة يتمكنون بها من سماع الأسئلة والإجابة عنها والإحساس بالنعيم أو العذاب كما تقدم تفصيله ودليله في حديث البراء ، وليست هذه الحياة إحدى الحياتين
__________
(1) سورة الفجر الآية 21
(2) سورة الفجر الآية 22
(3) سورة الفجر الآية 23
(4) سورة الفجر الآية 27
(5) سورة غافر الآية 11

(3/449)

المذكورتين في الآية، بل هي حياة خاصة برزخية لا يعلم حقيقتها إلا الله، وأما قوله تعالى: { قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا } (1) فالمراد بمراقدهم مقابرهم التي كانوا فيها وهم أموات لا نيام، وموتهم لا يمنع من سماعهم سؤال الملائكة، ولا ينافي إحساسهم بالنعيم أو العذاب حسب عقائدهم وأعمالهم؛ لما تقدم في حديث البراء بن عازب رضي الله عنه، وليس بلازم أن ينص على سؤال الميت في القبر ونعيمه أو عذابه في كل موضع، بل يكفي ذلك في بعض الآيات أو الأحاديث الصحيحة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يس الآية 52

(3/450)

السؤال الثاني من الفتوى رقم ( 9886 )
س2 إذا مات الإنسان ودخل القبر هل يرى النبي صلى الله عليه وسلم، وهل يقال له ما تقوله في هذا الرجل والحال قد يموت في الوقت الواحد خلق كثير وإذا سأله ملكان هل يسألانه بلسانه أو بالعربية أو بالسريانية؟
ج2 إذا مات الإنسان ودفن جاءه ملكان وسألاه عن ربه

(3/450)

ونبيه ودينه بلغة يفهمها، فالمؤمن يسدد في الجواب دون الكافر، ولو تعدد الأموات واتحد الوقت ولا غرابة، فالملائكة لهم شأن غير شأن البشر، ولم يرد أن الميت يرى النبي صلى الله عليه وسلم في قبره فيما نعلم
ونوصيك بمراجعة كتاب [العقيدة الواسطية] لشيخ الإسلام ابن تيمية ، و[الأصول الثلاثة] لشيخ الإسلام محمد بن عبد الوهاب في الموضوع وغيره زيادة في الفائدة
وبالله التوفيق، وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/451)

السؤال الثالث من الفتوى رقم ( 8864 )
س3 ما هو الشيء الذي دل عليه الكتاب والسنة في النجاة من عذاب القبر، فهل هناك أحاديث نبوية أو أدعية خاصة نقولها يوميا للنجاة من عذاب القبر وإنني قرأت حديثا للرسول صلى الله عليه وسلم عن قراءة سورة الملك يوميا، فكم مرة تقرأ هذه السورة في اليوم، ومتى هو وقت القراءة ولكم الشكر؟
ج3 الشيء الذي دل عليه الكتاب والسنة في النجاة من عذاب القبر هو أداء ما أوجبه الله على العبد وترك ما حرمه عليه، والإكثار من التوبة والاستغفار وفضائل الأعمال، وكثرة الاستعاذة

(3/451)

بالله من عذاب القبر، قال تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) وكان النبي صلى الله عليه وسلم يستعيذ في آخر الصلاة من أربع منها عذاب القبر ويأمر بذلك، أما قراءة سورة الملك للاستجارة بها من عذاب القبر فلا نعلم حديثا صحيحا عن النبي صلى الله عليه وسلم يدل على ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 102

(3/452)

السؤال الثالث من الفتوى رقم ( 1333 ) :
س3: قال ابن عباس : مر النبي صلى الله عليه وسلم بقبرين فقال: « مر النبي صلى الله عليه وسلم بقبرين فقال: إنهما ليعذبان، وما يعذبان في كبير، أما أحدهما فكان لا يستتر من البول، وأما الآخر فكان يمشي بالنميمة، ثم أخذ جريدة رطبة فشقها نصفين فغرز في كل قبر واحدة، قالوا يا رسول الله: لم فعلت، قال: لعله يخفف عنهما ما لم ييبسا » (1) . رواه البخاري فهل يصح لنا الاقتداء بالنبي صلى الله عليه وسلم في ذلك، وهل يجوز وضع ما شابه الجريدة من الأشياء الرطبة الخضراء قياسا على الجريدة، أو يجوز غرس شجرة على القبر لتكون دائمة الخضرة لهذا الغرض؟
__________
(1) صحيح البخاري الوضوء (215),صحيح مسلم الطهارة (292),سنن الترمذي الطهارة (70),سنن النسائي الجنائز (2068),سنن أبو داود الطهارة (20),سنن ابن ماجه الطهارة وسننها (347),مسند أحمد بن حنبل (1/225),سنن الدارمي الطهارة (739).

(3/452)

ج3: إن وضع النبي صلى الله عليه وسلم الجريدة على القبرين ورجاءه تخفيف العذاب عمن وضعت على قبرهما واقعة عين لا عموم لها في شخصين أطلعه الله على تعذيبهما، وأن ذلك خاص برسول الله صلى الله عليه وسلم، وأنه لم يكن منه سنة مطردة في قبور المسلمين وإنما كان مرتين أو ثلاثا على تقدير تعدد الواقعة لا أكثر، ولم يعرف فعل ذلك عن أحد من الصحابة وهم أحرص المسلمين على الاقتداء به صلى الله عليه وسلم، وأحرصهم على نفع المسلمين، إلا ما روي عن بريدة الأسلمي : أنه أوصى أن يجعل في قبره جريدتان، ولا نعلم أن أحدا من الصحابة رضي الله عنهم وافق بريدة على ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/453)


أهل البرزخ - فتاوى اللجنة

أهل البرزخ

(3/455)

السؤال السابع من الفتوى رقم ( 6522 ) :
س7: هل صح حديث أن أهل البرزخ يرى بعضهم بعضا أم لا، ويتحدث بعضهم مع البعض؟
ج7 : لا نعلم عن النبي صلى الله عليه وسلم في هذه المسألة حديثا يعتمد عليه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/456)


البعث يوم القيامة - فتاوى اللجنة

البعث يوم القيامة

(3/457)

السؤال العاشر من الفتوى رقم ( 189 ) :
س10: كيف يقوم الناس من قبورهم يوم القيامة، وكيف يقوم الأنبياء والأقطاب والأبدال، ومن أول من يكسى؟
ج10 : يعيد الله سبحانه خلق الناس يوم القيامة من عجب الذنب فينبتون منه سويا كما ينبت الزرع من الحب، والنخل من النوى، ثم يخرجون من قبورهم حفاة عراة غرلا، سراعا، كأنهم جراد منتشر أو فراش مبثوث لا يضلون طريق الموقف، بل هم أهدى إليه من القطا، كأنهم إلى نصب يوفضون، وأول من تنشق عنه الأرض نبينا محمد صلى الله عليه وسلم وهو أول من يفيق من الصعق، أما أول من يكسى بعد البعث فخليل الرحمن عليه الصلاة والسلام، ويشتد الهول بجميع الناس حتى يقول كل نبي يومئذ: نفسي نفسي، ومن قرأ آيات البعث من سورة القمر والمعارج والقارعة وأمثالها يتبين له الكثير مما تقدم، وثبت في الصحيحين: أن النبي صلى الله عليه وسلم قال: « إنكم محشورون حفاة عراة غرلا وأول من يكسى يوم القيامة
__________
(1) صحيح البخاري أحاديث الأنبياء (3171),صحيح مسلم الجنة وصفة نعيمها وأهلها (2860),سنن الترمذي صفة القيامة والرقائق والورع (2423),سنن النسائي الجنائز (2081),مسند أحمد بن حنبل (1/253),سنن الدارمي الرقاق (2802).

(3/458)

إبراهيم ، وإن أناسا من أصحابي يؤخذ بهم ذات الشمال فأقول أصحابي أصحابي، فيقول إنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم، فأقول كما قال العبد الصالح إلى قوله: » (3) ، كتاب بدء الخلق، وثبت في الصحيحين أن النبي صلى الله عليه وسلم قال « إن الناس يصعقون يوم القيامة فأكون أول من تنشق عنه الأرض » (4) الحديث، وفيهما أيضا « إن الناس يصعقون يوم القيامة، فأكون أول من يفيق » (5) الحديث، وانظر تحقيق الحديثين في [شرح الطحاوية] عند كلام الطحاوي في أحوال الناس يوم القيامة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الأنبياء الآية 104 (1) { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ }
(2) سورة المائدة الآية 117 (1) { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ }
(3) سورة المائدة الآية 118 (2) { الحكيم }
(4) أحمد (1 / 253)، والبخاري [فتح الباري] برقم (3349 ، 3447 ، 4625 ، 4626 ، 4740 ، 6524 ، 6525 ، 6526)، ومسلم برقم (2860).
(5) صحيح البخاري الخصومات (2280),صحيح مسلم الفضائل (2373),سنن الترمذي تفسير القرآن (3245),سنن أبو داود السنة (4671),مسند أحمد بن حنبل (2/264).

(3/459)

السؤال السابع من الفتوى رقم ( 3594 )
س7 يقول الله تعالى { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ } (1)
__________
(1) سورة الزمر الآية 68

(3/459)

كم المدة بين النفختين، ومن هم الذين لا يموتون بين النفختين؟
ج7: تحديد مدة ما بين النفختين من الأمور الغيبية التي لا تدرك بالعقل والاجتهاد، بل بالسمع عن النبي صلى الله عليه وسلم، ولم يثبت في تحديدها عنه حديث صحيح، وإنما ثبت فيها ما رواه البخاري وغيره عن النبي صلى الله عليه وسلم أنه قال: « ما بين النفختين أربعون قالوا: يا أبا هريرة ، أربعون يوما، قال: أبيت، قالوا: أربعون سنة، قال: أبيت. قالوا: أربعون شهرا، مال: أبيت ويبلى كل شيء من الإنسان إلا عجب الذنب منه يركب الخلق » (1) ، فلم يزد على أن قال: أربعون، ولم يبين هل هي سنون أو شهور أو أيام؟ وأما من لا يموتون بين النفختين فالله أعلم بهم سبحانه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4536),صحيح مسلم الفتن وأشراط الساعة (2955),سنن النسائي الجنائز (2077),سنن أبو داود السنة (4743),سنن ابن ماجه الزهد (4266),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (565).

(3/460)

فتوى رقم ( 7304 ) :
س: خلال مطالعتي لكتاب الله العزيز وقفت عند آية كريمة في قوله: { أَفَلَا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ } (1) { وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ } (2)
__________
(1) سورة الغاشية الآية 17
(2) سورة الغاشية الآية 18

(3/460)

والسؤال: ما الحكمة من تقديم الإبل، وما هي الميزة التي تميز بها الإبل عن سائر الحيوانات، فنحن نعلم أن السماء قد رفعها الله وهذا شيء عظيم بدون أعمدة فما هو السر في هذا الحيوان؟
ج: ذكر الله تعالى هذه الآيات بعد قوله: { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (1) استدلالا على البعث يوم القيامة، وتقرير لقدرة الله سبحانه على إحيائه الخلق بعد موتهم للحساب والجزاء، فإن من قدر على خلق الإبل على هذه الهيئة العجيبة، وخلق السماء ورفعها بلا أعمدة نراها، وخلق الجبال في الأرض تثبيتا لها ونصبها عليها كأنها أوتاد حتى لا تميد بمن عليها من الموجودات، وخلق الأرض وتمهيدها حتى تصلح لحياة الخلق فوقها، إن من قدر على ذلك لقادر على أن يحيي الناس وغيرهم من ذوات الأرواح
وإنما قدم الإبل على غيرها من المذكورات؛ لأنها بأيديهم مسخرة لهم يصرفونها كيف شاءوا فيركبونها، ويحملون عليها أثقالهم إلى بلاد بعيدة لم يكونوا بالغيها إلا بشق الأنفس، ويقطعون بها الفيافي والصحاري مع يسير مؤنتها وصبرها على الجوع والعطش ومع سهولة قيادها للكبير والصغير، ومع بروكها ونهوضها ليتمكن الناس من ركوبها وتحميلها كيف شاءوا إلى غير ذلك من المنافع الكثيرة التي يجنونها من اقتنائها من غير مشقة ولا عناء، وقد خصها الله ببديع تركيب في عظامها يساعدها على حمل
__________
(1) سورة الغاشية الآية 1

(3/461)

الأثقال، وبطول عنق يساعد في نهوضها بثقيل أحمالها، كما يساعدها في سيرها، وخصها بأخفاف تساعد على سيرها فيما لا يقوى على السير فيه ذوات الحوافر والأظلاف من الحيوانات، وما يخفى من عجائبها عن الناس كثير فسبحان من ميزها على ما سواها من الحيوان وسخرها مع عظيم خلقها ومزيد قوتها لعباده، وذللها لهم رحمة بهم وإعانة لهم على مصالحهم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/462)

محاسبة الناس يوم القيامة
فتوى رقم ( 2224 )
س قرأت حديثا عن أبي سعيد الخدري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم « إذا خلص المؤمنون من النار حبسوا بقنطرة بين الجنة والنار فيتقاضون مظالم كانت بينهم في الدنيا، وإذا نقوا وهذبوا أذن لهم بدخول الجنة » (1) إلى آخر الحديث (2) أفيدونا جزاكم الله عنا وعن عامة المسلمين خير الجزاء ما معنى
__________
(1) صحيح البخاري المظالم والغصب (2308),مسند أحمد بن حنبل (3/63).
(2) البخاري [فتح الباري] برقم (2440 ، 6535).

(3/462)

هذا الحديث وما معنى خلص المؤمنون من النار حيت قد ورد في القرآن العظيم قوله تعالى { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } (1) أفيدونا ما معنى الحديث وما معنى الآية جزاكم الله خير الدنيا ونعيم الآخرة؟
ج: إذا عبر المؤمنون عامة على الصراط أوقف منهم من كان عليه مظالم للمؤمنين بمكان بين الجنة والنار ومنعوا من دخول الجنة حتى يقضى للمظلوم ممن ظلمه فيؤخذ من حسنات الظالم ويعطى المظلوم، حتى إذا نقوا وطهروا أذن لهم بدخول الجنة، أما من لا مظلمة عليه لأحد فإن ظاهر هذا الحديث وغيره من الأحاديث الدالة على أن بعض المؤمنين يدخلون الجنة بلا حساب ولا عذاب فإنه لا يوقف.
وأما قوله تعالى: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } (2) فخبر منه تعالى عن الناس مسلمهم وكافرهم بأنه لا أحد منهم إلا سيرد جهنم، وذلك مرور كل منهم على الصراط المضروب على متن جهنم كالقنطرة مرورا متفاوتا في السرعة والبطء والنجاة من النار والسقوط فيها، فينجي الله المؤمنين من النار، ويدع فيها الكافرين، كما قال تعالى عقب هذه الآية { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا } (3)
__________
(1) سورة مريم الآية 71
(2) سورة مريم الآية 71
(3) سورة مريم الآية 72

(3/463)

وقد أوجب سبحانه على نفسه هذا الجزاء وقضى به عليها قضاء مبرما، لا راد لقضائه تعالى ولا تبديل لحكمه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/464)

السؤال الخامس من الفتوى رقم ( 6167 ) :
س5: هل الأصم الأخرس يحاسب يوم القيامة مسلما أو كتابيا أو كافرا؟
ج5 : نعم يحاسب؛ لأنه مكلف بقدر ما أوتي من قوة الإدراك بالحواس الأخرى، وما أوتي من قوة الإدراك العقلي، ولا غرابة في ذلك فقد أنشئ في العصر الحاضر مدارس لتعليم الصم والبكم للنهوض بهم في التعليم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/464)

دخول الجنة بفضل الله وليس بالعمل
السؤال الثاني من الفتوى رقم ( 1353 ) :
س2: قد جاء في الحديث أن الإنسان لن يدخل الجنة بفضل عمله، بل بفضل الله تعالى وأرجو أن تعرفوني بمزيد من الأقوال عن هذا الصدد؟
ج2 : ليس بمجرد العمل ينال الإنسان السعادة، بل العمل سبب، يدل على ذلك قوله تعالى: { ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ } (1) فهذه باء السبب، وأما ما نفاه النبي صلى الله عليه وسلم بقوله « لن يدخل أحد الجنة بعمله » (2) الحديث، فهي باء المقابلة كما يقال اشتريت هذه بهذا، أي ليس العمل عوضا وثمنا كافيا في دخول الجنة، بل لا بد مع ذلك من عفو الله وفضله ورحمته، فبعفوه يمحو السيئات، وبرحمته يأتي بالخيرات، وبفضله يضاعف الحسنات
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 32
(2) أحمد (2 / 235 ، 256 ، 264) و (6 / 125)، والبخاري [فتح الباري] برقم (5673 ، 6463 ، 6464 ، 6467)، ومسلم برقم (2816 ، 2817 ، 2818)، والنسائي في [المجتبى] (8 / 121 ، 122).

(3/465)

الجزاء والثواب على العمل
السؤال الثالث من الفتوى رقم ( 9087 )
س3 ذكر في آيات القرآن الكريم الجزاء الثواب والعقاب مقرونة دائما بيوم القيامة كما في قوله تعالى { وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ } (1) و { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (2) إلى ما جاء من الآيات الشريفة عن يوم القيامة، والسؤال هل ورد في القرآن كما ورد في الأحاديث النبوية الشريفة ما يستدل على أن حساب العبد يبدأ بدخوله القبر؟
ج3 ليس الجزاء بالثواب والعقاب في القرآن مقرونا بيوم القيامة دائما، بل قد يعجل الله بعض الجزاء لبعض عباده في الدنيا ويؤخر بعضهم إلى يوم القيامة، قال الله تعالى { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ } (3) { أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } (4) وقال { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا } (5) الآيات، وقال
__________
(1) سورة البقرة الآية 85
(2) سورة المؤمنون الآية 16
(3) سورة هود الآية 15
(4) سورة هود الآية 16
(5) سورة الإسراء الآية 18

(3/466)

في نصرة موسى على الكفرة من قومه: { فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ } (1) { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (2) الآيات، إلى أمثال ذلك من آيات القرآن التي تدل على أن الله قد يعجل بعض الجزاء في الدنيا أو يجعله في القبر كما حصل لآل فرعون أو يؤخره إلى قيام الساعة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة غافر الآية 45
(2) سورة غافر الآية 46

(3/467)

وضع ذنوب المسلم على اليهودي والنصراني
السؤال الثاني من الفتوى رقم ( 2718 ) :
س2: وضع ما يغفر للمسلم يوم القيامة من ذنوبه على يهودي أو نصراني ووقوع الإشكال بذلك مع قول الله تعالى: { وَلَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ } (1) وأمثالها من القرآن أرجو سماحتكم التكرم بإزالة اللبس؟
__________
(1) سورة يس الآية 54

(3/467)

ج2 أما قوله صلى الله عليه وسلم « فيغفرها للمسلمين ويضعها على اليهود والنصارى » (1) فهذا الحديث قد شك راويه فيه، ولا يحتج به مع الشك، ولكونه يخالف ظاهر القرآن الكريم، لكن إن صح عنه صلى الله عليه وسلم فهو لا يقول إلا الحق ويجب حمله على ما يوافق الأدلة الأخرى وذلك بحمله على اليهود والنصارى الذين كانوا سببا في وقوع المسلمين في الذنوب التي غفرت لهم، لقوله سبحانه { لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ } (2) ولقوله صلى الله عليه وسلم: « من دعا إلى ضلالة كان عليه مثل إثم من عمل بها من بعده لا ينقص ذلك من آثامهم شيئا » (3) ولما جاء في معناه من الأحاديث.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم برقم (2767)، والبيهقي في [البعث والنشور] برقم (90).
(2) سورة النحل الآية 25
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(3/468)

مصير الملائكة يوم القيامة
السؤال الأول من الفتوى رقم ( 8466 ) :
س1: نعتقد أن الله تعالى يدخل من آمن به من الثقلين

(3/468)

الجنة، ويدخل من كفر به منهما النار يوم القيامة، فما منزل الملائكة؟
ج1: قد أخبر الله سبحانه عن الملائكة بأنهم { عِبَادٌ مُكْرَمُونَ } (1) { لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } (2) الآيات، فهم محل كرامته وإحسانه وتحت تصرفه وأمره. فمنهم الموكل بأهل الجنة، ومنهم الموكل بأهل النار، ومنهم حملة العرش، ومنهم الحافون بالعرش، والله أعلم بتفاصيل أعمال بقيتهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنبياء الآية 26
(2) سورة الأنبياء الآية 27

(3/469)


أنواع الشفاعة - فتاوى اللجنة

أنواع الشفاعة

(3/471)

السؤال السادس من الفتوى رقم ( 9184 ) :
س6: كيف يشفع النبي صلى الله عليه وسلم لأمته عند ربه يوم القيامة، وكيف يشفع الصحابة والصالحون والملائكة للمذنبين وحديث: « شفاعتي لأهل الكبائر من أمتي » (1) ، هل صحيح السند وما معناه إن صح الحديث؟
ج6 : شفاعة النبي صلى الله عليه وسلم وشفاعة الصالحين يوم القيامة ثابتة في القرآن، وقد وردت فيها أحاديث صحيحة تفسر ما جاء في القرآن، ومنها الحديث الذي أشرت إليه في سؤالك وهي أنواع. قال الشيخ عبد الرحمن بن حسن رحمه الله في كتاب [فتح المجيد]: (وذكر أيضا رحمه الله - يعني ابن القيم - أن الشفاعة ستة أنواع: الأول: الشفاعة الكبرى التي يتأخر عنها أولوا العزم عليهم الصلاة والسلام حتى تنتهي إليه صلى الله عليه وسلم فيقول: أنا لها، وذلك حين يرغب الخلائق إلى الأنبياء ليتشفعوا لهم إلى ربهم حتى يريحهم من مقامهم في الموقف، وهذه شفاعة يختص بها لا يشركه فيها أحد.
__________
(1) أحمد (3 / 230)، وأبو داود برقم (4739)، والترمذي برقم (2437)، وابن حبان في [الصحيح] برقم (2596، موارد) والحاكم في [المستدرك] (1 / 9).

(3/472)

الثاني: شفاعته لأهل الجنة في دخولها، وقد ذكرها أبوهريرة في حديثه الطويل المتفق عليه. الثالث: شفاعته لقوم من العصاة من أمته قد استوجبوا النار بذنوبهم فيشفع لهم ألا يدخلوها. ا هـ. الرابع: شفاعته في العصاة من أهل التوحيد الذين يدخلون النار بذنوبهم، والأحاديث بها متواترة عن النبي صلى الله عليه وسلم، وقد أجمع عليها الصحابة وأهل السنة قاطبة وبدعوا من أنكرها، وصاحوا به كل جانب، ونادوا عليه بالضلال. الخامس: شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورفعة درجاتهم، وهذه مما لم ينازع فيها أحد وكلها مختصة بأهل الإخلاص الذين لم يتخذوا من دون الله وليا ولا شفيعا، كما قال تعالى: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ } (1) السادس شفاعته في بعض أهله الكفار من أهل النار حتى يخفف عذابه، وهذه خاصة بأبي طالب وحده ا هـ (2)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 51
(2) [فتح المجيد] (ص 175 ، 176).

(3/473)

السؤال الثاني من الفتوى رقم ( 7077 )
س2 هل الطفل الصغير إذا توفي وله سنة يشفع لوالديه ووالدي والديه؟
ج2 يشفعه الله في والديه، أما شفاعته لوالدي والديه فإلى الله علم ذلك
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/474)

فتوى رقم ( 8800 )
س هناك من يقول تقريرا أو تحريرا بكفر جماعة من السلف، مثلا شاه ولي الله دهلوي ، شاه عبد القادر شيخ عبد القادر جيلاني ، وغيرهم الذين عددهم ثلاثة وثلاثون من العلماء والصلحاء، ويقول أيضا كان الإمام أحمد بن حنبل مشركا؛ لأنه يكتب في كتابه كتاب الصلاة (الإيمان بالحوض والشفاعة، والإيمان بمنكر ونكير وعذاب القبر، والإيمان بملك الموت وقبض الأرواح ثم ترد في الأجساد في القبور، ويسألون عن الإيمان والتوحيد)
ويكتب ابن تيمية أيضا (واستفاضت الآثار بمعرفة الميت أهله

(3/474)

وبأحوال أمه وزوجاته في الدنيا وأن ذلك يعرض عليه، وجاءت الآثار بأنه يرى أيضا وبأنه يدري بما يفعل عنده، فيسر بما كان حسنا ويتألم بما كان قبيحا، وتجتمع أرواح الموتى فينزل الأعلى إلى الأدنى لا العكس)
الآن يا شيخ أسألك أهذان الإمامان كافران مشركان يوجه هذه العبارات المكتوبات بحسب الشريعة النبوية، يا شيخ أجبنا جوابا شافيا بالتفصيل حسب الشريعة النبوية على صاحبها الصلاة والسلام، الله يجزيك جزاء حسنا؟
ج الإمام أحمد بن حنبل ، والإمام أحمد بن عبد الحليم بن تيمية من كبار علماء الإسلام، وممن شهد له بالفضل، وكتبهما ناطقة بذلك، وهما من أئمة أهل السنة والجماعة
وما ذكر من الإيمان بالحوض والشفاعة وعذاب القبر ونعيمه كل هذا حق دلت عليه الأدلة الشرعية الثابتة وأجمع عليه أهل السنة والجماعة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/475)

السؤال الأول من الفتوى رقم ( 6747 )
س1 ما حكم الإسلام في رجل ينكر حديث الشفاعة الذي رواه البخاري في صحيحه، ويقول أيضا إن في [صحيح البخاري ] أحاديث مدسوسة؟
ج1 إن [صحيح البخاري ] تلقاه علماء الأمة بالقبول، فأحاديثه يعتمد عليها في إثبات الأحكام وتقوم بها الحجة على المخالف، ومن قال إن فيه أحاديث مدسوسة فهو جاهل مخطئ مخالف لإجماع الأمة، وكذا من أنكر حديث الشفاعة العظمى أو أحاديث الشفاعة الأخرى التي رواها البخاري في صحيحه وغيره من أئمة الحديث - فهو مخالف لأهل السنة والجماعة وسلف الأمة، ذاهب مذهب أهل الزيغ والضلال
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/476)


موت العصاة من أهل النار - فتاوى اللجنة

موت العصاة من أهل النار

(3/477)

السؤال الأول من الفتوى رقم ( 9886 )
س1 هل يميت الله العصاة من هذه الأمة إن دخلوا النار إماتة حقيقية وما معنى لا يذوقون فيها الموت هل ورد في ذلك حديث أصلا؟
ج1 (أ) لا يموت الكفار ولا المؤمنون ولا عصاة المؤمنين بعد موتتهم التي ماتوها عند انتهاء أجلهم في الحياة الدنيا لا موتا حقيقيا ولا موتا غير حقيقي كالنوم، لكن ناس من عصاة المؤمنين أصابتهم النار بذنوبهم فأماتتهم إماتة حتى إذا كانوا فحما إذن بالشفاعة فيهم، كما جاء في حديث أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم « أما أهل النار الذين هم أهلها فإنهم لا يموتون فيها ولا يحيون، ولكن ناس أصابتهم النار بذنوبهم - أو قال بخطاياهم - فأماتتهم إماتة حتى إذا كانوا فحما أذن بالشفاعة فجيء بهم ضبائر ضبائر فبثوا على أنهار الجنة، ثم قيل يا أهل الجنة، أفيضوا عليهم، فينبتون نبات الحبة تكون في حميل السيل فقال رجل من القوم كأن رسول الله صلى الله عليه وسلم قد كان في البادية » (1) رواه مسلم في صحيحه (2)
__________
(1) صحيح مسلم الإيمان (185),مسند أحمد بن حنبل (3/11),سنن الدارمي الرقاق (2817).
(2) أحمد (3 / 11، 25 ، 79)، ومسلم برقم (185)، وابن ماجه برقم (4364)، والدارمي في [السنن] برقم (2820).

(3/478)

(ب) كلمة { لَا يَذُوقُونَ فِيهَا الْمَوْتَ } (1) بعض آية من سورة الدخان، سيقت ضمن آيات في نعيم المتقين هي قول الله سبحانه: { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (2) { فِي جَنَّاتٍ وَعُيُونٍ } (3) { يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ } (4) { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } (5) { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } (6) { لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } (7) { فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (8)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الدخان الآية 56
(2) سورة الدخان الآية 51
(3) سورة الدخان الآية 52
(4) سورة الدخان الآية 53
(5) سورة الدخان الآية 54
(6) سورة الدخان الآية 55
(7) سورة الدخان الآية 56
(8) سورة الدخان الآية 57

(3/479)


دخول ولد الزنا الجنة - فتاوى اللجنة

دخول ولد الزنا الجنة

(3/481)

السؤال الثاني من الفتوى رقم ( 5123 )
س2 هل يدخل ابن الزنا الجنة إذا كان تقيا أو لا؛ لأنه وجد مضغة ذميمة؟
ج2 يدخل الجنة ابن الزنا إذا مات على الإسلام ولا تأثير لكونه ابن زنا على ذلك؛ لأنه ليس من عمله إنما هو من عمل غيره، وقد قال تعالى { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (1) ولعموم قوله تعالى: { كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ } (2) وقوله تعالى { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (3) وما جاء في معنى ذلك من الآيات، وما روي عن النبي صلى الله عليه وسلم أنه قال: لا يدخل الجنة ولد زنية ، فلم يصح عنه صلى الله عليه وسلم، وقد ذكره الحافظ ابن الجوزي في [الموضوعات] وهو من الأحاديث المكذوبة عن النبي صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 164
(2) سورة الطور الآية 21
(3) سورة لقمان الآية 8

(3/482)

السؤال التاسع عشر من الفتوى رقم ( 5611 ) :
س19: هل يدخل ولد الزنا الجنة حيث قيل إن ولد الزنا نجس ولا يدخل الجنة نجاسة؟
ج19 : إذا مات مسلما دخل الجنة ولا يمنعه من ذلك إن كان ولد زنا وليس بنجس، ووزر الزنا على الزاني لا على من تخلق من ماء الزنا؛ لقوله تعالى: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (1) ولقوله صلى الله عليه وسلم « المسلم لا ينجس » (2)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 164
(2) أحمد (2 / 235 ، 382 ، 471) ، (5 / 384 ، 402)، والبخاري [فتح الباري] برقم (283 ، 285)، ومسلم برقم (371 ، 372)، وأبو داود برقم (230 ، 231)، والترمذي برقم (122)، والنسائي في [المجتبى] (1 / 145)، وابن ماجه برقم (534 ، 535).

(3/483)


النار - فتاوى اللجنة

النار

(3/485)

الأسئلة الرابع عشر والخامس عشر والسادس عشر من الفتوى رقم ( 1883 )
س14 قال إن النار تفنى وأول نعيم الجنة بأنه من قبيل المجاز والاستعارة؟
س15 زعم بأن الكافر يخرج من النار؟
ج14، 15 قامت الأدلة الكثيرة من الكتاب والسنة على أن النار لا تفنى، وعلى تخليد الكافرين في النار، وأنهم لا يخرجون منها، قال الله تعالى { ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لَا يُخْرَجُونَ مِنْهَا وَلَا هُمْ يُسْتَعْتَبُونَ } (1) وقال: { إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ } (2) وقال { وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (3) { ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآيَاتِنَا وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا } (4) وقال { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ } (5)
__________
(1) سورة الجاثية الآية 35
(2) سورة النساء الآية 56
(3) سورة الإسراء الآية 97
(4) سورة الإسراء الآية 98
(5) سورة التغابن الآية 10

(3/486)

وقال: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } (1) وقال { إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ } (2) { لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ } (3) { وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ } (4) { وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ } (5) { لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ } (6) وقال: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ } (7) إلى أن قال { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (8) وقال: { إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ } (9) { لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ } (10) وقال: { وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (11) { وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } (12)
__________
(1) سورة الجن الآية 23
(2) سورة الزخرف الآية 74
(3) سورة الزخرف الآية 75
(4) سورة الزخرف الآية 76
(5) سورة الزخرف الآية 77
(6) سورة الزخرف الآية 78
(7) سورة البقرة الآية 165
(8) سورة البقرة الآية 167
(9) سورة الأعراف الآية 40
(10) سورة الأعراف الآية 41
(11) سورة فاطر الآية 36
(12) سورة فاطر الآية 37

(3/487)

وقال: { إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا } (1) { لِلطَّاغِينَ مَآبًا } (2) إلى أن قال: { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (3) إلى غير ذلك من الآيات التي يدل كل منها على تخليد الكفار في النار وعدم خروجهم منها وعدم فنائها، فإذا اجتمعت كانت دلالتها على ذلك أقوى وأبعد عن التأويل
أما الجنة فدار الجزاء يوم القيامة لمن آمن وعمل الصالحات، فيها من النعيم ما تشتهيه الأنفس وتلذ الأعين، فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، يتمتع بها من دخلها متاعا حقيقيا حسيا وروحيا ويحيون فيها حياة أبدية أمنية فلا فناء ولا خروج منها ولا انقطاع لنعيمها ولا نغص ولا كدر بالنصوص القطعية وإجماع أهل العلم والإيمان، قال الله تعالى { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ } (4) وقال تعالى: { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (5) { ادْخُلُوهَا بِسَلَامٍ آمِنِينَ } (6) { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } (7) { لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } (8)
__________
(1) سورة النبأ الآية 21
(2) سورة النبأ الآية 22
(3) سورة النبأ الآية 30
(4) سورة الرعد الآية 35
(5) سورة الحجر الآية 45
(6) سورة الحجر الآية 46
(7) سورة الحجر الآية 47
(8) سورة الحجر الآية 48

(3/488)

وقال تعالى: { هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ } (1) { جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ } (2) { مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ } (3) { وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ } (4) { هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ } (5) { إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ } (6) وقال تعالى: { الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ } (7) { يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ } (8) { الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ } (9) { ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ } (10) { يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ } (11) { وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } (12) { لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ } (13) وقال تعالى { وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ } (14) يعني بالاستثناء: المدة التي شاء الله ألا تكونوا بالجنة قبل دخولها ولذا ختم الآية بقوله: { عَطَاءً غَيْرَ مَجْذُوذٍ } (15) تأكيدا لدوام نعيمها يتمتع به من فاز بدخولها، ونظيره الاستثناء في سورة الدخان قال تعالى { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (16) { فِي جَنَّاتٍ وَعُيُونٍ } (17) { يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ } (18) { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } (19) { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } (20) { لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } (21) { فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (22)
__________
(1) سورة ص الآية 49
(2) سورة ص الآية 50
(3) سورة ص الآية 51
(4) سورة ص الآية 52
(5) سورة ص الآية 53
(6) سورة ص الآية 54
(7) سورة الزخرف الآية 67
(8) سورة الزخرف الآية 68
(9) سورة الزخرف الآية 69
(10) سورة الزخرف الآية 70
(11) سورة الزخرف الآية 71
(12) سورة الزخرف الآية 72
(13) سورة الزخرف الآية 73
(14) سورة هود الآية 108
(15) سورة هود الآية 108
(16) سورة الدخان الآية 51
(17) سورة الدخان الآية 52
(18) سورة الدخان الآية 53
(19) سورة الدخان الآية 54
(20) سورة الدخان الآية 55
(21) سورة الدخان الآية 56
(22) سورة الدخان الآية 57

(3/489)

فاستثنى موتة سابقة من موت منفي مستقبل لإفادة تأبيد الحياة وتأكيد دوامها، أو المراد بالاستثناء بيان عموم مشيئة الله ونفوذها في كل شيء فدخول أهل الجنة الجنة وأهل النار النار وخلود كل من الفريقين فيما دخل فيه من نعيم أو عذاب إنما كان بمشيئة الله واختياره وفضله وعدله لا واجبا عليه عقلا ولا يحصل كرها عنه ولا قهرا له تعالى الله عن ذلك علوا كبيرا.
وثبت في السنة أن النبي صلى الله عليه وسلم قال: « ينادي مناد: يا أهل الجنة إن لكم أن تصحوا فلا تسقموا أبدا، وإن لكم أن تحيوا فلا تموتوا أبدا، وإن لكم أن تشبوا فلا تهرموا أبدا، وإن لكم أن تنعموا فلا تبئسوا أبدا » (1) رواه مسلم وثبت أيضا عن النبي صلى الله عليه وسلم أنه قال: « يجاء بالموت يوم القيامة كأنه كبش أملح » (2) ... إلى أن قال: « فيؤمر به فيذبح ثم يقال: يا أهل الجنة خلود فلا موت، ويا أهل النار، خلود فلا موت » (3) .... إلخ، رواه مسلم في صحيحه وأكد سبحانه خلود الجنة والنار وأبديتهما، وخلود المؤمنين في الجنة والكافرين في النار في آيات كثيرة من القرآن، وفصلت السنة الثابتة عن النبي صلى الله عليه وسلم تفصيلا لا يدع مجالا للشك في حقيقته ولا لتأويل
__________
(1) صحيح مسلم الجنة وصفة نعيمها وأهلها (2837),سنن الترمذي تفسير القرآن (3246),مسند أحمد بن حنبل (3/95),سنن الدارمي الرقاق (2821).
(2) صحيح البخاري تفسير القرآن (4453),صحيح مسلم الجنة وصفة نعيمها وأهلها (2849),سنن الترمذي صفة الجنة (2558),مسند أحمد بن حنبل (3/9).
(3) صحيح البخاري تفسير القرآن (4453),صحيح مسلم الجنة وصفة نعيمها وأهلها (2849),سنن الترمذي صفة الجنة (2558),مسند أحمد بن حنبل (3/9).

(3/490)

النصوص الصريحة فمن شك فيه أو تأوله فقد اتبع هواه وحرف الكلم عن مواضعه وكان من الكافرين.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/491)

/200
س16: تحدث في آخر كتاب له صدر قريبا سماه -النار مستشفى- تحدث عن النار وصورها بأنها مستشفى وأن رحمة الله في الآخرة تشمل الكافر، وفي معرض استشهاده قال: إن القول في ابن آدم المشار إليه في حديث الرسول صلى الله عليه وسلم: « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به، أو ولد صالح يدعو له » (1) بأن المراد بابن آدم هنا المسلم فقط يعتبر ضيقا في الفهم وليس عدلا .
ج16 : النار تعتبر عقوبة مؤقتة بالنسبة لمن دخلها من عصاة المؤمنين، أما بالنسبة للكافرين فهي عقوبة أبدية لهم لا يخرجون منها ولا هم يستعتبون للأدلة التي تقدمت في الجواب عن السؤال 14 و15، وعلى هذا فتشبيه النار بالمستشفى خطأ؛ لأن النار عقوبة لمن دخلها، والمستشفى رحمة لمن دخله يخدم فيه ويغذى الغذاء النافع له ويعالج من مرضه رجاء الشفاء، فليس دخول المريض فيه، لعقوبته وإيذائه، بل لقصد نفعه وعلاجه رحمة به لا سخطا عليه.
وأما المراد بابن آدم في الحديث المذكور في السؤال: فهو من مات مسلما لا من مات كافرا؛ للأدلة الدالة على أن من مات
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).

(3/491)

على الكفر حبط عمله الصالح فلا يجزى عليه في الآخرة، بل تعجل له طيباته في الحياة الدنيا، قال الله تعالى: { إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ } (2) وقال: { فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ } (3) { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ } (4) { أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } (5) وقال { مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ } (6) وقال: { وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ } (7) وقال { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (8)
__________
(1) سورة آل عمران الآية 116
(2) سورة آل عمران الآية 117
(3) سورة هود الآية 14
(4) سورة هود الآية 15
(5) سورة هود الآية 16
(6) سورة إبراهيم الآية 18
(7) سورة الأحقاف الآية 20
(8) سورة الفرقان الآية 23

(3/492)

وليس في هذا ظلم ولا جور؛ لأنه هو الذي ظلم نفسه بكفره الذي حبط به عمله كما أخبر الله الحكم العدل، كما أنه ليس فيه ضيق فهم، بل فيه نور بصيرة واهتداء بهدي نصوص الشريعة الواضحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/493)

السؤال الثاني من الفتوى رقم ( 9424 ) :
س2: هل صحيح أن نار الدنيا التي نطهي عليها الطعام هي دخان نار يوم القيامة والعياذ بالله؟
ج2: ليس ذلك بصحيح، وإنما قال النبي صلى الله عليه وسلم: « إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جهنم » (1) رواه البخاري ومسلم وأصحاب السنن وقال صلى الله عليه وسلم:
__________
(1) أحمد (2 / 229 ، 238 ، 256 ، 266 ، 318 ، 348 ، 377 ، 393 ، 394 ، 400 ، 411 ، 462 ، 501 ، 507) و (3 / 9 ، 52 ، 53 ، 59)، و (4 / 250 ، 262) و (5 / 155 ، 162 ، 176 ، 368)، والبخاري [فتح الباري] برقم (533 ، 534 ، 535 ، 536 ، 539 ، 629 ، 3258)، ومسلم برقم (615 ، 616)، وأبو داود برقم (401 ، 402)، والترمذي برقم (151 ، 158)، وابن ماجه برقم (677)، والنسائي في [المجتبى] (1 / 249).

(3/493)

« ناركم جزء من سبعين جزءا من نار جهنم، قيل: يا رسول الله، إن كانت لكافية، قال: فضلت عليهن بتسعة وستين جزءا كلهن مثل حرها » (1) رواه البخاري.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري [فتح الباري] برقم (3265)، والترمذي برقم (2592 ، 2593)، وابن ماجه برقم (4318).

(3/494)


مصير أهل الفترة - فتاوى اللجنة

مصير أهل الفترة

(3/495)

السؤال الخامس من الفتوى رقم ( 6397 ) :
س5: أسلمت حديثا إحدى الشابات البوذيات المثقفات بعد دراسة عميقة للإسلام استمرت سبع سنوات وهي الآن نشطة في الدعوة للإسلام ولقد أسلم على يديها بعض الأفراد من رجال ونساء، وفي إحدى جولاتها مع بعض الذين اهتدوا للتعريف بالإسلام والدعوة إليه في إحدى المناطق النائية وجه إليها أحد البوذيين هذا السؤال: كيف تحكمون بدخول النار لغير المسلم بينما نحن في هذه المنطقة لم نسمع عن الإسلام إلا الآن فهل آباؤنا في النار وما ذنبهم طالما أنكم معشر المسلمين لم تبلغوا دين الحق إلينا، ولقد اتصلت بنا هذه الأخت المهتدية وتريد منا جوابا شافيا على سؤال الرجل والذي دخل في الإسلام بعد هذا اللقاء؟
ج5 : المسلمون لا يحكمون على غيرهم بأنهم في النار إلا بشرط وهو أن يكونوا قد بلغهم القرآن أو بيان معناه من دعاة الإسلام بلغة المدعوين لقول الله عز وجل: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) وقوله سبحانه { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2)
__________
(1) سورة الأنعام الآية 19
(2) سورة الإسراء الآية 15

(3/496)

فمن بلغتهم الدعوة الإسلامية من غير المسلمين وأصر على كفره فهو من أهل النار؛ لما تقدم من الآيتين، ولقول النبي صلى الله عليه وسلم: « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (1) أخرجه مسلم في صحيحه والأدلة في هذا المعنى من الآيات والأحاديث كثيرة.
أما الذين لم تبلغهم الدعوة على وجه تقوم به الحجة عليهم فأمرهم إلى الله عز وجل، والأصح من أقوال أهل العلم في ذلك أنهم يمتحنون يوم القيامة فمن أطاع الأوامر دخل الجنة ومن عصى دخل النار، وقد أوضح هذا المعنى الحافظ ابن كثير رحمه الله في تفسيره؛ لقول الله عز وجل: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2) (3) والعلامة ابن القيم رحمه الله في كتابه (طريق الهجرتين) في آخره تحت عنوان (طبقات المكلفين) (4) فنرى لك مراجعة الكتابين لمزيد الفائدة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/317).
(2) سورة الإسراء الآية 15
(3) (5 / 50) طبعة دار الشعب.
(4) (453) (ط المصرية).

(3/497)

فتوى رقم ( 6465 )
س يتضمن أن رجلين اختلفا في أهل الفترة، فقال الأول إنهم ناجون، وقال الآخر إنهم غير ناجين؟
ج إن من بلغته الدعوة للإسلام ممن كان قبله أو في زمنه ولم يجب ومات على ذلك فهو من أهل النار، ومن لم تبلغه الدعوة فإنه يمتحن يوم القيامة، كما صحت في ذلك السنة عن رسول الله صلى الله عليه وسلم
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/498)

من غير في دين الله
السؤال الأول من الفتوى رقم ( 6342 )
س هل ورد حديث بأن رسول الله صلى الله عليه وسلم رأى أثناء صلاته عمرو بن لحي يتقلب في نار جهنم وهو أول من أدخل عبادة الأصنام في الكعبة أو في جزيرة العرب ، وهل يعتبر هذا الحديث الصحيح - إن ثبتت صحته - دليلا على عدم كراهية استقبال المصلي لمثل تلك المدافئ الكهربائية أو النفطية أو الغازية؟

(3/498)

أفتونا بالحق أثابكم الله تعالى وجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه، اللهم اجعلنا من أولي الألباب الذين يطبقون على أنفسهم وعلى عوائلهم الكتاب والسنة إنك أنت السميع العليم القريب المجيب الدعاء
ج1 أخرج البخاري في صحيحه عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم « رأيت عمرو بن عامر الخزاعي يجر قصبه في النار كان أول من سيب السوائب » (1)
وفيه أيضا عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم « رأيت جهنم يحطم بعضها بعضا، ورأيت عمرا يجر قصبه وهو أول من سيب السوائب » (2) ولا دلالة في هذه الأحاديث على استقبال النار ونحوها كالآلات الكهربائية والنفطية الخاصة بالتدفئة، ولا أنه رآه وهو في الصلاة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (2 / 275، 366)، والبخاري [فتح الباري] برقم (3521، 3523)، ومسلم برقم (904 ، 2856).
(2) البخاري [فتح الباري] برقم (1212)، ومسلم برقم (901).

(3/499)

أبناء الكفار
السؤال الثامن من الفتوى رقم ( 6542 )
س8 ما مصير أبناء الكفار يوم القيامة؟
ج8 الصحيح من أقوال العلماء أن الله تعالى يمتحنهم يوم القيامة فمن أطاع فهو من أهل الجنة ومن عصى فهو من أهل النار، وفي هذا تفسير لقوله صلى الله عليه وسلم « الله أعلم بما كانوا عاملين » (1) ، جوابا لمن سأله عن أولاد الكفار
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (1 / 215 ، 2 / 242 ، 253 ، 259 ، 268 ، 315 ، 393 ، 464 ، 471 ، 481 ، 518) و (6 / 84)، والبخاري [فتح الباري] برقم (1383 ، 1384 ، 6597 ، 6598)، ومسلم برقم (2660 ، 2659)، وأبو داود برقم (4711)، والنسائي في [المجتبى] (4 / 59).

(3/500)

السؤال الرابع من الفتوى رقم ( 7790 )
س يقال يا فضيلة الشيخ أن المولود عندما يولد يكتب على جبينه سعيد أم شقي، فما هو الحكم على من يتوفى وهو صغير لم يحظ بالسعادة ولا الشقاوة؟

(3/500)

ج هذا حكمه في الدنيا حكم أهله، فإن كان بين المسلمين غسل وصلى عليه وله حكمهم في الآخرة، أما إن كان بين المشركين فحكمه حكمهم في الدنيا فلا يغسل ولا يصلى عليه؛ لأنه تبعهم؛ لقول النبي صلى الله عليه وسلم فيمن يقتل من أولاد المشركين هم منهم، أما في الآخرة فأمرهم إلى الله؛ لقول النبي صلى الله عليه وسلم لما سئل عن أولاد المشركين قال « الله أعلم بما كانوا عاملين » (1)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1318),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).

(3/501)


عنصر الشيطان ومصيره يوم القيامة - فتاوى اللجنة

عنصر الشيطان ومصيره يوم القيامة

(3/503)

السؤال الثالث من الفتوى رقم ( 511 )
س3 يتضمن عن إبليس هل هو من الملائكة أم من جنس آخر، وإذا كان من جنس آخر فما وجه الاستثناء في قوله تعالى { فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ } (1) { إِلَّا إِبْلِيسَ } (2) ؟
ج3 لا يخفى أن الملائكة جنس من مخلوقات الله خلقهم الله من نور، لا يعصون الله ما أمرهم ويفعلون ما يؤمرون، وأما إبليس فقد ذكر الله تعالى أنه من الجن وقال تعالى { وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } (3) وذكر تعالى عنه قوله في تبرير امتناعه في السجود لآدم : { خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } (4) أما وجه الاستثناء في قوله تعالى { فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ } (5) { إِلَّا إِبْلِيسَ } (6) فهو استثناء منقطع، كقول القائل جاء القوم إلا حمارا، وهناك من أهل العلم من يقول بأن إبليس لعنه الله من جنس الملائكة إلا أنه عصى
__________
(1) سورة الحجر الآية 30
(2) سورة الحجر الآية 31
(3) سورة الكهف الآية 50
(4) سورة الأعراف الآية 12
(5) سورة ص الآية 73
(6) سورة ص الآية 74

(3/504)

الله تعالى وأصر على التمرد والعصيان فحقت عليه لعنة الله إلى يوم القيامة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(3/505)

فتوى رقم ( 2331 )
س1 عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال « خلق الله آدم على صورته ستون ذراعا » (1) فهل هذا الحديث صحيح؟
ج1 نص الحديث « خلق الله آدم على صورته طوله ستون ذراعا ، ثم قال اذهب فسلم على أولئك النفر، وهم نفر من الملائكة جلوس، فاستمع ما يحيونك فإنها تحيتك وتحية ذريتك، فذهب فقال السلام عليكم، فقالوا السلام عليك ورحمة الله، فزادوه ورحمة الله، فكل من يدخل الجنة على صورة آدم طوله ستون ذراعا، فلم يزل الخلق تنقص بعده إلى الآن » (2) رواه الإمام أحمد والبخاري ومسلم
وهو حديث صحيح، ولا غرابة في متنه فإن له معنيان
__________
(1) صحيح البخاري الاستئذان (5873),صحيح مسلم الجنة وصفة نعيمها وأهلها (2841),مسند أحمد بن حنبل (2/315).
(2) أحمد (2 / 315)، والبخاري [فتح الباري] برقم (6227)، ومسلم برقم (2841)، وابن خزيمة في كتاب [التوحيد] برقم (43 ، 44).

(3/505)

الأول أن الله لم يخلق آدم صغيرا قصيرا كالأطفال من ذريته ثم نما وطال حتى بلغ ستين ذراعا، بل جعله يوم خلقه طويلا على صورة نفسه النهائية طوله ستون ذراعا
والثاني أن الضمير في قوله « على صورته » (1) يعود على الله بدليل ما جاء في رواية أخرى صحيحة « على صورة الرحمن » (2) وهو ظاهر السياق ولا يلزم على ذلك التشبيه، فإن الله سمى نفسه بأسماء سمى بها خلقه ووصف نفسه بصفات وصف بها خلقه، ولم يلزم من ذلك التشبيه، وكذا الصورة، ولا يلزم من إتيانها لله تشبيهه بخلقه؛ لأن الاشتراك في الاسم وفي المعنى الكلي لا يلزم منه التشبيه فيما يخص كلا منهما، لقوله تعالى { ليس كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الاستئذان (5873),صحيح مسلم الجنة وصفة نعيمها وأهلها (2841),مسند أحمد بن حنبل (2/315).
(2) الطبراني كما في [فتح الباري] (5 / 183)، وابن خزيمة في [التوحيد] برقم (41)، والبيهقي في [الأسماء والصفات] (291)، وابن أبي عاصم في [السنة] (2 / 229)، والآجري في [الشريعة] (315).
(3) سورة الشورى الآية 11

(3/506)

/200
س2: عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « خير يوم طلعت عليه الشمس يوم الجمعة، فيه خلق آدم ، وفيه أدخل الجنة، وفيه أخرج منها، ولا تقوم الساعة إلا في يوم الجمعة » (1) صحيح مسلم فهل هذا الحديث صحيح؟
__________
(1) صحيح مسلم الجمعة (854),سنن الترمذي الجمعة (491),سنن النسائي الجمعة (1430),مسند أحمد بن حنبل (2/486).

(3/506)

ج2: (1) هذا الحديث صحيح رواه الإمام أحمد في مسنده ومسلم في صحيحه والترمذي في سننه ولا غرابة فيه، فإن لله أن يخص ما شاء من الأيام بالفضيلة، وأن يكرم من شاء من خلقه بما شاء، كما فضل يوم عرفة ويوم النحر على بقية أيام السنة، وخصهما بمزايا لا توجد في غيرهما.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (2 / 418) ، (512)، ومسلم برقم (854)، والترمذي برقم (486)، والنسائي في [المجتبى] (3 / 90) وفي كتاب الجمعة برقم (11).

(3/507)

/200
س3: هل الشيطان كان من الملائكة قبل أن يأمره الله تعالى بالسجود لآدم عليه السلام؟
ج3: اختلف العلماء في إبليس هل هو من الملائكة أو من الجن؟ فقال جماعة: هو من نوع من الملائكة خلقوا من نار السموم، وخلق غيرهم من الملائكة من نور، استدلوا على ذلك بأنه لو لم يكن من الملائكة لما كان مأمورا بالسجود لآدم ، ولا أنكر عليه عدم سجوده له، وبأن الأصل في الاستثناء الاتصال؛ بأن يكون المستثنى من جنس المستثنى منه، وقد قال تعالى: { وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ } (1) فاستثنى إبليس بعد الملائكة فدل على أنه منهم
وقال آخرون إنه ليس من الملائكة، بل من الجن، لقوله
__________
(1) سورة الكهف الآية 50

(3/507)

تعالى { وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } (1) ولأنه خلق من نار السموم والملائكة خلقت من نور؛ ولأن له ذرية تتوالد والملائكة لا تتوالد، واختار ابن جرير الطبري (2) القول الأول، وأجاب عما استدل به للقول الثاني: بأن الملائكة منهم من خلق من نور، ومنهم من خلق من نار السموم، وإبليس من صنف الملائكة الذين خلقوا من نار السموم، وبأنه لا دليل على أن الصنف الذي خلق من نار السموم لا يتوالد، وبأن الله إنما قال فيه: { إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ } (3) من أجل أنه من قبيلة من الملائكة تسمى الجن، أو قيل له جان لاختفائه كما سمى غيره من الملائكة جنة في قوله تعالى { وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا } (4) لاختفائهم، وعلى القول بأنه من الجن يكون دخوله في أمر الله ملائكته بالسجود لآدم من أجل كونه مختلطا بهم، وعلى كل حال هذه مسألة لا تترتب عليها فائدة عملية والنزاع فيها لا طائل تحته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الكهف الآية 50
(2) (1 / 507) تحقيق أحمد شاكر.
(3) سورة الكهف الآية 50
(4) سورة الصافات الآية 158

(3/508)

فتوى رقم ( 7815 ) :
س: هل إبليس من الجن أو من الملائكة؟
ج: إبليس من الجن وليس من الملائكة، قال تعالى: { وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ } (1) الآية، وقال تعالى { خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ } (2) { وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ } (3) وقال صلى الله عليه وسلم « خلقت الملائكة من نور، وخلق إبليس من مارج من نار، وخلق آدم مما وصف لكم » (4) رواه مسلم وقال الحسن البصري ما كان إبليس من الملائكة طرفة عين قط وإنه لأصل الجن، كما أن آدم عليه السلام أصل البشر (5) رواه ابن جرير بإسناد صحيح عنه ولكن خان إبليس الطبع، وذلك أنه كان مع الملائكة وتشبه بهم وتعبد وتنسك معهم فلهذا دخل في خطابهم وعصى بمخالفة أمر الله بالسجود
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الكهف الآية 50
(2) سورة الرحمن الآية 14
(3) سورة الرحمن الآية 15
(4) أحمد (6 / 153 ، 168)، ومسلم برقم (2996).
(5) [تفسير ابن جرير الطبري]، وبرقم الأثر (696).

(3/509)

السؤال الثالث من الفتوى رقم ( 6304 )
س3 ما هو عقاب الشيطان هل يدخل النار مثل شخص مسلم لم يؤد فريضة من فرائض الله عز وجل قط في حياته، أو أن النار درجات مثل الجنة؟
ج3 عقاب إبليس وأتباعه جهنم، كما أخبر الله سبحانه في كتابه، قال تعالى { قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ } (1) { لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ } (2) والنار دركات كما أن الجنة درجات، نبه أهل العلم عليه في قوله تعالى { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (3) وقال تعالى: { أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } (4) { هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } (5)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة ص الآية 84
(2) سورة ص الآية 85
(3) سورة النساء الآية 145
(4) سورة آل عمران الآية 162
(5) سورة آل عمران الآية 163

(3/510)


الإيمان بالقضاء والقدر - فتاوى اللجنة

الإيمان بالقضاء والقدر

(3/511)

معنى القدر
السؤال الأول من الفتوى رقم ( 4088 ) :
س1: ما معنى القدر مع تفصيل شامل؟
ج1: معناه أن الله سبحانه وتعالى علم الأشياء كلها قبل وجودها وكتبها عنده وشاء ما وجد منها وخلق ما أراد خلقه، وهذه هي مراتب القدر الأربع التي يجب الإيمان بها، ولا يكون العبد مؤمنا بالقدر على الكمال حتى يكون مؤمنا بها، كما ثبت عن النبي صلى الله عليه وسلم أنه أجاب جبريل لما سأله عن الإيمان قال: « أن تؤمن بالله وملائكته وكتبه ورسوله واليوم الآخر وتؤمن بالقدر خيره وشره » (1) رواه مسلم في صحيحه وثبت عنه صلى الله عليه وسلم في حديث عبادة بن الصامت أنه قال له: « إنك لن تجد طعم الإيمان حتى تؤمن بالقدر وتعلم أنما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك » (2) الحديث، وقد أوضح هذا المعنى شيخ الإسلام ابن تيمية رحمه الله في [العقيدة الواسطية]، فنوصيك بمراجعتها وحفظها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/53).
(2) سنن الترمذي القدر (2155),سنن أبو داود السنة (4700).

(3/512)

فتوى رقم ( 5382 ) :
س: ما هو معنى الآيات { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (1) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) { فَمَنْ شَاءَ ذَكَرَهُ } (3) { وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } (4) فلقد سمعت بعض أهل العلم يقول: إن معنى هذه الآيات السالفة الذكر أن الله سبحانه أعطى الإنسان مشيئة ثم تركه يختار لنفسه ما يشاء ولم يكن لله نعمة وتوفيق خص بهما من آمن، وخذلان خص به من كفر فهل هذا القول موافق لقول أهل السنة والجماعة ؟ ما معنى: { وَلَا يَظْلِمُ رَبُّكَ أَحَدًا } (5) وغيرها من الآيات التي توضح أن الله لا يظلم عباده شيئا، ولقد سمعت بعض أهل العلم يفسر هذه الآيات بمعنى أن الله سبحانه عادل فلا يمكن أن يجعل أحدا من الناس كافرا ثم يعذبه على كفره، بل الإنسان هو الذي يبدأ في الكفر والله يزيده في كفره، ولا يمكن أن يبتدئ الله أحدا بالضلال، فهل هذا المعنى والتفسير للظلم المنفي عن الله صحيح؟ لقد قرأت ما كتبه ابن حزم الظاهري في القدر في كتابه [الملل والنحل]، فهل ما قرره هو مذهب أهل السنة والجماعة أم مذهب الجبرية ؟
ج أولا يجب على المسلم أن يؤمن بالقدر خيره وشره،
__________
(1) سورة التكوير الآية 28
(2) سورة التكوير الآية 29
(3) سورة المدثر الآية 55
(4) سورة المدثر الآية 56
(5) سورة الكهف الآية 49

(3/513)

وسبق أن صدر منا فتوى في معنى القدر برقم 4088 هذا نصها ما معنى القدر مع تفصيل شامل؟ (معناه أن الله سبحانه وتعالى علم الأشياء كلها قبل وجودها وكتبها عنده وشاء ما وجد منها وخلق ما أراد خلقه، وهذه هي مراتب القدر الأربع التي يجب الإيمان بها، ولا يكون العبد مؤمنا بالقدر على الكمال حتى يكون مؤمنا بها، كما ثبت عن النبي صلى الله عليه وسلم أنه أجاب جبريل لما سأله عن الإيمان قال « أن تؤمن بالله وملائكته وكتبه ورسوله واليوم الآخر وتؤمن بالقدر خيره وشره » (1) رواه مسلم في صحيحه وثبت عنه صلى الله عليه وسلم في حديث عبادة بن الصامت أنه قال له « إنك لن تجد طعم الإيمان حتى تؤمن بالقدر وتعلم أنما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك » (2) الحديث، وقد أوضح هذا المعنى شيخ الإسلام ابن تيمية رحمه الله في [العقيدة الواسطية] نوصيك بمراجعتها وحفظها وفتوى أخرى في معنى التسيير والتخيير برقم 4513 هذا نصها (الإنسان مخير ومسير، أما كونه مخيرا فلأن الله سبحانه أعطاه عقلا وسمعا وبصرا وإرادة فهو يعرف بذلك الخير من الشر والنافع من الضار ويختار ما يناسبه، وبذلك تعلقت به التكاليف من الأمر والنهي واستحق الثواب على طاعة الله ورسوله والعقاب على معصية الله ورسوله وأما كونه مسيرا فلأنه لا يخرج بأفعاله وأقواله
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/53).
(2) سنن الترمذي القدر (2155),سنن أبو داود السنة (4700).

(3/514)

عن قدر الله ومشيئته، كما قال سبحانه { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (1) وقال سبحانه: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (2) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (3) وقال سبحانه: { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ } (4) الآية، وفي الباب آيات كثيرة وأحاديث صحيحة، كلها تدل على ما ذكرنا لمن تأمل الكتاب والسنة ثانيا تفسر الآيات المذكورة في السؤال وما ورد في معناها أن كل شيء يجري بقدر الله ومشيئته، ومشيئته نافذة لا مشيئة للعباد إلا ما شاء لهم كان وما لم يشأ لم يكن، وسبق بيان ذلك في الفتوى آنفا، وما ذكرنا هو قول أهل السنة والجماعة ، وما ذكر في السؤال من القول بنفي القدر مخالف لما هم عليه ثالثا الذي دلت عليه الأدلة من القرآن والسنة من تنزيه الله نفسه عن ظلم العباد يقتضي قولا وسطا بين قولي القدرية والجبرية ، فليس ما كان من بني آدم ظلما وقبيحا يكون منه تعالى ظلما وقبيحا كما تقوله المجبرة القدرية والقدرية النفاة ، فإن ذلك تمثيل لله بخلقه وقياس له عليهم، تعالى الله عن ذلك علوا كبيرا، قال تعالى { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } (5) وقال: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6)
__________
(1) سورة الحديد الآية 22
(2) سورة التكوير الآية 28
(3) سورة التكوير الآية 29
(4) سورة يونس الآية 22
(5) سورة النحل الآية 74
(6) سورة الشورى الآية 11

(3/515)

رابعا مما تقدم يتضح لك مذهب أهل السنة والجماعة في هذا الباب وما سواه باطل ونوصيك بمراجعة [شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل] للعلامة ابن القيم رحمه الله، فإنه مفيد جدا
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/516)

هل الإنسان مسير أم مخير
السؤال الثالث من الفتوى رقم ( 4513 )
س3 فهمني بإيجاز عن التسيير والتخيير؟
ج3 الإنسان مخير ومسير، أما كونه مخيرا فلأن الله سبحانه أعطاه عقلا وسمعا وبصرا وإرادة فهو يعرف بذلك الخير من الشر، والنافع من الضار ويختار ما يناسبه، وبذلك تعلقت به التكاليف من

(3/516)

الأمر والنهي، واستحق الثواب على طاعة الله ورسوله، والعقاب على معصية الله ورسوله، وأما كونه مسيرا فلأنه لا يخرج بأفعاله وأقواله عن قدر الله ومشيئته، كما قال سبحانه { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (1) وقال سبحانه: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (2) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (3) وقال سبحانه: { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ } (4) الآية وفي الباب آيات كثيرة وأحاديث صحيحة كلها تدل على ما ذكرنا لمن تأمل الكتاب والسنة
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحديد الآية 22
(2) سورة التكوير الآية 28
(3) سورة التكوير الآية 29
(4) سورة يونس الآية 22

(3/517)

فتوى رقم ( 4657 )
س مضمونه أن نقاشا دار بين جماعتين في أن الإنسان مسير أو مخير ويطلب الإفادة على الصواب في ذلك على ضوء الكتاب والسنة؟

(3/517)

ج أولا ثبت أن الله تعالى وسع كل شيء رحمة وعلما، وكتب في اللوح المحفوظ ما هو كائن إلى يوم القيامة، وعمت مشيئته وقدرته كل شيء، بيده الأمر كله لا مانع لما أعطى ولا معطي لما منع ولا راد لما قضى وهو على كل شيء قدير وقد دل على ذلك وما في معناه نصوص الكتاب والسنة، وهي كثيرة معروفة عند أهل العلم، ومن طلبها من القرآن ودواوين السنة وجدها، من ذلك قوله تعالى { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) وقوله: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } (2) وقوله { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (3) وقوله: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (4) وقوله { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ } (5) وقوله: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (6) وقوله { وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ } (7) وقوله: { وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا } (8) الآية
__________
(1) سورة الأنفال الآية 75
(2) سورة الرعد الآية 16
(3) سورة القمر الآية 49
(4) سورة الإنسان الآية 30
(5) سورة الرعد الآية 39
(6) سورة الحديد الآية 22
(7) سورة يونس الآية 99
(8) سورة السجدة الآية 13

(3/518)

ومما ثبت عن النبي صلى الله عليه وسلم في ذلك ما حث على الذكر به عقب الصلاة من قول « لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد » (1) ، وكذا ما جاء في حديث عمر رضي الله عنه من سؤال جبريل رسول الله صلى الله عليه وسلم عن الإيمان فأجاب النبي صلى الله عليه وسلم بقوله « الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (2) ، فهذه النصوص وما في معناها تدل على كمال علمه تعالى بما كان وما هو كائن على تقديره كل شئون خلقه، وعلى عموم مشيئته وقدرته، ما شاءه سبحانه كان وما لم يشأ لم يكن
ثانيا ثبت أن الله حكيم في خلقه وتدبيره وتشريعه، رحيم بعباده، وأنه تعالى أرسل الرسل عليهم الصلاة والسلام وأنزل الكتب وشرع الشرائع وأمر كلا منهم أن يبلغها أمته، وأنه تعالى لم يكلف أحدا إلا وسعه، رحمة منه وفضلا، فلا يكلف المجنون حتى يعقل، ولا الصغير حتى يبلغ، وعذر النائم حتى يستيقظ، والناسي حتى يذكر، والعاجز حتى يستطيع، ومن لم تبلغه الدعوة حتى تبلغه، رحمة منه تعالى وإحسانا
__________
(1) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/250),سنن الدارمي الصلاة (1349).
(2) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/53).

(3/519)

وثبت عقلا وشرعا الفرق بين حركة الصاعد على سلم مثلا والساقط من سطح مثلا، فيؤمر الأول بالمضي إلى الخير وينهى عن المضي إلى الشر والاعتداء، بخلاف الثاني فلا يليق في شرع ولا عقل أن يوجه إليه أمر أو نهي، وثبت الفرق أيضا بين حركة المرتعش لمرضه وحركة من ليس به مرض، فلا يليق شرعا ولا عقلا أن يوجه إلى الأول أمر ولا نهي فيما يتعلق في الرعشة، لكونه ملجأ مضطرا إليها، بل يرثى لحاله ويسعى في علاجه، بخلاف الثاني فقد يحمد كما في حركات العبادات الشرعية، وقد ينهى كما في حركات العبادة غير الشرعية وحركات الظلم والاعتداء، فتكليف الله عباده ما يطيقون فقط وتفريقه في التشريع والجزاء بين من ذكروا وأمثالهم دليل على ثبوت الاختيار والقدرة والاستطاعة لمن كلفهم دون من لم يكلفهم
ثم إن الله تعالى حكم عدل علي حكيم لا يظلم مثقال ذرة جواد كريم يضاعف الحسنات ويعفو عن السيئات، ثبت ذلك بالفعل الصريح والنقل الصحيح فلا يتأتى مع كمال حكمته ورحمته وواسع مغفرته أن يكلف عباده دون أن يكون لديهم إرادة واختيار لما يأتون وما يذرون وقدرة على ما يفعلون، ومحال في قضائه العادل وحكمته البالغة أن يعذبهم على ما هم إلى فعله ملجئون وعليه مكرهون
وإذا فقدر الله المحكم العادل وقضاؤه المبرم

(3/520)

النافذ من عقائد الإيمان الثابتة التي يجب الإذعان لها وثبوت الاختيار للمكلفين وقدرتهم على تحقيق ما كلفوا به من القضايا التي صرح بها الشرع وقضى بها العقل، فلا مناص من التسليم بها والرضوخ لها، فإذا اتسع عقل الإنسان لإدراك السر في ذلك فليحمد الله على توفيقه، وإن عجز عن ذلك فليفوض أمره لله، وليتهم نفسه بالقصور في إدراك الحقائق فذلك شأنه في كثير من الشئون، ولا يتهم ربه في قدره وقضائه وتشريعه وجزائه فإنه سبحانه هو العلي القدير الحكيم الخبير، سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين وليكف عن الخوض في ذلك الشأن خشية الزلل والوقوع في الحيرة، وليقنع عن رضا وتسليم بجواب النبي صلى الله عليه وسلم لأصحابه رضي الله عنهم لما حاموا حول هذا الحمى، فقالوا يا رسول الله، أفلا نتكل؟ فقال لهم « اعملوا فكل ميسر لما خلق له » (1)
روى البخاري من طرق عن أبي عبد الرحمن السلمي عن علي بن أبي طالب رضي الله عنه قال « كنا مع رسول الله صلى الله عليه وسلم في بقيع الغرقد في جنازة فقال ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار، فقالوا يا رسول الله، أفلا نتكل، فقال اعملوا فكل ميسر لما خلق له، ثم قرأ قوله تعالى
__________
(1) صحيح البخاري تفسير القرآن (4666),صحيح مسلم القدر (2647),سنن الترمذي القدر (2136),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/157).
(2) صحيح البخاري تفسير القرآن (4661),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).
(3) سورة الليل الآية 5 (2) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }
(4) سورة الليل الآية 6 (3) { وَصَدَّقَ بِالْحُسْنَى }

(3/521)

إلى قوله تعالى: » (2) ، ورواه أيضا مسلم وأصحاب السنن
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الليل الآية 7 (4) { فَسَنُيَسِّرُهُ لِلْيُسْرَى }
(2) سورة الليل الآية 10 (1) { فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(3/522)

توفيق الله العبد للإيمان
فتوى رقم ( 8070 )
س هل يوفق الله تعالى العبد للإيمان ابتداء أم العبد يختار الإيمان والله يوفقه ويمده؟ وهل يخول الخالق العبد ابتداء قبل اختياره للكفر أم العبد يختار الكفر ثم يخذله الله، هل علم الله بسابق علمه الأزلي بأن من عباده من سيختار الهدى بملء إرادتهم وطوعهم واختيارهم فكتبهم من أهل السعادة قبل أن يخلقهم، وأن من عباده من سيختار الضلال بملء إرادتهم وطوعهم واختيارهم فكتبهم من أهل الضلال أم الأمر تقدير، مع التسليم بأن الله تعالى عادل حكيم عليم يفعل ما يشاء؟
ج بعث الله سبحانه الرسل وأنزل عليهم الكتب مبشرين

(3/522)

ومنذرين إلى جميع الأمم لئلا يكون للناس على الله حجة بعد الرسل، ووفق من شاء من عباده إلى الإيمان فضلا منه ورحمة، وخذل من شاء منهم فلم يوفقه للإيمان حكمة منه وعدلا، كما قال تعالى { وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (1) كما علم سبحانه في علمه السابق قبل خلق الخلق أن من عباده مؤمنين سيدخلهم الجنة وأن منهم كافرين سيدخلهم النار.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 25

(3/523)

تمني الموت
السؤال الثالث من الفتوى رقم ( 6354 ) :
س3: أنا شاب أعاني من حالة نفسية صعبة للغاية وكنت دائما حتى الآن أتمنى الموت ليرتاح الإنسان، فهل يجوز ذلك، وماذا أعمل؛ لأن ديني وإسلامي ضعيف وأهلي يلوموني وكل الناس يلوموني؟

(3/523)

ج3 : لا يجوز لك أن تتمنى الموت؛ لعموم قوله صلى الله عليه وسلم: « لا يتمنين أحدكم الموت لضر نزل به فإن كان لا محالة فليقل: اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي » (1) .
وننصحك بالتوبة والاستغفار، وكثرة الطاعات، والمحافظة على الفرائض، والقرب من أهل الخير، وكثرة مجالستهم، والبعد عن الأشرار ومجالستهم، عسى الله أن يعافيك ويشرح صدرك للحق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الدعوات (5990),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2680),سنن الترمذي الجنائز (971),سنن النسائي الجنائز (1821),سنن أبو داود الجنائز (3108),سنن ابن ماجه الزهد (4265),مسند أحمد بن حنبل (3/101).

(3/524)

فتوى رقم ( 6334 ) :
س: هو أن الحديث الشريف يقول: « كل مولود يولد على الفطرة، فأبواه يهودانه أو يمجسانه أو ينصرانه » (1) الحديث، وحديث آخر يقول: « يكتب رزقه وعمله وشقي أو سعيد » (2) أريد التفصيل والبيان وما الفرق بين الحديثين؟
ج: أولا: حديث « كل مولود يولد على الفطرة حتى يعرب عنه لسانه فأبواه يهودانه أو ينصرانه أو يمجسانه » (3) رواه البيهقي والطبراني في [المعجم الكبير]
__________
(1) صحيح البخاري الجنائز (1292),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).
(2) صحيح البخاري أحاديث الأنبياء (3154),صحيح مسلم القدر (2643),سنن الترمذي القدر (2137),سنن أبو داود السنة (4708),سنن ابن ماجه المقدمة (76),مسند أحمد بن حنبل (1/430).
(3) صحيح البخاري الجنائز (1292),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).

(3/524)

وأخرجه الإمام مسلم بلفظ: « كل إنسان تلده أمه على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه » (1) ، وأخرجه الإمام البخاري بلفظ: « كل مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه، كمثل البهيمة تنتج البهيمة هل ترى فيها من جدعاء » (2) . ومعنى ذلك أن الإنسان مفطور على الإسلام بالقوة لكن لا بد من تعلمه بالفعل، فمن قدر الله كونه من أهل السعادة فيهيئ الله له من يعلمه سبيل الهدى فصار مهيئا بالفعل، ومن خذله وأشقاه سبب له من يغير فطرته ويثني عزيمته كما جاء في تحويل الأبوين لابنهما إلى اليهودية أو النصرانية أو المجوسية. ثانيا : في الصحيحين عن عبد الله بن مسعود رضي الله عنه قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق قال: « إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: يكتب رزقه، وأجله، وعمله، وشقي أم سعيد، فوالله الذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها » (3) .
__________
(1) صحيح البخاري الجنائز (1293),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).
(2) صحيح البخاري الجنائز (1319),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).
(3) صحيح البخاري بدء الخلق (3036),صحيح مسلم القدر (2643),سنن الترمذي القدر (2137),سنن أبو داود السنة (4708),سنن ابن ماجه المقدمة (76),مسند أحمد بن حنبل (1/430).

(3/525)

ومعنى كتابة الشقاوة والسعادة أنها كتابة أزلية باعتبار ما سبق في علم الله وأن الخواتيم تكون بحسب ما سبق في علم الله. ثالثا: بتأمل معنى الحديث الأول والحديث الثاني بالنظر لمحل السؤال يتبين أنه لا معارضة بينهما، فإن الإنسان مفطور على الخير بالقوة فإن كان من أهل السعادة في علم الله ويحسب الخاتمة هيأ الله له من يدله على طريق الخير، وإن كان من أهل الشقاوة في علم الله قيض له من يصرفه عن طريق الخير ويصاحبه في طريق الشر ويحثه عليه ويلازمه حتى يختم له بخاتمة سيئة. وقد تكاثرت النصوص بذكر الكتاب السابق بالسعادة والشقاوة، ففي الصحيحين عن علي رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « ما من نفس منفوسة إلا وقد كتب الله مكانها من الجنة أو النار، وإلا قد كتبت شقية أو سعيدة ، فقال رجل: يا رسول الله، أفلا نمكث على كتابنا وندع العمل؟ فقال: اعملوا فكل ميسر لما خلق له، أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة، ثم قرأ: الآيتين » (3) ، وفي هذا الحديث أن السعادة والشقاوة قد سبق الكتاب بهما، وأن ذلك مقدر
__________
(1) صحيح البخاري تفسير القرآن (4665),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).
(2) سورة الليل الآية 5 (1) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }
(3) سورة الليل الآية 6 (2) { وَصَدَّقَ بِالْحُسْنَى }

(3/526)

بحسب الأعمال، وأن كلا ميسر لما خلق له من الأعمال التي هي سبب السعادة والشقاوة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/527)

التسخط وعدم الرضا بالقدر
السؤال الثالث من الفتوى رقم ( 6356 ) :
س3: ما حكم الدين في شأن جمعين من المسلمين الأول يملك المال بلا حساب والجمع الآخر لا يعرف حتى على سبيل المثال شكل المال في أمس الحاجة إليه؟
ج3: قال الله تعالى: { أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ } (1) لكن إن كسب الغني ماله من طرق جائزة وأدى حق الله وحقوق العباد فيه كان شاكرا لنعمة الله فيما آتاه، أهلا لمرحمة الله والمزيد من فضله، وإلا فهو كافر لنعمة الله ظالم يستحق العقوبة من الله، قال الله تعالى { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (2)
__________
(1) سورة الزخرف الآية 32
(2) سورة إبراهيم الآية 7

(3/527)

ومن لم يؤت حظا من المال لعجزه عن الكسب له، أو لأن الله تعالى لم يهيئ له الأسباب ابتلاء وامتحانا؛ حكمة منه وعدلا، فالواجب عليه الصبر والاحتساب والأخذ في الأسباب المباحة المقيدة حسب الطاقة، وقد جعل له سبحانه حقا في مال الأغنياء من الزكاة وغيرها، وعلى ولاة الأمور أن يعولوه ويعطوه ما يسد حاجته رحمة به وأداء لواجب الأخوة وشكرا لنعمة الله، والله أرحم بعباده منهم بأنفسهم، ومن كان قلة ذات يده لكسله وتقاعده عن الكسب اعتمادا على فضول أموال الناس وما يأتيه من فتات موائدهم فقد أساء إلى نفسه وأهانها بوقوفه ذليلا أمام أعتاب الأغنياء، وخالف شريعة ربه التي حثت على الكسب وعلى عزة النفس، وحذرت من البطالة وإراقة ماء الوجه، ولا يظلم ربك أحدا، بل هو حكم عدل، لطيف بعباده، عليم خبير يصرف الأمور كلها بمشيئته وحكمته: { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 26

(3/528)

السؤال السادس من الفتوى رقم ( 8052 )
س6 أفطر في نهار رمضان لما رأى الله عز وجل قد أعطى غيره الذي لم يجد في عمله ولم يعطه هو حيث إنه كان مجدا في عمله ثم تدارك نفسه بعد ذلك وندم، فماذا يفعل وما حكم اليوم الذي أفطره؟
ج6 إذا كان الواقع كما ذكر فعمل ذلك الشخص ضلال مبين؛ لأنه سخط على قضاء الله واتهام له سبحانه بالظلم، والله سبحانه عليم حكيم لا يظلم مثقال ذرة، لكنه قد يعطي الفاجر استدراجا ويدخر عطاءه للمطيع ليضاعفه له يوم القيامة فضلا منه وإحسانا، وعلى ذلك الشخص أن يتوب إلى الله، ويستغفره ويندم على ما فرط منه، ويعزم على عدم العودة إليه، وعليه قضاء اليوم الذي أفطره فقط إذا كان بغير جماع فإن كان فطره بجماع فعليه القضاء والكفارة، وهي عتق رقبة مؤمنة، فإن لم يجد فعليه أن يصوم شهرين متتابعين، فإن لم يستطع أطعم ستين مسكينا، (ثلاثين صاعا من قوت البلد لكل واحد نصف صاع)
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/529)

فتوى رقم ( 8844 )
س امرأة قلقة لكونها لم تحمل، وتلجأ أحيانا إلى البكاء والتفكير الكثير والزهد من هذه الحياة، فما هو الحكم وما هي النصيحة لها؟
ج لا ينبغي لهذه المرأة أن تقلق وتبكي لكونها لم تحمل؛ لأن إيجاد الاستعداد الكوني في الرجل والمرأة لإنجاب الأولاد ذكورا فقط أو إناثا فقط أو جمعا بين الذكور والإناث وكون الرجل والمرأة لا ينجبان كل ذلك بتقدير الله جل وعلا، قال تعالى { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ } (1) { أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ } (2) فهو جل وعلا عليم بمن يستحق كل قسم من هذه الأقسام، قدير على ما يشاء من تفاوت الناس في ذلك، وللسائلة أسوة في يحيى بن زكريا وعيسى ابن مريم عليهما الصلاة والسلام فإن كلا منهما لم يولد له، فعليها أن ترضى وتسأل الله حاجتها فله الحكمة البالغة والقدرة القاهرة
ولا مانع من عرض نفسها على بعض الطبيبات المختصات والطبيب المختص عند عدم وجود الطبيبة المختصة، لعله يعالج ما يمنع الإنجاب من بعض العوارض التي تسبب عدم الحمل،
__________
(1) سورة الشورى الآية 49
(2) سورة الشورى الآية 50

(3/530)

وهكذا زوجها ينبغي أن يعرض نفسه على الطبيب المختص؛ لأنه قد يكون المانع فيه نفسه
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/531)

عدم الندم على ما فات
السؤال من الفتوى رقم ( 6574 )
س4 ما العصمة التي تعصمني من الندم إذا ما رأيت زميلاتي وقد تخرجن وليكن لدى سماحتكم علما بأن جميع من حولي أبي وأمي وأخوتي وزوجي قد تركوا الأمر لي حيث إنهم يخافون أن أترك لهم عواقب الأمور وحيث إنني كنت أعاني من (مرض نفسي) وهذا يجعل طباعي متغيرة فأخشى أن يأتي يوم ولا أطيق حياة الزوجية والفرار من المنزل؟
أما عن زواجي فما المعاملة الإسلامية التي يجب أن أكون عليها تجاه زوجي ومنزلي وما هو الحلال والحرام في حقوق الزوجين، لقد اختلطت الأمور على كثير من الناس فيحلون هذا ويحرمون ذاك دون علم، إن إخوتي على قدر من الدين وملتزمون ولكنني أحرج من أن أسألهم في أي شيء من قبيل ذلك، وأنا

(3/531)

لا أستطيع أن أقطع الأمر بخصوص الدراسة قطعا أكيدا فأرجو أن تساعدني سماحتك بالرد الذي يقيني شر الخطأ والمعصية ولسوف يجزيك الله كل الخير إن شاء الله وإن كنت أرجو من سيادتكم أن ترسلوا إلي بعض الكتب عن علاج المرض النفسي بالطريقة الإسلامية، أو عن حياة الأسرة الإسلامية وكيفية المساهمة والمشاركة في بناء مجتمع إسلامي، وكيف أستطيع المداومة على الصلاة وحفظ الصوم وحفظ النفس في كل وقت ومن كل ما يمسها، إنني محتشمة وعلى قدر من الدين والحمد لله، فرجائي من سماحتكم مساعدتي، ولسماحتكم كل الخير عند الله إن شاء الله؟
ج4 أولا واجب المسلم إذا اختار أمرا ما يظن الخير فيه وجاء الأمر بخلاف ما ظنه ألا ييأس ولا يأسف على ما فاته، بل يحمد الله على ما حصل له ويرجع الأمور إلى الله سبحانه وتعالى الذي يدبرها بحكمة ومصلحة يعلمها، يظهرها تارة ويخفيها ابتلاء وامتحانا تارة أخرى، قال تعالى { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) ثانيا: يشرع في حقك أن تعاشري زوجك وتعامليه بالحسنى
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157

(3/532)

والمعروف، وأن تقومي له بمثل ما يقوم به أمثالك لأزواجهن، قال تعالى: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (1) وأن تتعاوني معه على البر والتقوى ما استطعت إلى ذلك سبيلا، وإن تيسر لك قراءة سير بعض الصحابيات وما يقمن به تجاه أزواجهن من خدمة فذلك حسن، وسيفيدك إن شاء الله ثالثا عليك أن تعتصمي بكتاب الله سبحانه وسنة رسوله صلى الله عليه وسلم، وأن تكوني على صلة دائمة بكتابه سبحانه تلاوة وتدبرا وعلما وعملا ففيه الضمان والأمان، قال تعالى { فإما يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى } (2) { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } (3) { قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا } (4) { قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } (5) { وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى } (6) وقال تعالى: { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (7) الآية وقال تعالى { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (8) رابعا: ما دام أبوك وأمك وزوجك وإخوتك قد تركوا الأمر لك فنوصيك بأن تفوضي الأمر إلى الله وتسأليه العون والتوفيق وأن
__________
(1) سورة البقرة الآية 228
(2) سورة طه الآية 123
(3) سورة طه الآية 124
(4) سورة طه الآية 125
(5) سورة طه الآية 126
(6) سورة طه الآية 127
(7) سورة الإسراء الآية 9
(8) سورة ص الآية 29

(3/533)

يشرح صدرك لما هو الأحب إليه، ثم تعملي بما ينشرح صدرك له من الدراسة وعدمها. خامسا: نوصيك بعد العناية بكتاب الله وسنة رسوله صلى الله عليه وسلم بأن تقرأي الكتب الآتية: [كشف تلبيس إبليس] للعلامة ابن الجوزي ، وكتاب [حسن الأسوة في أحكام النسوة] للعلامة صديق بن حسن ، وكتاب [نداء إلى الجنس اللطيف] للعلامة السيد محمد رشيد رضا ، وكتاب [الجواب الكافي لمن سأل عن الدواء الشافي] للعلامة ابن القيم وأشباه هذه الكتب؛ لكونها عظيمة الفائدة، ولا سيما لأمثالك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/534)

السؤال الأول من الفتوى رقم ( 6667 ) :
س1: إن كان قد طلب الله من المسلم إيمانا بالقدر خيره وشره فلا تجوز عليه مراجعة الطبيب للعلاج إذا كان مريضا؛ لأن المرض طارئ بالقدر؟
ج1: تعاطي الأسباب من علاج المرض وطلب الرزق وغير ذلك لا ينافي القدر؛ لأن الله سبحانه قدر الأقدار وأمر بالأسباب،

(3/534)

وكل ميسر لما خلق له، كما جاء بذلك الأحاديث الصحيحة، ولهذا يجوز التداوي بالأدوية المباحة وهو من قدر الله، كما قال عمر رضي الله عنه حينما منع من دخول البلاد الموبوءة في عام الطاعون: (نفر من قدر الله إلى قدر الله).
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/535)

السؤال الثالث من الفتوى رقم ( 8592 ) :
س3: أعيش منذ الصبى بذبحة صدرية ونزيف داخلي
(أ)
هل لي أجر عند الله في ذلك، لأني حرمت من شبابي وصحتي.
(ب)
معظم الأيام أصلي بتيمم لأني لا أستطيع الاستحمام هل يجوز لي ذلك؟
(ج)
هل أستطيع تعليم التلاميذ القرآن وأنا غير طاهر؟
ج3: أولا: إن صبرت على ما أصابك فلك الأجر عند الله، وإن جزعت ولم تصبر حرمت الأجر. ثانيا: إذا كان الواقع كما ذكرت من أنك لا تستطيع الاستحمام شرع لك التيمم عن الجنابة. ثالثا: إذا كنت لا تستطيع استعمال الماء في الطهارة من

(3/535)

الحدث كفاك التيمم للطهارة من الحدث لتلاوة القرآن وتعليمه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/536)

الانتحار
فتوى رقم ( 10914 ) :
س: منذ أكثر من عام وأنا في صراع نفسي وفكري رهيب كانت بلورة نهايته أنني قررت الانتحار وللأسباب التي سأذكرها فيما بعد وأنني أملك من القوة والقدرة والشجاعة ما يجعلني أن أقبل على الانتحار ولكني أخشى أن يكون في ذلك ما يغضب الله سبحانه وتعالى فأسيء خاتمتي بيدي.
أما عن الأسباب فهي تجمع أسباب الدنيا مع أسباب الآخرة فمنذ صغري وأنا دائما إنسان منحوس بلغة أهل الدنيا، ولما انتهيت من الدراسة المتوسطة لم تساعدني الظروف المادية الأسرية من تكملة دراستي الجامعية دون أشقائي وشقيقاتي وجميع أصدقائي بدون استثناء حملت حقائبي منذ 6 سنوات وهجرت مصر بلدي عسى أن يعوضني الله خيرا، ولكن مما يدعوك للعجب 6 سنوات في

(3/536)

عمل شاق تنقلت خلالها من بلد لآخر لم أدخر ما يجعلني حتى أكمل نصف ديني وهو الزواج فدائما كنت أتحلى بالصبر فإن الله مع الصابرين لكني بدأت أنهار نفسيا وبدأ صبري ينفذ ولم أعد أحتمل إنسان بين أربع حوائط تنتقل معي أينما أذهب وحرب نفسية كل يوم تكون مكانها داخل عقلي وجسدي، وإنني مسكت نفسي عن فعل الخطيئة وعن طريق الشيطان ولكني لم أعد أنا، فأخشى ما أخشاه أن يلعب الشيطان بي فتمتد يدي للمال الحرام، أو أقدم لعمل حرام مثل الزنا والعياذ بالله، وكنت دائما أتمنى أن أموت إنسانا شريفا نظيفا؛ لذا قررت الانتحار وفضلت الموت على أن أعيش وتأتي لحظة أفعل فيها ما يغضب الله - فهل هذا العمل حلال أم يجوز أم حرام والله يعلم أن هذا من أجله سبحانه وتعالى وجزاكم الله خيرا ورعاكم الله وسدد خطاكم والسلام عليكم ورحمة الله وبركاته... وأرجو الله أن يكون رد فضيلتكم بعيدا عن العاطفة وأن يكون تبعا لما جاء به الله سبحانه وتعالى ولما جاء في سنة حبيبه المصطفى صلى الله عليه وسلم؟
ج: لا يجوز لك الإقدام على جريمة الانتحار؛ لأن قتل النفس محرم وكبيرة من كبار الذنوب، قال تعالى: { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) وثبت أن النبي صلى الله عليه وسلم قال:
__________
(1) سورة النساء الآية 29

(3/537)

« إن دماءكم وأموالكم وأعراضكم عليكم حرام » (1) ، وقال صلى الله عليه وسلم: « من قتل نفسه في شيء عذب به يوم القيامة » (2) متفق عليه.
وما وقع في نفسك من تفضيل أن يأتيك الموت وأنت لم تفعل ما يغضب الله على بقائك في الحياة بأن ذلك من وسوسة الشيطان، فيجب عليك الحذر منه وأن تستعيذ بالله جل وعلا من الشيطان، وأن تكثر من دعائه والابتهال إليه أن يعافيك من وساوسه، واحرص على فعل الطاعات وما يقربك من الله، واجتنب محارم الله وقرناء السوء، واصبر على ما أصابك عسى الله أن يهديك إلى طريق الحق، وأن يجنبك طريق الضلال وأن يوفق الجميع لما يحب ويرضى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (3 / 426 ، 498)، والبخاري [فتح الباري] برقم (67 ، 105 ، 1741 ، 4406 ، 4662 ، 5550 ، 7078 ، 7447)، ومسلم برقم (1679)، والترمذي برقم (2160)، وابن ماجه برقم (3091).
(2) أحمد (4 / 33)، والبخاري [فتح الباري] برقم (6652)، ومسلم برقم (140)، أبو داود برقم (3257)، والترمذي برقم (2638)، والنسائي في [المجتبى] (7 / 5 ، 6).

(3/538)

قول الإنسان: قابلت فلانا صدفة
السؤال الثاني والثالث من الفتوى رقم ( 4800 ) :
س 2 و3: كلمة صدفة هل يجوز لي أن أقول: عندما ذهبت إلى السوق قابلت فلانا صدفة؟
وهل هذه الكلمة (صدفة) حرام أم شرك بالله عز وجل، أم ماذا أقول بدلا من هذه الكلمة، أفتوني جزاكم الله خيرا؟
ج 2 و3: ليس قول الإنسان قابلت فلانا صدفة محرما ولا شركا؛ لأن المراد منها قابلته دون سابق وعد أو اتفاق على اللقاء مثلا، وليس في هذا المعنى حرج.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/539)

تم بحمد الله المجلد الثالث
ويتلوه المجلد الرابع إن شاء الله
في التفسير، وأوله القرآن وعلومه

(3/540)


القرآن وعلومه - فتاوى اللجنة

القرآن وعلومه

(4/5)

القرآن كلام الله
السؤال الرابع من الفتوى رقم ( 3239 ) :
س4: نقرأ في القرآن الكريم { وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ } (1) الآية، { وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا } (2) الآية، وأمثال هاتين الآيتين كثير في القرآن، فكيف نسمي هذا قرآنا، وكلام الله القديم؟
ج4: الكلام يطلق على اللفظ والمعنى، ويطلق على كل منهما وحده، بقرينة، وناقله عمن تكلم به من غير تحريف لمعناه ولا تغيير لحروفه ونظمه مخبر مبلغ فقط، والكلام إنما هو لمن بدأه، أما إن غير حروفه ونظمه مع المحافظة على معناه فينسب إليه اللفظ حروفه ونظمه، وينسب من جهة معناه إلى من تكلم به ابتداء، ومن ذلك ما أخبر الله به عن الأمم الماضية، كقوله تعالى: { وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لَا يُؤْمِنُ بِيَوْمِ الْحِسَابِ } (3)
__________
(1) سورة غافر الآية 27
(2) سورة غافر الآية 36
(3) سورة غافر الآية 27

(4/6)

وقوله: { وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ } (1) فهاتان تسميان قرآنا، وتنسبان إلى الله كلاما له باعتبار حروفهما ونظمهما؛ لأنهما من الله لا من كلام موسى وفرعون؛ لأن النظم والحروف ليسا منهما، وتنسبان إلى موسى وفرعون باعتبار المعنى، فإنه كان واقعا منهما، وهذا وذاك قد علمهما الله في الأزل، وأمر بكتابتهما في اللوح المحفوظ، ثم وقع القول من موسى وفرعون بلغتهما طبق ما كان في اللوح المحفوظ، ثم تكلم الله بذلك بحروف أخرى ونظم آخر في زمن نبينا محمد صلى الله عليه وسلم فنسب إلى كل منهما باعتبار.
وأما وصف كلام الله بالقدم فلم يعرف عن الصحابة رضي الله عنهم ولا عن أئمة السلف رحمهم الله، وإنما كان أهل السنة يقولون أيام المحنة: كلام الله غير مخلوق، ويقول مخالفوهم: كلام الله مخلوق، فوصف كلام الله بأنه قديم اصطلاح حادث، ولو جرينا عليه قلنا: كلام الله قديم النوع حادث الآحاد؛ لأن الله تعالى لم يزل متكلما، ولا يزال متكلما بما يشاء، وحتى أنه ليتكلم يوم القيامة مع المؤمنين والكافرين وغيرهم بما يشاء، كما ثبت في الصحيحين عن عدي بن حاتم رضي الله عنه، عن النبي صلى الله عليه وسلم أنه
__________
(1) سورة غافر الآية 36

(4/7)

قال: « ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان... » (1) الحديث، مع أحاديث أخرى في الموضوع.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (4 / 256، 377)، والبخاري [فتح الباري] برقم (1413، 1417، 3595، 6023، 6539، 6540، 6563، 7443، 7512)، ومسلم برقم (1016)، والترمذي برقم (2417)، وابن ماجه برقم (173) واللفظ له.

(4/8)

فتوى رقم ( 6137 ) :
س: إن أحد الأصدقاء طعن في صحة المصاحف التي بين أيدينا اليوم؛ مدعيا أن التحريف دخلها -حسب قوله- من مصحف امتنع صاحبه إعطاءه إلى عثمان بن عفان رضي الله عنه وكان باليمن ، ولقد أخذ صديقي يشرح لي، ودلني على الكتاب الذي أخذ منه معلوماته التي يجادلني بها، ولكن كان قد أثار غضبي وامتنعت عن الإذعان إليه، وبهذا كتبت مستفتيا سيادتكم عن هذا وطالبا منكم إمدادي بمعلومات عن نقل القرآن؛ لأنني أتعرض لمثل هذا، بحكم انتمائي لجماعة تبليغ؟
ج: القرآن كلام الله جل وعلا، أخذه جبريل عن الله، وقرأه

(4/8)

على محمد صلى الله عليه وسلم، واستمعه محمد صلى الله عليه وسلم من جبريل ، وأخذه منه كما تكلم به الله جل وعلا، وحفظه الله تعالى في قلب محمد صلى الله عليه وسلم، قال تعالى: { لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ } (1) { إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ } (2) { فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ } (3) { ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } (4) وقال ابن جرير رحمه الله في تفسيره: (اختلف أهل التأويل في السبب الذي من أجله قيل له: { لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ } (5) فقال بعضهم: قيل له ذلك؛ لأنه كان إذا نزل عليه منه منه شيء عجل به يريد حفظه من حبه إياه، فقيل له: لا تعجل به فإنا سنحفظه عليك.
وقال آخرون: بل السبب الذي من أجله قيل له ذلك أنه كان يكثر تلاوة القرآن مخافة نسيانه، فقيل له: لا تحرك به لسانك لتعجل به إن علينا جمعه وقرآنه، ونقرئك فلا تنسى (6) انتهى، وقال تعالى: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (7) والذكر: هو القرآن، وقد حفظه الله على المسلمين وتلقاه أصحاب النبي صلى الله عليه وسلم عن نبيهم صلى الله عليه وسلم كتابة وحفظا، وبلغوه الأمة غضا طريا لم يدخله شيء من التحريف أو النقص، وقد جمعه أبو بكر الصديق رضي الله عنه في خلافته بواسطة زيد بن ثابت رضي الله عنه، ثم جمعه عثمان في خلافته على حرف واحد لئلا تختلف الأمة في ذلك، ومن قال: إنه غير محفوظ أو دخله
__________
(1) سورة القيامة الآية 16
(2) سورة القيامة الآية 17
(3) سورة القيامة الآية 18
(4) سورة القيامة الآية 19
(5) سورة القيامة الآية 16
(6) [تفسير ابن جرير] (29 / 187).
(7) سورة الحجر الآية 9

(4/9)

شيء من التحريف أو النقص فهو ضال مضل، يستتاب فإن تاب وإلا وجب على ولي الأمر قتله مرتدا؛ لأن قوله يصادم قول الله عز وجل: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1) ويصادم إجماع الأمة على حفظه وسلامته، ولهذا أنكر علماء المسلمين على الشيعة الباطنية زعمهم أن القرآن الذي بين أيدي المسلمين ناقص، وأن الذي عندهم هو الكامل، وهذا من أبطل الباطل.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحجر الآية 9

(4/10)

السؤال الثالث من الفتوى رقم ( 6793 ) :
س3: سمعت بعض العلماء يقول: أيهما أفضل، القرآن أم عيسى ابن مريم ؟
ج3: القرآن كلام الله غير مخلوق، وعيسى من البشر مخلوق ولدته مريم بنت عمران ، فالقرآن أفضل.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/10)

السؤال الرابع من الفتوى رقم ( 7482 ) :
س4: هل القرآن كلام أو هو دعاء كما يقول بعض الناس؟
ج4: القرآن كلام الله سمعه جبريل عليه السلام من رب العالمين، ونزل به على محمد صلى الله عليه وسلم، وتلاه عليه وهو مشتمل على أدعية: { رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ } (1) وهي آية من كلام الله تعالى.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 8

(4/11)

السؤال الثامن من الفتوى رقم ( 9450 ) :
س: هل القرآن المكتوب في المصاحف حاليا هو عين كلام الله سبحانه وتعالى، أو أن له كلاما آخر غير المكتوب بين أيدينا؟
ج: القرآن المكتوب بين أيدينا هو كلام الله عز وجل،

(4/11)

تكلم به حقيقة وسمعه منه جبريل عليه السلام، ونزل به جبريل على النبي محمد صلى الله عليه وسلم وقرأه وأمر بكتابته، فكتبه الصحابة رضي الله عنهم وتناقله السلف إلى أن بلغنا.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/12)

إعجاز القرآن
السؤال الخامس من الفتوى رقم ( 6193 ) :
س5: بم تحدى الله تعالى من يشكون في نزول القرآن على الرسول صلى الله عليه وسلم؟
ج: تحداهم الله تعالى بأن يأتوا بمثل القرآن، أو عشر سور، أو سورة، فعجزوا عن ذلك، قال تعالى: { قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } (1) وقال تعالى: { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } (2)
__________
(1) سورة الإسراء الآية 88
(2) سورة هود الآية 13

(4/12)

وقال تعالى: { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 38

(4/13)


جمع القرآن وترتيبه - فتاوى اللجنة

جمع القرآن وترتيبه

(4/15)

السؤال الثاني من الفتوى رقم ( 2376 ) :
س: من هو الذي سمى سور القرآن الكريم هل هو الرسول صلى الله عليه وسلم أم ماذا؟
ج: لا نعلم نصا عن رسول الله صلى الله عليه وسلم يدل على تسمية السور جميعها، ولكن ورد في بعض الأحاديث الصحيحة تسمية بعضها من النبي صلى الله عليه وسلم كالبقرة، وآل عمران، أما بقية السور فالأظهر أن تسميتها وقعت من الصحابة رضي الله عنهم.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/16)

فتوى رقم ( 3132 ) :
س: صلى رجل إماما بجماعة فقرأ في الركعة الأولى بعد الفاتحة سورة (تبت)، ثم قرأ في الركعة الثانية سورة (الفيل) وذلك في صلاة العشاء، فما رأيكم جزاكم الله خير الجزاء، حيث إنني

(4/16)

سمعت من بعض المرشدين أنه لا يجوز قراءة سورة بعد سورة أقدم منها في الكتاب؟
ج: إذا كان الأمر كما ذكر فليس في ذلك شيء، ولكن الأولى أن تكون السورة التي في الركعة الثانية بعد السورة التي في الركعة الأولى حسب ترتيب المصحف.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/17)

السؤال الخامس من الفتوى رقم ( 4497 ) :
س5: سمعت بعض الناس يتحدث عن جمع القرآن ويقول: إنه يجمع حسب ترتيب النزول، والجمع الموجود حاليا هو عمل الخليفة أبي بكر رضي الله عنه، فهل يجوز أن يجمع القرآن حسب ترتيب نزوله، وما حكم الجمع الموجود حاليا في المصحف؟
ج5: يجب الوقوف في ترتيب القرآن في سوره وآياته على ما هو موجود عليه الآن، ولا يجوز لأحد التعدي عليه بتغيير ترتيبه، وقد تلقى الصحابة ترتيب آياته عن رسول الله صلى الله عليه وسلم وأجمعوا عليه، وهو ترتيب بنص الرسول صلى الله عليه وسلم، وترتيب سوره باجتهاد الصحابة رضي الله عنهم، وننصح القارئ بتعلمه وكثرة تلاوته وتدبره والعمل بما فيه والدعوة إليه علىجمعه الحالي، مع العناية

(4/17)

بسنة الرسول صلى الله عليه وسلم وحفظها والعمل بها؛ لأنها الوحي الثاني والمفسرة لما قد يخفى من معاني كلام الله سبحانه.
وبالله التوفيق. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/18)

السؤال الأول من الفتوى رقم ( 4735 ) :
س1: طيا نسخة من جزء عم المهمش بمعاني الكلمات الصعبة، ولقد لاحظت أن الجزء المذكور قد رتبت السور فيه بشكل عكسي ابتداء بـ (سورة الناس) وانتهاء بـ (سورة عم)؟
إنني أرجو التكرم بإفادتنا هل يصح هذا الترتيب، وهل ترتيب سور القرآن موقوفة حسب ما وردت أم لا؟
جزاكم الله عنا وعن المسلمين كل خير .
ج1: يجب الترتيب لسور القرآن كما في المصحف العثماني، فالجزء الأخير يبدأ بسورة عم وينتهي بسورة الناس.
وبالله التوفيق وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/18)

السؤال الأول من الفتوى رقم ( 4909 ) :
س1: هل يصح قراءة السور عكس ما هي مسطورة في القرآن، كأن يقرأ أولا: سورة الفلق قبل سورة الناس، وما أشبهه؟
ج1: الأفضل: أن يقرأ السور على ترتيب المصحف العثماني، فيبدأ بالفاتحة ثم البقرة ثم آل عمران حتى ينتهي بقراءة سورة الناس، وبهذا يعلم أن قراءة الفلق ثم سورة الناس جاءت على ترتيب المصحف العثماني لا العكس، أما قراءته ابتداء من سورة الناس ثم الفلق ثم الإخلاص إلى ما فوقها للتعلم فلا بأس به.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/19)


تعدد القراءات في القرآن - فتاوى اللجنة

تعدد القراءات في القرآن

(4/21)

السؤال الثالث من الفتوى رقم ( 1977 ) :
س3: يقولون: إن تعدد القراءات في القرآن معناه: اختلاف في القرآن، حيث يؤدي إلى معان ثانية مثل آية الإسراء { وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } (1) ؟
ج3: ثبت عن النبي صلى الله عليه وسلم: أن القرآن نزل من عند الله على سبعة أحرف (2) أي: لغات من لغات العرب ولهجاتها؛ تيسيرا لتلاوتها عليهم رحمة من الله بهم، ونقل ذلك نقلا متواترا، وصدق ذلك واقع القرآن، وما وجد فيه من القراءات فهي كلها تنزيل من حكيم حميد، ليس تعددها عن تحريف أو تبديل، ولا لبس في معانيها، ولا تناقض في مقاصدها ولا اضطراب، بل بعضها يصدق بعضا ويبين مغزاه، وقد تتنوع معاني بعض القراءات فيفيد كل منها حكما يحقق مقصدا من مقاصد الشرع، ومصلحة من مصالح العباد، مع اتساق معانيها وائتلاف مراميها وانتظامها في وحدة
__________
(1) سورة الإسراء الآية 13
(2) أحمد (1 / 40، 43)، والبخاري [فتح الباري] برقم (2419، 4992، 5401، 6936، 7550)، ومسلم برقم (818)، وأبو داود برقم (1475)، والترمذي (2944)، والنسائي (2 / 150)، ومالك في [الموطأ] كتاب القرآن (1 / 201).

(4/22)

تشريع محكمة كاملة، لا تعارض بينها ولا تضارب فيها.
فمن ذلك: ما ورد من القراءات في الآية التي ذكرها السائل، وهي قوله تعالى: { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } (1) فقد قرئ (ونخرج) بضم النون وكسر الراء، وقرئ (يلقاه) بفتح الياء والقاف مخففة، والمعنى: ونحن نخرج للإنسان يوم القيامة كتابا هو صحيفة عمله يصل إليه حال كونه مفتوحا، فيأخذه بيمينه إن كان سعيدا وبشماله إن كان شقيا، وقرئ { يَلْقَاهُ مَنْشُورًا } (2) بضم الياء وتشديد القاف، والمعنى: ونحن نخرج للإنسان يوم القيامة كتابا هو صحيفة عمله، يعطىالإنسان ذلك الكتاب حال كونه مفتوحا، فمعنى كل من القراءتين يتفق في النهاية مع الآخر، فإن من يلقى إليه الكتاب فقد وصل إليه، ومن وصل إليه الكتاب فقد ألقي إليه.
ومن ذلك قوله تعالى: { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (3) قرئ (يكذبون) بفتح الياء وسكونالكاف وكسر الذال، بمعنى: يخبرون بالأخبار الكاذبة عن الله والمؤمنين، وقد قرئ (يكذبون) بضم الياء وفتح الكاف وتشديد الذال المكسورة، بمعنى: يكذبون الرسل فيما جاءوا به من
__________
(1) سورة الإسراء الآية 13
(2) سورة الإسراء الآية 13
(3) سورة البقرة الآية 10

(4/23)

عند الله من الوحي، فمعنى كل من القراءتين لا يعارض الآخر ولا يناقضه، بل كل منهما ذكر وصفا من أوصاف المنافقين، وصفتهم الأولى بالكذب في الخبر عن الله ورسله وعن الناس، ووصفتهم الثانية بتكذيبهم رسل الله فيما أوحي إليهم من التشريع، وكل حق؛ فإن المنافقين جمعوا بين الكذب والتكذيب.
ومن ذلك يتبين أن تعدد القراءات كان بوحي من الله، لحكمة لا عن تحريف وتبديل، وأنه لا يترتب عليه أمور شائنة، ولا تناقض أو اضطراب، بل معانيها مؤتلفة ومقاصدها متفقة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/24)

السؤال الأول من الفتوى رقم ( 2638 ) :
س1: ما مخرج حرف (الضاد)، وبأي صوت يظهر حينما يؤدى من مخرجه الأصلي؟ بعض الناس في بلادنا باكستان والهند يقرؤونه (غدواد) أو (ادواد) أو شبيها بالدال المفخمة فيظهر صوت الحرف في قوله تعالى: { وَلَا الضَّالِّينَ } (1) ولا غدوالين، أو ولا الدوالين، أو ولا الدولين على الترتيب، والآخرون منهم يقرؤونه مشابها للظاء المعجمة، إلا أن الفرق يظهر واضحا بين تلفظ الضاد والظاء على حسب المخرج، فأفتى الفريق الأول بعدم
__________
(1) سورة الفاتحة الآية 7

(4/24)

جواز الصلاة خلف الفريق الثاني، أو بتقليل الأجر والثواب على الأقل. فيا معشر علماء الحق المبين، أوضحوا مخرج حرف الضاد والفرق بينه وبين حرف الظاء المعجمة، وأيضا فصلوا المسألة من حيث الشرع محاكمين بين الفريقين المذكورين؟
ج1: أولا: مخرج الضاد من إحدى حافتي اللسان اليمنى أو اليسرى بعد مخرج الياء وقبل مخرج اللام مما يلي الأضراس، وتخرج اللام من أقرب حافة اللسان إلى مقدم الفم، وصوت الضاد بين صوت الدال المفخمة والظاء المعجمة تقريبا، والنطق بالضاد كما ذكر في السؤال خطأ.
ثانيا:
من قدر على أن يجود حرف الضاد حتى يخرجه من مخرجه الصحيح وجب عليه ذلك، ومن عجز عن تقويم لسانه في حرف الضاد أو غيره كان معذورا وصحت صلاته، ولا يصلي إماما إلا بمثله أو من دونه، لكن يغتفر في أمر الضاد والظاء ما لا يغتفر في غيرهما؛ لقرب مخرجهما وصعوبه التمييز بينهما في المنطق، كما نص عليه جمع من أهل العلم، منهم الحافظ بن كثير في تفسير الفاتحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/25)

السؤال الثالث من الفتوى رقم ( 7339 ) :
س3: هل يجوز قراءة القرآن في الصلاة برواية ورش، علما بأنا تداولنا القراءة برواية حفص عن عاصم ؟
ج3: القراءة برواية ورش عن نافع صحيحة معتبرة في نفسها لدى علماء القراءات، لكن القراءة بها لمن لم يعهدها، بل عهد غيرها -كالقراءة برواية حفص مثلا- تثير بلبلة في نفوس المأمومين، فتترك القراءة بها لذلك، أما إذا كان القارئ بها في صلاته منفردا فيجوز؛ لعدم المانع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/26)

السؤال الثالث من الفتوى رقم ( 4161 ) :
س3: قرأت في القرآن الكريم كله { إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ } (1) والتاء مفتوحة مع أنها تاء ساكنة مؤنثة، فما الحكم في ذلك؟
ج3: إن رسمها على ما ذكر متبع فيه الرسم العثماني، وأما
__________
(1) سورة الأعراف الآية 56

(4/26)

التاء فليست بساكنة، بل مفتوحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/27)

تلاوة القرآن وتحزيبه
السؤال الخامس من الفتوى رقم ( 968 ) :
س5: أيها أفضل في نهار شهر رمضان المبارك قراءة القرآن أم صلاة التطوع؟
ج5: كان من هديه صلى الله عليه وسلم في شهر رمضان: الإكثار من أنواع العبادات، وكان جبريل يدارسه القرآن كل ليلة، وكان إذا لقيه جبريل أجود بالخير من الريح المرسلة، وكان أجود الناس، وأجود ما يكون في رمضان، لما يكثر فيه من الصدقة والإحسان وتلاوة القرآن والصلاة والذكر والاعتكاف (1) هذا هدي الرسول صلى الله عليه وسلم في هذا الباب في هذا الشهر، أما المفاضلة بين قراءة القارئ وصلاة المصلي تطوعا فتختلف باختلاف أحوال الناس وتقدير ذلك راجع
__________
(1) أحمد (1 / 231، 288، 326، 363، 366، 367، 373)، والبخاري [فتح الباري] برقم (6، 1902، 3220، 3554، 4997)، ومسلم برقم (2308).

(4/27)

إلى الله جل وعلا؛ لأنه بكل شيء محيط.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(4/28)

السؤال السابع من الفتوى رقم ( 687 ) :
س7: من المعلوم أن سورة الإخلاص تعدل ثلث القرآن في الفضيلة والثواب، فهل إذا قرأها الإنسان ثلاث مرات أو أربع يحصل بذلك فضيلة ختم القرآن الكريم كله؟
ج7: فضل الله واسع، وإن ثبت أن معنى الحديث أن سورة الإخلاص تعدل ثلث القرآن في الفضيلة والثواب كان لقارئها ثلاث مرات ثواب ختم القرآن، وعلى المسلم أن يذكر ربه ويتلو من كتابه الكريم ما تيسر له، ويفعل الخير ما استطاع، ويرجو من الله المثوبة وحسن الجزاء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(4/28)

السؤال الرابع من الفتوى رقم ( 829 ) :
س4: إذا كانت قراءة سورة الإخلاص ثلاث مرات تعادل ثواب قراءة القرآن فهل على المسلم إثم إذا ترك تلاوة القرآن اكتفاء بقراءة هذه السورة؟
ج4: ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « "الدين النصيحة" ثلاثا، فقيل: لمن يا رسول الله؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) والنصيحة لكتاب الله تعالى تكون بتلاوته وتدبر آياته والاتعاظ بمواعظه والوقوف عند حدوده بامتثال أوامره واجتناب نواهيه، ولا شك أن الاكتفاء بقراءة سورة الإخلاص دون سائر كتاب الله لا يتفق مع النصيحة لكتاب الله، ولا يتأتى لمن يكتفي بذلك النصح لنفسه بما يحصل له من تلاوة كتاب الله من الأجر والمثوبة، وزيادة الإيمان، ومعرفة الأحكام من الحلال والحرام، والواجب والمسنون والمكروه، والتأدب بآداب القرآن، والتخلق بأخلاقه، وكفى بانتقاص العبد هذه الأمور زاجرا عن ترك تلاوة كتاب الله، والرسول صلى الله عليه وسلم مع علمه بفضل هذه السورة وإخباره بأنها تعدل ثلث القرآن (2) وزيادة حرصه على عظم الأجر
__________
(1) أحمد (1 / 351) و (4 / 102) و (5 / 297)، ومسلم برقم (55)، وأبو داود برقم (4944)، والنسائي في [المجتبى] (7 / 156).
(2) أحمد (4 / 122) و (5 / 419)، والبخاري [فتح الباري] برقم (1623، 5013، 5015، 7374)، ومسلم برقم (882)، والترمذي برقم (3060، 3064)، وابن ماجه برقم (3787، 3789)، والنسائي (2 / 172)، وفي [عمل اليوم والليلة] برقم (673)، والطبراني في [الكبير] (4 / 199).

(4/29)

والثواب، لم يقتصر على تلاوة هذه السورة، بل كان يداوم على تلاوة سائر كتاب الله، وقد قال الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الأحزاب الآية 21

(4/30)

السؤال الثاني من الفتوى رقم ( 2450 ) :
س2: هل يجوز تحزيب القرآن يعني: عند تلاوته؛ لما في ذلك من تغيير لأقواله تعالى ومنه الزيادة والنقصان، وهذا ما شهدناه في بعض مناطق المغرب العربي -أقول- هل يجوز ذلك؟
ج2: لا نعلم شيئا يدل على التحزيب المثبت على هوامش المصاحف التي بيد الناس اليوم، والوارد عن الصحابة رضي الله عنهم في ذلك ما رواه أوس بن حذيفة قال: « سألت أصحاب رسول الله صلى الله عليه وسلم: كيف يحزبون القرآن؟ فقالوا: ثلاث وخمس وسبع وتسع وإحدى عشرة وثلات عشرة وحزب المفصل وحده، وبأنه

(4/30)

ثلاث: البقرة وآل عمران والنساء، وخمس: المائدة والأنعام والأعراف والأنفال وبراءة، وسبع: يونس وهود ويوسف والرعد وإبراهيم والحجر والنحل، وتسع: الإسراء والكهف ومريم وطه والأنبياء والحج والمؤمنون والنور والفرقان، وإحدى عشرة: الشعراء والنمل والقصص والعنكبوت والروم ولقمان والم السجدة والأحزاب وسبأ وفاطر ويس، وثلاث عشرة: الصافات وص والزمر وغافر وحم السجدة وحم عسق والزخرف والدخان والجاثية والأحقاف والقتال والفتح والحجرات، ثم بعد ذلك حزب المفصل وأوله ق » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (4 / 9)، وأبو داود برقم (1393)، وابن ماجه برقم (1339).

(4/31)

السؤال الثاني من الفتوى رقم ( 4963 ) :
س2: أيهما أفضل قراءة القرآن أم الاشتغال بالتسبيح والتهليل والاستغفار والدعاء فيما بين الأذان والإقامة في صلاتي الصبح والمغرب، أرجو الإفادة؟

(4/31)

ج2 : قراءة القرآن أفضل، إلا إذا وجد ما يقتضي رجحان غيرها؛ كالتسبيح والتحميد والتكبير والتهليل في مواضع من الصلاة دلت السنة على الذكر بها فيها، وكذا بعد الصلاة بالنسبة لما ثبت فيه دليل على مشروعية العمل بعدها، والقاعدة: أن كل ذكر خص شرعا بوقت أو مكان كان مقدما على غيره في ذلك، بل قد نهي عن قراءة القرآن في مواضع وجعل غيره من الأذكار فيها متعينا؛ كالتسبيح في الركوع والسجود.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/32)

السؤال السابع من الفتوى رقم ( 5519 ) :
س7: عندما يعتاد المسلم قراءة القرآن في أوقات معينة مثل بعد صلاة الفجر يوميا أو في يوم الجمعة فهل يجب عليه قراءة حزب أو ربع حزب أو عدد آيات محددة مثل 30 آية، 50 آية، أو أن ذلك يعود إلى ما تيسر من آيات الذكر الحكيم؟
ج7: يقرأ ما تيسر له، بدون التزام لعدد معين من السور أو الآيات، ويحاول المحافظة على القراءة يوميا إذا تيسر له ذلك؛ لما في ذلك من الخير العظيم والأجر الكبير، وليحرص على التدبر

(4/32)

والتعقل لما يقرأ، حتى يستفيد من كلام ربه سبحانه.
وبالله التوفيق، وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/33)

السؤال الثالث عشر من الفتوى رقم ( 5828 ) :
س13: تلاوة القرآن والنوافل والدعاء أيهم أفضل عند الله سبحانه وتعالى؟
ج13: تلاوة القرآن فاضلة، ونوافل العبادات فاضلة، والدعاء فاضل وهو مخ العبادة، وتختلف أفضلية وأولوية هذه الأمور باختلاف الأحوال والأزمان والأسباب والمقتضيات لها، فنوصيك بالإكثار من تلاوة القرآن والنوافل والدعاء حسب الطاقة، مع الإخلاص لله والنصح في العمل، وأبشر بالخير والأجر الجزيل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/33)

السؤال التاسع من الفتوى رقم ( 8809 ) :
س9: ما حكم تفضيل بعض المقرئين على الآخرين في قراءة القرآن وتسجيل القرآن على شرائط وبيعها بالفلوس؟
ج9: يجوز تفضيل بعض قراء القرآن على بعض من أجل أحكام التلاوة وحسن الترتيل، ويجوز تسجيل قراءة القرآن على أشرطة وبيع هذه الأشرطة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/34)

السؤال الثاني من الفتوى رقم ( 9097 ) :
س2: هل العالم القرآني يمكنه التطور حتى يكشف ما لا يجوز كشفه أعني: من الناحية الدينية لا الاقتصادية؟
ج2: يمكنه التقدم بتلاوة القرآن وتدبره، ويتسع بذلك أفقه في معرفة شرع الله عقائد وأحكاما أخرى، ويزداد عند الله درجات؛ فضلا من الله ورحمة، وقد يهبه الله قوة فراسة، وتصدق رؤياه، لكنه لا يعلم الغيب؛ لقوله تعالى: { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (1) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (2) ونحوه من الآيات.
__________
(1) سورة الجن الآية 26
(2) سورة الجن الآية 27

(4/34)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/35)

السؤال الثالث من الفتوى رقم ( 9770 ) :
س3: قراءة القرآن في المصحف وقراءته بدون مصحف أيهما أفضل؟
ج3: ما هو أنفع لك وأخشع لقلبك أفضل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/35)

فتوى رقم ( 11249 ) :
س: هل يجوز قراءة القرآن على ظهر الدابة، مثل الجمال والخيل والحمير والسيارة، أفدنا أفادكم الله؟
ج: يجوز للمسلم قراءة القرآن على ظهر الدابة، وفي

(4/35)

داخل السيارة والطائرة، وقد صح عنه صلى الله عليه وسلم أنه كان يصلي على راحلته (1) ولعموم قوله تعالى: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (2) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (3) الآية، والذكر: يعم القرآن وغيره.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (2 / 4، 7، 13، 20، 38، 40، 41، 44، 45، 46، 56، 66، 72، 75، 81، 105، 125، 132، 138) و (3 / 73، 203، 330، 363، 358، 388، 424، 447)، والبخاري [فتح الباري] برقم (400، 1094، 1099، 4140)، ومسلم برقم (700، 701)، وأبو داود برقم (1224)، والترمذي برقم (352).
(2) سورة آل عمران الآية 190
(3) سورة آل عمران الآية 191

(4/36)

تحسين الصوت في القراءة
السؤال الثاني من الفتوى رقم ( 829 ) :
س2: حكم تحسين الصوت في القرآن والأذان؟
ج2: إن كان تحسين الصوت بهما لا يصل إلى حد الغناء

(4/36)

بهما فذلك حسن، قال ابن القيم رحمه الله: كان صلى الله عليه وسلم يحب حسن الصوت بالأذان والقرآن ويستمع إليه، وثبت عنه صلى الله عليه وسلم أنه قال: « ما أذن الله لشيء كإذنه لنبي حسن الصوت يتغنى بالقرآن ويجهر به » (1) متفق عليه، ولقوله صلى الله عليه وسلم: « زينوا القرآن بأصواتكم » (2) رواه أحمد وأصحاب السنن إلا الترمذي وابن حبان والحاكم عن البراء ، وزاد الحاكم : « فإن الصوت الحسن يزيد القرآن حسنا » (3) (4) .
قال بعض أهل العلم:
معنى يتغنى بالقرآن: يحسن قراءته ويترنم به ويرفع صوته به، كما قال أبو موسى للنبي صلى الله عليه وسلم: لو علمت أنك تسمع قراءتي لحبرته لك تحبيرا (5) وأما أداؤهما بالألحان والغناء فذلك غير جائز، قال ابن قدامة رحمه الله في كتابه [المغني]: (وكره أبو عبد الله القراءة بالألحان وقال: هي بدعة...) إلى أن قال:
__________
(1) أحمد (5 / 271، 450)، والبخاري [فتح الباري] برقم (5023، 5482، 5544)، ومسلم برقم (792)، وأبو داود برقم (1473)، والدارمي برقم (3500)، وأخرج نحوه ابن ماجه برقم (1334).
(2) أحمد (4 / 283، 285، 296، 304)، وأبو داود برقم (1468)، والنسائي في [المجتبى] (3 / 179)، وابن ماجه في السنن برقم (1336)، والحاكم في [المستدرك] (1 / 574)، والدارمي برقم (3503)، والبيهقي في [السنن الكبرى] (2 / 53) و (10 / 229)، وأبو نعيم في [الحلية] برقم (5 / 27) و (7 / 139).
(3) سنن الدارمي فضائل القرآن (3501).
(4) الحاكم (1 / 575)، والدارمي في [السنن] برقم (3504).
(5) البخاري [فتح الباري] برقم (5048)، ومسلم برقم (793)، وانظر [فتح الباري] (9 / 93).

(4/37)

(وكلام أحمد محمول على الإفراط في ذلك، بحيث يجعل الحركات حروفا ويمد في غير موضعه) (1) . اهـ.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) [المغني] (9 / 180).

(4/38)

السؤال السادس من الفتوى رقم ( 9328 ) :
س6: إذا كان الإنسان مداوما على قراءة القرآن -بتوفيق من الله وله الحمد- وأكثر الأوقات يختم في كل أسبوع أو أسبوعين، الخلاصة: أنه إذا ختم القرآن في يوم الثلاثاء والأربعاء وقف على المعوذات وبدأ بالفاتحة والبقرة، فإذا جاء ليلة الجمعة بعد صلاة المغرب بدأ من المعوذات من موقفه وختم وقرأ الختمة بين فضيلتين الخميس وليلة الجمعة لأجل إن شاء الله برحمته صلاة الملائكة إلى الصباح أطول كما في الحديث، فإذا قرأ الختمة بدأ في القراءة من موقفه في مثناة القرآن.
والخلاصة: هل يكون تأخير الختمة إلى الخميس والجمعة بدعة ولا ينفعه ما قصد واجتهاده؟ وإذا ختم يقرأ الختمة من ساعة ما يختم أي يوم إلا أن أول النهار أو أول الليل أفضل، أيهما أفضل إذا ختم يقرأ الختمة من ساعته في يومه

(4/38)

أو يؤخر الختمة إلى الجمعة كما أسلفت؟ أفيدوني بالأفضل، جزاكم الله خيري الدنيا والآخرة؟
ج6: السنة له أن يكمل ختم القرآن، ولا يؤجل قراءة المعوذتين إلى الجمعة ولا غيرها، بل ينهي الختمة متى وصل إلى المعوذتين، ثم يدعو بما فيه من الدعاء بعد حمد الله والصلاة على الرسول صلى الله عليه وسلم؛ اقتداء بالسلف الصالح، ثم يعود فيبدأ بالختمة الأخرى من الفاتحة، وهكذا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/39)

رفع الصوت في القراءة
فتوى رقم ( 2584 ) :
س: هل يجوز قراءة سورة يس بالصوت المرتفع في المسجد أو لا؟
ج: لا يجوز لأحد أن يرفع صوته بقراءة القرآن في المسجد، لا بسورة يس ولا بغيرها من القرآن، لا في الصلاة ولا في غيرها؛ لما ثبت من أن النبي صلى الله عليه وسلم خرج على الناس وهم يصلون

(4/39)

ويجهرون بالقراءة، فقال: « أيها الناس كلكم يناجي ربه فلا يجهر بعضكم على بعض في القراءة » (1) ولأن في ذلك تشويشا وإيذاء من بعضهم لبعض.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك في [الموطأ] باب الصلاة برقم (30)، وأحمد (4 / 344) و (2 / 36، 67، 129)، والنسائي في [فضائل القرآن] برقم (116، 117)، وأبو داود برقم (1332)، والحاكم في [المستدرك] (1 / 311) وصححه، ووافقه الذهبي.

(4/40)

السؤال الثاني من الفتوى رقم ( 3570 ) :
س2: هل تجوز قراءة القرآن في المسجد بصوت مرتفع وفي مكبر الصوت قبل صلاة الفجر والجمعة وبعض الصلوات، ويكون هناك من يصلي السنة القبلية أو تحية المسجد؟
ج2: القرآن: كلام الله جل وعلا، وتلاوته عبادة من العبادات البدنية المحضة والمستمع يثاب على استماعه، ولكن إذا ترتب على رفع الصوت به أذى، فينبغي خفض الصوت إلى درجة يزول بها الأذى، وما ذكر في السؤال من تخصيص وقت قبل الصلاة لقراءة القرآن في المسجد بصوت مرتفع لا نعلم له أصلا

(4/40)

يدل على فعله بصفة دائمة في هذا الوقت.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/41)

السؤال الثالث من الفتوى رقم ( 4010 ) :
س3: ما حكم الإسلام في قراءة القرآن قبل صلاة الفجر؟
ج3: الأصل في قراءة القرآن أنها مشروعة، سواء أكانت قبل الفجر أو بعده، ولكن يجب على القارئ في المسجد أن يراعي من حوله من المصلين والقراء فيخفض صوته حتى لا يشوش عليهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/41)

فتوى رقم ( 7784 ) :
س: إن بعض أئمة المساجد يستعملون القراءة في مكبرات الصوت التي خصصت لنشر صوت الأذان، وذلك في صلاة الليل

(4/41)

-التراويح- في شهر رمضان المبارك، وبما أنه كثر االنقاش والجدل في الموضوع، فمن قال: إنه لا يجوز لوجود من يتضرر بسماع الأصوات ممن هو خارج المسجد كالنائم والمريض ونحوهما؛ لأن البلد بلد هادئ وليست كالمدن الأخرى، وما دام بإمكان الإمام استعمال سماعة منخفضة في سرحة المسجد ينتفع بالقراءة المصلون داخل المسجد دون الإضرار بمن خارجه، ومن قال: بأنه يجوز استعمال مكبرات الصوت المعدة للأذان؛ لما في ذلك من مصلحة الانتفاع بالتلاوة للقريب والبعيد بصرف النظر عن تضرر البعض من المواطنين، لذا نرجو من سماحة الرئيس صدور الفتوى؛ لينتفع بها طالب الحق.
والله يوفقكم لما يحبه ويرضاه.
ج: إذا كان الأمر كما ذكر فلا مانع من قراءة القرآن في مكبر الصوت حسب الحاجة إذا كان لا يشوش على المصلين ولا على القراء، وإنما يقرأ على أناس يستمعون له.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/42)

السؤال الرابع من الفتوى رقم ( 9414 ) :
س4: ألاحظ أغلبية المصلين قبل صلاة الجمعة يقرؤون القرآن الكريم، فهل ذلك أفضل؟ وما حكم من يرغب في أداء النوافل والتسبيح بدلا من ذلك؟
ج: القرآن الكريم أفضل الذكر، وقد أمر الله سبحانه بتلاوته وتدبره والعمل به، لكن لو اشتغل المصلي بغيره من الصلاة والذكر فلا حرج، فكل ذلك من أعمال الخير، ولكن يشرع للقارئ بين المصلين والقراء أن لا يرفع صوته حتى لا يشوش عليهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/43)


احترام القرآن - فتاوى اللجنة

احترام القرآن

(4/45)

(1) كتابة الآيات وتعليقها على الحائط
فتوى رقم ( 2078 ) :
س: إن حامله عبد الله محمد بالطو معه عينة من علاقات حائط مكتوب عليها آيات قرآنية وصورة المسجد النبوي والكعبة والمسجد الأقصى لتشويق الناس إليها، وهي جارية منذ سنتين وموجودة بكثير من البيوت، ويذكر بأن الجمرك حجزها عليه بتوجيه من مندوب الهيئة، ويا سبحان الله كيف يسمح بدخول الصور الخليعة والمملوءة الأسواق منها ويمنع مثل ذلك، أرى أن هذا من الدس والتشويه ووضع الأمور بغير مواضعها؛ لهذا أرجو مشاهدة ذلك وهيئتكم الموقرة والأمر بما يلزم نحو ذلك، حفظكم الله ورعاكم؟
ج: أولا: أنزل الله تعالى القرآن موعظة وشفاء لما في الصدور، وهدى ورحمة للمؤمنين، وليكون حجة على الناس، ونورا وبصيرة لمن فتح قلبه له، يتلوه ويتعبد به، ويتدبره، ويتعلم منه أحكام العقائد والعبادات والمعاملات الإسلامية ويعتصم به في

(4/46)

كل أحواله، ولم ينزل ليعلق على الجدران زينة لها، ولا ليجعل حروزا وتمائم تعلق في البيوت أو المحلات التجارية ونحوها؛ صيانة وحفظا لها من الحريق واللصوص، وما شابه ذلك مما يعتقده بعض العامة، وخاصة المبتدعة -وما أكثرهم- فمن انتفع بالقرآن فيما أنزل من أجله فهو على بينة من ربه وهدى وبصيرة، ومن كتبه على الجدران أو على خرق تعلق عليها ونحو ذلك؛ زينة أو حرزا وصيانة للسكان والأثاث وسائر المتاع فقد انحرف بكتاب الله أو بآية أو بسورة منه عن جادة الهدى، وحاد عن الطريق السوي والصراط المستقيم، وابتدع في الدين ما لم يأذن به الله ولا رسوله صلى الله عليه وسلم قولا أو عملا، ولا عمل به الخلفاء الراشدون وسائر الصحابة رضي الله عنهم أجمعين ولا أئمة الهدى في القرون الثلاثة التي شهد لها النبي صلى الله عليه وسلم بأنها خير القرون، ومع ذلك فقد عرض آيات القرآن أو سوره للإهانة عند الانتقال من بيته إلى آخر بطرح هذه الخرق في الأثاث المتراكم، وكذا الحال عند بلاها وطرحها هنا وهنا مما لا ينبغي، وجدير بالمسلم أن يرعى القرآن وآياته، والمحافظة على حرمته، ولا يعرضه لما قد يكون فيه امتهان له. ثانيا: اطلعت اللجنة على الخرق الثلاث، (العلاقات)، فوجدت أن إحداها قد كتب عليها البسملة، وقوله تعالى: { فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ } (1)
__________
(1) سورة البقرة الآية 144

(4/47)

وقوله: { رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ } (1) وفيها صورة الكعبة وصور لرجال ونساء في المطاف، وفي الثانية: البسملة وسورة الفاتحة ودعاء ولفظ الجلالة واسم محمد صلى الله عليه وسلم وأسماء الخلفاء الراشدين رضي الله عنهم بإزاء لفظ الجلالة، وصورة المسجد الأقصى. وتطبيقا لما تقدم في رقم (1) لا يجوز اتخاذ هذه الخرق ولا تعليقها في البيوت أو المدارس أو النوادي أو المحلات التجارية ونحوها زينة لها أو تبركا بها مثلا؛ للأمور الآتية: (أ) لما في ذلك من الانحراف بالقرآن عما أنزل من أجله من الهداية والموعظة الحسنة والتعبد بتلاوته ونحو ذلك. (ب) لمخالفة ما كان عليه النبي صلى الله عليه وسلم وخلفاؤه الراشدون رضي الله عنهم، فإنهم لم يكونوا يفعلون ذلك، والخير كل الخير في اتباعهم لا في الابتداع. (ج) سد ذريعة الشرك، والقضاء على وسائله من الحروز والتمائم وإن كانت من القرآن؛ لعموم حديث النهي عن ذلك، ولا شك أن تعليق هذه الخرق وأمثالها يفضي إلى اتخاذها حروزا؛
__________
(1) سورة النمل الآية 19

(4/48)

لصيانة ما علقت فيه، كما دل على ذلك التجربة وواقع الناس. (د) ما في الكتابة عليها من اتخاذ القرآن وسيلة لترويج التجارة فيها والزيادة في كسبها، فإنها خرقة لا تساوي إلا ثمنا زهيدا، فإذا كتب عليها القرآن راجت وارتفع سعرها، وما أنزل القرآن ليتخذ آلة ووسيلة للرواج التجاري وزيادة الأسعار، فيجب أن يترفع به عن ذلك. (هـ) في ذلك تعريض آيات القرآن وسوره للامتهان والأذى عند الانتقال من بيت إلى آخر حيث ترمى مع أثاث البيت المتراكم على اختلاف أنواعه، وكذلك عند بلاها فتطرح هذه الخرقة بما فيها من القرآن فيما ينبغي وما لا ينبغي. وبالجملة: إغلاق باب الشر، والسير على ما كان عليه أئمة الهدى في القرون الأولى التي شهد لها النبي صلى الله عليه وسلم بالخيرية - أسلم للمسلمين في عقائدهم وسائر أحكام دينهم من ابتداع بدع لا يدرى مدى ما تنتهي إليه من الشر. ثالثا: لا يجوز أن يكون التشويق إلى الخير ببدع تفضي إلى الشرك، وتعويض القرآن للمهانة واتخاذ كتابته على الخرق التي تعلق على الجدران وسيلة لنفاق التجارة وزيادة ثمنها، ولا يعدم الداعية إلى الخير وسائل أخرى مشروعة ناجحة.

(4/49)

رابعا: كثرة أمثال هذه الخرق (العلاقات)، وانتشارها منذ زمن بعيدووجودها في بيوت كثير من الناس وامتلاء الأسواق بها دليل على الضعف والفتور، وعدم مبالاة من اتخذها أو اتجر فيها بارتكاب المنكر أو الجهل به، وليس دليلا على جواز اتخاذها، فالمبتدعة والمخرفون كثرة، والمدافعون عن البدع أكثر، ولا حول ولا قوة إلا بالله، بل ما وقع من بعض الناس من اتخاذها منكر يجب على العلماء التعاون على إنكاره والقضاء عليه استيرادا واستعمالا، لكنالمراقب الديني الذي حصل منه التوجيه لحجز هذه الخرق، (العلاقات) فعل ما في اختصاصه -شكر الله له سعيه- أما ما زاد على ذلك من المنكرات التي عمت وطمت فهو أسوة غيره في إنكار المنكر في حدود علمه وقدرته، ولا يعتبر فيما فعل من أهل الدس والتشويه، بل قدم معروفا للأمة يحمد عليه، وأدى واجب مهمته التي أسندت إليه على ما تبين له من أحكام الشريعة، وحسن توجيه رئاسته له.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/50)

(2) كتابة الآيات على ساعات الدليل
فتوى رقم ( 1683 ) :
فقد اطلعت اللجنة الدائمة للبحوت العلمية والإفتاء على السؤال المقدم إلى سماحة الرئيس العام من سمو الأمير مشاري بن عبد العزيز باعتباره رئيسا لمجلس إدارة شركة السعادة للتجارة والمقاولات المحدودة بخصوص ساعات الدليل التي يراد إدخالها المملكة لما يرون فيها من خدمة دينية وتعريف بعض المسلمين للاتجاه الصحيح لجهة الكعبة المشرفة .
وبعد اطلاع اللجنة على ساعة الدليل، وما كتب عليها من آية بسم الله الرحمن الرحيم وآية الكرسي، وما كتب فيها من الكلمات: (الله أكبر، لا إله إلا الله محمد رسول الله)، كتبت الجواب التالي:
أنزل الله القرآن؛ ليتعبد الناس بتلاوته وتدبر معانيه، فيعرفوا أحكامه ويأخذوا أنفسهم بالعمل بها، وبهذا يكون موعظة لهم، وذكرى تقشعر منه جلودهم وتلين به قلوبهم، ويكون شفاء لما في الصدور من الجهل والضلال، وطهارة للنفوس من أدران الشكوك وما ارتكبته من المعاصي والذنوب، وجعله سبحانه هدى ورحمة لمن فتح له قلبه أو ألقى إليه السمع وهو شهيد، قال الله تعالى: { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1)
__________
(1) سورة يونس الآية 57

(4/51)

وقال: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ } (1) الآية، وقال: { إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ } (2) وجعل الله سبحانه القرآن معجزة لرسوله محمد صلى الله عليه وسلم، وآية باهرة على أنه رسول من عند الله إلى الناس كافة، رحمة بهم وإقامة للحجة عليهم، قال تعالى: { وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ } (3) { أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } (4) وقال: { تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ } (5) وقال: { تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } (6) إلى غير ذلك من الآيات، وإذا فالقرآن كتاب هداية وتشريع ومواعظ وعبر وبيان للأحكام، وآية بالغة ومعجزة باهرة وحجة دامغة أيد الله بها رسوله صلى الله عليه وسلم، ولم ينزله سبحانه ليكتب كلمة أو آية منه على
__________
(1) سورة الزمر الآية 23
(2) سورة ق الآية 37
(3) سورة العنكبوت الآية 50
(4) سورة العنكبوت الآية 51
(5) سورة يوسف الآية 1
(6) سورة يونس الآية 1

(4/52)

ساعات الدليل زينة لها أو ترويجا لها وإغراء بشرائها، أو ليتخذها حاملها حرزا له إلى جانب استخدامها في معرفة الجهات، فكتابة آية من القرآن أو أكثر على ساعات الدليل أو نحوها فيه انحراف بالقرآن عما أنزل من أجله واستعماله فيما فيه إزراء به وإهانة له بتعريضه إلى ما لا يليق به من الأوساخ والأقذار ودخول بيت الخلاء به ونحو ذلك، ومع هذا فهو عمل مخالف لهدي رسول الله صلى الله عليه وسلم وهدي أصحابه رضي الله عنهم ولما كان عليه السلف الصالح، فعلى من آمن بالقرآن وسنة النبي عليه الصلاة والسلام، وأراد الخير لنفسه أن يبتغي البركة وصلاح شئونه في دينه ودنياه من الله سبحانه بتلاوة كتابه الكريم والعمل به في عباداته ومعاملاته؛ ليفيض سبحانه عليه من بركاته، ويعظم له الأجر، ويحفظه في كل أحواله، وييسر له سائر شئونه.
وكذلك الحكم في كتابة الكلمات (الله أكبر، ولا إله إلا الله محمد رسول الله صلى الله عليه وسلم) التي جعلت داخل إطار ساعة الدليل فإنها جعلت في الشرع لإعظام الله وإكباره والثناء عليه بها، ومفتاحا للدخول في الإسلام، وعلامة على الإيمان، ويعصم بها دم من قالها وماله، ولم تجعل لتكون رسوما على أجهزة أو ساعات أو آلات يستدل بها على الجهات، وباستعمالها كتابة فيما ذكر خروج بها عن المقاصد التي شرعت من أجلها، ووسيلة للاستهانة بها.

(4/53)

فمن المعلوم أن ساعات الدليل وغيرها تؤدي الغرض الذي صنعت من أجله، من غير أن يتوقف ذلك على كتابة الآيات أو هذه الأذكارعليها أو فيها. وإنما القصد من كتابة ذلك الترغيب فيها؛ ترويجا للتجارة، ثم قد ينتهي الأمر إلى التبرك بها، واتخاذها حرزا يستصحب للحفظ من مكروه أو بلاء.
وبناء على ما ذكرنا نرى منع استيرادها ما دامت مشتملة على الكتابة المذكورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/54)

(3) كتابة الآيات على معلقات
فتوى رقم ( 1706 ) :
س: إنه إزاء التقدم الكبير الذي أحرزه العالم في مجال الفكر الإعلامي بالنشر والملصقات والمعلقات والإذاعات مسموعة ومرئية، فقد استعنا بالله في مصنع البلاستيك الذي نتولاه لإنتاج نماذج نساهم بها في التذكير بكلام الله عز وجل، وقد وفقنا الله عز وجل فاستطعنا إخراج نماذج لمعلقات تحمل آيات من القرآن الكريم وأسماء الله الحسنى وأحاديث نبوية شريفة.

(4/54)

علما بأن المعلقات البلاستيك التي أتقدم بها لسماحتكم لا يمكن استخدامها لغير التذكر والتدبر، فطبيعتها تجعلها لا تصلح أن يشرب فيها أو يؤكل، وذلك أنها مغطاة بطبقة من المعادن الفضية والأحبار التلوينية تجعل استخدامها في هذه الأغراض مستحيلا، وأنها صنعت بحيث لا يمكن حملها على الصدور أو في اليد ولا يمكن إلقاؤها بإهمال؛ ذلك إن تصميمها جعل لها شرشفة خارجية وتعليقات، وحروفها مدببة تجعل حائزها يعلقها في مكان مصون مكرم.
ولقد وجدنا النصارى متمكنين في فن النشر والتوعية والإعلام وبث ما يريدون من أفكار ومعتقدات باستخدام وسائل حديثة أهمها: الملصقات والمعلقات تعلق في لوحات بالشوارع والحافلات والأماكن العامة والخاصة، يقصد بذلك توالي وتتابع التذكير بتكراره أمام العين في كل مكان حتى يقر في الصدور ما يريدون، وإن كل ما يريدون ما هو إلا معتقدات صليبية وأفكار إلحادية ومفاسد والعياذ بالله، إلا أنهم باستخدام الوسائل القوية يستطيعون جعل الناس يؤمنون بالباطل ويوقرون الإلحاد، وأولى بالمسلمين وأحق أن يذكروا الناس بكلام الله عز وجل وسنة رسوله صلى الله عليه وسلم مستخدمين الوسائل الحديثة القوية في التوعية والإعلام.
وقد وفقني الله سبحانه وتعالى أن تحمل منتجاتي كلام الله

(4/55)

عز وجل وسنة رسوله صلى الله عليه وسلم؛ لتظهر متوالية متتابعة في الأماكن الموقرة، مرفوعة أمام الأنظار تذكر الناس بما أراد لهم الله أن يذكروا به { فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ } (1) وبذلك فإنني أساهم قدر جهدي في رفع كلمة الله ونشر الفكر الإسلامي منتصرا له فوق كل الأفكار وما توفيقي إلا بالله .
ج: أنزل الله تعالى القرآن ليكون موعظة للناس وعبرة، وليكون شفاء لما في الصدور من أمراض الشرك والانحراف عن الحق، وليهتدي به الناس في عبادتهم ومعاملاتهم، وليرحم سبحانه به المؤمنين، الذين يتلونه حق تلاوته، ويسترشدون به في جميع شئونهم، ويأخذون أنفسهم بالعمل به في كل أحوالهم، قال تعالى: { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (2) وقال: { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } (3) وقال: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } (4) كما أن الأحاديث النبوية الصحيحة جاءت بيانا للقرآن وهداية للناس
__________
(1) سورة ق الآية 45
(2) سورة يونس الآية 57
(3) سورة الإسراء الآية 82
(4) سورة فصلت الآية 44

(4/56)

وتفصيلا للأحكام؛ ليسترشد بها الناس في فهم كتاب الله تعالى، ويتدبروا آياته لعلهم يتفكرون، قال الله تعالى: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) وقال: { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا } (2) وسمى تعالى نفسه بالأسماء الحسنى؛ ليعرف عباده بنفسه فيثبتوها له، ويؤمنوا بما دلت عليه من الكمال والجلال، ويثنوا عليه الثناء الجميل ويدعوه بها في السراء والضراء خوفا ورجاء، ويحصوها عقيدة وعملا، ويحافظوا عليها لفظا ومعنى، فلا يلحدوا فيها ولا يميلوا بها عما قصد منها، قال الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } (3) وقال صلى الله عليه وسلم: « إن لله تسعة وتسعين اسما من أحصاها دخل الجنة » (4) أي: أحصاها اعتقادا وقولا وعملا ومحافظة على حرمتها ومقتضاها.
وقد أمر الله بالبلاغ والدعوة إلى الإسلام، وبين ذلك
__________
(1) سورة النحل الآية 44
(2) سورة النساء الآية 105
(3) سورة الأعراف الآية 180
(4) الترمذي برقم (3507)، وقال: هذا حديث غريب، وابن حبان في صحيحه برقم (2384)، والحاكم في [المستدرك] (1 / 16)، والبيهقي في [السنن] (10 / 27)، انظر [فتح الباري] (11 / 215).

(4/57)

الرسول صلى الله عليه وسلم قولا وعملا، فكان يخطب في أصحابه رضي الله عنهم، ويتعهدهم بالمواعظ والتذكير، ويكتب الرسائل إلى الملوك والرؤساء، ويغشى الكفار في نواديهم ومجالسهم؛ ليبلغهم دين الإسلام، ولم يعرف عنه أنه كتب سورة من القرآن أو
آية منه أو حديثا له أو أسماء الله تعالى على لوحات أو أطباق لتعلق على الجدران أو في الممرات من أجل الزينة أو التبرك، أو لتكون وسيلة للتذكير والبلاغ أو للعظة والاعتبار، ودرج على هديه في ذلك الخلفاء الراشدون وسائر الصحابة رضي الله عنهم، وتبعهم في هذا أئمة الهدى من السلف الصالح الذين شهد لهم النبي صلى الله عليه وسلم أنهم خير القرون من بعده رضي الله عنهم، فلم يكونوا يكتبون شيئا من القرآن ولا الأحاديث النبوية الصحيحة ولا أسماء الله الحسنى على ألواح أو على أطباق أو أقمشة؛ ليعلقوها على الجدران للزينة أو التذكير والاعتبار بعد أن انتشر الإسلام، واتسعت رقعته وعمت الثقافة الإسلامية البلاد والأقطار، وكثر الكتاب وتيسرت وسائل كثيرة متنوعة للإعلام، كما لم يفعلوا ذلك من قبل وهم أفهم للإسلام ومقاصده وأحرص على نشره وإبلاغه، ولو كان ذلك مشروعا لدلنا عليه النبي صلى الله عليه وسلم وأرشدنا إليه، ولعمل به أصحابه واستغله أئمة الهدى بعده رضي الله عنهم.
وعلى هذا: فكتابة شيء من القرآن أو الأحاديث النبوية

(4/58)

أو أسماء الله الحسنى على ألواح وأطباق أو نحوها؛ لتعلق للزينة أو التذكير أو الاعتبار، أو لتتخذ وسيلة لترويج التجارة ونفاق البضاعة وإغراء الناس بذلك ليقبلوا على شرائها، وليكون نماء المال وزيادة الأرباح عدول بالقرآن وأحاديث النبي صلى الله عليه وسلم عن المقاصد النبيلة التي يهدف إليها الإسلام من وراء ذلك، ومخالف لهدي رسول الله صلى الله عليه وسلم وهدي الصحابة وأئمة السلف رضي الله عنهم، ومع هذا قد يعرض لها ما لا يليق من الإهانة على مر الأيام وطول العهد عند الانتقال من منزل لآخر، أو نقلها من مكان لآخر، وحمل الجنب أو الحائض لها، أو مسها إياها عند ذلك.
فعلى المسلم أن يعرف لكتاب الله تعالى منزلته، وليقدره قدره، وليجعل مقاصده نصب عينيه، وليتخذ منه ومن الأحاديث النبوية منارا يهتدى به، وليحذر الذين يخالفون مقاصد التشريع الإسلامي أن تصيبهم فتنة أو يصيبهم عذاب أليم. ومن آمن بالقرآن وبأسماء الله الحسنى وأحاديث النبي صلى الله عليه وسلم فليلتمس الهدى والبركة من الله بتلاوة كتابه الكريم وتدبره والتفقه فيه، ومعرفة بيانه بالإطلاع على سنة نبيه صلى الله عليه وسلم والتفقه فيها،ويأخذ نفسه بالعمل بذلك في عبادته ومعاملاته ليفيض الله عليه من بركاته: حسية ومعنوية، ويجزل له الأجر، ويحفظه في شئونه وأحواله، ولا يلتمس ذلك فيما يخالف هدي القرآن وسنة النبي عليه الصلاة والسلام من

(4/59)

تعليق ما كتب من ذلك على الجدران ونحوها، ولا يجوز التأسي بالكفرة من النصارى وغيرهم فيما يخالف شرع الله عز وجل.
ولما ذكرنا فإن اللجنة الدائمة للبحوث العلمية والإفتاء ترى عدم السماح بدخول مثل هذه الأطباق إلى هذه المملكة، كما ترى أنه لا ينبغي للمسلم إنتاج مثل هذه الأطباق من مصنعه؛ محافظة على حرمة كتاب الله وسنة رسوله صلى الله عليه وسلم، وعلى حرمة أسمائه وصفاته عز وجل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/60)

(4) دخول الخلاء وهو يحمل المصحف
السؤال الثاني من الفتوى رقم ( 2245 ) :
س2: أحدنا يحمل المصحف في جيبه وربما دخل به الخلاء، فما حكم ذلك أفيدونا؟
ج: حمل المصحف بالجيب جائز، ولا يجوز أن يدخل الشخص الحمام ومعه مصحف، بل يجعل المصحف في مكان لائق به؛ تعظيما لكتاب الله واحتراما له، لكن إذا اضطر إلى

(4/60)

الدخول به خوفا من أن يسرق إذا تركه خارجا جاز له الدخول به للضرورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/61)

السؤال الخامس من الفتوى رقم ( 10806 ) :
س5: أنا أحمل المصحف الشريف في جيبي ودخلت دورة المياه ونسيت أنه في جيبي، فما الحكم في ذلك؟
ج: إذا كان الواقع كما ذكرت من النسيان فلا إثم عليك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/61)

(5) قراءة القرآن لغير المسلم
السؤال الخامس من الفتوى رقم ( 2217 ) :
س5: هل يحق لنا أن ندع أحد المسيحيين رغبة في أن يهديه الله يقرأ القرآن المترجم ولو كان غير طاهر؟

(4/61)

ج5: الدعوة إلى الله هي طريقة الرسل، قال تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) وتسليمه نسخة من ترجمة معاني القرآن الكريم من أنواع الدعوة إلى الله، فلا بأس بذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يوسف الآية 108

(4/62)

(6) ترجمة معاني القرآن
السؤال الثالث من الفتوى رقم ( 2233 ) :
س3: ما حكم إعطاء ترجمة القرآن بلغة أخرى -إن جاز هذا التعبير- لغير المسلم؟
ج3: يجوز إعطاء ترجمة معاني القرآن الكريم لغير المسلم من أجل البلاغ ودعوته إلى الإسلام، وتغليبا لجانب الترجمة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/62)

(7) حمل المصحف إلى بلد يهان فيه
فتوى رقم ( 2358 ) :
س: هل يجوز حمل المصحف -القرآن- إلى بلاد الكفار؟
ج: حمل المسلم المصحف -القرآن- إلى بلاد الكفار من المسائل التي اختلف الفقهاء في حكمها، فقال جماعة منهم بجواز حمله إلى بلادهم، وقال آخرون بمنع ذلك، لنهي النبي صلى الله عليه وسلم عن السفر به إلى بلادهم خشية أن يمتهنوه أو يحرفوه أو يشبهوا على المسلمين فيه، روى البخاري ومسلم عن ابن عمر رضي الله عنهما: « أن رسول الله صلى الله عليه وسلم نهى أن يسافر بالقرآن إلى أرض العدو » (1) وروى مسلم أيضا عن عبد الله بن عمر رضي الله عنهما عن رسول الله صلى الله عليه وسلم « أنه كان ينهى أن يسافر بالقرآن إلى أرض العدو؛ مخافة أن يناله العدو » (2) وعنه أيضا قال: قال رسول الله صلى الله عليه وسلم: « لا تسافروا بالقرآن فإني لا آمن أن يناله العدو » (3) . وقال آخرون: يجوز حمله إلى بلادهم؛ للبلاغ وإقامة الحجة عليهم، وللتحفظ
__________
(1) البخاري [فتح الباري] برقم (299)، ومسلم برقم (1869)، وأبو داود (2610).
(2) مالك في [الموطأ] (2 / 5)، وأحمد (2 / 6، 7، 55، 63)، ومسلم برقم (1870)، والنسائي في [فضائل القرآن] (85)، وابن ماجه برقم (2880).
(3) أحمد (2 / 6، 10)، ومسلم (1871).

(4/63)

والتفهم لأحكامه عند الحاجة إذا كان للمسلمين قوة أو سلطان أو ما يقوم مقامهما من العهود والمواثيق ونحو ذلك مما يكفل حفظه ويرجى معه التمكن من الانتفاع به في البلاغ والحفظ والدراسة، ويؤيد ذلك ما ورد في آخر حديث النهي عن السفر به إلى بلادهم من التعليل، وهذا الأخير هو الأرجح؛ لحصول المصلحة مع انتفاء المفسدة التي خشيها النبي صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/64)

فتوى رقم ( 3497 ) :
س: أنا مسئول عن بريد (الموسم) ويوجد في هذه البلدة المغتربون وغيرهم فيأتون أحيانا بظروف وفي داخل الظرف مصحف متوسط الحجم ويريدون إرسالها إلى بلاد غير عربية، والغالب على أهلها الكفر، فهل يجوز إرسال القرآن الكريم إلى هذه البلاد؟ مع العلم أنه ورد في البخاري ومسلم عن ابن عمر رضي الله عنهما قال: « نهى رسول الله صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدو » (1) ، متفق عليه
ج: إذا كان المرسل إليه المصحف مسلما فلا حرج في إرساله، سواء كان البلد عربيا أو غير عربي، وسواء كان أهلها
__________
(1) صحيح البخاري الجهاد والسير (2828),صحيح مسلم الإمارة (1869),سنن أبو داود الجهاد (2610),سنن ابن ماجه الجهاد (2880),مسند أحمد بن حنبل (2/7),موطأ مالك الجهاد (979).

(4/64)

مسلمين أم غير مسلمين؛ لأنه -والحال ما ذكر- لا تناله أيدي الكفار؛ لأنه لم يرسل إليهم ولا خطر عليه منهم، إلا إذا كان البلد الذي فيه المسلم المرسل إليه المصحف بلدا حربيا، أو لا يؤمن على المصحف من أخذ الكفار له من يد المرسل إليه أو من موزع البريد فإنه يمنع إرسال المصحف إليه؛ عملا بالحديث الصحيح المذكور في السؤال.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/65)

(8) كتابة الآيات بما يهان من الصحف والوصفات الطبية وغير ذلك
فتوى رقم ( 2779 ) :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي وزير الصحة حسين الجزائري، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم 1455 \ 2 في 15 \ 7 \ 99هـ.
والسؤال: تلقت هذه الوزارة خطابا برقم 346 خ في 16 \ 6 \ 1399هـ من مدير إدارة التوعية الإسلامية بوزارة الحج

(4/65)

والأوقاف، ومفاده: أن الوصفات الطبية كتب على كل ورقة منها (بسم الله الرحمن الرحيم) ولكون مصيرها الرمي، وصيانة لاسم الله وحفظه، فإن مدير إدارة التوعية الإسلامية يطلب من الوزارة عدم كتابة البسملة على دفاتر الوصفات الطبية، وفي اعتقادنا أن هذا الأمر لا يقتصر فقط على الوصفات الطبية المشار إليها، بل يتعداها إلى جميع ما يكتب من أسماء الله والآيات والأحاديث التي ترد في الصحف والمجلات، ومصيرها كذلك إلى القمائم والنفايات، وكذلك حال جميع المطبوعات للدولة تتصدر كل ورقة منها البسملة، ومن المعلوم: أن هذه الأوراق تصل إلى أيدي الأطفال فيعبثون بها، وتلقى في أماكن لا يوثق بطهارتها فضلا عن وصولها إلى أماكن النجاسة، والوصفة الطبية قد يكون وصولها إلى النفايات أقل كثيرا من وصول الصحف والمجلات، حيث إن الوصفات يحتفظ بها الصيدلي بعد صرفها، وقد تحرق هذه الوصفات بعد انتهاء الغرض من حفظها، إلا أننا نلتمس من سماحتكم الفتوى الشرعية الصحيحة؛ صيانة لأسماء ربنا وكتابه وهدي نبيه، وحتى تؤخذ الفتوى قاعدة عامة ينتفع بها، وإن استحسن سماحتكم نشرها في وسائل الإعلام تعميما لفائدتها .
والجواب: تكتب (بسم الله الرحمن الرحيم) في أول كل ورقة من أوراق الوصفات الطبية؛ لما ورد من الأدلة في فضل

(4/66)

كتابتها، وقد كان رسول الله صلى الله عليه وسلم يكتبها في مقدمة رسائله، ولسماحة الشيخ محمد بن إبراهيم رحمه الله فتوى في مشروعية كتابتها هذا نصها (إن كتابة بسم الله الرحمن الرحيم مشروعة في أول كتب العلم والرسائل، فقد جرى على ذلك رسول الله صلى الله عليه وسلم في مكاتباته، واستمر على ذلك خلفاؤه وأصحابه من بعده وسار عليه الناس إلى يومنا هذا، وقد حث الله تعالى عليها في القرآن، فقال جل وعلا: { وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى } (1) قال الزهري : هي بسم الله الرحمن الرحيم، وذلك أن الكفار كانوا يقرون بها، كما حث على كتابتها رسول الله صلى الله عليه وسلم، فروى عبد القادر الرهاوي في [الأربعين] من حديث أبي هريرة مرفوعا « كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم، فهو أقطع » (2) ، ورواه الخطيب في جامعه بنحوه.
فيجب تعظيم ما فيه بسم الله الرحمن الرحيم، أو أي شيء من القرآن أو السنة؛ لقوله تعالى: { وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ } (3) والحرمات: امتثال الأمر من فرائضه وسننه، ومما فرضه احترام كتابه وسنة رسول الله صلى الله عليه وسلم، وبسم الله الرحمن الرحيم بعض آية من القرآن في سورة النمل، بإجماع العلماء.
__________
(1) سورة الفتح الآية 26
(2) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/170),سنن الدارمي فضائل القرآن (3368).
(3) سورة الحج الآية 30

(4/67)

وقال تعالى: { وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ } (1) والشعائر: كل شيء لله تعالى فيه أمر أشعر به وأعلم، ومن ذلك كتابه وسنة رسوله صلى الله عليه وسلم، وكما يجب تعظيم ذلك فيشرع للإنسان أن يحرقه إذا دعت إليه الحاجة، كما فعل عثمان رضي الله عنه، فإنه جمع الناس على مصحف واحد وحرق ما سواه من المصاحف، ووافقه الصحابة رضي الله عنهم فكان هذا إجماعا منهم، ومن رأى أحدا يفعل شيئا من الإهانة فيجب الإنكار عليه؛ لقوله صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (2) .
وسوف نقوم حول ذلك بما يلزم إن شاء الله.
وأما كون بعض الأوراق التي تكتب عليها البسلمة قد ترمى في بعض المحلات غير اللائقة فلا حرج على الكاتب في ذلك، وإنما إثم ذلك على من رماها أو امتهنها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 32
(2) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(4/68)

فتوى رقم ( 11018 ) :
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من مدير جمرك مطار المدينة ، عن طريق مركز الدعوة والإرشاد بالمدينة المنورة ، والمحال إلى اللجنة من إدارة البحوث العلمية والإفتاء برقم 237 في 21 \ 1 \ 1408، وقد سأل سؤالا هذا نصه:
(بناء على خطاب مدير عام جمرك ميناء جدة الإسلامي رقم 7913 \ 11191 ش ج في 2 \ 12 \ 1407 بخصوص ثلاجات ماء وجدت بالحرم النبوي الشريف مكتوب عليها عبارة (goot)معناها لفظ الجلالة (الله) باللغة الألمانية، وطلب سعادته إبلاغ فضيلتكم لإبداء رأيكم حيال هذا الموضوع وموافاتنا به ليتسنى لنا اتخاذ ما يجب، وفقكم الله لما فيه خدمة الدين والوطن .
وبعد دراسة اللجنة للاستفتاء أجابت:
بأنه لا حرج في ذلك؛ لأن كتابة اسم الجلالة على الثلاجة ليس محل امتهان، ولعله يشار به إلى أنه يوضع فيه ماء في سبيل الله تعالى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/69)

فتوى رقم ( 204 ) :
س: أنه يوجد بعض علب لبيع الألبان ومكتوب على العلبة بعض آية من القرآن الكريم هو { لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ } (1) ومصير هذه العلب بعد الاستعمال الرمي في الكناسات وامتهانها، فإن كان لا يجوز وضعها على العلب ولا رميها في الأقذار فأفيدوني؛ لأبلغ باعة الألبان ليحتاطوا في ذلك.
والله يحفظكم .
وقد أجابت اللجنة بما يلي:
إن هؤلاء يأخذون كلمات من القرآن والحديث ولا يقصدون بذلك حكايتها على أنها قرآن أو حديث، ولذلك لم يقولوا قال الله تعالى، ولا قال النبي صلى الله عليه وسلم، وإنما أخذوها استحسانا لها، ولمناسبتها ما قصدوا استعمالها فيه، من جعلها في لافتة أو استعمالها في الدعاية إلى ما كتبت عليه، وبذلك خرجت في كتابتهم عن أن تكون قرآنا أو حديثا، ومثل هذا يسمى اقتباسا، وهو عند علماء البديع: أخذ شيء من القرآن أو الحديث على غير طريق الحكاية ليجعل به الكلام نثرا أو نظما، وعلى هذا لا يكون حكمهحكم القرآن من تحريم حمله أو مسه على غير المتطهر، أو تحريم النطق به على من كان جنبا، ولكن لا يليق بالمسلم أن يقتبس شيئا
__________
(1) سورة النحل الآية 66

(4/70)

من القرآن أو الحديث للأغراض الدنيئة أو يكتبه عنوانا أو دعاية لصناعة أو مهنة أو عمل خسيس؛ لما في نفس الاقتباس لذلك من الامتهان، وأما رمي الأوراق المكتوبة أو العلب أوالأواني المكتوب عليها في الأقذار ونحوها أو استعمالها فيما فيه امتهان لها فلا يجوز، وإن كان المكتوب قرآنا كان ذلك أشد خطرا، وإن قصد برمي ما فيه القرآن امتهانه، أو كان مستهترا بقذفه في القاذورات، أو باستعماله فيها كان ذلك كفرا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(4/71)

فتوى رقم ( 1614 ) : الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي مدير عام الجمارك والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء.
والسؤال: يرد عن طريق الجمارك لبعض التجار أنواع مختلفة منالسجاد بمختلف المقاسات، وقد استفسر بعضهم عن إمكانية

(4/71)

فسح السجاد التي تحمل لفظ الجلالة أو اسم محمد رسول الله صلى الله عليه وسلم من عدمه، كما يتضح من العينة المرفقة، إن هذه الأصناف تعلق على الحائط ولا توضع على الأرض .
وبعد دراسة اللجنة للسؤال أجابت بما يلي:
لا يجوز الفسح للسجاد الذي كتب عليه لفظ الجلالة أو اسم محمد رسول الله صلى الله عليه وسلم؛ لما يترتب على ذلك من الإهانة بافتراشها والصلاة عليها، وكونها توضع على الجدران لا يلتزم به كل من كانت عنده هذه السجاد، بل من الناس من وضعها علىالحائط ومنهم من يفرشها في الأرض، ومن القواعد المقررة في الشريعة سد الذرائع الموصلة إلى انتهاك محارم الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/72)

فتوى رقم ( 1871 ) :
س: يجري بيع لوحات تعلق على الحائط مكتوب عليها آية الكرسي تعلق على الغرف تكريما وافتخارا بالقرآن الكريم، هل مثل هذه اللوحات محرم بيعها في الأسواق واستيرادها إلى المملكة؟
ج: القرآن نزل ليكون حجة على العالمين، ودستورا

(4/72)

ومنهاجا لجميع أفراد المسلمين، يحلون حلاله ويحرمون حرامه، ويعملون بمحكمه، ويؤمنون بمتشابهه، يحفظ في الصدور، ويكتب في المصاحف والرقاع والألواح ونحوها؛ للرجوع إليه وتلاوته منها عند الحاجة، هذا هو الذي فهم المسلمون الأوائل ودرج عملهم عليه، أما ما بدأ يظهر في هذه الأزمنة من كتابة بعض القرآن على لوحة أو رقعة كتابة مزخرفة وتعليقها داخل غرفة أو سيارة أو نحو ذلك فلم يكن هذا من عمل السلف، وقد يكون في ذلك من المفاسد أعظم مما قصد الكاتب أو المعلق من تعظيمه والافتخار به من شغل المعتنين بذلك عن الاهتمام بأغراض القرآن التي نزل من أجلها، فالأولى بالمسلم أن يترك هذه الأشياء ويبتعد عن التعامل فيها، وإن كان الأصل فيها الحل خشية أن يكثر استعمالها والتعامل فيها فتشغل الناس عما هو المقصود من القرآن.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/73)

السؤال الأول من الفتوى رقم ( 6901 ) :
س1: ما حكم من يضع متاعه أو حاجياته أو يلفها في كتب

(4/73)

أو ورق يحتوي على سور وآيات من القرآن الكريم والسنة المطهرة، فأنكر عليه شخص بالقول، فرد عليه فقال -أي الذي يضع البضاعة-: لا بأس بهذا ولا ضرر في ذلك، واستمر في عمله هذا، وقال: لا أجد غير هذا الورق، مع العلم أنه يقرأ ويكتب وهذه ظاهرة شائعة عندنا، فما حكم الله في هذا العمل وهل أسير في الشارع راكعا لجمع تلك الآيات والسور التي كثر رميها على الأرض في حين أن الناس تسخر مني فماذا أفعل لإزالة هذا المنكر المنتشر؟
ج1: أولا: لا يجوز أن يضع المسلم متاعه أو حاجته في أوراق كتب فيها سور وآيات من القرآن الكريم أو الأحاديث النبوية، ولا أن يلقي ما كتب فيه ذلك في الشوارع والحارات والأماكن القذرة؛ لما في ذلك من الامتهان وانتهاك حرمة القرآن والأحاديث النبوية وذكر الله، ودعوى أنه لا يجد غير هذا الورق دعوى يكذبها الواقع، فإن وسائل صيانة المتاع كثيرة، وفيها غنية عن استعمال ما كتب فيه القرآن والأحاديث النبوية أو ذكر الله، وإنما هو الكسل وضعف الدين. ثانيا: يكفيك للخروج من الإثم والحرج أن تنصح الناس بعدم استعمال ما ذكر فيما فيه امتهان، وأن تحذرهم من إلقاء ذلك في سلات القمامة وفي الشوارع والحارات ونحوها، ولست مكلفا

(4/74)

بما فيه حرج عليك من جعل نفسك وقفا على جمع ما تناثر من ذلك في الشوارع ونحوها، وإنما ترفع من ذلك ما تيسر منه دون مشقة وحرج.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/75)

(9) حكم رمي الجرائد في الزبائل
فتوى رقم ( 1283 ) :
س: ذكر السائل: أن بعض الجرائد يكتب فيها بسم الله الرحمن الرحيم، وأنها ترمى بالشوارع، وبعض الناس يستعملها للتنظيف، فما حكم ذلك؟
ج: كتابة بسم الله الرحمن الرحيم مشروعة في أول كتب العلم والرسائل، فقد جرى على ذلك رسول الله صلى الله عليه وسلم في مكاتباته، واستمر على ذلك خلفاؤه وأصحابه من بعده، وسار عليه الناس إلى يومنا هذا، فتعظيمها وصيانتها واجبان، وإهانتها محرمة، والإثم على من يهينها؛ لأنها آية من كتاب الله جل وعلا وبعض آية من سورة النمل، ولا يجوز لأحد أن يستعملها في التنظيف أو اتخاذها

(4/75)

سفرة أو ملفا للحوائج، كما لا يجوز إلقاؤها بالزبالات والقمائم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/76)

فتوى رقم ( 3407 ) :
س: لدي جرائد قديمة كثيرة مطروحة بعد القراءة، فهل يجوز إعطاء الجرائد للغسال وبياع العيش أو الخبز لاستعمالها في ذلك عند اللزوم؟
ج: لا يجوز إعطاء الجرائد للغسال ليلف فيها الملابس، ولا لبائع العيش أو الخبز ليستعملها لفافة للخبز أو العيش؛ لأن الغالب في الجرائد أن فيها مقالات إسلامية تشتمل على آيات قرآنية وأحاديث نبوية، ويكتب فيها الكثير من أسماء الله تعالى، واستعمالها فيما ذكر امتهان لآيات القرآن والأحاديث النبوية وأسماء الله تعالى، فالواجب صيانتها، أو إحراقها، أو دفنها في مكان طاهر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/76)

السؤال الأول من الفتوى رقم ( 3916 ) :
س: هل يجوز لنا إحراق الجرائد بعد القراءة، وهل يجوز إحراق أوراق القرآن الكريم التي نجدها في الشوارع؟
ج: نعم، يجوز إحراق أوراق الجرائد؛ صيانة لما قد يكون فيها من آية قرآنية أو حديث نبوي أو نحو ذلك مما يجب احترامه، ويجوز أيضا إحراق أوراق المصحف صيانة لها من الإهانة ومحافظة على حرمتها، ولك أيضا أن تحفظها من الإهانة بدفنها في أرض طيبة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/77)

السؤال الثالث من الفتوى رقم ( 9354 ) :
س3: ما حكم استعمال ورق الجرائد في لف الأشياء أو فرشه على الأرض ثم إلقائه في القمامة، مع العلم أن بعض الصفحات تحتوي على آيات من كتاب الله الكريم، وكيف يمكن صيانة الآيات المطبوعة في الجرائد مع تداولها بين جميع الناس على اختلاف دياناتهم؟
ج3: لا يجوز استعمالها فيما ذكر، ولا إلقاؤها في

(4/77)

القمامة؛ لما في ذلك من امتهان ما فيها من الآيات القرآنية والأحاديث النبوية وأسماء الله تعالى، وطريق العمل فيها حفظ ما احتيج إليه منها، وإحراق ما لا يحتاج إليه، أو دفنه بعيدا عن الأقذار وممر الناس.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/78)

فتوى رقم ( 9798 ) :
س: إن كثيرا من أصحاب الشركات ومصانع الورق يستوردون الأوراق الفاضلة (ويست بيبر) من البلاد الأجنبية لكي يصنعوا منها ورقا جديدا على حسب رضاهم، وتلك الأوراق تنزل على ميناء (كلكتا) من البواخر، وبعده تذهب إلى مخازن المصانع، وفي تلك الأوراق وجدت نسخ قرآن كريم وكتبا في الحديث عن النبي صلى الله عليه وسلم وأجزاء منهما، بعض منها مناسب للاستعمال وبعض منها لا، وإنما أصحاب الشركات والمصانع من غير المسلمين.
والمسلمون يقولون: إن هذا توهين لكتبنا الدينية فلا نسمح للشركات إلا أن تدبر الاحترام لكتبنا المعززة على حسب الشريعة الإسلامية، وهم يصرون على الحكومة أن تمنع استيراد هذه

(4/78)

الأموال التي منها وصلت الميناء لا تسمح بإخراجها عن الميناء، فبدأ الامتعاض في قلوبهم وأجمعوا على مطالباتهم، والحكومة لم تمنع استيرادها أو تمنع إخراج الأموال الموصولة بالميناء، فتلك الشركات تحمل خسارة عظيمة وتغلق أبواب المصانع الورقية، ولكن حكومة الهند ترغب في جذب قلوب المسلمين على حسب دينهم، ولا ترغب الجبر على أي فريق، فالحكومة تريد الفتاوى من حضرتكم مع الأدلة والبراهين الإسلامية في هذه القضية لكي لا تخطئ في العدل أو الإنصاف.
فمن فضلكم تكتبون الجواب المشروح في القضية المذكورة مع الأدلة والبراهين من كتب الدين الإسلامي مع أرقام الصفحات للاستدلال لكي نكشفها على المسلمين وعلمائهم.
ما هو مصرف هذه الأوراق والكتب المعززة؟
هل يجوز للمسلمين ان يضعوها في الماكينة بالمصنع مع كمال الاحترام والماكينة تغير هيئتها بالأدوية وتصير مثل القطن وبعده تصنع منها أوراقا جديدة؟
لو تدفن في القبر أو قعر الأرض فيبقى الخطر أن الأطفال يأخذونها من القبور ويبيعونها في السوق مرة ثانية، ولو نضعها في البحيرة أو في البحر فيبقى الخطر المذكور أيضا والنظير لكليهما موجود عند الشرطة.

(4/79)

فساعدونا في هذه القضية بجوابكم المفصل تحت القوانين الإسلامية لكي نقدمه إلى أصحاب العدل بحكومتنا. وجزاكم الله خيرا جزيلا في الدارين.
ج: أولا: يجب صيانة الأوراق المكتوب بها القرآن العظيم؛ لأنه كلام رب العالمين، فيحرم امتهانها أو تعريضها للإهانة. ثانيا: لا يجوز تمكين غير المسلمين من مس الكتاب الكريم -القرآن -. ثالثا: يجوز للمسلمين إزالة رسم القرآن من الأوراق والمصاحف المتمزقة، إما بالإحراق، أو دفنها في أرض طاهرة؛ احتراما للقرآن، وصونا له عن الأذى والإهانة. وسبق أن عرض موضوع استعمال الأوراق التي فيها شيء من القرآن على مجلس هيئة كبار العلماء في دورته السادسة والعشرين، وصدر منه قرار بالإجماع يمنع ما ذكره السائل، وهذا نص ما قال مجيبا لمعالي وزير الحج والأوقاف في المملكة العربية السعودية . (1) ما عملتم به بشأن الأوراق التجريبية من طحنها ثم حرقها ثم دفنها في مكان طاهر - عمل جيد، وموافق لما ذكره أهل العلم؛ اقتداء بالخليفة الراشد عثمان بن عفان رضي الله عنه. (2) يرى المجلس عدم الموافقة على طلب مصنع الغدير؛

(4/80)

لما يترتب على ذلك من الإهانة والابتذال؛ لما في الأوراق من كلام الله عز وجل. رابعا: أما كتب الحديث الشريف والأجزاء التي فيها شيء من كلام الله أو كلام الرسول صلى الله عليه وسلم، فالواجب أيضا صيانتها وعدم إهانتها، وذلك بإحراقها أو دفنها بأرض طيبة بعيدة عن متناول الصبيان.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/81)

(10) استعمال ألفاظ القرآن فيما يعتاده الناس من أفعال
السؤال الأول من الفتوى رقم ( 3114 ) :
س1: ما حكم تأول القرآن عندما يعرض لأحد منا شيء من أمور الدنيا، كقول أحدنا عندما يحصل عليه شدة أو ضيق: { تَؤُزُّهُمْ أَزًّا } (1) سورة مريم.
__________
(1) سورة مريم الآية 83

(4/81)

عندما يلاقي صاحبه: { جِئْتَ عَلَى قَدَرٍ يَا مُوسَى } (1)
عندما يحضر طعام: { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ } (2)
إلى آخر ما هنالك مما يستعمله بعض الناس اليوم؟
ج: الخير في ترك استعمال هذه الكلمات وأمثالها فيما ذكر؛ تنزيها للقرآن، وصيانة له عما لا يليق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 40
(2) سورة الحاقة الآية 24

(4/82)

السؤال الرابع من الفتوى رقم ( 6252 ) :
س4: استعمال بعض آيات القرآن في المزاح ما بين الأصدقاء مثال: (1) { خُذُوهُ فَغُلُّوهُ } (1) (2) { وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ } (2) (3) { سِيمَاهُمْ فِي وُجُوهِهِمْ } (3) هل يجوز استعمال هذه الآيات في المزاح ما بين الأصدقاء؟
__________
(1) سورة الحاقة الآية 30
(2) سورة عبس الآية 40
(3) سورة الفتح الآية 29

(4/82)

ج: لا يجوز استعمال آيات القرآن في المزاح على أنها آيات من القرآن، أما إذا كانت هناك كلمات دارجة على اللسان لا يقصد بها حكاية آية من القرآن أو جملة منه فيجوز.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/83)

السؤال السادس من الفتوى رقم ( 8691 ) :
س6: ما الحكم في تسمية بعض الأفلام السينمائية ببعض الآيات القرآنية { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ } (1) { وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) { وَاللَّيْلِ إِذَا سَجَى } (3) وما الحكم في الأغاني الدينية والوطنية والموشحات؟
ج6: لا يجوز تسمية الأفلام السينمائية ببعض الآيات القرآنية؛ لأن ذلك من الاستهانة بالقرآن ومن التلبيس.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفجر الآية 14
(2) سورة البقرة الآية 83
(3) سورة الضحى الآية 2

(4/83)

فتوى رقم ( 5959 ) :
الحمد لله وحده، والصلاه والسلام على رسوله، وآله وصحبه.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من الدكتور نزار بن محمد فتيح إلى سماحة الرئيس العام، والمحال إليها برقم 1007 في 10 \ 5 \ 1403هـ ونصه: (أنه يتوفر للمستشفى التخصصي وسائل اتصالات داخلية جيدة تسمح للمخاطب بمقاطعة المكالمة القادمة والانتقال إلى مكالمة أخرى مدة تطول أو تقصر حسبما تدعو الحاجة ثم العودة إلى المكالمة الموقوفة، وخلال فترة الانقطاع المذكورة يمكن للمتكلم أن يستمع إلى مادة مسجلة مناسبة، ولقد رغبنا أن نملأ فترة الانقطاع هذه بمادة دينية، سواء مقاطع من القرآن الكريم أو من الأحاديث الشريفة. وحيث إنه قد يتخلل الانقطاعات أمور دنيوية يدخل فيها الجد والهزل حسب مكانة وظرف المتحدثين فقد رأينا الاستئناس برأي سماحتكم قبل إدخال مثل هذه المواد الدينية .
وأجابت بما يلي: أولا: لا يجوز قطع المكالمة أو وقفها؛ لما في ذلك من الأذى، إلا لمقتض يدعو إلى ذلك، كإساءة المتكلم إساءة لا تزول

(4/84)

إلا بقطعها أو طروء أمر ضروري أو أصلح يدعو إلى وقفها أو قطعها. ثانيا: القرآن الكريم: كلام الله تعالى، فيجب احترامه وصيانته عما لا يليق به من خلطه بهزل أو مزاح يسبق تلاوته أو يتبعها، ومن اتخاذه تسلية أو ملء فراغ مثل ما ذكرت، بل ينبغي القصد إلى تلاوته قصدا أوليا؛ عبادة لله وتقربا إليه، مع تدبر معانيه والاعتبار بمواعظه، لا لمجرد التسلية والتفكه وملء الفراغ، وكذلك أحاديث النبي صلى الله عليه وسلم لا يجوز خلطها بالهزل والدعابات، بل تجب العناية بها، وصيانتها عما لا يليق، والقصد إليها لفهم أحكام الشرع منها والعمل بمقتضاها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/85)


اللحن في التلاوة - فتاوى اللجنة

اللحن في التلاوة

(4/87)

فتوى رقم ( 511 ) :
س: ما حكم العاجز عن أداء حرف الضاد من مخرجه، وقد اختلفت فيه الناس، فمنهم من يقول: على العاجز أن ينطق به ظاء، ومنهم من يقول: عليه أن ينطق به دالا، فبينوا لنا الحق في ذلك؟
ج: يجب على من لا يحسن إخراج الضاد من مخرجها أن يجتهد طاقته، ويبذل وسعه في تمرين لسانه على إخراج الضاد من مخرجه، والنطق به نطقا صحيحا، فإن عجز بعد بذل جهده عن النطق الصحيح فهو معذور، وما عليه إلا أن ينطق به كما يتيسر له، فلا يكلف بنطقه ظاء أو دالا على الخصوص؛ لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78

(4/88)

السؤال الأول من الفتوى رقم ( 5948 ) :
س1: أنا يمني لي في السعودية أكثر من عشر سنوات، يتيم الأبوين وأحب قراءة القرآن الكريم، وكثيرا ما أقرأ في المسجد، ولكني في بعض الآيات لا أنطقها نطقا صحيحا، وهذا راجع إلى أنني لم أدخل المدارس بتاتا. فهل قراءة القرآن الكريم بهذه الصورة الغير سليمة في بعض الآيات جائز، وهل يلحقني ذنب أم لا؟ راجيا توضيح ذلك.
ج1: عليك أن تحاول تصحيح قراءتك، وذلك بأن تتعلم قراءته على أحد القراء المعتبرين، وتكثر قراءة ما أتقنته في المسجد وغيره، ومتى اجتهدت في ذلك يسر الله أمرك، فقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « الماهر في القرآن مع السفرة الكرام البررة، والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (6 / 48، 94، 110، 192)، والبخاري [فتح الباري] برقم (4937)، ومسلم برقم (798)، وأبو داود برقم (1454)، والترمذي برقم (2906)، وابن ماجه برقم (3779)، والنسائي في [فضائل القرآن] برقم (70)، والدارمي في [السنن] برقم (3371)، وابن أبي شيبة برقم (1085).

(4/89)

فتوى رقم ( 9550 ) :
س: كان رجل يقرأ القرآن ويلحن فيه، وكان رجل يصلي إلى جنبه فرد عليه وهو في التشهد، فهل على القارئ إثم؟ وهل صلاة من رد عليه صحيحة؟ أفتوني على ذلك مع الدليل المقنع.
ج: أولا: إذا كان القارئ مبتدئا بحفظ القرآن، ويعالج ضبطه فلا إثم عليه، بل له أجر؛ لقوله صلى الله عليه وسلم: « الماهر بالقرآن مع السفرة الكرام البررة، والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران » (1) رواه البخاري ومسلم ثانيا: المصلي الذي رد على القارئ -غير إمامه- وصحح له خطأه مخطئ معذور في رده عليه؛ لجهله، وصلاته صحيحة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/98),سنن الدارمي فضائل القرآن (3368).

(4/90)

السؤال الثاني من الفتوى رقم ( 9566 ) :
س2: كيف أتعلم تجويد القرآن؟ وفي أي كتاب أجد هذا التجويد؟ وقد سمعت من إذاعتكم في برنامج رحاب القرآن، ولقد اشتريت [هداية المستفيد] وما فهمت معناه؛ لأنه ليس واضحا، ولقد تعلمنا في المدرسة الإسلامية في جيبوتي ، فهل تجدون سبيلا

(4/90)

إلى الحل؟ وقد جئت من بلاد المستعمرة الحبشية وما تعلمت، هل لكم أن ترسلوا لي كاسيت مسجلة بالقرآن؟
ج2: يمكن أن يتم تعلمك القرآن موجودا بتعلم قواعد التجويد والإلمابم بها من كتاب الهداية وغيرها، وأن يتم ذلك على يدي معلم ماهر في القراءة، وأن تكثر من التمرن على تجويد القرآن عمليا، ويمكنك ان تستعين في ذلك أيضا بالاستماع إلى برامج إذاعة القرآن من الإذاعة السعودية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/91)


حفظ القرآن - فتاوى اللجنة

حفظ القرآن

(4/93)

السؤال الرابع عشر من الفتوى رقم ( 6292 ) :
س14: أقرأ القرآن ولا أستطيع حفظه، هل لي أجر على هذا؟
ج14: الذي يقرأ القرآن ويتدبره ويعمل به يثاب عليه وإن لم يحفظه، ففي الحديث عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: « الماهر بالقرآن مع السفرة الكرام البررة، والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران » (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/98),سنن الدارمي فضائل القرآن (3368).

(4/94)

السؤال الثالث من الفتوى رقم ( 7349 ) :
س3: كيف أحافظ على حفظي القرآن؟
ج3: من أسباب حفظ القرآن تكراره وتعاهده كثيرا، والصدق والإخلاص والرغبة في حفظه وتفهمه وتدبره، والضراعة

(4/94)

إلى الله سبحانه وسؤاله التوفيق لذلك، مع الحذر من المعاصي، والتوبة إلى الله سبحانه عما سلف منها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/95)

السؤال السابع من الفتوى رقم ( 7731 ) :
س7: ما حكم من يكثر من قراءة القرآن الكريم، ولكن لضعف ذاكرته لا يستطيع أن يحفظه، وما حكم من حفظ القرآن ونسيه؟ كمن يحفظه للاختبار أفي ذلك وزر؟
ج7: من أكثر من قراءة القرآن لكنه لم يحفظه؛ لضعف ذاكرته يؤجر على قراءته ويعذر في عدم حفظه، لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ومن حفظ القرآن -للاختبار مثلا- ثم نسيه فقد أساء، وفاته خير كثير.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(4/95)

السؤال الثاني من الفتوى رقم ( 11469 ) :
س2: حفظت في الصغر خمسة أجزاء من القرآن الكريم مرتين ثم أنسيتها وأحاول جاهدا استعادة حفظها في الكبر، رغم كثرة القراءة في المصحف، ولكني عجزت وأخشى الله تعالى؛ لقوله في سورة طه الآية ( 126 ) : { قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } (1) السؤال، هل المقصود آيات القرآن الكريم أم آيات الله في الكون؟
ج2: المقصود بالنسيان: ترك العمل بها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 126

(4/96)


نسيان القرآن - فتاوى اللجنة

نسيان القرآن

(4/97)

السؤال السادس من الفتوى رقم ( 5168 ) :
س6: رجل حفظ من القرآن خمسة أجزاء، ثم لكثرة أعماله وأشغاله لم يراجع ما حفظ لفترة طالت جدا حتى نسي ما حفظ، فما حكمه هل يأثم على ذلك؟ وهل هناك أحاديث تهدد وتتوعد أمثاله؟
ج6: ينبغي نصحه وترغيبه؛ لعله يرجع له تعلم القرآن كله وتلاوته وتدبره والعمل به، وينبغي أيضا تحذيره من سوء عاقبة انشغاله بالدنيا عن أمور دينه، أما الحديث الذي فيه الوعيد لمن حفظ القرآن ثم نسيه فهو حديث ضعيف.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/98)

السؤال الأول من الفتوى رقم ( 5169 ) :
س1: ما حكم من استظهر كتاب الله على ظهر قلبه ثم نسيه، هل يعاقب أو لا؟
ج1: القرآن كلام الله تعالى، وهو أفضل الكلام ومجمع

(4/98)

الأحكام، وتلاوته عبادة تلين بها القلوب، وتخشع النفوس، إلى غير ذلك من منافعه التي لا تحصى، من أجل ذلك أمر النبي صلي الله عليه وسلم بتعاهده حتى لا ينسى، فقال صلى الله عليه وسلم: « تعاهدوا القرآن، فوالذي نفسي بيده لهو أشد تفلتا من الإبل في عقلها » (1) فلا يليق بالحافظ له أن يغفل عن تلاوته، ولا أن يفرط في تعاهده، بل ينبغي أن يتخذ لنفسه منه وردا يوميا يساعده على ضبطه، ويحول دون نسيانه رجاء الأجر والاستفادة من أحكامه عقيدة وعملا، ولكن من حفظ شيئا من القرآن ثم نسيه عن شغل أو غفلة ليس بآثم، وما ورد من الوعيد في نسيان ما قد حفظ لم يصح عن النبي صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (4 / 411)، والبخاري [فتح الباري] برقم (5033)، ومسلم برقم (791)، والنسائي في [المجتبى] (2 / 154)، و [فضائل القرآن] برقم (64)، وابن أبي شيبة في [المصنف] برقم (10041)، والدارمي في [السنن] برقم (2248)، والحاكم في [المستدرك] (1 / 553).

(4/99)

السؤال الثاني من الفتوى رقم ( 9455 ) :
س2: إنني شاب عمري الآن 23 عاما وعندما كنت في سن الثانية عشرة التحقت بمدرسة تحفيظ القرآن الكريم فحفظت القرآن

(4/99)

الكريم كله، والآن نسيت ما حفظت منه إلا القليل، ولم أحفظ إلا أجزاء معدودة حوالي أربعة أجزاء فهل علي إثم بذلك، وحاولت حفظه الآن لكن أجد صعوبة في ذلك، فماذا أفعل هل أعود لحفظه مرة ثانية، وهل علي إثم فيما نسيت منه، أي: من حفظه؟
ج2: ننصحك بالعودة إلى حفظه مرة ثانية، والمداومة على قراءته وتعاهده والعمل به، ونرجو الله لنا ولك العون والتوفيق، ولا إثم عليك في ذلك إن شاء الله؛ لأن الأحاديث الواردة في وعيد من نسي شيئا منه كلها ضعيفة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/100)


هجر القرآن - فتاوى اللجنة

هجر القرآن
السؤال الثالث من الفتوى رقم ( 6561 ) :
س3: ما حكم قراءة القرآن، أهي واجبة أم مستحبة؟ حيث سألنا عن حكمه فمنهم من قال: ليس بواجب، إن قرئ فلا بأس وإن لم يقرأ فلا شيء عليه، فإذا كان كذلك فقد يهجره الكثير، فما حكم هجره وما حكم تلاوته؟

(4/100)

ج3: المشروع في حق المسلم: أن يحافظ على تلاوة القرآن، ويكثر من ذلك حسب استطاعته؛ امتثالا لعموم قول الله سبحانه وتعالى: { اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ } (1) الآية، وقوله: { وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ } (2) الآية، وقوله عن نبيه محمد صلى الله عليه وسلم: { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } (3) { وَأَنْ أَتْلُوَ الْقُرْآنَ } (4) ولقول النبي صلى الله عليه وسلم: « اقرأوا القرآن، فإنه يأتي شفيعا لأصحابه يوم القيامة » (5) أخرجه مسلم في صحيحه . وأن يبتعد عن هجره والانقطاع عنه بأي معنى من معاني الهجر التي ذكرها العلماء في تفسير هجر القرآن.. قال الإمام ابن كثير رحمه الله في تفسيره (6) يقول تعالى مخبرا عن رسوله ونبيه محمد صلى الله عليه وسلم أنه قال: { يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا } (7) وذلك أن المشركين كانوا لا يصغون للقرآن ولا يستمعونه، كما قال تعالى: { وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ } (8) الآية، فكانوا إذا تلي عليهم القرآن أكثروا اللغط والكلام في غيره حتى
__________
(1) سورة العنكبوت الآية 45
(2) سورة الكهف الآية 27
(3) سورة النمل الآية 91
(4) سورة النمل الآية 92
(5) مسلم برقم (804).
(6) [تفسير ابن كثير] (6 / 117).
(7) سورة الفرقان الآية 30
(8) سورة فصلت الآية 26

(4/101)

لا يسمعوه فهذا من هجرانه، وترك الإيمان به وترك تصديقه من هجرانه، وترك تدبره وتفهمه من هجرانه، وترك العمل به وامتثال أوامره واجتناب زواجره من هجرانه، والعدول عنه إلى غيره من شعر أو قول أو غناء أو لهو أو كلام أو طريقة مأخوذة من غيره من هجرانه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/102)

السؤال الثالث من الفتوى رقم ( 7108 ) :
س3: أثناء السير بالسيارة أو الجلوس بالمنزل كثيرا ما نسمع آيات القرآن الكريم تتلى، ولكن يكون الإنسان في حاجة إلى استماع شيء آخر مثل الأخبار أو قراءة الجريدة؛ نظرا لعدم توفر الوقت للسماع للذكر وفعل مثل هذه الأشياء بالترتيب، فهل إقفال الراديو أو غيره لغرض استماع الأخبار أو قراءة الصحف يعتبر إعراضا عن ذكر الله، وما هو الحل في مثل ذلك؟
ج3: لا حرج من سماع الأخبار وقراءة الصحف بدلا من فتح الإذاعة على القرآن؛ لأن كل شيء له وقته ولا يتضمن ذلك الإعراض عن القرآن ولا هجره إذا كان للمؤمن أوقات أخرى يقرأ

(4/102)

فيها القرآن أو يستمع فيها إذاعة القرآن.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/103)

السؤال الثالث من الفتوى رقم ( 7175 ) :
س3: رجل درس القرآن إلا أنه يمضي عليه الحول لم يقرأ القرآن، فما حكم الشرع في هجره القرآن؟
ج3: لا ينبغي ذلك، وعلى من حوله من أهل العلم: نصحه وبيان فضيلة تلاوته وتدبره والاتعاظ به، عسى أن يتعظ ويقبل على تلاوته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/103)

فتوى رقم ( 8844 ) :
س: قراءة القرآن واجبة أم مستحبة؟ وما حكم هجره، هل هو حرام أم مكروه؟

(4/103)

ج: أولا: أنزل الله القرآن للإيمان به، وتعلمه وتلاوته، وتدبره والعمل به، وتحكيمه والتحاكم إليه، والاستشفاء به من أمراض القلوب وأدرانها، إلى غير ذلك من الحكم التي أرادها الله من إنزاله.
والإنسان قد يهجر القرآن فلا يؤمن به ولا يسمعه ولا يصغي إليه، وقد يؤمن به ولكن لا يتعلمه، وقد يتعلمه ولكن لا يتلوه، وقد يتلوه ولكن لا يتدبره، وقد يحصل التدبر ولكن لا يعمل به، فلا يحل حلاله ولا يحرم حرامه ولا يحكمه ولا يتحاكم إليه ولا يستشفي به مما فيه من أمراض في قلبه وبدنه، فيحصل الهجر للقرآن من الشخص بقدر ما يحصل منه من الإعراض كما سبق.
فعلى العبد أن يتقي الله في نفسه، وأن يحرص على الانتفاع بالقرآن في شتى وجوه الانتفاع؛ ويفوته من الخير بقدر ما يتصف به من الهجر، أما التلاوة فمشروعة ويستحب الإكثار منها، وأن يختم كل شهر، لكن لا يجب ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/104)


قراءة ومس المصحف ممن به حدث أكبر أو أصغر - فتاوى اللجنة

قراءة ومس المصحف ممن به حدث أكبر أو أصغر

(4/105)

(1) قراءة الجنب
السؤال الرابع من الفتوى رقم ( 2217 ) :
س4: جرت بيننا مناقشة البارحة حول جواز قراءة القرآن غيبا أو من كتاب يحوي بعض الآيات القرآنية لو كان الشخص غير طاهر مع أن الله سبحانه يقول: { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (1) فما الحكم في ذلك؟
ج4: إن من أراد مس المصحف من المسلمين فعليه أن يتطهر من الحدث الأصغر والأكبر.
والحدث الأصغر: ما أوجب وضوءا، والحدث الاكبر ما أوجبغسلا؛ لعموم قوله تعالى: { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (2) ولما جاء في كتاب عمرو بن حزم : « أن لا يمس القرآن إلا طاهر » (3) وأما قراءته غيبا فيجوز ممن ليس عليه حدث أكبر،
__________
(1) سورة الواقعة الآية 79
(2) سورة الواقعة الآية 79
(3) ''قال ابن كثير رحمه الله في تفسير الآية ''لا يمسه إلا المطهرو'' : وقال آخرون: ''لا يمسه إلا المطهرون'' أي: من الجنابة والحدث، قالوا: ولفظ الآية خبر ومعناها الطلب، قالوا: والمراد بالقرآن هاهنا: المصحف، كما روى مسلم عن ابن عمر: (أن رسول الله صلى الله عليه وسلم نهى أن يسافر بالقرآن إلى أرض العدو مخافة أن يناله العدو )، واحتجوا في ذلك بما رواه الإمام مالك في موطئه عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم: أن في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم: ''ألا يمس القرآن إلا طاهر''، وروى أبو داود في [المراسيل] من حديث الزهري قال: قرأت في صحيف عبد الله بن أبي بكر بن محمد بن عمرو بن حزم أن رسول الله صلى الله عليه وسلم قال: ( ولا يمس القرآن إلا طاهر ) ، وهذه وجادة جيدة قد قرأها الزهري وغيره، ومثل هذا ينبغي الأخذ به، وقد أسنده الدارقطني عن عمرو بن حزم وعبد الله بن عمر وعثمان بن أبي العاص وفي إسناد كل منهما نظر). اهـ. (4 / 299) طبعة دار الفكر للنشر والتوزيع.''

(4/106)

فالجنب -مثلا- لا يقرأ القرآن لا غيبا ولا نظرا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/107)

السؤال الرابع من الفتوى رقم ( 3204 ) :
س4: هل يجوز أن يقرأ الإنسان غيبا وهو جنب، أو يتيمم؟
ج4: جمهورالعلماء على أنه: لا يجوز للمسلم أن يقرأ القرآن وهو جنب ولو عن ظهر قلب دون أن يمس المصحف؛ لما رواه أحمد وأصحاب السنن عن علي رضي الله عنه، عن النبي صلى الله عليه وسلم: « أنه كان لا يحجزه شيء عن القرآن إلا الجنابة » (1) قال الحافظ ابن حجر :
__________
(1) أحمد (1 / 84، 124)، وأبو داود في [السنن] برقم (229)، والترمذي في [الجامع] برقم (146)، وقال: هذا حديث حسن صحيح، والنسائي في [المجتبى] (1 / 144)، وابن ماجه برقم (596).

(4/107)

إسناده حسن. فإن لم يجد الماء أو عجز عنه لمرض تيمم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/108)

السؤال الثالث من الفتوى رقم ( 9620 ) :
س3: كما نعلم أن القرآن الكريم له حرمته حيث لا يمسه إلا المطهرون، ما رأيك في الشريط المسجل عليه قرآن كريم للرجل أو المرأة إذا كان عليهم جنابة أو المرأة إذا كانت حائضة، هل يجوز لمس أو حمل الشريط الذي فيه قرآن كريم؟
ج: لا حرج في حمل أو لمس الشريط المسجل عليه القرآن لمن كان عليه جنابة ونحوها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/108)

(2) قراءة الحائض
فتوى رقم ( 3713 ) :
س: أفتونا في حكم لمس الحائض المصحف وتلاوته، وكذلك في دخولها المسجد، وهل يحل لها أن تجلس فيه أو لا؟
ج: أولا: لا يجوز للحائض مس المصحف عند جمهور العلماء؛ لقوله تعالى: { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (1) ولقول النبي صلى الله عليه وسلم في كتاب عمرو بن حزم : « لا يمس القرآن إلا طاهر » (2) أما قراءة الحائض والنفساء القرآن بلا مس المصحف فلا بأس به في أصح قولي العلماء؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم ما يمنع من ذلك.
ثانيا: لا يجوز للحائض ولا الجنب الجلوس في المسجد ولا اللبث فيه عند جمهور الفقهاء؛ لقول عائشة رضي الله عنها: « جاء رسول الله صلى الله عليه وسلم ووجوه بيوت أصحابه شارعة في المسجد، فقال: وجهوا هذه البيوت عن المسجد، ثم دخل رسول الله صلى الله عليه وسلم ولم يصنع القوم شيئا؛ رجاء أن ينزل فيهم رخصة، فخرج إليهم، فقال: وجهوا هذه البيوت عن المسجد، فإني لا أحل المسجد لحائض ولا جنب » (3) رواه أبو داود، والحديث عام في تحريم
__________
(1) سورة الواقعة الآية 79
(2) انظر الفقرة السابقة ص106 من هذا الجزء.
(3) أبو داود برقم (232).

(4/109)

الجلوس في المسجد للحائض والجنب ومرورهما به، لكنه خصصه قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } (1) فإن معناها: يا أيها المؤمنون لا تقربوا مواضع الصلاة -أي المساجد- وأنتم سكارى حتى تفيقوا من سكركم، ولا تقربوها وأنتم جنب حتى تغتسلوا من الجنابة، إلا إذا كان دخولكم إياها على وجه الاجتياز والمرور فلا بأس به، والحائض حكميا حكم الجنب في ذلك، ويدل على الاستثناء أيضا: ما رواه سعيد بن منصور في سننه عن جابر بن عبد الله رضي الله عنهما أنه: « كان أحدنا يمر بالمسجد جنبا مجتازا » ، وما رواه ابن المنذر عن زيد بن أسلم قال: كان أصحاب رسول الله صلى الله عليه وسلم يمشون في المسجد وهم جنب.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 43

(4/110)

السؤال الثاني من الفتوى رقم ( 9402 ) :
س2: سمعت في (نور على الدرب): أنه يجوز للحائض إعراب القرآن، وأنا أعلم المسلمات التجويد ويأتين إلي من أماكن بعيدة ويكون وقتهن محدودا، هل يحل لي أن أعلمهن التجويد وأصحح لهن بعض آيات من القرآن، أو أتلو لهن أثناء الحيض؟ وكذلك الحائض منهن تتعلم أم تنتظر حتى تتطهر، أفتونا مأجورين، وأنا أقرأ من كتب التفسير المجزأة أثناء الحيض هل هذا جائز أم الأحوط الترك؟
ج2: يجوز لك أن تقرئي القرآن وأنت حائض، وأن تعلمي الحيض التلاوة والتجويد حال الحيض، لكن دون مس للمصحف، وللحائض أن تمس كتب تفسير القرآن وتتعرف الآيات منها، في أصح قولي العلماء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/111)

(2) قراءة من به حدث أصغر
السؤال الثاني من الفتوى رقم ( 557 ) :
س2: هل يجوز تلاوة القرآن أو حمله لمن استجمر بعد خروجه البر -يعني الحمام- كما يحصل في المدارس عند عدم وجود ماء، فيقوم المدرس بتلاوة درس القرآن بعد خروجه البر، فهل يكفيه الاستجمار أو يلزمه الوضوء ولو مع مشقة؟
ج2: يجوز لمن استجمر ولم يتوضأ أن يقرأ القرآن إذا لم يكن جنبا مدرسا أو طالبا، لكن قراءته على وضوء أفضل، أما مس المصحف فلا يجوز عند جمهور العلماء إلا لمتطهر من الحدثين الأكبر والأصغر، واستدلوا بقوله تعالى: { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (1) وبما في كتاب النبي صلى الله عليه وسلم لعمرو بن حزم « ألا يمس القرآن إلا طاهر » (2) ويجوز حمله بعلاقته؛ لأنه ليس بمس، وبذلك قال الحنابلة وأبو حنيفة والحسن البصري وجماعة، وإن احتاج المحدث حدثا أصغر أو أكبر إلى مسه ولا ماء يتطهر به تيمم، وجاز له مسه بذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة الواقعة الآية 79
(2) موطأ مالك النداء للصلاة (468).

(4/112)

السؤال الثاني من الفتوى رقم ( 1777 ) :
س2: هل علي إثم بقراءة القرآن بدون طهارة لعدم وجود الماء والتراب؟
ج2: إذا كنت على الحالة التي ذكرتها جاز لك أن تقرأ القرآن على غير طهارة؛ لعموم قوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة الحج الآية 78

(4/113)

السؤال الثالث من الفتوى رقم ( 4588 ) :
س3: هل يصح للإنسان أن يقرأ القرآن وهو بدون وضوء، وما هو الدليل، وهل فيه اختلاف، ما هو الراجح؟
ج3: يجوز للمسلم أن يقرأ القرآن من غير مس المصحف وهو محدث الحدث الأصغر من غير خلاف بين العلماء؛ لأنه لم

(4/113)

يرد في الشرع ما يمنع من ذلك والأصل الجواز، لكن قراءته على وضوء أفضل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/114)

السؤال الثامن والعشرون من الفتوى رقم ( 6505 ) :
س28: هل تجوز قراءة القرآن وأنا غير جنب لكني غير متوضئ، وهل تجوز وأنا غير مستقبل القبلة؟
ج28: تجوز قراءته لغير الجنب ولو كان غير متوضئ ولا مستقبل القبلة، لكن لا تمس المصحف إلا وأنت على طهارة من الحدث الأكبر والأصغر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/114)

(4) قراءة من به سلس
السؤال الثاني من الفتوى رقم ( 6984 ) :
س2: إنني أقرأ القرآن، ولم ينشرح صدري إلا بقراءة القرآن، وأنا يمشي معي البول بدون ما أتحكم في نفسي، ولم أستطع الامتناع من البول، حيث إنه يمشي باستمرار وغير البول نظيف، فهل يجوز لي قراءة المصحف؟
ج2: إذا كان الواقع ما ذكر فلا حرج عليك بقراءة القرآن ومس المصحف وأنت على حالك المذكورة، ولا حرج عليك في الصلاة وحالتك ما ذكرت، لكن تستنجي وتتوضأ لكل صلاة بعد دخول الوقت ولا يضرك ما خرج من البول بعد ذلك، وتغسل ما أصاب بدنك أو ثوبك منه قبل الصلاة، ولا يضرك بعد لو وجد معك في الصلاة، قال تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقال سبحانه: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78

(4/115)


رد السلام من القارئ - فتاوى اللجنة

رد السلام من القارئ

(4/117)

السؤال التاسع من الفتوى رقم ( 8501 ) :
س9: هل يجوز عندما يكون الإنسان يقرأ القرآن ويمر شخص ويرد السلام عليه، هل يجوز الامتناع عن القراءة وقطع القراءة ويرد السلام؟
ج9: يرد السلام على من سلم عليه، ثم يعود للقراءة جمعا بين الفضيلتين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/118)

السؤال الثامن من الفتوى رقم ( 9328 ) :
س8: إذا دخل الإنسان المسجد وصلى تحية المسجد وعلى يمينه أو يساره رجل يقرأ القرآن، هل يسلم عليه أو يتركه؛ لأنه إن سلم عليه خشي المسلم أن يضيع على القارئ حضور قلبه للقراءة ويأثم المسلم، وإن لم يسلم ربما يكون في قلبه عليه حزازة ورآه ما سلم، والنبي صلى الله عليه وسلم يقول: « أفشوا السلام بينكم » (1) كما في الحديث،
__________
(1) صحيح مسلم الإيمان (54),سنن الترمذي الاستئذان والآداب (2688),سنن أبو داود الأدب (5193).

(4/118)

وربما أن القارئ ما يعلم أنه ما ترك السلام إلا خشية أن يضيع عليه حضور قلبه، فأيهما أفضل؟ يسلم، أو يتركه ويسلم إذا أقيمت الصلاة؟
جزاكم الله خيري الدنيا والآخرة وأمد في عمركم آمين.
ج8: السنة: أن يسلم عليه؛ لما جاء في الأحاديث الصحيحة من شرعية السلام والمصافحة عند اللقاء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/119)

السؤال الأول من الفتوى رقم ( 9490 ) :
س1: إنه في يوم من الأيام في صلاة الظهر كان الجماعة في المسجد، وكان فيه شخص يقرأ في الصف الأول في المسجد وإذ بشخص آخر دنا من حوله وصلى ركعتين تحية المسجد ثم سلم وأراد السلام ومصافحة الشخص الذي يقرأ القرآن ومد يده عليه لكي يصافحه، فما كان من الشخص الذي يقرأ القرآن أن مد يده اليمنى على عضده الأيسر ولم ينظر لهذا الذي يريد السلام عليه ولا زال يواصل قراءته في المصحف، وفي خلال نصف دقيقة عاد الذي يقرأ القرآن وتحدث في المسجد بصوت عالي: لا يجوز السلام

(4/119)

والمصافحة على من يقرأ القرآن في المسجد أو غير المسجد، وكررها مرارا.
نرجو من سماحتكم التكرم بالإجابة على هذا السؤال، والرد بعد التكرار إلينا بأسرع ما يمكن، مع تكرم سماحتكم إعلان ذلك في الوسائل الإعلامية؛ ليكون البعض على يقين بعدم التخبط بإجازة محرم أو تحريم حلال حفظكم الله .
ج1: يجوز بدء قارئ القرآن بالسلام، وعليه أن يرد السلام؛ لأنه لم يثبت دليل شرعي على المنع من ذلك، والأصل عموم الأدلة في مشروعية البدء بالسلام والرد على من سلم حتى يثبت ما يخصص ذلك من الأدلة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/120)


تسمية القرآن بنظام علمي - فتاوى اللجنة

تسمية القرآن بنظام علمي

(4/121)

السؤال الرابع من الفتوى رقم ( 4488 ) :
س4: خطب خطبة ممتازة يشكر عليها وكان هدفها المرأة ما لها وما عليها وحدودها الشرعية وحقوقها وكانت مثيرة جدا، وفي أثناء الخطبة قال: (وهو أول نظام علمي) فهل القرآن نظام أو شريعة؟
ج: الأولى: أن يسمى القرآن بما سماه الله به في كتابه من كونه شريعة ومنهاجا وذكرا وموعظة، أما تسميته نظاما فلم يرد ذلك في الكتاب ولا في السنة فيما نعلم، وإن كان قد اشتمل على تنظيم أمور المسلمين في دينهم ودنياهم، ولكن الاقتصار على أسمائه التي سماه الله وسماه بها رسوله صلى الله عليه وسلم أولى وأحوط، وليس هو أول نظام كما قال الإمام المذكور، بل قبله كتب سماوية، أوضح الله فيها ما يحتاجه العباد المنزلة عليهم؛ كالتوراة والإنجيل، والقرآن أشرفها وأعظمها وأكملها، وقد قال الله سبحانه وتعالى فيه: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1)
__________
(1) سورة النحل الآية 89

(4/122)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/123)


حكم إقامة مسابقة لحفظ القرآن - فتاوى اللجنة

حكم إقامة مسابقة لحفظ القرآن

(4/125)

السؤال الخامس من الفتوى رقم ( 6498 ) :
س5: ما الحكم في أخذ جوائز في مسابقة لحفظ القرآن، وهل يجوز إقامة مسابقة للنساء في حفظ القرآن ويقمن بالتسميع للجنة تحكيم من الرجال، أم هذا الأمر بدعة ومثار فتنة، وهل أصلا يجوز إقامة مسابقة في هذا المجال؟
ج5 : (أ) لا حرج في ذلك، ولا فرق بين الرجال والنساء في هذا الأمر.
(ب) لا حرج، وعليها أن لا تخضع في القول؛ لقوله سبحانه وتعالى: { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (1) وأن تكون محجبة التحجب الشرعي، ولا يكون في ذلك خلوة بأجنبي.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 32

(4/126)


أخذ الأجرة على تلاوة القرآن - فتاوى اللجنة

أخذ الأجرة على تلاوة القرآن

(4/127)

السؤال الخامس من الفتوى رقم ( 189 ) :
س5: حافظ القرآن يصلي بالناس أو يقرأ للميت بأجرة يستوفيها قبل القراءة فهل يجوز ذلك؟
ج5: تلاوة القرآن من أفضل العبادات، والأصل في العبادات أن تكون خالصة لوجه الله، لا يقصد بها سواه من دنيا يصيبها أو وجاهة يحظى بها، إنما يرجى بها الله ويخشى عذابه، قال الله تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) سورة الزمر وقال: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) سورة البينة وفي الحديث عن عمر بن الخطاب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه » (4) رواه البخاري ومسلم فلا يجوز لقارئ القرآن أن يأخذ على قراءته أجرا يستوفيه قبل القراءة أو بعدها،
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة البينة الآية 5
(4) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(4/128)

سواء أكانت هذه القراءة في الصلاة أم كانت على الميت؛ ولذا لم يرخص أحد من العلماء في الاستئجار على تلاوة القرآن. وليس من هذا أخذ أئمة المساجد والمؤذنين أجرا من بيت مال المسلمين، فإنه ليس على التلاوة ولا على نفس الصلاة، إنما يأخذه مقابل تفرغه عن شغله الخاص بواجب كفائي عن المسلمين، ونظيره أخذ خليفة المسلمين من بيت المال لاشتغاله بواجب أعمال الخلافة الإسلامية عن عمله الخاص الذي يكسب منه لنفسه، وكان عمر رضي الله عنه يعطي المجاهدين ومن لهم قدم صدق في الإسلام من بيت المال، كل على قدر سابقته وما قدمه لجماعة المسلمين من نفع عميم، وآكد من هذا أن الله جعل للعاملين على الزكاة الجابين لها نصيبها في الزكاة، ولو كانوا أغنياء لقيامهم بواجب إسلامي للجماعة غنيهم وفقيرهم واشتغالهم بهذا مدة عن الكسب لأنفسهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(4/129)

السؤال الأول من الفتوى رقم ( 4160 ) :
س1: ما حكم أجرة المدرسين الذين يعلمون الناس كتاب الله؟

(4/129)

ج2: حكم أجرة المدرسين الذين يعلمون الناس كتاب الله ليس فيها شيء؛ لعموم قوله صلى الله عليه وسلم: « إن أحق ما أخذتم عليه أجرا كتاب الله » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5405).

(4/130)

السؤال الأول من الفتوى رقم ( 4264 ) :
س1: هل يجوز أن يتعلم الرجل القرآن على يد شيخ نظير أجر معين يأخذه هذا الشيخ؟ مع العلم بأن الشيخ إن لم يأخذ هذا المال لن يعلمه.
ج1: نعم، يجوز أخذ الأجر على تعليم القرآن في أصح قولي العلماء؛ لعموم قوله صلى الله عليه وسلم: « إن أحق ما أخذتم عليه أجرا كتاب الله » (1) رواه البخاري، ولمسيس الحاجة إلى ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5405).

(4/130)

السؤال الثالث من الفتوى رقم ( 8862 ) :
س3: ما هو تفسير الحديث النبوي « اقرءوا القرآن ولا تأكلوا به » (1) ؟ وهل يجوز أخذ أجرة على قراءة القرآن الكريم كما يفعل بعض القراء في مصر؟
ج3 : أمر الرسول صلى الله عليه وسلم بتلاوة القرآن وتدبره، ذكرا لله وعبادة له، رجاء ثوابه وخوف عقابه، وفهما لأحكامه والعمل بها والاتعاظ بمواعظه، ونهى صلى الله عليه وسلم عن أخذ الأجرة على قراءته والتآكل به.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (3/428).

(4/131)

السؤال الأول من الفتوى رقم ( 1268 ) :
س1: نصه: إن حملة القرآن عندنا في المغرب يقرءونه من أجل التكسب على ما يظهر، وكلما أعدت لهم وليمة يأتون ويقرءونه من غير تمعن في ألفاظه واحترام لتلاوته؛ لعدم التجويد، وهناك عندما يقرأ قارئ تراهم أي الآخرين كل منهم يهمس في أذن صاحبه ويتكلمون في أمور خارج الموضوع، وهناك بعض القراءة التي يستعملونها يقال لها: (تحزانت) عندنا أي: يحدثون اعوجاجات في ألفاظه، ويحدثون صداعا لا تكاد الأذن تحمله

(4/131)

عندما يريدون الوقوف عند فاصل أو غيره، ومما يظهر عليهم أيضا أنهم قد حفظوا القرآن لكن مع الأسف الشديد لا يفقهونه ولا يفهمونه ولا يرشدونك ولا يعطونك أي دليل للإرشاد إلا أنهم استغنوا بحفظه فقط.
هذا فقلت: إن أول ما يظهر عليهم أثناء حضورهم في هذه الوليمة هو التماس الأجرة، وجمع الصدقات من الناس؛ ليتبركوا بهم ثم يأخذون في الدعاء لهم ولآبائهم المتوفين، ثم الدعاء للمتصدق عليهم بالنجاح والعون وغير ذلك، وبعد جمعهم لتلك الصدقات يقسمونها بينهم، ولا ينال منها أي فقير أو مسكين، فما حكم الشريعة الإسلامية في الصدقات التي يجمعونها ويفرقونها بينهم، وتلك القراءة التي يستعملونها؟
ولقد عثرت في كتاب على حديث عن النبي صلى الله عليه وسلم أنه قال: « من استعمل القرآن من أجل التكسب سيأتي يوم القيامة ووجهه عظم » أي: خال من اللحم، فهل هذا الحديث صحيح أم لا؟ وما معنى الآية الكريمة وهي: { قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ } (1) .
ج1: أولا: تلاوة القرآن عبادة محضة، وقربة يتقرب بها العبد إلى ربه، والأصل فيها وفي أمثالها من العبادات المحضة أن يفعلها المسلم؛ ابتغاء مرضاة الله، وطلبا للمثوبة عنده، فلا يبتغي
__________
(1) سورة الفرقان الآية 57

(4/132)

بها المخلوق جزاء ولا شكورا؛ ولهذا لم يعرف عن السلف الصالح استئجار قوم يقرءون القرآن في حفلات أو ولائم، ولم يؤثر عن أحد من أئمة الدين أنه أمر بذلك أو رخص فيه، ولم يعرف أيضا عن أحد منهم أنه أخذ أجرا على تلاوة القرآن لا في الأفراح ولا في المآتم، بل كانوا يتلون كتاب الله رغبة فيما عنده سبحانه، وقد أمر النبي صلى الله عليه وسلم من قرأ القرآن أن يسأل الله به، وحذر من سؤال الناس، روى الترمذي في سننه عن عمران بن حصين أنه مر على قاص يقرأ، ثم سأل فاسترجع، قال: سمعت رسول الله صلى الله عليه وسلم يقول: « من قرأ القرآن فليسأل الله به، فإنه سيجيء أقوام يقرءون القرآن يسألون به الناس » (1) . وأما أخذ الأجرة على تعليمه أو الرقية به ونحو ذلك مما نفعه متعد لغير القارئ فقد دلت الأحاديث الصحيحة على جوازه؛ كحديث أبي سعيد في أخذه قطيعا من الغنم جعلا على شفاء من رقاه بسورة الفاتحة، وحديث سهل في تزويج النبي صلى الله عليه وسلم امرأة لرجل بتعليمه إياها ما معه من القرآن، فمن أخذ أجرا على نفس التلاوة أو استأجر جماعة لتلاوة القرآن فهو مخالف لما أجمع عليه السلف الصالح رضوان الله عليهم.
ثانيا: القرآن كلام الله تعالى، وفضله على كلام الخلق كفضل الله على عباده، وهو خير الأذكار وأفضلها، فينبغي لقارئه أن
__________
(1) سنن الترمذي فضائل القرآن (2917),مسند أحمد بن حنبل (4/433).

(4/133)

يكون مؤدبا في تلاوته، خاشعا مخلصا قلبه لله، محكما لتلاوته متدبرا لمعانيه حسب قدرته، وألا يتشاغل عنها بغيرها، وألا يتكلف ولا يتقعر فيها، وألا يرفع صوته فوق الحاجة، وينبغي لمن حضر مجلسا يقرأ فيه القرآن أن ينصت ويستمع للقراءة ويتدبر معانيها، فلا يلغو ولا يتشاغل عنها بالحديث مع غيره، ولا يشوش على القارئ ولا على الحاضرين، قال الله تعالى: { وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } (1) وقال: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ } (3) ثالثا: الناس متفاوتون في أفهامهم وأفكارهم، وكل مكلف عليه أن يعرف من الدين وأحكام الشريعة بقدر ما آتاه الله من الفهم وسعة الوقت؛ ليعمل به في نفسه ويرشد به غيره، ومن أول ما ينبغي له أن يتفهمه ويلقي إليه باله ويحضر قلبه: كتاب الله سبحانه، وما عجز عن فهمه بنفسه استعان فيه بالله ثم بالعلماء حسب طاقته وقدرته، ثم لا حرج عليه بعد ذلك، فإن الله سبحانه لا يكلف نفسا إلا وسعها، ولا يمنعه من تلاوة القرآن عجزه عن فهمه بعد أن بذل وسعه، ولا يعاب بذلك؛ لما ثبت عن الرسول صلى الله عليه وسلم أنه قال: « الماهر بالقرآن مع السفرة الكرام البررة، والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران » (4) .
__________
(1) سورة المزمل الآية 4
(2) سورة الأعراف الآية 204
(3) سورة الأعراف الآية 205
(4) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/98),سنن الدارمي فضائل القرآن (3368).

(4/134)

رابعا: يجوز للفقير أن يأخذ من الصدقات ما يسد حاجته وحاجة من يعول، ويسن له أن يدعو بالخير لمن تصدق عليه، أما أخذ المال على أنه أجرة لتلاوة القرآن، أو لكونه وعظهم وذكرهم، أو إعطاؤه لشخص؛ رجاء بركته، أو جمعه لأشخاص رجاء بركتهم واستجداء لدعائهم فهو غير جائز، ولم يكن ذلك من هدي المسلمين في القرون الثلاثة الأولى التي شهد لها النبي صلى الله عليه وسلم بأنها خير القرون. خامسا: معنى قوله تعالى: { قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ } (1) أن الله تعالى أمر رسوله محمدا صلى الله عليه وسلم أن يخبر قومه بأنه لا يطلب منهم أجرا على تبليغهم ما أنزل إليه من ربه ودعوته إياهم إلى التوحيد الخالص وسائر أحكام الإسلام، إنما يقوم بالبلاغ والبيان للأمة؛ تنفيذا لأمر الله وطاعة له؛ ابتغاء مرضاته وحده ورجاء المثوبة والأجر الكريم منه سبحانه دون سواه، وذلك ليزيل ما قد يكون في نفوس المشركين من ظنون وأوهام كاذبة أن يكونالرسول صلى الله عليه وسلم دعاهم إلى اتباعه فيما شرع الله لهم ليتكسب بذلك، أو ينال رئاسة في قومه، فبين لهم أن دعوته إياهم إلى الحق خالصة لوجه الله الكريم، وهكذا جميع الرسل عليهم الصلاة والسلام لا يسألون الناس أجرا على
__________
(1) سورة الفرقان الآية 57

(4/135)

دعوتهم إياهم. وقد تقدم في الفقرة الأولى من الجواب حديث عمران بن حصين في التحذير من التكسب بالقرآن وسؤال الناس به، أما ما سألت عنه من عقوبته يوم القيامة بتساقط لحم وجهه، فذلك وعيد لكل من سأل الناس وهو في غير حاجة تضطره إلى المسألة ولا مبرر لديه يبيح له أن يسأل الناس، وسواء كان بقراءة القرآن أم بدون قراءته، فعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « لا تزال المسألة بأحدكم حتى يلقى الله وليس في وجهه مزعة لحم » (1) وفي رواية عنه: « ما يزال الرجل يسأل الناس حتى يأتي يوم القيامة وليس في وجهه مزعة لحم » (2) متفق عليهما وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « من سأل الناس أموالهم تكثرا فإنما يسأل جمرا فليستقل أو ليستكثر » (3) رواه مسلم فمن سأل الناس بالقرآن صدق فيه الحديث المتقدم في الفقرة الأولى من الجواب إن كان فقيرا، أما إن كان غنيافقد صدقت فيه هذه الأحاديث كلها، أما لفظ الحديث الذي ذكرته في السؤال فلا نعلم صحته بهذا اللفظ الذي ذكرته.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الزكاة (1405),صحيح مسلم الزكاة (1040),سنن النسائي الزكاة (2585),مسند أحمد بن حنبل (2/15).
(2) صحيح البخاري الزكاة (1405),صحيح مسلم الزكاة (1040),سنن النسائي الزكاة (2585),مسند أحمد بن حنبل (2/15).
(3) صحيح مسلم الزكاة (1041),سنن ابن ماجه الزكاة (1838),مسند أحمد بن حنبل (2/231).

(4/136)


ماذا يعمل بالمصحف المغلوط أو الممزق - فتاوى اللجنة

ماذا يعمل بالمصحف المغلوط أو الممزق

(4/137)

السؤال السادس من الفتوى رقم ( 968 ) :
س6: عندي مصحف شريف أوراقه ممزقة، فماذا أعمل به؟ هل أقوم بدفنه في الأرض أم لا؟
ج6: يجوز لك أن تدفنه في أرض مسجد ما من المساجد، ويجوز لك أن تحرقه؛ اقتداء بعثمان رضي الله عنه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(4/138)

ماذا يعمل بالمصحف المغلوط أو الممزق - كيفية التخلص من المصاحف الممزقة -
فتوى رقم ( 4660 ) :
س: يتضمن عن الطرق التي يحفظ بها ما تمزق من المصاحف والكتب التي بها آيات من القرآن؟
ج: ما تمزق من المصاحف والكتب والأوراق التي بها آيات من القرآن يدفن بمكان طيب، بعيد عن ممر الناس وعن مرامي القاذورات، أو يحرق؛ صيانة له، ومحافظة عليه من الامتهان؛

(4/138)

لفعل عثمان رضي الله عنه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/139)

السؤال السادس من الفتوى رقم ( 6252 ) :
س6: المصاحف المغلوطة أيهما أفضل: حرقها أم دفنها في التراب؟ وهل المصحف يعتبر مغلوطا إذا كان هناك تقديم وتأخير في السورة؟
ج6 : أولا: الواجب تصحيحه إن تيسر؛ محافظة على القرآن، وإبقاء على المال فإن لم يتيسر تعديل الغلط منع نشره بالقضاء عليه، إما بتحريقه أو دفنه.
ثانيا: من الغلط تقديم بعض آيات السورة على بعض، وهو حرام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/139)

ماذا يعمل بالمصحف المغلوط أو الممزق - المصاحف التي بها أخطاء مطبعية -

(4/139)

السؤال الخامس من الفتوى رقم ( 8381 ) :
س5: لقد وجدت قرآنا كريما قد أخطأت به المطبعة، وذلك من ناحية ترتيب السور، فهل يجوز القراءة به؟ وإذا كان لا يجوز فماذا تنصحوني أن أفعل به، أحرقه أم أين أضعه؟
ج5: حرقه أو ادفنه في مكان طاهر، بعيد عن ممشى الناس ولا تصل القاذورات إليه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/140)

فتوى رقم ( 176 ) :
س: هل يجوز إحراق المصاحف الممزقة أو التي فيها غلط ثم دفنها؟
ج: إذا بليت أوراق المصحف وتمزقت من كثرة القراءة فيها مثلا، أو أصبحت غير صالحة للانتفاع بها، أو عثر فيها على أغلاط من إهمال من كتبها أو طبعها ولم يمكن إصلاحها جاز دفنها بلا تحريق، وجاز تحريقها ثم دفنها بمكان بعيد عن القاذورات ومواطئ الأقدام، صيانة لها من الامتهان، وحفظا للقرآن من أن

(4/140)

يحصل فيه لبس أو تحريف أو اختلاف بانتشار المصاحف التي طرأت عليها أغلاط في كتابتها أو طباعتها، وقد ثبت في باب جمع القرآن من [صحيح البخاري] أن عثمان بن عفان رضي الله عنه أمر أربعة من خيار قراء الصحابة بنسخ مصاحف من المصحف الذي كان قد جمع بأمر أبي بكر رضي الله عنهم، فلما فرغوا من ذلك أرسل عثمان إلى كل أفق بمصحف مما نسخوا، وأمر بما سوى ذلك من القرآن في كل صحيفة ومصحف أن يحرق، ولم ينكر عليه ذلك أحد من الصحابة، إلا ما روي عن ابن مسعود ، لكنه إنما أنكر قصر الناس على المصحف الذي أرسل به عثمان إلى الآفاق، ولم ينكر التحريق.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(4/141)

السؤال السادس من الفتوى رقم ( 9850 ) :
س6: القرآن والكتب الممزقة والذي لا يستعمل أيضا ماذا يفعل به، هل يحرق أو يدفن؟
ج6: ما تمزق من أوراق المصحف، وكذلك الكتب

(4/141)

المحترمة مما فيه ذكر الله أو أحاديث المصطفى صلى الله عليه وسلم فلا حرج في دفنه في مكان طاهر، أو إحراقه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/142)


قراءة القرآن - فتاوى اللجنة

قراءة القرآن

(4/143)

قراءة القرآن وهو يسمع المسجل
السؤال الأول من الفتوى رقم ( 3924 ) :
س1: إني في كل صباح أقرأ القرآن الكريم، ويوجد مسجل في نفس المكان يقرأ القرآن، فهل يجوز ذلك؟ نبئونا آجركم الله .
ج1: نعم، يجوز لك أن تقرأ القرآن، ما دام صوت المسجل لا يشغلك عن تلاوتك، ولا عن تدبر ما تقرأ.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/144)

قراءة القرآن لغير الجالس
السؤال الثاني من الفتوى رقم ( 7720 ) :
س2: هل تجوز قراءة القرآن الكريم لمن كان مضطجعا أو قائما أو ماشيا؟

(4/144)

ج2: يجوز ذلك؛ لأن الأصل: الجواز، ولم يوجد دليل يدل على المنع منه، ولعموم قول الله في وصف أولي الألباب: { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (1) وقراءة القرآن من الذكر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 191

(4/145)

قراءة القرآن بغير قصد التلاوة مثل التدرب على الدعوة
السؤال الأول من الفتوى رقم ( 8925 ) :
س1: هناك معهد وبالقرب منه مسجد يقرأ فيه كل ليلة صلاة العشاء طالب من المعهد جزءا من القرآن يهدف إلى تدريب الطلبة على الدعوة ومواجهة الجماهير، فهل التزام هذه القراءة يعد من البدع؟
ج1: إذا كان الواقع كما ذكر من القصد إلى تدريب الطلبة على الدعوة ومواجهة الجماهير فالتزام ذلك ليس ببدعة، بل هو

(4/145)

كتنظيم شهور للدراسةبالمعاهد والجامعات، ووضع الجدول للدراسة يسير عليه المدرسون والطلاب لضبط العمل وتنظيمه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/146)

القراءة وقت النهي عن الصلاة
فتوى رقم ( 6914 ) :
س: ما حكم قراءة القرآن في الأوقات المذكورة في حديث الرسول صلى الله عليه وسلم، (نهى عن صلاة التطوع لله سبحانه عند طلوع الشمس وعند غروبها)؟
ج: قراءة القرآن تجوز في أوقات النهي المذكورة في السؤال؛ لعدم النهي عنها، والأصل مشروعية قراءته؛ لحث الشرع على ذلك حتى يثبت ما ينقل عنه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/146)

قراءته جماعيا
السؤال الرابع من الفتوى رقم ( 3302 ) :
س4: ما حكم قراءة القرآن في المسجد جماعة؟
ج4: السؤال فيه إجمال، فإذا كان المقصود أنهم يقرءون جميعا بصوت واحد ومواقف ومقاطع واحدة فهذا غير مشروع، وأقل أحواله الكراهة؛ لأنه لم يؤثرعن رسول الله صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم، لكن إذا كان ذلك من أجل التعليم، فنرجو أن يكون ذلك لا بأس به، وإن كان المقصود أنهم يجتمعون على قراءة القرآن لتحفظه أو تعلمه، ويقرأ أحدهم وهم يستمعون أو يقرأ كل منهم لنفسه غير ملتق بصوته ولا بمواقفه مع الآخرين، فذلك مشروع؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « وما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله، ويتدارسونه بينهم، إلا نزلت عليهم السكينة وحفتهم الملائكة، وغشيتهم الرحمة، وذكرهم الله فيمن عنده » (1) ، رواه مسلم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(4/147)

السؤال الأول من الفتوى رقم ( 4394 ) :
س1: ما حكم قراءة القرآن جماعة مع الدليل من الكتاب أو السنة؟
ج1: قراءة القرآن عبادة، ومن أفضل ما يتقرب به إلى الله تعالى، والأصل في أداء القراءة: أن يكون على الصيغة التي كان النبي صلى الله عليه وسلم يؤديها عليها هو وأصحابه رضي الله عنهم، ولم يثبت عنه ولا عن أصحابه أنهم كانوا يقرأون جماعة بصوت واحد، بل كل منهم يقرأ وحده، أو يقرأ أحدهم ويستمع إلى قراءته من حضره، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « عليكم بسنتي وسنة الخلفاء الراشدين من بعدي » (1) ، وقال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) ، وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
وثبت عن النبي صلى الله عليه وسلم أنه أمر عبد الله بن مسعود رضي الله عنه أن يقرأ عليه القرآن، فقال: « يا رسول الله أأقرأ عليك وعليك أنزل؟! قال: "إني أحب أن أسمعه من غيري » (4) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(4) صحيح البخاري فضائل القرآن (4762),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3025),سنن أبو داود العلم (3668),مسند أحمد بن حنبل (1/380).

(4/148)

التمايل أثناء القراءة (1) .
قول بعض الكلمات عند سماع القرآن
فتوى رقم ( 3303 ) :
س: ما حكم قول (صدق الله العظيم) بعد الفراغ من قراءة القرآن؟
ج: قول (صدق الله العظيم) بعد الانتهاء من قراءة القرآن
__________
(1) ''صدر من اللجنة فتوى برقم (7423) جاء فيها (لا بأس بما ذكرت من التمايل المعروف يمينًا وشمالًا عند القراءة، وليس هذا التمايل من العبادة حتى يكون بدعة.. إلخ)، وقد نشرت في الطبعة الأولى (4 / 115)، ثم أعادت اللجنة تأملها وقررت العدول عنها وحذفها من الطبعة الجديدة؛ خشية أن يلتبس على البعض فيظنها عبادة لا سيما وهي عادة عند اليهود ابتدعوها عند قراءة التوراة كما ذكر ذلك أبو حيان في تفسيره (4 / 42) عند كلامه على قوله تعالى: '' وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ '' ونص كلامه: وذكر الزمخشري هنا عند ذكر السبب أنه لما نشر موسى عليه السلام الألواح وفيها كتاب الله تعالى لم يبق شجر ولا جبل ولا حجر إلا اهتز؛ فلذلك لا ترى يهوديًا يقرأ التوراة إلا اهتز وأنغض لها رأسه انتهى. وقد سرت هذه النزعة إلى الأولاد المسلمين فيما رأيت بديار مصر، تراهم في المكتب إذا قرأوا القرآن يهتزون ويحركون رؤوسهم، وأما في بلاد الأندلس والغرب فلو تحرك صغير عند قراءة القرآن أدبه مؤدب المكتب، وقال له: لا تتحرك فتشبه اليهود في الدراسة. انتهى المقصود من كلام أبي حيان، والله أعلم.''

(4/149)

بدعة؛ لأنه لم يفعله النبي صلى الله عليه وسلم، ولا الخلفاء الراشدون، ولا سائر الصحابة رضي الله عنهم، ولا أئمة السلف رحمهم الله، مع كثرة قراءتهم للقرآن، وعنايتهم ومعرفتهم بشأنه، فكان قول ذلك والتزامه عقب القراءة بدعة محدثة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم وقال: « من عمل عملا ليس عليه أمرنا فهو رد » (2) رواه مسلم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(4/150)

السؤال الثالث من الفتوى رقم ( 4310 ) :
س3: ما حكم قول: صدق الله العظيم بعد نهاية قراءة القرآن الكريم؟
ج3: قول القائل (صدق الله العظيم) في نفسها حق، ولكن ذكرها بعد نهاية قراءة القرآن باستمرار بدعة؛ لأنها لم تحصل من النبي صلى الله عليه وسلم ولا من خلفائه الراشدين فيما نعلم، مع كثرة قراءتهم القرآن، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(4/150)

وفي رواية: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(4/151)

السؤال الحادي عشر من الفتوى رقم ( 7306 ) :
س11: لقد سمعت في بعض حلقات (نور وهداية) للشيخ علي الطنطاوي أن كلمة (صدق الله العظيم) بعد الفراغ من قراءة القرآن الكريم بدعة، فهل هذا صحيح؟ وإذا كان كذلك فماذا يقال بعد القراءة؟ وإذا كان ذلك جائزا، فهل يجوز أن يقول القارئ: (صدق الله العظيم وصدق رسوله الكريم)؟ وهل ورد ذلك عن الرسول صلى الله عليه وسلم؟
ج11: اتخاذ كلمة (صدق الله العظيم) ونحوها ختاما لتلاوة القرآن بدعة؛ لأنه لم يثبت عن الرسول صلى الله عليه وسلم أنه قالها عقب تلاوته القرآن، ولو كانت مشروعة ختاما للتلاوة لقالها عقبها، وقد ثبت عنه أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(4/151)

حكم تقبيل المصحف
السؤال الثاني عشر من الفتوى رقم ( 4172 ) :
س12: رأيت في الناس ما لم أسمع به قط ولا رأيت وهو تقبيل القرآن، كما يقبل رجلان أحدهما الآخر؟
ج12: لا نعلم لتقبيل الرجل القرآن أصلا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/152)

السؤال الثالث من الفتوى رقم ( 8852 ) :
س3: ما حكم تقبيل القرآن؟
ج3: لا نعلم دليلا على مشروعية تقبيل القرآن الكريم، وهو أنزل لتلاوته وتدبره وتعظيمه والعمل به.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/152)

السؤال الرابع من الفتوى رقم ( 9228 ) :
س4: نلاحظ أن بعض الإخوان عندما يقومون بقراءة القرآن الكريم يقوم بتقبيل المصحف ويمسح به على عينيه ووجهه، فهل هذا وارد في الشريعة؟ أرجو إفادتي .
ج4: لا نعلم لذلك أصلا في الشرع المطهر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/153)

رفع المرأة صوتها في القراءة
السؤال الخامس من الفتوى رقم ( 3863 ) :
س5: ما حكم سماع قراءة المرأة المسجل؟
ج5: يجوز سماعها للنساء، ويجوز للرجال إذا لم يترتب عليه فتنة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/153)

السؤال السادس من الفتوى رقم ( 2634 ) :
س6: هل يجوز للمرأة أن تجهر بالقراءة في صلاة الصبح والمغرب والعشاء كالرجل، أو هي بخلافه فتصلي بالقراءة سرا؟
ج6: إن كانت خالية في بيتها أو مع محارمها أو نساء فقط فلها أن تجهر بالقراءة، وإن أمت نساء في بيتها خالية بهن جهرت بالقراءة، أما إن كانت تصلي وحولها رجال أجانب يسمعون صوتها فالأفضل ألا تجهر بالقراءة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/154)

السؤال الرابع من الفتوى رقم ( 4909 ) :
س4: هل يجوز للمرأة المسلمة قراءة القرآن جهرا في بيتها بإذن زوجها؟ ثم ماذا يجوز لها في قراءة القرآن من أشياء كخفض الصوت وستر الجسم وطهارة المكان أم غير ذلك من الشروط والأسباب؟
ج4: نعم يجوز لها ذلك، إلا إذا حسنت صوتها بالتلاوة

(4/154)

وجهرت جهرا يسمعه من ليس في بيتها من غير محارمها؛ خشية الفتنة بجمال صوتها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/155)

فتوى رقم ( 5413 ) :
س: ما هو الحكم في إقامة مباريات ترتيل القرآن الكريم بالنسبة للنساء بحضور الرجال؟
ج: ترتيل البنات للقرآن بحضرة الرجال لا يجوز؛ لما يخشى في ذلك من الفتنة بهن، وقد جاءت الشريعة بسد الذرائع المفضية للحرام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/155)


حكم الاستماع إلى القرآن من المذياع - فتاوى اللجنة

حكم الاستماع إلى القرآن من المذياع

(4/157)

السؤال التاسع من الفتوى رقم ( 189 ) :
س9: ما حكم الاستماع إلى القرآن المذاع من الراديو؟
ج9: الراديو: آلة لا حكم لها في نفسها، وإنما الحكم لما يذاع بها، وإن أذيع من الراديو قرآن، أو بيان حق لشرائع الله، أو مواعظ ترقق القلوب، أو أخبار سياسية عادلة يعرف منها الناس أحوال العباد والبلاد؛ ليكونوا على بينة من أمرهم ومما يراد بهم، وليتخذوا لأنفسهم موقفا سليما ناجحا ممن يواليهم ويعاديهم، أو أذيع منه أخبار تجارية يعرف بها الناس ما ينفعهم في حياتهم وفي معاشهم، إلى غير هذا من المصالح -كان السماع خيرا، وقد يكون واجبا أحيانا.
وإن أذيع منه غناء ماجن فيه تخنث أو استهتار، أو أذيع منه أخبار سياسية كاذبة هوجاء، سداها قلب الحقائق والتلبيس على الناس، ولحمتها بهرج للتهريج وإثارة العواطف بقول الزور والإثم والبهتان، إلى مثل هذا من الرذائل - كان ما أذيع باطلا لا يليق بالمسلمين السكوت عنه ولا الاستماع له، اللهم إلا أن يكون من يستمع للأخبار الكاذبة أو الآراء المغرضة والأقوال المنحرفة ممن

(4/158)

عندهم وعي ولهم في الأمة شأن؛ ليقوموا بكشف زائفها وبيان دخيلها، وقاية للأمة من غائلتها، وصيانة لمن يخشى عليه أن ينخدع بزخرفها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(4/159)


ترجمة معاني القرآن - فتاوى اللجنة

ترجمة معاني القرآن

(4/161)

فتوى رقم ( 833 ) :
س: ترجمة القرآن أو بعض آياته إلى لغة أجنبية أو عجمية بقصد نشر الدعوة الحقة الإسلامية في بلاد غير المسلمين، هل في هذا العمل ما يخالف الشرع والدين؟
ج: ترجمة القرآن أو بعض آياته والتعبير عن جميع المعاني المقصود إليها من ذلك غير ممكن، وترجمته أو بعضه ترجمة حرفية غير جائزة؛ لما فيها من إحالة المعاني وتحريفها، أما ترجمة الإنسان ما فهمه من معنى آية أو أكثر وتعبيره عما فهمه من أحكامه وآدابه بلغة إنجليزية أو فرنسية أو فارسية مثلا لينشر ما فهمه من القرآن ويدعو الناس إليه فهو جائز، كما يفسر الإنسان ما فهمه من القرآن أو آيات منه باللغة العربية، وذلك بشرط أن يكون أهلا لتفسير القرآن وعنده قدرة على التعبير عما فهمه من الأحكام والآداب بدقة، فمن لم تكن لديه وسائل تعينه على فهم القرآن، أو لم يكن لديه اقتدار على التعبير عنه بلغة عربية أو غير عربية تعبيرا دقيقا فلا يجوز له التعرض لذلك؛ خشية أن يحرف كتاب الله عن مواضعه، فينعكس عليه قصده، ويصير قصده المعروف منكرا،

(4/162)

وإرادته الإحسان إساءة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(4/163)

السؤال الثاني من الفتوى رقم ( 1601 ) :
س2: هل يمكن أن يترجم القرآن إلى اللغة الفرنسية مثلا ويقرؤه الكفار، والله تعالى يقول: { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (1) { فِي كِتَابٍ مَكْنُونٍ } (2) { لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ } (3) ومكتوب على عنوان هذا الكتاب { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا } (4) { وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ } (5)
ج: لا يمكن ترجمة القرآن ترجمة تماثله في دقة تعبيره وعلو أسلوبه وجمال سبكه وإحكام نظمه، وتقوم مقامه في إعجازه وتحقيق جميع مقاصده من إفادة الأحكام والآداب والإبانة عن العبر والمعاني الأصلية والثانوية ونحو ذلك مما هو من خواصه ومزاياه المستمدة من كمال بلاغته وفصاحته، ومن حاول ذلك فمثله كمثل من يحاول أن يصعد إلى السماء بلا أجهزة ولا سلم، أو يحاول أن
__________
(1) سورة الواقعة الآية 77
(2) سورة الواقعة الآية 78
(3) سورة الواقعة الآية 79
(4) سورة النساء الآية 126
(5) سورة النساء الآية 127

(4/163)

يطير في الجو بلا أجنحة ولا آلات.
ويمكن أن يعبر العالم عما فهمه من معاني القرآن حسب وسعه وطاقته بلغة أخرى ليبين لأهلها ما أدركه فكره، من هداية القرآن وما استنبطه من أحكامه أو وقف عليه من عبره ومواعظه، لكن لا يعتبر شرحه لتلك بغير اللغة العربية قرآنا ولا ينزل منزلته من جميع النواحي، بل هو نظير تفسير القرآن باللغة العربية في تقريب المعاني والمساعدة على الاعتبار واستنباط الأحكام، ولا يسمى ذلك التفسير قرآنا، وعلى هذا يجوز للجنب والكفار مس ترجمة معاني القرآن بغير اللغة العربية، كما يجوز مسهم تفسيره باللغة العربية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/164)

السؤال الرابع من الفتوى رقم ( 1997 ) :
س4: هل من الواجب أن يحتفظ بكتاب يحتوي على القرآن المترجم إلى الفرنسية مثل المصحف الكريم، وهل يجوز القراءة في كتاب القرآن مترجما إلى غير اللغة العربية؟
ج4: ترجمة معاني القرآن تفسيرا له، وليست قرآنا بإجماع

(4/164)

أهل العلم ولا في حكمه، وعلى هذا لا يجوز القراءة بها في الصلاة، لا ترجمة الفاتحة وتفسيرها ولا ترجمة غير الفاتحة، ويجب أن يتعلم من القرآن باللغة العربية ما لا بد منه في عبادة الله كالفاتحة، وعلى من لا يحفظ الفاتحة بالعربية أن يحمد الله ويكبره ويسبح ويهلل حين قيامه في صلاته حتى يتعلم قراءة الفاتحة بالعربية.
وكذلك لا يجوز له أن يتعبد بتلاوة ترجمة القرآن وتفسير معانيه، وإنما يطالع ذلك ويدرسه لفهم أحكام الإسلام منه، ويطالع كتب الحديث أيضا ليعرف من ترجمتها إلى لغته أحكام الإسلام، ويتخير من كتب العقائد ما يبصره بعقيدة السلف الصالح من الصحابة، وسائر القرون الأولى التي شهد لها الرسول صلى الله عليه وسلم بالخيرية، ويجتهد قدر استطاعته أن يتعلم اللغة العربية؛ ليتمكن من فهم نصوص الكتاب والسنة باللغة التي جاء بها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/165)

ترجمة معاني القرآن - يقصد بترجمة القرآن ترجمة معانيه -
فتوى رقم ( 2792 ) :
س: قرأت في (مجلة العربي) العدد 237 شهر شعبان لعام 1398هـ مقالا حول موضوع دراسات قرآنية، طرح جديد لمواقف المعارضة للدكتور محمد أحمد خلف الله .

(4/165)

الرجاء الاطلاع على المقال المذكور خاصة: ترجمة القرآن والتي يريد منها حسب ظاهر كلامه الترجمة الحرفية، وما رأيكم في الأسباب التي أوردها ضمن مقاله في تبريره لترجمة القرآن؟
أفيدونا جزاكم الله خيرا، وجعلكم من الذائدين عن شرعه وسنة نبيه محمد صلى الله عليه وسلم .
ج: يتضح من مقال الدكتور المذكور أنه يريد ترجمة معاني القرآن والتعبير عنها باللغات الأخرى غير العربية، وترجمة معاني القرآن جائزة إذا فهم المعنىفهما صحيحا وعبر عنه من عالم بما يحيل المعاني باللغات الأخرى تعبيرا دقيقا يفيد المعنى المقصود من نصوص القرآن؛ وذلك أداء لواجب البلاغ لمن لا يعرف اللغة العربية.
قال شيخ الإسلام أحمد بن تيمية رحمه الله: (وأما مخاطبة أهل الاصطلاح باصطلاحهم ولغتهم فليس بمكروه إذا احتيج إلى ذلك وكانت المعاني صحيحة، كمخاطبة العجم من الروم والفرس والترك بلغتهم وعرفهم فإن هذا جائز حسن للحاجة، وإنما كرهه الأئمة إذا لم يحتج إليه، ولهذا قال النبي صلى الله عليه وسلم لأم خالد بن سعيد بن العاص وكانت صغيرة ولدت بأرض الحبشة ؛ لأن أباها كان من المهاجرين إليها، فقال لها: « يا أم خالد، هذا سنا » (1) -والسنا بلسان الحبشة : الحسن- لأنها كانت من أهل هذه اللغة، ولذلك يترجم القرآن والحديث لمن يحتاج إلى تفهيمه إياه بالترجمة، وكذلك يقرأ المسلم ما يحتاج إليه من كتب
__________
(1) صحيح البخاري اللباس (5507),سنن أبو داود اللباس (4024),مسند أحمد بن حنبل (6/365).

(4/166)

الأمم وكلامهم بلغتهم ويترجم بالعربية، كما أمر النبي صلي الله عليه وسلم زيد بن ثابت أن يتعلم كتاب اليهود ليقرأ له ويكتب له ذلك حيث لم يأتمن اليهود عليه. أما الترجمة الصوتية فهي غير جائزة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/167)

السؤال الأول من الفتوى رقم ( 2882 ) :
س: بعض الناس في بلادنا يترجمون القرآن إلى لغات اخرى ويمسكونها بدون وضوء، فهل فعلتهم هذه صحيحة أو لا؟ وهل يمكن ترجمة القرآن إلى لغة أخرى؟
ج1: نعم، يجوز ترجمة معاني القرآن بلغة غير اللغة العربية، كما يجوز تفسير معانيه باللغة العربية، ويكون ذلك بيانا للمعنى الذي فهمه المترجم من القرآن، ولا يسمى قرآنا، وعلى هذا يجوز أن يمس الإنسان ترجمة معاني القرآن بغير اللغة العربية وتفسيره بالعربية وهو غير متوضئ.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/167)


التفسير - فتاوى اللجنة

التفسير

(4/169)

مقدمة في التفسير
فتوى رقم ( 11627 ) :
س: ما هو المقصود بالمحكم والمتشابه في آيات القرآن الكريم؟ وكيف ندفع الإشكال الذي يورده البعض من أنه إذا كان القرآن الكريم تبيانا لكل شيء وهدى للعالمين؟ فما هو وجه التوفيق بين ذلك وبين قوله تعالى: { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } (1) ؟ وما المقصود بالراسخون في العلم؟ وما الفرق بين تأويل القرآن وتفسيره؟
ج: أولا: يطلق الإحكام بمعنى: الإتقان، فإحكام الكلام: إتقانه ووضوح معناه فيتميز به الصدق من الكذب في الأخبار، والرشد من الغي في الأوامر، والقرآن كله محكم بهذا المعنى، واضح لا التباس فيه على أحد، قال الله تعالى: { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (2) وقال سبحانه: { تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } (3)
__________
(1) سورة آل عمران الآية 7
(2) سورة هود الآية 1
(3) سورة يونس الآية 1

(4/170)

ثانيا: التشابه في الكلام يطلق على تماثله وتناسبه، بمعنى: أنه يصدق بعضه بعضا في أوامره، فلا يأمر بشيء في موضع وينهى عنه في موضع آخر، ويصدق بعضه بعضا في أخباره، فإذا أخبر بثبوت شيء في موضع لم يخبر بنفيه في موضع آخر، والقرآن كله متشابه بهذا المعنى فلا تناقض فيه ولا اضطراب، قال الله تعالى: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } (1) وقال تعالى: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ } (2) الآية. والتشابه بهذا المعنى لا ينافي الإحكام بالمعنى العام، بل يصدق كل منهما الآخر ولا يتناقضان. ثالثا: التشابه بالمعنى الخاص: هو مشابهة الشيء غيره من وجه ومخالفته له من وجه، وفي القرآن آيات متشابهات بهذا المعنى تحتمل دلالتها على ما يوافق الآيات المحكمة وتحتمل الدلالة على ما يخالفها فيلتبس المقصود منها على كثير من الناس، ومن رد المتشابهات بهذا المعنى الخاص إلى الآيات المحكمات
__________
(1) سورة النساء الآية 82
(2) سورة الزمر الآية 23

(4/171)

الواضحات بنفسها تبين له المقصود من المتشابهات وتعين له وجه الصواب، ومن وقف من العلماء عند الآيات المتشابهات ولم يرجع بها إلى المحكمات الواضحات ارتكس في الباطل وضل عن سواء السبيل، كالنصارى في احتجاجهم على أن عيسى ابن الله، يقول الله تعالى فيه: إنه كلمة الله ألقاها إلى مريم وروح منه، وتركهم الرجوع إلى قوله تعالى في عيسى عليه السلام: { إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ } (1) وقوله: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } (2) وقوله سبحانه: { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { اللَّهُ الصَّمَدُ } (4) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (6) وقد دل على هذا النوع من التشابه الخاص، والإحكام الخاص، وبين اختلاف الناس في موقفهم منه قوله تعالى: { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (7) وبهذا يعلم أن القرآن تبيان لكل شيء وهدى ورحمة وبشرى
__________
(1) سورة الزخرف الآية 59
(2) سورة آل عمران الآية 59
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة آل عمران الآية 7

(4/172)

للمسلمين، ويتبين التوفيق بين النصوص، وأن الراسخين في العلم: هم الذين يبتغون الحق فيرجعون بالمتشابه من الآيات إلى الآيات المحكمات تحكيما لها، فيزول الالتباس فيما تشابه من الآيات بالمعنى الخاص ويتعين المقصود منها، بخلاف من في قلوبهم شك وزيغ فهم الذين يركبون رؤوسهم ويتبعون أهواءهم فيقصدون إلى المتشابه من النصوص دون رجوع به إلى المحكم؛ ابتغاء الفتنة، ورغبة في التلبيس على الناس وإضلالهم عن سواء السبيل. أما الفرق بين تأويل القرآن وتفسيره: فتأويله قد يراد به تفسيره بكلام يشرحه ويوضح المقصود منه، ولو برده إلى المحكم منه، وعلى هذا يصح الوقف على كلمة العلم في قوله تعالى: { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } (1) فإن الراسخين في العلم يعلمون معنى المتشابه من آيات القرآن والمقصود منها برده إلى المحكم من الآيات، ويفسرونها ويبينون معناها، فتكون الواو في قوله تعالى: { والراسخون } (2) عاطفة على لفظ الجلالة. وقد يراد بتأويل القرآن حقيقته ومآله والواقع الذي يئول إليه الكلام، كما في قوله تعالى: { هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ } (3) وكما ذكر تعالى في قصة يوسف
__________
(1) سورة آل عمران الآية 7
(2) سورة آل عمران الآية 7
(3) سورة الأعراف الآية 53

(4/173)

-لما سجد له أبواه وإخوته- عن يوسف عليه السلام أنه قال: { يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ } (1) فجعل عين ما وجد في الخارج تأويل رؤياه: أي مآلها وحقيقتها التي وقعت، ومن ذلك كيفيات الصفات التي أثبتها الله تعالى لنفسه؛ كالاستواء في قوله تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) وكمجيئه يوم القيامة والملائكة صفا صفا، قال الله تعالى: { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } (3) فكل من معنى الاستواء والمجيء معلوم للراسخين في العلم، أما كيفية ذلك فلا يعلمها إلا الله وحده. وعلى هذا يكون الوقوف على لفظ الجلالة في قوله سبحانه: { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ } (4) وكل من القولين في الوقف الصحيح؛ لأن كلا منهما مبني على اعتبار معنى في بيان التأويل صحيح. ومما يمثل به للتأويل بمعنى بيان المآل والحقيقة، ما ثبت عن عائشة رضي الله عنها، أنها قالت: كان رسول الله صلى الله عليه وسلم يقول في ركوعه وسجوده: « سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي » (5) يتأول
__________
(1) سورة يوسف الآية 100
(2) سورة طه الآية 5
(3) سورة الفجر الآية 22
(4) سورة آل عمران الآية 7
(5) صحيح البخاري الأذان (761),صحيح مسلم الصلاة (484),سنن النسائي التطبيق (1122),سنن أبو داود الصلاة (877),سنن ابن ماجه إقامة الصلاة والسنة فيها (889),مسند أحمد بن حنبل (6/190).

(4/174)

القرآن (1) تعني قوله تعالى: { فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ } (2) فالتأويل في كلامها بمعنى: المآل والحقيقة التي آل إليها الكلام. وقد يراد بتأويل القرآن ونحوه من النصوص الشرعية: صرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح لدليل يقترن به، وهذا اصطلاح كثير ممن تكلم في الفقه وأصوله، وهو الذي عناه أكثر من تكلم من المتأخرين في تأويل نصوص الصفات، وقد نقد شيخ الإسلام ابن تيمية ذلك في آخر القاعدة الخامسة من كتاب [التدمرية]، فليرجع إليه من أراد التوسع في الموضوع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (6، 43، 49، 190)، والبخاري [فتح الباري] برقم (817، 4967) ومسلم برقم (484).
(2) سورة النصر الآية 3

(4/175)

السؤال الثاني من الفتوى رقم ( 5086 ) :
س2: هل يصح أو يجوز للفرد أن يتكلم بما فتح الله عليه من تدبر الآيات كما يسميه بعض العلماء بـ [لطائف التفسير]،

(4/175)

بالرغم من أن هذا ليس مستندا لأثر موقوف على صحابي أو حديث مرفوع إلى النبي صلى الله عليه وسلم؟
ج2: يجوز لعالم بما يحيل المعاني ممن لديه معرفة باللغة العربية وبقواعد الشريعة العامة أن يفسر القرآن، مستعينا في ذلك بتفسير بعضه لبعض، وبتفسير السنة الصحيحة له وسلف الأمة المعتبرين.
أما تفسيره بمجرد الرأي والهوى فحرام؛ لما روى ابن جرير وغيره أن رسول الله صلى الله عليه وسلم قال: « من قال في القرآن برأيه فليتبوأ مقعده من النار » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد في [المسند] (1 / 233، 269، 323، 327)، والترمذي برقم (2951، 2952)، والطبري في تفسيره برقم (73، 74).

(4/176)

السؤال السادس من الفتوى رقم ( 7720 ) :
س6: هل يجوز أن نشرح دليلا من الآيات الكريمة دون أن نذكر نص الآيات؟
ج6: يجوز شرح الآيات وذكر معناها دون قراءة نصها إذا

(4/176)

كان الشارح ثقة مأمونا عالما بتفسير الآيات على طريقة أهل السنة والجماعة .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/177)

السؤال الثاني من الفتوى رقم ( 2872 ) :
س2: في بعض الآيات القرآنية يقول الله عن نفسه (نحن)، وفي بعضها يقول: (هو)، أي أنه يذكر نفسه بالجمع أحيانا وبالمفرد أحيانا، فما معنى هذا؟
ج2: من أساليب اللغة العربية أن الشخص يعبر عن نفسه بضمير نحن للتعظيم، ويذكر نفسه بضمير المتكلم الدال على المفرد كقوله: (أنا)، وبضمير الغيبة نحو (هو)، وهذه الأساليب الثلاثة جاءت في القرآن، والله يخاطب العرب بلسانهم، وأما زعم النصارى أن مثل قوله سبحانه: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ } (1) وما أشبهها تقتضي التثليث فهو زعم باطل، تدل الآيات القرآنية والأحاديث النبوية وإجماع أهل العلم والإيمان على بطلانه، مثل
__________
(1) سورة الحجر الآية 9

(4/177)

قوله تعالى: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقوله سبحانه: { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) إلخ السورة، والآيات في هذا المعنى كثيرة جدا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 163
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2

(4/178)

السؤال السابع من الفتوى رقم ( 2677 ) :
س7: ما هو الكتاب الأجود في التفسير من الكتب الموجودة حاليا وسابقا؟
ج7: أجود كتب التفسير يختلف باختلاف طاقة القارئ ووسعه، وعلى كل حال أجودها في نفسها كتاب [تفسير ابن جرير الطبري]، وكتاب [تفسير ابن كثير] ونحوهما من كتب التفسير بالأثر، فإنها أسهل تعبيرا، وأعدل في فهم المراد، وألمس لمعاني القرآن، وأقرب إلى إصابة الحق وبيان مقاصد الشريعة، مع ذكر ما يشهد لذلك من الأحاديث والآثار

(4/178)

الثابتة، ورد المتشابه من الآيات إلى المحكم منها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/179)

السؤال الأول من الفتوى رقم ( 6395 ) :
س1: أرجو من سماحتكم أن تفهموني بعض معاني الآيات مثل (حم- ألم- ألمص- حم- عسق)، وهل تقرأ هذه عين؛ لأن المدرسين يقولون هكذا؟ وهل هي معجزة يريد الله بها إعجاز فصحاء قريش ، أم لا يعلم معناها إلا الله؟
ج1: فيه آراء للعلماء، والراجح: أنها ذكرت هذه الحروف -والله أعلم- في أول السور التي ذكرت فيها؛ بيانا لإعجاز القرآن، وأن الخلق عاجزون عن معارضته بمثله، هذا مع أنه مركب من هذه الحروف المقطعة التي يتخاطبون بها، وهذا هو الذي نصره شيخ الإسلام ابن تيمية رحمه الله، وارتضاه أبو الحجاج المزي رحمه الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/179)

السؤال الثالث من الفتوى رقم ( 9247 ) :
س3: ما حكم الشرع في التفاسير التي تسمى بـ (التفاسير العلمية)؟ وما مدى مشروعية ربط آيات القرآن ببعض الأمور العلمية التجريبية؟ فقد كثر الجدل حول هذه المسائل.
ج3: إذا كانت من جنس التفاسير التي تفسر قوله تعالى: { أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ } (1) بأن الأرض كانت متصلة بالشمس وجزءا منها، ومن شدة دوران الشمس انفصلت عنها الأرض ثم برد سطحها وبقي جوفها حارا، وصارت من الكواكب التي تدور حول الشمس. إذا كانت التفاسير من هذا النوع فلا ينبغي التعويل ولا الاعتماد عليها.
وكذلك التفاسير التي يستدل مؤلفوها بقوله تعالى: { وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ } (2) على دوران الأرض، وذلك أن هذه التفاسير تحرف الكلم عن مواضعه، وتخضع القرآن الكريم لما يسمونه نظريات علمية، وإنما هي ظنيات أو وهميات وخيالات.
وهكذا جميع التفاسير التي تعتمد على آراء جديدة ليس لها
__________
(1) سورة الأنبياء الآية 30
(2) سورة النمل الآية 88

(4/180)

أصل في الكتاب والسنة ولا في كلام سلف الأمة؛ لما فيها من القول على الله بغير علم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/181)

السؤال الأول من الفتوى رقم ( 9841 ) :
س1: إذا مر القارئ على آية سجدة، فهل يلزمه أن يكون على طهارة أثناء السجود أم لا؟ وهل يشرع لسجود التلاوة استقبال القبلة للقارئ وللمستمعين أم لا؟ وهل كل سجدة في القرآن يشرع فيها السجود أم أن الثابت سجدات دون سجدات؟ وما هي السجدات الثابتة والتي يشرع لها السجود؟
ج1 : أولا: سبق أن صدر منا فتوى في سجود التلاوة برقم ( 1500 ) هذا نصها: (من أهل العلم من يرى أنه صلاة ويبني على ذلك اشتراط الطهارة واستقبال القبلة، والتكبير عند السجود وعند الرفع منه والسلام. ومنهم من يرى أنه عبادة ولكن ليس كالصلاة، ويبني على ذلك عدم اشتراط الطهارة والتوجه إلى القبلة وغير ذلك مما سبق، وهذا القول أرجح؛ لأننا لا نعلم دليلا يدل على اشتراط

(4/181)

الطهارة واستقبال القبلة، لكن متى تيسر استقبال القبلة حين السجود، وأن يكون على طهارة فهو أولى؛ خروجا من خلاف العلماء.
ثانيا: أن السجدات المشروع لها السجود في القرآن الكريم أربع عشرة سجدة: في (آخر الأعراف)، وفي (الرعد)، و (النحل)، و (بني إسرائيل: الإسراء)، و (مريم)، وسجدتين في (الحج)، وسجدة في (الفرقان)، و (النمل)، و (الم تنزيل: السجدة) وسورة (ص)، و (فصلت)، و (النجم)، و (الانشقاق)، و (اقرأ باسم ربك).
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/182)


تفسير سورة الفاتحة - فتاوى اللجنة

تفسير سورة الفاتحة

(4/183)

السؤال الثالث من الفتوى رقم ( 5433 ) :
س3: سمعت حديثا عن النبي صلى الله عليه وسلم يقول لغلام في المسجد: « لأعلمك كلمة ينفعك الله بها"، فلما صلى الرسول صلى الله عليه وسلم قال له الغلام: ألا قلت: تعلمني كلمة بعد خروجك من المسجد، فقال له النبي صلى الله عليه وسلم: "نعم، ألا وهي فاتحة الكتاب: وهي السبع المثاني » (1) فهل هذا صحيح؟
ج3: الحديث صحيح، ونصه: عن أبي سعيد بن المعلى رضي الله عنه قال: « كنت أصلي في المسجد فدعاني رسول الله صلى الله عليه وسلم فلم أجبه، حتى صليت ثم أتيته، فقال: "ما منعك أن تأتي؟"، فقلت: يا رسول الله، إني كنت أصلي. فقال: ألم يقل الله: ثم قال: "لأعلمنك سورة هي أعظم سورة في القرآن قبل أن أخرج"، فذهب رسول الله صلى الله عليه وسلم ليخرج، فقلت له: ألم تقل: لأعلمنك سورة هي أعظم سورة في القرآن؟! قال: هي السبع المثاني والقرآن العظيم الذي أوتيته » (4)
__________
(1) صحيح البخاري تفسير القرآن (4426),سنن النسائي الافتتاح (913),سنن أبو داود الصلاة (1458),سنن ابن ماجه الأدب (3785),مسند أحمد بن حنبل (4/211),سنن الدارمي الصلاة (1492).
(2) أحمد (3 / 450) و (4 / 211)، والبخاري [فتح الباري] برقم (4474، 4647، 4703، 5006)، وأبو داود برقم (1458)، والنسائي في [المجتبى] برقم (914)، وابن ماجه (3785).
(3) سورة الأنفال الآية 24 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ }
(4) سورة الفاتحة الآية 2 (3) { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }

(4/184)

رواه البخاري وغيره.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/185)

السؤال الخامس من الفتوى رقم ( 6304 ) :
س5: قال تعالى: بسم الله الرحمن الرحيم، في سورة الفاتحة { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) آمين، أريد معرفة معنى الصراط المستقيم، ومن الذي أنعم الله عليهم بهذا الصراط، وما معنى آمين؟
__________
(1) سورة الفاتحة الآية 6
(2) سورة الفاتحة الآية 7

(4/185)

ج5: معنى الصراط المستقيم : هو الطريق الواضح الذي لا اعوجاج فيه، فقيل: هو القرآن، وقيل: الإسلام، وقيل: هو النبي صلى الله عليه وسلم، والكل حق، فإنمن اتبع النبي صلي الله عليه وسلم فقد اتبع الإسلام، ومن اتبع الإسلام فقد اتبع القرآن. والذين أنعم الله عليهم، قال ابن كثير في تفسيره: قال الضحاك عن ابن عباس : (صراط الذين أنعمت عليهم بطاعتك وعبادتك من ملائكتك وأنبيائك والصديقين والشهداء والصالحين، وذلك نظير ما قال ربنا تعالى: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (1) ومعنى آمين: اللهم استجب.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 69

(4/186)

السؤال السادس من الفتوى رقم ( 9644 ) :
س6: هل يجوز كتابة بسم الله الرحمن الرحيم في بداية كتابة أي شيء؟
ج6: يسن كتابتها في بداية كتابة كل شيء له بال وأهمية؛

(4/186)

لأن النبي صلى الله عليه وسلم كان يبدأ بها كتبه، ولما روي عنه صلى الله عليه وسلم أنه قال: « كل أمر ذي بال لا يبدأ ببسم الله فهو أجذم » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الخطيب في [الجامع] (2 / 128)، وابن السمعاني في [أدب الإملاء] (51)، والسبكي في [الطبقات] (1 / 6) من حديث أبي هريرة، وعبد الرزاق في [المصنف] برقم (20208) من حديث رجل من الأنصار.

(4/187)

فتوى رقم ( 5658 ) :
س: رجل في باكستان يسمى: محمد أمين، يدعي أن سورة الفاتحة لا تتضمن إلا حكمين فقط، الحكم الأول: ينتهي بقوله تعالى: { وَإِيَّاكَ نَسْتَعِينُ } (1) والثاني: بقوله: { وَلَا الضَّالِّينَ } (2) الأول: فيه بيان التوحيد، والثاني: فيه إثبات التقليد. فهل هذا التفسير ثبت من الرسول صلى الله عليه وسلم أو من التابعين أو من أتباعهم، وفي أي كتاب يوجد هذا التفسير؟ وإذا كان الجزء الثاني يثبت التقليد فهل كان الرسول صلى الله عليه وسلم مقلدا -معاذ الله من ذلك- وهل يجوز تفسير القرآن بالقياس، وما الحكم في الرجل الذي يفسر القرآن برأيه وقياسه، هل هو مسلم أو كافر؟ والرجل يصر على هذا
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 7

(4/187)

التفسير. أرجو الإجابة في ضوء القرآن والسنة، جزاكم الله خيرا .
ج: أولا : سورة الفاتحة تشتمل على أحكام كثيرة، بل تشتمل إجمالا على جميع ما في القرآن من أحكام؛ ولذلك سميت: أم القرآن، وسماها النبي صلى الله عليه وسلم بما سماها الله به: القرآن العظيم، وذلك فيما رواه البخاري عن أبي سعيد بن المعلى رضي الله عنه قال: « مر بي النبي صلى الله عليه وسلم وأنا أصلي فدعاني، فلم آته حتى صليت، ثم أتيت، فقال: "ما منعك أن تأتي؟" فقلت: كنت أصلي، فقال: "ألم يقل الله تعالى: ؟ ثم قال: "ألا أعلمك أعظم سورة في القرآن قبل أن أخرج من المسجد؟"، فذهب النبي صلى الله عليه وسلم ليخرج من المسجد فذكرته، فقال: وهي السبع المثاني والقرآن العظيم الذي أوتيته » (3) ، وما رواه البخاري أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « أم القرآن هي السبع المثاني والقرآن العظيم » (4) . لكن هذه الأحكام مع كثرتها تنقسم إلى ثلاثة أقسام كما في الحديث القدسي: الأول: حق محض لله، وهو ما اشتملت عليه
__________
(1) صحيح البخاري تفسير القرآن (4426),سنن النسائي الافتتاح (913),سنن أبو داود الصلاة (1458),سنن ابن ماجه الأدب (3785),مسند أحمد بن حنبل (4/211),سنن الدارمي الصلاة (1492).
(2) سورة الأنفال الآية 24 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ }
(3) سورة الفاتحة الآية 2 (2) { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }
(4) البخاري [فتح الباري] برقم (4704)، وأبو داود برقم (1457)، والترمذي برقم (3123).

(4/188)

الآيات الثلاث الأولى من توحيد الربوبية والأسماء والصفات، والثاني: حق محض للعبد، وهو ما تضمنته الآيات: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) والثالث: يتضمن حق الله وحق العبد، وهو آية { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وكلاهما يسمى: توحيد العبادة، ودليل ذلك: ما رواه أحمد ومسلم وأصحاب السنن عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: « قال الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل، فإذا قال العبد: قال الله: حمدني عبدي، فإذا قال: قال الله: أثنى علي عبدي، فإذا قال: قال الله: مجدني عبدي، فإذا قال: قال الله: هذه بيني وبين عبدي ولعبدي ما سأل، فإذا قال: قال الله: هذه لعبدي ولعبدي ما سأل » (10) . وبهذا يتبين أنه مصيب في قوله: إن أول سورة الفاتحة إلى
__________
(1) سورة الفاتحة الآية 6
(2) سورة الفاتحة الآية 7
(3) سورة الفاتحة الآية 5
(4) أحمد (2 / 241، 242، 285، 460)، ومسلم برقم (395)، وأبو داود برقم (821)، والترمذي برقم (2953)، والنسائي (2 / 135)، وابن ماجه برقم (3846)، والدارقطني (1 / 312).
(5) سورة الفاتحة الآية 2 (4) { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }
(6) سورة الفاتحة الآية 3 (5) { الرَّحْمَنِ الرَّحِيمِ }
(7) سورة الفاتحة الآية 4 (6) { مَالِكِ يَوْمِ الدِّينِ }
(8) سورة الفاتحة الآية 5 (7) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ }
(9) سورة الفاتحة الآية 6 (8) { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ }
(10) سورة الفاتحة الآية 7 (9) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ }

(4/189)

آخر آية { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) في التوحيد. ثانيا : دعواه أن بقية السورة في إثبات التقليد غير صحيحة، ولم يثبت ذلك عن الرسول صلى الله عليه وسلم، ولا عن أحد من الصحابة ولا التابعين -فيما نعلم- رضي الله عنهم، بل القول بدلالتها على إثبات التقليد تحريف للمراد بهذه الآيات، وقول على الله بغير علم، وإنما المراد منها تعليم العباد كيف يدعون ربهم ويطلبون منه إرشادهم إلى الطريق الحق والصراط المستقيم، وتوفيقهم لاتباعه: عقيدة، وقولا، وعملا، وأن يجنبهم طريق من غضب الله عليهم، وهم الذين عرفوا الحق وأعرضوا عنه، كاليهود، وطريق من ضل عن الحق وعميت بصائرهم فلم يتبعوه، كالنصارى . وبذلك يتبين أن الاستدلال بهذه الآيات على إثبات التقليد من باب التفسير بمحض الرأي قول على الله بغير علم وهو حرام، قال الله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفاتحة الآية 5
(2) سورة الأعراف الآية 33

(4/190)


تفسير سورة البقرة - فتاوى اللجنة

تفسير سورة البقرة

(4/191)

السؤال الثاني من الفتوى رقم ( 1733 )
س2: ما تقولون رحمكم الله في أنني طالعت كتابا عنوانه [جمع الفوائد من جامع الأصول ومجمع الزوائد] الجزء الثاني في باب (فضائل سور القرآن) فوجدت ما نصه: عن الباهلي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "اقرأوا القرآن، فإنه يأتي يوم القيامة شفيعا لأصحابه، اقرؤا الزهراوين [البقرة وسورة آل عمران] إلى قوله: قال معاوية : (بلغني أن البطلة السحرة) (1) ثم قال بعد ذلك: زاد في رواية: "ما من عبد يقرأ بها في ركعة قبل أن يسجد ثم سأل الله شيئا إلا أعطاه، إن كادت لتستقصي الدين كله" ؟
ج2 : هذه الزيادة ذكرها ابن الأثير في [جامع الأصول] 8 470 ، ولا نعلم لها أصلا. قال المحشي على [جامع الأصول]: هذه الزيادة لم نجدها عند مسلم ولعلهامن زيادات الحميدي .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (5 / 249، 255، 257)، ومسلم برقم (804) من حديث أبي أمامة الباهلي.

(4/192)

السؤال السادس من الفتوى رقم ( 5167 ) :
س6: قال تعالى: { وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ
وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ } (1)
كيف عرفت الملائكة أن هذا الخليفة سيفسد في الأرض ولا يعلم الغيب إلا الله؟
ج6 : لعل الملائكة عرفت أن هذا الخليفة سيفسد في الأرض ويسفك الدماء إما بعلم خاص من الله، أو بما فهموه من الطبيعة البشرية، فإنه أخبرهم أنه يخلق هذا الصنف من صلصال كالفخار، أو فهموه من الخليفة أنه الذي يفصل بين الناس ما يقع بينهم من المظالم ويردعهم من المحارم والمآثم، وقيل: إنهم علموا ذلك من أعمال الخلق الذين كانوا في الأرض قبل آدم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 30

(4/193)

السؤال الأول من الفتوى رقم ( 6450 ) :
س1: عندي مشكلة في تفسير آية قرآنية، وهي: { وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا } (1) أرجو من فضيلتكم التشرف بشرحها بتفصيل؟
ج1 : قال ابن كثير رحمه الله تعالى في بيان تفسير هذه الجملة المسئول عنها: يقول: لا تعتاضوا عن الإيمان بآياتي وتصديق رسولي بالدنيا وشهواتها، فإنها قليلة فانية، وقال أيضا: وفي [ سنن أبي داود ] عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (2) « من تعلم علما مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يرح رائحة الجنة يوم القيامة » (3) .
فأما تعليم العلم بأجرة فإن كان قد تعين عليه فلا يجوز أن يأخذ عليه أجرة، ويجوز أن يتناول من بيت المال ما يقوم به حاله وعياله، فإن لم يحصل له منه شيء وقطعه التعليم عن التكسب فهو كما لو لم يتعين، وإذا لم يتعين عليه فإنه يجوز أن يأخذ عليه أجرة عند مالك والشافعي وأحمد وجمهور العلماء، كما في [صحيح البخاري ] عن أبي سعيد في قصة اللديغ: "إن أحق ما أخذتم عليه أجرا كتاب
__________
(1) سورة البقرة الآية 41
(2) ابن كثير في تفسيره (1 / 152) (ط الأرقم).
(3) أبو داود برقم (3664)، وأحمد في المسند (5 / 338) من حديث أبي هريرة.

(4/194)

الله"، وقوله صلى الله عليه وسلم في قصة المخطوبة: « زوجتكها بما معك من القرآن » (1) .
فأما حديث عبادة بن الصامت أنه علم رجلا من أهل الصفة شيئا من القرآن فأهدى له قوسا، فسأل عنه رسول الله صلى الله عليه وسلم فقال: « إن أحببت أن تطوق بقوس من نار فاقبله » (2) رواه أبو داود ، وروى مثله عن أبي بن كعب مرفوعا، فإن صح إسناده فتركه محمول عند كثير من العلماء -منهم أبو عمر بن عبد البر - على أنه لما علمه لله لم يجز بعد هذا أن يعتاض عن ثواب الله بذلك القوس، فأما إذا كان من أول الأمر على التعليم بالأجرة فإنه يصح، كما في حديث اللديغ وحديث سهل في المخطوبة، والله أعلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (5 / 336)، والبخاري [فتح الباري] برقم (5149)، ومسلم (1425) من حديث سهل بن سعد.
(2) أحمد (5 / 324)، وأبو داود برقم (3417)، والحاكم في [المستدرك] (3 / 356).

(4/195)

فتوى رقم ( 6889 ) :
س: عن أبي هريرة عن النبي صلى الله عليه وسلم قال: « قيل لبني إسرائيل : ادخلوا الباب سجدا وقولوا: حطة، فدخلوا يزحفون على أستاههم، فبدلوا وقالوا: حطة حبة في شعرة » (1) [صحيح البخاري ] المجلد الثاني باب { وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ } (2) الآية ص643، قال محمد حفظ الرحمن في تصنيفه [قصص القرآن] الجزء الثاني صفحة 17: أن يفهم من رواية البخاري : أن بني إسرائيل يزحفون على أستاههم، ولكن ليس هذا مشي المتكبرين مروجا ومعقولا في العالم، بل شبههم هكذا أضحوكة للناس، فالتفسير الصحيح لعبد الله بن مسعود أنه قال: (إن بني إسرائيل يمشون مرحا وتبخترا رافعا برؤوسهم حين دخلوا البلد ويتحركون أستاههم ويميلون صدورهم يمينا وشمالا كما يمشون المتكبرون)، كذا في [قصص القرآن] لمحمد حفظ الرحمن ، فماذا ترى في هذا الباب أتفسير البخاري حق أم تفسير عبد الله بن مسعود ؟ فصل فيه القول بالقرآن والسنة. فجزاكم الله عنا وعن جميع المسلمين جزاء حسنا .
ج: أمر الله تعالى بني إسرائيل أن يدخلوا باب بيت المقدس خاشعين شكرا له تعالى، وأن يقولوا: يا ربنا، حط عنا ذنوبنا حطا
__________
(1) أحمد (2 / 318)، والبخاري [فتح الباري] برقم (4479)، ومسلم برقم (3015)، والطبري في التفسير برقم (1019).
(2) سورة البقرة الآية 58

(4/196)

-أي: اغفر لنا ذنوبنا مغفرة- ووعدهم سبحانه إن هم امتثلوا أمره أن يغفر لهم خطاياهم ويكفر عنهم سيئاتهم، لكنهم لم يمتثلوا أمره، بل بدلوا ما أمروا به من القول والعمل، فدخلوا يزحفون على أستاههم قائلين: حبة في شعرة أو في شعيرة؛ تلاعبا منهم بأمر الله تعالى، وسخرية واستهزاء وتبديلا لتشريعه سبحانه قولا وعملا، بدلا من طاعته والخضوع لأوامره شكرا لنعمته، فأنزل على الذين ظلموا منهم بأسه، وأذاقهم عذابه، جزاء وفاقا بتبديلهم وتحريفهم شرعه وتمردهم عليه، كما جاء في حديث أبي هريرة عن النبي صلى الله عليه وسلم تفسيرا للآيتين: { وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ } (1) { فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ } (2) وتفسيرها بما جاء في الحديث هو الصحيح؛ لأنه عن النبي المعصوم صلى الله عليه وسلم، وعملهم -مع كونه سخرية واستهزاء- متضمن للتمرد على الله والاستكبار عن طاعته، وبهذا يعلم خطأ تفسير الآية بمجرد الكبر والخيلاء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 58
(2) سورة البقرة الآية 59

(4/197)

السؤال الأول من الفتوى رقم ( 5566 ) :
س1: لقد بدأت قراءة [تفسير ابن كثير ] الذي استقرضته من صديق لي، أقرأ التفسير لسورة البقرة الآية 60 أولا، ثم أجب عن هذا السؤال: هل انفجار الماء (اثنتا عشر عينا) أثناء رحيل بني إسرائيل في التيه أربعين (40) عاما أو بعد فتح بيت المقدس ؛ لأنه غير واضح في التفسير هو أثناء رحيلهم قبل فتح بيت المقدس أو بعد ذلك، أو هو كان حجرا طوريا يحملونه معهم حتى إذا نزلوا ضربه موسى بعصاه؟
ج1 : قال الله تعالى: { وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ } (1) أمر الله تعالى رسوله وكليمه موسى عليه الصلاة والسلام حين استسقاه أن يضرب بعصاه الحجر، فلما ضربه انفجر منه اثنتا عشرة عينا على عدد الأسباط؛ توسعة عليهم حتى لا يتزاحموا ولا يتناحروا على الماء، فكان ذلك من الله تعالى معجزة لموسى عليه السلام ورحمة منه بموسى ومن معه من بني إسرائيل ، وهذا هو مكان الحجة والتأييد وموضع النعمة والعبرة، ولم يخبرنا سبحانه عن سائر أحوال الحجر وتفصيلها، ولو كان في
__________
(1) سورة البقرة الآية 60

(4/198)

ذكر ذلك خير لنا لبينه الحكيم العليم وما كان ربك نسيا، ولم يثبت في تفصيل أحواله حديث عن النبي صلى الله عليه وسلم فيما نعلم، ولو كان فيه خير لأوحى به اللطيف الخبير إلى رسوله صلى الله عليه وسلم ليبلغه الناس رحمة بهم، وقد نقل ابن كثير في تفسير هذه الآية عن الثوري عن أبي سعيد عن عكرمة عن ابن عباس رضي الله عنهما أنه قال: (إن ضرب موسى الحجر بعصاه كان في التيه، فصار اثنتي عشرة عينا من ماء، لكل سبط منهم عين يشربون منها)، ونقل عن مجاهد نحوه (1) .
وبالجملة فالخير للمسلم الاستغناء بما ذكر الله تعالى، أو ثبت في السنة، ولا يخوض فيما لم يثبت فيه نص من ذلك عن النبي صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) راجع [تفسير ابن كثير] (1 / 181) (ط الأرقم).

(4/199)


تفسير سورة آل عمران - فتاوى اللجنة

تفسير سورة آل عمران

(4/201)

السؤال الثاني من الفتوى رقم ( 1542 ) : س2: ما تفسير هذه الآية: { هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) ؟
ج2: بعد أن وصف سبحانه بأنه لا إله إلا هو الحي الذي لا يموت، وأنه القيوم بشئون عباده فلا وجود لهم ولا استقامة لأحوالهم إلا به مع غناه عنهم، وأنه العليم بكل شيء لا يخفى عليه شيء في الأرض ولا في السماء أقام الدليل على ذلك بأنه وحده الذي يخلق الناس في أرحام أمهاتهم كيف يشاء على صور شتى وأحوال مختلفة من ذكر وأنثى، وحسن وقبيح، وشقي وسعيد، لا إله إلا هو له العزة وكمال القوة والغلبة، وله الحكمة البالغة في كل ما شرعه وخلقه وقضى به وقدره، ومن ذلك خلقه لعيسى وتقديره سبحانه أن تحمل به أمه بلا أب، وأن يكون آية للناس على كمال علم الله وقدرته وبالغ حكمته، كما خلق آدم من تراب وقال له: كن فكان كما أراد الله، فلا حق لهما من العبادة، بل هو حق لرب العالمين وحده لا شريك له، لا إله إلا هو القوي الذي
__________
(1) سورة آل عمران الآية 6

(4/202)

لا يغلب ولا يعجزه شيء، الحكيم في تدبيره، وفي خلقه وتشريعه. وفيها الرد على النصارى القائلين بأن عيسى عليه الصلاة والسلام هو ابن الله؛ لأن الله هو الذي صوره في رحم أمه مريم، فكيف يكون ابنا له أو إلها معه؟ تعالى الله عن ذلك علوا كبيرا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/203)

السؤال الرابع من الفتوى رقم ( 6238 ) :
س4: المباهلة التي حصلت بين الرسول صلى الله عليه وسلم والنصارى في عهده والتي وردت في قوله تعالى: { فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ } (1) إلى آخر الآية الكريمة، هل هي خاصة بالنبي صلى الله عليه وسلم؟ وإن لم تكن كذلك، فهل هي خاصة مع النصارى ؟
ج4: ليست المباهلة خاصة بالرسول صلى الله عليه وسلم مع النصارى، بل حكمها عام له ولأمته مع النصارى وغيرهم؛ لأن الأصل في التشريع العموم، وإن كان الذي وقع منها في زمنه صلى الله عليه وسلم في طلبه
__________
(1) سورة آل عمران الآية 61

(4/203)

المباهلة من نصارى نجران (1) فهذه جزئية تطبيقية لمعنى الآية لا تدل على حصر الحكم فيها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) قصة المباهلة مع نصارى نجران ذكرها الطبري في تفسيره برقم (7161)، والبيهقي في [الدلائل] (5 / 385).

(4/204)

فتوى رقم ( 2537 ) :
س: هل الآيتان التاليتان، الثانية ناسخة الأولى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1)
{ فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) ؟
ج: اختلف المفسرون من الصحابة وغيرهم في الآية الأولى هل هي محكمة أو منسوخة فابن عباس ومن وافقه يقولون: إنها محكمة، ويفسرون { حَقَّ تُقَاتِهِ } (3) بأن يجاهدوا في سبيله حق
__________
(1) سورة آل عمران الآية 102
(2) سورة التغابن الآية 16
(3) سورة آل عمران الآية 102

(4/204)

جهاده، ولا تأخذهم في الله لومة لائم، ويقومون بالقسط ولو على أنفسهم وآبائهم وأبنائهم (1) .
وذهب سعيد بن جبير وأبو العالية والربيع بن أنس وقتادة ومقاتل بن حيان وزيد بن أسلم والسدي وغيرهم إلى أنها منسوخة بقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
والأظهر: أنه لا نسخ في الآية، وأن تقوى الله حق تقاته يراد به ما دلت عليه الآية الأخرى، وهي قوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر [تفسير ابن جرير] برقم (7553)، و [تفسير ابن كثير] (2 / 72).
(2) سورة التغابن الآية 16
(3) سورة التغابن الآية 16

(4/205)

السؤال الرابع من الفتوى رقم ( 6150 ) :
س4: ما هو تفسير (الملائكة المسومين) الذين ورد ذكرهم في الآية ( 125 ) من سورة آل عمران؟
ج4 : تكلم ابن جرير وابن كثير وغيرهما من المفسرين على المراد بالملائكة المسومين، فذكر ابن جرير قراءتين في (مسومين)

(4/205)

فتح الواو وكسرها، واختارقراءة الكسر، وهذا نص اختياره، قال: (أولى القراءتين في ذلك بالصواب قراءة من قرأ بكسر (الواو)؛ لتظاهر الأخبار عن أصحاب رسول الله صلى الله عليه وسلم وأهل التأويل منهم ومن التابعين بعدهم بأن الملائكة هي التي سومت أنفسها، من غير إضافة تسويمها إلى الله عز وجل أو إلى غيره من خلقه...) انتهى المقصود.
وبعد أن ذكر ابن جرير جملة من الأقوال التي تبين العلامات التي صارت مميزة لهم قال: قال أبو جعفر : فهذه الأخبار التي ذكرنا بعضها عن رسول الله صلى الله عليه وسلم أنه قال لأصحابه: « تسوموا، فإن الملائكة قد تسومت » ، وقول أبي أسيد : خرجت الملائكة في عمائم صفر طرحوها بين أكتافهم. وقول من قال منهم: (مسومين): معلمين، ينبئ جميع ذلك عن صحة ما اخترنا من القراءة في ذلك، وأن التسويم كان من الملائكة بأنفسها على نحو ما قلنا في ذلك فيما مضى. انتهى.
هذا وننصحك بالرجوع إلى كلام ابن جرير وابن كثير وغيرهما على الآيتين لمزيد الفائدة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/206)

السؤال الخامس من الفتوى رقم ( 4272 ) :
س5: قد يتطاول البعض على كتاب الله فيجعلون تفسير الآيات حسب أهوائهم ليضلوا الناس عن ذلك، مثال ذلك في سورة آل عمران قوله تعالى: { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (1) فيفسرون ذلك على الرقص في الأذكار والهيمنة ومن يتمتم بكلمات غير مفهومة ويميل يمينا ويسارا وهو يقول: الله حي، الله حي، وهكذا وأمور أخرى، فيحللون تحديد النسل، والغناء للنساء والمدح للرسول، ويستعملون في ذلك آلات الغناء والمجون، فنريد منكم التبصير بأمور ديننا وفهمها على حق، والرد على المبتدعين على الدين والكتب الشافية بذلك .
ج5: الطريقة السليمة لتفسير القرآن: هي أن يفسر بالقرآن وسنة الرسول صلى الله عليه وسلم وأقوال الصحابة والتابعين لهم بإحسان، والاستعانة على ذلك بأساليب اللغة ومقاصد التشريع، وأما التفسير الذي ذكرته لقوله تعالى: { يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (2) وأن بعض الناس يفسره بالرقص والأذكار والهمهمة ويتمتم بكلمات غير مفهومة ويميل يمينا ويسارا وهو يقول: الله حي، مما سبق ذكره في السؤال، فهذا تفسير باطل ليس له أصل مطلقا ونوصيك بمراجعة [تفسير ابن جرير وابن كثير والبغوي ] وأشباهها
__________
(1) سورة آل عمران الآية 191
(2) سورة آل عمران الآية 191

(4/207)

في تفسير هذه الآية المذكورة في السؤال وأشباهها؛ لتعرف الحق في ذلك من كلام أهل التفسير المأمونين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/208)

السؤال الثاني من الفتوى رقم ( 7929 ) :
س2: قول الله تعالى: { وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ } (1) ما تفسير هذه الآية الكريمة؟
ج2: قال ابن كثير رحمه الله في تفسيره لهذه الآية: (وهم فرحون بما هم فيه من النعمة والغبطة، ومستبشرون بإخوانهم الذين يقتلون بعدهم في سبيل الله أنهم يقدمون عليهم، وأنهم لا يخافون مما أمامهم ولا يحزنون على ما تركوه وراءهم، نسأل الله الجنة)، وقال محمد بن إسحاق : { وَيَسْتَبْشِرُونَ } (2) أي: ويسرون بلحوق من لحقهم من إخوانهم على ما مضوا عليه من جهادهم؛ ليشركوهم فيما هم فيه من ثواب الله الذي أعطاهم، قال السدي : يؤتى الشهيد بكتاب فيه: يقدم عليك فلان يوم كذا وكذا، ويقدم عليك فلان يوم كذا وكذا، فيسر بذلك كما يسر أهل الدنيا بغائبهم إذا قدم.
__________
(1) سورة آل عمران الآية 170
(2) سورة آل عمران الآية 170

(4/208)

قال سعيد بن جبير : لما دخلوا الجنة ورأوا ما فيها من الكرامة للشهداء قالوا: يا ليت إخواننا الذين في الدنيا يعلمون ما عرفناه من الكرامة، فإذا شهدوا القتال باشروها بأنفسهم حتى يستشهدوا فيصيبوا ما أصبنا من الخير، فأخبر رسول الله صلى الله عليه وسلم بأمرهم وما هم فيه من الكرامة، وأخبرهم -أي: ربهم-: أني قد أنزلت على نبيكم وأخبرته بأمركم وما أنتم فيه فاستبشروا بذلك، فذلك قوله: { وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ } (1) الآية.
وقد ثبت في الصحيحين عن أنس في قصة أصحاب بئر معونة السبعين من الأنصار الذين قتلوا في غداة واحدة، وقنت رسول الله صلى الله عليه وسلم يدعو على الذين قتلوهم ويلعنهم، قال أنس : ونزل فيهم قرآن قرأناه حتى رفع: (أن بلغوا عنا قومنا أنا قد لقينا ربنا فرضي عنا وأرضانا) (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 170
(2) [تفسير ابن كثير] (1 / 429)، ط دار الفكر، والحديث رواه أحمد (3 / 127، 210، 270، 289)، والبخاري [فتح الباري] برقم (3858)، ومسلم برقم (677).

(4/209)


تفسير سورة المائدة - فتاوى اللجنة

تفسير سورة المائدة

(4/211)

فتوى رقم ( 2290 ) :
س: أرجو التكرم بشرح الآيات من نمرة 115 إلى 119 من سورة المائدة هل هذا السؤال عندما وجه إلى سيدنا عيسى من الله سبحانه وتعالى هل كان في حياته وهو الذي جاوبه في الحال أم هذا السؤال مؤجل إلى يوم القيامة؟ عليه أرجو التكرم بشرح هذه الآيات الكريمة والرد لي كتابيا .
ج: أولا: اختلف المفسرون في الوقت الذي يوجه فيه هذا السؤال إلى عيسى عليه السلام: فذهب ابن جرير ومن وافقه من المفسرين إلى أنه في الدنيا، وكان ذلك حين رفعه إلى السماء، واحتج له بمعنيين: أحدهما : أن الكلام بلفظ الماضي. والثاني : قوله "تعذبهم" و"وإن تغفر لهم ". والقول الثاني : أن هذا مما يخاطب الله به عبده ورسوله عيسى ابن مريم قائلا له يوم القيامة بحضرة من اتخذه وأمه إلهين من دون الله: { يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ } (1) وهذا القول قال به ابن كثير ومن وافقه من المفسرين. وعلى التفسيرين يترتب معنى قوله سبحانه عن عيسى : { فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ } (2) الآية،
__________
(1) سورة المائدة الآية 116
(2) سورة المائدة الآية 117

(4/212)

فعلى القول بأن هذا السؤال وقع في الدنيا يكون المعنى: فلما قبضتني يعني بالرفع إلى السماء، وعلى القول الثاني يكون المعنى: فلما توفيتني بالموت. ثانيا: أما تفسير الآيات فقد ذكره ابن جرير وابن كثير وغيرهما من المفسرين، فيمكنكم الرجوع إلى ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/213)

السؤالان الثالث والخامس من الفتوى رقم ( 9407 ) :
س3: ما تفسير هذه الآية، يقول الله في كتابه المجيد: { فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا } (1) إلى قوله: { إِنَّا إِذًا لَمِنَ الظَّالِمِينَ } (2) ؟
ج3: هذه الآية تكملة للآية التي قبلها في حكم شهادة غير المسلم في الوصية في السفر، ومعنى هذه الآية: إن اطلع وظهر أن الوصيين قد استوجبا الإثم بسبب الخيانة وأيمانهما الكاذبة فيقوم مقامهما اثنان من ورثة الميت، فيحلفان بالله أن أيمانهما أصدق من الوصيين، ثم يقضى للورثة، وبإمكانك مراجعة تفصيلية على هذه الآية في [تفسير ابن جرير والبغوي وابن كثير ] رحمهم الله جميعا.
__________
(1) سورة المائدة الآية 107
(2) سورة المائدة الآية 107

(4/213)

س5: ما المراد بقوله تعالى: { وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ } (1) الآية؟
ج5: قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ } (2) أمر الله سبحانه المؤمنين بالتقوى وبطلب الوسيلة إليه والقرب منه سبحانه، بفعل الطاعات، وبجهاد الكفار لإعلاء كلمة الله؛ رجاء أن يفوزوا عند الله.
يقول الخازن في تفسيره رحمه الله: ومجامع التكاليف محصورة في نوعين لا ثالث لهما، أحد النوعين: ترك المنهيات وإليه الإشارة بقوله تعالى: { اتَّقُوا اللَّهَ } (3) والثاني: التقرب إلى الله تعالى بالطاعات، وإليه الإشارة بقوله: { وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ } (4) والوسيلة فعيلة من وسل إليه إذا تقرب منه وإليه، وقيل معنى الوسيلة: المحبة، أي تحببوا إلى الله عز وجل، وبهذا تعلم المراد بقوله تعالى: { وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ } (5) وهو: التقرب إليه بها شرع من الطاعات، كالصلاة والصوم والصدقة وأنواع الذكر، وغير ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 35
(2) سورة المائدة الآية 35
(3) سورة المائدة الآية 35
(4) سورة المائدة الآية 35
(5) سورة المائدة الآية 35

(4/214)


تفسير سورة الأنعام - فتاوى اللجنة

تفسير سورة الأنعام

(4/215)

فتوى رقم ( 6612 ) :
س: من هو أبو سيدنا إبراهيم عليه السلام؟ لأني سمعت بعض العلماء يقولون: إن آزر ليس أبا إبراهيم الذي ولده، بل هو أخو أبيه، وقد جاء بحجة في القرآن والحديث الذي قال الرسول صلى الله عليه وسلم: « خرجت من كابر إلى كابر، ولم يمسسني شيء من سفاح الجاهلية » ؛ ولذلك قالوا: إن آزر ليس أبا إبراهيم؛ لأن إبراهيم من أجداد الرسول وكيف يكون أبوه كافرا، ولهذا قالوا: إن آزر ليس أبا إبراهيم، وأما أنا وبعض إخواني طلاب سمعنا أيضا من عالم آخر يقول: إن آزر هو أبو إبراهيم الذي ولده، وقال: إن في القرآن آية تدل على ذلك وهي: { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ } (1) ولذلك أرجو منكم بيانا واضحا لتطمئن قلوبنا؛ لأننا طلاب؟
ج: إن الحق هو ما ذكره العالم الثاني، من أن آزر هو أبو إبراهيم، لقوله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً } (2) وهذا نص قطعي صريح لا يحتاج إلى اجتهاد، ورجح
__________
(1) سورة الأنعام الآية 74
(2) سورة الأنعام الآية 74

(4/216)

ذلك الإمام ابن جرير وابن كثير . أما الحديث فذكر السيوطي في [الجامع الصغير] عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « خرجت من نكاح ولم أخرج من سفاح، من لدن آدم إلى أن ولدني أبي وأمي ولم يصبني من سفاح الجاهلية شيء » رواه الطبراني في [الأوسط] وابن عدي ، وقال الهيثمي : فيه محمد بن جعفر بن محمد صحح له الحاكم ، وقد تكلم فيه، وبقية رجاله ثقات.
فالحديث يفيد طهارة سلسلة نسبه صلى الله عليه وسلم فقط، ولم يتعرض للكفر والإسلام في آبائه، ولا يلزم من كفر آزر أن يكون نكاحه سفاحا، وعلى فرض صحة الحديث المذكور لا يلزم من كون آزر كافرا أن يكون نكاحه سفاحا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/217)

السؤال العاشر من الفتوى رقم ( 6292 ) :
س10: بسم الله الرحمن الرحيم: { وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ } (1) ما معنى هذه الآيات؟
__________
(1) سورة الأنعام الآية 146

(4/217)

ج10: قال ابن جرير رحمه الله في تفسيره: يقول جل ذكره: وحرمنا على اليهود كل ذي ظفر، وهو من البهائم والطير ما لم يكن مشقوق الأصابع؛ كالإبل والنعام والإوز والبط، قوله: { وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا } (1) أخبر سبحانه أنه حرم على اليهود من البقر والغنم شحومهما إلا ما استثناه منها مما حملت ظهورهما أو الحوايا أو ما اختلط بعظم، فكل شحم سوى ما استثناه الله في كتابه من البقر والغنم فإنه كان محرما عليهم.
وأما قوله تعالى: { إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا } (2) فإنه يعني: إلا شحوم الجنب وما علق بالظهر، فإنها لم تحرم عليهم.
وقوله: { أَوِ الْحَوَايَا } (3) جمع حاوية: وهي ما تحوى من البطن فاجتمع واستدار، وهي المباعر، وقوله تعالى: { أَوْ مَا اخْتَلَطَ بِعَظْمٍ } (4) وإلا ما اختلط بعظم فهو لهم أيضا حلال.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 146
(2) سورة الأنعام الآية 146
(3) سورة الأنعام الآية 146
(4) سورة الأنعام الآية 146

(4/218)

السؤال الثاني من الفتوى رقم ( 4933 ) :
س2: ما تفسير قوله تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (1) ؟
ج2: ذكر الله تعالى أصول الإسلام في الآيتين اللتين قبل هذه الآية فقال: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (2) { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (3) ثم أمر سبحانه باتباع هذه الأصول في قوله: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (4) ونهى عن اتباع السبل: أي الطرق المخالفة لسبيله، وبين أنهم إن اتبعوا غير صراطه وهديه الذي شرعه لهم تفرقت بهم السبل وضلوا عن سواء السبيل، وقد شرح رسول الله صلى الله عليه وسلم هذه الآية، فيما رواه الإمام أحمد والحاكم ، عن ابن مسعود رضي الله عنه قال:
__________
(1) سورة الأنعام الآية 153
(2) سورة الأنعام الآية 151
(3) سورة الأنعام الآية 152
(4) سورة الأنعام الآية 153

(4/219)

« خط رسول الله صلى الله عليه وسلم خطا بيده ثم قال: "هذا سبيل الله مستقيما"، وخط عن يمينه وشماله، ثم قال: "هذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه" ثم قرأ: » (2) ، وقال الحاكم : صحيح ولم يخرجاه، رواه النسائي والترمذي عن النواس بن سمعان رضي الله عنه، وقال الترمذي : حسن غريب.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (1/465).
(2) سورة الأنعام الآية 153 (1) { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ }

(4/220)


تفسير سورة التوبة - فتاوى اللجنة

تفسير سورة التوبة

(4/221)

السؤال الثاني عشر من الفتوى رقم ( 3810 ) :
س12: لماذا لم تبدأ سورة التوبة بـ (بسم الله الرحمن الرحيم)؟
ج12: السبب في ذلك ما رواه أحمد وأهل السنن عن ابن عباس رضي الله عنه قال: قلت لعثمان بن عفان : « ما حملكم أن عمدتم إلى (الأنفال) وهي من المثاني، وإلى (براءة) وهي من المئين فقرنتم بينهما، ولم تكتبوا بينهما سطر (بسم الله الرحمن الرحيم) فوضعتموها في السبع الطوال، ما حملكم على ذلك؟ فقال عثمان : كان رسول الله صلى الله عليه وسلم مما يأتي عليه الزمان وهو ينزل عليه من السور ذوات العدد، فكان إذا نزل عليه الشيء دعا بعض من يكتب له، فيقول: ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا، وكانت (الأنفال) من أوائل ما نزل بالمدينة ، وكانت (براءة) من آخر ما أنزل من القرآن، فكانت قصتها شبيهة بقصتها، فظننت أنها منها، وقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها، فمن أجل ذلك قرنت بينهما ولم أكتب بينهما سطرا: (بسم الله الرحمن الرحيم) ووضعتها في السبع الطوال... » (1)
__________
(1) أحمد (1 / 57، 69)، وأبو داود برقم (786، 787)، والترمذي برقم (3086)، وقال: هذا حديث حسن، والحاكم في [المستدرك] (2 / 33)، والبيهقي في [السنن] (2 / 42)، و [الدلائل] (7 / 152)، وابن أبي داود في [المصاحف] (2 / 39)، وعزاه صاحب [الدر المنثور] لابن أبي شيبة في [المسند] والنسائي في [السنن الكبرى] وابن المنذر والنحاس وابن حبان وأبو الشيخ وابن مردويه (3 / 207).

(4/222)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/223)

السؤال الثاني من الفتوى رقم ( 4009 ) :
س2: لماذا لم تبدأ سورة التوبة بـ: بسم الله الرحمن الرحيم؟
ج2: اختلف في سبب ذلك، فروى النسائي عن ابن عباس رضي الله عنهما أنه قال: قلت لعثمان رضي الله عنه: « ما حملكم إلى أن عمدتم إلى (الأنفال) وهي من المثاني، وإلى (براءة) وهي من المئين فقرنتم بينهما، ولم تكتبوا سطرا: (بسم الله الرحمن الرحيم)، ووضعتموها في السبع الطوال فما حملكم على ذلك؟ قال عثمان رضي الله عنه: إن رسول الله صلى الله عليه وسلم كان إذا نزل عليه الشيء يدعو بعض من يكتب عنده يقول: "ضعوا هذا في السورة التي يذكر فيها كذا وكذا" وينزل عليه الآيات، فيقول: "ضعوا هذه الآيات في السورة التي يذكر فيها كذا وكذا"، وكانت (الأنفال) من أوائل ما أنزل بالمدينة و (براءة) من آخر القرآن فكانت قصتها شبيهة بقصتها، فقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها، وطننت أنها منها، فمن ثم قرنت بينهما، ولم أكتب بينهما سطرا: (بسم الله الرحمن الرحيم) » (1) .
__________
(1) سنن الترمذي تفسير القرآن (3086),سنن أبو داود الصلاة (786),مسند أحمد بن حنبل (1/57).

(4/223)

وخرجه أبو عيسى الترمذي ، وقال: هذا حديث حسن (1) .
وقال عبد الله بن عباس رضي الله عنهما: سألت علي بن أبي طالب رضي الله عنه: لم لم يكتب في براءة (بسم الله الرحمن الرحيم)؟ قال: (لأن بسم الله الرحمن الرحيم أمان، وبراءة نزلت بالسيف ليس فيها أمان) (2) . وروي معناه عن المبرد ، قال: ولذلك لم يجمع بينهما فإن (بسم الله الرحمن الرحيم) رحمة، و (براءة) نزلت سخطة. ومثله عن سفيان ، قال سفيان بن عيينة : إنما لم تكتب في صدر هذه السورة (بسم الله الرحمن الرحيم)؛ لأن التسمية رحمة، والرحمة أمان، وهذه السورة نزلت في المنافقين وبالسيف، ولا أمان للمنافقين (3) .
__________
(1) انظر الفتوى (3810) ص (222).
(2) الحاكم في [المستدرك] (2 / 330)، وسكت عنه الذهبي، وعزاه صاحب [الدر] كما في (3 / 209) إلى أبي الشيخ وابن مردويه.
(3) أخرجه الثعلبي في تفسيره كما في [تفسير ابن عيينة] (257)، وذكره القرطبي في التفسير (8 / 63).

(4/224)

والصحيح أن التسمية لم تكتب؛ لأن جبريل عليه السلام ما نزل بها في هذه السورة، قاله القشيري (1) . انتهى من [تفسير القرطبي ] لأول سورة (براءة) بتصرف، فارجع إليه وإلى [تفسير ابن كثير ] لسورة (براءة) إن أردت التوسع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) كلام القرطبي عن سبب تسمية السورة في تفسيره (8 / 61).

(4/225)

السؤال الرابع من الفتوى رقم ( 8885 ) :
س4: سور القرآن الكريم تبدأ بـ: (بسم الله الرحمن الرحيم) على كل منها، ولماذا لم تبدأ سورة التوبة ببسم الله الرحمن الرحيم؟ وما سبب نزول تلك السورة؟
ج4: سبب عدم ذكر البسملة في أول سورة التوبة؛ لأن الصحابة رضي الله عنهم لم يكتبوها في أولها في المصحف الإمام، واقتدوا بأمير المؤمنين عثمان بن عفان رضي الله عنه، فقد أخرج الترمذي في السنن بسنده، عن ابن عباس رضي الله عنهما قال: قلت لعثمان بن عفان : « ما حملكم أن عمدتم إلى (الأنفال) وهي من

(4/225)

المثاني وإلى (براءة) وهي من المئين فقرنتم بينهما ولم تكتبوا بينهما سطر (بسم الله الرحمن الرحيم)، ووضعتموها في السبع الطوال، ما حملكم على ذلك؟ فقال عثمان : كان رسول الله صلى الله عليه وسلم مما يأتي عليه الزمان وهو تنزل عليه السور ذوات العدد، فكان إذا نزل عليه شيء دعا بعض من كان يكتب فيقول: "ضعوا هؤلاء الآيات في السورة التي يذكر فيها كذا وكذا"، وإذا نزلت عليه الآية فيقول: "ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا"، وكانت (الأنفال) من أوائل ما أنزلت بالمدينة، وكانت (براءة) من آخر القرآن، وكانت قصتها شبيهة بقصتها، فظننت أنها منها، فقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها، فمن أجل ذلك قرنت بينهما، ولم أكتب بينهما سطر (بسم الله الرحمن الرحيم) فوضعتها في السبع الطوال » (1)
وأما فيم نزلت سورة براءة؟ فقد ذكر ابن كثير في تفسيره: أن أول هذه السورة نزل على رسول الله صلى الله عليه وسلم لما رجع من غزوة تبوك وهم بالحج، ثم ذكر أن المشركين يحضرون عامهم هذا الموسم على عادتهم في ذلك، وأنهم يطوفون بالبيت عراة فكره مخالطتهم وبعث أبا بكر الصديق رضي الله عنه أميرا على الحج تلك السنة؛ ليقيم للناس مناسكهم، ويعلم المشركين ألا يحجوا بعد عامهم هذا، وأن ينادي في الناس { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ } (2) كما أنها نزلت
__________
(1) سنن الترمذي تفسير القرآن (3086),سنن أبو داود الصلاة (786),مسند أحمد بن حنبل (1/57).
(2) سورة التوبة الآية 1

(4/226)

في شأن المنافقين؛ فضيحة لهم، وكشفا لأسرارهم (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) [تفسير ابن كثير] (4 / 45) (ط الشعب).

(4/227)

السؤالان الثالث والرابع من الفتوى رقم ( 8941 ) :
س3: في القرآن تبدأ كل سورة بـ: (بسم الله) إلا سورة التوبة؟
ج3: لم يذكر في أولها البسملة؛ لما رواه أحمد وأبو داود والنسائي والترمذي من طرق، عن ابن عباس رضي الله عنهما، قال: « قلت لعثمان بن عفان : ما حملكم أن عمدتم إلى الأنفال وهي من المثاني وإلى براءة وهي من المئين وقرنتم بينهما، ولم تكتبوا بينهما سطر (بسم الله الرحمن الرحيم) ووضعتموها في السبع الطوال، ما حملكم على ذلك؟ فقال عثمان : كان رسول الله صلى الله عليه وسلم مما يأتي عليه الزمان وهو ينزل عليه السور ذوات العدد، فكان إذا نزل عليه الشيء يدعو بعض من كان يكتب، فيقول: "ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا"، وكانت (الأنفال) من أول ما نزل بالمدينة وكانت براءة من آخر ما نزل من القرآن، وكانت قصتها شبيهة بقصتها، وخشيت أنها منها، وقبض رسول الله صلى الله عليه وسلم، ولم يبين لنا أنها منها، فمن أجل ذلك قرنت بينهما ولم أكتب بينهما سطر (بسم الله الرحمن الرحيم)، ووضعتها في السبع الطوال » (1)
__________
(1) سنن الترمذي تفسير القرآن (3086),سنن أبو داود الصلاة (786),مسند أحمد بن حنبل (1/57).

(4/227)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/228)

/200
س4: على من أنزل الله سورة التوبة، وما أسباب نزولها؟
ج4: لم تنزل سورة (براءة) جملة واحدة، بل نزلت على فترات لعدة أسباب، فنزل أولها حينما عاد رسول الله صلى الله عليه وسلم من غزوة تبوك ، وهم بالحج، وذكر له أن المشركين يحضرون عامهم هذا على عادتهم في ذلك، وأنهم يطوفون بالبيت عراة، وكره مخالطتهم، وبعث أبا بكر رضي الله عنه أميرا على الحج تلك السنة؛ ليقيم للناس مناسكهم، ويعلم المشركين ألا يحجوا بعد عامهم هذا، وأن ينادي فيهم: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ } (1) فلما توجه إلى مكة أتبعه بعلي بن أبي طالب ؛ ليكون مبلغا عن رسول الله صلى الله عليه وسلم؛ لكونه عصبة له.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 1

(4/228)

السؤال الأول من الفتوى رقم ( 7918 ) :
س1: ورد في سورة التوبة قوله تعالى: { وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ } (1) الآية، المطلوب تفسير الآية الكريمة، كيف طريقة الإعراب عند النحويين وأن يكون ضمن الجواب إعراب؛ لأنها لازم لكل إنسان لا يلم بقواعد النحو وأنا في مجال النحو مبتدئ ولا أكاد أحفظ الأجرومية، أفتونا مأجورين؟
ج1: يقول تعالى: { وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ } (2) أي: إعلام وإنذار إلى الناس، { يَوْمَ الْحَجِّ الْأَكْبَرِ } (3) الذي هو: يوم النحر، وأفضل أيام المناسك، وأظهرهاوأكبرها، تؤدى فيه كثير من مناسك الحج من رمى جمرة العقبة، والنحر والحلق وطواف الإفاضة، مع ما يتبع ذلك من ذكر وتكبير ونحو ذلك.
وقوله: { أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ } (4) أي: أعلم الناس وأنذرهم يا محمد، أن الله بريء من المشركين، وأن رسوله كذلك بريء منهم، فرسوله في الآية: مرفوعقطعا ونقلا عن القراء بالعطف على الضمير المستتر في " بريء " وتقديره: (هو) يعود على الله سبحانه.
__________
(1) سورة التوبة الآية 3
(2) سورة التوبة الآية 3
(3) سورة التوبة الآية 3
(4) سورة التوبة الآية 3

(4/229)

وهذا هو معنى ما قاله ابن كثير عن الآية (1) وغيره من علماء التفسير.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ابن كثير في تفسيره (4 / 46) (ط الشعب).

(4/230)


تفسير سورة هود - فتاوى اللجنة

تفسير سورة هود

(4/231)

فتوى رقم ( 6246 ) :
س: هناك من يفسر المراد بقوله تعالى: { هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ } (1) إن النبي لوطا عليه السلام كان يقصد بذلك: تعالوا وافعلوا الفاحشة -أي الزنا- مع بناتي من صلبي، وأن ما ورد عن المفسرين من تفسير الآية أن لوطا عليه السلام أب لجميع المؤمنات، وأنه كان يقصد الزواج الشرعي يخالف ظاهر سياق الآية، ويعلل ذلك بأن الزنى أقرب إلى الفطرة من اللواط وأقل شذوذا؛ وبالتالي درءا لأعظم المفسدتين وهو اللواط بارتكاب أقل الضررين وهو الزنى حسب القاعدة المشهورة، فما قولكم في هذا التفسير والحكم على الشخص؟
ج: المراد بجملة { هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ } (2) ندب هؤلاء الكفار إلى التزوج بالنساء ووطئهن في الحلال -سواء كن بناته أم بنات قومه، فإن بنات قومه بناته حكما؛ لكونه رسولا إليهم- واجتناب اللواط والاعتداء على ضيف لوط بالفاحشة، وعلى كل حال لم يرد الإذن لهم في الزنا ببناته ولا ببنات أمته فإنه من كبائر
__________
(1) سورة هود الآية 78
(2) سورة هود الآية 78

(4/232)

الذنوب في جميع شرائع الله تعالى، فينزه النبي عن الإذن فيه، ومن قال: إنه أذن فيه؛ لأنه أخف من اللواط، فقد أخطأ وغلط غلطا عظيما.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/233)


تفسير سورة يوسف - فتاوى اللجنة

تفسير سورة يوسف

(4/235)

فتوى رقم ( 5285 ) :
س: بعد الاطلاع على [تفسير القرآن] لابن كثير، وأيضا الجلالين وجدت في تفسير سورة يوسف أن إخوة يوسف قد باعوه، ولكن توجد مجموعة كبيرة من المسلمين هنا تعارض ذلك وتفيد أن إخوة يوسف لم يبيعوه.
أرجو الإفادة بالحقيقة، وأيضا إفادتنا بالكتاب الذي يوضح هذه القصة على الحقيقة لكي أشتريه، ولكم جزيل الشكر والاحترام وجعلكم ذخرا للدين وللمسلمين.
ج: الصحيح في تفسير هذه الآية: أن السيارة الذين وجدوا يوسف عليه السلام في البئر هم الذين باعوه -كما يفهم من السياق ومن ظاهر القصة، وهذا قول قتادة وغيره- لا إخوته، وقد ذكر هذا القول عدد من المفسرين منهم القرطبي وابن الجوزي وابن كثير وابن جرير وغيرهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/236)

السؤال الأول من الفتوى رقم ( 4488 ) :
س1: عاد الإمام من مصر بعد زيارة لابنه وقال: بأنه جالس العلماء هناك ولاحظ بعض الأخطاء التي يقع فيها، ومثل لذلك أن في سورة يوسف قوله تعالى: { وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا } (1) أنه كان يفكر أن المقصود بذلك همت به وهم بها في عمل الجنس الذي يقع بين المرأة والرجل، ولكن فهم في مصر من العلماء أن المقصود غير العادة الجنسية، فهل هذا صحيح؟ علما بأن الآيات تدل أن المقصود هو عمل الجنس لولا أن رأى برهان ربه.
ج1: الصحيح من أقوال العلماء في ذلك: أن الهم الذي وجد من يوسف -عليه وعلى نبينا أفضل الصلاة والسلام- هو: الميل الجنسي الطبيعي الذي يوجد مع أي إنسان عند وجود سببه، وقد صرفه الله سبحانه وتعالى عنه بقوله: { كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ } (2) ولا يجوز صرف الآية عن ظاهرها إلا بدليل، وليس هنا دليل فيما نعلم يوجب صرفها عن ظاهرها، والهم بالسيئة لا يضر المسلم إذا لم يفعل، بل يكتب
__________
(1) سورة يوسف الآية 24
(2) سورة يوسف الآية 24

(4/237)

له بذلك حسنة إذا ترك الفعل من أجل الله، كما صح بذلك الخبر عن رسول الله صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/238)


تفسير سورة الحجر - فتاوى اللجنة

تفسير سورة الحجر

(4/239)

السؤال الثالث من الفتوى رقم ( 4683 ) :
س3: ما هي السبع المثاني في القرآن الكريم؟
ج3: المراد بالسبع المثاني في قوله تعالى: { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ } (1) سورة الفاتحة؛ لما رواه البخاري عن أبي سعيد بن المعلى ، قال: « كنت أصلي فدعاني النبي صلى الله عليه وسلم فلم أجبه، قلت: يا رسول الله، إني كنت أصلي قال: "ألم يقل الله: ثم قال: "ألا أعلمك أعظم سورة في القرآن قبل أن تخرج من المسجد"، فأخذ بيدي، فلما أردنا أن نخرج قلت: يا رسول الله، إنك قلت: "لأعلمنك أعظم سورة من القرآن" قال: "الحمد لله رب العالمين هي السبع المثاني والقرآن العظيم الذي أوتيته » (3) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحجر الآية 87
(2) صحيح البخاري فضائل القرآن (4720),سنن النسائي الافتتاح (913),سنن أبو داود الصلاة (1458),سنن ابن ماجه الأدب (3785),مسند أحمد بن حنبل (4/211),سنن الدارمي الصلاة (1492).
(3) سورة الأنفال الآية 24 (2) { اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ }

(4/240)


تفسير سورة النحل - فتاوى اللجنة

تفسير سورة النحل

(4/241)

فتوى رقم ( 4436 ) :
س: صار نقاش في تفسير الآية: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) فمنا من قال: هي عامة في أمور الدنيا والدين، ومنا من قال: هي خاصة في أمور الدين من كل فرائضه وسننه فقط.
نرجو توضيح الجواب وجزاكم الله خيرا.
ج: يطلق الذكر على القرآن، كما في قوله تعالى: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (2) وفي قوله: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } (3) ويطلق على اللوح المحفوظ، كما في قوله: { وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ } (4) فالزبور: الكتب السماوية. والذكر: هو اللوح المحفوظ، فحكم الله تعالى قدرا وشرعا بأن الصالحين هم الذين ينصرون في الدنيا والآخرة، فلهم السعادة في الدنيا، والفوز
__________
(1) سورة النحل الآية 43
(2) سورة الحجر الآية 9
(3) سورة النحل الآية 44
(4) سورة الأنبياء الآية 105

(4/242)

بسكنى جنات النعيم في الآخرة، ويطلق الذكر على الشرف والرفعة، وعلى ذكر الناس لربهم وذكر الله لهم، إلى غير ذلك من المعاني التي تبين لمن تتبع آيات القرآن ولغة العرب، لكن المراد بالذكر في قوله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) { بِالْبَيِّنَاتِ وَالزُّبُرِ } (2) سورة النحل، وفي قوله: { وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3) { وَمَا جَعَلْنَاهُمْ جَسَدًا لَا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ } (4) { ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ } (5) سورة الأنبياء، المراد في الآيتين: الكتب المنزلة على الرسل قبل نبينا محمد ، صلى الله عليه وسلم.
وأهل الذكر: من نزلت تلك الكتب على رسلهم كاليهود والنصارى، والمأمور بسؤالهم: المشركون من أمة محمد صلى الله عليه وسلم الذين أنكروا أن يكون محمد صلى الله عليه وسلم رسولا؛ لكونه من البشر، والرسل إنما تكون من الملائكة، ليبين لهم أهل الذكر من اليهود والنصارى أن من سبقه من الرسل إنما كانوا من البشر لا الملائكة، غير أن هاتين الآيتين وإن نزلتا في أمر أولئك المشركين أن يسألوا أهل الكتب السابقة عن رسلهم ليتبين لهم أنهم من البشر، فهما دالتان على أمر كل من يجهل شيئا ينفعه
__________
(1) سورة النحل الآية 43
(2) سورة النحل الآية 44
(3) سورة الأنبياء الآية 7
(4) سورة الأنبياء الآية 8
(5) سورة الأنبياء الآية 9

(4/243)

أن يسأل عنه أهل العلم به؛ ليستفيد ما يعود عليه بالخير وينهض به في دينه ودنياه، فيدخل في ذلك شئون الدين أولا، وما يحتاجه من شئون دنياه التي لها تعلق بالدين، فإن المكلف مأمور أن يعمل لدينه ودنياه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/244)


تفسير سورة الإسراء - فتاوى اللجنة

تفسير سورة الإسراء

(4/245)

فتوى رقم ( 493 ) :
س: شخص وجد في المسجد مصحفا فيه تسمية لسورة الإسراء غير التسمية التي يعرفها وهو تسميتها بسورة بني إسرائيل ، ويسأل عن صحة هذه التسمية؟
ج: تسمية سورة الإسراء بسورة بني إسرائيل تسمية صحيحة، ومعتبرة لدى أهل العلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(4/246)

السؤال الأول من الفتوى رقم ( 7380 ) :
س1: تفسير الآية في سورة الإسراء { فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ } (1) فهل هي خاصة بالمؤمنين أم هي عامة؟ وهل وقعت أم لم تقع؟
ج1: أخبر الله تعالى بني إسرائيل وبين لهم في الكتاب الذي أنزله إليهم أنهم سيفسدون في الأرض، ويتجبرون فيها، ويطغون على الناس مرتين، فإذا وقعت الإفسادة الأولى منهم سلط الله عليهم جندا
__________
(1) سورة الإسراء الآية 5

(4/246)

من خلقه شديدي البأس، ذوي قوة وعدة وجبروت فتغلبوا عليهم، وتملكوا بلادهم، وجاسوا خلال ديارهم، وساروا بين بيوتهم؛ عقوبة لهم على طغيانهم، وكان ذلك من الله تعالى قضاء مبرما عدلا من الله وحكمة، حتى إذا تاب بنو إسرائيل وأنابوا إلى الله جعل سبحانه الكرة لهم على هؤلاء الجبارين، وأدالهم ونصرهم على عدوهم واستردوا منهم بلادهم وأمدهم بأموال وبنين وجعلهم أكثر نفيرا، جزاء لهم على توبتهم وإحسانهم رحمة من الله وفضلا، فمن أحسن فله الإحسان ومن أساء فعليها، فإذا جاء وعد الآخرة فوقعت منهم الإفسادة الثانية طغيانا وتجبرا، سلط الله عليهم من يسومونهم سوء العذاب، ويدخلون مسجد بيت المقدس كما دخلوه أول مرة ويدمرون ما شاء الله أن يدمروه؛ جزاء وفاقا بطغيانهم وإفسادهم في الأرض، وعدلا منه تعالى وحكمة، قال الله تعالى: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ } (1) ثم أخبرهم سبحانه بأنهم إن عادوا إلى الإفساد جازاهم من جنس صنيعهم، وزيادة في الفائدة ننصح لك بقراءة [تفسير ابن كثير ] رحمه الله للآيات المذكورة من سورة الإسراء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة فصلت الآية 46

(4/247)

السؤال الثاني من الفتوى رقم ( 6395 ) :
س2: في سورة الإسراء الآية رقم (58) قال تعالى: { وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا } (1) هل يقصد الله بالآية الأقوام السابقين أم الوقت الحالي أو كل القرى في كل الأوقات؟
ج2: الآية تعم السابقين واللاحقين ممن يرتكبون ما يوجب الهلاك، فالمعنى -والله أعلم-: وإن من قرية ظالمة، يوضح ذلك قوله تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2) وقوله: { وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً } (3) الآيات، وقوله تعالى بعد خبره عن إهلاكه بعض من سبق من الظالمين: { وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ } (4)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 58
(2) سورة الإسراء الآية 15
(3) سورة الأنبياء الآية 11
(4) سورة هود الآية 83

(4/248)


تفسير سورة الكهف - فتاوى اللجنة

تفسير سورة الكهف

(4/249)

فتوى رقم ( 4932 ) :
س: لاحظنا في كتاب [أوضح التفاسير] لابن الخطيب في سورة الكهف الآية (20) في قوله تعالى: { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } (1) نأمل إفادتنا عن صحة ما كتبه المؤلف في التعليق على قوله: { لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } (2)
ج: قال الحافظ ابن كثير رحمه الله في تفسيره على قوله تعالى: { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } (3)
حكى ابن جرير في القائلين ذلك قولين:
أحدهما: أنهم المسلمون منهم، والثاني : أهل الشرك منهم، فالله أعلم.
والظاهر أن الذين قالوا ذلك: هم أصحاب الكلمة والنفوذ، ولكن هل هم محمودون أم لا؟ فيه نظر؛ لأن النبي صلى الله عليه وسلم قال:
__________
(1) سورة الكهف الآية 21
(2) سورة الكهف الآية 21
(3) سورة الكهف الآية 21

(4/250)

« لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا » (1) . اهـ.
والصواب أنهم مذمومون بذلك؛ لما ثبت عن النبي صلى الله عليه وسلم من حديث عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم قال: « لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد » (2) ، ولما في الصحيحين، عن عائشة رضي الله عنها، أن أم حبيبة ، وأم سلمة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في الحبشة وما فيها من الصور، فقال: « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله » (3) وفي [صحيح مسلم ]، عن جندب بن عبد الله البجلي رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (4) ، والأحاديث في ذلك كثيرة.
ومما تقدم يتضح للسائل أن ما ذكره ابن الخطيب في تفسيره [أوضح المسالك] من تجويز اتخاذ المساجد على القبور خطأ عظيم، مخالف لما دلت عليه الأحاديث المذكورة وغيرها، ولما أجمع عليه أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وتابعيهم بإحسان من اتخاذ المساجد علي القبور والبناء عليها؛ لما في ذلك من التشبه باليهود والنصارى ومن سلك مسلكهم، ولأن ذلك
__________
(1) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(4) صحيح مسلم المساجد ومواضع الصلاة (532).

(4/251)

وسيلة من وسائل الشرك الأكبر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/252)

السؤال الثامن من الفتوى رقم ( 9880 ) :
س8: ما هو التفسير الصحيح لقوله تعالى: { وقل الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } (1) ؟
ج8: التفسير الصحيح لذلك هو: أن الله تعالى ذكره يقول لنبيه محمد صلى الله عليه وسلم: وقل يا محمد لهؤلاء -الذين أغفلنا قلوبهم عن ذكرنا واتبعوا أهواءهم- يا أيها الناس هذا الذي أتلوه عليكم هو الحق الذي أنزل علي من ربكم وإليه التوفيق والخذلان، وبيده الهدى والضلال يهدي من يشاء منكم للرشاد فيؤمن، ويضل من يشاء عن الهدى فيكفر، ليس إلي من ذلك شيء ولست بطارد من أجل هواكم أحدا ممن كان للحق متبعا، وبالله وبما أنزل علي مؤمنا، فإن شئتم فآمنوا، وإن شئتم فاكفروا، فإنكم إن كفرتم فقد أعد الله لكم على كفركم به نارا أحاط بكم سرادقها، وإن آمنتم به وعملتم بطاعته فإن لكم ما وصف سبحانه لأهل طاعته، وليس
__________
(1) سورة الكهف الآية 29

(4/252)

المراد من هذا إباحة الله تعالى الكفر لمن شاء والإيمان لمن شاء، وإنما هو تهديد ووعيد، وقد دل على هذا ما ذكره تعالى بعد في ختام هذه الآية من توعدهم بالعذاب الشديد، وما جاء في الآيتين بعدها من تبشير المؤمنين بجنات النعيم.
ارجع إلى [تفسير الإمام ابن جرير الطبري ] رحمه الله لهذه الآية والآيتين بعدها من سورة الكهف، أو [تفسير ابن كثير ] لها، وفيهما الكفاية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/253)

فتوى رقم ( 1349 ) :
س: يتضمن أن المستفتي يذكر: أنه يقرأ القرآن من سورة الفاتحة إلى آخر سورة الإسراء وهو في عافية، فإذا بدأ في قراءة سورة الكهف مرض وأغمي عليه فلا يفيق إلا بعد سبع ساعات تقريبا، وإذا أفاق قرأ سورة مريم حتى سورة الناس ولا يصيبه شيء إلا من قراءة سورة الكهف، فلذا ترك قراءتها مدة ثلاث سنوات، ويسأل هل عليه في هجرها إثم أو يجوز له أن يتركها، وكيف يحل مشكلته؟

(4/253)

ج: القرآن كلام الله تعالى، فيه الهدى والنور والشفاء لما في الصدور، من قرأه بإخلاص، وتدبر آياته، وعمل بما فيه من أحكام، آتاه الله بصيرة في دينه وقوة في يقينه، ودفع عنه كيد الشياطين، وكان النبي صلى الله عليه وسلم يعوذ نفسه عند النوم بقراءة السور الثلاث: { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) يقرؤهن ثلاث مرات، وينفث في كفيه عقب كل مرة ويمسح بهما وجهه وما استطاع من جسده، وشرع لأمته قراءة آية الكرسي عندما يأخذ المسلم مضجعه؛ ليكون ذلك حفظا له من الشيطان حتى يصبح، وأقر من رقى بالفاتحة لديغا من زعماء الكفار، وكان في هذا شفاؤه، وشرع لأمته الرقية بالقرآن عموما، وبالجملة فالقرآن كله خير وبركة وشفاء، ولا يأتي الخير بالشر كما أخبر النبي صلى الله عليه وسلم، وإنما يؤتى الإنسان من قبله، إما من عدم إخلاصه أو سوء تطبيقه.
وعلى هذا فما ذكره السائل من إصابته بمرض أو غشي عند تلاوة سورة الكهف، إما وهم فعليه أن يتقي الله ويدع الأوهام، وإما حقيقة فهو مس من سفهاء الجن، ونزغ من الشيطان يكيد به لقارئ القرآن عموما ولقارئ سورة منه، ليحمله على ترك قراءته أو ترك قراءة السورة التي أصابه عند تلاوتها، فإذا ترك قراءة السور مثلا فقد غلبه الشيطان وظفر منهببغيته، وزاد في الكيد له حتى يستولي عليه ويكون من إخوان الشياطين الذين يمدونهم في الغي ثم
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1

(4/254)

لا يقصرون، وطريق الخلاص من ذلك: الاستعاذة بالله منالشيطان الرجيم بإخلاص وصدق لهجة في اللجأ إلى الله والفزع إليه، ليحصنه من الشياطين، وبذلك يكون من المتقين لا من إخوان الشياطين، وقد أرشدنا الله إلىذلك في عموم قوله: { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (1) { إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ } (2) { وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لَا يُقْصِرُونَ } (3)
فعليك أيها السائل: أن تستعيذ بالله من الشيطان عند بدء قراءة القرآن عموما، مع إخلاص وضراعة قلب وصدق في الالتجاء إلى الله، ولا تهجر سورة الكهف ولا غيرها لما أصابك، فإن في مخالفة الشيطان وما يلقيه في القلب من وهن ووساوس وأوهام كبتا له وإحباطا لكيده، وأبشر بأن الله معك، فإن الله مع الذين اتقوا والذين هم محسنون.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 200
(2) سورة الأعراف الآية 201
(3) سورة الأعراف الآية 202

(4/255)


تفسير سورة مريم - فتاوى اللجنة

تفسير سورة مريم

(4/257)

السؤال الثاني من الفتوى رقم ( 7918 ) :
س2: ما تفسير قوله تعالى في الآية (71) في سورة مريم: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } (1) ؟ .
ج2: الورود في الآية الكريمة: هو المرور على الصراط المنصوب على متن جهنم فقد دلت الأحاديث والآثار الكثيرة على أن الصراط ينصب على جهنم ويمر الناس عليه على قدر أعمالهم.
ونوصيك بمراجعة [تفسير ابن كثير ] في ذلك؛ لمزيد الفائدة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة مريم الآية 71

(4/258)

السؤال الثالث عشر من الفتوى رقم ( 9414 ) :
س13: ما معنى الآية التالية: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } (1) ؟
__________
(1) سورة مريم الآية 71

(4/258)

ج13: هذه الآية فيها بيان من الله تعالى بورود النار للبر والفاجر، ثم ينجي الله المؤمنين الذين اتقوا الشرك، ففي الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا يموت لأحد من المؤمنين ثلاثة من الولد فتمسه النار إلا تحلة القسم » (1) ، يعني بذلك: قوله سبحانه في سورة مريم: { فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا } (2) { ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا } (3) إلى أن قال سبحانه: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } (4)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (102),صحيح مسلم البر والصلة والآداب (2632),سنن الترمذي الجنائز (1060),سنن النسائي الجنائز (1875),سنن ابن ماجه ما جاء في الجنائز (1603),مسند أحمد بن حنبل (2/473),موطأ مالك الجنائز (554).
(2) سورة مريم الآية 68
(3) سورة مريم الآية 69
(4) سورة مريم الآية 71

(4/259)

السؤال الأول من الفتوى رقم ( 3164 ) :
س1: ما معنى قوله تعالى: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } (1) { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا } (2) الآية؟
ج1: يبين الله تعالى لعباده أنه لا أحد من الناس -برا كان أم فاجرا- إلا سيمر على الصراط المضروب على متن جهنم، وإن
__________
(1) سورة مريم الآية 71
(2) سورة مريم الآية 72

(4/259)

هذا المرور علمه الله تعالى وكتبه وأوجبه على نفسه؛ عدلا منه تعالى وحكمة وفضلا منه ورحمة، فكان أمرا مقضيا قضاء لازما لا محيد عنه ولا مفر منه، ثم ينجي الله من عذاب النار من اتقاه أيام الدنيا، ففعل ما أمره الله به من الطاعات، واجتنب ما نهاه عنه من المعاصي والسيئات، ويترك الظالمين في جهنم مكدسين جثيا، جزاء وفاقا بما كفروا بآيات الله وكانوا بها يستهزئون.

(4/260)


تفسير سورة المؤمنون - فتاوى اللجنة

تفسير سورة المؤمنون

(4/261)

السؤال الثالث من الفتوى رقم ( 4395 ) :
س3: ما معنى قوله تعالى: { وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ } (1)
ج3: معناه: أن الله سبحانه يغيث من استغاث به ممن أراده بشر من المخلوقات، ويمنعه ممن أراده بسوء إذا شاء، ولا أحد من الخلق يستطيع أن يمنع أحدا أرادهالله بسوء فينجيه من بأس الله وعقابه، ونظيره قوله تعالى: { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 88
(2) سورة يونس الآية 107

(4/262)


تفسير سورة النور - فتاوى اللجنة

تفسير سورة النور

(4/263)

السؤال الأول فقرة (ج) من الفتوى رقم ( 9811 ) :
س1 ج: هل كان الرسول صلى الله عليه وسلم يعلم براءة عائشة من حادث الإفك قبل نزول الوحي كما قال أحدهم؟
ج1 ج: لم يكن النبي صلى الله عليه وسلم يعلم براءة عائشة رضي الله عنها قبل نزول الوحي عليه ببراءتها، ولو كان يعلم براءتها لما حار في أمرها، ولا سأل عن حالها الصحابة رجالا ونساء... إلخ.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/264)

السؤال الرابع من الفتوى رقم ( 6167 ) :
س4: روى الإمام أحمد عن أم سلمة أنها قالت... « دخل عليها رسول الله صلى الله عليه وسلم وعندها مخنث، وعندها عبد الله بن أبي أمية يعني: أخاها، والمخنث يقول: يا عبد الله إن فتح الله عليكم الطائف، فعليك بابنة غيلان فإنها تقبل بأربع وتدبر بثمان، فسمعه الرسول صلى الله عليه وسلم فقال: لا يدخلن هذا عليك » (1)
__________
(1) رواه أحمد (6 / 290)، والبخاري [فتح الباري] برقم (4324، 5235، 5887)، ومسلم برقم (2180، 2181).

(4/264)

[تفسير ابن كثير ] ج2 سورة النور ( 285 ) ما معنى: (فإنها تقبل بأربع وتدبر بثمان)؟
ج4: معنى ذلك: أن هذه المرأة سمينة، وبسبب هذه السمنة نشأ في بطنها أربع عكن، أي: طيات، فإذا رآها إنسان وهي مقبلة رأى أربع طيات في بطنها، وإذا أدبرت رأى من خلفها أطراف الطيات الأربع، عن اليمين أربع وعن اليسار أربع، فكان مجموع المرئي من الخلف ثمان طيات.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/265)

السؤال الثاني من الفتوى رقم ( 4802 ) :
س2: ما معنى التابعين غير أولي الإربة من الرجال؟
ج2: المراد بغير أولي الإربة: من يتبع أهل البيت لطعام ونحوه، ولا حاجة له في النساء؛ لكونه عنينا، أو معترضا، أو أبله ضعيف العقل، لا ينتبه إلى ما يثير الشهوة من زينة أو جمال، أو رجلا كبير السن أضعفه الكبر حتى صار لا هم له في النساء،

(4/265)

ونحو ذلك ممن ذهبت حاجتهم إلى النساء لعلة ما من العلل، فأمن جانبهم ولم تخش منهم الفتنة، فللنساء أن يبدين لهم من الزينة ما يجوز لهن أن يبدينها لمحارمهن المذكورين في الآية، ومن في حكمهم من النساء والأطفال الصغار الذين لم يبلغوا مبلغا من الإدراك أن يعرفوا عورات النساء ويتأثروا بها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/266)


تفسير سورة الفرقان - فتاوى اللجنة

تفسير سورة الفرقان

(4/267)

فتوى رقم ( 8763 ) :
س: من هم عباد الرحمن وعبيد الرحمن؟ وما الحكم فيمن يلقي كلمات دينية في طابور المدرسة وينقلها من بعض الكتب ثم يلقيها على الطلاب، هل يثاب على ذلك؟ وما منزلته إذا كان يقول ذلك لا رياء ولا تظاهرا، ولكنه يخشى أن يكون من الثلاثة الذين تسعر بهم النار؟
ج: أولا: عباد الرحمن وعبيد الرحمن: هم المسلمون الموحدون الملتزمون لشرائع الإسلام، وصفات أولئك مذكورة في آخر سورة الفرقان، ابتداء من قول الله سبحانه: { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا } (1) إلى قوله جل شأنه: { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا } (2) { خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا } (3)
ثانيا:
اختيار كلمة طيبة من أي كتاب وإلقاؤها على شكل موعظة في مدرسة أو أي اجتماع ويقصد عظة الناس وتعليمهم لا
__________
(1) سورة الفرقان الآية 63
(2) سورة الفرقان الآية 75
(3) سورة الفرقان الآية 76

(4/268)

شيء فيه، بل هو حسن إذا كان القصد منه وجه الله سبحانه، وبذلك لا يكون من الثلاثة المتوعدين في الحديث الشريف بالنار.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/269)


تفسير سورة القصص - فتاوى اللجنة

تفسير سورة القصص

(4/271)

السؤال الأول من الفتوى رقم ( 9878 ) :
س1: ما تفسير قوله تعالى: { وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (1)
ج1: معنى الجملة: ولكن الله يوفق من يشاء إلى الخير دون غيره من عباده، حتى الأنبياء، وإنما إليهم هداية الإرشاد والبلاغ، كما قال سبحانه يخاطب نبيه صلى الله عليه وسلم: { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (2) وهذه هي هداية التوفيق. والرضا بالحق، أما هداية البلاغ والإرشاد فهي المذكورة بقوله: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (3) في آخر سورة الشورى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 272
(2) سورة القصص الآية 56
(3) سورة الشورى الآية 52

(4/272)

فتوى رقم ( 8556 ) :
س: أستفسر عن معنى الآية الكريمة: { رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } (1)
__________
(1) سورة القصص الآية 24

(4/272)

وجزاكم الله كل الخير .
ج: معنى ذلك: أن موسى عليه الصلاة والسلام لما ساعد المرأتين في سقي غنمهما وانصرفتا إلى أهلهما وتولى هو إلى الظل وأحس بالحاجة دعا ربه أن يقضي حاجته، فقال: { رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } (1) أي: ارزقني ما يسد حاجتي من طعام أو غيره، فيسر الله أمره وجاءته إحدى المرأتين، وقالت له: إن أبي يدعوك ليجزيك أجر ما سقيت لنا... إلى آخره.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة القصص الآية 24

(4/273)


تفسير سورة العنكبوت - فتاوى اللجنة

تفسير سورة العنكبوت

(4/275)

السؤال الثاني من الفتوى رقم ( 9136 ) :
س2: قال الله تعالى في سورة العنكبوت: { وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ } (1) ما معناها؟ أفيدونا أفادكم الله وعفا عنكم.
ج2: هذا جزء من الآية التي ضرب الله سبحانه فيها مثلا لاتخاذ المشركين آلهة دون الله يدعونها، ويتعلقون بها، ويرجونها عند الشدائد، ويتوسلون بها، فبين أن من يتعلق بهذه الآلهة الضعيفة كمن يتعلق ببيت العنكبوت في ضعفه ووهنه، وأنها لا تغني عن من استعان بها شيئا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة العنكبوت الآية 41

(4/276)


تفسير سورة الروم - فتاوى اللجنة

تفسير سورة الروم

(4/277)

السؤال الرابع من الفتوى رقم ( 145 ) :
س4: سبب اختلاف ألوان عباد الله من أحمر إلى أبيض إلى أسود إلى غير ذلك؟
ج4: اختلاف ألوان عباد الله من أبيض إلى أسود إلى أصفر إلى غير ذلك من الألوان آية من آيات الله تبارك وتعالى، قال تعالى: { وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْعَالِمِينَ } (1) فهذا الاختلاف في الألوان من البياض والسواد والحمرة والشكل في الخلق مما لا يكاد يوجد إلا ومعه فارق، وليس هذا الاختلاف من فعل المنطقة ولا من فعل الأبوين، فلا بد من فاعل ينسب له هذا التدبير، فعلم أنه هو الله تبارك وتعالى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الروم الآية 22

(4/278)


تفسير سورة الأحزاب - فتاوى اللجنة

تفسير سورة الأحزاب

(4/279)

فتوى رقم ( 7517 ) :
س: عندنا مسألة نريد أن تفسرون لنا على أحسن التفاسير؛ لأن الله تبارك وتعالى يقول: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وتلك المسألة: يقول الله: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ } (2) إلى آخر الآية؟
ج: يقول ابن كثير رحمه الله في تفسير هذه الآية: وقوله تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ } (3) نهى أن يقال بعد هذا: زيد بن محمد، أي: لم يكن أباه، وإن كان قد تبناه، فإنه صلى الله عليه وعلى آله وسلم لم يعش له ولد ذكر حتى بلغ الحلم، فإنه صلى الله عليه وعلى آله وسلم ولد له القاسم والطيب والطاهر من خديجة رضي الله عنها، فماتوا صغارا، وولد له صلى الله عليه وعلى آله وسلم إبراهيم من مارية القبطية فمات أيضا رضيعا، وكان له صلى الله عليه وسلم من خديجة أربع بنات: زينب ورقية وأم كلثوم وفاطمة
__________
(1) سورة النحل الآية 43
(2) سورة الأحزاب الآية 40
(3) سورة الأحزاب الآية 40

(4/280)

رضي الله عنهن أجمعين، فمات في حياته صلى الله عليه وسلم ثلاث، وتأخرت فاطمة رضي الله عنها حتى أصيبت به صلى الله عليه وسلم ثم ماتت بعده بستة أشهر، وقوله تعالى: { وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } (1) كقوله عز وجل: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } (2) فهذه الآية نص في أنه لا نبي بعده، وإذا كان لا نبي بعده فلا رسول بالطريق الأولى والأحرى؛ لأن مقام الرسالة أخص من مقام النبوة، فإن كل رسول نبي ولا ينعكس، وبذلك وردت الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم من حديث جماعة من الصحابة رضي الله عنهم، قال الإمام أحمد : حدثنا أبو عامر الأزدي حدثنا زهير بن محمد عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه رضي الله عنه، عن النبي صلى الله عليه وسلم: قال: « مثلي في النبيين كمثل رجل بنى دارا فأحسنها وأكملها وترك فيها موضع لبنة لم يضعها، فجعل الناس يطوفون بالبنيان ويعجبون منه، ويقولون: لو تم موضع هذه اللبنة، فأنا في النبيين موضع تلك اللبنة » (3) رواه الترمذي عن بندار عن أبي عامر العقدي به، وقال: حسن صحيح (4) وذكر بعد ذلك عدة أحاديث في الموضوع، وبإمكانك أيضا
__________
(1) سورة الأحزاب الآية 40
(2) سورة الأنعام الآية 124
(3) سنن الترمذي المناقب (3613),مسند أحمد بن حنبل (5/137).
(4) أحمد (5 / 117) و (3 / 361)، والبخاري [فتح الباري] برقم (3534، 3535)، والترمذي برقم (3617).

(4/281)

مراجعة [تفسير ابن جرير والقرطبي ] ونحوهما إذا رغبت في التوسع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/282)


تفسير سورة يس - فتاوى اللجنة

تفسير سورة يس

(4/283)

فتوى رقم ( 11456 ) :
س: هل ثبت بالسنة الصحيحة تلاوة هذه السور يوميا (يس- الدخان- الواقعة- الملك)؟
ج: إننا لا نعلم في السنة ما يدل على قراءة السور المذكورة في السؤال يوميا، لكن المشروع للمسلم الإكثار من قراءة القرآن جميعه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/284)

السؤال الرابع من الفتوى رقم ( 4802 ) :
س4: قال تعالى: { لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } (1) أرجو تفسير هذه الآية تفسيرا واضحا .
ج4: قال الله تعالى: { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } (2) { لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } (3)
__________
(1) سورة يس الآية 70
(2) سورة يس الآية 69
(3) سورة يس الآية 70

(4/284)

ومعنىالآيتين: أن الكفار لما اتهموا النبي صلى الله عليه وسلم بأنه شاعر، وقالوا: إن القرآن شعر.
رد الله مقالتهم بأنه ما علم نبيه الشعر ولا أوحاه إليه، وبين سبحانه أنه لا ينبغي له أن يكون شاعرا ولا يليق به ذلك؛ لأنه الصادق الأمين وإمام المهتدين، جاء أمته بالحق والهدى والنور، أما الشعراء فهم في كل واد يهيمون، وأتباعهم هم الغاوون إلا الذين آمنوا وعملوا الصالحات، فشتان بينه وبين الشعراء في الأخلاق والطباع، ثم بين تعالى أن ما أوحاه إليه ليس شعرا، بل لا نسب بينه وبين الشعر في أسلوبه ونظمه، ولا في معناه صدقا وهداية وموعظة وذكرى لمن ألقى إليه سمعه، وفتح له قلبه، فكان له نورا ورشادا، وفوزا وسعادة، فقال سبحانه: { إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } (1) { لِيُنْذِرَ مَنْ كَانَ حَيًّا } (2) الآية، أي: لينذر الرسول صلى الله عليه وسلم بالقرآن كل من كان حيا من الإنس والجن، ويخوفه عواقب الإعراض عن الإيمان به، ويحق القول: أي كلمة العذاب على من كفر بالله وبرسوله وما جاء في القرآن الكريم.
وفي هاتين الآيتين: رد على الكفار في اتهامهم النبي صلى الله عليه وسلم بأنه شاعر، وزعمهم أن القرآن شعر.
وبيان لعلو قدره صلى الله عليه وسلم وقدر
__________
(1) سورة يس الآية 69
(2) سورة يس الآية 70

(4/285)

القرآن، وبيان لعموم رسالته صلى الله عليه وسلم الثقلين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/286)


تفسير سورة الصافات - الحكمة في أمر الله إبراهيم بذبح ابنه - - فتاوى اللجنة

تفسير سورة الصافات - الحكمة في أمر الله إبراهيم بذبح ابنه -

(4/286)

تفسير سورة الصافات

(4/287)

السؤال الثالث من الفتوى رقم ( 10806 ) :
س3: ما الحكمة في أمر الله إبراهيم بذبح ابنه قرة عينه إسماعيل ؟
ج3: أمره بذبحه؛ ابتلاء وامتحانا له في إخلاصه العبودية والمحبة لربه، وليرفعه عنده تعالى درجات إذا وفى، وقد وفى عليه الصلاة والسلام، قال تعالى: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا } (1) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 124

(4/288)

تفسير سورة الصافات - الذبيح من ولدي إبراهيم عليه السلام -
فتوى رقم ( 4797 ) :
س: شخص اعتنق الإسلام عام 1974م وهو متزوج، ويريد أن يعرف، من الذي أمر الله تعالى خليله إبراهيم عليه الصلاة

(4/288)

والسلام بذبحه، أهو ولده إسماعيل أو ولده إسحاق عليهما الصلاة والسلام؟
ج: إن من سنة الله تعالى أن يبتلي عباده؛ ليميز الخبيث من الطيب، ويرفع من شاء من أنبيائه وأوليائه ما شاء، وليمحص الذين آمنوا ويمحق الكافرين، وممن تابع الله تعالى عليهم الابتلاء خليله إبراهيم عليه الصلاة والسلام، فكان مثال الكمال في الوفاء في جميع ما ابتلاه ربه به، قال الله تعالى: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لَا يَنَالُ عَهْدِي الظَّالِمِينَ } (1) وأثنى عليه تعالى بقوله: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } (2)
وكان مما ابتلاه الله به أن أراه في المنام أنه يذبح ولده، ورؤيا الأنبياء حق، فعزم إبراهيم الخليل عليه الصلاة والسلام على تحقيق رؤياه؛ امتثالا لأمر ربه ووفاء له، وعرض ذلك على ابنه فاستجاب له، فلما أسلما وجههما لله، وبذل إبراهيم ما في وسعه من أسباب الذبح العادية، أكرمه الله وولده وفدى الذبيح بذبح عظيم، وخلد لخليله ثناء عاطرا مدى الدهر، وبشره بإسحاق نبيا من الصالحين، وبارك عليه وعلى إسحاق عليهما السلام، قال الله تعالى: { وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ } (3) { رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ } (4) { فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ } (5) { فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ } (6) { فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ } (7) { وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ } (8) { قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ } (9) { إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ } (10) { وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ } (11) { وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ } (12) { سَلَامٌ عَلَى إِبْرَاهِيمَ } (13) { كَذَلِكَ نَجْزِي الْمُحْسِنِينَ } (14) { إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ } (15) { وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ } (16) { وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ } (17)
__________
(1) سورة البقرة الآية 124
(2) سورة النجم الآية 37
(3) سورة الصافات الآية 99
(4) سورة الصافات الآية 100
(5) سورة الصافات الآية 101
(6) سورة الصافات الآية 102
(7) سورة الصافات الآية 103
(8) سورة الصافات الآية 104
(9) سورة الصافات الآية 105
(10) سورة الصافات الآية 106
(11) سورة الصافات الآية 107
(12) سورة الصافات الآية 108
(13) سورة الصافات الآية 109
(14) سورة الصافات الآية 110
(15) سورة الصافات الآية 111
(16) سورة الصافات الآية 112
(17) سورة الصافات الآية 113

(4/289)

هذا صفوة ما يتصل بشأن الذبيح من قصة أبيه إبراهيم الخليل عليه السلام، وكان للخليل ولدان: إسماعيل ، وإسحاق ، فأيهما كان الذبيح إسماعيل أم إسحاق عليهما السلام؟ لم يرد في ذلك نص صحيح صريح بتسميته أو تعيينه بوجه ما يقطع النزاع؛ ولذا اختلف أهل السير والتاريخ والتفسير في تعيينه، فقال جماعة منهم: إنه إسماعيل ؛ لأنه هو الذي ولد له بعد ذهابه عن قومه إلى الشام ، وكان وحيده إذ ذاك، وهو الذي كان بمكة وهي مكان الواقعة، وقد وصفه الله بالحلم والصبر، أضف إلى أن قصة الذبيح قد بدأت بالبشرى بغلام حليم، وختمت بالبشرى بإسحاق ، فكان غير الذبيح الذي بدأت به القصة، والراجح أنه إسماعيل ؛ لما تقدم من الأدلة.

(4/290)

وقال كثير من أهل الديانات والسير والتاريخ: إنه إسحاق ؛ لأنه هو الذي بشر به إبراهيم وسارة بعد اعتزال إبراهيم أباه وقومه، كما في سورة مريم وهودوالحجر والذاريات، فليكن هو المراد بالغلام الحليم المبشر به في سورة الصافات وإذن يكون هو الذبيح.
والخطب في ذلك سهل، إذ المسألة اجتهادية في أمر معرفته غير ضرورية ولا يترتب على الجهل بها خطر في العقيدة، ولا أثر لها في حياة الناس العملية، فأي ابني إبراهيم كان الذبيح كان فيه وفي أبيه العبرة، وبهما تكون القدوة في الصبر على البلاء، وإيثار طاعة الله تعالى، ولو كان في ذلك ذهاب أحب شيء إلى الإنسان حتى النفس، ولا يشين ذلك من لم يكن الذبيح، ولا ينقص من قدره كما لم ينقص كثيرا من الأنبياء والمرسلين أنهم لم يحصل لهم مثل ذلك، فالمزية بعينها تدل على الفضيلة، لكنها لا تدل على الأفضلية.
وإنما خاض في ذلك جماعة من الباحثين بدافع حب الاستطلاع وشهوة حب البحث، ولم يكن في الموضوع نص صحيح صريح كما تقدم، فاختلفوا عن اجتهاد وحسن نية أو عن عصبية وسوء طوية.
والصواب: أنه إسماعيل كما تقدم؛ لأنه الأظهر من الآيات

(4/291)

القرآنية، ولا سيما الآيات من سورة الصافات التي سبق ذكرها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/292)


تفسير سورة ص - قوة نبي الله سليمان وطوافه على تسعين امرأة - - فتاوى اللجنة

تفسير سورة ص - قوة نبي الله سليمان وطوافه على تسعين امرأة -

(4/292)

تفسير سورة ص

(4/293)

فتوى رقم ( 3400 ) :
س: حدثنا خالد بن مخلد ، ثنا مغيرة بن عبد الرحمن عن أبي الزناد ، عن الأعرج ، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: قال سليمان بن داود : « لأطوفن الليلة على سبعين امرأة تحمل كل امرأة فارسا يجاهد في سبيل الله، فقال له صاحبه: قل: إن شاء الله، فلم يقل، ولم تحمل شيئا إلا واحدا ساقطا أحد شقيه، فقال النبي صلى الله عليه وسلم: لو قالها لجاهدوا في سبيل الله » (1) ، قال شعيب وابن أبي الزناد : تسعين وهو أصح- [صحيح البخاري ] كتاب الأنبياء المجلد الأول الجزء 13 الصفحة 486، مطبوعة الدلهي باب { وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ } (2)
قد روي هذا الحديث بطرق متعددة وإسناده كله صحيح وجيد وعدد الأزواج فيه مختلف (ستون 60، سبعون 70، تسع وتسعون 99، مائة 100) ولا ريب في صحة هذا الحديث باعتبار الرواة والإسناد، ولكن مفهوم الحديث خلاف للعقل والشعور صريحا، ومفهومه يعلن ويجهر أن النبي صلى الله عليه وسلم ما قال هكذا كما نقل الراوي، بل ذكر النبي صلى الله عليه وسلم من أباطيل وخرافات اليهود مثالا، وفهم الراوي
__________
(1) صحيح البخاري أحاديث الأنبياء (3242),صحيح مسلم الأيمان (1654),سنن النسائي الأيمان والنذور (3831),مسند أحمد بن حنبل (2/506).
(2) سورة ص الآية 17

(4/294)

أن النبي صلى الله عليه وسلم قاله بيانا واقعيا؛ لأن كل إنسان إن حاسب في نفسه فوضح عليه أن فرض عدد الأزواج ستون 60، إن باشرهن سليمان عليه السلام في ساعة 6 أزواج باشرهن كل الليل بغير توقف متواليا عشر ساعة، فهل هذا ممكن عقلا؟
ج: أولا: الحديث المضطرب: هو الذي روي من طرق مختلفة متساوية في القوة، ولم يمكنه الجمع بينهما، أما إن كان بعضها أقوى أو أمكن الجمع فلا اضطراب، وعلى هذا فلا يعتبر الاختلاف في عدد النساء في الحديث المسؤول عنه اضطرابا يرد به الحديت لأمرين: ( \ 221 ) رجحان الرواية التي ذكر فيها أن عددهن تسعون، فقد قال البخاري في صحيحه: قال شعيب وأبو الزناد : تسعين، وهو أصح . (1) ( \ 222 ) إمكان الجمع بين هذه الروايات، وقد ذهب إلى ذلك ابن حجر رحمه الله في كتابته على هذا الحديث في الباب الذي ذكرته في السؤال، قال رحمه الله: (فمحصل الروايات ستون وسبعون وتسعون وتسع وتسعون ومائة، والجمع بينها أن الستين كن حرائر، وما زاد عليهن كن سراري أو بالعكس، وأما السبعون فللمبالغة، وأما التسعون والمائة فكن دون المائة وفوق التسعين،
__________
(1) البخاري [فتح الباري] برقم (3424)، ومسلم برقم (1654).

(4/295)

فمن قال: تسعون، ألغى الكسر، ومن قال: مائة، جبره، ومن ثم وقع التردد في رواية جعفر ) . اهـ (1) بنصه.. ثانيا: دعوى مخالفة هذا الحديث للعقل الصريح دعوى باطلة؛ لبنائها على قياس الناس بعضهم على بعض في الصحة، وقوة البدن، والقدرة على الجماع، وسرعة الإنزال وبطئه، وهو قياس فاسد لشهادة الواقع بتفاوتهم فيما ذكر وفي غيره وخاصة الأنبياء عليهم الصلاة والسلام بالنسبة لغيرهم، فقد أوتوا من قوة البدن والقدرة على الجماع مع كمال العفة وضبط النفس، وكبح جماح الشهوة ما لم يؤت غيرهم، فكانت العفة وصيانة الفرج عن قضاء الوطر في الحرام مع القدرة على الجماع وقوة دواعيه معجزة لهم عليهم الصلاة والسلام، وكان من السهل على أحدهم أن يطأ عشر نسوة في ساعة ومائة امرأة في عشر ساعات أو أقل، لتحقق الاختصاص بالقوة، وإمكان الإنزال في خمس دقائق أو أقل منها، وقد ذكر ابن حجر رحمه الله تعالى نحوا من هذا في شرح هذا الحديث، وبيان ما يستنبط منه.
قال:
(وفيه ما خص به الأنبياء من القوة على الجماع الدال ذلك على صحة البنية وقوة الفحولية وكمال الرجولية مع ما هم فيه من الاشتغال بالعبادة والعلوم، وقد وقع للنبي صلى الله عليه وسلم من ذلك أبلغ
__________
(1) [فتح الباري] (6 / 460).

(4/296)

المعجزة؛ لأنه مع اشتغاله بعبادة ربه وعلومه ومعالجة الخلق كان متقللا من المآكل والمشارب المقتضية لضعف البدن على كثرة الجماع، ومع ذلك فكان يطوف على نسائه في ليلة بغسل واحد، وهن إحدى عشرة امرأة، وقد تقدم في كتاب الغسل، ويقال: إن كل من اتقى الله فشهوته أشد؛ لأن الذي لا يتقي يتفرج بالنظر ونحوه). ثالثا : إنه قد ثبت أن نبينا محمدا صلى الله عليه وسلم أنصح الخلق لأمته وأنه أوتي جوامع الكلام والبلاغ المبين، وكمال الفصاحة في التعبير، فلم يكن ليلبس على أمته في كلامه عن غش وخديعة، ولا ليعمي في قوله لعي في لسانه أو عجز عن البيان، ولم يكن راوي هذا الحديث عنه وهو عربي قح ليخفى عليه ما حكاه صلى الله عليه وسلم صريحا عن نبي الله سليمان عليه الصلاة والسلام من قوله: لأطوفن الليلة على تسعين امرأة تحمل كل امرأة فارسا يجاهد في سبيل الله، وأنه لم يقل: إن شاء الله، وتأكيد نبينا محمد صلى الله عليه وسلم ذلك بقوله: « لو قالها لجاهدوا في سبيل الله فرسانا ولم يحنث » (1) ، فمن زعم أن النبي صلى الله عليه وسلم ذكر ذلك على أنه مثال من أباطيل اليهود وخرافاتهم، وأن الصحابي توهم أنه صلى الله عليه وسلم ذكره بيانا لواقع وخبرا عن حقيقة- من زعم ذلك فقد اتبع هواه ووهمه الكاذب، وحرف معنى الحديث المقصود منه، وطعن في الصحابي، وظن برسول الله صلى الله عليه وسلم الظنون؛
__________
(1) صحيح البخاري أحاديث الأنبياء (3242),صحيح مسلم الأيمان (1654),سنن النسائي الأيمان والنذور (3831),مسند أحمد بن حنبل (2/506).

(4/297)

اتباعا لخياله الخاطئ في الحكم بمخالفة معنى هذا الحديث الصريح للعقل (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر تفسير محمد الأمين الشنقيطي [أضواء البيان] (7 / 24).

(4/298)

تفسير سورة ص - قصة داود عليه السلام مع امرأة قائده -
السؤال الأول من الفتوى رقم ( 8257 ) :
س1: قرأت [تفسير الجلالين] عن الآية (20) وقصتها تنتهي من سورة (ص) بآية (25) التي تروي قصة سيدنا داود إذ كان في المحراب... إلخ القصة، فأنت تعرفها بالتأكيد وما قاله [تفسير الجلالين]: أن سيدنا داود كان له تسع وتسعون امرأة فأحب زوجة صاحبه فتزوجها، وهذه أعتقد أنها دسيسة إسرائيلية، طبعا ليس هذا المقصود بتفسير الآية، إذ فيها امتحان لسيدنا داود، وابتلاء لمدى دقته في حكمه، فسمع هو لشخص دون الآخر، وهذا خطؤه عليه السلام، أرجو إفادتي بشكل واضح عن هذه الآية، وإذا كان ما يقوله [تفسير الجلالين] خطأ، فلماذا السكوت عليه؟ جزاكم الله عنا كل خير.
ج1: ما يذكره كثير من المفسرين عن قصة داود عليه السلام

(4/298)

في عشق امرأة قائد الجند غير صحيح، وقد أشار الشيخ الشنقيطي رحمه الله في [أضواء البيان] إلى أن ما يذكر عن نبي الله داود عليه وعلى نبينا السلام مما لا يليق بمنصبه، كله راجع إلى الإسرائيليات، فلا ثقة به ولا معول عليه، وما جاء مرفوعا إلى النبي صلى الله عليه وسلم في ذلك لا يصح شيء منه، وننصحك بالرجوع إلى الكتاب المذكور [أضواء البيان في تفسير القرآن بالقرآن] ففيه تفصيل عن الموضوع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/299)


تفسير سورة فصلت - عدد أيام خلق السماوات والأرض - - فتاوى اللجنة

تفسير سورة فصلت - عدد أيام خلق السماوات والأرض -

(4/299)

تفسير سورة فصلت

(4/301)

السؤال الأول من الفتوى رقم ( 7994 ) :
س1: يقول عز وجل في كتابه الكريم: { اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ } (1) سورة السجدة، هذه الآية ورد كثير في القرآن آيات مثلها، ثم ذكر تبارك وتعالى آية غيرها يقول: { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ } (2) { وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ } (3) { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ } (4) { فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (5) سورة فصلت، فما علاقة الآية الأولى والثانية في خلق السماوات والأرض في ستة أيام وثمانية أيام؟
ج1: ليس في الآيات المذكورات في سورة فصلت ثمانية أيام، وإنما الذي فيها ستة أيام، فتأمل ذلك يتضح لك الأمر إن
__________
(1) سورة السجدة الآية 4
(2) سورة فصلت الآية 9
(3) سورة فصلت الآية 10
(4) سورة فصلت الآية 11
(5) سورة فصلت الآية 12

(4/302)

شاء الله، وراجع [تفسير ابن كثير ] في الموضوع يزل عنك الإشكال بإذن الله.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/303)


تفسير سورة الدخان - فتاوى اللجنة

تفسير سورة الدخان

(4/305)

السؤال الأول من الفتوى رقم ( 9893 ) :
س1: ما مدى صحة هذا الحديث "من قرأ حم الدخان في ليلة أصبح يستغفر له سبعون ألف ملك"؟
ج1: هذا الحديث رواه الترمذي عن أبي هريرة عن النبي صلى الله عليه وسلم، وهو حديث ضعيف، كما ذكر جلال الدين السيوطي في [الجامع الصغير]، وذكره ابن الجوزي في [الموضوعات]؛ لأن فيه عمر بن راشد بن شجرة ، وقد ضعفه أحمد ويحيى بن معين وأبو داود وغيرهم (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الترمذي برقم (2890)، و [الموضوعات] لابن الجوزي (1 / 248).

(4/306)

السؤال الخامس من الفتوى رقم ( 1777 ) :
س5: أرجو إخباري عن شجرة الزقوم؟
ج5: ذكر الله شجرة الزقوم في سورة الدخان بقوله تعالى: { إِنَّ شَجَرَتَ الزَّقُّومِ } (1) { طَعَامُ الْأَثِيمِ } (2) وفي سورة الإسراء بقوله تعالى: { وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ } (3) وفي سورة الصافات يقول سبحانه: { أَذَلِكَ خَيْرٌ نُزُلًا أَمْ شَجَرَةُ الزَّقُّومِ } (4) { إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ } (5) { إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ } (6) { طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ } (7)
قال الحافظ ابن كثير رحمه الله في تفسيره على آية الإسراء: (وأما الشجرة الملعونة): فهي شجرة الزقوم، كما أخبرهم رسول الله صلى الله عليه وسلم أنه رأى (8) الجنة والنار، ورأى شجرة الزقوم، فكذبوا بذلك، حتى قال أبو جهل عليه لعائن الله: هاتوا لنا تمرا وزبدا، وجعل يأكل من هذا ويقول: تزقموا فلا نعلم الزقوم غير هذا، حكى ذلك ابن عباس ومسروق وأبو مالك والحسن البصري وغير واحد. اهـ.
__________
(1) سورة الدخان الآية 43
(2) سورة الدخان الآية 44
(3) سورة الإسراء الآية 60
(4) سورة الصافات الآية 62
(5) سورة الصافات الآية 63
(6) سورة الصافات الآية 64
(7) سورة الصافات الآية 65
(8) أحمد (1 / 374).

(4/307)

وأما العلم بعين الشجرة فلا يترتب عليه أمر عملي، بل الواجب التصديق والتسليم بما أخبر الله به عنها في القرآن، وما ثبت عن رسول الله صلى الله عليه وسلم في ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/308)

فتوى رقم ( 2122 ) :
س: قال الله تعالى: { حم } (1) { وَالْكِتَابِ الْمُبِينِ } (2) { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ } (3) قرأت في [تفسير الجلالين] لجلال الدين المحلي وجلال الدين السيوطي تفسير قوله تعالى: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ } (4) إنها هي ليلة القدر، أو ليلة النصف من شعبان، نزل فيها من أم الكتاب من السماء السابعة إلى السماء الدنيا، وسألت كثيرا من المشايخ وأفادوني بأن ليلة القدر في رمضان، فأرجو توضيح تفسير هذه الآية، حفظكم الله.
ج: أقسم الله جل شأنه بكتابه العزيز الذي هو آيته التي آتاها محمدا صلى الله عليه وسلم؛ لتكون معجزة وحجة له على رسالته، أنه أنزل عليه
__________
(1) سورة الدخان الآية 1
(2) سورة الدخان الآية 2
(3) سورة الدخان الآية 3
(4) سورة الدخان الآية 3

(4/308)

القرآن الكريم في ليلة مباركة كثيرة الخير، وهي ليلة القدر، كما قال تعالى: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (1) { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ } (2) { لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } (3) إلى آخر السورة، وهي في شهر رمضان؛ لقوله تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } (4) ومن قال: إنها ليلة النصف من شعبان فقد أخطأ وأبعد النجعة؛ لمخالفته لنصوص القرآن والأحاديث النبوية الثابتة التي بينتها وعينت شهرها وسمتها باسمها، وليس مع من قال: إنها ليلة النصف من شعبان دليل من الكتاب أو السنة الثابتة يعتمد عليه في تفسير الليلة المباركة بذلك، وليست المسألة عقلية حتى يقال فيها بالرأي أو يعتمد فيها على الأدلة العقلية، وإنما هي سمعية يعتمد فيها على النقولمن الكتاب والسنة الثابتة، ثم بين سبحانه سنته العادلة ورحمته الشاملة في عباده بقوله: { إِنَّا كُنَّا مُنْذِرِينَ } (5) أي: مرسلين رسلا يبلغون عن الله شريعته وهدايته لهم، ويخوفونهم عاقبة مخالفة أوامره ونواهيه؛ إقامة لعدله وإسقاطا لمعاذير خلقه، ورحمة منه بعباده، كما قال تعالى: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (6) وكما قال: { ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ } (7)
__________
(1) سورة القدر الآية 1
(2) سورة القدر الآية 2
(3) سورة القدر الآية 3
(4) سورة البقرة الآية 185
(5) سورة الدخان الآية 3
(6) سورة النساء الآية 165
(7) سورة الأنعام الآية 131

(4/309)

وقال: { مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 15

(4/310)


تفسير سورة الرحمن - فتاوى اللجنة

تفسير سورة الرحمن

(4/317)

السؤال السادس من الفتوى رقم ( 7458 ) :
س6: هل صحيح أننا سنسمع ربنا يتلو علينا في الجنة -إن شاء الله- سورة الرحمن؟
ج6: ليس ذلك بصحيح فيما نعلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/318)

السؤال الثامن من الفتوى رقم ( 6898 ) :
س8: ما تفسير قوله تعالى: { رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ } (1) وقوله: { رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ } (2) وقوله تعالى: { بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ } (3) ؟
ج8: المراد بالمشرقين والمغربين في الآية الأولى: مطلع
__________
(1) سورة الرحمن الآية 17
(2) سورة الشعراء الآية 28
(3) سورة المعارج الآية 40

(4/318)

الشمس جنوب خط الاستواء وشماله، ومغربها جنوبه وشماله، والمراد بالمشرق والمغرب في الآية الثانية: جهة الشرق وجهة الغرب اللتان تنتقل الشمس فيهما طلوعا وغروبا على مدى الفصول، والمراد بالمشارق والمغارب في الآية الثالثة: مطالع الشمس ومغاربها كل يوم شرقا وغربا، وبذلك تجتمع النصوص.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/319)


تفسير سورة الحديد - فتاوى اللجنة

تفسير سورة الحديد

(4/321)

فتوى رقم ( 5961 ) :
س: قال الله تعالى: { ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْإِنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } (1) ما المراد بالبدع في الآية الكريمة وحكم رعايتها؟ ومن كتب على نفسه أن يستغفر الله وأن يحمد الله والصلاة القائمة وكل ذلك مائة مرة صباحا ومساء، ولم يلتزم به بعد ذلك؟
ج: أولا : المراد بالبدعة في هذه الآية: الرهبانية، وهي الانقطاع لعبادة الله واعتزال الناس؛ ابتغاء التقرب إلى الله تعالى وطلبها لرضاه سبحانه بالمبالغة في طاعته، سواء كان هذا الانقطاع بلزوم الجبال أو الكنائس أو البيع والصوامع أو غير ذلك، وهذه البدعة لم يكتبها الله عليهم ولم يشرعها لهم، بل هم الذين أحدثوها من عند أنفسهم؛ رجاء رضوان الله في زعمهم، شأنهم في ذلك شأن من سلك سبيلهم من مبتدعة هذه الأمة، فإنهم ابتدعوا في
__________
(1) سورة الحديد الآية 27

(4/322)

الإسلام بدعا لم يأذن بها الله، كاجتماعهم لذكر الله صفوفا أو حلقات مع الترنح والتمايل يمنة ويسرة ومن أعلى لأسفل بأصوات مرتفعة وصياح وعويل ممن يسمونهم (المجاذيب)، وكبدعة الاحتفال بمولد النبي صلى الله عليه وسلم وموالد الصالحين؛ رجاء الثواب من الله تعالى بتعظيم الأنبياء والصالحين بهذه الاحتفالات، إلى أمثال ذلك من الاحتفالات التي لم يشرعها لعباده.
ثانيا: هؤلاء الذين ابتدعوا الرهبانية لم يراعوا هذه الرهبانية، أي: أنهم قصروا على مدى الأيام في العمل بما ابتدعوا تقربا إلى الله في زعمهم، فأنكر الله عليهم ابتداعهم في دين الله ما لم يأذن به وعدم قيامهم بما التزموه مما زعموا أنه قربة تقربهم إلى الله عز وجل، ولو كانوا تركوها إنكارا لها ورجوعا إلى الحق لأثيبوا على تركها. ثالثا: من كتب على نفسه عبادة مشروعة لكنها غير مفروضة وأداها على الكيفية التي شرعت عليها عددا ووقتا مطلقة أو مقيدة فقد أحسن، وليس هذا ببدعة في الإسلام؛ لأنه مشروع بأصله وكيفيته، ومثاله التزام عبد الله بن عمرو بن العاص التهجد وصيام يوم وإفطار يوم، ومداومته على ذلك رضي الله عنه حتى ضعف، ولما أشير عليه بالتخفيف عن نفسه قال: ما كنت لأترك شيئا فعلته

(4/323)

زمن النبي (1) صلى الله عليه وسلم فمن وفى بما التزم مما شرع الله فقد أحسن، ومن ترك شيئا من ذلك لضعف فقد أخذ بالرخصة ولا حرج عليه، ومن تركه تهاونا وكسلا فقد ارتكب خلاف الأولى. أما من كتب على نفسه عملا لم يشرعه الله أصلا؛ كالاحتفال بعيد الميلاد، وبأول العام الهجري، وبالموالد ونحو ذلك، أو التزام ما شرع الله أصله لكن كان فعله له على غير الكيفية التي شرعه الله عليها - فالتزامه بدعة منكرة؛ لمخالفته الكيفية التي شرع الله عليها العبادة، مثاله: ما تقدم من الذكر جماعة بصوت واحد مرتفع... إلى آخره، فإن الله لم يشرعه بهذه الكيفية، ولا ذكره رسوله صلى الله عليه وسلم بهذه الكيفية، ولا عملها أصحابه رضي الله عنهم ولا عملوا بها، ولو كان فيها خير لشرعها الله ولعمل بها رسوله صلى الله عليه وسلم وأصحابه رضي الله عنهم، ولو فعلوا لنقل إلينا نقلا ثابتا فدل ذلك على أنها من البدع المحدثة التي يجب اجتنابها. ومن هذا يتبين أنه ليس للإنسان أن يكتب على نفسه عددا محدودا في كل من الاستغفار وحمد الله، وليس له أن يخص الذكر بذلك بزمن معين، بل يحرص على الذكر بذلك وبغيره مما ثبت الذكر به بما يتيسر من العدد في أي وقت؛ لأن النبي صلى الله عليه وسلم لم يقيد
__________
(1) أحمد (4 / 200)، والبخاري [فتح الباري] برقم (1975)، ومسلم برقم (1159)، وأبو داود برقم (2427).

(4/324)

ذلك بمائة مرة ولا بخصوص الصباح والمساء، ومن رجع عن هذا الالتزام؛ اتباعا للنبي صلى الله عليه وسلم في التقرب إلى الله بما ذكر من غير تحديد عدد أو زمان فهو مأجور. أما ما ورد من الأذكار محددا بعدد أو وقت أو كيفية فيؤدى كما ورد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/325)


تفسير سورة المجادلة - فتاوى اللجنة

تفسير سورة المجادلة

(4/327)

فتوى رقم ( 1851 ) :
س: فسروا لنا هذه الآية: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } (1) إلى آخر السورة، بعض الناس يكفر بعضهم بعضا حتى آبائهم وأمهاتهم وإخوانهم وأخواتهم، ولو كانوا يصلون ويكفرون غيرهم، فبينوا لنا معنى هذه الآية.
ج: يخبر الله جل شأنه رسوله محمدا صلى الله عليه وسلم بأنه لا يجد ممن آمن بالله واليوم الآخر، وأخلصوا قلوبهم لله، وأسلموا وجوههم له، فأطاعوه فيما أمر، واجتنبوا ما نهى عنه وزجر -قوما يحبون من شاق الله ورسوله وعدلوا عما جاء به صلى الله عليه وسلم من عند الله من الهدى والنور مهما طال الزمن وقلبت فيهم البصر وأمعنت النظر فسوف لا تجد من المخلصين الصادقين في إيمانهم من يحب قلبه هؤلاء الكفار، ولو كانوا من أقرب الناس إليهم نسبا من آبائهم وأبنائهم وإخوانهم وعشيرتهم الأقربين، وفي هذا ثناء جميل من الله سبحانه على أولئك الأخيار الذين صدقوا الله ورسوله، واتبعوا ما جاءهم من الهدى والنور، وفيه ترغيب لهم في الثبات على ذلك والازدياد منه، وأمر للناس أن يسيروا سيرتهم وينهجوا نهجهم في الإخلاص
__________
(1) سورة المجادلة الآية 22

(4/328)

وصدق الإيمان، وتحذيرهم من صنيع المنافقين الذين تولوا قوما غضب الله عليهم من اليهود، ويحلفون لرسول الله صلى الله عليه وسلم أيمانا كاذبة ليرضوه ويقولون: { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } (1)
فتضمنت هذه الجملة الثناء على المؤمنين الصادقين بالبراءة من الكافرين، والتحذير من حبهم ومودتهم والنهي عن ذلك، كما في قوله تعالى: { لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً } (2) وكما في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } (4) وكما في قوله تعالى: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ } (5)
__________
(1) سورة المنافقون الآية 1
(2) سورة آل عمران الآية 28
(3) سورة التوبة الآية 23
(4) سورة التوبة الآية 24
(5) سورة الممتحنة الآية 4

(4/329)

إلى غير هذه الآيات من نصوص الكتاب والسنة التي نهت عن اتخاذ اليهود والنصارى أولياء وغيرهم من الكفار، وحذرت من تولي من غضب الله عليهم ومن اتخذوا دين الله هزوا من الذين أوتوا الكتاب وسائر الكفار.
وهذا بيان من الله تعالى لحكم أعمال القلوب من محبة ووداد وبراء من الكافرين، وبغضهم وبغض ما ارتكبوه من غي وضلال، أما المعاملات الدنيوية من بيع وشراء وسائر تبادل المنافع فتابع للسياسة الشرعية والنواحي الاقتصادية، فمن كان بيننا وبينهم موادعة جاز أن نتبادل معهم المنافع من بيع وإجارة وكراء وقبول الهدايا والهبات والمكافأة عليها بالمعروف والإحسان؛ إقامة للعدل ومراعاة لمكارم الأخلاق، على أن لا يخالف ذلك أصلا شرعيا، ولا يخرج عن سنن المعاملات التي أحلها الإسلام، قال الله تعالى: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
ومن كان بيننا وبينهم حرب أو اعتدوا علينا فلا يجوز أن نتولاهم في المعاملات الدنيوية، بل يحرم ذلك كما حرم توليهم بالمحبة والإخاء، قال الله تعالى: { إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2)
__________
(1) سورة الممتحنة الآية 8
(2) سورة الممتحنة الآية 9

(4/330)

وقد بين النبي صلى الله عليه وسلم ذلك بيانا عمليا في السلم والحرب مع اليهود بالمدينة وخيبر ، ومع النصارى وغيرهم من الكفار، ثم بين الله تعالى السبب الذي كان منه بغضهم للكافرين فقال: { أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } (1) إن هؤلاء الذين صدقوا الله ورسوله هم الذين قرر الله في قلوبهم الإيمان وثبته في نفوسهم وأيدهم ببرهان منه ونور وهدى، فوالوا أولياءه، وعادوا أعداءه، وساروا على الشريعة التي رضيها الله تعالى لهم دينا، ثم بين جزاءهم بقوله: { وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (2) أي: أنه يتفضل الله عليهم بمنه وكرمه فيدخلهم جنات تجري من تحتها الأنهار، فيها من النعيم المقيم مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، فينعم بذلك النعيم أولئك المخلصون الأطهار، مقيمين فيها أبد الآباد، لا يفنى نعيمها ولا يزول، وما هم منها بمخرجين، رضي الله عنهم بما حققوه من إيمان صادق وعمل صالح، ورضوا عن قضائه وتشريعه وجزائه، وأثنوا عليه بما هو أهله، ثم ختم السورة بقوله: { أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (3) فأخبر تعالى بأنهم جنده الذين تولوه بالطاعة
__________
(1) سورة المجادلة الآية 22
(2) سورة المجادلة الآية 22
(3) سورة المجادلة الآية 22

(4/331)

فتولاهم بنصره وفضله وإحسانه في الدنيا والآخرة، وكانوا هم الفائزين دون من خادع الله ورسوله وتولى الكافرين، ومن ذلك يتبين ما يأتي: أولا: أن من أحب الكفار ووادهم دينا فهو كافر كفرا يخرج من ملة الإسلام. ثانيا: من أبغضهم بقلبه وتبادل معهم المنافع من بيع وشراء وإجارة وكراء في حدود ما شرع الله فلا حرج عليه. ثالثا: من أبغضهم في الله ولكن عاشرهم وعاش بين أظهرهم لمصلحة دنيوية وآثر ذلك على الحياة مع المسلمين في ديارهم فهو آثم، لما في ذلك من تكثير سوادهم والتعاون معهم دون المسلمين، ولأنه عرض نفسه للفتن وحرمها من التعاون مع المسلمين على أداء شعائر الإسلام وحضور مشاهده، والتناصح والتشاور مع المسلمين فيما يعود على الأمة الإسلامية بالقوة والنهوض إلى ما تسعد به في الدنيا والآخرة إلا إذا كان عالما يأمن على نفسه الفتنة، ويرجو من إقامته بينهم أن ينفع الله به في الدعوة إلى الإسلام ونشره بينهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/332)


تفسير سورة الملك - فتاوى اللجنة

تفسير سورة الملك

(4/333)

السؤال السادس من الفتوى رقم ( 9604 ) :
س6: سورة الملك: بسم الله الرحمن الرحيم: { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) هل قراءة هذه السورة كل ليلة تشفع لصاحبها عند الموت؟
ج6: هذا الحديث رواه أبو داود في سننه بهذا النص، حدثنا عمرو بن مرزوق ، حدثنا شعبة ، أخبرنا قتادة عن عباس الجشمي عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: « سورة من القرآن ثلاثون آية تشفع لصاحبها حتى غفر له » (3) ، قال المنذري في مختصره: أخرجه النسائي وابن ماجه ، وقال الترمذي : حديث حسن، لكن في سنده ضعف (4) .
وعلى هذا يرجى لمن آمن بهذه السورة وحافظ على قراءتها
__________
(1) سورة الملك الآية 1
(2) سنن الترمذي فضائل القرآن (2891),سنن أبو داود الصلاة (1400),سنن ابن ماجه الأدب (3786).
(3) سورة الملك الآية 1 (2) { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ }
(4) أحمد (2 / 299، 321)، وأبو داود برقم (1400)، والترمذي برقم (2893)، وقال: هذا حديث حسن. والنسائي في [السنن الكبرى] كما في [تحفة الأشراف] (10 / 129)، وكما رواه في [عمل اليوم والليلة] برقم (710)، وابن ماجه برقم (3831).

(4/334)

وابتغاء وجه الله معتبرا بما فيها من العبر والمواعظ، عاملا بما فيها من أحكام أن تشفع له.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/335)


تفسير سورة نوح - فتاوى اللجنة

تفسير سورة نوح

(4/337)

السؤال الأول من الفتوى رقم ( 5771 ) :
س1: هل القمر بين السموات أو تحت السماء الدنيا؟ وإذا كان بينهما، فكيف يتأتى الصعود على وجه القمر مع الدليل؟
ج1: يحتمل أن يكون القمر بين السموات، وأن يكون تحت السماء الدنيا لعدم وجود دليل يعين أحد الاحتمالين، وليس في قوله تعالى: { وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا } (1) دليل يعين كونه بينهن؛ لاحتمال أن يكون الجار والمجرور "فيهن" متعلقا بكلمة " نورا "، والمعنى: وجعل القمر نورا فيهن، فيكون نوره فيهن كما أنه في الأرض، ولا يلزم من ذلك كونه بينهن، وإذا لم يتعين كونه بينهن أمكن أن يصعد إليه بالمصاعد الحديثة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة نوح الآية 16

(4/338)


تفسير بعض الآيات - فتاوى اللجنة

تفسير بعض الآيات

(4/339)

فتوى رقم ( 389 ) :
س1: ما الدليل على جواز إخفاء (بسم الله الرحمن الرحيم) في الصلاة الجهرية، كما أن كل سورة من القرآن مكتوب أولها بسم الله الرحمن الرحيم ومنها سورة الفاتحة؛ علما أن آياتها سبع آيات بينما تقرأ ست آيات فقط، نخفي بسم الله الرحمن الرحيم؟
ج1: من قال من العلماء بإخفاء (بسم الله الرحمن الرحيم) في الصلاة الجهرية بنى ذلك على قوله بأنها ليست آية من كل سورة، بل هي آية من القرآن مستقلة فصل بها بين السور، وهي بعض آية من سورة النمل، فقال: إن في الإسرار بها في الصلاة الجهرية تمييزا بينها وبين آيات السورة، وأيضا في الإتيان بها في قراءة السورة في الصلاة مع الإسرار بها في الجهرية جمع بين الأدلة التي ظاهرها ترك القراءة بها في الصلاة، والأحاديث التي دلت على الإتيان بها أمام السورة في الصلاة مثل حديث عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يفتتح الصلاة بالتكبير، والقراءة بالحمد لله رب العالمين » (1) وحديث أنس رضي الله عنه قال:
__________
(1) أحمد (6 / 31، 171، 194، 281)، وأبو داود برقم (783)، وابن ماجه برقم (796).

(4/340)

« صليت خلف النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان فكانوا يفتتحون بالحمد لله رب العالمين » (1) ولمسلم : « لا يذكرون بسم الله الرحمن الرحيم » (2) فحملت هذه الأحاديث على ترك الجهر بها دون تركها بالمرة؛ جمعا بين هذه الأحاديث والأحاديث الدالة على القراءة بـ: (بسم الله الرحمن الرحيم) (3) في الصلاة، وأما أننا نقرأ الفاتحة ست آيات فقط فغير صحيح باتفاق؛ فإن من اعتبر البسملة آية من كل سورة حتى الفاتحة عدها آية من الفاتحة وما بعدها ست آيات، ومن لم يعتبرها آية من الفاتحة عد { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (4) آية وما بعدها إلى آخر الفاتحة آية، فصارت سبع آيات بدون البسملة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) أحمد (3 / 168، 183، 203، 205، 223، 255، 273، 286، 289)، والنسائي في [المجتبى] (2 / 133، 135)، وأبو داود برقم (783)، وابن ماجه برقم (797).
(2) صحيح مسلم الصلاة (399),سنن النسائي الافتتاح (907),مسند أحمد بن حنبل (3/278).
(3) أخرجه أحمد 6 / 155، والنسائي 1 / 248، والحاكم 1 / 304، والطحاوي 1 / 195 .
(4) سورة الفاتحة الآية 7

(4/341)

/200
س2: ما تفسير قوله تعالى: { قَدْ أَفْلَحَ مَنْ تَزَكَّى } (1) { وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } (2) سورة الأعلى؟
ج2: قد فاز بجنة ربه ورضوانه من تطهر من الكفر وسائر المعاصي والأخلاق الخبيثة بالإيمان بالشريعة الإسلامية، والعمل بالطاعات، ويدخل في عموم ذلك أداء الزكاة وصلة الأرحام، وما يتصل بهذا من الصدقات والإنفاق في وجوه البر والإحسان، وذكر
__________
(1) سورة الأعلى الآية 14
(2) سورة الأعلى الآية 15

(4/341)

اسم ربه وولي نعمته سبحانه، ذكر إجلال وإعظام ومراقبة له ومعرفة لحقه، فحمله ذلك على أداء الصلوات الخمس في أوقاتها جماعة في بيوت الله ويتبع هذه صلاة العيدين وسائر نوافل الصلوات ولم يخص الله بعضا مما ذكر دون بعض فعم ما تقدم وما في حكمه، وإن كان بعض ذلك أولى بالأداء من بعض فوجب أن تعم في القول كما عم الله سبحانه وتعالى.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(4/342)

/200
س3: ما تفسير قوله تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (1) الآيات؟
ج3: المراد بالبيوت في هذه الآية: المساجد، والجار والمجرور متعلق بقوله تعالى: { يُوقَدُ } (2) أو بمحذوف وقع صفة لمصباح، والمعنى: الله نور السموات والأرض مثل نوره كمشكاة فيها مصباح، المصباح في زجاجة صافية، يوقد من زيت شجرة الزيتون في مساجد أمر الله أن يرفع بناؤها ويعظم قدرها وتكرم عن لهو الحديث ولغو الكلام ورفع الأصوات وكل ما لا يليق بها، وأمر سبحانه أن يذكر فيها اسمه بالقلب واللسان بالأذكار الثابتة عن النبي صلى الله عليه وسلم، لا على ما يفعله كثير من أرباب الطرق ومريدوهم من الأذكار المبتدعة في ألفاظها، أو في كيفية أدائها
__________
(1) سورة النور الآية 36
(2) سورة النور الآية 35

(4/342)

والذكر بها، يسبح لله في هذه المساجد ويقدسه بالصلاة فيها ودراسة العلم بها وتلاوة القرآن وسائر الأذكار المشروعة بالغدو والآصال في الغداة والعشي أول النهار وآخره- رجال قدروا الله قدره فلا تشغلهم مشاغل الدنيا من تجارة وبيع عن ذكر الله بقلوبهم وألسنتهم وأبدانهم، لمراقبتهم الله ونظرهم في العواقب، وخشيتهم من هول يوم القيامة الذي تتقلب فيه القلوب والأبصار، وتذهل فيه كل مرضعة عما أرضعت، وتضع كل ذات حمل حملها وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد، ثم ذكر الله سبحانه جزاءهم بأحسن ما عملوا، وتوفيتهم أجرهم بغير حساب جزاء وفاقا بإخلاصهم لربهم وبيعهم أنفسهم على ولي نعمتهم الله ذو الفضل العظيم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(4/343)

/200
س4: ما تفسير قوله تعالى: { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا } (1) ؟
ج4: للعلماء -فيمن نزلت فيهم هذه الآية- قولان:
القول الأول: أنهم النصارى، أو بختنصر، أو كلاهما، والمعنى: لا أحد أشد اعتداء وجراءة على الله وعلى حرمات دينه من النصارى وبختنصر، إذ منعوا الناس أن يعبدوا الله في
__________
(1) سورة البقرة الآية 114

(4/343)

بيت المقدس بإقام الصلاة فيه ودراسة العلم به والقصد إليه لزيارته، وسعوا في تخريبه ورمي الأذى والقاذورات به؛ تنفيرا للناس من القصد إليه وعمارته بالعبادة، وذلك لشدة عداوتهم لليهود، واختار هذا الرأي ابن جرير الطبري ؛ لدلالة ما قبل هذه الآية وما بعدها من الآيات عليه، إذ كان الخبر في ذلك عن اليهود والنصارى وعداوة بعضهم لبعض.
القول الثاني: أنها نزلت في مشركي مكة إذ صدوا رسول الله صلى الله عليه وسلم وأصحابه سنة الحديبية عن المسجد الحرام ، والمعنى لا أحد أشد اعتداء وجراءة على الله من مشركي مكة ومن والاهم، إذ منعوا رسول الله صلى الله عليه وسلم وأصحابه سنة عمرة الحديبية عن المسجد الحرام ؛ أنفة وكبرا وسعوا جهودهم في تخريبه بالعبادات الشركية، وإخلائه من عبادة الله وحده صلاة وطوافا وحجا وعمرة وإن لم يخربوا بنيانه، فإن حرمان من هو أهل لعمارته وأحق بأداء النسك والعبادة فيه ومن هو أولى بخدمته من الدخول فيه أشد تخريبا من التخريب الحسي، إذ هو تعطيل لأعظم مسجد في الأرض وأول بيت وضع للناس عن إقامة الشعائر على الوجه الصحيح فيه مع أنه بني من أجل عمارته بذلكم، واختار هذا القول ابن كثير، وأيده بما ورد من الآثار في سبب نزول الآية، وبقوله تعالى: { وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (1)
__________
(1) سورة الأنفال الآية 34

(4/344)

وقوله: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (1) { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ } (2) إلى غير هذا مما أيد به قوله، ومع ذلك فالآية عامة؛ لأن العبرة بعموم اللفظ لا بخصوص السبب الذي نزلت فيه أو من أجله، فهي ذم بليغ، ووعيد شديد لكل من صد أحدا عن أي مسجد من المساجد الإسلامية، ومنعه أن يؤدي فيها العبادة التي شرع أداؤها فيها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة التوبة الآية 17
(2) سورة التوبة الآية 18

(4/345)

/200
س5: ما هي السبع المثاني ولم سميت بذلك؟
ج5 : قيل: السبع المثاني: هي السبع الطوال: البقرة، وآل عمران، والنساء، والمائدة، والأنعام، والأعراف، ويونس، أو الأنفال والتوبة، عند من جعلهما في حكمسورة واحدة، وقيل: السبع المثاني: سورة الفاتحة، وهي سبع آيات في أصح قولي العلماء من دون البسملة، وقد اختار هذا القول ابن جرير وابن كثير ؛ لما رواه البخاري من قول النبي صلي الله عليه وسلم لأبي سعيد بن المعلى

(4/345)

في فضل الفاتحة: « هي السبع المثاني والقرآن العظيم » (1) ، وما رواه البخاري أيضا من طريق أبي هريرة أن النبي صلى الله عليه وسلم قال: « أم القرآن هي السبع المثاني والقرآن العظيم » (2) ، وسميت آيات الفاتحة السبع بالمثاني؛ لأنها تثنى: أي تكرر في ركعات الصلوات فرضا ونفلا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري تفسير القرآن (4204),سنن النسائي الافتتاح (913),سنن أبو داود الصلاة (1458),سنن ابن ماجه الأدب (3785),مسند أحمد بن حنبل (4/211),سنن الدارمي الصلاة (1492).
(2) صحيح البخاري تفسير القرآن (4427),سنن النسائي الافتتاح (914),سنن أبو داود الصلاة (1457),مسند أحمد بن حنبل (2/357),موطأ مالك النداء للصلاة (187),سنن الدارمي فضائل القرآن (3373).

(4/346)

/200
س6: ما تفسير قوله تعالى: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } (1) { خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ } (2) { اقْرَأْ وَرَبُّكَ الْأَكْرَمُ } (3) { الَّذِي عَلَّمَ بِالْقَلَمِ } (4) { عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ } (5) ؟
ج6: هذه الآيات أول ما نزل على رسول الله صلى الله عليه وسلم، نزلت عليه في غار حراء ، وبها بدأ الوحي إليه عليه الصلاة والسلام، يقول الله تعالى: اقرأ يا محمد مفتتحا قراءتك بذكر اسم ربك، أو مستعينا في قراءتك بذكر اسم ربك وولي نعمتك الذي خلق كل شيء، خلق ذرية آدم من علق، من دم قد كان من قبل نطفة، ثم يصير بعد مضغة، فعظاما، إلى آخر أطوار خلق الإنسان فعمم سبحانه في ثنائه على نفسه بأنه تفرد بخلق كل شيء، ثم خص الإنسان تكريما له وتمهيدا لذكر ما امتن به عليه من نعمة الكتابة والعلم، ثم أمره مرة أخرى بالقراءة، تنبيها إلى عظم شأنها، وحثا على العناية بها، ثم أثنى سبحانه على نفسه بأنه رب كل شيء
__________
(1) سورة العلق الآية 1
(2) سورة العلق الآية 2
(3) سورة العلق الآية 3
(4) سورة العلق الآية 4
(5) سورة العلق الآية 5

(4/346)

ومليكه، وأنه تفرد بكمال الكرم والجود، ومن ذلك ما آتاه الله محمدا من النبوة والرسالة وما خصه به من معجزة القرآن وهو الأمي الذي لا يقرأ ولا يكتب صلى الله عليه وسلم، ومن كمال كرمه وفيض نعمه أنه علم الإنسان الكتابة بالقلم، وأنه علمه ما لم يكن يعلم مما لا يحصى عده ولا يقدر قدره، وما كان له ذلك لولا أن من الله عليه وأسبغ عليه عظيم نعمه، فتبارك الله أحسن الخالقين، وسعت رحمته كل شيء، وهو أحكم الحاكمين.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(4/347)

/200
س7: ما تفسير الآية التي في سورة النمل: { إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } (1) { أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ } (2) ؟
ج7: كتب سليمان عليه الصلاة والسلام إلى بلقيس وقومها كتابا وأرسله مع الهدهد وأمره أن يلقيه إليهم وينظر ماذا يفعلون، ولما وصل الهدهد بالكتاب إلى بلادهم ألقاه إلى بلقيس فقرأته فإذا فيه: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } (3) { أَلا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ } (4) ولما عظم شأن هذا الكتاب عندها وهالها أمره جمعت أشراف قومها وقالت لهم: إني ألقي إلي كتاب فيه رفعة وشرف، وعزة وعلو منزلة ومكانة، ثم أخبرتهم عن من أرسله، وأتبعته بما تضمنه فقالت: { إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } (5) { أَلا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ } (6) يعني: لا تترفعوا
__________
(1) سورة النمل الآية 30
(2) سورة النمل الآية 31
(3) سورة النمل الآية 30
(4) سورة النمل الآية 31
(5) سورة النمل الآية 30
(6) سورة النمل الآية 31

(4/347)

علي ولا تتكبروا وأتوني طائعين مذعنين موحدين الله مخلصين له الدين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(4/348)


تفسير سورة العاديات - فتاوى اللجنة

تفسير سورة العاديات

(4/349)

فتوى رقم ( 8247 ) :
س1: ما تفسير قوله تعالى: { وَالْعَادِيَاتِ ضَبْحًا } (1) { فَالْمُورِيَاتِ قَدْحًا } (2) { فَالْمُغِيرَاتِ صُبْحًا } (3) وما معنى قوله: { وَالْعَادِيَاتِ } (4) ؟ أفتوني جزاكم الله خيرا.
ج1: { وَالْعَادِيَاتِ ضَبْحًا } (5) أي: والخيل المسرعات في سيرها إسراعا شديدا نشأ عنه الضبح وهو: صوت نفسها الذي يتردد في صدرها من شدة سيرها.
{ فَالْمُورِيَاتِ قَدْحًا } (6) فالمخرجات نارا بقدحهن الأحجار بحوافرهن حين شدة السير.
{ فَالْمُغِيرَاتِ صُبْحًا } (7) فالمغيرات على الأعداء وقت الصباح؛ جهادا في سبيل الله ونصرة دينه.
وجملة المعنى: أن الله تعالى يقسم بالخيل المسرعات في سيرها سرعة يسمع معها صوت نفسها المتردد في صدرها، ويخرج من قدحها الأحجار بحوافرها نار تراها العيون، وتغير على الأعداء
__________
(1) سورة العاديات الآية 1
(2) سورة العاديات الآية 2
(3) سورة العاديات الآية 3
(4) سورة العاديات الآية 1
(5) سورة العاديات الآية 1
(6) سورة العاديات الآية 2
(7) سورة العاديات الآية 3

(4/350)

وقت الصباح جهادا في سبيل الله، وجواب القسم قوله تعالى: { إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ } (1)
ونوصيك في مثل هذا: أن تقرأ بعض كتب التفسير المشهورة مثل: ابن كثير والبغوي والجلالين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة العاديات الآية 6

(4/351)


أصول علم الحديث - فتاوى اللجنة

السنة

(4/353)

(1) أصول علم الحديث
السؤال الرابع من الفتوى رقم ( 3618 ) :
س4: ما هي كتب الحديث؟ وما هو متن الحديث؟ وما هي أصول علم الحديث؟ ومن أمير المؤمنين في الحديث؟
ج4: كتب الحديث: هي التي تجمع أحاديث النبي صلى الله عليه وسلم، مثل [صحيح البخاري ] و[صحيح مسلم ] و[سنن أبي داود ] و[سنن النسائي ] و[مسند الإمام أحمد ] و[موطأ مالك ] ونحو ذلك، ومتن الحديث: هو قول النبي صلى الله عليه وسلم وفعله وتقريره، وأصول الحديث: هي ما يبحث فيه عما يتميز به الحديث الصحيح والحسن عن الحديث الضعيف والموضوع ويبين درجاتها، ويسمى أيضا مصطلح الحديث، ومن كتبه: [مقدمة ابن الصلاح] و[ألفية العراقي] و[التقريب] للنووي و[نخبة الفكر] لابن حجر ... إلخ.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/354)

السؤال الثاني والثالث من الفتوى رقم ( 8163 ) :
س2: كيف نعرف الأحاديث الضعيفة: أي المنسوبة إلى الرسول صلى الله عليه وسلم؟ وهل يوجد في كتاب [صحيح البخاري ومسلم ] أربعة وستون حديثا منسوبة إلى حبيب الرحمن صلى الله عليه وسلم وكيف نعرفهم؟
ج2: تعرف الأحاديث الصحيحة والضعيفة بدراسة علم مصطلح الحديث، ومعرفة أسانيد الأحاديث، ودراسة أحوال الرواة جرحا وتعديلا، وقد خلف لنا أئمة الحديث ثروة ضخمة تخدم هذا الجانب من علم الحديث، وأما [صحيحا البخاري ومسلم ] فقد أجمعت الأمة على قبولهما، واعتبارهما من المصدر الثاني بعد كتاب الله عز وجل.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/355)

/200
س3: ما معنى الحديث المرسل؟ وهل حديث الرسول: "يا أسماء، إذا بلغت المرأة سن المحيض فلا يظهر منها إلا هذا وهذا" وأشار إلى الوجه والكفين مرسل أم ضعيف؟ وهل قيل قبل سورة الحجاب أم بعدها؟
ج3: الحديث المرسل: هو ما يرويه غير الصحابي عن الرسول صلى الله عليه وسلم، وأما حديث أسماء المذكور فضعيف.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/355)

السؤال السابع من الفتوى رقم ( 8150 ) :
س7: في بعض الكتب الإسلامية التي نقرؤها ربما يذكر المؤلف حديثا ويذكر الذي أخرجه، لكن لا يتعرض لتوضيح مدى صحته أو ضعفه، فعلى أي وجه نأخذ الحديث؟ وما هي أسهل الطرق في معرفة علوم الحديث؟
ج7: أولا: الحديث إذا أخرجه البخاري أو مسلم مسندا إلى الرسول صلى الله عليه وسلم فهو من الأحاديث الصحيحة؛ لأن الأمة تلقت صحيحيهما بالقبول. ثانيا: إذا لم يكن الحديث فيهما، بل في السنن أو المسانيد أو المعاجم فإن الأئمة يذكرون درجة صحته أو حسنه أو ضعفه، وذلك مبين في مضانه من كتب الحديث. ثالثا: أسهل الطرق في معرفة الحديث وعلومه هي دراسته على من برع فيه من العلماء؛ مبتدأ بالمختصرات من كتب مصطلحات علوم الحديث ومعرفة أحوال رجال الأسانيد مثل: [نخبة الفكر] وشرحها، و[ألفية العراقي] وشرحها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/356)


الأحاديث القدسية - فتاوى اللجنة

(2) الأحاديث القدسية
فتوى رقم 11304 :
س: ما هي الأحاديث القدسية؟ ولماذا سميت بهذا الاسم؟
ج: الأحاديث القدسية هي التي يرويها النبي صلى الله عليه وسلم عن ربه عز وجل بواسطة جبريل عليه السلام أو بالوحي يقظة أو مناما، وسميت بهذا الاسم نسبة إلى القدس وهو الطهر؛ لإضافتها إلى الله تعالى وهو القدوس المنزه عن كل عيب ونقص.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/357)


السنة - فتاوى اللجنة

(3) السنة
السؤال الخامس من الفتوى رقم ( 9450 ) : س: كم أقسام السنة؟
ج: يمكن تقسيم السنة إلى ثلاثة أقسام؛ لأنها إما أن تكون

(4/357)

السنة أقوالا للنبي صلى الله عليه وسلم أو أفعالا أو تقريرات، وهناك قسم رابع وهو ما يتعلق بخلقه وخلقه صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/358)

من الفتوى رقم ( 8723 ) :
س: السنة المطهرة ومدى وجوبها على الفرد المسلم؛ لأني وبصفتي مصري الجنسية وعلى ما سمعت من آراء من الكثير من علماء الدين في مصر بأن السنة بصفة عامة هي أقوال وأفعال للرسول عليه الصلاة والسلام إن فعلتها فسوف يكون لي بها ثواب من الله سبحانه وتعالى، وإن تخليت عنها فلن أحرم من ثوابها ولا يكون علي ذنب أو إثم، مما دفعني للكتابة إليك التضارب الكبير الذي أجده بين ما تعلمته في مصر وبين ما أسمعه هنا في مكة المكرمة وما أقرأه من كتب دينية ومقالات الكثير من العلماء في المملكة؟
ثانيا: إرشادي إلى بعض أسماء الكتب التي تبحث في هذا الموضوع حتى أتمكن من الحصول عليها، أفيدونا أفادكم الله.
ج: أولا: تطلق السنة ويراد بها: ما ثبت عن النبي صلى الله عليه وسلم من

(4/358)

أقواله وأفعاله وتقريراته وصفاته الخلقية والخلقية، وذلك عند علماء الحديث، وأما علماء أصول الفقه فيبينون الفرق بينها وبين الأدلة الأخرى: القرآن والإجماع والقياس والآثار التي من أقوال الصحابة والتابعين رضي الله عنهم. وتطلق السنة عند الفقهاء ويراد بها: ما دل الشرع على العمل به دون إلزام فيثاب من فعله ولا يأثم من تركه مثل: صلاة الضحى وصلاة ركعتين أو أربع قبل الظهر وصوم يوم عاشوراء وثلاثة أيام من كل شهر ونحو ذلك، وهي بهذا المعنى درجة بين الفرض والمباح، وتطلق ويراد بها المعنى اللغوي وهو: الطريقة، وهذا المعنى عام ولا تعارض بين معانيها، بل الاختلاف بينها اختلاف تنوع أساسه اختلاف مواقعها من العلوم واصطلاح العلماء في تلك العلوم.
ثانيا: ارجع في ذلك إلى تعريف القرآن والسنة والحديث والأثر في كتب علوم الحديث وكتب أصول الفقه وإلى باب صلاة التطوع وصيام التطوع ونحو ذلك من كتب الفقه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/359)

فتوى رقم ( 10842 ) : س: هل السنة وحي أم لا؟
ج: السنة وحي من الله جل وعلا إلى رسوله صلى الله عليه وسلم، واللفظ الدال عليها من الرسول صلى الله عليه وسلم، وقد صح عنه صلى الله عليه وسلم أنه قال: « إني قد أوتيت القرآن ومثله معه » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (4/131).

(4/360)


الحديث المتواتر والآحاد - فتاوى اللجنة

(4) الحديث المتواتر والآحاد
فتوى رقم ( 4696 ) :
س: لماذا نسلم بقبول رواية امرأة واحدة للحديث مع أننا في الشهادة في الحالات العادية نطبق قول الله عز وجل: { فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى } (1) وفي علم الحديث يطلب التثبت أكثر، وخاصة أن هناك أحاديث كثيرة جدا في الصحيحين عن عائشة ، فهل يعتمد مثلا قول ابن حجر في تجريح رجل ولا يؤخذ قول الله عز وجل: { أَنْ تَضِلَّ إِحْدَاهُمَا } (2) نسأل الله عز وجل أن
__________
(1) سورة البقرة الآية 282
(2) سورة البقرة الآية 282

(4/360)

يوفقكم في الرد الشافي على هذا الموضوع الذي يراودني دائما ولا أحدث به أحدا؟
ج: أولا: الصحيح أنه لا يشترط في قبول الرواية العدد، بل يكفي في أداء الحديث وقبوله واحد، سواء كان رجلا أو امرأة إذا كان عدلا ضابطا مع اتصال السند وعدم الشذوذ والعلة القادحة؛ لاكتفاء النبي صلى الله عليه وسلم في البلاغ بإرسال واحد كمعاذ بن جبل إلى اليمن ، ودحية الكلبي بكتابه إلى هرقل ، ونحو ذلك، وكعلي بن أبي طالب إلى مكة في السنة التاسعة من الهجرة لينادي الناس في موسم الحج ألا يحج بعد العام مشرك وألا يطوف بالبيت عريان، وأما النساء فقد أمر الله تعالى نساء النبي صلى الله عليه وسلم أن يبلغن ما يتلى في بيوتهن من آيات الله والحكمة، فقال تعالى: { وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا } (1) ولولا قبول روايتهن للقرآن والسنة لما أمرهن بالبلاغ، وقد كانت إحداهن تشترك أحيانا مع أخرى في البلاغ وتنفرد به أحيانا، كما هو واضح لمن تتبع الروايات عنهن، ولم ينكر ذلك أحد عليهن ولا على من أخذ عنهن في عهد النبي صلى الله عليه وسلم ولا في عهد أصحابه رضي الله عنهم، فكان قبول الرواية عنهن وعن إحداهن ثابتا بالكتاب وإقرار النبي صلى الله عليه وسلم وإجماع صحابته رضي الله
__________
(1) سورة الأحزاب الآية 34

(4/361)

عنهم واستمر على ذلك العمل في القرون الثلاثة التي شهد لها النبي صلى الله عليه وسلم بالخير وفيما بعدها، بل أجمع الصحابة رضي الله عنهم ومن بعدهم على قبول رواية المرأة مطلقا منفردة ومشتركة مع غيرها كالرجل إذا توفر فيها شروط القبول.
ثانيا: ليست الشهادة والرواية على حد سواء من كل وجه، بل تفترقان في أمور منها: أن الرواية إخبار عن أمر عام للراوي وغيره لا ترافع فيه إلى الحكام بخلاف الشهادة فإنها في قضايا عينية تخص المشهود عليه وله، يترافع في مثلها إلى الحكام غالبا، ومنها: أن الرواية لا يشترط في قبولها العدد كما تقدم بخلاف الشهادة فقد يشترط فيها أربعة من الرجال كما في حد الزنا والقذف وقد يشترط رجلان كما في القتل عمدا، وقد يكتفى برجل وامرأتين كما في الحقوق المالية، وقد يكتفى بامرأة واحدة كقول المرضعة في ثبوت الرضاع، ومنها: أن الشهادة لكونها خاصة بالمشهود عليه والمشهود له لا تتعداهما إلا بالتبعية المحضة ردت بالقرابة والعداوة وتطرق التهم، بخلاف الرواية فإنها يكفي فيها ما يغلب على الظن صدق المخبر من العدالة والضبط، سواء كان الراوي رجلا أم امرأة، واحدا أم أكثر، ومنها أن بين كثير من المسلمين عداوة قد تحمله على شهادة الزور بخلاف الرواية عنه صلى الله عليه وسلم. قال ابن القيم في الجزء الأول من [بدائع الفوائد]: الفرق بين

(4/362)

الشهادة والرواية: أن الرواية يعم حكمها الراوي وغيره على ممر الزمان، والشهادة تخص المشهود عليه وله ولا تتعداهما إلا بطريق التبعية المحضة، فإلزام المعين يتوقع منه العداوة وحق المنفعة والتهمة الموجبة للرد فاحتيط لها بالعدد والذكوريةوردت بالقرابة والعداوة وتطرق التهم، ولم يفعل مثل هذا في الرواية التي يعم حكمها ولا يخص، فلم يشترط فيها عدد ولا ذكورية، بل اشترط فيها ما يكون مغلبا على الظن صدق المخبر، وهو العدالة المانعة من الكذب واليقظة المانعة من غلبة السهو والتخليط، ولما كان النساء ناقصات عقل ودين لم يكن من أهل الشهادة، فإذا دعت الحاجة إلى ذلك قويت المرأة بمثلها؛ لأنه حينئذ أبعد من سهوها وغلطها لتذكير صاحبتها لها. اهـ. ثالثا: الذين قاموا بنقد رواة أحاديث دواوين السنة ودواوين السيرة والتاريخ تعديلا وجرحا جماعة من أئمة الحديث معروفون، لهم بصيرة ثاقبة في ذلك، عاصروا من نقدوهم وحكموا فيهم بما عرفوا عنهم ولم يفرقوا في منهج نقدهم بين رجل وامرأة، بل هما سواء لديهم في الجرح والتعديل، أما من جاء بعدهم ممن لم يعاصر أولئك الرواة كابن حجر العسقلاني رحمه الله، فإن شأنه مع أولئك الرواة نقل أقوال من عاصرهم من الأئمة فيهم، ومناقشة سندها إليهم والترجيح بينها إذا تعارضت ونحو ذلك، وليس إليه

(4/363)

تعديلهم أو تجريحهم، لعدم معاصرته إياهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/364)

السؤال الثالث من الفتوى رقم ( 5082 ) :
س3: يرى بعض الناس أن الأحاديث المروية عن طريق الآحاد غير حجة في العقيدة؛ لأنها تفيد الظن، والعقيدة لا تبنى على الظن، وينسبون هذا القول إلى إمامين من الأئمة الأربعة، ما هو تعليقكم على هذا الموضوع؟
ج: أحاديث الآحاد الصحيحة قد تفيد اليقين إذا احتفت بالقرائن وإلا أفادت غلبة الظن، وعلى كلتا الحالتين يجب الاحتجاج بها في إثبات العقيدة وسائر الأحكام الشرعية، ولذلك أدلة كثيرة ذكرها أبو محمد علي بن حزم في مباحث السنة من كتاب [الإحكام في أصول الأحكام]، وذكرها أبو عبد الله ابن قيم الجوزية في كتابه [الصواعق المرسلة على الجهمية والمعطلة]، منها: أن النبي صلى الله عليه وسلم كان يرسل آحاد الناس بكتبه إلى ملوك الدول ووجهائها ككسرى وقيصر يدعوهم فيها إلى الإسلام عقيدته وشرائعه، ولو كانت الحجة لا تقوم عليهم بذلك لكونها آحادا ما

(4/364)

اكتفى بإرسال كتابه مع واحد؛ لكونه عبثا ولأرسل به عددا يبلغ حد التواتر لتقوم الحجة على أولئك في زعم من لا يحتج بخبر الآحاد في العقيدة، ومنها: إرساله عليه الصلاة والسلام معاذا إلى اليمن واليا وداعيا إلى الإسلام عقيدة وشريعة، وبيان وجه الاستدلال به تقدم في إرساله الكتب مع آحاد الناس، إلى أمثال ذلك من أفعاله صلى الله عليه وسلم، وإذا أردت استقصاء الأدلة ودراستها فارجع إليها في الكتابين السابقين.
وأما نسبة القول بما ادعوه إلى إمامين من الأئمة الأربعة فلا صحة لذلك وكلام الأئمة الأربعة في الاحتجاج بأخبار الآحاد وعملهم بذلك أمر مشهود معلوم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/365)

فتوى رقم ( 6263 ) :
س: أنا يا شيخنا الكريم فتاة مسلمة نشأت على عقيدة مؤداها: أن المسيح عليه السلام قد أنجاه الله من محاولة الصلب، ورفعه إليه بعد أن ألبس أحد أتباعه صورته وصلب بدلا عنه، وأنه عليه السلام سيعود إلى الأرض قبل يوم القيامة ليقتل المسيح الدجال

(4/365)

لعنة الله عليه، ولكني منذ أيام قرأت في أحد الكتب وهو: [مقارنة الأديان والاستشراق] للأستاذ أحمد شلبي أستاذ التاريخ الإسلامي بجامعة القاهرة ما معناه: أن المسيح لم يرفع وأنه اختفى عن أنظار أعدائه وأنه مات في مكان ما موتة عادية، وقبر كأي إنسان، وأن أحاديث رسول الله صلى الله عليه وسلم التي وردت فيها أن عيسى عليه السلام سينزل في آخر الزمان ليقتل المسيح الدجال هي أحاديث آحاد لا يؤخذ بها في المسائل الاعتقادية والمسألة هنا اعتقادية، وهالني أنني قرأت له أن هذا الرأي هو رأي بعض علمائنا الأفاضل، أمثال الشيخ المراغي والشيخ شلتوت والشهيد سيد قطب وغيرهم، والحقيقة أنني قد انتابتني حالة من القلق وعدم معرفة الحقيقة، وسؤالي الآن... ما هي أحاديث الآحاد؟ وهل لا يعمل بها، كما قال الأستاذ في المسائل الاعتقادية... وإن ثبتت في صحيحي البخاري ومسلم ؟
ج: الحديث ينقسم إلى متواتر وآحاد، فالمتواتر: ما رواه جماعة يستحيل تواطؤهم على الكذب أو وقوعه منهم عن مثلهم، وأن يكون مستندهم في انتهاء السند الحس من سماع أو نحوه، والآحاد: ما فقد شرطا من هذه الشروط، والمتواتر يحتج به في العقائد والفروع كالقرآن، والآحاد يحتج به في الفروع بإجماع، ويحتج به في العقائد على الصحيح من قولي العلماء، وحكاه

(4/366)

الإمام ابن عبد البر والخطيب البغدادي إجماعا في العقيدة والفروع، ومن رأى أن لا يحتج به في العقائد قد خالف فعله رأيه فاحتج به في العقائد والأصول، بل احتج بالضعيف منه في ذلك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/367)


الحديث الموقوف والمرسل - فتاوى اللجنة

(5) الحديث الموقوف والمرسل
السؤال الأول من الفتوى رقم ( 7355 ) :
س1: ما معنى المصطلحين اللذين أجدهما في كتب الحديث: (موقوف، مرسل)؟
ج: الحديث الموقوف: هو ما كان من كلام الصحابي ولم يرفعه إلى النبي صلى الله عليه وسلم، والحديث المرسل عند أهل العلم: هو الذي سقط من سنده الصحابي الراوي له عن النبي صلى الله عليه وسلم.
وبالله التوفيق. صلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/367)


الاستدلال بالأحاديث الضعيفة - فتاوى اللجنة

(6) الاستدلال بالأحاديث الضعيفة
السؤال السادس من الفتوى رقم ( 6398 ) :
س6: هناك أحاديث كثيرة جدا في كتب السنة ذات المعاني الصحيحة وتفسيرات للآيات مقبولة إلا أنها ضعيفة، السؤال: هل يجوز ذكرها في الدروس والخطب والتحديث بها؟
ج6: المشروع: ألا يذكر المسلم في خطبه ومواعظه ودروسه إلا بما صح عنه صلى الله عليه وسلم.
وفي الآيات الكريمة والأحاديث الصحيحة ما يشفي ويكفي ويغني عن ذكر الأحاديث الضعيفة، والحمد لله على ذلك، لكن يجوز عند أكثر أئمة الحديث ذكر الحديث الضعيف إذا اقتضت المصلحة الشرعية ذلك بصيغة التمريض مثل: يروى ويذكر عن النبي صلى الله عليه وسلم.
أما الأحاديث التي نص أهل العلم على أنها موضوعة فلا يجوز للمدرس والواعظ وغيرهما ذكرها إلا لبيان أنها مكذوبة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/368)

السؤال الرابع من الفتوى رقم ( 5158 ) :
س4: هل يجوز العمل بالحديث الضعيف؟
ج4: يجوز العمل به إن لم يشتد ضعفه وكان له من الشواهد ما يجبر ضعفه أو كان معه من القواعد الشرعية الثابتة ما يؤيده، مع مراعاة عدم مخالفته لحديث صحيح، وهو بذلك يكون من قبيل الحسن لغيره، وهو حجة عند أهل العلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/369)

السؤال الثالث من الفتوى رقم ( 9105 ) :
س3: هل صحيح أن الحديث الضعيف لا يؤخذ به إلا في فضائل الأعمال، أما الأحكام فلا يؤخذ به فيها؟
ج3: أولا: يؤخذ بالحديث الضعيف في فضائل الأعمال إذا لم يشتد ضعفه وثبت أنها من فضائل الأعمال في الجملة، وجاء الحديث الضعيف في تفاصيلها. ثانيا: يعمل بالحديث الضعيف في إثبات الأحكام إذا قوي بحديث آخر بمعناه أو تعددت طرقه فاشتهر؛ لأنه يكون من قبيل

(4/369)

الحسن لغيره، وهو القسم الرابع من أقسام الأحاديث التي يحتج بها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/370)


علم طبقات الرواة - فتاوى اللجنة

(7) علم طبقات الرواة
السؤال الثاني من الفتوى رقم ( 6384 ) :
س2: هل يؤخذ بالأحاديث التي يخرجها البيهقي والطبري والدارقطني ، وما يعني بعلم طبقات الرواة؟
ج2: كل ما صح سنده ولم يكن شاذا ولا معلا بعلة قادحة مما خرجه هؤلاء في كتبهم يؤخذ به وإلا فلا. وأما علم طبقات الرواة فالطبقات: جمع طبقة، ومعناها في اصطلاح علماء الحديث: جماعة الرواة الذين اشتركوا في السن ولقاء المشايخ، فعلم طبقات الرواة: هو الذي يبحث فيه عن أحوال الرواة، مراعى في ذلك ترتيبهم حسب سنهم ولقائهم المشايخ. ومما ألف في ذلك: كتاب [الطبقات] للإمام محمد بن سعد كاتب الواقدي .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/370)


اتصال السند إلى الوقت الحاضر - فتاوى اللجنة

(8) اتصال السند إلى الوقت الحاضر
السؤال السادس من الفتوى رقم ( 3816 ) :
س6: هل بقي أحد من العلماء الذين يصلون بإسنادهم إلى رسول الله صلى الله عليه وسلم وإلى كتب أئمة الإسلام؟ دلونا على أسمائهم وعناوينهم حتى نستطيع في طلب الحديث والعلم إليهم.
ج6: يوجد عند بعض العلماء أسانيد تصلهم بدواوين السنة، لكن ليست لها قيمة؛ لطول السند، وجهالة الكثير من الرواة عدالة وضبطا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/371)

السؤال الثاني من الفتوى رقم ( 3189 ) :
س2: ما هي مرتبة ابن إسحاق بن يسار بين المحدثين؟ هل هو ثقة أم لا؟
ج2: قال الحافظ ابن حجر العسقلاني في [تقريب التهذيب] ما نصه: محمد بن إسحاق بن يسار أبو بكر المطلبي ، مولاهم المدني، نزيل العراق ، إمام المغازي صدوق يدلس، ورمي

(4/371)

بالتشيع والقدر، من صغار الخامسة، مات سنة خمسين ومائة ويقال بعدها.
وقد بسط ترجمته في [تهذيب التهذيب] فراجع ذلك إن شئت؛ لتمام الفائدة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/372)

السؤال الحادي عشر من الفتوى رقم ( 3810 ) :
س11: في بعض الأحاديث في نهايته يقولون: رواه الشيخان، من هم الشيخان؟
ج11: هما: محمد بن إسماعيل البخاري ، ألف الكتاب المسمى: [صحيح البخاري ] الذي هو أصح كتب السنة؛ ومسلم بن الحجاج النيسابوري مؤلف الكتاب المسمى: [صحيح مسلم ] الذي هو أصح كتب السنة بعد صحيح البخاري .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/372)

السؤال الثالث من الفتوى رقم ( 6265 ) :
س3: عندنا هنا بعض الناس يقولون: إن [الجامع الصحيح] للبخاري توجد فيه أحاديث ضعيفة، رغم أننا قلنا لهم بأن الأمة أجمعت على صحته، فنرجو منكم القول الصواب.
ج3: هذا القول غير صحيح، بل أحاديثه المسندة المتصلة كلها صحيحة، أما المعلقات ففيها الصحيح والضعيف.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/373)

السؤال العاشر من الفتوى رقم ( 9668 ) : س10: ما هي كتب السنة وكتب العقيدة؟
ج10: أولا: كتب السنة الستة: البخاري، ومسلم، وأبو داود، والنسائي، والترمذي، و[سنن ابن ماجه ]، و[موطأ مالك ]، و[مسند أحمد ]، و[سنن الدارمي ]. ثانيا: [زاد المعاد في هدي خير العباد] لابن القيم، و[القاعدة الجليلة] لشيخ الإسلام ابن تيمية، و[كتاب الإيمان] له

(4/373)

أيضا، و[منهاج السنة] له أيضا، و[إغاثة اللهفان] لابن القيم، و[القصيدة النونية] له أيضا، و[إعلام الموقعين] له أيضا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/374)


من السيرة النبوية - فتاوى اللجنة

من السيرة النبوية
على صاحبها أفضل الصلاة والسلام

(4/375)

سيرة الرسول صلى الله عليه وسلم
السؤال الثالث من الفتوى رقم ( 4087 ) :
س3: أريد أن أعرف سيرة الرسول الكريم.
ج3: سيرة الرسول عليه السلام تعرف من القرآن الكريم الذي قال الله سبحانه وتعالى فيه: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) قالت زوجته عائشة رضي الله عنها: « كان خلقه القرآن » ، وفي السنة المطهرة، وبإمكانك أن تقرأ ما ذكره أهل الحديث عن سيرته وشمائله، وما ذكره المؤرخون كابن هشام في كتاب [السيرة]، وابن كثير في كتابه [البداية والنهاية]، وابن القيم في كتابه [زاد المعاد في هدي خير العباد]، وغيرها كـ [مختصر السيرة النبوية] للشيخ محمد بن عبد الوهاب وابنه عبد الله رحمهم الله، وستعرف إن شاء الله سيرته وأخلاقه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة القلم الآية 4

(4/376)

صحة نسبة كتاب من الرسول إلى هرقل
فتوى رقم ( 1411 ) :
س: يتعلق بما رفعه سيد م م زامان من بنجلاديش حول ما ادعته إحدى السيدات العربيات المقيمة في لندن من امتلاكها خطابا ممهورا بخاتم النبي صلى الله عليه وسلم موجه إلى هرقل ، ودرست اللجنة ما تضمنه كتاب سيد م م زامان من الاستفسار عما يأتي: 1- كيف يمكن التوصل إلى الخبر اليقين عن نسبة هذا الكتاب إلى النبي صلى الله عليه وسلم؟ 2- كيف حصل التوقيع وقد كان النبي صلى الله عليه وسلم أميا؟ 3- كيف وصل هذا الكتاب إلى هذه السيدة العربية؟ وهل ورثته أو وصل إليها بطريق آخر وما هو؟
ج: لا يجوز أن ينسب إلى أي إنسان قول أو عمل إلا بعد أن يثبت ذلك عنه، بما يفيد يقينا أو غلبة ظن نسبته إليه، وخاصة الرسل عليهم الصلاة والسلام، فإن نسبة شيء إليهم مما يتعلق بشئون الدين يتضمن نسبته إلى الله تعالى، وأنه تشريع يجب اتباعهم فيه، قال الله تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } (1) وقال تعالى:
__________
(1) سورة الإسراء الآية 36

(4/377)

{ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) وثبت عن النبي صلى الله عليه وسلم أنه قال: « إن كذبا علي ليس ككذب على أحد، فمن كذب علي متعمدا فليتبوأ مقعده من النار » (2) متفق عليه، واللفظ لمسلم .
وعلى هذه القاعدة تكون دعوى هذه المرأة العربية: إن الكتاب الذي بيدها هو الرسالة التي أرسلها النبي صلى الله عليه وسلم إلى هرقل - دعوى غير مقبولة؛ لبنائها على الخرص والتخمين، وذلك لأمور: أولا: إن بينها وبين زمن كتابة الرسالة أربعة عشر قرنا، جرى فيها أحداث وحروب طاحنة بين النصارى والمسلمين، أثارتها العداوة الدينية والخصومة في العقيدة بين الفريقين، وذلك مما يبعد معه بقاء مثل هذه الرسالة. ثانيا: أن قوم هرقل قد كثر منهم الصخب وارتفعت أصواتهم حينما فرغ من قراءة كتاب النبي صلى الله عليه وسلم سخطا على ما سمعوا، واستنكارا له، وحاصوا حيصة حمر الوحش، ونفروا إلى أبواب القصر حينما دعاهم هرقل إلى الإيمان بنبينا محمد صلى الله عليه وسلم، كراهية منهم للإيمان به، وعصبية لدينهم الباطل، لكن هرقل قد احتاط للأمر؛ لتوقعه ذلك منهم، فغلق الأبواب وأحكم الحصار فلم يتمكنوا من الخروج وأمر بردهم إليه، وآثر البقاء على النصرانية
__________
(1) سورة الأنعام الآية 144
(2) صحيح البخاري الجنائز (1229),صحيح مسلم مقدمة (4),مسند أحمد بن حنبل (4/252).

(4/378)

حرصا على ملكه، وأخبرهم أنه إنما قال مقالته ليختبر حرصهم على دينهم وصلابتهم فيه، وأنه وجد منهم ما يحبه من قوة تمسكهم بدينهم. فمثل هذه العداوة الدينية والخصومة في العقيدة يحملهم على إتلاف هذا الكتاب، ويقتضي القضاء على معالمه، إما عاجلا في زمن هرقل ، وإما بعد وفاته، حينما تحين لهم فرصة الخلاص من مثار غضبهم وما ينقض عقيدتهم؛ خشية أن يأتي من يثيره ويدعو إليه. ثالثا: إن هذه المرأة مجهولة الحال لا تعرف عدالتها وأمانتها وصلاحيتها لمثل هذا الشأن، ولا يدري عند من وجدت هذه الرسالة أو ممن أخذتها، ولا يدري عن حالهم وحال من قبلهم، وهذا مثار شك وريبة يمنع من نسبة هذا الكتاب إلى النبي صلى الله عليه وسلم، ومن دعوى أنه هو رسالته الأصلية إلى هرقل . هذا هو مقتضى القاعدة التي يعتمد عليها في نسبة الأقوال والأعمال إلى أصحابها، ومن دعاه حب الاستطلاع وحفزه إلى مزيد الاستقصاء في البحث فليعرض أصل ذلك الكتاب على ذوي الخبرة في الخطوط التطبيقية على الخطوط الأولى، وليعرضه على أهل الخبرة في قدم الأوراق أو الجلود وجدتها، ويقارن بينها وبين ما عرف من الأوراق الأولى؛ ليعرف صحة هذه النسبة أو كذبها،

(4/379)

مع أن تقدير الزمن والمقارنة بين الخطوط والأوراق مما يدخله التخمين والخطأ، ومع أنه لا يمكن مقارنة خط هذا الكتاب حتى يعرف من كتبه للنبي صلى الله عليه وسلم من الصحابة حتى يعرف خطه، وأنى لنا اليوم؟ وبذلك يعلم أن المقارنة غير ممكنة. رابعا: ذكر في هذا الكتاب أن المكتوب والختم المشار إليه لفظ: (محمد) وختمه صلى الله عليه وسلم يشتمل ثلاث كلمات وهي: (محمد رسول الله) وهذا مما يؤكد تزوير هذا الكتاب، وأنه لا أساس له من الصحة. ثم إن ما كتبه النبي صلى الله عليه وسلم إلى هرقل قد نقله الثقات من علماء المسلمين نقلا صحيحا لا تشوبه ريبة، وفي ذلك غنية لنا عن غيره مما تحوم حوله الشكوك، بل دلت القرائن على أنه إلى الكذب أقرب منه إلى الصدق. ثم إن قبول مثل هذا الكتاب واعتباره قد يفتح باب شر على المسلمين، يفتح الباب لمن تسول له نفسه أن يفتري على النبي صلى الله عليه وسلم ويزور عليه كتابا وختما يقلد في خطه وختمه خط الكناب المذكور وختمه.
فالواجب عدم اعتبار هذا الكتاب، والإعراض عن اتخاذه أثرا؛ اكتفاء بما أغنانا الله به من النقول الصحيحة والأحاديث التي رواها الأثبات من العلماء، وسدا لذريعة الشر والتزوير في الكتب

(4/380)

والرسائل، وصيانة لدين الله وللمسلمين عن العابثين، وكذب الكاذبين.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/381)

/2لمحة من سيرة وأدعية الرسول /2
فتوى رقم ( 3474 ) :
س: أريد التعرف عن حياة الرسول محمد صلى الله عليه وسلم متى ولد؟ وكم عاش؟ ومتى توفي؟ كم تزوج من امرأة؟ ما هو الدعاء الذي يقوله عندما ينام؟
ج: ولد النبي صلى الله عليه وسلم يوم الاثنين لاثنتي عشرة ليلة مضت من شهر ربيع الأول عام الفيل، وعاش ثلاثا وستين سنة، منها ثلاث وخمسون سنة بمكة المكرمة وعشر سنوات بالمدينة ، وتوفي بالمدينة يوم الاثنين الثاني عشر من ربيع الأول سنة إحدى عشرة من الهجرة.
أما زوجاته فإحدى عشرة زوجة: خديجة بنت خويلد ، وسودة بنت زمعة ، وعائشة بنت أبي بكر الصديق ، وحفصة بنت عمر بن الخطاب ، وزينب بنت خزيمة ، وأم سلمة هند بنت أبي أمية ،

(4/381)

وزينب بنت جحش ، وجويرية بنت الحارث المصطلقية ، وأم حبيبة رملة بنت أبي سفيان ، وصفية بنت حيي بن أخطب ، وميمونة بنت الحارث الهلالية ، رضي الله عنهن، وتوفي منهن قبله خديجة وزينب بنت خزيمة رضي الله عنهما، وتوفي عن تسع منهن رضي الله عن الجميع.
وأما الأدعية والأذكار التي تقال عند النوم فكثيرة، منها ما رواه البخاري ومسلم عن البراء بن عازب رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « إذا أتيت مضجعك فتوضأ وضوءك للصلاة، ثم اضطجع على شقك الأيمن، وقل: اللهم أسلمت نفسي إليك، وفوضت أمري إليك، ووجهت وجهي إليك، وألجأت ظهري إليك، رغبة ورهبة إليك، لا ملجأ ولا منجا منك إلا إليك، آمنت بكتابك الذي أنزلت، ونبيك الذي أرسلت، فإن مت مت على الفطرة، واجعلهن آخر ما تقول » (1) الحديث.
ومنها ما رواه حذيفة رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا أوى إلى فراشه قال: « باسمك أموت وأحيا » (2) ، وإذا قام قال: « الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور » (3) وفي رواية: « اللهم باسمك أموت وأحيا » (4) .
وإذا أردت المزيد من ذلك فاقرأ كتاب [الأذكار النووية]
__________
(1) صحيح البخاري الدعوات (5952),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2710),سنن الترمذي الدعوات (3574),سنن أبو داود الأدب (5046),سنن ابن ماجه الدعاء (3876),مسند أحمد بن حنبل (4/296),سنن الدارمي الاستئذان (2683).
(2) صحيح البخاري الدعوات (5953),سنن الترمذي الدعوات (3417),سنن أبو داود الأدب (5049),مسند أحمد بن حنبل (5/387).
(3) صحيح البخاري الدعوات (5953),سنن الترمذي الدعوات (3417),سنن أبو داود الأدب (5049),سنن ابن ماجه الدعاء (3880),مسند أحمد بن حنبل (5/387),سنن الدارمي الاستئذان (2686).
(4) صحيح البخاري الدعوات (5955),سنن الترمذي الدعوات (3417),سنن أبو داود الأدب (5049).

(4/382)

للنووي، و[الوابل الصيب] لابن القيم .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/383)

نصائح الرسول صلى الله عليه وسلم
السؤال الثامن من الفتوى رقم ( 5634 ) :
س: قبل أن يموت رسول الله صلى الله عليه وسلم ماذا قال لأصحابه من نصائح؟
ج: ثبت عنه أنه صلى الله عليه وسلم قال في آخر حياته في الخطبة يوم عرفة في حجة الوداع: « إني تارك فيكم ما لن تضلوا إن تمسكتم به كتاب الله » (1) ، وفي رواية أخرى ذكرها الحاكم في صحيحه « كتاب الله وسنتي » ، وثبت عنه صلى الله عليه وسلم أيضا أنه أوصى أمته بالصلاة والإحسان إلى المماليك، وأوصى أيضا بإخراج المشركين واليهود والنصارى من جزيرة العرب ، وقال صلى الله عليه وسلم قبل أن يموت بخمس: « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (2)
__________
(1) سنن الترمذي المناقب (3788).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).

(4/383)

خرجه مسلم في صحيحه، عن جندب بن عبد الله رضي الله عنه.
وننصحك في مراجعة [البداية] للحافظ ابن كثير رحمه الله، في الكلام على وفاته صلى الله عليه وسلم ووصاياه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/384)

خاتم النبوة
فتوى رقم ( 9835 ) :
س: لي أخ يعمل بهذا الرسم الموضح أعلاه بالكتابة التالية: قال المؤلف: هذا مثال خاتم النبوة -يعني: الرسم أعلاه- الذي كان بين كتفي النبي صلى الله عليه وسلم، قال: ومن خواصه فيما نقله الترمذي : أن من توضأ ونظر إليه وقت الصبح حفظه الله تعالى إلى وقت المغرب، ومن نظر إليه وقت المغرب حفظه الله تعالى إلى وقت الصبح، ومن نظر إليه في أول الشهر يحفظه إلى آخره، ومن نظر إليه أول السنة يحفظه الله إلى آخرها من البلاء والآفات، ومن نظر إليه أول السفر يصير مباركا عليه، وإن مات في تلك السنة يختم له بالإيمان، وقال: أرقم هذا وأرجو الله تعالى أن من نظر إليه يصدق المحبة

(4/384)

والإيمان فمره مرة واحدة يحفظه الله تعالى من جميع ما يكره إلى أن يلقى الله تعالى، هل هذا صحيح يستحب أن يعمل به المسلمون؟ أم هو باطل وبدعة يجب على أخي ترك العمل به؟
ج: عمل الرسم المذكور في الاستفتاء والكتابة عليه غير صحيح، فقد نقل الزرقاني في [شرح المواهب اللدنية] عن الحكيم الترمذي عند ذكر خاتم النبوة أنه (كبيضة حمامة مكتوب في باطنها الله وحده لا شريك له، وفي ظاهرها توجه حيث كنت فإنك منصور)، ورواه أبو نعيم وقال: إنه غير ثابت، وقال في [المورد]: إنه حديث باطل، وبذلك نعرف أن العمل بالرسم المذكور لا يجوز، ويجب على من يفعل ذلك أن يتركه ويتوب إلى الله مما وقع منه، وثبت في [صحيح مسلم ] صفة خاتمه صلى الله عليه وسلم، حيث روى عن جابر بن سمرة في باب خاتم النبوة أنه قال: « رأيت خاتما في ظهر رسول الله صلى الله عليه وسلم كأنه بيضة حمام » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) [مسلم بشرح النووي] (7 / 86) توزيع رئاسة البحوث العلمية.

(4/385)

نوم الرسول صلى الله عليه وسلم على الحصير
السؤال الأول من الفتوى رقم ( 5488 ) :
س1: هل كان رسول الله صلى الله عليه وسلم ينام على الحصير الموضوع على الأرض دائما أم كان ينام أحيانا على مكان مرتفع به كالسرير مثلا؟ وهل إذا نام إنسان على الحصير اقتداء بسنة رسول الله صلى الله عليه وسلم سوف يأخذ حسنات أم لا؟
ج1: ذكر الإمام ابن القيم رحمه الله فصلا في كتاب [زاد المعاد] فقال: (كان ينام على الفراش تارة، وعلى النطع تارة، وعلى الحصير تارة، وعلى الأرض تارة، وعلى السرير تارة بين رماله، وتارة على كساء أسود) (1) اهـ.
فمن هذا يظهر أنه كان ينام بعض الأحيان على الحصير، وإذا نام الإنسان على الحصير بعض الأحيان قاصدا الاقتداء بالرسول صلى الله عليه وسلم فيرجى له الخير، وقد شرع الله سبحانه الاقتداء بالرسول في قوله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) [زاد المعاد] (1 / 155) بتحقيق: الأرناؤوط.
(2) سورة الأحزاب الآية 21

(4/386)

ما كان عليه النبي صلى الله عليه وسلم من الفقر والغنى
الفتوى رقم ( 9184 ) :
س: يوجد حديث وأعتقد أنه صحيح، يروى فيه أن النبي صلى الله عليه وسلم رأى الحسن بن علي وهو صبي صغير يلتقط تمرة من تمر الصدقة في الأرض، فقال له: "كخ كخ"، أي: ارم بها أو ما معناها؟
وحديث ثاني أنه « خرج النبي صلى الله عليه وسلم وقت الظهيرة، ثم جاء أبا بكر فقال: "ما أخرجك يا أبا بكر؟"، فقال: ما أخرجني إلا الجوع، فقال له النبي صلى الله عليه وسلم: "وأنا أيضا ما أخرجني إلا ذلك"، ثم جاء (عمر) فقال له مثل الذي قال لأبي بكر، وأجابه مثل جوابه الأول، فانطلق رسول الله صلى الله عليه وسلم وصاحباه أبو بكر وعمر إلى بيت أحد الأنصار فطرقا بابه، ثم ضيفهم الأنصاري وذبح لهم شاة وقدم لهم طعاما، ثم انطلق إلى بستانه فقطف لهم التمر منه وجاءهم به، فلما أكلوا وشبعوا قال عليه السلام: "والله لتسألن يومئذ عن النعيم » (1) ، وهذا الحديث أعتقد أنه صحيح أيضا، وهناك حديث ثالث: توفي رسول الله صلى الله عليه وسلم ودرعه مرهونة عند يهودي على صاع من بر؟
س3، 4: أعتقد أنه صحيح أيضا والله أعلم، ولكن السؤال هو: هل هذا يتعارض مع آيات سورة الضحى، قال تعالى:
__________
(1) صحيح مسلم الأشربة (2038),سنن الترمذي الزهد (2369).

(4/387)

{ وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } (1) وقال: { وَوَجَدَكَ عَائِلًا فَأَغْنَى } (2) ؟ وهل هذا من باب زهده هو وأصحابه صلى الله عليه وسلم ورضي الله عنهم؟ أم أن هذا كان في أول الإسلام فلما فتح الله تعالى على رسوله اغتنى؟
ومما يحضرني حديث إذا مات أحد الصحابة أو أحدهم في زمنه وعليه دين لا يصلي عليه ويقول: « صلوا على صاحبكم » (3) ، فلما فتح الله تعالى على نبيه قال: « أنا أولى بالمؤمنين من أنفسهم، فمن ترك دينا أو (عيلة) عائلة فإلي وعلي » (4) فهل هذا صحيح؟ أم رسول الله عليه السلام كان من أزهد الناس هو وأصحابه رضوان الله عليهم أجمعين؟
وحديث آخر يحضرني: « رأى عمر بن الخطاب رسول الله صلى الله عليه وسلم وقد أثر الحصير في جنبه (الشريف) فبكى عمر، فقال له: "ما يبكيك يا ابن الخطاب؟". قال: إني لا أرى إلا ما أرى في بيت مال المسلمين، وأرى كسرى وقيصر وهما ما هما عليه من الشرك متنعمان بالفرش الوثيرة، وأنت رسول الله وصفوته من خلقه هكذا، فقال له رسول الله صلى الله عليه وسلم: "أما ترضى أن تكون لهم الدنيا ولنا الآخرة » (5) ، فهل هذا صحيح؟
فهل هذا كله من باب الزهد والإعراض عن الدنيا والإقبال على الدار الآخرة؟ أم أن هذا كان في أول الإسلام فلما كثر المال واغتنى المسلمون من فضل الله تعالى أصبح الأمر كما بينا، وهل
__________
(1) سورة الضحى الآية 5
(2) سورة الضحى الآية 8
(3) صحيح البخاري الحوالات (2169),سنن النسائي الجنائز (1961),مسند أحمد بن حنبل (4/50).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311).
(5) صحيح البخاري تفسير القرآن (4629).

(4/388)

هذه الأحاديث إن كانت صحيحة تتعارض مع سورة الضحى؟ وهذا ما لا أعتقده، أفتونا بالجواب الصحيح أثابكم المولى جل وعلا؟
ج2، 3، 4: لا تعارض بين ما ذكرت لأمرين:
الأول: أنه كان فقيرا فأغناه الله، كما هو نص آيتي الضحى.
الثاني: أنه مع كثرة ما أعطاه الله وتحقق رضاه بما أعطاه من الخيرات المادية وغيرها كانت مسؤلياته تجاه أمته ومصالحها العامة والخاصة أعظم، وبذله ونفقاته في ذلك أكثر من دخله، فكان يعطي عطاء من لا يخشى الفقر، كما وصفه أعرابي بذلك لقومه في ثنائه عليه، ومن ذلك قضاؤه لدين من مات وعليه دين، وتكفله من مات عائلهم بتولي جميع شئونهم من رعاية ونفقات، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « أنا أولى بالمؤمنين من أنفسهم، فمن توفي من المؤمنين فترك دينا فعلي قصاؤه، ومن ترك مالا فهو لورثته » (1) رواه أحمد والبخاري ومسلم وقال صلى الله عليه وسلم: « أيما مؤمن ترك مالا فليرثه عصبته من كانوا، وإن ترك دينا أو ضياعا فليأتني فأنا مولاه » (2) رواه البخاري فلم تكن قلة ماله أخيرا عن فقر، بل عن بذل وكرم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحوالات (2175),صحيح مسلم الفرائض (1619),سنن الترمذي الجنائز (1070),سنن النسائي الجنائز (1963),سنن ابن ماجه الأحكام (2415),مسند أحمد بن حنبل (2/453).
(2) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2269).

(4/389)

أخلاق النبي صلى الله عليه وسلم
السؤال الرابع من الفتوى رقم ( 9071 ) :
س4: كيف كانت حياة النبي صلى الله عليه وسلم في بيته، وكيف كانت أخلاقه؟
ج4: كان خلقه القرآن كما وصفته عائشة رضي الله عنها، واستدلت على ذلك بقوله تعالى: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) وكان سمحا مع أهله حسن العشرة معهم، يقوم بواجبهم في بيته حتى ينادي بالصلاة، وننصحك بقراءة القرآن وكتب الحديث والسيرة لتزداد معرفة به، ولا تجعل همك كثرة الأسئلة فيما يمكنك معرفته بنفسك.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة القلم الآية 4

(4/390)

السؤال الأول من الفتوى رقم ( 8808 ) :
س1: قد قيل: أول من أسلم من الرجال أبو بكر الصديق

(4/390)

رضي الله عنه، وقد وجدنا في [صور من حياة الصحابة] الجزء الثالث للصف الثاني المتوسط أن أول من أسلم من الرجال زيد بن حارثة بن شراحيل . أفيدونا، أيهما أول من أسلم من هذين الرجلين؟ جزاكم الله خيرا؟
ج1: الصحيح من القولين: أن أول من أسلم من الرجال أبو بكر رضي الله عنه، ومن النساء خديجة ، ومن الصبيان علي ، ومن الموالي زيد بن حارثة وبلال .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/391)

/2هل وقع بين المسلمين والمشركين مبارزة في غزوة تبوك ؟ /2
غزوة تبوك
السؤال الأول من الفتوى رقم ( 6899 ) :
س1: هل وقع بين المسلمين والمشركين مبارزة في غزوة تبوك ؟
ج1: لم يقع بين المسلمين والروم مبارزة في غزوة تبوك ، وإنما صالح النبي صلى الله عليه وسلم ملك إيلة وأهل جربا وأذرح على الجزية،

(4/391)

وكتب لهم كتابا بين لهم فيه ما لهم وما عليهم.
ونوصيك بالرجوع إلى ما كتبه ابن كثير رحمه الله حول هذا الموضوع في الجزء الخامس من كتاب [البداية]، وما كتبه علماء السيرة في ذلك؛ لتعرف تفصيل الموضوع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/392)

أبو بكر رضي الله عنه
السؤال الثالث من الفتوى رقم ( 7066 ) :
س3: هل صحيح ما يروى عن أبي بكر الصديق أنه قال: يا ليت أبا بكر كان شجرة قطعها فأس حطاب؟
ج3: لم يثبت عن أبي بكر رضي الله عنه أنه قال ذلك فيما نعلم، لكن أخرج أحمد في [الزهد] عن أبي عمران الجوني قال: قال أبو بكر الصديق : (لوددت أني شعرة في جنب عبد مؤمن)، وهذا أثر غير صحيح أيضا؛ لأن أبا عمران الجوني لم يدرك أبا بكر الصديق ، وأخرج أيضا عن الحسن قال: قال أبو بكر : (والله، لوددت أني كنت هذه الشجرة تؤكل وتعضد)، وهذا الأثر غير

(4/392)

صحيح؛ لأن الحسن لم يدرك أبا بكر الصديق .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/393)

عمر بن الخطاب رضي الله عنه
السؤال الرابع من الفتوى رقم ( 7066 ) :
س4: هل صحيح ما يروى عن عمر بن الخطاب رضي الله عنه أنه قال: لو قيل: كل الناس يدخلون الجنة إلا رجل واحد لظننت أنه أنا؟
ج4: لم يثبت عن عمر رضي الله عنه أنه قال ذلك فيما نعلم، بل هذا لا يتفق مع قوة إيمان عمر ، وحسن ظنه بربه، ورجائه فيه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/393)

قصة نسبت لعلي رضي الله عنه
السؤال الأول من الفتوى رقم ( 7666 ) :
س1: أسمع من بعض العامة حكاية يتحدثون عنها لم أقرأها في كتاب أو أسمعها من عالم، وهي: أن الرسول صلى الله عليه وسلم أرسل علي بن أبي طالب رضي الله عنه إلى مكان ما، ورأى علي في طريقه أشياء غريبة منها امرأة حاول اللحاق بها ولم يستطع، وجملا سمينا في أرض مجدبة، وجملا هزيلا في أرض ربيع وأشياء كثيرة، ولما عاد سأل علي الرسول عنها صلى الله عليه وسلم قال: الجمل الهزيل هو البخيل، والجمل السمين هو الكريم، والمرأة هي الدنيا، أرجو إفادتي هل هذا حديث أم حكاية؟
ج1: لا نعلم عن هذه الحكاية التي ذكرتها شيئا، والأقرب أنها موضوعة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/394)

أمهات المؤمنين رضي الله عنهن
السؤال الثاني من الفتوى رقم ( 3315 ) :
س2: من هن أمهات المؤمنين؟ وما عددهن؟
ج2: عددهن تسع، وهن: عائشة ، وحفصة ، وأم سلمة ، وأم حبيبة بنت أبي سفيان ، وجويرية بنت الحارث ، وسودة بنت زمعة ، وزينب بنت جحش ، وصفية بنت حيي ، وميمونة بنت الحارث .
وهؤلاء أزواجه اللاتي مات عليه الصلاة والسلام وهن في عصمته، ومن أزواجه أمهات المؤمنين خديجة بنت خويلد رضي الله عنها، وهي أم أكثر أولاده وتوفيت في حياته قبل الهجرة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/395)

ما ورد عن فاطمة رضي الله عنها
فتوى رقم ( 1606 ) :
س: عن صحة حديث مضمونه: "من أرضى فاطمة فقد أرضاني، ومن أسخطها فقد أسخطني"؟

(4/395)

ج: لم نجد حديثا بهذا اللفظ، ولكن روى البخاري في صحيحه بسنده عن المسور بن مخرمة أن رسول الله صلى الله عليه وسلم قال: « فاطمة بضعة مني فمن أغضبها فقد أغضبني » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المناقب (3510),صحيح مسلم فضائل الصحابة (2449).

(4/396)

الصحابة رضي الله عنهم
السؤال الأول من الفتوى رقم ( 5401 ) :
س1: هل من الجائز أن يذكر اسم أي صحابي فنقول: عليه السلام، بدلا من الترضي عنه؟
ج1: يجوز أن نذكر الصحابي وغيره فنقول عليه الصلاة والسلام، فقد أخرج الإمام البخاري في كتابه [الصحيح]: باب هل يصلى على غير النبي صلى الله عليه وسلم، وقول الله تعالى: { وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ } (1) حدثنا سليمان بن حرب ، حدثنا شعبة عن عمرو بن مرة عن ابن أبي أوفى قال: « كان إذا أتى رجل النبي صلى الله عليه وسلم بصدقته قال: "اللهم صل عليه"، فأتاه أبي بصدقته فقال: "اللهم صل على آل أبي أوفى » (2) ، لكن لا يتخذ شعارا لبعض الناس، ولا
__________
(1) سورة التوبة الآية 103
(2) صحيح البخاري الدعوات (5998),صحيح مسلم الزكاة (1078),سنن النسائي الزكاة (2459),سنن أبو داود الزكاة (1590),سنن ابن ماجه الزكاة (1796),مسند أحمد بن حنبل (4/383).

(4/396)

يستعمل مع الصحابة ولا غيرهم بصفة دائمة، ولكن إذا فعل مع بعض الناس لكونه قدم صدقته ولأسباب أخرى من علم وفضل من دون أن يتخذ ذلك عادة مستمرة، والأفضل: أن يقال: رضي الله عنه عند ذكر الصحابة رضي الله عنهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/397)

من قتله الرسول صلى الله عليه وسلم
السؤال الرابع من الفتوى رقم ( 7666 ) :
س4: إن الرسول صلى الله عليه وسلم قتل شخصا أثناء الحرب، هل هذا الشخص المقتول عليه إثم أكثر من إنسان يقتله غير الرسول؟
ج4: ورد في الحديث: « أشد الناس عذابا يوم القيامة رجل قتله نبي أو قتل نبيا، وإمام ضلالة، وممثل من الممثلين » (1) ، رواه الإمام أحمد من حديث ابن مسعود .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (1/407).

(4/397)


أحاديث سئل عن معناها - فتاوى اللجنة

أحاديث سئل عن معناها

(4/399)

لا ضرر ولا ضرار
السؤال الأول من الفتوى رقم ( 9770 ) :
س1: ما معنى قول الرسول صلى الله عليه وسلم: « لا ضرر ولا ضرار » (1) ؟ أريد شرح هذا الحديث وما يستفاد منه.
ج1: نهى النبي صلى الله عليه وسلم المكلف أن يضر نفسه أو يضر غيره، ففيه دلالة على منع الإنسان من التعدي على نفسه أو غيره، وهذا الحديث وإن كان فيه مقال إلا أنه جاء من طرق يقوي بعضها بعضا، وله شواهد فينهض إلى درجة الحسن لغيره، ويصلح للاستدلال به.
ونوصيك بمراجعة كتاب [جامع العلوم والحكم] للحافظ ابن رجب في شرح هذا الحديث.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(4/400)

إن الله تجاوز عن أمتي الخطأ والنسيان
السؤال الخامس من الفتوى رقم ( 4246 ) :
س5: ما معنى قول النبي صلى الله عليه وسلم: « إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه » (1) ؟
ج5: هذا الحديث رواه ابن ماجه عن أبي ذر الغفاري رضي الله عنه عن النبي صلى الله عليه وسلم، ورواه الطبراني في [الكبير] والحاكم في [المستدرك]، كلاهما عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم، وقال الحاكم : صحيح على شرطهما، وقال أبو حاتم : لا يثبت، نقله عنه الحافظ ابن حجر في [بلوغ المرام]، ورواه الطبراني في [الكبير] عن ثوبان رضي الله عنه مولى النبي صلى الله عليه وسلم، لكن بسند ضعيف، كما قال الهيثمي في [مجمع الزوائد]، الخطأ -هنا-: ضد العمد، والنسيان: ضد الذكر والحفظ، ومعناه: أن الله تعالى أكرم نبيه محمدا صلى الله عليه وسلم في أمته بأن لا يؤاخذ أحدا منهم ارتكب محظورا أو ترك واجبا خطأ أو نسيانا لا يكون بذلك في حكمه تعالى آثما.
أما بالنسبة لاستدراك ما أخطأ فيه من الواجبات أو نسيه وما يلزمه من أجل فعل المحظورات فذلك يرجع إلى الأدلة التفصيلية، فقد يلزمه بعض الأحكام كالدية والكفارة في القتل خطأ، واستدراك ما نسيه أو أخطأ فيه كسجود السهو وقضاء الصلاة المنسية، وجزاء
__________
(1) سنن ابن ماجه الطلاق (2043).

(4/401)

الصيد في الحرم أو كفارته، وقد لا يلزمه شيء كقضاء الصوم إذا أفطر المكلف ناسيا، وكفارة الحنث في اليمين إذا حنث ناسيا.
وكذا المكره الذي لا قدرة له على التخلص إلا بفعل ما أكره عليه من المحظورات فلا إثم عليه في فعل ما أكره عليه ما دام قلبه مطمئنا بالإيمان مستنكرا لما أكره عليه من المحرمات غير مستحل له إلا الإكراه بالقتل على القتل فيأثم بقتل من أكره على قتله؛ لما في ذلك من جعل قتله لغيره فداء لنفسه.
أما الإكراه على ترك واجب فلا إثم عليه في تركه لكن عليه أن يؤديه بعد زوال المانع حسب ما تقتضيه الأدلة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/402)

كلمة حق عند سلطان جائر
السؤال السابع من الفتوى رقم ( 8502 ) :
س7: إن من أعظم الجهاد كلمة حق عند سلطان جائر، ما المقصود بهذا الحديث ومتى يطبق؟
ج7: معناه: أن إبلاغ السلطان الظالم الحق بالمشافهة

(4/402)

أو الكتابة ونحوهما أفضل أنواع الجهاد، قال المناوي في [شرح الجامع الصغير]: لأن ظلم السلطان يسري إلى جم غفير، فإذا كفه فقد أوصل النفع إلى خلق كثير، بخلاف قتل الكافر. أهـ.
وهو من مناصحة ولاة الأمور في كل زمان لمن قدر عليه، مع العلم والحلم والصبر.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/403)

إن أمتي مرحومة
السؤال الأول والثاني من الفتوى رقم ( 6363 ) :
س1: قال صلى الله عليه وسلم: « إن أمتي مرحومة لا تعذب في الآخرة، عذابها في الدنيا: الزلازل والفتن » (1) رواه أبو داود في سننه في باب الفتن، ما معنى هذا الحديث؟
ج1: هذا الحديث في سنده عبد الرحمن بن عبد الله بن عتبة بن مسعود الهذلي المسعودي الكوفي ، قال المنذري : استشهد به البخاري ، وتكلم فيه غير واحد، وقال العقيلي : تغير في آخر
__________
(1) سنن أبو داود الفتن والملاحم (4278),مسند أحمد بن حنبل (4/410).

(4/403)

عمره، في حديثه اضطراب، وقال ابن حبان : اختلط حديثه فلم يتميز فاستحق الترك.
ثم متنه منكر وشاذ ومخالف للأحاديث الصحيحة الدالة على أن كثيرا من أمة محمد صلى الله عليه وسلم يعذبون في الآخرة، كما في حديث الشفاعة الطويل وغيره.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/404)

/200
س2: قال صلى الله عليه وسلم: « الخلافة بعدي ثلاثون سنة، ثم تكون ملكا عضو ضا » ؛ ولهذا قال معاوية رضي الله عنه بعد انقضاء الثلاثين سنة: (أنا أول الملوك) من [رسالة أبي زيد القيرواني] ج1 ص96، ما معنى هذا الحديث؟
ج2: هذا الحديث أخرجه الإمام أحمد في [المسند]، والحاكم في [المستدرك]، وأبو يعلى في [المسند]، وابن حبان في صحيحه، والترمذي في [السنن]، ومعنى هذا الحديث بينه الحافظ في [الفتح] فقال: أراد بالخلافة: خلافة النبوة، وأما معاوية ومن بعده فعلى طريقة الملوك، ولو سموا خلفاء.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/404)

/2الصبر على أخلاق النساء /2

(4/404)

معنى حديث (المرأة خلقت من ضلع أعوج)
السؤال الخامس من الفتوى رقم ( 7673 ) :
س5: ما تفسير حديث الرسول صلى الله عليه وسلم: « إن المرأة خلقت من ضلع أعوج » (1) ، وما المقصود بالاعوجاج؟
ج5: معناه: أن المرأة لا تخلو من اعوجاج في أخلاقها كالضلع، فمن أراد كمالها لم يستطع ذلك إلا بطلاقها، فالمشروع له: الصبر والتغاضي عن بعض الاعوجاج، مع الاستمرار في النصيحة والتوجيه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الترمذي الطلاق (1188),مسند أحمد بن حنبل (2/497),سنن الدارمي النكاح (2222).

(4/405)

/2حب النبي للمساكين /2
معنى (اللهم أحيني مسكينا)
السؤال الثامن من الفتوى رقم ( 7849 ) :
س8: رجاء شرح حديث النبي صلى الله عليه وسلم: « اللهم أحيني مسكينا وأمتني مسكينا، واحشرني في زمرة المساكين » (1) ؟
ج8: الحديث المذكور ضعيف، ومعناه لو صح هو: أن
__________
(1) سنن الترمذي الزهد (2352).

(4/405)

يكون متواضعا بعيدا عن أسباب الفتن؛ لأن الغنى غالبا يكسب التكبر والوقوع في الفتن والمعاصي. والله أعلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/406)

/2درجة حديث (ويأتي زمان على الناس همومهم بطونهم وشربهم...) /2
الأسئلة الرابع والخامس والسابع من الفتوى رقم ( 9580 ) :
س4: أسأل عن درجة هذا الحديث "ويأتي زمان على الناس هموهم بطونهم وشربهم متاعهم وقبلتهم نساؤهم ودينهم دراهمهم ودنانيرهم، أولئك شر الخلق لا خلاق لهم" أو كما قال صلى الله عليه وسلم؟
ج4: لا نعلم أن ما ذكرته حديث، وذلك بعد المراجعة والتتبع في الكتب المؤلفة في هذا الشأن.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/406)

/2حديث /2 /200
س5: أيضا: وجدت حديث بهذا النص في جزء من مجلة فهل ورد حديث بهذا النص، وهو حديث قدسي عن الله تبارك وتعالى: « أنني والجن والإنس في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر سواي » .
ج5: ذكر في كتاب [الإتحافات السنية]، عن معاذ رضي الله عنه عن النبي صلى الله عليه وسلم قال: « قال الله تبارك وتعالى: إني والجن والإنس في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر غيري » (1) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(4/406)

/2اختلاف الأئمة رحمة /2

(4/406)

/200
س7: هل يمكن أن توضحوا لنا كيف اختلاف الأئمة رحمة؟
ج7: روي عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « مهما أوتيتم من كتاب الله فالعمل به لا عذر لأحد في تركه... » ، وفيه « واختلاف أصحابي لكم رحمة » ، رواه البيهقي في [المدخل] بسند منقطع، وأخرجه الطبراني والديلمي وفيه ضعف، كما في [كشف الخفاء]، ومنه تعلم أن الحديث ليس بصحيح، وقد قال الله تعالى: { وَلَا يَزَالُونَ مُخْتَلِفِينَ } (1) { إِلَّا مَنْ رَحِمَ رَبُّكَ } (2) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة هود الآية 118
(2) سورة هود الآية 119

(4/407)

علم لا ينفع وجهل لا يضر وقصة نسخ كتاب دانيال
فتوى رقم ( 9882 ) :
س1: دخل صلى الله عليه وسلم المسجد فرأى جمعا من الناس على رجل فقال "ما هذا"؟ قالوا: يا رسول الله، رجل علامة، قال: "وما

(4/407)

العلامة"؟ قالوا: أعلم الناس بأنساب العرب، وأعلم الناس بعربية وأعلم الناس بشعر، وأعلم الناس بما اختلف فيه العرب، فقال صلى الله عليه وسلم: "هذا علم لا ينفع وجهل لا يضر"، أو كما قال صلى الله عليه وسلم، والسؤال: هل يعني هذا الحديث: أن الإنسان إذا تعلم هذه الأشياء العربية والشعر.. لذاتها فإنها مذمومة، أو لمعنى غير ذلك؟ وما هي الأشياء والمعاني التي قد تفهم خطأ في ظاهر هذا الحديث؟ وهل هناك أحاديث تتعارض مع هذا الحديث؟
ج1: ورد في ذم الشعر أحاديث كثيرة منها الصحيح ومنها غير الصحيح، فمن الصحيح ما رواه الإمام أحمد والبخاري ومسلم وأصحاب السنن، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: « لأن يمتلئ جوف رجل قيحا حتى يريه خير له من أن يمتلئ شعرا » (1) ، وقد كان من الصحابة رضي الله عنهم شعراء، ومن أشهرهم حسان رضي الله عنه، وقد أقره النبي صلى الله عليه وسلم على شعره، بل أمره أن ينافح عنه فكان يسلق المشركين بشعره، وقد روى الإمام أحمد وأبو داود عن ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم قال: « إن من البيان سحرا وإن من الشعر حكمة » (2) ، وعلى هذا يتبين أنه ليس كل الشعر مذموما، بل يذم منه ما كان ماجنا، أو فيه إبطال حق، أو نصر باطل، أو شغل عن حق، أو كان كذبا ونحو ذلك. ويحمد ما كان ضد ذلك، والشعر من جنس الكلام، والأصل فيه الإباحة
__________
(1) صحيح البخاري الأدب (5803),صحيح مسلم الشعر (2257),سنن الترمذي الأدب (2851),سنن أبو داود الأدب (5009),سنن ابن ماجه الأدب (3759),مسند أحمد بن حنبل (2/480).
(2) سنن الترمذي الأدب (2845),سنن أبو داود الأدب (5011),مسند أحمد بن حنبل (1/327).

(4/408)

حتى يكون ما يخرجه عن ذلك. وارجع في ذلك إلى مقدمة [دلائل الإعجاز] لعبد القاهر الجرجاني .
أما الأنساب فقد ورد في الحث على تعلمها أحاديث، منها الصحيح وغيره، وقد كان النبي صلى الله عليه وسلم عليما بالأنساب، وكذا بعض الصحابة، والناس في حاجة إلى معرفتها لصلة الأرحام، وأداء حقوق الميراث إلى أهلها وتحمل الديات ونحو ذلك، والمذموم إنما هو معرفتها للتفاخر وللعصبية والتناصر على الباطل، والحديث المذكور في السؤال ذكره صاحب كتاب [البيان والتعريف في معرفة أسباب ورود الحديث] ابن حمزة الحسني فقال: (هذا علم لا ينفع وجهالة لا تضر) أخرجه الديلمي عن ابن عباس وأبي هريرة رضي الله عنهم (سببه): كما في [الجامع] عن بقية عن ابن جريج عن عطاء عن ابن عباس وأبي هريرة : « أن النبي صلى الله عليه وسلم دخل المسجد فرأى جمعا من الناس على رجل فقال: "ما هذا"؟ قالوا: يا رسول الله، رجل علامة، قال: "وما العلامة"؟ قالوا: أعلم الناس بأنساب العرب وبالشعر وبما اختلف فيه العرب فقال: "هذا"... » فذكره. اهـ (1) .
وهذا سنده ضعيف؛ لأن بقية وهو بقية بن الوليد مدلس وقد عنعن، ومتنه منكر.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) [البيان والتعريف] (2 / 253).

(4/409)

/200
س2: جاء رجل إلى عمر رضي الله عنه فقال له: (أنت فلان بن فلان؟) قال: نعم، فضربه بعصا معه، فقال: ما لي يا أمير المؤمنين؟ فقرأ عليه: بسم الله الرحمن الرحيم { الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ } (1) { إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } (2) { نَحْنُ نَقُصُّ عَلَيْكَ } (3) إلى قوله: { لَمِنَ الْغَافِلِينَ } (4) فقرأها ثلاثا وضربه ثلاثا، فقال الرجل: ما لي؟ فقال: (أنت نسخت كتب دانيال)، قال: مرني بأمرك أتبعه. قال: (فانطلق فامحه ثم لا تقرأه أنت ولا تقرئه أحدا من الناس، فلئن بلغني عنك أنك قرأته أو أقرأته أحدا من الناس لأنهكنك عقوبة، كما قال: لقد انتسخت كتابا من كتب أهل الكتاب وجئت، وقلت لرسول الله صلى الله عليه وسلم: (كتابا نسخته لتزداد علما إلى علمنا)، فغضب صلى الله عليه وسلم فأمر بالصلاة جامعة وخطب فقال: "يا أيها الناس، إني قد أوتيت جوامع الكلم وخواتمه واختصر لي اختصارا، ولقد أتيتكم بها بيضاء نقية فلا تتهوكوا (لا تتحيروا) ولا يغريكم المتهوكون"، وقال لعمر : "لا تسألوهم عن شيء فيحدثونكم بحق فتكذبوا به، أو بباطل فتصدقوا به والذي نفسي بيده: لو أن موسى كان حيا ما وسعه إلا أن يتبعني".
وجاء من حديث آخر عن ابن مسعود ، أنه قال كلاما بنفس
__________
(1) سورة يوسف الآية 1
(2) سورة يوسف الآية 2
(3) سورة يوسف الآية 3
(4) سورة يوسف الآية 3

(4/410)

المعنى، ثم قال: "إن كنتم سائليهم لا محالة فانظروا ما واطأ كتاب الله فخذوه، وما خالف كتاب الله فدعوه".
فهل هناك تعارض بين هذين الحديثين وحديث "وحدث عن بني إسرائيل ولا حرج"؟
(هذه الأحاديث في الجزء الثالث من [حياة الصحابة]: فضل العلم).
ج2: ظاهر ما ورد في ذلك التعارض، وقد بين ابن كثير في مقدمة تفسيره ذلك وبين المخرج منه فقال: (ولكن هذه الأحاديث الإسرائيلية تذكر للاستشهاد لا للاعتضاد، فإنها على ثلاثة أقسام: أحدها: ما علمنا صحته مما بأيدينا مما يشهد له بالصدق فذاك صحيح. والثاني: ما علمنا كذبه مما عندنا مما يخالفه. الثالث: ما هو مسكوت عنه لا من هذا القبيل ولا من هذا القبيل فلا نؤمن به ولا نكذبه، ويجوز حكايته؛ لما تقدم، وغالب ذلك مما لا فائدة فيه تعود لأمر ديني. اهـ (1)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) [تفسير ابن كثير] (1 / 5).

(4/411)

فتن
السؤال الأول من الفتوى رقم ( 7703 ) :
س1: هل هذا الزمان هو المقصود من قول الرسول صلى الله عليه وسلم عندما سأله صحابي: ماذا أفعل عندما تكثر الفتن والفرقة؟ فقال له ردا على سؤاله: "اعتزل الناس وأجلس في بيتك"؟ وفي الصحيح في كتاب الفتن: باب كيف الحال إذ لم يكن خليفة الحديث فيما ما معناه: أنه صلى الله عليه وسلم أمرهم عند نزول النوازل بالاعتزال وقال: "لو أن تعض على أصل شجرة" نرجو توضيح هذا الحديث وأقوال العلماء فيه.
ج1: في الصحيحين وغيرهما واللفظ للبخاري عن أبي إدريس الخولاني أنه سمع حذيفة بن اليمان يقول: « كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: "نعم" قلت: وهل بعد ذلك الشر من خير؟ قال: "نعم، وفيه دخن" قلت: وما دخنه؟ قال: "قوم يهدون بغير هديي تعرف منهم وتنكر" قلت: فهل بعد ذلك الخير من شر؟ قال: "نعم، دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها" قلت: يا رسول الله، صفهم لنا؟ قال: "هم من جلدتنا، ويتكلمون بألسنتنا" قلت: فما تأمرني إن أدركني ذلك؟ قال: "تلزم جماعة المسلمين وإمامهم" قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: "فاعتزل تلك الفرق كلها، ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك » (1)
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن أبو داود الفتن والملاحم (4244),سنن ابن ماجه الفتن (3979),مسند أحمد بن حنبل (5/404).

(4/412)

والزمان ليس خاصا بهذا الزمان وإنما هو عام في كل زمان ومكان، من عهد الصحابة رضي الله عنهم زمن الفتنة والخروج على عثمان رضي الله عنه.
والمراد من اعتزال الناس زمن الفرقة: ما ذكره الحافظ ابن حجر رحمه الله في [الفتح] عن الطبري أنه قال: (متى لم يكن للناس إمام فافترق الناس أحزابا فلا يتبع أحدا في الفرقة، ويعتزل الجميع إن استطاع ذلك، خشية من الوقوع في الشر). ومتى وجد جماعة مستقيمة على الحق لزمه الانضمام إليها، وتكثير سوادها، والتعاون معها على الحق؛ لأنها والحال ما ذكر هي جماعة المسلمين بالنسبة إلى ذلك الرجل وذلك المكان (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر (الفرقة الناجية من العقيدة).

(4/413)

معنى غربة الإسلام ومعنى خير القرون قرني
السؤال الثامن من الفتوى رقم ( 8540 ) :
س8: ما معنى "بدأ الإسلام غريبا وسيعود غريبا كما بدأ" ومعنى "خير القرون قرني"؟
ج8: معنى « بدأ الإسلام غريبا » (1) : غربته بغربة أهله، حيث دعا النبي صلى الله عليه وسلم إلى الإسلام سرا، فآمن به أبو بكر الصديق رضي الله عنه وزوجته خديجة ومولاه زيد ، ثم أخذ يعرض الإسلام على من يثق به فآمن به من آمن حتى زالت الغربة وانتشر الإسلام ودخل الناس في دين الله أفواجا، وفي آخر الدنيا تعود الغربة ثانية إلى دين الإسلام، فلا يكون في القبيلة إلا الرجل الواحد على دين الإسلام.
ومعنى « خير القرون قرني » (2) : أن الأفضلية للقرن الذي بعث فيه الرسول صلى الله عليه وسلم، والقرن: هو الجيل الذي يكون فيه الإنسان، سمي قرنا من الاقتران؛ لأن أهله يقترنون في أعمارهم وأحوالهم في زمن واحد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (4/74).
(2) صحيح البخاري الشهادات (2509),صحيح مسلم فضائل الصحابة (2533),سنن الترمذي المناقب (3859),سنن ابن ماجه الأحكام (2362),مسند أحمد بن حنبل (1/434).

(4/414)


أحاديث سئل عن صحتها - فتاوى اللجنة

أحاديث سئل عن صحتها

(4/415)

صحة حديث الاستغفار من الذنب ومعناه
فتوى رقم ( 5550 ) :
س: لقد قرأت حديثا في كتاب اسمه [رياض الصالحين] تأليف أبي زكريا يحيى بن شرف النووي الدمشقي صفحة 305 رقم ح \ 392 باب الرجاء، عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: فيما يحكي عن ربه تبارك وتعالى قال: « أذنب عبد ذنبا فقال: اللهم اغفر لي ذنبي، فقال الله تبارك وتعالى: أذنب عبدي ذنبا، فعلم أن له ربا يغفر الذنب ويأخذ بالذنب، ثم عاد فأذنب فقال: أي ربي اغفر لي ذنبي، فقال تبارك وتعالى: أذنب عبدي ذنبا فعلم أن له ربا يغفر الذنب ويأخذ بالذنب، ثم عاد فأذنب فقال: أي ربي اغفر لي ذنبي فقال تبارك وتعالى: أذنب عبدي ذنبا، فعلم أن له ربا يغفر ويأخذ بالذنب، قد غفرت لعبدي فليقل ما شاء » (1) متفق عليه فأرجو من ساداتي العلماء معلومات عن مدى صحة هذا الحديث ومعناه؟
ج: حديث أبي هريرة رضي الله عنه القدسي "أذنب عبد
__________
(1) صحيح البخاري التوحيد (7068),صحيح مسلم التوبة (2758).

(4/416)

ذنبا..." إلخ حديث صحيح ثابت، فقد أخرجه كل من الإمام البخاري في كتابه [الصحيح المسند]، كما أخرجه الإمام مسلم في صحيحه. قال الإمام مسلم : حدثني عبد الأعلى بن حماد ، حدثنا حماد بن سلمة عن إسحاق بن عبد الله بن أبي طلحة عن عبد الرحمن بن أبي عمرة عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم فيما يحكي عن ربه عز وجل قال: « أذنب عبد ذنبا فقال: اللهم اغفر لي ذنبي، فقال تبارك وتعالى: أذنب عبدي ذنبا فعلم أن له ربا يغفر الذنب ويأخذ بالذنب، ثم عاد فأذنب، فقال: أي رب اغفر لي ذنبي، فقال تبارك وتعالى: عبدي أذنب ذنبا فعلم أن له ربا يغفر الذنب ويأخذ بالذنب، ثم عاد فأذنب فقال: أي رب اغفر لي ذنبي، فقال تبارك وتعالى: أذنب عبدي ذنبا فعلم أن له ربا يغفر الذنب ويأخذ بالذنب، اعمل ما شئت فقد غفرت لك » (1) .
وقال البخاري : حدثنا أحمد بن إسحاق ، حدثنا عمرو بن عاصم ، حدثنا همام ، حدثنا إسحاق بن عبد الله : سمعت عبد الرحمن بن أبي عمرة قال: سمعت أبا هريرة قال: سمعت النبي صلى الله عليه وسلم قال: « إن عبدا أصاب ذنبا، وربما قال: أذنب ذنبا، فقال: رب أذنبت ذنبا، وربما قال: أصبت فاغفره، فقال ربه: علم عبدي أن له ربا يغفر الذنب ويأخذ به غفرت لعبدي، ثم مكث ما شاء الله ثم أصاب ذنبا أو أذنب ذنبا فقال: رب أذنبت أو أصبت آخر فاغفره، فقال: علم عبدي أن له ربا يغفر الذنب ويأخذ به غفرت لعبدي، ثم مكث ما شاء الله، ثم أذنب ذنبا، وربما قال: أصاب ذنبا، فقال: رب أصبت، أو قال: أذنبت آخر فاغفره لي، فقال: علم عبدي أن له ربا يغفر الذنب ويأخذ به غفرت لعبدي -ثلاثا- فليعمل ما شاء » (2)
__________
(1) صحيح البخاري التوحيد (7068),صحيح مسلم التوبة (2758),مسند أحمد بن حنبل (2/296).
(2) صحيح البخاري التوحيد (7068),صحيح مسلم التوبة (2758),مسند أحمد بن حنبل (2/296).

(4/417)

في كتاب التوحيد.
أما معناه فلا إشكال فيه: وهو أن العبد ما دام يذنب، ثم يستغفر استغفار النادم التائب المقلع من ذنبه العازم أن لا يعود فيه فإن الله يغفر له، ولا يفهم من قوله: "فليفعل ما شاء" إباحة المعاصي والإثم، وإنما المعنى: هو ما سبق من مغفرة الذنب إذا استغفر وتاب.
قال الحافظ في [الفتح]: قال ابن بطال في هذا الحديث: إن المصر على المعصية في مشيئة الله تعالى، إن شاء عذبه وإن شاء غفر له، مغلبا الحسنة التي جاء بها وهي (اعتقاده) أن له ربا خالقا يعذبه ويغفر له، واستغفاره إياه على ذلك يدل عليه قوله تعالى: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } (1) ولا حسنة أعظم من التوحيد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 160

(4/418)

السؤال الثامن من الفتوى رقم ( 8225 ) :
س8: قال رسول الله صلى الله عليه وسلم: من مات ولم يعرف إمام زمانه مات ميتة جاهلية ومن مات وليس في عنقه بيعة مات ميتة جاهلية أو كما قال، فما المقصود بالحديث في العصر الراهن وكيف نفهمه ونطبقه؟
ج8: الحديث الأول: لا نعلم صحته بهذا اللفظ، وأما الحديث الثاني: فأخرج الإمام مسلم في صحيحه عن نافع رحمه الله قال: لما خلعوا يزيد واجتمعوا على ابن مطيع أتاه ابن عمر رضي الله عنه، فقال عبد الله بن مطيع : اطرحوا لأبي عبد الرحمن وسادة، فقال له عبد الله بن عمر : إني لم آتك لأجلس، أتيتك لأحدثك سمعت رسول الله صلى الله عليه وسلم يقول: « من خلع يدا من طاعة لقي الله يوم القيامة ولا حجة له، ومن مات وليس في عنقه بيعة مات ميتة الجاهلية » (1) .
ومعنى الحديث: أنه لا يجوز الخروج على الحاكم (ولي الأمر) إلا أن يرى منه كفرا بواحا، كما جاء ذلك في الحديث الصحيح، كما أنه يجب على الأمة أن يؤمروا عليهم أميرا يرعى مصالحهم ويحفظ حقوقهم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإمارة (1851),مسند أحمد بن حنبل (2/97).

(4/419)

السؤال الثاني من الفتوى رقم ( 9840 ) :
س2: هل هذا الحديث صحيح أم لا، فقد ورد عن رسول الله صلى الله عليه وسلم أنه قال: « لا رهبانية في الإسلام » (1) ؟
ج2: هذا الحديث صحيح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (3/82).

(4/420)

السؤال الثالث من الفتوى رقم ( 9893 ) :
س3: ما مدى صحة هذا الحديث: « جاء رجل إلى النبي صلى الله عليه وسلم فقال له أين أبي؟ قال له: "في النار" فلما ولى قال له: "يا هذا أقبل: أبي وأبوك في النار » (1) ، وما مدى صحة هذا الحديث أيضا: "من دخل السوق وقال حيث يدخلها: أشهد أن لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، كتبت له ألف ألف حسنة"؟
ج3: الحديث الأول صحيح رواه مسلم في صحيحه، والحديث الثاني قال فيه ابن القيم : هذا الحديث معلول أعله أئمة الحديث، وقال ابن أبي حاتم : سألت أبي عنه، فقال: حديث
__________
(1) سنن ابن ماجه ما جاء في الجنائز (1573).

(4/420)

منكر، وضعفه غير واحد من أئمة الحديث.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/421)

السؤال الثاني من الفتوى رقم ( 8378 ) :
س2: « ثلاث لا ترد: اللبن والوسادة والعود » (1) ، هل هذا حديث صحيح عن النبي صلى الله عليه وسلم؟
ج2: الحديث رواه الترمذي في سننه عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « ثلاث لا ترد: الوسائد والدهن واللبن » (2) والمراد بالدهن: الطيب، ثم قال الترمذي : هذا حديث غريب، ورمز له السيوطي في [الجامع الصغير] براموز الحسن، وسنده جيد.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأدب (2790).
(2) سنن الترمذي الأدب (2790).

(4/421)

فتوى رقم ( 8687 ) :
س: سمعت حديث رسول الله صلى الله عليه وسلم: « إن الله يبعث على رأس مائة عام من يصلح لهذه الأمة أمر دينها » (1) ولي بعض الاستفسارات:
(أ) ما هو سند هذا الحديث ومتنه الصحيح ومن هو راويه؟
(ب) ذكر هؤلاء الصالحين إن أمكن ذلك.
(ج) ما معنى: صلح أمر الدين، وقد تركنا رسول الله صلى الله عليه وسلم على المحجة البيضاء؟
(د) كيف يستدل عليهم؟
(هـ) ما مدى صحة القول أنهم يأتون على رأس الثانية عشرة من كل قرن هجري؟
ج: أولا: روى هذا الحديث أبو داود في سننه عن سليمان بن داود المهري قال: أخبرنا عبد الله بن وهب أخبرني سعيد ابن أبي أيوب عن شراحيل بن يزيد المعافري عن أبي علقمة عن أبي هريرة ، فيما أعلم عن رسول الله صلى الله عليه وسلم قال: « إن الله يبعث لهذه الأمة على رأس كل مائة من يجدد لها دينها » (2) . ثانيا : هذا الحديث صحيح، رواته كلهم ثقات. ثالثا ورابعا : معنى قوله صلى الله عليه وسلم: « يجدد لها دينها » (3) : أنه كلما انحرف الكثير من الناس عن جادة الدين -الذي أكمله الله لعباده، وأتم عليهمنعمته، ورضيه لهم دينا- بعث إليهم علماء، أو عالما
__________
(1) سنن أبو داود الملاحم (4291).
(2) سنن أبو داود الملاحم (4291).
(3) سنن أبو داود الملاحم (4291).

(4/422)

بصيرا بالإسلام، وداعية رشيدا يبصر الناس بكتاب الله وسنة رسوله الثابتة، ويجنبهم البدع، ويحذرهم محدثات الأمور، ويردهم عن انحرافهم إلى الصراط المستقيم: كتاب الله وسنة رسوله صلى الله عليه وسلم، فسمى ذلك تجديدا بالنسبة للأمة لا بالنسبة للدين الذي شرعه الله وأكمله، فإن التغير والضعف والانحراف إنما يطرأ مرة بعد مرة على الأمة، أما الإسلام نفسه فمحفوظ بحفظ كتاب الله تعالى وسنة رسول الله صلى الله عليه وسلم المبينة له، قال الله تعالى: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1) خامسا: ليس في الحديث أن هؤلاء المصلحين يأتون على رأس السنة الثانية عشرة، بل فيه أنهم يأتون بأمر الله وحكمته على رأس كل مائة سنة، وهي القرن الهجري؛ لأنه المتعارف عند المسلمين في ذلك الزمن، وهذا فضل من الله ورحمة منه بعباده، وإقامة للحجة عليهم حتى لا يكون لأحد عذر بعد البلاغ والبيان (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحجر الآية 9
(2) انظر (الفرقة الناجية) من العقيدة.

(4/423)

السؤال الثالث من الفتوى رقم ( 5414 ) :
س3: "ويل للعرب من شر قد اقترب"، هل هذا حديث صحيح؟
ج3: « ويل للعرب من شر قد اقترب » (1) هذه الجملة جزء من حديث أخرجه البخاري في صحيحه في كتاب الفتن (باب قول النبي صلى الله عليه وسلم: "ويل للعرب من شر قد اقترب") وساق الحديث: حدثنا مالك بن إسماعيل ، حدثنا ابن عيينة أنه سمع الزهري عن عروة عن زينب بنت أم سلمة عن أم حبيبة عن زينب بنت جحش رضي الله عنهن أنها قالت: « استيقظ النبي صلى الله عليه وسلم من النوم محمرا وجهه يقول: "لا إله إلا الله، ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل هذه" وعقد سفيان تسعين أو مائة، قيل: أنهلك وفينا الصالحون؟ قال: "نعم، إذا كثر الخبث » (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أحاديث الأنبياء (3168),صحيح مسلم الفتن وأشراط الساعة (2880),سنن الترمذي الفتن (2187),سنن ابن ماجه الفتن (3953),مسند أحمد بن حنبل (6/429).
(2) صحيح البخاري الفتن (6650),صحيح مسلم الفتن وأشراط الساعة (2880),سنن الترمذي الفتن (2187),سنن ابن ماجه الفتن (3953),مسند أحمد بن حنبل (6/429).

(4/424)

السؤال التاسع من الفتوى رقم ( 6290 ) :
س9: في كتاب [جواهر البخاري ] حديث هو: قال الرسول صلى الله عليه وسلم: « إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه، فإن في أحد جناحيه داء وفي الآخر شفاء » (1) رواه أبو هريرة رضي الله عنه، يقول: بأن الذباب لا يحمل إلا الأمراض، فكيف
__________
(1) صحيح البخاري بدء الخلق (3142),سنن أبو داود الأطعمة (3844),سنن ابن ماجه الطب (3505),مسند أحمد بن حنبل (2/398),سنن الدارمي الأطعمة (2038).

(4/424)

يكون في أحد جناحيه دواء؟ يقولون: هذا لا يوافق العقل، فهل هذا الحديث صحيح؟ وبماذا نرد على هؤلاء؟
ج9: هذا الحديث صحيح سندا رواه البخاري ، وله شواهد من طريق أبي سعيد عند النسائي وابن ماجه ، ومن طريق أنس بن مالك عند البزار ، ومتنه لا يتعارض مع العقل، فإن العقل لا يدرك أن في جناحي الذباب داء أو دواء، أو أن في أحدهما داء وفي الآخر شفاء، وإنما يعرف ذلك إما عن طريق تجربة أو تحليل لمادة الجناحين وإجراء تجارب، وإما عن طريق وحي إلى الرسول المعصوم، ولم يثبت عن طريق التحليل والتجارب شيء من ذلك حتى يقال: إنه معارض للحديث أو موافق، إنما هو مجرد استبشاع منشؤه نفرة الطبع البشري واشمئزاز النفس الإنسانية، أما الرسول صلى الله عليه وسلم فلم يعرف ذلك عن دراسة وتحليل أيضا، فإنه أمي عاش حياته في أمة أمية لا عهد لها بهذا الحكم، وإنما أخبر به صلى الله عليه وسلم عن وحي من الله تعالى الذي خلق كل شيء وعلم خواصه { أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } (1) فإذا ثبت الحديث سندا وجاء الخبر وحيا ممن أحاط بكل شيء علما على لسان الصادق الأمين صلى الله عليه وسلم وجب الحكم بصحة الحديث، وكانت دعوى معارضة العقل له قولا لحمته الخرص، وسداه الرجم بالغيب، فوجب
__________
(1) سورة الملك الآية 14

(4/425)

اطراحها، وبذلك حصحص الحق وزهق الباطل إن الباطل كان زهوقا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/426)

الأسئلة الرابع والخامس والسادس من الفتوى رقم ( 2158 ) : س4: "من بدا فقد جفا"، هل هو حديث وما مرتبته؟
ج4: جاء في كتاب [كنوز الحقائق في حديث خير الخلائق] بهامش [الجامع الصغير] 2 \ 97 بلفظ: « من بدا جفا ومن اتبع الصيد غفل » (1) رواه الطبراني ، وجاء في [الجامع الصغير] ومعه [كنوز الحقائق] 2 \ 112 بلفظ: « من بدا جفا » (2) (3) رواه الإمام أحمد عن البراء ورمز له السيوطي بأنه حسن، وجاء فيه أيضا بلفظ: « من بدا جفا ومن اتبع الصيد غفل ومن أتى أبواب السلطان افتتن » (4) ، وأشار إلى أنه أخرجه الطبراني في [الكبير] عن ابن عباس ورمز له بأنه حسن، وقال أبو داود : حدثنا مسدد ، ثنا يحيى عن سفيان ، حدثني أبو موسى عن وهب بن منبه عن ابن عباس عن النبي صلى الله عليه وسلم، وقال -مرة- سفيان : ولا أعلمه إلا عن النبي صلى الله عليه وسلم قال: « من سكن البادية جفا، ومن اتبع الصيد غفل، ومن أتى السلطان افتتن » (5) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصيد (2859),مسند أحمد بن حنبل (2/371).
(2) الإمام أحمد (4 / 297).
(3) ''الإمام أحمد (4 / 297). ''
(4) سنن أبو داود الصيد (2859),مسند أحمد بن حنبل (2/371).
(5) (3 / 111).

(4/426)

/200
س5: "صنفان من الناس إذا صلحا صلح الناس..." إلخ، هل هو حديث أو من كلام عمر؟
ج5: رواه أبو نعيم في [الحلية] عن ابن عباس ، وقد ذكره السيوطي في الجامع الصغير بهذا اللفظ: « صنفان من الناس إذا صلحا صلح الناس وإذا فسدا فسد الناس: العلماء والأمراء » ورمز له السيوطي بالضعف، ونقل المناوي في شرحه [الجامع الصغير] عن الحافظ العراقي أنه ضعيف، وذكر أخونا العلامة الشيخ ناصر الدين الألباني في كتاب [سلسلة الأحاديث الضعيفة] أنه موضوع؛ لأن في إسناده محمد بن زياد اليشكري ، وهو كذاب، قاله أحمد وابن معين .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/427)

/200
س6: "والذي نفسي بيده لتموتن كما تنامون، ولتبعثن كما تستيقظون، ألا وإنها الجنة أبدا أو النار أبدا"، هل هو من كلام النبي صلى الله عليه وسلم وما حكم مرتبته؟
ج6: لا نعلم له أصلا عن النبي صلى الله عليه وسلم، وإنما يروى من كلام قس بن ساعدة .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/427)

السؤال الأول من الفتوى رقم ( 5881 ) :
س1: هل هذه الأحاديث صحيحة:
(أ) « لا تدخل الملائكة بيتا فيه كلب ولا صورة » (1) ؟
(ب) "ملعون ملعون" قيل: من يا رسول الله؟ قال: "ضارب الدف وسامع المزمار"؟
ج1: (أ) حديث: « لا تدخل الملائكة بيتا فيه كلب ولا صورة » (2) صحيح، رواه الإمام أحمد والبخاري ومسلم والترمذي والنسائي وابن ماجه .
(ب) ضرب الدف لإعلان النكاح مشروع للنساء خاصة، واستعمال المزامير والموسيقى ونحوها من آلات اللهو والاستماع إليها ممنوع؛ لما ورد من الأدلة الشرعية في تحريم ذلك.
أما حديث "ملعون ملعون ملعون..." إلخ فلا نعلم له أصلا.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3053),صحيح مسلم اللباس والزينة (2106),سنن الترمذي الأدب (2804),سنن النسائي الزينة (5348),سنن ابن ماجه اللباس (3649),مسند أحمد بن حنبل (4/29).
(2) صحيح البخاري بدء الخلق (3053),صحيح مسلم اللباس والزينة (2106),سنن الترمذي الأدب (2804),سنن النسائي الزينة (5348),سنن ابن ماجه اللباس (3649),مسند أحمد بن حنبل (4/29).

(4/428)

السؤال التاسع من الفتوى رقم ( 5176 ) :
س9: ما درجة حديت « صلاة النهار مثنى مثنى » (1) ؟
ج9: الحديث رواه أحمد في مسنده وأبو داود والنسائي والترمذي وابن ماجه في سننهم عن ابن عمر رضي الله عنهما بلفظ: « صلاة الليل والنهار مثنى مثنى » (2) قال الهيثمي : حديث صحيح رواته كلهم ثقات، وقول الدارقطني : ذكر النهار مزيد على الروايات فهو وهم من البارقي- ممنوع؛ لأنه ثقة احتج به مسلم وزيادة الثقة مقبولة). اهـ.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).
(2) سنن الترمذي الجمعة (597),سنن ابن ماجه إقامة الصلاة والسنة فيها (1322).

(4/429)

السؤال الخامس من الفتوى رقم ( 6357 ) :
س5: « بدأ الإسلام غريبا وسيعود غريبا فطوبى للغرباء" قيل: ومن الغرباء يا رسول الله؟ قال: "الذين يصلحون في الناس بعد فسادهم » (1) هل هذا الحديث صحيح أم ضعيف؟
ج5: أصل الحديث في [صحيح مسلم ]، فقد أخرجه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « بدأ الإسلام غريبا وسيعود غريبا كما بدأ، فطوبى للغرباء » (2) .
__________
(1) مسند أحمد بن حنبل (4/74).
(2) صحيح مسلم الإيمان (145),سنن ابن ماجه الفتن (3986),مسند أحمد بن حنبل (2/389).

(4/429)

وأما زيادة (قيل: من الغرباء؟... إلخ)، فقد أخرجها الإمام أحمد في [المسند]؛ فروي عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « "إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ، فطوبى للغرباء" قيل. ومن الغرباء؟ قال: "النزاع من القبائل » (1) 1 \ 398، وأخرج أيضا عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم ذات يوم ونحن عنده: « "طوبى للغرباء" فقيل: من الغرباء يا رسول الله؟ قال: "أناس صالحون في أناس سوء كثير، من يعصيهم أكثر ممن يطيعهم » (2) الحديث \ 177.
وأخرج أيضا عن عبد الرحمن بن سنة (بالنون المفردة) أنه سمع النبي صلى الله عليه وسلم يقول: « "بدأ الإسلام غريبا، ثم يعود غريبا كما بدأ، فطوبى للغرباء" قيل: يا رسول الله، من الغرباء؟ قال: "الذين يصلحون إذا فسد الناس... » (3) الحديث، وبهذا نعلم أن الحديث صحيح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الفتن (3988),مسند أحمد بن حنبل (1/398),سنن الدارمي الرقاق (2755).
(2) مسند أحمد بن حنبل (2/177).
(3) الإمام أحمد (4 / 73).

(4/430)

فتوى رقم ( 8820 ) :
س1: في صفحة 296 من كتاب [اقتضاء الصراط المستقيم لمخالفة أصحاب الجحيم] حديث يقول: "ما ساء عمل أمة قط إلا زخرفوا مساجدهم"، فما مدى صحة هذا الحديث؟
ج1: هذا الحديث رواه ابن ماجه ، عن ابن عمر عن النبي صلى الله عليه وسلم وهو حديث ضعيف؛ لأن في سنده جبارة بن المغلس ، وهو ضعيف.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/431)

/200
س2: في نفس كتاب [اقتضاء الصراط المستقيم] ص200 حديث مسلم: « سيكون في ثقيف كذاب ومبير » (1) ، فكان الكذاب المختار الثقفي، وكان تشيع للحسين ، وكان فيها الحجاج وكان فيه انحراف عن علي وشيعته وكان مبيرا، فما المقصود بأنه كان مبيرا؟
ج: المبير: هو الذي يسفك الدماء ويعتدي على الناس ويظلمهم، ومنهم الحجاج بن يوسف الثقفي .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الفتن (2220).

(4/431)

/200
س3: في [مختصر صحيح مسلم ] للحافظ المنذري رحمه الله ص281 حديث رقم 1059، عن زيد بن خالد الجهني أن النبي صلى الله عليه وسلم قال: « ألا أخبركم بخير الشهداء؟ الذي يأتي بشهادته قبل أن يسألها » (1) ، فكيف التوفيق بين هذا الحديث والحديث الآخر: « إن بعدكم قوما.. يشهدون ولا يستشهدون » (2) البخاري ك52 باب9؟،
__________
(1) صحيح مسلم الأقضية (1719),سنن الترمذي الشهادات (2295),سنن أبو داود الأقضية (3596),سنن ابن ماجه الأحكام (2364),مسند أحمد بن حنبل (5/193),موطأ مالك الأقضية (1426).
(2) صحيح البخاري المناقب (3450),صحيح مسلم فضائل الصحابة (2535),سنن الترمذي الفتن (2222),سنن النسائي الأيمان والنذور (3809),سنن أبو داود السنة (4657),مسند أحمد بن حنبل (4/427).

(4/431)

ومذكور أيضا في مسلم والترمذي وابن ماجه و[مسند أحمد ] و[موطأ مالك ]، كما يشير إلى ذلك كتاب [مفتاح كنوز السنة]؟
ج3: تحمل أحاديث ذم السبق إلى الشهادة والمسارعة إلى أدائها قبل الاستشهاد على المستخفين بأمر الشهادة الذين لا يتحرون الصدق فيها ولا يبالون لضعف دينهم وقلة خوفهم من الله ويحمل حديث الثناء على من يؤدي الشهادة قبل أن يسألها على من تعينت عليه الشهادة فأداها قبل أن يسألها إثباتا للحق وخوفا من ضياعه، لعدم من يشهد سواه. وراجع في ذلك [فتح الباري] و[فتح المجيد] لمزيد الفائدة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/432)

السؤال الثاني من الفتوى رقم ( 4964 ) :
س2: سمعت حديثا عن رسول الله صلى الله عليه وسلم، ولكني لا أدري هل هو صحيح أم كذب؟ وأريد أن أعرف أصله وفي أي كتب الحديث ورد، "سألوا رسول الله صلى الله عليه وسلم فقالوا: أيكون المؤمن سارقا؟ قال: "نعم"، أيكون زانيا؟ قال: "نعم"، أيكون كاذبا؟ قال: "لا، لا، لا". وفي لفظ آخر: "أيكون المؤمن بخيلا؟ قال: "نعم"، أيكون

(4/432)

جبانا؟ قال: "نعم"، أيكون كاذبا؟ قال: "لا، لا، لا". أفيدونا جزاكم الله خيرا؟
ج2: هذا الحديث رواه المنذري في (باب: الترغيب في الصدق والترهيب من الكذب) من كتابه [الترغيب والترهيب] جزء 4 بلفظ: وعن صفوان بن سليم ، قال: « قيل: يا رسول الله: أيكون المؤمن جبانا؟ قال: "نعم" قيل له: أيكون المؤمن بخيلا؟ قال: "نعم" قيل له: أيكون المؤمن كذابا؟ قال: "لا » (1) . رواه مالك مرسلا، وهو كما قال المنذري : حديث مرسل، والمرسل من قسم الأحاديث الضعيفة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) موطأ مالك الجامع (1862).

(4/433)

السؤال السادس من الفتوى رقم ( 4029 ) :
س6: أفتونا في صحة هذا الحديث: « إن لله عبادا يفزع الناس إليهم في حوائجهم وهم الآمنون يوم القيامة » ؟
ج6: ذكر السيوطي في [الجامع الصغير] أن الطبراني رواه في [الكبير] عن ابن عمر رضي الله عنهما بلفظ:

(4/433)

« إن لله عبادا اختصهم بحوائج الناس، يفزع الناس إليهم في حوائجهم، أولئك الآمنون من عذاب الله » ورمز له براموز الحسن، وذكر المناوي في [فيض القدير]: أن لفظ رواية الطبراني فيه: "خلقا خلقهم لحوائج الناس" بدل: "عبادا اختصهم" وقال: قال الهيثمي : فيه شخص ضعفه الجمهور وأحمد بن طارق الراوي عنه لم أعرفه، وبقية رجاله رجال الصحيح، وهذا يدل على ضعف الحديث سندا، وعلى فرض صحته يستفاد منه الحث على قضاء حوائج الناس، من بذل مال وتعليم علم وإرشاد سائل وإغاثة ملهوف، وإنما يكون ذلك من الأحياء لا من الأموات، وفيه مشروعية الاستعانة بالأحياء في قضاء المصالح ودفع المكروه؛ أخذا بالأسباب العادية مع التوكل على الله، وليس فيه دلالة على الفزغ إلى الأموات واللجوء إليهم في قضاء الحاجات وكشف الكربات؛ للنصوص الدالة على أن ذلك شرك بالله تعالى.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/434)

فتوى رقم ( 585 ) :
س: عن مدى صحة الأثرين الشائعين على ألسنة الناس:

(4/434)

أحدهما: ما ينسب إلى رسول الله صلى الله عليه وسلم، من أنه قال إثر رجوعه من إحدى غزواته: « رجعنا من الجهاد الأصغر إلى الجهاد الأكبر » ، والثاني: ما ينسب إليه كذلك من قوله: "من تعلم لغة قوم أمن مكرهم".
ج: أما الحديث الأول، وهو ما يروى عن رسول الله صلى الله عليه وسلم من أنه قال إثر رجوعه من إحدى غزواته: « رجعنا من الجهاد الأصغر إلى الجهاد الأكبر" قالوا: وما الجهاد الأكبر؟ قال: "جهاد القلب » ، فقد أورده الغزالي في كتاب: [شرح عجائب القلوب من الإحياء]، وفي باب: بيان شواهد النقل من أرباب البصائر، وشواهد الشرع على أن الطريق في معالجة أمراض القلوب ترك الشهوات. وقال العراقي في كتابه: [المغني عن حمل الأسفار في الأسفار في تخريج ما في الإحياء من الأخبار]، قال: حديث « رجعنا من الجهاد الأصغر إلى الجهاد الأكبر » رواه البيهقي في [الزهد] من حديث جابر ، وقال: هذا إسناد فيه ضعف، وقال المناوي في [فيض القدير شرح الجامع الصغير] بعد أن أورد الحديث قال: رواه -أي عن جابر - البيهقي أيضا في كتاب [الزهد] وهو مجلد لطيف، وقال: إسناده ضعيف واتبعه العراقي . اهـ.
ونقل السيوطي في [الدرر المنتثرة] عن ابن حجر ، أنه قال في كتابه [تسديد القوس] في كلامه على هذا الحديث: (هو مشهور

(4/435)

على الألسنة، وهو من كلام إبراهيم بن أبي عبلة في [الكنى] للنسائي) انتهى.
وأما حديث: "من تعلم لغة قوم أمن مكرهم"، فلم نجده فيما اطلعنا عليه من كتب أهل الحديث، ولعله قول بعض السلف، ومعناه صحيح، فإن من تعلم لغة قوم فجالسهم علم ما يتحدثون فيه فأمن مكرهم به.
وأما ما يقتضيه من الترغيب في تعلم اللغات الأجنبية فإنه مشروع عند الحاجة؛ فقد ثبت أن النبي صلى الله عليه وسلم أمر زيد بن ثابت أن يتعلم لسان اليهود؛ ليكون واسطة مأمونة موثوقة بينه وبين اليهود في نقل كلامه إليهم وكلامهم إليه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(4/436)

فتوى رقم ( 5876 ) :
س: يرجى بيان من قائل هذه العبارة، فمدرسون يقولون: حديث شريف وآخرون يقولون: قول أحد الصحابة، « علموا أولادكم الرماية والسباحة وركوب الخيل » فآمل أن ترسل لنا الجواب الصحيح وبسند صحيح، وجزاكم الله خيرا .

(4/436)

ج: الحديث رواه البيهقي عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم بلفظ: « علموا أبناءكم السباحة والرمي والمرأة المغزل » .
ورواه الديلمي في [مسند الفردوس]، عن جابر عن النبي صلى الله عليه وسلم بلفظ: « علموا بنيكم الرمي، فإنه نكاية العدو » ، وفي سنده عبد الله بن عبيدة أورده الذهبي في [الضعفاء]، وقال: ضعيف، ووثقه غير واحد، وفيه أيضا منذر بن زياد ، قال فيه الدارقطني : متروك، ورواه ابن منده في [المعرفة]، وأبو موسى في [الذيل]، والديلمي في [مسند الفردوس] عن بكر بن عبد الله بن الربيع الأنصاري عن النبي صلى الله عليه وسلم بلفظ: « علموا أبناءكم السباحة والرماية، ونعم لهو المرأة في بيتها المغزل، وإذا دعاك أبواك فأجب أمك » (1) .
وفي سنده سليم بن عمرو الأنصاري ، قال الذهبي في [الميزان]: روى عنه علي بن عياش خبرا باطلا وساق هذا الحديث.
لكن تعلم الرماية جاء فيه أحاديث صحيحة تدل على شرعيته، وهو داخل في عموم قوله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) الآية.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجهاد (1700),سنن أبو داود الجهاد (2574),سنن ابن ماجه الجهاد (2878),مسند أحمد بن حنبل (2/474).
(2) سورة الأنفال الآية 60

(4/437)

السؤال الثاني من الفتوى رقم ( 11005 ) :
س2: ما مدى صحة الحديث: « أبغض الحلال إلى الله الطلاق » (1) ؛ لأن هناك من يضعفه ويقول: إنه مرسل، وكذلك متنه؛ يقولون: هل يبغض الله شيئا ويحله فإن الله لا مكره له؟
ج2: جاء في [مختصر السنن] لأبي داود ، عن محارب بن دثار عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: « أبغض الحلال إلى الله عز وجل الطلاق » (2) ،قال المنذري : وأخرجه ابن ماجه ، والمشهور فيه المرسل وهو غريب، وقال البيهقي : وفي رواية ابن أبي شيبة عن عبد الله بن عمر موصولا، ولا أراه يحفظه (3) .
وفي رواية عن محارب بن دثار ، قال: قال رسول الله صلى الله عليه وسلم: « ما أحل الله شيئا أبغض إليه من الطلاق » (4) وهذا مرسل.
قال ابن القيم : وقد روى الدارقطني من حديث معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم: « ما أحل الله شيئا أبغض إليه من الطلاق » (5) ، وفيه حميد بن مالك وهو ضعيف.
ونقل المناوي في [فيض القدير]: أن ابن حجر قال: ورجح
__________
(1) سنن أبو داود الطلاق (2178),سنن ابن ماجه الطلاق (2018).
(2) أبو داود (2 / 631)، وابن ماجه (1 / 650).
(3) البيهقي في [السنن الكبرى] (7 / 322).
(4) سنن أبو داود الطلاق (2177).
(5) سنن أبو داود الطلاق (2177).

(4/438)

أبو حاتم والدارقطني الإرسال في حديث: « أبغض الحلال إلى الله الطلاق » (1) .
وأورده ابن الجوزي في [العلل] بسند أبي داود وابن ماجه وضعفه بعبيد الله الوصافي ، وقال يحيى : ليس بشيء، وقال النسائي : متروك الحديث، لكن رواه أبوداود رحمه الله بإسناد متصل صحيح، عن معروف بن واصل عن محارب بن دثار عن ابن عمر مرفوعا، وليس فيه عبيد الله بن الوليد الوصافي الذي أعله به ابن الجوزي ، وبذلك يتضح لك صحة الحديث متصلا لا مرسلا، ويكون المرسل حينئذ مؤيدا للمتصل لا قادحا فيه، أما متنه فليس فيه نكارة؛ لأنه ليس في إحلال الطلاق وبغضه تنافي؛ لأن الله سبحانه حكيم عليم أحله للعباد عند حاجتهم إليه وكرهه لهم عند عدم الحاجة إليه، ومن هذا الباب قوله صلى الله عليه وسلم: « أحب البلاد إلى الله مساجدها، وأبغض البلاد إلى الله أسواقها » (2) خرجه الإمام مسلم في صحيحه (3) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الطلاق (2178),سنن ابن ماجه الطلاق (2018).
(2) صحيح مسلم المساجد ومواضع الصلاة (671).
(3) مسلم برقم (671)، والبيهقي (3 / 65)، وأبو عوانة في مسنده (1 / 390)، وأحمد (4 / 181)، والحاكم (2 / 8).

(4/439)

فتوى رقم ( 6353 )
س: 1- حديث قال رسول الله صلى الله عليه وسلم: "من صلى في مسجدي أربعين صلاة دون أن يفوته فرض غفر الله ما تقدم من ذنبه".
-2- حديث رسول الله صلى الله عليه وسلم: "من صلى في مسجدي أربعين يوما دون أن يفوته فرض يخرج من ذنوبه كما ولدته أمه" هل نص الحديثين صحيح؟
ج: الحديث ضعيف ومضطرب؛ لاختلاف وقع في متنه وسنده.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/440)

السؤال السادس من الفتوى رقم ( 4927 ) :
س6: حديث في [صحيح الجامع] يقول: "كل دعاء محجوب حتى يصلي على النبي صلى الله عليه سلم" هل الدعاء المقصود بالصلاة أم خارج الصلاة في الدعاء العادي؟
ج6: هذا الحديث ليس بصحيح، وقد نبه صاحب [الجامع الصغير] على ضعفه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/440)

السؤال الرابع من الفتوى رقم ( 3014 ) :
س4: ما هي درجات الأحاديث التالية:
(أ) « إن الله تعالى يحب الفقير المتعفف أبا العيال » (1) .
(ب) « إن الله تعالى يحب الحيي المتعفف، ويبغض البذيء السائل الملحف » .
(ج) « ليس الغنى عن كثرة العرض، ولكن الغنى غنى النفس » (2) .
(د) « من تزوج فقد أحرز شطر دينه، فليتق الله في الشطر الثاني » (3) .
(هـ) « النظرة سهم مسموم من سهام إبليس، فمن تركها خوفا من الله تعالى أعطاه الله تعالى إيمانا يجد حلاوته في قلبه » (4) .
ج4: الحديث رقم (أ): رواه ابن ماجه ، عن عمران بن حصين ، عن النبي صلى الله عليه وسلم بلفظ: « إن الله يحب عبده المؤمن الفقير المتعفف أبا العيال » (5) ، وفي سنده حماد بن عيسى الجهني ، قال الذهبي : ضعفوه، وموسى بن عيد الرندي ، قال في [الكشاف]: ضعفوه، وفي [الضعفاء] عن أحمد : لا تحل الرواية عنه، وفي سنده أيضا القاسم بن مهران لم يسمع من عمران بن حصين ، وقال الحافظ العراقي : سنده ضعيف، وقال السخاوي : لكن له شواهد، ورمز له السيوطي في كتابه [الجامع الصغير] براموز الحسن.
__________
(1) سنن ابن ماجه الزهد (4121).
(2) صحيح البخاري الرقاق (6081),صحيح مسلم الزكاة (1051),سنن الترمذي الزهد (2373),سنن ابن ماجه الزهد (4137),مسند أحمد بن حنبل (2/539).
(3) صحيح مسلم البيوع (1513),سنن الترمذي البيوع (1230),سنن النسائي البيوع (4518),سنن أبو داود البيوع (3376),سنن ابن ماجه التجارات (2194),مسند أحمد بن حنبل (2/439),سنن الدارمي البيوع (2563).
(4) صحيح البخاري أحاديث الأنبياء (3168),صحيح مسلم الفتن وأشراط الساعة (2880),سنن الترمذي الفتن (2187),سنن ابن ماجه الفتن (3953),مسند أحمد بن حنبل (6/429).
(5) سنن ابن ماجه الزهد (4121).

(4/441)

والحديث رقم (ب): رواه البزار عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: « لا يؤمن عبد حتى يأمن جاره بوائقه، ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت، إن الله يحب الحيي الحليم المتعفف ويبغض البذيء الفاجر السائل الملح » ، وقال الهيثمي في [مجمع الزوائد] بعد ذكره: فيه محمد بن كثير وهو ضعيف جدا، وذكر رواية الطبراني له عن ابن مسعود رضي الله عنه، ثم قال: فيه سوار بن مصعب وهو متروك. اهـ، لكن الجملة الأولى والجملة الثانية ثابتتان في الصحيحين.
الحديث رقم (ج): رواه البخاري ومسلم وأبو داود والنسائي والترمذي ، عن أبي هريرة رضي الله عنه مرفوعا بلفظ: « ليس الغنى عن كثرة العرض إنما الغنى غنى النفس » (1) .
الحديث رقم (د): أخرجه ابن الجوزي في [العلل] عن أنس رضي الله عنه مرفوعا، وقال: لا يصح، ورواه الطبراني في معاجمه عن أنس مرفوعا بلفظ: « من تزوج فقد استكمل نصف الإيمان فليتق الله في النصف الباقي » (2) قال الحافظ العراقي : سنده ضعيف، ورواه الحاكم في [المستدرك] عن أنس رضي الله عنه مرفوعا بلفظ: « من رزقه الله امرأة صالحة فقد أعانه الله على شطر دينه فليتق الله في الشطر الباقي » ورمز له السيوطي في [الجامع الصغير] بالصحة.
__________
(1) صحيح البخاري الرقاق (6081),صحيح مسلم الزكاة (1051),سنن الترمذي الزهد (2373),سنن ابن ماجه الزهد (4137),مسند أحمد بن حنبل (2/539).
(2) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/435).

(4/442)

الحديث رقم (هـ): رواه الطبراني بسنده عن عبد الله بن مسعود رضي الله عنه: أن النبي صلى الله عليه وسلم قال: « النظر سهم من سهام إبليس مسموم، من تركه بعد مخافتي أبدلته إيمانا يجد حلاوته في قلبه » (1) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/435).

(4/443)

السؤالان الأول والثاني من الفتوى رقم ( 2370 ) :
س1: ما مدى صحة الحديث الذي ورد: « إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان » (1) أو كما ورد؟
ج1: هذا الحديث رواه الإمام أحمد والترمذي وابن ماجه وابن خزيمة وابن حبان والحاكم والبيهقي ، عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم، وقال الترمذي فيه: حسن غريب، وقال الحاكم : ترجمة صحيحة مصرية، وتعقبه الذهبي بأن فيه دراج بن سمعان ، وهو كثير المناكير، وقال مغلطاي في [شرح سنن ابن ماجه ]: حديث ضعيف، ورمز له السيوطي في كتابه [الجامع الصغير] براموز الصحة (2) وقال الإمام أحمد : حديث دراج منكر، وقال
__________
(1) سنن الترمذي تفسير القرآن (3093).
(2) انظر [فيض القدير] (1 / 357) (ط دار المعرفة للطباعة والنشر).

(4/443)

الدارقطني في موضع: دراج ضعيف، وفي آخر: دراج متروك. وهو في روايته عن أبي الهيثم أشد ضعفا من روايته عن غيره.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/444)

/200
س2: ما مدى صحة الحديث الذي ورد في مسح الوجه بالكفين بعد الدعاء سواء في القنوت أم غيره، أو النفث فيهما ثم المسح بهما على سائر الجسم أو بعضه عند آية مناسبة يرفع فيها أكف الضراعة إلى الله، وما رأيكم بجواز ذلك أو عدمه؟
ج2: أولا: عند ابن ماجه : « إذا دعوت الله فادع ببطون كفيك، ولا تدع بظهورهما فإذا فرغت فامسح بهما وجهك » (1) رواه ابن ماجه عن ابن عباس رضي الله عنهما، وذكره السيوطي في [الجامع الصغير] ورمز له براموز الحسن، ولكن قال ابن الجوزي : لا يصح، فيه صالح بن حسان متروك، وقال ابن حبان : كان صاحب قينات وسماع، وكان يروي الموضوعات عن الأثبات، وضعفه أحمد وابن معين وأبو داود وأبو حاتم والدارقطني ، وقال البخاري : منكر الحديث، وقال أبو نعيم الأصبهاني : منكر الحديث متروك. ثانيا: نصه عند الترمذي هكذا: قال: حدثنا أبو موسى محمد بن المثنى وإبراهيم بن يعقوب وغير واحد قالوا: حدثنا حماد بن عيسى الجهني عن حنظلة بن أبي سفيان الجمحي ، عن سالم بن عبد الله عن أبيه عن عمر بن الخطاب رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم إذا رفع يديه في الدعاء لم يحطهما حتى يمسح بهما وجهه » (2) ،
__________
(1) سنن ابن ماجه الدعاء (3866).
(2) سنن الترمذي الدعوات (3386).

(4/444)

قال محمد بن المثنى في حديثه: لم يردهما حتى يمسح بهما وجهه، قال أبو عيسى : هذا حديث صحيح غريب، لا نعرفه إلا من حديث حماد بن عيسى ، وقد تفرد به وهو قليل الحديث، وحنظلة بن أبي سفيان وثقه يحيى بن سعيد القطان (1) اهـ. لكن في سنده حماد بن عيسى وهو ضعيف، وقد تفرد به على ما ذكره الترمذي ، وإذا كان الدعاء عبادة مشروعة ولم يثبت في مسح الوجه بالكفين عقبه سنة قولية ولا عملية، بل روي ذلك من طرق ضعيفة، فمسح الوجه بهما بعد الدعاء غير مشروع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) [سنن الترمذي] (5 / 463، 464) برقم (3386).

(4/445)

فتوى رقم ( 4210 ) :
س: قرأت في آخر [تفسير ابن كثير] قوله: ذكر الدعاء المأثور لتحفيظ القرآن وطرد النسيان -باختصار السند- عن ابن عباس قال: قال علي بن أبي طالب : يا رسول الله، القرآن يتفلت من صدري، فقال النبي صلى الله عليه وسلم: "أعلمك كلمات ينفعك الله بهن وينفع من علمته" قال: نعم بأبي أنت وأمي، قال: "صل ليلة

(4/445)

الجمعة أربع ركعات تقرأ في الركعة الأولى بفاتحة الكتاب ويس، وفي الثانية بفاتحة الكتاب وبـ (حم)، الدخان، وفي الثالثة بفاتحة الكتاب وبـ (حم) تنزيل السجدة، وفي الرابعة بفاتحة الكتاب وتبارك المفصل، فإذا فرغت من التشهد فاحمد الله وأثن عليه وصل على النبيين واستغفر للمؤمنين، ثم قل: (اللهم ارحمني بترك المعاصي أبدا ما أبقيتني، وارحمني من أن أتكلف ما لا يعنيني وارزقني حسن النظر فيما يرضيك عني، اللهم بديع السموات والأرض ذا الجلال والإكرام والعزة التي لا ترام، أسألك يا الله يا رحمن بجلالك ونور وجهك أن تلزم قلبي حب كتابك كما علمتني، وارزقني أن أتلوه على النحو الذي يرضيك عني، وأسألك أن تنور بالكتاب بصري وتطلق به لساني وتفرج به عن قلبي وتشرح به صدري وتستعمل به بدني وتقويني على ذلك وتعينني عليه فإنه لا يعينني على الخير غيرك ولا موفق له إلا أنت)، فافعل ذلك ثلاث جمع أو خمسا أو سبعا تحفظه بإذن الله، وما أخطأ مؤمن قط"، فأتى النبي صلى الله عليه وسلم بعد ذلك بسبع جمع، فأخبره بحفظ القرآن والحديث، فقال النبي صلى الله عليه وسلم: "مؤمن ورب الكعبة، علم أبا الحسن، علم أبا الحسن"، وهذا سياق الطبراني ، فالمرجو من سماحة الشيخ أن يجيب على هذه التساؤلات: 1- هل الحديث صحيح أم ضعيف؟

(4/446)

2 - هل يعمل بالحديث الضعيف أو المرسل أو المعلق أو غيره في العبادات مثل هذا الحديث إن كان ضعيفا؛ وخصوصا عبادة الصلاة وفضلها العظيم؟. 3- هل هذا لا يؤثر في العقيدة؟
ج: أولا: هذا الحديث قال فيه ابن كثير : من البين غرابته، بل نكارته. انتهى كلام ابن كثير. ونحن لا نعلم طريقا من طرقه يدل على ثبوته. ثانيا: الأحاديث التي لا تقوم بها حجة لا يعتمد عليها في التشريع، وننصحك بالرجوع إلى قراءة مصطلح الحديث، ونخص من ذلك [مقدمة ابن الصلاح]، و[نخبة الفكر] لابن حجر وشرحها [نزهة النظر] له أيضا، حتى تتمكن من معرفة ما يحتج به من الأحاديث وما لا يحتج به على التفصيل. ثالثا: لا مانع من استعمال هذا الدعاء؛ لانه دعاء طيب، ليس فيه محذور شرعا، ولكن بدون الصلاة المذكورة؛ لعدم الدليل على شرعيتها، أما الدعاء فلا بأس أن يدعو الإنسان بما شاء من الدعاء الذي ليس فيه محذور شرعا، وإن لم ينقل عن النبي صلى الله عليه وسلم؛ لما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه لما علم أصحابه التشهد قال: « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (1) ، وفي لفظ آخر: قال عليه الصلاة والسلام: « ثم يتخير من المسألة ما شاء » (2) وفي
__________
(1) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن الترمذي النكاح (1105),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن ابن ماجه إقامة الصلاة والسنة فيها (899),مسند أحمد بن حنبل (1/428),سنن الدارمي الصلاة (1340).
(2) صحيح مسلم الصلاة (402),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).

(4/447)

الصحيح عن النبي صلى الله عليه وسلم أنه قال: « أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء » (1) ولم يخصص دعاء دون دعاء، والأحاديث في هذا المعنى كثيرة (2) .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(2) انظر البدع (بدع الدعاء).

(4/448)

/2ذكر ابن كثير نبيا اسمه حنظلة بن صفوان /2
فتوى رقم ( 8712 ) :
س: بناء على ما جاء في كتاب [قصص الأنبياء] لابن كثير ، أنه يوجد نبي من أنبياء الله اسمه: حنظلة بن صفوان ، مع العلم أنه سبق أن نشرت عدة كتب ومؤلفات لم تتضمن اسم هذا النبي. فالرجاء منكم: أن تتفضلوا علينا بالإجابة الصحيحة، وكذلك إرشادنا إلى أي مؤلف أو كتاب ذكر فيه اسم هذا النبي، كما نطلب منكم توضيح من هو العبد الأسود الذي سيدخل الجنة هو الأول، وطبعا إن الحافظ ابن كثير أشار إليه في نفس الكتاب المذكور [قصص الأنبياء] الجزء الأول الصفحة 239 في باب: أصحاب الرس، المجلد الصادر عن دار مصر للطباعة .
ج: ما ذكر من أن الله تعالى بعث نبيا يسمى: حنظلة بن صفوان

(4/448)

وأن قومه قتلوه -نقله ابن كثير عن السهيلي في كتاب [البداية]، ولم يذكر السهيلي ولا ابن كثير له سندا ولم ينسبه لأحد، ومثل هذا لا يعتمد عليه.
وحديث: (إن أول الناس يدخل الجنة يوم القيامة العبد الأسود) غير صحيح فيما نعلم، وقد ذكره ابن كثير في [البداية]، وقال: إنه مرسل؛ لأن محمد بن كعب القرظي لم يدرك النبي صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/449)

السؤال الخامس من الفتوى رقم ( 5682 ) :
س5: قال رسول الله صلى الله عليه وسلم: "الهوى مغفرة لصاحبه ما لم يعمل به أو يتكلم" رواه أبو نعيم ، وقال صلى الله عليه وسلم: « عليكم بلا إله إلا الله والاستغفار، فأكثروا منهما فإن إبليس قال: أهلكت الناس بالذنوب وأهلكوني بلا إله إلا الله والاستغفار، فلما رأيت ذلك أهلكتهم بالأهواء وهم يحسبون أنهم مهتدون » رواه أبو يعلى عن أبي بكر ، ما معنى ما تشابها في الحديثين: الهوى مغفرة، أهلكتهم بالأهواء؟

(4/449)

ج5: الحديث الأول: لا نعرف صحته، والحديث الصحيح المشهور في هذا الباب هو ما رواه البخاري ومسلم رحمهما الله في الصحيحين، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) .
أما الحديث الثاني: فقد عزاه السيوطي في [الجامع الصغير] إلى أبي يعلى، ورمز له بعلامة الضعيف، والمراد بالأهواء: البدع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن حسن بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(4/450)

السؤال الثاني من الفتوى رقم ( 9880 ) :
س2: ما مدى صحة حديث: "إذا طنت أذن أحدكم فليذكرني وليصل علي، وليقل: ذكر الله من ذكرني"؟
ج2: لم يصح عن النبي صلى الله عليه وسلم، بل هو ضعيف.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/450)

فتوى رقم ( 9899 ) :
س: أرفق لسماحتكم نسخة من منشور وجدته في أحد المساجد بالرياض وهو يتضمن حديثا رواه الإمام أحمد بن حنبل رحمه الله، وقد قرأت الحديث أثناء وجودي في المسجد، وسألني عن صحته بعض الحاضرين، والتمست ذلك في مسانيد خالد رضي الله عنه من كتاب [المسند] للإمام أحمد وغيره، فلم أعثر على هذا الحديث، ووجدت في نفسي شيئا منه فآمل تكرم سماحتكم بإفادتي عن مدى صحة هذا الحديث ونسبته إلى المصطفى صلى الله عليه وسلم، حفظكم الله وأجزل مثوبتكم، ونص الحديث ما يلي: عن خالد بن الوليد رضي الله عنه قال: جاء أعرابي إلى الرسول صلى الله عليه وسلم، فقال: يا رسول الله: جئت أسألك عما يغنيني في الدنيا والآخرة، قال له صلى الله عليه وسلم: "سل عما بدا لك"، قال: أريد أن أكون أعلم الناس، فقال صلى الله عليه وسلم: "اتق الله تكن أعلم الناس"، قال: أريد أن أكون أغنى الناس، قال صلى الله عليه وسلم: "كن قانعا تكن أغنى الناس"، قال: أحب أن أكون أعدل الناس، قال صلى الله عليه وسلم: "أحب للناس ما تحب لنفسك تكن أعدل الناس"، قال: أحب أن أكون خير الناس، قال صلى الله عليه وسلم: "كن نافعا للناس تكن خير الناس"، قال: أحب أن أكون أخص الناس إلى الله، قال صلى الله عليه وسلم: "أكثر ذكر الله تكن أخص الناس إلى الله" قال: أحب أن يكمل إيماني، قال صلى الله عليه وسلم: "حسن خلقك يكمل

(4/451)

إيمانك"، قال: أحب أن أكون من المحسنين، قال صلى الله عليه وسلم: "اعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك"، قال: أحب أن أكون من المطيعين، قال صلى الله عليه وسلم: "أد فرائض الله تكن من المطيعين"، قال: أحب أن ألقى الله نقيا من الذنوب، قال صلى الله عليه وسلم: "اغتسل من الجنابة متطهرا تلقى الله نقيا من الذنوب" قال: أحب أن أحشر يوم القيامة في النور، قال: "لا تظلم نفسك ولا تظلم أحدا تحشر يوم القيامة في النور"، قال: أحب أن يرحمني ربي يوم القيامة، قال صلى الله عليه وسلم: "ارحم نفسك وارحم عباده يرحمك ربك يوم القيامة"، قال: أحب أن تقل ذنوبي، قال صلى الله عليه وسلم: "أكثر من الاستغفار تقل ذنوبك"، قال: أحب أن أكون أكرم الناس، قال صلى الله عليه وسلم: "لا تشك من أمرك شيئا إلى الخلق تكن أكرم الناس" قال: أحب أن أكون أقوى الناس، قال صلى الله عليه وسلم: "توكل على الله تكن أقوى الناس" قال: أحب أن يوسع الله علي في الرزق، قال: "أدم على الطهارة يوسع الله عليك في الرزق" قال: أحب أن أكون من أحباب الله ورسوله، قال صلى الله عليه وسلم: "أحب ما أحبه الله ورسوله تكن من أحبابهما"، قال: أحب أن أكون آمنا من سخط الله، قال صلى الله عليه وسلم: "لا تغضب على أحد من خلق الله تكن آمنا من سخط الله يوم القيامة" قال: أحب أن تستجاب دعوتي، قال صلى الله عليه وسلم: "اجتنب أكل الحرام تستجب دعوتك"، قال: أحب أن لا يفضحني ربي يوم القيامة، قال صلى الله عليه وسلم: "احفظ فرجك من الزنا كي

(4/452)

لا يفضحك ربك يوم القيامة"، قال: أحب أن يسترني ربي يوم القيامة، قال صلى الله عليه وسلم: "استر عيوب إخوانك يسترك الله يوم القيامة" قال: ما الذي ينجي من الذنوب؟ أو قال: من الخطايا؟ قال صلى الله عليه وسلم: "الدموع والخضوع والأمراض"، قال: أي حسنة أعظم عند الله تعالى؟ قال صلى الله عليه وسلم: "حسن الخلق والتواضع والصبر على البلاء"، قال: أي سيئة أعظم عند الله تعالى؟ قال صلى الله عليه وسلم: "سوء الخلق والشح المطاع"، قال: ما الذي يسكن غضب الرب في الدنيا والآخرة؟ قال: "الصدقة الخفية وصلة الرحم"، قال: ما الذي يطفئ نار جهنم يوم القيامة؟ قال صلى الله عليه وسلم: "الصبر في الدنيا على البلاء والمصائب". قال الإمام المستغفري : ما رأيت حديثا أجمع وأشمل محاسن الدين وأنفع من هذا الحديث، جمع فأوعى. رواه الإمام أحمد بن حنبل .
ج: قال في [كنز العمال] في الجزء 16 السادس عشر: أنه وجد هذا الحديث بخط الشيخ شمس الدين بن القماح في مجموع له عن أبي العباس المستغفري قال: قصدت مصر أريد طلب العلم من الإمام أبي حامد المصري والتمست منه حديث خالد بن الوليد ، فأمرني بصوم سنة، ثم عاودته في ذلك فأخبرني بإسناده عن مشايخه إلى خالد بن الوليد قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني سائلك في الدنيا والآخرة، فقال رسول الله صلى الله عليه وسلم: "سل عما بدا

(4/453)

لك....." إلى آخر الحديث المذكور، وبهذا تعلم أن الحديث غير صحيح؛ لما في سنده من المجاهيل.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/454)

فتوى رقم ( 705 ) :
س: أرجو الإفادة عن صحة الأحاديث الآتية:
الأول: « من حج البيت ولم يزرني فقد جفاني » .
الثاني: « من زارني بعد موتي فكأنما زارني في حياتي » .
الثالث: « من زارني بالمدينة محتسبا كنت له شفيعا شهيدا يوم القيامة » (1) ؛ لأنها وردت في بعض الكتب، وحصل منها إشكال، واختلفت فيها على رأيين: أحدهما يؤيد هذه الأحاديث، والثاني لا يؤيدها؟
ج: أما الحديث الأول: فقد رواه ابن عدي والدارقطني من طريق عبد الله بن عمر ، عن النبي صلى الله عليه وسلم بلفظ: « من حج ولم يزرني فقد جفاني » وهو حديث ضعيف، بل قيل فيه: إنه موضوع، أي مكذوب، وذلك أن في سنده محمد بن النعمان بن شبل الباهلي عن أبيه، وكلاهما ضعيف جدا، وقال الدارقطني : الطعن في هذا
__________
(1) صحيح مسلم اللقطة (1725),مسند أحمد بن حنبل (4/117).

(4/454)

الحديث على ابن النعمان لا على النعمان ، روى هذا الحديث البزار أيضا ،وفي إسناده إبراهيم الغفاري وهو ضعيف، ورواه البيهقي عن عمر ، قال: وإسناده مجهول.
أما الحديث الثاني: فقد أخرجه الدارقطني عن رجل من آل حاطب عن حاطب ، عن النبي صلى الله عليه وسلم بهذا اللفظ، وفي إسناده الرجل المجهول، ورواه أبو يعلى في مسنده، وابن عدي في كامله، وفي إسناده حفص بن أبي داود وهو ضعيف الحديث.
أما الحديث الثالث: فقد رواه ابن أبي الدنيا عن طريق أنس بن مالك ، عن النبي صلى الله عليه وسلم بهذا اللفظ، وفي إسناده سليمان بن زيد الكعبي ، وهو ضعيف الحديث، ورواه أبو داود الطيالسي من طريق عمر ، وفي إسناده مجهول.
هذا وقد وردت أحاديث صحيحة في الحث على زيارة القبور عامة، للعبرة والاتعاظ والدعاء للميت، وأما الأحاديث الواردة في زيارة قبر النبي صلى الله عليه وسلم خاصة فكلها ضعيفة، بل قيل: إنها موضوعة، فمن رغب في زيارة القبور أو في زيارة الرسول صلى الله عليه وسلم زيارة شرعية للعبرة والاتعاظ والدعاء للأموات، والصلاة على النبي صلى الله عليه وسلم، والترضي عن صاحبيه دون أن يشد الرحال أو ينشئ سفرا لذلك -فزيارته مشروعة، ويرجى له فيها الأجر، ومن شد الرحال أو أنشأ لها سفرا فزيارته زيارة مبتدعة لم يصح فيها نص، ولم

(4/455)

تعرف عن سلف هذه الأمة، بل وردت النصوص بالنهي عنها، كحديث « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى » (1) رواه البخاري ومسلم (2)
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) انظر (الغلو في الرسول صلى الله عليه وسلم) من العقيدة.
(2) انظر (الغلو في الرسول صلى الله عليه وسلم) من العقيدة.

(4/456)

فتوى رقم ( 337 ) : 1 - ما مدى صحة حديث: « من عشق فعف وكتم مات شهيدا » (1) وهل يقصد بالعشق الحلال (زوجة الإنسان أو يقصد به خلاف ذلك)؟ 2- أن تقويم أم القرى كتب هذا الحديث في التقويم، فهل هو مستند على صحة هذا الحديث أو يريد تعبئة الأوراق فقط؟ 3- أن هذا الحديث يضل به بعض الناس حيث يستبيح لغة العشق فيقع في الحرام، فما رأيك؟
ج1: هذا الحديث روي من عدة طرق بألفاظ مختلفة لكن لا يصح شيء منها. فروي من طريق سويد بن سعيد عن
__________
(1) صحيح البخاري المساقاة (2243),صحيح مسلم اللقطة (1722),سنن الترمذي الأحكام (1372),سنن أبو داود اللقطة (1707),سنن ابن ماجه الأحكام (2507),مسند أحمد بن حنبل (4/115),موطأ مالك الأقضية (1482).

(4/456)

علي بن مسهر عن أبي يحيى القتات عن مجاهد عن ابن عباس ، عن النبي صلى الله عليه وسلم، ومن طريق سويد عن علي بن مسهر عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم، وقد أنكر على سويد رواية هذا الحديث جماعة من أئمة الحديث منهم أبو أحمد بن عدي والبيهقي والحاكم وابن طاهر ويحيى بن معين وقال: هو ساقط كذاب، وذكر ابن الجوزي هذا الحديث في [الموضوعات]، وقال الإمام أحمد في سويد بن سعيد : إنه متروك الحديث، وقال النسائي : ليس بثقة، وقال البخاري : كان قد عمي فتلقن ما ليس من حديثه، وقال ابن حبان : يأتي بالمعضلات عن الثقات يجب اجتناب ما روى، وقال أبو حاتم الرازي : صدوق كثير التدليس، واعتذر مسلم عن إخراجه حديثه في صحيحه بأنه لم يأخذ عنه إلا ما كان عاليا وتوبع عليه، ولأجل هذا أعرض عن رواية هذا الحديث في صحيحه.
وقد روى هذا الحديث الحاكم من طريق محمد بن داود بن علي الطاهري عن أبيه عن سويد وتعجب منه، وأخرجه ابن الجوزي من طريق محمد بن المرزبان عن أبي بكر الأزرق عن سويد ، وما تقدم من الطعن في سويد كاف في رد هذا الحديث من طريقه، وقد روي هذا الحديث من غير طريق سويد فرواه ابن الجوزي في [العلل] من طريق ابن عيسى عن ابن أبي نجيح عن مجاهد عن ابن عباس ، وضعف أحمد بن حنبل يعقوب ، ورواه الخطيب من طريق الزبير بن بكار عن عبد الملك بن الماجشون عن

(4/457)

عبد العزيز بن أبي حازم عن ابن أبي نجيح عن مجاهد عن ابن عباس ، وعبد الملك : هو ابن عبد العزيز الماجشون كان فقيها لكنه ضعيف في الحديث، قال أبو داود : كان لا يعقل الحديث، وقال الساجي : ضعيف الحديث صاحب رأي، وقال مصعب الزبيري : كان يفتي وكان ضعيفا في الحديث، قال ابن حجر في [التلخيص الحبير]: وهذه الطريق غلط فيها بعض الرواة فأدخل إسنادا في إسناد، وقد قوى بعضهم هذا الخبر، حتى يقال: إن أبا الوليد الباجي نظم في ذلك:
إذا مات المحب جوى وعشقا ... فتلك شهادة يا صاح حقا
رواه لنا ثقات عن ثقات ... إلى الحبر ابن عباس ترقا
ولكن ما تقدم من الجرح المبين في سويد بقبوله التلقين بعد أن عمي وبتدليسه، وقد عنعن في روايته عمن فوقه، وبالكذب، ورواية المناكير كاف في الحكم بعدم صحة هذا الحديث على كل الطرق التي تدور عليه، كما تقدم أنه غير صحيح من طريق يعقوب بن عيسى وطريق الزبير بن بكار لضعف يعقوب وعبد الملك بن الماجشون ، يضاف إلى هذا ما ذكره ابن قيم الجوزية وابن معين والحاكم وغيرهم من نكارة متنه، حتى قال أبو عبد الله ابن القيم : إن نكارة متنه كافية في رده.
ج2: كما تقدم في الجواب عن الفقرة الأولى من السؤال

(4/458)

يتبين أن الحديث غير صحيح لضعف أسانيده ونكارة متنه، وأما كتابة من يتولى تقويم أم القرى لهذا الحديث في أوراق التقويم فربما كان لعدم معرفته لضعف هذا الحديث، ولعلهم إذا تبين لهم ضعفه وكذبه تركوه؛ حماية لأنفسهم من الكذب على رسول الله صلى الله عليه وسلم، ومن التغرير بالناس، وسدا لذريعة الشر، فإن الناس في حاجة إلى ما يفطمهم عن الشر ويعصمهم منه لا إلى ما يغريهم به ويوقعهم فيه.
ج3: ما ذكره السائل من أن نشر هذا الحديث يفتح على الناس باب الفتنة ويغريهم بالشر وارتكاب المنكرات كلام صحيح يؤيده الواقع، فيجب القضاء على ذلك قدر المستطاع؛ لقول النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) رواه أحمد ومسلم وأصحاب السنن من طريق أبي سعيد الخدري رضي الله عنه.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(4/459)

فتوى رقم ( 5773 ) : س: هناك تقويم توزعه وكالة سيكو للساعات للحصيني وشركاه يوزع مجانا، دعاية لتجارتهم في هذا النوع من التجارة والحاصل أن في تاريخ 23 من المحرم 1403هـ في نفس الورقة التي بالتقويم والتي تحمل التاريخ المذكور في الخلف منها مكتوب حديث مكتوب فيه بالخط العريض ما يلي: من أقوال الرسول الكريم "من عشق فعف وكتم مات شهيدا"، وهذا الحديث في ظاهره أنه غير صحيح والله أعلم، قال تعالى: { وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ } (1) وقد كتبت هذا الخطاب إلى سماحتكم؛ براءة للذمة لما أعلم مما ورد في الوعيد الشديد في الكذب على رسوله صلى الله عليه وسلم، فمثل هذه التقاويم والصحف والنشرات والكتيبات يجب على وزارة الإعلام الانتباه فيما يكتبونه من الآيات والأحاديث، والتأكد من صحة ذلك، وفق الله الجميع لما يحب ويرضى، ونرجو من سماحتكم الأمر على من يهمه الأمر بما ترونه صالحا وترون فيه خيرا.
ج: هذا الحديث رواه الخطيب في ترجمة عطية بن الفضل لكن بلفظ: "من عشق فعف ثم مات مات شهيدا"، وفي سنده أحمد بن محمد بن مسروق ، ذكره الذهبي في [الضعفاء]، وقال:
__________
(1) سورة يوسف الآية 76

(4/460)

لينه الدارقطني ، وفيه أيضا سويد بن سعيد الدقاق وهو منكر الحديث، وإن كان قد أخرج له مسلم في المتابعات، فقد قال فيه الإمام أحمد : متروك، وفيه أيضا أبو يحيى القتات ضعفه غير واحد.
وقال فيه ابن حبان : فحش غلطه وكثر وهمه حتى سلك مسلك غير العدول في الروايات، ورواه الخطيب أيضا في ترجمة عثمان المروزي بلفظ: "من عشق فكتم وعف ومات مات شهيدا"، وفي سنده سويد بن سعيد ، وقد قال ابن معين : لو كان لي فرس ورمح لغزوته، وقال ابن الجوزي : مدار الحديث عليه فهو لا يصح من أجله، ورواه الحاكم من طرق كلها هذا الطريق أمثلها، وقال ابن القيم : هذا الحديث والذي قبله كل منهما موضوع.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/461)

فتوى رقم ( 7902 ) :
س: أتقدم لفضيلتكم راجيا منكم حفظكم الله ذخرا للإسلام أن تجيبوا على هذا السؤال الآتي: قال رسول الله صلى الله عليه وسلم: "أمرنا أن نتركهم وما يدينون" السؤال: هل هذا الحديث وارد عن رسول الله صلى الله عليه وسلم؟ وإن كان واردا ما هي

(4/461)

درجة صحته؟ وهل يعمل به الآن؟ أم نسخ الحديث غيره، هذا إذا كان واردا أو كان مكذوبا فأرجو إيضاح ذلك.
ج: لا نعلم حديثا عن النبي صلى الله عليه وسلم بلفظ: "أمرنا أن نتركهم وما يدينون"، ولا بمعناه، بل هو مخالف للكتاب والسنة الصحيحة الآمرة بإبلاغ الشريعة، وجهاد من لم يستجب لها.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/462)

السؤال الأول من الفتوى رقم ( 9604 ) :
س1: قال رسول الله صلى الله عليه وسلم: "يا علي ... لا تنم إلا أن تأتي أشياءوهي: أ- قراءة القرآن كله. ب- التصدق بأربعة آلاف درهم. ج- زيارة الكعبة . د- حفظ مكانك في الجنة. هـ- إرضاء الخصوم".
فقال علي كرم الله وجهه: وكيف ذلك يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم: "أما تعلم أنك إذا قرأت (قل هو الله أحد)

(4/462)

ثلاث مرات فقد قرأت القرآن كله، وإذا قرأت (الفاتحة) أربع مرات فقد تصدقت بأربعة آلاف درهم، وإذا قلت: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير) عشر مرات فقد زرت الكعبة، وإذا قلت: (لا حول ولا قوة إلا بالله العلي العظيم) عشر مرات فقد حفظت مكانك في الجنة، وإذا قلت: (أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه) فقد أرضيت الخصوم"، فضيلة الشيخ: الرجاء من فضيلتكم توضيح سند هذا الحديث، وهل هو حديث صحيح عن الرسول صلى الله عليه وسلم؟
ج1: هذا الحديث لا أصل له، بل هو من الموضوعات، من كذب بعض الشيعة كما نبه على ذلك أئمة الحديث.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/463)

فتوى رقم ( 9562 ) :
س: كتب أحد الكتاب في إحدى الجرائد اليومية في دولة الإمارات العربية المتحدة مقالا ذكر فيه أن الرسول صلى الله عليه وسلم قال: "العقد شريعة المتعاقدين إلا عقدا حرم حلالا أو أحل حراما"؛ ونظرا لأن

(4/463)

المحفوظ عندي هو "المسلمون عند شروطهم إلا شرطا...." إلخ الحديث أو "المؤمنون عند شروطهم" كما في الرواية الأخرى، أخذت أبحث عن هذا الحديث في كتب الحديث التي تحت يدي فلم أجده.
أرجو من سماحتكم إفادتنا عن مدى صحة هذا الحديث بالنص الذي ذكره الكاتب .
ج: ما نسب إلى النبي صلى الله عليه وسلم أنه قال: "العقد شريعة المتعاقدين...." لا نعلم حديثا عن النبي صلى الله عليه وسلم بهذا اللفظ، وإنما هو مما فهمه بعض المتعلمين من نصوص الشريعة، كقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (1) وقوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (2) الآية.
فعبر عن فهمه من عند نفسه بالعبارة المذكورة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 29
(2) سورة المائدة الآية 1

(4/464)

السؤال الرابع والخامس من الفتوى رقم ( 9580 ) :
س4: أسأل عن درجة هذا الحديث: (يأتي زمان على الناس همومهم بطونهم، وشربهم متاعهم، وقبلتهم نساؤهم، ودينهم دراهمهم ودنانيرهم، أولئك شر الخلق لا خلاق لهم) أو كما قال صلى الله عليه وسلم؟
ج4: لا نعلم أن ما ذكرته حديث، وذلك بعد المراجعة والتتبع في الكتب المؤلفة في هذا الشأن، والأظهر أنه موضوع.
س5: أيضا وجدت حديثا بهذا النص في جزء من مجلة فهل ورد حديث بهذا النص: وهو حديث قدسي عن الله تبارك وتعالى « إنني والجن والإنس في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر سواي » (1) ؟
ج5 : ذكر في كتاب [الإتحافات السنية] عن معاذ رضي الله عنه عن النبي صلى الله عليه وسلم قال: « قال الله تبارك وتعالى: "إنني والجن والإنس في نبأ عظيم أخلق ويعبد غيري، وأرزق ويشكر غيري » .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (4072),صحيح مسلم الإيمان (63),سنن أبو داود الأدب (5113),سنن ابن ماجه الحدود (2610),مسند أحمد بن حنبل (5/46),سنن الدارمي السير (2530).

(4/465)

السؤال الثالث من الفتوى رقم ( 5729 ) :
س3: ما قولكم في (حب الوطن من الإيمان) و (النظافة من الإيمان)، و (التدبير نصف المعيشة) أو (الاقتصاد نصف المعيشة)، هل هذه أحاديث صحيحة أم حكم فقط؟
ج3: ما ذكرته من الجمل ليست بأحاديث عن النبي صلى الله عليه وسلم، وإنما هي كلمات جرت على ألسنة الناس.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/466)

السؤال السابع والثامن من الفتوى رقم ( 2768 ) :
س7: "لا تجعلوا آخر طعامكم ماء" و"نحكم بالظاهر والله يتولى السرائر" حديثان ينسبان إلى رسول الله صلى الله عليه وسلم، مع العلم أنه بحث عنهما في مراجع من كتب السيرة والسنة فلم يعثر عليهما، أفيدونا بصحتهما أو نفيهما.
ج7: أولا: حديث: (لا تجعلوا آخر طعامكم ماء) لم نطلع عليه بعد البحث في مظانه، والظاهر أنه موضوع. ثانيا: حديث (نحكم بالظاهر والله يتولى السرائر) جاء في [كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة

(4/466)

الناس] بهذا اللفظ: (أمرت أن أحكم بالظاهر والله يتولى السرائر)، وقد جزم العراقي بأنه لا أصل له بهذا اللفظ، وكذا المزي وغيره، ولكن معناه ورد في عدة أحاديث، ويمكنك الرجوع إلى [كشف الخفاء] لمزيد الإيضاح، وحديث أم سلمة المشهور المخرج في الصحيحين يدل على هذا المعنى.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/467)

/200
س8: "علموا أبناءكم السباحة والرماية وركوب الخيل" هل هذا حديث أو قولة لأحد الصحابة؟
ج8: هذا الحديث بهذا اللفظ لم نطلع عليه، ولكن لبعضه شواهد تدل على أن له أصلا، كما في [كشف الخفاء] للعجلوني ، و[الجامع الصغير] للسيوطي .
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/467)

السؤال السادس من الفتوى رقم ( 8938 ) :
س6: قال رسول الله صلى الله عليه وسلم: "إذا صافحتم النصارى فتطهروا" فهل نغسل أيدينا بعدما نصافحهم؟ أم نتوضأ وضوءنا للصلاة؟ نرجو الجواب بإيضاح وإقناع من سماحتكم؛ لأننا نعيش وسط الكفار ولا حول ولا قوة إلا بالله العلي العظيم.

(4/467)

ج6: هذا الحديث غير صحيح، جاء في كتاب [الفوائد المجموعة] حديث: « من صافح يهوديا أو نصرانيا فليتوضأ وليغسل يده » (1) رواه ابن عدي عن ابن عباس رضي الله عنهما مرفوعا وقال: لا يصح، وفي إسناده إبراهيم بن هانئ : مجهول يحدث بالأباطيل، وذكره الكناني في كتابه [تنزيه الشريعة] وقال: لا يصح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجمعة (614).

(4/468)

فتوى رقم ( 8689 ) :
س: عن صحة الحديث الآتي: روي عن النبي صلى الله عليه وسلم: (من تهاون في الصلاة عاقبه الله بخمسة عشر عقوبة، منها ستة في الدنيا، وثلاثة عند الموت، وثلاثة في القبر، وثلاثة عند خروجه من القبر، أما الستة التي تصيبه في الدنيا فهي كالآتي: 1- ينزع الله البركة من عمره. 2- يمسح الله اسم الصالحين من وجهه. 3- كل عمل لا يؤجر من الله.

(4/468)

4 - لا يرفع له دعاء إلى السماء. 5- تمقته الخلائق في الدنيا. 6- ليس له حظ في دعاء الصالحين.
أما الثلاثة التي تصيبه عند الموت: 1- أنه يموت ذليلا. 2- أنه يموت جائعا. 3- أنه يموت عطشانا ولو سقي مياه بحار الدنيا ما روي من عطشه.
أما الثلاثة التي تصيبه في قبره فهي: 1- يضيق الله عليه قبره ويعصره حتى تختلف ضلوعه. 2- يوقد الله عليه في قبره نارا في جمرها. 3- يسلط الله عليه ثعبانا يسمى: الشجاع الأقرع، يضربه على ترك صلاة الصبح من الصبح إلى الظهر، وعلى تضييع صلاة الظهر من الظهر إلى العصر وهكذا.. كلما ضربه يغوص في الأرض سبعين ذرعا.
أما الثلاثة التي تصيبه يوم القيامة فهي: 1- يسلط الله عليه من يسحبه إلى نار جهنم على جمر بوجهه. 2-

(4/469)

ينظر الله تعالى إليه بعين الغضب وقت الحساب فيقع لحم وجهه. 3- يحاسبه الله عز وجل حسابا شديدا ما عليه من مؤيد، ويأمر الله به إلى النار وبئس القرار).
ج: هذا الحديث باطل، قال الحافظ ابن حجر في [اللسان]: هو من تركيب محمد بن علي بن العباس البغدادي العطار ، زعم أن أبا بكر بن زياد النيسابوري أخذه عن الربيع عن الشافعي عن مالك عن سمي عن أبي صالح عن أبي هريرة رضي الله عنه رفعه: (من تهاون بصلاته عاقبه الله بخمسة عشرة خصله...) الحديث، وهو ظاهر البطلان من أحاديث الطرقية، وهكذا قال الذهبي في [الميزان].
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/470)

فتوى رقم ( 1754 ) :
س: سأل علي بن أبي طالب رضي الله عنه رسول الله صلى الله عليه وسلم قائلا: "سل لنا ربك مم خلقك، فسأل الله ربه قائلا: "رب مم خلقتني؟" فقال الله تبارك وتعالى: "خلقتك من نور وجهي،

(4/470)

وإني قسمت نور وجهي إلى ثلاثة أقسام: قسم خلقتك منه، وقسم خلقت منه أزواجك، وقسم خلقت منه من يحبك من أمتك"، نرجو بيان صحة هذا الحديث.
ج: هذا الحديث مكذوب على رسول الله صلى الله عليه وسلم، لا أصل له في كتب الحديث المعتبرة.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/471)

فتوى رقم ( 2637 ) :
س: قد ورد حديث في [صحيح الجامع الصغير] للسيوطي تحقيق محمد ناصر الدين الألباني المجلد السادس ص292 رقم الحديث 7814-2-35، عن ابن عباس ورمز له بالصحة.
أرجو إبداء رأيكم فيه سندا ومتنا، ثم على فرض صحته، هل هو موافق للقرآن والسنة الصحيحة؛ لأني عندما قرأته لا زال في نفسي شيء من معناه وفي ألفاظه كذلك؟ أولا: في تخصيص العباس به، وكل الروايات في هذا المعنى عن العباس، ثانيا: في قوله: أوله وآخره وخطأه وعمده، وصغيره وكبيره، ثالثا: في كل

(4/471)

يوم مرة، فإن لم تستطع ففي كل جمعة أو شهر أو سنة أو في عمرك .
ج: هذا الحديث ليس بثابت، بل هو منكر، وذكره بعض أهل العلم في الموضوعات، ولا نعلم ما يدل على ما تضمنه من كتاب أو سنة، وهو الحديث المشهور بحديث (صلاة التسبيح).
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/472)

فتوى رقم ( 2808 ) :
س: سمعت من بعض الناس يقول حديثا قدسيا عبارته: "عبدي أطعني تكن عبدا ربانيا يقول للشيء: كن، فيكون"، هل هذا حديث قدسي صحيح، أم غير صحيح؟
ج: هذا الحديث لم نعثر عليه في شيء من كتب السنة، ومعناه يدل على أنه موضوع، إذ أنه ينزل العبد المخلوق الضعيف منزلة الخالق القوي سبحانه، أو يجعله شريكا له، تعالى الله عن أن يكون له شريك في ملكه.
واعتقاده شرك وكفر؛ لأن الله سبحانه هو الذي يقول للشيء: كن، فيكون، كما في قوله عز وجل: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (1)
__________
(1) سورة يس الآية 82

(4/472)

وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/473)

فتوى رقم ( 7586 ) :
س: قد عثرت على حديث قدسي في كتاب [منهاج الصالحين من أحاديث وسنة خاتم الأنبياء والمرسلين]، لمؤلفه عز الدين بليق، وقد وجدته في باب الأحاديث القدسية ونصه كالآتي: « أوحى الله إلى داود : وعزتي ما من عبد يعتصم بي دون خلقي، أعرف ذلك من نيته فتكيده السموات والأرض بمن فيها إلا جعلت له من بين ذلك مخرجا، وما من عبد يعتصم بمخلوق دوني أعرف ذلك من نيته إلا قطعت أسباب السماء بين يديه وأسخت الهوى تحت قدميه، وما من عبد يطيعني إلا وأنا معطيه قبل أن يسألني، ومستجيب له قبل أن يدعوني، وغافر له قبل أن يستغفرني » رواه تمام وابن عساكر والديلمي عن عبد الرحمن بن كعب عن أبيه.
وعلى حسب ما جاء في مقدمة هذا الكتاب من كلام المؤلف أنه لا يروي الأحاديث المتناقضة ويستبعد الأحاديث الضعيفة

(4/473)

أو الموضوعة، اعتمدنا على هذا الكتاب، ولكني وجدت بعد فترة في كتاب [سلسلة الأحاديث الضعيفة والموضوعة] للألباني أن هذا الحديث موضوع، لهذا نود أن نعرف درجة هذا الحديث، وهل نستطيع أن نقوله أو لا؟ وما رأيكم في كتاب [منهاج الصالحين] وهل نستطيع أن نأخذ به؟ ورأيكم في كتاب سلسلة الأحاديث الضعيفة والموضوعة للألباني ، أفيدونا أفادكم اله.
ج: الحديث الذي ذكرت: موضوع، كما ذكر الشيخ محمد ناصر الألباني ؛ لأن في سنده يوسف بن السفر ، وهو ممن يضع الأحاديث، ومن ذلك يتبين أن كتاب [منهاج الصالحين] فيه الأحاديث الصحيحة وغير الصحيحة، فلا ينبغي الاعتماد عليه. أما كتاب [سلسلة الأحاديث الضعيفة والموضوعة] فمؤلفه واسع الاطلاع في الحديث، قوي في نقدها والحكم عليها بالصحة أو الضعف، وقد يخطئ.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/474)

السؤال الأول من الفتوى رقم ( 8707 ) :
س1: سمعت حديثا يقول: "من أبكى كفيفا لم أشفع له".

(4/474)

ج: لا أصل له فيما نعلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/475)

فتوى رقم ( 8224 ) :
س: لقد قرأت في مجلة (قافلة الزيت) في عددها رقم 120 الصادر في ذي الحجة من عام 1404هـ، وتحت عنوان: بني سعد وبالحارث وثقيف وبني مالك ، حيث قرأت في تلك المقالة وفي الصفحة الثامنة والعشرين من المجلة وعلى لسان الشيخ زايد بن أحمد بن محمد الحارثي قاضي محكمة بني مالك أنه عندما وفدت وفود القبائل على النبي صلى الله عليه وسلم كان من بينهم وفد بالحارث وهم الأزد يرأسهم، قال: سويد بن حارثة، فلما كانوا بين يدي الرسول الكريم صلى الله عليه وسلم قال: "ما القوم؟" قال رئيسهم سويد : مؤمنون، قال عليه الصلاة والسلام: "إن لكل قول حقيقة، فما حقيقة إيمانكم؟"، قال سويد : خمس عشرة خصلة: عشر منها أمرتنا رسلك أن نؤمن بها، يعني: أركان الإيمان وأركان الإسلام، وخمس تخلقنا بها في جاهليتنا فنحن عليها إلا أن تكره منها شيئا، فقال صلى الله عليه وسلم: "ما الخمس"؟ قال سويد: الثبات في موطن اللقاء، وترك الشماتة

(4/475)

بالأعداء، والصبر على البلاء، والرضا بمر القضاء، والشكر عند الرخاء، قال عليه الصلاة والسلام: "يا لها من خمس، وأنا أزيدكم خمسا فتعودون من عندي بعشرين: لا تجمعوا ما لا تأكلون، ولا تبنوا ما لا تسكنون، ولا تتنافسوا في شيء أنتم عنه غدا راحلون، واتقوا الله الذي إليه ترجعون، وارغبوا فيما عليه تقدمون، وفيه تخلدون"، وعندما ذهب القوم، قال النبي صلى الله عليه وسلم: "فقهاء حكماء كادوا من فقههم أن يكونوا أنبياء".
وبرفق طلبي هذا صورة من المجلة المذكورة.
أطلب من فضيلتكم إفادتي عن مدى صحة ما ذكر بعاليه، وهل أنه حديث صدر عن الرسول الكريم صلى الله عليه وسلم، كما هو منصوص ومكتوب بذلك؟ ولكم مني جزيل الشكر، وأن يكتب لكم الله الأجر والثواب والتوفيق والسداد .
ج: ما جاء في القصة التي في سؤالك من المحادثة التي دارت بين سويد رئيس الوفد وبين النبي صلى الله عليه وسلم، وقول النبي صلى الله عليه وسلم في الوفد "فقهاء حكماء كادوا من فقههم أن يكونوا أنبياء"، ذكرها ابن كثير في حديثه عن قدوم وفد الأزد على رسول الله صلى الله عليه وسلم ج5 ص106 من كتاب [البداية]، وذكر صدرها ابن حجر في ترجمة سويد الأزدي في كتاب [الإصابة]، ومدار سندها على علقمة بن يزيد بن سويد الأزدي عن أبيه عن جده سويد الأزدي ، وعلقمة : مجهول،

(4/476)

فلا يحتج به؛ لما ذكره ابن حجر في [لسان الميزان] قال: علقمة بن يزيد بن سويد عن أبيه عن جده: لا يعرف، وأتى بخبر منكر فلا يحتج به. وعلى هذا فالخبر غير صحيح.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/477)

فتوى رقم ( 8050 ) :
س: روي عن النبي صلى الله عليه وسلم أنه قال: "لما خلق الله تعالى جبرائيل عليه السلام على أحسن صورة وجعل له ستمائة جناح، طول كل جناح ما بين المشرق والمغرب نظر إلى نفسه فقال -أي: جبريل -: إلهي هل خلقت أحسن صورة مني؟ فقال الله تعالى: لا، فقام جبرائيل وصلى ركعتين شكرا لله تعالى، فقام في كل ركعة عشرين ألف سنة، فلما فرغ من الصلاة قال الله تعالى: يا جبرائيل ، عبدتني حق عبادتي ولا يعبدني أحد مثل عبادتك لكن يجيء في آخر الزمان نبي كريم حبيب إلي يقال له: محمد، وله أمة ضعيفة مذنبة يصلون ركعتين مع سهو ونقصان في ساعة يسيرة وأفكار كثيرة وذنوب كبيرة، فوعزتي وجلالي إن صلاتهم أحب إلي من صلاتك؛ لأن صلاتهم بأمري وأنت صليت بغير أمري قال جبرائيل : يا رب ما

(4/477)

أعطيتهم في مقابلة عبادتهم؟ فقال الله تعالى: أعطيتهم جنة المأوى، فاستأذن من الله تعالى أن يراها، فأذن الله تعالى له، فأتى جبرائيل وفتح جميع أجنحته ثم طار فكلما فتح جناحين قطع مسيرة ثلاثة آلاف سنة وكلما ضم قطع مثل ذلك، فطار على هذا ثلاثمائة عام فعجز ونزل في ظل شجرة وسجد لله تعالى فقال في سجوده: إلهي هل بلغت نصفها أو ثلثها أو ربعها؟ فقال الله تعالى: يا جبرائيل ، لو طرت ثلاثمائة ألف عام ولو أعطيتك قوة مثل قوتك وأجنحة مثل أجنحتك فطرت مثل ما طرت لا تصل إلى عشر من أعشار ما أعطيته لأمة محمد في مقابلة ركعتين من صلاتهم". انتهى.
وحديث آخر -يا سيدي- نصه كما يلي:
عن علي بن أبي طالب رضي الله تعالى عنه أنه قال: سئل النبي صلى الله عليه وسلم عن فضائل التراويح في شهر رمضان؟ فقال: "يخرج المؤمن من ذنبه في أول ليلة كيوم ولدته أمه، وفي الليلة الثانية يغفر له ولأبويه إن كانا مؤمنين، وفي الليلة الثالثة ينادي ملك من تحت العرش: استخلص العمل غفر الله ما تقدممن ذنبك، وفي الليلة الرابعة، له من الأجر مثل قراءة التوراة والإنجيل والزبور والفرقان، وفي الليلة الخامسة أعطاه الله تعالى مثل من صلى في المسجد الحرام ومسجد المدينة والمسجد الأقصى ، وفي الليلة السادسة أعطاه الله تعالى ثواب من طاف بالبيت المعمور ويستغفر له كل

(4/478)

حجر ومدر، وفي الليلة السابعة فكأنما أدرك موسى عليه السلام ونصره على فرعون وهامان، وفي الليلة الثامنة أعطاه الله تعالى ما أعطى إبراهيم عليه السلام، وفي الليلة التاسعة فكأنما عبد الله تعالى عبادة النبي عليه السلام، وفي الليلة العاشرة يرزقه الله خير الدنيا والآخرة، وفي الليلة الحادية عشر يخرج من الدنيا كيوم ولد من بطن أمه، وفي الليلة الثانية عشر جاء يوم القيامة ووجهه كالقمر ليلة البدر، وفي الليلة الثالثة عشر جاء يوم القيامة آمنا من كل سوء، وفي الليلة الرابعة عشر جاءت الملائكة يشهدون له أنه قد صلى التراويح فلا يحاسبه الله يوم القيامة، وفي الليلة الخامسة عشر يصلي عليه الملائكة وحملة العرش والكرسي، وفي الليلة السادسة عشرة كتب الله له براءة النجاة من النار وبراءة الدخول إلى الجنة، وفي الليلة السابعة عشر يعطى مثل ثواب الأنبياء، وفي الليلة الثامنة عشر نادى ملك يا عبد الله، إن الله رضي عنك وعن والديك، وفي الليلة التاسعة عشر يرفع الله درجاته في الفردوس، وفي الليلة العشرين يعطى ثواب الشهداء الصالحين، وفي الليلة الحادية والعشرين بنى الله له بيتا في الجنة من النور، وفي الليلة الثانية والعشرين جاء يوم القيامة آمنا من كل هم وغم، وفي الليلة الثالثة والعشرين بنى الله له مدينة في الجنة، وفي الليلة الرابعة والعشرين كان له أربع وعشرون دعوة مستجابة، وفي الليلة الخامسة والعشرين يرفع الله تعالى عنه

(4/479)

عذاب القبر، وفي الليلة السادسة والعشرين يرفع الله ثواب أربعين عاما، وفي الليلة السابعة والعشرين جاز يوم القيامة على الصراط كالبرق الخاطف، وفي الليلة الثامنة والعشرين يرفع له ألف درجة في الجنة، وفي الليلة التاسعة والعشرين أعطاه الله ثواب ألف حجة مقبولة، وفي الليلة الثلاثين يقول الله: يا عبدي، كل من ثمار الجنة واغتسل من ماء السلسبيل، واشرب من الكوثر، أنا ربك وأنت عبدي".
سيدي: صادفت من بين ما كنت أقرأ من إخواننا ممن يؤلفون يقولون بألسنتهم ما ليس في سنتنا ويخطئون، بل وقد يكفرون والعياذ بالله، ويقدمون في نصائحهم ومواعظهم إلى المنغمسين في الناس ويسرون الخناس الذي يوسوس في صدور الناس نعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا صرف الله عنا إلقاء الفتن في قلوبنا، لقد استعرت يا سيدي كتابا يسمى: [درة الناصحين] من شخص لا أعتقد والله أعلم أن له دراية أو فهما في أمور الدين، ومؤلف الكتاب يدعى: ( عثمان بن حسن بن أحمد الخوبري ) يذكر المؤلف أنه من البلدة العظيمة القسطنطينية ، وبعض ما ذكر من مقدمة لهذا الكتاب: أخذت العناية في الكتاب بعناية الملك المنان ورتبت كل آية بتنظيم القرآن الكريم، وانتقيت ما دل على أوصاف الجنان والجحيم وألحقت بعض الأحاديث الشريفة والقصص اللطيفة فيمن يعمل عمل قوم لوط من الخبث والخبيثة، وبينت ما

(4/480)

شأنه في الدنيا والآخرة وهل يجب الحد أو الرجم على قياس الزاني والزانية، إلا أني ألتمس من بعض الأذكياء فضلا عن الفضلاء والكبراء أن يصلح ما وقع خطأ مني وأن يرفع ما نشأ سهوا عني... إلخ.
سيدي: إن ما دفعني للكتابة إليك خوفي من الله عز وجل حيث إنني ذكرت حديثا من هذا الكتاب وكان قصدي -ويعلم الله- الترغيب في الصلاة لبعض إخواني وأصدقائي هداني الله وإياكم وإياهم لم يحبه ويرضاه، وقد ذكرت لفضيلتكم الحديث بالنص كما جاء في كتاب [درة الناصحين] الذي ذكرت وألحق به أحاديث أخرى رويت أيضا عن سيدي رسول الله صلى الله عليه وسلم، أرجو من الله ثم من فضيلتكم أن تنور لي طريقي، وهل علي ذنب في ما ذكرته جعلك من السعداء دنيا وآخرة، وأنزلك منازل الشهداء والصديقين وجزاك الله عني وعن الإسلام والمسلمين خير الجزاء.
ج: كلا الحديثين لا أصل له، بل هما من الأحاديث المكذوبة على رسول الله صلى الله عليه وسلم.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/481)

الأسئلة السادس والسابع والثامن والتاسع من الفتوى رقم ( 7811 ) :
س6: إن الرسول صلى الله عليه وسلم لما رأى رجلا بنى قبة فسأل الصحابة من صاحب هذه القبة؟ فأجابوه، فلما أراد أن يسلم عليه صاحب هذه القبة أعرض عنه الرسول صلى الله عليه وسلم، ولما سأل صاحب القبة الصحابة رضي الله عنهم أجمعين، قالوا له: إنك بنيت هذه القبة، فذهب إلى القبة فهدمها، ولما رأى الرسول صلى الله عليه وسلم فسلم عليه... ما صحة هذا الحديث؟
ج6: الحديث رواه أبو داود (1) وابن ماجه مع اختلاف في اللفظ، وفي سنده عند ابن ماجه عيسى بن عبد الأعلى بن أبي فروة وهو مجهول الحال، وفي سنده أيضا أبو طلحة الأسدي عندهما، وهو مجهول الحال، وبذلك يعتبر الحديث ضعيفا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) كتاب (الآداب)، (5 / 402)، ورقم الحديث (5237). ومعه [معالم السنن] طبعة دار الحديث حمص.

(4/482)

/200
س7: قال الرسول صلى الله عليه وسلم: "من بنى بيتا كلف أن يحمله يوم القيامة"، أو كما قال صلى الله عليه وسلم؟
ج7: الحديث رواه الطبراني في [الكبير]، وأبو نعيم في [الحلية ] عن ابن مسعود رضي الله عنه بلفظ: « من بنى بناء فوق ما يكفيه كلف يوم القيامة أن يحمله على عنقه » ، وقد ذكره الذهبي في

(4/482)

[الميزان]، وقال فيه: حديث منكر، وقال فيه الحافظ العراقي : في إسناده لين وانقطاع.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/483)

/200
س8: قال رسول الله صلى الله عليه وسلم: « من ارتفع أكثر من سبعة أذرع » الحديث أو كما قال صلى الله عليه وسلم، ما صحة هذا الحديث؟
ج8: الحديث رواه الطبراني في [الكبير] عن أنس رضي الله عنه بلفظ: « من بنى فوق عشرة أذرع ناداه مناد من السماء: يا عدو الله أين تريد؟ » وبلفظ: « إذا بنى الرجل المسلم سبعة أذرع أو تسعة أذرع ناداه مناد من السماء: أين تذهب يا أفسق الفاسقين؟ » وفي سنده الربيع بن سليمان الحميري ، أورده الذهبي في [ذيل الضعفاء].
فهذه الأحاديث لا تنهض حجة على تحريم رفع البنيان، لكن روى مسلم في صحيحه، عن عمر بن الخطاب رضي الله عنه، عن النبي صلى الله عليه وسلم قال في جوابه لجبريل عليه السلام لما سأله عن أمارات الساعة: « وأن ترى الحفاة العراة العالة رعاء الشاه يتطاولون في البنيان » (1) ، فهذا حديث صحيح، وفيه ذم التطاول في البنيان، وقد حمل العلماء هذا على ما بني على سبيل التباهي والتفاخر والتبذير والإسراف، ويدل على ما قالوه ما في كلمة "يتطاولون" من التكلف والمباراة.
أما إطالة الأبنية وتكثيرها لتوفير المرافق والمساكن
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/27).

(4/483)

للمحتاجين والعاملين في جهاز الدولة ونحوها وللإيجار وأمثال ذلك - فلا حرج فيه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/484)

/200
س9: قال صلى الله عليه وسلم: « العلماء ورثة الأنبياء إذا لم يتبعوا السلطان » وقال أيضا: « العلماء ورثة الأنبياء إذا لم يتبعوا الدنيا » ما صحة هذين الحديثين؟
ج9: الحديث رواه الحسن بن سفيان في مسنده عن مخلد بن مالك عن إبراهيم بن رستم عن عمر العبدي عن إسماعيل بن سميع عن أنس بن مالك بلفظ: « العلماء أمناء الرسل ما لم يخالطوا السلطان، أو يداخلوا الدنيا، فإذا خالطوا السلطان وداخلوا الدنيا فقد خانوا الرسل فاحذروهم » رواه العقيلي عن الحسن بن سفيان عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم.
وذكره العجلوني في [كشف الخفاء ومزيل الإلباس] بهذا اللفظ وقال: وفي رواية للحاكم "فاعتزلوهم". اهـ.
وفي سنده إبراهيم بن رستم ، قال أبو حاتم : ليس بذاك محله الصدق، وكان آفته الرأي، وكان يذكر بفقه وعبادة.
وسأل عثمان الدارمي يحيى بن معين عن إبراهيم بن رستم فقال: ثقة.
وقال ابن عدي : إبراهيم بن رستم منكر الحديث، وقال الدارقطني : مشهور وليس بالقوي عن قيس بن الربيع .

(4/484)

وقال العقيلي : خراساني كثير الوهم، وأورد لذلك شاهدا، وذكره ابن حبان في الثقات، وقال: يخطئ. وفي سنده أيضا عمر بن حفص أبو حفص العبدي البصري، قال الإمام أحمد : تركنا حديثه وخرقناه، وقال زكريا الساجي : متروك الحديث، وقال يحيى بن معين : أبو حفص العبدي ليس بشيء، وقال مرة: لم يكن ثقة، وقال علي بن عبد الله المديني : ليس بثقة، وقال أبو زرعة الرازي فيه: واهي الحديث، لا أعلم حدث عنه كبير أحد إلا من لا يدري الحديث، وقال مسلم بن الحجاج : أبو حفص عمر بن حفص ضعيف، وقال أحمد بن شعيب النسائي : عمر بن حفص أبو حفص العبدي ليس بثقة، وقال محمد بن سعد : عمر بن حفص العبدي كان ضعيفا عندهم في الحديث، كتبوا عنه ثم تركوه.
وقال البخاري : عمر بن حفص أبو حفص العبدي ليس بالقوي مات سنة 198 ويقال سنة 200، وقال ابن الجوزي : هذا الحديث موضوع؛ إبراهيم لا يعرف، والعبدي: متروك. اهـ.
هذا ولشدة ضعفه لا تنهض شواهده لرفعه إلى مرتبة الحسن لغيره.
وعلى تقدير أنه مقبول يحمل على علماء السوء الذين يخالطون الولاة تزلفا إليهم وطلبا للمنزلة والجاه لديهم وطمعا في الدنيا، ولهذا تجدهم لا ينكرون عليهم منكرا، بل يزينون لهم القبيح ولا يدفعونهم عما قد يكون معهم من ظلم وجور ومخالفات للشرع، فهؤلاء بطانة السوء وعيبة الشر، لا على من يخالطهم على

(4/485)

وجه النصح لهم وإرشادهم إلى الحق ودعوتهم إلى العمل به وأمرهم بالمعروف ونهيهم عن المنكر، فهؤلاء بطانة خير ورشد، ولا بد لولاة الأمر منهم لحاجتهم إلى نصحهم وإرشادهم؛ تحقيقا لمصلحة الأمة وسياسة الرعية على هدي الإسلام.
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/486)


درجة هذه الأحاديث ومعناها - فتاوى اللجنة

السؤال الأول من الفتوى رقم ( 181 ) :
س1: أشكلت علي أحاديث قرأتها في كتب السنن، حيث إنه روى أبو داود مرفوعا أن رسول الله صلى الله عليه وسلم قال: « أما إن كل بناء وبال على صاحبه إلا ما لا بد منه مما يستره من الحر والبرد والسباع ونحو ذلك » (1) ، وفي رواية أيضا للطبراني بإسناد جيد مرفوعا « إذا أراد الله بعبده شرا خضر له في اللبن والطين حتي يبني » ، وفي رواية له أيضا "إذا أراد الله بعبده هوانا أنفق ماله في البنيان"، وفي رواية أيضا "من بنى فوق كفايته كلف أن يحمله يوم القيامة" وروى الدارقطني والحاكم مرفوعا « وما أنفق العبد من نفقة فإن خلفها على الله والله ضامن إلا ما كان في البنيان أو معصية » ، وفي الترمذي أيضا « يؤجر الرجل في نفقته كلها إلا التراب، وقال في البنيان » (2) ، وروى الترمذي مرفوعا « النفقة كلها في سبيل الله إلا البناء فلا خير فيه » (3) ، وروى
__________
(1) سنن أبو داود الأدب (5237),سنن ابن ماجه الزهد (4161).
(2) سنن الترمذي صفة القيامة والرقائق والورع (2483),سنن ابن ماجه الزهد (4163).
(3) سنن الترمذي صفة القيامة والرقائق والورع (2482).

(4/486)

أبو داود وغيره « أن العباس بنى قبة فأمره النبي صلى الله عليه وسلم أن يهدمها، فقال يا رسول الله، إذن أتصدق بثمنها، فقال: "لا، اهدمها » ، وروى أبو داود أيضا وابن ماجه : « أن رسول الله صلى الله عليه وسلم مر بقبة على باب رجل من الأنصار فقال: "ما هذه"؟ قالوا: قبة بناها فلان، فقال رسول الله صلى الله عليه وسلم: "كل ما كان هكذا فهو وبال على صاحبه"، فبلغ الأنصاري ذلك فوضعها، فمر النبي صلى الله عليه وسلم بعد ظهرها فسأل عنها فأخبر أنه وضعها لما بلغه عنه، فقال: "يرحمه الله يرحمه الله » (1) وفي رواية لابن أبي الدنيا عن عامر بن عمار مرفوعا: « إذا رفع الرجل بناءه فوق سبعة أذرع نودي يا أفسق الفاسقين إلى أين » ، انتهى.
ج1: هذه الأحاديث التي ذكرتم نبين درجتها أولا ثم نتبع ذلك الجواب عما صح في هذا الباب. أما بيان درجة كل حديث منها فكما يلي: 1- حديث: « أما إن كل بناء وبال على صاحبه » (2) الحديث رواه أبو داود عن أنس ، قال المناوي في [فيض القدير] نقلا عن ابن حجر أنه قال: (رجاله موثقون إلا الراوي عن أنس ، وهو أبو طلحة الأسدي : غير معروف، والشواهد عند الطبراني . 2- حديث: « إذا أراد الله بعبد شرا خضر له في اللبن والطين حتى يبني » رواه الطبراني بإسناد جيد حسبما ذكرت في السؤال، ورمز له السيوطي في [الجامع الصغير] بالضعف. قال المناوي -نقلا عن الهيثمي -: ورجاله رجال الصحيح
__________
(1) سنن أبو داود الأدب (5237),سنن ابن ماجه الزهد (4161).
(2) سنن أبو داود الأدب (5237),سنن ابن ماجه الزهد (4161).

(4/487)

غير شيخ البخاري ولم أجد من ضعفه، وقال المنذري : رواه في الثلاثة -يعني الطبراني - بإسناد جيد، وقال المناوي أيضا: عزاه جمع لأبي داود من حديث عائشة ، قال العراقي : وإسناده جيد. 3- حديث: "إذا أراد الله بعبد هوانا" الحديث، قال السيوطي في [الجامع الصغير]: رواه البغوي والبيهقي في [شعب الإيمان]، عن محمد بن بشير الأنصاري وما له غيره، وابن عدي في [الكامل] عن أنس ، ورمز له السيوطي بالضعف، قال المناوي في رواية محمد بن بشير : قال الهيثمي : رواه عنه ابنه يحيى إن صح، وفيه سلمة بن شريح ، قال الذهبي : مجهول، وقال المناوي : في راوية ابن عدي عن أنس في ترجمة زكريا المصري الوقاد قال: يضع الحديث، كذبه صالح جزره وغيره، ولما عزاه الهيثمي إلى الطبراني قال: فيه من لم أعرفهم. 4- حديث: "من بنى فوق كفايته"، رمز له السيوطي في [الجامع الصغير] بالضعف، وقال المناوي : قال في [الميزان]: هذا حديث منكر، وقال الحافظ العراقي : إسناده فيه لين وانقطاع. 5- حديث: « وما أنفقه العبد من نفقة » ، الحديث رواه الدارقطني والحاكم وفي سنده عبد الحميد بن حسن الهلالي ، وقد ضعفه جماعة. 6- حديث: « يؤجر الرجل في نفقته » (1) ، الحديث عزاه السيوطي في [الجامع الصغير] للترمذي عن خباب ، ورمز له
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2483),سنن ابن ماجه الزهد (4163).

(4/488)

السيوطي بالصحة، وسكت عنه المناوي ، وروى معناه البخاري ومسلم عن خباب موقوفا بلفظ: « إن المسلم يؤجر في كل شيء ينفقه إلا في شيء يجعله في هذا التراب » (1) وله حكم الرفع؛ لأن مثله لا يقال من جهة الرأي. 7- « النفقة كلها في سبيل الله » (2) الحديث رواه الترمذي عن أنس ، ورمز له السيوطي براموز الحسن، وقال الترمذي بعد روايته في أبواب صفة القيامة باب النهي عن تمني الموت، قال: غريب. وقال المناوي : قال الصدر المناوي : وفيه محمد بن حميد الرازي وزافر بن سليمان وشبيب بن بشر ومحمد ، قال البخاري : فيه نظر، وكذبه أبو زرعة ، وزافر فيه ضعف، وشبيب لين. 8- حديث: "أن العباس بنى قبة" الحديث رواه أبو داود مرسلا عن أبي العالية ، والمراسيل من جملة الأحاديث الضعيفة. 9- حديث أنه صلى الله عليه وسلم (مر بقبة) الحديث هذا هو سبب الحديث الأول، وقد مضى الكلام عليه. 10- (إذا رفع الرجل بناءه فوق سبعة أذرع... إلخ) وهذا أثر، ولم نقف على من صححه، وقال الحافظ ابن حجر في [الفتح]، (11 \ 92) ما نصه: (وقد ورد في ذم تطويل البناء صريحا ما أخرج ابن أبي الدنيا من رواية عمارة بن عامر : "إذا رفع الرجل بناء فوق سبعة أذرع نودي يا فاسق إلى أين" وفي سنده ضعف مع كونه موقوفا). اهـ.
__________
(1) صحيح البخاري المرضى (5348),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2681),سنن الترمذي صفة القيامة والرقائق والورع (2483),سنن النسائي الجنائز (1823),مسند أحمد بن حنبل (5/111).
(2) سنن الترمذي صفة القيامة والرقائق والورع (2482).

(4/489)

هذه الأحاديث وما جاء في معناها منها ما هو صحيح، ومنها ما هو حسن ومنها ما ليس بصحيح، فما كان منها حجة فهو محمول على ذم من فعل ذلك للتباهي والإسراف والتبذير، فإن هذا يختلف باختلاف الأحوال والأشخاص والأمكنة والأزمنة، وقد ثبت في [صحيح مسلم ] من حديث عمر بن الخطاب رضي الله عنه، عن النبي صلى الله عليه وسلم قوله صلى الله عليه وسلم لما سأله جبريل عن علامات الساعة: « وأن ترى الحفاة العراة العالة رعاء الشاه يتطاولون في البنيان » (1) قال ابن رجب في شرح هذا الحديث: والمراد أن أسافل الناس يصيرون رؤساءهم وتكثر أموالهم حتى يتباهون بطول البنيان وزخرفته وإتقانه، وذكر النووي هذا المعنى في [شرح صحيح مسلم ] حينما تكلم على هذا الحديث.
أما إذا طال البنيان لغرض شرعي، كتوفير المرافق والمساكن للمحتاجين أو لاتخاذها سبيلا للكسب أو لكثرة من يعول ونحو ذلك فلا شيء في ذلك فيما يظهر لنا، فإن الأمور بمقاصدها، قال صلى الله عليه وسلم: « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) والحديث أخرجه البخاري ومسلم في الصحيحين عن عمر رضي الله عنه
وبالله التوفيق. وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
تم بحمد الله المجلد الرابع
ويتلوه المجلد الخامس إن شاء الله
علوم القرآن، وأوله أصول الفقه
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/27).
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(4/490)


بيان منهج اللجنة وكيفية ترتيب الفتاوى - فتاوى اللجنة

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه. أما بعد:
فقد سبق الانتهاء من القسم الأول من فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء (العقيدة والتفسير) وتم بتوفيق الله سبحانه وتعالى طبعه. فالحمد لله على ما يسر، ونبدأ الآن بنشر القسم الثاني (الفقه) وقد قرئ ما يخص (الطهارة) وهو ما يقدم للقراء الآن على سماحة الشيخ عبد العزيز بن عبد الله بن باز وفضيلة الشيخ عبد الرزاق عفيفي وفضيلة الشيخ عبد الله بن عبد الرحمن بن غديان ، يسر الله قراءة الجميع.
وأحب أن أذكر القارئ بمنهج اللجنة الذي أشرت إليه في المقدمة وهو اختيار الرأي الذي يسنده الدليل دون التقيد بمذهب معين أو رأي عالم مخصوص، وسمة كتب الفقه المذهبية، وقل من يرجع الأحكام إلى الأدلة، بل كثير من علماء المذاهب يحاول تأويل الدليل ليتفق مع المذهب. وقد أوضحت اللجنة هذا المنهج بالإجابة على السؤال الثالث من الفتوى رقم ( 9580 ) وهذا نص جوابها: (اللجنة إنما تفتي بما يظهر لها من الأدلة الشرعية سواء وافق المذاهب الأربعة المعروفة أو وافق أحدها ولا تتقيد بمذهب معين).
ولا شك أن الواجب بيان الحق، والحق هو ما يسنده الدليل من الكتاب والسنة، وما يرجع إليهما.
وفيما يخص الترتيب فكما أشرت سابقا أنه تم بالاسترشاد بكتاب (مختصر المقنع) وهذا بالجملة؛ لأن ترتيب الفتاوى يختلف عن تأليف

(5/1)

الكتاب؛ لأن الفتاوى إجابة على أسئلة قد يحمل السؤال الواحد عبارات متنوعة ترد إجابتها جزئيات يصعب جمع كل جزئية مع ما يماثلها. ولذا ترد الفتوى من هذا النوع في أقرب موضع مناسب. وقد يكرر نشر الفتوى في أكثر من مكان إذا كانت تتضمن أكثر من موضوع؛ مثل الطهارة والصلاة، والطهارة والصيام، وهكذا. ويلاحظ أن معظم كتب الفقه تعتبر التختم بالذهب مثلا في باب الآنية. ورؤي أن يكون في باب الزينة، بالنظر إلى القصد منه، وقد تكون بعض الموضوعات ذات الأغراض المتنوعة جمعت في مكان واحد بالنظر إلى رابط بينها وتسهيلا للباحث. مثل الشعر، جمع ما يتعلق به من حلق وصبغ ووصل ونتف إلى غير ذلك مع سنن الفطرة، وإن كان البعض منه يناسبه باب الزينة، ولكن لوحظ أن هذه الأمور يجمعها تغيير وضعه الطبيعي. ولا شك أن الترتيب مما تختلف فيه وجهات النظر. ولذلك نجد الاختلاف في طرق التأليف بين كتاب وكتاب في الموضوع نفسه. والمهم خروج المادة ليستفيد منها الناس، وسهولة الوصول إلى الغرض المطلوب.
وفق الله الجميع للعمل الصالح وأجزل الآخر والثواب لمن أفتى، وعمل وساعد على جمعها ونشرها، ونفع بها من قرأها إنه جواد كريم.
وآخر دعوانا أن الحمد لله رب العالمين.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
أحمد بن عبد الرزاق الدويش

(5/2)


الواجب والمندوب - فتاوى اللجنة

أصول الفقه

(5/3)

الواجب والمندوب
السؤال الأول من الفتوى رقم 590
س: عن الفرق بين الواجب والمندوب والمستحب والسنة.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: الفرق بينهما في الاصطلاح أن الواجب هو ما يثاب فاعله ويستحق العقاب تاركه وأما المندوب أو المستحب أو السنة فهي معان متقاربة إن لم تكن مترادفة وكلها تتفق في الاصطلاح على إثابة فاعل المندوب والمستحب والمسنون وعدم عقاب تاركه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(5/4)

السؤال الثالث من الفتوى رقم 6315
س: إن البشر عندنا يفرقون بين السنة والفرض ويقولون بأن الوعيد لا يكون إلا في الفرض والسنة المؤكدة وأنا أعتقد أن كل ما جاء به محمد صلى الله عليه وسلم وأظهره لأمته مفروض عليها اتباعه ومن لم يفعل فقد كره ما جاء به محمد . مثلا توفير اللحية جاء به محمد صلى الله عليه وسلم هل ثبت عنه أن حلقها، وهل حلقها دليل على كراهية ما جاء به محمد ، وهل يدخل

(5/4)

صاحبها في نفس الآية؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: الواجب ما يثاب فاعله ويستحق العقاب تاركه والسنة (المستحب) ما يثاب فاعلها ولا يعاقب تاركها ولا يلزم من ترك السنة بغضها، أما حلق اللحية أو قصها فمحرم لقول النبي صلى الله عليه وسلم: « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) ولا يلزم من ذلك كراهته لما جاء به الرسول صلى الله عليه وسلم كما أن العاق لوالديه والزاني عصاة ولا يلزم من معاصيهم كراهتهم لما جاء به الرسول صلى الله عليه وسلم لأن المعاصي لها دواع كثيرة غير الكراهة لما جاء به الرسول صلى الله عليه وسلم ولهذا لا يكفر العاصي بمجرد المعصية عند أهل السنة والجماعة خلافا للخوارج .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).

(5/5)


النهي - فتاوى اللجنة

النهي
السؤال الخامس من الفتوى رقم 8241
س: حديث النبي صلى الله عليه وسلم: « ما أمرتكم بشيء فأتوا منه ما استطعتم وما نهيتكم عن شيء فانتهوا » (1) هل صحيح أن هناك نهي للتحريم ونهي للتكريم ونهي للتنزيه ونهي للندب وغير ذلك مثلا حديث رسول الله في صحيح الجامع ونصه « نهى النبي صلى الله عليه وسلم عن تسريح الشعر كل يوم » فهل هذا للتحريم أم للندب أم كيف؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: الأصل في النهي إذا تجرد عن القرائن التي تصرفه عن أصله التحريم وليس هناك نهي للندب وإن وجد قرينة تصرفه عن التحريم إلى الكراهة فهو لكراهة التنزيه. وأما الحديث الذي ذكرته فمعناه صحيح ولفظه عند الترمذي عن عبد الله بن مغفل رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غبا » (2) وقال: حديث حسن صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(2) سنن الترمذي اللباس (1756),سنن النسائي الزينة (5055),سنن أبو داود الترجل (4159).

(5/6)

السؤال الثاني من الفتوى رقم 4221 س: ما الذي يجعل النهي أحيانا للكراهة والأمر للاستحباب في كثير من الأحكام حيث جاءت النصوص فيما أظن بعدم جواز البناء والجلوس والكتابة والوطء على القبر والاتكاء إليه مع أن أحمد يقول بمكروهية ذلك في زاد المستقنع في باب (الجنازة) وكذلك الأمر بخروج الحيض وذوات الخدور إلى العيدين حيث يرى شارح عمدة الأحكام أنه مستحب في حق النساء .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: قد يكون لاختلاف القرائن التي اقترنت بالأمر أو بالنهي، فإذا خلا الأمر والنهي عن القرائن، فالأصل حمل الأمر على الوجوب وحمل النهي على التحريم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/7)


المكروه - فتاوى اللجنة

المكروه
السؤال الثاني من الفتوى رقم 8133
س: ما هو تعريف المكروه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: ما يثاب تاركه حسبة لله على تركه ولا يستحق العقاب فاعله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/8)


معنى الشرط - فتاوى اللجنة

معنى الشرط
السؤال الأول من الفتوى رقم 245
س: ويتضمن السؤال شرح تعريف الشرط بأنه ما لا يوجد المشروط مع عدمه ولا يلزم أن يوجد عند وجوده؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: الشرط هو ما يلزم من عدمه العدم ولا يلزم من وجوده وجود ولا عدم، أي هو الذي يلزم من فقده فقد الشيء المشروط به كالصلاة مثلا فمن شروطها الإسلام فمتى انتفت صفة الإسلام في العبد لم تصح صلاته وإن صلى فهذا الشرط حينما عدم عدم المشروط وهو الصلاة ولا يلزم من وجوده وجود ولا عدم بمعنى أن الشرط إذا كان موجودا فلا يستلزم وجوده وجود المشروط ولا عدمه فقد يوجد الشرط ولا يوجد المشروط وقد يوجد الشرط ويوجد المشروط فالصلاة مثلا من شروط صحتها دخول الوقت فإذا دخل وقت الصلاة في ذلك تعين على من كان أهلا لوجوبها أداؤها ولكن قد لا يؤديها إما لتعذر أدائها أو أنه ليس أهلا لوجوبها وبهذا يتضح معنى ولا يلزم من وجوده وجود ولا عدم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(5/9)


الأحكام كما تؤخذ من الكتاب تؤخذ من السنة - فتاوى اللجنة

الأحكام كما تؤخذ من الكتاب تؤخذ من السنة
السؤال الثالث من الفتوى رقم 8006
س: ما حكم التصوير للأرواح الجواب بلا شك أنه حرام ولا يجوز للمسلمين ولا المسلم أن يعمل ذلك فلكن المدرس عجزت أن أقنعه بذلك وقلت له إن الرسول صلى الله عليه وسلم قال « أشد الناس عذابا يوم القيامة المصورون » (1) وإن الله سبحانه وتعالى يقول لصاحب الصورة انفخ فيها روحا ويا أستاذ إذا أردت أن ترسم ارسم مثلا شجرة وبيت وحذاء وكتاب.. إلخ على شرط أن يكون الرسم غير مجسم ولا يرمز للأرواح.. إلخ ولكنه الله يهديه غير مقتنع ويقول أعطني دليلا من القرآن الكريم قلت السنة النبوية والقرآن الكريم كل واحد يكمل الآخر والسنة هي التي جاء بها نبينا عليه أفضل الصلاة والسلام وأنك والعياذ بالله غير مقتنع بما جاء به نبينا عليه أفضل الصلاة والسلام أرجو الإجابة على هذه الأسئلة علشان أعطي كل صاحب حقه من السؤال وقلت له إن العلماء ورثة الأنبياء.. إلخ وقال لي لا أعرف الدليل إلا من القرآن الكريم والله أسأل أن يوفق الجميع لما يحبه ويرضاه اللهم آمين يا رب العرش العظيم .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: الأحكام الشرعية كما تؤخذ من القرآن تؤخذ من
__________
(1) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).

(5/10)

السنة الثابتة عن النبي صلى الله عليه وسلم لقوله تعالى: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (1) وقوله: { فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقوله: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (3) وقوله: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (4) الآية وقوله: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (5) وقوله: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (6) وقوله: { وَمَا يَنْطِقُ عَنِ الْهَوَى } (7) { إِنْ هُوَ إِلا وَحْيٌ يُوحَى } (8) الآيات وقوله: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } (9) وقوله: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (10) إلى غير ذلك من الآيات القرآنية الدالة على وجوب العمل بما صح عن النبي صلى الله عليه وسلم من الأحاديث، وقد صحت عنه الأحاديث في تحريم تصوير ذوات الأرواح وفي توعد المصورين بالعذاب الشديد يوم القيامة ومن ذلك قوله صلى الله عليه وسلم: « أشد الناس عذابا يوم القيامة المصورون » (11) متفق عليه وفي صحيح البخاري عن أبي جحيفة رضي الله عنه « أن النبي صلى الله عليه وسلم لعن آكل الربا وموكله » (12) ولعن المصور والأحاديث بذلك كثيرة ونسأل الله أن يهدي أستاذك ويلهمه رشده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 54
(2) سورة النور الآية 54
(3) سورة آل عمران الآية 31
(4) سورة النساء الآية 65
(5) سورة النساء الآية 80
(6) سورة النساء الآية 115
(7) سورة النجم الآية 3
(8) سورة النجم الآية 4
(9) سورة النحل الآية 44
(10) سورة الحشر الآية 7
(11) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).
(12) صحيح البخاري الطلاق (5032),سنن أبو داود البيوع (3483),مسند أحمد بن حنبل (4/308).

(5/11)


الدليل العقلي والدليل النقلي - فتاوى اللجنة

الدليل العقلي والدليل النقلي
الفتوى رقم 8803
س: هناك أدلة عقلية وأدلة نقلية للتدليل وإثبات على أن خالق الكون، الإنسان، الحياة، هو الله والسؤال هو: متى يكون الدليل على أن الخالق هو الله دليلا عقليا ومتى يكون الدليل نقليا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: الدليل العقلي هو ما أدركه العقل في الموضوع الذي هو محل الاستدلال كالاستدلال بخلق السموات والأرض وخلق أنفسنا على وجود الخالق سبحانه وأنه عليم قدير حكيم.
والدليل النقلي هو الدليل النصي من كتاب الله تعالى أو سنة رسوله صلى الله عليه وسلم أو إجماع أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/12)


حجية أحاديث الآحاد - فتاوى اللجنة

حجية أحاديث الآحاد
السؤال الأول من الفتوى رقم 9377
س: ما حكم من ينكر عذاب القبر بحجة أنها (أي الأحاديث الواردة في عذاب القبر) هي أحاديث آحاد والحديث الآحاد لا يؤخذ به مطلقا، وهم لا ينظرون إلى الحديث صحيح أو حسن أو ضعيف ولكن ينظرون إليه من جهة كونه آحادا أو مرويا بطرق مختلفة فإذا وجدوه حديث آحاد لم يأخذوا به فما هو الرد عليهم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: إذا ثبت حديث الآحاد عن الرسول صلى الله عليه وسلم كان حجة فيما دل عليه اعتقادا وعملا بإجماع أهل السنة، ومن أنكر الاحتجاج بأحاديث الآحاد بعد إقامة الحجة عليه فهو كافر، وارجع في الموضوع إلى كتاب الصواعق لابن القيم أو مختصره للموصلي .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/13)


من أدلة الأحكام الإجماع والقياس الصحيح - فتاوى اللجنة

من أدلة الأحكام الإجماع والقياس الصحيح
السؤال الرابع والخامس من الفتوى رقم 7701
س4: قال رسول الثقلين محمد صلى الله عليه وسلم: « تركت فيكم أمرين كتاب الله وسنتي لن تضلوا ما استمسكتم بهما » (1) أفي الأحكام الشرعية الإسلامية ما سوى هذين الدليلين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أحكام الشريعة مبنية على النصوص من كتاب الله وسنة رسوله صلى الله عليه وسلم وما ضم إليهما مما يستند إليهما من الإجماع والقياس الصحيح. والمسلم إذا كان عاجزا عن أخذ الحكم من دليله يجوز له أن يقلد أوثق من يعرفه من العلماء لقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي تفسير القرآن (3075),سنن أبو داود السنة (4703),مسند أحمد بن حنبل (1/45),موطأ مالك الجامع (1661).
(2) سورة النحل الآية 43

(5/14)

/200
س5: هل باب الاجتهاد مغلق أم غير مغلق؟
ج5: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : باب الاجتهاد لم يغلق بل هو مفتوح لأهل العلم والإيمان والبصيرة في كتاب الله وسنة رسوله صلى الله عليه وسلم وكلام من سلف من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان من أهل العلم والإيمان، أما من ليس كذلك فالواجب عليه سؤال أهل الذكر كما سبق في جواب

(5/14)

السؤال الرابع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/15)

السؤال السادس من الفتوى رقم 9636
س: من مصادر التشريع في ديننا الإسلامي الحنيف بعد القرآن الكريم والسنة النبوية المطهرة - الإجماع، فهل قرارات المجمع الفقهي الإسلامي بمكة المكرمة بمثابة إجماع علماء المسلمين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: لا يعتبر إجماعا وهكذا أمثاله من المجامع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/15)


الاجتهاد - فتاوى اللجنة

الاجتهاد

(5/16)

باب الاجتهاد مفتوح لمن كان أهلا
السؤال الخامس من الفتوى رقم 2171
س: هل يعتبر باب الاجتهاد في الأحكام الإسلامية مفتوحا لكل إنسان، أو هناك شروط لا بد أن تتوفر في المجتهد، وهل يجوز لأي إنسان أن يفتي برأيه دون معرفته بالدليل الواضح، وما درجة الحديث القائل « أجرؤكم على الفتيا أجرؤكم على النار » (1) أو ما في معناه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: باب الاجتهاد في معرفة الأحكام الشرعية لا يزال مفتوحا لمن كان أهلا لذلك بأن يكون عالما بما يحتاجه في مسألته التي يجتهد فيها من الآيات والأحاديث قادرا على فهمهما والاستدلال بهما على مطلوبه، عالما بدرجة ما يستدل به من الأحاديث وبمواضع الإجماع في المسائل التي يبحثها حتى لا يخرج على إجماع المسلمين في حكمه فيها، عارفا من اللغة العربية القدر الذي يتمكن به من فهم النصوص ليتأتى له الاستدلال بها والاستنباط منها وليس للإنسان أن يقول في الدين برأيه، أو يفتي الناس بغير علم، بل عليه أن يسترشد بالدليل الشرعي ثم بأقوال أهل العلم ونظرهم في الأدلة وطريقتهم في الاستدلال بها والاستنباط، ثم يتكلم أو يفتي بما اقتنع به ورضيه لنفسه دينا.
أما حديث « أجرؤكم على الفتيا أجرؤكم على النار » (2) فقد رواه الإمام
__________
(1) سنن الدارمي المقدمة (157).
(2) سنن الدارمي المقدمة (157).

(5/17)

عبد الله بن عبد الرحمن الدارمي في سننه عن عبيد الله بن أبي جعفر المصري مرسلا؛ لأن عبيد الله المذكور تابعي وليس بصحابي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/18)

السؤال الخامس من الفتوى رقم 7701 س: هل باب الاجتهاد مغلق أم غير مغلق؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: باب الاجتهاد لم يغلق بل هو مفتوح لأهل العلم والإيمان والبصيرة في كتاب الله وسنة رسوله صلى الله عليه وسلم وكلام من سلف من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان من أهل العلم والإيمان. أما من ليس كذلك فالواجب عليه سؤال أهل الذكر كما نص على ذلك أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/18)

الخطأ في الاجتهاد
السؤال الثاني من الفتوى رقم 9907
س: هناك مسائل لا يعلم المرء حكم الدين فيها وقد يخطئ الإنسان نتيجة عدم علمه وبعد فترة من الزمن قد يعلم الإنسان حكم الدين في بعض هذه المسائل فهل يحاسب الإنسان على عمله مع عدم علمه بحكم الدين في المسألة المطروحة؟ وهل هناك توبة من الخطأ الذي يرتكبه الإنسان بعدم علمه عقب أن يعلم حكم الدين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : إذا كانت المسألة التي أخطأ فيها من المسائل الاجتهادية التي اختلف فيها العلماء ولم يكن خطؤه عن هوى ولم يخرج فيهاعن قول المختلفين من العلماء فلا إثم عليه ولا حرج، ولا تلزمه توبة من ذلك، وإنما يلزمه اتباع ما ظهر من الحق إذا كان من أهل العلم، وإلا فالواجب عليه سؤال أهل العلم قبل أن يقدم على شيء لا يعلم حكم الله فيه لقول الله سبحانه: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 43

(5/19)

اختلاف العلماء
السؤال الأول من الفتوى رقم 4221
س: ما الحكمة في اختلاف الأئمة في الأحكام مع وجود الأدلة على المشروعية كاختلافهم في الصلاة على الغائب حيث إن أبا حنيفة ومالك يقولون بعدم المشروعية والشافعي وأحمد يقولان بذلك مع أن حديثي أبي هريرة وجابر ينصان على ما ذهب إليه الشافعي وأحمد ؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : قد يكون سبب الاختلاف بين أئمة الفقه الاختلاف في فهم الحديث وقد يكون لعدم بلوغ الحديث لبعضهم وقد يكون لاختلافهم في الترجيح عند تعارض الأدلة وقد يكون لاختلافهم في نسخ النص وقد يكون لغير ذلك وإذا أردت التوسع فاقرأ كتاب (رفع الملام عن الأئمة الأعلام) لشيخ الإسلام أحمد بن تيمية رحمه الله، تجد ما يشفي إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/20)

السؤال السادس من الفتوى رقم 3897 س: حكم الخلاف بين الأئمة الأربعة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : الخلاف بين الأئمة الأربعة مبني على اختلافهم في العلم والفهم والمصيب منهم له أجران والمخطئ له أجر واحد وخطؤه معفو عنه وهكذا غيرهم من علماء الإسلام كالأوزاعي وسفيان الثوري وإسحاق بن راهويه وأمثالهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/21)

السؤال الثاني من الفتوى رقم 5566
س: لقد أخذت كتاب المغني لابن قدامة واندهشت لما رأيت فيه من اختلاف عن مسألة لا بال لها لقد حذرنا الرسول صلى الله عليه وسلم أن نجتنب من هذا بقوله: « لقد هلك من كان قبلكم بكثرة مسائلهم » (1) وهو صحيح. إن الرسول يقول (اختلاف أمتي رحمة) لكن ليس باختلاف الذي رأيناه في عصرنا في كتب الفقه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : ما ذكرته في سؤالك من وقوع خلاف في المسائل الفقهية ليس غريبا فإن من سنة الله في الناس أنه جعلهم مختلفين في
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(5/21)

مداركهم وعقولهم وفي اطلاعهم على الأدلة السمعية وإدراكهم لأسرار الكون وما أودعه الله فيه من سننه فلا عجب أن يختلفوا في مسائل العلوم الشرعية والكونية عقلا وسمعا، بل ذلك هو مقتضى الحكمة واختلاف الخلق والمواهب فليس لك أن تستنكر ذلك لكن المنكر أن يتكلم الإنسان بجهل أو اتباعا للهوى أو بعصبية لرأي من تقلد مذهبه. أما من نظر في الأدلة الكونية والسمعية الاجتهادية بإنصاف مبتغيا الحق فهو محمود أصاب أم أخطأ فإن أصاب فله أجران أجر عن اجتهاده وآخر عن إصابته الحق وإن أخطأ فهو معذور وله أجر واحد عن اجتهاده كما دلت على ذلك سنة الرسول صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/22)

الفتوى رقم 4875
س: ما سبب اختلاف الأئمة مالك والشافعي وأحمد بن حنبل رحمهم الله تعالى؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه وبعد: أسباب اختلاف الفقهاء الأئمة الأربعة وغيرهم كثيرة وقد ألف فيها كتب منها (رفع الملام عن الأئمة الأعلام) لشيخ

(5/22)

الإسلام ابن تيمية ، و (التمهيد في تخريج الفروع على الأصول) لعبد الرحيم الأسنوي ، و (الإنصاف في بيان أسباب الاختلاف) لولي الله الدهلوي ، و (أسباب اختلاف الفقهاء) لعلي الخفيف ، و (الإنصاف في التنبيه على الأسباب التي أوجبت الخلاف) لعبد الله بن سيد ، و (بداية المجتهد لابن رشد ) فإنه يذكر في المسائل محل الوفاق ثم يذكر محل الخلاف ويبين منشأه، ومع ذلك نذكر لك بعض هذه الأسباب: - 1- اشتراك اللفظ بين معنيين فأكثر كالقرؤ في قوله تعالى: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (1) فالقرؤ تطلق على المحيض وعلى الأطهار فذهب بعضهم إلى أن المطلقة تعتد بالأطهار وذهب آخرون إلى أنها تعتد بالحيض، وكل له أدلة تعين المعنى الذي اختاره. 2- تعارض الأدلة فيختلف نظر الفقهاء في الترجيح أو الجمع بينها مثل حديث النهي عن الصلاة بعد العصر حتى تغرب الشمس وحديث نهي من دخل المسجد عن الجلوس حتى يصلي ركعتين تحية للمسجد فاختلف الفقهاء في تطبيق ذلك على من دخل المسجد في وقت نهي عن الصلاة فيه، فمنهم من قدم أحاديث النهي عن الصلاة ومنهم من قدم حديث تحية المسجد ولكل أدلة في ترجيح ما اختاره. ومنها أن يبلغ الحديث أحدهم دون الآخر ومنها الاختلاف في النسخ. والفتوى لا تتسع لتفصيل مثل هذا فارجع إلى ما تقدم ذكره من
__________
(1) سورة البقرة الآية 228

(5/23)

الكتب إن كنت متعلما لتستفيد منها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/24)

السؤال الرابع من الفتوى رقم 4272 س: نرى أئمة كل على مذهب يخالف الآخر وغالبا ما ينتهي الموضوع على معركة بينهم تؤدي إلى أن بعض المصلين يتركون الصلاة فنريد جوابا شافيا كافيا في هذا الموضوع وهل نتبع مذهبا واحدا وكيف نوفق بين المذاهب حتى يستقر الأمر؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: الخلاف الموجود في الفروع الفقهية بين أئمة المذاهب الأربعة يرجع إلى الأسباب التي نشأ عنها ككون الحديث يصح عند بعضهم دون بعض أو بلوغ الحديث لواحد دون الآخر إلى غير ذلك من أسباب الخلاف، فيجب على المسلم أن يحسن الظن بهم فكل واحد منهم مجتهد فيما صدر منه من الفقه طالب للحق فإن كان مصيبا فله أجران أجر اجتهاده وأجر إصابته وإن كان مخطئا فله أجر اجتهاده وخطؤه معفو عنه. وأما التقليد لهؤلاء الأئمة الأربعة فمن

(5/24)

تمكن أن يأخذ الحق بدليله وجب عليه الأخذ بالدليل وإن لم يتمكن فإنه يقلد أوثق أهل العلم عنده حسب إمكانه وهذا الاختلاف في الفروع لا يترتب عليه منع المختلفين أن يصلي بعضهم خلف بعض بل الواجب هو أن يصلي بعضهم خلف بعض، فقد كان الصحابة رضي الله عنهم يختلفون في المسائل الفرعية ويصلي بعضهم خلف بعض، وهكذا التابعون وأتباعهم بإحسان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/25)


التقليد - فتاوى اللجنة

التقليد

(5/26)

السؤال الرابع والخامس من الفتوى رقم 4476
س: ما حكم من قلد مالكا في اجتهاده وترك القرآن والحديث؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : مالك رحمه الله إمام من الأئمة في العلم وهو بشر يخطئ ويصيب ويؤخذ من قوله ويرد فما وافق الحق من قوله قبل وما لم يوافق الحق ترك والشخص إذا كان يستطيع أخذ الأحكام من القرآن والسنة فلا يجوز له أن يقلد أحدا وإذا كان لا يستطيع وأشكل عليه شيء من أمور دينه فإنه يسأل أوثق أهل العلم عنده ويعمل بإجابته ومالك وغيره في ذلك سواء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/27)

/200
س: لماذا اقتسم علماء الدول شريعة نبي الله محمد صلى الله عليه وسلم إلى أربعة مذاهب مالك والشافعي وأبو حنيفة وأحمد مع أن دين الرسول صلى الله عليه وسلم واحد والقرآن واحد؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: الأصل في التشريع القرآن، والسنة مبينة للقرآن والأئمة الأربعة كل واحد منهم وفقه الله جل وعلا إلى الفقه في الدين بقدر ما يسر له ولكل واحد منهم تلاميذ نقلوا عنه فقهه وبهذا تأسست المذاهب الأربعة وليس كل ما يقوله أي واحد منهم يكون حقا، بل هو مجتهد فإن أصاب فله أجران أجر لاجتهاده وأجر لإصابته وإن أخطأ

(5/27)

فله أجر اجتهاده وخطأه معفو عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/28)

السؤال الرابع من الفتوى رقم 4172
س: ما حكم التقيد بالمذاهب الأربعة واتباع أقوالهم على كل الأحوال والزمان؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : أولا: المذاهب الأربعة منسوبة إلى الأئمة الأربعة الإمام أبي حنيفة والإمام مالك والإمام الشافعي والإمام أحمد ، فمذهب الحنفية منسوب إلى أبي حنيفة وهكذا بقية المذاهب.
ثانيا: هؤلاء الأئمة أخذوا الفقه من الكتاب والسنة وهم مجتهدون في ذلك، والمجتهد إما مصيب فله أجران أجر اجتهاده وأجر إصابته وإما مخطئ فيؤجر على اجتهاده ويعذر في خطئه. ثالثا: القادر على الاستنباط من الكتاب والسنة يأخذ منهما كما أخذ من قبله ولا يسوغ له التقليد فيما يعتقد أن الحق بخلافه، بل يأخذ بما يعتقد أنه حق ويجوز له التقليد فيما عجز عنه واحتاج إليه. رابعا: من لا قدرة له على الاستنباط يجوز له أن يقلد من تطمئن

(5/28)

نفسه إلى تقليده وإذا حصل في نفسه عدم اطمئنان سأل حتى يحصل عنده اطمئنان. خامسا: يتبين مما تقدم أنه لا تتبع أقوالهم على كل الأحوال والأزمان؛ لأئهم قد يخطئون بل يتبع الحق من أقوالهم الذي قام عليه الدليل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/29)

السؤال الثاني من الفتوى رقم 11296 س: ما حقيقة التقليد وما أقسامه مع بيان الحكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : أ- ذكر علماء الأصول تعريفات لبيان حقيقة التقليد منها قول بعضهم التقليد هو قبول قول القائل وهو لا يدري مستنده، وذهب بعضهم إلى أن التقليد قبول قول القائل بلا حجة. واختار أبو المعالي الجويني تعريف التقليد بأنه اتباع من لم يقم باتباعه حجة ولم يستند إلى علم. وهذه التعاريف متقاربة ولعلماء الأصول فيها مناقشات ترجع إلى الصناعة المنطقية ولكن القصد هنا بيان حقيقة التقليد على وجه التقريب. ب- أما أقسامه مع بيان حكم كل قسم فكما يلي:

(5/29)

1 - تقليد من عنده أهلية الاجتهاد غيره من العلماء بعد ما تبين له الحق بالأدلة الثابتة عن النبي صلى الله عليه وسلم فهذا لا يجوز له تقليد من خالفه فيما وصل إليه بالاستدلال بإجماع. 2 - تقليد من توافرت فيه أهلية الاجتهاد غيره من المجتهدين قبل أن يصل باجتهاده إلى الحكم الشرعي، فهذا لا يجوز له تقليد غيره فيما ذهب إليه الشافعي وأحمد وجماعة رحمهم الله وهو الأرجح لقدرته على الوصول إلى الحكم الشرعي بنفسه فكان مكلفا بالاجتهاد ليعرف ما كلفه الشرع به لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولما ثبت من قول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) 3 - تقليد العاجز عن البحث في الأدلة واستنباط الأحكام منها عالما قد توافرت فيه أهلية الاجتهاد في أدلة الشرع فهذا جائز. لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) ولقوله سبحانه: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4) ونحوها من النصوص الدالة على رفع الحرج ولصيانة المكلف عن التخبط في الأحكام والقول على الله بغير علم. 4- تقليد من يخالف الشرع الإسلامي من الآباء والسادة والحكام عصبية أو اتباعا للهوى وهذا محرم بالإجماع، وقد ورد في ذمه كثير من نصوص الكتاب والسنة، قال الله تعالى: { وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ } (5) وقال تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (6)
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(3) سورة البقرة الآية 286
(4) سورة النحل الآية 43
(5) سورة البقرة الآية 170
(6) سورة النساء الآية 65

(5/30)

وقال تعالى: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } (1) وقال تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) وقال تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) وقال تعالى: { إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا } (4) { خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا } (5) { يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا } (6) { وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا } (7) { رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا } (8)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 36
(2) سورة النور الآية 63
(3) سورة آل عمران الآية 31
(4) سورة الأحزاب الآية 64
(5) سورة الأحزاب الآية 65
(6) سورة الأحزاب الآية 66
(7) سورة الأحزاب الآية 67
(8) سورة الأحزاب الآية 68

(5/31)

/200
س3: من يقول إن التقليد كفر مطلقا وفسق وشرك وينسبون إلى الأئمة الأربعة الكفر والضلال فماذا حكمه وهم يقولون هذا رأي علماء الحرمين والمملكة السعودية والكويت .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
أ- ليس كل تقليد كفرا بإطلاق أو فسقا أو شركا، بل الصواب أن في حكمه تفصيلا يعرف من الجواب على السؤال الثاني فيما تقدم.
ب- لم يدع أحد من الأئمة الأربعة إلى مذهبه ولم يتعصب له، ولم يلزم الناس بالعمل به أو بمذهب معين، إنما كانوا يدعون إلى العمل بالكتاب والسنة -رحمهم الله- ويشرحون نصوص الدين،

(5/31)

ويبينون قواعده، ويفرعون عليها، ويفتون فيما يسألون عنه مع الدليل من الكتاب والسنة، دون أن يلزموا تلاميذهم أو غيرهم برأي أحد معين من علماء الأمة، بل يعيبون ذلك، ويأمرون أن يضرب برأيهم عرض الحائط إذا خالف الحديث الصحيح، ويقول قائلهم: (إذا صح الحديث فهو مذهبي) وعلى المسلم أن يجتهد في معرفة الحق بنفسه إن استطاع ذلك، ويستعين بالله ثم بالثروة العلمية التي خلفها السابقون من علماء المسلمين لمن بعدهم، والتي يسروا لهم بها طريق فهم النصوص وتطبيقها، ومن لم يستطع فهم الأحكام من أدلتها واستنباطها لأمر ما عاقه عن ذلك سأل أهل العلم الموثوق بهم عما يحتاجه من أحكام الشريعة، رجاء معرفة الحق بدليله قدر الاستطاعة لقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وعليه أن يتحرى في سؤاله من يثق به من المشهورين بالعلم والفضل والتقوى والصلاح. وبهذا يعلم أن الأئمة الأربعة براء مما اتهموا به وأن ما نسب إليهم من الكفر والضلال زور وبهتان.
ليس من علماء الحرمين مكة والمدينة ولا من سائر علماء المملكة السعودية من يذم أئمة الفقهاء مالكا وأبا حنيفة والشافعي وأحمد بن حنبل ونحوهم من علماء الفقه الإسلامي ولا من يزدريهم، بل المعروف عنهم أنهم يوقرونهم ويعرفون لهم فضلهم وأن لهم قدم صدق في خدمة الإسلام وحفظه وفهم نصوصه وقواعده وبيان ذلك وإبلاغه والجهاد في نصره والذود عنه ودفع الشبهة عنه وإبطال ما انتحله المنتحلون وابتدعه
__________
(1) سورة النحل الآية 43

(5/32)

المفترون فجزاهم الله عن الإسلام والمسلمين خيرا.
يدل على موقف علماء الحرمين وسائر علماء المملكة السعودية من الأئمة الأربعة موقف تكريم وتقدير عنايتهم بتدريس مذاهبهم ومؤلفاتهم في المسجد الحرام بمكة المشرفة والمدينة المنورة وسائر مساجد المملكة السعودية وفي جامعاتها وعنايتهم بطبع الكثير من كتبهم وتوزيعها ونشرها بين المسلمين في جميع الدول التي بها مسلمون.
وبالله التوفيق وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/33)

الفتوى رقم 5560
س: أنا طالب في معهد المعلمين بحائل فقد شرح مدرس الدين أنه لا يمكن الجمع بين طريقة الأئمة الأربعة في الدين الإسلامي مثلا في طريقة الصلاة والوضوء والصيام. إلخ وجميع المفروض علينا، أي أن المدرس يقول إنه لا يمكن الجمع بين طرق الأئمة الأربعة في التشريع الإسلامي أرجو من سماحتكم أن تذكروا لنا هذا هل الأستاذ أصاب أم أخطأ وأرجو أن ترسلوا إن كان فيه كتاب عن هذه المشكلة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/33)

وصحبه.. وبعد :
إن المسلم ليس مطالبا بالجمع بين المذاهب الأربعة في عمله لكن إن كان قادرا على استنباط الأحكام بنفسه من أدلتها وجب عليه أن يأخذ بما ظهر له وإن كان غير قادر على استنباط الأحكام قلد إماما من أئمة المسلمين المقتدى بهم لقول الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة النحل الآية 43

(5/34)

السؤال الأول من الفتوى رقم 2815 س: إن بعض الناس يرى أنه يجب على المسلم لكي تقع عباداته ومعاملاته على وجه صحيح أن يقلد أحد المذاهب الأربعة المعروفة وليس من بينها مذهب الشيعة الإمامية ولا الشيعة الزيدية فهل توافقون فضيلتكم على هذا الرأي على إطلاقه فتمنعون تقليد مذهب الشيعة الإمامية الإثنا عشرية مثلا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
على المسلم أن يتبع ما جاء عن الله ورسوله إذا كان يستطيع أخذ الأحكام بنفسه وإذا كان لا يستطيع ذلك سأل أهل العلم

(5/34)

فيما أشكل عليه من أمر دينه ويتحرى أعلم من يتحصل عليه من أهل العلم ليسأله مشافهة أو كتابة.
ولا يجوز للمسلم أن يقلد مذهب الشيعة الإمامية ولا الشيعة الزيدية ولا أشباههم من أهل البدع كالخوارج والمعتزلة والجهمية وغيرهم، وأما انتسابه إلى بعض المذاهب الأربعة المشهورة فلا حرج فيه إذا لم يتعصب للمذهب الذي انتسب إليه ولم يخالف الدليل من أجله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/35)

السؤال الأول من الفتوى رقم 9783 س: هل يجوز للمرء أن يجمع بين المذاهب الأربعة المعروفة ويعمل بها، بدلا من أن يختار المذهب المتبع في منطقته؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الواجب على المسلم اتباع الوحيين الكتاب والسنة وما ضم إليهما مما يستند إليهما وذلك إذا كان الشخص من أهل العلم وإن لم يكن فإنه يقلد أوثق من يعرف من أهل العلم.

(5/35)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/36)

السؤال الثالث من الفتوى رقم 2573
س: أحد الناس يقلد مذهب الإمام مالك ويحث الناس على تقليده وله عدة حجج منها:
أ- أن الواحد منا لم يصل إلى درجة النظر في الأدلة ليعرف الصحيح من الضعيف فعليه تقليد مذهب حتى يصل إلى هذه الدرجة.
ب- أن معظم الخلاف بين الأئمة السابقين كان أصوليا بمعنى أنه يجب أن تعرف أصول كل إمام حتى تحكم بعد ذلك على صحة هذا القول من ذاك ويقول لمن يخالف رأيه أنه لم يتعمق في الفقه ولو قرأ في الفقه كثيرا لوصل إلى ما وصل إليه من وجوب التقليد لأحد المذاهب الأربعة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يختلف الناس في استعدادهم وتفكيرهم

(5/36)

ومعلوماتهم فمنهم الذكي والغبي ومنهم العالم والأمي، فمن كان لديه قوة في الاستعداد، وسعة في التفكير، وأوتي من العلم ما يمكنه من استنباط الأحكام من أدلتها في جميع المسائل أو بعضها وجب عليه ذلك، ولا يجوز له أن يقلد غيره من العلماء فيما أدركه من الأدلة -حسب القواعد العلمية- واقتنع به، وما عجز عنه من المسائل سأل أهل العلم عن دليله أو عن معنى ما أشكل عليه فهمه من الدليل، لقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) فعم الله بذلك السؤال عن الدليل وعما أشكل فهمه منه، وأمر تعالى بالتعاون على البر والتقوى، فقال: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) ولا شك أن التعاون على الوصول إلى أدلة الشريعة وإلى فهم ما خفي معناه منها من أول ما يدخل في معنى هذه الآية وأمثالها وقد كان هذا شأن الصحابة رضي الله عنهم، فقد كان بعضهم يسأل بعضا عما سمعه من النبي صلى الله عليه وسلم أحيانا ويسأل عما خفي عليه من معاني الأدلة أحيانا.
أما من كان أميا أو متعلما لكنه قاصر في استعداده الفكري أو محصوله العلمي فلا سبيل له إلا أن يسأل غيره من أهل الذكر وهم أهل العلم بالشريعة لقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3) وهذا أمر يشهد له الواقع، وجرت به السنة الكونية في الناس، وإن ظنوا أنهم من المجتهدين، فليسلكوا طريقه وليتعلموا وليدربوا أنفسهم على البحث وليسلكوا منهج من سبقهم من العلماء، ولينتفعوا بالثروة العلمية التي ورثوها حتى يؤتيهم الله من فضله علما
__________
(1) سورة النحل الآية 43
(2) سورة المائدة الآية 2
(3) سورة النحل الآية 43

(5/37)

نافعا وقوة على استخلاص الأحكام من أدلتها، فعند ذلك يمكنهم الاجتهاد ولو في بعض المسائل.
ومن أراد المزيد في مسألة الاجتهاد والتقليد فليرجع إلى ما كتبه العلامة ابن القيم في هذه المسألة في كتابه (أعلام الموقعين) وإلى غيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/38)

السؤال الثاني من الفتوى رقم 5166
س: ما سبب تمسكنا بالأقوال والمذاهب الأربعة وما العلاقة بينهم وبين الرسول صلى الله عليه وسلم وهل يعرف الرسول بأنهم سيأتون من بعده وهل إذا كان يوم القيامة يسأل الله الأمة عن المذاهب الأربعة أو على من اتبعوا من المذاهب الأربعة وهل صحيح في الدين الإسلامي أن نختار واحدا منها ونتبعه وما حكم اختيار ذلك وما المراد بالمذاهب الأربعة وهل إذا كان رجل مسلم لم يتمذهب بأي مذهب من المذاهب الأربعة هل عليه ذنب؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: سبب التمسك بالأقوال والمذاهب الأربعة هو أنها تعتمد في الأصل على مصادر التشريع من الكتاب والسنة

(5/38)

والإجماع والقياس وغير ذلك من الأدلة.
ثانيا: العلاقة بين الأئمة الأربعة وبين الرسول صلى الله عليه وسلم هي أن السنة التي جاء بها صلى الله عليه وسلم مصدر من مصادر التشريع التي اعتمدوا عليها فهم متبعون لسنته صلى الله عليه وسلم. ثالثا: الرسول صلى الله عليه وسلم لا يعرف أنهم سيأتون من بعده؛ لأن هذا من علم الغيب وهو من اختصاص الله جل وعلا، والرسول صلى الله عليه وسلم لا يعلم من الغيب إلا ما أطلعه الله عليه ونحن لا نعلم دليلا يدل على أن الله أطلعه على ذلك كما قال تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (1) وقال تعالى: { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (3) رابعا: يجب على المسلم أن يتعلم أمور دينه ويسأل أهل العلم عما أشكل عليه كما قال تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4) والله جل وعلا لا يسأل الناس يوم القيامة عن المذاهب الأربعة ولا عن ما تبعوا من المذاهب الأربعة وإنما السؤال يقع عن اتباع شرع الله وإجابة رسله قال تعالى: { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (5) { عَمَّا كَانُوا يَعْمَلُونَ } (6) وقال تعالى: { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } (7) خامسا: المذاهب الأربعة هي مذهب أبي حنيفة
__________
(1) سورة النمل الآية 65
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27
(4) سورة النحل الآية 43
(5) سورة الحجر الآية 92
(6) سورة الحجر الآية 93
(7) سورة القصص الآية 65

(5/39)

ومالك بن أنس ومحمد بن إدريس الشافعي وأحمد بن حنبل رضي الله عنهم، وكل واحد منهم استنبط ما فتح الله عليه به من فقه كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع الأمة وقياس بعض الأمور على بعض إذا كانت متشابهة ومشتركة في العلة، وأنه لا يوجد فارق مؤثر بينها وهم مجتهدون والمجتهد إن أصاب فله أجران أجر اجتهاده وأجر إصابته وإن أخطأ فله أجر اجتهاده وخطؤه معفو عنه وما استنبطوه من الفقه يعرض على مصادر التشريع فما وجد له مستند شرعي أخذ به وما لم يوجد له مستند من الأدلة رد، فإن كلا يؤخذ من قوله ويرد إلا محمدا صلى الله عليه وسلم. فمن استطاع أن يأخذ الأحكام بأدلتها وجب عليه ذلك ومن لم يستطع وجب عليه أن يسأل أهل العلم عما أشكل عليه، وبهذا يعلم أنه يتبع من المذاهب ما استند إلى دليل شرعي ما لم يخالفه ما هو أقوى منه، وأنه لا يجوز أن يعتمد شخص على مذهب ويعمل بجميع ما فيه بصرف النظر عن المستند الشرعي لما يأخذ به وأنه لا يلزمه الأخذ بمذهب واحد منهم بل عليه إن كان من أهل العلم أن يأخذ بالدليل وإلا سأل أهل العلم عما أشكل عليه كما سبق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/40)

السؤال السادس والسابع من الفتوى رقم 3323
س: لماذا يجب على كل مسلم التمذهب بأحد المذاهب الأربعة مع أن أصحاب المذاهب يستنبطون من الكتاب والسنة، هل يجوز لأحد من أبناء الزمان أن يحكم بالقرآن والحديث من دون الكتب الفقهية مستدلا بقوله تعالى: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1) الآية. وبقوله تعالى: { أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ } (2) الآية أولا، فإن قلتم بالأول فقد قال في تنوير القلوب ونصه ومن لم يقلد واحدا منهم وقال أنا أعمل بالكتاب والسنة مدعيا فهم الأحكام منها فلا يسلم له بل هو مخطئ ضال ومضل سيما في هذا الزمان الذي عم فيه الفسق وكثرت فيه الدعوى الباطلة لأنه استظهر على أئمة الدين وهو دونهم في العلم والعدالة والاطلاع؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
من كان أهلا لاستنباط الأحكام من الكتاب والسنة ويقوى على ذلك ولو بمعونة الثروة الفقهية التي ورثناها عن السابقين من علماء الإسلام كان له ذلك ليعمل به في نفسه، وليفصل به في الخصومات وليفتي به من يستفتيه، ومن لم يكن أهلا لذلك فعليه أن يسأل الأمناء من أهل العلم في زمنه، أو يقرأ كتب العلماء الأمناء الموثوق بهم ليتعرف الحكم من كتبهم ويعمل به من غير أن يتقيد في سؤاله أو قراءته بعالم من علماء المذاهب الأربعة، وإنما رجع الناس للأربعة لشهرتهم وضبط كتبهم وانتشارها وتيسرها لهم.
__________
(1) سورة المائدة الآية 49
(2) سورة العنكبوت الآية 51

(5/41)

ومن قال بوجوب التقليد على المتعلمين مطلقا فهو مخطئ جامد سيئ الظن بالمتعلمين عموما وقد ضيق واسعا، ومن قال بحصر التقليد في المذاهب الأربعة المشهورة فهو مخطئ أيضا قد ضيق واسعا بغير دليل ولا فرق بالنسبة للأمي بين فقيه من الأئمة الأربعة وغيرهم كالليث بن سعد والأوزاعي ونحوهما من الفقهاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/42)

السؤال الثاني من الفتوى رقم 2961 س: ما حكم الإسلام في رجل يتمسك بأحد المذاهب ولا يرضى سواه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إن كان يقوى على معرفة الدليل واستنباط الحكم منه وجب عليه اتباع الدليل ولا يجوز له العمل بما خالفه من الآراء، ويعتبر التزامه مذهبا معينا تعصبا ممقوتا، وإن كان لا يعرف الدليل أو لا يستطيع أن يستنبط الحكم منه قلد من يثق به من أئمة الفقه فيأخذ بما عرفه من أقواله دون أن يغمط غيره حقه أو ينتقصه وإلا كان

(5/42)

متعصبا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/43)

السؤال الثالث من الفتوى رقم 4522
س: في مدينتنا مجموعتان من الناس مجموعة يستدلون في كل أقوالهم بالحديث الشريف والمجموعة الأخرى يتبعون المذهب المالكي في كل عباداتهم، مثلا: هناك أناس وشباب يرفعون أيديهم في الركوع وعند الرفع من الركوع ويستدلون على هذا بالحديث النبوي الشريف أما الآخرون فلا يفعلون هذا ويقولون بأن الإمام مالك رضي الله عنه لم يفعل هذا وهل أنتم تعلمون مثل ما يعلم إمام دار الهجرة فما هو رأيك في هذه القضية؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب على المسلم أن يعرف الأحكام الشرعية من أدلتها المعتبرة شرعا من الكتاب والسنة والإجماع وما استند إليها كالقياس ونحوه إذا كان أهلا للبحث والاجتهاد وإلا سأل من يثق به من أهل العلم وقلده دون تعصب لأحد من المجتهدين، وقد دلت السنة الصحيحة عن النبي صلى الله عليه وسلم على مشروعية رفع اليدين عند تكبيرة الإحرام وعند الركوع والرفع منه والقيام إلى الثالثة فلا

(5/43)

يجوز أن تعارض السنة بقول أحد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/44)

السؤال الثالث من الفتوى رقم 2872
س: هناك أربعة مذاهب فقهية في الإسلام فما هي المقاييس التي تجعلني أتبع أحدها وهل يمكنني أن أخلط بينها بمعنى أن أعمل بعض الأشياء وفقا لأحد المذاهب وأشياء أخرى لمذهب آخر؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل أن الواجب على المسلم أن يتبع كتاب الله وسنة رسوله صلى الله عليه وسلم ويستعين بكلام أهل العلم سواء انتسب إلى مذهب من المذاهب الأربعة أم لم ينتسب ولا يلزمه الانتساب إلى شيء منها، هذا إذا كان يستطيع استنباط الأحكام بنفسه أو الاستعانة ببعض أئمة الفقه الإسلامي لتوافر أسبابها لديه وانتفاء الموانع عنده فإنه يأخذ الحكم بنفسه وإذا كان لا يستطيع فإنه يقلد أوثق من يتحصل عليه من أهل العلم وأما المذاهب الأربعة فكل واحد منها منسوب إلى الإمام الذي سمي المذهب باسمه وهذا الإمام اشتهر بالاجتهاد في استنباط الأحكام من

(5/44)

الكتاب والسنة فتبعه أناس من أهل العلم على مذهبه ولا يجوز التعصب لشيء منها بغير حجة بل الواجب هو الأخذ بما تقتضيه الأدلة الشرعية مع غض النظر عن كونه يوافق المذهب الفلاني أو غيره.
وقد صدر من اللجنة فتوى في المذاهب الأربعة (1) .
ومما تقدم يتبين أنهم أتباع للرسول صلى الله عليه وسلم وليس الرسول تابعا لهم بل ما جاء به عن الله من شريعة الإسلام هو الأصل الذي يرجع إليه هؤلاء الأئمة وغيرهم من العلماء رضي الله عنهم. وكل مسلم يسمى حنيفيا لاتباعه الحنيفية السمحة التي هي ملة إبراهيم وملة نبينا محمد صلى الله عليه وسلم وملة جميع المرسلين سواء كان حنفيا أو مالكيا أو شافعيا أو حنبليا أو تابعا أو مقلدا لغيرهم من علماء الإسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) (1) - نص الفتوى رقم 1212 (المذهب الحنفي منسوب لأبي حنيفة النعمان بن ثابت الكوفي، والمذهب المالكي منسوب لمالك بن أنس الأصبحي المدني، والمذهب الشافعي منسوب لمحمد بن إدريس الشافعي القرشي والمذهب الحنبلي منسوب إلى أحمد بن محمد بن حنبل وكل هؤلاء كانوا بعد رسول الله صلى الله عليه وسلم وكانوا من أفضل أهل زمانهم رضي الله عنهم وقد اجتهدوا في أخذ الأحكام من القرآن وأحاديث الرسول صلى الله عليه وسلم ومما أجمعت عليه الصحابة رضوان الله عليهم وبينوا للناس الحق ونقلت إلينا أقوالهم وانتشرت بين المسلمين في جميع بلادهم وتبعهم كثير ممن جاء بعدهم من العلماء لثقتهم بهم وائتمانهم إياهم على دينهم وموافقتهم لهم في الأصول التي اعتمدوها ونشروا أقوالهم بين الناس ومن قلدهم من الأميين وعمل بما عرفه من أقوالهم نسب لمن قلده، وعليه مع ذلك أن يسأل من يثق به من علماء عصره ويتعاون معه على فهم الحق من دليله). انظر صفحة 54.

(5/45)


الفتوى - فتاوى اللجنة

الفتوى

(5/47)

من له حق الفتوى
السؤال الثالث من الفتوى رقم 4400 س: أن من لم يحفظ ستة آلاف حديث فلا يحل له أن يقول لأحد هذا حلال وهذا حرام فليتوضأ وليصل صلاته فقط.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
كل من تعلم مسألة من مسائل الشريعة الإسلامية بدليلها ووثق من نفسه فيها فعليه إبلاغها وبيانها عند الحاجة ولو لم يكن حافظا للعدد المذكور في السؤال من الأحاديث لما ثبت من قول النبي صلى الله عليه وسلم: « نضر الله امرءا سمع منا شيئا فبلغه كما سمعه فرب مبلغ أوعى من سامع » (1) رواه أحمد والترمذي وابن حبان عن ابن مسعود رضي الله عنه وفي رواية: « نضر الله امرءا سمع منا حديثا فحفظه حتى يبلغه غيره فرب حامل فقه إلى من هو أفقه منه ورب حامل فقه ليس بفقيه » (2) رواه الترمذي والضياء عن زيد بن ثابت رضي الله عنه، ولقوله صلى الله عليه وسلم: « بلغوا عني ولو آية » (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الدارمي المقدمة (230).
(2) سنن الترمذي العلم (2656),سنن أبو داود العلم (3660),سنن ابن ماجه الزهد (4105),مسند أحمد بن حنبل (5/183),سنن الدارمي المقدمة (229).
(3) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).

(5/48)

السؤال الأول من الفتوى رقم 4798
س: أنا مدرسة دين متخرجة من الكلية المتوسطة قسم دراسات إسلامية وقد اطلعت على مجموعة من الكتب الفقهية، فما هو الحكم حين أسأل من قبل الطالبات فأجاوبهن على حسب معرفتي أي عن طريق القياس والاجتهاد دون التدخل في أحكام الحرام والحلال؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
عليك مراجعة الكتب والاجتهاد ثم الإجابة بما غلب على ظنك أنه الصواب ولا حرج عليك في ذلك، أما إذا شككت في الجواب ولم يتبين لك الصواب فقولي لا أدري وعديهن بالبحث ثم أجيبيهن بعد المراجعة أو سؤال أهل العلم للاهتداء إلى الصواب حسب الأدلة الشرعية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/49)

السؤال الأول من الفتوى رقم 9184 س: هل أن (مستدرك الحاكم النيسابوري على الصحيحين) أعلى درجة من ناحية صحة السند؟ أم أن (السنن الأربعة) لأبي داود والنسائي والترمذي وابن ماجه أصح من المستدرك؟ وهل أن مسند

(5/49)

الإمام أحمد أصح سندا؟ أم المستدرك؟ وهل أن موطأ الإمام مالك أصح سندا من السنن الأربعة والمستدرك؟ أم هما متساويان؟ وهل يجوز لنا نحن المسلمين أن نأخذ الحديث إذا صح في أي كتاب من الكتب المصنفة المعتمدة أم نعرض الحديث على العلماء أولا وكيف يتم ذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: ارجع إلى أول كتاب مقدمة ابن الصلاح في علوم الحديث أو إلى أول فتح المغيث شرح ألفية العراقي في علوم الحديث، أو إلى أول كتاب التقريب للسيوطي في شرح كتاب التدريب للنووي لتعرف منها مراتب ما ذكرت من دواوين، ومنزلة بعضها من بعض فهذا أجدى وأنفع لك.
ثانيا: من كان أهلا للاجتهاد، ولديه ملكة علمية، وقوة على استنباط الأحكام الدينية من الأدلة الشرعية جاز له أن يرجع إلى نصوص الكتاب والسنة الصحيحة في فهم الأحكام منها مع الرجوع إلى كلام الأئمة في الموضوع، ليكون ذلك عونا بعد الله على دقة الفهم والوصول إلى الصواب، ولئلا يخالف الجماعة، وإلا فليرد الأمر إلى أهله ليسترشد بالعلماء في معرفة ما يحتاجه من أحكام الإسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/50)

الفتوى بغير علم
السؤال الخامس من الفتوى رقم 8097
س: توجه لي أحيانا أسئلة دينية وعند عدم التأكد من الجواب أقول أعتقد أن الجواب كذا فهل تجوز الإجابة بمثل ما ذكرت؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
لا يجوز للمسلم أن يفتي بغير علم لقوله تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } (1) وقوله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) وبناء على ذلك فالواجب عليك إذا سئلت أسئلة ولم تتأكد من صحة الإجابة عنها فقل الله أعلم أو لا أدري، وفي ذلك سلامة لدينك وعرضك وعمل بالأدب الشرعي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 36
(2) سورة الأعراف الآية 33

(5/51)

سؤال من أباح الربا
السؤال السابع من الفتوى رقم 4269 س: أباح أحد العلماء الربا وقال: "إن الربا مثل أي شيء محرم يباح عند الضرورة" فما حكم هذا الشيخ وإذا تاب ورجع فهل يؤخذ من أقواله بعد ذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
من المعلوم أن الربا محرم بالكتاب والسنة والإجماع. وهذا الشخص إذا كان قد رجع عن قوله كما ذكر في السؤال وتاب إلى الله تعالى فإن باب التوبة مفتوح ومن تاب تاب الله عليه ولا مانع من الأخذ بقوله في المسائل التي وافق فيها الحق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/52)

المستفتي هل يطلب الدليل
السؤال الخامس من الفتوى رقم 6440
س: عندما يسأل العالم عن حكم الله في المسألة المعينة هل يجب على السائل طلب الدليل على إجابة العالم ثم هل يسأل عن مدى صحة الدليل أم يتبع فقط وإذا اتبع أفلا يكون من المقلدين والتقليد حرام.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
إذا كان السائل من طلبة العلم ولديه قوة على المشاركة في فهم الأدلة يسأل العالم عن الدليل ويناقشه فيه ليطمئن قلبه ويكون على بينة وبصيرة من الحكم ودليله، وإلا اكتفى بجواب العالم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/53)

المذاهب الفقهية
الفتوى رقم 1212
س: طلب بيان عن المذاهب الأربعة الحنفي والشافعي والمالكي والحنبلي وعن موقع كل منها وعن مذهب الرسول صلى الله عليه وسلم من هذه المذاهب حيث حصل نزاع بين السائل وجماعة من الشيبان أخبروه بأنهم حنابلة وأخبرهم بأنه حنفي لقوله تعالى: { قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (1)
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
المذهب الحنفي منسوب لأبي حنيفة النعمان بن ثابت الكوفي ، والمذهب المالكي منسوب لمالك بن أنس الأصبحي المدني ، والمذهب الشافعي منسوب لمحمد بن إدريس الشافعي القرشي ، والمذهب الحنبلي منسوب إلى أحمد بن محمد بن حنبل وكل هؤلاء كانوا بعد رسول الله صلى الله عليه وسلم وكانوا من أفضل أهل زمانهم رضي الله عنهم وقد اجتهدوا في أخذ الأحكام من القرآن وأحاديث الرسول عليه الصلاة والسلام وما أجمعت عليه الصحابة رضوان الله عليهم، وبينوا للناس الحق ونقلت إلينا أقوالهم، وانتشرت بين المسلمين في جميع بلادهم، وتبعهم كثير ممن جاء بعدهم من العلماء لثقتهم بهم وائتمانهم إياهم على دينهم وموافقتهم لهم في الأصول التي اعتمدوها ونشروا
__________
(1) سورة الأنعام الآية 161

(5/54)

أقوالهم بين الناس، ومن قلدهم من الأميين وعمل بما عرفه من أقوالهم، نسب لمن قلده، وعليه مع ذلك أن يسأل من يثق به من علماء عصره ويتعاون معه على فهم الحق من دليله.
ومما تقدم يتبين أنهم أتباع للرسول صلى الله عليه وسلم، وليس الرسول تابعا لهم، بل ما جاء به عن الله من شريعة الإسلام هو الأصل الذي يرجع إليه هؤلاء الأئمة وغيرهم من العلماء رضي الله عنهم وكل مسلم يسمى حنيفيا لاتباعه الحنيفية السمحة التي هي ملة إبراهيم وملة نبينا محمد صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان المنيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/55)

الفتوى رقم 1591 س: كيف ظهرت المذاهب الأربعة وكيف سوغوا لأنفسهم الاجتهاد دون الناس وما الدليل على أنه يجب اتباع مذهب واحد فقط من المذاهب الأربعة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
المجتهدون من الفقهاء كثير وخاصة في القرون الثلاثة التي شهد لها الرسول صلى الله عليه وسلم بالخير، وقد اشتهر من بينهم على مر السنين أربعة أبو حنيفة النعمان بن ثابت في العراق

(5/55)

وأبو عبد الله مالك بن أنس الأصبحي في المدينة المنورة وأبو عبد الله محمد بن إدريس الشافعي القرشي عالم قريش وفخرها في بغداد ثم في مصر ، وأبو عبد الله أحمد بن محمد بن حنبل الشيباني إمام أهل الحديث وقدوتهم وفقيه أهل العراق في زمانه.
وأسباب شهرتهم كثيرة منها انتشار مذهبهم في البلد الذي نشأوا أو ارتحلوا إليه على مقتضى السنة الكونية كأبي حنيفة وأحمد رحمهما الله في العراق ومالك في المدينة والشافعي في مكة ومصر . ومنها نشاط تلاميذهم ومن أخذ بمذهبهم وبني على أصولهم واجتهادهم في الدعوة إلى مذهبهم في بلادهم أو البلاد التي رحلوا إليها كمحمد بن الحسن وأبي يوسف مثلا في العراق وابن القاسم وأشهب في مصر وسحنون في المغرب ، والربيع بن سليمان في مصر وتلاميذ الإمام أحمد في الشام والعراق وغيرهما، ومنها تبني الحكام للمذهب ولعلمائه وتوليتهم إياهم المناصب كالقضاء والإفتاء وفتحهم المدارس لهم وإغداق الخير عليهم من أوقاف وغيرها.
ولم يدع أحد منهم إلى مذهبه ولم يتعصب له ولم يلزم غيره العمل به أو بمذهب معين إنما كانوا يدعون إلى العمل بالكتاب والسنة ويشرحون نصوص الدين ويبينون قواعده ويفرعون عليها ويفتون فيما يسألون عنه دون أن يلزموا أحدا من تلاميذهم أو غيرهم بآرائهم بل يعيبون على من فعل ذلك ويأمرون أن يضرب برأيهم عرض الحائط إذا خالف الحديث الصحيح ويقول قائلهم (إذا صح الحديث فهو

(5/56)

مذهبي)، رحمهم الله جميعا.
ولا يجب على أحد اتباع مذهب بعينه من هذه المذاهب بل عليه أن يجتهد في معرفة الحق إن أمكنه أو يستعين في ذلك بالله ثم بالثروة العلمية التي خلفها السابقون من علماء المسلمين لمن بعدهم ويسروا لهم بها طريق فهم النصوص وتطبيقها ومن لم يمكنه استنباط الأحكام من النصوص ونحوها لأمر ما عاقه عن ذلك سأل أهل العلم الموثوق بهم عما يحتاجه من أحكام الشريعة لقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وعليه أن يتحرى في سؤاله من يثق به من المشهورين بالعلم والفضل والتقوى والصلاح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 43

(5/57)

الفتوى رقم 7595
س: الأشخاص الذين يدور السؤال حولهم هم: الشافعي وأبو حنيفة ومالك وابن حنبل .
أولا:
أين يقع هؤلاء الأشخاص وبأي منزلة نفعهم هل هم علماء أم أئمة.

(5/57)

ثانيا:
أي دور قاموا به في خدمة تعاليم الإسلام.
ثالثا:
هل هم جديرون بالاحترام باعتبار أنهم على معرفة بقدر وافر عن العقيدة الإسلامية.
رابعا:
إذا ما اتبعت أحدا منهم قولا أو عملا هل تعتبر شخصا منحرفا عن الطريق المستقيم.
خامسا:
أحيانا تجدهم يختلفون في الرأي علام ينطوي هذا الموقف.
سادسا:
ماذا تضع شخصا يسبهم أو تعاليمهم.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : أولا: أبو حنيفة هو النعمان بن ثابت التيمي مولى بني تيم الله بن ثعلبة ، ولد عام 80 هـ ومات عام 150 هـ. ومالك هو ابن أنس بن مالك بن أبي عامر الحميري الأصبحي ، ولد عام 93 هـ ومات عام 179 هـ. والشافعي هو محمد بن إدريس بن العباس بن عثمان بن شافع القرشي المطلبي ولد عام 150 هـ ومات عام 204 هـ. وابن حنبل هو أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني أبو عبد الله المروزي ثم البغدادي ، ولد عام 164 هـ ومات عام 241 هـ رحمهم الله تعالى. هؤلاء الأجلاء نشأوا في الإسلام، وعاشوا في خير القرون، القرون الثلاثة التي شهد النبي صلى الله عليه وسلم بأنها خير القرون، واشتغلوا بالعلم منذ

(5/58)

حداثة أسنانهم، فدرسوا كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم، وسيرة الخلفاء الراشدين وسائر الصحابة رضي الله عنهم وتاريخ من سبقهم ومن عاصرهم من خيار الأمة الإسلامية وأخذوا عنهم العلوم الإسلامية، واجتهدوا فيها طاقتهم حتى نبغوا وصاروا من أعلام العلماء وورثة الأنبياء علما وبلاغا ومن أئمة الهدى نصحا للأمة وإرشادا وأمرا بالمعروف ونهيا عن المنكر.
ثانيا: مما تقدم يتبين أنهم قاموا بدور مهم في خدمة الإسلام، دراسة لعلومه، وفهم أحكامه -أصوله وفروعه- واستنباطها من مصدرها الصحيح، ومنبعها الصافي كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم، كما قاموا بنشر علومه بين المسلمين، فاستنارت بهم الأمة في شئون دينها ودنياها، ونهضت في ثقافتها علما وخلقا وازدهرت بهم الحياة، فكانت خير أمة أخرجت للناس، إيمانا وإخلاصا، وأمرا بالمعروف ونهيا عن المنكر، بالحكمة والموعظة الحسنة وجدالا بالتي هي أحسن، رحمهم الله رحمة واسعة وجزاهم عن الإسلام والمسلمين خير الجزاء. ثالثا: بما آتاهم الله من العلم والهدى، وما حباهم به من حسن القيادة في سياسة الأمة راعيها ورعيتها - نصحا وإرشادا كانوا جديرين بالتوقير والاحترام، وإنزالهم منازلهم التي بوأهم الله تعالى إياها، إنصافا لهم، وجزاء على الإحسان بالإحسان فإن من لم يشكر من أسدى إليه معروفا من الناس لم يشكر الله، ونرجو أن يكون ما ادخره الله تعالى لهم عنده أعلى منزلة، وأعظم أجرا، ونضرع إلى الله أن يجزيهم

(5/59)

عنا خير الجزاء بما بينوه لنا من عقائد سليمة، وأحكام صحيحة، وما خلفوه لنا من تراث باهر، وعلم نافع. رابعا: أن هؤلاء العلماء وأمثالهم من أئمة الهدى والرسوخ في العلم، مع ما أوتوا من قوة في الفهم، وسعة في الاطلاع، وبعد نظر وخبرة بمقاصد الشريعة، ووقوف على أسرارها ليسوا بمعصومين، بل كل منهم يخطئ ويصيب، وقد اعترفوا بذلك، وأقروا به على أنفسهم ولم يستنكفوا أن يعلنوا ذلك للناس، ويبينوا لهم أن كلا منهم ومن أمثالهم يؤخذ من قوله ويرد عليه، وأن الحجة إنما هي في كتاب الله، وما صح من سنة المعصوم محمد صلى الله عليه وسلم، إحقاقا للحق، ووضعا للأمر في نصابه. وعلى هذا من كان ممن سواهم قديما وحديثا - ثاقب الفكر، عالما بنصوص الشريعة، خبيرا بمقاصدها قادرا على الاستنباط من أدلتها وجب عليه أن يجتهد في مصادر الأحكام وأدلتها ولزمه العمل بما ظهر له من الأحكام ولم يجز له أن يقلد مجتهدا آخر لكن له أن يستعين بما خلفه أولئك الأخيار من ثروة علمية، رجاء أن ييسر الله بذلك سبيل الحق وإدراك الصواب. أما من عجز عن ذلك فليقلد مجتهدا من هؤلاء الأئمة وأمثالهم دون عصبية لواحد منهم وقد صدر منا فتوى في الموضوع، هذا نصها:- (من كان أهلا لاستنباط الأحكام من الكتاب والسنة ويقوى على

(5/60)

ذلك ولو بمعونة الثروة الفقهية التي ورثناها عن السابقين من علماء الإسلام كان له ذلك ليعمل به في نفسه، وليفصل به في الخصومات وليفتي به من يستفتيه، ومن لم يكن أهلا لذلك فعليه أن يسأل الأمناء من أهل العلم في زمنه، أو يقرأ كتب العلماء الأمناء الموثوق بهم ليتعرف الحكم من كتبهم ويعمل به من غير أن يتقيد في سؤاله أو قراءته بعالم من علماء المذاهب الأربعة، وإنما رجع الناس للأربعة لشهرتهم وضبط كتبهم وانتشارها وتيسرها لهم. ومن قال بوجوب التقليد على المتعلمين مطلقا فهو مخطئ جامد سيئ الظن بالمتعلمين عموما وقد ضيق واسعا، ومن قال بحصر التقليد في المذاهب الأربعة المشهورة فهو مخطئ أيضا قد ضيق واسعا بغير دليل ولا فرق بالنسبة للأمي بين فقيه من الأئمة الأربعة وغيرهم كالليث بن سعد والأوزاعي ونحوهما من الفقهاء). خامسا: إن عقول البشر ومداركهم محدودة، وغرائزهم وميولهم مختلفة، واستعدادهم وقواهم العلمية متفاوتة ولذلك بعث الله تعالى الرسل عليهم الصلاة والسلام هداة مرشدين مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل، ومع ذلك وقع الاختلاف بين العلماء، إما لأن بعضهم بلغه الدليل من الكتاب والسنة، والآخر لم يبلغه، وإما لاختلافهم في فهم ما بلغه من نص الدليل، وإما لتعارض الأدلة في نظرهم، واختلافهم في تقديم بعضها على بعض وإما لغير ذلك من الأسباب، وقد أوسع العلماء ذلك بحثا في كتب

(5/61)

أسباب الخلاف، ومن أولئك الإمام أحمد بن عبد الحليم بن تيمية في كتابه (رفع الملام عن الأئمة الأعلام) فمن أراد مزيد البيان في ذلك فليرجع إلى هذا الكتاب، وإلى ما ألف من الكتب في أسباب اختلاف العلماء قديما وحديثا. سادسا: بعد أن ثبت ما لهؤلاء العلماء من فضل وعلو منزلة، وقدم صدق في الإسلام، وخدمة جليلة للأمة فإن كبير القوم مستهدف والأنبياء والمرسلون مع صدقهم وعلو قدرهم واعتدالهم ورحمتهم بالناس لم يسلموا من أذى قومهم ولا عجب فالسيل -كما قال الأول- حرب للمكان العالي. فمن سب هؤلاء الأخيار فقد أساء إلى نفسه، وعليها جنى، وسوف يلقى جزاءه عاجلا أو آجلا فالله للمعتدين بالمرصاد ولا حول ولا قوة إلا بالله.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/62)

الفتوى رقم 12548
س: قرأت في كتاب ألف في لغتنا حيث يقول مؤلفه إن موقف الأئمة لأصحاب المذاهب في الإسلام أبو حنيفة ، أحمد ، مالك ،

(5/62)

والشافعي وغيرهم كموقف بولس في دين المسيح إذ يصرفون الناس من الحقيقة إلى أهوائهم مع وجود الأدلة الواردة عن النبي صلى الله عليه وسلم فجاءوا بآرائهم بعد هذه الأدلة، فما هو الرد عليه؟ ويقول إن مقلدهم وتابعهم كفار حيث يتبعون الناس ويتركون ما قاله النبي صلى الله عليه وسلم.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
أولا: أن أئمة المذاهب الأربعة وهم أبو حنيفة ومالك والشافعي وأحمد بن حنبل من فضلاء أهل العلم ومن أتباع النبي صلى الله عليه وسلم ومن أهل الاجتهاد والاستنباط للأحكام الشرعية من أدلتها التفصيلية وما قاله المؤلف المذكور من أنهم يصرفون الناس عن الحقيقة ويتبعون أهواءهم كذب وبهتان عليهم وليس مقلدهم بكافر فإن الإنسان إذا لم يكن من أهل المعرفة بالأحكام واتبع أحد المذاهب الأربعة فإنه لا حرج عليه في ذلك وقد صدر منا فتوى في المذاهب الأربعة هذا نصها: (المجتهدون من الفقهاء كثير وخاصة في القرون الثلاثة التي شهد لها الرسول صلى الله عليه وسلم بالخير وقد اشتهر من بينهم على مر السنين أربعة أبو حنيفة النعمان بن ثابت في العراق وأبو عبد الله مالك بن أنس الأصبحي في المدينة المنورة وأبو عبد الله محمد بن إدريس الشافعي القرشي عالم قريش وفخرها وأبو عبد الله أحمد بن محمد بن حنبل الشيباني إمام أهل الحديث وقدوتهم وفقيه أهل العراق في زمانه.
وأسباب شهرتهم كثيرة منها انتشار مذهبهم في البلد الذي نشأوا فيه أو ارتحلوا إليه على مقتضى السنة الكونية كأبي حنيفة وأحمد رحمهما

(5/63)

الله في العراق ومالك في المدينة والشافعي في مكة ومصر ، ومنها نشاط تلاميذهم ومن أخذ بمذهبهم وبنى على أصولهم واجتهادهم في الدعوة إلى مذهبهم في بلادهم أو البلاد التي رحلوا إليها كمحمد بن الحسن وأبي يوسف مثلا في العراق وابن القاسم وأشهب في مصر وسحنون في المغرب والربيع بن سليمان في مصر ، وتلاميذ الإمام أحمد في الشام والعراق . ومنها تبني الحكومات للمذهب ولعلمائه وتوليتهم إياهم المناصب كالقضاء وفتحهم المدارس لهم وإغداق الخير عليهم من أوقاف وغيرها، ولم يدع أحد منهم إلى مذهبه ولم يتعصب له ولم يلزم غيره العمل به أو بمذهب معين إنما كانوا يدعون إلى العمل بالكتاب والسنة ويشرحون نصوص الدين ويبينون قواعده ويفرعون عليها ويفتون فيما يسألون عنه دون أن يلزموا أحدا من تلاميذهم أو غيرهم برأي بعض بل يعيبون على من فعل ذلك ويأمرون أن يضرب برأيهم عرض الحائط إذا خالف الحديث الصحيح ويقول قائلهم (إذا صح الحديث فهو مذهبي).
ولا يجب على أحد اتباع مذهب بعينه من هذه المذاهب بل عليه أن يجتهد في معرفة الحق إن أمكنه ويستعين في ذلك بالله ثم الثروة العلمية التي خلفها السابقون من علماء المسلمين لمن بعدهم ويسروا لهم بها طريق فهم النصوص وتطبيقها ومن لم يمكنه استنباط الأحكام من النصوص ونحوها لأمر ما عاقه عن ذلك سأل أهل العلم الموثوق بهم عما يحتاجه من أحكام الشريعة لقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
__________
(1) سورة النحل الآية 43

(5/64)

وعليه أن يتحرى في سؤاله من يثق به من المشهورين بالعلم والفضل والتقوى والصلاح).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/65)


باب المياه - فتاوى اللجنة

الطهارة

(5/68)

باب المياه
السؤال الأول من الفتوى رقم 4849
س: ما هو القول الراجح في مسألة المياه الرجاء الإفادة بالتوضيح؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل في الماء الطهارة فإذا تغير لونه أو طعمه أو ريحه بنجاسة فهو نجس سواء كان قليلا أو كثيرا، وإذا لم تغيره النجاسة فهو طهور لكن إذا كان قليلا جدا فينبغي عدم التطهر به احتياطا وخروجا من الخلاف وعملا بحديث أبي هريرة مرفوعا « إذا ولغ الكلب في إناء أحدكم فليرقه » (1) الحديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم جـ 1 ص 161 (ط المكتب الإسلامي) والنسائي جـ ص 144 (ط الحلبي).

(5/69)

السؤال الأول من الفتوى رقم 1641
س: ما حكم الشريعة في اغتسال الجنب في الماء الدائم الذي لا يجري مع العلم بأنه يوجد في البر برك يستمر فيها الماء مدة طويلة

(5/69)

لا يغيره إلا المطر في الصيف أو الخريف وتوجد برك في المساجد وما حكم النهي في حديث « لا يغتسل أحدكم في الماء الدائم وهو جنب » (1) وما حكم مرتكب النهي ثم إن أهل القرى يأتون إلى هذه البرك ويكشفون عوراتهم بعضهم على بعض برفع الإزار إلى ما فوق الركبة .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: إقدام الجنب على الاغتسال في الماء الدائم الذي لا يجري لا يجوز لما رواه مسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « لا يغتسل أحدكم في الماء الدائم وهو جنب فقيل كيف يفعل يا أبا هريرة قال يتناوله تناولا » (2) .
ثانيا: إذا بلغ الماء الدائم قلتين فأكثر ولم يتغير لونه أو طعمه أو ريحه بالاغتسال فيه من الجنابة أجزأ الوضوء والغسل منه وصلح لتطهير الأخباث والأحداث، وإن تغير بنجاسة لم يصح استعماله في طهارة أحداث ولا أخباث إجماعا، وإن تغير بمجرد تتابع الاغتسال من الجنابة فيه لا بنجاسة ففي طهوريته خلاف والأحوط ترك استعماله في الطهارة خروجا من الخلاف، وإن كان أقل من قلتين واغتسل فيه جنب فإن تغير بنجاسة جنب كانت على بدنه لم يصح التطهر به من الأحداث ولا الأخباث وإن لم يتغير بنجاسة ففي صحة التطهر به من الأحداث والأخباث خلاف، والأحوط ترك استعماله في الطهارات عند
__________
(1) صحيح مسلم الطهارة (283),سنن النسائي الطهارة (220),سنن أبو داود الطهارة (70),سنن ابن ماجه الطهارة وسننها (605).
(2) مسلم جـ 1 ص 163 (ط المكتب الإسلامي) والنسائي جـ ص 143 (ط الحلبي)، وابن ماجه برقم 605.

(5/70)

تيسر غيره. ثالثا: ما جرى عليه عمل بعض الناس من الاغتسال من الجنابة في برك البوادي والمساجد لا يجوز ويجب نصحهم وإرشادهم فإن استجابوا فالحمد لله وإلا عزرهم ولي الأمر بما يردعهم. رابعا: ستر الإنسان عورته في خلوته من آداب الإسلام وهو مقتضى الحياء وسترها بحضرة غير زوجته وأمته واجب وكشفها حرام ونظر غير زوجته وأمته إليها حرام إلا لضرورة لما رواه مسلم وغيره عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « لا ينظر الرجل إلى عورة الرجل ولا المرأة إلى عورة المرأة ولا يفضي الرجل إلى الرجل في ثوب واحد ولا تفضي المرأة إلى المرأة في الثوب الواحد » (1) وعلى من رأى أحدا يكشف عورته أن يرشده وينكر عليه فإن أطاع وإلا عزره ولي الأمر بما يردعه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد جـ / 3 ص / 63 ومسلم جـ / 1 ص 183 (ط المكتب الإسلامي) والترمذي جـ / 10 ص 137 تحفة الأحوذي (ط. مكتبة المعارف).

(5/71)


أقسام المياه - فتاوى اللجنة

أقسام المياه
السؤال الثاني من الفتوي رقم 5896
س: يتوضون من ماء بركة يتجمع في هذه البركة من سيول الأمطار وقد لوحظ فيه دود يمشي في الماء الذي يتبقى من الشرب منه لأن هذا الدود دليل على أن الماء قديم في البركة فهل يجوز الوضوء منه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان هذا الماء لم يتغير طعمه ولا ريحه ولا لونه بنجاسة فلا يضره ما تولد فيه من الدود؛ لأن ذلك لا يمكن التحرز منه فيعفى عنه للمشقة ويجوز الوضوء منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/72)

السؤال الأول من فتوى رقم 6401
س: ما حكم من توضأ بالماء الأحمر الذي يبقى في البراميل أي الخزانات؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/72)

وصحبه.. وبعد:
لا حرج في ذلك إذا كان تغيره بغير نجاسة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/73)

السؤال الثالث من الفتوى رقم 7344
س: ما حكم الماء المتجمع من المطر في برك صناعية علما أن الناس يستنجون به ويستعملونه في الغسل والوضوء، وقد يسبح فيه الأطفال، ويحتمل أنهم يبولون فيه (وهذا مجرد احتمال) وهل ينطبق عليه حديث « الماء إذا كان أكثر من قلتين لا ينجس » (1) .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل في الماء أنه طهور بنفسه مطهر لغيره إلا إذا تغير لونه أو طعمه أو ريحه بنجاسة تحدث فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
__________
(1) سنن الترمذي الطهارة (67),سنن ابن ماجه الطهارة وسننها (517),سنن الدارمي الطهارة (731).

(5/73)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/74)

السؤال السادس من الفتوى رقم 7757
س: استخدام الماء المشمس والسخانات الشمسية.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا نعلم دليلا صحيحا يمنع من استعمال الماء المشمس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/74)

فتوى رقم 7604
س: أفتوني أثابكم الله فيما يلي: هل يجوز الوضوء للصلاة من ماء البحر، إذا كنت بجانب البحر ولدي ماء عذب متوفر فهل أتوضأ من الماء العذب أو ماء البحر حيث يقال أنه لا يجوز الوضوء بماء البحر إلا عند الضرورة والبعض يقول غير جائز الوضوء منه أرجو الإجابة أدامكم الله.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز لك أن تتوضأ بماء البحر لقوله صلى الله عليه وسلم: « هو الطهور ماؤه الحل ميتته » (1) ولا فرق في ذلك سواء وجد عندك ماء
__________
(1) الإمام أحمد 2 / 237 و361 و378 و392 وأبو داود برقم 83، والنسائي في المجتبى جـ / 1 ص / 44 و143 (ط المكتب الإسلامي)، والإمام مالك في الموطأ ص / 26 (ط دار النفاس بيروت) وابن ماجه برقم 386 و387 و388.

(5/74)

عذب تتوضأ منه أم لا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/75)

فتوى رقم 11108 س: أعيش في أحد مناطق اليمن الجنوبي الجبلية وقد كثر فيها الفساد وهذا السؤال هو أنك عارف بقلة الأمطار وهذا كله بإرادة الله سبحانه وتعالى وعندنا في المسجد المصلون قليلون جدا ويتوضأون في ماء ملوث يعني قد تغير فيه اللون والطعم والعرف، وهذا الماء في سد صغير بالقرب من المسجد وكلما نهيناهم عن الوضوء في هذا الماء لم ينتهوا ويصروا أنهم هم الذين على صواب والمشكلة أن رئيس المسجد أيضا معهم لأنه أمي لا يعرف الصواب وأرجو منك يا فضيلة الشيخ أن تفتينا في هذه المشكلة السائدة في منطقتنا الجبلية وأرجو منك أن ترسل لهم رسالة عن طريقي حتى يقتنعوا ويكفوا عن هذا العمل لأن الصلاة بدون وضوء لا تصح وبهذا تكون قد أنقذت قرية من هذا العمل وإن

(5/75)

شاء الله أن يتوضأوا في بيوتهم والخروج من هذا العمل وهذا شرف منك إن خرجت هؤلاء الناس العجزة مما هم عليه من الجهل. والله الموفق وأرجو من الله العلي القدير أن يهديهم إلى الطريق المستقيم .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
السؤال المذكور فيه إجمال يحتاج إلى تفصيل وبيانه إن كان التغير لذلك الماء بنجاسة فإنه نجس لا يصح التطهر به من حدث أكبر أو أصغر ولا غسل الملابس به. وإن كان التغير بطاهر أو بطول مكثه جاز الوضوء به وكذلك الغسل وإزالة النجاسة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/76)

الفتوى رقم 10972
س: إننا في موقع في البر ولمدة أكثر من أربعة شهور -وعندنا بئر من الماء غير صالحة للشرب ولها لون في مائها وليس نشرب منها وذوقها مالح- سؤالي هل يجوز الوضوء للصلاة منها أم ماذا؟ وإننا هذه المدة نتوضأ منها حيث إنه وقت فيه رائحة وعندما يبرد يكون له لون أبيض ولم نجد غيره بديلا - جزاكم الله عنا خيرا.

(5/76)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الماء في البئر باقيا على أصل خلقته فهو طاهر يصح الوضوء منه ولا يضره طول المكث ولا الملوحة في طعمه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/77)

الفتوى رقم 9389
السؤال: نفيد فضيلتكم بأنه قد تم بعون الله إسناد إدارة وصيانة وتشغيل المسبح التابع لأمانة مدينة جدة إلينا، وحيث إن هذا المرفق الحيوي يرتاده الكثير من الإخوان وفي أوقات مختلفة تتخللها أوقات الصلاة وبما أن أعدادهم تكون كثيرة في بعض الأحيان ومن الصعب جدا أن يتوضأوا كلهم في آن واحد. أولا: لمشاكل الماء ثم ثانيا : لمشاكل الأماكن للوضوء فهي غير كافية لهم حيث يبلغ عددهم بعض الأحيان 600 أو أكثر وكلهم يسبحون في البرك، لذا كان هذا المعروض للاستفسار عن مدى صلاحية ماء برك السباحة شرعا للطهر والصلاة، وأقدم لكم نبذة عن الوضع: هناك بركتا سباحة إحداهما بها (2340) متر مكعب ماء أي (585 000) جالون والأخرى بها

(5/77)

(1955) مترا مكعبا أي (490 000) جالون، طبعا تجري إضافة من 10 000 - 15 000 جالون يوميا لتعويض المفقود بسبب التبخر وأعمال الفلترة والتنقية والتطهير، كما يجري تطهير أي تعقيم الماء بالمطهرات الكيماوية ضد الميكروبات وغيرها بمثل مادة (الكلور) وذلك يوميا وإن الماء المذكور في البرك نقي نقاء تاما وصافي غير عكر ولا لون له ولا طعم ولا رائحة بتاتا نأمل من فضيلتكم التكرم بإفتاءنا عن ذلك حيث إن ذلك يسهل علينا ضبط أمور الصلاة في مواعيدها بالنسبة لمرتادي المسبح والتي نحن إن شاء الله شديدي الحرص على ضبطها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكرت من كثرة ماء برك السباحة إلى الحد المذكور وأنه نقي صاف لم يتغير لونه ولا ريحه ولا طعمه بنجاسة، وأنه يضاف إليه كثير من الماء من وقت لآخر لتعويضه عما فقد منه والتنقية والتطهير صلح للوضوء والغسل منه للصلاة وغيرها مما يتوقف فعله شرعا على الوضوء والغسل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/78)


مياه المجاري - فتاوى اللجنة

مياه المجاري
الفتوى رقم 2468
س: ماذا يقول العلماء الكرام في الماء المستعمل في المراحيض والحمامات ومع هذا الماء العذرة والبول ويروح هذا الماء إلى مكينة ويتغير الرائحة الكريهة من هذا الماء ويختلط مع هذا الماء بالأدوية ويختلط مع هذه الماء الطاهر ويرجع هذا الماء إلى المراحيض والحمامات ثانيا وإلى المطعم هل يجوز استعمال هذا الماء في الوضوء والاغتسال من جهة الشرع أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لقد درس هذا الموضوع من قبل مجلس هيئة كبار العلماء في المملكة العربية السعودية وصدر فيه قرار هذا مضمونه: (اطلع المجلس على البحث المعد في ذلك من قبل اللجنة الدائمة للبحوث العلمية والإفتاء كما اطلع المجلس على خطاب معالي وزير الزراعة والمياه رقم 1 \ 1299 وتاريخ 30 \ 5 \ 1398 هـ، وبعد البحث والمداولة والمناقشة قرر المجلس ما يلي:-
بناء على ما ذكره أهل العلم من أن الماء الكثير المتغير بنجاسة يطهر إذا زال تغيره بنفسه أو بإضافة ماء طهور إليه أو زال تغيره بطول مكث أو تأثير الشمس ومرور الرياح عليه أو نحو ذلك لزوال الحكم

(5/79)

بزوال علته.
وحيث إن المياه المتنجسة يمكن التخلص من نجاستها بعدة وسائل وحيث إن تنقيتها وتخليصها مما طرأ عليها من النجاسات بواسطة الطرق الفنية الحديثة لأعمال التنقية يعتبر من أحسن وسائل الترشيح والتطهير حيث يبذل الكثير من الأسباب المادية لتخليص هذه المياه من النجاسات كما يشهد ذلك ويقرره الخبراء المختصون بذلك ممن لا يتطرق الشك إليهم في عملهم وخبرتهم وتجاربهم.
لذلك فإن المجلس يرى طهارتها بعد تنقيتها التنقية الكاملة بحيث تعود إلى خلقتها الأولى لا يرى فيها تغير بنجاسة في طعم ولا لون ولا ريح ويجوز استعمالها في إزالة الأحداث والأخباث وتحصل الطهارة بها منها كما يجوز شربها إلا إذا كانت هناك أضرار صحية تنشأ عن استعمالها فيمتنع ذلك محافظة على النفس وتفاديا للضرر لا لنجاستها.
والمجلس إذ يقرر ذلك يستحسن الاستغناء عنها في استعمالها للشرب متى وجد إلى ذلك سبيل احتياطا للصحة واتقاء للضرر وتنزها عما تستقذره النفوس وتنفر منه الطباع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/80)

فتوى رقم 3022 س: نعرض لكم بأن المؤسسة قد تعاقدت لإنشاء مجمع سكني بالجبيل يشتمل على إقامة محطة معالجة للمجاري بحيث يمكن استخدام مياه المجاري لري الزراعة بعد تنقيتها وتطهيرها من الميكروبات، ونظرا لاحتمال إصابة ملابس القاطنين برذاذ أو قطرات من هذه المياه أثناء الري فقد رأينا ضرورة الكتابة لسماحتكم لإفادتنا عن مدى طهارة تلك المياه أو إمكانية الصلاة بالملابس المصابة بها وتقبلوا تحياتنا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الماء المتنجس كثيرا وزالت أوصاف النجاسة عنه لونا وطعما وريحا صار طهورا فلا ينجس ما أصابه من ثوب أو بدن أو مكان وإن لم تزل منه أوصاف النجاسة بل بقي بعضها تنجس ما يصيبه من بدن أو ثوب أو مكان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/81)

فتوى رقم 3159
س: في هذه الأيام تجمع المياه النازلة في المجاري مع النجاسات في بعض البلدان وتكرر لتعود للبيوت مرة ثانية هل طهر عين النجاسة في هذه المياه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل في الماء الطهارة وما ذكرت من مياه المجاري إنما صارت متنجسة بما خالطها من البول والغائط ونحوهما، فإذا كررت وخلصت من النجاسة وزال منها ريح النجاسة وطعمها ولونها صارت طاهرة وإلا فهي متنجسة بما بقي فيها من آثار النجاسة ومظاهرها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/82)

فتوى رقم 4431 س: بعض الجهات بالمملكة وغيرها تقوم بتحويل مياه المجاري النجسة إلى مياه يستفاد منها بعد تكريرها بطرق فنية في ري الأراضي وزرعها وسقي الأشجار ونحو ذلك وإن محطات التكرير لتنقية مياه المجاري وتخليصها مما بها من النجاسة ونحوها تختلف باختلاف

(5/82)

الإمكانيات والمناطق والجهود الشخصية فضلا عن الشركات المنفذة والقائمة على هذه المحطات بجدة والرياض مثلا في المملكة وفي غيرها، ومياه المجاري التي نسأل عن حكمها تكون في النهاية بعد دقة التكرير وزيادة العناية به على حالة من صفاء لونها بحيث لا يمكن للإنسان أن يعرف عنها أنها مياه مجاري عولجت وكررت حتى صارت إلى هذه الحال ولا يفرق بينها وبين ماء الشرب فهل هذا الماء طاهر وهل يصح أن نتوضأ منه ونطهر الثياب أو البدن أو المكان به بما أصابه من النجاسة وأن نشربه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكر من صفاء مياه المجاري الكثيرة بعد التكرير والتنقية حتى ذهب لون ما خالطها من النجاسة وريحه وطعمه فقد صار ماؤها طهورا لا ينجس ما أصابه ويجوز استعماله في سقي المزارع والأشجار وفي تطهير البدن والمكان والملابس من النجاسات وفي الوضوء والغسل من الجنابة ونحوها ويجوز الشرب منه إلا إذا كانت هناك أضرار صحية تنشأ عن استعمالها فيمتنع ذلك محافظة على النفس وبعدا عن الضرر لا لنجاستها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/83)


باب الاستنجاء - فتاوى اللجنة

باب الاستنجاء

(5/84)

السؤال الثاني من الفتوى رقم 4446
س: هل يجوز للرجل أن يبول في الحمام؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
نعم يجوز له ذلك مع التحفظ من رشاش البول ويشرع له أن يصب عليه ماء ليذهب مباشرة إن أراد أن يتوضأ بذلك المكان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/85)

السؤال الحادي عشر من الفتوى رقم 8691
س: ما حكم الوضوء في الحمام وهل إذا وضع ساتر بين مكان النجاسة وصنبور الماء يصح الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا وضع حائل بين الماء الذي ينزل من الصنبور وبين محل النجاسة بحيث إن الماء إذا نزل على الأرض تكون هذه الأرض طاهرة فلا مانع من الوضوء والاستنجاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/85)

الفتوى رقم 7039 س: هل يجوز عدم فصل بيت الأدب (المرحاض) عن الحمام وعند استحمام أي رجل في هذا الحمام الغير مفصول عن بيت الأدب هل يكون في هذا طهارة كاملة وصحيحة وذلك لأن جو بيت الأدب يكون دائما ملوثا فما الجواب يا ترى؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأحسن أن يكون موضع الاغتسال -الحمام- منفصلا عن محل قضاء الحاجة، بعدا عن مظنة وجود النجاسة حتى لا يصيبه شيء منها لكن لو اغتسل جنب أو حائض بعد انقطاع حيضها في حمام غير منفصل عن محل قضاء الحاجة صح غسله وعليه أن يحفط نفسه مما قد يتطاير من رشاش متنجسن بأي وسيلة ممكنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/86)

السؤال الثاني من الفتوى رقم 1978 س: نحن نستعمل الحمامات الإفرنجية فهل هذا مباح؟
ج: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز لكم أن تستعملوا الحمامات الإفرنجية

(5/86)

وعليكم أن تتقوا النجاسة خشية أن تصيب أبدانكم أو ملابسكم عند قضاء حاجتكم فيها وأن تؤدوا ما شرع بعد قضاء الحاجة من استجمار أو استنجاء والأفضل الجمع بينهما وإنما يكتفي بالاستجمار وحده إذا كان الاستجمار بطاهر ينقي ولو ورقا بشرط أن يكون ثلاث مسحات فأكثر مع الإنقاء لقول النبي صلى الله عليه وسلم: « استنزهوا من البول فإن عامة عذاب القبر منه » (1) ولنهيه صلى الله عليه وسلم عن الاستجمار بأقل من ثلاثة أحجار (2) فإن لم ينق بالمسحات الثلاث زاد حتى ينقى والأفضل القطع على وتر لقوله صلى الله عليه وسلم: « من استجمر فليوتر » (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الدارقطني جـ 1 ص 127، 128 وقال في الأول المحفوظ مرسل وفي الثاني الصواب مرسل (ط لاهور) وأورد في ص 128 حديث (عامة عذاب القبر من البول فتنزهوا من البول) وقال: (لا بأس به).
(2) مسلم جـ 1 ص 154 (ط توزيع رئاسة البحوث العلمية والإفتاء) وأبو داود جـ 1 ص 10 و 31 (ط دار الفكر) والدارقطني جـ 1 ص 74 ولفظ مسلم عن سلمان قال قيل له قد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة قال فقال: أجل لقد نهانا أن نستقبل القبلة لغائط أو بول أو أن نستنجي باليمين أو أن نستنجي بأقل من ثلاثة أحجار أو أن نستنجي برجيع أو عظم.
(3) الإمام أحمد 2 / 236 و 254 وغير ذلك والبخاري 1 / 48 (ط أستنبول) ومسلم 1 / 146 (ط توزيع الإفتاء).

(5/87)

البول واقفا
السؤال الأول من فتوى رقم 2001
س: هل تبول الإنسان واقفا حرام أو حلال؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يحرم تبول الإنسان قائما لكن يسن له أن يتبول قاعدا لقول عائشة رضي الله عنها: « من حدثكم أن النبي صلى الله عليه وسلم كان يبول قائما فلا تصدقوه ما كان يبول إلا قاعدا » (1) رواه الترمذي وقال: هذا أصح شيء في الباب ولأنه استر له وأحفظ له من أن يصيبه شيء من رشاش بوله.
وقد رويت الرخصة في البول قائما عن عمر وعلي وابن عمر وزيد بن ثابت رضي الله عنهم لما رواه البخاري ومسلم عن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم « أنه أتى سباطة قوم فبال قائما » (2) ولا منافاة بينه وبين حديث عائشة رضي الله عنها لاحتمال أن يكون النبي صلى الله عليه وسلم فعل ذلك لكونه في موضع لا يتمكن فيه من الجلوس أو فعله ليبين للناس أن البول قائما ليس بحرام وذلك لا ينافي أن الأصل ما ذكرته عائشة رضي الله عنها من بوله صلى الله عليه وسلم قاعدا وأنه سنة لا واجب يحرم خلافه.
__________
(1) الإمام أحمد 1 / 192 والترمذي 1 / 27 (تحفة الأحوذي) وابن ماجه برقم 307.
(2) الإمام أحمد 4 / 246 و 5 / 382 و394 والبخاري 1 / 62 (ط استانبول) ومسلم 1 / 157 (توزيع رئاسة البحوث العلمية والإفتاء) وأبو داود 1 / 6 (ط دار الفكر) والنسائي 1 / 29 والترمذي 1 / 30 (تحفة الأحوذي وابن ماجه برقم 305 و 306.

(5/88)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/89)

السؤال الأول من الفتوى رقم 4213 س: هل يجوز أن يبول الرجل وهو واقف في محل مستور عن الناس؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل أن يبول الرجل وهو جالس اقتداء بالنبي صلى الله عليه وسلم فقد روى النسائي والترمذي وابن ماجه عن عائشة رضي الله عنها أنها قالت: « من حدثكم أن رسول الله صلى الله عليه وسلم بال قائما فلا تصدقوه ما كان يبول إلا جالسا » (1) وقال الترمذي هو أحسن شيء في هذا الباب وأصح، ولكن إذا دعت الحاجة إلى بوله قائما جاز لما رواه أحمد والبخاري ومسلم وأصحاب السنن عن حذيفة رضي الله عنه « أن النبي صلى الله عليه وسلم انتهى إلى سباطة قوم فبال قائما فتنحيت فقال: ادنه فدنوت حتى قمت عند عقبيه فتوضأ ومسح على خفيه » (2) والسباطة ملقى التراب والزبالة. ولو بال قائما لغير حاجة لم يأثم لكنه خالف قي قضاء حاجته
__________
(1) انظر الفتوى 2001.
(2) انظر الفتوى 2001.

(5/89)

الأفضل والأكثر من فعله صلى الله عليه وسلم، وبذلك يجمع بين الحديثين المذكورين أو يحمل حديث عائشة رضي الله عنها بأنها لم تعلم ما اطلع عليه حذيفة رضي الله عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/90)

نتر البول
السؤال الثاني من الفتوى رقم 6382 س: إذا وقع شخص بما يسمى بنتر الذكر فكيف يترك هذه العادة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا علم الشخص ضرر عادة ما، وتصور الآثار المترتبة على تعاطيها كالنتر للذكر الذي يتسبب عنه سلس البول وعدم استمساكه وتعرض بدنه وثيابه للنجاسة فإنه يترك العادة السيئة ويعرض عنها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/91)

ذكر الله في أماكن قضاء الحاجة
ودخول الحمام بشيء فيه ذكر الله
السؤال الثاني من الفتوى رقم 1900 س: ما حكم ذكر اسم الله في الحمامات المعروفة حاليا وما حكم التهليل فيها وهل يجب على الإنسان إذا اغتسل من الجنابة أن يتشهد وهو يصب الماء على جسده؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يكره للإنسان أن يذكر اسم الله في الحمامات أو يهلل فيها ولا يشرع على من يغتسل من الجنابة أن يتشهد وهو يصب الماء على جسده لكن يسن لمن يريد أن يدخل الحمام أو محل قضاء حاجته بولا أو غائطا أن يعوذ بالله من الخبث والخبائث قبل أن يدخل وأن يقول بعد خروجه من محل قضاء الحاجة غفرانك، وأن يقول بعد الفراغ من غسله والخروج من الحمام الذي اغتسل فيه من الجنابة أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين ومن المتطهرين لثبوت ما ذكرنا عن النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/92)

السؤال الأول من الفتوى رقم 1607 س: هل يجوز للمسلم أن يدخل الحمام ويذكر الله عز وجل أو أنه بمجرد أن يدخل يتوقف عن ذكر الله؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
من آداب الإسلام أن يذكر الإنسان ربه حينما يريد أن يدخل بيت الخلاء أو الحمام بأن يقول قبل الدخول اللهم إني أعوذ بك من الخبث والخبائث ولا يذكر الله بعد دخوله بل يسكت عن ذكره بمجرد الدخول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/93)

السؤال الثامن من الفتوى رقم 4255
س: ما حكم من يذكر الله في مكان قضاء الحاجة وما الحكم في دخول الخلاء ومعه شيء منقوش به اسم من أسماء الله وهل يجوز الوضوء في هذا المكان؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يكره للمسلم أن يذكر الله تعالى في مكان قضاء الحاجة لكن يستحب أن يقول إذا أراد دخول محل قضاء الحاجة: أعوذ بالله من الخبث والخبائث، ويقول إذا خرج: غفرانك، ويكره أن

(5/93)

يدخل بيت الخلاء بشيء منقوش أو مكتوب عليه ذكر الله أو أسمائه ويكره الوضوء فيه إلا إذا دعت إليه الحاجة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/94)

السؤال الحادي عشر من الفتوى رقم 4448
س: هل يجوز التسمية والتسبيح والتحميد والتكبير داخل الحمام أثناء الوضوء أم لا يجوز؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يكره أن يذكر الله تعالى نطقا داخل الحمام الذي تقضى فيه الحاجة تنزيها لاسمه واحتراما له لكن تشرع له التسمية عند بدء الوضوء لأنها واجبة مع الذكر عند جمع من أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/94)

السؤال الأول من الفتوى رقم 6915 س: قرأت أنه لا يجوز دخول دورة المياه بالمصحف الشريف فهل يجري هذا الحكم على شرائط التسجيل المسجل عليها قرآن وهل يجوز دخولها بكتب إسلامية أو غير إسلامية بها اسم الله تعالى؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز دخول الحمام بالمصحف الشريف، أما الشريط ونحوه المسجل عليه قرآن، وكذا كتب العلم مسجلة أو غير مسجلة مما فيه ذكر الله فمكروه عند عدم الحاجة. أما إذا احتاج لذلك فلا كراهة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/95)

السؤال السادس من الفتوى رقم 6497 س: هل يجوز دخول الخلاء بالسلاسل التي تحمل اسم الله أو الرسول أو بعض الآيات القرآنية؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يكره الدخول بها في بيت الخلاء إلا إذا خاف على

(5/95)

ما كتبت فيه الضياع فيرخص له في دخوله بها محافظة عليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/96)

استقبال القبلة عند قضاء الحاجة
الفتوى رقم 4480
س: أبعث إليكم مستفسرا عن حكم استقبال أو استدبار القبلة وقت قضاء الحاجة في المباني أو الخلاء، ثم ما حكم المباني المستعملة الآن والتي يوجد بها مراحيض تستقبل أو تستدبر القبلة ولا يمكن تعديله إلا بهدم الحمام كله أو جزء منه لإجراء التعديل، وأخيرا إذا كان يوجد لدينا مخططات ولم تنفذ بعد وبعض المراحيض تستقبل القبلة أو تستدبرها هل يجب تعديلها أم أنها تنفذ ولا حرج في ذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: الصحيح من أقوال العلماء أنه يحرم استقبال القبلة -الكعبة- واستدبارها عند قضاء الحاجة في الخلاء ببول أو غائط وأنه يجوز ذلك في البنيان وفيما إذا كان بينه وبين الكعبة ساتر قريب أمامه في استقبالها أو خلفه في استدبارها كرحل أو شجرة أو جبل أو نحو ذلك وهو قول كثير من أهل العلم لما ثبت عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إذا جلس أحدكم لحاجته فلا يستقبل القبلة ولا يستدبرها » (1) رواه أحمد ومسلم ولما رواه أبو أيوب الأنصاري عن النبي صلى الله عليه وسلم أنه قال: « إذا أتيتم الغائط فلا تستقبلوا
__________
(1) أحمد 2 / 247 و 250 و 3 / 487 و 5 / 414 و416 ومسلم 1 / 155 والنسائي 1 / 23.

(5/97)

القبلة ولا تستدبروها ولكن شرقوا أو غربوا » (1) رواه البخاري ومسلم ولما ثبت عن ابن عمر رضي الله عنهما أنه قال: « رقيت يوما على بيت حفصة فرأيت النبي صلى الله عليه وسلم على حاجته مستقبل الشام مستدبر الكعبة » (2) رواه البخاري ومسلم وأصحاب السنن وروى أبو داود والحاكم أن مروان الأصفر قال: « رأيت ابن عمر رضي الله عنهما أناخ راحلته مسقبل القبلة يبول إليها، فقلت: أبا عبد الرحمن أليس قد نهي عن ذلك قال: إنما نهي عن هذا في الفضاء فإذا كان بينك وبين القبلة شيء يسترك فلا بأس » (3) وسكت عنه أبو داود وقال الحافظ ابن حجر في الفتح: إسناده حسن وروى أحمد وأبو داود والترمذي وابن ماجه عن جابر بن عبد الله رضي الله عنهما قال: « نهى النبي صلى الله عليه وسلم أن نستقبل القبلة ببول فرأيته قبل أن يقبض بعام يستقبلها » (4) وإلى هذا ذهب كثير من أهل العلم جمعا بين الأدلة بحمل حديث أبي هريرة ونحوه على ما إذا كان قضاء الحاجة في الفصاء بلا ساتر وحديث جابر بن عبد الله وابن عمر رضي الله عنهم على ما إذا كان في بنيان أو مع ساتر بينه وبين القبلة، ومن هذا يعلم جواز استقبال القبلة واستدبارها في قضاء الحاجة في
__________
(1) أحمد 2 / 247 والبخاري 1 / 45 ومسلم 1 / 154 وأبو داود 1 / 3 والنسائي 1 / 24 والترمذي 1 / 23 وابن ماجه برقم 318 والدارقطني 1 / 60.
(2) أحمد 2 / 41 والبخاري 1 / 45 ومسلم 1 / 155 وأبو داود 1 / 4 والنسائي 1 / 25 والترمذي 1 / 26 وابن ماجه برقم 322 والدارقطني 1 / 61.
(3) أبو داود 1 / 3 والدارقطني 1 / 58.
(4) أحمد 3 / 360 وأبو داود 1 / 4 والترمذي 1 / 29 وابن ماجه برقم 325 والدارقطني 1 / 58.

(5/98)

المباني وكنفها.
ثانيا: إذا كان هناك مخططات لمبان لم تنفذ وبها مراحيض تستقبل القبلة أو تستدبرها فالأحوط تعديلها حتى لا يكون في قضاء الحاجة بها استقبال القبلة أو استدبارها خروجا من الخلاف في ذلك وإذا لم تعدل فلا إثم لما تقدم من الأحاديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/99)

الاستنجاء والاستجمار
السؤال الثاني من الفتوى رقم 2243 س: رجل حينما ينتقض عليه وضوءه بسبب البول يتأخر برؤه بمعنى أنه بعد ما يستجمر لا بد وأن يهبط عليه نقطة من البول أو نقطتان بعد وقت يقدر تقريبا بـ 10 دقائق الشيء الذي يجعله ينتظر هذه المدة ثم يتوضأ ولكنه أحيانا يقع في الحرج المرفوع عن هذه الأمة بمعنى أنه يكون مسافرا راكبا سيارة البريد وفي الطريق يذهب للخلاء فيقضي حاجته ولكن سائق السيارة لا يسمح له أن يمكث بعد قضاء حاجته هذه المدة فماذا يفعل هل يكفي أن يستنجي بالماء مثلا بعد ما يغلب على ظنه أن البول قد انقطع أم ماذا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه. وبعد:
ما يحس به الشخص من الخارج بعد قضاء الحاجة على حسب ما ورد في السؤال قد يكون هوى وهذا لا أثر له وقد يكون ماء وهذا لا بد أن يعيد الشخص الاستنجاء وله أن يكتفي بالاستجمار ثم يتوضأ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/100)

السؤال الأول والرابع من الفتوى رقم 6970 س1: شخص غسل يديه ووجهه وذراعيه ورجليه أي توضأ قبل أن يستنجئ وبعد أن توضأ استنجى فما الحكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكر لم يصح وضوءه؛ لأن من شرط صحة الوضوء أن يتقدمه الاستنجاء أو الاستجمار من البول أو الغائط على الصحيح من قولي العلماء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/101)

/200
س4: قال لنا مدرس المادة الدينية أن الوضوء من الريح مكروه أي أن الإنسان إذا ظهرت منه ريح من دبره بعد وضوءه مكروه له أن يتوضأ هل هذا صحيح؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يكره الاستنجاء من الريح لما في ذلك من الغلو لكن متى خرج الريح بعد الوضوء بطل الوضوء بإجماع المسلمين ولا يسمى غسل الدبر والقبل وضوءا وإنما يسمى استنجاء إن كان بالماء أما إن كان بالحجارة ونحوها فإنه يسمى استجمارا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/101)

السؤال الرابع من الفتوى رقم 7466 س: هل يلزم الإنسان أن يستنجي كل مرة يريد أن يتوضأ فيها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يلزمه الاستنجاء كلما أراد أن يتوضأ إنما يلزمه الاستنجاء بغسل قبله إذا خرج منه بول ونحوه ويغسل دبره إذا خرج غائط ثم يتوضأ للصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/102)

الفتوى رقم 10196
س: يحدث بعض الأوقات أن ينزل من قمة الذكر ماء أبيض أو ماء مثل الصمغ ويتيمم بالتراب فيحين وقت الصلاة وهو على ذلك التيمم فيتيمم فيصلي فأقصد وهو في الخلاء فهل تصح صلاته؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
وبعد دراسة اللجنة للاستفتاء أجابت بأنه يجب على من خرج من ذكره شيء أن يستنجي بالماء ثم يتوضأ فإن لم يجد ماء فيستجمر بثلاثة أحجار فأكثر حتى ينقي المحل ثم يتيمم للصلاة بعد دخول وقتها.

(5/102)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/103)

الفتوى رقم 11882
س: لدي قريب يعمل مدرسا للمرحلة الابتدائية للمواد الدينية في أحد مناطق البادية ومن ضمن هذه المواد القرآن الكريم وهو يقول: الطلاب يخرجون إلى الخلاء وهم لا يستنجون وذلك لأن هناك دورات للمياه ولكن إدارة المدرسة منعت الطلاب من الدخول إليها لسببين:-
ا)
قلة الماء في هذه المنطقة.
2 )
سوء استخدامها من قبل الطلاب.
ثم يحين وقت صلاة الظهر فيقومون بالوضوء بدون استنجاء في أماكن للوضوء فيبدأون بغسل الأيدي ثم يكملون الوضوء، فما حكم قراءتهم للقرآن؟ وما حكم صلاتهم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب الاستنجاء أو الاستجمار من خروج البول والغائط وإذا لم يحصل كل من الاستجمار والاستنجاء فلا يصح الوضوء ولا الصلاة.

(5/103)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/104)

الطهارة - باب الاستنجاء - الاستنجاء والاستجمار - الوضوء لمن قام من النوم ولم يخرج منه شيء
السؤال الأول من الفتوى رقم 4588
س: هل المسلم إذا استيقظ من نومه وأراد أن يتوضأ للصلاة أو خرج منه ريح فقط هل يلزمه أن يتنجى أم يتوضأ بدون أن يتنجى وما هو الدليل أثابكم الله عز وجل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ليس على من قام من النوم ولم يخرج منه بول ولا غائط ولا مذي ولا ودي ولا مني إلا أن يتوضأ فقط للصلاة، وكذا من خرج منه ريح فقط ليس عليه استنجاء وإنما عليه الوضوء فقط للصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/104)

السؤال الأول والثاني من الفتوى رقم 7371
س1: بالنسبة للوضوء للصلاة هل يدخل معه الاستنجاء أم الاستنجاء خاص فقط عند خروج الغائط فقط أرجو تفصيل ذلك علما أنه فيما ظهر لي من بعض الكتب أن الاستنجاء لا يدخل مع الوضوء. وإذا أنني قمت من النوم صباحا هل يجوز أن أبدأ بغسل الوجه وإكمال الوضوء المعروف دون غسل السبيلين لأنني نمت وأنا على وضوء وفي الصباح لم أدخل الحمام بل أتوضأ ابتداء من الوجه إلى الرجلين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الاستنجاء إنما يكون قبل الوضوء بغسل ما خرج من القبل أو الدبر من بول أو غائط ونحوهما وليس من الوضوء المعروف شرعا بل الوضوء يبدأ بغسل اليدين إلى الكوعين وهما العظمان اللذان يفصلان الكفين عن الذراعين ثم المضمضة، وينتهي بغسل الرجلين، ومن قام من النوم ولم يخرج من مخرجيه بول ولا غائط توضأ فقط بغسل يديه إلى الكوعين ثم تمضمض واستنشق وغسل وجهه ويديه مع المرفقين ومسح رأسه كله مع الأذنين وغسل رجليه مع الكعبين وليس عليه استنجاء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو نائب الرئيس الرئيس عبد الله بن قعود عبد الرزاق عفيفي عبد العزيز بن عبد الله بن باز

(5/105)

/200
س2: هل الهواء الذي يخرج وأقصد الفساء أو الضراط ينقض الوضوء وهل يجب الاستنجاء منه أم يكفي الوضوء العادي من مضمضة واستنشاق وغسل وجه إلى آخر الوضوء دون غسل السبيلين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الفساء والضراط من نواقض الوضوء بإجماع العلماء

(5/105)

فمن حدث منه ذلك وجب عليه الوضوء الذي تقدم بيانه في جواب السؤال الأول إذا أراد الصلاة ولا يشرع من خروج الفساء والضراط الاستنجاء (غسل السبيلين).

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو نائب الرئيس الرئيس عبد الله بن قعود عبد الرزاق عفيفي عبد العزيز بن عبد الله بن باز

(5/106)

/200
س3: يحدث أنه بعد الاستنجاء والوضوء أشعر بخروج قطرة من البول مما يدعوني للوضوء مرة أخرى وبعض الأحيان إلى مرتين علما أنني بعد خروج البول أمكث حوالي خمس دقائق حتى أتاكد أنه انقطع البول ولكن بعد أن أنتهي من الوضوء أشعر أنه خرج مني قطرة من البول صغيرة وأنا أحاول أن أتجاوز ذلك حتى لا يكون هناك نوع من الشك أو الوسواس. ثم إذا حدث أن أصيب السروال أو الثوب بقطرة من هذا هل يلزم أن أغسله وإذا صليت فيه هل يمنع جواز الصلاة وهل هي جائزة لأنه بعض المرات أقوم بغسل السروال خوفا من الشك أنه أصابه قطرة بول.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كنت قد تحققت من نزول القطرة وجب عليك الاستنجاء والوضوء منه لكل صلاة وغسل ما أصاب ملابسك منه. أما مع الشك فلا شيء عليك في ذلك وينبغي أن تعرض عن الشكوك حتى لا تصاب بالوسوسة.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو نائب الرئيس الرئيس عبد الله بن قعود عبد الرزاق عفيفي عبد العزيز بن عبد الله بن باز

(5/106)

السؤال العاشر من الفتوى رقم 2922
س: نستعمل في بريطانيا المناديل والأوراق في الاستنجاء في الحمامات فهل يجب استعمال الماء بعد استعمال المناديل أو لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز استعمال المناديل والأوراق ونحوهما في الاستجمار وتجزئ إذا أنقت ونظفت المحل من قبل أو دبر والأفضل أن يكون استعمال ما يستجمر به وترا ويجب ألا ينقص عن ثلاث مسحات ولا يجب استعمال الماء بعده، لكنه سنة.
وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/107)


باب سنن الفطرة - فتاوى اللجنة

باب سنن الفطرة

(5/108)

السواك
السؤال الثالث من الفتوى رقم 2432
س: أسمع من يقول: أن السواك داخل المسجد لا يجوز فهل هذا صحيح؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: السواك سنة ويتأكد كلما دعت الحاجة إليه من وضوء وصلاة وقراءة قرآن وتغير فم ونحو ذلك، ويجوز فعله داخل المسجد وخارجه، لعدم وجود نص يمنع منه داخل المسجد مع وجود الداعي إليه ولعموم حديث « لولا أن أشق على أمتي لأمرتهم بالسواك مع كل صلاة » (1) إلا أنه ينبغي ألا يبالغ فيه إلى درجة التقايئ وهو في المسجد خشية أن يخرج منه قيء أو دم يلوث المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 399 وأبو داود برقم 47 والنسائي 1 / 16، والترمذي 1 / 38 (تحفة الأحوذي).

(5/109)

ا لسؤال الثالث من الفتوى رقم 687
س: رجل ترك السواك سهوا قبل الصلاة، فهل من السنة أن يتسوك في أثنائها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يشرع للمصلي أن يتسوك وهو في صلاته، سواء ترك التسوك قبل الصلاة سهوا أو عمدا وإنما يشرع السواك عند الدخول فيها قبل التكبير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(5/110)

السؤال الأول من الفتوى رقم 8363
س: السواك خلال شهر رمضان المبارك هل يجوز استعماله طوال النهار أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز للصائم الاستياك في جميع نهار الصيام لعموم الأحاديث الواردة في السواك، ولما روى الترمذي عن عامر بن ربيعة رضي الله عنه قال: « رأيت النبي صلى الله عليه وسلم ما لا أحصي يتسوك وهو

(5/110)

صائم » (1) وقال الترمذي حديث حسن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود برقم 2364.

(5/111)

السؤال الثالث من الفتوى رقم 5545
س: هل استعمال الفرشة للأسنان مع المعجون جائز أم لا علما أنه لا يكتفى به عن السواك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز تنظيف الأسنان بالفرشة مع المعجون.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/111)

الختان
السؤال الأول من الفتوى رقم 8378
س: هل يجوز ختان الطفل قبل سبعة أيام من ولادته، خصوصا أن في بعض المستشفيات يجرون عملية الختان قبل السبعة الأيام، وقال لي شخص أنه حرام قبل السبع أيام ومكروه بعدها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ختان الطفل سنة، ولا يحرم تقديمه على اليوم السابع ولا يكره، ولا يحرم تأخيره عنه ولا يكره والأمر في ذلك واسع. مع مراعاة مصلحة الطفل لقول النبي صلى الله عليه وسلم: « خمس من الفطرة الختان والاستحداد وقص الشارب وقلم الأظفار ونتف الآباط » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 229 و 239 و 283 و 410 و 489 والبخاري 7 / 56 ومسلم 1 / 153 وأبو داود برقم 4198 والنسائي 1 / 17، والترمذي 10 / 215 (تحفة الأحوذي).

(5/112)

السؤال الرابع من الفتوى رقم 2137
س: هل الختان للذكور فقط؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الختان من سنن الفطرة، وهو للذكور والإناث، إلا أنه واجب في الذكور وسنة ومكرمة في حق النساء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/113)

السؤال الثاني من الفتوى رقم 8644
س: إذا أرادوا أن يطهروا أبناءهم يعلنون ويجتمع الناس ويجمعون له مبلغا علما أن الطهور سنة لكن كيف جمع المال في طهور هل هذا مشروع أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الختان من سنن الفطرة التي أرشد إليها النبي صلى الله عليه وسلم واعتياد جمع النقود في ذلك والتزامه بدعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/113)

السؤال الثاني عشر من الفتوى رقم 9174
س: الاحتفال بالختان جرت العادة عند البعض للقيام بعملية الختان يوم المولد النبوي الشريف ويقومون بالذبائح واستدعاء عدة عائلات ويقومون بعد الختان بتقديم النقود إلى الطفل هل هناك طريقة خاصة للاحتفال بعملية الختان؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: الختان من سنن الفطرة التي أرشد إليها النبي صلى الله عليه وسلم.
ثانيا: ليس للختان في الإسلام احتفال، وجعل الختان يوم المولد النبوي مع الاحتفال به ذلك اليوم بدعة محدثة وقد قال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(5/114)

الفتوى رقم 8438
س: أفيدكم علما بأنني أقرأ عن الإسلام منذ زمن بعيد وكنت أناقش كثيرا من المسلمين حوله، والآن يقول بعض أصدقائي الأتراك

(5/114)

بأن الختان شرط من شروط الدخول في الإسلام! لا أستطيع أن أصدق هذا القول حيث إني لم أسمع ولم أقرأ عنه ويمكن أن يكون الختان عادة توجد في تركيا فقط ولكي أحصل على المعلومات الصحيحة حول هذا الموضوع أتوجه إليكم طالبا توضيح هذه المسألة وأرجو التكرم بالرد علي باللغة الألمانية لأنني لا أتقن اللغة الإنكليزية بشكل جيد؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الختان من سنن الفطرة وهو مشروع لجميع المسلمين لكنه ليس شرطا من شروط الدخول في الإسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/115)

السؤال الثامن من الفتوى رقم 5512
س: من أسلم كبيرا -بعد الأربعين- وشق عليه الختان هل تسقط عنه هذه السنة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
إذا شق عليه الختان بعدما أسلم لكبر سنه سقط عنه، فلا يكلف به خشية أن يكون ذلك مما يسبب عدم دخوله

(5/115)

بالإسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/116)

الفتوى رقم 9413
س: هل الختان شرط من شروط صحة الإسلام؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الختان من سنن الفطرة في حق الرجال وفي حق النساء، وينبغي للدعاة إلى الله سبحانه الإغضاء عن الكلام في الختان عند دعوة الكفار إلى الإسلام إذا كان ذلك ينفره من الدخول في الإسلام فإن الإسلام والعبادة تصح من غير المختون وبعدما يستقر الإسلام في قلبه يشعر بمشروعية الختان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/116)

الفتوى رقم 7211
س: بعض الطلاب الذين أتوا للدراسة بالجامعة الإسلامية بالمدينة المنورة بعد إشهارهم إسلامهم ومن كبار السن يأتون إلى الجامعة بدون ختان ويريدون ختانهم هل الختان ضروري لهم ويجوز في هذا السن؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الختان ليس بضروري ولكنه سنة عند جمهور العلماء ويسن ختان من ذكروا إن لم يخش من ختانهم ضرر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/117)

الفتوى رقم 6087
س: إذا أسلم رجل أو امرأة بعد أن بلغ عمرهما ثلاثين سنة أو أربعين سنة أو أقل أو أكثر هل يلزمهما الختان، وهل يجوز إمامة رجل غير مختون؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إن الختان من سنن الفطرة في حق الرجال والنساء فإن تركه بعد أن كبرت سنه فلا شيء عليه، وأما إمامة غير المختون

(5/117)

فصحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/118)

الفتوى رقم 7211
س: لي ابن عم يبلغ من العمر 27 عاما تقريبا ولم يختن حتى الآن لأن المذكور أبله ولا يميز شيئا فأرغب إفتائي عن ذلك هل علي إثم في تركه بدون ختان أو يلزم ذلك والنظر لله ثم لكم بما ترونه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كانت حال المذكور كما ذكر السائل من أنه أبله وكما ذكر رئيس هيئة الأمر بالمعروف من أنه مجنون ولا يصلي ولا يصوم وأنه يخشى من قيام ابن عمه بختانه أن يسبب ذلك كارثة بينه وبين ابن عمه فلا حرج في ترك ختانه ولا إثم على ابن عمه على كل حال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/118)

السؤال الثاني من الفتوى رقم 536
س: حكم ختان البنات هل هو مستحب أم مكروه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ختان النساء مشروع في حقهن على سبيل الاستحباب لعموم قوله صلى الله عليه وسلم: « الفطرة خمس وذكر منها الختان » (1) ولما روى الخلال بإسناده عن شداد بن أوس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « الختان سنة للرجال ومكرمة للنساء » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) كما ورد في الفتوى 8378.
(2) مسند أحمد بن حنبل (5/75).

(5/119)

السؤال العاشر من الفتوى رقم 2613
س: سمعت خطيب مسجدنا يقول على المنبر أن رسول الله صلى الله عليه وسلم أحل ختان النساء، وقلنا له أن نساءنا لم يفعلن ذلك. فهل نحن على خطأ أو صواب في ترك ختان النساء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ختان النساء مكرمة لهن وينبغي ألا يبالغ في قطع

(5/119)

بظرها في الختان لنهي النبي صلى الله عليه وسلم عن المبالغة في ذلك وهو من خصال الفطرة لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « الفطرة خمس الختان والاستحداد وقص الشارب وقلم الأظفار ونتف الآباط » (1) متفق على صحته. وهو عام في الرجال والنساء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى 8378.

(5/120)

السؤال الرابع من الفتوى رقم 6687
س: هل ختان المرأة سنة أم عادة سيئة، قرأت في أحد المجلات أن ختان المرأة في أي شكل منه عادة سيئة ومضرة من الناحية الطبية وقد تؤدي أحيانا إلى العقم فهل هذا صحيح؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه وبعد:
ختان الأنثى من بنات آدم سنة، وليس عادة سيئة ولا ضرر فيه إذا كان معتدلا، أما إذا بولغ فيه فقد يحدث منه ضرر.

(5/120)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/121)

السؤال الثاني من الفتوى رقم 9216
س: ما حكم ختان الأنثى وكذا ثقب أذنها وهل ثقب أذنها جائز أو مكروه وإذا كان مكروها فهل الكراهية تنبيه أو تحريم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الختان مكرمة في حق النساء وأما ثقب الأذن للمرأة فلا بأس به لحاجتها إلى التزين بالحلي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/121)

الفتوى رقم 9134
س: فيه رجل رزقه الله بولد وما لبث إلا أحد عشر يوما ووافاه الإجل المحتوم قبل أن يختنه والده فعند ذلك قام الأب بتختين ابنه وهو ميت وذلك من شدة حرصه على أن لا يقع في الإثم علما أنه عمل ذلك جهلا ما حكم ذلك وهل عليه كفارة - أفيدونا جزاكم الله خيرا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الأمر كما ذكر فلا إثم عليه لأنه جاهل ولا ينبغي له أن يفعل ذلك مرة أخرى بعد الوفاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/122)

السؤال الثامن من الفتوى رقم 9527
س: قرأت في 28 \ 2 \ 1405 هـ عن طفل ولد مختونا وذلك بمستشفى الزاهر بمكة فما رأي سماحتكم في ذلك وأنا أعرف أنه لا يوجد مختون إلا نبي ولكن نبينا آخر الأنبياء وديننا آخر الأديان؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
قد يقع ذلك لغير الأنبياء؛ لأنه ليس من

(5/122)

خصائص الأنبياء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/123)

السؤال الأول والثاني من الفتوى رقم 2392
س1: ما حكم ختان المرأة وما حكم الرقص والفرح والاحتفال به؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
أما ختان المرأة فمشروع ومكرمة في حقهن، وأما الرقص والفرح والاحتفال فيه فلا نعلم له أصلا في الشرع المطهر وأما الفرح بالختان والسرور به فهذا مطلوب شرعا؛ لأن الختان من الأمور المشروعة وقد قال الله سبحانه: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (1) والختان من فضل الله سبحانه ورحمته، ولا حرج في صنع الطعام بهذه المناسبة شكرا لله على ذلك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 58

(5/123)

/200
س2: ما هو الوقت المفضل والمناسب في ختان الأولاد أفي سن الرضاع أم في سن البلوغ؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ليس للختان وقت محدود فيما نعلم من الشرع

(5/123)

المطهر ولكن كلما كان في الصغر فهو أولى وأسهل على الطفل والطفلة ومن ذلك يعلم أنه لا حرج في الختان في سن الرضاع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/124)

حلق العانة

(5/125)

السؤال السادس عشر من الفتوى رقم 5091
س: إذا طال شعر العانة فهل تجوز الصلاة أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
تجوز الصلاة ولكن لا ينبغي أن تترك أكثر من أربعين يوما لورود السنة بالنهي عن تركه أكثر من أربعين يوما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/126)

السؤال الثالث من الفتوى رقم 6127
س: هل تقبل صلاة من تجاوز شعر عانته شهرا لم يحلقه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
حلق العانة -الشعر النابت حول القبل- من سنن الفطرة ولا ينبغي تركه أكثر من أربعين يوما بدون حلق للحديث الثابت في ذلك، ولا أثر لتأخيره عن الأربعين على صحة الصلاة بل القول بذلك جهل بأحكام الشرع المطهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/126)

السؤال الثالث من الفتوى رقم 11346
س: والدي عندما كبر في السن وصار رجلا لا يقدر على العناية بنفسه من ناحية النظافة فكنت أقوم بقص شاربه وتحليق عانته ولكنني كنت أطلع على عورته بدون قصد مني فهل علي إثم أم لا حيث إنني سمعت من يرى عورة والديه يصوم شهرين فهل هذا صحيح أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا حرج عليك في إزالة شعر عانة والدك ما دام أنه لا يستطيع إزالته بنفسه وما سمعتيه من صيام الشهرين فغير صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/127)

السؤال الرابع من الفتوى رقم 5007
س: هل على المرأة حلق شعر العانة بعد كل حيضة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إزالة شعر العانة بنتف أو نورة أو حلق أو قص من سنن الفطرة التي حث الإسلام عليها ورغب فيها، ولكنه لم يحدد ذلك بعد كل حيضة.
فقد روى أحمد والبخاري ومسلم وأصحاب السنن أن رسول الله صلى الله عليه وسلم قال: « خمس من الفطرة الاستحداد والختان وقص

(5/127)

الشارب ونتف الإبط وتقليم الأظفار » (1) وثبت عن أنس رضي الله عنه أنه قال: « وقت لنا في قص الشارب وتقليم الأظفار ونتف الإبط وحلق العانة ألا نترك أكثر من أربعين ليلة » (2) رواه مسلم وابن ماجه ورواه أحمد والترمذي والنسائي وأبو داود وقالوا: وقت لنا رسول الله صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى 8378.
(2) مسلم 1 / 153 وأبو داود برقم 4200 والنسائي 1 / 19 والترمذي 10 / 217 (تحفة الأحوذي).

(5/128)

قص الشارب وحلق اللحية

(5/129)

السؤال الأول من فتوى رقم 1954
س: عن صفة الشارب في الإسلام لأنا قد سمعنا من بعض الأفاضل أن من البدعة حف الشارب كله وأنه من التمثيل بالشعر ورجح ابن القيم رحمه الله في (زاد المعاد) أن حف الشارب جميعه أفضل من أخذ الزائد من الشفة فأيهما الأفضل والراجح؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ثبت في الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (1) .
وفي صحيح مسلم عن أنس رضي الله عنه قال: « وقت لنا في قص الشارب وتقليم الأظفار ونتف الإبط وحلق العانة أن لا نترك أكثر من أربعين ليلة » (2) .
وفي صحيح مسلم أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) .
وروى الترمذي من حديث زيد بن أرقم قال: قال رسول الله صلى الله عليه وسلم: « من لم يأخذ من شاربه فليس منا » (4) وقال حديث صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 7 / 56 ومسلم 1 / 153 والنسائي 1 / 19 والترمذي 10 / 131.
(2) انظر الفتوى رقم 5007.
(3) أحمد 2 / 365 و 366 ومسلم 1 / 153.
(4) أحمد 4 / 366 و 368 والنسائي 1 / 19 والترمذي 10 / 219 (تحفة الأحوذي).

(5/130)

السؤال الثالث من الفتوى رقم 2193
س: ورد في عدة أحاديث « قصوا الشارب وأعفوا اللحى » (1) وكذا ورد قص الشارب وقلم الأظافر ونتف الإبط وحلق العانة فهل الحلق يختلف عن القص والسؤال هو أن بعضا من الناس يقص أول شاربه مما يلي شفته العليا ويترك شعر شاربه تقريبا يقص نصف الشارب ويترك الباقي فهل هذا هو المعنى أو ينهك الشارب أي يحلق جميعه أرجو الإفادة عن الطريقة التي يقص الشارب بها أما إعفاء اللحية فمعروف هو تركها كليا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
قد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على مشروعية قص الشارب وقلم الأظافر ونتف الإبط وحلق العانة ومن ذلك قوله صلى الله عليه وسلم: « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (2) متفق على صحته وقوله صلى الله عليه وسلم: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) وفي بعضها « أحفوا الشوارب » (4) ، والإحفاء هو المبالغة في القص فمن جز الشارب حتى تظهر الشفة العليا أو أحفاه فلا حرج عليه؛ لأن الأحاديث جاءت بالأمرين ولا يجوز ترك طرفي
__________
(1) سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) انظر الفتوى 1954.
(3) انظر الفتوى 1954.
(4) صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).

(5/131)

الشارب بل يقص الشارب كله أو يحفيه كله عملا بالسنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/132)

السؤال الثامن من الفتوى رقم 7293
س: إذا حلق الرجل الشارب وترك اللحية فهل من ذنب وماذا كان يفعل الرسول؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
السنة قص الشارب لا حلقه لقول النبي صلى الله عليه وسلم: « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق عليه ولو حلقه فلا شيء عليه، أما اللحية فيجب إعفاؤها وتوفيرها لقوله صلى الله عليه وسلم: « قصوا الشوارب ووفروا اللحى خالفوا المشركين » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(2) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).

(5/132)

السؤال الأول من الفتوى رقم 327
س: ما حكم إعفاء اللحية في الإسلام وهل يأثم من يحلقها أو لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: ثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (1) رواه أحمد ومسلم وقال صلى الله عليه وسلم: « خالفوا المشركين، وفروا اللحى وأحفوا الشوارب » (2) رواه أحمد والبخاري ومسلم . والصحيح أن الأمر للوجوب كما هو الأصل فيه وخاصة إذا أحتفت به قرائن كما في هذين الحديثين فمن حلق لحيته فقد أساء وخالف مقتضى الفطرة باتفاق المسلمين وأثم بحلقه لها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(2) انظر الفتوى 1954.

(5/133)

السؤال الرابع من الفتوى رقم 667 س: ما حكم حلق اللحية أو أخذ شيء منها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
حلق اللحية حرام لما ورد في ذلك من الأحاديث

(5/133)

الصحيحة الصريحة والأخبار ولعموم النصوص الناهية عن التشبه بالكفار فمن ذلك حديث ابن عمر أن رسول الله صلى الله عليه وسلم قال: « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (1) وفي رواية « أحفوا الشوارب وأعفوا اللحى » (2) وفيه أحاديث أخرى بهذا المعنى. وإعفاء اللحية تركها على حالها، وتوفيرها إبقاءها وافرة من دون أن تحلق أو تنتف أو يقص منها شيء. حكى ابن حزم الإجماع على أن قص الشارب وإعفاء اللحية فرض واستدل بجملة أحاديث منها حديث ابن عمر رضي الله عنه السابق وبحديث زيد بن أرقم أن النبي صلى الله عليه وسلم قال: « من لم يأخذ من شاربه فليس منا » (3) صححه الترمذي قال في الفروع وهذه الصيغة عند أصحابنا -يعني الحنابلة- أتقتضي التحريم، قال شيخ الإسلام ابن تيمية رحمه الله: وقد دل الكتاب والسنة والإجماع على الأمر بمخالفة الكفار والنهي عن مشابهتهم في الجملة؛ لأن مشابهتهم في الظاهر سببا لمشابهتهم في الأخلاق والأفعال المذمومة بل وفي نفس الاعتقادات، فهي تورث محبة وموالاة في الباطن. كما أن المحبة في الباطن تورث المشابهة في الظاهر، وروى الترمذي أن رسول الله صلى الله عليه وسلم قال: « ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى » (4) الحديث، وفي لفظ « من تشبه بقوم فهو منهم » (5) رواه الإمام أحمد ورد عمر بن الخطاب شهادة من ينتف لحييه وقال الإمام
__________
(1) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(2) صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(3) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).
(4) الترمذي برقم 2695.
(5) الإمام أحمد 1 / 50 و92.

(5/134)

ابن عبد البر في التمهيد: (يحرم حلق اللحية ولا يفعله إلا المخنثون من الرجال) يعني بذلك المتشبهين بالنساء، « وكان النبي صلى الله عليه وسلم كثير شعر اللحية » (1) رواه مسلم عن جابر ، وفي رواية « كثيف اللحية، » (2) وفي أخرى « كث اللحية » (3) والمعنى واحد، ولا يجوز أخذ شيء منها لعموم أدلة المنع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) صحيح مسلم الفضائل (2344).
(2) صحيح مسلم الفضائل (2344).
(3) سنن النسائي الزينة (5232).

(5/135)

السؤال الثاني من الفتوى رقم 836
س: هل حلق اللحية يساوي جريمة الزنا واللواط؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إعفاء اللحية واجب شرعا لورود الأدلة الدالة على الأمر بإعفائها كقوله صلى الله عليه وسلم: « جزوا الشوارب وأعفوا اللحى » (1) ، والأمر يقتضي الوجوب كما أنه يقتضي النهي عن ضده الذي لا يجامعه. وبناء على ذلك فحلق اللحية حرام، ومرتكب الحرام آثم ويعزر إذا كان عالما بالحكم ابتداء أو كان جاهلا وعلم فأصر، والقاعدة العامة في التعزير أن تقديره يرجع إلى نظر الحكم الشرعي على حسب اختلاف ما يحيط بكل واقعة يستحق صاحبها تعزيرا من الظروف والملابسات والأمكنة والأحوال والأشخاص.
أما عقوبة الزنا فهي مقدرة شرعا فالزاني والزانية يرجم المحصن
__________
(1) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/365).

(5/135)

منهما، أما غير المحصن فيجلد مائة جلدة ويغرب سنة إذا كان حرا، وقد جاء بيان ذلك في القرآن والسنة القولية والعملية، والزنا، كبيرة من كبائر الذنوب. وأما حلق اللحية فهو جريمة إلا أنها دون جريمة الزنا وإذا أصر عليه الإنسان بعد معرفة الحكم بدليله فالإصرار على ذلك كبيرة وأما عقوبة اللواط فهي القتل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(5/136)

السؤال الثاني من الفتوى رقم 1405
س: كلنا حريص على أن يقتدي بسيدنا محمد صلى الله عليه وسلم وقد أمرنا بإعفاء اللحى من الحلاقة والسؤال هل قص الرسول صلى الله عليه وسلم لحيته وخففها بالطريقة التي نشاهد بها أغلب الملتحين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
سنة رسول الله صلى الله عليه وسلم في هذا قولية وفعلية فثبت عن رسول الله صلى الله عليه وسلم الأمر بإعفاء اللحى وتوفيرها وتركها وافية، فروى البخاري ومسلم وغيرهما عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم « أنهكوا الشوارب وأعفوا اللحى » (1) وفي رواية « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (2)
__________
(1) البخاري 7 / 56.
(2) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).

(5/136)

وروى مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (1) .
ومعنى إعفاء اللحية تركها لا تقص حتى تعفو أي تكثر. هذا هديه في القول أما هديه في الفعل فإنه لم يثبت عنه صلى الله عليه وسلم أنه أخذ من لحيته، وأما الحديث الذي أخرجه الترمذي عن عمرو بن شعيب عن أبيه عن جده « أن رسول الله صلى الله عليه وسلم كان يأخذ من لحيته من عرضها وطولها » (2) فقد قال فيه الترمذي : هذا حديث غريب. انتهى كلام الترمذي ، وهذا الحديث في سنده عمر بن هارون وهو متروك كما قال الحافظ ابن حجر في التقريب وبذلك يعلم أنه حديث لا يصح ولا تقوم به حجة في معارضة الأحاديث الصحيحة الدالة على وجوب إعفاء اللحى وتوفيرها وإرخائها. أما ما يفعله بعض الناس من حلق اللحية أو أخذ شيء من طولها وعرضها فإنه لا يجوز لمخالفة ذلك لهدي الرسول صلى الله عليه وسلم وأمره بإعفائها. والأمر يقتضي الوجوب حتى يوجد صارف لذلك عن أصله ولا نعلم ما يصرفه عن ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى 1954.
(2) سنن الترمذي الأدب (2762).

(5/137)

السؤال الأول من الفتوى رقم 1583
س: هل صحيح أن حالق اللحية ملعون وصلاته باطلة وما الدليل في ذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إعفاء اللحية وتوفيرها واجب لأمر النبي صلى الله عليه وسلم بذلك. والأصل في الأمر الوجوب، وحلقها حرام لما فيه من مشابهة الكفار ومخالفة أمر النبي صلى الله عليه وسلم بإعفائها وإرخائها، وقد نهى النبي صلى الله عليه وسلم عن ذلك وأمر بمخالفتهم فعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (1) رواه أحمد والبخاري ومسلم وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) رواه أحمد ومسلم ولم يثبت عن النبي صلى الله عليه وسلم في حديث صحيح أنه كان يأخذ من عرض لحيته ولا من طولها لكن إعفاؤها ليس شرطا في صحة الصلاة فمن حلق لحيته وصلى لا تبطل صلاته لكنه آثم بتركه العمل بأمر رسول الله صلى الله عليه وسلم ومخالفته لهديه. أما كون النبي صلى الله عليه وسلم لعنه فلا نعلم ثبوته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(5/138)

الفتوى رقم 1640
س: رجل حالق لحيته خطيب في الجامع هل ترون أن نصلي وراءه بينوا تؤجروا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
حلق اللحية حرام لما رواه أحمد والبخاري ومسلم عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (1) ولما رواه أحمد ومسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) ، والإصرار على حلقها من الكبائر فيجب نصح حالقها والإنكار عليه، ويتأكد ذلك إذا كان في مركز قيادي ديني، وعلى هذا إن كان إماما لمسجد ولم ينتصح وجب عزله إن تيسر ذلك ولم تحدث فتنة وإلا وجبت الصلاة وراء غيره من أهل الصلاح على من تيسر له ذلك زجرا له وإنكارا عليه إن لم يترتب على ذلك فتنة، وإن لم يتيسر الصلاة وراء غيره شرعت الصلاة وراءه تحقيقا لمصلحة الجماعة وإن خيف من الصلاة وراء غيره حدوث فتنة صلى وراءه درءا للفتنة وارتكابا لأخف الضررين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(5/139)

السؤال الرابع من الفتوى رقم 2139
س: هل إعفاء اللحية وقص الشارب سنة من سنن رسول الله صلى الله عليه وسلم أو من المستحبات التي رغب فيها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه. وبعد:
إعفاء الرجل لحيته واجب لأمر النبي صلى الله عليه وسلم بذلك، وحلقها حرام لنهي النبي صلى الله عليه وسلم عن حلقها وأمره بمخالفة المشركين في ذلك، والأصل في الأمر الوجوب، وفي النهي التحريم، وأما قص الشارب أو إحفاؤه فمن سنن الفطرة ولا يجوز للمسلم إطالته لقوله صلى الله عليه وسلم « من لم يأخذ من شاربه فليس منا » (1) ولعموم الأحاديث الآمرة بالقص.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).

(5/140)

الفتوى رقم 2196 س: اللحية سنة من سنن النبي صلى الله عليه وسلم وهناك أناس كثير منهم من يحلقها ومنهم من ينتفها ومنهم من يقصر منها ومنهم من يجحدها ومنهم من يقول أنها سنة يؤجر فاعلها ولا يعاقب تاركها ومن السفهاء

(5/140)

يقولون لو أن اللحية فيها خير ما طلعت مكان العانة قبحهم الله فما حكم كل واحد من هؤلاء المختلفين وما حكم من أنكر سنة من سنن النبي صلى الله عليه وسلم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
قد دلت سنة رسول الله صلى الله عليه وسلم الصحيحة على وجوب إعفاء اللحى وإرخائها وتوفيرها وعلى تحريم حلقها وقصها كما في الصحيحين عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) وهذان الحديثان وما جاء في معناهما من الأحاديث كلها تدل على وجوب إعفاء اللحى وتوفيرها وتحريم حلقها وقصها كما ذكرنا، ومن زعم أن إعفاءها سنة يثاب فاعلها ولا يستحق العقاب تاركها فقد غلط وخالف الأحاديث الصحيحة؛ لأن الأصل في الأوامر الوجوب وفي النهي التحريم، ولا يجوز لأحد أن يخالف ظاهر الأحاديث الصحيحة إلا بحجة تدل على صرفها عن ظاهرها وليس هناك حجة تصرف هذه الأحاديث عن ظاهرها.
وأما ما رواه الترمذي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم « أنه كان يأخذ من لحيته من طولها وعرضها » (3) فهو حديث باطل لا صحة له عن رسول الله صلى الله عليه وسلم؛ لأن في إسناده راويا متهما بالكذب.
أما من استهزأ بها وشبهها بالعانة فهذا قد أتى منكرا عظيما يوجب
__________
(1) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سنن الترمذي الأدب (2762).

(5/141)

ردته عن الإسلام؛ لأن السخرية بشيء مما دل عليه كتاب الله أو سنة رسوله محمد صلى الله عليه وسلم تعتبر كفرا وردة عن الإسلام لقول الله عز وجل { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية. ونسأل الله لنا ولكم ولجميع المسلمين الهداية والتوفيق والعافية من مضلات الفتن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(5/142)

الفتوى رقم 2258
س: سمعت بأن ترك اللحية واجب، فهل هذا صحيح؟ أرجو إن كان هذا صحيحا أن توضحوا لي الأسباب، علما بأنني قرأت في أحد الكتب أن السبب هو أن نفعل عكس الكافرين، ولكن الكافرين اليوم يتركون اللحية، لذا فإنني غير مقتنع بهذا السبب، أرجو أن تبينوا لي الأسباب، على أن يكون الجواب باللغة الإنجليزية، لأني لا أعرف اللغة العربية؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/142)

وصحبه.. وبعد:
نعم إعفاء اللحية واجب وحلقها حرام، لما رواه الإمام أحمد والبخاري ومسلم وغيرهم عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (1) ، ولما رواه أحمد ومسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « جزوا الشوارب وأرخوا اللحى، خالفوا المجوس » (2) والإصرار على حلقها من الكبائر، فيجب نصح حالقها والإنكار عليه. ويتأكد ذلك إذا كان في مركز قيادي ديني.
وليس المراد بمخالفة المجوس وسائر المشركين مخالفتهم في كل شيء ولو كان صوابا جاريا على مقتضى الفطرة والأخلاق الفاضلة، بل المراد مخالفتهم فيما حادوا فيه عن الحق والصواب، وخرجوا به عن الفطرة السليمة والأخلاق الفاضلة، ومما انحرف فيه المجوس وسائر المشركين ونحوهم من الكافرين عن الحق وخرجوا فيه عن مقتضى الفطرة السليمة وخالفوا فيه سيما الأنبياء والمرسلين حلق اللحية، فوجب أن نخالفهم في ذلك بإعفاء اللحية وإحفاء الشوارب، اتباعا لهدي الأنبياء والمرسلين، وسيرا على مقتضى الفطرة السليمة في ذلك، فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « عشر من الفطرة قص الشارب وإعفاء اللحية والسواك واستنشاق الماء وقص الأظفار وغسل البراجم ونتف الإبط وحلق العانة وانتقاص الماء » (3) رواه أحمد ومسلم وأصحاب
__________
(1) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(2) انظر الفتوى 1954.
(3) أحمد 6 / 137 ومسلم 1 / 153 وأبو داود برقم 53 والترمذى 10 / 216 (تحفة الأحوذي).

(5/143)

السنن الأربعة من حديث عائشة رضي الله عنها، ولو قدر أن الكافرين أعفوا لحاهم لم يكن ذلك مبيحا للمسلمين أن يحلقوا لحاهم لما تقدم من أنه ليس المقصود مخالفتهم في كل شيء وإنما المقصود مخالفتهم فيما انحرفرا فيه عن الحق وخرجوا فيه عن الفطرة السليمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/144)

السؤال السادس من الفتوى رقم 2294
س: يحصل في بعض الرجال شعر على وجنتيه فهل يجوز له حلقه أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
شعر الخدين داخل في حكم اللحية فلا يجوز أخذه لا بحلق ولا بقص لقول النبي صلى الله عليه وسلم « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) وممن نص على دخول شعر الخدين في اللحية صاحب القاموس وصاحب اللسان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).

(5/144)

الفتوى رقم 3021
س: أنا مسلم ملتزم مطلق لحيتي أملك صالون حلاقة للرجال وهذه مهنتي منذ صغري وليس لي أي مهنة أخرى أستطيع أن أعيش منها ثم إنني في هذه المهنة أحلق اللحية للزبائن فهل أنا أرتكب وزرا وما حكم الدين في ذلك؟ وفي هذه المهنة أعمل بالاستشوار لكي أفرد شعر الزبائن فما حكم الدين في ذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: يحرم على المسلم أن يحلق لحيته للأدلة الصحيحة على تحريم حلقها، ويحرم على غيره أن يحلقها له لما في ذلك من التعاون على الإثم، وقد نهى الله عن ذلك بقوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ثانيا: يجوز لك أن تمشط شعر الرجل وتبسطه وتدهنه وتعطره، ولا يجوز لك ذلك بالنسبة للنساء غير محارمك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(5/145)

السؤال الأول من الفتوى رقم 3151
س: أنا شاب مسلم وأخ في الله أريد أن أطلق لحيتي ولكن والدي يعارض ذلك بشدة ولقد قرأت في صحيح مسلم أن إطلاق اللحية من (خصال الفطرة) وفي شرح الإمام النووي قال: (إن هناك أمورا مكروهة فيما يتعلق باللحية ومنها حلقها وخضبها بالسواد ونتف الشيب منها) وغير ذلك ولكنه لم يبين هل هذا التكريه تحريم أم تنزيه والسؤال إذا كان هذا التكريه تحريم فهل يجب علي إطلاق اللحية أو طاعة الوالدين، أفتوني أفادكم الله؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
حلق اللحية حرام لا يجوز فعله لطاعة والد أو رئيس؛ لأن الطاعة في المعروف، وقد قال عليه الصلاة والسلام: « لا طاعة لمخلوق في معصية الخالق » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(5/146)

السؤال العاشر من الفتوى رقم 3303
س: ما الحكم أن تقول لحالق اللحية أنه فاسق؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/146)

وصحبه.. وبعد:
هذا القول صدق، وخاصة فيمن يصر على حلقها، لكن مواجهة من يحلقها بذلك قبل النصح والبيان ليس من سياسة الدعوة إلى الخير والنهي عن المنكر؛ لأنه ينفر من سماع البيان وقبول النصح، فعلى الداعية إلى الحق أن يترفق أولا في نصحه وإرشاده، وإذا أبى أن يقبل النصح وأصر على المعصية فلا مانع من وصفه بالفسق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/147)

الفتوى رقم 4988
س: إنني مسلم متواضع أبحث عن الحقيقة المتعلقة باللحية والشارب لقد سألت عددا من العلماء المسلمين هنا في ممباسا ولكنني لم أقتنع بإجاباتهم، ولقد سألت مرة الشيخ ناصر الخميس ولكنه رفض أن يوافق بأن حلق اللحى حرام بل قال لي في هذه الأيام اليهود والنصارى يطلقون لحاهم ويقصون شواربهم وعلينا نحن اتباعا للحديث النبوي أن نخالفهم بحلق لحانا وترك شواربنا، لقد رفضت أنا هذه الحجة لأنها تعني أن أقوال النبي محمد كانت لفترة محددة، بعد

(5/147)

ذلك ذهبت إلى الشيخ إبراهيم خليل الذي كان مدير مدرسة الفلاح في ممباسا وقد أخبرني بصراحة أن حلق اللحى وترك الشوارب حرام، أرجو أن تعطوني فتواكم بخصوص اللحية والشارب بكل التفاصيل وأن تكون باللغتين العربية والإنجليزية وأن يكون عليها توقيعكم لكي أبرهن للناس أنها حقا فتواكم هذا لأن كل المسلمين تقريبا والعلماء هنا في ممباسا وكل أنحاء كينيا يحلقون لحاهم من العسير جدا علي أن أبرهن لهم أنهم مخطئون إن كانوا مخطئين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: ثبت أن النبي صلى الله عليه وسلم قال: « جزوا الشوارب وأرخوا اللحى، خالفوا المجوس » (1) رواه أحمد ومسلم وقال صلى الله عليه وسلم: « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (2) رواه البخاري ومسلم والصحيح أن الأمر للوجوب كما هو الأصل فيه وخاصة إذا احتفت به القرائن كما في هذين الحديثين فمن حلق لحيته فقد أساء وخالف مقتضى الفطرة باتفاق المسلمين وأثم بحلقها والله الموفق.
ثانيا: إعفاء اللحية هو مقتضى الفطرة كما تقدم في الفقرة الأولى وبه جاءت شرائع الأنبياء السابقين كما جاءت به شريعة نبينا محمد صلى الله عليه وسلم، وشريعته عامة للخلق، والعمل بها واجب عليهم إلى يوم القيامة، قال الله تعالى في موسى وأخيه هارون عليهما السلام وفي قومهما بني إسرائيل لما عبدوا العجل: { وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي } (3) { قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى } (4) { قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا } (5) { أَلا تَتَّبِعَنِي أَفَعَصَيْتَ أَمْرِي } (6) { قَالَ يَبْنَؤُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي } (7)
__________
(1) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(2) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(3) سورة طه الآية 90
(4) سورة طه الآية 91
(5) سورة طه الآية 92
(6) سورة طه الآية 93
(7) سورة طه الآية 94

(5/148)

فكان إعفاء اللحية مشروعا في شريعة موسى وهارون عليهما السلام، وجاء عيسى عليه السلام مصدقا لما بين يديه من التوراة فكانت اللحية مشروعة في شريعة عيسى عليه السلام أيضا، وهم رسل بني إسرائيل ( اليهود والنصارى ) ، فلما ترك اليهود والنصارى إعفاء لحاهم كانوا مسيئين كما كانوا مسيئين بترك التوحيد وشرائع أنبيائهم وبنقضهم ما أخذ عليهم من الميثاق أن يؤمنوا بنبينا محمد صلى الله عليه وسلم، فمن عاد من اليهود والنصارى إلى ما اتفقت عليه شرائع الأنبياء كلهم من إعفاء اللحية لم نخالفه في ذلك؛ لأنه رجع إلى شيء من الحق، كما لا نخالفه إذا رجع إلى التوحيد وإلى الإيمان بنبينا محمد صلى الله عليه وسلم، بل نؤيده في ذلك ونحمده منه، ونتعاون معه على البر والتقوى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/149)

السؤال السادس من الفتوى رقم 5316
س: ما حكم الإسلام في حلق اللحية لأن الناس فيها إشكالا، فمنهم من ينكرها فيقول لك الدين في القلب وليس في الشكل ومنهم من يحلقها وهم كثيرون حتى العلماء حتى ذهبت العامة إلى تقليد العلماء وإذا قلت لهم حلقها لا يجوز يقول لك الشيخ حلقها أنت لست أعلم منه وإذا سئل ذلك الشيخ الذي حلقها يتساهل فيها لأن فاقد الشيء لا يعطيه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إعفاء اللحية واجب، وحلقها حرام. وليس حلق بعض العلماء لحاهم حجة على جواز حلقها.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/150)

الفتوى رقم 6106
س: منذ حوالي 3 أو أربع سنوات عرفت ديني الإسلامي ولله الحمد قد هداني الله عز وجل وأطلقت لحيتي أنا وأخوين وامتدت هذه السنة المؤكدة إلى بعض أفراد عائلتي وبالمنزل قد استطعنا أن نجعل بيوتنا شبه إسلامية من كل شيء فجميع الأخوات في منزل الثلاث

(5/150)

أخوات قد أقنعتهم بارتداء الزي الإسلامي الشرعي فالتزموا بعد أن كن متبرجات وجميع من كان في البيت عندما كنا نقرأ أي شيء سواء من القرآن أو السنة لا أقول نطبقها فورا لكننا كنا نطبق ما تطيقه نفوسنا وانضممت أنا وإخوتي واختلطنا مع بعض الشباب المسلم وكانت نفوسنا تتطاير عندما نتلاقى وكان المسجد ولا يزال وسيظل هو إن شاء الله بيتي وعملي وحياتي كلها وفجأة في هذا العام تم القبض على أخي وابن خالي بتهمة إثارة الفتنة الطائفية في مصر ، وحصل أن البيت قد تغيرت نظرتهم لنا والشارع ومعي كلهم يظنون أن كل ملتحي يقتل أو بيده رشاش ونحن كمسلمين لا نحبذ بأي حال من الأخوال قتل نفس ربنا حرم قتلها ولذلك ومع إلحاح والدي ووالدتي والأسرة على أن أحلق لحيتي رفضت وسافر أبي إلى الأراضي المقدسة وأنا مطلق لحيتي لا أريد أن أحلقها لأنني قد قرأت في هذا الموضوع كثيرا في أن حلقها حرام وقد أجمع الفقهاء الأربعة بين التحريم والكراهة لحلق اللحية فإنني مصمم على أن أتركها في المنزل وهم راضون ولكنهم يخافون أن يقبض علي مثل أخي وقريبي -أنا مصمم وأقول إن كل شيء في الكتاب مسطور ولن يصيبنا إلا ما كتب الله لنا وأعتقد أن اللحية لن تغير من قدر الله عز وجل مقدر لي- ولكنهم مصممون هذا سؤال وأريد أن أستفسر الآن والدتي تقول إن والدي غضبان علي ووالدي يكلمني ويحدثني ولا أحس أنه يغضب مني ولكنني أخاف أن أعصيهم وفي نفس الوقت أخشى أن أفعل شيئا يخالف ما قاله الرسول صلى الله عليه وسلم وأخشى أن أرتكب

(5/151)

معصية في عدم التفاهم لحلق لحيتي وإنني مصمم على أن لا أحلقها ماذا أفعل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: جزاك الله خيرا على اتباعك لهدي رسول الله صلى الله عليه وسلم ودعوتك أهل ييتك وسائر أسرتك إلى ذلك ونصحك لهم، أمرا بالمعروف ونهيا عن المنكر، وجزاهم الله خيرا على استجابتهم للحق وتعاونهم معك على البر والتقوى. ثبتنا الله تعالى وإياك على دينه وجنبنا جميعا الفتن ما ظهر منها وما بطن.
ثانيا: حلق اللحية حرام، وإعفاؤها واجب كما عرفت. وطاعة الخالق مقدمة على طاعة المخلوق ولو كان أقرب قريب، فلا طاعة لمخلوق في معصية الخالق، وإنما تكون طاعة المخلوق في المعروف فقط، وما ذكرته عن والديك من الزعل والغضب من إعفائك اللحية إنما هو بدافع العاطفة والخوف عليك مما أصيب به غيرك من الأحداث. ولكن تلك الإصابات إنما كانت في الغالب من الإثارة والخوض في الفتن لا من أجل إعفاء اللحية فقط، ولذلك تجد الإصابات أخذت في طريقها جماعة ممن يحلقون لحاهم فعليك أن تثبت على الحق وتستمر في إعفاء لحيتك طاعة لله وإرضاء له، ولو غضب المخلوق، وأن تجتنب موارد الإثارة والفتن وتتوكل على الله وترجوه أن يجعل لك مخرجا من كل ضيق، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2)
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(5/152)

وقال: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) { ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (2) ونوصيك ببر الوالدين والاعتذار إليهما بالرفق والأسلوب الحسن.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4
(2) سورة الطلاق الآية 5

(5/153)

السؤال السابع من الفتوى رقم 3716
س: هل حلق النبي صلى الله عليه وسلم رأسه ولحيته في حياته أو لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد:
ثبت أن النبي صلى الله عليه وسلم حلق رأسه في التحلل من حجة الوداع ولم يثبت أنه حلق لحيته لا في تحلل من نسك ولا غيره بل ثبت أنه أعفاها ولم يأخذ منها شيئا أبدا.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/153)

الفتوى رقم 3832
س: إنني طالب أبلغ من العمر خمسة وعشرين عاما وأنا صاحب لحية كثيفة وقد حاولت الزواج وخطبت الكثير من البنات ولكني رفضت من قبل الجميع وذلك لأني صاحب لحية كثيفة وقد حاول أهلي حلقها ولكني قاومت بشدة ولكني ضائق من حالي وعدم زواجي وقد طالت المدة التي أخطب فيها من كل من أعرف أنه عنده بنت، وقد قال لي من أثق فيهم بأن الزواج واجب على المسلم واللحية سنة لهذا يفضل أن أخفف منها استنادا إلى أخف الأمرين وحتى أحقق الواجب وأترك السنة فما هو حكم الإسلام بذلك حيث إن بعض الأصدقاء قال إن حلق اللحية بعد وضعها لا يجوز وحتى التخفيف أفتوني في أمري أثابكم الله؟
جـ : الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إعفاء اللحية واجب، وحلقها حرام، والاستمرار في حلقها كبيرة، ولا رخصة لك في حلقها من أجل أن من خطبتهن رفضن أن يتزوجنك فالنساء سواهن كثيرات، ولا خير لك في تزوج من ترفضك من أجل لحيتك ومن يرضين بك فيما نعرف من أحوال الناس أكثر ممن يرفضن مثلك، ولكنك فيما يظهر ضيقت دائرة الاختيار فصادفك ما تكره ولو أنك وسعت في دائرة الخطبة والاختيار لوجدت

(5/154)

من ترضاها وترضاك إن شاء الله، قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) يسر الله أمرك وكتب لك التوفيق وثبتك على الحق.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(5/155)

الفتوى رقم 4155
س: يتردد الآن بين الشباب المسلم الملتزم بدينه بأن هناك أقوالا بتحريم حلق اللحية فهل هذا صحيح وإن كان كذلك فأيهما أوجب طاعة الوالدين وهما يأمران بحلقها أم إطلاقها وهل للرجل إن كان يشتغل بمهنة الحلاقة أن يحلق لحى الرجال خاصة وأنهم إن لم يحلقوا لحاهم عنده فسيحلقونها عند غيره أم لا يجوز له ذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: حلق اللحية حرام.
ثانيا: لا تجوز طاعة الوالدين إذا أمرا بحلق اللحية لأنه طاعة في معصية الله وقد ثبت عنه صلى الله عليه وسلم أنه قال: « لا طاعة لمخلوق في معصية

(5/155)

الخالق » (1) والله سبحانه يقول: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) ثالثا: لا يجوز للمسلم أن يحلق لحيته ولا لحية غيره ولا أن يمتهن حرفة حلق اللحى؛ لأن في ذلك تعاونا على الإثم والعدوان، وقد نهى الله سبحانه وتعالى عنه بقوله: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3)
وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(2) سورة الطلاق الآية 4
(3) سورة المائدة الآية 2

(5/156)

السؤال الأول من الفتوى رقم 4255
س: نحن نعلم أن حلق اللحية حرام كما قالوا العلماء ولكن يوجد بعض العقبات التي تقف في الطريق مثلا مثل أهلي يمنعوني أن أطلق اللحية بجميع الحالات وأنا لا أقدر أن أصرف على نفسي لأنني طالب بالصف الثالث الثانوي العام بمدرسة خاصة يصرفون لي وأنا لا أقدر على العمل كي أصرف على نفسي وكل يوم نزاع مع أهلي بخصوص اللحية وكاد يؤدي ذلك الأمر إلى أن يطردوني من المنزل أرجو الرد في أسرع وقت؟

(5/156)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: حلق اللحية حرام كما علمت وزعل أهلك عليك وطردهم إياك من منزلهم ليس بعذر يبيح لك حلقها، والله سبحانه يقول: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2) ونوصيك بالأسلوب الحسن معهم وإرشادهم إلى الخير، وأن الرسول صلى الله عليه وسلم هو الذي أمر بإعفاء اللحية وإحفاء الشارب فلا يجوز للمسلم أن يخالف أمر نبيه لإرضاء أحد لقوله تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة النور الآية 63

(5/157)

السؤال الثاني من الفتوى رقم 4259
س: هل يجوز للأخ المسلم الملتحي أن يخالف والديه إن طالباه بحلق اللحية وهل يجوز حلقها لأن حكومة من الحكومات تضطهد المتمسكين بدينهم وسنة نبيهم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/157)

وصحبه.. وبعد: أولا: لا يجوز أن يحلق الرجل لحيته إذا طلب والداه ذلك منه؛ لأن حلقها محرم ولا طاعة لمخلوق في معصية الخالق.
ثانيا: إذا أجبر الإنسان على حلق لحيته ولو أنه أعفاها ترتب على ذلك قتله أو قطع عضو من أعضائه أو إزالة منفعة من المنافع كحاسة السمع أو البصر ونحو ذلك جاز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/158)

السؤال الخامس من الفتوى رقم 4666
س: هل يصح لي أن أحلق الخدين المسميان بالعارضين وأترك اللحية وهل يصح لي أن أحلق وأنا صائم وإن خرج دم سواء حلق الرأس أو العانة وغير ذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز حلق العارضين؛ لأنهما من اللحية ويجوز أن يحلق الرجل رأسه وعانته ونحوهما في رمضان وغيره وإن خرج دم. بل حلق العانة من سنن الفطرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/158)

السؤال الأول والثاني والرابع من الفتوى رقم 4762
س: هل يؤاخذ الله سبحانه عز وجل حالق اللحية ويعاقبه لمخالفة الرسول صلى الله عليه وسلم لقوله: « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (1) هل اللحية شرط من الإيمان الكامل للمسلم يؤاخذ الله عليها ويعاقب حالقها مع هذا الحديث الصحيح إذا كان يجب العقاب عليها وما علينا إلا أن نتوب إلى الله ونعملها إن شاء الله بعد جوابكم وإذا كان لنا الخيار يثاب فاعلها ولا يعاقب تاركها فلا بأس بذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
حلق اللحية حرام، وهو ينافي كمال الإيمان الواجب. وحالقها يستحق التعزير في الدنيا والعذاب يوم القيامة إلا أن يتوب قبل موته فإن تاب توبة صادقة، وأعفى لحيته تاب الله عليه لقوله تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) وإن أصر على حلقها حتى توفي استحق العقاب. وهو في مشيئة الله تعالى إن مات على الإيمان إن شاء عفا عنه وإن شاء عاقبه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(2) سورة طه الآية 82

(5/159)

/200
س2: هل اللحية من خصال التهلكة التي أهلك الله بها قوم لوط ؟ والله قص علينا في كتابه ما عاقبهم الله بها والرسول صلى الله عليه وسلم قال: « من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به » (1) لم يذكر فيه اللحية.
__________
(1) سنن الترمذي الحدود (1456),سنن أبو داود الحدود (4462),سنن ابن ماجه الحدود (2561),مسند أحمد بن حنبل (1/300).

(5/159)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إنما عاقب الله قوم لوط عليه السلام بتكذيبهم رسولهم وارتكابهم فاحشة اللواط، بإتيانهم الذكور. وتركهم ما خلق لهم ربهم من الإناث، كما هو صريح في قصص القرآن ولا ذكر للحية في الحديث عن إهلاكهم لا في كتاب الله تعالى ولا فيما صح عن النبي صلى الله عليه وسلم
.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/160)

/200
س4: هل قوله تعالى: { وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ } (1) يدل على حلق اللحية؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
نعم حلق اللحية يدخل في عموم ما ذكره الله تعالى في كتابه عن إغواء الشيطان كثيرا من الناس فإن حلقها تغيير لخلق الله وقد أمر النبي صلى الله عليه وسلم بإعفاء اللحية وإحفاء الشوارب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 119

(5/160)

السؤال الثاني من الفتوى رقم 6290
س: كثير من العلماء قدموا للإسلام وللمسلمين كثيرا، أضاءوا لهم الطريق وأحرقوا أنفسهم ما زالوا يقدمون للمسلمين إلى أن يشاء الله، يعتبرون من الذين حملوا راية لا إله إلا الله، وهم مع هذا كله يحلقون الذقن مثال مع ذلك سيد قطب والغزالي صاحب فقه السيرة، ألا

(5/160)

تظنون أنهم لا يعرفون هذه الأحاديث التي أمر بها الرسول صلى الله عليه وسلم من إعفاء اللحية وقص الشوارب أيعقل أنهم ارتكبوا إثما ومعصية؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ابن آدم خطاء ولو كان عالما، لقول النبي صلى الله عليه وسلم: « كل بني آدم خطاء وخير الخطائين التوابون » (1) ؛ لأنه ليس بمعصوم ومن ذكرت من العلماء وأمثالهم يعرفون ما ورد من الأحاديث في النهي عن حلق اللحية والأمر بقص الشوارب، وهم مع ذلك يخالفون تلك النصوص، إما لهوى في النفس أو لتأويل أو لأمور أخرى وهم على كل حال آثمون عاصون في حلقهم لحاهم مصيبون محسنون فيما قاموا به من نشر العلم ونصر الحق، وبذلك يكونون ممن خلطوا عملا صالحا وآخر سيئا، ونسأل الله أن يعفو عنا وعنهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2499),سنن ابن ماجه الزهد (4251),مسند أحمد بن حنبل (3/198).

(5/161)

السؤال الأول من الفتوى رقم 8668
س: لقد قرأت في كتاب بعنوان مجموعة رسائل الشيخ محمد الحامد في حديث عن أبي هريرة رضي الله عنه الذي رواه البزار « أن أهل الشرك يعفون شواربهم ويحفون لحاهم فخالفوهم فاعفوا اللحى واحفوا الشوارب، » (1) وروى مسلم عنه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
__________
(1) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).

(5/161)

« خالفوا المجوس » (1) ؛ لأنهم كانوا يقصرون لحاهم ويطولون الشوارب، والسؤال هو: أن اليوم أصبح كثير من الناس يقصرون اللحى والشوارب معا، اللهم خالفوا المجوس بتقصير اللحية مع الشارب دون استثناء فهل هذا تشبه بالمجوس؟ أفتوني بارك الله فيك .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكر فهو تشبه بهم فيما وافقوهم فيه دون ما خالفوهم فيه، والواجب على كل مسلم أن يخالف المجوس والمشركين في كل من الأمرين، وذلك بإعفاء اللحى وإحفاء الشوارب عملا بالأحاديث الصحيحة الآمرة بإعفاء اللحى وقص الشوارب ومنها قوله صلى الله عليه وسلم: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) رواه الإمام مسلم في الصحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(5/162)

السؤال الثاني من الفتوى رقم 9202
س: ماذا يوصي الإسلإم في أمر اللحية، لقد سمعت حديثين لرسول الله صلى الله عليه وسلم في هذا الشأن معناه:
أ- أولهما « قصوا الشارب واعفوا اللحية » (1) .
ب- والآخر معناه الذي يحلق لحيته إنما يحلق قلبي هل كان من بين أتباع الرسول من يحلق لحيته؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب إعفاء اللحية وقص الشارب لما ثبت من أمر النبي صلى الله عليه وسلم بذلك. وأما ما ذكرت من أن (الذي يحلق لحيته إنما يحلق قلبي) فلا نعلم له أصلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5549),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن النسائي الطهارة (12),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/118).

(5/163)

صبغ الشعر

(5/164)

السؤال الثاني من الفتوى رقم 327
س: ما حكم من صبغ لحيته بأشد صبغ أسود وهل يأثم من فعل ذلك أو لا وما الفرق بين حلقها وتسويدها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
تغيير الشيب بصبغ شعر الرأس واللحية بالحناء والكتم ونحوهما جائز بل مستحب وتغييره بالصبغ الأسود لا يجوز وقد ورد بهذا الأحاديث الصحيحة عن النبي صلى الله عليه وسلم فعن جابر بن عبد الله رضي الله عنهما قال: « جيء بأبي قحافة يوم الفتح إلى رسول الله صلى الله عليه وسلم وكأن رأسه ثغامة فقال رسول الله صلى الله عليه وسلم: اذهبوا به إلى بعض نسائه لتغيره بشيء وجنبوه السواد » (1) رواه أحمد ومسلم وأبو داود والنسائي وابن ماجه وفي رواية لأحمد قال صلى الله عليه وسلم: « لو أقررت الشيخ في بيته لأتيناه مكرمة لأبي بكر » (2) فأسلم ولحيته ورأسه كالثغامة بياضا فقال رسول الله صلى الله عليه وسلم: « غيروهما وجنبوه السواد » (3) وقال صلى الله عليه وسلم: « إن أحسن ما غيرتم به هذا الشيب الحناء والكتم » (4) رواه أحمد وأبو داود والنسائي والترمذي وابن ماجه وصححه الترمذي وأما الفرق بين حلق اللحية وصبغ شيبها بالسواد فكلاهما وإن كان ممنوعا إلا أن حلق اللحية أشد منعا
__________
(1) أحمد 3 / 316 ومسلم 6 / 155.
(2) مسند أحمد بن حنبل (3/160).
(3) أحمد 3 / 160 و 322 وأبو داود برقم 4204.
(4) أبو داود برقم 4205.

(5/165)

من صبغها بالسواد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(5/166)

الفتوى رقم 1640
س: هل يجوز صبغ اللحية بالسواد؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز أن يصبغ الرجل لحيته بالسواد لورود الأمر باجتنابه والنهي عن فعله فقد روى أبو داود بسنده عن جابر بن عبد الله قال: « أتي بأبي قحافة يوم فتح مكة ورأسه ولحيته كالثغامة بياضا فقال رسول الله صلى الله عليه وسلم: غيروا هذا الشيب وجنبوه السواد » (1) وقد أخرجه مسلم والنسائي وابن ماجه وروى أحمد وأبو داود والنسائي عن ابن عباس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام لا يريحون رائحة الجنة » (2) لكن يستحب تغيير الشيب بغير السواد لحديث جابر المذكور.
__________
(1) أحمد 3 / 338 و 6 / 349 ومسلم 6 / 155 وأبو داود برقم 4204.
(2) أحمد 1 / 273 وأبو داود برقم 4212.

(5/166)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن عبد الرحمن الغديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/167)

الفتوى رقم 1839
س: مسألة خاض فيها كثير من الناس وهي صبغ اللحاء بالأسود وغيره ما هو الجائز والمحرم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد:
يشرع صبغ الشعر بالحناء ونحوه مما يكسب الشعر حمرة أو صفرة لما ورد « أن النبي صلى الله عليه وسلم كان يصبغ بالصفرة » (1) ولما روى مسلم أن أبا بكر اختضب بالحناء والكتم وأن عمر اختضب بالحناء (2) ولقوله صلى الله عليه وسلم: « إن أحسن ما غيرتم به هذا الشيب الحناء والكتم » (3) رواه الإمام أحمد وأبو داود والنسائي والترمذي وصححه ولقوله صلى الله عليه وسلم: « إن اليهود والنصارى لا يصبغون فخالفوهم » (4) رواه البخاري ومسلم وأصحاب السنن ولا يجوز تغيير الشيب بالسواد؛ لأن أبا بكر لما جاء
__________
(1) أبو داود برقم 4210 والنسائي 8 / 162.
(2) أبو داود برقم 4209.
(3) سنن الترمذي اللباس (1753),سنن أبو داود الترجل (4205),سنن ابن ماجه اللباس (3622).
(4) البخاري 7 / 57 ومسلم 6 / 155 وأبو داود برقم 4203 والنسائي 8 / 161.

(5/167)

إلى النبي صلى الله عليه وسلم بأبيه أبي قحافة ولحيته ورأسه كالثغامة بياضا قال رسول الله صلى الله عليه وسلم لأبي بكر : « غيروا هذا الشيب واجتنبوا السواد » (1) رواه مسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/338).

(5/168)

السؤال الأول من الفتوى رقم 9407 س: رأيت بعض الناس يستعملون مواد تغير لون الشعر سواء تجعله أسود أو أحمر ورأيتهم أيضا يستعملون مواد أخرى تجعل الشعر المجعد ناعما فهل يجوز من ذلك شيء وهل الشباب مثل الشيوخ في الحكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
تغيير الشعر بغير السواد لا حرج فيه وكذلك استعمال مواد لتنعيم الشعر المجعد والحكم للشباب والشيوخ في ذلك سواء إذا انتفت المضرة وكانت المادة طاهرة مباحة أما التغيير بالسواد الخالص فلا يجوز للرجال والنساء لقول النبي صلى الله عليه وسلم: « غيروا هذا الشيب واجتنبوا السواد » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/338).

(5/168)

السؤال الثاني من فتوى رقم 8701
س: ما حكم صبغ الشعر بالحناء أو بأي شيء أيام الحيض؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا فرق في صبغ الشعر بين أيام الحيض وغيرها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/169)

السؤال الثامن من الفتوى رقم 8942
س: ما حكم الدين في الحناء للشعر بقصد العلاج، بسبب سقوط الشعر، وليس بقصد تغيير لون الشعر؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز مطلقا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/169)

نتف الإبط

(5/170)

السؤال الأول من الفتوى رقم 3184
س: هل يصح حلق الإبط بالشفرة المخصصة للحلاقة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
يجوز؛ لأن المطلوب إزالة الشعر من الإبطين بنتف أو حلق أو غيرهما؛ ولأن النتف أفضل إذا تيسر ذلك لقول النبي صلى الله عليه وسلم: « الفطرة خمس: الختان وقص الشارب وقلم الظفر ونتف الإبط وحلق العانة » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5550),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).

(5/171)

السؤال الأول من الفتوى رقم 7970
س: هل يجوز للرجل أن يستعمل مزيل الشعر في إزالة مثل شعر الإبط وشعر العانة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
نعم يجوز ذلك في إزالة شعر إبطه وعانته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/171)

تقليم الأظافر

(5/172)

السؤال السادس من الفتوى رقم 6375 س: ما حكم تربية الأظافر للنساء والرجال والحكمة في تحريمها إن كانت محرمة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
قص الأظافر من سنن الفطرة لقول النبي صلى الله عليه وسلم: « الفطرة خمس: الختان والاستحداد وقص الشارب وتقليم الأظفار ونتف الإبط » (1) رواه البخاري ومسلم وثبت في حديث آخر أن سنن الفطرة عشر منها قص الأظفار، وعن أنس رضي الله عنه قال: « وقت لنا رسول الله صلى الله عليه وسلم في قص الشارب وقلم الظفر ونتف الإبط وحلق العانة ألا نترك ذلك أكثر من أربعين يوما » (2) رواه أحمد ومسلم والنسائي واللفظ لأحمد والنسائي فمن لم يقص أظفاره فهو مخالف لسنة من سنن الفطرة. والحكمة في ذلك النظافة والنقاء مما قد يكون تحتها من الأوساخ والترفع عن التشبه بمن يفعل ذلك من الكفار وعن التشبه بذوات المخالب والأظفار من الحيوانات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5550),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (258),سنن الترمذي الأدب (2759),سنن النسائي الطهارة (14),سنن أبو داود الترجل (4200),سنن ابن ماجه الطهارة وسننها (295),مسند أحمد بن حنبل (3/122).

(5/173)

الفتوى رقم 11236
س: هل صحيح بأن من يرمي بأظافره بعد تقطيعها حرام وهل صحيح أنه يوم القيامة ستلتقط هذه الأظافر بأشفار الأعين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يشرع تقليم الأظافر؛ لأن إزالتها من خصال الفطرة ولا حرج في رميها وأما ما قيل إن رميها حرام وأنها ستلتقط بأشفار العين يوم القيامة فغير صحيح، ولا نعلم لذلك أصلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/174)

حلق الرأس

(5/175)

السؤال الخامس من الفتوى رقم 667
س: ما حكم من ترك بعض شعر الرأس أطول من بعض (التواليت)؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
روى أبو داود عن عبد الله بن عمر رضي الله عنه « أن رسول الله صلى الله عليه وسلم نهى عن القزع وقال: احلقه كله أو دعه كله » (1) قال في شرح الإقناع: فيدخل في القزع حلق مواضع من جوانب الرأس أو أن يحلق وسطه ويترك جوانبه كما تفعله عامة النصارى، أو حلق جوانبه وترك وسطه كما يفعله كثير من السفهاء، وأن يحلق مقدمه ويترك مؤخره، وسئل أحمد عن حلق القفا فقال: (هو من فعل المجوس ومن تشبه بقوم فهو منهم). وبهذا يعلم أنه لا يجوز ترك بعض شعر الرأس أطول من بعض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) أحمد 2 / 206 والبخاري 7 / 60، ومسلم 6 / 164، وأبو داود برقم 4193 و 4194 و 4195 والنسائي 8 / 159.

(5/176)

الفتوى رقم 10585 س: أسأل عن حلق الشعر وتقصيره في حكم الإسلام، وهل يجوز ذلك وما الأفضل وما حكم من حلق شعره ويحمل صاحبه على أن يحلق شعره كرها وإن لم يفعله ينسبه إلى النقص في الدين وعدم طاعته وهل يختص هذا الحلق في العرب فقط أم لا، وهل هذا ينقص في الإسلام أو يزيد فيه، ومن حكم على من لم يحلق شعره بعدم الإسلام، ونريد من الله ثم منك حكم هذه الكلمات في الكتاب والسنة.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
حلق الرجل شعر الرأس كله أو تقصيره كله مباح وهو من أمور العادات وليس لأحد أن يكره أحدا على حلقه أو إبقائه ولا أثر لحلقه أو تقصيره في زيادة الإيمان ونقصانه ومن حكم على من حلق شعر رأسه بعدم الإسلام فهو جاهل مخطئ وليس الحكم مختصا بالعرب بل هو للعرب وغيرهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/177)

حلق المرأة شعرها وتقصيره

(5/178)

السؤال الثالث من الفتوى رقم 1332
س: ما حكم حلق المرأة رأسها وحواجبها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز للمرأة أن تحلق إلا من ضرورة لما روى الترمذي والنسائي عن علي رضي الله عنه « أن النبي صلى الله عليه وسلم نهى أن تحلق المرأة رأسها » (1) ، ولما رواه الخلال بإسناده عن قتادة عن عكرمة قال: « نهى النبي صلى الله عليه وسلم أن تحلق المرأة رأسها » (2) وقال الحسن : (هي مثلة) وقال الأثرم : (سمعت أبا عبد الله يسأل عن المرأة تعجز عن شعرها وعن معالجته أتأخذ على حديث ميمونة ) قال: (لأي شيء تأخذه) قيل له: (لا تقدر على الدهن وما يصلحه وتقع فيه الدواب) قال: (إن كان لضرورة فأرجو ألا يكون به بأس).
أما قص شعر الحواجب أو تحديده بقص جوانبه أو حلقه أو نتفه للزينة كما يفعله بعض النساء اليوم فحرام لما فيه من تغيير خلق الله ومتابعة الشيطان في تغريره بالإنسان وأمره بتغيير خلق الله قال الله تعالى: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا } (3) { إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا وَإِنْ يَدْعُونَ إِلا شَيْطَانًا مَرِيدًا } (4) { لَعَنَهُ اللَّهُ وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا } (5) { وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا } (6)
__________
(1) سنن الترمذي الحج (914),سنن النسائي الزينة (5049).
(2) سنن الترمذي الحج (914),سنن النسائي الزينة (5049).
(3) سورة النساء الآية 116
(4) سورة النساء الآية 117
(5) سورة النساء الآية 118
(6) سورة النساء الآية 119

(5/179)

وفي الصحيح عن ابن مسعود رضي الله عنه أنه قال: « لعن الله الواشمات والمستوشمات والنامصات والمتنمصات والمتفلجات المغيرات لخلق الله ثم قال: ألا ألعن من لعن رسول الله صلى الله عليه وسلم وهو في كتاب الله عز وجل - يعني قوله تعالى: » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 415 والبخاري 7 / 63 ومسلم 6 / 166 وأبو داود برقم 4169 والنسائي 8 / 164 والترمذي 10 / 232 (تحفة الأحوذي).
(2) سورة الحشر الآية 7 (1) { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا }

(5/180)

الفتوى رقم 8067
س: ما حكم حلق الرأس في غير الحج والعمرة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: لا يجوز للمرأة حلق رأسها وأما في الحج فتقصر فقط. ثانيا: يجوز للرجل حلق رأسه؛ لأنه لم يرد فيه نهي عن الحلق فيبقى على الأصل وهو الإباحة، وأما في الحج والعمرة فالحلق أو

(5/180)

التقصير واجب من واجباتهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/181)

الفتوى رقم 1221
س: حكم القصة التي يستعملها بعض النساء وهي قص الشعر من فوق الجبهة وجعل خصلات منه تتدلى عليها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الغرض من القصة التشبه بنساء الكافرين والملحدين فهي حرام؛ لأن التشبه بغير المسلمين حرام لقوله صلى الله عليه وسلم: « من تشبه بقوم فهو منهم » (1) وأما إذا لم يكن القصد منها التشبه وإنما هي عادة من العادات المستحدثة بين النساء فإذا كان فيها ما يعتبر زينة يمكن أن تتزين بها لزوجها وتظهر بها أمام أترابها في مظهر يرفع من قدرها عندهن فلا يظهر لنا بأس بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى 667.

(5/181)

السؤال الثاني من الفتوى رقم 2922
س: ما حكم تقصير المرأة شعرها للضرورة مثلا في بريطانيا النساء يرين أن تغسيل الشعر الكثيف صعب عليهن في الجو البارد فلذا يقصرن شعورهن؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكر جاز لهن أن يقصرن شعورهن بقدر ما تدعو إليه الحاجة فقط. أما تقصيره للتشبه بالكافرات فلا يجوز لقول النبي صلى الله عليه وسلم: « من تشبه بقوم فهو منهم » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى 667.

(5/182)

السؤال الأول من الفتوى رقم 6259
س: تشكو زوجتي من تساقط شعر رأسها بكثرة وقيل لها أن بتقصيره يخف هذا التساقط فهل يجوز ذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد.
إذا كان الأمر كما ذكر جاز ذلك لما فيه من دفع

(5/182)

الضرر عنها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/183)

السؤال الثاني من الفتوى رقم 5007
س: هل يجوز للمرأة شرعا أن تقص شعرها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز لها أن تقص أو تحلق شعر حواجبها أو شعر رأسها إلا لضرورة تدعو إلى ذلك كعلاج جروح بالرأس أو الحاجب يتوقف علاجها على قص الشعر أو بعضه فيجوز ذلك بقدر الحاجة، ويجب لها أن تزيل شعر وجهها وسائر جسدها بنتف أو نورة أو نحو ذلك ما عدا الرأس والحاجبين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/183)

إصلاح المرأة شعرها

(5/184)

السؤال الرابع من الفتوى رقم 123
س: القصة ولف الرأس كالعمامة أو سدله على الظهر قرنان .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
جمع المرأة شعرها في أعلى رأسها لا يجوز لتحذير النبي صلى الله عليه وسلم من ذلك في قوله: « صنفان من أهل النار لم أرهما بعد قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مائلات مميلات على رؤسهن مثل أسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من كذا وكذا » (1) رواه أحمد ومسلم وكذا جمع المرأة شعرها أو لفه حول رأسها حتى يصير كعمامة الرجل لا يجوز لما فيه من التشبه بالرجال، وأما جمعه وجعله قرنا واحدا أو أكثر وسدله على الظهر مضفورا وغير مضفور فلا حرج فيه ما دام مستورا عمن لا يحل لهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) أحمد 2 / 356 و 440 ومسلم 6 / 168.

(5/185)

السؤال الثالث من الفتوى رقم 1456
س: ما حكم عمل الرأس فرقة من الجنب وعمله ضفيره واحدة فقط تقصد بذلك التجمل لزوجها أو تقصد إظهارها بالمظهر اللائق؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد .
أما عمل الرأس فرقة من الجنب ففي ذلك تشبه بنساء الكفار وقد ثبت تحريم التشبه بالكفار عن رسول الله صلى الله عليه وسلم وأما عمله ضفيرة واحدة أو أكثر وسدله على ظهرها مضفورا أو غير مضفور فلا حرج فيه ما دام مستورا.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/186)

السؤال الثاني من الفتوى رقم 2296
س: ما حكم الضفيرة الواحدة، فقد قيل لي أنها لا تجوز وأنها منهي عنها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
جمع المرأة شعر رأسها وسدله وراءها جائز سواء جعلته ضفيرة واحدة أم أكثر أم سدلته وراءها غير مضفور لعدم ورود

(5/186)

النهي عن ذلك.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/187)

السؤال الأول من الفتوى رقم 13043
س: في أثناء أيام عشر عاشوراء هل يجوز تسريح الشعر؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز تسريح الشعر يوم عاشوراء وفيما قبله من أيام شهر محرم كغيره من الأيام.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/187)

الاكتحال

(5/188)

السؤال الثاني من الفتوى رقم 3598
س: هل يجوز للرجل أن يكتحل بالكحل أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
نعم يجوز ذلك، لأن النبي صلى الله عليه وسلم كان يفعل ذلك عند النوم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/189)

وصل الشعر والنمص وما يلحق به

(5/190)

السؤال الثاني من الفتوى رقم 1332
س: ما حكم لبس المرأة ما يسمى بالباروكة لتتزين بها لزوجها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ينبغي لكل من الزوجين أن يتجمل للآخر بما يحببه فيه ويقوي العلاقة بينهما لكن في حدود ما أباحته شريعة الإسلام دون ما حرمته ولبس ما يسمى بالباروكة بدأ في غير المسلمات واشتهرن بلبسه والتزين به حتى صار من سمتهن، فلبس المرأة إياها وتزينها بها ولو لزوجها فيه تشبه بالكافرات، وقد نهى النبي صلى الله عليه وسلم عن ذلك بقوله: « من تشبه بقوم فهو منهم » (1) ؛ ولأنه في حكم وصل الشعر بل أشد منه وقد نهى النبي صلى الله عليه وسلم عن ذلك ولعن فاعله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود اللباس (4031).

(5/191)

السؤال الثاني من الفتوى رقم 4298
س: اعتاد كثير من الرجال الصلع استعمال أو لبس الباروكة مثل النساء للزينة فما حكم الشرع فيه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز للرجل أن يلبس الشعر المسمى بالباروكة

(5/191)

للزينة كما لا يجوز ذلك للمرأة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/192)

السؤال الثاني من الفتوى رقم 430
س: قوله صلى الله عليه وسلم: « لعن الله الواصلة والمستوصلة » (1) هل يدخل في هذا الوصل بالخرق التي تضعه طالبات المدارس ويربط على شكل وردة أو هكذا للزينة وعن الطوق من الخرق البيضاء في الرقبة مدلى على الصدر لأن عندي بنات طالبات وأنا أخشى الله من الإثم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
أما الحديث فقد أخرجه البخاري ومسلم وغيرهما ومعناه: وصل شعر المرأة بشعر مستعار من غيرها فالمستوصلة طالبة للوصل والواصلة هي التي تفعله لها، ومن حكم النهي عنه أنه زينة مزورة قد تستعمل للغش في الزواج وغيره كما في حديث معاوية في البخاري أن النبي صلى الله عليه وسلم سماه الزور وإذا عرف معنى الحديث وحكمة النهي عن الوصل فإنه يعلم من ذلك أن الحديث لا يتناول ما تفعله الطالبات من ربط خرق على شكل وردة في رأس كل ضفيرة، ولكن ربط الخرق على شكل وردة في رأس كل ضفيرة وكذلك الطوق الذي يعمل من الخرق البيضاء ويجعل في الرقبة مدلى على الصدر إن لم يكن
__________
(1) صحيح البخاري اللباس (5592),صحيح مسلم اللباس والزينة (2122),سنن النسائي الزينة (5250),سنن ابن ماجه النكاح (1988),مسند أحمد بن حنبل (6/353).

(5/192)

من صنيع الكفار المختص بهم فلا بأس به؛ لأن الأصل الإباحة وعلى من تلبسه للزينة ستره عن غير محارمها إذا كن من اللاتي يجب عليهن التستر، وإن كان من صنيع الكفار المختص بهم حرم للنهي عن التشبه بهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(5/193)

السؤال العاشر من الفتوى رقم 9850
س: ما حكم وصل الخصلة بشعر المرأة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يحرم وصل المرأة شعرها بغيره من شعر أو غيره مما يلتبس بالشعر لما ورد في ذلك من الأدلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/193)

السؤال الأول من الفتوى رقم 4962
س: ما الحكم في إزالة المرأة لشعر جسمها وان كان جائزا فمن يسمح له بالقيام بذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز لها ذلك ما عدا شعر الحاجب والرأس فلا يجوز لها أن تزيلهما ولا شيئا من الحاجبين بحلق ولا غيره وتتولى ذلك بنفسها أو زوجها أو أحد محارمها فيما يجوز أن يطلع عليه من جسمها أو امرأة فيما يجوز لها أن تطلع عليه من جسمها أيضا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/194)

السؤال الرابع من الفتوى رقم 6093
س: ما حكم الإسلام في إزالة شعر الوجه واقصد بالذات منطقة الشارب إذا كان الشعر فيها ظاهر أو متوسط هل يحل إزالته أم هو داخل في دائرة النمص وكذلك شعر الساقين والذراعين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا حرج على المرأة في إزالة شعر الشارب والفخذين

(5/194)

والساقين والذراعين وليس هذا من التنمص المنهي عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/195)

السؤال الثامن من الفتوى رقم 10896
س: ما هو النمص وهل يجوز للمرأة أن تزيل شعر اللحية والشارب وشعر الساقين واليدين، وإذا كان الشعر ملاحظا على المرأة ويسبب نفرة الزوج فما حكمه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
النمص: الأخذ من شعر الحاجبين. وهو لا يجوز؛ لأن الرسول صلى الله عليه وسلم لعن النامصة والمتنمصة، ويجوز للمرأة أن تزيل ما قد ينبت لها من لحية أو شارب أو شعر في ساقيها أو يديها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/195)

الفتوى رقم 13437
س: شابة في بداية عمرها لها حواجب كثيفة جدا تكاد تكون سيئة المنظر فاضطرت هذه الفتاة إلى حلق بعض الأماكن التي تفصل بين الحاجبين وتخفيف الباقي حتى يكون المنظر معقولا لزوجها، فأرادا أن يحتكما إلى من عنده دراية بمثل هذه الأمور الشرعية التي تشكل على كثير من الناس، فهل تستمر هذه الفتاة في ما هي عليه أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز حلق الحواجب ولا تخفيفها؛ لأن ذلك هو النمص الذي لعن النبي صلى الله عليه وسلم من فعلته أو طلبت فعله، فالواجب عليك التوبة والاستغفار مما مضى وأن تحذري ذلك في المستقبل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/196)

السؤال الأول من الفتوى رقم 8701
س: ما حكم الإسلام في نتف الشعر الذي بين الحاجبين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز نتفه؛ لأنه ليس من الحاجبين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/197)

الفتوى رقم 5979
س: هل يجوز حلق الشعر الذي في الصدر أم لا؟
جـ الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز أخذه بما يزيله ولا يكون فيه ضرر على البدن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/197)

السؤال الثاني من الفتوى رقم 12592
س: تقول والدتي إنها في وقت الجاهلية قبل انتشار العلم أنها وضعت على لحيها الأسفل خرطة ليس وشمة كاملة ولكن أنها وضعتها في جهل ما تدري هل هي حرام أو حلال واليوم سمعنا أن المتوشمة ملعونة، أفيدونا جزاكم الله خيرا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يحرم الوشم في جميع البدن سواء كان وشما كاملا أم غير كامل والواجب على والدتك إزالة تلك الوشمة إن لم يحصل ضرر مع التوبة والاستغفار مما حصل منها في سالف الدهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/198)

السوال السابع من الفتوى رقم 5912
س: حكم الوشم في الجسم وهل هو مانع إذا ما أراد الموشوم أداء فريضة الحج؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يحرم الوشم في الجسم لما ثبت عن النبي صلى الله عليه وسلم أنه

(5/198)

« لعن الواصلة والمستوصلة والواشمة والمستوشمة » (1) والوشم يكون في الخد والشفة وغيرهما من الجسم بأن يغير لونها بزرقة أو خضرة أو سواد، ولا يمنع الوشم من أداء الحج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5592),صحيح مسلم اللباس والزينة (2122),سنن النسائي الزينة (5250),سنن ابن ماجه النكاح (1988),مسند أحمد بن حنبل (6/353).

(5/199)


باب فروض الوضوء وصفته - فتاوى اللجنة

باب فروض الوضوء وصفته

(5/200)

السؤال الثاني من الفتوى رقم 6969
س: هل هذا الحديث يوافق هذه الآية من القرآن؟ قال رسول الله صلى الله عليه وسلم: « تبلغ الحلية من أمتي حيث بلغه الوضوء ومن استطاع منكم أن يطيله فليفعل » (1) ويقول القرآن: { إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (2) ؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
هذا الحديث موافق لما جاء في آية: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ } (3) الآية؛ لأن فيه إيضاحا لها وحثا على إكمال الوضوء وأحكامه، أما قوله في الحديث « فمن استطاع أن يطيل غرته فليفعل » (4) وفي رواية « وتحجيله » (5) فالراجح أنه مدرج في الحديث من كلام أبي هريرة رضي الله عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الطهارة (250),سنن النسائي الطهارة (149).
(2) سورة المائدة الآية 6
(3) سورة المائدة الآية 6
(4) البخاري 1 / 43 (ط استانبول)، ومسلم 1 / 149.
(5) صحيح مسلم الطهارة (246).

(5/201)

السؤال الثالث والسؤال العشرين من الفتوى رقم 5611
س: هل إطالة الغرة في الوضوء إلى الركبتين والإبطين لا بأس بها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
غسل اليدين إلى الإبطين في الوضوء غلو في الدين وكذلك غسل الرجلين في الوضوء إلى الركبتين، والمشروع غسل اليدين مع المرفقين والرجلين مع الكعبين.
س: هل فيه بأس في الوضوء قائما والشرب قائما والبول قائما؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد:
يتوضأ المسلم حسبما يتيسر له قاعدا أو قائما وله أن يشرب قائما وقاعدا والأفضل أن يشرب قاعدا وهكذا له البول قائما إذا دعت الحاجة إليه ولم ير عورته أحد ولم يخش من عود رشاش البول عليه، والبول جالس أفضل؛ لأنه هو الغالب من فعل النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/202)

السؤال الرابع من الفتوى رقم 11636
س: هل يسبق الوضوء قول أم النية تكفي وهل تستحب قراءة سورة { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (1) بعد الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يشرع في الوضوء قبله البسملة وتكفي النية في القلب ولا يجوز التلفظ بها؛ لأن ذاك من البدع ولم يثبت قراءة سورة { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (2) بعد الوضوء فيما نعلم وإنما المشروع بعد الوضوء قول (أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة القدر الآية 1
(2) سورة القدر الآية 1

(5/203)

السؤال الرابع من الفتوى رقم 7757
س: رجل توضأ ولم يذكر اسم الله؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
تجب التسمية عند الوضوء ومن توضأ بدون تسمية ناسيا أو جاهلا بالحكم الشرعي فوضوءه صحيح، ومن تركها عمدا فوضوءه باطل على الصحيح من قولي العلماء لقوله صلى الله عليه وسلم:

(5/203)

« لا وضوء لمن لم يذكر اسم الله عليه » (1) أخرجه أحمد وأبو داود وابن ماجه من طرق كثيرة يشد بعضها بعضا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 418 وأبو داود برقم 1، 1 وابن ماجه برقم 399.

(5/204)

السؤال الأول من الفتوى رقم 7769
س: أسألكم عن حديث رسول الله صلى الله عليه وسلم فيما معناه « لا وضوء لمن لم يذكر اسم الله أوله » (1) ما صحة هذا الحديث وإن صح فهل معنى ذلك أن من ينسى ذكر الله أول الوضوء كان عليه إعادته؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: لفظ الحديث « لا صلاة لمن لا وضوء له ولا وضوء لمن لم يذكر اسم الله عليه » (2) رواه أحمد وأبو داود وابن ماجه والحاكم قال ابن حجر في بلوغ المرام نقلا عن الإمام أحمد أنه قال: (لا يثبت فيه شيء) وذكر السيوطي هذا الحديث في الجامع الصغير ورمز له براموز الصحة من أجل تعدد طرقه.
ثانيا: على تقدير صحته من نسي التسمية على الوضوء أو جهل
__________
(1) سنن أبو داود الطهارة (102).
(2) سنن أبو داود الطهارة (101),سنن ابن ماجه الطهارة وسننها (399).

(5/204)

حكمها فوضوءه صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/205)

السؤال الثالث من الفتوى رقم 2588
س: هل ثبت في الشرع دعاء أثناء الوضوء أو لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لم يثبت عن النبي صلى الله عليه وسلم دعاء أثناء الوضوء عند غسل الأعضاء أو مسحها، وما ذكر من الأدعية في ذلك مبتدع لا أصل له، وإنما المعروف شرعا التسمية أوله والنطق بالشهادتين بعده وقول: « اللهم اجعلني من التوابين واجعلني من المتطهرين » (1) بعد الشهادتين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (55).

(5/205)

السؤال الرابع من الفتوى رقم 3377
س: ما هو الدعاء أثناء الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لم يثبت عن النبي صلى الله عليه وسلم دعاء أثناء الوضوء وما يدعو به العامة عند غسل كل عضو بدعة. مثل قولهم عند غسل الوجه اللهم بيض وجهي يوم تسود الوجوه، وقولهم عند غسل اليدين اللهم أعطني كتابي بيميني ولا تعطني كتابي بشمالي إلى غير ذلك من الأدعية عند سائر أعضاء الوضوء. وإنما يشرع للمتوضئ أن يسمي الله عند بدء الوضوء، لحديث: « لا وضوء لمن لم يذكر اسم الله عليه » (1) وأن يقول إذا فرغ من الوضوء: « أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين واجعلني من المتطهرين » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (25),سنن ابن ماجه الطهارة وسننها (398).
(2) سنن الترمذي الطهارة (55).

(5/206)

السؤال الأول من الفتوى رقم 8891
س: هل معنى تخليل اللحية في الوضوء هو وجوب وصول الماء إلى بشرة اللحية؟

(5/206)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب غسل ظاهر اللحية الكثيفة ولا يجب غسل باطنها ولا البشرة التي تحته ولكن يشرع تخليلها، قال النووي رحمه الله تعالى: لا خلاف في وجوب غسل اللحية الكثيفة ولا يجب غسل باطنها ولا البشرة التي تحته اتفاقا، وهو مذهب جماهير العلماء من الصحابة والتابعين ومن بعدهم وقال ابن رشد : (هذا أمر لا أعلم فيه خلافا) انتهى. وأما اللحية الخفيفة التي تبين منها البشرة فإنه يجب غسل باطنها وظاهرها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/207)

الفتوى رقم 6757
س: هل غسل الوجه في الوضوء يبدأ قبل المضمضة والاستنشاق أم المضمضة والاستنشاق قبل غسل الوجه هذا لأنه حدثت مناقشة أحدهم يقول غسل الوجه أولا ثم المضمضة والاستنشاق والآخر يقول المضمضة والاستنشاق أولا قبل غسل الوجه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأفضل أن يقدم المتوضئ المضمضة

(5/207)

والاستنشاق على غسل الوجه لعمل النبي صلى الله عليه وسلم ولإجماع العلماء على استحباب تقديمها على غسل الوجه فإن قدم غسل الوجه عليهما فوضوءه صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/208)

السؤال الثالث من الفتوى رقم 8365
س: هل يبطل الوضوء إذا تمضمض الإنسان ولم يدخل إصبعه في فمه. لأن الرسول عليه الصلاة والسلام كان يتمضمض بإصبعه وهل هذا خبر صحيح عنه صلى الله عليه وسلم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يصح الوضوء بدون إدخال إصبعه في فمه عند المضمصة وأما الخبر فقد رواه الإمام أحمد بسند ضعيف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/208)

السؤال الأول من الفتوى رقم 13405
س: قمت لصلاة الفجر متأخرا والناس في المساجد يصلون وتوضأت وذهبت إلى المسجد فلحقت الصلاة معهم ولكن عندما أنا في الركعة الثانية تذكرت أنني لم أستنشق فقط فما حكم صلاتي؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الاستنشاق واجب في الوضوء لما ثبت من فعل النبي صلى الله عليه وسلم وأمره بقوله: « من توضأ فليستنثر » (1) وقوله: « من توضأ فليستنشق » (2) ومن لم يستنشق فوضوءه غير صحيح، والواجب عليك إعادة الوضوء والصلاة المذكورة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري برقم 161 و 162 ومسلم 1 / 46.
(2) صحيح مسلم الطهارة (237),مسند أحمد بن حنبل (2/316).

(5/209)

السؤال الأول من الفتوى رقم 5176
س: قد قال ابن القيم رحمه الله أنه لم يرد عنه حديث واحد أنه اقتصر على مسح جزء من رأسه البتة يقصد النبي صلى الله عليه وسلم وقد ورد عن النبي صلى الله عليه وسلم أنه مسح على الناصية وعلى جزء من العمامة.

(5/209)

وورد عنه صلى الله عليه وسلم أنه كان يمسح على رأسه مدبرا ومقبلا والسؤال هو: هل يجوز أن تتعمد المرأة وقت الوضوء وتغطي رأسها لتفعل مثل النبي صلى الله عليه وسلم وتمسح على ناصيتها وعلى جزء من هذا الغطاء لتعتبره مثل العمامة أم يعتبر هذا الفعل بدعة لأنها تتعمد لتمسح على هذا الغطاء وإن كان لا يجوز فكيف تمسح المرأة على شعرها الطويل مدبرة ومقبلة أتمسح عليه كله أم على جزء منه وقد قلت في أول السؤال قول ابن القيم رحمه الله فما الجواب على هذا السؤال وفقكم الله؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه كان يمسح شعر رأسه كله في الوضوء مقبلا ومدبرا وهذا هو الأصل وهو تفسير بالفعل لقول الله تعالى { وَامْسَحُوا بِرُءُوسِكُمْ } (1) وثبت أنه مسح في الوضوء على عمامته وذلك فيما رواه أحمد والبخاري عن عمرو ابن أمية الضمري قال: « رأيت رسول الله صلى الله عليه وسلم يمسح على عمامته وخفيه » (2) وفيما رواه أحمد ومسلم والنسائي والترمذي عن بلال رضي الله عنه قال: « مسح رسول الله صلى الله عليه وسلم على الخفين والخمار » (3) وثبت عنه أنه « مسح بناصيته وعلى العمامة والخفين » (4) وذلك فيما رواه مسلم عن
__________
(1) سورة المائدة الآية 6
(2) أحمد 4 / 139 و 179 و 5 / 288 والبخاري برقم 2.4 و 2.5.
(3) أحمد 6 / 14 و 92 و 83 ومسلم 1 / 159 والنسائي 1 / 75 و 76 والترمذي برقم 101.
(4) مسلم 1 / 159.

(5/210)

المغيرة بن شعبة رضي الله عنه فيجوز المسح على هذه الكيفيات الثلاث إذا لبس العمامة والخفين على طهارة يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر كما صح بذلك السنة عن النبي صلى الله عليه وسلم ولم يثبت عنه صلى الله عليه وسلم أنه كان حاسر الرأس ثم لبس العمامة عند الوضوء ليترخص لنفسه بالمسح عليها وليعلم ذلك أصحابه رضي الله عنهم ويشرعه لأمته فليس لحاسر الرأس أن يترخص بستر الرأس عند الوضوء ليمسح على عمامة أو خمار.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/211)

السؤال الثاني من الفتوى رقم 6634
س: ما حكم من لم يعم رأسه بالمسح بالماء عند الوضوء فهل الوضوء صحيح؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الواجب مسح جميع الرأس في الوضوء لقوله تعالى: { وَامْسَحُوا بِرُءُوسِكُمْ } (1) ولما أخرجه البخاري ومسلم عن عبد الله بن زيد بن عاصم رضي الله عنهما في صفة الوضوء قال:
__________
(1) سورة المائدة الآية 6

(5/211)

« ومسح رسول الله صلى الله عليه وسلم برأسه فأقبل بيديه وأدبر » (1) . وفي لفظ لهما « بدأ بمقدم رأسه حتى ذهب بهما إلى قفاه ثم ردهما إلى المكان الذي بدأ منه » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوضوء (189),صحيح مسلم الطهارة (235),سنن الترمذي الطهارة (32),سنن النسائي الطهارة (97),سنن أبو داود الطهارة (118),سنن ابن ماجه الطهارة وسننها (434),مسند أحمد بن حنبل (4/38),موطأ مالك الطهارة (32).
(2) البخاري برقم 186 ومسلم 1 / 145.

(5/212)

السؤال الرابع من الفتوى رقم 9256
س: رجل توضأ ومسح على رأسه بالماء غير أن شعر رأسه واقف ومرتفع بما يقارب خمسة سنتيمترات أو أكثر؟ القصد أن هذا الشعر يمنع وصول الماء إلى البشرة هل وضوءه صحيح أم ماذا يترتب عليه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
وضوءه صحيح ولو لم يصل بلل المسح إلى البشرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/212)

السؤال الخامس من الفتوى رقم 11255
س: كم عدد المسح على الرأس في الوضوء وإذا توضأ شخص في بيته ثم ذهب إلى المسجد فتذكر أنه لم يمسح رأسه ماذا يفعل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب المسح على الرأس في الوضوء مرة واحدة ومن توضأ ونسي المسح وجب عليه إعادة الوضوء إذا طال الفصل؛ لأن الموالاة واجبة. فإن ذكر في الحال مسح الرأس وأعاد غسل الرجلين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/213)

السؤال الأول من الفتوى رقم 9299
س: اختلف إخواننا في جمهورية مالي في مسح الأذنين في الوضوء، فقال بعضهم لم يثبت عن النبي صلى الله عليه وسلم أن مسح أذنيه في الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ثبت عن النبي صلى الله عليه وسلم أنه مسح رأسه وأذنيه في الوضوء فقد ذكر ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم مسح برأسه وأذنيه ظاهرهما وباطنهما » (1)
__________
(1) النسائي 1 / 73 والترمذي برقم 36.

(5/213)

رواه الترمذي وصححه وللنسائي : « مسح برأسه وأذنيه باطنهما بالمسبحتين، وظاهرهما بإبهاميه » (1) وصححه ابن خزيمة وأخرج أبو داود والطحاوي من حديث مقداد بن معدي كرب « أن رسول الله صلى الله عليه وسلم: مسح في وضوئه رأسه وأذنيه ظاهرهما وباطنهما وأدخل أصبعيه في صماخي أذنيه » (2) قال الحافظ ابن حجر : (وإسناده حسن)، ولا خلاف فيما نعلم في مشروعية مسح الأذنين إنما الخلاف في أنهما من الرأس أولا، وفي أن مسحهما واجب أو سنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) النسائي 1 / 74.
(2) أبو داود برقم 122 و 123 والطحاوي في معاني الآثار 1 / 32.

(5/214)

السؤال الأول من الفتوى رقم 13142
س: رجل توضأ وعليه خفان ومسح عليهما وقد انتهت مدة المسح وتذكر أن مدة المسح قد انتهت قبل أن يصلي بعد مضي حوالي عشر دقائق بعد أن جفت كافة أعضاءه. هل يعيد الوضوء كاملا؟ أم يغسل رجليه فقط؟ وجزاكم الله خيرا .

(5/214)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الأمر كما ذكر وجب على الرجل المذكور إعادة الوضوء؛ لأن الموالاة في الوضوء واجبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/215)

السؤال الأول من الفتوى رقم 9429
س: إذا كنت متوضئا ويخرج الريح من دبري، فهل يجب علي غسل الدبر قبل التوضؤ مرة ثانية. كذلك هل يجب غسل الدبر بعد القيام من النوم أيضا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكر فلا يجب عليك ولا يسن غسل الدبر من الريح قبل الوضوء مرة أخرى وكذلك الحكم بعد القيام من النوم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/215)

السؤال الأول من الفتوى رقم 6522
س: ما حكم الماء المغصوب إذا توضأ به وكذلك الثوب المغصوب إذا صلى به والفرق بينهما وبين الحج بالمال الحرام؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الغصب حرام بإجماع المسلمين؛ لأنه ظلم والظلم ظلمات يوم القيامة، ومن غصب ماء وتوضأ به للصلاة أو ثوبا وصلى فيه أو مالا وحج به فكل من وضوئه وصلاته وحجه صحيح في أصح قولي العلماء وعليه التوبة إلى الله من ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/216)

السؤال الأول من الفتوى رقم 4511
س: نظرا لأنني أعمل في حلقة لبيع السمك وهذا يؤدي إلى تعلق قشر السمك الصغير والكبير بيدي ومواضع أخرى. ونظرا لأن قشر السمك شفاف جدا بحيث إذا تعلق باليد أو أي موضع آخر يصعب رؤيته بالعين المجردة وهذا يحول دون وصول الماء إلى مواضع الوضوء. مع العلم بأنني أخرج من البيت في حوالي الساعة التاسعة صباحا ويظل العمل مستمرا أو شبه ذلك حتى قبيل الظهر بقليل ويصعب

(5/216)

علي المحافظة على الوضوء في أثناء فترة العمل وكنت أحاول إزالة القشر عن مواضع الوضوء وذلك يستنفد وقتا طويلا حوالي عشر دقائق مع العلم بصعوبة رؤية القشر بالعين المجردة، لمشابهته للجلد في تلك الأماكن وأنني أبذل قصارى جهدي في ذلك ولكن بعد انتهاء الصلاة أكتشف وجود قشر آخر متعلق بيدي وقد قمت بلبس قفاز في يدي من النوع الذي يستخدم في المطابخ لأنه سميك عن القفاز الذي يستخدم في العمليات الجراحية كما أن الأخير لا يتحمل شد العمل ولكن الأول يؤثر على الأصابع فيجعلها شبه متجمده وكأنها موضوعه في ماء شديد البرودة وذلك يعيق العمل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الأمر كما ذكر فلا بد من إزالة ما علق في يديك من قشر السمك عند الوضوء ولا يصح وضوءك مع وجود حائل من قشر السمك أو غيره بين البشرة وبين الماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/217)

السؤال الرابع من الفتوى رقم 6193
س: يروى عن الرسول صلى الله عليه وسلم ما معناه " لا يصح الوضوء إن وجد على

(5/217)

الأصابع عجين أو مناكير أو طين " ولكن أرى بعض النساء يضعن الحناء في أيديهن وأرجلهن وهو عجين ويصلين به هل يجوز هذا علما بأنهن إذا منعن من هذا يقلن إن هذا طاهر؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لم يرد حديث بهذا اللفظ فيما نعلم. وأما الحناء فبقاء لونه في اليد والرجل لا يؤثر؛ لأن لونه ليس له سمك بخلاف العجين والمناكير والطين فإن لها سمكا يحول دون وصول الماء للبشرة فلا يصح الوضوء مع بقائه من أجل عدم وصول الماء للبشرة. أما إذا كان للحناء جسم في اليد أو الرجل يمنع وصول الماء إلى البشرة فإنها تجب إزالته كالعجين ونحوه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/218)

السؤال السادس عشر من الفتوى رقم 6504
س: سمعنا بعض العلماء يقول: يجوز أن تتوضأ المرأة دون إزالة المناكير -طلاء الأظافر- فما رأيكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان للطلاء جرم على سطح الأظافر فلا يجزئها الوضوء

(5/218)

دون إزالته قبل الوضوء وإذا لم يكن له جرم أجزأها الوضوء كالحناء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/219)

السؤال الأول من الفتوى رقم 7734
س: صلى رجل صلاة المغرب وبعد الصلاة اكتشف في قدمه سائلا يمنع الوضوء كالشمع مثلا هل تصح صلاته إذا علم بوجود شيء ما أثناء الوضوء ولم يره إلا بعد الصلاة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب عليه إزالة ما يمنع وصول الماء إلى البشرة وإعادة الوضوء والصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/219)

السؤال الثاني من الفتوى رقم 8684
س: الرجل الذي يعمل في دهان الأثاث بالكحول مذابا فيه مادة تسمى "الجمالكا" مما يؤدي إلى ترسب طبقات منها على كفيه تمنع وصول ماء الوضوء للبشرة. ما حكم وضوء هذا الرجل وصلاته والصلاة خلفه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكر من ترسب طبقة على جزء مما يجب غسله تمنع وصول الماء إلى البشرة لم يصح وضوءه ولا صلاته بهذا الوضوء ولا الاقتداء به في الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/220)

السؤال الرابع من الفتوى رقم 7523
س: اكتشف شخص بعد الصلاة أن على عضوين من أعضاء الوضوء مادة عازلة للماء "شمع مثلا" فماذا يفعل وهل يعاد الوضوء لتقليم الأظافر؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب غسل جميع أعضاء الوضوء امتثالا لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ } (1)
__________
(1) سورة المائدة الآية 6

(5/220)

ولفعل النبي صلى الله عليه وسلم وبيانه في الأحاديث الصحيحة وجوب غسل أعضاء الوضوء. فمن وجد بعد الصلاة على أعضاء الوضوء أو بعضها شيئا قد يمنع وصول الماء إلى البشرة فعليه إزالة المانع وإعادة الوضوء والصلاة. وأما تقليم الأظافر فلا تجب به إعادة الوضوء ولا تستحب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/221)

السؤال الأول من الفتوى رقم 12137
س: كثيرا ما تردنا أسئلة حول تراكم الدهانات (البوية) على أماكن الوضوء إذ أن كثيرا من الناس وخاصة من يعمل في ذلك الاختصاص تتعرض أعضائهم للدهان ولا يمكن إزالة ذلك إلا بمواد كيماوية ويقولون إن استخدام تلك المواد الكيماوية المزيلة مثل التنر يؤثر على البشرة إذا استخدم بصفة مستمرة فهل تجوز صلاتهم إذا توضأوا علما أن تلك الدهانات تحول دون وصل الماء إلى البشرة أم لا بد من

(5/221)

إزالة كل ما يمنع وصول الماء إلى البشرة لكل فريضة وإن كان هناك مشقة؟ آمل التكرم بطلب إصدار فتوى في ذلك لتتم إجابتهم هذا والله يحفظكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب على المسلم أن يمس الماء بشرته عند الوضوء وعليه إزالة ما يمنع وصول الماء إلى البشرة وبإمكان العاملين في الدهانات والبوية ونحوها لبس ما يقي أيديهم من وصول الدهان إليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/222)

السؤال الثاني من الفتوى رقم 9637
س: هل استعمال الحنا أيام الحيض يؤثر في صحة الغسل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
استعمال الحناء لا يؤثر على الغسل ولا على الوضوء؛ لأنه ليس له كثافة ولا سمك فلا يمنع وصول الماء إلى البشرة، أما إن بقي له جسم فتجب إزالته قبل الغسل حتى لا يمنع الماء.

(5/222)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/223)

الفتوى رقم 4677
س: أنا أبلغ من العمر ثلاثة وثلاثين سنة وأنا متزوجة وعندي عيال. والذي أريد سؤال فضيلتكم عنه أنه دخل علي وسواس منذ خمس أو ست سنوات وهذا الوسواس يشغلني في الوضوء حتى لا أستطيع الموالاة أستمر في الوضوء ساعة ونصف في كل وقت حيث يخيل إلي أنني لم أتم الوضوء وكذلك في غسل الجنابة أستمر ثلاث ساعات ويخيل إلى أنني لم أطهر وفي غسل العادة ثلاث ساعات وكذلك هذا الوسواس حرمني من لبس الثياب الجميلة وقد تعالجت في مستشفى الأمراض النفسية بالطائف ولدى الدكتور محمد عرفان بجدة فأرجو من فضيلتكم النظر في وضعي وإرشادي بما ترونه يساعدني في طرد هذا الوسواس كما أفيد فضيلتكم أنه قد حصل علي نقص في صيام رمضان منذ صغري ولا أحصي تلك الأيام التي أفطرتها فماذا يجب علي فيها أفتوني وفقكم الله؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: تابعي العلاج في مستشفى الأمراض

(5/223)

النفسية وعند دكاترة الأمراض العصبية -النفسية- عسى الله أن يكتب لك الشفاء ومع ذلك استعيني بالله واطلبي منه أن يعافيك من مرضك واقرئي آية الكرسي عندما ترقدين في فراشك للنوم وقولي: (باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم) ثلاث مرات صباحا وثلاث مرات مساء وارقي نفسك بقراءة سورة الإخلاص والمعوذتين ثلاث مرات تنفثين في يديك عقب كل مرة وتمسحين بهما ما استطعت من بدنك عند النوم. لما روى البخاري في صحيحه وأهل السنن عن عائشة رضي الله عنها « أن النبي صلى الله عليه وسلم: كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما وقرأ فيهما (قل هو الله أحد). و (قل أعوذ برب الفلق). و (قل أعوذ برب الناس) ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات » (1) . وادعي الله أن يذهب ما بك من بأس فقولي: (أذهب البأس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما) وكرري ذلك ثلاثا وادعي أيضا بدعاء الكرب فقولي: (لا إله إلا الله العظيم الحليم لا إله إلا الله رب العرش العظيم لا إله إلا الله رب السماوات ورب الأرض ورب العرش الكريم) وإذا فرغت من الوضوء أو الغسل من حيض أو جنابة فاعتمدي أنك قد طهرت ودعي عنك الوسواس وطول المكث في الحمام فإنه من
__________
(1) البخاري برقم 7.17 و 5748 و 6319 وأبو داود برقم 5.56 والترمذي برقم 43.2 والنسائي في عمل اليوم والليلة 788 وابن ماجه برقم 3875.

(5/224)

الشيطان وبذلك ينقطع عنك بإذن الله.
ثانيا: إذا كان الواقع كما ذكرت من أنك أفطرت أياما من رمضان في الصغر ولا تحصين تلك الأيام فصومي أياما قضاء عنها حتى يغلب على ظنك أنك صمت الأيام التي أفطرتيها من شهر رمضان بعد بلوغك. أما ما قبل البلوغ فليس عليك قضاؤها شفاك الله. والبلوغ في حق الرجل والمرأة يحصل بإكمال خمس عشرة سنة أو إنزال مني عن شهوة في اليقظة أو النوم أو إنبات شعر خشن حول الفرج وتزيد المرأة أمرا رابعا هو الحيض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/225)

السؤالين الأول والثاني من الفتوى رقم 4849
س: ما هو القول الراجح في مسألة المياه الرجاء الإفادة بالتوضيح؟ وما هو علاج الوسوسة في الطهارة حيث إن لي صديقا يوسوس حتى أنه أحيانا يترك بعض الملابس في رشاش قطرة الماء في الحمام عند الوضوء حتى إنه أخيرا ترك الصلاة وقد قمت بنصحه حتى صلى من جديد إلا إنه طلب مني أن أرشده إلى علاج هذه الوسوسة؟
جـ: الحمد الله وحده والصلاة والسلام على رسوله وآله

(5/225)

وصحبه.. وبعد: أولا: الأصل في الماء الطهارة فإذا تغير لونه أو طعمه أو ريحه بنجاسة فهو نجس سواء كان قليلا أو كثيرا وإذا لم تغيره النجاسة فهو طهور لكن إذا كان قليلا جدا فينبغي عدم التطهر به احتياطا وخروجا من الخلاف وعملا بحديث أبي هريرة مرفوعا: « إذا بلغ الكلب في إناء أحدكم فليرقه » (1) . الحديث.
ثانيا: علاج الوسوسة بكثرة ذكر الله جل وعلا وسؤاله العافية من ذلك وعدم الاستسلام للوسوسة فيجب عليه رفضها فإذا تطهر طهارة صغرى أو كبرى وحصلت عنده وسوسة في أنه لم يغسل رأسه -مثلا- فلا يلتفت إلى ذلك بل يبني على أنه غسله وهكذا في سائر أعماله يرفض الاستجابة للوسوسة؛ لأنها من الشيطان ويكثر من الاستعاذة بالله من الشيطان؛ لأنه الوسواس الخناس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الطهارة (279),سنن أبو داود الطهارة (71).

(5/226)

السؤال التاسع من الفتوى رقم 5006
س: الإنسان في معدته تنفس كثير ربما غازات ولكن وضوءه لم يتممه إلا بمشقة مثلا يصل إلى الوجه فيحس حسا رقيقة ويخاف في نقص الوضوء ثم يبدأ الوضوء من جديد وكذلك في الصلاة عندما

(5/226)

يصلي فيحس كذا بدون أن يشم رائحة ما الحل لهذا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
هذه الوسوسة من الشيطان ليفسد بها على المسلم عبادته والواجب تركها وألا يخرج المسلم من صلاته أو يعيد وضوءه إلا إذا سمع صوتا أو وجد ريحا لما روى الإمام مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: « إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا » (1) . والمقصود أن يتحقق خروج الحدث ومتى بقي معه أدنى شك فطهارته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحيض (362).

(5/227)

السؤال التاسع عشر من الفتوى رقم 8864
س: الله يكرمكم بعد ما أتبول (أي بعد نزول البول) الماء تبقى قطرات من البول في القضيب وأجلس حوالي ربع ساعة في الحمام كي أتنظف جيدا من البول طبعا هذا مرهق ومتعب لي بعدها أتوضأ للصلاة وذهبت إلى عدة أطباء وأجريت تحاليل واستعملت أنواع الأدوية بخصوص القضاء على هذه الظاهرة لكن دون جدوى وبعد

(5/227)

ما أتنظف جيدا من قطرات البول المتبقية أتوضأ وأذهب إلى الصلاة وأثناء الصلاة أحس وكأن هناك قطرات متبقية في القضيب وتريد أن تخرج إلى الخارج طبعا هذا يسبب لي مشاكل وإحراجا خاصة إذا صليت جماعة وبعدها أكتشف أن هناك قطرات بول متبقية قد لا تنزل بسرعة أثناء جلوسي في الحمام وأضطر إلى إعادة الصلاة أو أشك في أن صلاتي غير صحيحة الرجا إفادتي في هذا الموضوع بالفتوى الواضحة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد:
إذا توضأت فالأصل الطهارة ولا تلتفت إلى ما يعرض لك من الشكوك والوساوس، فإن ذلك من الشيطان نعم إن تيقنت أنه خرج منك شيء بعد الوضوء بطل وضوءك وعليك أن تتوضأ ثانية، وهكذا ما تحس به في الصلاة من بقايا شيء من البول في القضيب عليك أن تتشاغل عنه وتبني على أصل الطهارة ولا حاجة إلى التفتيش بعد ذلك؛ لأن ذلك مما يسبب بقاء الوسوسة عافاك الله من ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/228)

السؤال السابع من الفتوى رقم 19616
س: ماذا يقول أو يفعل المسلم إذا كثر وسواس الشيطان له وكاد أن يشرك بالله عز وجل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يدفع الوسواس عن نفسه بقدر الطاقة وذلك بشغل نفسه بتدبر القرآن وتذكر عظمة الله ونحو ذلك. ويشرع له أن يقول ما جاء في الأحاديث الصحيحة: (آمنت بالله ورسله) ويستعيذ بالله من الشيطان الرجيم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/229)

السؤال الثالث من الفتوى رقم 5612
س: قد كثر الجدال بين الناس في الوضوء فمنهم من يقول إذا أراد الإنسان الوضوء يجمع يديه الاثنتين ويغسلهما ثلاث مرات. ومنهم يقول إن المتوضئ يفرق بين يديه ويغسل كل ثلاث مرات، بداية من الأصابع إلى المرفقين وأريد أن أعرف أيهما أرجح؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يغسل المتوضئ كفيه في ابتداء الوضوء مجتمعتين

(5/229)

ثلاث مرات وهما من مفصل الكف من الذراع إلى أطراف الأصابع. أما غسل اليدين إلى المرفقين بعد غسل الوجه في الوضوء فيغسل اليمنى إلى مرفقها ثلاث مرات، ويغسل اليسرى كذلك من أطراف أصابعها إلى مرفقها ثلاث مرات كل منهما على انفرادهما وإن اكتفى في كل منهما بغسلة واحدة أجزأه؛ لأنها هي الفرض، والغسلة الثانية والثالثة في كلتيهما سنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/230)

السؤال الثالث من الفتوى رقم 12191
س: إذا توضأ الإنسان ونسي فرضا فما العمل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
المشروع للمتوضئ أن يتوضأ وضوءا كاملا مرتبا ومتواليا كوضوء النبي صلى الله عليه وسلم فقد ثبت عن حمران مولى عثمان « أن عثمان بن عفان دعا بوضوء فأفرغ على يديه من إنائه فغسلهما ثلاث مرات ثم أدخل يمينه في الوضوء ثم تمضمض واستنشق واستنثر ثم غسل وجهه ثلاثا ويديه إلى المرفقين ثلاثا ثم مسح برأسه ثم غسل كلتا رجليه ثلاثا ثم قال: رأيت النبي صلى الله عليه وسلم توضأ نحو وضوئي هذا ثم قال: من توضأ

(5/230)

نحو وضوئي هذا ثم صلى ركعتين لا يحدث فيهما نفسه غفر الله له ما تقدم من ذنبه » (1) متفق عليه فمن ترك فرضا من فروض الوضوء المذكورة كغسل الوجه أو اليدين بطل وضوءه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوضوء (162),سنن أبو داود الطهارة (106).

(5/231)

الفتوى رقم 11936
س: ماذا يستحب فعله عند الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إن صفة الوضوء الشرعي هي: أن يفرغ الشخص من الإناء على كفيه ثلاث مرات ثم يدخل يده اليمنى في الإناء فيتمضمض ويستنثر ثلاث مرات ثم يغسل وجهه ثلاث مرات ثم يغسل يديه إلى المرفقين ثلاثا ثم يمسح رأسه وأذنيه مرة واحدة ثم يغسل رجليه إلى الكعبين ثلاث مرات وإن غسل مرتين مرتين أو مرة مرة أجزأ ذلك ثم يقول بعد الوضوء: أشهد ألا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين.

(5/231)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/232)

السؤال الثالث والثامن من الفتوى رقم 6320
س: حكم من تذكر بعد وضوئه أو شك في أنه نسي ركنا من أركان الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
من علم بعد الوضوء أنه ترك عضو ا من أعضاء الوضوء لم يمسه الماء فإن عليه الإعادة وأما إن شك في عدم غسل عضو بعد الفراغ فشكه لاغ.
س: حكم من توضأ مرة واحدة واحدة وليس ثلاثا لكي يلحق الصلاة.
جـ: وضوؤه صحيح لورود الأحاديث الصحيحة في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/232)

السؤال الأول من الفتوى رقم 7123
س: سمعت أحد العلماء يقول إن الزيادة في الوضوء لا تجوز فمثلا تعدي الوضوء أحد المرفقين أو زاد في الماء على ثلاث غرفات فهو لا يجوز أيضا مما جعلني في حيرة من ذلك.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه وبعد:
الوضوء عبادة، والعبادات توقيفية لا تعلم إلا من قبل الشرع، وعلى المسلم أن يعمل بما ثبت شرعا، فمن زاد على ما ثبت عن النبي صلى الله عليه وسلم في عدد الغسلات أو المسحات التي لكل عضو من أعضاء الوضوء أو تجاوز الحد الذي بينه النبي صلى الله عليه وسلم في غسل عضو أو مسح عضو فقد أساء بغلوه وزيادته على ما شرعه الله ورسوله صلى الله عليه وسلم، ووضوءه صحيح، لكن من كمال وضوئه ترك الزيادة على ما بينه النبي صلى الله عليه وسلم في الوضوء. والواجب على المتوضئ تعميم الماء على جميع ال عضو الواجب غسله فإذا لم تكف الغرفة زاد حتى يتم غسل ال عضو كله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/233)

السؤال الأول من الفتوى رقم 6970
س: شخص غسل يديه ووجهه وذراعيه ورجليه أي توضأ قبل أن

(5/233)

يستنجئ وبعد أن توضأ استنجى فما الحكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكر لم يصح وضوءه؛ لأن من شرط صحة الوضوء أن يتقدمه الاستنجاء أو الاستجمار من البول أو الغائط على الصحيح من قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/234)

السؤال الأول من الفتوى رقم 9202
س: عند تناول الطعام تتواجد بعض الفضلات بين الأسنان وإذا توضأنا أو اغتسلنا ولم نستطع إخراج هذه الفضلات هل يصح الوضوء أو الاغتسال؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يصح الوضوء والغسل ولو بقي شيء من الفضلات بين الأسنان لكن إزالتها أفضل.

(5/234)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/235)

السؤال الثاني عشر من الفتوى رقم 6259
س: عورة الرجل من السرة إلى الركبة فما حكم وضوءه عاريا أو لابسا سروالا قصيرا لا يستر ركبته؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يصح وضوءه؛ لأن كشف العورة ولبس السروال القصير لا يمنعان من صحة الوضوء. ولكن يحرم عليه كشف عورته بحضرة غير زوجته أو سريته وهي الأمة المملوكة له التي يباح له الاستمتاع بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/235)

السؤال الثاني من الفتوى رقم 9233
س: هل يجوز مسح الرقبة عند الوضوء أم غير مذكور في كتاب الله

(5/235)

وسنة محمد صلى الله عليه وسلم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لم يثبت في كتاب الله تعالى ولا في سنة الرسول صلى الله عليه وسلم أن مسح الرقبة سنة من سنن الوضوء. فلا يشرع مسحها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/236)

السؤال الأول والثاني والثالث والسابع من الفتوى رقم 3225
س: إذا طير الإنسان الشراب ورجع يتوضأ فهل ما يطوله من الرشاش طاهر أو يبل يده بالماء ويمسح عليه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
البول نجس فإذا كان الذي أصاب الإنسان رشاش بول وجب عليه أن يغسل الموضع الذي أصابه من بدنه أو ثوبه ولا يجزئ في تطهيره مسحه بالماء، وكذا إن كان الرشاش من الماء الذي صبه على البول.
س: إذا أراد الإنسان الوضوء للصلاة فهل يكفي أن يصب على ال عضو مرة، ثم يمسح على بقيته للصلاة وهل يكفي لكل عضو مرة ويصلي؟

(5/236)

جـ: يجزئ المتوضئ أن يصب الماء على كل عضو ، من الأعضاء التي يجب غسلها في الوضوء بشرط أن يعم الماء ال عضو وكل من الغسلة الثانية والثالثة سنة فقط، أما إذا كانت الغسلة الواحدة لم تعم ال عضو فلا تجزئ في الوضوء ولو مسح بقيته بالماء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/237)

/200
س: إذا توضأ الإنسان في خلاء وكان به هواء ينشف العضو الأول مثل الوجه وغيره قبل أن يتم الوضوء فهل يعيد الوضوء من جديد أو يكفي؟
جـ: يكفيه ذلك الوضوء ولا يجب عليه أن يعيده ولا تسن إعادته.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/237)

/200
س: هل العانة من أعضاء الوضوء؟
جـ: ليست العانة من أعضاء الوضوء ولا من أعضاء الاستنجاء وإن أصابها شيء من النجاسة حين قضاء الحاجة وجب غسل ما أصابها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/237)

الفتوى رقم 5602
س: نرجو من سعادتكم الإفادة والفتوى على ما يأتي:
أولا:
إكمال

(5/237)

الوضوء والطهور في الحمام يجوز أم لا؟ ومع العلم يوجد بزابيز خارج الحمام.
ثانيا:
ما الحكم في المسح على الخفين هل من أعلى الكندره أم من فوق الشراب نرجو منكم إفادتنا ولكم جزيل الشكر؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : أولا : إذا تيسر له الوضوء خارج الحمام فالأكمل أن يتوضأ خارجه مع مراعاة التسمية أوله، وإلا توضأ داخل الحمام وتحفظ مما قد يكون فيه من نجاسة.
ثانيا: للمتوضئ أن يمسح فوق الجورب وحده وفوق الكندره وحدها إن كانت ساترة للكعبين لا ترى من وراءه بشرة القدمين وإن كانت غير ساترة للكعبين مسح عليها إذا كانت ملبوسة فوق جورب ساتر للكعبين وعلى ما ظهر من الجوربين فوق محل الغسل وصلى فيهما جميعا ومتى خلع أحدهما خلع الآخر إذا كان المسح عليهما جميعا. أما إن كان المسح على الجوربين وحدهما فلا مانع من خلع الكندرة وبقاء الجوربين حتى تتم مدة المسح وهي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر إذا كان لبسهما على طهارة. وابتداء المدة من المسح بعد الحدث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/238)

السؤال الثالث من الفتوى رقم 8594
س: يقال بأن عدم التجفيف أو مسح الماء بعد الفراغ من الوضوء بخرقة أو منديل أو نحوهما يعتبر سنة وأيضا قبل الشروع في الأكل باليد بعد غسل اليدين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ليس عدم تجفيف اليدين أو مسح الماء عنهما بعد الوضوء أو قبل الأكل أو بعده سنة. بل الأمر في كل ذلك واسع إن شاء مسحهما وإن شاء ترك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/239)

السؤال الثالث من الفتوى رقم 6019
س: ماذا على الذي يبول وينتر ذكره ثم يخرج منه قطرات عند انتهائه من البول وقد تحدث هذه القطرات بعد انتهائه بدقيقة أو أكثر وفي بعض الأحيان عند انتهاء الوضوء وذلك بدون إرادته ماذا يفعل وماذا عليه لو تركه بعد غسله مرات؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/239)

وصحبه.. وبعد:
لا ينبغي النتر بعد البول، وإذا حدث أن خرج منه قطرات بول بعد الوضوء فيجب عليه أن يعيد الوضوء ويغسل موضع النجاسة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/240)


ترك الشكوك والوساوس - فتاوى اللجنة

السؤال الأول من الفتوى رقم 1318
س: أنه كان مرة يتوضأ فلفت نظره أحد الناس إلى لمعة في قدمه وفي مرة أخرى لفت نظره إلى لمعة مشابهة مما أوجب لديه الشك أنه لا يحسن الوضوء قبل ذلك ويسأل عن حاله السابقة التي يشك في صحة وضوءه فيها وكذا غسله من الجنابة هل يعيد صلواته أم ماذا يفعل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
كون السائل لفت نظره مرة أو مرتين إلى لمعة في قدمه لم يصلها الماء حينما توضأ لا يعني الحكم على طهاراته الأخرى أنها غير صحيحة؛ لأن الأصل أنه توضأ وضوءا صحيحا ولا ينتقض الأصل بالشكوك وكذا الأمر بالنسبة إلى غسله من الجنابة. ونوصي المستفتي

(5/240)

وفقه الله أن يترك الشكوك والوساوس جانبا، وألا يلتفت إلا لحقائق يعلمها بدون شك، وعليه فطهارته السابقة صحيحة وصلواته بها صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/241)


باب المسح على الخفين - فتاوى اللجنة

باب المسح على الخفين

(5/242)

س: هل يجوز المسح على الشرابين في البرد ويكون يوما وليلة دون أن تفسخ الشراب؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز المسح على الشراب إذا كان صفيقا أي لا ترى البشرة معه ويكون ساترا للمفروض. ومدة المسح للمقيم يوم وليلة ولمسافر ثلاثة أيام بلياليهن. وتبدأ مدة المسح من المسح بعد الحدث. والأصل في ذلك ما رواه مسلم عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « للمسافر ثلاثة أيام ولياليهن وللمقيم يوم وليلة » (1) وما رواه أحمد وغيره وصححه الترمذي أن النبي صلى الله عليه وسلم: « مسح على الجوربين والنعلين » (2) . ولا مانع من جمع جوربين فأكثر يلبسها جميعا بعد كمال الطهارة لعموم الأحاديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 120 ومسلم 1 / 160 وأبو داود برقم 157.
(2) لفظ أحمد (ومسح على النعلين) وفي رواية (على نعليه) انظر 1 / 120 / 148 و 4 / 8 / 10.

(5/243)

الفتوى رقم 1946
س: حكم المسح على الجوربين هل يجوز أو لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
في المسح على الجوربين في الوضوء خلاف بين الفقهاء فمنهم من منعه ومنهم من أجازه، والصحيح أنه جائز إذا لبسهما على طهارة وكانا ساترين للقدمين والكعبين لمدة يوم وليلة للمقيم وثلاثة أيام للمسافر، إلى غير ذلك من شروط المسح التي دلت عليها الأحاديث الصحيحة، لما ثبت عن المغيرة بن شعبة رضي الله عنه أنه قال: « توضأ النبي صلى الله عليه وسلم ومسح على الجوربين والنعلين » (1) رواه أحمد وأبو داود والترمذي وابن ماجه وقال الترمذي : حديث حسن صحيح، وقد عمل بذلك كثير من الصحابة. قال أبو داود : ومسح على الجوربين علي بن أبي طالب وعبد الله بن مسعود والبراء بن عازب وأنس بن مالك وأبو أمامة وسهل بن سعد وعمرو بن حريث ، وروي ذلك عن عمر بن الخطاب وابن عباس رضي الله عنهم (2) . وهو قول جماعة من أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الطهارة (159),مسند أحمد بن حنبل (4/252).
(2) أحمد 4 / 252 وأبو داود برقم 160 ولفظه: (أن رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه وقدميه).

(5/244)

الفتوى رقم 5840
س: إني أتألم من بين أصابع الرجلين من الماء عند الوضوء بحيث إنني يحصل ما بين أصابع الرجلين حك كثير ويتجرح ما بين الأصابع. أما إذا انقطع الماء عنهما يوم يخف الألم والحك فأرجو من حضرتكم أن ترشدوني من قبل الوضوء يجوز لي الوضوء من غير غسيل الرجلين أم لا أو من فوق الجرابات؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكرت فالبس الجوربين على طهارة كاملة، ثم امسح على الجوربين مع كل وضوء يوما وليلة في الإقامة، وثلاثة أيام في السفر ما لم تجنب، أما إذا أجنبت فيجب عليك غسل جميع بدنك حتى الرجلين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/245)

الفتوى رقم 12716
س: هل يشترط تخليل اللحية بالماء عند كل وضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب تخليل اللحية بالماء عند الوضوء إذا كانت كثيفة.

(5/245)

س: بقيت فترة من الزمن أمسح على الجوربين على غير طهارة جاهلا بالحكم فما حكم صلاتي في تلك الفترة؟
جـ: يجب أن تقضي الصلوات الماضية التي صليتها وأنت تمسح على الجوربين على غير طهارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/246)

السؤال الخامس من الفتوى رقم 5512
س: ما حكم المسح على الجوارب إذا كان بها ثقوب أو شفافة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز المسح عليها في وضوء بدلا من غسل الرجلين إذا كان لبسهما على طهارة ما لم تتسع الثقوب عرفا أو تزيد الشفافية حتى تكون الرجلان في حكم العاريتين يرى ما وراءها من حمرة أو سواد مثلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/246)

السؤال الأول من الفتوى رقم 9271
س: ما الحكم إذا غسل الرجل رجله اليمنى ثم يلبس بعد ذلك الجورب قبل أن يغسل رجله اليسرى؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ليس لك المسح عليهما؛ لأنك أدخلت الأولى قبل تمام الطهارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/247)

السؤال الرابع من الفتوى رقم 9439
س: في المسح على الجورب أثناء الوضوء هل يشترط سمك معين للجورب أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب أن يكون الجورب صفيقا لا يشف عما تحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/247)

المسح على الجبيرة
السؤال الأول من الفتوى رقم 7782
س: سؤال مقدم من أحدهم للبرنامج نور على الدرب ما هو الحكم في صاحب جرح يخشى عليه من عدم البرء هل يمسح على الجرح أم يتيمم كانت الإجابة يمسح ويتيمم خروجا من خلاف العلماء ونحن هل ندين بالاختلافات التي نشأت من تعدد الدليل في المسألة الواحدة أو فهم يختلف عن فهم كان الأولى أن يعطيه الإجابة الأقرب لروح الشرع؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الإجابة التي سمعتها فيها نظر، والصواب أن المسح يكفي ويغني عن التيمم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/248)

السؤال الثاني من الفتوى رقم 10725
س: ظهر ما يشبه الدمامل في رجلي وكان العلاج أن ألف مكان الدمل بلصقة بحيث لا يصلها الماء أثناء الوضوء ما حكم الوضوء في

(5/248)

هذه الحالة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
وضوءك صحيح إذا مسحت على اللصقة أو مر الماء عليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/249)

السؤال الثالث من الفتوى رقم 7526
س: هل يجوز المسح على الشراب في الأربع أوقات الأخرى إذا تطهرنا في صلاة الصبح وبعد ذلك أدخلناها الشراب وفي أحد الرجلين عذر والماء يضر بها فهل يجوز المسح عليهما الاثنين في الوضوء وخاصة أنا إمام أقوم بإمامة المسلمين وقد أواجه بالسؤال في هذا الأمر ولذلك أرجو منكم أن تفيدونا بالكامل في هذا الشأن؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد:
إذا كان الأمر كما ذكر من أن الرجل تتضرر بالماء فإنك تتوضأ وتغسل الرجل التي لا يضرها الماء ثم تتيمم للرجل الثانية ثم تلبس الخفين وتمسح عليهما بعد ذلك يوما وليلة للمقيم وثلاثة أيام بلياليها للمسافر، ويكون كل واحد من الخفين صفيقا ساترا محل

(5/249)

الفرض من القدم فإن كان رهيفا أو غير ساتر للمفروض لم يجز المسح عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/250)

المسح على العمامة
السؤال الثاني من الفتوى رقم 6252
س: هل يجوز المسح على العمامة إذا لم يكن هناك عذر لا مرض ولا خلافه ولكن لا يريد أن يخلع عمامته ويحب أن يمسح عليها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
للمتوضئ أن يمسح على ما ظهر من رأسه وشعره ويكمل المسح على عمامته إذا كان لبسها على طهارة يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر كالخفين لأن النبي صلى الله عليه وسلم فعل ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/251)

السؤال الأول من الفتوى رقم 4963
س: إذا لبس رجل خفين ومسح عليهما وقتي الصبح والظهر ووقت العصر وبعد ما مسح عليهما لصلاة العصر خلعهما فهل ينتقض وضوءه أم يبقى على طهارته أرجو الإفادة مع ذكر الدليل؟ لأنه قد قال بعض الإخوان أنه لا ينتقض وضوءه ولم يذكر على ما قال دليلا مقنعا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
هذه المسألة لم يرد فيها نص صريح، فهي نظرية

(5/251)

للاجتهاد فيها مجال، ولذا اختلف فيها العلماء. فقال النخعي والزهري ومكحول والأوزاعي وإسحاق والشافعي وأحمد في أحد قوليهم: (ينتقض وضوءه؛ لأن الوضوء بطل في بعض الأعضاء فبطل في جميعها كما لو أحدث).
وقال أبو حنيفة : (يجزئه غسل قدميه) وهو القول الآخر للشافعي ورواية أخرى عن أحمد رحمهم الله؛ لأنه لو صلى بلا غسل قدميه لكان مصليا بقدمين غير مغسولتين ولا ممسوح على خفين هما فيهما حال الصلاة.
وقال إبراهيم النخعي في رواية عنه؛ (لا ينتقض وضوءه بنزعهما ولا يجب عليه غسل رجليه بل يصلي دون أن يجدد وضوءا أو غسل رجليه) وبه قال ابن حزم وجماعة؛ لأن الأصل أنه كان متوضئا ولم يطرأ عليه حدث ينقض وضوءه، والأصل البقاء على ما كان حتى يثبت دليل ينقل عنه، والأول أرجح وأحوط وهو انتقاض الوضوء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/252)


باب نواقض الوضوء - فتاوى اللجنة

باب نواقض الوضوء

(5/253)

الفتوى رقم 5935
س: أحس أنه أثناء غسل الرجلين أو بعد الوضوء مباشرة أو بعد الوضوء بفترة أن شيئا عن طريق مجرى البول يخرج على شكل قطرات أو نقط وهذا يكون بالإحساس كما ذكرته، ثم بعد ذلك أنظر إلى مكانه فبعض الأحيان أجد أثر النقطة أو أكثر وبعض الأحيان لا أجد شيئا. وإن هذا يحدث لعدم تمكني من التحكم في مجرى البول وذهبت إلى بعض الدكاترة فقيل لي إن هذا أمر عادي ويكثر مع الشباب وأنه يزول بعد الزواج وبعض يقول كذا وكذا. ولم أستطع التخلص من ذلك وما يهمني في المرتبة الأولى هو حكم الصلاة وعلاج الأمر شرعيا فإنني كثيرا ما أكرر الوضوء ولكن لم أرتح في ذلك. لذلك أكتب إليك هذه الرسالة راجيا من الله أن تكون قد فهمت ما أعاني منه وعلى ضوء ذلك تفتيني في الحكم فيكون لي جوابا شافيا وما هو العمل إذا حدث ذلك بعد الوضوء وما الحكم في الملابس الداخلية؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إن الطهور شطر الإيمان فإذا تطهر المسلم وشعر أن شيئا يخرج منه فإن تحقق خروج الحدث أعاد الوضوء وغسل موضع النجاسة من البدن والملابس وإن لم يتحقق فلا يلتفت إلى ذلك وصلاته صحيحة لما في الصحيحين من حديث عبد الله بن زيد رضي الله عنه قال « شكى إلى النبي صلى الله عليه وسلم الرجل يخيل إليه أنه يجد الشيء في الصلاة قال:

(5/254)

لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخارى رقم 137 (الفتح) ومسلم 1 / 189.

(5/255)

الفتوى رقم 10450
س: هل كل ما يطلع من الإنسان من رائحة مبطلة (أنا أعرف أنها مبطلة) لكن السؤال متى تكون مبطلة أي هل هي مبطلة عند الصوت والشم والحس معا أم عند الصوت والشم ولا يدخل معها الإحساس؟ أرجو أن تبينوا لي هذه المسألة وفقك الله تعالى ولأن الأمر اختلط علي.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
أن ما ذكرته من نواقض الوضوء إذا تيقن على أنه خرج منه شيء بسماع صوت أو وجود رائحة أو غير ذلك مما يحصل به تيقن خروج الحدث لقول النبي صلى الله عليه وسلم لما سئل عن الرجل يجد الشيء في الصلاة قال: « لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) متفق على صحته.
__________
(1) صحيح البخاري الوضوء (175),سنن أبو داود الطهارة (176).

(5/255)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/256)

السؤال الثاني من الفتوى رقم 10542
س: إذا كان الشخص متوضئا فسمع داخل بطنه صوت رياح ولكن هذه الرياح لم تخرج من فتحة الشرج فما الحكم هل يبقى متوضأ أم ينتقض وضوءه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الشخص متوضئا وسمع بداخل جوفه صوت رياح فإنه لا ينتقض وضوءه بذلك إذا لم يخرج شيء لقول النبي صلى الله عليه وسلم: « إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا » (1) رواه الإمام مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم 1 / 190.

(5/256)

السؤال الثاني من الفتوى رقم 11269
س: هل الرائحة يجب بعدها استنجاء أو استجمار وهل تنقض الوضوء ما حكم من صلى وقد طلع بعد وضوءه رائحة هل صلاته صحيحة بعض الناس يقولون لا تنقض الوضوء أفيدوني مأجورين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
خروج الريح ينقض الوضوء ولا يوجب استنجاء ولا استجمار ومن صلى وقد خرج منه ريح فعليه الوضوء والإعادة؛ لأن صلاته غير صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/257)

السؤال الثاني من الفتوى رقم 7371
س: هل الهواء الذي يخرج وأقصد الفساء أو الضراط ينقض الوضوء وهل يجب الاستنجاء منه أم يكفي الوضوء العادي من مضمضة واستنشاق وغسل وجه إلى آخر الوضوء دون غسل السبيلين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الفساء والضراط من نواقض الوضوء بإجماع العلماء فمن حدث منه ذلك وجب عليه الوضوء إذا أراد الصلاة

(5/257)

ولا يشرع من خروج الفساء والضراط الاستنجاء وهو (غسل السبيلين) وهما القبل والدبر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/258)

السؤال الثاني من الفتوى رقم 8322
س: في بعض الأوقات ينزل مني ماء أبيض وفي بعض الأحيان وأنا أصلي فهل أقطع الصلاة وأتوضأ أم أكمل صلاتي وهل هذا الماء يكون نجسا ويجب علي الاستحمام منه أم أطهر نفسي فقط فهو في حين نزوله يخرج خارج مني فهل أغير ملابسي أم لا وهل هذا الماء به ضرر لي، فهو ينزل مني قبل الحيض وبعده وفي أيام متصلة ببعضها. وفي أي وقت فهو ينزل مني وإن كنت ذاهبة إلى المسجد وقد اغتسلت غسل الجمعة حين أمشي وأكون ذاهبة إلى المسجد لأصلي فهو ينزل مني فماذا أفعل هل لا أدخل المسجد وأصلي أم أدخل لكي أستمع إلى الخطبة ولم أصلي. فماذا تفتي بهذا الماء الأبيض؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
هذا الماء نجس في حكم البول وعليك الوضوء

(5/258)

منه بعد الاستنجاء ولا يلزم منه الغسل إذا كان خروجه عن غير شهوة وعليك غسل ما أصاب بدنك وملابسك منه. ولا بأس بدخول المسجد وسماع الخطبة لكن ليس لك أن تصلي مع الناس حتى تستنجئ منه وتتوضئي منه وضوء الصلاة وتغسلي ما أصاب بدنك وملابسك منه. نسأل الله لنا ولك العافية من كل سوء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/259)

السؤال الثاني عشر والثالث عشر من الفتوى رقم 7044
س: هل خروج الهواء من فرج المرأة ينقض الوضوء؟
س: امرأة إذا دخلت في الصلاة وأخذت في الركوع والسجود وخاصة أثناء السجود والجلوس بين السجدتين والجلوس للتشهد يخرج من فرجها الهواء بحيث يسمعه المحيطون بها. فهل تبطل صلاة المرأة بذلك وأحيانا يخرج هواء قليل جدا لا يسمعه أحد فهل يبطل الوضوء والصلاة أيضا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
خروج الهواء من القبل لا ينقض الوضوء.

(5/259)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/260)

الفتوى رقم 1205
س: حينما يكون بينه وبين زوجته ملاعبة أو تقبيل أو لمس بشهوة فإنه يجد في سرواله رطوبة من ذكره بعد انتشاره ثم ارتخائه ويسأل عن الآثار المترتبة على ذلك من حيث الطهارة وصحة الصوم من عدمه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لم يذكر السائل في سؤاله أنه يحس بالمني يخرج من أثر ملاعبة زوجته وإنما ذكر أنه يجد رطوبة في سرواله فيظهر والله أعلم أن ما وجده مذي وليس منيا، والمذي نجس يوجب غسل الذكر والأنثيين، ونضح ما أصاب الثوب من ذلك، ويتعين على صاحبه الوضوء الشرعي بعد غسل الذكر والأنثيين ولا يفسد به الصوم على الصحيح من أقوال أهل العلم، ولا يجب به غسل.
أما إن كان الخارج منيا فيجب الغسل ويفسد الصوم به وهو طاهر إلا أنه مستقذر ويشرع غسل البقعة التي يصيبها من الثوب أو السروال ويشرع للصائم أن يحتاط لصومه بترك ما يثير شهوته من ملاعبة ونحوها.

(5/260)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان المنيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/261)

السؤال الثاني من الفتوى رقم 2461
س: أرجو العلم عن الدم هل هو مبطل للصلاة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا نعلم دليلا شرعيا يدل على أن خروج الدم من غير الفرج من نواقض الوضوء والأصل أنه ليس ناقض. والعبادات مبناها على التوقيف فلا يجوز لأحد أن يقول هذه العبادة مشروعة إلا بدليل، وقد ذهب بعض أهل العلم إلى نقض الوضوء بخروج الدم الكثير عرفا من غير الفرج، فإذا توضأ من خرج منه ذلك احتياطا وخروجا من الخلاف فهو حسن لقول النبي صلى الله عليه وسلم: « دع ما يريبك إلى ما لا يريبك » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) النسائي 8 / 328 والترمذي 7 / 221 (تحفة الأحوذي) والحاكم 2 / 13 و 4 / 99.

(5/261)

السؤال الثامن من الفتوى رقم 9040
س: المر الذي يخرج عند شرب أو أكل أي شيء وهو قليل لا يملأ الفم أو قد يصل أعلا الحلق ثم يرجع هل يقطع الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يقطع الوضوء ولا ينقضه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/262)

السؤال الأول من الفتوى رقم 3030
س: ينام بعض الناس في المسجد وهم يسبحون بالمسابح فهل يجب عليه إعادة الوضوء قبل الصلاة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
النوم المستغرق مظنة لنقض الوضوء فمن نام نوما مستغرقا في المسجد أو غيره وجب عليه إعادة وضوئه، سواء كان قائما أو قاعدا أو مضطجعا، وسواء كان في يده سبحة أم لا. أما إن كان غير مستغرق، كالنعاس الذي لا يفقد معه الشعور فلا تجب عليه إعادة الوضوء لما ورد في ذلك من الأحاديث الصحيحة عن النبي صلى الله عليه وسلم الدالة على التفصيل المذكور.

(5/262)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/263)

الفتوى رقم 12885
س: ما حكم الذين ينامون في خطبة الجمعة ولا يوقظهم إلا الإقامة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إن النوم الخفيف الذي لا يزول معه الشعور لا ينقض الوضوء. فقد ثبت أن النبي صلى الله عليه وسلم كان يؤخر صلاة العشاء بعض الأحيان حتى كان أصحاب رسول الله صلى الله عليه وسلم تخفق رءوسهم ثم يصلون ولا يتوضئون.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/263)

السؤال السادس من الفتوى رقم 6320
س: حكم من مس ذكره أثناء التنشيف بعد اغتساله.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/263)

وصحبه.. وبعد:
ينتقض وضوءه إذا مسه بدون حائل لعموم قوله صلى الله عليه وسلم: « من مس ذكره فليتوضأ » (1) (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الطهارة (181).
(2) أبو داود برقم (181) والنسائي 1 / 10 والترمذي برقم (82) وابن ماجه برقم (479).

(5/264)

السؤال الثاني من الفتوى رقم 6990
س: اختلف العلماء في نقض وضوء من مس ذكره واحتج من قال بعدم النقض بحديث « ما هو إلا بضعة منك » (1) ، فما الراجح من القولين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الراجح من أقوال العلماء في هذه المسألة قول الجمهور، وهو نقض وضوء من مس ذكره؛ لأن حديث: « ما هو إلا بضعة منك » (2) . ضعيف، لا يقوى على معارضة الأحاديث الصحيحة الدالة على أن من مس ذكره فعليه الوضوء. والأصل أن الأمر للوجوب وعلى تقدير عدم ضعفه فهو منسوخ بحديث « من مس ذكره فليتوضأ » (3) .
__________
(1) أبو داود برقم (182) والنسائي 1 / 191 والترمذي 1 / 274 (تحفة الأحوذي) وابن ماجه 1 / 163.
(2) سنن النسائي الطهارة (165),سنن أبو داود الطهارة (182).
(3) سنن أبو داود الطهارة (181).

(5/264)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/265)

السؤال الخامس من الفتوى رقم 10447
س: هل لمس عورة صغيري أثناء تغيير ملابسه ينتقض وضوئي؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: لمس العورة بدون حائل ينقض الوضوء سواء كان الملموس صغيرا أو كبيرا. لما ثبت أن النبي صلى الله عليه وسلم قال: « من مس فرجه فليتوضأ » (1) . وفرج الممسوس مثل فرج الماس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الغسل والتيمم (444),سنن أبو داود الطهارة (181).

(5/265)

السؤال الرابع من الفتوى رقم 13462
س: هل مجرد لمس العورة أو حكها حتى ولو فوق الملابس ولو لم تتحرك شهوته هل ينقض الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا مسست أحد فرجيك بدون حائل انتقض الوضوء ولو بغير

(5/265)

شهوة. أما إن كان المس من وراء حائل فإنه لا ينتقض الوضوء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/266)

السؤال الأول من الفتوى رقم 1405
س: الإنسان لا يستطيع أن يستغني عن أخذ وإعطاء شيء طوال يومه إلى زوجته فإذا لمس المتوضئ يد زوجته فهل ينتقض وضوءه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا مس الرجل المرأة مباشرة ففيه خلاف بين أهل العلم، هل ينتقض وضوءه أم لا. والأرجح أنه لا ينقض الوضوء سواء كان مسه إياها بشهوة أو بدونها؛ لأن النبي صلى الله عليه وسلم قبل بعض نسائه ولم يتوضأ؛ ولأن هذا مما تعم به البلوى فلو كان ناقضا لبينه النبي صلى الله عليه وسلم.
وأما قوله سبحانه في سورة النساء والمائدة: { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالمراد به الجماع في أصح قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 43

(5/266)

السؤال الثاني من الفتوى رقم 4497
س: ورد في الآية (6) من سورة المائدة قول الله تعالى: { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فهل المراد بالملامسة المصافحة ونحوها. أو المخالطة الخاصة؟ علما بأن جمهورنا الأعظم من أتباع المذهب الشافعي.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
المقصود بالملامسة في آية النساء المخالطة الخاصة، فقد فسره ابن عباس بالجماع، وروي عن علي وأبي بن كعب ومجاهد وطاوس والحسن وعبيد بن عمير وسعيد بن جبير والشعبي وقتادة ومقاتل بن حيان نحو ذلك. وقال ابن مسعود رضي الله عنه وجماعة: (إن المراد بذلك نفس المسيس لأي عضو من أعضائها)، ورأوا ذلك ناقضا للوضوء. والقول الأول أصح لما ثبت عنه صلى الله عليه وسلم أنه قبل بعض نسائه ثم صلى ولم يتوضأ؛ ولأن الأصل سلامة الطهارة فلا تنقض إلا بناقض معلوم بالأدلة الشرعية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6

(5/267)

السؤال الثاني من الفتوى رقم 4603
س: هل ينتقض الوضوء بملامسة أو (مصافحة) المرأة الأجنبية (مع العلم بأنه حرام) فقد وجدنا في كتب الفقه من الأحاديث ما يدل على أن لمس المرأة لا ينقض الوضوء ولم يقيد ذلك. فهل هذا العموم مقيد بما يحل لمسه من النساء أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الصحيح من أقوال العلماء أن لمس المرأة أو مصافحتها لا ينقض الوضوء مطلقا سواء كانت أجنبية أم زوجة أم محرما ؛ لأن الأصل استصحاب الوضوء حتى يثبت من الشرع ما يدل على نقضه ولم يثبت ذلك في حديث صحيح.
وأما الملامسة في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ } (1) إلى قوله: { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (2) الآية من سورة المائدة. فالمراد بها الجماع على الصحيح من أقوال العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6
(2) سورة المائدة الآية 6

(5/268)

السؤال الأول من الفتوى رقم 9513
س: جاء في الحديث الصحيح عن أمنا عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يصبح جنبا - وكان يتوضأ ويقبل إحدى نسائه ويصلي وكذلك في رمضان » (1) . والسؤال هنا كيف كان يصبح رسول الله صلى الله عليه وسلم جنبا وهو كان إماما يصلي بالمهاجرين والأنصار وغيرهم ممن أسلم؟ وهل في الحديث أنه كان يجامع بعد صلاة الفجر؟ أم كيف كان يصبح جنبا وهل القبلة لا تنقض الوضوء؟ لأننا نسمع من بعض الفقهاء أن القبلة من نواقض الوضوء وكيف كان رسول الله صلى الله عليه وسلم يقبل نسائه بعد الوضوء ويصلي ولا يعيد الوضوء؟ - بينوا لنا حكم هذا السؤال بوضوح وأجركم على الله تعالى.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: كان النبي صلى الله عليه وسلم يجامع بعض زوجاته ليلا، ثم لا يغتسل ليلا أحيانا فيصبح جنبا ثم يغتسل لصلاة الصبح. ثانيا: القبلة لا تنقض الوضوء على الصحيح من أقوال العلماء ولو وجد لذة إذا لم ينزل ولا تفسد الصوم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الصيام (1704).

(5/269)

الفتوى رقم 10368
س: في بعض الأحيان وأثناء الوضوء تطرأ على الذهن أفكار عديدة بعيدة عن الصلاة وأداء الوضوء والغرض مثلا تفكير الرجل بالمرأة أثناء الوضوء فهل يكون الوضوء منتقضا أم لا ما هو الحكم الشرعي؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
إن التفكير في أمور النكاح إذا لم ينزل منيا ولا مذيا لا يؤثر على وضوئه؛ لأن مجرد التفكير لا يكون ناقضا للوضوء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/270)

السؤال الخامس من الفتوى رقم 6541
س: هل يفسد الوضوء بمجرد النظر إلى النساء والرجال العراة وهل يفسد الوضوء إذا نظر الرجل إلى عورته؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يفسد الوضوء بمجرد نظر المتوضئ إلى النساء والرجال العراة ولا بمجرد نظره إلى عورة نفسه لعدم الدليل على ذلك.

(5/270)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/271)

السؤال الخامس من الفتوى رقم 8693
س: هل يجوز تشريح الجثث لطلاب الطب وهل يستوجب ذلك الوضوء أو الغسل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
صدر قرار من مجلس هيئة كبار العلماء في حكم التشريح رقم (47) وتاريخ 2 \ 8 \ 1396 هـ. هذا مضمونه: (الحمد لله وحده وصلى الله وسلم على من لا نبي بعده محمد وعلى آله وصحبه.. وبعد:
ففي الدورة التاسعة لمجلس هيئة كبار العلماء المنعقدة في مدينة الطائف في شهر شعبان عام 1396 هـ. جرى الاطلاع على خطاب معالي وزير العدل رقم (3231 \ 2 \ خ) المبني على خطاب وكيل وزارة الخارجية رقم (34 \ 1 \ 2 \ 13446 \ 3) وتاريخ 6 \ 8 \ 95 هـ المشفوع به صورة مذكرة السفارة الماليزية بجدة المتضمنة استفسارها عن رأي وموقف المملكة السعودية من إجراء عملية جراحية طبية على ميت مسلم وذلك لأغراض مصالح الخدمات الطبية.
كما جرى استعراض البحث المقدم في ذلك من اللجنة الدائمة

(5/271)

للبحوث العلمية والإفتاء وظهر أن الموضوع ينقسم إلى ثلاثة أقسام:- الأول: التشريح لغرض التحقق من دعوى جنائية. الثاني: التشريح لغرض التحقق من أمراض وبائية لتتخذ على ضوئه الاحتياطات الكفيلة بالوقاية منها. الثالث: التشريح للغرض العلمي تعلما وتعليما.
وبعد تداول الرأي والمناقشة ودراسة البحث المقدم من اللجنة المشار إليه أعلاه قرر المجلس ما يلي:
- بالنسب للقسمين الأول والثاني: فإن المجلس يرى أن في إجازتهما تحقيقا لمصالح كثيرة في مجالات الأمن والعدل ووقاية المجتمع من الأمراض الوبائية ومفسدة انتهاك كرامة الجثة المشرحة مغمورة في جنب المصالح الكثيرة والعامة المتحققة بذلك، وإن المجلس لهذا يقرر بالإجماع إجازة التشريح لهذين الغرضين سواء كانت الجثة المشرحة جثة معصوم أم لا.
- وأما بالنسبة للقسم الثالث -وهو- التشريح للغرض التعليمي: فنظرا إلى أن الشريعة الإسلامية قد جاءت بتحصيل المصالح وتكثيرها، وبدرء المفاسد وتقليلها وبارتكاب أدنى الضررين لتفويت أشدهما، وأنه إذا تعارضت المصالح أخذ بأرجحها وحيث إن تشريح غير الإنسان من الحيوانات لا يغني عن تشريح الإنسان، وحيث إن في التشريح مصالح كثيرة ظهرت في التقدم العلمي في مجالات الطب المختلفة، فإن المجلس يرى جواز تشريح جثة الآدمي في

(5/272)

الجملة إلا أنه نظرا إلى عناية الشريعة الإسلامية بكرامة المسلم ميتا كعنايتها بكرامته حيا وذلك لما روى أحمد وأبو داود وابن ماجه عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: « كسر عظم الميت ككسره حيا » (1) . ونظرا إلى أن التشريح فيه امتهان لكرامته وحيث إن الضرورة إلى ذلك منتفية بتيسير الحصول على جثث أموات غير معصومة، فإن المجلس يرى الاكتفاء بتشريح مثل هذه الجثث وعدم التعرض لجثث أموات معصومين والحال ما ذكر).
ثانيا: لا يوجب التشريح وضوءا ولا غسلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الجنائز (3207).

(5/273)

السؤال الثالث من الفتوى رقم 557
س: هل يلزم الوضوء من أكل لحم الجزور وما سببه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
من أكل لحم جزور لزمه الوضوء للصلاة فريضة كانت الصلاة أم نافلة « لقوله صلى الله عليه وسلم لما سئل عن الوضوء من لحوم الإبل قال: "نعم" ولما سئل عن الوضوء من لحوم الغنم قال: "إن شئت » (1) رواه
__________
(1) ''لفظ مسلم (أأتوضأ من لحوم الغنم قال: ''إن شئت فتوضأ وإن شئت فلا توضأ) قال أتوضأ من لحوم الإبل قال: ''نعم'' فتوضأ من لحوم الإبل الحديث) 1 / 189.''

(5/273)

الإمام مسلم في صحيحه. وقد قال العلامة ابن القيم رحمه الله في حكمة ذلك: إن الإبل معروفة بالحقد الشديد، وإضمار الكيد لمن آذاها والحرص على الانتقام منه ولو طالت المدة، وذكر أن الإنسان يكسب طبعه مما يتغذى به فشرع الوضوء لمن أكل لحم جزور لإزالة ما قد ينشأ عنه من الحقد والضغينة. والواجب التسليم في الأحكام الشرعية كلها لله، وإن لم تعرف الحكمة والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان المنيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(5/274)

الفتوى رقم 1163
س: ما قولكم أثابكم الله عن لحم الجزور، هل هو من نواقض الوضوء أم لا، أفيدونا مأجورين مع التكرم بالإشارة إلى الدليل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
أكل لحم الجزور من نواقض الوضوء سواء أكل نيئا أم مطبوخا، وبهذا قال جابر بن سمرة أحد أصحاب الرسول صلى الله عليه وسلم ومحمد بن إسحاق ويحيى بن يحيى والإمام أحمد وابن المنذر وطائفة من أهل العلم، لما روى أحمد وأبو داود من طريق البراء بن عازب أنه قال: « سئل رسول الله صلى الله عليه وسلم عن لحوم الإبل، فقال: توضأ منها، وسئل عن

(5/274)

لحوم الغنم، فقال: لا يتوضأ منها » (1) . وما رواه الإمام أحمد من طريق أسيد بن حضير قال قال رسول الله صلى الله عليه وسلم: « توضأوا من لحوم الإبل ولا تتوضأوا من لحوم الغنم » (2) / .
فأمر صلى الله عليه وسلم بالوضوء من أكل لحم الجزور، والأصل في الأمر الوجوب حتى يوجد من الأدلة الشرعية ما يصرفه عن ذلك، والأصل في الوضوء إذا ورد في الأدلة الشرعية أن يحمل على الوضوء الشرعي المعهود في عرف الشرع وهو الذي أوجبه الله للصلاة، حتى يوجد من الأدلة الشرعية ما يصرفه عن ذلك، ولا نعلم دليلا شرعيا في هذه المسألة يصرف الأمر عن الوجوب إلى الندب، ولا ما يصرف الوضوء عن معناه الشرعي إلى المعنى اللغوي وهو غسل اليدين والمضمضة فقط، فوجب البقاء على وجوب الوضوء الشرعي من أكل لحم الجزور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان المنيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 / 288 وأبو داود 1 / 27 وابن ماجه 1 / 166.
(2) أحمد 4 / 352 والترمذي 1 / 268 وابن ماجه 1 / 166.

(5/275)

السؤال الرابع من الفتوى رقم 8143
س: لم يتوضأ الإنسان من لحم الإبل؟ لماذا يستطيع الإنسان أن

(5/275)

يصلي في مربض الغنم ولا يستطيع أن يصلي في مربض الإبل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
مرد هذه الأمور إلى الشرع المطهر فيجب علينا العمل به ولو لم نفهم الحكمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/276)

السؤال الأول من الفتوى رقم 11257
س: سمعنا خلافا في شحوم الإبل وأحشائها ومصرانها ففيه من يقول إنها تلحق بلحومها ولا دليل على الاستثناء وفيه من يقول إن الحديث ينص على اللحوم دون غيرها ولا وضوء عن الشحوم والأحشاء فما هو الصحيح في ذلك وهل ولد الناقة إذا ولد وذبح قبل أن يرضع اللبن هل يلحق باللحوم أم بالأحشاء والمصارين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا ينتقض الوضوء إلا باللحم حسب ما جاء في الحديث الصحيح وهو قوله صلى الله عليه وسلم: « توضأوا من لحوم الإبل » (1) ويلحق بذلك الولد الصغير من الإبل وإن لم يشرب اللبن لعموم الحديث.
__________
(1) مسند أحمد بن حنبل (4/352).

(5/276)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/277)

السؤال الأول من الفتوى رقم 10676
س: ما حكم الوضوء من ألبان الإبل وقد وردت أحاديث في مسند الإمام أحمد ومسند ابن ماجه حول الوضوء منه - الفتح الرباني الجزء الثاني ص 94-95؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا ينتقض الوضوء بشرب ألبان الإبل على الصحيح من قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/277)

السؤال الثالث من الفتوى رقم 9584
س: هل يكون لحم البقر من ضمن لحم الجزور أو لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ليس حكم لحم البقر مثل حكم لحم الجزور من

(5/277)

جهة نقض الوضوء بأكله بل هذا الحكم خاص بلحم الإبل دون غيرها من الحيوانات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/278)

الفتوى رقم 4279
س: أنا بعد التبول -أعزكم الله- وتمام الاستنجاء من البول أشعر بعد فترة قصيرة بنزول بعض قطرات البول وما كنت أفعله هو أنني أغير ملابسي الداخلية بملابس أخرى مع ما في ذلك من العناء. أفعل ذلك كل مرة أتبول فيها. وما أريده أن تتكرموا وترشدوني إلى ما يجب فعله ولكم من الله الثواب؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكرت فإن كنت تعرف أن القطرات التي تخرج بعد البول بزمن قليل تنقطع بعده، فيجب عليك ألا تستنجي أو تستجمر حتى تنقطع. أما إن كان الفصل طويلا فالواجب عليك إعادة الاستنجاء والوضوء وغسل ما أصاب الملابس من ذلك، وينبغي لك ألا تعمل بالشك؛ لأن الشيطان قد يخيل لك أنه نزل شيء من البول. والواقع ليس كذلك، فلا تعد الاستنجاء إلا

(5/278)

بعد التيقن من نزول شيء من البول ويشرع لك رش ما حول الفرج بالماء بعد الفراغ من الوضوء حتى تحمل الشك على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/279)

السؤال الثالث من الفتوى رقم 4900
س: أشعر أنا غالبا بعد الوضوء أو في أثناء الصلاة بخروج قطرة من ذكري فلا أدري هل هو بول أو شيء آخر وهل الصلاة والوضوء باطلة إذا شعرت بذلك فهل أخرج وأعيد الصلاة أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع ما ذكرت فلا تخرج من صلاتك من أجل ذلك لقول النبي صلى الله عليه وسلم لما اشتكى إليه بعض الناس أن الرجل يجد الشيء في الصلاة فقال صلى الله عليه وسلم: « لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) متفق على صحته ؛ ولأن هذا من الشيطان يريد أن يفسد عليك صلاتك ووضوءك فلا تلتفت إليه حتى تعلم يقينا أنه خرج منك شيء كما دل عليه الحديث المذكور وعليك أن تعيد الوضوء والصلاة إذا علمت أنه خرج منك شيء في الصلاة سواء كنت إماما أو منفردا أو
__________
(1) صحيح البخاري الوضوء (175),سنن أبو داود الطهارة (176).

(5/279)

مأموما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/280)

السؤال الثالث من الفتوى رقم 6895
س: إذأ توضأت لصلاة المغرب مثلا وصليتها ثم جاءت صلاة العشاء وأريد أن أصلي العشاء بنفس الوضوء ولكن لا أدري عما إذا كنت قد نقضت الوضوء أم لا ماذا يجب علي فعله؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا شكيت في الحدث بعد الطهارة فاطرح الشك وابن على الطهارة فإن اليقين لا يزول بالشك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/280)

السؤال الأول من الفتوى رقم 8732 س: هل يؤثر شك المتوضئ في الحدث من بول أو غائط أو ريح حيث إن عدم تأكده ناتج عن طول مدة بقاء الطهارة أم أنه إذا كان

(5/280)

الأصل الطهارة فلا يلتفت إلى الشك إلا مع تيقن الحدث وكذلك العكس؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الإنسان متطهرا ثم شك في طرو الحدث عليه فلا تأثير لشكه في طرو الحدث على الطهارة السابقة، وإذا كان محدثا ثم شك هل تطهر أو لا فهو محدث ولا أثر لهذا الشك؛ لأن اليقين لا يرفع بالشك؛ لأن الأصل بقاء ما كان على ما كان حتى يثبت ما يرفعه ولحديث شكى إلى النبي صلى الله عليه وسلم الرجل يخيل إليه أنه يجد الشيء في الصلاة فقال: « لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) رواه الجماعة إلا الترمذي ولحديث: « إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا » (2) رواه مسلم والترمذي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوضوء (175),سنن أبو داود الطهارة (176).
(2) صحيح مسلم الحيض (362).

(5/281)

السؤال الثاني من الفتوى رقم 7789 س: إنني إذا ذهبت لأتوضأ وبعد انتهائي من الوضوء أحس بأنه قد خرج مني شيء مثل بول الشراب الماء - أعزكم الله ولكنني أعود مرة

(5/281)

أخرى فأتطهر +أستنجي وبعد ذلك أذهب لأداء الصلاة في المسجد أو في البيت وعندما أشرع في الصلاة أحس بذلك الشيء فأشك في عدم صحة صلاتي هل يجب علي أن أعيد الصلاة إذا حسيت بذلك أم هل علي كفارة في ذلك أفيدونا أثابكم الله؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
إذا توضأت فالأصل الطهارة وهذا الأصل متيقن ولا تلتفت إلى ما يعارض ذلك من شك أو توهم بأنه خرج منك ما ينقض وضوءك؛ لأن ذلك من الشيطان لكن لو تيقنت أنه خرج منك شيء ينقض الوضوء فإنك تتوضأ ولا فرق في ذلك بين الذي يكون قبل الصلاة أو في أثناء الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/282)

السؤال الثاني عشر من الفتوى رقم 7632 س: إذا قام الإنسان من النوم وتطهر وصلى ثم عاد إلى فراشه لينام ووجد في فراشه ما يدعوه للشك بأنه بال في فراشه فماذا يفعل وهو قد صلى بملابسه ولكنه مجرد شك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/282)

وصحبه.. وبعد:
الأصل الطهارة ولا عبرة بالشك الطارئ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/283)

السؤال الثاني من الفتوى رقم 8885 س: يصلي رجل فقام ذكره ولم يخرج شيء هل ينقض الوضوء؟ فإن كان ينقض وهو لم يتم صلاته هل يقطع صلاته أم يختم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: لا ينتقض الوضوء بالانتشار للذكر إذا لم يخرج منه شيء؛ لأن الانتشار ليس من نواقض الوضوء، والصلاة صحيحة فيتمها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/283)

السؤال الرابع من الفتوى رقم 3236
س: هل يستطيع المسلم أن يمس المصحف أو يصلي إذا نظر إلى عورته وهو متوضئ؟

(5/283)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
نعم يجوز، وليس النظر إلى العورة من نواقض الوضوء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/284)

السؤال الأول من الفتوى رقم 11198 س: حكم غسل بعض الأعضاء بالصابون بعد الوضوء وحلق الشعر وقص الأظافر بعد الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا توضأ الإنسان ثم غسل بعض أعضائه بالصابون أو حلق شعره أو قلم أظافره فإنه لا ينتقض وضوءه بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/284)

السؤال الأول من الفتوى رقم 10792 س: هل يعد تقليم الأظافر من نواقض الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/284)

وصحبه.. وبعد:
تقليم الأظافر ليس من نواقض الوضوء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/285)

السؤال الثاني من الفتوى رقم 3623 س: ما حكم الإسلام في بعض الناس الذين يشربون الدخان ثم إذا حضر إلى المسجد قام بتمضمض فمه بقليل من الماء ولا يتوضأ بحجة أنه كان على وضوء ونحن نعلم أن السجائر من الخبائث والخبائث تفسد الوضوء لكن ليس عندنا دليل كاف لصحة ما أقول؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
شرب الدخان حرام، وعلى من ابتلي بشربه أن ينظف فمه عند ذهابه للمسجد، إزالة لرائحته الخبيثة، وحرصا على دفع ضررها وأذاها عن المصلين. ولكن شرب الدخان لا ينقض الوضوء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/285)

السؤال السابع عشر من الفتوى رقم 6505
س: توضأت للصلاة وحملت طفلا ووسخ ثوبي بالبول وغسلت مكان البول وصليت دون أن أعيد الوضوء فهل صلاتي صحيحة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
صلاتك صحيحة؛ لأن ما أصابك من بول الطفل لا ينقض الوضوء وإنما يجب غسل ما أصابك منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/286)

السؤال الثالث من الفتوى رقم 7726 س: بحكم عملي في صيدلية وبها عطور وعند البيع يجرب الناس جودة هذه العطور من زجاجات اختبار نسميها تسترات وقد تصاب يداي من هذه العطور أثناء البيع وأنا متوضئ فهل ينقض الوضوء في هذه الحالة نرجو الإفادة وجزاكم الله عنا كل خير؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا ينتقض الوصوء بما يصيب اليدين أو غيرهما من العطور.

(5/286)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/287)

الفتوى رقم 10552 س: النظر بشهوة أو بدون هل يفسد الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
مجرد النظر بشهوة أو بدونها لا ينقض الوضوء.
س: يحصل أحيانا أثناء وجودي مع أهلي في سيارتي وذهابي في نزهة أن يخرج من أحد الأطفال بلل من بول أو ما شابه ذلك على ملابس إحدى النسوة ويكون كثيرا ويحتاج لتغيير الثوب ويصادف حلول وقت الصلاة مثل المغرب أو العصر ولا تستطيع المرأة أن تغير ثوبها فهل يجوز لها ترك الصلاة حتى العودة للمنزل وهل ينتقض الوضوء بحصول النجاسة على الثياب أو البدن؟
جـ: وقوع النجاسة على الملابس بسبب ملامسة الأطفال بعد ابتلال ملابسهم ببول ونحوه لا ينقض الوضوء وإنما يجب غسل ما أصاب من البدن أو الملابس ثم الصلاة بها ولا يجوز تأخير الصلاة عن وقتها.

(5/287)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/288)


باب الغسل - فتاوى اللجنة

باب الغسل

(5/289)

السؤال الخامس من الفتوى رقم 6109 س: ما الذي يوجب الاغتسال على المسلم، وما كيفية الغسل وهل يجب ألا يلمس الماء المستعمل الماء الأصلي للوضوء وإذا لمسه فهل يصح تكملة الغسل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
مما يوجب الغسل على المسلم خروج المني في النوم، وتغييب حشفة الذكر في الفرج ولو لم ينزل مني، ونزول المني يقظة بلذة ولو بدون جماع، وحيض امرأة ونفاسها، فيجب عليها الغسل إذا انقطع الدم، وإن وقع في الماء الذي يغتسل منه رشاش من المستعمل صح تكميل الغسل منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/290)

السؤال الثالث عشر من الفتوى رقم 7580 س: صديق لي سألني وقال عندما يستيقظ في الصباح من النوم يجد بعض الندى في سرواله هل يجوز له أن يتوضأ ويصلي أو يغتسل كل يوم والبعض يقول بأنه البرد هو الذي يعمل له هذا ولكنه يقول إنه على هذه الحال صيفا وشتاء؟

(5/290)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
ليس عليه غسل الجنابة حتى يعلم أنه مني. وإنما عليه الاستنجاء والوضوء الشرعي ويغسل ما أصابه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/291)

السؤال السابع من الفتوى رقم 6320
س: حكم من استيقظ من نومه وشك في أنه قد احتلم فنظر في ملابسه الداخلية فلم يجد منيا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل أنه لا يجب عليه الغسل، واليقين لا يرتفع بالشك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/291)

السؤال الثاني من الفتوى رقم 13595
س: امرأة تشك كثيرا في الليل أنها جنب بدون أن يمسها زوجها تشك فقط حتى أنه في بعض الأحيان تشك بهذا وهي مستيقظة وهي

(5/291)

حائرة.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ليس على المرأة التي تشك في وقوع الجنابة غسل بمجرد الشك؛ لأن الأصل عدم الجنابة. كما أن الأصل براءة الذمة من وجوب الغسل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/292)

السؤال الرابع من الفتوى رقم 6663 س: يخرج مني مني مع البول وبعده بدون شهوة ولا يتحرك البشر هل يجب علي الغسل وهل يعد نجاسة أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ما يخرج منك مع البول بدون شهوة ودي نجس كالبول ولا يجب عليك الغسل منه ويجب أن تغسل مكانه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/292)

الفتوى رقم 9650
س: إذا جامع الرجل زوجته وتلوث الثوب والفراش من أثر الجماع فما الحكم في ذلك وهل يجب على الرجل أن يغتسل بعد كل جماع؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : أولا: يجب عليه أن يغسل ما أصاب الثوب والفراش من أثر الجماع، لما في ذلك من إفرازات الفرج ورطوباته المختلطة بالمني.
ثانيا: إذا غابت حشفة ذكر الرجل في فرج المرأة وجب الغسل ولو لم ينزل، ويجزئ الغسل مرة للجماع مرتين أو أكثر لزوجة أو أكثر، لما ثبت عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم « كان يطوف على نسائه بغسل واحد » (1) . رواه مسلم وأصحاب السنن وفي رواية لأحمد والنسائي « في ليلة بغسل واحد » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 3 / 225 ومسلم 1 / 171 وأبو داود 1 / 56 والنسائي 1 / 144 وابن ماجه 1 / 194.
(2) أحمد 3 / 166 والنسائي 1 / 143 وابن ماجه 1 / 194.

(5/293)

السؤال الخامس من الفتوى رقم 8143
س: غياب الحشفة بدون لذة يوجب الغسل أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
نعم يوجب الغسل على الرجل والمرأة للأدلة الواردة في ذلك، ومنها ما رواه أحمد ومسلم والترمذي عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم: « إذا جلس بين شعبها الأربع ومس الختان الختان فقد وجب الغسل » (1) . ولما في الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل - زاد مسلم - وإن لم ينزل » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحيض (349).
(2) صحيح البخاري الغسل (287).

(5/294)

الفتوى رقم 11063 س: ما حكم من نام مع أهله في فراش واحد ولكن لم يحصل بينهما جماع علما بأنه سوف يمسها بشهوة ولكن لم يخرج منه شيء (أي مني) هل يجب عليه الاغتسال في هذه الحالة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا نام الرجل مع زوجته ومسها بشهوة من غير إيلاج في الفرج

(5/294)

ومن غير إنزال فلا يجب عليه الغسل.
س: أرجو أن تشرحوا لنا ما الفرق بين الحدث الأكبر والحدث الأصغر، أضيف إلى ذلك إذا استحلم الإنسان وخرج منه شيء من المني يسير جدا نقطة أو نقطتان هل يجوز إزالتهما بالماء فقط دون أن يغتسل غسل الجنابة؟
جـ: الحدث الأصغر هو الذي ينقض الوضوء فقط كالنوم والتبول وأكل لحم الجزور ونحوها، والحدث الأكبر هو الذي يوجب الغسل كخروج المني دفقا بلذة وتغييب الحشفة في الفرج. وأما إذا احتلم الإنسان ورأى الماء وهو المني ولو نقطة واحدة فإنه يجب عليه الاغتسال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/295)

الفتوى رقم 13089 س: عند عقد نكاح هل لها آيات يتعوذ بها عند العقد. وأيضا عند إرادة تسمية المولود كذلك هل لهم آيات يتعوذ بها عليك أن تفصل لي جدا وأيضا عند غسل الجنابة كذلك هل لها آيات يقولها في غسل الجنابة؟

(5/295)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: يستحب أن يخطب قبل عقد النكاح بخطبة ابن مسعود رضي الله عنه التي قال: « علمنا رسول الله صلى الله عليه وسلم التشهد في الحاجة. "إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد ألا إله إلا الله وأشهد أن محمدا عبده ورسوله" ويقرأ ثلاث آيات: وقوله تعالى: وقوله عز وجل: » (5) رواه الترمذي ، ورواه أيضا أبو داود والنسائي والحاكم والبيهقي .
ثانيا: يسن تسمية المولود باسم حسن وذلك يوم سابعه ويعق عن الغلام شاتان متكافئتان وعن البنت شاة واحدة، والأفضل في اليوم السابع، لما روى أبو داود والنسائي وابن ماجه والترمذي عن سمرة
__________
(1) سنن الترمذي النكاح (1105),سنن أبو داود النكاح (2118).
(2) سورة آل عمران الآية 102 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ }
(3) سورة النساء الآية 1 (2) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }
(4) سورة الأحزاب الآية 70 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا }
(5) سورة الأحزاب الآية 71 (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا }

(5/296)

رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « كل غلام رهينة بعقيقته تذبح عنه يوم سابعه ويحلق ويسمى » (1) وقال الترمذي حديث حسن صحيح. ثالثا: المشروع عند الاغتسال من الجنابة أن يسمي ثم يستنجي ثم يتوضأ وضوءه للصلاة ثم يغتسل للجنابة ثم يقول بعد الانتهاء (أشهد ألا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين). وهذا الذكر يقوله بعد كل وضوء أو غسل واجب. وليس هناك آيات يتلوها عند تسمية المولود أو عند غسل الجنابة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العقيقة (5155),سنن الترمذي الأضاحي (1522),سنن النسائي العقيقة (4220),سنن أبو داود الضحايا (2837),سنن ابن ماجه الذبائح (3165),مسند أحمد بن حنبل (5/8),سنن الدارمي الأضاحي (1969).

(5/297)

السؤال الثاني عشر من الفتوى رقم 19896 س: إذا نزل الماء من المرأة بغير جماع أو احتلام فهل يجب الغسل وهل تشترك المرأة في تقسيم الماء الخارج منها مع الرجل كالمني والمذي والودي؟ أم أن ماؤها يجب الغسل إذا خرج على أي حال؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا نزل من المرأة مني بلذة وجب عليها الغسل ولو كان خروجه منها بغير جماع ولا احتلام، وإذا نزل منها مذي وجب

(5/297)

عليها غسل فرجها، وإذا نزل منها ودي فحكمه حكم البول ويجب عليها غسله. فماؤها ينقسم انقسام ماء الرجل، ويجب عليها الوضوء إذا أرادت أن تفعل ما يتوقف على الطهارة كالصلاة ونحوها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/298)

السؤال الخامس من الفتوى رقم 9345
س: هل للجنب أن ينام قبل الوضوء؟
جـ : الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
لا إثم عليه إذا نام قبل أن يتوضأ، ولكن الأفضل أن يتوضأ قبل أن ينام؛ لأن النبي صلى الله عليه وسلم فعله وأمر به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/298)

الفتوى رقم 2550
س: أفادني أحد الأخوة بأن المسلم إذا جامع زوجته يجب عليه أن يتبول قبل أن يغتسل وإلا فإنه يبقى جنبا لأن السائل المنوي في القضيب لا يزيله إلا البول كما أخبرنا ذلك الأخ المسلم فما رأي سماحتكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
بل غسله صحيح وإن لم يتبول وإذا تبول بعد ذلك وخرج منه شيء من المني وحده أو مع البول من دون شهوة لم يجب عليه غسل ثاني ويكفيه الاستنجاء والوضوء الشرعي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/299)

السؤال الثاني من الفتوى رقم 13466
س: إذا نام إنسان بعد صلاة الفجر واحتلم (تحلم) فهل في ذلك الوقت يقوم ليستحم رغم أنه لديه متسع من الوقت ليريح جسمه أي ليس في وقت صلاة وأقصد بعد صلاة الفجر أي في يوم من أيام شهر رمضان المبارك؟ أرجو الرد على سؤالي أثابكم الله وحفظكم.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/299)

وصحبه.. وبعد:
لا يجب على من احتلم بعد صلاه الفجر أن يغتسل قبل وقت صلاة الظهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/300)

السؤال الثاني من الفتوى رقم 13498 س: رجل جامع امرأته ثم اغتسل وبعد ذلك خرج مع البول بقايا من المني فهل يعيد الغسل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يكفي من اغتسل للجنابة ثم خرج منه مني بعد الغسل غسله ذلك، ولا يلزمه إعادة الغسل، وإنما يجب عليه الاستنجاء والوضوء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/300)

السؤال الثاني من الفتوى رقم 9836
س: ما الحكم في خروج سائل منوي عند مشاهدة امرأة بشهوة وهل يجب الغسل أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكرت وجب عليك الغسل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/301)

السؤال الثاني من الفتوى رقم 8817
س: أنا متزوج فنمت عند زوجتي حتى رأيت في منامي كأني أجامع وخرج المني فلما استيقظت من منامي اغتسلت واستنجيت وأتيت إلى زوجتي وجامعتها هل علي ذنب أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: إذا كان الواقع كما ذكرت فليس عليك إثم في الاحتلام وعليك الغسل منه. كما أن عليك الغسل ثانيا من جماعك لزوجتك، ولو أخرت غسل الاحتلام حتى جامعت زوجتك واغتسلت لهما غسلا واحدا فلا بأس.

(5/301)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/302)

السؤال الثاني من الفتوى رقم 11115
س: بعد يومين من إجراء العملية احتلمت وخفت لو اغتسلت الضرر دون أن أسأل الطبيب إن كان يضر أم لا، ولكني عمدت إلى حصى في فناء المستشفى وأخذت منها بكيس وكنت أتوضأ لقدرتي على ذلك ثم أتيمم عن الغسل واستمريت على هذه الحالة يومين ثم اغتسلت ولكني استمريت على الوضوء والتيمم معا حيث إن الماء لم يصل إلى كل جسدي فهل ما عملته هذا صحيح أم يلزمني الإعادة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
تركك الغسل لجميع بدنك بعد أن احتلمت لا يجوز، بل يجب عليك أن تغتسل وتجنب الماء موضع العملية الذي تخشى منه الضرر. فيجب عليك إعادة الصلوات التي صليتها قبل أن تغتسل وعليك والحال ما ذكر التيمم عن موضع العملية الذي لم يصله الماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/302)

السؤال الأول من الفتوى رقم 11112
س: ما حكم خروج قطرة مني واحدة عن شهوة وهل يعتبر ذلك جنابة يغتسل منها الشخص أم أنه يجب أن يتوضأ وضوءا عاديا مع العلم بأن خروج هذه القطرة لم يكن عن طريق الجماع؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا خرج المني دفقا عن شهوة وجب الغسل ولو كان الخارج منه قطرة واحدة وبدون جماع، ولا يكفي الوضوء بل يجب عليه غسل الجنابة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/303)

الفتوى رقم 12102 س: أنا شاب في السادسة عشرة من العمر أي أنا الآن في سن البلوغ وفي كل ليلة عادة أو كل يومين أثناء النوم أفاجئ في الصباح أي وقت صلاة الفجر بالاحتلام وهو ما يحصل دائما للشاب البالغ وعادة هذه الحكاية كل ليلة أو بعد يومين وأذهب للمسجد وأتوضأ وأصلي وأنا على هذا الحال وليس أغتسل قبل الصلاة لأن الوقت يكون ضيقا والجو يكون باردا جدا وليس أعلم إذا كانت تجوز صلاتي وأنا في هذا

(5/303)

الحال أم لا. هل تجوز الصلاة بغير اغتسال أم لا. وما علاج تكرار هذا الاحتلام. أفيدونا في أقرب وقت أفادكم الله ووفقكم إلى ما فيه الخير؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إن الاحتلام في المنام مع خروج المني يوجب الغسل ولو تكرر، ولا يكفي الوضوء للصلاة بعد الاحتلام بل لا بد من الاغتسال لجميع البدن. ومن صلى قبل الاغتسال فعليه الإعادة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/304)

الفتوى رقم 13138
س: كنت مسافرا فاحتلمت وهناك الماء الذي أغتسل به للجنابة ولكن ليس هناك المكان ماذا أفعل بالنسبة للصلاة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه. وبعد:
يجب عليك الاغتسال إذا خرج منك المني في الاحتلام. وعدم وجود مكان مخصص للاغتسال لا يعتبر عذرا لك في تركه، وبإمكانك أن تطلب من أحد أصحابك أن يسترك برداء وتغتسل.

(5/304)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/305)

السؤال الثاني من الفتوى رقم 13124
س: قد أحلم في الليل بأشياء تجعلني أتنجس في منامي فأصبح وتعلمون البرد في هذه الأيام قارسا فأذهب إلى المدرسة ولا يتسنى لي الاستحمام فأقرأ القرآن في الفصل وأصلي الفجر والظهر نجسا فهل علي شيء فيما ذكرت؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب عليك أن تغتسل بعد الاحتلام إذا رأيت المني وكان عندك ما تسخن به الماء، ويجب عليك إعادة الصلاة التي صليتها بدون غسل، ولا يحل لك أن تمس المصحف وأنت جنب ولا أن تقرأ القرآن قبل الاغتسال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/305)

السؤال الثاني من الفتوى رقم 9891
س: هل يجب على المحتلم الغسل كغسل الجنابة، وما كيفية غسل الجنابة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب عليه غسل الجنابة إذا أنزل باحتلامه، أما كيفية غسل الجنابة فيجزئه أن يعم جسمه بالماء، ولكن الأفضل أن يزيل عن نفسه الأذى، ثم يتوضأ وضوءه للصلاة، ثم يخلل شعر رأسه ثم يصب ثلاث غرفات من الماء على رأسه ثم يفيض الماء على سائر جسده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/306)

السؤال الثاني والثالث من الفتوى رقم 8541
س: الاحتلام: لقد احتلمت حتى ابتل سروالي الداخلي فلما قمت عند الفجر غسلت آثار المني فقط وتوضأت وصليت صلاة الفجر وقرأت القرآن، ولكن لما طلع النهار ارتابني الشك في ما عملت فاغتسلت كاغتسال الجنب وأعدت الصلاة من جديد. فما حكم ذلك؟

(5/306)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع ما ذكر من وجودك أثر المني بعد الانتباه من النوم فقد أسأت في تأخير الغسل وصلاتك وقراءتك القرآن وأنت جنب، وعليك التوبة إلى الله سبحانه من ذلك. ولا تعد لمثل هذا. وما دمت قد اغتسلت وأعدت صلاتك تلك التي صليتها قبل الاغتسال فلا شيء عليك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/307)

/200
س: إذا احتلمت ولكني سرعان ما تنبهت إلى ذلك فمنعت نزول المني على أثوابي وأفرغت ذلك في المرحاض هل علي الغسل أم الوضوء فقط للصلاة ولقراءة القرآن؟
جـ: يجب عليك الغسل من ذلك سواء أفرغت المني في ثيابك أو في المرحاض؛ لأن الحكم في الاحتلام معلق بخروج المني لقول النبي صلى الله عليه وسلم: « الماء من الماء » (1) . ولقوله صلى الله عليه وسلم أيضا لما سألته أم سليم رضي الله عنها قائلة: « إن الله لا يستحي من الحق فهل على المرأة من غسل إذا هي احتلمت فقال صلى الله عليه وسلم: نعم إذا هي رأت الماء » (2) (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم 1 / 185.
(2) صحيح مسلم الحيض (313).
(3) مسلم 1 / 172.

(5/307)

السؤال الثاني من الفتوى رقم 8459
س: إنني أجد في نومي شيئا ينجسني كل ليلة فماذا أفعل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان ذلك الشيء منيا فاغتسل منه غسل الجنابة، وليس هو بنجس على الصحيح من قولي العلماء، وإن كان مذيا فاغسل ذكرك كله وخصيتيك وما أصاب بدنك وثوبك منه. وليس عليك غسل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/308)

الفتوى رقم 7770
س: تزوجت منذ عدة شهور من بنت عمي ومن فرط حبنا لبعض لقد اعتدنا على النوم أحيانا كثيرة في أحضان بعضنا بدون ملابس لذا، أحب أن أسأل في أي حالة من الأحوال الآتية التي لا يقع فيها إيلاج تكون صلاة الصبح صحيحة بدون غسل:
(1)
عدم تلامس عضو ي التناسل.
(2)
تلامس عضو ي التناسل فقط.
(3)
تلامس عضو ي التناسل ونزول المذي فقط من طرف واحد أو الطرفين معا.
أرجو من فضيلتكم التكرم بإفادتنا على صفحات جريدتكم العامرة بالحلول

(5/308)

الوافية لهذه التساؤلات آنفة الذكر مع فائق شكري وتقديري لكم والله يحفظكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكرت ففي الحالة الأولى لا يجب الغسل. وفي الحالة الثانية لا يجب الغسل أيضا إذا لم يحصل إيلاج تغيب به حشفة الذكر في الفرج وإلا وجب الغسل. والحكم في الحالة الثالثة كالحكم في الحالة الثانية إلا أنه يجب فيها على الرجل غسل الذكر والأنثيين من أجل نزول المذي، ويجب على المرأة غسل قبلها -فرجها- كذلك إذا نزل منها المذي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/309)

السؤال الثاني والثالث من الفتوى رقم 8780
س: إنه يخرج مني - مني بعض الأوقات عند التبرز ويكون الذكر غير منتصب هل يلزم الإنسان أن يغتسل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكرت فليس عليك غسل، وإنما يجب الغسل إذا خرج المني بشهوة.

(5/309)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/310)

/200
س: هل يلزم الإنسان أن يغتسل بعد التحلم حيث إنه إذا استيقظ من النوم وجد السائل بدون أن يرى أحدا في منامه؟
جـ: إذا كان السائل الذي وجده منيا وجب عليه الغسل سواء رأى أحدا في منامه أم لا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/310)

السؤال الثاني من الفتوى رقم 8891
س: بالنسبة للسائل الأصفر الذي ينزل سواء كانت بكرا أو متزوجة بدون احتلام فما حكمه هل تغتسل منه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان هذا السائل مذيا لم يجب عليها الغسل، وإذا كان منيا وكان نزوله عن شهوة أو احتلام وجب عليها الغسل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/310)

السؤال الثالث من الفتوى رقم 9847
س: هل على المرأة غسل إذا نزلت بشهوة بدون جماع؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا خرج المني من المرأة بلذة وجب عليها الغسل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/311)

السؤال الأول من الفتوى رقم 3377
س: ماذا يجب أن تفعل المرأة إذا حلمت باختلائها برجل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا رأى رجل في نومه أنه يجامع امرأة أو رأت امرأة في منامها أن رجلا يجامعها فلا إثم عليهما في ذلك، لرفع التكليف عنهما حال النوم، لعدم إمكان التحرز عن ذلك؛ ولأن الله تعالى لا يكلف نفسا إلا وسعها، ولما ثبت عن النبي صلى الله عليه وسلم أنه قال: « رفع القلم عن ثلاثة: عن النائم حتى يستيقظ وعن المجنون حتى يبرأ وعن الصبي حتى يحتلم » (1) . رواه أحمد وأبو داود والنسائي والحاكم وقال: على شرطهما ويجب الغسل على من رأى ذلك إذا أنزل منيا.
__________
(1) أحمد 6 / 101 وأبو داود 4 / 139 والترمذي 4 / 685 والحاكم 2 / 59.

(5/311)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/312)

السؤال الرابع من الفتوى رقم 2309
س: هل يجوز النوم وهو جنب؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز أن ينام الإنسان وهو جنب، إلا أن الأولى والأفضل ألا ينام الجنب إلا بعد أن يغسل فرجه ويتوضأ وضوءه للصلاة، لما روى الجماعة رحمهم الله عن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم إذا أراد أن ينام وهو جنب غسل فرجه وتوضأ وضوءه للصلاة » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم 1 / 170.

(5/312)

السؤال الثالث من الفتوى رقم 4503
س: هل يجوز للرجل أن يغتسل مع زوجته من الجنابة وغيرها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: يجوز للرجل أن يغتسل مع زوجته من الجنابة من إناء واحد، والأصل في ذلك حديث ابن عباس رضي الله عنهما « أن رسول الله صلى الله عليه وسلم كان يغتسل بفضل ميمونة » (1) . رواه أحمد ومسلم وعن ابن عباس رضي الله عنهما عن ميمونة « أن رسول الله صلى الله عليه وسلم توضأ بفضل غسلها من الجنابة » (2) . رواه أحمد وابن ماجه وعن ابن عباس رضي الله عنهما قال « اغتسل بعض أزواج النبي صلى الله عليه وسلم في جفنة فجاء النبي صلى الله عليه وسلم ليتوضأ منها أو يغتسل فقالت له: يا رسول الله إني كنت جنبا فقال إن الماء لا يجنب » (3) . رواه أحمد وأبو داود والنسائي والترمذي . وقال: حديث حسن صحيح. وروى أبو داود والنسائي من حديث رجل صحب النبي صلى الله عليه وسلم قال: « نهى رسول الله صلى الله عليه وسلم أن تغتسل المرأة بفضل الرجل والرجل بفضل المرأة ويغترفا جميعا » (4) . قال الحافظ في الفتح: رواه أبو داود والنسائي وإسناده صحيح.
__________
(1) أحمد 1 / 366 ومسلم 1 / 257.
(2) أحمد 6 / 330 وابن ماجه 1 / 132.
(3) أحمد 1 / 337 وأبو داود 1 / 18 والترمذي 1 / 200.
(4) أبو داود 1 / 21 والنسائي 1 / 130.

(5/313)

وما رواه البخاري ومسلم عن أم سلمة رضي الله عنهما قالت: « كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد من الجنابة » (1) . وعن عائشة رضي الله عنها قالت: « كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد تختلف أيدينا فيه من الجنابة » (2) متفق عليه وفي لفظ للبخاري « من إناء واحد نغترف منه جميعا » (3) . ولمسلم « من إناء بيني وبينه واحد فيبادرني فيه حتى أقول دع لي دع لي » (4) . وفي لفظ النسائي « من إناء واحد يبادرني وأبادره حتى يقول دعي لي وأنا أقول دع لي » (5) .
ومن هذه الأحاديث يتبين أن غسل المرأة والرجل من إناء واحد جميعا جائز، أما غسل أحدهما أو وضوءه بفضل الآخر فلا حرج فيه، والأفضل تركه عند وجود غيره جمعا بين الأحاديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم 4 / 7.
(2) البخاري 1 / 70 ط استانبول. ومسلم 4 / 6 (شرح النووي) والنسائي 1 / 201.
(3) البخاري 1 / 72 ط استانبول.
(4) مسلم 4 / 6.
(5) النسائي 1 / 202.

(5/314)

السؤال الخامس من الفتوى رقم 9881
س: إذا أدخلت المرأة أصبعها للاستنجاء في الفرج؟ أو لإدخال

(5/314)

مرهم أو قرص للعلاج أو بعد كشف أمراض النساء حيث تدخل الطبيبة يدها أو جهاز الكشف، هل يجب على المرأة الغسل؟ وإن كان هذا في نهار رمضان هل تفطر ويجب عليها القضاء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا حصل ما ذكر فلا يجب غسل جنابة ولا يفسد به الصوم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/315)

السؤال الأول من الفتوى رقم 11029
س: هل الجنابة تغسل بالصابون.. ولماذا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب الغسل من الجنابة بالماء ولا يجب فيه استعمال المنظفات كالصابون ونحوه وهذا هو الذي دلت عليه سنة النبي صلى الله عليه وسلم. وإن استعمل الصابون أو نحوه، من المنظفات فلا بأس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/315)

السؤال السادس من الفتوى رقم 6471
س: رجل جامع زوجته وبعد مجامعته تغوط فبأي استنجائين يقدمه في التطهير؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يكفيه استنجاء واحد عن جماعه وتغوطه ويغتسل للجماع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/316)

السؤال الثالث من الفتوى رقم 4481
س: هل تغتسل القابلة أو يكفيها الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجب عليها غسل ولا وضوء من أجل قيامها نحو الحامل من إجراءات وضع حملها، وإنما يجب عليها غسل ما أصاب بدنها أو ثيابها من نجاسة دم أو نحوه إذا أرادت الصلاة، لكن ينتقض وضوءها من مس فرج المرأة الحامل إن مسته عند الولادة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/316)

الطهارة - باب الغسل - لا يلزم الغسل بعد التوبة -
السؤال الأول من الفتوى رقم 6149
س: هل يلزم الغسل بعد التوبة الصادقة وهل هناك أدعية أو مأثورات تقال عند ذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يلزم الغسل بعد التوبة الصادقة من المعاصي؛ لأن الأصل عدم مشروعية ذلك، ولا نعلم دليلا يخالف هذا الأصل إلا إذا كانت التوبة من كفر فإنه يشرع لمن أسلم أن يغتسل؛ لأن النبي صلى الله عليه وسلم أمر بذلك قيس بن عاصم لما أسلم (1) . رواه الإمام أحمد وأبو داود والترمذي والنسائي وصححه ابن السكن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود 4 / 355 والنسائي 1 / 109 والترمذي 2 / 509.

(5/317)

الفتوى رقم 1822
س: هل يجب الغسل على من غسل ميتا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
روى الإمام أحمد وأهل السنن من عدة طرق أن رسول الله صلى الله عليه وسلم قال: « من غسل ميتا فليغتسل » (1) . إلا أن طرق
__________
(1) أحمد 2 / 280 و 433 و 472 و 454 وأبو داود 4 / 316 والترمذي 2 / 309 وابن ماجه 1 / 470.

(5/317)

هذا الحديث جميعها لا تخلو من مقال، لكنه يستأنس بها في القول باستحباب الغسل لمن غسل ميتا، لكنه لا يجب الغسل على من غسل ميتا لضعف الحديث المذكور، ويدل على استحباب الغسل أيضا من تغسيل الميت ما خرجه أبو داود وصححه ابن خزيمة عن عائشة رضي الله عنها قالت: « كان النبي صلى الله عليه وسلم يغتسل من أربع: من الجنابة ويوم الجمعة ومن الحجامة ومن غسل الميت » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود 1 / 96.

(5/318)

السؤال السابع من الفتوى رقم 4679
س: إذا وقع الجماع بين المرأة والرجل بعد ذلك هل يجوز قبل غسلهما لمس أي شيء وإذا حصل اللمس لأي شيء هل يتنجس بذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
نعم يجوز للجنب قبل أن يغتسل لمس الأشياء من أثواب وأطباق وقدور ونحوها، سواء كان رجلا أم امرأة؛ لأنه ليس بنجس ولا يتنجس ما لمسه منها بلمسه إياه. لما ثبت في الحديث الصحيح عن أبي هريرة رضي الله عنه « أنه كان مع النبي صلى الله عليه وسلم في بعض الأيام

(5/318)

فانخنس منه ثم رجع فقال له النبي صلى الله عليه وسلم: أين كنت يا أبا هريرة ، فقال: (إني كنت جنبا فكرهت أن أجالسك وأنا على غير طهارة)، فقال النبي صلى الله عليه وسلم: سبحان الله إن المسلم لا ينجس » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 1 / 333 ومسلم 1 / 282.

(5/319)

الفتوى رقم 13540
س: هل المني الذي خلق منه الإنسان نجس أم لا؟ وإذا كان ليس نجسا فما الحكمة من الاغتسال؟ وهل تأخير الاغتسال إلى الصباح في الشتاء خوفا من البرد يعتبر محرما؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الصحيح أن المني طاهر. وإذا خرج من الإنسان دفقا بلذة بجماع أو احتلام ونحو ذلك وجب عليه الاغتسال، ويجوز تأخيره إلى الصبح، وعليه أن يغتسل لصلاة الفجر بوقتها، ولا يجوز تأخيره إلى أن يخرج وقت الصلاة.

(5/319)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/320)

الفتوى رقم 1191
س: هل هناك فرق بين غسل الرجل والمرأة من الجنابة، وهل تنقض المرأة شعرها أو يكفيها أن يحثي عليه ثلاث حثيات من الماء للحديث، وما الفرق بين غسل الجنابة والحيض؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا فرق بين الرجل والمرأة في صفة الغسل من الجنابة، ولا ينقض كل منهما شعره للغسل، بل يكفي أن يحثي على رأسه ثلاث حثيات من الماء ثم يفيض الماء على سائر جسده لحديث أم سلمة رضي الله عنها أنها قالت للنبي صلى الله عليه وسلم: « إني امرأة أشد ضفر رأسي أفأنقضه للجنابة، قال: لا، إنما يكفيك أن تحثي على رأسك ثلاث حثيات، ثم تفيضين عليك الماء، فتطهرين » (1) رواه مسلم فإن كان على رأس الرجل أو المرأة من السدر أو الخضاب أو نحوهما ما يمنع وصول الماء إلى البشرة وجب إزالته، وإن كان خفيفا لا يمنع وصوله إليها فلا تجب إزالته.
__________
(1) مسلم 1 / 259.

(5/320)

أما اغتسال المرأة من الحيض فقد اختلف في وجوب نقضها شعرها للغسل منه، والصحيح أنها لا يجب عليها نقضه لذلك، لما ورد في بعض روايات حديث أم سلمة عند مسلم أنها قالت للنبي صلى الله عليه وسلم: « إني امرأة أشد ضفر رأسي أفأنقضه للحيضة وللجنابة، قال: لا، إنما يكفيك أن تحثي على رأسك ثلاث حثيات، ثم تفيضين عليك الماء فتطهرين » (1) . فهذه الرواية نص في عدم وجوب نقض الشعر للغسل من الحيض ومن الجنابة، لكن الأفضل أن تنقض شعرها في الغسل من الحيض احتياطا وخروجا من الخلاف وجمعا بين الأدلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان المنيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم 1 / 260.

(5/321)

السؤال الرابع من الفتوى رقم 264
س: إذا كان إنسان عليه جنابة ووجد له قليبا أو غديرا أو بحرا فنزل فيه واغتسل بنية الغسل من الجنابة هل يجزيه ذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
نعم يجزيه ذلك إذا كان الماء كثيرا بأن بلغ قلتين فأكثر لما روي عن ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم وهو يسأل عن الماء يكون

(5/321)

بالفلاة من الأرض وما ينوبه من السباع والدواب فقال: « إذا كان الماء قلتين لم يحمل الخبث » (1) رواه الخمسة وفي لفظ ابن ماجه ورواية لأحمد : « لم ينجسه شيء » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان المنيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) أحمد 1 / 311 و 2 / 12 و 38 وأبو داود 1 / 17 والنسائي 1 / 40 و 1 / 175 والترمذي 1 / 97 وابن ماجه 1 / 172.
(2) سنن أبو داود الطهارة (63),مسند أحمد بن حنبل (2/23).

(5/322)

السؤال الثاني عشر والخامس عشر من الفتوى رقم 5512
س: أخ مصاب بحالة مرضية. بحيث إنه ينزل منه المني في اليوم الواحد مرات متعددة بشهوة وبدون شهوة وربما حدث ذلك في المسجد ما الحكم في هذه الحالة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا نزل منه المني بشهوة وجب عليه الخروج من المسجد إذا حصل ذلك فيه والغسل للجنابة، وإذا نزل بغير شهوة لم يجب عليه الخروج من المسجد ولا الغسل من الجنابة، وعليه الوضوء من ذلك عند كل صلاة بعد الاستنجاء، وصيانة المسجد من التلوث بما ينزل منه وهو بالمسجد.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/322)

/200
س: هل تقاس ذات الشعر الطويل. الغير مضفرة. على ذات الضفيرة من غسل الجنابة. أم لا بد أن تغسل شعرها كاملا؟
جـ: يجب على من كانت جنبا ومن انقطع حيضها أن تعم جسدها وشعرها بالماء بنية الطهارة، سواء كان شعرها طويلا أم قصيرا، وسواء كان مضفورا أم غير مضفور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/323)

السؤال الرابع من الفتوى رقم 3225
س: إذا اغتسل الإنسان غسل النجاسة (أي الجنابة) فهل يجزئ أن يعم بدنه بالماء دون دلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الصحيح من قولي العلماء أن دلك البدن والأعضاء ليس بفرض في الوضوء ولا في غسل الجنابة، فيجزئ أن يفيض الجنب الماء على بدنه حتى يعمه، وأن يصب الماء على أعضاء الوضوء حتى يعمها الماء، لكنه ينبغي في غسل الجنابة أن يغسل أولا ما على فرجه من النجاسة ثم يتوضأ مثل وضوئه للصلاة، ثم يفيض الماء على سائرجسده حتى يعمه.

(5/323)

ولا يقال للجنب نجس، ولا للجنابة نجاسة، لما ثبت من قول النبي صلى الله عليه وسلم في الجنب: « إن المسلم لا ينجس » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 1 / 333 ومسلم 1 / 282.

(5/324)

السؤال الأول من الفتوى رقم 13420
س: زوج يقوم بواجباته الدينية ويخشى الله وهو مبتلى بزوجة قد تكون لا تحسن الطهارة من الجنابة. الذي أعرفه أنها تجعل الدش يصب على بدنها دون وصول الماء إلى رأسها هل عليه ذنب كلما جامعها بعد غسلها على الطريقة التي ذكرتها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب على الزوج المذكور أن ينصح لزوجته ويبين لها صفة الغسل من الجنابة وأنه لا بد من حثي الماء على رأسها وإن كان مشدودا. لما ثبت عن النبي صلى الله عليه وسلم من حديث أم سلمة رضي الله عنها أنها قالت: « يا رسول الله إني أشد ضفر رأسي أفأنقضه لغسل الجنابة، قال صلى الله عليه وسلم: إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك الماء فتطهرين » (1) رواه الإمام مسلم في صحيحه.
__________
(1) صحيح مسلم الحيض (330),سنن ابن ماجه الطهارة وسننها (603).

(5/324)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/325)

السؤال الثاني من الفتوى رقم 5211
س: هل يكفي لإزالة الجنابة الغسل أم هناك وضوء قبل أو بعد وهل لازم من الصابون أي غسل البدن أم لا يجب أو إذا لم يتوفر ما الحكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يكفي لإزالة الجنابة الغسل بالماء والغسل المجزئ هو أن ينوي رفع الحدث ويسمي ويعم بدنه بالماء مرة واحدة وأفضل منه الغسل الكامل: وهو أن ينوي ثم يسمي ويغسل يديه ثلاثا وما تلوث من فرجه وغيره ويتوضأ وضوء الصلاة ثم يحثي الماء على رأسه ثلاثا يرويه ثم يعم بدنه بالماء ويدلكه ويبدأ في الشق الأيمن ويغسل قدميه في مكان آخر بأن يتنحى ثم يغسلهما تأسيا بالنبي صلى الله عليه وسلم في ذلك ولا يجب استعمال الصابون ولا غيره بل يكفي الماء وحده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/325)

السؤال الثالث من الفتوى رقم 8801
س: بعد الغسل من الجنابة بفترة قصيرة ولم يجف الماء على جسمي وجدت جزءا لم يصبه الماء هل يجزئ الغسل بإصابة الماء لهذا الجزء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا وجدت موضعا من الجسم لم يصبه الماء ثم غسلته قبل أن يجف الماء من البدن فالغسل صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/326)

السؤال الثاني من الفتوى رقم 4213
س: هل يكفي الغسل من الجنابة عن الوضوء للصلاة؟ علما أنه ناوي الصلاة بعد الغسل أو يجب أن يتوضأ وضوءا كاملا غير الغسل .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
نعم يكفي الغسل من الجنابة عن الغسل والوضوء للصلاة جميعا إن نواهما ويصلي به ما لم ينتقض الوضوء بأي ناقض من نواقضه. وإن نوى الغسل فقط لم يجزئه عن الوضوء على الصحيح من أقوال العلماء. لما ثبت من قوله صلى الله عليه وسلم: « إنما الأعمال

(5/326)

بالنيات وإنما لكل امرئ ما نوى » (1) لكن الأفضل أن يبدأ الجنب بغسل فرجه ثم يتوضأ وضوءه للصلاة ثم يغتسل للجنابة فيفيض الماء على سائر جسده تأسيا بالنبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(5/327)

السؤال العاشر من الفتوى رقم 5612
س: أي نوع من المياه يستحب للإنسان أن يستعمل عند غسل من الجنابة ماء البارد أم الساخن وما بال الذي لا يقدر على ماء البارد؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
للمسلم أن يستعمل الماء الساخن أو البارد حسب مصلحته، والأمر في ذلك واسع ودين الله يسر كما قال سبحانه: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(5/327)

السؤال الرابع عشر من الفتوى رقم 8859
س: ما حكم قراءة القرآن وعليه جنابة غيبا أو نظرا فما حكم عبور المسجد لمن عليه حدث أكبر ؟ (1)
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز للجنب أن يقرأ القرآن حتى يغتسل، سواء قرأه من المصحف أو عن ظهر قلب، وليس له أن يقرأه من المصحف إلا على طهارة كاملة من الحدث الأكبر والأصغر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر ج 4 ص 72 من هذه الفتاوى.

(5/328)

السؤال الخامس من الفتوى رقم 6522
س: هل يجزئ الغسل من الجنابة عن غسل الجمعة وعن غسل الحيض والنفاس؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
من وجب عليه غسل فأكثر كفاه غسل واحد عن الجميع إذا نوى به رفع موجبات الغسل ونوى استباحة الصلاة ونحوها كالطواف لقول النبي صلى الله عليه وسلم: « إنما الأعمال بالنيات وإنما لكل امرئ

(5/328)

ما نوى » (1) متفق عليه ولأن المقصود بغسل يوم الجمعة يحصل بالغسل عن الجنابة إذا وقع في يومها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(5/329)


باب التيمم - فتاوى اللجنة

باب التيمم

(5/330)

السؤال الثالث من الفتوى رقم 7559
س: ما حكم التيمم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
واجب على من فقد الماء أو وجده وعجز عن استعماله أو كان استعماله يضره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/331)

الفتوى رقم 1180
س: إننا بدو بالبر والماء يبعد عنا خمسين كيلو وإننا نجلب الماء لأهلنا على السيارات ونحن نسقي الإبل والغنم هل يحل علينا الوضوء والاستحمام من الجنابة وبعض البيوت فيه عشرة أفراد والبعض أكثر من ذلك فهل يجوز لنا التيمم أرجو إفادتنا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
فرض الله الوضوء والغسل في حالة وجود الماء وأوجب التيمم عند فقد الماء أو تعذر استعماله لمرض أو نحوه فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1)
__________
(1) سورة المائدة الآية 6

(5/331)

وحيث إن السائل ذكر أنهم يأتون بالماء لسقي الإبل والغنم فهم واجدون للماء فيلزمهم الوضوء والغسل وكونكم بدوا في البر وأن الماء يبعد عنكم خمسين كيلو مترا هذا لا يكون عذرا مبيحا للتيمم ما دمتم تأتون بالماء على السيارات للإبل والغنم. والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان المنيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/332)

الفتوى رقم 2045
س: إني أسكن البادية والماء يبعد عنا أحيانا حوالي ثمانين كيلو متر وأحيانا أقل أو أكثر علما بألا نسقي الماشية من الماء سواء بعد عنا أم قرب فهل يجوز لنا التيمم عند بعد الماء أو قربه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكرت من أنكم تأتون بالماء إلى مكان سكناكم ولا بد من أجل الماشية لم يجز لكم التيمم لوجود

(5/332)

الماء عندكم بالفعل وإن كنتم أحضرتموه لمواشيكم من مكان بعيد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/333)

الفتوى رقم 3196
س : يوجد عندنا بدو رحل ويقومون بجلب الماء على بعد أكثر من 80 كم وهذا باستمرار: فما الحكم الشرعي بالنسبة لهم: هل يباح لهم قصر الصلاة وهل يباح لهم أيضا الإفطار في رمضان حيث إنهم يجدون صعوبة في ذلك وخصوصا عند ذهابهم لجلب الماء فمثلا يأتون بالماء في خلال أربع وعشرين ساعة ثم يستريحون ثلاثة أيام أو يومين ثم يذهبون ويأتون به وأخيرا هل يباح لهم التيمم وهذه حالتهم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
للذين يذهبون لجلب الماء القصر والفطر في المسافة المذكورة ويتوضأون جميعا من الماء الذي جلبوه لأنفسهم ومواشيهم إلا إذا كان في بعض الأوقات قليلا يخشون إذا توضئوا منه أن يصيبهم أو يصيب مواشيهم ضرر فلهم التيمم في هذه الحال خاصة.

(5/333)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/334)

الفتوى رقم 3943
س: نحن من سكان البادية وكل زماننا نرتحل من جهة إلى أخرى ويوجد لدينا ثلاثة وايتات لجلب الماء عليها لنا وللأغنام والإبل ونحن اثنا عشر بيت والوايتات تخص ثلاثة بيوت والباقون يشربون معهم فهل يجوز لنا التيمم بدلا من الوضوء؟ علما بأن المسافة عن موارد المياه تختلف من مكان إلى آخر .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا توفر الماء لديكم فالواجب أن تتطهروا منه، الطهارة الكبرى والصغرى، وإذا لم يتوفر جاز التيمم عند بعد الماء ومشقة إحضاره وقت الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/334)

السؤال الثالث من الفتوى رقم 4373
س: هل التيمم في السفر مطلق حتى مع وجود الماء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
المسافر لا يتيمم إلا إذا كان مريضا مرضا يضره معه استعمال الماء أو لا يقدر على استعماله أو لم يجد الماء لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا } (1) سورة النساء.
وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } (2) سورة المائدة فاشترط سبحانه في العدول عن الطهارة المائية إلى الطهارة الترابية - التيمم- ألا يجدوا ماء. لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « جعلت لنا الأرض مسجدا وتربتها طهورا إذا لم نجد الماء » (3) .
__________
(1) سورة النساء الآية 43
(2) سورة المائدة الآية 6
(3) البخاري 1 / 369 و 370 ومسلم 1 / 370.

(5/335)

رواه مسلم لكن المريض الذي لا يستطيع استعمال الماء بنفسه أو بمن يساعده أو يتضرر باستعماله من أجل المرض يجوز له التيمم مع وجود الماء لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(5/336)

الفتوى رقم 4887
س: إني من سكان البادية وعندي ماشية غنم وإبل ونسقيها على السيارات التي نملكها وعندنا أنواع السيارات أكبرها السيارات التي تحمل خزانات الماء وبعضها السيارات مثل جمسي وشفر وأشباه ذلك والبعض منا لم يتوضأ ولم يغتسل فما الحكم في ذلك؟ وإذا كنا ثلاثة وتوضأ اثنان والثالث لم يتوضأ فهل الثالث مكمل للجماعة أم لا؟ ما مقدار الماء الذي لا يصلح التيمم وهو موجود أفيدونا جزاكم الله خيرا والله يحفظكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
أفتت اللجنة بوجوب الوضوء بالماء إذا وجد لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1)
__________
(1) سورة المائدة الآية 6

(5/336)

فالأصل في الطهارة الماء فإذا عدم الماء أو وجد ولكنه قليلا لا يكفي إلا لطعامه وبهائمه يتيمم للصلاة رحمة من الله بعباده وتيسيرا عليهم. أما إذا كانت خزانات المياه موجودة بقرب المصلين والسيارات التي ينقل عليها الماء موجودة أو باستطاعته إحضار الماء قبل خروج الوقت فلا يصح التيمم، ويجب عليه إعادة الصلاة إذا صلى بالتيمم. والجماعة يكفي فيها اثنان. لقول النبي صلى الله عليه وسلم لمالك بن الحويرث وصاحبه: « إذا حضرت الصلاة فأذنا ثم أقيما وليأمكما أكبركما » (1) متفق عليه واللفظ لمسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 1 / 167 ومسلم 2 / 134.

(5/337)

السؤال الثالث عشر من الفتوى رقم 5019
س: إذا وجد الماء في الصحراء ولكنه لا يكفي لأخذ الوضوء منه فهل يجوز استعمال العفور التيمم أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/337)

وصحبه.. وبعد:
يستعمل الماء الموجود فيما يكفي من الأعضاء ويتيمم ما بقي لقول الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) البخاري 13 / 251 (فتح الباري) ومسلم 4 / 1830.

(5/338)

السؤال الرابع من الفتوى رقم 8290
س: إذا أصبح الإنسان مجنبا ولديه ماء لكن الماء لا يكفي للغسل بل يكفي للوضوء فقط والوقت حاضر فماذا يفعل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا لم يجد من أصابته جنابة ماء يكفي للغسل فإنه يتوضأ بما وجده من الماء القليل ويتيمم للجنابة إذا ضاق الوقت ولا يؤخر الصلاة عن وقتها.

(5/338)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/339)

السؤال الأول من الفتوى رقم 5921
س: هل التيمم لازم على النساء كالرجال أم أنه خاص بالرجال دون النساء في حالة عدم وجود الماء للصلاة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل في الأحكام العموم للرجال والنساء جميعا إلا ما جاء فيه استثناء لأحدهما. لقول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } (1) فالأمر بالتيمم في الآية عام للرجال والنساء وهم في حكمه سواء فيشرع التيمم للنساء مثل الرجال بإجماع أهل العلم.
__________
(1) سورة المائدة الآية 6

(5/339)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/340)

السؤال الخامس من الفتوى رقم 8482
س: إذا جاء إنسان وقد أقيمت الصلاة وهو غير متوضئ فهل يجوز له أن يتيمم ليدرك الصلاة جماعة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز له أن يتيمم ليدرك الجماعة بل يجب عليه أن يتطهر الطهارة المائية ولو فاتته الجماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/340)

السؤال الثاني من الفتوى رقم 12354
س: إن أمي قاصرة وطاعنة في السن ومنطقتنا باردة فلا تستطيع الوضوء خاصة في صلاة الفجر فهل يجوز لها التيمم وهي عندما تتيمم تعتقد أن صلاتها ناقصة فلذلك تعيدها بعد طلوع الشمس؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/340)

وصحبه.. وبعد:
يجب استعمال الماء عند الطهارة في الشتاء إذا كان عنده ما يسخن به الماء ولا يصح التيمم في هذه الحالة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/341)

الفتوى رقم 11504 س: نعيش في البادية وأحب قراءة القرآن ولكن أحيانا نأخذ القرآن كي أحفظ منه ولكن نكره أنني لم أجد الماء فنضع المصحف على الأرض ونتيمم ونأخذ المصحف هل يجوز للمتيمم أن يمس القرآن أم لا أفيدونا أفادكم الله وجزاك الله خيرا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا عجز المسلم عن استعمال الماء أو لم يجده جاز له التيمم ومس المصحف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/341)

الفتوى رقم 12797
س: أثناء اليوم الدراسي وقبل صلاة الظهر انقطعت المياه من المسجد وعلمنا يقينا وجود المياه في المدرسة ولكن خلف أحد الأبواب الموصدة التي لا تفتح إلا عند انتهاء اليوم الدراسي وعلمنا كذلك وجود المياه خارج المدرسة في مكان قريب فما حكم التيمم في هذه الحالة؟ مع العلم بأن موعد انتهاء اليوم الدراسي قبل صلاة العصر بقرابة الساعة والنصف. أفتونا جزاكم الله خيرا.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يصح التيمم مع وجود الماء القريب ولكم أن تؤخروا الصلاة عن أول وقتها وتنتظروا الماء ما دام الوقت باقيا لم يخرج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/342)

السؤال الأول من الفتوى رقم 11767
س: هل يجوز للجنب مع وجود عذر لا يمكن معه استعمال الماء للاغتسال كمرض أو جرح أن يحضر الصلاة جماعة في المسجد؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا وجد العذر المانع من استعمال الماء في الطهارة

(5/342)

الصغرى أو الكبرى فإنه يتيمم ويصلي جماعة في المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/343)

السؤال الثاني من الفتوى رقم 11291
س: إذا كنت مسافرا ودخل وقت الظهر ولا معي ماء أتوضأ به وبيني وبين البلد الذي أمامي حوالي ساعتين أو ثلاث ساعات بحيث إنني أصل هذا البلد قبل خروج وقت الظهر هل أتيمم وأصلي أم أنتظر حتى أصل البلد؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا دخل وقت الصلاة وجب على المكلف طلب الماء فإن لم يجد فإنه يتيمم ويصلي ولا ينتظر وصول البلد القادم عليه إلا إذا كان جادا في السير فإن له أن يؤخر الصلاة إلى آخر وقتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/343)

السؤال التاسع من الفتوى رقم 6420
س: إذا كان المسافر يقصر ويتيمم فهل يجوز له تيمم واحد في جميع الفروض أو لا بد من تيمم في كل صلاة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يكفيه تيمم واحد لصلاة أكثر من فرض أو فرض ونافلة ما دام على الطهارة ولم يجد الماء على الصحيح من قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/344)

السؤال الثاني من الفتوى رقم 7756
س: الرجل تورمت يده وقد نام واحتلم في هذه النومة وهو عاجز عن الغسل كيف يفعل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا مرض الشخص مرضا لا يستطيع معه استعمال الماء أو يتضرر باستعماله، جاز له أن يتيمم للحدثين الأصغر والأكبر كما إذا احتلم في نومه وعجز عن الاغتسال، أو يتضرر باستعماله وإذا أمكن أن يغسل بعض بدنه ويتيمم للبعض الآخر

(5/344)

وجب ذلك لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولحديث: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(5/345)

الفتوى رقم 10951 س: ما هو حد المرض المبيح للتيمم مع وجود الماء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
إن المرض الذي يشرع عند حصوله التيمم هو المرض الذي يخشى منه مع استعمال الماء زيادة المرض أو تأخر برء الجرح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/345)

السؤال الأول من الفتوى رقم 9397
س: إذا كان البرد شديدا جدا جدا والماء في الإناء كالروب وفي الإبريق يتثلج ومثلا إنسان وقع عليه حدث والماء يؤثر عليه ويعمل له مرض الحمى كيف العمل؟

(5/345)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الأمر كما ذكر فإنه يتيمم قال تعالى: { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1) لكن إذا أمكنه تسخينه بالنار وجب ذلك ووجب عليه الغسل لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6
(2) سورة التغابن الآية 16

(5/346)

الفتوى رقم 12095
س: إني طريح الفراش ولا أقوى على الحركة فكيف أقوم بعملية الطهارة لأداء الصلاة وكيف أصلي؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: بالنسبة للطهارة يجب على المسلم أن يتطهر بالماء فإن عجز عن استعماله لمرض أو غيره تيمم بتراب طاهر، فإن عجز عن ذلك سقطت الطهارة وصلى حسب حاله قال تعالى:

(5/346)

{ فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال جل ذكره: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) أما ما يتعلق بالخارج من البول والغائط فيكفي فيه الاستجمار بحجر أو مدر أو مناديل طاهرة يمسح بها محل الخارج ثلاث مرات أو أكثر حتى ينقي المحل.
ثانيا: بالنسبة للصلاة فإن الواجب على المريض الصلاة قائما، فإن لم يستطع صلى قاعدا، فإن لم يستطع فعلى جنب، لما ثبت لعمران بن حصين أن النبي صلى الله عليه وسلم قال: « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (3) . وقوله جل وعلا: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة الحج الآية 78
(3) صحيح البخاري الجمعة (1066),سنن الترمذي الصلاة (371),سنن النسائي قيام الليل وتطوع النهار (1660),سنن أبو داود الصلاة (952),سنن ابن ماجه إقامة الصلاة والسنة فيها (1231),مسند أحمد بن حنبل (4/435).
(4) سورة التغابن الآية 16

(5/347)

السؤال الثاني من الفتوى رقم 11359 س: نحن نعيش هنا مع أهلنا البدو (أصحاب الإبل) ونراهم يتركون الماء ويصلون بالتيمم بدون أسباب تدعو للتيمم.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز التيمم مع وجود الماء والقدرة على استعماله

(5/347)

ولا يجزئهم عن الوضوء والغسل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/348)

السؤال الثالث من الفتوى رقم 8592 س: لقد أعيش منذ الصبى بذبحة صدرية ونزيف داخلي:
(أ)
هل لي أجر عند الله في ذلك؛ لأني حرمت من شبابي وصحتي؟
(ب)
معظم الأيام أصلي بتيمم لأني لا أستطيع الاستحمام هل يجوز لي ذلك؟.
(ج)
هل أستطيع تعليم التلاميذ القرآن وأنا غير طاهر؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: إن صبرت على ما أصابك فلك الأجر عند الله وإن جزعت ولم تصبر حرمت الأجر.
ثانيا: إذا كان الواقع كما ذكرت من أنك لا تستطيع الاستحمام شرع لك التيمم عن الجنابة. ثالثا: إذا كنت لا تستطيع استعمال الماء في الطهارة من الحدث كفاك التيمم للطهارة من الحدث لمس المصحف، ولك تعليم القرآن وإن كنت على غير طهارة من الحدث الأصغر. أما الجنب فلا يمس المصحف ولا يقرأ القرآن ولا يعلمه الطلاب حتى يغتسل.

(5/348)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/349)

السؤال السادس من الفتوى رقم 6522 س: هل يجزئ التيمم الواحد عن الغسل والوضوء أو لا بد من التيممين؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجزئ التيمم الواحد عن جميع الأحداث الكبرى والصغرى إذا نواها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/349)

الفتوى رقم 2852 س: هل المسافر الذي يقيم في البلاد مدة ثلاثة أو ستة أيام أو عام فهل يقصر أم لا؟ وكذلك التيمم بالحجر هل يجوز أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: المسافر الذي نوى الإقامة ببلد أكثر من

(5/349)

أربعة أيام لا يقصر الصلاة، وإذا كانت الإقامة دون هذه المدة فإنه يقصر الصلاة.
ثانيا: إذا أراد أن يتيمم فإنه يتيمم من الصعيد الطيب لقوله تعالى: { فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ } (1) وهو تراب الأرض لقول النبي صلى الله عليه وسلم: « وجعلت لنا الأرض كلها مسجدا وجعلت تربتها لنا طهورا إذا لم نجد الماء » (2) رواه مسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 43
(2) مسلم 1 / 371.

(5/350)

السؤال الثاني من الفتوى رقم 3534 س: هل يصح التيمم لمن يأخذ حجرة قدر البيضة ويمرها على اليدين ثم يمسح بهما؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل أن من أراد أن يتيمم أنه يتيمم بتراب طاهر ذي غبار يعلق باليد، والذي يدل على هذا الأصل قوله تعالى: { فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1)
__________
(1) سورة المائدة الآية 6

(5/350)

ولا يحصل المسح بشيء منه إلا أن يكون ذا غبار يعلق باليد.
وروى الشافعي في مسنده عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: « أعطيت ما لم يعط نبي من أنبياء الله جعل لي التراب طهورا » (1) . الحديث. رواه أحمد . ولو كان غير التراب طهورا لذكره فيما من الله تعالى به عليه، لكن إذا كان في أرض ليس فيها تراب كفاه أن يتيمم مما فيها من رمل ونحوه. وأما الحجر الذي ذكرته فلا يكفي استعماله في التيمم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 98.

(5/351)

السؤال الأول من الفتوى رقم 5081
س: إنني في بيت وليس عندي تراب وفي بعض الأوقات ليس عندي أحد يحضر لي ترابا هل يجوز لي أن أتيمم على الفراش (السجاد) أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه. وبعد:
يجب عليك أن تتيمم بتراب طاهر إذا لم يوجد الماء أو تعذر استعماله لقوله تعالى: { فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1)
__________
(1) سورة المائدة الآية 6

(5/351)

فإن عجزت عن التراب أجزأك التيمم بضرب الأرض الطاهرة كيف ما كانت وإن لم يكن فيها غبار. لقول الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(5/352)

الفتوى رقم 11502 س: يوجد لدي والد يبلغ من العمر حوالي سبعين أو الثمانين وهو مصاب بعدة أمراض وهي:
(1) ربو شعبي في الرئة. (2) سكر في الدم. (3) التهاب في الأعصاب ومفاصل العمود الفقري. (4) مقعد في الفراش ولا يستطيع القيام من الفراش منذ ثلاث سنوات وأسألكم عن الآتي:
1 -
أنه إذا صام وجاء نصف النهار لم يستطع مواصلة الصيام فيفطر ولم يستطع فماذا يعمل في صيام رمضان؟
2 -
لا يقدر أن يؤدي الوضوء على الوجه المطلوب حيث لا يقدر أن يجلس أو يقوم واقفا فماذا يفعل إذا أراد الصلاة؟
3 -
قد لا تخلو ملابسه من بعض النجاسة مثل قطرات البول أو بقايا براز حيث إنه في بعض الأحيان يخرج منه بول أو براز بدون أن يشعر بذلك آمل الرد على أسئلتي؟

(5/352)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه. وبعد: أولا: إذا كان والدك لا يستطيع الصيام لكبره أو لمرض لا يرجى برؤه فإنه يفطر ويطعم عن كل يوم مسكينا نصف صاع من بر أو تمر أو أرز ونحوها من قوت البلد.
ثانيا: إذا كان والدك لا يقدر على الوضوء بنفسه أو بمن يعينه فإنه يتيمم بتراب طاهر. ثالثا: إذا كان البول لا يستمسك مع والدك أو كان لا يستطيع أن يغير ملابسه النجسة فإنه يصلي حسب الاستطاعة ويعفى عما أصابه من النجاسة، ويتيمم لكل صلاة. أما إن استطاع غسل النجاسة بنفسه أو بغيره من ثوبه أو إبداله بثوب طاهر وقت الصلاة فإنه يلزمه ذلك لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(5/353)

السؤال الرابع من الفتوى رقم 9223 س: هل المتيمم إذا مسح على يده إلى أين يصل المسح إلى الكوعين أم إلى المرفقين وكم عدد الأوقات يصلي بالتيمم الواحد وكم عدد الضربات في التيمم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يمسح كفيه كل واحدة بالأخرى من أطراف الأصابع إلى مفصل الكف من الذراع، والمفصل الذي يلي الكف داخل في المسح لا إلى المرفقين. ويصلي بتيممه ما لم يجد الماء أو يحصل منه ناقض للوضوء. والأفضل في التيمم أن يضرب الأرض ضربة واحدة بيديه ثم يمسح بهما وجهه وكفيه. لما ثبت في الصحيحين من حديث عمار رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إنما كان يكفيك أن تضرب بيديك الأرض ضربة واحدة ثم تمسح بهما وجهك وكفيك » (1) (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التيمم (340),صحيح مسلم الحيض (368),سنن الترمذي الطهارة (144),سنن النسائي الطهارة (314),سنن أبو داود الطهارة (321),سنن ابن ماجه الطهارة وسننها (569),مسند أحمد بن حنبل (4/265),سنن الدارمي الطهارة (745).
(2) البخاري 1 / 455 (فتح) مسلم 1 / 280 و 281.

(5/354)

السؤال الأول من الفتوى رقم 4548 س: إذا وجبت علي صلاة الظهر وأنا في مكان لا يوجد به ماء وصليت صلاة الظهر متعفرا. وبعد الصلاة تأكدت بأنه لم ينتقض وضوئي ودخل وقت صلاة العصر وصليت بدون أن أتعفر فهل لي صلاة أم لا أو يجب أن أتعفر بعد دخول الوقت؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الصحيح من أقوال العلماء أن التيمم لا ينتقض بخروج الوقت الذي فعل فيه وإنما ينتقض بوجود الماء أو بناقض من نواقض الوضوء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/355)

السؤال الثاني من الفتوى رقم 13045 س: إذا أحدثت حدثا أكبر أو أصغر وليس عندي ماء وتيممت وحضر الماء وأنا على طهارتي من التيمم هل يبطل التيمم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل في الطهارة أن تكون بالماء فإذا فقد أو عجز عن استعماله قام التيمم بالتراب بدلا عنه فإذا وجد الماء بطلت الطهارة

(5/355)

بالتيمم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/356)

السؤال الأول من الفتوى رقم 13036 س: امرأة كبيرة في السن في عشر التسعين ويشق عليها الوضوء والغسل لأنها مقعدة لا سيما وقت البرد وبعد مكان الوضوء عنها فهل لها رخصة في التيمم لكل صلاة أو الجمع بين الأوقات بالوضوء الواحد؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الأمر كما ذكر فإن المرأة المذكورة تتوضأ بقدر الاستطاعة ولو بتقريب الماء إليها في محلها، فإن لم تستطع ذلك بنفسها ولا بغيرها جاز لها التيمم لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وأما الخارج من الدبر والقبل من الغائط والبول فيكفيها عنه الاستجمار بما يزيل الأذى وينقي المحل من حجر أو مدر أو مناديل طاهرة. ويجب أن لا تنقص المسحات لكل واحد من الدبر والقبل عن ثلاثا مرات، فإن لم تكف وجب الزيادة حتى ينقي المحل من الأذى. ولها الجمع بين الظهر والعصر في وقت إحداهما وكذا بين المغرب والعشاء في وقت إحداهما؛ لأنها في حكم المريض.
__________
(1) سورة التغابن الآية 16

(5/356)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/357)

السؤال الأول من الفتوى رقم 296 س: لو توضأ إنسان وبيده جرح لا يصله الماء وإنما يتيمم عنه فنسي وصلى بدون تيمم فذكر وهو في صلاته فتيمم دون أن يقطع الصلاة واستمر بصلاته فما حكم هذه الصلاة هل هي باطلة أو صحيحة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
إذا كان في موضع من مواضع الوضوء جرح ولا يمكن غسله ولا مسحه؛ لأن ذلك يؤدي إلى أن هذا الجرح يزداد أو يتأخر برؤه فالواجب على هذا الشخص هو التيمم. فمن توضأ تاركا موضع الجرح ودخل في الصلاة وذكر في أثنائها أنه لم يتيمم فإنه يتيمم ويستأنف الصلاة من أولها؛ لأن ما مضى من صلاته قبل التيمم غير صحيح ومنه تكبيرة الإحرام فلم يصح دخوله في الصلاة أصلا، لأن الطهارة شرط من شروط صحة الصلاة.
وترك موضع من مواضع الوضوء أو ترك جزء منه لا يكون الوضوء معه صحيحا، ولما رأى النبي صلى الله عليه وسلم رجلا في قدمه لمعة قدر الدرهم لم يصبها الماء أمره بإعادة الوضوء

(5/357)

وهذا الشخص المسئول عنه لما تعذر الغسل والمسح في حقه وجب الانتقال إلى البدل الذي هو التيمم لعموم قوله تعالى: { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا } (1) ولقصة صاحب الشجة عند أبي داود عن جابر أنه صلى الله عليه وسلم قال: « إنما كان يكفيه أن يتيمم ويعصر أو يعصب -شك موسى - على جرحه خرقة ثم يمسح عليها ويغسل سائر جسده » (2) . الحديث فإذا كان هذا الشخص الذي سئل عنه لم يعد تلك الصلاة فإنه يعيدها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة النساء الآية 43
(2) سنن أبو داود الطهارة (336).

(5/358)

الفتوى رقم 13028
س: الوالدة حصل لها نزيف حاد في الأنف بسبب ضربة في أحد الأيام حوالي الساعة الثانية ظهرا واستمر معها حتى حوالي الساعة الرابعة والنصف عصرا حيث نقلت إلى المستشفى ووضع عليها المغذي

(5/358)

ولم ينتهي المغذي إلا حوالي الساعة الخامسة وعشر دقائق تقريبا وهي تريد أن تصلي العصر فبعد إبعاد المغذي لم تستطع الوضوء لأنه حصل معها مضاعفات شديدة جدا لدرجة أنها لا تستطيع أن تحرك رأسها أو حتى تتكلم ولم يكن في المستشفى تراب للتيمم وممنوع النزول لإحضار التراب فأشارت إحدى المريضات علينا أن نغير ملابسها من الدم ونضع السجادة بعد طيها وتضرب عليها للتيمم ففعلت وصلت العصر هل تكون صلاتها صحيحة أم لا ثم في صلاة المغرب استطاعت أن تذهب إلى دورة المياه فتوضأت للصلاة وعند الوصول لغسل الوجه مسحت ثلاث مرات بالماء لأن منطقة الأنف وما حولها كان به لزقة طبية واستمرت حوالي أيام في باقي الصلوات أيضا تصلي وهي جالسة مع العلم بأني كنت أقوم بعملية الوضوء لها لأنها لا تستطيع أن تحرك رأسها من جميع الجهات. أفيدونا أفادكم الله؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: ضرب والدتك السجادة للتيمم صحيح. لعدم تمكنها من الصعيد الطيب.
ثانيا: مسحها على اللزقة التي في الوجه صحيح. ثالثا: مساعدتك لوالدتك في الوضوء لا بأس بها. رابعا: صلاتها وهي جالسة إذا لم تستطع القيام صحيحة.

(5/359)

بالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/360)

السؤال الرابع من الفتوى رقم 4373
س: هل التيمم يصلى به الفرض الآخر مع عدم وجود الناقض؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
من كان له عذر رخص له في التيمم من أجله فتيمم وصلى فريضة فله أن يصلي به فريضة أخرى ما دام العذر قائما ولم ينتقض تيممه بناقض من نواقض الطهارة المائية، وذلك لأن التيمم طهارة قائمة مقام الطهارة المائية لقوله تعالى: { وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ } (1) وقول النبي صلى الله عليه وسلم: « جعلت لي الأرض مسجدا وطهورا » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6
(2) سنن الترمذي الصلاة (317),سنن أبو داود الصلاة (492),سنن ابن ماجه المساجد والجماعات (745).

(5/360)

الفتوى رقم 11683
س: التيمم هل يجوز به الصلاة أكثر من مرة، لم أجد الماء ولما جاء

(5/360)

وقت الصلاة تيممت وصليت الفرض ثم أقيمت جماعة فصليت معهم مرة ثانية بعد التيمم فهلا صلاتي الأخيرة صحيحة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه. وبعد:
صلاتك صحيحة؛ لأن التيمم رافع للحدث كالماء في أصح أقوال العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/361)


باب إزالة النجاسة - فتاوى اللجنة

باب إزالة النجاسة

(5/362)

السؤال الأول والثامن من الفتوى رقم 3225
س: إذا طير الإنسان الشراب ورجع يتوضأ فهل ما يطوله من الرشاش طاهر أو يبل يده بالماء ويمسح عليه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
البول نجس فإذا كان الذي أصاب الإنسان رشاش بول وجب عليه أن يغسل الموضع الذي أصابه من بدنه أو ثوبه، ولا يجزئ في تطهيره مسحه بالماء، وكذا إن كان الرشاش من الماء الذي صبه على البول.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/363)

/200
س: هل النجاسة اليسيرة مثل نقطة الدم التي كبر حب الدخن هل علي فيها شيء؟
جـ: النجاسة من غير الدم والقيح والصديد لا يعفى عن كثيرها ولا قليلها. أما الدم والقيح والصديد فيعفى عن اليسير منها إذا كان خروجا من غير الفرج؛ لأن في الاحتراز من قليلها مشقة وحرج وقد قال تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (1) وقال: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 78
(2) سورة البقرة الآية 185

(5/363)

السؤال الثاني من الفتوى رقم 2989
س: استعمل كثير من الناس الكماليات في فرش حجر المنزل فهل إذا بال الطفل مثلا على الفرشة على مختلف سنه يكفي صب الماء وتطهر من النجاسة، نظرا إلى أن الفرشة قد تكون كبيرة وقد تكون لاصقة بالأرض، أو تكون مثبتا عليها دواليب كبيرة وسرر أو لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان من بال على هذه الفرشة ونحوها غلاما لم يأكل الطعام كفى في تطهيرها رش الماء عليها حتى يعم موضع النجاسة منها، ولا يجب عصرها ولا غسلها، وإن كان قد أكل الطعام أو كان جارية سواء أكلت الطعام أم لا، فلا بد لتطهيرها من الغسل، ويكفي صب الماء على موضع النجاسة، ولا يجب نزع الفرشة ولا عصرها كالنجاسة على الأرض، لما ثبت في الصحيحين عن أنس رضي الله عنه: « أن أعرابيا بال في المسجد فأمر النبي صلى الله عليه وسلم أن يصب على بوله دلو من الماء » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 1 / 323 (فتح) مسلم 1 / 236.

(5/364)

السؤال الأول من الفتوى رقم 4125
س: هل يكفي مسح النجاسة الساقطة على الفرش والبسط بالإسفنج ثلاث مرات أم ماذا يعمل المسلم في ذلك؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يكفي مسح النجاسة الساقطة على ما ذكر بل يصب عليها الماء حتى يغلب على ما سقط عليها من النجاسة من بول ونحوه، وإن كان للنجاسة جرم وجب إزالته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/365)

السؤال الثالث من الفتوى رقم 2217
س: عندما ينقل أحدنا من شقة إلى أخرى مع الملاحظة أن جميع أو أغلب الشقق تكون مفروشة (أي الأرضية) فهل يجوز لأحدنا أن يصلي على ما سكب أو انتثر عليها خمر لعدم علمنا عن الساكنين السابقين هل هم مسلمون أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل في الأشياء الطهارة فلا يحكم على شيء أو محل بأنه نجس إلا بدليل يدل على أن هذا الشيء نجس وأن هذه

(5/365)

النجاسة المنصوص عليها موجودة في هذا المحل، وإذا لم يتحقق هذان الأمران فإن المسلم يصلي وتكون صلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/366)

السؤال الأول من الفتوى رقم 7835
س: عن شأن الوضوء خصوصا القدمين أيترتب الغسل ثلاثا كالوجه واليدين إن الإنسان يمشي ويدعس على النجاسات في الأرض ولا ينقي غسل ثلاث مرات وسمعنا أنه يقال من زاد فوق ثلاث قد تعدى السنة إذا كان يكفي للقدم ثلاث غسلات لو بقي أثر في القدم من القاذورات أيصح الوضوء بلا زيادة على الثلاث؟ نرجو من فضيلتكم حكم ذلك والله يحفظكم.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجب إزالة النجاسة من القدمين إذا كانت رطبة بالماء قبل البدء بالوضوء ثم بعد ذلك يتوضأ إذا كان محدثا ولا يزيد على الثلاث لكل عضو ما عدا الرأس والأذنين فإن السنة فيهما الاقتصار على مسحة واحدة.

(5/366)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/367)

السؤال الرابع من الفتوى رقم 9040
س: إذا بال الإنسان أو تغوط واستجمر، ثم عرق، هل هذا العرق ينجس الملابس؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا بد في الاستجمار من الإنقاء، وإذا تحقق الإنقاء من البول والغائط لم ينجس عرق المحل ما لاقاه من الملابس؛ لأنه بذلك الإنقاء حكم للمحل بالطهارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/367)

الفتوى رقم 12747
س: إنني أحتاج إلى وقت بعد التبول ليكتمل نزول البول وأستطيع الاستنجاء بشكل صحيح وسؤالي هو إذا خرجت من الحمام وانتظرت نزول بقية البول وهي قليلة جدا فهل يجب علي أن أتحفظ حتى لا

(5/367)

يصيب جسمي شيء من البول أم أن ما يصيب جسمي وثيابي في هذه الحالة معفو عنه فلا يجب غسله؟ علما بأن هذا الأمر يتكرر دائما مع كل حالة تبول. أفيدونا عن الحكم الشرعي ولكم جزيل الشكر؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا خرج منك قطرات من البول بعد عملية التبول فأصاب جسمك أو ثيابك وجب عليك غسل ما أصاب من ذلك؛ لأن البول نجس مع إعادة الاستنجاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/368)

السؤال الأول من الفتوى رقم 627
س: الحرمة عندما تضع طفلها إما ذكرا أو أنثى وفي أثناء حضانته دائما ما يفارقها يجلس في حضنها وقد يحدث منه بول في ثيابها فما يجب عليها أثناء ذلك وهل هناك حكم في ذلك للذكر خاص وللأنثى خاص من الولادة حتى عامين أو أكثر؟ والسؤال يختص من ناحية الطهارة والصلاة ومن ناحية المشقة في تغيير الثياب كل وقت .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ينضح بول الغلام ما لم يتغذى بالطعام، فإذا تغذى به فإنه يغسل، وأما الجارية فإنه يغسل بولها مطلقا طعمت أو لم

(5/368)

تطعم والأصل في ذلك ما أخرجه البخاري ومسلم وأبو داود وغيرهم واللفظ لأبي داود فقد أخرج أبو داود في سننه بسنده عن « أم قيس بنت محصن أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم فأجلسه رسول الله صلى الله عليه وسلم في حجره فبال في ثوبه فدعا بماء فنضحه بالماء ولم يغسله » (1) . وأخرج أبو داود وابن ماجه عنه صلى الله عليه وسلم أنه قال: « يغسل من بول الجارية ويرش من بول الغلام » (2) . وفي رواية أخرى لأبي داود « يغسل من بول الجارية وينضح من بول الغلام ما لم يطعم » (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) البخاري 1 / 281 (فتح الباري) ومسلم 1 / 238 وأبو داود برقم (374).
(2) أبو داود 1 / 102 والنسائي 1 / 158 وابن ماجه 1 / 175.
(3) أبو داود برقم (377).

(5/369)

الفتوى رقم 2536
س: أنا رجل وعندي أطفال ومن عادة الأطفال الصغار التبول ويقع على ثياب أمهم وآبائهم خاصة في سن الطفولة فمثلا إنني أريد

(5/369)

الحج أو العمرة ولا عندي سوى الإحرام ووقع عليه فيه من بول الطفل الصغير شيء فما حكم ذلك علما كما هو معروف أن البول نجس ولا يمكن لي غسل الإحرام ذلك الوقت وأنا محرم. وبالأخص أم الطفل هي تتعرض كثير الأحيان لبول ولدها فعندنا مثل أنا في حج ويمكن يصعب علي الغسل للإحرام فكيف أعمل جزاكم الله خير الجزاء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ورد في السنة ما يدل على حكم بول الغلام والجارية « فعن أم قيس بنت محصن أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم: فبال على ثوبه فدعا بماء فنضحه عليه ولم يغسله » (1) رواه الجماعة.
وعن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « بول الغلام الرضيع ينضح وبول الجارية يغسل » (2) . قال قتادة : (وهذا ما لم يطعما فإذا طعما غسلا جميعا). رواه أحمد والترمذي وقال حديث حسن .
فعليكما أن تغسلا ما يصيبكما من رشاش البول إذا كان بول جارية وبول غلام يتغذى بالطعام، فإن كان الغلام لا يتغذى بالطعام كفاكما رش بوله ونضحه بالماء من غير حاجة إلى غسل ولا عصر، وهكذا ثوب الإحرام يغسل من بول الجارية ومن بول الغلام الذي يأكل الطعام، ويرش من بول الغلام الذي لا يتغذى بالطعام، وإذا لم يكن عندك
__________
(1) صحيح البخاري الوضوء (221),صحيح مسلم السلام (2214),سنن الترمذي الطهارة (71),سنن النسائي الطهارة (302),سنن أبو داود الطهارة (374),سنن ابن ماجه الطب (3462),مسند أحمد بن حنبل (6/355),موطأ مالك الطهارة (143),سنن الدارمي الطهارة (741).
(2) أحمد 1 / 76 و 97 و 137 وأبو داود برقم (378) والترمذي 2 / 509 (تحفة الأحوذي)

(5/370)

إلا ثوب الإحرام أمكنك أن ترشه بالماء إذا كان البول الذي أصابه من غلام لم يأكل الطعام، وتغسله من بول الجارية والغلام الذي يأكل الطعام في محل لا يرى عورتك فيه أحد سوى زوجتك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/371)

السؤال الثالث من الفتوى رقم 4514
س: عندما يبول الطفل على حامله وهو يصلي فما الحكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يقطع صلاته ويغسل البول إن كان الطفل يتغذى بالطعام أو يرشه رشا، ثم يعود لاستئناف صلاته إذا كان الطفل لم يتغذ بالطعام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/371)

السؤال الأول من الفتوى رقم 6382
س: إذا جاء طفل إلى المجلس مثلا وفي ثيابه أو سراويله شيء من الرطوبة فجلس على الفراش أو في حجر أبيه ونحوه فما حكم هذه

(5/371)

الرطوبة. لقد أشكل هذا علي حتى تحرجت ولا حول ولا قوة إلا بالله؛ لأنه مع مرور الأيام يصبح مجلس المنزل أو مجلس الضيوف غير صالح لجلوس من ثيابه رطبة أو الصلاة فيه. ثم ما حكم السؤال عن مثل هذا أعني السؤال عن حال الطفل أو المجلس؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا لامس المرء طفلا به رطوبة من نجاسة ووجد أثرا لتلك الرطوبة كبلل فإنه يغسل ما أصابه من البدن والثياب والمكان الذي أصابه البلل إن كانت جارية أو غلاما يأكل الطعام، وإن كان غلاما لم يأكل الطعام فإنه يرش على مكان النجاسة رشا لما، ثبت في حديث أبي السمح رضي الله عنه خادم رسول الله صلى الله عليه وسلم قال: قال النبي صلى الله عليه وسلم: « يغسل من بول الجارية ويرش من بول الغلام » (1) . رواه أبو داود والنسائي وابن ماجه وأما إذا لم يتحقق بللا فإن الأصل طهارة البدن والمكان ولا ينتقل عن الأصل إلا بيقين النجاسة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الطهارة (304),سنن أبو داود الطهارة (376),سنن ابن ماجه الطهارة وسننها (526).

(5/372)

السؤال الثالث من الفتوى رقم 8540
س: إذا ابتل ثوب أو مكان ببول رضيعة أنثى ثم وضع هذا الثوب على مقعد مثلا هل يصبح المقعد نجسا وكيف نطهره إذا كان نجسا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا ابتل ثوب ببول رضيعة أنثى ووضع على مقعد وهو رطب من البول فإنه ينجس ما وضع عليه، ويطهر بالغسل بالماء. وإن كان غير رطب فإنه لا ينجس ما وضع عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/373)

السؤال الرابع من الفتوى رقم 5310
س: نرى بعض الإخوان يحظر إلى المسجد للصلاة وملابسه عليها دم وعندما ننصحه يقول الدم هنا دم ذبيحة حلال ودمها لا يبطل الصلاة فهل هذا الكلام صحيح أم لا وهل تجوز الصلاة بالدم على الملابس والبشرة أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل في الأشياء الإباحة والطهارة، ولا يقال أن هذا محرم ونجس إلا بدليل، ولا تلازم مطلقا بين الحرام والنجس فكل

(5/373)

نجس حرام، وليس كل حرام نجسا. وقد دل القرآن على تحريم الدم مطلقا ومقيدا، والمطلق يحمل على المقيد قال تعالى: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ } (1) وقال تعالى: { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا } (2) الآية. فأطلق الدم في الآية الأولى وقيده بالمسفوح في الآية الثانية. قال القرطبي : (اتفق العلماء على أن الدم حرام نجس لا يؤكل ولا ينتفع به)، وقال أيضا: (ذكر الله سبحانه وتعالى الدم هاهنا مطلقا وقيده في الأنعام بقوله { مَسْفُوحًا } (3)
وحمل العلماء هاهنا المطلق على المقيد إجماعا فالدم هنا -أي في سورة البقرة- يراد به المسفوح؛ لأن ما خالط اللحم فغير محرم بإجماع وكذلك الكبد والطحال مجمع عليه). انتهى المقصود. وبهذا يعلم أن الدم الذي يصيب بشرة الإنسان وثيابه من الدم الذي بين اللحم ليس بنجس؛ لأنه ليس مسفوحا، لكن الأولى بالمسلم أن يتنظف من ذلك لقذارته، ولئلا يتهم بالجفاء والتلطيخ بالدم النجس الذي هو المسفوح، مع العلم أن الشيء اليسير من الدم المسفوح يعفى عنه عند أهل العلم.
__________
(1) سورة المائدة الآية 3
(2) سورة الأنعام الآية 145
(3) سورة الأنعام الآية 145

(5/374)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/375)

السؤال الرابع من الفتوى رقم 6386
س: هل دم مأكول اللحم مثل الشاة والبقر يكون نجسا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
دم مأكول اللحم مثل الشاة والبقرة إذا كان مسفوحا فهو نجس، وما بقي في عروق الذبيحة ولحمها فهو طاهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/375)

الفتوى رقم 1629
س: وضعت امرأتي وامتنع أحد أصدقائي من دخول منزلي بحجة أن المرأة إذا كانت نفساء لا يحل للإنسان أن يأكل من يدها ويعتبرها نجسة بدنيا وعمليا مما شككني في معيشتي فأرجو إفادتي وحسب ما أعرف أن المرأة النفساء يمتنع عليها الصلاة والصوم وقراءة القرآن؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله

(5/375)

وصحبه.. وبعد:
المرأة لا تنجس بحيض ولا نفاس، ولا تحرم مؤاكلتها ولا مباشرتها فيما دون الفرج، إلا أنها تكره مباشرتها فيما بين السرة والركبة فقط، لما روى مسلم عن أنس رضي الله عنه أن اليهود كانوا إذا حاضت المرأة فيهم لم يؤاكلوها فقال رسول الله صلى الله عليه وسلم: « اصنعوا كل شيء إلا النكاح » (1) .
وما رواه البخاري ومسلم عن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يأمرني فأتزر فيباشرني وأنا حائض » (2) . ولا تأثير لتحريم الصلاة والصوم وقراءة القرآن عليها أثناء الحيض أو النفاس على مؤاكلتها أو الأكل مما صنعت بيدها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم 1 / 246.
(2) البخاري 1 / 403 (فتح) مسلم 1 / 242.

(5/376)

السؤال الثاني من الفتوى رقم 6354
س: لدينا امرأة خادمة نصرانية فهل يجوز أن تغسل الثياب وتكون طاهرة وهل نلبسها أم لا ثم إذا أهدت إلينا شيئا بعد عودتها من السفر فهل نقبله أم لا؟

(5/376)

جـ : الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز لكم لبس ما غسلته أو كوته من الثياب. وعليكم أن تدعوها إلى الإسلام لعل الله أن يهديها على يديكم، ولا مانع من قبولكم ما أهدته من المباح، وأن تكافئوها عليها. وينبغي إبعادها إن لم تسلم واستبدالها بمسلمة، ولا سيما في الجزيرة العربية ؛ لأن النبي صلى الله عليه وسلم أوصى بإخراج الكفار منها. والحديث المذكور يعم اليهود والنصارى وغيرهما من الكفار.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/377)

السؤال السابع من الفتوى رقم 4679
س: إذا وقع الجماع بين المرأة والرجل هل يجوز قبل غسلهما لمس أي شيء وإذا حصل اللمس لأي شيء هل يتنجس أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
نعم يجوز للجنب قبل أن يغتسل لمس الأشياء من أثواب وأطباق وقدور ونحوها، سواء كان رجلا أم امرأة؛ لأنه ليس بنجس ولا يتنجس ما لمسه منها بلمسه إياه. وهكذا الحائض والنفساء ليستا نجستين بالحيض والنفاس بل بدنهما وعرقهما طاهر، وهكذا

(5/377)

ما لمستا بأيديهما. وإنما النجس الدم الخارج منهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/378)

السؤال الثاني من الفتوى رقم 9009
س: أ-
هل يجوز غسل الرأس بوزر (ببول) الإبل والصلاة به؟
ب-
هل يجوز غسل الرأس بوزر (ببول) الغنم والصلاة به؟
جـ-
هل يجوز الصلاة في غرفة الغنم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: بول ما يؤكل لحمه طاهر، فإذا استعمله في البدن لحاجة فلا حرج من الصلاة به.
ثانيا: تجوز الصلاة في غرفة الغنم ومرابضها؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/378)

السؤال الرابع من الفتوى رقم 5566
س: فسر لي هذا الحديث: سئل النبي صلى الله عليه وسلم عن الحياض التي بين مكة والمدينة تردها الكلاب والسباع والحمر وعن الطهارة بها فقال: « لها ما حملت في بطونها ولنا غبر طهور » (1) (2) رواه ابن ماجه.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: جملة (ولنا غبر طهور) محرفة وأصلها (ولنا ما غبر طهور). ثانيا: معناه أن شرب هذه الحيوانات من ماء الحياض لا يمنع من استعمال ما بقي من الماء بعد شربها منه، في الشرب والوضوء والغسل من الجنابة وإزالة النجاسة عن الثوب والبدن والأرض بهذا الماء. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الطهارة وسننها (519).
(2) ''الحديث رواه بن ماجه برقم (519) ونصه: (عن أبي سعيد الخدري رضي الله عنه ؛أن النبي صلى الله عليه وسلم سئل عن الحياض التي بين مكة والمدينة تردها السباع والكلاب والحمر وعن الطهارة منها فقال: ''لها ما حملت في بطونها ولنا ما غبر طهور'' ؛قال المعلق: (في الزوائد في إسناده عبد الرحمن قال فيه الحاكم: روى عن أبيه أحاديث موضوعة. قال ابن الجوزي: أجمعوا على ضعفه).''

(5/379)

السؤال الثالث عشر من الفتوى رقم 8052
س: ما الحكم الراجح في سؤر البغل والحمار وسباع البهائم

(5/379)

وجوارح الطير؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الراجح طهارة سؤر البغل والحمار الأهلي وسباع البهائم كالذئب والنمر والأسد، وجوارح الطير كالصقر والحدأة، وهذا هو الذي صححه أبو محمد بن قدامة رحمه الله في المغني وهو الموافق للأدلة الشرعية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/380)

السؤال الثاني من الفتوى رقم 6386
س: هل المني إذا وقع على الثياب نجس؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل فيه الطهارة، ولا نعلم دليلا يدل على نجاسته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/380)

السؤال الثالث من الفتوى رقم 11560
س: أثناء استيقاظي من النوم وجدت نفسي محتلما هل يكون الثوب غير طاهر؟ علما بأن الماء الأصل لا يسيل إلى الثوب .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
خروج المني بالاحتلام ونحوه لا ينجس الملابس التي على المحتلم ولو أصابها؛ لأن المني طاهر، لكن المشروع إزالة ما أصاب الثياب من باب النظافة وإزالة الأوساخ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/381)

السؤال الثاني من الفتوى رقم 4262
س: ما هو الفرق بين المني والمذي وما هو الذي يلزم أن يغتسل له؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: الفرق بين المني والمذي أن المني من الرجل ماء غليظ أبيض ومن المرأة رقيق أصفر، وأما المذي فهو ماء رقيق أبيض لزج يخرج عند الملاعبة أو تذكر الجماع أو إرادته أو نظر أو غير ذلك، ويشترك الرجل والمرأة فيه.
ثانيا: الذي يلزم أن يغتسل له هو المني، أما المذي فيجب غسل

(5/381)

الذكر والأنثيين منه، ويجب الوضوء منه للصلاة، ونضح ما أصاب البدن أو الملابس منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/382)

السؤال الثالث من الفتوى رقم 3135
س: لا حياء في الدين فأنا رجل مذاء "أي كثير المذي" وعندما أتوضأ أقوم بغسل ما أتوقع أنه لامسه المذي فينتابني الشك بأن هناك أماكن ربما لم تنظف هل صلاتي صحيحة وأنا مجرد شك ولست متأكدا كذلك من المذي مثل البول من لم يتنزه عنه هل عليه إثم وعقاب؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل طهارة البدن والثوب، والشك الطارئ لا أثر له فإذا غسلت المحل الذي يغلب على ظنك أن المذي أصابه فإنك تصلي ولا شيء عليك، وأما المذي فإنه نجس فإذا خرج منك مذي وجب غسل الذكر من أصله والأنثيين ونضح ما أصابه المذي من الثوب والبدن؛ لأن النبي صلى الله عليه وسلم (أمر عليا بغسل الذكر والأنثيين والوضوء من المذي وأمر بنضح ما أصاب الثوب من ذلك).

(5/382)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/383)

السؤال الخامس من الفتوى رقم 8540
س: ما هو الودي والمذي وكيف التطهر منهما وهل يأتيان والإنسان نائم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الودي يخرج بعد البول غالبا وهو أبيض ثخين يشبه المني في الثخانة ويخالفه في الكدورة، ولا رائحة له. وأما المذي فهو ماء رقيق أبيض لزج يخرج عند الملاعبة أو تذكر الجماع أو إرادته أو نظر وغير ذلك عند فتور الشهوة، وربما لا يحس الإنسان بخروجه ويخرج عند مبادئ الشهوة، ويشترك الرجل والمرأة فيه. وكلا المائين نجس وناقض للوضوء فيجب نضح ما أصابه والوضوء منه، ويجب غسل الذكر كله والخصيتين من المذي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/383)

السؤال السابع عشر من الفتوى رقم 8863
س: إذا تلوثت ثياب الطبيب أو الطبيبة بماء الولادة أو الدم فهل يجوز الصلاة بها. مع صعوبة تبديل الملابس عند كل صلاة نتيجة لظروف العمل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
عليه أن يعد ملابس طاهرة إلى جانبه ليصلي فيها بدلا من النجسة، وذلك لا مشقة فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/384)

السؤال الأول من الفتوى رقم 5866
س: ما حكم ما يخرج من النساء من إفرازات من الفرج هل حكمه كحكم الودي؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
حكمه حكم البول، عليها الاستنجاء منه، والوضوء الشرعي، وغسل ما أصاب بدنها وملابسها.

(5/384)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/385)

الفتوى رقم 3153
س: قرأت الجريدة فليتا - باللغة الأندونيسية المؤرخة 11 فبرواري 1980 وهي تأخذ من الجريدة الأكبر العالم الإسلامي المؤرخة 12 جمادى الأول 1399 هـ تصدر من مكة ووقفت فيها أن بعض آلات التنظيف يتخذ من شحم خنزير كصابون كاماي وصابون فالموليف ومعجون السن كولكيت وهذه المسألة منتشرة في نواحي أندونيسية مدن وقرى ومبحثه في المجالس وقد كثر بين الناس التساؤل عن صدق ذلك الخبر وحكم هذه المسألة ففي هذه الفرصة أرفع لفضيلتكم مسائل وهي:
(1)
هل يستند ذلك الخبر على أصل قوي.
(2)
وهل يجب علينا بمجرد سماع ذلك من غير علم بحقيقة الأمر اجتناب تلك الآلات وغسل الأواني سبع مرات إحداهن بتراب طهور كما هو شأن إزالة المغلظة عند الشافعي لأنه مذهب أكثر أهل أندونيسية وإعادة كل صلاة تيقناها بعد استعمال تلك الآلات؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: لم يصلنا من طريق موثوق أن بعض آلات

(5/385)

التنظيف يوجد فيها شيء من شحم الخنزير كصابون كاماي وصابون بالموليف ومعجون الأسنان كولكيت، وإنما يبلغنا عن ذلك مجرد إشاعات.
ثانيا: الأصل في مثل هذه الأشياء الطهارة وحل الاستعمال حتى يثبت من طريق موثوق أنها خلطت بشحم الخنزير أو نحوه في النجاسة وتحريم الانتفاع به، فعند ذلك يحرم استعمالها. أما إذا لم يزد الخبر عن كونه إشاعة، ولم يثبت فلا يجب اجتناب استعمالها. ثالثا: على من ثبت لديه خلط آلات التنظيف بشحم الخنزير أن يجتنب استعمالها، وأن يغسل ما تلوث منها، أما ما أداه من الصلوات أيام استعمال هذه الآلات فليس عليه إعادته على الصحيح من أقوال العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/386)


باب الحيض والنفاس وما يلحق بهما - فتاوى اللجنة

باب الحيض والنفاس وما يلحق بهما

(5/387)

مدة الحيض
الفتوى رقم 2176
س: إنني عندما تجيني العادة الشهرية تكون مرة تسعة أيام ومرة عشرة أيام، وعندما أطهر منها وأقوم بعمل المنزل تعاودني مرة أخرى على فترات متقطعة، وإني حيرانة منها، فأرشدوني كم مدة العادة الشهرية، وهل إذا عاودتني العادة بعد المدة المقررة لها شرعا يجوز لي صوم وصلاة وطلوع إلى الحرم للعمرة. وهل يجوز استعمال الحبوب لإيقاف العادة في شهر رمضان، فهل هذا حرام أو جائز؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : أولا: مدة الحيض بالنسبة لك هي المدة التي جرت عادتك أن يأتيك فيها الحيض، وهي عشرة أيام أو تسعة فإذا انقطع الدم بعد تسعة أو عشرة فاغتسلي وصلي وصومي وطوفي بالكعبة في حج أو عمرة أو تطوعا، ويحل لزوجك الاتصال بك وما عاودك من الدم بعد مدة العادة من أجل مزاولة عمل أو طارئ آخر فليس بدم حيض بل دم علة وفساد، فلا يمنعك من الصلاة ولا الصوم ولا الطواف ونحوها من القربات بل اغسليه عنك كسائر النجاسات ثم توضئي لكل صلاة وصلي وطوفي بالكعبة واقرئي القرآن.
ثانيا: يجوز لك استعمال الحبوب لمنع العادة في شهر رمضان إذا كان استعمالها لا يضر بصحتك العامة، ولا يحدث عقما ولا يحدث اضطرابا في العادة الشهرية فإن الحبوب قد تنتهي إلى نزيف مستمر وإلا حرم

(5/388)

ويعرف ذلك بسؤال أهل الخبرة من الأطباء المهرة المأمونين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/389)

السؤال الأول من الفتوى رقم 8844
س: امرأة عادتها تكون مرة (5 أيام) ومرة (6 أيام) ومرة (4 أيام) وأحيانا (3 أيام) والمطلوب هل إذا انقطع الدم بعد يومين فهل لها أن تصوم وتصلي أم تنتظر أيام الحيض؟ أفيدونا أثابكم الله.
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا حاضت المرأة يوما أو أياما ثم انقطع دمها ورأت الطهر فإنها تغتسل وتصلي وتصوم، ولا تجلس أياما معينة بعد رؤيتها الطهر؛ لأنها طاهرة فتلزمها الصلاة بخلاف الحائض فإنها لا تصلي ولا تصوم أيام حيضها، ومتى عاد إليها الدم تركت الصلاة والصوم فإذا طهرت اغتسلت وصلت وصامت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/389)

اضطراب العادة
السؤال السادس من الفتوى رقم 6908
س: قد ترى المرأة دما في موعد حيضتها ثم ينقطع بعد يومين وتطهر تماما وبعدها بيوم أو يومين ترى الدم مرة أخرى فهل يعد الدم في اليومين الأولين حيضا وهل عليها صلاة أم ماذا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
اليومان اللذان رأت فيهما الدم في موعد الحيض تجلسهما ولا تجوز الصلاة فيهما؛ لأن الدم دم حيض. وأما اليومان اللذان رأت فيهما الطهر فتصلي فيهما بعد أن تغتسل وهكذا اليومان الأخيران تجلسهما؛ لأن الدم فيهما دم حيض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/390)

الصفرة والكدرة
السؤال الثالث من الفتوى رقم 11607
س: أحيانا وبدون موعد للحيض تأتي علي بعض الإفرازات ذات الألوان الفاتحة وتميل إلى الاصفرار فأحيانا أترك الصلاة وأخرى أصلي ما الحكم؟

(5/390)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
ما تراه المرأة بعد الطهر من حيضها من الصفرة أو الكدرة لا يعتبر حيضا، وعليها أن تصلي وتصوم وتحل لزوجها لما رواه البخاري في الصحيح وأبو داود في سننه عن أم عطية رضي الله عنها -وهي صحابية مشهورة من أصحاب النبي صلى الله عليه وسلم- قالت: « كنا لا نعد الصفرة والكدرة بعد الطهر شيئا » (1) . هذا لفظ أبي داود .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 1 / 84، وأبو داود 1 / 83، والنسائي 1 / 186 و 187.

(5/391)

السؤال الرابع من الفتوى رقم 278
س: امرأة ترضع وانقطع عنها الدم في الأشهر الثلاثة الأولى بعد الولادة ثم أتاها نوع من الدم البسيط أثناء الليل وتوقف في النهار فصامت مدة يومين ثم عاودها الدم مرة أخرى وأصبحت في عادتها الشهرية فهل يصح صيامها هذين اليومين اللذين نزل الدم أثناء الليل السابق لكل منهما؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الأمر كما ذكرته من أن الدم إنما نزل عليها

(5/391)

أثناء الليل فقط، فصيامها هذين اليومين صحيح ولا أثر لنزول الدم في ليلة كل من هذين اليومين، ولا لمعاودة الدم لها في صحة صوم هذين اليومين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/392)

حيض الحامل
السؤال الثالث من الفتوى رقم 7278
س: أتحيض الحامل أو لا؟ لأني رأيت روايتين بقول عائشة رضي الله عنها أن الحامل لا تحيض وفي رواية أخرى عن عائشة أيضا بقولها إذا رأت الحامل الدم فلتدع الصلاة وكذلك تحيض الحامل أم لا وأي القولين أحسن؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
اختلف الفقهاء في الحامل هل تحيض وهي حامل أو لا، والصحيح من القولين أنها لا تحيض أيام حملها، وذلك أن الله سبحانه جعل من أنواع عدة المطلقة أن تحيض ثلاث حيض ليتبين بذلك براءة رحمها من الحمل. ولو كانت الحامل تحيض ما صح أن يجعل الحيض عدة لإثبات براءة الرحم.

(5/392)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/393)

السؤال الأول من الفتوى رقم 10653
س: امرأة حبلى يخرج منها دم في هذا الشهر الكريم -وليس دم العادة- أجلكم الله ومع هذا فهي تصلي وتصوم، فهل هذا التصرف صحيح؟
جـ : الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الدم الذي يخرج من المرأة الحامل دم فساد لا حيض، وعليها أن تتوضأ بعد دخول الوقت لكل صلاة وتصلي وتحل لزوجها وتصوم ولا قضاء عليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/393)

ما يجوز ويمتنع من الحائض
السؤال الثاني من الفتوى رقم 1545
س: ونصه: نريد تزويدنا بمزيد من الأقوال عن صيام المرأة

(5/393)

وصلاتها وقت الحيض، وقد شهدنا أدلة دالة عن هذا الصدد ونريد الصحيح .
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا حاضت المرأة تركت الصلاة والصيام، فإذا طهرت قضت ما أفطرته من أيام رمضان، ولا تقضي ما تركت من الصلوات، لما رواه البخاري وغيره في بيان النبي صلى الله عليه وسلم لنقصان دين المرأة من قوله صلى الله عليه وسلم: « أليست إحداكن إذا حاضت لا تصوم ولا تصلي » (1) . ولما رواه البخاري ومسلم وغيرهما عن معاذة أنها سألت عائشة رضي الله عنها قالت: « ما بال الحائض تقضي الصوم ولا تقضي الصلاة، فقالت عائشة رضي الله عنها:أحرورية أنت؟، قالت: لست بحرورية، ولكني أسأل، فقالت: كنا نحيض على عهد رسول الله صلى الله عليه وسلم فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة » (2) .
وهذا من رحمة الله سبحانه للمرأة ولطفه بها لما كانت الصلاة تتكرر كل يوم وليلة خمس مرات، ويتكرر الحيض كل شهر غالبا أسقط الله عنها وجوب الصلاة وقضاءها لما في قضائها من المشقة العظيمة. أما الصوم فلما كان لا يتكرر إلا في السنة مرة أسقط الله عنها الصوم في حال الحيض رحمة بها وأمرها بقضائه بعد ذلك تحقيقا للمصلحة الشرعية في ذلك.
__________
(1) البخاري 1 / 45.
(2) البخاري 1 / 356، ومسلم 1 / 265، وأبو داود برقم (262 و 263) والنسائي 1 / 191 و 192 و 4 / 191، والترمذي برقم (787).

(5/394)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/395)

الفتوى رقم 3684
س: هل يجوز للحائض أن تصلي وهل يجوز النكاح في تلك الأيام ليلة عيد الأضحى وليلة القدر. متى يحرم على المسلم أن يجامع زوجته؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : أولا: لا يجوز للحائض أن تصلي وهي حائض، والصلاة ساقطة عنها ولا تقضيها بعد انقضاء حيضتها، وإذا انقطع حيضها وجب عليها الغسل وأداء الصلاة الحاضرة.
ثانيا: يحرم على الزوج أن يجامع زوجته في فرجها وهي حائض وله أن يباشرها فيما عداه وله أن يجامعها ليلة القدر وليلة عيد الأضحى إلا إذا كان محرما بحج أو عمرة فإنه يحرم أن يجامعها وهو محرم بحج أو عمرة حتى يتحلل من حجه برمي جمرة العقبة يوم العيد وبطواف الإفاضة وسعيه بين الصفا والمروة والحلق أو التقصير، ويتحلل من عمرته بعد طوافها وسعيها والحلق أو التقصير وكذا الحكم إذا كانت هي محرمة بحج أو عمرة ولو كان هو غير محرم.

(5/395)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/396)

السؤال الثاني من الفتوى رقم 3377
س: ماذا تفعل المرأة إذا جاءتها العادة الشهرية ولا تقدر أن تمارس صلواتها؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا جاءت المرأة العادة الشهرية وهي الحيض سقطت عنها الصلاة أيام حيضها، بل يحرم عليها أداؤها تلك الأيام وليس عليها قضاؤها بعد طهرها من حيضها، تيسيرا من الله ورحمة منه وفضلا، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال للنساء: « أليس إذا حاضت لم تصل ولم تصم فقلن بلى، قال: فذلكن من نقصان دينها » (1) متفق عليه وثبت عن معاذة أنها سألت عائشة رضي الله عنها فقالت: « ما بال الحائض تقضي الصوم ولا تقضي الصلاة، فقالت عائشة رضي الله عنها: كان يصيبنا ذلك في عهد النبي صلى الله عليه وسلم فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة » (2) . رواه البخاري ومسلم وأصحاب السنن.
__________
(1) صحيح البخاري الحيض (298),صحيح مسلم الإيمان (80).
(2) صحيح البخاري الحيض (315),صحيح مسلم الحيض (335),سنن الترمذي الطهارة (130),سنن النسائي الصيام (2318),سنن أبو داود الطهارة (262),سنن ابن ماجه الطهارة وسننها (631),مسند أحمد بن حنبل (6/232),سنن الدارمي الطهارة (986).

(5/396)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/397)

السؤال الثالث من الفتوى رقم 2443
س: ما الحكمة في أن الحائض تقضي الصيام دون الصلاة؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد: أولا: لا يخفى أن واجب المسلم فعل ما أوجب الله عليه من المأمورات، والكف عن جميع ما نهى عنه من المحرمات، أدرك حكمة الأمر أو النهي أم لم يدركها مع إيمانه بأن الله لا يأمر العباد إلا بما فيه مصلحة لهم، ولا نهاهم إلا عما فيه مضرة عليهم، وأن تشريعاته سبحانه جميعها لحكمة يعلمها سبحانه يظهر منها لعباده ما شاء، وليزداد المؤمن بذلك إيمانا ويستأثر سبحانه بما شاء ليزداد المؤمن بتسليمه لأمر الله إيمانا كذلك.
ثانيا: معلوم أن الصلاة كثيرة متكررة في اليوم والليلة خمس مرات فيشق قضاؤها على الحائض بخلاف الصوم فإنه يجب في السنة مرة واحدة وربما كان الحيض يوما أو يومين، وصدق الله العظيم، { يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا } (1)
__________
(1) سورة النساء الآية 28

(5/397)

وبالله التوفيق وصلي الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/398)

السؤال الرابع من الفتوى رقم 6948
س: هل يحل للحائض دخول المسجد، وما الدليل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز للحائض دخول المسجد إلا مرورا إذا احتاجت إلى ذلك كالجنب لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 43

(5/398)

الفتوى رقم 1844
س: وطئ إنسان زوجته وهي حائض أو بعد أن طهرت من الحيض أو النفاس وقبل أن تغتسل جهلا منه فهل عليه كفارة وكم هي وإذا حملت الزوجة من هذا الجماع فهل يقال إن الولد الذي حصل

(5/398)

بسبب هذا الجماع ولد حرام؟
جـ : الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
وطء الحائض في الفرج حرام لقوله تعالى: { وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ } (1) ومن فعل ذلك فعليه أن يستغفر الله ويتوب إليه وعليه أن يتصدق بدينار أو نصفه كفارة لما حصل منه كما رواه أحمد وأصحاب السنن بإسناد جيد عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال « فيمن يأتي امرأته وهي حائض: يتصدق بدينار أو نصف دينار » (2) . فأيهما أخرجت أجزأك ومقدار الدينار أربعة أسهم من سبعة أسهم من الجنيه السعودي، فإذا كان صرف الجنيه السعودي مثلا سبعين ريالا فعليك أن تخرج عشرين ريالا أو أربعين ريالا تتصدق بها على بعض الفقراء ولا يجوز أن يطأها بعد الطهر أي انقطاع الدم وقبل أن تغتسل لقوله تعالى: { وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } (3) فلم يأذن سبحانه في وطء الحائض حتى ينقطع دم حيضها وتتطهر أي تغتسل، ومن وطئها قبل الغسل أثم وعليه الكفارة وإن حملت الزوجة من الجماع وهي حائض أو بعد انقطاعه وقبل الغسل فلا يقال لولدها أنه ولد حرام بل هو ولد شرعي.
__________
(1) سورة البقرة الآية 222
(2) سنن الترمذي الطهارة (137),سنن النسائي الطهارة (289),سنن أبو داود النكاح (2168),سنن ابن ماجه الطهارة وسننها (640),مسند أحمد بن حنبل (1/363),سنن الدارمي الطهارة (1105).
(3) سورة البقرة الآية 222

(5/399)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/400)

السؤال الخامس من الفتوى رقم 1216
س: هل يجوز للمرأة استعمال دواء لمنع الحيض في رمضان أو لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز أن تستعمل المرأة أدوية في رمضان لمنع الحيض، إذا قرر أهل الخبرة الأمناء من الدكاترة ومن في حكمهم أن ذلك لا يضرها، ولا يؤثر على جهاز حملها، وخير لها أن تكف عن ذلك، وقد جعل الله لها رخصة في الفطر إذا جاءها الحيض في رمضان، وشرع لها قضاء الأيام التي أفطرتها، ورضي لها بذلك دينا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان المنيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/400)

السؤال الثالث من الفتوى رقم 1367
س: عن حكم استعمال حبوب منع الحيض في رمضان والحج لتتمكن من أداء العبادة.

(5/400)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يظهر لنا مانع من ذلك إذا كان الغرض من استعمالها ما ذكر، وأنه لا يترتب على استعمالها أضرار صحية. والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان المنيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/401)

السؤال الثاني من الفتوى رقم 6259
س: انقطعت العادة الشهرية عن زوجتي لأكثر من 5 شهور ولم تظهر نتيجة الحمل بالتحاليل والكشف الطبي ووصف لها الطبيب حبوبا لجلب العادة الشهرية فهل لها أن تأخذ هذه الحبوب؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز لها أخذ الحبوب إذا قرر الطبيب أنها لا تحدث ضررا أكثر من المصلحة أو مساوية لها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/401)

السؤال الأول من الفتوى رقم 4794
س: في الأيام الحاضرة تستعمل النساء موانع الحمل الاصطناعية كالحبوب واللولب وأي طبيب قبل وضع اللولب أو إعطاء الحبوب يعطي المرأة حبتين للتأكد من عدم حمل المرأة بهذه الحالة يجب أن يأتيها الدم إن لم تكن حاملا والسؤال إن هذا الدم الذي ينزل عليها خلال أيام معدودة هل حكمه حكم دم الحيض بترك الصلاة والصيام والجماع علما أن فترة نزول هذا الدم ليست وقت حيضها المعتاد، كذلك بعد وضع اللولب أو استعمال الحبوب عند بعض النساء يتغير نظام دورة الحيض فتزيد فجأة بعد استعمال المانع للحمل حتى إن بعضهن لا تطهر خلال الشهر أكثر من أسبوع وينزل الدم عليها خلال ثلاثة أسابيع متوالية ويكون الدم النازل نفس الدم الذي ينزل عند الحيض وكذلك نفس الدم الذي ينزل عند أخذ الحبتين للتأكد من عدم الحمل كما في السؤال السابق والسؤال ما حكم المرأة خلال هذه الفترة ثلاثة أسابيع أهو حكم الحيض أم تلتزم بعادتها قبل استعمال المانع أسبوع أو عشرة أيام؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الدم الذي نزل بعد أخذ الحبتين هو دم العادة المعروف للمرأة فهو دم حيض تترك وقته الصوم والصلاة وإذا كان غير ذلك فلا يعتبر دم حيض يمنع الصوم والصلاة والجماع؛ لأنه إنما نزل بسبب الحبوب.

(5/402)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/403)

السؤال الثالث من الفتوى رقم 9423
س: هل يجوز أن أضع الحنا في يدي وشعري أثناء الدورة الشهرية؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يجوز لك ذلك؛ لأن الأصل في ذلك الجواز ولم يثبت ما يمنع شرعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/403)

الاستحاضة
السؤال الثاني من الفتوى رقم 6495
س: ما حكم الدم الذي يخرج من المرأة من غير حيض ولا نفاس، وهل تقضي الأيام التي خرج فيها ذلك الدم في نهار رمضان؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه..

(5/403)

وبعد:
إذا خرج منها ذلك الدم في نهار رمضان وليس دم حيض ولا نفاس وجب عليها الصوم والصلاة، وتتوضأ لكل صلاة ولا تقضي الصيام ولا الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/404)

الفتوى رقم 10891
س: أردنا الحج ومعي زوجتي وخوفا من نزول الدورة عليها في وقت الحج اشتريت لها حبوبا لتأكل منها أيام الحج وفعلا تم ذلك وأتممنا حجنا ولله الحمد وفي يوم 17 \ 12 \ 1407 هـ جاءتها الدورة واستمرت معها إلى الآن لحظة كتابة هذه الرسالة بتاريخ 23 \ 2 \ 1408 هـ. علما أن الأطباء قالوا لها من السابق أن هذه الحبوب قد تتعبك وسؤالي هل هذه حيضة أم لا وعليها صلاة أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إن استمرار الدم مع زوجتك هذه المدة الطويلة ليس حيضا وإنما ذلك استحاضة فعليها أن تجلس من كل شهر أيام عادتها السابقة في وقتها المعتاد ثم تغتسل وتصلي وتتوضأ لكل صلاة مع استعمالها ما يمنع نزول الدم حسب طاقتها وعليها أن تقضي

(5/404)

ما تركت من الصلوات الخمس في غير أيام الحيض إن كانت تركت شيئا منها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/405)

أحكام السلس
السؤال الأول من الفتوى رقم 3942
س: إني كثيرا ما أحس بخروج قطرات من ذكري في الصلاة وخارج الصلاة ودائما تخرج هذه القطرات وأنا لا أعلم هل هي نجاسة أم لا وإن كانت نجاسة فإنه يصعب علي إزالتها فماذا أفعل وما الحكم وكيف التخلص من هذا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكرت من كثرة خروج قطرات البول منك في الصلاة وفي غير الصلاة فخروجها في أثناء الصلاة لا يبطل صلاتك وعليك أن تضع ما يمنع وصول قطرات البول إلى البدن أو الثوب أو البقعة، وهذه القطرات نجسة ولكن يعفى عنها لما في إزالتها من المشقة والحرج وقد قال تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقال: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) ولقوله صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) . وعلاج ذلك يكون بمراجعة المختصين من الأطباء، وعليك أن تتوضأ لوقت كل صلاة وتصلي بذلك الفرائض والنوافل. وعليك الحذر من الوساوس فإنها من كيد الشيطان وقد يخيل للإنسان أنه خرج منه شيء والواقع غير ذلك. شفاك الله من كل ما يصيبك.
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(5/406)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/407)

السؤال الأول من الفتوى رقم 6676
س: رجل دائم البول وبوله لا ينقطع فهل يصلي وإذا شفاه الله هل يصلي ما فاته؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
يصلي على حسب حاله ويستنجي ويتوضأ لكل صلاة إذا دخل وقتها وعليه أن يجعل على ذكره ما يمنع وصول البول إلى ثوبه وبدنه والمسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/407)

السؤال الثاني من الفتوى رقم 8136
س: رجل مصاب بسلس في البول يظهر بعد التبول لفترة لو انتظر انتهاء السلس لانتهت الجماعة ماذا يكون الحكم؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
إذا عرف أن السلس ينتهي فلا يجوز له أن يصلي وهو معه طلبا لفضل الجماعة، وإنما عليه أن ينتظر حتى ينتهي ويستنجئ بعده ويتوضأ ويصلي صلاته ولو فاتته الجماعة. وعليه أن يبادر بالاستنجاء والوضوء بعد دخول الوقت، رجاء أن يتمكن من صلاة الجماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/408)

الفتوى رقم 8696
س: قبل ثلاث سنوات قدر الله علينا في مرض خبيث بالبروستات مما اضطرنا إلى إجراء عملية وبعد سنة حصل عندي سلس بالبول حيث لا أستطيع التحكم بالبول مما جعلني أستعمل كيسا من النايلون إلا أنه كثيرا ما يحصل تسرب بالبول أثناء وقوفي بالصلاة بدون أن أشعر بذلك وقد سافرت إلى لندن ثم أمريكا وأخيرا إلى ألمانيا إلا أنه لم أجد أ
ي علاج لذلك وحيث إني بفضل الله حريص على إقامة

(5/408)

الصلاة مع الجماعة ولذا فإنني أسترحم من فضيلتكم وفقكم الله إرشادنا بما يجب علينا بصدد الصلاة وكذلك في حالة الذهاب إلى مكة لأداء العمرة أثابكم الله ووفقكم بكل خير؟
جـ : الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكرتم فلا حرج عليك في الصلاة والطواف ولو خرج منك بول ما دام خروجه مستمرا؛ لأنك في حكم أصحاب السلس وعليك أن تستنجي إذا دخل كل وقت ثم تتوضأ وضوء الصلاة ولا يضرك بعد ذلك ما خرج منك إلى الوقت الآخر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/409)

الفتوى رقم 8773
س: إنني رجل كبير في السن أبلغ من العمر 88 سنة ومشكلتي هي أن البول مستمر لدرجة أنه يخرج بدون أن أحس به أرجو من سماحتكم فتوى هل أستطيع أن أتصدق ويجزئ عن الصلاة لأنني أخشى أن صلاتي علي فيها ذنب لأنني أتوضأ ثم يخرج البول فلا أحس به وأقوم أصلي لذا هل هناك صدقة تجزئ عن الصلاة؟ وما هي؟ وكم مقدارها؟ وهل من النقود؟ أم من غيره؟ أفتوني جزاكم الله خير الجزاء .

(5/409)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكر وجب عليك الوضوء لكل صلاة في وقتها عند أدائها، ولا يفسد صلاتك نزول البول وأنت فيها ما دام هذا لمرض بك، ولا تجب عليك صدقة، ولا تجزئك عن الصلاة بل عليك أن تصلي على الصفة المذكورة أول الجواب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/410)

الفتوى رقم 2469
س: عندما أتوضأ للصلاة يكثر مني خروج الريح مما يضطرني إلى الإكتراب حتى لا يخرج شيء مني وذلك فيه صعوبة علي وإذا لم أعمل ذلك خرج الريح مني وانتقض وضوئي. آمل إفادتي عن الحل لذلك هل أنني أتوضأ ولا أبالي بما خرج مني بعد ذلك أم لا، آمل إفادتي بذلك حفظكم ألله؟
جـ: الحمد الله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
عليك أن تتحفظ من خروج الريح حتى تؤدي الصلاة، فإن كنت لا تتمكن من منع خروجه وكان مستديما معك على هذه الصفة فإنك تتوضأ عندما تريد الصلاة، وإذا خرج شيء بعد ذلك فلا ينقض الوضوء ما دمت في الوقت؛ لأن من قواعد الشريعة أن المشقة تجلب التيسير.

(5/410)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/411)

السؤال العاشر من الفتوى رقم 5276
س: إذا كان يخرج من الشخص ريح باستمرار فما يغسل وخاصة وقت الصلاة، وهل الريح ينقض الوضوء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأصل أن خروج الريح ينقض الوضوء، لكن إذا كان يخرج من شخص باستمرار وجب عليه أن يتوضأ لكل صلاة عند إرادة الصلاة. ثم إذا خرج منه وهو في الصلاة لا يبطلها وعليه أن يستمر في صلاته حتى يتمها، تيسيرا من الله تعالى لعباده ورفعا للحرج عنهم، كما قال تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ } (1) وقال: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185
(2) سورة الحج الآية 78

(5/411)

السؤال الأول من الفتوى رقم 5211
س: أنا شخص مصاب بالغازات وكثرة الرياح ولا أستطيع أن أتوضأ إلا عند دخول الوقت فهل إذا خرج مني ريح وأنا أثناء الصلاة ما حكم صلاتي علما بأنني أخذت بعض العلاجات ولكن دون جدوى وهل يجوز لي مثل الجمعة أن أتوضأ مثلا قبل الصلاة بساعة أو ساعتين بغية الأجر والمثوبة أفيدوني؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان حالك ما ذكر وأن الغازات مستمرة معك فعليك الوضوء لكل صلاة بعد دخول الوقت ولا يضرك ما يخرج منك بعد ذلك. وأما الجمعة فتتوضأ لها قبل دخول الخطيب في الوقت الذي يمكنك من سماع الخطبة وأداء الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/412)

الفتوى رقم 1179
س: أنا إمام مسجد وأصابني مرض السرطان في الأمعاء، وقرر الدكاترة أن المرض في المستقيم الذي فيه الفضلات وأنه لا بد من استئصاله وفعلا أجروا العملية وسدوا المخرج وفتحوا فتحة جانبية

(5/412)

للبراز ونستعمل أكياس من النايلون كل يوم وليلة نلصق كيس على هذه الفتحة بغراء فلا يخرج منها ريح ولا عرق ولا أي شيء يستنكر ثم ننزعه بعد يوم وليلة ونغسل الفتحة غسلا جيدا، ونلصق أخرى مكانها ويكون لي إمامة المسجد، فهل تصح إمامتي أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه. وبعد:
إذا كان الأمر كما ذكرت فوضوئك ينتقض بما يخرج منك من الغائط إلى الكيس قليلا أو كثيرا، ويجب عليك الوضوء لكل صلاة كمن به سلسل البول وكالمستحاضة، ويعفى عنك بالنسبة لحملك الكيس في الصلاة وبه نجاسة وعن خروج البراز منك إلى الكيس وأنت في الصلاة، ولا يجوز لك أن تصلي بالناس إماما فريضة أو نافلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن سليمان المنيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/413)

السؤال السابع من الفتوى رقم 7011
س: إذا توضأت كل وقت وخرجت للمسجد ينزل مني مذي فهل لي صلاة علما أنني إذا استحميت وخرجت فهو يخرج مني بغير شهوة فهل يلزمني في كل وقت أن أستحم؟

(5/413)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا نزل ذلك منك باستمرار فهو سلس، وعليك أن تتوضأ منه لكل صلاة عند دخول الوقت، وصلاتك صحيحة ولو نزل أثناءها. وإذا كان لا يتكرر نزوله منك كثيرا وجب عليك الوضوء الشرعي منه للصلاة وذلك بعد أن تغسل الذكر والأنثيين وليس عليك الغسل (الاستحمام) من ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/414)

النفاس
الفتوى رقم 1821
س: إن السائل جامع زوجته أيام نفاسها بعد مضي عشرين يوما من ولادتها وقد سمع من المحدثين في المساجد أن المرأة التي لم تكمل عدة نفاسها إذا توقف دمها مدة النفاس تغتسل وتصلي ويسأل ماذا عليه في جماعه قبل انتهاء مدة النفاس؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
أكثر مدة النفاس في قول أكثر أهل العلم أربعون يوما بلياليها لما رواه أبو داود والترمذي عن أم سلمة رضي الله عنها قالت: « كانت النفساء تجلس على عهد رسول الله صلى الله عليه وسلم أربعين يوما وأربعين ليلة » (1) . وروى الدارقطني عن أم سلمة أنها « سألت النبي صلى الله عليه وسلم كم تجلس المرأة إذا ولدت قال: أربعين يوما إلا أن ترى الطهر قبل ذلك » (2) . وقال أبو عيسى الترمذي : (أجمع أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم على أن النفساء تدع الصلاة أربعين يوما إلا أن ترى الطهر قبل ذلك فتغتسل وتصلي).
وحكم جماع النفساء والدم نازل حرام كجماع الحائض، ومن فعل ذلك فعليه أن يستغفر الله ويتوب إليه وعليه أيضا أن يتصدق بدينار أو نصفه كفارة لما حصل منه لما رواه أحمد وأصحاب السنن بإسناد جيد عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال فيمن يأتي امرأته وهي حائض: « يتصدق بدينار أو نصفه » (3) . ومقدار الدينار أربعة أسباع الجنيه السعودي فإذا
__________
(1) سنن الترمذي الطهارة (139),سنن أبو داود الطهارة (312),سنن ابن ماجه الطهارة وسننها (648),مسند أحمد بن حنبل (6/300),سنن الدارمي الطهارة (955).
(2) سنن الترمذي الطهارة (139),سنن أبو داود الطهارة (312),سنن ابن ماجه الطهارة وسننها (648),مسند أحمد بن حنبل (6/300),سنن الدارمي الطهارة (955).
(3) سنن الترمذي الطهارة (137),سنن النسائي الطهارة (289),سنن أبو داود النكاح (2168),سنن ابن ماجه الطهارة وسننها (640),مسند أحمد بن حنبل (1/339),سنن الدارمي الطهارة (1105).

(5/415)

كان صرف الجنيه السعودي مثلا سبعين ريالا فعليك أن تخرج أربعين ريالا أو عشرين ريالا سعوديا تتصدق بها على الفقراء. أما إن كان وطوءك زوجتك النفساء في فترة انقطع فيها الدم وكان بعد أن اغتسلت فلا شيء عليك ولو لم تكمل الأربعين يوما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/416)

السؤال الثاني من الفتوى رقم 3923
س: هل يكون نفاس للمرأة بعد أربعين يوما وهل تقضي الصلاة التي فاتتها أثناء الحيض أو النفاس؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يكون ما تراه من الدم بعد الأربعين نفاسا بل دم استحاضة فتغتسل بعد الأربعين وتصلي وتصوم وتتوضأ لكل صلاة وتضع خرقة أو نحوها على فرجها لتمنع نزول الدم، ولا يجب عليها أن تقضي ما فاتها من الصلاة أثناء حيضها أو أثناء نفاسها، وإنما عليها أن تقضي الصيام الذي فاتها من رمضان بسبب الحيض أو النفاس إلا إذا صادف الدم الخارج منها بعد الأربعين وقت العادة فإنها لا تصوم ولا تصلي.

(5/416)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/417)

السؤال الرابع من الفتوى رقم 4514
س: إذا انقطع دم النفاس قبل أربعين يوما فهل يجوز للمرأة أن تغتسل وتصلي حتى ولو عاد مرة أخرى قبل الأربعين أيضا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا رأت المرأة النفساء الطهر قبل تمام الأربعين فإنها تغتسل وتصلي وتصوم، ولزوجها جماعها. فإن استمر معها الدم بعد الأربعين فإنها تعتبر نفسها في حكم الطاهرة؛ لأن الأربعين هي نهاية مدة النفاس في أصح قولي العلماء، ويعتبر الدم الذي معها بعد الأربعين دم فساد حكمه حكم دم الاستحاضة، إلا إن صادف عادتها فإنها تعتبره حيضا تدع له الصلاة والصوم ويحرم على زوجها جماعها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/417)

الفتوى رقم 1795
س: أسقطت امرأة في الشهر الثالث من حملها أول رمضان وأفطرت خمسة أيام بعد الإسقاط لوجود الدم من أثر الإسقاط الظاهر واستمر معها الدم في نفس الفرج وهو غير خارج منه وقد استمرت على الصوم والصلاة خلال خمسة وعشرين يوما فهل يصح الصوم والصلاة وهي على هذه الحالة؟ مع العلم أنها تتوضأ وضوءا كاملا لكل صلاة ولا تزال على هذه الحالة حتى الآن حيث تجد الدم والبلل في الفرج وتذكر أنها كانت تستعمل حبوب منع الحمل والحيض قبل أن تحمل؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الواقع كما ذكرت من إسقاطها الحمل في الشهر الثالث من حملها فلا يعتبر دم نفاس؛ لأن ما نزل منها من الحمل إنما هو علقة لا يتبين فيها خلق آدمي وعلى ذلك يصح صومها وتصح صلاتها وهي ترى الدم في الفرج ما دامت تتوضأ لكل صلاة كما ذكر في السؤال، وعليها أن تقضي ما فاتها من الصوم والصلاة في الأيام الخمسة التي أفطرتها ولم تصل فيها. مع العلم بأن هذا الدم يعتبر دم استحاضة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/418)

السؤال الأول من الفتوى رقم 2012
س: إذا أسقطت المرأة فهل عليها أن تصلي وتصوم من وقت خروج الدم قبل الإسقاط أم أن حكمها حكم الحائض ولو فرض أن ارتفع ما يسمى بالعوار فما الحكم وفي حالة الإسقاط هل يكون هناك نفاس أم لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا أسقطت المرأة علقة أو مضغة لم يظهر فيها خلق الإنسان فلا نفاس عليها، وما خرج منها من الدم قبيل الإسقاط وبعده يعتبر دم فساد تصوم وتصلي مع وجوده وتتوضأ لكل صلاة وتتحفظ منه بقطن ونحوه. أما إن سقط منها ما تبين فيه خلق إنسان فحكمها حكم النفساء تدع الصلاة والصيام ويجتنبها زوجها حتى تطهر أو تكمل أربعين يوما فإذا طهرت قبل الأربعين اغتسلت وصلت وحل لها الصوم وحلت لزوجها ولو كان ذلك قبل إكمال الأربعين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/419)

السؤال الرابع من الفتوى رقم 8597
س: بعض النسوة تعسر عليهن الولادة فيضطر إلى توليدهن بطريقة العملية الجراحية ولربما يحصل من جراء ذلك خروج الولد عن

(5/419)

طريق غير الفرج. فما حكم أمثال هؤلاء النسوة في الشرع من ناحية دم النفاس؟ وما حكم غسلهن شرعا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
حكمها حكم النفساء إن رأت دما جلست حتى تطهر، وإن لم تر دما فإنها تصوم وتصلي كسائر الطاهرات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/420)

السؤال الرابع من الفتوى رقم 4123
س: إذا وضعت الحامل ولم يخرج دم فهل يحل لزوجها أن يجامعها وهل تصلي وتصوم أو لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد :
إذا وضعت الحامل ولم يخرج دم وجب عليها الغسل والصلاة والصوم، ولزوجها أن يجامعها بعد الغسل؛ لأن الغالب في الولادة خروج دم ولو قليل مع المولود أو عقبه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/420)

الفتوى رقم 7694
س: هل يجوز للرجل أن يجامع زوجته بعد ما تضع حملها بثلاثين يوما أو بعد خمسة وعشرين يوما أو ما يجوز إلا بعد أربعين يوما لأني سمعت من بعض الناس يقولون على استطاعة الزوجة وبعض يقولون لازم توفي أربعين يوما فلا أدري من أصدق أفيدونا لما هو أصح جزاكم الله خير الجزاء؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا يجوز للرجل أن يجامع زوجته بعد ولادتها أيام نفاسها حتى يمضي عليها أربعون يوما من تاريخ الولادة، إلا إذا انقطع دم النفاس قبل الأربعين فيجوز له أن يجامعها مدة انقطاعه بعد اغتسالها، فإذا عاد إليها الدم قبل الأربعين حرم عليه جماعها وقته. وعليها ترك الصوم والصلاة إلى تمام الأربعين أو انقطاع الدم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/421)

السؤال العاشر من الفتوى رقم 7141
س: هل يجوز للرجل مباشرة امرأته في حالة النفاس دون الفرج قبل أربعين يوما ولو لم ينقطع الدم؟

(5/421)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
نعم يجوز ذلك، لكن السنة أن يأمرها أن تتزر لما روت عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يأمرني فأتزر فيباشرني وأنا حائض » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحيض (295).

(5/422)

السؤال الأول من الفتوى رقم 9520 س: لدينا امرأة سقط الجنين الذي في بطنها بدون سبب (أمر الله) هل يستمر الرجل معها بالجماع مباشرة أو يتوقف لمدة 40 يوما؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا كان الجنين قد تخلق، بأن ظهرت فيه أعضاؤه من يد أو رجل أو رأس حرم عليه جماعها ما دام الدم نازلا إلى أربعين يوما، ويجوز أن يجامعها في فترات انقطاعه أثناء الأربعين بعد أن تغتسل، أما إذا كان لم تظهر أعضاؤه في خلقه فيجوز له أن يجامعها ولو حين نزوله؛ لأنه لا يعتبر دم نفاس، وإنما هو دم فساد تصلي معه وتصوم ويحل جماعها وتتوضأ لكل صلاة.

(5/422)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/423)

الفتوى رقم 4952
س: قد نفست أي ولدت وأصبحت في النفاس ولكن أجري لي عملية تنظيف للرحم ولم ينزل علي دم إلا ثلاثة أيام ثم أصبحت بعد ذلك نظيفة لا ينزل علي أي شيء حوالي خمسة أيام أقمت فيها الصلاة ولكن ناسا عارضوني في ذلك ولم أسمع اعتراضهم وصليت بعد الخمسة الأيام نزل علي الدم وقطعت الصلاة لمدة لا أعلمها الآن وانقطع الدم بعد ذلك ولم أصل لأني ارتبت في أن أكون غير نظيفة لأن الدم انقطع ونزل معي ماء أصفر ولأن الذين حولي ليسوا أهلا للسؤال لم أسأل وظللت حائرة في أمري. وأخذت على ذلك عدة أيام لم أحصيها ولا أعلم كم هي وقدر الله أن أسأل الشيخ علي مشرف إمام مسجد قباء وأفتاني بأن أصلي نظرا لأن هناك حديث عن أم عطية الأنصارية تقول: « كنا لا نبالي بالصفرة ولا الكدرة » (1) ، وصليت إلى أن أنهيت فترة النفاس ولكنني أسأل عن الأيام التي تركتها دون أن أصلي وذلك لجهلي طبعا ماذا أفعل بها وهل علي أن أصلي ما فاتني فيها مع العلم بأني لم أحصها ولا أعرف عددها بالضبط أفتوني أرشدكم الله لما فيه خير المسلمين وكيف أصليها؟
__________
(1) صحيح البخاري الحيض (320),سنن النسائي الحيض والاستحاضة (368),سنن أبو داود الطهارة (307),سنن ابن ماجه الطهارة وسننها (647),سنن الدارمي الطهارة (871).

(5/423)

جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
الأيام الخمسة التي انقطع فيها الدم صلاتك فيها صحيحة وهذا هو الواجب عليك، أما الأيام التي نزل فيها الدم فهي من النفاس ولا تجب ولا تصح الصلاة فيها إذا كان ذلك قبل تمام الأربعين. أما الأيام التي نزل فيها الماء الأبيض والصفرة ففيها تفصيل فإن كان الماء الأبيض متصلا بالدم وليس فيه كدرة فهذا في حكم الطهارة، والصفرة التي بعده لا يعول عليها بل الجميع في حكم البول لقول أم عطية رضي الله عنها: « كنا لا نعد الكدرة والصفرة بعد الطهر شيئا » (1) . أما إن كانت الصفرة متصلة بالدم وحدها أو مع الماء الأبيض فهي في حكم النفساء إذا كانت قبل الأربعين لا تجب فيها الصلاة ولا تصح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحيض (320),سنن النسائي الحيض والاستحاضة (368),سنن أبو داود الطهارة (307),سنن ابن ماجه الطهارة وسننها (647),سنن الدارمي الطهارة (871).

(5/424)

السؤال الثالث من الفتوى رقم 5172
س: هل تقضي المرأة الصلاة والصيام إذا وضعت أو لا؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
لا تصلي المرأة ولا تصوم وهي حائض أو نفساء

(5/424)

وإذا انقطع حيضها أو نفاسها ولو أثناء أيام حيضها أو نفاسها اغتسلت وتوضأت وصلت الصلاة الحاضرة وصامت. أما ما فاتها من ذلك أيام حيضها أو نفاسها فتقضي منه الصيام دون الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/425)

السؤال الثاني من الفتوى رقم 13160
س: امرأة خرجت من النفاس بعد تمام الأربعين وطهرت طهرا صحيحا وبعد عشرة أيام رأت الدم نقطا بسيطة وتركت صلاة الظهر وبعد خمسة أوقات انقطع الدم ولم يكن في زمن العادة الشهرية فسؤالها هل تقضي هذه الأوقات الستة ولا عبرة في النقطتين أو الثلاث من الدم في غير زمن الحيض أم أنها تترك هذه الأوقات كما سلف؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا رأت النفساء بعد طهرها بعشرة أيام نقطا من الدم فإن لم يوافق عادة الحيض فإنها لا تترك الصلاة ولا الصيام؛ لأن هذا الدم دم فساد وعليها أن تقضي ما تركت من الصلاة في الأيام التي نزلت فيها النقط.

(5/425)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/426)

السؤال الأول من الفتوى رقم 8230
س: إذا أسقطت المرأة في الشهر الأول أو الثاني أو الثالث أو الرابع فهل يعتبر نفاسا أم تصلي فيه؟
جـ: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
إذا أسقطت المرأة في الشهر الرابع ما فيه خلق الإنسان فدمها دم نفاس، فلا تصلي ولا تصوم حتى تطهر، وكذلك لا يطؤها زوجها، وأما في الشهور الثلاثة فليس دمها دم نفاس، وعليه فتصوم وتصلي ويطؤها زوجها إذا كان الجنين لم يتبين فيه خلق الإنسان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم بحمد الله المجلد الخامس
ويتلوه المجلد السادس إن شاء الله
وأوله كتاب الصلاة

(5/426)


وجوب الصلاة على المكلف - فتاوى اللجنة

كتاب الصلاة

(6/5)

وجوب الصلاة على المكلف
السؤال الثالث من الفتوى رقم 4321
س: هل الصلاة واجبة في جميع الحالات، وهل الامتناع عن الصلاة لإحساس الشخص أنه غير جدير بالصلاة أو أنه يصلي ورغم هذا يفعل ما نهى الله عنه، هل هذا خطأ، وهل له أن يصلي في جميع الحالات؟
جـ: الصلاة واجبة على كل مكلف من الرجال والنساء كل يوم وليلة خمس مرات بالنص والإجماع، وهي عمود الإسلام وأعظم أركانه بعد الشهادتين سواء كان مرتكبا لشيء من الذنوب أو غير مرتكب لها بل مرتكب الذنوب أحوج إلى ما يغفر الله به ذنوبه بإتباع السيئة الحسنة كالصلاة والصيام والصدقات ونحوها من الأعمال الصالحات قال الله تعالى: { وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ } (1)
وعلى المسلم أن يحصن نفسه بذكر الله ومراقبته وتلاوة
__________
(1) سورة هود الآية 114

(6/7)

كتابه الكريم وعظم الرجاء في عفوه ومغفرته حتى لا يتسرب اليأس إلى قلبه، وليس وقوع الذنوب منه دليلا على فساد صلاته أو صيامه أو زكاته أو غيرها من عباداته فقد يجتمع في الإنسان مطلق الإيمان والأعمال الصالحات مع ارتكابه لما نهى الله عنه سوى الشرك بالله وغيره من نواقض الإسلام، ونسأل الله تعالى أن يمنحنا وإياك الفقه في الدين والثبات عليه، والله المستعان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/8)


يقضي الصلاة من زال عقله بنوم ونحوه - فتاوى اللجنة

يقضي الصلاة من زال عقله بنوم ونحوه

(6/9)

قضاء الصلاة التي نام عنها والتي تركها
السؤال الأول من الفتوى رقم 6196
س: إنني شاب هداني الله إلى طاعته وأصلي جميع الصلوات الخمس ما عدا صلاة الفجر في بعض الأوقات يغلب علي النوم ولا أصحو إلا بعد طلوع الشمس هل يجوز لي أن أصلي في ذلك الوقت. وكيف يقضي المصلي الصلاة التي فاتته مثلا: صلاة العصر إذا فاتت عن وقتها هل أقضيها مع اليوم الثاني أم مع المغرب؟
جـ: ما نمت عنه من الصلوات حتى فات وقته أو نسيته فصله إذا استيقظت من نومك أو تذكرت، ولو كان استيقاظك أو تذكرك عند طلوع الشمس أو غروبها، لقول النبي صلى الله عليه وسلم: « من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) .
أما ما تركته من الصلوات الخمس عمدا مع الاعتراف بوجوبه حتى فات وقته فالصحيح من قولي العلماء أن ذلك كفر
__________
(1) أخرجه أحمد في المسند 3 / 100، 243، 267، 282 من حديث أنس والبخاري في الصحيح رقم 597 ومسلم في الصحيح رقم 684 والأمام أحمد 52 وأبو داود رقم 431 دار المعرفة والنسائي 1 / 236 و 237 ط الحلبي والترمذي برقم 187ط دار الفكر.

(6/10)

أكبر ولا قضاء عليك، وإنما عليك التوبة والاستغفار والندم على ما مضى والمحافظة على الصلوات الخمس في وقتها، لقول النبي صلى الله عليه وسلم « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) .
وقوله صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد في المسند 5 / 346 والترمذي في الجامع رقم 2623 وقال هذا حديث حسن صحيح غريب والنسائي في المجتبى 1 / 231 وابن ماجه في السنن رقم 1065 وابن أبي شيبه في الإيمان رقم 46 وابن حبان في الصحيح 3 / 8 وأحمد بن نصر المروزي في تعظيم قدر الصلاة برقم 894، 895، والدارقطني في السنن 2 / 55 والحاكم في المستدرك 1 / 7 ووافقه الذهبي من حديث بريدة
(2) أخرجه أحمد في المسند 3 / 370 ومسلم في الصحيح رقم 82 وأبو داود في السنن رقم 4678 والترمذي في الجامع رقم 2621، 2622 وابن ماجه في السنن رقم 1064 وابن أبي شيبه في الايمان رقم 44، 45 ومحمد بن نصر المروزي في تعظيم قدر الصلاة رقم 886، 887، 888 من حديث جابر.

(6/11)

السؤال الثاني من الفتوى رقم 5545
س: قال رسول الله صلى الله عليه وسلم: « من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) وقال صلى الله عليه وسلم في حديث آخر في صحيح مسلم : « وإذا طلعت الشمس فأمسك عن الصلاة فإنها تطلع بين قرني شيطان » (2) .
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269),سنن الدارمي الصلاة (1229).
(2) أخرجه أحمد في المسند 4 / 111، 112، 385 واللفظ له من حديث عمرو بن عبسه أبي نجيم السلمي وأخرجه مسلم في الصحيح رقم 832.

(6/11)

سؤالي هو إذا نام المسلم عن صلاة الفجر ولم يستيقظ إلا عند طلوع الشمس فهل يصلي أم يمسك عن الصلاة حتى ترتفع الشمس وكيف نوفق بين هذين الحديثين).
جـ: إذا نام المسلم عن صلاة الفجر ولم يستيقظ إلا حين طلوع الشمس أو قبل طلوعها بقليل أو بعد طلوعها بقليل وجب عليه أن يصلي الفجر حين يقوم سواء طلعت عليه وهو يصلي أو بدأ الصلاة حين طلوعها أو بدأ الصلاة بعد طلوعها وأتمها قبل أن تبيض، وكذا الحكم في صلاة العصر إذا نام عنها أو نسيها فيصليها حين يستيقظ أو يذكر ولو غابت الشمس وهو فيها، وله أن يبدأ صلاتها حين غروبها كل ذلك بعد أن يتطهر قبل الدخول فيها. وليس له أن يمسك عن صلاة الفجر حتى ترتفع الشمس وتبيض. ولا عن صلاة العصر حتى تغيب لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أدرك ركعة من الصبح قبل أن تطلع الشمس فقد أدرك الصبح ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر » (1) رواه البخاري ومسلم . ولعموم
__________
(1) أخرجه أحمد في المسند 2 / 254 و 282 و 412 و 348 و 459 من حديث أبي هريرة وأخرجه البخاري في الصحيح رقم 579 ومسلم في الصحيح رقم 608 واللفظ له والترمذي برقم 186 ومالك في الموطأ 1 / 6 وأبو داود برقم 408 والنسائي 1 / 205 ط الحلبي.

(6/12)

قوله صلى الله عليه وسلم: « من نام عن صلاة أو نسيها فليصلها إذا ذكرها ليس لها كفارة إلا ذلك » (1) . وأما ما ذكرت من الحديثين فالجمع بينهما عند المحققين من أهل العلم هو حمل أحاديث النهي على صلاة النوافل غير ذوات الأسباب وعلى غير الفريضة المنسية والتي نام المسلم عنها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269),سنن الدارمي الصلاة (1229).

(6/13)

السؤال الخامس من الفتوى رقم 6576
س: إذا نام الرجل حتى أشرقت عليه الشمس هل يصلي ركعتي الفجر أو لا يصلي الفجر؟
جـ: من غلبه النوم فلم يستيقظ إلا بعد طلوع الشمس فليصل الفجر كما كان يصليها من قبل ويصلي سنة الفجر قبلها فقد ثبت أن رسول الله صلى الله عليه وسلم غلبه النوم في سفر فلم يستيقظ هو وأصحابه إلا بعد طلوع الشمس فأذن لها وصلى راتبتها قبلها ثم صلاها صلوات الله وسلامه عليه (1) .
__________
(1) الإمام أحمد 5 / 307 والبخاري 2 / 66 توزيع رئاسة البحوث، ومسلم برقم 681، وأبو داود برقم 431-435، والترمذي برقم 177 والنسائي 1 / 237 و 2 / 82 ط الحلبي.

(6/13)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/14)

السؤال الثاني عشر من الفتوى رقم 7942
س: ما حكم من رتب وقته بحيث يستيقظ من نومه غالبا بعد الشروق ولذلك يصلي الصبح بعد الشروق، وذلك لأنه يحتاج إلى السهر لمذاكرة دروسه هل يجب إنكار ذلك عليه؟
جـ: يجب أداء كل صلاة مفروضة في وقتها المحدد قال تعالى { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) ووقت صلاة الفجر من طلوع الفجر الثاني ويمتد إلى طلوع الشمس، ولا يعتبر ما ذكرت عذرا لتأخير الصلاة عن وقتها بل يجب عليه أن يأخذ بأسباب اليقظة ليؤديها في وقتها فإن لم يفعل وجب الإنكار عليه بالحكمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103

(6/14)

السؤال الأول والثاني من الفتوى رقم 8371
س1: رجل يصلي صلاة الصبح بعد طلوع الشمس واتخذ ذلك عادة له في كل يوم لمدة سنتين حيث يدعي أن النوم يغلب عليه بأنه يسهر في المقاهي وعلى الملاهي إلى بعد نصف الليل هل تصح صلاته؟
س2: هل تجوز مؤاكلته ومجالسته والسكن معه علما بأنني أقوم بنصحه ولم يستجب؟
جـ1 و2: يحرم تأخير الصلاة عن وقتها ويجب على المسلم المكلف أن يحتاط للصلاة في وقتها -صلاة الصبح وغيرها- بإيصاء من ينبهه لها أو بوضع منبه له، ويحرم عليه أن يسهر على الملاهي وغيرها مما حرم الله سهرا يفوت عليه صلاة الصبح في وقتها أو مع الجماعة؛ لنهي النبي صلى الله عليه وسلم عن السهر بعد العشاء (1) بغير مصلحة شرعية، ولأن كل عمل يسبب تأخير الصلاة عن وقتها يحرم عليه فعله إلا ما استثناه الشرع المطهر. ومن كانت حاله كما ذكرت ونصح فلم ينتصح شرع هجره والابتعاد عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد في المسند 4 / 421 من حديث أبي برزه وأخرجه أحمد أيضًا في المسند 4 / 424 من حديث جابر وأخرجه البخاري في الصحيح رقم 599 ومسلم في الصحيح رقم 647

(6/15)

السؤال الثاني من الفتوى رقم 7976
س: إن لي أخا يكبرني بسنة لا يحافظ على الصلاة خاصة في رمضان وأنا آمره بالمحافظة على الصلاة لكنه يقول: لا تتدخل فيني وعليك بنفسك فقط وتصل به بعض الأوقات أن يتشاجر معي فماذا أفعل هل آثم بأن أتركه وشأنه، أم أداوم على ذلك علما أنه ينام عن الصلاة ولا يصليها إلا إذا قام من نومه فيقول النائم معذور حتى يستيقظ علما أنه ثقيل في نومه، وهل صلاته صحيحة في ذلك الأمر أفتوني جزاكم الله خيرا؟
جـ: أولا: نوصيك بتقوى الله والاستمرار على ما أنت عليه من خير والاستمرار كذلك على مخالطة أهلك ومناصحتهم بالحكمة والموعظة الحسنة والصبر على ما قد تلاقيه منهم احتسابا لثواب الله واقتداء برسول الله صلى الله عليه وسلم.
ثانيا: الذي يتعمد النوم عن الصلاة ويوقظ لها من نومه مرارا ويتركها عمدا أو يصليها إذا استيقظ في غير وقتها في حكم من يتركها عمدا، وكذا من يتعمد النوم عن أدائها في وقتها دون الأخذ بأسباب يقظته لها في وقتها وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) . وصح عنه أيضا صلى الله عليه وسلم أنه قال: « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) .
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(6/16)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/17)

صلاة المغمى عليه والمريض الذي ترك الصلاة
الفتوى رقم 2259
س: والدي البالغ من العمر اثنين وتسعين عاما قد صدمته في رجله سيارة ودخل المستشفى، وسبعة عشر يوما وهو ما صلى فلما أفاق يسأل ويريد أن يقضيها أفيدونا؟
جـ: إذا كان عقله معه في مدة الترك فإنه يقضيها على حسب استطاعته قائما أو جالسا أو على جنب أو مستلقيا يرتبها بالنية والعمل فيصلي صلوات اليوم الأول منها على حسب ترتيبها يبدأ من أول فرض تركه فالذي بعده وهكذا ثم اليوم الثاني ثم الثالث حتى تنتهي أما إذا كان قد اختل عقله حينذاك فلا قضاء عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/17)

فتوى رقم 2883
س: يوجد رجل صار عليه حادث اصطدام سيارة ووقع في درك الموت وأخذ مدة طويلة منها شهر رمضان المبارك وهو في غيبوبة الخطر لا يعرف شيئا وبعد مدة منحه الخالق الكريم العظيم الشفاء، واكتملت صحته فماذا عليه من قضاء الصوم والصلاة؟
جـ: إذا كان الواقع كما ذكرت من أن الرجل غاب عقله مدة طويلة لا يعي شيئا فيها من تأثر الصدمة ومن هذه المدة شهر رمضان فليس عليه قضاء ما مضى من الصوم والصلاة أيام غيبوبة عقله في أصح قولي العلماء لكونه غير مكلف بهما تلك المدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/18)

فتوى رقم 4701
س: وقع علي حادث سيارة ورقدت في المستشفى ثلاثة شهور ولم أع نفسي ولم أصل كل هذه المدة، هل تسقط عني أم أعيد كل الصلاة الماضية. راجيا الإجابة بأسرع وقت؟
جـ: تسقط عنك الصلاة في المدة المذكورة ما دمت لا تعقل في تلك المدة.

(6/18)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/19)

السؤال الرابع من الفتوى رقم ( 9440 )
س: إذا أغمي على إنسان لمدة شهر ولم يصل طوال هذه الفترة. وأفاق بعده فكيف يعيد الصلوات الفائتة؟
جـ: لا يقض ما تركه من الصلوات في هذه المدة، لأنه في حكم المجنون والحال ما ذكر والمجنون مرفوع عنه القلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/19)

الفتوى رقم ( 4227 )
س: إن ابنتي تبلغ من العمر ثلاثين عاما ولديها أطفال مصابة باختلال عقلي منذ أربعة عشر عاما، وكان في السابق يصيبها هذا المرض مدة وينقطع عنها مدة أخرى، وقد أصابها هذه المرة على خلاف العادة حيث لها الآن ثلاثة أشهر تقريبا مصابة به وبذلك فهي لا تحسن صلاتها ولا وضوءها إلا بواسطة إنسان يرشدها كيف وكم صلت. والآن وبعد دخول شهر رمضان المبارك صامت يوما واحدا فقط ولم تحسن صيامه، أما الأيام

(6/19)

الباقية فإنها لم تصمها أرشدوني أثابكم الله في هذا الموضوع بما يجب علي، وبما يجب عليها، علما أنني ولي أمرها؟
جـ: إذا كان الواقع من حالها كما ذكرت لم يجب عليها صوم ولا صلاة أداء ولا قضاء ما دامت كذلك، وليس عليك سوى رعايتها لأنك وليها، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال « كلكم راع وكلكم مسئول عن رعيته » (1) ... الحديث، وإذا قدر أنها أفاقت في بعض الأحيان وجبت عليها الصلاة الحاضرة وقت الإفاقة، وكذلك إذا قدر أنها أفاقت يوما أو أياما من شهر رمضان فيما بعد صامت ما أفاقت فيه فقط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد في المسند 2 / 5، 74، 55، 108، 111، 121 من حديث ابن عمر وأخرجه البخاري في الصحيح رقم 893، 2409 ومسلم في الصحيح رقم 1829.

(6/20)

صلاة المجنون
فتوى رقم 8302
س: هل يعاقب المجنون على الأعمال التي قام بها قبل حدوث

(6/20)

الجنون والتي لا ترضي الله عز وجل مثل ترك الصلاة والصوم والزكاة وغيرها، حيث إنه في بداية الحياة كان عاقلا ولكن الإصابة بالجنون حدثت في وقت متأخر؟
جـ: حكمه أيام عقله حكم جميع المكلفين العقلاء في الحساب والثواب والعقاب، وحكمه أيام جنونه حكم سائر المجانين في أنه رفع عنه القلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/21)

صلاة شارب الخمر
السؤال الثاني من الفتوى رقم 11293
س: ما حكم الشريعة الإسلامية في الذي يتناول الخمر ليلا، وفي الصباح يقيم الصلاة، وإن الصلاة تنهى عن الفحشاء والمنكر، هل صلاته صحيحة أم باطلة؟
جـ: إذا صلى الإنسان الصلاة مستوفاة أركانها وشروطها وواجباتها فهي صحيحة، وله أجرها وعليه وزر شرب الخمر وهو ممن خلط عملا صالحا وآخر سيئا { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ } (1) { وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (2)
__________
(1) سورة الزلزلة الآية 7
(2) سورة الزلزلة الآية 8

(6/21)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/22)

السؤال الثاني من الفتوى رقم 11636
س: مرضت عدة أيام ولم أصل في هذه المدة كيف أقضيها؟
جـ: يجب على المكلف أداء الصلاة في وقتها ولو كان مريضا ما دام أنه يعقل وما فات من الصلوات يجب عليك المسارعة إلى القضاء مرتبا فتصلي ما فاتك في اليوم الأول مثلا الفجر ثم الظهر ثم العصر ثم المغرب ثم العشاء ثم اليوم الثاني كذلك وهكذا إلى أن تنتهي الأيام التي فاتتك مع الاستغفار والتوبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/22)

السؤال الأول من الفتوى رقم 12082
س: هل تصح الصلاة إذا شرب المسلم الخمر ولم يمتنع عنها مع علمه بحرمتها، فهل للصلاة دخل في هذا؟

(6/22)

جـ: يحرم شرب الخمر مطلقا في أي وقت، قال تعالى { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) وإذا صلى الإنسان وهو مخمور لا يعقل فإن صلاته غير صحيحة ويجب عليه الإعادة، وإذا كان غير مخمور فإن صلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 90

(6/23)

قضاء الصلاة المتروكة سهوا
السؤال الأول من الفتوى رقم 7269
س: على الشخص قضاء صلاة المغرب ونسيها وصلى العشاء وبعد صلاة العشاء ذكر أنه ما صلى ما عليه من القضاء، فهل صلاته صحيحة أم باطلة، أم ماذا يجب أن يفعل؟
جـ: صلاته العشاء صحيحة على الصحيح من قولي العلماء ولا إثم عليه لكونه معذورا بالنسيان؛ لقوله تعالى { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1)
__________
(1) سورة البقرة الآية 286

(6/23)

ولقول النبي صلى الله عليه وسلم عن الله عز وجل أنه قال: « قد فعلت » رواه مسلم في صحيحه (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه الإمام مسلم برقم 126 والترمذي برقم 2995.

(6/24)

الفتوى رقم 8488
س: نسيت أن أصلي صلاة العصر وتذكرت بعد حوالي ساعة ونصف أي في الوقت الذي تكره فيه الصلاة فتركتها لأصليها مع المغرب - فما الحكم؟
جـ: إذا كان الواقع كما ذكر فأنت مخطئ في تأخير صلاة العصر إلى المغرب، وعليك التوبة والاستغفار من ذلك. والواجب عليك إذا نسيت صلاة الفريضة أو نمت عنها أن تصليها حينما تذكرها أو تستيقظ من نومك لقول النبي صلى الله عليه وسلم: « من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) .
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269),سنن الدارمي الصلاة (1229).

(6/24)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/25)

إذا سهى عن صلاة وصلى ما بعدها هل يعيد الجميع
السؤال الأول من الفتوى رقم 8972
س: ما حكم من نام أو نسي صلاة واحدة من الصلوات الخمس، مثلا نام أو نسي صلاة الصبح ولم يذكرها حتى صلى العشاء الآخرة فماذا يفعل. هل يصلي صلاة الصبح التي لم يصلها هي وحدها، أو يعيد ما صلى جميعا فيصلي الصبح والظهر والعصر والمغرب والعشاء، ومع أن الظهر والعصر والمغرب والعشاء صلاهم جميعا إلا الصبح أفيدونا يرحمكم الله؟
جـ: عليه أن يصلي الصبح فقط، وليس عليه أن يعيد الصلوات المذكورة، لكونه صلاهن ناسيا أن عليه صلاة الصبح قال الله عز وجل { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وصح « عن رسول الله صلى الله عليه وسلم أن الله قال: قد فعلت » (2) .
__________
(1) سورة البقرة الآية 286
(2) أخرجه مسلم في الصحيح رقم 126 والترمذي في الجامع رقم 2995 من حديث ابن عباس رضي الله عنهما.

(6/25)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/26)

صلاة الصبي وأمره بها
السؤال الثالث من الفتوى رقم 5133
س: قال رسول الله صلى الله عليه وسلم: « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) هل المقصود بالسنة السابعة عندما يتم ست سنوات ويبدأ في السابعة، أم عندما ينهي السابعة ويدخل في الثامنة؟
جـ: إذا بلغ الولد سبع سنين يأمره وليه بالصلاة ليعتادها، لما روى الإمام أحمد وأبو داود والحاكم أن النبي صلى الله عليه وسلم قال « مروا أولادكم بالصلاة وهم أبناء سبع سنين واضربوهم عليها وهم أبناء عشر سنين وفرقوا بينهم في المضاجع » (2) وبهذا يعلم أن المراد كمال السبع لا البدء فيها.
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).
(2) أخرجه أحمد في المسند 2 / 187، 180 وأبو داود في السنن رقم 495 والدارقطني في السنن 1 / 230 والحاكم في المستدرك 1 / 197، 201 وصححه من حديث ابن عمرو، وأخرجه أبو داود في السنن رقم 494 والترمذي في الجامع رقم 407 وقال هذا حديث حسن صحيح من حديث ميسرة.

(6/26)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/27)

فتوى رقم ( 13135 )
س: هل يؤجر الصبي الذي لم يبلغ الحلم، أي أنه إذا صلى هل تكون له في سجل حسناته؟
جـ: الصبي يؤجر على صلاته إذا بلغ سن التمييز وأتى بفروض الوضوء وبالصلاة على وجهها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/27)

فتوى رقم ( 4832 )
س: أنا عندي عيالي أعمارهم من 9 تسع سنوات إلى 11 سنة وأقيمهم للصلاة، وعند صلاة الفجر يصير به برد، ونهوني بعض الخطباء قالوا إنك تكسب إثما في هؤلاء الجهال، والآن نسألكم هل علي إثم أم لا أفيدونا جزاكم الله خيرا وعافية؟
جـ: إذا كان الواقع كما ذكرت فقد أحسنت -جزاك الله خيرا- ونرجو أن يثيبك الله وأن يجعلك قدوة حسنة لغيرك من

(6/27)

ذوي الأولاد، وقد أخطأ من قال: إنك آثم، ونرجو أن يعفو الله عنه وأن يوفقه للصواب والتشجيع على فعل الخير، روى أحمد وأبو داود والحاكم عن عبد الله بن عمرو رضي الله عنهما أن النبي صلى الله عليه وسلم قال « مروا أولادكم بالصلاة وهم أبناء سبع سنين واضربوهم عليها وهم أبناء عشر سنين، وفرقوا بينهم في المضاجع » (1) وهذا الحديث الشريف يعم أوقات الشتاء وغيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(6/28)

فتوى ر قم ( 3432 )
س: هل يجب علي الصيام والحج والصلاة وعمري تسع سنوات؟
جـ: يكلف الذكر إذا بلغ خمس عشرة سنة أو أنزل المني في نومه مطلقا، أو في يقظته بشهوة، أو نبت حول قبله شعر خشن، والمرأة تشارك الذكر في هذه العلامات الثلاث وتزيد عليه بالحيض لكن لو صليت وصمت وحججت قبل ذلك فكل منها صحيح ولكنها كلها نافلة، ولا يجزئ الحج عن حجة الإسلام، لأن الحج لا تسقط به الفريضة إلا بعد التكليف وقد ثبت عن

(6/28)

الرسول صلى الله عليه وسلم أنه قال: « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) . ونسأل الله لك المزيد من الهداية والتوفيق والصلاح وأن يجعلك قرة عين لأبويك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(6/29)

السؤال الثاني من الفتوى رقم ( 8439 )
س: أنا أسأل، أنا لي ولدان واحد عمره 16 سنة وواحد عمره 14 سنة أحثهم على الصلاة، وأضربهم وأعلمهم، وهم مرة يصلون ومرة ما يصلون، ماذا أفعل فيهم حيث إن بعض الناس يقول مالك صلاة وهم ما يصلون، أخبروني جزاكم الله خيرا؟
جـ: استمري في أمرهم بالصلاة وحثهم على المحافظة عليها، وإبعادهم عن جلساء السوء وأما قول الناس ليس لك صلاة إذا ترك أولادك الصلاة فليس بصحيح بل صلاتك صحيحة، ولك أجر عظيم في قيامك على أولادك أصلحهم الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/29)

تأخير الصلاة عن وقتها أو تركها عمدا
وما يترتب على ذلك
السؤال الثاني من الفتوى رقم ( 2255 )
س: إذا كانت تؤخر الصلوات عن أوقاتها، وتشجع بناتها الكبيرات والصغيرات على ذلك فما الحكم؟
جـ: إذا كان حالها كما ذكر فهي مرتدة مفسدة لبناتها وبنات زوجها، فتستتاب، فإن تابت واستقامت أحوالها فالحمد لله، وإن أصرت على ما ذكر رفع أمرها إلى الحاكم ليفرق بينها وبين زوجها، وليقيم عليها الحد الشرعي وهو القتل، لحديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « من بدل دينه فاقتلوه » (1) . هذا إذا كانت تؤخر الصلاة عن وقتها كتأخير العصر حتى تغرب الشمس أو الفجر حتى تطلع الشمس؛ لأن تأخيرها عن وقتها بدون عذر شرعي حكمه حكم الترك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 1 / 282 والبخاري برقم 6922 فتح الباري وأبو داود برقم 4329 والترمذي برقم 1483 والنسائي 7 / 96 ط الحلبي واللفظ له.

(6/30)

السؤال الأول من الفتوى رقم ( 443 )
س: ما حكم رجل يسمي نفسه مسلما مع تركه الصلوات الخمس، وصومه رمضان من أوله إلى آخره يفطر بالخمر بعد الغروب ويحرم على نفسه ذبائح النصارى؟
جـ: لا يكون الرجل مسلما بمجرد قوله أنا مسلم فإن الإيمان ليس بالتمني ولا بالتحلي ولكن ما وقر في القلوب وصدقته الأعمال (1) وكل من الإيمان والإسلام له أركانه جاء بيانها في حديث عمر بن الخطاب رضي الله عنه الذي رواه مسلم في صحيحه قال: عن عمر بن الخطاب رضي الله عنه قال « بينما نحن جلوس عند النبي صلى الله عليه وسلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه، وقال: يا محمد أخبرني عن الإسلام، فقال رسول الله صلى الله عليه وسلم: "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا". قال صدقت، فعجبنا له يسأله ويصدقه، قال: فأخبرني عن الإيمان قال: "أن تؤمن بالله
__________
(1) أخرجه الخطيب البغدادي في اقتضاء العلم رقم 56 موقوفا على الحسن البصري رحمه الله

(6/31)

وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" قال: صدقت قال: فأخبرني عن الإحسان قال: "أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك". قال صدقت -الحديث- إلى أن قال.. ثم انطلق فلبث مليا ثم قال يي: "يا عمر أتدري من السائل" قلت الله ورسوله أعلم. قال "هذا جبريل أتاكم يعلمكم دينكم » (1) . ففي هذا الحديث بيان درجة الإسلام ودرجة الإيمان ودرجة الإحسان، فأما الإسلام فقد فسره النبي صلى الله عليه وسلم بأعمال الجوارح الظاهرة من القول والعمل، وأول ذلك شهادة أن لا إله إلا الله وأن محمدا رسول الله وهو عمل اللسان، ثم إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت من استطاع إليه سبيلا. وهي منقسمة إلى عمل بدني كالصلاة والصوم وإلى عمل مالي وهو إيتاء الزكاة، وإلى ما هو مركب منهما كالحج بالنسبة إلى البعيد عن مكة ، فمن أكمل الإتيان بمباني الإسلام الخمس صار مسلما حقا مع أن من أقر بالشهادتين صار مسلما حكما فإذا دخل في الإسلام بذلك ألزم بالقيام ببقية خصال الإسلام. فإن جميع الأعمال الظاهرة داخلة في مسمى الإسلام ومما يدل على ذلك قوله صلى الله عليه وسلم: « المسلم من سلم المسلمون
__________
(1) مسلم برقم 8 والترمذي برقم 2738 وأبو داود برقم 4760 والإمام أحمد 1 / 51.

(6/32)

من لسانه ويده » (1) وفي الصحيحين عن عبد الله بن عمر رضي الله عنهما أن رجلا سأل النبي صلى الله عليه وسلم أي الإسلام خير قال: « أن تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف » (2) وما أخرجه الإمام أحمد والترمذي والنسائي من حديث العرباض بن سارية رضي الله عنه عن النبي صلى الله عليه وسلم قال: « ضرب الله مثلا صراطا مستقيما وعلى جنبتي الصراط سوران فيهما أبواب مفتوحة، وعلى الأبواب ستور مرخاة، وعلى رأس الصراط داع يقول: يا أيها الناس أدخلوا جميعا لا تراجعوا وداع يدعو من جوف الصراط فإذا أراد أحد أن يفتح شيئا من تلك الأبواب قال: ويحك لا تفتحه فإنك إن فتحته تلجه، والصراط الإسلام والسوران حدود الله عز وجل، والأبواب المفتحة محارم الله، وذلك الداعي على رأس الصراط كتاب الله، والداعي من جوف الصراط واعظ الله في قلب كل مسلم » (3) زاد الترمذي : { وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4)
__________
(1) البخاري برقم 10 و 6484 ومسلم برقم 40 وأحمد في المسند 2 / 160 و 163 و 187 و 191 و 192 و 195 و 205 و 206 و 209 .
(2) الإمام أحمد 2 / 169 و 170 و 196 و 295 و 323 و 324 و 391 و 442 و 493 و 495 و 512 والبخاري برقم 6236 ومسلم برقم 39.
(3) أحمد 4 / 182 و 183 واللفظ له والترمذي في الجامع برقم 2863 وقال هذا حديث حسن غريب من حديث النواس بن سمعان وقال ابن كثير في التفسير 1 / 56 إسناده حسن.
(4) سورة يونس الآية 25

(6/33)

ففي هذا المثل الذي ضربه النبي صلى الله عليه وسلم أن الإسلام هو الصراط المستقيم الذي أمر الله بالاستقامة عليه ونهى عن مجاوزة حدوده ومن ارتكب شيئا من المحرمات فقد تعدى حدوده.. وأما الإيمان فقد فسره النبي صلى الله عليه وسلم بالاعتقادات الباطنة وهذا التفسير للإيمان يكون في حالة إذا ما اجتمع مع الإسلام كما في الحديث السابق، وبيان ذلك أنه إن ذكر الإسلام مفردا دخل فيه الإيمان كما في قوله تعالى { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وإذا ذكر الإيمان مفردا دخل في الإسلام كما في قوله صلى الله عليه وسلم: « الإيمان بضع وسبعون شعبة أو بضع وستون شبعة فأفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان » (2) أخرجاه في الصحيحين واللفظ لمسلم .
أما إذا اجتمعا فإن الإيمان يفسر بالأعمال الباطنة والإسلام يفسر بالأعمال الظاهرة كما في قوله تعالى: { قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ } (3) فإن هؤلاء لم يكونوا منافقين على أصح التفسيرين، وهو قول ابن عباس وغيره (4) بل كان إيمانهم ضعيفا، ويدل على ذلك قوله تعالى في آخر الآية: { وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا } (5) الآية
__________
(1) سورة آل عمران الآية 19
(2) صحيح البخاري الإيمان (9),صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(3) سورة الحجرات الآية 14
(4) ابن جرير في تفسيره 26 / 142 وابن مردويه كما في الدر المنثور 7 / 584 .
(5) سورة الحجرات الآية 14

(6/34)

يعني لا ينقصكم من أجورها، فدل على أن معهم من الإيمان ما يقبل به أعمالهم فأما اسم الإسلام فلا ينتفي بانتفاء بعض واجباته أو إتيانه بعض المحرمات، وإنما ينتفي بالإتيان بما ينافيه بالكلية كترك الصلاة، كما في قوله صلى الله عليه وسلم « لا حظ في الإسلام لمن ترك الصلاة » (1) أو أتى بناقض من نواقض الإسلام التي أوضحها أهل العلم في باب حكم المرتد. وأما الإيمان فإنه يكون إيمانا كاملا أو إيمانا ناقصا. فمن أتى بأركان الإيمان وأركان الإسلام وفعل الواجبات وترك المحرمات فهو المؤمن إيمانا مطلقا أي كاملا، ومن أتى بأركان الإيمان وأركان الإسلام وترك شيئا من الواجبات مع اعتقاد وجوبها، أو فعل شيئا من المحرمات مع اعتقاد تحريمها فهذا مؤمن إيمانا ناقصا. وأما الإحسان فقد بينه النبي صلى الله عليه وسلم بقوله « أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك » (2) ودرجة الإحسان أعلى من درجة الإسلام وأعلى من درجة الإيمان، وإذ بينا هذا الأصل في هذا الباب، فإن الذي يترك الصلاة لا يخلو من إحدى حالتين:
__________
(1) أحمد في المسائل 55 والدارقطني في السنن 2 / 52 وابن نصر في تعظيم قدر الصلاة رقم 923 إلى 929 من حديث ابن عباس والمسور بن مخرمة عن عمر بن الخطاب موقوفا، والآجري في الشريعة 134 وابن سعد في الطبقات 3 / 351 واللالكائي في شرح أصول السنة 2 / 825 .
(2) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).

(6/35)

الأولى: أن يتركها جاحدا لوجوبها فهذا يكفر إجماعا، لأنه ترك ركنا من أركان الإسلام معلوما بالضرورة جاحدا لوجوبه.
الثانية: أن يتركها تهاونا وكسلا مع إقراره بوجوبها، فهذا يكفر في أصح قولي العلماء لقوله صلى الله عليه وسلم « من ترك الصلاة متعمدا برئت منه ذمة الله ورسوله » (1) راوه الإمام أحمد وهذا يدل على إباحة قتله، وقوله صلى الله عليه وسلم: « بين العبد وبين الكفر والشرك ترك الصلاة » (2) رواه مسلم فهذا يدل على كفره، وأما كون هذا الشخص يفطر على الخمر فمن كان مسلما وأفطر على الخمر فقد أفطر على ما حرم الله، فإن كان يعلم أنه محرم واعتقد حله فهو كافر وإن كان يشربه وهو يعتقد حرمته فهذا كبيرة من كبائر الذنوب لا يخرج بها من الإسلام، والخمر هي أم الخبائث فلا يجوز لمسلم تعاطيها لما يترتب عليها من الأضرار الدينية والدنيوية والبدنية والنفسية والاجتماعية، وأما كون هذا الشخص يحرم ذبائح النصارى فيحسن التنبيه هنا أن هذا الشخص إن كان يعتقد تحريمها وهو يعلم أن الله أباحها فإنه يكون بذلك كافرا لأنه اعتقد
__________
(1) الإمام أحمد 6 / 421 من حديث أم أيمن والطبراني في الكبير 24 / 190 وابن نصر في تعظيم قدر الصلاة برقم 912 من حديث أميمة مولاة النبي صلى الله عليه وسلم واللفظ له ورقم 913.
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(6/36)

تحريم ما أحل الله وهو يعلم في باطن الأمر أنه حلال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(6/37)

السؤال الثاني من الفتوى رقم ( 2191 )
س: فيه رجل تارك فروض الصلاة، أو متهاون فيها ما عدا يوم الجمعة أول شخص يدخل الجامع هو، فما حكم ذلك علما أنه ليس بأمي بل متعلم؟
جـ: الصلاة ركن من أركان الإسلام فمن تركها جاحدا لوجوبها فهو كافر بالإجماع، ومن تركها تهاونا وكسلا فهو كافر على الصحيح من قولي العلماء في ذلك، والأصل في ذلك عموم الأدلة التي دلت على الحكم بكفره ولم تفرق بين من تركها تهاونا وكسلا ومن تركها جاحدا لوجوبها، فروى الإمام أحمد وأهل السنن في سند صحيح من حديث بريدة بن الحصين قال: قال رسول الله صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) . وروى مسلم في صحيحه عن جابر بن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) . وروى عبد الله بن شقيق قال كان
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(6/37)

أصحاب رسول الله صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر إلا الصلاة (1) رواه الترمذي .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الترمذي برقم 2757.

(6/38)

السؤال السابع من الفتوى رقم ( 6787 )
س: قرأت لفضيلتكم فتوى بكفر تارك الصلاة كسلا، فإن لم يصل فهل يستتاب، وكم عدد مرات الاستتابة وإن لم يتب فما الحكم في ذلك؟
جـ : يستتاب تارك الصلاة عمدا ثلاثة أيام على الصحيح فإن تاب فالحمد لله وإلا قتل بواسطة الحاكم الشرعي؛ لقول النبي صلى الله عليه وسلم « من بدل دينه فاقتلوه » (1) رواه البخاري في صحيحه من حديث ابن عباس رضي الله عنهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 8 / 50 المكتبة الإسلامية - استانبول.

(6/38)

السؤال الثاني من الفتوى رقم ( 4345 )
س: مات أخ لي وعمره يتجاوز 24 سنة ولم يصل ولا ركعة في حياته وقد يكون صام شهرا واحدا في حياته، وكان مدمن خمر وكان يزني ويسرق ومات وهو شارب للخمر مصطدما بسيارته مع شجرة، وأطلب من سيادتكم هل يجوز لوالديه وأحبابه أن يستغفروا له أم لا؟
جـ: إذا كان حال أخيك في حياته حتى مات كما ذكرت فلا يجوز لمن علم حاله أن يستغفر له، لكفره بتركه الصلاة لقول النبي صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) رواه الإمام مسلم في صحيحه وقوله صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) . أخرجه أحمد وأهل السنن بإسناد صحيح مع أدلة أخرى في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(6/39)

السؤال الثالث من الفتوى رقم ( 5130 )
س: شخص لا يصلي الفجر إلا بعد طلوع الشمس تكاسلا، والعصر لا يصلي إلا قبيل غروب الشمس بحجة أنه يأتي من العمل متأخرا مع أذان العصر وتعبان فينام ويترك الصلاة، فما حكم صلاته، وهل يؤثر على الصيام؟

(6/39)

جـ: تركه لصلاة الصبح من غير نوم ولا نسيان بل تكاسلا عنها حتى تطلع الشمس كفر أكبر على الصحيح من قولي العلماء وعلى هذا القول صيامه غير صحيح، وأما تأخيره لصلاة العصر إلى قبيل غروب الشمس فذلك من صفات المنافقين كما بين رسول الله صلى الله عليه وسلم لكنه إذا أداها في ذلك الوقت أجزأته ولا يفسد بذلك التأخير صيامه وعليه التوبة من ذلك والواجب عليه أن يصليها قبل أن تصفر الشمس في المسجد جماعة مع المسلمين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/40)

السؤال الثالث من الفتوى رقم ( 6299 )
س: دخل رجل الإسلام وعمره أربعون سنة هل يقضي ما فاته من الصلاة؟
جـ: لا يقضي من أسلم ما فاته من الصلاة والصيام والزكاة أيام كفره لقوله تعالى { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) وقول النبي صلى الله عليه وسلم: « الإسلام يجب ما قبله » (2) .
__________
(1) سورة الأنفال الآية 38
(2) قطعة من حديث طويل أخرجه مسلم في الصحيح رقم 121 من حديث عمرو بن العاص ورواه الإمام أحمد 4 / 199 و 204 و 205 واللفظ له.

(6/40)

ولأن النبي صلى الله عليه وسلم لم يأمر أحدا ممن أسلم بقضاء ما فاته من شعائر الإسلام أيام كفره ولإجماع أهل العلم على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/41)

الفتوى رقم ( 8569 )
س: لقد سافرت إلى الولايات المتحدة الأمريكية عام 1396هـ لغرض الدراسة وأمضيت هناك خمس سنوات حتى حصلت على البكالوريوس، وأثناء إقامتي هناك لم أصم الخمس رمضانات وسبب ذلك أنني كنت والعياذ بالله بعيدا عن الدين أي فاسقا بمعنى آخر فما الحكم؟ علما بأنني لم أحاول صيام تلك الخمس رمضانات بل تركتها عمدا بسبب الفسوق والعياذ بالله، والحمد لله على الهداية، أرجو إفتائي بذلك، والله يحفظكم، كما آمل منكم إفتائي في كيفية قضاء الصلاة إذا تركت عمدا وليس سهوا؛ لأنني كنت لا أصلي خلال تلك المدة التي أمضيتها في أمريكا، فكيف أقضي تلك الصلاة والصيام؟
جـ: إذا كان الواقع كما ذكرت من التوبة وسلوكك طريق

(6/41)

الهدى فليس عليك قضاء ما تركته عمدا من الصلاة والصيام لأن ترك الصلاة كفر أكبر وردة عن الإسلام وإن لم يجحد التارك وجوبها في أصح قولي العلماء والمرتد إذا أسلم لا يؤمر بقضاء ما ترك من الصلاة والصيام في ردته لقول النبي صلى الله عليه وسلم « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (1) وعليك أن تحافظ مستقبلا على أداء الصلاة جماعة في وقتها مع المسلمين في المساجد، وأداء صيام رمضان، ويشرع لك الإكثار من الأعمال الصالحة ونوافل العبادة من صلاة وصيام وصلة رحم وصدقات وغير ذلك من أعمال الخير حسب الاستطاعة لقول الله تعالى { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) ونسأل الله لنا ولك الثبات على الحق والتوفيق إلى أقوم طريق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''الإمام أحمد 4 / 199 و 204 و 205 بلفظ: ''الإسلام يجب ما كان قبله''.''
(2) سورة طه الآية 82

(6/42)

السؤال الثاني من الفتوى رقم ( 687 )
س: رجل ترك الصلاة عدة شهور أو سنوات فهل يجب عليه قضاؤها؟

(6/42)

جـ: جمهور الفقهاء يقول بوجوب قضائها، لأنها دين في ذمته، ويستدلون بعموم قوله صلى الله عليه وسلم « دين الله أحق بالقضاء » (1) ويرى بعض الفقهاء أنه لا قضاء على من تركها عمدا، لأنه كفر بتركه للصلاة كفرا خرج به من ملة الإسلام، والعياذ بالله وحبط عمله، وقالوا إنما يجب القضاء على من تركها ناسيا أو لنومه، لأنه معذور، فشرع له قضاؤها ليتدارك ما فاته، بخلاف من تركها عمدا فإنه غير معذور، وليس أهلا لإعطائه فرصة يتدارك فيها ما فاته، وليس له جزاء إلا النار، إلا أن يتوب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) أخرجه أحمد في المسند 1 / 212، 224، 227، 240، 258، 279، 345، 359، 362، من حديث ابن عباس وأخرجه البخاري في الصحيح رقم 1852، 6699 ، 7315، ومسلم في الصحيح رقم 1148 واللفظ له وأبو داود برقم 3286 والترمذي برقم 712.

(6/43)

السؤال الثاني من الفتوى رقم ( 3901 )
س: أنا شاب مسلم بدأت أصلي وعمري حوالي ثماني عشرة سنة، فهل من الواجب علي قضاء الصلاة التي وجبت علي قبل ذلك، وإذا كان هناك قضاء فمن أي سنة؟

(6/43)

جـ: تستغفر وتتوب إلى الله عما مضى وليس عليك قضاء لأن ترك الصلاة كفر كما قال النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) . ولأحاديث أخرى، وكفارة الكفر التوبة إلى الله سبحانه مع الاجتهاد في الأعمال الصالحة كما قال الله سبحانه { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) سورة طه الآية 82

(6/44)

السؤال السادس من الفتوى رقم ( 2873 )
س: فاتتني عدة صلوات مكتوبة فذهبت إلى المسجد الحرام للعمرة فاغتنمت وجودي بمكة المكرمة فشرعت بقضاء هذه الفوائت، فأيهما أفضل هل أقوم بصلاة عدة ركعات نافلة بدون أذان ولا إقامة، أم أقوم بإقامة الصلاة وأنوي قضاء الوقت الفلاني الفائت مثلا؟
جـ: تنوي بصلاتك قضاء الصلوات التي فاتت، وتقيم لكل صلاة، أما إن كنت تركت الصلوات التي فاتت عمدا وتهاونا

(6/44)

وكسلا فليس عليك قضاء، ولكن عليك التوبة النصوح والاستغفار والرجوع إلى الله جل وعلا، لأن ترك الصلاة المكتوبة عمدا كفر أكبر يحبط العمل وإن لم يجحد التارك وجوبها في أصح قولي العلماء، لقول النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) وقوله صلى الله عليه وسلم: « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) ، والكافر إذا أسلم لا يقضي ما ترك من الصلوات لقول الله سبحانه { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (3) الآية، أما من جحد وجوب الصلوات الخمس أو واحدة منها فإنه يكفر كفرا أكبر بإجماع العلماء نسأل الله العافية والسلامة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سورة الأنفال الآية 38

(6/45)

السؤال الخامس من الفتوى رقم ( 3122 )
س: إذا كان رجال أو نساء بلغوا سن الرشد وهم لا يصومون ولا يصلون، وذلك ليس بالقصد بل جاهلون بأمور دينهم، وعندما عرفوا وتفقهوا بالدين ندموا على ما فات وأقلعوا عن الذنوب وعزموا على عدم العودة، هل عليهم شيء بما فرطوا به من قبل تفقههم بالدين؟

(6/45)

جـ: من ترك الصيام والصلاة عمدا وهو مكلف فلا يقضي ما فاته، ولكن عليه التوبة والرجوع إلى الله جل وعلا، والإكثار من التقرب إليه بالأعمال الصالحة والدعاء والصدقات لقول النبي صلى الله عليه وسلم: « التوبة تجب ما كان قبلها والإسلام يهدم ما كان قبله » (1) .
ومن المعلوم أن ترك الصلاة كفر أكبر لقول النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ولأدلة أخرى فإذا تاب من تركها فليس عليه قضاء الصلاة ولا الصيام، لما ذكر من الأدلة وغيرها في أصح قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) هذا قطعة من حديث طويل أثر عن عمرو بن العاص.
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(6/46)

السؤال الثاني من الفتوى رقم ( 4271 )
س: أفتوني جزاكم الله خيرا عن حكم الرجل الذي ترك الصلاة وقتا طويلا من الزمان ثم رجع إلى ربه وقام يؤديها في أوقاتها وندم على ما فاته، ولكنه لم يثبت حتى الآن؟

(6/46)

جـ: من ترك الصلاة من المكلفين عمدا جاحدا لوجوبها كفر بالإجماع، ومن تركها تهاونا وكسلا كفر على الصحيح من قولي أهل العلم، وإذا عاد وصلى وحافظ على الصلوات مستقبلا حكم بإسلامه، والتوبة تجب ما قبلها والإسلام يجب ما قبله، فلا يقضي ما تركه من الصلاة، والواجب عليه الثبات على ذلك والاستمرار عليه وسؤال ربه العون والتوفيق لأن « القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء » (1) فنسأل الله له الثبات على الحق والعافية من شر نفسه وشيطانه وهواه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 2 / 168 و 173 و 6 / 182 و 251 و 303 و 315 ومسلم برقم 2654 وأخرجه الترمذي في الجامع برقم 2141 وقال هذا حديث حسن.

(6/47)

السؤال السابع من الفتوى رقم ( 4476 )
س: ما حكم قضاء صلوات المفرط، مثاله: كنحن العجم فينا كثير وهم مسلمون يصلون مرة ومرة لا يصلون وحتى بلغ عمرهم ثلاثين سنة أو دون ذلك لكن بعد الثلاثين صاروا يؤدون الفرائض على حالها، وهل الذين فرطوا عن أدائها وقضائها حق يجب عليهم قضاؤها إذا صاروا يرقبون الفريضة على حالها وكذلك صوم رمضان؟

(6/47)

جـ: الشخص الذي هذه حالته يكون كافرا كفرا أكبر في أصح قولي العلماء إذا لم يجحد وجوبها، أما إن جحد وجوبها فإنه يكفر بإجماع العلماء، فإذا تاب وصلى الصلوات المفروضة وصام رمضان واستمر على ذلك حكم بإسلامه، وما مضى قبل ذلك من ترك الصلاة والصيام عمدا لا يقضيه، لقوله صلى الله عليه وسلم: « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (1) . ولأن الصحابة رضي الله عنهم لما قاتلوا أهل الردة في زمن الصديق رضي الله عنه لم يأمروا من رجع إلى الإسلام منهم بقضاء الصوم ولا الصلاة، وهم أعلم الناس بشرع الله بعد الرسل عليهم الصلاة والسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (121),مسند أحمد بن حنبل (4/199).

(6/48)

السؤال الأول من الفتوى رقم ( 4678 )
س: صرحت الأحاديث الصحاح بكون تارك الصلاة كافرا، وإذا أخذنا بظاهر الحديث وجب منع تارك الصلاة عمدا من جميع حقوقه في الإرث، وتخصيص مقابر خاصة بهم وعدم الصلاة والسلام عليهم، بحيث إنه لا أمن وسلام على كافر،

(6/48)

ولا ننسى أنه لو قمنا بإحصاء المصلين من بين الرجال المؤمنين وغير المؤمنين قد لا يتعدى 6% والنساء أقل من ذلك، فما رأي الشرع فيما سبق، وما حكم إلقاء السلام أو رده على تارك الصلاة؟
جـ: اختلف العلماء في تارك الصلاة عمدا من المسلمين إذا لم يجحد وجوبها فقال بعضهم هو كافر كفرا يخرج من ملة الإسلام ويعتبر مرتدا ويستتاب ثلاثة أيام فإن تاب فبها؛ وإلا قتل لردته، فلا يصلى عليه صلاة الجنازة ولا يدفن في مقابر المسلمين ولا يسلم عليه حيا ولا ميتا ولا يرد عليه السلام ولا يستغفر له ولا يترحم عليه ولا يرث ولا يورث ماله بل يجعل في بيت مال المسلمين، سواء كثر تاركوا الصلاة عمدا أم قلوا، فالحكم لا يختلف بكثرتهم وقلتهم.
وهذا القول هو الأصح والأرجح في الدليل لقول النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح وقوله صلى الله عليه وسلم « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) أخرجه الإمام مسلم في صحيحه مع أحاديث أخرى في ذلك، وقال جمهور العلماء إن جحد وجوبها فهو كافر مرتد عن دين الإسلام وحكمه كما تقدم تفصيله في القول الأول، وإن لم يجحد وجوبها لكنه تركها
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(6/49)

كسلا مثلا فهو مرتكب كبيرة غير أنه لا يخرج بها من ملة الإسلام وتجب استتابته ثلاثة أيام فإن تاب فالحمد لله وإلا قتل حدا لا كفرا، وعلى هذا يغسل ويكفن ويصلى عليه ويدعى له بالمغفرة والرحمة ويدفن في مقابر المسلمين ويرث ويورث، وبالجملة تجرى عليه أحكام المسلمين العصاة حيا وميتا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/50)

السؤال الأول من الفتوى رقم ( 4791 )
س: قبل أربع سنوات كنا في رحلة ترفيهية وأثناء هذه الرحلة تركت صلاة (إما صلاة الظهر أو العصر) لا أتذكر الآن، علما بأنني تركتها تهاونا وتكاسلا مني، وأنا الآن نادم على ما ارتكبته من ذنب فأستغفر الله من كل ذنب وخطيئة، فماذا يجب علي وهل علي كفارة؟
جـ: عليك أن تتوب إلى الله توبة صادقة ولا قضاء عليك، لأن ترك الصلاة المفروضة عمدا كفر أكبر لقول النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) وقوله صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) خرجه مسلم في صحيحه
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(6/50)

ولا كفارة في ذلك سوى التوبة النصوح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/51)

السؤال الثاني من الفتوى رقم ( 10618 )
س: الله حرم علينا الزنا وحرم علينا ترك الصلاة، فأي ذنبهما أكبر من بعض؟
جـ: ترك الصلاة أعظم ذنبا من فعل الزنا، لأن ترك الصلاة كفر أكبر يخرج من الإسلام، أما الزنا فمن كبائر الذنوب لا يكفر صاحبه إذا لم يستحله، ولكن يجب عليه الحد الشرعي إذا رفع أمره إلى السلطان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/51)


الأذان والإقامة - فتاوى اللجنة

الأذان والإقامة

(6/53)

حكم الأذان والإقامة
السؤال الأول من الفتوى رقم ( 7335 )
س: إذا كان المسجد جمعة وجماعة في البلد هل تجوز الصلاة بدون أذان وإقامة، وإذا ترك في الأذان (الصلاة خير من النوم) لعدم معرفته هل تصح الصلاة بدون عذر شرعي وعدم فوات الوقت، وإذا أقام الصلاة وجعلها كأذان، أو قال للإقامة مرة واحدة لعدم المعرفة هل تجوز الصلاة بدونها وبدون عذر شرعي؟
جـ: الأذان فرض كفاية في البلد وهكذا الإقامة، وعند إرادة الصلاة يقيم قبل أن يدخل فيها، وإذا دخل في الصلاة بدون أذان ولا إقامة نسيانا أو جهلا أو لغير ذلك، فصلاته صحيحة، وكذلك إذا ترك جملة الصلاة خير من النوم في أذان الفجر فصلاته صحيحة ولو كان الوقت باقيا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/54)

الفتوى رقم ( 12260 )
س: ما حكم الأذان في ديار الكفار، كذلك هل يؤذن في كل مكان يصلى به، وهل حديث الرسول صلى الله عليه وسلم « عجب الله تعالى من راعي غنم بشظية من جبل أذن فأقام فصلى » أقول هل يؤيد ما يقوله بعض الأخوة هناك من أن الأذان من الأمور التعبدية؟
جـ: يشرع للمسلم الأذان والإقامة إذا حضرت الصلاة سواء كان في بلاد المسلمين أو في بلاد الكفار أو في السفر، لعموم قوله صلى الله عليه وسلم لمالك بن الحويرث وأصحابه: « إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم » (1) وغيره من الأحاديث الواردة في فضل الأذان والأمر به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 5 / 53 والبخاري رقم 4302 وأبو داود برقم 585 والنسائي 2 / 8 و 9 (ط الحلبي).

(6/55)

الفتوى رقم ( 7645 )
س: يؤدون صلاتهم بدون الأذان فما الحكم؟
جـ: لا يجوز أن يؤدوا صلاتهم بدون أذان، لأن الأذان فرض كفاية على المسلمين في كل بلد، وهكذا المسافرون عليهم

(6/55)

أن يؤذنوا للصلاة كما كان النبي صلى الله عليه وسلم يفعل في أسفاره، وكما ثبت عنه صلى الله عليه وسلم أنه قال لمالك بن الحويرث لما استأذنه هو وأصحابه في الرجوع إلى بلادهم: « إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم » (1) متفق على صحته فإذا تركه أهل البلد أثموا جميعا، وقد كان النبي صلى الله عليه وسلم إذا أراد أن يغير على قوم انتظر حتى يصبح، فإن سمع أذانا كف عنهم وإلا أغار عليهم، لكنه ليس بشرط صحة في الصلاة، فلو صلوا بدون أذان صحت صلاتهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (602),صحيح مسلم المساجد ومواضع الصلاة (674),سنن الترمذي الصلاة (205),سنن النسائي الأذان (635),سنن ابن ماجه إقامة الصلاة والسنة فيها (979),مسند أحمد بن حنبل (5/53),سنن الدارمي الصلاة (1253).

(6/56)

السؤال الرابع من الفتوى رقم ( 5682 )
س: هل يجوز للرجل المنفرد أن يصلي بدون أذان؟
جـ: نعم يجوز له أن يصلي بدون أذان، لكن إن كان في بادية أو مزرعة نائية ونحو ذلك شرع في حقه أن يؤذن ولو كان سيصلي وحده، كما تشرع له الإقامة مطلقا، لعموم الأدلة ولقول أبي سعيد الخدري الصحابي الجليل رضي الله عنه لعبد الله الأنصاري « إني أراك تحب الغنم والبادية، فإذا كنت في غنمك أو باديتك فأذنت بالصلاة فارفع صوتك بالنداء فإنه لا يسمع مدى صوت

(6/56)

المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة » (1) قال أبو سعيد : سمعته من رسول الله صلى الله عليه وسلم خرجه الإمام أحمد والبخاري .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 3 / 35 و 43 والبخاري 1 / 151 استانبول ، والإمام مالك في الموطأ 1 / 69 والنسائي 2 / 11 ط الحلبي.

(6/57)

العدالة في المؤذن
السؤال الرابع من الفتوى رقم ( 9117 )
س: إن والدي مؤذن وقد مرض وأدخل المستشفى، وإنه قال لي: أذن بدلي، وأنا أشاهد التلفزيون بعض الأيام هل يجوز ذلك؟
جـ: إذا كنت تحسن الأذان فأطعه، وأذن بدلا منه، ولكن لا يجوز لك مشاهدة ما يكون في التلفاز من المحرمات كالأغاني وسائر الملاهي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/57)

استدارة المؤذن عند الحيعلة
السؤال الثاني من الفتوى رقم ( 9854 )
س: هل يجوز تحريك الجسم أثناء كلمة حي على الصلاة؟ أم تحريك الرأس فقط، أفيدونا جزاكم الله خيرا؟
جـ: يشرع للمؤذن الذي يؤذن في غير مكرفون أن يلتفت يمينا وشمالا عند الحيعلة مع ثبوت قدميه، لأن ذلك ثبت من فعل مؤذن رسول الله صلى الله عليه وسلم بحضرته صلى الله عليه وسلم، ولأنه أبلغ في إسماع النداء للصلاة لمن بعد عن المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/58)

زيادة (الصلاة خير من النوم) في صلاة الفجر
السؤال الأول من الفتوى رقم ( 1396 )
س: الصلاة خير من النوم في أذان الفجر أهي في الأذان الأول أم الثاني؟ وسبب السؤال أن الإخوان بالخرطوم اطلعوا على ما ذكره صاحب كتاب سبل السلام أن الصلاة خير من النوم تقال في الأذان الأول خلاف ما عليه المسلمون الآن وخاصة في هذه المملكة التي هي قبلة المسلمين في التمسك بالكتاب والسنة؟

(6/58)

جـ: الأحاديث الواردة في هذا الباب منها ما ذكر علماء الجرح والتعديل أنه معلول ومنها ما صححه بعضهم هذا من جهة، ومن جهة أخرى ورد ما يدل على أن التثويب في الأذان الأول، وورد ما يدل على أنه في الأذان الثاني، فروى السراج والطبراني والبيهقي من حديث ابن عجلان عن نافع عن ابن عمر قال: « كان الأذان الأول بعد حي على الصلاة حي على الفلاح (الصلاة خير من النوم) مرتين » (1) . قال ابن حجر : وسنده حسن. وقال اليعمري : وهذا إسناد صحيح.
وروى ابن خزيمة والدارقطني والبيهقي عن أنس أنه قال: « من السنة إذا قال المؤذن في الفجر (حي على الفلاح) قال: (الصلاة خير من النوم) » (2) قال اليعمري : وهو إسناد صحيح. وقال الإمام بقي بن مخلد حدثنا يحيى بن عبد الحميد حدثنا أبو بكر بن عياش حدثني عبد العزيز بن رفيع سمعت أبا محذورة قال: « كنت غلاما صبيا فأذنت بين يدي رسول الله صلى الله عليه وسلم الفجر يوم حنين، فلما
__________
(1) السنن الكبرى للبيهقي 1 / 423 ط دار الفكر.
(2) السنن الكبرى للبيهقي 1 / 423 ط دار الفكر.

(6/59)

انتهيت إلى حي على الفلاح قال: "ألحق فيها الصلاة خير من النوم » (1) . ورواه النسائي من وجه آخر عن أبي جعفر عن أبي سليمان ، عن أبي محذورة وصححه ابن حزم .
ويمكن أن يقال بأن ما دل على أن التثويب يقال في الأذان الأول وما دل على أنه يقال في الأذان الثاني وقع أولا في الأذان الأول ثم استقر الأمر على أن يقال في الأذان الثاني إعمالا لجميع الأدلة في ذلك كل في وقته، ويحتمل أن المراد بالأذان الأول الذي ذكر فيه ذلك: الدلالة على أن هذه الجملة تقال في الأذان لا في الإقامة، لأن الإقامة تسمى أذانا ثانيا، ولأنه يطلق عليها مع الأذان: الأذان الثاني؛ كما في الحديث: « بين كل أذانين صلاة » (2) ، ويرشد إلى هذا حديث عائشة عند أبي داود فإنه ظاهر الدلالة على أن المراد بالأذان الأول هو أذان الفجر الأخير، وسمي أولا للفصل بينه وبين الإقامة (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الأذان (647),سنن أبو داود الصلاة (500).
(2) صحيح البخاري الأذان (601),صحيح مسلم صلاة المسافرين وقصرها (838),سنن الترمذي الصلاة (185),سنن النسائي الأذان (681),سنن أبو داود الصلاة (1283),سنن ابن ماجه إقامة الصلاة والسنة فيها (1162),مسند أحمد بن حنبل (5/57),سنن الدارمي الصلاة (1440).
(3) من أراد الاطلاع على ما ورد من الأدلة في ذلك فعليه أن يرجع إلى تلخيص الحبير في تخريج أحاديث الرافعي الكبير 1 / 201 وكتاب نصب الراية 1 / 264.

(6/60)

السؤال الثالث من الفتوى رقم ( 2678 )
س: ما المانع من الإتيان بسنة المصطفى صلى الله عليه وسلم في التثويب في الأذان الأول للفجر كما جاء في سنن النسائي وابن خزيمة والبيهقي ؟
جـ: نعم ينبغي الإتيان بالتثويب في الأذان الأول للفجر امتثالا لأمر النبي صلى الله عليه وسلم، وواضح من الحديث أنه الأذان الذي يكون عند طلوع الفجر الصادق، وسمي أولا بالنسبة للإقامة، فإنها أذان شرعا، كما في حديث « بين كل أذانين صلاة » (1) ، وليس المراد بالأذان الأول ما ينادى به قبل ظهور الفجر الصادق فإنه شرع ليلا ليستيقظ النائم وليرجع القائم وليس أذانا للإعلام بالفجر، ومن تدبر أحاديث التثويب لم يفهم منها إلا أن التثويب في أذان الإعلام بوقت الفجر لا الأذان الذي يكون ليلا قبيل الفجر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (601),صحيح مسلم صلاة المسافرين وقصرها (838),سنن الترمذي الصلاة (185),سنن النسائي الأذان (681),سنن أبو داود الصلاة (1283),سنن ابن ماجه إقامة الصلاة والسنة فيها (1162),مسند أحمد بن حنبل (5/57),سنن الدارمي الصلاة (1440).

(6/61)

السؤال الرابع من الفتوى ( 4462 )
س: عند أذان الصبح يقول المؤذن من ضمن الأذان (الصلاة خير من النوم) فإذا كنت لوحدي وليس في جماعة هل أذكر (الصلاة خير من النوم) من ضمن الأذان أم لا؟

(6/61)

جـ: نعم تذكرها، لأنه لا فرق في الأذان بين من يؤذن وحده أو يؤذن ومعه غيره، ولأنها من جملة ألفاظ الأذان الشرعي في أذان الصبح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/62)

التطويل في الأذان
السؤال الثاني من الفتوى رقم ( 4160 )
س: ما حكم التطويل في الأذان؟
جـ: التطويل في الأذان لا نعلم له أصلا، بل السنة أن يؤذن الأذان الشرعي بحيث يكون معتدلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/62)

زيادة حرف العطف في الأذان
السؤال الثاني من الفتوى رقم ( 3050 )
س: إن أحد المؤذنين يزيد في الأذان في آخره بعد (الله أكبر الله أكبر) قوله (ولا إله إلا الله) يزيد حرف الواو، وهو كبير في السن وابنه -وهو إمام ذلك المسجد الذي يؤذن فيه- أخبرني بأنه نصحه من زمن طويل أن يترك هذا الفعل فيرفض ويمتنع حتى عن الأكل معه، وقد نصحناه جميعا وهو مصر على فعله، فطلب منا ابنه أن نطلب خلعه من هذا العمل فأجبناه: إننا نخشى أن توقع بينك وبين أبيك عداوة وبغضاء، فقال لا عليكم، فأفيدونا بارك الله فيكم هل يحق لنا أن نطلب خلعه من هذا العمل، وكيف ننصحه ونخبره بالحق؟
جـ: إذا كان الواقع كما ذكر فيبين له أن الواجب تركها، لأنها لم ترد في صفة الأذان الشرعي، ولكن لا تبطل الأذان لكونها لا تغير المعنى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/63)

ترك بعض جمل الأذان
السؤال الثالث من الفتوى رقم ( 3986 )
س: إذا غلط المؤذن بالأذان كالنقص مثل التكبير أو (حي على الصلاة) وعلم المؤذن بذلك بعد نهاية الأذان من المصلين فهل يعيد الأذان أم ماذا؟
جـ: نعم يعيد الأذان، لأن الأذان الذي وقع منه مخالف للمشروع من جهة نقصه لكن إذا انتبه للنقص أو نبه عليه في الحال قبل طول المدة أتى بما ترك وما بعده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/64)

إذا لم يستطع المؤذن إكمال الأذان
هل يكمله غيره
السؤال الثاني عشر من الفتوى رقم ( 6914 )
س: ماذا يفعل المؤذن إن لم يستطع إكمال الأذان لعذر شرعي كمرض أو وفاة أو غيبوبة وما شابه ذلك، فهل يكمل غيره من حيث توقف المؤذن أم يعيد الأذان من أوله؟

(6/64)

جـ: يكمل غيره الأذان، وإن بدأه من أوله فلا حرج عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/65)

الأذان بمكبرات الصوت
السؤال الرابع من الفتوى رقم ( 8897 )
س: هل صح قول من قال: بعدم استحباب الأذان بمكبرات الأصوات باعتبارها المولدة لمضاعفات الأصوات عن الحجم الصغير يلقيه المؤذن في الأصل، ذلك لإلحاقه بالأذان بالراديو أو التلفاز؟
جـ: الأذان بمكبرات الصوت لتبليغ من بعد وغيره لا حرج فيه، لما في ذلك من المصلحة العامة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/65)

الأذان من آلة التسجيل
السؤال السادس من الفتوى رقم ( 4091 )
س: الأذان سنة للصلوات المفروضة، وما حكمه بآلة التسجيل إن كان المؤذنون لا يتقنونه؟
جـ: الأذان فرض كفاية بالإضافة إلى كونه إعلاما بدخول وقت الصلاة ودعوة إليها، فلا يكفي عن إنشائه عند دخول وقت الصلاة إعلانه مما سجل به من قبل، وعلى المسلمين في كل جهة تقام فيها الصلاة أن يعينوا من بينهم من يحسن أداءه عند دخول وقت الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/66)

الفتوى رقم ( 10189 )
س: قد سمعت من بعض الناس في الدول الإسلامية أنهم يسجلون بالشريط المذياع أذان الحرمين الشريفين ويضعون المذياع أمام المكبر ويؤذن بدل المؤذن فهل تجوز الصلاة؟ مع ورود الدليل من الكتاب والسنة، ومع تعليق بسيط؟
جـ: إنه لا يكفي في الأذان المشروع للصلوات المفروضة أن

(6/66)

يؤذن من الشريط المسجل عليه الأذان، بل الواجب أن يؤذن المؤذن للصلاة بنفسه لما ثبت من أمره عليه الصلاة والسلام بالأذان، والأصل في الأمر الوجوب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/67)

الطهارة في الأذان
السؤال السابع من الفتوى رقم ( 8966 )
س: هل يجوز الأذان على غير وضوء وما حكم أذان الجنب؟
جـ: يصح أذان المحدث حدثا أصغر أو أكبر، لكن الأفضل أن يكون متطهرا من الحدثين جميعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/67)

فتوى رقم ( 11141 )
س: إذا شك المسلم بأن إحدى ملابسه غير طاهرة، وهو لم ير

(6/67)

أثرا على الثوب من نجاسة فما حكم ذلك، وإذا كان الواحد مؤذنا وعليه جنابة وقت أذان الفجر هل يذهب لأداء الأذان ثم يرجع للاغتسال في البيت؟
ج: أولا: متى تحقق طهارة أحد ملابسه وشك في نجاسته فإنه يبقى على الأصل وهو الطهارة، واليقين لا يزول بالشك. ثانيا: لا يجوز المكث للجنب في المسجد لأداء الأذان أو غيره لقول النبي صلى الله عليه وسلم: « إني لا أحل المسجد لحائض ولا جنب » (1) أما الأذان فليس من شرطه الطهارة لكن إذا تطهر من الحدثين قبل الأذان فهو أفضل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الطهارة (232).

(6/68)

الأذان للصلاة في المسجد وخارجه
السؤال الثاني من الفتوى رقم ( 3373 )
س: مسجد القرية التي يسكن فيها بعيد عن القرية فهل يجوز لهم أن يؤذنوا وسط القرية أو يكون الأذان عند المسجد؟
جـ: المشروع أن يؤدى الأذان من المسجد أو قريب منه

(6/68)

كما هو الثابت من عمل رسول صلى الله عليه وسلم ودرج عليه خلفاؤه رضي الله عنهم والمسلمون بعدهم، ولأنه إعلام بدخول وقت الصلاة ودعوة إلى أدائها في المسجد فلا ينبغي أن يعمل بعيدا عنه، لكن إذا كان الأذان من المسجد أو قريب منه لا يسمعه غالب السكان فلا مانع من أدائه في مكان يسمع الأكثرية منهم مراعاة للمصلحة العامة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/69)

السؤال الثالث من الفتوى رقم ( 3630 )
س: هل من السنة أن يؤذن المؤذن خارج المسجد وليس في الداخل حيث لا يراه أحد ولا يكتفي المؤذن بالاستعانة بمكبر الصوت من الداخل بل عليه الخروج والاستعانة بمكبر الصوت في الخارج، وهل على المؤذن الذي صلى ركعتين وجلس في المسجد ثم خرج للأذان صلاة ركعتين قبل أن يجلس بعد فراغه من الأذان ودخوله المسجد أم لا؟ وإذا كان هناك عذر مؤقت أو دائم مثل فساد سلك أو حدوث خلل في آلة التكبير، أو عدم وجود سلك طويل يحول ويمنع بين الأذان من خارج المسجد مع استخدام آلة التكبير في نفس الوقت. فهل يؤذن المؤذن خارج المسجد بصوته فقط أم يؤذن داخل المسجد بالاستعانة بمكبر الصوت ليستطيع إعلام قدر أكبر من الناس؟ وهل هناك فرق بين أذان الجمعة وأذان بقية الصلوات في مثل هذه الحالة؟

(6/69)

جـ: أولا: الأذان في وقته المشروع شعار الإسلام، وإعلان بدخول وقت الصلاة ودعوة إليها، فقد ثبت عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم « كان إذا غزا قوما لم يغز حتى يصبح، فإذا سمع أذانا أمسك، وإذا لم يسمع أذانا أغار بعد أن يصبح » (1) رواه أحمد والبخاري وإذا كان المقصود من الأذان ما ذكر من إعلان شعيرة الإسلام، والتعريف بدخول وقت الصلاة والدعوة إليها، فحيثما أذن المؤذن داخل المسجد أو عند بابه أو على سطحه، رآه الناس وقت الأذان أو لم يروه فقد أدى المطلوب شرعا، مع مراعاة أن يكون المؤذن صيتا ليكون ذلك أكمل في الإبلاغ ولو بواسطة المكبر للصوت، ولا فرق في ذلك بين الأذان لصلاة الجمعة وغيرها.
ثانيا: إذا صعد المؤذن إلى سطح المسجد، أو خرج إلى باب المسجد ليؤذن وقد صلى قبل ذلك تحية المسجد فليس عليه إعادتها، لأن سطح المسجد وبابه وسائر مرافقه الداخلية تابعة له، ولكن يسن له أن يصلي ركعتين بين أذانه وإقامته، للحديث
__________
(1) البخاري 1 / 151 ط استانبول.

(6/70)

الصحيح: « بين كل أذانين صلاة بين كل أذانين صلاة -ثم قال في الثالثة -: لمن شاء » (1) ويصلي السنة الراتبة القبلية للصلاة التي أذن لها، أما إذا لم يكن صلى تحية المسجد قبل الأذان فيشرع أن يصليها بعد انتهائه من الأذان وتجزئ عنها الراتبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 1 / 154 ومسلم برقم 838 وأبو داود برقم 1267 والترمذي برقم 185 والنسائي 2 / 23.

(6/71)

فتوى رقم ( 11536 )
س: هل يجب الأذان في حالة الصلاة خارج المملكة علما بأنني في بلد تقام الصلاة فيه ولكن المسجد بعيد وبالتالي لا يسمع الأذان، أو تكفي الإقامة فقط. وهل تجوز الصلاة في السابق؟
جـ: يشرع الأذان للصلاة في أي مكان من الأرض سواء داخل البلدة أو خارجها، ويجزئ الأذان للصلاة في أي مكان من الأرض سواء داخل البلدة أو خارجها، ويجزئ الأذان ولو لم يسمعه بعض المصلين، لكن من فاتته صلاة الجماعة فإنه يقيم للصلاة فقط. وصلاتكم في السابق بدون سماع الأذان صحيحة.

(6/71)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/72)

الأذان بدون إذن الإمام
السؤال الثاني من الفتوى رقم ( 7339 )
س: هل يجوز للمؤذن أن يؤذن دون إذن الإمام؟
جـ: يجوز له أن يؤذن دون إذن الإمام، لأنه أملك بالأذان، ولأن المعتبر في ذلك معرفة المؤذن دخول الوقت سواء عرفه بنفسه أم بقول من حضر عنده، ولو لم يكن منهم الإمام، ولعدم وجود دليل على توقف الأذان على إذن الإمام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/72)

تعدد الأذان في مساجد الحي الواحد
السؤال الأول من الفتوى رقم ( 9895 )
س: هل من الواجب الأذان في جميع المساجد بمكبرات الصوت في حي واحد مع العلم أن أذان مسجد واحد يسمعه جميع المسلمين؟ وهل يكفي الأذان في مسجد واحد من مساجد الحي؟
جـ: الأذان فرض كفاية، فإذا أذن مؤذن في الحي وأسمع سكانه أجزأهم، ويشرع لأهل كل مسجد أن يؤذنوا لعموم الأدلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/73)

من فاتته الجماعة هل يلزمه الأذان
السؤال الأول من الفتوى رقم ( 565 )
س: إذا دخلت المسجد للصلاة مع الجماعة ووجدتهم قد صلوا وأنا لم أسمع الأذان هل أؤذن أم أصلي بإقامة فقط؟
جـ: يكفي أذان مؤذن المسجد لتلك الصلاة؛ لأن الأذان من الواجبات الكفائية التي إذا قام بها البعض سقطت عن الباقين، وعليه فإنك تصلي صلاتك بإقامة فقط.

(6/73)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(6/74)

الإقامة بدون أذان ونسيان
وبعض ألفاظ الإقامة
السؤال الأول والثاني من الفتوى رقم ( 6895 )
س1: لو تركت الأذان وأقمت الصلاة هل صلاتي صحيحة؟
س2: إذا نسيت إقامة الصلاة ولم أذكرها إلا بعد تكبيرة الإحرام ماذا يجب علي أن أفعل؟
جـ1، 2 : نعم صلاتك صحيحة، لكن ينبغي لك أن تؤذن بعد دخول الوقت قبل أن تصلي، وإذا نسيت الإقامة ودخلت في الصلاة فإنك لا تقطعها بل استمر في صلاتك وصلاتك صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/74)

حكم الإقامة
السؤال العاشر والحادي عشر من الفتوى رقم ( 6914 )
س: هل الإقامة للصلاة المفروضة واجبة أو سنة، وما حكمها لصلاة السنة؟
جـ: الإقامة للصلوات الخمس المفروضة فرض كفاية كالأذان، ولا إقامة لغيرها من الصلوات.
س: ما حكم من أذن للصلاة قبل دخول وقتها وتأكد من دخول وقتها بعد ربع ساعة وأقام وصلى؟
جـ: صلاته صحيحة لكنه أساء بتقديم الأذان عن الوقت إذا كان عالما بذلك وتعمد تقديمه، وتلزمه التوبة والاستغفار وعليه أن يعيد الأذان بعد الوقت ليعلم من سمع الأذان الأول أنه خطأ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/75)

السؤال الثاني من الفتوى رقم ( 11638 )
س: هل تصح صلاة المنفرد بدون إقامة، وإذا كانت لا تصح فما حكم من صلى عدة صلوات وهو منفرد بدون إقامته هل عليه إعادة أم لا؟ أم ماذا عليه؟

(6/75)

جـ: تشرع الإقامة قبل الصلاة ولو كان المصلي منفردا، لكن لو صليت بدون إقامة فإن صلاتك صحيحة ولا إعادة عليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/76)

السؤال الثالث من الفتوى رقم ( 11636 )
س: هل إقامة الصلاة جهرا أم سرا عندما يصلي منفردا؟
جـ: المشروع في الإقامة أن تكون جهرا فمن أقام للصلاة فليجهر بها سواء كان منفردا أم غير منفرد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/76)

السؤال الثالث من الفتوى رقم ( 12093 )
س: كنا ثلاثة أشخاص على سفر وحان وقت صلاة العصر فتوضأنا وأذنت للصلاة وبعد ذلك نسيت الإقامة وكبرت وكبر من خلفي وبعد ذلك تذكرت بأنا لم نقم الصلاة، ومع ذلك أكملنا الصلاة فهل صلاتنا صحيحة. أفيدونا جزاكم الله خيرا؟
جـ: الإقامة مشروعة قبل الدخول في صلاة الفريضة ولكن

(6/76)

ما دام أنكم صليتم بدون إقامة فصلاتكم صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/77)

الفتوى رقم ( 8724 )
س: أربعة نفر في الطريق ودخل وقت الصلاة فأذن خالد وكبر زيد (يعني الإقامة) والإمام خالد فهل تكبير زيد صحيح وإلا لا، لأن زيد ليس هو المؤذن بينوا تؤجروا؟
جـ: إذا أقام أحد المصلين الصلاة غير المؤذن فذلك جائز والصلاة صحيحة، إلا أن الأفضل أن يتولى الإقامة من تولى الأذان إذا تيسر ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/77)

الأذان والإقامة لصلاة الليل
السؤال الرابع من الفتوى رقم ( 7845 )
س: هل يلزم أذان وإقامة لصلاة الليل، أم يصلي صلاة الليل بلا أذان ولا إقامة؟

(6/77)

جـ: ليس لصلاة الليل أذان ولا إقامة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/78)

الأذان في الوقت
السؤال التاسع عشر والعشرون من الفتوى رقم ( 5953 )
س19: بعض المؤذنين يؤخرون الأذان حتى تقام الصلاة في المساجد المجاورة في الحي، فهل تقام الصلاة على سماع الأذان في المساجد الأخرى أم يؤذن ويقيم في الحال؟ أرجو الجواب وفقكم الله.
جـ: المشروع للمؤذن أن يبادر بالأذان في أول الوقت مع الناس فإن تأخر عن ذلك لعذر أو غيره فلا حاجة إلى التأذين إذا كان أهل المسجد يسمعون أذان غيره، لعدم الحاجة إلى ذلك.
س20: ما حكم من أذن قبل دخول الوقت بعشر دقائق، وهل عليه الإعادة، أرجو الجواب؟ جزاكم الله خير الجزاء.
جـ: لا يجوز الأذان قبل دخول الوقت، ومن أذن وتبين له أن أذانه وقع قبل دخول وقت الصلاة التي أذن لها وجب عليه أن

(6/78)

يعيد الأذان بعد دخول الوقت، إلا صلاة الفجر فإنه يؤذن لها الأذان الأول قبل دخول الوقت، ثم يؤذن لها بعد دخول الوقت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/79)

الفتوى رقم ( 2332 )
س: أفيد فضيلتكم بأني أعمل مؤذنا لمسجد الحزم الجامع برنية، ويوجد في المسجد ميكرفون وقبل أذان صلاة الفجر أقوم بالتنبيه بالميكرفون بقولي: الصلاة الصلاة صلوا وأكرر ذلك عدة مرات ثم بعد ذلك أبدأ بالأذان وقصدي من هذا التنبيه هو إيقاظ مجاوري المسجد للصلاة، واستمريت على هذا عدة سنوات، وفي الأخير سمعت بعض الأقوال المنسوبة لبعض العلماء بأن التنبيه الذي أفعله قبل الشروع في أذان الفجر غير جائز وربما يكون بدعة، وحتى لا أقع في مكروه وجب علي استفتاء فضيلتكم عن هذه الفعلة، راجيا الإفادة عن هذا التنبيه، ومدى جوازه أو عدم ذلك، علما بأن هذا التنبيه يوقظ أكثر المجاورين لحضور صلاة الجماعة في المسجد، خاصة في الفجر، مع أنني توقفت عن هذا حتى ورود إجابتكم، والله تعالى يحفظكم؟
جـ: شرع الأذان إعلاما بدخول الوقت في كل صلاة من

(6/79)

الصلوات الخمس يؤذن لها بعد دخول وقتها، إلا الفجر، فيجوز تقديم الأذان قبل الوقت ليتمكن الناس من أداء الصلاة جماعة وعليه أن يعيده بعد دخول الوقت إذا لم يكن هناك مؤذن آخر يؤذن في الوقت، كما كان ذلك في عهد النبي صلى الله عليه وسلم وأما ما ذكرته من التنبيه بالميكرفون قبل الأذان بقولك الصلاة... إلخ فلا نعلم له أصلا في الشرع، وعليك الاكتفاء بالمشروع وهو الأذان وفيه الكفاية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/80)

السؤال الثالث من الفتوى رقم ( 1721 )
س: هل يجوز للمسلم أن يرفع الأذان قبل دخول الوقت بحوالي خمس دقائق حسب تقويم المملكة وبعد الأذان يقيم الصلاة. وما حكم مسلم تناقش مع جماعة عند رفع الأذان قبل دخول الوقت وإقامة الصلاة بأنه لا يجوز أداء الصلاة إلا إذا دخل الوقت، ولكن الرئيس المباشر أمر شخصا فأدوا الصلاة، والمسلم الذي تناقش لم يدخل في الصلاة باعتقاده أن الوقت لم يدخل؟
جـ: الأذان هو الإعلام بدخول الوقت، وهو عبادة من العبادات، والعبادات مبنية على التوقيف، ولا نعلم دليلا يدل على

(6/80)

جواز الأذان قبل دخول الوقت إلا في الفجر خاصة، للحكمة التي بينها رسول الله صلى الله عليه وسلم، فروى الجماعة إلا الترمذي عن ابن مسعود أن النبي صلى الله عليه وسلم قال: « لا يمنعن أحدكم أذان بلال من سحوره فإنه يؤذن » (1) أو قال: « ينادي بليل ليرجع قائمكم ويوقظ نائمكم » (2) انتهى. وقد أجمع أهل العلم على عدم صحة الأذان قبل الوقت ما عدا أذان الفجر لما سبق، أما الصلاة قبل دخول وقتها كصلاة المغرب قبل غروب الشمس والفجر قبل طلوع الفجر فهو خلاف ما دل عليه القرآن والسنة وأجمع عليه أهل العلم من الصحابة رضي الله عنهم ومن تبعهم بإحسان إلى يومنا هذا، إلا في الجمع الشرعي: جمع التقديم بين الظهر والعصر، والمغرب والعشاء، فإن الوقتين صارا في حق من يسوغ له الجمع وقتا واحدا، ولا طاعة لمخلوق في معصية الخالق، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « لا طاعة لمخلوق في معصية الخالق » (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أخبار الآحاد (6820),صحيح مسلم الصيام (1093),سنن النسائي الصيام (2170),سنن أبو داود الصوم (2347),سنن ابن ماجه الصيام (1696),مسند أحمد بن حنبل (1/392).
(2) البخاري رقم 621 (الفتح) ومسلم رقم 1093 وأبو داود رقم 2330 والنسائي 4 / 121.
(3) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(6/81)

أذان المرأة
السؤال الأول من الفتوى رقم ( 4522 )
س: هل يجوز للمرأة أن تؤذن، وهل يعتبر صوتها عورة أو لا؟
جـ: أولا : ليس على المرأة أن تؤذن على الصحيح من أقوال العلماء؛ لأن ذلك لم يعهد إسناده إليها ولا توليها إياه زمن النبي صلى الله عليه وسلم، ولا في زمن الخلفاء الراشدين رضي الله عنهم.
ثانيا: ليس صوت المرأة عورة بإطلاق، فإن النساء كن يشتكين إلى النبي صلى الله عليه وسلم ويسألنه عن شئون الإسلام، ويفعلن ذلك مع الخلفاء الراشدين رضي الله عنهم وولاة الأمور بعدهم، ويسلمن على الأجانب ويردون السلام، ولم ينكر ذلك عليهن أحد من أئمة الإسلام، ولكن لا يجوز لها أن تتكسر في الكلام ولا تخضع في القول؛ لقوله تعالى: { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (1) ؛ لأن ذلك يغري بها الرجال ويكون فتنة لهم كما دلت عليه الآية المذكورة.
__________
(1) سورة الأحزاب الآية 32

(6/82)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/83)

السؤال الثالث من الفتوى رقم ( 9281 )
س: هل يجوز للمرأة أن تؤذن عند الرجال بغير صلاة؟
جـ: لا يجوز لها ذلك لمخالفته الشرع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/83)

السؤال الثالث من الفتوى رقم ( 9419 )
س: هل يجب على المرأة أن تقيم الصلاة وتؤذن مفردة في المنزل أو بجماعة النساء؟
جـ: لا يجب عليها ذلك ولا يشرع لها ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/83)

السؤال الثاني من الفتوى رقم ( 5176 )
س: قد علمت أنه ليس على المرأة إقامة، فهل تشرع لها إقامة إذا أمت النساء؟
جـ: لا تسن في حقهن الإقامة للصلاة، سواء صلين منفردات أم صلت بهن إحداهن، كما لا يشرع لهن أذان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(6/84)

متابعة المؤذن والدعاء بعد الأذان والإقامة
السؤال الثاني من الفتوى رقم ( 6284 )
س: يحصل خلاف بين بعض المسلمين في متابعة الأذان، فهل إذا بلغ (حي على الصلاة) يقول العبد: لا حول ولا قوة إلا بالله، أم يقول: حي على الصلاة، حي على الفلاح؟
جـ: الصواب أن يقول: (لا حول ولا قوة إلا بالله)، عقب كل حيعلة، ولا يحكي قول المؤذن: (حي على الصلاة، حي على الفلاح)؛ لظاهر حديث عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إذا قال المؤذن: الله أكبر الله أكبر، فقال أحدكم: الله

(6/84)

أكبر الله أكبر. ثم قال: أشهد أن لا إله إلا الله، قال: أشهد أن لا إله إلا الله. ثم قال: أشهد أن محمدا رسول الله، قال: أشهد أن محمدا رسول الله. ثم قال: حي على الصلاة، قال: لا حول ولا قوة إلا بالله. ثم قال: حي على الفلاح، قال: لا حول ولا قوة إلا بالله. ثم قال: الله أكبر الله أكبر، قال: الله أكبر الله أكبر. ثم قال: لا إله إلا الله، قال: لا إله إلا الله، من قلبه - دخل الجنة » (1) . فإن ظاهره ألا يحكي الحيعلتين، وإنما يقول عندهما: لا حول ولا قوة إلا بالله، وهذا يخص حديث أبي سعيد وما جاء في معناه في الأمر بالقول كما يقول المؤذن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم برقم 385 وأبو داود 523 جـ 2 ص 228.

(6/85)

السؤال الثاني من الفتوى رقم ( 3032 )
س: هل تجوز الصلاة على النبي صلى الله عليه وسلم بعد الأذان مباشرة أم لا؟
جـ: نعم تشرع الصلاة على النبي صلى الله عليه وسلم بعد الأذان مباشرة، لما روى مسلم رحمه الله عن عبد الله بن عمرو بن العاص رضي

(6/85)

الله عنه أن رسول صلى الله عليه وسلم قال: « إذا سمعتم النداء فقولوا مثل ما يقول المؤذن ثم صلوا علي فإنه من صلى علي صلاة واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة » (1) . ويكون ذلك بصوت منخفض بحيث يسمعه من حوله، أما جهر المؤذن بها مع الأذان فبدعة لا أصل لها في الشرع المطهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (586),صحيح مسلم الصلاة (383),سنن الترمذي الصلاة (208),سنن النسائي الأذان (673),سنن أبو داود الصلاة (522),سنن ابن ماجه الأذان والسنة فيه (720),مسند أحمد بن حنبل (3/53),موطأ مالك النداء للصلاة (150),سنن الدارمي الصلاة (1201).

(6/86)

السؤال الثالث من الفتوى رقم ( 8157 )
س: ما رأي سماحتكم بالصلاة على النبي صلى الله عليه وسلم بعد الأذان مع أن بعض من يدعون هناك بأنهم أهل العلم يشجعون مثل هذا العمل؟
جـ: ثبت من حديث عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول: « إذا سمعتم المؤذن فقولوا مثلما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو،

(6/86)

فمن سأل لي الوسيلة حلت له الشفاعة » (1) رواه الجماعة إلا البخاري وابن ماجه لكن جهر المؤذن بها بعد الأذان بدعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).

(6/87)

السؤال الثاني من الفتوى رقم ( 1760 )
س: إذا قال المسلم بعد الأذان: « اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته إنك لا تخلف الميعاد » (1) فهل قوله في ذلك إنك لا تخلف الميعاد بدعة؟
جـ: الأصل في الأذكار وسائر العبادات الوقوف عند ما ورد من عباراتها وكيفياتها في كتاب الله وسنة رسوله صلى الله عليه وسلم، لما رواه البخاري وغيره عن البراء بن عازب رضي الله عنه قال: قال النبي صلى الله عليه وسلم: « إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن ثم قل: (اللهم أسلمت نفسي إليك وفوضت أمري إليك وألجأت ظهري إليك رغبة ورهبة إليك، لا ملجا ولا منجا منك إلا إليك، آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت) فإن مت من ليلتك فأنت على الفطرة، واجعلهن
__________
(1) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).

(6/87)

آخر ما تقول"، فقلت - أستذكرهن: وبرسولك الذي أرسلت، قال: "لا، ونبيك الذي أرسلت » (1) . فأبى النبي صلى الله عليه وسلم على البراء بن عازب أن يضع كلمة: ورسولك، مكان كلمة: ونبيك، في الذكر والدعاء عند النوم، وكلمة: (إنك لا تخلف الميعاد) وإن لم ترد في دعاء طلب الوسيلة للنبي صلى الله عليه وسلم بعد الأذان في دواوين السنة الستة لكن رواها البيهقي في سننه من طريق علي بن عياض قال: حدثنا شعيب بن أبي حمزة عن محمد بن المنكدر عن جابر بن عبد الله رضي الله عنهما، وذكر الحديث، وزاد في آخره: « إنك لا تخلف الميعاد » وعلى هذا لا تكون زيادتها في دعاء طلب الوسيلة بعد الأذان للنبي صلى الله عليه وسلم بدعة؛ لثبوتها في رواية البيهقي عن جابر .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام البخاري 7 / 146 (ط استانبول) ومسلم برقم 2710 وأبو داود برقم5046، والترمذي برقم 3394.

(6/88)

الفتوى رقم ( 10852 )
س: الدعاء بعد الأذان رافع اليدين هل هو ثابت أم لا؟ وإن لم يثبت لو يرفع هل يكون من الإحداث، يرحمني ويرحمكم الله؟

(6/88)

جـ: إن الدعاء بعد الأذان وقبل الإقامة قد دلت السنة المطهرة على مشروعيته، كما أن رفع اليدين أثناء الدعاء مشروع، لكن على المسلم أن يدعو بينه وبين نفسه ولا يجهر بصوته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/89)

الفتوى رقم ( 2801 )
س: الإمام بعد صلاة الجمعة أفادنا وقال: إذا تم المؤذن الإقامة فلا أحد منكم يدعو بأي شيء من الدعاء، لم يرد عن رسول الله صلى الله عليه وسلم ولم يرد في الكتاب ولا في السنة، إذا ذكر المؤذن الله في الإقامة فاذكروا الله واسكتوا حتى يكبر الإمام - واليوم الجماعة مشغولون من كلام الإمام، نرجو منكم الإفادة سريعا حتى نطمئن؟
جـ: السنة أن المستمع للإقامة يقول كما يقول المقيم؛ لأنها أذان ثان فتجاب كما يجاب الأذان، ويقول المستمع عند قول المقيم: (حي على الصلاة، حي على الفلاح) لا حول ولا قوة إلا بالله، ويقول عند قوله: (قد قامت الصلاة) مثل قوله، ولا يقول: أقامها الله وأدامها؛ لأن الحديث في ذلك ضعيف، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « إذا سمعتم المؤذن فقولوا مثل ما يقول » (1)
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).

(6/89)

وهذا يعم الأذان والإقامة، لأن كلا منهما يسمى أذانا. ثم يصلي على النبي صلى الله عليه وسلم بعد قول المقيم (لا إله إلا الله) ويقول: اللهم رب هذه الدعوة التامة والصلاة القائمة... إلخ كما يقول بعد الأذان، ولا نعلم دليلا يصح يدل على استحباب ذكر شيء من الأدعية بين انتهاء الإقامة وقبل تكبيرة الإحرام سوى ما ذكر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/90)

السؤال السادس من الفتوى رقم ( 5609 )
س: ما حكم القائل عند سماع إقامة الصلاة (اللهم أقمها وأدمها ما دامت السموات والأرض)؟
جـ: المشروع أن يقول السامع مثلما يقول المقيم (قد قامت الصلاة قد قامت الصلاة) لأن الإقامة أذان ثان، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « إذا سمعتم المؤذن فقولوا مثلما يقول » (1) . وقد ذهب بعض أهل العلم إلى أن السامع يقول: أقامها الله وأدامها؛ لأنه قد روي عن النبي صلى الله عليه وسلم أنه كان يقول ذلك عند سماع المقيم، ولكن هذا الحديث ضعيف. والصواب أن يقول مثل قول المؤذن (قد قامت الصلاة، قد قامت الصلاة).
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).

(6/90)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/91)

الفتوى رقم ( 2396 )
س: جاءنا مرشدون يذكرون بأن الإنسان إذا رفع يديه يدعو الله لا يمسح بهما وجهه؛ لأن مسح الوجه بهما بعد الدعاء بدعة، ويقولون إذا قال المؤذن في إقامة الصلاة (قد قامت الصلاة) فقول بعض الجماعة عند ذلك: أقامها الله وأدامها بدعة لا يجوز، فبينوا لنا الحكم في الأمرين؟
ج: أولا: دعاء العبد ربه وسؤاله إياه مشروع ومرغب فيه، ورفع اليدين فيه ضراعة وابتهالا إلى الله ثابت مشروع أيضا، وأما مسح الوجه بالكفين عقب الدعاء فقد ورد فيه حديث ضعيف رواه ابن ماجه من طريق صالح بن حسان النصري عن محمد بن كعب القرظي عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: « إذا دعوت فادع الله ببطون كفيك ولا تدع بظهورهما فإذا فرغت فامسح بهما وجهك » (1) لضعف صالح بن حسان ، فقد ضعفه أحمد وابن معين وأبو حاتم والدارقطني ، وقال البخاري : منكر الحديث، وقال أبو نعيم الأصبهاني : منكر الحديث متروك،
__________
(1) سنن ابن ماجه الدعاء (3866).

(6/91)

وقال ابن حبان : كان صاحب قينات وسماع وكان يروى الموضوعات عن الأثبات، وقال ابن الجوزي في هذا الحديث: لا يصح؛ فيه صالح بن حسان . وورد فيه حديث آخر رواه الترمذي في سننه قال: حدثنا أبو موسى محمد بن المثنى وإبراهيم بن يعقوب وغير واحد قالوا حدثنا حماد بن عيسى الجهني عن حنظلة بن أبي سفيان الجمحي عن سالم بن عبد الله عن أبيه عن عمر بن الخطاب رضي الله عنه، قال: « كان رسول الله صلى الله عليه وسلم إذا رفع يديه في الدعاء لم يحطهما حتى يمسح بهما وجهه » (1) ، قال محمد بن المثنى في حديثه: لم يردهما حتى يمسح بهما وجهه، قال أبو عيسى : هذا حديث صحيح غريب لا نعرفه إلا من حديث حماد بن عيسى ، وقد تفرد به وهو قليل الحديث، وحنظلة بن أبي سفيان ثقة، وثقه يحيى بن سعيد القطان .ا هـ ولكن فيه حماد بن عيسى وهو ضعيف وقد تفرد به على ما ذكره الترمذي . ولما كان الدعاء عبادة مشروعة، ولم يثبت في مسح الوجه بالكفين عقبه سنة قولية أو عملية، بل روي ذلك من طرق ضعيفة - فالأولى تركه؛ عملا بالأحاديث الصحيحة التي لم يذكر فيها المسح.
__________
(1) سنن الترمذي الدعوات (3386).

(6/92)

ثانيا: الأصل في العبادات التوقيف وألا يعبد الله إلا بما شرع، ولم يثبت عن النبي صلى الله عليه وسلم أنه قال حينما سمع الإقامة: أقامها الله وأدامها، ولكن روى أبو داود في سننه ذلك عنه من طريق ضعيف قال: حدثنا سليمان بن داود العتكي حدثنا محمد بن ثابت حدثني رجل من أهل الشام عن شهر بن حوشب عن أبي أمامة ، أو عن بعض أصحاب النبي صلى الله عليه وسلم « أن بلالا أخذ في الإقامة فلما أن قال: (قد قامت الصلاة) قال صلى الله عليه وسلم: أقامها الله وأدامها » (1) وسبب ضعفه: أن في سنده رجلا مبهما، والرجل المبهم لا يحتج به. وبذلك يتبين أن قول أقامها الله وأدامها عند قول المقيم (قد قامت الصلاة) غير مشروع لعدم ثبوته عنه صلى الله عليه وسلم وإنما الأفضل أن يقول من سمع الإقامة مثل قول المقيم، لأنها أذان، وقد قال النبي صلى الله عليه وسلم: « إذا سمعتم المؤذن فقولوا مثل ما يقول » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصلاة (528).
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).

(6/93)

السؤال الثاني من الفتوى رقم ( 10426 )
س: ما حكم الدعاء بين إقامة الصلاة وتكبيرة الإحرام، لأنني سمعت من أحد الأئمة: لا تقل اللهم أحسن وقوفي بين يديك،

(6/93)

وإذا كان يجوز الدعاء فما هو الدعاء المستحب في هذه اللحظات بين الإقامة وتكبير الإحرام؟
جـ: لا نعلم دعاء مشروعا بعد الإقامة وقبل تكبيرة الإحرام لكن المشروع أن يقول مثل ما يقول المؤذن في إقامته، ويصلي على الرسول صلى الله عليه وسلم، ويسأل له الوسيلة ثم ينتظر حتى يكبر الإمام ثم يكبر بعده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/94)

بدع الأذان
فتوى رقم ( 220 )
س: ما حكم قول المؤذن في أذانه حي على خير العمل؟
جـ: الأذان عبادة من العبادات والأصل في العبادات التوقيف وأنه لا يقال: إن هذا العمل مشروع، إلا بدليل من كتاب أو سنة أو إجماع، والقول بأن هذه العبادة مشروعة بغير دليل شرعي قول على الله بغير علم، وقد قال تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1)
__________
(1) سورة الأعراف الآية 33

(6/94)

وقال تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } (1) وقال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وفي رواية « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
إذا علم ذلك فالأذان الشرعي الثابت عن رسول الله صلى الله عليه وسلم هو خمس عشرة جملة هي:- الله أكبر، الله أكبر، الله أكبر، الله أكبر، أشهد ألا إله إلا الله، أشهد ألا إله إلا الله، أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله، حي على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح، الله أكبر، الله أكبر، لا إله إلا الله. هذا هو الثابت أن رسول الله صلى الله عليه وسلم أمر بلالا أن يؤذن به كما ذكر ذلك أهل السنن والمسانيد. إلا في أذان الصبح فإنه ثبت أن مؤذن النبي صلى الله عليه وسلم كان يزيد فيه بعد الحيعلة (الصلاة خير من النوم، الصلاة خير من النوم) واتفق الأئمة الأربعة على مشروعية ذلك، لأن إقرار الرسول صلى الله عليه وسلم لهذه الكلمة من بلال يدل على مشروعية الإتيان بها، وأما قول المؤذن في أذان الصبح، حي على خير العمل فليس بثابت، ولا عمل عليه عند أهل السنة ،
__________
(1) سورة الإسراء الآية 36
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(6/95)

وهذا من مبتدعات الرافضة ، فمن فعله ينكر عليه بقدر ما يكفي للامتناع عن الإتيان بهذه الزيادة في الأذان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(6/96)

السؤال الخامس من الفتوى رقم ( 8941 )
س: كيف يضع بعض المسلمين اسم علي بن أبي طالب رضي الله عنه في الأذان والإقامة، وهل فعل ذلك رسول الله صلى الله عليه وسلم وأصحابه؟
جـ: الأذان من العبادات، والعبادات كلها توقيفية، ولم يكن فيه ولا في الإقامة على عهد رسول الله صلى الله عليه وسلم ولا على عهد خلفائه الراشدين ذكر اسم علي رضي الله عنه، ولم يشرع ذلك، وإنما ابتدعه الرافضة كما هو شأنهم في الابتداع، وأهل السنة لا يرون ذلك، بل ينكرونه على فاعليه، صيانة للتشريع الإسلامي عن البدع، وحفظا له منها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/96)

السؤال الثالث من الفتوى رقم ( 6756 )
س: تقبيل الإبهامين عند قول المؤذن (أشهد أن محمدا رسول الله) هل له أصل؟
جـ: لم يثبت في تقبيلهما عند قول المؤذن (أشهد أن محمدا رسول الله) عن النبي صلى الله عليه وسلم فيما نعلم، فتقبيلهما عند ذلك بدعة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(6/97)

السؤال الرابع من الفتوى رقم ( 2036 )
س: تستخدم في بعض المساجد في الفلبين وغيرها الطبول لنداء الناس للصلاة ثم يؤذن بعد ذلك، فهل يجوز ذلك في الإسلام؟
جـ: الطبول ونحوها من آلات اللهو، فلا يجوز استعمالها في إعلام الناس عند دخول وقت الصلاة، أو قرب دخول وقتها، بل ذلك بدعة محرمة. والواجب أن يكتفى بالأذان الشرعي، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم وقال العرباض بن سارية رضي الله
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(6/97)

عنه: « وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب، وذرفت منها العيون فقلنا: يا رسول الله كأنها موعظة مودع فأوصنا، قال: أوصيكم بتقوى الله والسمع والطاعة، وإن تأمر عليكم عبد حبشي، وإنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضو عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة » (1) رواه أبو داود والترمذي وقال حديث حسن صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).

(6/98)

السؤال الرابع من الفتوى رقم ( 6321 )
س: التعوذ والبسملة قبل الأذان؟
جـ: لا نعلم أصلا يدل على مشروعية التعوذ والبسملة قبل الأذان، لا بالنسبة للمؤذن ولا من يسمعه. وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) وفي رواية « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(6/98)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/99)

الفتوى رقم ( 5008 )
س: تنتشر لدينا في مدينة جيزان ظاهرة التذكير قبل صلاة الفجر بقول المؤذنين: الصلاة هداكم الله الصلاة. الصلاة يا نائمون الصلاة. الصلاة يا غافلون الصلاة. الصلاة لا يلعب عليكم الشيطان الصلاة. الحقوا الغنايم الله أكبر الله أكبر لا إله إلا الله. الله أكبر الله أكبر ولله الحمد. الله أكبر كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا، وتلاوة بعض الآيات القرآنية وقصار السور، فهل هذا الفعل سنة صح عن الرسول صلى الله عليه وسلم فيها شيء، أو عن أصحابه رضوان الله عليهم، وما حكم هذه الظاهرة يا سماحة الشيخ؟ أفيدونا أفادكم الله وأبقاكم ذخرا للإسلام والمسلمين.
جـ: هذه الأقوال المذكورة ليس لها أصل في مشروعية قولها لا قبل الأذان ولا بعده، ويجب أن يستغنى في الإعلام بدخول وقت الصلاة بما شرع الله من الأذان اتباعا لهدي رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم، وأن لا يحدث في الإعلام بدخول الوقت شيء أكثر منه؛ لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ماليس منه فهو رد » (1) .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(6/99)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/100)

السؤال الأول من الفتوى رقم ( 1382 )
س: إن بعض المؤذنين في الفجر حينما ينتهي من الأذان ثم بعد ما يدعو الدعاء المأثور يقول في الميكرفون: صلوا هداكم الله، وأن بعض الناس اعترض عليه، وبعضهم يدعو له، ويسأل عن حكم ذلك؟
جـ: قال الله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1)
وقال صلى الله عليه وسلم: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) وقال أيضا: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) وورد عن بعض السلف الصالح قوله: اتبعوا ولا تبتدعوا فقد كفيتم.
__________
(1) سورة المائدة الآية 3
(2) الإمام أحمد 4 / 126 و 127.
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(6/100)

وعليه فينبغي للمسلم في أمور العبادة الاقتصار على ما ثبت مشروعيته، وعدم الزيادة على ذلك بحجة الاستحسان، فلو كان خيرا لأخبر عنه صلى الله عليه وسلم، أو عمله وعمله معه وبعده أصحابه. وبهذا يتضح الجواب على السؤال من أنه ينبغي الاقتصار في الأذان على ما ثبت شرعا في صفة الأذان، وأن الزيادة على ذلك من قبيل الابتداع، والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/101)

الفتوى رقم ( 1814 )
س: ما حكم قول المؤذن بعد الأذان الشرعي هذه العبارة: (الصلاة والسلام عليك يا أول خلق الله وخاتم رسله)؟
جـ: لا نعلم دليلا من الكتاب ولا من السنة يدل على مشروعية هذا الدعاء بعد الأذان. والخير كله في اتباع هدي الرسول صلى الله عليه وسلم، والشر كله في مخالفة هديه صلى الله عليه وسلم، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ولكن يشرع بعد الأذان للمؤذن وغيره أن يصلي على النبي صلى الله عليه وسلم ثم يقول: اللهم رب هذه الدعوة التامة والصلاة القائمة، آت
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(6/101)

محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة واحدة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة » (1) رواه مسلم .
وقوله صلى الله عليه وسلم: « من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته - حلت له شفاعتي يوم القيامة » (2) رواه البخاري في صحيحه وزاد البيهقي في آخره بإسناد صحيح: « إنك لا تخلف الميعاد » . لكن يقولها المؤذن وغيره بصوت هادئ، ولا يرفع صوته بذلك، لعدم نقل الجهر به كما تقدم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(2) صحيح البخاري تفسير القرآن (4442),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).

(6/102)

فتوى رقم ( 5116 )
س: نعيش في إحدى قرى محافظات الصعيد بجمهورية مصر العربية ويوجد في النجع الذي نسكنه مسجد فعند الأذان نؤذن الأذان الشرعي يبدأ بالله أكبر وينتهي بلا إله إلا الله، والناس عندنا لا يرضيهم هذا الأذان فقالوا لنا لازم من التسليم عقب الأذان. فقلنا لهم حاضر نصلي على النبي عقب الأذان جهرا فنقول عقب الأذان (وصلى اللهم على سيدنا محمد وآله وصحبه وسلم) فلا يرضيهم هذا أيضا فإنهم يقولون لنا لازم من الصلاة على النبي عقب الأذان فقلنا لهم لا تعجبكم هذه الصيغة التي قلناها، قالوا لا تعجبنا، والصيغة التي يريدونها هي (الصلاة والسلام عليك يا رسول الله. الصلاة والسلام عليك يا حبيب الله. الصلاة والسلام عليك يا نور عرش الله. الصلاة والسلام عليك يا هادي بنصر الله. الصلاة والسلام عليك يا ناصر دين الله. الصلاة والسلام عليك يا من بك يرحمنا الله. الصلاة والسلام عليك يا أول خلق الله وخاتم رسل الله. الصلاة والسلام عليك أيها النبي عليك وعلى آلك وأصحابك وكل الصحابة أجمعين. وصلى الله عليك والحمد لله رب العالمين). والمتعصب لها فرد واحد مجاور في سكنه للمسجد فإنه يقول إن إمام المسجد الشيخ محمود حمدان محمد بخيت وله نفس العنوان أقر ذلك، وقال إنها مستحبة وكانت على عصر السلف والصحابة، فقلنا لهم أأنتم مصرون على صيغة التسليم هذه؟ قالوا: نعم؛ لأن إمام المسجد أقرها، فقلنا لهم هل

(6/103)

يرضيكم حكم الشيخ عبد العزيز بن باز بيننا؟ قالوا: نعم، فأرسلنا إلى فضيلتك بهذا ورجائي منك السرعة في الرد على هذا وإقناع إمام المسجد بذلك، وهل يجوز الصلاة معهم؟
جـ: الأذان عبادة من العبادات التي شرعها الله سبحانه وتعالى لعباده، والعبادة أيا كانت توقيفية لا يجوز فعلها إلا إذا كانت واردة عن المصطفى صلى الله عليه وسلم، ولم يرد أن أحدا من مؤذنيه صلى الله عليه وسلم كان يجهر بالصلاة عليه بعد الأذان ولا عن مؤذني خلفائه الراشدين المهديين رضي الله عنهم، فمن فعل ذلك فقد ابتدع في الدين ما ليس منه؛ لقوله صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وفي لفظ: « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(6/104)

السؤال الأول من الفتوى رقم ( 7926 )
س: هل ثبت في حياة الرسول صلى الله عليه وسلم بدء الأذان بقوله تعالى: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1)
جـ: لم يثبت ذلك في عهده صلوات الله وسلامه عليه ولا
__________
(1) سورة الأحزاب الآية 56

(6/104)

في عهد أحد من خلفائه الراشدين رضي الله عنهم أجمعين. بل هو بدعة محدثة وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(6/105)

السؤال الثاني من الفتوى رقم ( 3544 )
س: هل صحيح ما يحدث في مساجد مصر الآن بعد الأذان مباشرة من رفع الصوت بالصلاة على النبي صلى الله عليه وسلم؟
جـ: دلت السنة عن رسول الله صلى الله عليه وسلم على ما يقوله من سمع الأذان بعد انتهاء الأذان فروى جابر بن عبد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته؛ حلت له شفاعتي يوم القيامة » (1) رواه أحمد والبخاري والترمذي والنسائي وأبو داود وابن ماجه
__________
(1) الإمام أحمد 1 / 181 والبخاري 1 / 152 (ط استانبول) وأبو داود 525 والترمذي 211 والنسائي 2 / 22 ط الحلبي .

(6/105)

وعن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول: « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة » (1) رواه أحمد ومسلم وأبو داود والترمذي والنسائي .
أما رفع الصوت بالصلاة على النبي صلى الله عليه وسلم بعد الفراغ من الأذان فهو بدعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 3 / 90 ومسلم رقم 384 وأبو داود رقم 519 والترمذي 3694 والنسائي 2 / 22 .

(6/106)

السؤال السابع من الفتوى رقم ( 6898 )
س: ما حكم الصلاة على النبي صلى الله عليه وسلم قبل الأذان وبعده جهرا؟
جـ: الحكم في ذلك أنه بدعة محدثة لم تكن في عهد النبي صلى الله عليه وسلم ولا في عهد خلفائه الراشدين، ولا سائر الصحابة رضي الله عنهم، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما

(6/106)

ليس منه فهو رد » (1) رواه البخاري ومسلم وفي رواية لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
والمشروع أن يصلي المؤذن بعد الأذان على النبي صلى الله عليه وسلم سرا، ولا يرفع بها صوته مع الأذان، لأن ذلك بدعة، والأذان ينتهي بقول المؤذن (لا إله إلا الله) بإجماع أهل العلم. ثم يسأل الله له الوسيلة، وكذا من سمعه يسن له أن يقول مثل قول المؤذن، إلا في الحيعلة فيقول: (لا حول ولا قوة إلا بالله). ثم يصلي على النبي صلى الله عليه وسلم ويسأل الله له الوسيلة، كما ثبت ذلك في الأحاديث الصحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(6/107)


شروط الصلاة - فتاوى اللجنة

شروط الصلاة

(6/109)

السؤال الثاني من الفتوى رقم ( 1843 )
س: يقول صلى الله عليه وسلم: « من لم تنهه صلاته عن الفحشاء والمنكر لم يزدد لها من الله إلا بعدا » فهل حالق لحيته تقبل صلاته أو لا؟
جـ: هذا الحديث روى من طرق عدة بألفاظ مختلفة عن النبي صلى الله عليه وسلم ولم يثبت من طريق صحيح، وروي عن ابن مسعود وابن عباس والحسن وجماعة، والموقوف هو الصحيح. قال الحافظ ابن كثير رحمه الله بعد أن ذكر هذا الحديث مرفوعا إلى النبي صلى الله عليه وسلم وموقوفا: (والأصح الموقوفات على ابن مسعود وابن عباس والحسن وقتادة والأعمش وغيرهم) وذكر بعض العلماء أن معناه فاسد لمنافاته النصوص الصحيحة الدالة على أن الصلوات تمحو الذنوب وتذهب السيئات. وعلى هذا يتبين أن حلق المصلي لحيته لا يمنع من صحة صلاته ولا من قبولها بل له من ثواب صلاته بقدر ما أتى به منها على وجهه الشرعي، وعليه إثم حلق لحيته، ويكون مؤمنا بما فيه من إيمان وعمل صالح وفاسقا بما فيه من المعاصي. ويعلم من ذلك أن الصلاة إنما تنهى عن الفحشاء والمنكر إذا أقيمت كما شرع الله في الكتاب والسنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/110)


دخول الوقت - فتاوى اللجنة

دخول الوقت

(6/111)

أوقات الصلوات الخمس
الفتوى رقم ( 1668 )
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه وبعد:
فقد اطعلت على الاستفتاء المقدم لسماحة الرئيس العام من مدير التربية الإسلامية بوزارة المعارف والمحال من الأمانة العامة لهيئة كبار العلماء برقم 623 \ 2 في 29 \ 4 \ 1397هـ الذي جاء فيه: تلقت الوزارة الرسالة المرفقة من مجموعة من الشبان المسلمين في تونس يسألون فيها عن كيفية تحديد مواقيت الصلاة؟ ويطلب إجابتهم.
وأجابت اللجنة بما يلي:
أوقات الصلوات الخمس معروفة من دين الإسلام بالضرورة تناقلها خلف هذه الأمة عن سلفها ممن تلقوها عن صاحب الرسالة العظمى صلوات الله وسلامه عليه. فقد أجمع المسلمون على أن الصلوات الخمس مؤقتة بمواقيت معلومة محددة، وورد في بيانها أحاديث صحاح أبانت مجموعها أن وقت الظهر من زوال الشمس إلى أن يصير ظل الشيء مثله بعد الفيء الذي زالت عليه الشمس.

(6/112)

ووقت العصر حين يصير ظل الشيء مثله بعد فيء الزوال إلى أن يصير مثليه وهذا هو وقت الاختيار لها، ووقت الاضطرار من بدء اصفرار الشمس إلى أن يبقى ما يكفي لأداء ركعة قبل غروب الشمس، لقوله صلى الله عليه وسلم: « من أدرك ركعة قبل أن تغرب الشمس فقد أدرك العصر » (1) . ووقت المغرب من غروب الشمس إلى أن يغيب الشفق الأحمر، ووقت العشاء من غيبوبة الشفق الأحمر إلى نصف الليل، وهذا وقت الاختيار لها، ووقت الاضطرار من نصف الليل إلى طلوع الفجر. ووقت الفجر من طلوع الفجر الصادق إلى طلوع الشمس. ومن الأحاديث الواردة في ذلك: 1- ما جاء في الصحيحين أن عمر بن عبد العزيز أخر العصر شيئا فقال له عروة بن الزبير : أما إن جبريل قد نزل فصلى إمام رسول الله صلى الله عليه وسلم فقال له عمر : اعلم ما تقول يا عروة ، فقال: سمعت بشير بن أبي مسعود يقول سمعت أبا مسعود يقول سمعت رسول الله صلى الله عليه وسلم يقول: « نزل جبريل فأمني فصليت معه ثم صليت معه ثم صليت معه ثم صليت معه ثم صليت معه. يحسب بأصابعه خمس صلوات » (2) لفظ مسلم
__________
(1) الإمام أحمد 2 / 82 والبخاري رقم 579 (فتح) ومسلم برقم 608 والإمام مالك 1 / 6 والترمذي برقم 186 وأبو داود برقم 408 والنسائي 1 / 205 و 206 (ط الحلبي).
(2) البخاري 1 / 132 (ط أستانبول) ومسلم 1 / 425 برقم 610 والنسائي 1 / 245 دار إحياء التراث العربي.

(6/113)

2 - حديث تفاصيل إمامة جبريل عليه السلام للنبي صلى الله عليه وسلم رواه أبو داود والترمذي والنسائي وغيرهم ولفظ النسائي : عن جابر بن عبد الله « أن جبريل أتى النبي صلى الله عليه وسلم يعلمه مواقيت الصلاة فتقدم جبريل ورسول الله صلى الله عليه وسلم خلفه والناس خلف رسول الله صلى الله عليه وسلم فصلى الظهر حين زالت الشمس، وأتاه حين كان الظل مثل شخصه، فصنع كما صنع فتقدم جبريل ورسول الله صلى الله عليه وسلم خلفه والناس خلف رسول الله صلى الله عليه وسلم فصلى العصر، ثم أتاه حين وجبت الشمس فتقدم جبريل ورسول الله صلى الله عليه وسلم خلفه والناس خلف رسول الله صلى الله عليه وسلم فصلى المغرب، ثم أتاه حين غاب الشفق فتقدم جبريل ورسول الله صلى الله عليه وسلم خلفه والناس خلف رسول الله صلى الله عليه وسلم فصلى العشاء، ثم أتاه حين انشق الفجر فتقدم جبريل ورسول الله صلى الله عليه وسلم خلفه والناس خلف رسول الله صلى الله عليه وسلم فصلى الغداة، ثم أتاه اليوم الثاني حين كان ظل الرجل مثل شخصه فصنع مثلما صنع بالأمس فصلى الظهر، ثم أتاه حين كان ظل الرجل مثل شخصيه فصنع كما صنع بالأمس فصلى العصر، ثم أتاه حين وجبت الشمس فصنع كما صنع بالأمس فصلى المغرب فنمنا ثم قمنا ثم نمنا ثم قمنا، فأتاه فصنع كما صنع بالأمس فصلى العشاء، ثم أتاه حين امتد الفجر وأصبح والنجوم بادية مشتبكة فصنع كما صنع

(6/114)

بالأمس فصلى الغداة ثم قال: ما بين هاتين الصلاتين وقت » (1) . 3- روى مسلم رحمه الله عن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: « وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لم يحضر العصر، ووقت العصر ما لم تصفر الشمس، ووقت صلاة المغرب ما لم يغب الشفق، ووقت صلاة العشاء إلى نصف الليل الأوسط، ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس » (2) . 4- روى البخاري ومسلم رحمهما الله عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « من أدرك من الصبح ركعة قبل أن تطلع الشمس فقد أدرك الصبح ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر » (3) . وهذه المواقيت المبينة عامة لجميع أقطار الأرض، ولكل بلد حكمها حسب زوال الشمس بها وغروبها بها وطلوع فجرها سواء تقارب ما بين أوقاتها المبينة أو تباعد بشكل دائم أو في بعض الأوقات.
__________
(1) النسائي 1 / 255.
(2) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).
(3) صحيح البخاري مواقيت الصلاة (554),صحيح مسلم المساجد ومواضع الصلاة (608),سنن الترمذي الصلاة (186),سنن النسائي المواقيت (517),سنن أبو داود الصلاة (412),سنن ابن ماجه الصلاة (699),مسند أحمد بن حنبل (2/462),موطأ مالك وقوت الصلاة (5),سنن الدارمي الصلاة (1222).

(6/115)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/116)

السؤال الأول من الفتوى رقم ( 3515 )
س: أنا طالبة أدرس ولا أخرج من مدرستي إلا الساعة الثانية من بعد الظهر وأريد أن أصلي هذه الفريضة فهل يجوز أن أترك صلاتي إلى ذلك الحين أم ماذا أفعل علما بأن عندنا فسحة صلاة ولكنها قليلة فلا يمكنني أن أتوضأ وأصلي فأحيانا أصلي بدون وضوء وأحيانا أتوضأ واغسل وجهي فقط فهل صلاتي جائزة أم لا؟
جـ: أولا: أداء الصلوات المفروضة في أول وقتها مستحب إلا في الأيام الشديدة الحرارة فتؤخر صلاة الظهر إلى أن تذهب شدة الحرارة على أن تصلى قبل وقت العصر، وعلى هذا يجوز لك أن تؤخري صلاة الظهر على أن تصليها آخر وقتها قبل دخول وقت العصر.
ثانيا: أداء الصلاة بلا وضوء أصلا أو بوضوء ترك فيه بعض فرائضه حرام ومنكر عظيم، ولا تصح معه الصلاة، وعلى من فعل ذلك القضاء.

(6/116)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/117)

السؤال الأول من الفتوى رقم ( 3617 )
س: أحد الإخوة المشايخ اطلع على حديث الإبراد بصلاة الظهر في أيام الصيف وقرأه على الإخوان وأمرهم بذلك فلم يوافقوه، وذكروا له أن الأمر يدل على الرخصة، وحديث الصلاة في أول وقتها مقدم على هذا الحديث، وأن هذا ما عليه إخواننا أهل السنة في جميع البلاد حتى الحرمين الشريفين. فرفض الشيخ هذا القول وأصر على تأخير الصلاة، واتبعه جماعة أقلية من الإخوان وصاروا يؤخرون الصلاة مع سماعهم للأذان والإقامة ثم يأتون في نفس المسجد ويقيمون الصلاة فيصلونها. وهذا الأمر أدى إلى خلاف في نفوس الإخوان حتى حصلت بينهم نزاعات وخلافات أدت في بعض الأحيان إلى السباب. وهذا الأمر مستمر منذ سنوات؟
جـ: الأفضل في الصلوات أن تؤدى في أول وقتها، لما رواه البخاري ومسلم وغيرهما عن عبد الله بن مسعود رضي الله عنه قال: « سألت النبي صلى الله عليه وسلم أي العمل أحب إلى الله قال: "الصلاة على وقتها » (1) ولما رواه أحمد ومسلم وغيرهما عن جابر بن سمرة رضي الله عنه قال: « كان النبي صلى الله عليه وسلم يصلي الظهر إذا دحضت الشمس » (2)
__________
(1) صحيح البخاري مواقيت الصلاة (504),صحيح مسلم الإيمان (85),سنن النسائي المواقيت (610),مسند أحمد بن حنبل (1/439),سنن الدارمي الصلاة (1225).
(2) صحيح مسلم المساجد ومواضع الصلاة (618),سنن ابن ماجه الصلاة (673).

(6/117)

إلى غير ذلك من الأحاديث الدالة على أفضلية الصلاة لأول وقتها، واستثني من ذلك صلاة الظهر عند شدة الحر وصلاة العشاء، فأما صلاة الظهر فلما رواه أحمد والبخاري ومسلم وأصحاب السنن عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إذا اشتد الحر فأبردوا الصلاة، فإن شدة الحر من فيح جهنم » (1) .
ولما رواه البخاري ومسلم عن أبي ذر رضي الله عنه قال: « كنا مع النبي صلى الله عليه وسلم في سفر فأراد المؤذن أن يؤذن للظهر فقال النبي صلى الله عليه وسلم: "أبرد"، ثم أراد أن يؤذن فقال له: "أبرد" حتى رأينا فيء التلول، فقال النبي صلى الله عليه وسلم: "إن شدة الحر من فيح جهنم فإذا اشتد الحر فأبردوا بالصلاة » (2) وروى النسائي عن أنس رضي الله عنه قال: « كان النبي صلى الله عليه وسلم إذا كان الحر أبرد بالصلاة وإذا كان البرد عجل » (3) . وللبخاري نحوه.
فالأفضل الإبراد بالظهر عملا بهذا الحديث وما في معناه من الأحاديث الدالة على الإبراد بها عند شدة الحر فقط، وفيما عدا ذلك تبقى على الأصل، فخير لكم أن تهتدوا بهدي رسول الله صلى الله عليه وسلم فتؤخروا الأذان في شدة الحر إلى الإبراد وتعجلوا به أول الوقت في غير ذلك حرصا على الفضيلة وكثرة الأجر وتخفيفا على الناس، وعلى تقدير وقوع الأذان أول الوقت في شدة الحر فعلى
__________
(1) صحيح البخاري مواقيت الصلاة (510),صحيح مسلم المساجد ومواضع الصلاة (617),سنن الترمذي الصلاة (157),سنن النسائي المواقيت (500),سنن أبو داود الصلاة (402),سنن ابن ماجه الصلاة (678),مسند أحمد بن حنبل (2/462),موطأ مالك وقوت الصلاة (28),سنن الدارمي الصلاة (1207).
(2) صحيح البخاري مواقيت الصلاة (514),صحيح مسلم المساجد ومواضع الصلاة (616),سنن الترمذي الصلاة (158),سنن أبو داود الصلاة (401),مسند أحمد بن حنبل (5/155).
(3) صحيح البخاري الجمعة (864),سنن النسائي المواقيت (499).

(6/118)

الجميع أن يبادروا إلى الجماعة ويحرصوا على الصلاة مجتمعين. ولا تفرقوا فإن الجماعة واجبة والفرقة محرمة، فلا يرتكب ذلك من أجل الحرص على فضيلة الإبراد ولا تنازعوا فتفشلوا وتذهب ريحكم.
وأما صلاة العشاء فلما رواه البخاري ومسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم « كان يصلي الظهر بالهاجرة، والعصر والشمس نقية، والمغرب إذا أوجبت الشمس، والعشاء أحيانا يؤخرها وأحيانا يعجل، إذا رآهم قد اجتمعوا عجل وإذا رآهم قد أبطئوا أخر، والصبح كانوا أو قال: كان النبي صلى الله عليه وسلم يصليها بغلس » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 3 / 160، والبخاري 1 / 141، (ط استانبول) ومسلم واللفظ له 1 / 446 برقم 646 .

(6/119)

السؤال الأول والثاني من الفتوى رقم ( 5526 )
س1: متى يدخل وقت الظهر ومتى يخرج؟
جـ: يدخل وقت الظهر بزوال الشمس وميلها عن وسط السماء إلى جهة الغرب، وينتهي بدخول وقت العصر، وذلك حين

(6/119)

يصير ظل كل شيء مثله بعد فيء الزوال، وهذا لغير المسافر ونحوه من ذوي الأعذار.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/120)

/200
س2: ما حكم من أخر صلاة الظهر بدون عذر شرعي حتى الساعة الواحدة؟
جـ: تأخير صلاة الظهر عن أول وقتها إلى الساعة الواحدة بعد الزوال جائز لكن يستحب التعجيل بها أول وقتها إلا في شدة الحر فالأفضل تأخيرها حتى تنكسر حرارة الشمس ويخف الحر مع مراعاة أدائها جماعة في المسجد، سواء أخر الجماعة الصلاة أم قدموا ما دامت تؤدى في وقتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/120)

السؤال الرابع عشر من الفتوى رقم ( 6320 )
س: يجتمع لدينا وقت صلاة العصر ومحاضرة في الكلية، والدكتور نصراني لا يعطينا فرصة للصلاة، ونصليها إذا خرجنا أي إذا بقى على صلاة المغرب ساعة؟
جـ: صلاتكم لها في أول وقتها أفضل، وصلاتكم لها في الوقت الذي ذكرتم صحيحة واقعة في وقتها، ولا يجوز تأخيرها إلى

(6/120)

أن تصفر الشمس، للحديث الصحيح الوارد في ذلك من حديث عبد الله بن عمرو بن العاص رضي الله عنهما عند مسلم وغيره رحمهم الله قال: أن نبي الله صلى الله عليه وسلم قال: « إذا صليتم الفجر فإنه وقت إلى أن يطلع قرن الشمس الأول، فإذا صليتم الظهر فإنه وقت إلى أن يحضر العصر، فإذا صليتم العصر فإنه وقت إلى أن تصفر الشمس، فإذا صليتم المغرب فإنه وقت إلى أن يسقط الشفق، فإذا صليتم العشاء فإنه وقت إلى نصف الليل » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح الإمام مسلم 5 / 109 (شرح النووي) دار الفكر للطباعة.

(6/121)

السؤال الرابع من الفتوى رقم ( 6949 )
س: أنا معلم وأصلي قبل أذان الظهر بحوالي عشر دقائق حيث الأذان على الساعة الواحدة وثلاثين دقيقة، وأنا أصلي على الساعة الواحدة والعشرين دقيقة، لأني في وقت الأذان أكون في الفصل ولا أخرج من الفصل حتى يكون العصر قد دخل وقته أي خروج الظهر بوقتيه الاختياري والضروري فهل تصح صلاتي قبل الظهر؟
جـ: إذا كان الواقع كما ذكرت فصلاتك الظهر قبل وقتها

(6/121)

غير صحيحة، وعليك قضاؤها مع التوبة والاستغفار ولا تقدم مستقبلا على عبادة إلا وأنت على بصيرة من مشروعيتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/122)

الظهر والعصر
الفتوى رقم ( 7550 )
س: كيفية مواقيت صلاة الظهر والعصر. مثلا في وقت الشتاء يكون الظل في الثانية عشرة تاما (خمسة أقدام) بتوقيت جمهورية مالي . كيف تكون صلاة الظهر والعصر مثل هذا الوقت. وفي وقت الصيف الظل يكون تحت القدم ويختلط علينا الوقت طول السنة، ولهذا نرسل إلى فضيلتكم أن توضحوا لنا كيفية هذه المواقيت الظهر والعصر؟
جـ: بين لنا الشرع أوقات الصلوات بعلامات كونية عامة في العصور والأماكن مضبوطة لا تختلف، بين لنا أن وقت الظهر يبدأ حين الزوال أي حين تميل الشمس عن وسط السماء إلى جهة الغرب وعند ذلك يبدأ ظل كل شيء يمتد شرقا بعد أن كان قبل

(6/122)

الزوال غربا، وينتهي وقته بدخول وقت العصر سواء كان مقدار الظل وقت الزوال طويلا كما في الشتاء أم قصيرا كما في الصيف.
وبين لنا أن وقت العصر يبدأ إذا صار ظل كل شيء مثله بعد الظل الذي كان موجودا حين الزوال سواء كان طويلا أم قصيرا.
وقد ذكر العلماء أن طول كل إنسان سبعة أقدام بقدم نفسه، وعلى هذا يكون بدء وقت العصر إذا صار مقدار ما زاد بعد ظل الزوال سبعة أقدام بقدم نفسك في أي مكان كنت وفي أي زمان من صيف أو شتاء، وينتهي وقته بغروب الشمس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/123)

السؤال الأول من الفتوى رقم ( 6215 )
س: عندما فرض الله هذه الصلوات الخمس على الرسول صلى الله عليه وسلم أي وقت من هذه الأوقات بدأ به الصلاة وأي يوم بدأ به نزول القرآن الكريم على الرسول صلى الله عليه وسلم؟
جـ: بدأ بصلاة الظهر فصلاها به جبريل عليهما الصلاة والسلام في أول وقتها. أما القرآن فبدأ نزوله على النبي صلى الله عليه وسلم في شهر رمضان. قال الله تعالى { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } (1)
__________
(1) سورة البقرة الآية 185

(6/123)

وأما اليوم الذي بدأ نزوله فيه فلا نعلم دليلا على تعيينه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/124)

الفتوى رقم ( 10257 )
س: هل تصلى صلاة المغرب مباشرة بعد الأذان، أم يكون هناك بعض الوقت بين الأذان والصلاة حتى يتمكن المصلون من أداء تحية المسجد؟
جـ: إن الأدلة الشرعية وردت بشرعية تعجيل صلاة المغرب بعد دخول الوقت، كما وردت السنة بمشروعية صلاة ركعتين قبل صلاة المغرب فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « صلوا قبل المغرب، صلوا قبل المغرب;. ثم قال في الثالثة: لمن شاء » (1) وهذا يدل على أن الأمر واسع فمن صلى المغرب مباشرة بعد الأذان فلا حرج، ومن صلى قبلها ركعتين فهو أفضل. وكان الصحابة رضي الله عنهم يصلون ركعتين بعد غروب الشمس وقبل الصلاة، وقد أقرهم النبي صلى الله عليه وسلم على ذلك كما ثبت ذلك في صحيح مسلم عن أنس رضي الله عنه.
__________
(1) صحيح البخاري الجمعة (1128),سنن أبو داود الصلاة (1281),مسند أحمد بن حنبل (5/55).

(6/124)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/125)

الفتوى رقم ( 3779 )
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد:
فقد اطلعت على السؤال المقدم من رابطة العالم الإسلامي إلى سماحة الرئيس العام والمحال إليها برقم 641 في 6 \ 4 \ 1401هـ ونصه: بالإشارة إلى خطاب معالي وزير الحج والأوقاف رقم 2620 \ ع في 28 \ 11 \ 1400هـ الموجه لمعاليكم ومشفوعه خطاب معالي وزير الأوقاف والشئون والمقدسات الإسلامية في الأردن المتضمن أن الوقت الذي يدخل فيه صلاة الفجر هو تبين الخيط الأبيض من الخيط الأسود من الفجر. وأن المختصين بالدراسات الفلكية في الأردن أفادوا بأن الفجر على ثلاثة أقسام: الفجر الفلكي، والفجر البحري، والفجر المدني، ويتساءل معاليه: هل الفجر الذي يكون فيه وقت الصلاة في المملكة يدخل تحت أحد هذه الأقسام الثلاثة؟ ويطلب معاليه معرفة آراء العلماء في هذا الموضوع.

(6/125)

وأجابت بما يلي:
يبدأ وقت صلاة الفجر شرعا بتبين الخيط الأبيض، وهو البياض الذي يعترض ظلام الأفق شرقا ويشقه، فهو ظاهرة كونية تسبق طلوع الشمس بزمن، جعلها الله أمارة على انتهاء الليل شرعا، وابتداء وقت الصوم وصلاة الفجر شرعا، فكان ذلك حدا فاصلا بين الليل والنهار الشرعيين، وربط به ما شرع فيهما من عبادات، ولم يشرع لهم الاعتماد في تحديد أوقات العبادات على الحساب الفلكي. وليس لتقسيم الفجر إلى ما ذكر من الأقسام أصل شرعي، وكذا تسمية كل قسم بما سمى به، بل ذلك اصطلاح حادث اصطلح عليه بعض الناس لا اعتبار له في تحديد أوقات العبادات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/126)

السؤال السادس من الفتوى رقم ( 8107 )
س: هل يستحب تأخير صلاة الفجر بعد الأذان بحوالي نصف ساعة أو أكثر تردد في مصر أن مواقيت الصلاة (الفجر) في مصر غير صحيحة والتي تنشرها هيئة الأرصاد ولهذا قام بعض الأخوة بتأخير الأذان بعد الوقت المرصود بحوالي ربع ساعة فما الحكم في ذلك؟

(6/126)

جـ: يبدأ وقت صلاة الفجر من طلوع الفجر الثاني ويمتد إلى ما قبل طلوع الشمس، فمن أدى الصلاة فيما بين ذلك فقد أدى الصلاة في وقتها، وصلاة الفجر في أول وقتها أفضل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/127)

السؤال الأول من الفتوى رقم ( 10666 )
س: ما المقصود بالفجر الكاذب والفجر الصادق، وعلى أيهما نصلي، وكيف نتمكن من حساب الفجر الصادق؟
جـ: الفجر الكاذب هو الذي يظهر مستطيلا في السماء من أعلى الأفق إلى أسفل، والفجر الصادق هو الذي يظهر في السماء معترضا الأفق، ووقت الصبح يبدأ بظهور الفجر الصادق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/127)

الصلاة الوسطى
السؤال الخامس من الفتوى رقم ( 581 )
س: ما هي الصلاة الوسطى؟
جـ: اختلف أهل العلم في تعيينها هل هي العصر أم الفجر أم الظهر أم المغرب أم العشاء، أم أنها إحدى الصلوات الخمس إلا أنها مبهمة، والأقرب أنها صلاة العصر، لما في الصحيحين أن النبي صلى الله عليه وسلم قال: « شغلونا عن الصلاة الوسطى حتى غابت الشمس » (1) . وفي رواية لمسلم : « شغلونا عن الصلاة الوسطى صلاة العصر » (2) . والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري الجهاد والسير (2773),صحيح مسلم المساجد ومواضع الصلاة (627),سنن الترمذي تفسير القرآن (2984),سنن النسائي الصلاة (473),سنن أبو داود الصلاة (409),سنن ابن ماجه الصلاة (684),مسند أحمد بن حنبل (1/152),سنن الدارمي الصلاة (1232).
(2) صحيح البخاري الجهاد والسير (2773),صحيح مسلم المساجد ومواضع الصلاة (627),سنن الترمذي تفسير القرآن (2984),سنن النسائي الصلاة (473),سنن أبو داود الصلاة (409),سنن ابن ماجه الصلاة (684),مسند أحمد بن حنبل (1/152),سنن الدارمي الصلاة (1232).

(6/128)

السؤال الثاني من الفتوى رقم ( 1108 )
س: إن الفجر يكون ظاهرا بزمن طويل من قبل شروق الشمس مما يجعل تحديد موعد صلاة الصبح معرضا للشك، يضاف إلى هذا وجود الغمام والضباب في كثير من الأوقات، والحال في تحديد وقت صلاة العشاء تشبه ذلك، لأن الشفق يكون ظاهرا مدة طويلة بعد مغيب الشمس ثم يعقبه ظهور فجر اليوم التالي في مدة قصيرة؟

(6/128)

جـ: حدد الشرع وقت كل صلاة من الصلوات الخمس، قال الله تعالى { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) وبين النبي صلى الله عليه وسلم أن وقت الصبح من ظهور البياض الذي يعترض الأفق شرقا إلى طلوع الشمس، وجعل وقت العشاء من مغيب الشفق إلى منتصف الليل فإذا دخل وقت الصبح وجب على المكلف أن يصلي صلاة الصبح في وقتها والأفضل أن يصليها بغلس، ولو طال الزمن فيما بينه وبين طلوع الشمس، وإذا غاب الشفق دخل وقت العشاء ووجب عليه أداؤها في وقتها قبل انتهاء منتصف الليل، ولا يجوز له أن يصلي العشاء قبل مغيب الشفق ولو طالت مدة مكثه بعد غروب الشمس إلا فيما أذن الشرع فيه بالجمع بين المغرب والعشاء كالسفر أو المطر أو المرض، وأما في حالة الغمام والضباب ونحوهما مما لا يتبين معه أمارات دخول الوقت فعلى المكلف أن يجتهد في معرفته ويتحرى دخوله بأمارة أخرى تقدر الزمن ولو تقريبا كساعة أو حزب قرآن أو عمل آخر منتظم فإن أصاب فله أجران وإن أخطأ فله أجر وهو معذور في خطئه.
__________
(1) سورة النساء الآية 103

(6/129)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/130)

الفتوى رقم ( 2769 )
الحمد لله وحده والصلاة السلام على من لا نبي بعده.. وبعد:
فقد اطلعت على ما ورد إلى سماحة الرئيس العام من المستفتي الأمين العام لاتحاد الطلبة المسلمين بهولندا، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء والسؤال نصه:
نرجو من سماحتكم التفضل بموافاتنا بالفتوى اللازمة لكيفية تعيين أوقات صلاة المغرب والعشاء والصبح، وكذلك تعيين أول رمضان، وأول أيام عيد الفطر المبارك، ذلك أنه بالنسبة إلى حركة شروق وغروب الشمس في بلدان شمال أوربا والقريبة من القطب الشمالي تختلف عن مثيلتها في بلدان الشرق الإسلامي، والسبب في ذلك يرجع إلى وقت مغيب الشفق الأحمر والأبيض، فيلاحظ أن الشفق الأبيض في الصيف يمتد حتى يكاد يستغرق الليل كله فيصعب تحديد وقت العشاء وكذلك طلوع الصبح؟
والجواب: لقد صدر قرار هيئة كبار العلماء بالمملكة العربية السعودية في بيان تحديد أوقات الصلوات، وتحديد بدء صباح كل يوم ونهايته في رمضان في بلاد مماثلة لبلادكم هذا مضمونه:

(6/130)

بعد الاطلاع والدراسة والمناقشة قرر المجلس ما يلي:
أولا: من كان يقيم في بلاد يتمايز فيها الليل من النهار بطلوع فجر وغروب شمس إلا أن نهارها يطول جدا في الصيف ويقصر في الشتاء وجب عليه أن يصلي الصلوات الخمس في أوقاتها المعروفة شرعا. لعموم قوله تعالى { أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } (1) وقوله تعالى { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2) ولما ثبت عن بريدة رضي الله عنه أن النبي صلى الله عليه وسلم سأله رجل عن وقت الصلاة فقال له: « صل معنا هذين" يعني اليومين، فلما زالت الشمس أمر بلالا فأذن، ثم أمره فأقام الظهر، ثم أمره فأقام العصر والشمس مرتفعة بيضاء نقية، ثم أمره فأقام المغرب حين غابت الشمس، ثم أمره فأقام العشاء حين غاب الشفق، ثم أمره فأقام الفجر حين طلع الفجر، فلما كان اليوم الثاني أمره أن يبرد بالظهر فأبرد بها، فأنعم أن يبرد بها وصلى العصر والشمس مرتفعة، أخرها فوق الذي كان وصلى المغرب قبل أن يغيب الشفق، وصلى العشاء بعد ما ذهب ثلث الليل، وصلى الفجر
__________
(1) سورة الإسراء الآية 78
(2) سورة النساء الآية 103

(6/131)

فأسفر بها ثم قال: "أين السائل عن وقت الصلاة" فقال الرجل أنا يا رسول الله قال: "وقت صلاتكم بين ما رأيتم » (1) رواه البخاري ومسلم .
وعن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: « وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لم يحضر العصر، ووقت العصر ما لم تصفر الشمس، ووقت صلاة المغرب ما لم يغب الشفق، ووقت صلاة العشاء إلى نصف الليل الأوسط، ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس فإذا طلعت الشمس فأمسك عن الصلاة فإنها تطلع بين قرني شيطان » (2) أخرجه مسلم في صحيحه.
إلى غير ذلك من الأحاديث التي وردت في تحديد أوقات الصلوات الخمس قولا وفعلا ولم تفرق بين طول النهار وقصره وطول الليل وقصره ما دامت أوقات الصلوات متمايزة بالعلامات التي بينها رسول الله صلى الله عليه وسلم.
وهذا بالنسبة لتحديد أوقات صلاتهم، وأما بالنسبة لتحديد
__________
(1) الإمام أحمد 3 / 351 ومسلم برقم 613 واللفظ له والترمذي برقم 152 والنسائي 1 / 207 .
(2) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).

(6/132)

أوقات صيامهم شهر رمضان فعلى المكلفين أن يمسكوا كل يوم منه عن الطعام والشراب وسائر المفطرات من طلوع الفجر إلى غروب الشمس في بلادهم ما دام النهار يتمايز في بلادهم من الليل وكان مجموع زمانهما أربعا وعشرين ساعة. ويحل لهم الطعام والشراب والجماع ونحوها في ليلهم فقط وإن كان قصيرا، فإن شريعة الإسلام عامة للناس في جميع البلاد وقد قال الله تعالى: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (1)
ومن عجز عن إتمام صوم يوم لطوله، أو علم بالأمارات أو التجربة أو إخبار طبيب أمين حاذق، أو غلب على ظنه أن الصوم يفضي إلى إهلاكه أو مرضه مرضا شديدا، أو يفضي إلى زيادة مرضه أو بطء برئه أفطر ويقضي الأيام التي أفطرها في أي شهر تمكن فيه من القضاء قال تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وقال الله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) وقال: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (4)
ثانيا: من كان يقيم في بلاد لا تغيب عنها الشمس صيفا ولا
__________
(1) سورة البقرة الآية 187
(2) سورة البقرة الآية 185
(3) سورة البقرة الآية 286
(4) سورة الحج الآية 78

(6/133)

تطلع فيها الشمس شتاء، أو في بلاد يستمر نهارها إلى ستة أشهر، ويستمر ليلها ستة أشهر مثلا وجب عليهم أن يصلوا الصلوات الخمس في كل أربع وعشرين ساعة، وأن يقدروا لها أوقاتها ويحددوها معتمدين في ذلك على أقرب بلاد إليهم تتمايز فيها أوقات الصلوات المفروضة بعضها من بعض، لما ثبت في حديث الإسراء والمعراج من أن الله تعالى فرض على هذه الأمة خمسين صلاة كل يوم وليلة فلم يزل النبي صلى الله عليه وسلم يسأل ربه التخفيف حتى قال: « يا محمد إنهن خمس صلوات كل يوم وليلة لكل صلاة عشر فذلك خمسون صلاة » (1) ... إلى آخره.
ولما ثبت من حديث طلحة بن عبيد الله رضي الله عنه قال: « جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس نسمع دوي صوته ولا نفقه ما يقول حتى دنا من رسول الله صلى الله عليه وسلم فإذا هو يسأل عن الإسلام، فقال رسول الله صلى الله عليه وسلم: "خمس صلوات في اليوم والليلة" فقال: هل علي غيرهن قال: "لا، إلا أن تطوع » (2) ... الحديث.
ولما ثبت من حديث أنس بن مالك رضي الله عنه قال: « نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء فكان يعجبنا أن يجيء الرجل
__________
(1) صحيح البخاري بدء الخلق (3035),صحيح مسلم الإيمان (162),سنن الترمذي تفسير القرآن (3346),سنن النسائي الصلاة (448),مسند أحمد بن حنبل (3/149).
(2) صحيح البخاري الإيمان (46),صحيح مسلم الإيمان (11),سنن النسائي الإيمان وشرائعه (5028),سنن أبو داود الصلاة (391),مسند أحمد بن حنبل (1/162),موطأ مالك النداء للصلاة (425),سنن الدارمي الصلاة (1578).

(6/134)

من أهل البادية العاقل فيسأله ونحن نسمع فجاء رجل من أهل البادية فقال: يا محمد أتانا رسولك فزعم أنك تزعم أن الله أرسلك قال: "صدق" إلى أن قال: وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا قال: "صدق" قال فبالذي أرسلك: آلله أمرك بهذا؟ قال: نعم » (1) ... الحديث.
وثبت أن النبي صلى الله عليه وسلم حدث أصحابه عن المسيح الدجال فقيل له ما لبثه في الأرض قال: « أربعون يوما يوم كسنة ويوم كشهر ويوم كجمعة وسائر أيامه كأيامكم فقيل: يا رسول الله اليوم الذي كسنة أيكفينا فيه صلاة يوم؟ قال: لا، اقدروا له » (2) فلم يعتبر اليوم الذي كسنة يوما واحدا يكفي فيه خمس صلوات بل أوجب فيه خمس صلوات في كل أربع وعشرين ساعة، وأمرهم أن يوزعوها على أوقاتها اعتبارا بالأبعاد الزمنية التي بين أوقاتها في اليوم العادي في بلادهم.
فيجب على المسلمين في البلاد المسئول عن تحديد أوقات الصلوات فيها أن يحددوا أوقات صلاتهم معتمدين في ذلك على أقرب بلاد إليهم يتمايز فيها الليل من النهار وتعرف فيها أوقات الصلوات الخمس بعلاماتها الشرعية في كل أربع وعشرين ساعة.
__________
(1) صحيح البخاري العلم (63),صحيح مسلم الإيمان (12),سنن الترمذي الزكاة (619),سنن النسائي الصيام (2091),سنن ابن ماجه إقامة الصلاة والسنة فيها (1402),مسند أحمد بن حنبل (3/168),سنن الدارمي الطهارة (650).
(2) صحيح مسلم الفتن وأشراط الساعة (2937),سنن الترمذي الفتن (2240),سنن أبو داود الملاحم (4321),سنن ابن ماجه الفتن (4075),مسند أحمد بن حنبل (4/182).

(6/135)

وكذلك يجب عليهم صيام شهر رمضان وعليهم أن يقدروا لصيامهم فيحددوا بدء شهر رمضان ونهايته وبدء الإمساك والإفطار في كل يوم منه ببدء الشهر ونهايته، وبطلوع فجر كل يوم وغروب شمسه في أقرب بلاد إليهم يتميز فيها الليل من النهار ويكون مجموعها أربعا وعشرين ساعة لما تقدم في حديث النبي صلى الله عليه وسلم عن المسيح الدجال، وإرشاده أصحابه فيه عن كيفية تحديد أوقات الصلوات فيه إذ لا فارق في ذلك بين الصوم والصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/136)

حساب سير النجوم
فتوى رقم ( 4991 )
س: نحن جماعة من إخوانكم المسلمين من بني هاجر وعندنا اختلاف في وقت الصلاة، فنرجو من الله ثم منكم أن توضحوا لنا الطريق المستقيم في ذلك مع العلم أنه لا يوجد عندنا سوى تقويم دولة قطر، فهل يجوز لنا أن نتبع دولة قطر في إقامة الصلاة أم نؤخر عشر دقائق، وإذا سمحتم هل يجوز لنا أن نتأخر

(6/136)

عشر دقائق أو ربع ساعة أو ثلث ساعة في جميع أوقات الصلاة لكي ننتظر الجماعة فهل تبطل صلاتنا أم ماذا، وفي شهر رمضان المبارك نحن نسكن في أرض طامنة فعند هبوط الشمس تختلف الآراء من حيث الإفطار لذلك نرجو إفادتنا؟
جـ: دين الإسلام دين السماحة واليسر والسهولة قال الله تعالى { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1) وقال { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وثبت عن النبي صلى الله عليه وسلم أنه ما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثما، ولهذا جعل الله تعالى لمواقيت العبادات أمارات كونية يشترك في معرفتها العام والخاص. الأمي منهم والعالم، رحمة بالناس وتيسيرا لهم ودفعا للحرج عنهم من ذلك قوله تعالى في تحديد الصوم اليومي بدءا ونهاية { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (3) وبين ذلك النبي صلى الله عليه وسلم بعمله وقوله، فقد ثبت عن عبد الله بن أبي أوفى رضي الله عنه أنه قال: « كنا في سفر مع النبي صلى الله عليه وسلم في شهر رمضان فلما غابت الشمس قال: "يا فلان إنزل فاجدح لنا". قال: يا رسول الله إن عليك نهارا قال: "انزل فاجدح لنا" قال فنزل فجدح فأتاه به فشرب
__________
(1) سورة البقرة الآية 185
(2) سورة الحج الآية 78
(3) سورة البقرة الآية 187

(6/137)

النبي صلى الله عليه وسلم ثم قال بيده: "إذا غابت الشمس من هاهنا وجاء الليل من هاهنا فقد أفطر الصائم » (1) . وعن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم « إذا أقبل الليل وأدبر النهار وغابت الشمس فقد أفطر الصائم » (2) .
وعن عبد الله بن مسعود رضي الله عنه قال: قال النبي صلى الله عليه وسلم « لا يمنعن أحدكم أو أحدا منكم أذان بلال من سحوره، فإنه يؤذن (أو ينادي) بليل ليرجع قائمكم ولينبه نائمكم وليس أن يقول الفجر أو الصبح" وقال بأصابعه ورفعها إلى فوق وطأطأ إلى أسفل حتى يقول هكذا، وقال زهير بسبابتيه إحداهما فوق الأخرى ثم مدهما عن يمينه وشماله » (3) يبين بالإشارة الأولى الفجر الكاذب وبالإشارة الثانية الفجر الصادق وهو النور الذي يعترض الأفق في جهة الشرق جنوبا وشمالا، وقوله صلى الله عليه وسلم في بدء صوم رمضان وانتهائه: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدد » (4) .
__________
(1) البخاري 2 / 241 ط استانبول.
(2) البخاري 2 / 240ط استانبول.
(3) البخاري 1 / 153 ط استانبول، ومسلم برقم 1093، وأبو داود برقم 2347، وابن ماجه برقم 1696.
(4) البخاري 2 / 229 ...... بألفاظ مختلفة.

(6/138)

وفي رواية « فصوموا ثلاثين يوما » (1) فأوجب الصوم برؤية هلال رمضان، وأوجب الإفطار برؤية هلال شوال لسهولة ذلك على الأمة، العالم والأمي، والحضري والبدوي، وقد يكون الأمي والبدوي أبصر بذلك من غيرهم رحمة من الله وفضلا، ولم يعول في ذلك على علم الفلك أي علم سير النجوم.
ومن ذلك قوله تعالى في أوقات الصلوات الخمس { أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ } (2) وقوله { وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلًا } (3) { وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلًا طَوِيلًا } (4) وبينه النبي صلى الله عليه وسلم بقوله وعمله وذلك فيما ثبت عن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: « وقت الظهر إذا زالت الشمس وصار ظل الرجل كطوله ما لم يحضر العصر ووقت العصر ما لم تصفر الشمس ووقت صلاة المغرب ما لم يغب الشفق ووقت صلاة العشاء إلى نصف الليل الأوسط ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس فإذا طلعت الشمس فأمسك عن الصلاة فإنها تطلع بين قرني شيطان » (5) .
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2119),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/438),سنن الدارمي الصوم (1685).
(2) سورة الإسراء الآية 78
(3) سورة الإنسان الآية 25
(4) سورة الإنسان الآية 26
(5) الإمام أحمد 2 / 210 و 223 ومسلم برقم 612 وأبو داود برقم 392 والنسائي 1 / 258.

(6/139)

وعن سليمان بن بريدة عن أبيه رضي الله عنهما عن النبي صلى الله عليه وسلم أن رجلا سأله عن وقت الصلاة فقال له: « صل معنا هذين -يعني اليومين- فلما زالت الشمس أمر بلالا فأذن، ثم أمره فأقام، ثم أمره فأقام العصر والشمس مرتفعة بيضاء نقية، ثم أمره فأقام المغرب حين غابت الشمس، ثم أمره فأقام العشاء حين غاب الشفق، ثم أمره فأقام الفجر حين طلع الفجر، فلما أن كان اليوم الثاني أمره أن يبرد بالظهر فأبرد بها فأنعم أن يبرد بها وصلى العصر والشمس مرتفعة، أخرها فوق الذي كان، وصلى المغرب قبل أن يغيب الشفق، وصلى العشاء بعد ما ذهب ثلث الليل، وصلى الفجر فأسفر بها ثم قال: "أين السائل عن وقت الصلاة" فقال الرجل أنا يا رسول الله فقال: "وقت صلاتكم بين ما رأيتم » (1) إلى غير ذلك من الأحاديث المبينة تفصيل وقت الصلاة قولا وعملا. ولم ينط ذلك بسير النجوم ولا بقول علماء الفلك فضلا من الله تعالى وإحسانا ودفعا للحرج عن المكلفين من عباده.
__________
(1) الإمام أحمد 3 / 351 ومسلم برقم 617 والترمذي برقم 152 والنسائي 1 / 257.

(6/140)

وعلى هذا فالطريق الفطري السهل هو التعويل في معرفة أوقات الصلوات على ما نبه عليه الشرع من الأمارات الكونية التي تقدم بيانها لكونه عاما يعرفه الحضري والبدوي من متعلم وغير متعلم أما معرفة الأوقات عن طريق حساب سير النجوم فمع كونه تقريبيا لا يتيسر لكل أحد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/141)

السؤال الأول من الفتوى رقم ( 4100 )
س: هل للتقويم الحالي مشروعية أم لا؟
جـ: التقويم من الأمور الاجتهادية، فالذين يضعونه بشر يخطئون ويصيبون، ولا ينبغي أن تناط به أوقات الصلاة والصيام من جهة الابتداء والانتهاء، لأن ابتداء هذه الأوقات وانتهائها جاء في القرآن والسنة فينبغي الاعتماد على ما دلت عليه الأدلة الشرعية، ولكن هذه التقاويم الفلكية قد يستفيد منها المؤذنون والأئمة في أوقات الصلاة على سبيل التقريب، أما في الصوم والإفطار فلا يعتمد عليها من جميع الوجوه؛ لأن الله سبحانه علق

(6/141)

الحكم بطلوع الفجر إلى الليل ولأن الرسول صلى الله عليه وسلم قال: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(6/142)

الفتوى رقم ( 7373 ) س: إنني أعرض على سماحتكم موضوع مشكلة صلاة العشاء والفجر في مقاطعة نيوكاسل ببريطانيا . يجد المسلمون هنا في بريطانيا نيوكاسل معاناة شديدة في تحديد الوقت بالنسبة لصلاة الفجر والعشاء وكذلك في بداية وقت الإمساك، لأن الضوء يصل إلى سطح الأرض قبل شروقها ويستمر بعد غروبها لفترة طويلة تمتد في بعض الأحيان بطول الليل كاملا. وقد قسم علماء الفلك هنا هذه الفترة في بداية ظهور الضوء حتى شروق الشمس، وفي غروبها حتى اختفاء ضوءها إلى ثلاثة أقسام:
القسم الأول: تصل كثافة الضوء لدرجة تمكن الفرد بمزاولة أي عمل من الأعمال.
القسم الثاني: الضوء يكون بدرجة لا يتمكن الفرد فيه من مزاولة الأعمال التي تحتاج إلى ضوء.
القسم الثالث: الظلام التام.
فالسؤال هو: كيف يمكن تحديد بداية الوقت لصلاة الفجر

(6/142)

وصلاة العشاء والإمساك على ضوء الأوقات المعطاة في هذا التقسيم (التقسيم الفلكي)؟
جـ: لا عبرة في تحديد أوقات الصلوات بالتقسيم الفلكي وإنما العبرة في دخول وقت الفجر بظهور ضوء مستعرض الأفق شرقا إذا اتضح وتميز. وينتهي وقته بطلوع الشمس، ويبدأ وقت المغرب بغروب قرص الشمس ولا عبرة في ذلك ببقاء الضوء بعد غروب قرصها، ويبدأ وقت العشاء بمغيب الشفق الأحمر الذي يظهر بعد غروب الشمس إذا اتضح ذلك وتميز.
ويبدأ الإمساك عن المفطرات بدخول وقت الفجر الذي سبق بيانه وينتهي بغروب قرص الشمس نفسه ولو بقي بعد غروبه شيء من ضوئها. أما الأماكن التي لا تغيب فيها الشمس أياما أو شهورا أو التي يطول فيها الليل جدا، أو يستمر الليل فيها أياما أو شهورا فقد صدر قرار من هيئة كبار العلماء بالمملكة في بيان ما يجب أن يفعله المسلم الساكن تلك البلاد في بدء صلاته وصيامه ونهايتهما (1) .
__________
(1) قرار مجلس هيئة كبار العلماء برقم 61 لعام 1398هـ وذكر في الفتوى رقم 2769، في صحيفة 130.

(6/143)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/144)

تقديم أو تأخير الصلاة عن وقتها
السؤال الثاني من الفتوى رقم ( 9069 )
س: إذا حضرت إلى المسجد ووجدت جماعة يصلون إحدى الصلوات المفروضة ولم يدخل وقت الصلاة ولكنهم يصلون جهلا كأن يكونوا من غير أهل البلد أو خلاف ذلك. السؤال هل يجوز أن تصلي معهم وأنت تعلم أن الوقت لم يحن بعد، وهل تجوز صلاتهم إذا علموا بدخول الوقت؟
جـ: لا تدخل معهم في صلاة لم يدخل وقتها، وأعلمهم بأن الصلاة لم يدخل وقتها ليتنبهوا إن كانوا مخطئين ويبين لهم أنها غير صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/144)

السؤال التاسع من الفتوى رقم ( 3785 )
س: هل تصح الصلاة قبل الأذان وأنا لست متعمدا للصلاة قبل الأذان لكن جهلا بذلك؟
جـ: تصح صلاة الفرض بعد دخول وقتها ولو كان ذلك قبل الأذان ولا يجوز للشخص أن يصلي قبل دخول الوقت، وإذا صلى قبل دخول الوقت فصلاته غير صحيحة، وإذا كان قد فعل ذلك في السابق فإنه يقضي تلك الصلاة إلا إذا كان الشخص ممن يجوز له الجمع كالمسافر والمريض فإنه يجوز لهما تقديم الثانية من المجموعتين على وقتها كالعصر تقدم مع الظهر، والعشاء تقدم مع المغرب، لأن وقتهما صار وقتا واحدا بسبب العذر الشرعي وهو السفر والمرض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/145)

الفتوى رقم ( 10887 )
س: إنني لا أصلي في أكثر الأيام صلاة الصبح، لأنني لا أقدر أن أقوم، وكلما أريد أن أتعود على القيام مبكرا فإنني لا أقدر، وكلما قلت لأهلي أقيموني مبكرا فلا يرضون، وإذا قلتم لي اشتر ساعة جرسية فإنني لا أملك قيمتها، لأنني من أهل

(6/145)

الفقراء، وإنني أقوم أو أنهض في الظهر في الساعة 5, 1 أو الساعة 12 ظهرا، فماذا أفعل؟ أرشدوني جزاكم الله خيرا.
جـ: يجب عليك أداء جميع الصلوات المفروضة في أوقاتها المحددة شرعا مع الجماعة، وإذا كان المرء يستغرق في نومه إذا نام فإن عليه عمل ما يساعده على الاستيقاظ والقيام للصلاة في وقتها بأن ينام مبكرا وأن يطلب ممن حوله من الأقارب والجيران أو المؤذن أن يوقضوه للصلاة في وقتها، ثم عليه إذا قام من النوم أن يبادر إلى فعل الصلاة ولو كان استيقاظه بعد الوقت. نسأل الله لنا ولك الإعانة على طاعته والتوفيق لما يحبه ويرضاه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/146)

السؤال الثالث من الفتوى رقم ( 10616 )
س: إذا كان المسلم في عمل مهم مثل رعي الأغنام حول الزرع وحان موعد الصلاة هل يمكن أن يتأخر حتى يبتعد عن الزرع؟
جـ: يسمح له أن يتأخر بالصلاة عن أول وقتها حتى يبتعد عن الزرع، لكن يجب عليه أداؤها في وقتها، وذلك محافظة على الزرع مع أداء الصلاة في وقتها.

(6/146)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/147)

السؤال الأول من الفتوى رقم ( 12650 )
س: إذا كنت مسافرا ودخل وقت الصلاة وأنا في الطريق ولم أجد ماء وأنا أعلم أنني سأصل إلى الماء قبل خروج الوقت -إذا شاء الله لي أن أصل- فهل أنتظر حتى أصل إلى الماء وأتوضأ وأصلي، أم أتيمم إذا دخل الوقت وأصلي...؟
جـ: إذا غلب على ظنك أثناء السفر أنك تصل الماء قبل خروج الوقت بزمن يكفي للوضوء وأداء الصلاة جاز لك تأخير الصلاة عن أول وقتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/147)

السؤال الثالث من الفتوى رقم ( 12542 )
س: شاهدت ناسا ينامون عن صلاة الظهر والعصر في نهار رمضان، لأنهم لا يصحون إلا الساعة ستة ونصف قرب المغرب، لأجل السهرات في الليل، فما حكم الصيام هنا. وهل تجوز صلاتهم يصلونها في الوقت نفسه أو قبل صلاة العشاء..؟

(6/147)

جـ: الصلاة ثاني أركان الإسلام ومن شعائر الدين الظاهرة فلا يجوز للإنسان أن ينام عن الصلاة المفروضة كالظهر أو العصر. وقد أمر الله جل وعلا بالمحافظة على الصلوات وخص صلاة العصر بالذكر فقال: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (1) وهي العصر، وقد ثبت أن النبي صلى الله عليه وسلم رغب في صلاة العصر فقال: « من صلى البردين دخل الجنة » (2) والبردان هما صلاة الفجر والعصر، كما جاء الوعيد على من فاتته صلاة العصر فقد ثبت أن النبي صلى الله عليه وسلم قال: « من فاتته صلاة العصر فكأنما وتر أهله وماله » (3) وقال صلى الله عليه وسلم: « من ترك صلاة العصر حبط عمله » (4) .
ويجب على من نام عن صلاة أن يصليها بعد أن يستيقظ من نومه مباشرة كما يجب عليه أن يتخذ من الأسباب ما يعينه على الاستيقاظ لصلاة الظهر في وقتها والعصر في وقتها، ولا يجوز له التساهل في ذلك. وأما الصيام فلا يؤثر عليه النوم من جهة الصحة فصيام من نام في نهار رمضان صحيح. ويأثم في تأخير الصلاة إذا لم يفعل الأسباب التي تعينه على الاستيقاظ في وقتها من ساعة أو غيرها.
__________
(1) سورة البقرة الآية 238
(2) الإمام أحمد 4 / 80 والبخاري 2 / 52 ومسلم برقم 635 .
(3) الإمام أحمد 2 / 102 والنسائي 1 / 192.
(4) صحيح البخاري مواقيت الصلاة (569),سنن النسائي الصلاة (474),سنن ابن ماجه الصلاة (694),مسند أحمد بن حنبل (5/357).

(6/148)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/149)

السؤال الأول من الفتوى رقم ( 4805 )
س: هل يجوز للشخص أن يقدم صلاة العشاء عن وقتها المعتاد أي قبل أن يحين وقتها، نظرا لكون الشخص المذكور يعمل بأحد المعامل واقتضت الضرورة أن ينام دائما قبل وقت صلاة العشاء ليستريح ويستيقظ قبل الفجر استعدادا للذهاب للعمل. وهل يجوز له أيضا أن يصلي الفجر وسنة الصبح قبل وقتهما وقبل الخروج من المنزل، لأنه إذا خرج لا يتأتى له أن يقوم بالصلاة في الطريق وأثناء العمل؟
جـ: لا يجوز للمسلم أن يقدم صلاة العشاء عن وقتها لينام مبكرا حتى يستريح ويستيقظ قبل الفجر استعدادا للذهاب للعمل صباحا، ولا تعتبر حاجته للنوم مبكرا حتى يستريح ويذهب للعمل في وقته عذرا في تقديم العشاء عن وقتها المعروف شرعا. كما أنه لا يجوز تقديم صلاة الصبح ولا سنتها عن طلوع الفجر الصادق، ومن صلاهما قبل طلوع الفجر بطلت صلاته ووجبت عليه الإعادة للفريضة بإجماع المسلمين، ويشرع له مع ذلك أن يعيد

(6/149)

سنتها قبلها، وما ذكر أنه لا يتأتى له صلاتهما في العمل ولا في الطريق إليه لا يعتبر عذرا شرعيا يبيح تقديمهما أو إحداهما، بل يجب عليه أن يصلي الصلوات الخمس في وقتها ولوفاته بعض العمل الدنيوي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/150)

الفتوى رقم ( 7795 )
س: يوجد عندنا قرية فيها مائة وخمسون مصليا، وهم يصلون العشاء في حدود الساعة الواحدة مساء بالتوقيت الغروبي، هل هذا قبل غروب الشفق الأحمر. وقد نهيناهم عن ذلك ولم ينتهوا، وبعض المشايخ جوز ذلك. وما حكم الصلاة معهم، وهل نترك الجماعة في هذه الحالة ونصلي فرادى إذا لم يوجد أكثر من واحد، ما قول علماء الإسلام في ذلك؟
جـ: يجب أداء الصلاة لوقتها، ولا يجوز تأخيرها ولا تقديمها عن وقتها ووقت العشاء إذا غاب الشفق، فإذا غاب الشفق فأد الصلاة، ومن صلاها قبل أن يغيب الشفق الأحمر فصلاته باطلة، إلا أن يكون ممن يسوغ له الجمع بين الصلاتين بعذر شرعي كالسفر والمرض والمطر.

(6/150)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/151)

السؤال الثالث من الفتوى رقم ( 10346 )
س: كنت أعتمد على إقامة الصلوات الخمس على تقويم شهري ولكن تلك التقاويم وقع فيها خطأ بنصف ساعة في صلاة العشاء فقط، وكنت أصلي العشاء بنصف ساعة قبل الوقت لمدة شهر ولما تبين لي الخطأ لم أدر هل علي إعادة تلك الصلوات التي صليتها بدون وقت أم لا؟
جـ: وقت صلاة العشاء من مغيب الشفق الأحمر إلى نصف الليل، ويمتد الوقت الاضطراري إلى طلوع الفجر الثاني، فإن كنت صليت صلاة العشاء قبل دخول وقتها المذكور فعليك الإعادة، وإن كان بعد الدخول فلا إعادة عليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/151)

الفتوى رقم ( 10963 )
س: رجال يصلون المغرب جماعة ثم يبقون بعد الصلاة تقريبا نصف ساعة، ثم يصلون صلاة العشاء قدام الوقت، فهل هذا جائز حيث إنهم يتحججون أن مكانهم بعيد عن المسجد ويقصدون بذلك فضل الجماعة. أرجو الإفادة وفقكم الله؟
جـ: لا يجوز لهم أن يصلوا صلاة العشاء قبل دخول وقتها، وعليهم الإعادة، وما ذكروه من بعد منازلهم عن المسجد لا يعتبر عذرا لهم في تقديم الصلاة على وقتها المحدد شرعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/152)

السؤال الثاني من الفتوى رقم ( 2958 )
س: هل يجوز أن نجعل لأولادنا إماما يصلى بهم العشاء بعد صلاة المغرب قبل أن يصلي الكبار، لأجل أنهم ينامون قبل العشاء؟
جـ: لا يجوز أن يجعل لمن لم يبلغ من الأولاد ذكورا أو إناثا إماما يصلي بهم العشاء بعد صلاة المغرب وقبل دخول وقتها، خشية أن يناموا دون صلاتها، لأن توقيت الصلاة واحد بالنسبة للكبار والصغار لكن يشغلهم وليهم بما يدفع عنهم النوم حتى يصلوا العشاء في وقتها.

(6/152)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/153)

السؤال السادس من الفتوى رقم ( 6355 )
س: ما حكم عدم أداء صلاة العشاء بحجة أنه يجوز تأخيرها إلى آخر الليل؟
جـ: الواجب على المسلم أداء الصلوات الخمس في وقتها جماعة في المساجد مع المسلمين، أما وقت العشاء الاختياري فيبدأ من غياب الشفق الأحمر إلى نصف الليل، كما أن الوقت الاضطراري يمتد إلى ما قبل طلوع الفجر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/153)

السؤال الأول من الفتوى رقم ( 6357 )
س: إني طالب في المدرسة الثانوية وأذاكر إلى منتصف الليل، ولا نصلي الصبح إلا بعد طلوع الشمس، فما رأي الدين في ذلك؟
جـ: يجب أداء الصلاة في وقتها الذي جاء في القرآن وبينه

(6/153)

رسول الله صلى الله عليه وسلم، ولا يجوز لك تأخير صلاة الفجر إلى بعد طلوع الشمس، وعليك الاستيقاظ في وقتها باتخاذ منبه كساعة، أو تطلب من أحد أن يوقظك بعد الأذان لتصلي الفجر في وقتها مع الجماعة في المسجد، وترفق بنفسك في المذاكرة ليلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/154)

الفتوى رقم ( 12494 )
س: أنام أغلب الأحيان ولا أصحو إلا بعد فوات وقت صلاة الفجر، وعندما أتنبه وأعلم أن صلاة الجماعة قد فاتتني أرجع فأكمل نومي ثم أصليها مع الظهر فما الحكم في ذلك؟. ثم هل إذا شرعت لأقضي صلاة الفجر هل لا بد من الجهر في الركعتين الأولتين (أعني غير الراتبة). وهل عند القضاء لا بد من صلاة الركعتين الراتبة؟
جـ: يجب عليك أداء صلاة الفجر جماعة في المسجد في وقتها المحدد شرعا، ويحرم عليك تأخيرها عن ذلك الوقت، ويجب عليك أن تأخذ الحيطة للاستيقاظ من النوم وقت الصلاة، ويستحب الجهر بالقراءة في القضاء، كما أنه يسن قضاء السنة الراتبة لصلاة الصبح.

(6/154)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/155)

السؤال الأول من الفتوى رقم ( 7501 )
س: معلوم عندنا هنا في مصر أن أذان الفجر يؤذن قبل موعده بحوالي 20 دقيقه، فإذا أقيمت الصلاة قبل دخول وقت الفجر الصادق، ودخل الإمام في الصلاة وأثناء الصلاة دخل وقت الفجر الصادق، فهل يجوز لي أن أدخل في الصلاة خلف الإمام الذي صلى وبدأ الصلاة قبل دخول وقتها؟
جـ: إذا ثبت أن الإمام دخل في صلاة الفجر قبل طلوع الفجر الصادق فلا يجوز الدخول معه لا في أول الصلاة ولا في آخرها الذي وقع منه بعد طلوع الفجر الصادق، لكونها والحال ما ذكر باطلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/155)

السؤال الرابع من الفتوى رقم ( 8502 )
س: رجل قام من نومه وهو جنب ولم يبق على شروق الشمس

(6/155)

إلا القليل أي لا يكفيه الوقت للاغتسال وصلاة الفجر فماذا عليه أن يفعل؟
جـ: يغتسل من الجنابة ولو طلعت الشمس، ثم يصلي الفجر، لأن الصلاة لا تصح إلا بالطهارة، ولأنه مأمور بذلك عند استيقاظه من النوم، لقول النبي صلى الله عليه وسلم: « من نام عن صلاة أو نسيها فيصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) . وأمره صلى الله عليه وسلم لمن استيقظ من النوم وتذكر بعد النسيان بالصلاة، أمر بها وبما يلزم لها من الطهارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) موطأ مالك وقوت الصلاة (26).

(6/156)

السؤال الثامن من الفتوى رقم ( 8823 )
س: إذا جامع الرجل أهله ونام وعند الصباح قام متأخرا، هل يجوز أن يتوضأ ويصلي بدون غسل إما يكون الوقت ضيقا أو يكون الماء باردا وحتى حين آخر، أو لا يجوز أن أصلي وعلي جنابة مهما كانت الحالة؟
جـ: عليه أن يغتسل من الجنابة للصلاة، ولا يكفيه الوضوء ولا يجزئه التيمم مع قدرته على الماء ولو بالشراء، لأن وقت استيقاظه هو وقت صلاته لقول النبي: « من نام عن صلاة أو

(6/156)

نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269),سنن الدارمي الصلاة (1229).

(6/157)

السؤال السادس من الفتوى رقم ( 6606 )
س: هل مراعاة وقت الصلاة مقدم على الطهارة، أو الطهارة مقدمة لمن استيقظ من النوم وهو جنب حيث لو اغتسل طلعت الشمس، هل يغتسل ويقضي الصلاة، أو يصلي قبل طلوع الشمس؟
جـ: يغتسل ويصلي ولو طلعت الشمس، لعموم قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ } (1) الآية، ولقول النبي صلى الله عليه وسلم: « من نام عن صلاة أو نسيها فليصلها إذا ذكرها » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6
(2) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269),سنن الدارمي الصلاة (1229).

(6/157)

السؤال الثالث من الفتوى رقم ( 7672 )
س: ما حكم من فاته وقت صلاة العشاء أي لم يصل حتى جاء الوقت الواحدة ليلا، هل يؤجلها مع صلاة العشاء لليوم الثاني أم يصلي؟
جـ: يبادر إلى صلاتها في ذلك الوقت، ولا يعود إلى مثل هذا التأخير مرة أخرى مع التوبة إلى الله سبحانه من هذا التأخير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/158)

صلاة الحائض
الفتوى رقم ( 5502 )
س: إذا طهرت المرأة من الحيض أو النفاس قبل غروب الشمس فهل يلزمها أن تصلي الظهر والعصر، وإذا طهرت قبل طلوع الفجر فهل يلزمها أن تصلي المغرب والعشاء، كما سمعنا من بعض الأقوال في ذلك؟
جـ: إذا طهرت المرأة من الحيض أو النفاس قبل خروج وقت الصلاة الضروري لزمتها تلك الصلاة وما يجمع إليها قبلها، فمن طهرت قبل غروب الشمس لزمتها صلاة العصر والظهر،

(6/158)

ومن طهرت قبل طلوع الفجر الثاني لزمتها صلاة العشاء والمغرب، ومن طهرت قبل طلوع الشمس لزمتها صلاة الفجر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/159)

ترتيب الصلوات التي تقضى
السؤال السادس من الفتوى رقم ( 581 )
س: ما هو ترتيب قضاء صلوات الفجر والظهر والعصر عندما يذكر الشخص أنه لم يصل؟
جـ: قضاء الفوائت يجب أن يكون على الفور وأن تكون مرتبة كما فرضها الله سبحانه بحيث يصلي الفجر ثم يصلي الظهر ثم يصلي العصر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(6/159)

السؤال الأول من الفتوى رقم ( 4263 )
س: ما حكم إنسان ذهب إلى المسجد وعليه صلاة العصر الإمام أذن صلاة المغرب فهل يصلي العصر أولا، أم يصلي مع الجماعة صلاة المغرب ثم يصلي صلاة العصر؟
جـ: يصلي صلاة العصر ثم يصلي مع الإمام صلاة المغرب، لأن الترتيب بين الصلوات واجب، لكن إن لم يتمكن من صلاة العصر قبل أن تقام صلاة المغرب دخل معهم في صلاة المغرب بنية صلاة العصر، فإذا سلم الإمام من المغرب قام وصلى الركعة الباقية كالمسبوق ثم يصلي صلاة المغرب؛ لأن الأدلة الشرعية قد دلت على أن اختلاف النية بين الإمام والمأموم لا يؤثر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/160)

السؤال الثالث من الفتوى رقم ( 4591 )
س: واحد نسي فرض الظهر والعصر وأتى وقت المغرب فما الحكم. وبأي فرض يبدأ أولا؟
جـ: يصلي الظهر ثم العصر ثم المغرب كما فرضها الله كذلك، وقد ثبت عن النبي صلى الله عليه وسلم « أنه شغل عن الفرائض يوم

(6/160)

الأحزاب فصلاها مرتبة بعد غروب الشمس » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري في الصحيح رقم 596، 598، 641، 945، 4112 ومسلم في الصحيح رقم 631 من حديث جابر رضي الله عنه والنسائي 2 / 15 (الحلبي).

(6/161)


ستر العورة - فتاوى اللجنة

ستر العورة

(6/163)

حكم ستر العورة
الفتوى رقم ( 5128 )
س: حيث إن كثيرا من القطاعات ومنها القطاعات العسكرية يرتدي أفرادها لباسا للرياضة يكشف عن جزء مما تحت السرة وحوالي نصف الفخذ أو أكثر في بعض الأوقات. ونظرا لانتشار هذا للبس فإننا نأمل من سماحتكم إيناسنا برأيكم حول هذا الموضوع، وبيان الحكم الشرعي فيه، حيث إنه بتداوله خلال الفترات الطويلة أصبح في حكم المتعارف عليه وأنه مباح للناس جزاكم الله خيرا؟
جـ: ستر العورة واجب بإجماع المسلمين، والمرأة كلها عورة، والقبل والدبر من الرجل عورة بإجماع. والصحيح من أقوال العلماء أن عورة الرجل ما بين السرة والركبة، لما روي عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال: « لا تبرز فخذك ولا تنظر إلى فخذ حي ولا ميت » (1) رواه أبو داود وابن ماجه ، وما روي عن محمد بن جحش قال: « مر رسول الله صلى الله عليه وسلم على معمر وفخذاه مكشوفتان فقال: يا معمر غط فخذيك فإن الفخذين عورة » (2) رواه أحمد في مسنده والبخاري في صحيحه تعليقا والحاكم في
__________
(1) أبو داود برقم 3124 ورقم 3996.
(2) الإمام أحمد 5 / 290.

(6/164)

مستدركه، وما روي عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « الفخذ عورة » (1) رواه الترمذي وأحمد ولفظه: « مر رسول الله صلى اله عليه وسلم على رجل وفخذه خارجة فقال له: غط فخذيك فإن فخذ الرجل عورة » (2) وما روي عن جرهد الأسلمي قال: « مر رسول الله صلى الله عليه وسلم وعلي بردة وقد انكشفت فخذي فقال: غط فخذك فإن الفخذ عورة » (3) رواه مالك في الموطأ وأحمد وأبو داود والترمذي وقال حسن.
وهذه الأحاديث يشد بعضها بعضا فتنهض للاحتجاج بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأدب (2798),سنن أبو داود الحمام (4014).
(2) سنن الترمذي الأدب (2798),مسند أحمد بن حنبل (1/275).
(3) سنن الترمذي الأدب (2795),سنن أبو داود الحمام (4014),مسند أحمد بن حنبل (3/479),سنن الدارمي الاستئذان (2650).

(6/165)

عورة الرجل
السؤال الثاني من الفتوى رقم ( 2252 )
س: هل الفخذ عورة؟
جـ: ذهب جمهور الفقهاء إلى أن فخذ الرجل عورة، واستدلوا على ذلك بأحاديث لا يخلو كل منها عن مقال في سنده

(6/165)

من عدم اتصاله، أو ضعف في بعض الرواة، لكنها يشد بعضها بعضا فينهض مجموعها للاحتجاج به على المطلوب، ومن تلك الأحاديث ما رواه أبو داود وابن ماجه من حديث علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم « لا تبرز فخذك ولا تنظر إلى فخذ حي ولا ميت » (1) وما رواه أحمد والبخاري في تاريخه من حديث محمد بن جحش قال: « مر رسول الله صلى الله عليه وسلم على معمر بن عبد الله وفخذاه مكشوفتان فقال: يا معمر غط فخذيك فإن الفخذين عورة » (2) ومنها ما رواه مالك في الموطأ وأحمد وأبو داود والترمذي من حديث جرهد الأسلمي قال « مر رسول الله صلى الله عليه وسلم وعلي بردة وقد انكشفت فخذي فقال: غط فخذك فإن الفخذ عورة » (3) حسنه الترمذي.
وذهب جماعة إلى أن فخذ الرجل ليست عورة، واستدلوا بما رواه أنس رضي الله عنه « أن النبي صلى الله عليه وسلم حسر الإزار عن فخذه حتى أنى لأنظر إلى بياض فخذه » (4) رواه أحمد والبخاري وقال حديث أنس أسند، وحديث جرهد أحوط، وقول الجمهور أحوط لما ذكره البخاري ولأن الأحاديث الأولى نص في الموضوع وحديث أنس رضي الله عنه محتمل.
__________
(1) سنن أبو داود الجنائز (3140),سنن ابن ماجه ما جاء في الجنائز (1460),مسند أحمد بن حنبل (1/146).
(2) مسند أحمد بن حنبل (5/290).
(3) سنن الترمذي الأدب (2795),سنن أبو داود الحمام (4014),مسند أحمد بن حنبل (3/479),سنن الدارمي الاستئذان (2650).
(4) صحيح البخاري الصلاة (364),صحيح مسلم النكاح (1365),سنن النسائي النكاح (3380),مسند أحمد بن حنبل (3/102).

(6/166)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/167)

السؤال الثالث من الفتوى رقم ( 3435 )
س: لقد أصبحت الملابس التي نلبسها خفيفة لدرجة أنها تكشف الساقين وما فوق الركبة، ولأن المذهب المالكي لا يجيز الصلاة بدون ستر ما بين السرة إلى الركبة مع أن كشف الملابس "يشف" ليس كبيرة ولكنه في بعض الأحيان يمكن للشخص أن يرى نهاية للباس الذي يستر العورة المغلظة، وذلك كما سمعت لأن هذه الملابس مصنوعة من البترول، ولأنني لست متعودا على لبس السروال حتى يمكنني أن أستر من السرة إلى الركبة، وهل هذا المنع في الصلاة فقط أو معه كذلك قراءة القرآن؟
جـ: يجب أن يكون اللباس ساترا للعورة سواء في الصلاة أو في قراءة القرآن أو في غير ذلك من أحوال الإنسان إلا ما ورد فيه الدليل الدال على جواز كشف العورة كقضاء الحاجة والاستنجاء وعند جماع الرجل زوجته ونحو ذلك، والعورة هي ما بين السرة والركبة، كما دلت على ذلك أحاديث عن رسول الله صلى الله عليه وسلم.

(6/167)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/168)

السؤال الخامس من الفتوى رقم ( 8502 )
س: هل يجوز للمسلم أن يصلي وعليه ثوب يكشف ما تحته؟
جـ: عورة الرجل في الصلاة ما بين السرة والركبة فمن صلى وهو كاشف شيئا منها أعاد الصلاة، وهكذا الحكم فيمن لبس لباسا خفيفا ترى البشرة من خلفه وصلى وجب عليه إعادة الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(6/168)

الفتوى رقم ( 10874 )
س: فيه إمام يصلي بالناس وهو من الناس الكبار الشيوخ وفي منطقة ديغية، ومنذ زمن وهو يصلي الجمع والأوقات وهو إمام المسجد. سؤالي يقول هل يجوز للإمام أن يتقدم للمأمومين بدون لبس السروال، يكون في علمكم أن عورته

(6/168)

واضحة جدا أمام المصلين، أفيدونا عن ذلك جزاكم الله خيرا؟
جـ: يشترط لصحة الصلاة ستر العورة ولا يشترط لبس السروال، وحدها للرجل من السرة إلى الركبة، فإذا صلى الرجل وهو كاشف شيئا من العورة لم تصح صلاته، ولا صلاة من خلفه إذا علموا بذلك قبل السلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/169)

فتوى رقم ( 12587 )
س: هل تبطل الصلاة إذا صلى شخص بسروال فقط دون القميص، أو بالأحرى: ما حكم الصلاة بالسراويل.؟ خاصة أننا نجد في بلادنا هذه أي الجزائر تقريبا كل الناس يصلون بالسراويل إلا من رحم ربي وأغلبهم الشباب. وهناك من يقول أو يحكم بالبطلان أو الصلاة فيها شك، إلى غير ذلك. لذا أطلب من فضلكم إفادتنا لهذا الجواب، أو هذا الحكم الشرعي لهذا السؤال وبصفتي طالب علم إن شاء الله وأسأله التوفيق، أرجو وألح أن تفيدنا هذا الحكم الشرعي بالتفصيل. وأسأل الله التوفيق للعلم النافع والتفقه في ديننا والعمل والثبات والإخلاص وبارك الله فيكم.. والسلام عليكم ورحمة الله وبركاته...

(6/169)

جـ: الواجب على الرجل أن يستر ما بين السرة والركبة بلباس ساتر لا يصف البشرة ولا يحدد العورة، فإذا كان من صلى قد ستر محل الفرض بما لا يصف البشرة من السراويل وغيرها فصلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/170)

السؤال الأول من الفتوى رقم ( 4143 )
س: ظهرت في بلادي فرقة تتكون من الشباب فهم يصلون جماعة مكشوفي الرأس ويقولون إن الرسول صلى الله عليه وسلم ما كان يلبس قلنسوة للصلاة، فما هو الحكم الشرعي في لبس القلنسوة للصلاة؟
جـ: ستر رأس الرجل في الصلاة ليس واجبا، والأمر في ذلك واسع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/170)

السؤال الأول من الفتوى رقم ( 5699 )
س: ما حكم الصلاة بدون غطاء للرأس سواء أكان المصلي إماما أم مأموما؟
جـ: ليس الرأس مما يجب ستره في الصلاة بالنسبة للرجل سواء كان إماما أو مأموما، وأما المرأة فيجب عليها ستره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/171)

السؤال الأول من الفتوى رقم ( 7522 )
س: ما حكم تغطية الرأس بالنسبة للرجال، وهل لبس الطاقية أو القلنسوة واجب وخصوصا في الصلاة، حيث يوجد هنا مجموعة من الشباب يرونها واجبة، للعلم أنهم ليسوا بعلماء، وإذا توفر إمام لا يغطي رأسه هل نصلي خلفه؟
جـ: لا يجب تغطية الرأس على الرجل في الصلاة ولا في غيرها، ويجوز الإئتمام بمن لا يغطي رأسه، لأن الرأس بالنسبة للرجل ليس بعورة.

(6/171)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/172)

السؤال الأول والثاني من الفتوى رقم ( 8594 )
س1: هل صحيح أن تغطية الرأس كلبس الطاقية كوفية مثلا سنة ولا سيما عند أداء الصلاة؟
جـ1: تغطية الرجل رأسه في الصلاة ليست من سننها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/172)

/200
س2: وأيضا عند أداء الصلاة يقال بأن من يصلي وذراعاه مكشوفتان (أي من يصلي وهو لابس كما قصيرا) مكروه فهل هذا صحيح؟
جـ2: ليست الصلاة بالكم القصير مكروهة للرجل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/172)

السؤال الأول من الفتوى رقم ( 7178 )
س: ما حكم الصلاة إذا كانت بفوطة ومثبتة فوق جسدي؟
جـ: إذا كان ما ذكرته من لباس ساترا لعورتك في الصلاة وهي ما بين السرة والركبة صحت صلاتك وإلا فلا. والأحوط

(6/172)

أن تصلي بما يستر كتفيك مع ستر العورة لحديث: « لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه منه شيء » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلاة (352),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/243),سنن الدارمي الصلاة (1371).

(6/173)

السؤال الأول من الفتوى رقم ( 12262 )
س: هل يجوز كشف المنكبين في الصلاة؟
جـ: المشروع للمصلي تغطية منكبيه في الصلاة، لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه منه شيء » (1) . متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلاة (352),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/243),سنن الدارمي الصلاة (1371).

(6/173)

السؤال الأول من الفتوى رقم ( 1733 )
س: ما حكم الصلاة في النظارات الطبية؟
جـ: يجوز للإنسان أن يصلي بالنظارات الطبية، إلا إذا كان استعمالها يمنع من تمكين المصلي جبهته أو أنفه من الأرض فلا يجوز.

(6/173)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/174)

السؤال الثاني من الفتوى رقم ( 3867 )
س: أصحيح قول من أفتى ببطلان صلاة من صلى عريانا؟
جـ: نعم من صلى عريانا وهو قادر على ما يستر به عورته فصلاته باطلة، وقد ذكر الإمام ابن عبد البر الإجماع على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/174)

السؤال الحادي عشر من الفتوى رقم ( 8052 )
س: ما حكم ثني كم القميص أو السروال هل هو من الكفت المنهي عنه في الصلاة؟
جـ: إذا كان ذلك الثني من أجل الصلاة فهو من الكفت المنهي عنه في الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(6/174)

السؤال الرابع من الفتوى رقم ( 11776 )
س: هل يجوز لإنسان أن يلعب أي لعبة مع إنسان يرتدي سروالا قصيرا؟
جـ: لا يجوز لك اللعب مع من ذكرت وذلك لانكشاف العورة وخوف الفتنة والعورة للرجل ما بين السرة والركبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/175)

صلاة المرأة
السؤال الثامن من الفتوى رقم ( 8708 )
س: منذ فترة كنت أصلي بدون حجاب، لأنني كنت لا أعلم بوجوب الحجاب في الصلاة فهل تجب إعادة تلك الصلاة مع أنها كانت فترة طويلة (6 سنوات) تقريبا أو أكثر من النوافل والسنن؟
جـ: إذا كان الواقع ما ذكر من جهلك بما يجب ستره في الصلاة فلا إعادة عليك لصلاة المدة الماضية، وعليك التوبة إلى الله من ذلك، ويشرع لك الإكثار من الأعمال الصالحة، لقول الله

(6/175)

تعالى { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وما جاء في معناها من الآيات، مع العلم بأن الوجه يشرع للمرأة كشفه في الصلاة إذا لم يكن لديها من يجب التحجب عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 82

(6/176)

السؤال الرابع من الفتوى رقم ( 4945 )
س: هل من الواجب على المرأة أن تصلي بدون سروال، لأني أراهن يفعلن ذلك ومن بينهن زوجتي؟
جـ: على المرأة أن تصلي في ثوب يستر عورتها جميعا، لما روته عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: « لا يقبل الله صلاة حائض إلا بخمار » (1) ولما روت أم سلمة رضي الله عنها أنها سألت النبي صلى الله عليه وسلم: « أتصلي المرأة في درع وخمار وليس عليها إزار؟ فقال: إذا كان الدرع سابغا يغطي ظهور قدميها » (2) أخرجه أبو داود وصحح الأئمة وقفه على أم سلمة .
والمرأة كلها عورة في الصلاة إلا وجهها وكفيها، لكن إذا كان لديها أجنبي فإنها تسترهما. ولا حرج عليها أن تصلي في
__________
(1) سنن الترمذي الصلاة (377),سنن أبو داود الصلاة (641),سنن ابن ماجه الطهارة وسننها (655),مسند أحمد بن حنبل (6/259).
(2) سنن أبو داود الصلاة (640),موطأ مالك النداء للصلاة (326).

(6/176)

سراويلها إذا كانت طاهرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/177)

السؤال الأول من الفتوى رقم ( 12259 )
س: هل يوجد حكم شرعي يدل على نزع السروال وهذا بالنسبة للمرأة في الصلاة. علما أنها تلبس الحجاب وأن السروال طاهر؟ وإن كان هذا من الشرع فما السر في ذلك؟
جـ: ليس هناك دليل شرعي على مطالبة المرأة وغيرها بنزع السروال عند الصلاة إذا كان طاهرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/177)

السؤال الثالث من الفتوى رقم ( 658 )
س: ما حكم صلاة من يحمل صورة، كأن يكون معه حفيظة نفوس فيها صورته يخشى من ضياعها إذا تركها حتى يصلي، أو يكون معه فلوس فيها صور؟

(6/177)

جـ: يجوز للإنسان أن يصلي الفرض والنفل وهو حامل حفيظة نفوس فيها صورته أو حامل لنقود فيها صور، وصلاته بدون حمل صورة خير له إذا أمكنه التخلص من ذلك بغير ضرر يلحقه أو مشقة تصيبه، عملا بظواهر الأحاديث، وخروجا من خلاف العلماء في الصور غير المجسمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(6/178)

السؤال الثاني من الفتوى رقم ( 3932 )
س: مضمونه الغالب أن المصلي لا يخلو جيبه من النقود أو الحفيظة أو غيرها، وهي تحمل ما نهي عنه من الصور، فما رأي فضيلتكم في صحة صلاتي وصلاة الآخرين؟
جـ: من يصلي وفي جيبه نقود أو حفيظة ونحوها بها صور فلا شيء عليه، وصلاته صحيحة؛ لأنه في حكم المضطر إلى ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/178)

السؤال الثاني من الفتوى رقم ( 5611 )
س: هل تجوز الصلاة في ثوب فيه صورة إنسان، أو صور حيوانات، وهل يجوز دخول بيت الخلاء بثوب فيه اسم الله؟
جـ: لا يجوز له أن يصلي في ملابس فيها صور ذوات الأرواح من إنسان أو طيور أو أنعام أو غيرها من ذوات الأرواح، ولا يجوز للمسلم لبسها في غير الصلاة، وتصح صلاة من صلى في ثوب فيه صور مع الإثم في حق من علم الحكم الشرعي، ولا يجوز كتابة اسم الله على الثوب، وكره دخول بيت الخلاء به إلا لحاجة لما في ذلك من امتهان اسمه تعالى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/179)

الفتوى رقم ( 3316 )
س: نفيدكم بأننا نواجه بعض الصعوبات استطعنا أن نحل بعضها. إن المشاكل عندنا مرتبطة بالمواعظ التي نلقيها عادة بعد الوعظ الذي نقدمه إلى المعتنقين الجدد، نعطيهم فرصة لطرح الأسئلة، مثلا حدث مؤخرا أن قمنا بإلقاء موعظة على بعض المعتنقين الجدد للإسلام عن التصوير والتماثيل

(6/179)

وكيف أنها محرمة في أماكن العبادة كما ورد في الحديث، وفي الختام سأل أحدهم سؤالا لم نستطع الإجابة عليه ولكننا وعدناه بالرد على سؤاله بعد أن نكتب لكم.
وكان سؤاله: السجاجيد التي نصلي عليها فيها تصاوير للأسود والفهود وغيرها، وقال صاحب السؤال: إن هناك صورا للكعبة في المساجد، فهل يعني هذا أن الذين يصلون في مثل هذه الأماكن لن تقبل صلواتهم؟
إننا نحيل إليكم هذا السؤال لأنه فوق علمنا.
جـ: تصوير ما فيه روح من إنسان أو حيوان حرام بل من كبائر الذنوب سواء كانت الصور مجسمة أم ألوان في قماش أو ورق أو على جدار أم كانت نسيجا بخيوط ملونة أم غير ذلك، واقتناؤها والإبقاء عليها حرام والصلاة عليها مكروهة لا محرمة، لأنها ممتهنة هذا إذا كان تصويرها لغير ضرورة أما إذا كان لضرورة كالتصوير لتابعية أو جواز سفر أو بطاقة شخصية أو نحو ذلك فيرخص فيه، وأما تصوير ما ليس فيه روح من جبال وأنهار وبحار وزرع وأشجار وبيوت ونحو ذلك دون أن يظهر فيها أو حولها صور أحياء فجائز، والصلاة عليها مكروهة لشغلها بال المصلي وذهابها بشيء من خشوعه في صلاته، ولكنها صحيحة.
وأما أداء الصلاة في المساجد التي فيها صورة الكعبة فصحيحة

(6/180)

ولا حرج فيها، لعدم وجود ما يقتضي المنع، لكن ترك وضع صور الكعبة في المساجد أولى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/181)

الفتوى رقم ( 7810 )
س: ما حكم الصلاة على الفرش المحتوية على الرسوم التي على شكل البناء الإسلامي كما هو موجود بالفرش الموجودة بالمساجد حاليا. وما حكم الصلاة عليها إذاكانت تحتوي على الصلبان. وهل يلزم من الحكم على الشكل بأنه صليب بأن يكون ذا طرف سفلي طويل وطرف علوي قصير مع تساوي الجانبين، أم يحكم على كل خطين متعامدين بأنه صليب. نرجو إفادتنا عن هذا الموضوع لعموم الابتلاء به والله يحفظكم ويرعاكم؟
جـ: أولا: المساجد بيوت الله تعالى، بنيت لإقام الصلاة، ولتسبيح الله تعالى فيها بالغدو والآصال مع حضور القلب، والضراعة والخشوع، وخشية الله. والرسوم والزخارف في فرش المساجد وجدرانها مما يشغل القلب عن ذكر الله ويذهب بكثير من خشوع المصلين، ولذا كرهه كثير من السلف. فينبغي

(6/181)

للمسلمين أن يجنبوا ذلك مساجدهم، محافظة علىكمال عبادتهم بإبعاد المشاغل عن الأماكن التي يتقربون فيها لله رب العالمين رجاء عظم الأجر ومزيد الثواب، أما الصلاة عليها فصحيحة.
ثانيا: الصليب شعار النصارى يضعونه في معابدهم ويعظمونه ويعتبرونه رمزا لقضية كاذبة واعتقاد باطل هو صلب المسيح عيسى ابن مريم عليه الصلاة والسلام، وقد أكذب الله تعالى اليهود والنصارى في ذلك فقال سبحانه وتعالى { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } (1) فلا يجوز للمسلمين أن يجعلوه في فرش مساجدهم أو غيرها، ولا أن يبقوا عليه بل يجب أن يتخلصوا منه بطمسه والقضاء على معالمه بعدا عن المنكر وترفعا عن مشابهة النصارى عموما وفي مقدساتهم خاصة، ولا فرق بين ما إذا كان الخط العمودي في الصليب أطول من الأفقي وما إذا كان مثله، ولا بين ما إذا كان الجزء الأعلى من تقاطع الخطين أقصر أو مساو للأسفل منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 157

(6/182)

الصليب في الصلاة
السؤال التاسع من الفتوى رقم ( 2615 )
س: ما قولكم عن الساعة (أم صليب) هل يجوز أن نصلي بها أم لا؟
جـ: لا يجوز لبس الساعة أم صليب لا في الصلاة ولا غيرها حتى يزال الصليب بحك أو بوية تستره، لكن لو صلى وهي عليه فصلاته صحيحة. والواجب عليه البدار بإزالة الصليب؛ لأنه من شعار النصارى، ولا يجوز للمسلم أن يتشبه بهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/183)

الفتوى رقم ( 3309 )
س: هل يمكن للمسلم أن يصلي فوق الحصير الذي رسم فوقه صليب؟
جـ: إذا كان السؤال عن حكم صلاة وقعت فوق الحصير الذي رسم فوقه صليب فالصلاة صحيحة إن شاء الله مع الكراهية، وإذا كان السؤال عن حكمها مستقبلا فعليه أن يزيل

(6/183)

الصليب من الحصير وذلك بطمسه بما يخفى معالمه، أو بوضع رقعة ثابتة عليه، أو يبدل هذا الحصير بحصير ليس فيه صليب، لما صح عن عائشة رضي الله عنها « كان النبي صلى الله عليه وسلم لا يدع شيئا فيه تصليب إلا قضبه » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5608),سنن أبو داود اللباس (4151),مسند أحمد بن حنبل (6/252).

(6/184)

الفتوى رقم ( 11022 ) س: سمعت من إمام جامع في خطبة صلاة الجمعة أنه حرم واستنكر في خطبته تعليم القبور وذلك بوضع الأشياء التي توضح القبر لأهله كوضع علامة من البوية أو ربط بعض الحبال والأسياخ على إحدى نصائب القبر وذلك لمعرفته، حيث إن والدي قد توفي رحمه الله ووضعت على إحدى نصائب قبره بعضا من البوية لكي استدل به عند زيارته. عليه أرجو من سماحتكم إرشادي عن ذلك كما أفيد سماحتكم أن هذا الإمام قد امتنع عن الصلاة على الفرشات التي توزعها وزارة الحج والأوقاف وأمر بعدم فرشها في المسجد للصلاة حيث ذكر أن بها علامة صليب فما رأي سماحتكم بذلك وفقكم الله ذخرا للإسلام والمسلمين؟

(6/184)

جـ: لا مانع من تعليم القبر بشيء لا يخالف الشرع كالبوية لبعض النصائب أو حجر خاص ونحو ذلك، أما الكتابة على القبر فلا تجوز لأن النبي صلى الله عليه وسلم نهى عن ذلك. وأما الفرش التي يكون فيها صورة الصليب فإنها تكره الصلاة عليها إلا بعد طمس صورة الصليب بما يخفي صورته من صبغ أو خياطة أو غير ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/185)


الطهارة - فتاوى اللجنة

الطهارة

(6/187)

الطهارة من الحدث الأكبر والأصغر شرط
لصحة الصلاة
السؤال الرابع من الفتوى رقم ( 1752 )
س: من أدركته صلاة الجماعة ولم يكن متوضئا وخاف إن توضأ أن تفوته صلاة الجماعة فماذا يفعل؟
جـ: الوضوء شرط لصحة الصلاة لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (1) الآية ولما ثبت عن النبي صلى الله عليه وسلم أنه قال: « لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ » (2) رواه أحمد والبخاري ومسلم وأبو داود والترمذي .
فيجب على الإنسان الوضوء للصلاة وإن فاتته الصلاة في هذه الجماعة، وعليه أن يسعى لأداء الصلاة في جماعة أخرى فإن تيسر له ذلك فالحمد لله وإلا صلى منفردا لقوله تعالى { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
__________
(1) سورة المائدة الآية 6
(2) أخرجه أحمد 2 / 308، 318، والبخاري 1 / 43، 8 / 59 ومسلم 1 / 204 رقم (225)، وأبو داود 1 / 49 برقم (60)، والترمذي 1 / 110 برقم (76)، والبيهقي 1 / 229، وابن خزيمة 1 / 9، وأبو عوانه 1 / 235.
(3) سورة التغابن الآية 16

(6/188)

وقوله صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (1) ولا يجوز له أن يتيمم ليدرك الجماعة، لأن خوف فواتها ليس مما يبيح الانتقال من الطهارة المائية (2) إلى الطهارة الترابية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(2) أخرجه أحمد 2 / 247، 258، 313، 314، 428، 447-448، 457، 467، 482، 495، 508 والبخاري 8 / 142، ومسلم 2 / 975 برقم (1337)، 4 / 1830 برقم (1337)، والنسائي 5 / 110، 111 برقم (2619)، وابن ماجه 1 / 3 في المقدمة برقم (2)، وابن خزيمة 4 / 129 برقم (2508)، وابن حبان الأرقام (18، 19، 20، 21، 2105، 2106، 3704، 3705، وعبد الرزاق في المصنف 11 / 220 برقم (20372، 20373) والبيهقي 1 / 388، 4 / 253، 326، 7 / 103 والدارقطني 2 / 281، والطبري في التفسير 7 / 54.

(6/189)

السؤال الثامن عشر من الفتوى رقم ( 8859 )
س: ما حكم الصلاة بدون طهارة (حدث أصغر)؟
جـ: لا تصح الصلاة بدون طهارة لمن كان عليه حدث أصغر أو أكبر إجماعا لقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ } (1) الآية ولقوله صلى الله عليه وسلم « لا تقبل صلاة بغير طهور » (2) .
__________
(1) سورة المائدة الآية 6
(2) أخرجه أحمد 2 / 39 ومسلم 1 / 204 كتاب الطهارة باب وجوب الطهارة للصلاة والترمذي 1 / 5 كتاب الطهارة باب ما جاء لا تقبل صلاة بغير طهور وابن ماجه 1 / 100 كتاب الطهارة باب لا يقبل الله صلاة بغير طهور.

(6/189)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/190)

السؤال الرابع من الفتوى رقم ( 5611 )
س: هل تجوز الصلاة بوضوء الجنابة حيث قيل إن ذلك سنة؟
جـ: لا يجوز لمن توضأ للجنابة قبل أن ينام أن يصلي بهذا الوضوء فريضة أو نافلة، بل لا بد أن يغتسل من الجنابة قبل الدخول في الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/190)

السؤال الثامن من الفتوى رقم ( 6420 )
س: إذا صلى الفرد وهو غير متوضئ وتذكر في نفس الصلاة سواء كان إماما أو مأموما فما حكمه، أو ماذا يفعل؟

(6/190)

جـ: إذا تذكر المصلي إماما أو مأموما أنه على غير وضوء بطلت صلاته منفردا أو إماما، وعليه أن يتوضأ ثم يصلي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/191)

السؤال الثاني عشر من الفتوى رقم ( 7632 )
س: إذا قام الإنسان من النوم وتطهر وصلى ثم عاد إلى فراشه لينام ووجد في فراشه ما يدعوه للشك بأنه بال في فراشه فماذا يفعل وهو قد صلى بملابسه ولكنه مجرد شك؟
جـ: الأصل الطهارة ولا عبرة بالشك الطارئ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/191)

قضاء الصلاة التي صليت بدون وضوء
الفتوى رقم ( 8301 )
س: أفيد فضيلتكم أني صليت فريضة صلاة الظهر والعصر والمغرب والعشاء على وضوء صلاة الصبح، وبعد ما صليت

(6/191)

صلاة العشاء ذكرت أني أكلت لحم جزور قدام صلاة الظهر أفيدوني عن ما أعمل؟ جزاكم الله خيرا.
جـ: يجب عليك أن تعيد كل صلاة صليتها بعد أكلك لحم الإبل بوضوء شرعي؛ لأن الصحيح من قولي العلماء أن أكل لحم الإبل ينقض الوضوء، وفي ذلك حديثان صحيحان عن النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/192)

الفتوى رقم ( 10734 )
س: توضأت لصلاة المغرب دون استنجاء، وحيث إنني غالبا عندي اليقين بأني لم أحدث ما يوجب الاستنجاء، ثم صليت صلاة المغرب إماما بشخص، وصليت صلاة العشاء بذلك الوضوء، وعندما أردت أن أتوضأ لصلاة الفجر استيقنت بأنني محدث حدثا يوجب الاستنجاء فقضيت صلاة المغرب وصلاة العشاء مع صلاة الفجر.
أما الشخص الذي صليت به صلاة المغرب فهو لم يعلم بشيء حتى كتابة هذا السؤال.
السؤال: هل قضائي لصلاة المغرب وصلاة العشاء صحيح أم لا، وإذا كان غير صحيح ماذا أفعل. وهل صلاة الشخص الذي أممته صحيحة أم لا، وإذا كانت غير

(6/192)

صحيحة ماذا أفعل تجاهه؟ هذا والله يوفق الجميع لما يحبه ويرضاه .
جـ: أولا: الموجب للاستنجاء خروج شيء من القبل أو الدبر غير الريح، ويراد بالاستنجاء إزالة أثر الخارج من السبيلين بالماء أو الحجارة ونحوها. ثانيا: لا تجب الموالاة بين الاستنجاء والوضوء، فلو أحدث شخص في الصباح وأزال أثر الخارج من السبيلين ولما دخل وقت الظهر توضأ فقط أجزأه ذلك وصلاته صحيحة. ثالثا: إمامة المحدث بغيره صحيحة إذا نسي الإمام الحدث، ولا يجب على المأموم الإعادة إذا كان لم يعلم بذلك وإنما تجب الإعادة على الإمام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/193)

السؤال السادس من الفتوى رقم ( 6496 )
س: احتلمت في يوم من أيام رمضان بعد صلاة الفجر وعلمت بذلك ولكن عندما استيقظت نسيت وذهبت إلى العمل، وصليت الظهر وأنا إمام لجماعة، وصليت العصر مأموما مع إمام آخر.
السؤال: ما حكم صلاتي الظهر، وما حكم

(6/193)

صلاة الجماعة الذين صلوا بعدي، وما حكم صلاة العصر، وكيف الصوم هل أقضي أم لا، علما بأنه كان كل ذلك نسيانا، وعند صلاة المغرب تذكرت واغتسلت أفيدونا؟
جـ: إذا كان الواقع كما ذكرت صلاتك الظهر باطلة، وكذا صلاتك العصر باطلة، وعليك قضاؤهما، وليس على من صلى وراءك الظهر مأموما قضاء لصحة صلاتهم، لكونهم لم يعلموا أنك على غير طهارة حين الصلاة، أما الصوم فصحيح ولا يفسده الاحتلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/194)

السؤال الثاني من الفتوى رقم ( 7223 )
س: رجل محدث بجنابة وسهى عنها فجاء عليه الظهر ثم العصر ثم المغرب ثم العشاء، ثم صلاة الفجر في اليوم الثاني صلاها بوضوء ناسيا أنه محدث ولم يتذكر إلا قبل صلاة الظهر في اليوم الثاني فما الحكم عليه في الخمسة الفروض التي صلاها بدون غسل وهو محدث بجنابة وساهيا عنها؟
جـ: إذا كان الواقع كما ذكر فصلاته الصلوات الخمس

(6/194)

وهو جنب باطلة لكنه لا إثم عليه؛ لأنه معذور بسهوه، وعليه أن يغتسل من الجنابة حين تذكر، ويعجل بقضائها مرتبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/195)

الفتوى رقم ( 9814 )
س: في الأيام القليلة السابقة عندما أردت الوضوء لصلاة المغرب، لاحظت وجود مني في إزاري، فاغتسلت وصليت المغرب ولكني لا أعلم متى حصل الاحتلام: هل قبل صلاة الفجر أم في القيلولة، والمهم أني أسأل في الأمر، فأظن أني صليت الفروض الثلاث: الفجر والظهر والعصر، وأنا على جنابة دون أن أعلم، وبالصدفة فإني صليت هذه الصلوات الثلاث إماما بمجموعة من المصلين يصل عددهم إلى ثلاثمائة نفر، فكيف أفعل هل أقضي هذه الصلوات الثلاث، وما حكم صلاة من صلى خلفي، وهل تترتب على فعلي هذا جنابة؟ أفيدونا أفادكم الله.
جـ: يجب عليك إعادة صلاتي الظهر والعصر بعد أن تغتسل غسل الجنابة، ويجب أن تعجل بذلك، أما من صلى وراءك هذه الصلوات فلا يجب عليهم إعادتها، فإن عمر رضي الله عنه

(6/195)

صلى بالناس صلاة الفجر وهو جنب وقد كان ناسيا فأعاد الفجر ولم يأمر من صلى وراءه تلك الصلاة أن يعيدها، ولأنهم معذورون لكونهم لا يعلمون حدثك، أما الفجر فليس عليك إعادة؛ لأن المني قد يكون من نوم الظهيرة، والأصل براءة الذمة من وجوب الإعادة إلا بيقين الحدث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/196)

السؤال السادس من الفتوى رقم ( 5741 ) س: هل يجوز للمسلم أن يصلي الصبح جماعة بالتيمم من احتلام أو جنابة ليس به مرض لئلا تفوته صلاة الجماعة إذا ما اغتسل وذهب إلى المسجد لأن القائمين بشئون المساجد (إمام) لا ينتظرون الوقت الذي يلزم للغسل، هل يجوز ذلك جماعة وماذا؟
جـ: يجب عليه أن يغتسل ويتوضأ وضوء الصلاة ويصلي ولو فاتته الجماعة، ولا يجزئه التيمم، وكون الجماعة تفوته إذا اغتسل لا يجيز له التيمم.

(6/196)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/197)

الفتوى رقم ( 11188 )
س: أنا امرأة تزوجت منذ سبعة عشر عاما، وكنت في بداية زواجي أجهل بعض بل كل أحكام الغسل من الجنابة؛ لجهلي بالأمور المسببة للجنابة وكذلك زوجي، وهذا الجهل ينحصر منا في أن الجنابة لا تكون إلا على الزوج فقط، وكان زواجي في 22 \ 7 \ 1391هـ، وفي أواخر شهر رمضان المبارك من نفس العام علمت بالحكم، فماذا علي أن أعمل بالنسبة للصلوات التي صليتها أثناء هذه الفترة، علما بأنني أغتسل بنية النظافة وليس لرفع الحدث، واغتسالي هذا ليس دائما أي بعد كل جماع مع العلم بأنني محافظة على الوضوء عند كل صلاة، وكل هذا يحصل بالجهل مني بالطبع كما أشرت، وكذلك ماذا علي بالنسبة لصيامي شهر رمضان المبارك؟ أفيدونا أ ثابكم الله.
جـ: يجب عليك قضاء الصلوات التي صليتيها بدون غسل عن الجنابة لتفريطك وعدم تفقهك في الدين، وعليك مع القضاء التوبة إلى الله من ذلك، وأما الصيام فصحيح إذا لم يكن الجماع وقع في النهار.

(6/197)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/198)

إذا طرأ الحدث أثناء الصلاة
السؤال الثالث من الفتوى رقم ( 5849 )
س: عندما أتوضأ وآخذ مدة من الزمن مثلا ما بين صلاة العصر والمغرب، أو أمشي مسافة طويلة أحس بخروج مذي، فهل إذا أتاني وأنا في الصلاة أنصرف وأتوضأ، أم صلاتي صحيحة؟
جـ: لا ينصرف المصلي من صلاته حتى يتحقق الحدث؛ لما ثبت في الصحيحين من حديث عبد الله بن زيد رضي الله عنه قال: « شكي إلى النبي صلى الله عليه وسلم الرجل يخيل إليه أنه يجد الشيء في الصلاة؟ فقال: لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) ، والمعنى أنه متى تحقق وجود الحدث وخروج المذي، أو غيره من نواقض الوضوء، فإن عليه الوضوء وإعادة الصلاة؛ لما في الصحيحين من حديث علي رضي الله عنه قال: « كنت رجلا مذاء فاستحييت أن أسأل رسول الله صلى الله عليه وسلم لمكان ابنته فأمرت
__________
(1) صحيح البخاري الوضوء (137),صحيح مسلم الحيض (361),سنن النسائي الطهارة (160),سنن أبو داود الطهارة (176),سنن ابن ماجه الطهارة وسننها (513).

(6/198)

المقداد ، فسأله فقال: يغسل ذكره ويتوضأ » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 80، 82، 124، 125، 129، 145، 6 / 5، والبخاري 1 / 42، 52، 71، ومسلم 1 / 247 برقم (303)، وأبو داود 1 / 142 - 143 برقم (206 - 209)، والنسائي 1 / 96، 111، 215 الأرقام (153، 193، 194، 440)، والبيهقي 1 / 115، وأبو عوانة 1 / 272.

(6/199)

خروج الدم أثناء الصلاة
الفتوى رقم ( 7619 )
س: إنه في يوم السبت الموافق 20 من رجب عام 1404هـ، قد خلعت ضروسي في المستشفى بأملج ، وقد وجب علي أداء فرائض الصلاة، فتوضأت وذهبت إلى الصلاة، وفي أثناء الصلاة أصبح يخرج مني نزيف دم من مكان خلع الضروس وهو دم كثير، وبعد انتهاء الصلاة أخرجت الدم من فمي عقب كل فرض: العصر والمغرب والعشاء والفجر.. إلخ، فما حكم صلاتي في تلك الحال هل على الإعادة أم لا؟
جـ: إذا كان الواقع من حالك ما ذكرت فصلاتك

(6/199)

صحيحة، ولا إعادة عليك؛ لأن ما ذكرته لا يعتبر فاحشا، ولكن ينبغي لك مستقبلا إن حصل هذا -لا قدر الله- أن تأخذ معك منديلا أو نحوه في الصلاة لتأخذ فيه ما يجتمع في فمك من دم أولا فأول، بدلا من أن يتكاثر في فمك ويشغلك عن الصلاة، ويعوقك عن القراءة والتسبيح والتكبير ونحو ذلك من أذكار الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/200)

السؤال الثالث من الفتوى رقم ( 3923 )
س: نزل مني نزيف وأنا في الصلاة في الصف الأول فهل يجوز لي إكمال الصلاة أولا؟
جـ: تقطع الصلاة إلا أن يكون النزيف يسيرا عرفا فضع عليه قطنا أو نحوه وأكمل صلاتك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/200)

الشك في الحدث في الحج والصلاة
الفتوى رقم ( 11297 )
س: بلغت الحلم وأنا ابن أربعة عشر عاما تقريبا، وبعد سنتين أي وأنا ابن ستة عشر عاما تقريبا أديت فريضة الحج، ومضى على بلوغي أكثر من سنتين وأنا أجهل الفرق بين المذي والمني وإن كنت أعلم أن المني يوجب الغسل والمذي يكفي له الاستنجاء والوضوء ثم أذهب وأصلي وتارة يخرج المذي فأظنه منيا فأغتسل لخروجه أثناء فريضة الحج وقبل طواف الإفاضة خرج مني المني بسبب النظر والتفكير فتحيرت لا أدري هل هو مني يوجب الغسل أو مذي يكفي له الاستنجاء والوضوء، ثم قلت في نفسي لو كنت في البيت لاغتسلت احتياطا ولكن لعله مذي؛ لأنه كما أسمع هو الذي يخرج عند اشتداد الشهوة أو التفكير، فاكتفيت بالاستنجاء والوضوء ثم طفت طواف الإفاضة بعد ذلك علمت الفرق بينهما. السؤال هو:
1 -
ما حكم حجي هذا، مع العلم بأنه حج الفريضة وقد حجيت بعده مرة أخرى ولكن بنية النافلة، وكذلك طفت في غير أشهر الحج طوافا نويت به عن طواف الإفاضة الركن الذي حينما طفته لم أكن على طهارة، وأطعمت ستة مساكين كفارة خروج المني في أثناء الحج. وماذا يجب علي؟
2 -
ما حكم صلواتي خلال تلك المدة؟ علما أنني كنت

(6/201)

محافظا على الصلاة محافظة تامة ولله الحمد والمنة. وماذا يجب علي؟
3 -
ما حكم العمرة التي أديتها خلال تلك المدة حيث إنني خلال تلك المدة اعتمرت ثلاث أو أربع مرات وماذا يجب علي؟ هذا والله تعالى يحفظكم ويوفقكم لما فيه الصواب .
جـ: لا قضاء عليك لا من جهة الحج ولا العمرة ولا الصلاة، لكونك لم تجزم بأن الحدث الذي أصابك مني حين أديت تلك الواجبات، والأصل السلامة وصحة العبادة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/202)

صلاة أكثر من فرض في وضوء واحد
السؤال الثامن من الفتوى رقم ( 2677 )
س: هل يجوز للمسلم أن يصلي بوضوء واحد عدة فروض ولتكن خمسة بدون نية سابقة؟
جـ: نعم يجوز للمسلم أن يصلي بوضوء واحد عدة فروض خمسا أو أكثر، ولو لم ينو حين وضوئه أن يصليها بهذا الوضوء،

(6/202)

وله أيضا أن يصلي مع تلك الفرائض الكثيرة من النوافل ما شاء بهذا الوضوء ما لم ينتقض بإجماع أهل العلم؛ لثبوت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/203)

السؤال الثاني من الفتوى رقم ( 8419 ) س: إذا توضأ الرجل لصلاة المغرب فصلى ولم ينو بهذا الوضوء إلا للمغرب، ثم جاءت صلاة العشاء وما زال على هذا الوضوء وصلى فهل صلاته جائزة أم لا؟
جـ: تجوز الصلاة بعد الطهارة فروضا ونوافل ولو لم ينوها عند الوضوء؛ لما أخرج مسلم عن بريدة رضي الله عنه أن النبي صلى الله عليه وسلم: « صلى الصلوات يوم الفتح بوضوء واحد » (1) وعلى هذا فصلاة العشاء بوضوء المغرب صحيحة وإن لم ينوها، وهكذا لو توضأ لصلاة الضحى ولم ينو صلاة الظهر ثم جاء الظهر وهو على
__________
(1) أخرجه أحمد 5 / 350، ومسلم 1 / 232 كتاب الطهارة باب جواز الصلوات كلها بوضوء واحد، وأبو داود 1 / 44 كتاب الطهارة باب الرجل يصلي الصلوات بوضوء واحد، والنسائي 1 / 86 كتاب الطهارة باب الوضوء لكل صلاة، والترمذي 1 / 89 كتاب الطهارة باب ما جاء أنه يصلي الصلوات بوضوء واحد، وابن ماجه 1 / 170 كتاب الطهارة وسننها باب الوضوء لكل صلاة والصلوات كلها بوضوء واحد.

(6/203)

طهارة فإنه يصلي بها الظهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/204)

صلاة الفرض بوضوء النافلة
السؤال الثاني من الفتوى رقم ( 2615 )
س: ما قولكم عن وضوء النافلة هل يصلي بها الفريضة أم لا؟
جـ: إذا توضأ بنية الطهارة من الحدث لصلاة النافلة فإنه يصلي النوافل والفرائض ويفعل غير ذلك مما تشترط له الطهارة من الحدث الأصغر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/204)

إزالة النجاسة من البدن والثوب
السؤال الرابع من الفتوى رقم ( 7551 )
س: رجل بال ولم يستنج ثم توضأ وصلى فهل صلاته صحيحة، وإذا كانت غير صحيحة فهل يعيدها ولو بعذر من طويل أو لا يعيدها؟
جـ: إذا كان قد استجمر بثلاثة أحجار منقيات أو أكثر طاهرات قبل الوضوء صحت صلاته. وإذا كان لم يستنج ولم يستجمر الاستجمار المذكور قبل الوضوء فصلاته باطلة وعليه إعادتها طاهرا ولو طالت المدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/205)

السؤال الثالث من الفتوى رقم ( 8314 )
س: إذا رأى المسلم في ثوبه أو بدنه نجاسة بعد ما فرغ من الصلاة ماذا عليه هل يعيد الصلاة أم لا؟
جـ: لا يعيدها إذا كان لم يعلمها إلا بعد الصلاة، أو كان ناسيا لها فلم يذكر إلا بعد الصلاة؛ لما ثبت عن النبي صلى الله عليه وسلم أن جبريل عليه السلام أخبره وهو في الصلاة أن في نعليه قذرا

(6/205)

فخلعهما واستمر في صلاته عليه الصلاة والسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/206)

السؤال الساد س من الفتوى رقم ( 3225 )
س: إذا صلى الإنسان في أرض طاهرة وشك في طهارة ما أمامه بقدر شبر فهل تصح صلاته؟
جـ: نعم تصح صلاته إذا كان المكان الذي صلى عليه طاهرا ولا تضره نجاسة ما حوله من الجهات الأربع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/206)

السؤال الرابع من الفتوى رقم ( 6576 )
س: هل يصلي الرجل في الثوب الذي جامع زوجته فيه أم لا؟
جـ: لا حرج في ذلك إلا أن يصيبه شيء من النجاسة كالبول والمذي فعليه حينئذ ألا يصلي فيه حتى يغسل ما أصابه من النجاسة، أما المني فليس بنجس على الصحيح من قولي العلماء،

(6/206)

ولكن يستحب غسله إذا كان رطبا وحكه إن كان يابسا، ويكفي المذي النضح على محله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/207)

الفتوى رقم ( 12428 )
س: ما حكم من صلى وعليه ثوب نجس ولم يتذكر إلا وهو في الصلاة؟
جـ: يجب على من صلى وعليه ثوب نجس وذكر أثناء الصلاة أن يقطع صلاته ويغير الثوب النجس بثوب طاهر، أو يغسل النجاسة، لكن إن كان عليه ثوب طاهر تحت الثوب النجس كفى خلع الثوب النجس ويستمر في صلاته؛ لأن النبي صلى الله عليه وسلم لما نبهه جبرائيل عليه السلام على وجود خبث في نعليه خلعها واستمر في صلاته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/207)

السؤال الثاني من الفتوى رقم ( 11201 )
س: صليت بجماعة، اثنين وأنا الثالث وأنا على وضوء لم يصدر مني شيء مما ينقض الوضوء، ولكن وأنا في الحمام قبل أن يكمل وضوئي رأيت في ثوبي بعض النجاسة وقمت بتنظيفه أي مكان موقع النجاسة فقط ولم يظهر على الثوب أي لون أو ما يدل على أن النجاسة باقية، ولكن بقيت الرائحة ليست بكثيرة ولكنها قليلة في الثوب مع العلم أنني لم أتقدم للإمامة إلا بعد إلحاح من أحد الإخوة بالتقدم لكي أصلي بهم وإنني الآن لا أعرف هؤلاء الناس الذين صليت بهم فماذا أفعل في صلاتي التي صليتها بهم، أعلي شيء أم لا؟ أفيدوني أثابكم الله.
جـ: إذا غسلت النجاسة التي على ثوبك أو بدنك وزالت عينها ثم صليت فصلاتك صحيحة وصلاة من خلفك، ولا يضرك إن كان بقي شيء من الريح ما دام أن عين النجاسة قد زالت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/208)

طهارة البقعة
السؤال الرابع من الفتوى رقم ( 9780 )
س: رجل صلى وفي آخر الصلاة جاء طفل وبال على مكان سجوده وهو في صلاة الجماعة قبل آخر سجدة فماذا يفعل لو سجد على هذه النجاسة وهو يعلم بوجودها، وماذا كان يجب عليه أن يعمل لو حدث له ذلك مرة أخرى؟
جـ: إذا كان الواقع كما ذكر بطلت صلاته إذا سجد على مكان البول وهو يعلم، وكان الواجب عليه أن يتجنب مكان النجاسة إذا أراد السجود.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/209)

السؤال الثالث من الفتوى رقم ( 9797 )
س: امرأة في غرفة واحدة هي وطفلها، ويحصل من الطفل في الغرفة مثل البول وغيره الذي ينجس بعضا من الغرفة، وهي تصلي في بعض من الغرفة وعلى حصر، هل يجوز لها أن تصلي في هذه الغرفة حسبما ذكرت أن بعضا من الغرفة ليس طاهرا لضيق المحل هل يجوز أم لا، وإذا قد حدث منها وصلت في الغرفة التي ذكرتها سابقا أنها غير طاهرة من جهة

(6/209)

الطفل مع العلم أنها تصلي على حصيرة طاهرة ماذا عليها أن تفعل؟ أفيدونا جزاكم الله خيرالجزاء. ونسأل الله أن يزيدكم نورا وعلما وأن يوفقنا جميعا لما فيه الخير.
جـ: يشترط للصلاة الطهارة في البدن والثوب والمكان، والطفل إذا بال في مكان ووضع على هذا المكان حصير طاهر ونحوه وصلي عليه فالصلاة صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/210)

الصلاة في الأماكن المنهي عنها
الفتوى رقم ( 3051 )
الحمد لله وحده والصلاة والسلام على رسوله محمد وآله وصحبه.. وبعد:
فقد اطلعت على الاستفتاء المقدم لسماحة الرئيس العام من مدير عام الشئون الإدارية بوزارة التجارة المحال من سماحته برقم 1939 في 29 \ 4 \ 1400هـ، ونصه: أود إحاطة فضيلتكم علما أن هذه الوزارة قد انتهت منذ بضعة شهور من إنشاء مسجد

(6/210)

ضمن مبنى الوزارة في الرياض أعني وزارة التجارة لتمكين الموظفين من أداء الصلاة فيه. ويقع هذا المسجد في الدور الأول من مبنى الوزارة وتحته مباشرة مكاتب للموظفين ودورة مياه (حمام) تحت مؤخرة المسجد، وقد ذكر بعض موظفي الوزارة أن الصلاة لا تجوز في جزء المسجد الواقع فوق سطح دورة المياه بحجة وجود نص شرعي معناه عدم جواز الصلاة في أرضية الحمام، وأن هناك من يرى أن هذا الحكم ينسحب على سطح الحمام باعتباره جزءا من بنائه ونظرا لأهمية هذا الموضوع فقد رأينا استفتاء فضيلتكم في ذلك... مع إحاطتكم علما بأن المسافة بين أرضية الحمام وسقفه هي ثلاثة أمتار، وأن سماكة الصبة الخرسانية المسلحة التي تكون السقف هي 15 سم يلي ذلك بلاطة بسماكة 10سم، وأن أرضية المسجد مفروشة بكاملها ببساط سميك... أرجو إفادتنا عن الحكم الشرعي في ذلك.
وأجابت بما يلي:
إذا كان الواقع كما ذكر جاز أن يصلي على سطح دورة المياه المذكورة ولا حرج إن شاء الله ولا كراهية في ذلك لأن السطح لا يتبع الأصل في مثل هذا، وهذا هو الصحيح من قولي العلماء في هذه المسألة، كما صرح بذلك أبو محمد بن قدامة المقدسي رحمه الله في كتابه المغني.

(6/211)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/212)

السؤال الأول من الفتوى رقم ( 5078 )
س: ما هو الحكم الشرعي في الرجل الذي يواظب على الصلاة المكتوبة في الحمام؟
جـ: روى الخمسة إلا النسائي عن أبي سعيد رضي الله عنه أن النبي صلى الله عليه وسلم قال: « الأرض كلها مسجد إلا المقبرة والحمام » (1) صححه الحاكم في المستدرك وابن حزم الظاهري وأشار ابن دقيق العيد في الإلمام إلى صحته. ففي هذا الحديث بيان أن كلا من المقبرة والحمام ليس موضعا للصلاة، وبذلك تعلم عدم صحة الصلاة في الحمام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد 3 / 83، وأبو داود 1 / 114 كتاب الصلاة باب المواضع التي لا تجوز فيها الصلاة والترمذي 2 / 131 كتاب الصلاة باب ما جاء أن الأرض كلها مسجد إلا المقبرة والحمام وابن ماجه 1 / 246 كتاب المساجد باب المواضع التي تكره فيها الصلاة.

(6/212)

الصلاة في النعال
الفتوى رقم ( 758 )
س: حصل خلاف في حكم دخول المساجد بالأحذية والصلاة فيها، فما حكم الشرع في ذلك؟
جـ: من هدي الرسول صلى الله عليه وسلم دخول المسجد بالنعل والصلاة فيها؛ فروى أبو داود في سننه بسنده عن أبي سعيد الخدري قال: « بينما النبي صلى الله عليه وسلم يصلي بأصحابه إذ خلع نعليه فوضعهما عن يساره فلما رأى ذلك القوم ألقوا نعالهم. فلما قضى رسول الله صلى الله عليه وسلم صلاته قال: "ما حملكم على إلقائكم نعالكم؟" قالوا: رأيناك ألقيت نعليك فألقينا نعالنا. فقال رسول الله صلى الله عليه وسلم: "إن جبريل عليه السلام أتاني فأخبرني أن فيهما قذرا". وقال: إذا جاء أحدكم إلى المسجد فلينظر، فإن رأى في نعليه قذرا أو أذى فليمسحه وليصل فيهما » (1) . وفي رواية قال: « فيهما خبث » (2) قال في الموضعين "خبث". وروى أبو داود أيضا عن يعلى بن شداد بن أوس عن أبيه قال: قال رسول الله صلى الله عليه وسلم: « خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم » (3) وروى أبو داود أيضا
__________
(1) سنن أبو داود الصلاة (650),سنن الدارمي الصلاة (1378).
(2) سبق تخريجه، وانظر الرواية في سنن أبي داود 1 / 176.
(3) رواه أبو داود 1 / 176 كتاب الصلاة باب الصلاة في النعل.

(6/213)

عن عمرو بن شعيب عن أبيه عن جده قال: « رأيت رسول الله صلى الله عليه وسلم يصلي حافيا ومنتعلا » (1) . وأخرجه ابن ماجه لكن بعد أن فرشت المساجد بالفرش الفاخرة -في الغالب- ينبغي لمن دخل المسجد أن يخلع نعليه رعاية لنظافة الفرش ومنعا لتأذي المصلين بما قد يصيب الفرش مما في أسفل الأحذية من قاذورات وإن كانت طاهرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) أخرجه أبو داود 1 / 176 كتاب الصلاة باب الصلاة في النعل وابن ماجه 1 / 330 كتاب إقامة الصلاة والسنة فيها باب الصلاة في النعال.

(6/214)

الفتوى رقم ( 2703 )
س: هل تجوز الصلاة في النعال وبالأحرى ما يسمى الزنوبة، وذلك في المسجد وعلى البساط ويقابل بها وجوه إخوانه المصلين؟
جـ: من السنة أن يصلي الرجل بنعليه إذا كانتا طاهرتين، والأصل ما رواه البخاري ومسلم عن أبي سلمة سعيد بن زيد قال: سألت أنسا : « أكان النبي صلى الله عليه وسلم يصلي في نعليه؟ قال: نعم » (1)
__________
(1) رواه أحمد 3 / 100 والبخاري 1 / 102 كتاب الصلاة باب الصلاة في النعال ومسلم1 / 391 كتاب المساجد باب جواز الصلاة في النعلين، والترمذي 2 / 249 كتاب الصلاة باب ما جاء في الصلاة في النعال، والنسائي 2 / 74 كتاب القبلة باب الصلاة في النعلين.

(6/214)

وما رواه أبو داود عن شداد بن أوس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم » (1) . لكن إذا كانت النعال زنوبة أو غيرها فيها شيء من الأوساخ والرطوبة التي تؤذي المصلين وتوسخ الفرش فينبغي لصاحبها أن يحملها في يديه حتى يضعها في مكان مناسب لا يحصل به أذى لأحد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصلاة (652).

(6/215)

السؤال الثاني من الفتوى رقم ( 10494 )
س: ما حكم دخول المسجد بالحذاء (البسطار) خاصة وأن العسكريين يتطلب عملهم لبس الحذاء دائما، علما بأن المساجد مفروشة؟
جـ: يجوز دخول المسجد بالحذاء والصلاة به إذا كان طاهرا مع مراعاة العناية به عند دخول المسجد حتى لا يكون به أذى.

(6/215)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/216)

السؤال الثاني من الفتوى رقم ( 1813 )
س: ما حكم الصلاة بالنعال مع ذكر الأدلة، فإن بعض إخواننا أجازها ومنهم من منعها ويرى أن الصلاة بالنعال إنما تكون في الخلاء في الأرض التي تشرق عليها الشمس، أما الأراضي غير المكشوفة للشمس فيحتمل أن تكون لها نجاسة؟
جـ: الأحاديث الصحيحة تدل على استحباب الصلاة في النعلين، أو إباحية ذلك على الأقل فمن ذلك أن أنس بن مالك رضي الله عنه سئل: « أكان النبي صلى الله عليه وسلم يصلي في نعليه؟ قال: نعم » (1) رواه أحمد والبخاري ومسلم .
ومن ذلك أيضا أن شداد بن أوس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم » (2) رواه أبو داود .
ولم تفرق الأحاديث بين الصلاة بالنعلين في المسجد المسقوف والصلاة بهما في غيره من صحراء ومزارع وبيوت ونحوها، بل ذكر في بعضها الصلاة بهما في المسجد، من ذلك ما
__________
(1) صحيح البخاري الصلاة (379),صحيح مسلم المساجد ومواضع الصلاة (555),سنن الترمذي الصلاة (400),سنن النسائي القبلة (775),مسند أحمد بن حنبل (3/189),سنن الدارمي الصلاة (1377).
(2) سنن أبو داود الصلاة (652).

(6/216)

أخرجه أحمد وأبو داود من حديث أبي سعيد الخدري أنه قال: قال رسول الله صلى الله عليه وسلم: « إذا جاء أحدكم إلى المسجد فلينظر فإن رأى في نعليه قذرا أو أذى فليمسحه وليصل فيهما » (1) . ومن ذلك ما أخرجه أبو داود أيضا من حديث أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: « إذا صلى أحدكم فخلع نعليه فلا يؤذ بهما أحدا ليجعلهما بين رجليه أو ليصل فيهما » (2) وقد قال العراقي رحمه الله في هذا الحديث صحيح الإسناد، وما أخرجه أبو داود أيضا وأحمد وابن ماجه بإسناد جيد من حديث عمرو بن شعيب عن أبيه عن جده أنه قال: « رأيت رسول الله صلى الله عليه وسلم يصلي حافيا ومنتعلا » (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 92، وأبو داود 1 / 175 كتاب الصلاة باب الصلاة في النعل.
(2) أخرجه أبو داود 1 / 176 كتاب الصلاة باب المصلي إذا خلع نعليه أين يضعهما .
(3) سنن أبو داود الصلاة (653),سنن ابن ماجه إقامة الصلاة والسنة فيها (1038),مسند أحمد بن حنبل (2/206).

(6/217)


أحكام المساجد - فتاوى اللجنة

أحكام المساجد

(6/219)

تعريف المسجد
السؤال الأول والثاني من الفتوى رقم ( 1319 )
س: 1- ما هو المسجد لغة وشرعا؟
جـ: المسجد لغة موضع السجود، وشرعا كل ما أعد ليؤدي فيه المسلمون الصلوات الخمس جماعة، وقد يطلق على ما هو أعم من هذا فيدخل فيه ما يتخذه الإنسان في بيته ليصلي النافلة أو ليصلي فيه الفريضة عند وجود مانع شرعي يمنعه من أدائها جماعة في المسجد الذي يقيم الناس فيه الجماعة، ومن ذلك ما رواه البخاري وغيره عن جابر قال: قال رسول الله صلى الله عليه وسلم « أعطيت خمسا لم يعطهن أحد قبلي، نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا فأيما رجل من أمتي أدركته الصلاة فليصل » (1) .. الحديث.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 304، والبخاري 1 / 87 كتاب التيمم، ومسلم 1 / 370 كتاب المساجد باب في مواضع الصلاة، والنسائي 1 / 209 كتاب الغسل والتيمم باب التيمم بالصعيد، والترمذي 4 / 104 كتاب السير باب ما جاء في الغنيمة .

(6/220)

الصلاة - أحكام المساجد - تعريف المسجد - حدود المسجد الشرعية /200
س: 2- ما هي حدود المسجد المعتبرة شرعا، وهل تعتبر الشوارع المجاورة للمسجد تابعة للمسجد تصح فيها صلاة الجمعة عند ضيق المسجد لكثرة الناس مع أنه توجد مساجد أخرى لم تمتلئ بالمصلين؟

(6/220)

جـ: حدود المسجد الذي أعد ليصلي فيه المسلمون الصلوات الخمس جماعة هي ما أحاط به من بناء أو أخشاب أو جريد أو قصب أو نحو ذلك، وهذا هو الذي يعطي حكم المسجد من منع الحائض والنفساء والجنب ونحوهم من المكوث فيه، ويجوز لمن جاء إلى المسجد وقد ضاق بالمصلين أن يصلي خارج المسجد الجمعة وغيرها من الفرائض والنوافل في أقرب مكان إلى المسجد من الطريق المجاور له ما دام يضبط صلاته بصلاة إمامه للحاجة إلى ذلك بشرط ألا يكون أمام الإمام، لكن لا يكون لها حكم المسجد. والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/221)

فضل بناء المساجد
السؤال الأول من الفتوى رقم ( 1127 )
س: أنا من قرية باليمن لا تزال تعيش في جهل شديد وبها خمسون رجلا تقريبا ولا يوجد بها مسجد ولا مدرسة، والأولاد يزيدون فيها، وأريد أن أبني مسجدا لله، فأرجو

(6/221)

إرشادي إلى ما فيه الخير لي ولهم من الخطب المتفقة مع الكتاب والسنة للجمع والأعياد والخسوف والكسوف، ومن كتب السنة النبوية ونحو ذلك.
جـ: بناء المساجد من أعمال البر والخير، فإن من بنى لله مسجدا بنى الله له بيتا في الجنة، فاحرص أيها الأخ الكريم على تنفيذ ما عزمت عليه ما دمت قادرا على تنفيذه، وأخلص النية لله في ذلك، وتخير أنسب المواضع من البلد لبناء المسجد، وتعاون مع أهل الخبرة في القبلة على تحديد قبلته، واختر له إماما يحسن تلاوة القرآن والصلاة، متفقها في دينه بقدر الإمكان عسى أن يتولى تحفيظ الأولاد القرآن ومن يرغب من الرجال ويفقههم في أمور دينهم.
وأما الكتب فمن أحسنها وأنسبها لكم كتاب (رياض الصالحين) للنووي ، وكتاب (التوحيد) و (كشف الشبهات) و (ثلاثة الأصول) للشيخ محمد بن عبد الوهاب ، وكتاب (تطهير الاعتقاد) للعلامة الأمير محمد بن إسماعيل الصنعاني ، وكتاب (الجواب الكافي لمن سأل عن الدواء الشافي) لابن القيم ، و (تفسير ابن كثير) وكتاب (بلوغ المرام) لابن حجر وشرحه (سبل السلام).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/222)

/2تفاضل المساجد /2
إذا تعددت المساجد في البلد فأيها أفضل
السؤال الثامن من الفتوى رقم ( 3543 )
س: إذا عمر مسجد في القرية فهل الصلاة في المسجد القديم أفضل أم في المسجد الجديد؟
جـ: تفضيل الصلاة في أحد المسجدين على الآخر يختلف باختلاف القرب والبعد وكثرة الجماعة وقلتها ونية المصلي، إلى غير ذلك من وجوه التفضيل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/223)

فضل الصلاة في مكة
السؤال الرابع من الفتوى رقم ( 6267 )
س: هل ثواب الصلاة في مكة كلها مضاعف مثل الصلاة في المسجد الحرام نفسه. وهل العقاب على المعاصي مضاعف في مكة كما يضاعف الثواب على الحسنات؟
جـ: أ- في المسألة خلاف بين أهل العلم والأرجح أن

(6/223)

المضاعفة للثواب تعم الحرم كله؛ لأنه كله يطلق عليه المسجد الحرام في القرآن والسنة.
ب: أما السيئات فلا تضاعف عددا لا في الحرم ولا غيره وإنما تضاعف من جهة الكيفية وذلك باختلاف شدة الإثم وعظم الجريمة بسبب الزمان والمكان في رمضان والحرم الشريف والمدينة المنورة وأشباه ذلك؛ لقول الله سبحانه: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا } (1) وللأحاديث الصحيحة الواردة في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 160

(6/224)

الفتوى رقم ( 3102 )
س: نفيدكم أن في أوقات شهر رمضان تحتاج الأمة إلى السفر لأداء العمرة وغيرها أفيدونا هل أفضل الصوم أم الإفطار للصائم المسافر للعمرة، وأملي من الله ثم من سماحتكم الإفادة مفصلا عن ذلك مع الإفادة أيضا عما يلي: أيهما أفضل للمعتمر أن يصلي ما استطاع من الفرائض بعد إنهاء أعمال العمرة أم يسافر مباشرة بمجرد انتهاء عمرته؟

(6/224)

ج: أولا: السنة في حق من سافر إلى العمرة في شهر رمضان أن يفطر؛ لأن الله رخص له في ذلك، والله يحب أن تؤتي رخصه كما يكره أن تؤتي معصيته، فإن صام فلا حرج. ثانيا: لا شك أن الإقامة بمكة للصلاة فيها أفضل لمن تيسر له ذلك؛ لأن الصلاة في المسجد الحرام تضاعف بمائة ألف صلاة، وإن سافر بعد فراغه من العمرة فلا حرج في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/225)

فضل الصلاة في مسجد النبي صلى الله عليه وسلم
السؤال الثاني من الفتوى رقم ( 1559 )
س: قوله صلى الله عليه وسلم: « صلاة في مسجدي هذا بألف صلاة » (1) هل يختص بحدود مسجده التي كانت في عهده، أو يعم المبنى الحالي؟
جـ: مسجده صلى الله عليه وسلم كان أصغر مما هو اليوم، لكن زاد فيه الخلفاء الراشدون ومن بعدهم، وحكم الزيادة حكم المزيد عليه في جميع الأحكام.
__________
(1) صحيح البخاري الجمعة (1133),صحيح مسلم الحج (1394),سنن الترمذي الصلاة (325),سنن النسائي مناسك الحج (2899),سنن ابن ماجه إقامة الصلاة والسنة فيها (1404),مسند أحمد بن حنبل (2/485),موطأ مالك النداء للصلاة (461).

(6/225)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/226)

السؤال الخامس من الفتوى رقم ( 2021 )
س: هل الصلاة في توسعة المسجد النبوي تحت المظلات تعتبر كالصلاة داخل المسجد النبوي ؟
جـ: الأماكن التي تدخل في المساجد عند التوسعة تعطى بعد دخولها فيها أحكام المساجد، وعلى هذا يعتبر ما زيد في المسجد النبوي وأدخل فيه من المسجد النبوي ، وتجري عليه أحكامه من مضاعفة الأجر وغيرها من الأحكام وإن كان الأجر يتفاوت بتفاوت أداء الصلاة في الصف الأول عن أدائها في الصف الثاني وهكذا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/226)

السؤال الاول من الفتوى رقم ( 5611 )
س: ما هو المسجد الذي أسس على التقوى من أول يوم؟

(6/226)

جـ: المراد به في الآية الكريمة من سورة التوبة المسجد النبوي على الصحيح من قولي العلماء، وقيل مسجد قباء ، وكلاهما أسس على التقوى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/227)

المسجد الأقصى
الفتوى رقم ( 5387 )
س: هل المسجد الأقصى حرم مثل المسجد الحرام والمسجد النبوي الشريف ومن الذي بناه؟
جـ: أولا: لا نعلم دليلا يدل أن المسجد الأقصى حرم مثل المسجد الحرام والمسجد النبوي الشريف ، نعم ثبتت شرعية شد الرحل إليه وفضل الصلاة فيه، والذي يدل على ذلك قوله صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد مسجدي هذا المسجد الحرام مسجد الأقصى » (1) خرجه مالك والبخاري
__________
(1) أخرجه أحمد 2 / 232 والبخاري 2 / 76 كتاب مسجد مكة باب فضل الصلاة في مسجد مكة والمدينة، ومسلم 2 / 1014 كتاب الحج باب لا تشد الرحال إلا إلى ثلاثة مساجد، وأبو داود 2 / 216 كتاب المناسك باب في إتيان المدينة، والترمذي 2 / 148 كتاب الصلاة باب ما جاء في أي المساجد أفضل والنسائي 2 / 37 كتاب المساجد باب ما تشد الرحال إليه من المساجد، وابن ماجه 1 / 452كتاب إقامة الصلاة باب ما جاء في الصلاة في مسجد بيت المقدس.

(6/227)

ومسلم من حديث أبي هريرة رضي الله عنه، وهذا لفظ مسلم .
وأما الدليل على فضل الصلاة فيه فما أخرجه البيهقي في شعب الإيمان عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « صلاة في المسجد الحرام بمائة ألف صلاة وصلاة في مسجدي بألف صلاة وفي بيت المقدس خمسمائة صلاة » (1) .
ثانيا: اختلف في من بنى المسجد الأقصى ، فقيل: نبي الله يعقوب بن إسحاق بن إبراهيم وهو أشبه، وقيل: سليمان ، والصحيح أن بناء سليمان تجديد لا تأسيس؛ لأن بينه وبين إبراهيم أزمان كثيرة أكثر من أربعين؛ كما ذكر ذلك الحافظ ابن كثير رحمه الله، وقد روى مسلم في صحيحه من حديث أبي ذر رضي الله عنه قال: « قلت: يا رسول الله أي مسجد وضع في أرض أولا؟
__________
(1) ''أخرجه البيهقي في شعب الإيمان 8 / 80-81. وأخرج البخاري 2 / 76 كتاب مسجد مكة باب فضل الصلاة في مسجد مكة والمدينة، ومسلم 2 / 1012 كتاب الحج باب فضل الصلاة بمسجدي مكة والمدينة - حديث: '' صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام '' . وأخرج أحمد 3 / 343 وابن ماجه 1 / 451 كتاب إقامة الصلاة باب ما جاء في فضل الصلاة في المسجد الحرام حديث: '' صلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه '' . وأخرج أحمد 2 / 278 حديث: '' صلاة في مسجدي خير من ألف صلاة فيما سواه من المساجد إلا المسجد الأقصى ''''

(6/228)

قال: " المسجد الحرام "، قلت: ثم أي؟ قال: " المسجد الأقصى "، قلت: كم بينهما؟ قال: أربعون سنة، وأينما أدركتك الصلاة فصل فهو مسجد » (1) . وفي حديث أبي كامل : « ثم حيثما أدركتك الصلاة فصله فإنه مسجد » (2) .
وأخرج النسائي بإسناد صحيح من حديث عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم « أن سليمان بن داود عليه السلام لما بنى بيت المقدس سأل الله خلالا ثلاثة: سأل الله حكما يصادف حكمه فأوتيه، وسأل الله عز وجل ملكا لا ينبغي لأحد من بعده فأوتيه، وسأل الله عز وجل حين فرغ من بناء المسجد ألا يأتيه أحد لا ينهزه إلا الصلاة فيه أن يخرجه من خطيئته كيوم ولدته أمه » (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أحاديث الأنبياء (3186),صحيح مسلم المساجد ومواضع الصلاة (520),سنن النسائي المساجد (690),سنن ابن ماجه المساجد والجماعات (753),مسند أحمد بن حنبل (5/156).
(2) أخرجه أحمد 5 / 150، والبخاري 4 / 197 كتاب الأنبياء باب قول الله تعالى: / 4 ووهبنا لداود سليمان نعم العبد إنه أواب / 4 ، ومسلم 1 / 370 كتاب المساجد ومواضع الصلاة، والنسائي 2 / 32 كتاب المساجد باب ذكر أي مسجد وضع أولا، وابن ماجه 1 / 248 كتاب المساجد باب أي مسجد وضع أولا .
(3) أخرجه أحمد 2 / 176، والنسائي 2 / 34 كتاب المساجد باب فضل المسجد الأقصى والصلاة فيه .

(6/229)

هدم المسجد وإعادة بنائه
السؤال الثاني من الفتوى رقم ( 6397 )
س: هدم المسجد وإعادة بنائه، أو نقله إلى مكان قريب؟
جـ: الأصل جواز ذلك، إذا كان لأسباب شرعية ومصلحة إسلامية راجحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(6/230)

الفتوى رقم ( 8112 )
س: إن والدي بنى مسجدا في أحد أحياء مكة المكرمة بكامل إمكانياته، وما زال الآن ينفق على المسجد كمرتب الإمام والمؤذن واستهلاك الكهرباء والماء وغير ذلك من مصاريف المسجد، وعلما أن المسجد في الدور الأرضي ومدفون بالدمار ما حوالي المسجد، والآن والدي نوى هدم المسجد وبناءه مرة أخرى، والسبب الرئيسي لهدم المسجد وبناءه مرة أخرى هو أن ما حول المسجد مدفون بالدمار الذي دفن المسجد مع سيول الأمطار، وارتفاع المسجد الآن 3 أمتار إذا دفنا المسجد متر واحد في البناء الذي نحن فيه الآن يبقى من ثلاثة أمتار متران فقط، والمتران لا تمكن من

(6/230)

تركيب المراوح وغير ذلك من مستلزمات المسجد، وإذا هدمنا المسجد ينبغي لنا أن نبني من جديد بالصفة التالية:
1 -
قبل كل شيء يدفن المسجد بعد الهدم بمتر واحد لكي يرتفع المسجد.
2 -
الدور الأرضي يكون الثلث الواحد مكان للوضوء أي دورات للمياه والدرج؛ لأن في البناية القديمة ليس فيه موضع للوضوء، والثلثان الباقيان في الدور الأرضي تكون دكاكين ويصرف بإيجار الدكاكين مصاريف المسجد اليوم وغدا وبعد ممات والدي.
3 -
الدور الأول يكون المسجد كما كان ويليه المنارة.
4 -
المسجد يعرف بمسجد حسين نجار.
وأرجو الفتوى على ذلك من سماحتكم الكريم هل يجوز لوالدي بأن يفعل كما نوى لهدم المسجد وبنائه بالتفصيل المذكور بأعلاه أرجو من سماحتكم الفتوى والإفادة؟
جـ: إذا كان الواقع كما ذكرتم فلا بأس بذلك من أجل المصلحة المذكورة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/231)

الفتوى رقم ( 13347 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده.. وبعد: فقد اطلعت على ما ورد إلى سماحة الرئيس العام من مدير الإدارة العامة للأوقاف والمساجد بمنطقة حائل والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم 5755 في 17 \ 10 \ 1410هـ وقد سأل المستفتي عن حكم هدم مسجد قديم تم بناؤه (من أثلاث الموتى في قرية صدى ، وقد أرفق بالمعاملة محضرا من مندوب الوزارة عبد الرحمن السحيم ومن مدير الإدارة العامة للأوقاف والمساجد بحائل ، وقد جاء فيه ما نصه: في يوم السبت الموافق 6 \ 8 \ 1410هـ قد اطلعنا على المعاملة الواردة من إمارة منطقة حائل رقم 5 \ 2 \ 16755 \ 1 في 2 \ 8 \ 1410هـ بتوقيع سمو أمير منطقة حائل لفه (38) الخاصة بموضوع هدم وإعادة بناء جامع قرية صدى . والذي أفاد سموه بأنه لا مانع من هدم الجامع وإعادة بناءه وإفهامهم رغبة سموه بذلك.
وحيث قد جرى عرض رغبة سموه بذلك على المذكورين إلا أن المعارضين وهم: هادي بن خليف ، وخليفة بن عبد الله الشمري ، وفهد بن عبد الله الشمري ، وأبدوا عدم قبولهم لذلك، وعدم هدم المسجد ورغبتهم بقاءه حتى يتم إنهاء الموضوع شرعا بفتوى القاضي أو إصدار فتوى من الشيخ ابن باز بذلك - بحضور المذكورين ومندوب الوزارة الأستاذ

(6/232)

عبد الرحمن السحيم جرى تحرير هذا المحضر تقريرا للواقع وبالله التوفيق).
وبعد دراسة اللجنة للاستفتاء أجابت :
بأنه لا مانع من هدم المسجد القديم في قرية صدى وتعميره على الطراز الحديث؛ لما في ذلك من المصلحة العامة لأهل القرية وغيرهم، وأما الذين بنوا الأول فأجرهم كامل ولا ينقطع بتجديده. ونسأل الله أن يغفر للموتى ويوفق الأحياء لفعل الخيرات وأن يهدي الجميع لما يحب ويرضى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/233)

شراء أماكن للهو وتحويلها إلى مساجد
السؤال الثاني عشر من الفتوى رقم ( 2922 )
س: هل يجوز شراء محلات الخمر والرقص واستعمالها مساجد ومعابد؟
جـ: نعم يجوز شراؤها واتخاذها مساجد؛ لأن في ذلك استعمالها فيما هو خير مما كانت متخذة له ومستعملة فيه، والخبث ليس وصفا لازما لهذه الأماكن لذاتها، وإنما عرض لها من

(6/233)

أجل ما اتخذت له، فإذا استعملت في الخير واتخذت له ذهب خبثها وصارت مواضع خير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/234)

بناء المساجد في مكان لا يتوقع بقاء المسلمين فيه بصفة دائمة
السؤال الأول والثاني من الفتوى رقم ( 11967 )
س: 1- هل يجوز بناء مسجد أو تحويل بناء إلى مسجد في منطقة أو مدينة يتوقع خلوها من المسلمين بعد حين؟ حيث إنه في أمريكا يقيم الطلاب المسلمون مسجدا في منطقة معينة، فإذا تخرجوا وعادوا إلى بلادهم يبقى المسجد مهجورا أو شبه مهجور؟
ج: يبنى أو يحول بناء إلى مسجد لما في ذلك من المصلحة العامة للمسلمين الموجودين، ولما في ذلك من إظهار شعائر الإسلام، ولما يرجى بسبب ذلك من كثرة المسلمين ودخول بعض أهل البلد في الإسلام.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/234)

/200
س2: تم شراء مبنى وحول إلى مسجد ثم ضاق بالمسلمين فتحولوا عنه، أو خلا البلد من المسلمين فهل يجوز بيعه؟ إذا جاز ذلك فبماذا تصرف الأموال المتحصلة من ذلك؟
ج: يجوز بيعه ويصرف ثمنه في تعمير مسجد أوسع منه، فإن لم يكن هناك حاجة صرف الثمن في تعمير مسجد آخر ولو في مدينة أخرى محتاجة أو قرية أخرى محتاجة إلى ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/235)

بناء المسجد من دورين
الفتوى رقم ( 2789 )
س: نعرض لسماحتكم أننا نقوم حاليا ببناء مسجد على طريق خريص بالنسيم بموجب الفسح المرفق، وأقمنا الدور الأرضي وفوقه الدور الأول، إلا أنه تبين لنا ضرورة زيادته بدور آخر ليكون دورا أرضيا وأولا وثانيا؛ وذلك لازدحام المنطقة بالسكان وقلة المساجد فيها فتقدمنا لأمانة مدينة الرياض بطلب فسح الدور الثاني فلم يوافقوا بحجة أنه لا يجوز شرعا، فنأمل إفادتنا هل يصح شرعا إقامة المسجد من أكثر من دورين؟

(6/235)

ج: يجوز أن يقام المسجد من دورين أو أكثر إذا دعت الحاجة إلى ذلك، ويلاحظ أثناء الصلاة فيه تأخر المأمومين عن الإمام مع القرب منه حسب الإمكان للأدلة الدالة على أفضلية الصف الأول فالأول، والدنو من اللإمام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/236)

السؤال الخامس من الفتوى رقم ( 9373 )
س: هل تجوز الصلاة في مسجد مبني من دورين، لا يوجد فيه فتحة سوى فتحة الدرجة فقط، وليست على رأس المحراب ولا يرى الإمام المأمومون؟
ج: يجوز ذلك إذا كان هذا الطابق تابعا للمسجد، وينبغي أن توضع فيه فتحة قرب الإمام حتى يسمعوا صوت الإمام إذا انقطع التيار الكهربائي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/236)

عمارة المساجد من الصدقة الجارية
الفتوى رقم ( 13481 )
س: إذا تبرع شخص بمبلغ من المال عنه وعن أهله في بناء مسجد مع جماعة فهل تعتبر صدقة جارية لكل شخص منهم؟
ج: بذل المال في بناء المسجد أو المشاركة في بنائه من الصدقة الجارية لمن بذلها أو نواها عنه إذا حسنت النية وكان هذا المال من كسب طيب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/237)

إنفاق المال الباقي من عمارة مسجد في مسجد آخر
الفتوى رقم ( 6086 )
س: لقد قمت بالإشراف على عمارة أحد المساجد بالزلفي، وجمعت النفقة اللازمة لعمارته من المحسنين، وقد اكتمل المسجد بجميع مرافقه وبقي عندي مبلغ من المال الذي جمعته

(6/237)

لعمارته يقارب الستين ألفا، فهل يجوز لي أن أصرف هذا المبلغ في عمارة مسجد آخر نظرا لاستغناء المسجد الذي جمع له عنه أرجو الإفادة؟
ج: يجوز لك إنفاق المال المتبقي عندك من عمارة المسجد الذي أشرفت عليه في مسجد آخر إذا كان المسجد الأول ليس بحاجة إليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/238)

صرف المال المتبرع به من أجل مسجد
الفتوى رقم ( 12261 )
س: نفيدكم أننا جماعة مسجد جامع ابن ماجد بحي ظهرة البديعة قمنا بجمع مبلغ من المال على دفعتين من المصلين بعد صلاة الجمعة بقصد شراء مكيفات للمسجد وبلغت حوالي خمسين ألفا. ولكن المبلغ لم يف بالغرض فتكفل أحد المصلين بعرض الموضوع على صاحب السمو الملكي الأمير عبد الله بن عبد العزيز ولي العهد حفظه الله فوافق سموه على تحمل جميع تكاليف المشروع البالغة حوالي 300 ألف ريال. والآن الأموال السابقة التي قمنا بجمعها من المصلين بقيت

(6/238)

لدينا ونريد تحويلها للنفقة على مرافق المسجد من شراء ساعات وحوامل مصاحف وستائر للفصل بين مدخل الرجال وبين مدخل النساء وغير ذلك.
والسؤال:هل يجوز تحويل المبلغ المتبقي من غرضه السابق إلى غرضه الحالي، وهل يشترط لذلك موافقة المتبرعين علما بأننا لا نستطيع معرفتهم، وإذا كان الجواب بعدم الجواز فكيف نتصرف بالمبلغ؟
نرجو إفادتنا بما ترونه، وفيما يراه سماحتكم الخير والبركة إن شاء الله .
ج: الواجب صرف المال المذكور في مثل ما تبرع به لأجله وهو شراء مكيفات لمسجد آخر محتاج حتى يتحقق مقصود المتبرعين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/239)

المال الذي نذر لبناء مسجد ولم يتيسر بناءه يبنى به مثله
السؤال الثاني من الفتوى رقم ( 8236 )
س: قبل مجيئي إلى السعودية كنت مهيئا نفسي من أجل السفر إلى أوروبا وذلك للعمل، وعندما دخلت الأردن وقفت في جامع وكان في بداية بنائه ونذرت فقلت: ذاك نذرا لله تعالى بأن إذا وفقني الله سبحانه وتعالى بعدم الذهاب إلى أوربا على أن أذهب إلى السعودية موفقا بعونه تعالى أن أبذل إلى الجامع المذكور مبلغ مائة وخمسين دينارا أردنيا، والحمد لله وفقني الله برحمته وسافرت إلى السعودية بدلا من أوربا ، وفي السنة الثانية عدت إلى المسجد الذي نذرت له الـ ( 150 ) دينارا فوجدت كل شيء قد أنجز في الجامع والحمد لله. هل أستطيع أن أدفع النذر إلى الجامع نفسه، أو أدفع لأحد الجوامع في الضفة الغربية ، حيث إنها بحاجة أكثر من الجامع المذكور؛ لأننا في الضفة الغربية عند بناء المساجد نجد صعوبة في ذلك من قلة المال؟ أفيدوني جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكرت فلك أن تجعل ذلك المبلغ في مسجد آخر في الضفة الغربية ، وفي ذلك وفاء بنذرك، تقبل الله منك، ونوصيك بعدم النذر مرة أخرى.

(6/240)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/241)

الصلاة في مسجد بني بمال حرام
السؤال التاسع والعاشر من الفتوى رقم ( 7720 )
س9: ما حكم الصلاة في المسجد الذي بني ابتغاء وجه الله تعالى، وقد خلط مال بنائه بمال ربا؟
س10: ما حكم الصلاة في المسجد الذي بني من التبرعات ومنها مال مسروق؟
ج: تجوز الصلاة في كل منهما وإثم كل من المرابي والسارق على نفسه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/241)

السؤال العاشر من الفتوى رقم ( 9564 )
س: ما حكم من صلى بمسجد بناؤه كسب غنائه -أي المطربة أو المغني الذي يغني في الأفراح والإعلام- ويكسب

(6/241)

من غنائه أموالا كثيرة، وبنى من هذه الأموال مسجدا، فهل تصح صلاته فيه أم لا؟
ج: الصلاة في هذا المسجد صحيحة وأما الكسب بالغناء وآلات اللهو فمحرم وإثمه على صاحبه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/242)

طلب المساعدة في بناء المسجد
السؤال الأول من الفتوى رقم ( 6192 )
س: هل يجوز للمسلم أن يطلب المساعدة لبناء مسجد أو مدرسة من المسلم، لماذا؟
ج: يجوز ذلك؛ لأن هذا من التعاون على البر والتقوى، قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(6/242)

بناء المتاجر تحت المسجد
الفتوى رقم ( 2156 )
س: في مدينة فلفلال من مقاطعة ملبسبا مساجد بنيت على دور واحد في أراضي متسعة المساحة وليس لها غلة، وقد وفق الله بعض أهل الخير على إعادة بناء المسجد من طابقين: الطابق العلوي للعبادة، والطابق السفلي يبنى فيه دكاكين تؤجر على المسلمين، وما يرد منها ينفق على المسجد لسد حاجاته، فما رأي الشرع في ذلك؟
ج: يجوز جعل الطابق الذي تحت المسجد حوانيت تؤجر لصالح المسجد من أجل سد حاجاته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/243)

البناء على المسجد
الفتوى رقم ( 5173 )
الحمد لله والصلاة والسلام على رسوله وآله وصحبه وبعد: لقد اطلعت على

(6/243)

السؤال المقدم من معالي وزير الحج والأوقاف إلى سماحة الرئيس العام والمحال إليها برقم 2100 في 5 \ 11 \ 1402هـ، ونصه: أن المواطن عبد الله صالح يذكر في خطابه إلينا بتاريخ 20 \ 4 \ 1402هـ أن مسجد الإخاء الإسلامي في مدينة جدة جنوبي دكاكين ابن لادن يوجد فوقه بيت يسكنه أهله وهو يظن أنه لا يجوز أن يقوم السكن فوق المسجد، فما حكم الشرع في ذلك؟
وأجابت بما يلي:
إذا أنشئ بناء مسجد مستقلا كان سقفه وما علاه تابعا له جاريا عليه حكمه، فلا يجوز بناء سكن عليه لأحد.
أما إذا كان المسجد طارئا على المسكن، مثل ما لو أصلحت الطبقة السفلى من منزل ذي طبقات وعدلت لتكون مسجدا جاز إبقاء ما عليه من الطبقات مساكن لسبق تملكها على جعل الطبقة السفلى مسجدا، فلم يكن ما فوقه تابعا له.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/244)

ضم مكان الحمامات إلى المسجد
الفتوى رقم ( 2851 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده.. وبعد:
فقد اطلعت على ما ورد إلى سماحة الرئيس العام من المستفتي وكيل وزارة العدل للشئون القضائية والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم 25 \ 2 في 5 \ 1 \ 1400هـ.
والسؤال هو:
أفيد فضيلتكم بأن مسجد الشربتلي مزدحم بالمصلين، ويوجد من الناحية الشرقية حمامات ونرغب ضم الحمامات إلى المسجد للضرورة فهل يجوز ذلك أم لا..؟
والجواب: تنقل المراحيض والحمامات التابعة للمسجد إلى الأرض التي حصلوا عليها، وتجعل أرض المراحيض والحمامات توسعة للمسجد إذا كانت المصلحة العامة تقتضي ذلك، وليس فيه محذور شرعي لكن يكون بعد تنظيف الأرض التي شغلت بالمراحيض والحمامات.

(6/245)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/246)

بناء القبة فوق المسجد
السؤال الرابع من الفتوى رقم ( 12844 )
س: هل يجوز بناء القبب في المساجد إذا كانت لغرض الإضاءة والتهوية؟
ج: لا نعلم حرجا في ذلك إذا كان الأمر كما ذكر في السؤال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/246)

السؤال الأول من الفتوى رقم ( 6011 )
س: لنا مسجد وعليه دائرة إذا كان وقت الشتاء داخل المسجد سخن، هل يجوز لنا أن نصلي في الدائرة التي على المسجد لسبب السخانة؟

(6/246)

ج: تعتبر الدائرة التي على المسجد من المسجد فتجوز الصلاة فيها في فصل الشتاء وغيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/247)

الإصلاح في المسجد
السؤال التاسع من الفتوى رقم ( 5276 )
س: إذا أصلحت شيئا في المسجد فهل هذا صدقة أم لا؟ وما حكمه مع أن للمسجد مزارع؟
ج: يعتبر ذلك صدقة وإحسانا سواء كان للمسجد مزارع أم لا، ولكن لا يصرف من الزكاة المفروضة، وتؤجر على هذه الصدقة إذا أخلصت النية لله في ذلك، وكانت من كسب حلال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/247)

دورات المياه حول المسجد
الفتوى رقم ( 6857 )
س: لاحظت عدة مساجد يوضع ملاصقا لها أو تحت مناراتها أماكن للوضوء وحمامات، وحيث إن من الأولى تكريم المأذنة وعدم وضعها سقفا لذلك فإنني أرجو بحث هذه الظاهرة والإفادة لنا بالحكم، لإمكانية التنبيه، حفظكم الله.
ج: إذا كان الواقع كما ذكرت من أن أماكن الوضوء والحمامات.. إلخ وضعت تحت المنارات وملاصقة لجدار المساجد فلا حرج في ذلك إذا لم يحصل على المساجد وأهلها أذى منها؛ لعدم وجود دليل شرعي يمنع من ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/248)

الفتوى رقم ( 12281 )
الحمد لله وحده والصلاة والسلام على نبينا محمد وآله وصحبه.. وبعد:
فقد اطلعت على

(6/248)

الاستفتاء المقدم لسماحة الرئيس العام من مدير أوقاف ومساجد منطقة الجوف برقم 1576 في 3 \ 9 \ 1409هـ ونصه: يقوم المواطن حمود بن عقلا الفلاح بإنشاء مسجد شرق حي الشلهوب بمدينة سكاكا الجوف على حسابه جزاه الله خيرا وبموجب شروط ومواصفات ومخططات وترخيص، إلا أنه عندما أراد عمل جورة الامتصاص (بيارة المسجد) طلبت منه البلدية عملها داخل حوش المسجد.
ولعلمنا بأن هذه الجورة (بيارة المسجد) لا يجوز إنشاؤها تحت أرض المسجد من الناحية الشرعية، وقد أفاد المتبرع بأنه يرغب في عمل الحفرة (البيارة) في شارع ضمن ملكهم، والبلدية تطلب إنشاءها داخل حوش المسجد؛ لذلك نأمل من فضيلتكم التكرم بإفادتنا عن مدى جواز عمل حفرة الامتصاص (البيارة) داخل أرض المسجد من عدمه، مع التفضل بالإحاطة بأنه قد يحدث أحيانا أن تفيض تلك البيارة فجأة مما يترتب عليه عدم طهارة الحوش والمكان الذي تفيض فيه، وفي ذلك أذى للمصلين فضلا عما ينبعث عنها من روائح كريهة وتؤذيهم أيضا، وقد يستمر ذلك وقتا غير قليل ريثما يتم سحبها بالإضافة إلى ما تتركه من آثار ومخلفات في الحوش حتى بعد سحبها مما يؤدي إلى عدم طهارة حوش المسجد الذي يمر فيه المصلون إلى داخل المسجد.

(6/249)

وأجابت بما يلي:
إذا كان الأمر كما ذكر فلا يجوز حفر البيارة في داخل المسجد؛ لأنها على المدى البعيد قد تتسرب النجاسة إلى المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/250)

وضع الصور في المسجد والصلاة في مكان فيه صور
الفتوى رقم ( 1874 )
س: إننا منذ سنوات في إحدى الدوائر الرسمية وقد خصص لنا إحدى صالات التوزيع في المبنى الذي نعمل فيه، نصلي فيها جماعة وقت وجودنا بالعمل، ومنذ مدة وضع في الجدار الأمامي اتجاه القبلة عدد من الصور الكبيرة لشخصيات كبيرة، وتحرجنا كثيرا من وجود هذه الصور أمامنا في الصلاة فما رأيكم في نصب الصور في المكان المخصص لصلاة المسلمين منذ زمن، وهل نستمر في الصلاة مع وجودها؟

(6/250)

ج: الصلاة صحيحة، ولا حرج عليهم إن شاء الله في ذلك إذا كانوا مضطرين للصلاة في المكان المذكور لعدم وجود مسجد قريب منهم، ولكن يجب عليهم أن يبذلوا وسعهم مع المسئولين لإزالة الصور من هذا المكان، أو إعطائهم مكانا آخر ليس فيه صور؛ لأن الصلاة في المكان الذي فيه الصورة أمام المصلين فيه تشبه بعباد الأصنام، وقد جاءت الأحاد يث الكثيرة دالة على النهي عن التشبه بأعداء الله والأمر بمخالفتهم، مع العلم بأن تعليق الصور ذوات الأرواح في الجدران أمر لا يجوز بل هو من أسباب الغلو والشرك، ولا سيما إذا كانت من صور المعظمين. ونسأل الله للجميع التوفيق والهداية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/251)

السؤال الثالث من الفتوى رقم ( 1619 )
س: ما حكم من وضع صورة إنسان أو حيوان في المسجد؟ وهل تجوز الصلاة في ذلك المسجد أم لا؟ وهل تصح الصلاة في الثوب الذي فيه صورة إنسان أو حيوان وهل يصح تزيين حجرة الدراسة أو حجرة النوم بصورة إنسان أو حيوان؟

(6/251)

ج: لا يجوز وضع صورة إنسان أو حيوان في المسجد ويجب أن تزال من المسجد الذي هي فيه، ومن صلى فيه والصورة فيه فصلاته صحيحة، وعليه أن لا يجعل الصورة أمامه والإثم على من وضعها ومن يستطيع إزالتها فلم يزلها.
وإذا صلى شخص في ثوب فيه صورة إنسان أو حيوان صحت صلاته مع الإثم، ولا يجوز أن تزين حجرة الدراسة أو حجرة النوم أو غيرهما بصورة إنسان أو حيوان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/252)

المحاريب في المساجد
السؤال الأول من الفتوى رقم ( 5614 )
س: المحراب في المسجد هل كان على عهد رسول الله صلى الله عليه وسلم ؟
ج: لم يزل المسلمون يعملون المحاريب في المساجد في القرون المفضلة وما بعدها؛ لما في ذلك من المصلحة العامة للمسلمين، ومن ذلك بيان القبلة وإيضاح أن المكان مسجد.

(6/252)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/253)

وضع المآذن في المساجد وبناء القبور فيها
السؤال الأول والثالث من الفتوى رقم ( 2909 )
س1: يقوم بعض المحسنين ببناء مساجد على نفقتهم الخاصة ويخصصون في جانب من ساحات المسجد أو من أمامه مكان ليدفن فيه المحسن أو بعض أفراد عائلته؛ ضنا منهم أن ذلك من وسائل القربى إلى الله ويستفتون بعض العلماء فيجيزون لهم الدفن حول المسجد أو من أمامه شريطة أن يكون هناك سور حائل بين المسجد والمقبرة.
س3: ويعترض بعض الناس على إنشاء المآذن أصلا ويعتبر ذلك مخالفا للسنة وتبذيرا للمال ويرد عليه فريق آخر بأن المآذن أصبحت معلما يشهر المسجد ويدل عليه في وسط البنايات المزدحة المرتفعة وهي تحجب الرؤية من بعيد والمسجد بمئذنته السامقة يشعر الكثيرين بأن المسلمين ما زالوا بخير أمام التحديات الكثيرة التي يواجهونها .
ج1: لا يجوز تخصيص موضع من المسجد لدفن من بنى

(6/253)

المسجد ولا غيره؛ لورود الأدلة الدالة على أنه لا يجوز بناء المساجد على القبور، والأصل في ذلك ما جاء في الصحيحين عن عائشة رضي الله عنها أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور فقال: « أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (1) وما رواه أهل السنن الأربع عن ابن عباس رضي الله عنهما قال: « لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج » (2) إلى غير ذلك من الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم في هذا الموضوع.
ج3: لا حرج في إقامة المآذن في المساجد بل ذلك مستحب لما فيه من تبليغ صوت المؤذن للمدعوين إلى الصلاة ويدل على ذلك أذان بلال في عهد النبي صلى الله عليه وسلم على أسطح بعض
__________
(1) أخرجه أحمد 6 / 51، والبخاري 1 / 112 كتاب الصلاة باب الصلاة في البيعة، ومسلم 1 / 375 كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، والنسائي 2 / 41 كتاب المساجد باب النهي عن اتخاذ القبور مساجد.
(2) أخرجه أحمد 1 / 229، وأبو داود 2 / 196 كتاب الجنائز باب في زيارة النساء القبور، والترمذي 2 / 136 كتاب الصلاة باب ما جاء في كراهية أن يتخذ على القبر مسجد، والنسائي 4 / 94 كتاب الجنائز باب التغليظ في اتخاذ السرج على القبور، وابن ماجه 1 / 502 كتاب الجنائز باب ما جاء في النهي عن زيارة النساء القبور.

(6/254)

البيوت المجاورة لمسجده مع إجماع علماء المسلمين على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/255)

السؤال الرابع من الفتوى رقم ( 4150 )
س: الصلاة في مسجد فيه قبر هل تجوز؟ اشرحوا بدقة؛ لأن البعض يستدلون بكون قبره صلى الله عليه وسلم في مسجده النبوي. إذا كان لا تجوز الصلاة فماذا نفعل، فهل لنا إخراج الميت حتى عظامه؟
ج: لا تجوز الصلاة في المساجد التي فيها قبر أو قبور؛ لما ثبت عن جندب بن عبد الله رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس يقول: « إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) رواه مسلم ولما ثبت عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « لعن الله اليهود
__________
(1) أخرجه مسلم 1 / 377 كتاب المساجد باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، والنسائي 2 / 33 كتاب المساجد باب النهي عن اتخاذ القبور مساجد.

(6/255)

والنصارى اتخذوا قبور أنبيائهم مساجد » (1) ويجب على ولي أمر المسلمين أن يهدم ما بني على القبور من المساجد؛ لأنها أسست على غير التقوى، وأن ينبش من دفن في المسجد بعد بنائه، ويخرج جثته من المسجد حتى عظامه ورفاته، لاعتدائهم بالدفن فيه، وينقل رفاته إلى المقبرة العامة في حفرة خاصة يسوى ظاهرها كسائر القبور، وبعد ذلك لا حرج في الصلاة في المسجد المذكور لزوال المحذور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 218، 2 / 285، 454، 518، 5 / 204، 6 / 34، 80، 121، 255، ومالك في الموطأ 2 / 892، والبخاري 1 / 112،113، 2 / 91، 106، 5 / 139، 140، ومسلم 1 / 376 برقم 529-531، وأبو داود 3 / 553 برقم 3227، والنسائي 4 / 96 برقم 2047، وابن أبي شيبة 2 / 376، والبيهقي 6 / 135، 9 / 208، وأبو عوانة 1 / 399، 400.

(6/256)

السؤال السابع من الفتوى رقم ( 5316 )
س: ما حكم الإسلام في الصلاة في المسجد الذي فيه بعض القبور؛ لأن بعض الناس يقولون: يجوز؛ يستدلون بمسجد النبي صلى الله عليه وسلم عليه الصلاة والسلام، ويستدلون بالآية التي في سورة الكهف: { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } (1)
__________
(1) سورة الكهف الآية 21

(6/256)

هل هذا دليل في بناء المساجد على القبور، وهل تجوز الصلاة فيها؟ إذا قلت له بناء المساجد على القبور، وقلت لهم حديث رسول الله « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) - يقول لك: هذا نزل في حق اليهود، ونحن لسنا مثلهم فهم كانوا يعبدون من فيها، ونحن لا نعبدها ولكن نتبرك بهم. أفتونا في ذلك فإن الأمر فيه اختلاف شديد، وبعض الناس يتعدى مساجد كثيرة ليذهب إلى هذا المسجد الذي فيه الضريح ليصلي فيه، فما رأيكم في تلك الصلاة؟
ج: يحرم اتخاذ المساجد على القبور؛ لما ثبت في الحديث المتفق على صحته أن النبي صلى الله عليه وسلم قال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) .
والنبي صلى الله عليه وسلم دفن خارج المسجد في بيت عائشة رضي الله عنها، فالأصل في مسجد الرسول أنه بني لله تعالى ولم يبن على القبر، وإنما أدخل قبر الرسول صلى الله عليه وسلم بالتوسعة، أما قوله تعالى: { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } (3) فقال الإمام ابن كثير في تفسيره: حكى ابن جرير في القائلين ذلك قولين:
أحدهما: أنهم المسلمون منهم.
والثاني: أهل الشرك منهم. فالله أعلم.
__________
(1) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(2) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(3) سورة الكهف الآية 21

(6/257)

والظاهر أن الذين قالوا ذلك هم أصحاب الكلمة والنفوذ، ولكن هل هم محمودون أم لا؟ فيه نظر؛ لأن النبي صلى الله عليه وسلم قال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد يحذر ما فعلوا » (1) ، ففهم من هذا أن الله لم يقرهم عليه، وعلى تقدير تقريره فإن شرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه، وما دام ورد شرعنا بالنهي عن اتخاذ القبور مساجد فلا تجوز الصلاة فيها ولا تصح.
أما قولهم: إن هذا في حق اليهود والنصارى، فليس بصحيح؛ لأن الأصل في الأدلة الشرعية أنها عامة، والرسول عليه الصلاة والسلام قال ذلك ليحذرنا أن نعمل مثل عملهم، ويدل على العموم ما ثبت عنه صلى الله عليه وسلم في صحيح مسلم عن جندب بن عبد الله عن النبي صلى الله عليه وسلم أنه قال: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (2) .
وأما ما ذكرته من التبرك بالصالحين الأموات رجاء نفعهم والقرب منهم وشفاعتهم: فهذا لا يجوز، وهو من الشرك الأكبر، قال تعالى عن المشركين أنهم قالوا: { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (3)
__________
(1) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).
(3) سورة الزمر الآية 3

(6/258)

وقال تعالى عنهم في سورة يونس : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (1)
وأما التبرك بالصالحين الأحياء فبدعة؛ لأن الصحابة رضي الله عنهم لم يفعلوه فيما بينهم لا مع الخلفاء الراشدين ولا مع غيرهم، ولأنه وسيلة إلى الشرك بهم فوجب تركه، وقد يكون شركا أكبر إذا اعتقد في الصالح أنه ينفع ويضر بتصرفه، وأنه يتصرف في الكون ونحو ذلك، وأما ما فعله الصحابة رضي الله عنهم مع النبي صلى الله عليه وسلم من التبرك بوضوئه وشعره فهذا من خصائصه صلى الله عليه وسلم، لما جعل الله في جسده وشعره وعرقه من البركة، ولا يلحق به غيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 18

(6/259)

السؤال الثالث عشر من الفتوى رقم ( 6261 )
س: هل تصح الصلاة في مسجد به ضريح ميت، والضريح مخالف للقبلة؟
ج: إذا كان القبر قد دفن بعد بناء المسجد وجب إخراج الميت من المسجد ودفنه في المقبرة العامة، وإذا كان المسجد مبنيا على القبر وجب هدم المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/260)

الصلاة في المقابر
السؤال الثالث من الفتوى رقم ( 7924 )
س: هل ورد في حياة الرسول صلى الله عليه وسلم أنه صلى في المقابر على المقابر؟
ج: أولا: لم يصل النبي صلى الله عليه وسلم صلاة من الصلوات الخمس ولا نافلة في مقبرة ولا في مسجد فيه قبر، بل نهى عن ذلك. ثانيا: ثبت أن النبي صلى الله عليه وسلم صلى على ميت بعدما دفن وكبر عليه أربعا.

(6/260)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/261)

المساجد التي تبنيها دولة كافرة لشعبها
الفتوى رقم ( 1679 )
س: من المعروف أننا تحت رعاية المسيحية، وتقوم الحكومة حاليا بإنشاء بعض المساجد في أماكن المسلمين في الفلبين ، فهل يجوز لنا الاعتراف بهذه المساجد دون أن نبني بأيدينا مع قدرتنا على بنائها، وإن كانت سقوفها من أوراق الأشجار، علما بأن حكومة ماركوس في الوقت الحاضر تحرص على إرضاء المسلمين على توصياتها وتوجيهاتها حتى ينتهي المسلمون عن مخالفة الحكومة، ويلاحظ أن هذه المساعدات لا يعرف مصدرها هل هي من الحكومة حقيقة أو من إخواننا المسلمين خارج الفلبين ، نأمل أن تتفضلوا بالإجابة؟
ج: من المعلوم أن الحقوق على اختلاف أنواعها مالية وبدنية ومعنوية متبادلة بين الحكومات وشعوبها ومن تحت رعايتها، فإذا كان الواقع كما ذكرتم من أن الحكومة التي أنتم تحت رعايتها مسيحية، وأنها قامت بإنشاء مساجد في الأحياء

(6/261)

الإسلامية في الفلبين فإنما تقوم بما عليها من الحقوق الواجبة لرعاياها عليها، وتحقق لهم الرغبات وتيسر لهم المرافق العامة دينية ودنيوية مقابل ما يؤدونه لها من حقوق وما تكسبه من ورائهم من أنواع المصالح والمنافع، وعلى هذا فلا غضاضة عليكم أن تقبلوا ما أنشأته لكم من المساجد قياما بما عليها من واجب نحوكم، دون أن يكون لها في ذلك منة عليكم أو يد تطلب جزاءها أو التعويض عنها، بل ينبغي لكم أن تقبلوا تلك المساجد وتطالبوا بأمثالها وبإنشاء مدارس إسلامية دون أن يثنيكم عن عزمكم في استيفاء حقوقكم دينية ودنيوية ما تقدمت به إليكم من مصالح مادية أو معنوية.
وعليكم معشر المسلمين أن تتعاونوا فيما بينكم في إنشاء مرافق أخرى من مساجد ومدارس إسلامية وغير ذلك مما تحتاجون إليه، مع العناية بأن تكون الولاية والإشراف على المساجد والمدارس ونحوها التي تبنيها لكم الحكومة: للمسلمين لا لغيرهم، حتى لا يحدثوا فيها ما يخالف الشرع؛ عملا بقوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وأما الأمول التي بذلت من الحكومة فلا يشترط أن تعلموا مصدرها؛ لعدم الدليل على ما يقتضي ذلك.
__________
(1) سورة المائدة الآية 2

(6/262)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/263)

استخدام الكفار لبناء المساجد
الفتوى رقم ( 5361 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده..وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من مدير مشروع الطيران المدني إلى سماحة الرئيس العام برقم 55 في 7 \ 1 \ 1403هـ هذا نصه:
نود أن نوجه عناية فضيلتكم إلى أننا إحدى الشركات الوطنية الكبيرة المتخصصة في مجال الصيانة والتشغيل، وتتركز أعمالنا في صيانة معظم مطارات المملكة ، حيث إننا نرتبط بعقد مع رئاسة الطيران المدني للقيام بهذه المهمة. وكما تعلمون فإنه توجد بمعظم هذه المطارات مساجد وأماكن مخصصة لأداء الصلوات، وينبغي علينا صيانتها ونظافتها والقيام بالإصلاحات الأخرى اللازمة لها، سواء تلك المتعلقة بالكهرباء أو التكييف أو غيرها من الأعمال.

(6/263)

ونعتمد في أداء كثير من هذه الأعمال على عمال غير مسلمين، وكثيرا ما تحدث بعض الأعطال داخل هذه المساجد وتحتاج إلى إصلاح سريع. إننا نعلم أنه يحرم على غير المسلم دخول المسجد الحرام وذلك كما ورد في سورة التوبة: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ } (1)
إننا نحاول جاهدين توفير طاقم كامل من الموظفين المسلمين للقيام بالأعمال المطلوبة بالمساجد غير أن هذا لا يتحقق لنا باستمرار، فهل يمكن السماح لغير المسلمين بالدخول لإجراء الإصلاحات اللازمة بالمساجد طالما أنهم سوف يدخلون لذلك الغرض فقط؟ إننا في انتظار تلقي فتواكم في هذه الناحية حتى نكون على هدى من أمرنا، ولا نقصر في أداء التزاماتنا التعاقدية .
وبعد دراسة اللجنة للسؤال أجابت بما يلي:
المساجد بيوت الله أنشأت لذكره تعالى وعبادته وإقامة شعائره وإعلاء كلمته، والكفار أعداء لله وأعداء دينه وشريعته والمسلمين، فلا يجوز أن يستخدم أعداء الله في وضع تصميم هندسي يقام على رسمه بناؤها، ولا أن يتولوا بناءها أو تركيب كهربائها أو أبوابها أو أدواتها الصحية أو إصلاح ما فسد فيها
__________
(1) سورة التوبة الآية 28

(6/264)

ونحو ذلك. وقد صدر قرار من مجلس هيئة كبار العلماء في الموضوع، هذا نصه:
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه.. وبعد :
ففي الدورة السادسة عشرة لمجلس هيئة كبار العلماء المنعقدة بمدينة الطائف ابتداء من الثاني عشر من شهر شوال حسب +تقوي أم القرى عام 1400هـ، حتى الحادي والعشرين منه - نظر المجلس في حكم دخول الكفار مساجد المسلمين والاستعانة بهم في عمارتها.. بناء على البرقية الخطية الواردة إلى سماحة الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد من سعادة وكيل وزارة الأشغال العامة والإسكان لشئون الأشغال العامة بالنيابة برقم 5334 \ 2 وتاريخ 29 \ 6 \ 1400هـ.
ونصها ما يلي:
(نفيدكم أن أحد المقاولين قد تقدم إلينا لاعتماد المهندس المنفذ من قبله لأحد المساجد، ونظرا لأن المهندس المذكور مسيحي الديانة، فإننا نأمل موافاتنا إن كان هناك ما يمنع من الناحية الشرعية أن يقوم غير المسلمين بالاشتراك في تنفيذ مشاريع

(6/265)

المساجد والإشراف عليها) ا.هـ.
ولما اطلع المجلس على البحث الذي أعدته في الموضوع، واستمع إلى كلام أهل العلم فيه رأى بالإجماع أنه لا ينبغي أن يتولى الكفار تعمير المساجد؛ حيث يوجد من يقوم بذلك من المسلمين، وأن لا يستقدموا لهذا الغرض أو غيره تنفيذا لوصية الرسول صلى الله عليه وسلم بأن لا يجتمع في الجزيرة العربية دينان، وعملا بما يحفظ لهذه البلاد دينها وأمنها واستقرارها وإبعادا لها عن الخطر الذي أصاب البلدان المجاورة بسبب إقامة الكفار فيها وتوليهم لكثير من أمورها، ولأن الكفار لا يؤمنون من الغش عند تصميم مخططات المساجد أو تنفيذها، فقد يصممونها على هيئة قريبة أو مشابهة لهيئة الكنائس كما حدث من بعضهم، وقد يغشون كذلك في التنفيذ والبناء؛ لأنهم أعداء لهذا الدين ولمن يدين به من المسلمين.
ويوصي المجلس بأن ينبه على الجهات الحكومية في وزارة الأشغال ووزارة الحج والأوقاف وغيرها ممن يتولى عمارة المساجد والإشراف عليها أن تلاحظ ذلك بدقة وعناية، وأن تشترط في كل العقود التي تبرمها لإقامة المساجد مع المقاولين أن لا يستعينوا في التصميم أو التنفيذ بأحد من غير المسلمين.

(6/266)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/267)

شراء الكنيسة لتكون مسجدا
السؤال الأول من الفتوى رقم ( 2393 )
س: توجد جماعة من المسلمين في مدينة عانتا في ولاية جورجيا في الولايات الأمريكية ، وترغب في إقامة مسجد لأداء الصلوات الخمس والجمعة، وكانت هناك كنيسة معروضة للبيع، فهل يجوز لهم شراء هذه الكنيسة وتحويلها إلى مسجد بعد إزالة الأصلبة الموجودة، وكذلك الصور المعلقة والمنقوشة؟
ج: نعم يجوز شراؤها وجعلها مسجدا وتجب إزالة الصلبان والصور المعلقة والمنقوشة فيها، وكل ما يشعر بأنها كنيسة، ولا نعلم مانعا يمنع من ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/267)

الصلاة في الكنائس
الفتوى رقم ( 9118 )
س: لا يجد المسلمون في العديد من ولايات أمريكا أماكن مناسبة لأداء صلاة الجمعة ما عدا بعض الكنائس المؤجرة رخيصا أو مجانا، أثار بعض الطلاب النقاش حول صحة أداء الصلاة في الكنائس معتمدين على ما روي عن ابن عمر حول منع الصلاة في الكنائس ومعابد اليهود والمقابر وأماكن الذبح لغير الله، نسبة لهذا الرأي فقد امتنع بعض المسلمين عن الحضور لصلاة الجمعة، فضلا نرجو إفادتنا بالحكم الصحيح في هذه الحالة حتى نستطيع تجاوز الخلافات بين المسلمين في هذا المجتمع، وجزاكم الله خيرا.
ج: إذا تيسر وجود غير الكنائس ليصلى فيها لم تجز الصلاة في الكنائس ونحوها؛ لأنها معبد للكافرين يعبدون فيه غير الله، ولما فيها من التماثيل والصور، وإلا جاز للضرورة، قال عمر رضي الله عنه: (إنا لا ندخل كنائسكم من أجل التماثيل التي فيها والصور) (1) وكان ابن عباس رضي الله عنهما يصلي في البيعة إلا بيعة فيها التماثيل والصور . (2)
__________
(1) أخرجهما البخاري 1 / 112 (تعليقا) في الصلاة باب الصلاة في البيعة، وأخرج قول عمر فقط عبد الرزاق في المصنف 10 / 398 برقم (19486)، وانظر فتح الباري 1 / 532.
(2) أخرجهما البخاري 1 / 112 (تعليقا) في الصلاة باب الصلاة في البيعة، وأخرج قول عمر فقط عبد الرزاق في المصنف 10 / 398 برقم (19486)، وانظر فتح الباري 1 / 532.

(6/268)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/269)

الفتوى رقم ( 10827 )
س: نحن عمال في بلاد فرنسا وطلبنا من المسئولين محلا نصلي فيه الصلوات الخمس والجمع، وما وجدنا إلا غرفة واسعة تحت كنيسة النصارى وتحيرنا في أمرها. فهل تجوز الصلاة فيها والجمعة وقراءة القرآن؟ أفتونا وجزاكم الله خيرا.
ج: لا مانع من ذلك؛ لقول النبي صلى الله عليه وسلم: « جعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة فعنده مسجده وطهوره » (1) ووجود الكنيسة في الطابق الذي فوق الغرفة لا يمنع من ذلك، لكن إن كان بقربكم مسجد تستطيعون الصلاة فيه جمعة وجماعة وجب عليكم الصلاة فيه؛ لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) وإن وجدتم مكانا أحسن من هذه الغرفة ليس فوقه كنيسة فاحرصوا إلى الانتقال إليه، يسر الله أمركم وزادنا وإياكم من العلم والإيمان.
__________
(1) سنن الترمذي الصلاة (317),سنن أبو داود الصلاة (492),سنن ابن ماجه المساجد والجماعات (745).
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(6/269)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/270)

الصلاة عند أهل الكتاب
السؤال الثالث من الفتوى رقم ( 3262 )
س: أحيانا يحين وقت الصلاة وأنا في بيت أحد النصارى فآخذ سجادتي الخاصة وأصلي أمامهم، فهل صلاتي صحيحة؛ لكونها في بيت من بيوتهم؟
ج: نعم تصح صلاتك، زادك الله حرصا على طاعته، وخاصة أداء الصلوات الخمس في أوقاتها. والواجب أن تحرص على أدائها في جماعة، وتعمر بها المساجد ما استطعت إلى ذلك سبيلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/270)

الخروج من المسجد بعد النداء
السؤال الثاني من الفتوى رقم ( 5133 )
س: ما حكم الخروج من المسجد بعد النداء، وهل الحكم واحد في من كان في مبنى داخل حدود المسجد لكنه لا يصلي فيه، وعند خروجه يمر بساحة المسجد؟
ج: لا يجوز الخروج من المسجد بعد سماع الأذان لغير الوضوء وقضاء الحاجة وما تدعو إليه الضرورة حتى يصلي؛ لحديث أبي هريرة أنه « رأى رجلا خرج بعد الأذان فقال: أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم » (1) رواه مسلم في صحيحه والذي في الحجرة التي في داخل المسجد حكمه حكم من في المسجد لكونها تابعة له في الأحكام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 2 / 410 و 416 و 471 و 506 و 537 ومسلم 5 / 157 ط دار الفكر والنسائي 2 / 29 دار إحياء التراث العربي - بيروت.

(6/271)

دخول الجنب المسجد
السؤال السادس من الفتوى رقم ( 8290 )
س: إذا كان الإنسان مجنبا وله ماء داخل المسجد هل يجوز له أن يتيمم ويدخل للماء؟
ج: يجوز للجنب الدخول إلى المسجد مرورا فقط من غير مكث لقوله تعالى: { وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 43

(6/272)

دخول الحائض المسجد
السؤال الأول من الفتوى رقم ( 5167 )
س: ما حكم الشرع في حق المرأة التي تدخل المسجد وهي حائض للاستماع إلى الخطبة فقط؟
ج: لا يحل للمرأة أن تدخل المسجد وهي حائض أو نفساء،

(6/272)

والأصل في ذلك حديث عائشة رضي الله عنها قالت: « جاء رسول الله صلى الله عليه وسلم ووجوه بيوت أصحابه شارعة في المسجد فقال: "وجهوا هذه البيوت عن المسجد" ثم دخل رسول الله صلى الله عليه وسلم ولم يصنع القوم شيئا؛ رجاء أن ينزل فيهم رخصة، فخرج إليهم فقال: "وجهوا هذه البيوت عن المسجد فإني لا أحل المسجد لحائض ولا جنب » (1) رواه أبو داود وروي عن أم سلمة رضي الله عنها قالت: « دخل رسول الله صلى الله عليه وسلم صرحة هذا المسجد فنادى بأعلى صوته: "إن المسجد لا يحل لحائض ولا لجنب » (2) رواه ابن ماجه فهذان الحديثان يدلان على عدم حل اللبث في المسجد للجنب والحائض، أما المرور فلا بأس إذا دعت إليه الحاجة وأمن تنجيسها المسجد لقوله تعالى: { وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ } (3) والحائض في معنى الجنب، ولأنه أمر عائشة أن تناوله حاجة من المسجد وهي حائض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أبو داود 1 / 60 كتاب الطهارة باب في الجنب يدخل المسجد.
(2) رواه ابن ماجه 1 / 212 كتاب الطهارة وسننها باب فيما جاء في اجتناب الحائض للمسجد.
(3) سورة النساء الآية 43

(6/273)

السؤال الأول من الفتوى رقم ( 8833 )
س: ما رأيكم إذا قمت بزيارة الرسول صلى الله عليه وسلم لأول مرة لمدة 24 ساعة إلا أن الحيض فاجأني قبل دخول مسجده الشريف فإذا دخلت وأديت الزيارة دون إقامة الصلاة بالنسبة للشوق الشديد وعدم إمكان تكرار الزيارة لبعد المسافة وما يلزم نتيجة فعل ذلك؟
ج : أ- ليس للنساء زيارة القبور لا قبر النبي صلى الله عليه وسلم ولا غيره؛ لأن رسول الله لعن زائرات القبور ولم يستثن قبره صلى الله عليه وسلم ولا غيره. ب- يجوز للجنب المرور بالمسجد للحاجة؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } (1) والحائض والنفساء لهما حكم الجنب في ذلك. ج- يكفيك أن تصلي على الرسول صلى الله عليه وسلم وأن تسلمي عليه في المسجد وفي بيتك وفي غيرها من الأماكن التي يذكر فيها اسم الله، أما زيارة القبور للنساء فلا تشرع، بل منهي عنها، كما تقدم؛ للحديث المذكور آنفا وغيره. د- استغفري الله وتوبي إليه مما قد حصل منك من دخول المسجد وأنت حائض للزيارة.
__________
(1) سورة النساء الآية 43

(6/274)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/275)

حكم دخول الأطفال المساجد
السؤال الرابع من الفتوى رقم ( 6278 )
س: ما حكم دخول الأطفال والمجانين المسجد؟
ج: على ولي أمر المجنون منعه من دخول المسجد؛ دفعا لأذاه عن المسجد والمصلين، والسعي في علاجه، أما الأطفال فلا يمنعون من دخول المسجد مع أولياء أمورهم أو وحدهم إذا كانوا مميزين وهم أبناء سبع سنين فأكثر؛ ليؤدوا الصلاة مع المسلمين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/275)

دخول غير المسلم المساجد
السؤال السابع من الفتوى رقم ( 2922 )
س: ما حكم دخول غير المسلمين المساجد؟
ج: يحرم على المسلمين أن يمكنوا أي كافر من دخول المسجد الحرام وما حوله من الحرم كله؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } (1) الآية، أما غيره من المساجد فقال بعض الفقهاء يجوز لعدم وجود ما يدل على منعه، وقال بعضهم لا يجوز قياسا على المسجد الحرام .
والصواب جوازه لمصلحة شرعية أو لحاجة تدعو إلى ذلك: لسماع ما قد يدعوه للدخول في الإسلام، أو حاجته إلى الشرب من ماء في المسجد أو نحو ذلك؛ لأن النبي صلى الله عليه وسلم ربط ثمامة بن أثال الحنفي في المسجد قبل أن يسلم، وأنزل وفد ثقيف ووفد نصارى نجران قبل أن يسلموا في المسجد؛ لما في ذلك من الفوائد الكثيرة، وهي: سماعهم خطب النبي صلى الله عليه وسلم ومواعظه، ومشاهدتهم المصلين والقراء، وغير ذلك من الفوائد العظيمة التي تحصل لمن لازم المسجد.
__________
(1) سورة التوبة الآية 28

(6/276)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/277)

السؤال الثالث والعشرون من الفتوى رقم ( 11967 )
س: هل يجوز دخول الكفار والنصارى واليهود إلى المساجد وجلوسهم فيها ومشاهدتهم للصلاة أو سماعهم لخطبة الجمعة؟ وهل يشترط شيء بالنسبة للرجل منهم أو المرأة فيما يتعلق بالطهارة أو اللباس أو مكان الجلوس، وما الحكم في حالة احتياج أحدهم للعمل في إصلاحات داخل المسجد؟
ج: لا مانع من دخولهم المسجد للأمور المذكورة في السؤال إذا لم يترتب على ذلك مفسدة أرجح من المصلحة في دخولهم أو أذى للمسلمين، أما العمل في تعمير المسجد وترميمه فلا يجوز؛ لأنهم لا يؤمنون في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/277)

النوم في المساجد
السؤال الثاني من الفتوى رقم ( 10768 )
س: هل النوم في المساجد حرام، لقد شاهدت الناس في شهر رمضان ينامون، وبعض الناس لا توجد لهم بيوت ينامون في المساجد، هل حرام أو حلال؟ جزاكم الله خيرا.
ج: النوم في المساجد ليس محرما، ولكن الجنب ليس له أن يمكث في المسجد وهو يعلم أنه جنب حتى يغتسل، وهكذا الحائض والنفساء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/278)

الحديث في المساجد
السؤال الثامن من الفتوى رقم ( 5612 )
س: كثيرا يوجد أناس من المصلين في منطقتنا يمكثون في المساجد دون أن يخرجوا بعد أدائهم صلاة المغرب؛ ينتظرون الأذان لصلاة العشاء، وأثناء هذا الانتظار يوجد منهم من يحادث غيره بكلام الدنيا وهما في المسجد، حتى يوجد فيهم

(6/278)

من يأتي بمذياع إلى المسجد لسماع أخبار الدنيا، بينوا لنا هل في ذلك الفعل بأس أم لا؟
ج: بنيت المساجد لعبادة الله وحده من صلاة وتلاوة قرآن ودراسة علم والوعظ والتذكير بالله والتشاور في المعروف، ونحو ذلك من القربات، قال الله تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ } (1) { رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (2) { لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ } (3) ولم تبن لتكون مجالس للهو ولغو الحديث والقيل والقال. فينبغي للمسلمين أن يعمروا المساجد بما بنيت من أجله، وأن يصونوها عما هو من شئون الدنيا إلا ما كان قليلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 36
(2) سورة النور الآية 37
(3) سورة النور الآية 38

(6/279)

الكلام عن الدنيا في المساجد
السؤال التاسع من الفتوى رقم ( 8898 )
س: هل يجوز الكلام الدنيوي في داخل المسجد وفي غير وقت الصلاة؟
ج: لا يجوز اتخاذ المساجد أماكن للبيع والتجارة ونحوها من أمور الدنيا مما ترتفع فيه الأصوات؛ لأن المساجد إنما بنيت لذكر الله تعالى وقراءة القرآن والصلاة فيها، لكن يجوز الكلام القليل في شئون الدنيا على وجه لا يشغل من حولهما من القراء أو المصلين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/280)

احترام المسجد عن لغو الكلام
السؤال الأول من الفتوى رقم ( 8424 )
س: في يوم من الأيام في شهر رمضان المبارك -لا أعلم بالضبط- رأيت سكان هذه القرية وهم قبيلتي يجتمعون في المسجد لأمر دنيوي بخصوص أراض، فجلست في هذا الاجتماع ورأيت بعض الرجال يشتم بعضا، يسبه ويسب

(6/280)

أباه، وقد أحدثوا أصواتا لا ترضي الله سبحانه وتعالى، فما رأيكم في هذا الأمر، علما بأنني قد قلت لهم امتنعوا عن التشويش في المسجد، وهذه من آداب المساجد؟
ج: المساجد بنيت لذكر الله تعالى، فلا يجوز اتخاذها للأمور الدنيوية، قال تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } (1) ذكر ابن كثير رحمه الله في تفسيره عن ابن عباس رضي الله عنهما في هذه الآية الكريمة، قال: نهى الله سبحانه عن اللغو فيها، قال قتادة : هي هذه المساجد، أمر الله سبحانه وتعالى ببنائها وعمارتها ورفعها وتطهيرها، وقد ثبت أن النبي صلى الله عليه وسلم قال في شأن المساجد: « إنما بنيت لذكر الله والصلاة فيها وقراءة القرآن » (2) . وقد أحسنت في الإنكار عليهم، ولا يجوز فيها السب والشتم، ولا غير ذلك من الأقوال والأعمال المحرمة، أما الكلام القليل المباح فلا بأس به عند الحاجة فيما يتعلق بشئون الدنيا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 36
(2) أخرجه أحمد 2 / 503 عن أبي هريرة، ومسلم 1 / 237 كتاب الطهارة باب وجوب غسل البول وغيره من النجاسات... عن أنس، ورواه ابن ماجه 1 / 176 كتاب الطهارة وسننها باب الأرض يصيبها البول كيف تغسل.

(6/281)

إنشاد الضالة في المسجد
الفتوى رقم ( 13369 )
س: رأينا في الحديث أن الرسول صلى الله عليه وسلم نهى عن إعلان شيء في المسجد مثل بطاقة أو جواز سفر أو غير ذلك، ولكن إذا كان الضائع إنسانا فهل يجوز إعلان ذلك في المسجد، كغلام أو طفل أو شاب أو شيخ؟
ج: لا يجوز إنشاد الضالة في داخل المسجد، سواء كان الضال متاعا أو حيوانا أو إنسانا، لعموم النهي عن إنشاد الضالة في المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/282)

البيع في المسجد
السؤال الثالث من الفتوى رقم ( 11967 )
س: كثير من المساجد في أمريكا تحتوي على قاعة للصلاة وغرف ملحقة بها، فهل يجوز البيع والشراء في تلك الغرف لصالح المسجد؟ وهل يجوز البيع والشراء في القاعة

(6/282)

المخصصة للصلاة (حرم المسجد) أو الإعلان عن البضائع والخدمات فيها؟
ج: لا يجوز البيع والشراء ولا الإعلان عن البضائع في القاعة المخصصة للصلاة إذا كانت تابعة للمسجد، وقد قال النبي صلى الله عليه وسلم: « إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا: لا أربح الله تجارتك » (1) وقال عليه الصلاة والسلام: « من سمع رجلا ينشد ضالة في المسجد فليقل: لاردها الله عليك » (2) أما الغرف ففيها تفصيل: فإن كانت داخلة في سور المسجد فلها حكم المسجد والقول فيها كالقول في القاعة، أما إن كانت خارج سور المسجد ولو كانت أبوابها فيه فليس لها حكم المسجد؛ لأن بيت النبي صلى الله عليه وسلم الذي تسكنه عائشة رضي الله عنها كان بابه في المسجد ولم يكن له حكم المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه الترمذي 3 / 610 كتاب البيوع باب النهي عن البيع في المسجد والحاكم 2 / 56.
(2) أخرجه أحمد 2 / 349، 420، ومسلم 1 / 397 رقم (568) ، وأبو داود 1 / 321 برقم (473) وابن ماجه 1 / 252 برقم (767) وابن حبان 4 / 529 برقم (1651).

(6/283)

السؤال الحادي عشر من الفتوى رقم ( 12087 )
س: هل يجوز بيع الكتب واللحم في المساجد؟
ج: لا يجوز البيع والشراء في المساجد؛ فقد خرج الترمذي عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « إذا رأيتم من يبيع ويبتاع في المسجد فقولوا: لا أربح الله تجارتك، وإذا رأيتم من ينشد فيه ضالة، فقولوا: لاردها الله عليك » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الترمذي 3 / 610 برقم (1321)، والدارمي 1 / 326 ، والحاكم 2 / 56، والبيهقي 2 / 447، وابن خزيمة 2 / 274 برقم (1305). وانظر ابن حبان 4 / 528 برقم (1650) .

(6/284)

السؤال في المسجد
الفتوى رقم ( 166 )
س: حكم السؤال في المساجد، والتقديم لذلك بآيات وأحاديث فيها كثير من الخلط والخطأ فضلا عما يترتب على سؤاله من تخطيه رقاب الناس وقطعه ذكرهم بما يخاطبهم به؟
ج: لا يخفى أن المساجد اتخذت لعبادة الله تعالى من صلاة

(6/284)

وتلاوة وذكر واعتكاف وتعلم علم وتعليمه وغير ذلك مما يعود نفعه على عموم المسلمين، ولا يجوز استعمالها لغير ذلك كالبيع أو الشراء أو الحديث في شئون الدنيا ونشد الضالة ونحو ذلك مما لا علاقة له بشئون الدين، ففي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من سمع رجلا ينشد في مسجد ضالة، فليقل لاردها الله إليك فإن المساجد لم تبن لهذا » (1) وروى الترمذي عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا لا أربح الله تجارتك وإذا رأيتم من ينشد فيه ضالة فقولوا لارد الله عليك » (2) .
والسؤال محرم في المسجد وفي غير المسجد إلا للضرورة، فإن كان السائل مضطرا إليه لحاجته، وانتفاء ما يزيل عوزه، ولم يتخط رقاب الناس، ولا كذب فيما يرويه عن نفسه ويذكر من حاله، ولم يجهر بمسألته جهرا يضر بالمصلين؛ كأن يقطع عليهم ذكرهم، أو يسأل والخطيب يخطب أو يسألهم وهم يستمعون علما ينتفعون به أو نحو ذلك مما فيه تشويش عليهم في
__________
(1) أخرجه أحمد 2 / 349، 420، ومسلم 1 / 397 كتاب المساجد باب النهي عن نشد الضالة في المسجد، وأبو داود 1 / 128 كتاب الصلاة، باب كراهية إنشاد الضالة في المسجد، وابن ماجه 1 / 252 كتاب المساجد باب النهي عن إنشاد الضوال في المسجد.
(2) سنن الترمذي البيوع (1321),سنن الدارمي الصلاة (1401).

(6/285)

عبادتهم - فلا بأس بذلك، فقد روى أبو داود في سننه عن عبد الرحمن بن أبي بكر الصديق رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « هل منكم أحد أطعم اليوم مسكينا؟" فقال أبو بكر : دخلت المسجد فإذا أنا بسائل يسأل فوجدت كسرة خبز بين يدي عبد الرحمن فأخذتها فدفعتها إليه » (1) . قال المنذري : وقد أخرجه مسلم في صحيحه والنسائي في سننه من حديث أبي حازم سلمان الأشجعي بنحوه.
فهذا الحديث يدل على جواز التصدق في المسجد، وعلى جواز المسألة عند الحاجة، أما إذا كانت مسألة لغير حاجة أو كذب على الناس فيما يذكر من حاله أو أضر بهم في سؤاله فإنه يمنع من السؤال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الرزاق عفيفي
__________
(1) سنن أبو داود الزكاة (1670).

(6/286)

السؤال الرابع من الفتوى رقم ( 6651 )
س: يجلس كثير من المشوهين والسائلين في الحرم الشريف بمكة المكرمة يمدون أيديهم للحجاج والزوار والمعتمرين، ولا سيما في الطريق ما بين الصفا والمروة، وقد سمعت مرة

(6/286)

أنه لا يجوز التصدق في المساجد، والسؤال هنا: هل يجوز إعطاء هؤلاء من الصدقات وهم في داخل الحرم، وهل تجوز الصدقة في الحرمين الشريفين خاصة وفي المساجد عامة؟ أفتونا جزاكم الله خيرا.
ج: أجاب شيخ الإسلام ابن تيمية رحمه الله عن حكم السؤال في المسجد بما نصه: (أصل السؤال محرم في المسجد وخارج المسجد إلا لضرورة، فإن كان به ضرورة وسأل في المسجد ولم يؤذ أحدا؛ بتخطيه رقاب الناس، ولا غير تخطيه، ولم يكذب فيما يرويه ويذكر من حاله، ولم يجهر جهرا يضر الناس مثل أن يسأل والخطيب يخطب، أو وهم يستمعون علما يشغلهم به ونحو ذلك جاز والله أعلم).
أما الصدقة في المسجد فلا بأس بها، روى مسلم في صحيحه عن جرير قال: « كنا عند رسول الله صلى الله عليه وسلم في صدر النهار، قال: فجاءه قوم حفاة عراة مجتابي النمار أو العباء، متقلدي السيوف، عامتهم من مضر، بل كلهم من مضر، فتمعر وجه رسول الله صلى الله عليه وسلم لما رأى بهم من الفاقة، فدخل ثم خرج فأمر بلالا فأذن وأقام فصلى ثم خطب فقال: إلى آخر الآية: والآية التي في الحشر:
__________
(1) أخرجه أحمد 4 / 357، 358-359، ومسلم 2 / 705 برقم (1017)، والنسائي 5 / 75 برقم (2554) والترمذي 5 / 43 برقم (2675)، وابن ماجه 1 / 74 برقم (203) والبيهقي 4 / 175 ، 176، وابن حبان 8 / 101 برقم (3308) .
(2) سورة النساء الآية 1 (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ }
(3) سورة النساء الآية 1 (2) { إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }

(6/287)

تصدق رجل من ديناره، من درهمه، من ثوبه، من صاع بره، من صاع تمرة... -حتى قال: -... ولو بشق تمرة، قال: فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها، بل قد عجزت، قال: ثم تتابع الناس حتى رأيت كومين من طعام وثياب، حتى رأيت وجه رسول الله صلى الله عليه وسلم يتهلل كأنه مذهبة فقال رسول الله صلى الله عليه وسلم: من سن في الإسلام سنة حسنة، فله أجرها وأجر من عمل بها بعده من غير أن ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحشر الآية 18 (3) { اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ }

(6/288)

السواك في المسجد
السؤال الثالث من الفتوى رقم ( 2432 )
س: أسمع من يقول إن السواك داخل المسجد لا يجوز، فهل هذا صحيح؟
ج: السواك سنة مؤكدة كلما دعت الحاجة إليه: من وضوء وصلاة وقراءة قرآن وتغير فم ونحو ذلك، ويشرع فعله داخل المسجد وخارجه، لعدم وجود نص يمنع منه داخل المسجد مع وجود الداعي إليه؛ لعموم حديث: « لولا أن أشق على أمتي لأمرتهم بالسواك مع كل صلاة » (1) ، إلا أنه ينبغي ألا يبالغ فيه إلى درجة التقايؤ وهو في المسجد خشية أن يخرج منه قيء أو دم يلوث المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (847),صحيح مسلم الطهارة (252),سنن الترمذي الطهارة (22),سنن النسائي الطهارة (7),سنن أبو داود الطهارة (46),سنن ابن ماجه الطهارة وسننها (287),مسند أحمد بن حنبل (2/433),موطأ مالك الطهارة (147),سنن الدارمي الطهارة (683).

(6/289)

الأكل في المسجد
السؤال الثاني من الفتوى رقم ( 2691 )
س: بعض الناس يضع بيبسي في المسجد ليالي رمضان ليشربه من يصلي التراويح بعد الفراغ منها رجاء الثواب لوالديه، فهل هذا صحيح؟
ج: سقي من يصلي التراويح بالمسجد بيبسي أو نحوه في المسجد لا بأس به، ما دام لا يلوث المسجد، وبذل غير البيبسي مما هو أنفع وتعميم العطاء لفقراء المسلمين خير من البيبسي وأعظم ثوابا إن شاء الله تعالى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/290)

السلام في المسجد
السؤال الثالث من الفتوى رقم ( 2691 )
س: يسلم علينا بعض الناس في المسجد، فقال بعض الإخوة: لا يجوز السلام في المسجد، وهل الكلام يجوز في المسجد، مثلا يقول: ذهبت إلى بلد كذا واشتريت كذا وبعت كذا،

(6/290)

أو متى ذهبت إلى البلد ومتى جئت؟ أفتونا.
ج: السلام تحية المسلمين بعضهم لبعض عموما، إلا فيما استثناه الدليل، وليس في نصوص الشريعة ما يمنع منه بالنسبة لمن دخل المسجد، فيشرع لمن دخل المسجد أن يبدأ من فيه بالسلام، وقد ثبت ذلك في حديث المسيء في صلاته فقد سلم على النبي صلى الله عليه وسلم في المسجد بعد أن صلى ركعتين فرد عليه النبي صلى الله عليه وسلم. أما الكلام في المسجد حول شئون الدنيا كالأمثلة المذكورة في السؤال فإن كان شيئا قليلا دعت إليه الحاجة ولم يشغل عن ذكر الله وتلاوة القرآن ولم يشوش على المصلين فلا بأس، وإلا فلا ينبغي؛ لأن المساجد أعدت للعبادة من صلاة وذكر وتلاوة قرآن ودروس علم وإصلاح ذات البين وما في معنى ذلك من شئون الدين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/291)

الجلوس في المسجد والأرجل إلى القبلة
السؤال الرابع من الفتوى رقم ( 5795 )
س: ما هو حكم الذي يضع رجليه ويوجهها إلى القبلة في

(6/291)

المسجد، هل يجوز الأكل والنوم في المسجد؟
ج: لا حرج على المسلم أن يمد رجليه أو رجله إلى القبلة، سواء كان بالمسجد أم في غيره، ولا حرج عليه أن يأكل بالمسجد أو ينام به إذا احتاج إلى ذلك، وينبغي له أن يحافظ على نظافة المسجد، وإذا احتلم وهو نائم به أسرع بالخروج منه حين يستيقظ ليغتسل من الجنابة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/292)

جمع التبرعات في المساجد
السؤال الرابع من الفتوى رقم ( 6364 )
س: هل يجوز جمع الأموال للمشاريع الخيرية وبيع الكتب الإسلامية في المساجد بفرنسا ؟
ج: يجوز جمع التبرعات المالية في المسجد للجمعيات الخيرية؛ لما في ذلك من التعاون على البر والخير، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) فأما بيع الكتب
__________
(1) سورة المائدة الآية 2

(6/292)

الإسلامية بالمساجد فلا يجوز، سواء كان هذا في فرنسا أم غيرها؛ لقول النبي صلى الله عليه وسلم: « إذا رأيتم من يبيع في المسجد فقولوا لا أربح الله تجارتك » (1) ولما في ذلك من اتخاذها أسواقا، وهي لم تبن لذلك، إنما بنيت لعبادة الله وذكر الله وتعليم العلم ونحو ذلك، فينبغي أن تصان عما فيه صخب ورفع الأصوات ومثار الجدل والنزاع في شئون الدنيا، ويجوز بيعها خارجه عند أبوابه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي البيوع (1321),سنن أبو داود الصلاة (473),سنن ابن ماجه المساجد والجماعات (767),مسند أحمد بن حنبل (2/349),سنن الدارمي الصلاة (1401).

(6/293)

إقامة التمرينات الرياضية في قاعة تحت المسجد
الفتوى رقم ( 6094 )
س: قمنا بالتعاون مع أهل العلم والفضل والفكر من رجال مدينة الزرقاء في المملكة الاردنية الهاشمية بتأسيس جمعية تسمى (جمعية الكتاب الإسلامي)، هدفها: إيجاد مكتبات إسلامية للإعارة المجانية على أن توضع هذه المكتبات في الأماكن التي يكثر ارتيادها من الشباب وغيرهم، كالمساجد والنوادي، وكذلك في الأماكن التي ربما يقضي فيها بعض المسلمين وقتا طويلا، كالمستشفيات والسجون، وتهتم

(6/293)

بالدرجة الأولى بكتب الفكر الإسلامي التي تحارب الإلحاد والبدع المكفرة، وجميع الأفكار المنافية للإسلام، وكذلك المجلات الإسلامية الدورية، وبتوفيق الله سبحانه اشترت الجمعية نحو نصف دونم أرض وبنت عليها بناء من طابقين العلوي مؤلف من مسجد وثلاث غرف، والسفلي مؤلف من قاعة وثلاث غرف وأربع مكاتب، وصار الخلاف حول موضوع استغلال هذه القاعة: فمن قائل بالاقتصار على مكتبة كبرى للمطالعة، بينما كان رأي الباقين وهم الجميع إلا واحدا: أن الزرقاء فيها مكتبة إسلامية كبرى قليل جدا روادها نتيجة لقلة المطالعين أولا، ولرغبة المطالعين منهم باقتناء الكتب ثانيا، فإن لم يتيسر اقتناؤها فاستعارتها ثالثا. فكان هذا الرأي أن تكون المكتبة في الغرف العليا المحاذية للمسجد حيث يكون الهدوء أكثر للمطالعين، ويركز من ناحية ثانية على توزيع الكتب للإعارة في المكتبات الفرعية، فتكون الكتب في متناول يد الجمهور.
أما القاعة فتعد لتعليم الخياطة للبنات صباحا مع تعليمهن أصول الدين والفضيلة، حيث تنتشر أيضا مراكز تعليم خياطة تعشش فيها الرذيلة والمنكرات، أما مساء فتعقد فيها دورات تعليم طباعة للشباب، ودورات تقوية في المواد الدراسية المدرسية، ومحاضرات متسلسلة في كل مناحي العلوم الإسلامية، وندوات يخصص فيها الحضور من مستوى معين أو أصحاب مهنة معينة كل مرة وأية نشاطات ثقافية مناسبة، وكذلك

(6/294)

عمل فريق كشفي ونشاط رياضي منه ما يمارس داخل القاعة أو خارجها. كل ذلك تحت إعداد مناسب وإشراف مباشر.
ومعلوم لدى فضيلتكم اختلاف ميول الناس ورغباتهم. وليس كل الصحابة كأبي هريرة في الحديث رواية، ولا كلهم كخالد في الحرب دراية، ولكن كل ميسر لما خلق له. ونتيجة للميل الجارف إلى الرياضة عند الشباب انتموا إلى أندية تبشيرية، حيث توجد بكثرة لاصطياد المسلمين من باب الرياضة حتى أن المسلمين يبلغون في هذه الأندية 90% من المشتركين. وتبلغ أندية النصارى في هذه المدينة وحدها أربعة أندية بالإضافة إلى أنشطة رياضية تمارس بنفس الطريقة في إحدى عشرة مدرسة تابعة لهم، وكذلك في (14) كنيسة هي كنائسهم، وقد وجدوا الشباب الغض مرتعا سهلا، وأنت تعلم ما يراد في هذه الأندية التبشيرية الحاقدة، وانتشرت على خط آخر رياضة قومية ضيقة متعصبة، مبارياتهم أشبه بالحروب بين القبائل بقصد الغزو والسلب، ومن هنا جرى البحث عن وسيلة لإعداد المسلم جسديا كما يعد علميا، أي أن يلعب تمرينات وألعاب قوى تؤدي إلى تقوية جسمه، وأن يكون ذلك في القاعة التي وصفت لك تحت المسجد.
والتربية الرياضية بهذا المفهوم موجهة وتحت الإشراف المباشر بحيث تخلو من الحرام في اللباس أو الأداء أو الكلام، وبحيث لا تكون على حساب العبادات أو العلوم الشرعية

(6/295)

والندوات الإسلامية التي ستعقد في القاعة أيضا، هذا وتحت هذه الظروف فقد أفتى أكثر علماء الأردن بحل هذه الرياضة ما دامت لا تمارس بحرام وتخلو من اللباس الحرام. وتكون الرياضة بهذه الحال وسيلة لتقوية أجساد المصلين الشباب، وتقوية روابطهم وتعلقهم بالمسجد، وكذلك وسيلة لجلب بعض هواة الرياضة لمن يطمع في صلاحهم فتكون الرياضة سبيلا لهدايتهم.
كما يرى هذا الفريق أنه من التعطيل لمصلحة الإسلام ومصلحة الدعوة أن نهمل هذه الرياضة الإسلامية الموجهة، وتحت هذه الشروط نهمل أسلوبا مجربا وناجحا لإنقاذ شبابنا من التردد الكثير على النوادي النصرانية ما دام الإسلام لا يمنع أن تكون ثمة رياضة لا إثم فيها، ولو كانت تحت المسجد، طالما في غير أوقات الصلاة. بينما يرى الرأي الآخر أن الرياضة لا يتناسب وجودها تحت المسجد، وهو يتخوف من الرياضة قياسا على الرياضة لدى الجهات الأخرى السالفة الوصف. وأخيرا اتفق الطرفان على استفتائك حول هذا الموضوع الحساس لتدلوهم على الأنفع للإسلام والمسلمين؛ ثقة بعلمكم وإخلاصكم وسعة أفقكم .
ج: إذا كان الواقع لما ذكرت من المنشآت كما بينت من المقاصد فنرجو أن يثيبكم الله على ما قمتم به من عمل الخير، وأن يشكر لكم حسن رعايتكم لشباب المسلمين وتوجيههم إلى ما فيه صلاحهم، وصيانتهم من الفتن والدعايات الكاذبة وأن يكلل

(6/296)

عملكم بالنجاح. وأما ما سألت عنه من القيام بتمرينات وأعمال رياضية في قاعة تحت المسجد: فإذا كانت هذه القاعة لا يحتاج إليها لأمر أهم من التمرينات الرياضية، وكانت التمرينات تحت إشراف أمناء من المسلمين خالية من ارتكاب محرم، غير شاغلة عن أداء واجب من صلاة في وقتها جماعة، ودراسة لما هو ضروري من أحكام الإسلام ونحو ذلك - فلا بأس بها لما فيها من نفعهم واستمالتهم إلى الجماعات الإسلامية، وربط نفوسهم بأهل الخير وصدهم عن مجامع أهل الشر، وحمايتهم من غوائل الدعايات المنحرفة والفتن المهلكة دون أن يصيبهم ضرر أو تفريط في شئون دينهم. نسأل الله السلامة من كل سوء للجميع، والاستقامة على الطريق المستقيم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/297)

إدخال المجلات التي فيها صور للمساجد
الفتوى رقم ( 3899 )
س: يقوم بعض الإخوة بإحضار المجلات ليبينوا للناس أمورا مثل ما نشر في مجلة الاعتصام وما أثارته حول موضوع اللحوم المستوردة، ومعلوم أن المجلة تقوم بتصوير صور للعلماء في داخل المجلة وعلى الغلاف، فهل هذا جائز؛ أي إدخال هذه المجلة وما بها من تصاوير إلى المسجد لتبين أمرا شرعيا، مثل أمر اللحوم المستوردة، وقد قال صلى الله عليه وسلم في الحديث: « إن الملائكة لا تدخل بيتا فيه كلب أو صورة » (1) فما بالنا في المسجد؟
ج: من قواعد الشريعة أن الأمور بمقاصدها، فإذا كان القصد من إدخال المجلات -التي فيها صور- للمساجد مصلحة شرعية راجحة جاز وإلا فلا، ويجب طمس رءوس الصور قبل إدخالها المساجد، وهكذا إذا أراد حفظها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الطهارة (261),سنن أبو داود الطهارة (227),سنن ابن ماجه اللباس (3650),مسند أحمد بن حنبل (1/107),سنن الدارمي الاستئذان (2663).

(6/298)

السؤال الرابع من الفتوى رقم ( 2726 )
س: ما حكم قراءة الجريدة داخل المسجد؟
ج: الجرائد كغيرها من الكتب، تجوز قراءتها في المسجد، ولكن إذا كانت تحمل تصاوير لذوات الأرواح فلا تجوز قراءتها أو استعمالها في المسجد ولا غيره إلا بعد طمس رءوس الصور بسترها بحبر ونحوه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/299)

الإعلان في المسجد عن حجة الاستحكام
الفتوى رقم ( 3842 )
س: يقوم بعض المواطنين بالإنهاء عن بعض ممتلكاتهم رغبة الحصول على صكوك تملك، وتقوم المحكمة بإرسال نسخة من الإنهاء لإمام المسجد بغرض إعلانها لأهالي القرية وإعلامهم بذلك، ويقوم إمام المسجد بقراءة ذلك الإنهاء داخل المسجد وعقب الصلاة مباشرة، ويحدث في أحيان كثيرة أن يحدث ذلك الإنهاء الكثير من الأخذ والرد والمشادة بين المصلين داخل المسجد، وقد ارتأى عدد من

(6/299)

الأفراد أن يكتفي الإمام بعد صلاة الجمعة بأن يعلن للمصلين أنه سيتم بعد السنة قراءة إنهاء لفلان من الناس ويسميه لهم في حرم المسجد، فمن كان شريكا أو مجاورا أوله حق لدى ذلك المنهي أو يرغب سماع الإنهاء فيمكنه ذلك في حرم المسجد بعد السنة، أما المسجد فلم يبن لذلك، وقراءة الإنهاء داخل المسجد وما يستتبعه ذلك لما أشرنا إليه يحدث البلبلة والهرج الذي لا خير فيه. أرجو من سماحتكم إشعارنا عما إذا كان ما ارتآه أولئك الأفراد يتفق وما يراه سماحتكم من حل لتلك المشكلة حيث إنه يحقق الإعلان للجميع بأنه سيتم قراءة إنهاء في حرم المسجد يخص فلانا من الناس، وفي الوقت ذاته يجنب المصلين كثرة الجدل والأخذ والرد داخل المسجد، أم أن بقاء الموضوع بشكله الحالي لا بأس منه؟
ج: لا يجوز أن يعمل ذلك في المسجد ولا في حرمه الذي يحسب منه؛ لأن المساجد بنيت لعبادة الله وتعليم العلم وتعلمه إلى غير ذلك من أمور الدين. أما استعماله فيما ذكر فليس من الدين في شيء ويمكن أن يلصق الإعلان خارج باب المسجد في مكان معين دائما ليعرفه الناس، وبهذا تدرأ المفسدة عن المسجد وتحصل المصلحة من الإعلان.

(6/300)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/301)

الفتوى رقم ( 2528 )
س: إني إمام بالمسجد الجامع بالبرك، ولقد تلقيت مؤخرا وأثناء جلوسي على المنبر ريثما ينتهي أذان ما قبل الخطبة: سلمني أحد الموظفين بالبلدية أوراقا مبعوثة من إدارته، وبعد انتهائي من الخطبة والصلاة وخروجي من المسجد قرأتها فإذا هي رسالة وبرفقها إعلانان بطلب استئجار دار لإحدى الدوائر الحكومية، مبين فيها عدد الغرف المطلوبة ومساحتها، وعدد الحمامات وبقية المنافع، ويطلب مني قراءتها على الجماعة بعد صلاة الجمعة، ورأيت أن حرمة المسجد لا تسمح بجعله مكانا لقراءة الإعلانات، للأحاديث الشريفة التي تعلمونها سماحتكم، ولأقوال العلماء رحمهم الله التي نبذت مثل هذا الموضوع. لذلك أخبرت من بعث بالإعلانين بما وصل إليه فهي في حرمة بيوت الله، إلا أن رأيه في هذا غير الذي قلت له، فأعاد إرسال خطاب لي وخطابا آخر مرفق به صور من الإعلانين التي قد جرى إلصاقها بأحد جدران الشوارع البارزة بسوق البرك، ورغم مراجعة كثير من الأهالي للجهة الطالبة بتأجير دورهم، وكان يؤكد علي بشدة بقراءة الإعلانين المذكورين بعد صلاة الجمعة.

(6/301)

ولما سبق جرى عرض الأمر على سماحتكم لتقولوا فيه قول الفصل راجيا أن تشعروني بالوجهة الشرعية في هذا الموضوع لأتمشى بموجبه مستقبلا، أثابكم الله وأدام توفيقكم .
ج: ما فعلته من عدم قراءة الإعلانين الذين سلمهما لك موظف البلدية في المسجد - هو عين الصواب، جزاك الله خيرا، فالمساجد لم تبن لهذا وأمثاله، وإنما بنيت لعبادة الله: من صلاة وتسبيح وتهليل وتعليم علم وتذكير به وبأيامه، وقد دلت الأدلة على تنزيهها عن مثل هذا العمل الذي طلبه منك موظف البلدية، فقد روى الإمام مسلم رحمه الله عن أبي هريرة رضي الله عنه قال: قال رسول الله: « من سمع رجلا ينشد ضالة في المسجد فليقل لاردها الله عليك فإن المساجد لم تبن لهذا » (1) وروى النسائي والترمذي وحسنه أن رسول الله صلى الله عليه وسلم قال: « إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا له لا أربح الله تجارتك » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم برقم 568.
(2) سنن الترمذي البيوع (1321),سنن الدارمي الصلاة (1401).

(6/302)

إنشاد النشيد الوطني في المسجد
الفتوى رقم ( 4855 )
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه وبعد:
فقد اطلعت على السؤال المقدم من الدكتور شيخ هارون إلى سماحة الرئيس العام والمحال إليها برقم 1284 في 1 \ 7 \ 1402هـ، ونصه: (هل يجوز إنشاد النشيد الوطني في المسجد أم لا؟ النشيد الوطني: (لغيانا أرض غيانا الخضراء:
1 - ياغيانا أرضنا الحبيبة
- أرض الأنهار والسهول
غنية بأنوار الشمس ومزدهرة بالأمطار
مثل جوهرة جميلة بين الجبال والبحر
أبناؤك يحبونك يا أرض الحرية
2 - يا أرض غيانا الخضراء أبطالنا يفدون إليك
كل من السجناء والأحرار يضعون عظامهم في ساحلك
هذه الأرض يقدسونها ومن هؤلاء الأبطال
كل الأبناء من أم واحدة يا أرض الحرية
3 - يا أرض غيانا العظيمة ولو فارقنا أسلافنا
نحن من ثمرات تضحيتهم ووراثة آلامهم
هم فخر لنا ولو أنهم لم يروا
يا أرض الواحدة لستة شعوب متحدة وحرة
4 - يا أرض غيانا إليك نقدم

(6/303)

ولاءنا وخدمتنا كل يوم نعيش فيه
الله يحرسك يا أمنا العظيمة وجعلنا
صالحين لتراثنا يا أرض الحرية .
وأجابت بما يلي:
لا يجوز شرعا إنشاد هذا النشيد الوطني وأمثاله بالمساجد؛ لأنها أنشأت للصلاة وللذكر والتسبيح والتحميد والتهليل والتكبير وتلاوة القرآن والتعليم والإرشاد ونحو ذلك من القربات، فلا ينبغي أن يتغنى فيها بنشيد يتغزل فيه بخضرة أرض غيانا، وازدهارها وحرية أرضها ووحدة شعوبها ووفودهم إليها وإعلان ولائهم لها وتحيتهم وتقديسهم إياها. فهذا وأمثاله مما لا يليق بالمساجد التي بنيت لعبادة الله والتقرب إليه، قال الله تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (1) { رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (2) { لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } (3) فيجب على المسلمين أن يحترموا بيوت الله، وأن يعمروها بما يرفع شأنها شرعا: من العبادة والقربات والتعليم
__________
(1) سورة النور الآية 36
(2) سورة النور الآية 37
(3) سورة النور الآية 38

(6/304)

والوعظ والإرشاد والدعوة إلى الجهاد ونصرة الإسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/305)

اللعب في المسجد
الفتوى رقم ( 4672 )
س: في صحيح البخاري حصل نقاش بين بعض الزملاء مدرسي المدرسة حول حديث عائشة رضي الله عنها في باب (أصحاب الحراب في المسجد ص 171) الجزء (1) ، ونص الحديث: « لقد رأيت رسول الله صلى الله عليه وسلم على باب حجرتي والحبشة يلعبون في المسجد ورسول الله صلى الله عليه وسلم يسترني بردائه أنظر إلى لعبهم » (1) . والسؤال عن جواز اللعب في المسجد هل هو جائز، وكيف يمكن تفسير هذا الحديث؟
ج: كان هؤلاء الحبشة رضي الله عنهم يلعبون بالحراب في المسجد يوم عيد، يمرنون بذلك أنفسهم ويدربونها على أعمال الحرب استعدادا لجهاد الكفار، ولا شك في أن هذا العمل من فعل الخير؛ لأن الجهاد في سبيل الله، والاستعداد له بعدته، وتمرين النفس على استعمالها، للانتفاع بها عندما يدعو الداعي إلى
__________
(1) صحيح البخاري الصلاة (443),صحيح مسلم صلاة العيدين (892),سنن النسائي صلاة العيدين (1595),مسند أحمد بن حنبل (6/166).

(6/305)

الجهاد - لا شك أن ذلك من واجبات الإسلام، لكنه سمي لعبا لما فيه من الشبه باللعب لكون المتدرب. يقصد إلى الطعن ولا يفعله ويوهم قرنه بذلك ولو كان أقرب قريب إليه كأبيه وابنه، وبذلك يتبين أنه لا بأس بفعله في المسجد وخاصة يوم العيد؛ لأنه يوم فرح وسرور، إذ هو قربة وفعل خير في حقيقته وإن كان لعبا في صورته.
أما اللعب المحض في حقيقته وصورته فهو لهو لا يجوز فعله ولا التدرب عليه ولا إقراره ولا التفرج عليه، وخاصة من النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، ونظيره مشروعية السباق بالخيل والإبل والنبال، والتدريب على ذلك استعدادا للجهاد في سبيل الله، وأخذا بأسباب القوة، وإقامة الدولة الإسلامية ونصرة دين الإسلام فإنه يشرع في مكانه المناسب له، وليس من اللهو الممنوع وكل ذلك داخل في قول الله سبحانه: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنفال الآية 60

(6/306)

التصفيق
السؤال الثاني من الفتوى رقم ( 7774 )
س: هل يجوز التصفيق داخل المسجد تكريما للمحاضر أو الخطيب في الحفلات التي تقام في المناسبات؟
ج: لا يجوز التصفيق إلا للنساء في الصلاة إذا ناب الإمام شيء في صلاته؛ لقول النبي صلى الله عليه وسلم: « من نابه شيء في صلاته فليسبح الرجال وتصفق النساء » (1) . ولأن تصفيق الرجال من عمل أهل الجاهلية، كما في قوله سبحانه { وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً } (2) وقد فسر أهل العلم المكاء: بالتصفيق، والتصدية: بالصفير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 330، والبخاري 1 / 165 كتاب الأذان باب من دخل ليؤم الناس فجاء الإمام الأول، ومسلم 1 / 316 كتاب الصلاة باب تقديم الجماعة من يصلي بهم إذا تأخر الإمام ولم يخافوا مفسدة، وأبو داود 1 / 247 كتاب الصلاة باب التصفيق في الصلاة والنسائي 2 / 78 كتاب الإمامة باب إذا تقدم الرجل من الرعية ثم جاء الوالي هل يتأخر.
(2) سورة الأنفال الآية 35

(6/307)

قفل المساجد
السؤال الثاني من الفتوى رقم ( 2014 )
س: هل كانت المساجد في عهد رسول الله صلى الله عليه وسلم تقفل في الليل ويخرج منها المسلمون الذين جاءوا لزيارة الأماكن المقدسة وينامون حول سور المسجد من الخارج؟
ج: لم تكن المساجد تقفل في عهد رسول الله صلى الله عليه وسلم فيما علمنا، وكانت غير مفروشة، وكان الناس اتقى لله من أن يفسدوا فيها أو يقذروها، فلما فرشت المساجد ووجد فيها ما يخاف عليه من السراق، وكثر جهل الناس وحصل من بعضهم الفساد في المساجد - جاز لولي الأمر قفل ما يرى منها إذا رأى المصلحة في ذلك؛ صيانة لها وحفاظا على ما يوجد فيها، وحماية لها من إفساد السفهاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/308)


القبلة - فتاوى اللجنة

القبلة

(6/309)

بناء الكعبة
السؤال الرابع والخامس من الفتوى رقم ( 3056 )
س: ما هي مكانة الكعبة لدى المسلمين وأهميتها، ولم بنيت، ومن الذي بناها، وهل هي الآن في شكلها الأصلي؟
ج: الكعبة المشرفة قبلة المسلمين في صلواتهم بالتوجه إليها في كل صلاة؛ امتثالا لأمر الله سبحانه في قوله: { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } (1) الآية، ومحل قضاء أنساكهم في حجهم وعمرتهم بالطواف حولها؛ امتثالا لقوله عز وجل: { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } (2) واتباعا لما شرعه الله سبحانه على لسان رسوله محمد صلى الله عليه وسلم وقد بناها إبراهيم الخليل وابنه إسماعيل عليهما وعلى نبينا أفضل الصلاة والسلام، كما بينه الله في قوله سبحانه: { وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ } (3) وقد جدد بناؤها بعد ذلك مرات.
__________
(1) سورة البقرة الآية 144
(2) سورة الحج الآية 29
(3) سورة البقرة الآية 127

(6/310)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/311)

الحكمة من اتخاذ الكعبة قبلة
السؤال الرابع من الفتوى رقم ( 2443 )
س: ما الحكمة في اتخاذ المسلمين الكعبة الشريفة قبلتهم في الصلاة؟
ج: لا يخفى أن واجب المسلم فعل ما استطاع من المأمورات، والكف عن جميع ما نهي عنه من المحرمات، أدرك حكمة الأمر أو النهي أو لم يدركها، مع إيمانه بأن الله لا يأمر العباد إلا بما فيه مصلحة لهم، ولا نهاهم إلا عما فيه مضرة عليهم. وتشريعاته سبحانه جميعها لحكمة يعلمها سبحانه، يظهر منها ما شاء ليزداد المؤمن بذلك إيمانا، ويستأثر سبحانه بما شاء ليزداد المؤمن بتسليمه لأمر الله إيمانا كذلك.
والمسلمون اتخذوا الكعبة قبلة امتثالا لأمر الله سبحانه في قوله: { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } (1)
__________
(1) سورة البقرة الآية 144

(6/311)

ولعل من الحكمة في أمر الله لهم بذلك أنها قبلة أبيهم إبراهيم عليه السلام، كما جاء في سبب نزول الآية المذكورة من محبة نبينا عليه الصلاة والسلام في أن يؤمر بالتوجه في صلاته إلى الكعبة بدلا من التوجه إلى بيت المقدس ؛ فأمره الله بذلك، وقد يكون ذلك قطعا لاحتجاج اليهود عليهم بموافقتهم في قبلتهم، وقد يكون لغير ذلك، والعلم عند الله سبحانه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/312)

استقبال القبلة
السؤال الأول من الفتوى رقم ( 3534 )
س: في وطننا مساجد متعددة انحرفت محاريبها إلى اليمين، وسبب ذلك أن بعض الناس ظنوا أن قول الرسول: « ما بين المشرق والمغرب قبلة » (1) . وعليه فهل يكفي أن يتجه الإمام إلى جهة القبلة وحده دون المأمومين؟
ج: الواجب على الإمام والمأموم استقبال جهة الكعبة ،
__________
(1) سنن الترمذي الصلاة (342),سنن ابن ماجه إقامة الصلاة والسنة فيها (1011).

(6/312)

لقول الله سبحانه: { وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } (1) ولقوله صلى الله عليه وسلم: « ما بين المشرق والمغرب قبلة » (2) رواه الترمذي وقال: حديث حسن صحيح.
وهذا خطاب لأهل المدينة ونحوهم ممن هو في شمال الكعبة أو جنوبها، وظاهره أن جميع ما بينهما قبلة، وأما من كان عن الكعبة غربا أو شرقا فإن القبلة في حقه ما بين الشمال والجنوب، ولأنه لو كان الغرض إصابة العين على من بعد عن الكعبة لما صحت صلاة أهل الصف الطويل على خط مستو، ولا صلاة اثنين متباعدين يستقبلان قبلة واحدة، فإنه لا يتأتى أن يتوجه إلى الكعبة مع طول الصف أكثر من قدر الكعبة .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 144
(2) رواه الترمذي 1 / 171 كتاب الصلاة باب ما جاء أن بين المشرق والمغرب قبلة، وابن ماجه 1 / 323 كتاب إقامة الصلاة باب القبلة.

(6/313)

السؤال الأول من الفتوى رقم ( 9229 )
س: إذا ركبت طائرة أو باخرة أو كنت مقيما في إحدى البلاد التي لم أجد أحدا فيها يدلني على اتجاه القبلة، واجتهدت بنفسي وصليت في اتجاه كنت ساعتها قد قطعت

(6/313)

الشك في نفسي بأنه الاتجاه الصحيح، وبعد فوات الوقت تأكدت من مصدر علم: خطأ تقديري السابق للاتجاه. فماذا يجب علي أن أفعل؟
ج: إذا اجتهد المصلي في تحري القبلة وصلى ثم تبين أن تحريه كان خطأ فصلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/314)

تحديد القبلة
الفتوى رقم ( 4254 )
س: 1-
هل يجوز أن يستعمل آلة ضبط الكعبة اليابانية لإظهار جهة الكعبة أم لا؟
2 -
هل يجوز أن يستعمل آلة ضبط الكعبة الأوربي لإظهار جهة الكعبة أم لا، وأيهما أصح بينهما؟
3 -
هل يجوز أن تستعمل العلوم الفلكية لإظهار جهة الكعبة أم لا؟
4 -
وإن كانت جهة القبلة يعارض بآلة ضبط الكعبة العلوم الفلكية فبأيهما يؤخذ؟ وقدر الفصل بينهما بقدر 17 درجة

(6/314)

وكيف حقيقة الآية: { فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ } (1) ؟
ج: كان أهل العلم والخبرة بالجهات من المسلمين يعرفون جهة الكعبة ليلا بالقطب الشمالي وغيره من النجوم، وبالقمر طلوعا وغروبا، ونهارا بالشمس طلوعا وغروبا، وبغير ذلك من أنواع الدلالات الكونية، قبل أن يوجد ضبط الجهات بآلة ضبط يابانية أو أوربية، فلا تتعين أي آلة منهما لضبط القبلة، ولا تتوقف معرفتها عليها، لكن إذا ثبت لدى أهل الخبرة الثقات من المسلمين أن جهازا أو آلة تضبط القبلة وتبينها عينا، أو جهة لم يمنع الشرع من الاستعانة بها في ذلك وفي غيره، بل قد يجب العمل بها في معرفة القبلة إذا لم يجد من يريد الصلاة دليلا سواها. وبهذا يعرف الجواب عن السؤال الأول والثاني والثالث، فإذا ثبت لدى أهل الخبرة صحة تحديد القبلة بإحدى الآلتين دون الأخرى استعملت الصحيحة دون الأخرى، وإذا ثبت استواؤهما في تحديدها كان المجتهد في التحديد بالخيار في استعمال أيهما شاء، وإذا كانت إحداهما أدق قدمت على الأخرى دون نظر في -كل ذلك- إلى جهة صنعها.
أما معنى قوله تعالى: { فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } (2) فهو وجوب استقبال عينها لمن يشاهدها حال صلاته، وكذا من أخبره ثقة في مكة ، ونحوها بجهة عينها بيقين؛ بناء على تحديدها بمشاهدة، ووجوب
__________
(1) سورة البقرة الآية 144
(2) سورة البقرة الآية 144

(6/315)

استقبال جهتها لمن كان بعيدا عن مكة المكرمة ؛ كاليمن والشام ومصر مثلا؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال لمن في المدينة المنورة ومن والاها شمالا: « ما بين المشرق والمغرب قبلة » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (342),سنن ابن ماجه إقامة الصلاة والسنة فيها (1011).

(6/316)

وضع خط على الحصير في المسجد لبيان الصف
السؤال الحادي عشر من الفتوى رقم ( 6391 )
س: ما حكم عمل خط على الحصير أو السجاد بالمسجد، نظرا إلى أن القبلة منحرفة قليلا بقصد انتظام الصف؟
ج: لا بأس بذلك وإن صلوا في مثل ذلك بلا خط فلا بأس؛ لأن الميل اليسير لا يضر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/316)

النية

(6/317)

السؤال السادس من الفتوى رقم ( 5155 )
س6: ما حكم النية قبل الصلاة؟
ج6: تكون نية الصلاة عند الدخول فيها بتكبيرة الإحرام، ويجوز أن تتقدم نية الصلاة عليها قليلا ويستصحبها حتى يدخل في الصلاة، ومحلها على كل حال القلب لا اللسان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/318)

السؤال الرابع من الفتوى رقم ( 1607 )
س4: سمعت أن الجهر بالنية في الصلاة لا يجوز، وإذا فما أقول عند بدء الصلاة أو الوضوء:
ج4: النطق بالنية جهرا أو سرا في الصلاة أو الوضوء أو غيرهما من العبادات لا يجوز؛ لأن النبي صلى الله عليه وسلم لم يشرعه بقوله ولا بفعله؛ ولأن النية محلها القلب دون اللسان، وابدأ صلاتك فريضة أو نافلة بكلمة -الله أكبر- وابدأ وضوءك بالتسمية اقتداء بالنبي صلى الله عليه وسلم مع قصدك بقلبك إلى العبادات التي تريد الشروع فيها ما عدى الحج والعمرة فإنه يشرع له أن يتلفظ بنسكه من حج أو عمرة قائلا: اللهم لبيك (حجا)، أو (لبيك عمرة).
وهكذا الهدي والأضحية يشرع للمضحي والمهدي بعد التسمية أن يقول:

(6/318)

اللهم تقبل مني، أو من فلان؛ لأن النبي صلى الله عليه وسلم كان يفعل ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/319)

السؤال الثاني من الفتوى رقم ( 2444 )
س2: ما حكم التلفظ بالنية مثل قوله: (نويت أن أصلي لله تعالى ركعتين لوجهه الكريم صلاة الصبح)؟
ج2: الصلاة عبادة، والعبادات توقيفية لا يشرع فيها إلا ما دل عليه القرآن الكريم أو السنة الصحيحة المطهرة، ولم يثبت عن النبي صلى الله عليه وسلم أنه تلفظ في صلاة فرضا كانت أم نافلة بالنية، ولو وقع ذلك منه لنقله أصحابه رضي الله عنهم وعملوا به، لكن لم يحصل ذلك فكان التلفظ بالنية في الصلاة مطلقا بدعة، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وقال: « وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) .
__________
(1) أخرجه أحمد 6 / 240، 270 والبخاري 3 / 241 كتاب الصلح باب إذا اصطلحوا على صلح جور فالصلح مردود، ومسلم 3 / 1343 كتاب الأقضية باب نقض الأحكام الباطلة ورد محدثات الأمور، وأبو داود كتاب السنة باب في لزوم السنة، وابن ماجه 1 / 7 في المقدمة باب تعظيم حديث رسول الله صلى الله عليه وسلم والتغليظ على من عارضه.
(2) رواه أحمد 3 / 310 و371، ومسلم 2 / 592 كتاب الجمعة باب تخفيف الصلاة والخطبة، والنسائي 3 / 188 كتاب الجمعة باب كيف الجمعة وابن ماجه 1 / 18 في المقدمة باب اجتناب البدع والجدل، واللفظ له.

(6/319)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/320)

السؤال الخامس من الفتوى رقم ( 5166 )
س5: هل النية باللفظ ممكنة أم سرا أفضل؟
ج5: النية عبادة من العبادات والعبادات مبنية على التوقيف، ومحلها القلب والتلفظ بها بدعة؛ لأن الرسول صلى الله عليه وسلم لم يتلفظ بها وكذلك خلفاؤه وأصحابه من بعده فقد ثبت في الصحيحين وغيرهما أنه صلى الله عليه وسلم قال للأعرابي المسيء في صلاته: « إذا قمت إلى الصلاة فكبر ثم اقرأ ما تيسر معك من القرآن » (1) وفي السنن عنه صلى الله عليه وسلم أنه قال: « مفتاح الصلاة الطهور وتحريمها
__________
(1) رواه أحمد 2 / 437، والبخاري 1 / 182 كتاب الأذان باب وجوب القراءة للإمام والمأموم، ومسلم 1 / 298 كتاب الصلاة باب وجوب قراءة الفاتحة في كل ركعة، وأبو داود 1 / 226 كتاب الصلاة باب صلاة من لا يقيم صلبه في الركوع والسجود، والترمذي 2 / 100 كتاب الصلاة باب ما جاء في وصف الصلاة، والنسائي 2 / 124 كتاب افتتاح الصلاة باب فرض التكبيرة الأولى.

(6/320)

التكبير وتحليلها التسليم » (1) وفي صحيح مسلم عن عائشة رضي الله عنها « أن النبي صلى الله عليه وسلم كان يفتتح الصلاة بالتكبير، والقراءة بالحمد لله رب العالمين » (2) وقد ثبت بالنقل المتواتر وإجماع المسلمين أن النبي صلى الله عليه وسلم والصحابة رضي الله عنهم كانوا يفتتحون الصلاة بالتكبير، ولم ينقل عنه صلى الله عليه وسلم أنه تلفظ بالنية، وهكذا أصحابه رضي الله عنهم، ومن ادعى جواز التلفظ بها فقوله مردود عليه؛ لقوله صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق على صحته وفي رواية لمسلم رحمه الله « من عمل عملا ليس عليه أمرنا فهو رد » (4) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 123، 129، وأبو داود 1 / 49، 411 رقم (61، 618)، والترمذي 1 / 9، 2 / 3 برقم (3، 238)، وابن ماجه 1 / 101 برقم (275، 276)، والدارمي 1 / 175، والطحاوي في شرح معاني الآثار 1 / 273، وأبو يعلى في المسند 1 / 456، 2 / 336، 366 برقم (616، 1077 / 1125).
(2) أخرجه أحمد 6 / 31، 171، ومسلم 1 / 357 كتاب الصلاة باب ما يجمع صفة الصلاة، وأبو داود 1 / 208 كتاب الصلاة باب من لم ير الجهر بـ: (بسم الله الرحمن الرحيم)، وابن ماجه 1 / 267 كتاب إقامة الصلاة باب افتتاح القراءة.
(3) صحيح مسلم، كتاب الأقضية باب نقض الأحكام الباطلة (12 / 16 نووي).
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(6/321)

السؤال الأول من الفتوى رقم ( 11021 )
س1: هل يجوز أن أنوي نيتين في صلاة النافلة؟ مثل أن أذهب إلى المسجد فأصلي ركعتين نافلة قاصدا بهما تحية المسجد وراتبة لإحدى الصلوات - جزاكم الله خيرا؟
ج1: إذا دخل المسلم المسجد وصلى ركعتين ناويا بهما الراتبة وتحية المسجد أجزأه ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/322)

الفتوى رقم ( 1460 )
س: إن النساء إذا صلين في جماعة الرجال فهل تشترط لصحة اقتدائهن نية الإمام إمامتهن بالخصوص، أم تكون نية الإمامة مطلقا من غير تفصيل بين الرجال والنساء، أو تلزم الإمام نية الإمامة مطلقا.
ج: نية الإمام للإمامة كافية للرجال والنساء الذين يصلون خلفه، ولا داعي لإفراد النساء بنية تخصهن؛ لعدم الدليل الذي يدل على ذلك، وقد كن يصلين مع رسول الله صلى الله عليه وسلم ولم ينقل أنه خصهن بنية.

(6/322)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/323)

الفتوى رقم ( 1389 )
س: إذا دخل المسجد فوجد الصلاة قد فرغت فصلى منفردا ثم جاء آخر لم يصل هل يجوز له أن يؤمه حيث ينتقل من نية الإنفراد إلى نية الإمامة؟
ج: يجوز للمنفرد في الصلاة أن ينتقل من نيته منفردا إلى الإمامة إذا دخل معه من يصلي معه مؤتما به، حيث صرح أهل العلم بذلك، قال في المقنع: فإن أحرم منفردا ثم نوى الائتمام لم يصح في أصح الروايتين، وإن نوى الإمامة صح في النفل ولم يصح في الفرض، ويحتمل أن يصح، وهو أصح عندي (1) ا هـ. وقال في الحاشية على قوله: (ويحتمل أن يصح): وقد روى أحمد ما يدل عليه وهو مذهب الشافعي ، قال المؤلف وهو الصحيح إن شاء الله تعالى؛ لأنه قد ثبت في النفل، والأصل مساواة الفرض للنفل، ولحديث جابر وجبار، ولأن الحاجة تدعو إليه، وبيانها: أن المنفرد إذا جاء قوم فأحرموا معه فإن قطع الصلاة وأخبرهم بحاله قبح لما فيه من إبطال العمل، وإن أتم الصلاة ثم أخبرهم بفساد صلاتهم
__________
(1) المقنع لابن قدامة، مع حاشيته 1 / 137.

(6/323)

فهو أقبح وأشق (1) ا هـ. وهذا اختيار شيخ الإسلام ابن تيمية -رحمه الله- وهو الصواب للأدلة المذكورة، ولتحصيل فضل الجماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) المقنع لابن قدامة، مع حاشيته 1 / 137.

(6/324)


آداب الصلاة - فتاوى اللجنة

آداب الصلاة

(6/325)

السؤال الثاني من الفتوى رقم ( 879 )
س2: أرجو إيضاح الأدلة التي تثبت أفضلية المشي إلى الصلاة، أو إلى واجبات دينية مثل أداء مناسك الحج، وذلك من الكتاب والسنة، كما أن هناك حديثا نبويا معناه أن كل خطوة لأداء فضيلة أو واجب ديني تعتبر عند الله حسنة أو صدقة فهل ينطبق ذلك بالنسبة لأداء مناسك الحج؟
ج2: وردت نصوص عامة في فضيلة المشي إلى الخير والسعي إليه، ونصوص خاصة في المشي إلى أنواع الخير، من ذلك قوله تعالى: { إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } (1) فهذه الآية عامة في كتابة الخطى إلى الصلاة في المساجد وإلى ميدان القتال للجهاد في سبيل الله، وإلى طلب العلم النافع وصلة الأرحام، كما أنها عامة فيما خلفه الإنسان بعده من أوقاف وكتب علم وأولاد صالحين وأمثالها مما يبقى نفعه لغيره بعد موته.
ومن ذلك قوله تعالى في المجاهدين: { مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلَا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } (2)
__________
(1) سورة يس الآية 12
(2) سورة التوبة الآية 120

(6/326)

وقوله تعالى في السعي لصلاة الجمعة وما يتبعها من ذكر وسماع خطبة: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1)
وروى البخاري في صحيحه عن أنس بن مالك « أن بني سلمة أرادوا أن يتحولوا عن منازلهم فينزلوا قريبا من النبي صلى الله عليه وسلم قال: فكره النبي صلى الله عليه وسلم أن يعروا منازلهم فقال: ألا تحتسبون آثاركم » (2) وقد بين مجاهد أن المراد بالآثار: الخطى إلى المساجد، وروى البخاري ومسلم من طريق أبي هريرة أن النبي صلى الله عليه وسلم قال: « من غدا إلى المسجد أو راح أعد الله له نزلا في الجنة كلما غدا أو راح » (3) .
وروى البخاري في صحيحه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: « صلاة الرجل في الجماعة تضعف عن صلاته في بيته وفي سوقه خمسا وعشرين ضعفا، وذلك أنه إذا توضأ فأحسن
__________
(1) سورة الجمعة الآية 9
(2) أخرجه أحمد 3 / 182، والبخاري 1 / 158 كتاب الأذان باب احتساب الآثار، ومسلم 1 / 462 كتاب المساجد ومواضع الصلاة باب فضل كثرة الخطا إلى المساجد، وابن ماجه 1 / 258 كتاب المساجد والجماعات باب الأبعد فالأبعد من المسجد أعظم أجرا.
(3) أخرجه أحمد 2 / 509، والبخاري 1 / 159 كتاب الأذان باب فضل من غدا إلى المسجد ومن راح، ومسلم 1 / 463 كتاب المساجد ومواضع الصلاة باب المشي إلى الصلاة تمحى به الخطايا وترفع به الدرجات.

(6/327)

الوضوء ثم خرج إلى المسجد لا يخرجه إلا الصلاة لم يخط خطوة إلا رفع له بها درجة، وحط عنه بها خطيئة، فإذا صلى لم تزل الملائكة تصلي عليه ما دام في مصلاه: اللهم صل عليه، اللهم ارحمه. ولا يزال أحدكم في صلاة ما انتظر الصلاة » (1) .
وروى مسلم في صحيحه أن النبي صلى الله عليه وسلم قال: « من سلك طريقا يلتمس به علما سهل الله له به طريقا إلى الجنة » (2) .
وثبت في صحيح البخاري ومسلم في سياق أحاديث حجة الوداع، أن النبي صلى الله عليه وسلم قال لعائشة رضي الله عنها حينما اعتمرت من التنعيم بعد حجها: « أجرك على قدر نصبك أو نفقتك » (3) .
فهذه النصوص تدل على أن فاعل الخير يثاب عليه وعلى وسائله، وعلى أن الثواب يتفاوت تبعا لتفاوت النفقة والمشقة مشيا على الأقدام أو ركوبا على وسائل المواصلات، كما يتفاوت تبعا لاعتبارات أخرى: كشرف البقعة والزمان، وتفاوت الإخلاص
__________
(1) رواه البخاري 1 / 157 كتاب الأذان باب فضل صلاة الجماعة، ومسلم 1 / 450 كتاب المساجد ومواضع الصلاة باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها، وأبو داود 1 / 53 كتاب الصلاة باب ما جاء في فضل المشي إلى الصلاة، والنسائي 2 / 103 كتاب الإمامة باب فضل الجماعة، والترمذي 1 / 421 كتاب الصلاة باب فضل الجماعة، وابن ماجه 1 / 258 كتاب المساجد والجماعات باب فضل الصلاة في جماعة.
(2) رواه مسلم 4 / 2074 كتاب الذكر والدعاء والتوبة والاستغفار باب فضل الاجتماع على تلاوة القرآن والذكر، والترمذي 5 / 47 كتاب العلم باب ما جاء في فضل الفقه على العبادة، وابن ماجه المقدمة باب فضل العلماء والحث على طلب العلم.
(3) أخرجه أحمد 6 / 43، والبخاري 2 / 201، ومسلم في الحج، باب بيان وجوه الإحرام 2 / 877.

(6/328)

وحضور القلب وخشوعه. وبالجملة فالوسائل لها حكم الغايات، والمقدمات لها حكم المقاصد في جنس الخير والشر والإثم والأجر، لكن حجه راكبا وهكذا العمرة راكبا إذا كان آفاقيا أفضل من حجه أو عمرته ماشيا؛ لأن ذلك هو الموافق لهدي النبي صلى الله عليه وسلم، وقد قال: الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة الأحزاب الآية 21

(6/329)

السؤال الثاني من الفتوى رقم ( 7811 )
س2: ما صحة هذا الحديث الذي يقول فيه رسول الله صلى الله عليه وسلم: " الرجل الذي يأتي بعد الأذان فإنه رجل سوء " أو كما قال صلى الله عليه وسلم.
ج2: حث القرآن على المسارعة إلى الخير وبين أنها سباق إلى مغفرة الله ورحمته، ومن ذلك أداء الصلوات الخمس لأول وقتها جماعة في المسجد، فمن فعل ذلك فله أجر عظيم لكن ذلك لا يدل على أن من يأتي إلى المسجد بعد الأذان للصلاة يكون رجل سوء، بل قد يكون من خيار المسلمين، وإنما يكون رجل

(6/329)

سوء من يؤخرها عن وقتها، أو يتساهل في أدائها جماعة، لما رواه ابن عمر رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: « ثلاثة لا يقبل الله منهم صلاة: الرجل يؤم قوما وهم له كارهون، والرجل لا يأتي الصلاة إلا دبارا، ورجل اعتبد محررا » (1) رواه أبو داود وابن ماجه أما الحديث المذكور فلا نعلم له أصلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصلاة (593),سنن ابن ماجه إقامة الصلاة والسنة فيها (970).

(6/330)

السؤال الثاني من الفتوى رقم ( 8734 )
س2: ما حكم من يذهب إلى المسجد ليصلي وهو راكب السيارة سواء كان المسجد بعيدا أو قريبا؟
ج2: لا حرج في ذلك، والمشي أفضل إذا تيسر له ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/330)

الفتوى رقم ( 12141 )
س: هل يجوز قول هذه العبارة مثلا عندما يخرج رجل من مسجد حيث أدى الصلاة أو صام مثلا يوما لله يقول: (يتقبل

(6/330)

الله)، حيث إنني لاحظت أن فيها نوعا من الأمر، والله لا يؤمر عليه عز وجل، أفيدونا جزاكم الله خيرا؟
ج: المشروع للخارج من المسجد الدعاء بما ثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم وليقل اللهم افتح لي أبواب رحمتك وإذا خرج فليقل اللهم إني أسألك من فضلك » (1) أما قول القائل: (يتقبل الله) فهو خبر معناه الدعاء من مسلم لأخيه، وليس أمرا ولا حرج في ذلك، كما لو قال: تقبل منا أو من فلان، فهو دعاء لا أمر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 497، 5 / 425، ومسلم 1 / 494 برقم (713)، وأبو داود 1 / 318 برقم (465)، والنسائي 2 / 53 برقم (729)، والترمذي 2 / 128 برقم (314)، وابن ماجه 1 / 254 برقم (772)، والدارمي 1 / 324، 2 / 293، والبيهقي 2 / 441، 442، وابن حبان 5 / 398 برقم (2049).

(6/331)

السؤال الثالث من الفتوى رقم ( 4446 )
س3: هل يجوز للرجل أن يأخذ مكانا في المسجد لا يجلس في المكان إلا هو؟
ج3: لا ينبغي ذلك، والمشروع في داخل المسجد أن يجلس حيث انتهى الصف.

(6/331)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/332)

السؤال الثالث والسابع من الفتوى رقم ( 9328 )
س3: إذا كبر الإنسان في صلاة نفل وهو لم يتسوك، وذكر بعد ما كبر قبل الاستفتاح وقبل أن يشرع في قراءة سورة الفاتحة هل يجوز له أن يستاك بدون كثرة حركة، أو يتركه لكراهية الحركة؟
ج3: يشرع للمصلي أن يستاك قبل أن يحرم بالصلاة لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة » (1) لكن إذا لم يستك قبل أن يدخل في الصلاة فإنه لا ينبغي له أن يستاك بعد أن يكبر للصلاة لما في ذلك من مخالفة للسنة.
س7: إذا كبر الإمام للصلاة والإنسان مشغول والمؤذن يقيم الصلاة إما يستكمل آية أو يكمل صفحة ما تطول، وكبر الإمام والإنسان لم يتسوك، وفي قراءة الإمام الاستفتاح تسوك المأموم
__________
(1) أخرجه أحمد 2 / 245، والبخاري 2 / 5 كتاب الجمعة باب السواك يوم الجمعة، ومسلم 1 / 202 كتاب الطهارة 1 / 12 باب السواك وأبو داود 1 / 12كتاب الطهارة باب السواك، والترمذي 1 / 34 كتاب الطهارة باب ما جاء في السواك، والنسائي 1 / 12 كتاب الطهارة باب الرخصة في السواك بالعشي للصائم، وابن ماجه 1 / 105 كتاب الطهارة باب السواك.

(6/332)

هل يجوز له السواك لفضله، أو يكبر مع الإمام لفضل متابعة الإمام أيهما أفضل: السواك ولو تأخر المأموم بعد الإمام أو تركه للسواك ومتابعة الإمام حالا؟
ج7: السنة له أن ينهي القراءة عند سماع الإقامة ويجيب المقيم كما يجيب المؤذن، ويستاك قبل الدخول في الصلاة ولا يفعل ذلك أي التسوك بعد تكبيرة الإمام بل يبادر بالمتابعة، لعموم الأحاديث الدالة على شرعية متابعة المأموم للإمام مثل قوله صلى الله عليه وسلم: « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا » (1) الحديث (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (689),صحيح مسلم الصلاة (414),سنن النسائي الافتتاح (921),سنن أبو داود الصلاة (603),سنن ابن ماجه إقامة الصلاة والسنة فيها (846),مسند أحمد بن حنبل (2/314),سنن الدارمي الصلاة (1311).
(2) أخرجه مالك في الموطأ 1 / 135، وأحمد 2 / 230، 341، 376، 411، 475، 3 / 110، 162، 300، 6 / 51، 58، 68، 148، 194، والبخاري 1 / 169، 179، 195، 2 / 40، 69، 7 / 6، ومسلم 1 / 108-109 برقم (411، 412) وأبو داود 1 / 401-405 الأرقام (601-605) والنسائي 2 / 98، 141-142، 196 الأرقام (832، 921، 922، 1061) والترمذي 2 / 194 برقم (361) وابن ماجه 1 / 276، 392-393 الأرقام (846، 1237-1239) وابن حبان برقم (2102-2104، 2108، 2113، 2114).

(6/333)

السؤال الثاني من الفتوى رقم ( 9127 )
س2: البعض من الناس إذا دخل المسجد والإمام راكع يقول له: اصبر إن الله مع الصابرين، فهل هذه الكلمة وردت في الحديث، وهل هي واجب قولها الذي يبغي يلحق على الركعة، أفيدونا جزاكم الله ألف خير؟
ج2: لا يجوز قول تلك الكلمة لمثل هذا الغرض لأنها لم ترد في الحديث ولا عن سلف الأمة فيما نعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/334)

السؤال السادس من الفتوى رقم ( 5133 )
س: ما هو الأولى الصف الأول أم اتخاذ السترة في أي مكان من المسجد قد يفوت على المصلي الصف الأول؟
ج: المشروع المسارعة إلى الصف الأول لقوله صلى الله عليه وسلم: « لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا » (1) وروى مسلم أيضا وأهل السنن
__________
(1) رواه أحمد 2 / 236، 374، والبخاري 1 / 151 كتاب الأذان باب الاستهام في الأذان، ومسلم 1 / 325 كتاب الصلاة باب تسوية الصفوف وإقامتها وفضل الأول فالأول منها، والترمذي 1 / 437 كتاب الصلاة باب ما جاء في فضل الصف الأول، والنسائي 1 / 269 كتاب المواقيت باب الرخصة في أن يقال للعشاء العتمة.

(6/334)

عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها » (1) ، ففي هذين الحديثين التصريح بأفضلية الصف الأول للرجال وأنه خيرها، لما فيه من إحراز الفضيلة، فلا ينبغي للرجل أن يترك الصف الأول ويتخذ سترة في مكان آخر من المسجد لما في ذلك من تفويت هذا الأجر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (440),سنن الترمذي الصلاة (224),سنن النسائي الإمامة (820),سنن أبو داود الصلاة (678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1000),مسند أحمد بن حنبل (2/485),سنن الدارمي الصلاة (1268).

(6/335)

السؤال الأول من الفتوى رقم ( 6108 )
س1: هنا جماعة المسلمين لا يقومون إلى الصلاة حتى يقول المؤذن: (قد قامت الصلاة، قد قامت الصلاة) بعد ذلك يقومون معنا ويجلسون في المسجد حتى يؤذن المؤذن ويصلون ركعتين ويجلسون حتى يقيم المؤذن الصلاة، ولا يقومون من جلوسهم حتى يقول المؤذن الذي يقيم الصلاة: (قد قامت الصلاة قد قامت الصلاة).
ج: الأمر في ذلك واسع، فلا حرج في القيام أول الإقامة أو أثناءها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/335)


صفة الصلاة - فتاوى اللجنة

صفة الصلاة

(6/337)

تكبيرة الإحرام ورفع اليدين أثناء التكبير
الفتوى رقم ( 5549 )
س: جاء شخص عام 1393 هـ تقريبا كان يدرس في منطقة تبوك إلى بلادنا في الربوة وشاهد الوالدة وهي تصلي وتقوم في ركعة وعندما سلمت قال لها يا والدة صلاة المرأة تختلف عن صلاة الرجل. قالت: كيف يا ولدي؟ قال إذا كبرت المرأة تكبيرة الإحرام وركعت وسجدت تتم صلاتها من الجلوس حتى تسلم والمرأة لا يجوز لها القيام في كل ركعة حتى ولو كانت قادرة على القيام. وبذلك اتبعت الوالدة الأسلوب الذي قال لها هذا الشخص في صلاتها من ذلك العام حتى الآن. وأنا كنت صغيرا ولم أشاهدها إلا من مدة قريبة جدا مع العلم أنها قادرة على القيام والآن لجأت إلى الله سبحانه وتعالى ثم إليكم أرشدونا إلى ما فيه الخير وإلى طريق الصواب، وإذا كانت صلاتها خاطئة فهل عليها شيء في السنين الماضية.
ج: إذا كان الواقع كما ذكر فعليها التوبة والاستغفار ولا قضاء عليها، فهي معذورة بسبب الجهل والفتوى الباطلة التي اعتمدت عليها، والواجب عليها مستقبلا سؤال أهل العلم عما يشكل عليها وعدم العمل بفتاوى العوام.

(6/338)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/339)

السؤال الثاني من الفتوى رقم ( 11317 )
س2: هل الجهر في تكبيرة الإحرام واجب أم يجزئ الإسرار بالقلب فيها؟
ج2: تكبيرة الإحرام ركن من أركان الصلاة، والمأموم لا يجهر بالتكبيرة بل يكبر بحيث يسمع نفسه مع تحريك الشفتين بالتكبير، وهكذا المنفرد أما الإمام فيجهر بالتكبير والتسميع في جميع الصلوات حتى يسمع المأمومين، هذا هو المشروع بحقه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/339)

رفع الصوت في التكبير من المأموم
الفتوى رقم ( 10892 )
س: إذا قال الإمام في تكبيرة الإحرام: (الله أكبر) والمأمومون يقولون خلف الإمام: (الله أكبر) برفع صوتهم أما بقية

(6/339)

تكبيرات الصلاة لا يرفعون أصواتهم بذلك، هل رفع صوت المأمومين بتكبيرات الإحرام خلف الإمام يجوز ذلك أم لا؟
ج: يشرع للإمام رفع صوته في جميع التكبيرات حتى يسمع من خلفه، وأما المأموم فالمشروع في حقه عدم رفع صوته، في التكبيرة الأولى وغيرها، وإنما يكبر بحيث يسمع نفسه فقط، بل رفع الصوت بالتكبير من المأمومين من الإحداث في الدين والمنهي عنه بقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(6/340)

السؤال التاسع من الفتوى رقم ( 8732 )
س9: هل يجوز رفع الرأس قليلا في الصلاة عند تكبيرة الإحرام وعند الدعاء والاستغفار أو لا؟
ج9: لا يجوز رفع الرأس للمصلي إلى السماء عند تكبيرة الإحرام ولا عند الدعاء لحديث: « لينتهين أقوام عن رفعهم أبصارهم عند الدعاء في الصلاة إلى السماء أو لتخطفن أبصارهم » (1) .
__________
(1) أخرجه أحمد 3 / 109، والبخاري 1 / 181 كتاب الأذان باب رفع البصر إلى السماء في الصلاة، ومسلم 2 / 29 باب النهي عن رفع البصر إلى السماء في الصلاة، وأبو داود 1 / 240 كتاب الصلاة باب النظر في الصلاة، والنسائي 3 / 7 كتاب السهو باب النهي عن رفع البصر إلى السماء في الصلاة، وابن ماجه 1 / 332 كتاب إقامة الصلاة باب الخشوع في الصلاة.

(6/340)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/341)

التكبير في الصلاة للدخول فيها وتكبيرة الركوع
السؤال الأول من الفتوى رقم ( 7527 )
س1: أنا إمام مسجد جامع ولدي من العلم والمعرفة الشيء القليل، وفي يوم من الأيام قام أحد المواطنين من المرشدين وفقنا الله وإياهم بالخفجي أمام المصلين وقال: فيه كثير من الناس إذا دخل المسجد ووجد المصلين في الركوع فإنه لابد من تكبيرتين تكبيرة الإحرام ثم تكبيرة الركوع. فأجيبونا عن الصحة هل لابد من تكبيرتين في حال الركوع، أم يدخل معهم بتكبيرة واحدة هي تكبيرة الإحرام أثابكم الله وسدد على طريق الخير خطاكم؟
ج1: الواجب على المأموم عند الدخول في الصلاة والإمام

(6/341)

راكع تكبيرة واحدة وهي تكبيرة التحريم يكبرها وهو واقف، وتدخل تكبيرة الركوع في التكبيرة الأولى، وإذا كبر تكبيرتين واحدة للدخول في الصلاة والثانية للركوع فحسن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/342)

السؤال الثاني من الفتوى رقم ( 7818 )
س2: إنسان دخل المسجد ووجد الإمام في الركوع، هل يلزم ذلك الشخص أن يكبر تكبيرتين، أم يكفي واحدة ويدخل مع الإمام في الركوع، أم لابد من تكبيرتين تكبيرة الإحرام ثم تكبيرة الركوع؟
ج2: يكبر تكبيرة الإحرام وهو قائم ثم يكبر تكبيرة الركوع، وإن اكتفى في مثل الحالة المذكورة بتكبيرة الإحرام أجزأه ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/342)

رفع اليدين في الصلاة
السؤال الأول من الفتوى رقم ( 2736 )
س1: هل كان الرسول صلى الله عليه وسلم يرفع يديه عند افتتاح الصلاة وكذلك في الركوع وعند الرفع من الركوع وعند قيامه من الركعة الثانية بعد التحية إلى الركعة الثالثة، وهل كان يضع يده اليمنى على اليسرى، وهل هذه السنة من سنن الرسول صلى الله عليه وسلم وهل ثبت حديث في سدل اليدين أم لا؟ أفيدونا حتى نسعى للتمسك بالسنة الصحيحة.
ج1: نعم رفع اليدين في الصلاة في المواضع المذكورة في السؤال من سنة النبي صلى الله عليه وسلم، لما ثبت عن عبد الله بن عمر رضي الله عنهما قال: « رأيت رسول الله صلى الله عليه وسلم إذا قام في الصلاة رفع يديه حتى يكونا حذو منكبيه، وكان يفعل ذلك حين يكبر للركوع، ويفعل ذلك إذا رفع رأسه من الركوع ويقول سمع الله لمن حمده ولا يفعل ذلك في السجود » (1) وفي رواية عنه: « أن رسول الله صلى الله عليه وسلم
__________
(1) أخرجه أحمد2 / 8 والبخاري 1 / 177 كتاب الأذان باب رفع اليدين إذا كبر وإذا رفع، ومسلم 1 / 292 كتاب الصلاة باب استحباب رفع اليدين حذو المنكبين مع تكبيرة الإحرام، وأبو داود 1 / 192 كتاب الصلاة باب رفع اليدين في الصلاة، والترمذي 2 / 35 كتاب الصلاة باب ما جاء في رفع اليدين عند الركوع والنسائي 2 / 121 كتاب افتتاح الصلاة باب العمل في افتتاح الصلاة، وابن ماجه 1 / 279 كتاب اقامة الصلاة باب رفع اليدين إذا ركع وإذا رفع رأسه من الركوع.

(6/343)

كان يرفع يديه حذو منكبيه إذا افتتح الصلاة » (1) الحديث. رواهما البخاري ومسلم وأبو داود ، وثبت أيضا « عن ابن عمر رضي الله عنهما أنه كان إذا دخل في الصلاة كبر ورفع يديه ورفع ذلك ابن عمر إلى النبي صلى الله عليه وسلم » (2) ، رواه البخاري والنسائي وثبت ذلك أيضا في حديث أبي حميد الساعدي عن النبي صلى الله عليه وسلم (3) وأما وضع اليد اليمنى على اليسرى فهو أيضا من سنن الصلاة لما رواه أحمد والبخاري عن أبي حازم عن سهل بن سعد رضي الله عنه قال: « كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة، قال أبو حازم : ولا أعلمه إلا ينمي ذلك إلى رسول الله صلى الله عليه وسلم » (4) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد2 / 8 والبخاري 1 / 177 كتاب الأذان باب رفع اليدين في التكبيرة مع الافتتاح سواء، ومسلم 1 / 292 كتاب الصلاة باب استحباب رفع اليدين حذو المنكبين مع تكبيرة الإحرام والركوع والنسائي 2 / 121 كتاب الافتتاح باب العمل في افتتاح الصلاة، والترمذي 2 / 35 كتاب الصلاة باب ما جاء في رفع اليدين عند الركوع.
(2) صحيح البخاري الأذان (706),صحيح مسلم الصلاة (390),سنن الترمذي الصلاة (255),سنن النسائي التطبيق (1144),سنن أبو داود الصلاة (722),سنن ابن ماجه إقامة الصلاة والسنة فيها (858),مسند أحمد بن حنبل (2/134),موطأ مالك النداء للصلاة (165),سنن الدارمي الصلاة (1308).
(3) حديث ابن عمر رواه البخاري1 / 178 كتاب الأذان باب وضع اليدين إذا قام من الركعتين. وحديث أبي حميد أخرجه أبو داود 1 / 194 في كتاب الصلاة باب افتتاح الصلاة وابن ماجه1 / 337 كتاب إقامة الصلاة باب إتمام الصلاة.
(4) أخرجه أحمد 5 / 336، والبخاري 1 / 178 كتاب الأذان باب وضع اليمنى على اليسرى.

(6/344)

السؤال السادس من الفتوى رقم ( 6042 )
س6: جاء في سنن النسائي عن مالك بن الحويرث أنه « رأى النبي صلى الله عليه وسلم رفع يديه في صلاته وإذا ركع وإذا رفع رأسه في الركوع وإذا سجد وإذا رفع رأسه من السجود، يحاذي بهما فوق أذنيه » (1) . فماذا تقول هنا في قوله: وإذا سجد، هل هذا يكون بعد قبض يد اليمنى على اليسرى، أم هي نفس الرفع عند الرفع من الركوع، وما درجة هذا الحديث، وهل يعمل به، إذا فعل كيف العمل به. ورد بعض الأحاديث برفع اليدين بين السجدتين وفي بعضها نهي عن الرفع بينهما، فما وجه الجمع بينهما وما الحكم؟
ج6: سلك بعض العلماء مسلك الترجيح في ذلك فرجحوا ما رواه البخاري ومسلم عن ابن عمر رضي الله عنهما من عدم رفع اليدين عند السجود والرفع منه، واعتبروا رواية الرفع فيهما شاذة لمخالفتها لرواية الأوثق. وسلك آخرون مسلك الجمع بين الروايات لكونه ممكنا فلا يعدل عنه إلى الترجيح، لاقتضاء الجمع العمل بكل ما ثبت، واقتضاء الترجيح رد بعض ما ثبت وهو خلاف الأصل. وبيان ذلك أن النبي صلى الله عليه وسلم رفع يديه في السجود والرفع منه أحيانا، وتركه أحيانا فروى كل ما شاهد، والعمل بالأول أولى للقاعدة التي ذكرت معه.
__________
(1) صحيح البخاري الأذان (704),صحيح مسلم الصلاة (391),سنن النسائي التطبيق (1085),سنن أبو داود الصلاة (745),سنن ابن ماجه إقامة الصلاة والسنة فيها (859),مسند أحمد بن حنبل (5/53),سنن الدارمي الصلاة (1251).

(6/345)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/346)

السؤال الأول من الفتوى رقم ( 6593 )
س1: ما حكم رفع اليدين بعد القيام من الركعة الثالثة أي عندما تنتهي من الركعتين الأوليين ثم تنهض لتأتي بالركعة الثالثة، فهل يجوز لك أن ترفع يديك في حال القيام أم لا؟ مع ذكر الدليل.
ج1: يسن رفع اليدين عند النهوض من الركعة الثالثة في الصلاة الرباعية والثلاثية وذلك بعد التشهد في الركعة الثانية؛ لما رواه البخاري وغيره « أن ابن عمر رضي الله عنهما كان إذا دخل في الصلاة كبر ورفع يديه، وإذا ركع رفع يديه، وإذا قال سمع الله لمن حمده رفع يديه وإذا قام من الركعتين رفع يديه، ورفع ذلك ابن عمر رضي الله عنهما إلى النبي صلى الله عليه وسلم » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (706),صحيح مسلم الصلاة (390),سنن الترمذي الصلاة (255),سنن النسائي الافتتاح (877),سنن أبو داود الصلاة (722),سنن ابن ماجه إقامة الصلاة والسنة فيها (858),مسند أحمد بن حنبل (2/134),موطأ مالك النداء للصلاة (165),سنن الدارمي الصلاة (1308).

(6/346)

السؤال الأول من الفتوى رقم ( 11111 )
س:1 ما هو صفة تكبيرة القيام من التشهد الأول ورفع اليدين هل يرفع يديه وهو جالس ثم يكبر وينهض قائما، أم لا يرفع يديه إلا بعد القيام وما هو الأرجح؟
ج1: يشرع رفع اليدين في الصلاة عند القيام من التشهد الأول مع التكبير بعد البدء في الانتقال من الجلوس إلى القيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/347)


قبض اليدين وإرسالهما في الصلاة - فتاوى اللجنة

قبض اليدين وإرسالهما في الصلاة

(6/349)

إرسال اليدين في الصلاة
السؤال السادس من الفتوى رقم ( 181 )
س6: هل تصح صلاة المرسل يده في الصلاة، وهل يصح الاقتداء به وبمن يقبض يديه، وهل الإرسال يكفر الإنسان، وهل قبض اليد بعد الركوع أولى أم الإرسال، وأي ذلك ثبت عن النبي صلى الله عليه وسلم؟
ج6: السنة وضع اليد اليمنى على اليسرى لما روى البخاري في صحيحه عن سهل بن سعد رضي الله عنه قال: « كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى » (1) . وفي رواية لمسلم « ثم وضع يده اليمنى على ظهر كفه اليسرى » (2) .
وقد وردت أحاديث وضع اليد اليمنى على اليد اليسرى من طرق متعددة فمن ذلك ما أخرجه الترمذي وابن ماجه عن قبيصة بن هلب عن أبيه، قال الترمذي بعد إخراجه: حديث حسن، وعند ابن عبد البر في التمهيد والاستذكار عن غطيف بن الحارث وعند الدارقطني عن حذيفة بن اليمان ، وعن أبي الدرداء عند الدارقطني مرفوعا وعند ابن أبي شيبة مرفوعا وعند أحمد والدارقطني عن جابر وعند أبي داود عن عبد الله بن الزبير ، وعند
__________
(1) أخرجه البخاري 1 / 180 وأحمد 5 / 336.
(2) مسلم 1 / 301 برقم (401)، وأبو داود 1 / 589 برقم (963)، والنسائي 2 / 126 برقم (889)، وابن خزيمة 1 / 243 برقم (480).

(6/350)

البيهقي عن عائشة وقال صحيح، وعند الدارقطني والبيهقي عن أبي هريرة ، وعند أبي داود عن الحسن مرسلا، وعنده أيضا عن طاووس مرسلا وعند النسائي وابن ماجه عن ابن مسعود ، قال ابن سيد الناس : رجاله رجال الصحيح، قال الحافظ في الفتح: إسناده حسن وقال الترمذي في جامعه بعد سياقه لحديث قبيصة عن أبيه: والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم: يرون أن يضع الرجل يمينه على شماله في الصلاة، ورأى بعضهم أن يضعها فوق السرة، ورأى بعضهم أن يضعها تحت السرة وكل ذلك واسع عندهم. انتهى كلام الترمذي (1) .
إذا تقرر أن السنة هي وضع اليد اليمنى على اليد اليسرى فإذا صلى شخص وهو مرسل يديه فصلاته صحيحة؛ لأن وضع اليمنى علي اليسرى ليس من أركان الصلاة ولا من شروطها ولا من واجباتها، وأما اقتداء من يضع يده اليمنى على اليسرى بمن يرسل يديه فصحيح، قال شيخ الإسلام ابن تيمية : (من قال من المتفقهة أتباع المذاهب أنه لا يصح الإئتمام بمن يخالفه إذا فعل أو ترك شيئا يقدح في الصلاة عند المأمومين فمقالته توقعه في مذاهب أهل الفرقة والبدعة من الروافض والمعتزلة والخوارج الذين فارقوا السنة ودخلوا في الفرقة والبدعة..)، قال: (ولهذا آل الأمر ببعض الضالين إلى أنه لا يصلي خلف من ترك الرفع أول مرة وآخر لا
__________
(1) سنن الترمذي 2 / 32، 33 برقم (252).

(6/351)

يصلي خلف من يتوضأ من المياه القليلة، وآخر لا يصلي خلف من لا يتحرز من يسير النجاسة المعفو عنه إلى أمثال هذه الضلالات التي توجب أيضا أنه لا يصلي أهل المذهب الواحد بعضهم خلف بعض، ولا يصلي التلميذ خلف أستاذه، ولا يصلي أبو بكر خلف عمر ، ولا علي خلف عثمان، ولا يصلي المهاجرون والأنصار بعضهم خلف بعض..)، قال: (ولا يخفى على مسلم أن هذه مذاهب أهل الضلال وإن غلط فيها بعض الناس)، وقال أيضا: (وقد اتفق سلف الأمة من الصحابة والتابعين على صلاة بعضهم خلف بعض مع تنازعهم في بعض فروع الفقه وفي بعض واجبات الصلاة ومبطلاتها، ومن نهى بعض الأمة عن الصلاة خلف بعض لأجل ما يتنازعون فيه من موارد الاجتهاد فهو من جنس أهل البدع والضلالة) انتهى المقصود.
وإذا صلى شخص مرسلا يديه في حال قيامه فقد ترك سنة وتارك السنة ليس بكافر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(6/352)

السؤال الثاني من الفتوى رقم ( 893 )
س2: الأغلبية هنا مالكيون ويصلون بالسدل فيجيء بعض

(6/352)

الذين تعلموا في الخارج الأزهر والمدينة المنورة بدأنا نرى السدل والقبض أشكالا وأنواعا فنرجو بيان حكم الإسلام في هذا؟
ج2: لقد ورد سؤال إلى المفتي رحمه الله عن حكم السدل والقبض في الصلاة فصدر عليه الجواب التالي وفيه الكفاية:
الأصل في هذا القول عند من قال به الكتاب والسنة والاستصحاب، أما الكتاب فقوله تعالى: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وما جاء في معنى هذه الآية مما يدل على الخشوع في الصلاة، ووجه الدلالة أن قبض رسغ اليد اليسرى بكف اليد اليمنى والحركة المؤدية إلى ذلك بعد تكبيرة الإحرام مناف للخشوع فيكون ممنوعا والأقرب إلى الخشوع هو الإرسال فيكون مشروعا.
والجواب عن هذا أن تحريك اليدين إلى استقرار القبض وسيلة والغاية سنة كما سيأتي والوسائل لها حكم الغايات، وكون الغاية سنة ثابت ذلك عن رسول الله صلى الله عليه وسلم بطريق التواتر فعند الترمذي وابن ماجه عن قبيصة بن هلب عن أبيه، قال الترمذي بعد إخراجه: حديث حسن، وعند مسلم في صحيحه وابن خزيمة في صحيحه عن وائل بن حجر ، وعند أحمد في المسند وابن عبد البر في التمهيد والاستذكار عن غطيف بن الحارث ، وعند الدارقطني
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(6/353)

عن حذيفة بن اليمان ، وعن أبي الدرداء عند الدارقطني مرفوعا وابن شيبة مرفوعا وعند أحمد والدارقطني عن جابر ، وعند أبي داود عن عبد الله بن الزبير ، وعند البيهقي عن عائشة وقال صحيح، وعند الدارقطني والبيهقي عن أبي هريرة وعند أبي داود عن الحسن مرسلا وعنده أيضا عن طاووس مرسلا وعند البخاري في الصحيح وأحمد في المسند عن سهل بن سعد ، وعند أبي داود والنسائي وابن ماجه عن ابن مسعود ، قال ابن سيد الناس : رجاله رجال الصحيح. وقال الحافظ في الفتح: إسناده حسن، وقال الترمذي في جامعه بعد سياقه لحديث قبيصة عن أبيه ما نصه: والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين من بعدهم: يرون أن يضع الرجل يمينه على شماله في الصلاة، ويرى بعضهم أن يضعها فوق السرة ويرى بعضهم أن يضعها تحت السرة وكل ذلك واسع عندهم. انتهى كلام الترمذي .
أما السنة فإنهم استدلوا بالدليلين الآتيين: الأول: عن أبي هريرة عن النبي صلى الله عليه وسلم « دخل المسجد فدخل رجل فصلى ثم جاء فسلم على النبي صلى الله عليه وسلم فرد النبي صلى الله عليه وسلم فقال:"ارجع فصل فإنك لم تصل" ثم جاء فسلم على النبي صلى الله عليه وسلم فقال: "ارجع فصل فإنك لم تصل" ثلاثا، فقال: والذي بعثك بالحق ما أحسن غيره فعلمني قال: "إذا قمت إلى الصلاة فكبر ثم اقرأ ما تيسر من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى

(6/354)

تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا ثم افعل ذلك في صلاتك كلها » (1) متفق عليه. وجه الدلالة أنه صلى الله عليه وسلم لم يبين له وضع اليمنى على اليسرى وهذا موضع البيان، وقد أجمع العلماء على أن تأخير البيان عن وقت الحاجة لا يجوز في حقه صلى الله عليه وسلم... والجواب على هذا من وجهين: الأول: ما سبق من الأدلة الدالة على مشروعية القبض، وهذا قدر زائد على حديث المسيء فيعمل به. الثاني: أن حديث المسيء غير وارد في محل النزاع، وتقرير ذلك أن النزاع في الاستحباب لا في الوجوب فترك ذكره إنما هو حجة على القائل بالوجوب وقد علم أن النبي صلى الله عليه وسلم اقتصر على ذكر الفرائض في هذا الحديث. ثانيا: عن جابر بن سمرة رضي الله عنه قال: « خرج علينا رسول الله صلى الله عليه وسلم فقال: مالي أراكم رافعي أيديكم كأنها أذناب خيل شمس أسكنوا في الصلاة » (2) رواه مسلم في الصحيح وأبو داود في السنن.
__________
(1) صحيح البخاري الأذان (724),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(2) أخرجه أحمد 5 / 101، 107 ومسلم 1 / 322 برقم (430)، وأبو داود 1 / 608 برقم (1000) والنسائي 3 / 4 برقم (1184)، والبيهقي 2 / 280، وابن حبان 5 / 198 برقم (1878)، وابن خزيمة 1 / 361 برقم (733).

(6/355)

ووجه الدلالة أنه صلى الله عليه وسلم أنكر على أصحابه رضي الله عنهم رفع أيديهم، وأمرهم بالسكون في الصلاة وأمره يقتضي الوجوب، وقبض الشمال باليمين بعد تكبيرة الإحرام مخالف للسكون. والأمر بالشيء نهي عن ضده، ففيه نهي عن القبض، والنهي إذا تجرد عن القرائن اقتضى التحريم.
والجواب على هذا من وجوه ستة: الأول: ما سبق من الجواب عند الآية. الثاني: ما سبق من الوجه الأول من الجواب على حديث المسيء. الثالث: أن هذا الحديث ورد على سبب خاص؛ فعن جابر بن سمرة رضي الله عنه قال: « كنا إذا صلينا مع النبي صلى الله عليه وسلم قلنا: السلام عليكم ورحمة الله السلام عليكم ورحمة الله وأشار بيده إلىالجانبين، فقال لهم النبي صلى الله عليه وسلم: علام تومؤن بأيديكم كأنها أذناب خيل شمس اسكنوا في الصلاة إنما يكفي أحدكم أن يضع يديه على فخذيه ثم يسلم على أخيه من عن يمينه ومن عن شماله » (1) رواه مسلم. وإذا تقرر أنه وارد على سبب خاص فالقاعدة المقررة في
__________
(1) أخرجه أحمد 5 / 86، 88،102،107، ومسلم 1 / 322 برقم (431)، وأبو داود 1 / 607 - 608 برقم (998 - 999) والنسائي 3 / 5 برقم (1185) والبيهقي 2 / 172، 173، 178، 180، وابن حبان 5 / 199 - 200 برقم (1880 - 1881 )، وابن خزيمة 1 / 361 برقم (733).

(6/356)

علم الأصول في هذا الباب أن العبرة بعموم اللفظ لا بخصوص السبب، ولكن ورد ما يدل على عدم تناول هذا العموم لمسألة قبض الشمال باليمين وإذا تعارض عام وخاص أخرج الخاص من العام؛ لأن تناول الخاص لمدلوله أقوى من تناول العام لهذا المدلول وقد اجتمع في هذا الخصوص قوله صلى الله عليه وسلم وفعله وتقريره. والرابع: أن أدلة القبض متواترة فتقدم. الخامس: إذا ورد دليل عام وأجمع الصحابة على خلافه أو خلاف بعض مدلوله علمنا أنهم لم يجمعوا إلا على أساس مستند اقتضى ذلك، وقد قال النبي صلى الله عليه وسلم: « لا تجتمع أمتي على ضلالة » (1) وهذا الحديث متواتر معنى فإنه ورد من طرق كثيرة عن كثير من الصحابة بألفاظ مختلفة ترجع إلى معنى هذا اللفظ الذي ذكرناه وبناء على ذلك فقد سبق نقل الإجماع عن الترمذي في هذه المسألة، وحكى الحافظ ابن حجر عن ابن عبد البر أنه قال: لم يأت عن النبي صلى الله عليه وسلم فيه خلاف، والذي حكاه ابن حجر عن ابن عبد البر هو قوله: وهو أمر مجمع عليه في هيئة وضع اليدين إحداهما على الأخرى فعلم بذلك عدم تناول العموم له. السادس: أن معنى الرفع في اللغة لا يصدق على مسمى
__________
(1) أخرجه أحمد 5 / 145، 6 / 396، وأبو داود 4 / 452 برقم (4253) والترمذي 4 / 466 برقم (2167) وابن ماجه 2 / 1303 برقم (3950) والدارمي في المقدمة، باب ما أعطي النبي صلى الله عليه وسلم من الفضل، وابن أبي عاصم 1 / 39، 41، 42، 44، الأرقام (80، 82، 83، 85، 92 ) والحاكم 1 / 115، 116، 4 / 507، وأبي نعيم في الحلية 3 / 37.

(6/357)

الوضع، قال أحمد بن فارس في معجم مقاييس اللغة في مادة (رفع): الراء والفاء والعين أصل واحد يدل على خلاف الوضع، وتقول رفعت الشيء رفعا، وقال أيضا في مادة: (الوضع) الواو والضاد والعين أصل واحد يدل على الخفض للشيء وحمله. انتهى وهذا المعنى في اللسان والقاموس وغيرهما من كتب اللغة، إذا تقرر ذلك بطل الاستدلال بقوله صلى الله عليه وسلم: « مالي أراكم رافعي أيديكم كأنها أذناب خيل شمس » (1) فإن الأدلة جاءت بالوضع لا بالرفع، أما الاستصحاب فهو أن الأصل هو الإرسال كحالة الإنسان قبل الدخول في الصلاة كذلك إذا دخل في الصلاة. والجواب: أن هذا الأصل مسلم لو سلم من المعارض، وتقرير ذلك أن الاستصحاب إنما يستدل به في حالة عدم ما يعارضه وقد عورض هنا بأدلة الوضع فتكون رافعة له. إذا علمت ما سبق فإننا نبين لك من علمنا أنه قال بالإرسال، قال النووي في المجموع شرح المهذب: حكى ابن المنذر عن عبد الله بن الزبير والحسن البصري والنخعي أنه يرسل يديه ولا يضع إحداهما على الأخرى وحكاه القاضي أبو الطيب عن ابن سيرين ، قال الليث بن سعد يرسلهما فإن طال ذلك عليه وضع اليمنى على اليسرى للاستراحة ويروي ابن عبد الحكم عن مالك الوضع، وروى عنه ابن القاسم الإرسال وهو الأشهر وعليه جميع أهل المغرب من أصحابه أو جمهورهم، قال ابن القيم في إعلام
__________
(1) صحيح مسلم الصلاة (430),سنن النسائي السهو (1185),سنن أبو داود الصلاة (1000),مسند أحمد بن حنبل (5/107).

(6/358)

الموقعين بعد ذكر أحاديث وضع اليدين في الصلاة ما لفظه: (فردت هذه الآثار برواية ابن القاسم عن مالك ) ، قال: (تركه أحب إلي ولا أعلم شيئا قط ردت به سواه) (1) انتهى. وقال سليمان بن خلف الباجي في كتابه المنتقى شرح الموطأ وقد اختلف الرواة عن مالك في وضع اليمنى على اليسرى فروى أشهب عن مالك أنه قال لا بأس بذلك في النافلة والفريضة، وروى مطرف وابن الماجشون عن مالك أنه استحسنه، وروى العراقيون عن أصحابنا عن مالك في ذلك روايتين: إحداهما الاستحسان والثانية المنع، وروى ابن القاسم عن مالك : لا بأس بذلك في النافلة وكرهه في الفريضة، وقال القاضي أبو محمد : ليس هذا من باب وضع اليمنى على اليسرى وإنما هو من باب الاعتماد، والذي قاله هو الصواب، فإن وضع اليمنى على اليسرى إنما اختلف فيه (هل هو من هيئة الصلاة أم لا؟ ليس فيه اعتماد فيفرق فيه بين النافلة والفريضة) ثم قال: (إنما منع الوضع على سبيل الاعتماد، ومن حمل منع مالك على هذا الوضع اعتل بذلك لئلا يلحقه أهل الجهل بأفعال الصلاة المعتبرة في صحتها) (2) انتهى. فتبين لك مما سبق أن الإرسال ليس بسنة وإنما السنة القبض ولا اعتبار لقول أحد مع قول رسول الله صلى الله عليه وسلم وفعله وتقريره.
__________
(1) إعلام الموقعين 2 / 400 (دار الجيل).
(2) المنتقى للباجي 1 / 280 (دار الكتاب العربي).

(6/359)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(6/360)

السؤال السادس من الفتوى رقم ( 949 )
س6: نسأل عن حكم إرسال اليدين أو قبضهما بوضع إحداهما على الأخرى؟
ج6: سبق أن ورد إلى سماحة الشيخ محمد بن إبراهيم آل الشيخ - رحمه الله - سؤال مشابه لهذا السؤال فنكتفي بإجابته لتكون إجابة على السؤال وفيما يلي نص الإجابة:
السنة وضع اليد اليمنى على اليد اليسرى لما روى البخاري في صحيحه عن سهل بن سعد رضي الله عنه قال: « كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى » (1) . وفي رواية لمسلم ثم وضع يده اليمنى على ظهر يده اليسرى. وقد وردت أحاديث وضع اليد اليمنى على اليد اليسرى من طرق متعددة فمن ذلك ما أخرجه الترمذي وابن ماجه عن قبيصة بن هلب عن أبيه قال الترمذي بعد إخراجه حديث حسن وعن ابن عبد البر في التمهيد والاستذكار عن غطيف بن الحارث وعند الدارقطني عن حذيفة بن اليمان ، وعن أبي الدرداء عند الدارقطني مرفوعا وابن أبي شيبة مرفوعا، وعند أحمد والدارقطني عن جابر ،
__________
(1) صحيح البخاري الأذان (707),مسند أحمد بن حنبل (5/336),موطأ مالك النداء للصلاة (378).

(6/360)

وعند أبي داود عن عبد الله بن الزبير ، وعند البيهقي عن عائشة وقال صحيح. وعند الدارقطني والبيهقي عن أبي هريرة ، وعند أبي داود عن الحسن مرسلا، وعنده أيضا عن طاووس مرسلا، وعند النسائي وابن ماجه عن ابن مسعود ، قال ابن سيد الناس : رجاله رجال الصحيح، قال الحافظ في الفتح إسناده حسن، وقال الترمذي في جامعه بعد سياقه لحديث قبيصة بن هلب عن أبيه والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم يرون أن يضع الرجل يمينه على شماله في الصلاة، ورأى بعضهم أن يضعها فوق السرة، ورأى بعضهم أن يضعها تحت السرة، وكل ذلك واسع عندهم انتهى كلام الترمذي .
إذ تقرر أن السنة هي وضع اليمنى على اليسرى فإذا صلى شخص وهو مرسل يديه فصلاته صحيحة؛ لأن وضع اليد اليمنى على اليسرى ليس من أركان الصلاة ولا من شروطها ولا من واجباتها. وأما اقتداء من يضع يده اليمنى على اليسرى بمن يرسل يديه فصحيح.
قال شيخ الإسلام ابن تيمية : (من قال من المتفقهة أتباع المذاهب أنه لا يصح الإئتمام بمن يخالفه إذا فعل أو ترك شيئا يقدح في الصلاة عند المأمومين فمقالته توقعه في مذاهب أهل الفرقة والبدعة من الروافض والمعتزلة والخوارج الذين فارقوا السنة ودخلوا في الفرقة والبدعة).

(6/361)

قال: (ولهذا آل الأمر ببعض الغالين إلى أنه لا يصلي خلف من ترك الرفع أول مرة وآخر لا يصلي خلف من يتوضأ من المياه القليلة، وآخر لا يصلي خلف من لا يتحرز من يسير النجاسة المعفو عنه إلى أمثال هذه الضلالات التي توجب أيضا أنه لا يصلي أهل المذهب الواحد بعضهم خلف بعض، ولا يصلي التلميذ خلف أستاذه، ولا يصلي أبو بكر خلف عمر، ولا علي خلف عثمان، ولا يصلي المهاجرون والأنصار بعضهم خلف بعض)، قال: (ولا يخفى على المسلم أن هذا من مذاهب أهل الضلال وإن غلط فيه بعض الناس. وقال أيضا وقد اتفق سلف الأمة من الصحابة والتابعين على صلاة بعضهم خلف بعض مع تنازعهم في بعض فروع الفقه، وفي بعض واجبات الصلاة ومبطلاتها، ومن نهى بعض الأمة عن الصلاة خلف بعض لأجل ما يتنازعون فيه من موارد الاجتهاد فهو من جنس أهل البدع والضلالة) انتهى المقصود.
وإذا صلى شخص مرسلا يديه في حال قيامه فقد ترك سنة وتارك السنة ليس بكافر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(6/362)

السؤال الثاني من الفتوى رقم ( 1257 )
س2: بعض العلماء يسدل في الصلاة، وبعضهم يقبض، وبعض من يقبض لا يصلي وراء من يسدل، وبعض من يسدل لا يصلي وراء من يقبض فأفتونا بذلك؟
ج2 : ثبت أن النبي صلى الله عليه وسلم كان يضع يده اليمنى على يده اليسرى في الصلاة فريضة أو نافلة (1) وبهذا قال جمهور الفقهاء وهو الصواب، وكره مالك ذلك في الفريضة للاعتماد، وأجازه في النافلة وذكر أبو الوليد محمد بن أحمد بن رشد في كتابه المقدمات أن وضع اليدين إحداهما على الأخرى في الصلاة من مستحبات الصلاة، وقال: ومعنى كراهية مالك له أن يعد من واجبات الصلاة ا.هـ ومع ذلك فاقتداء من يسدل بمن يقبض واقتداء من يقبض بمن يسدل كلاهما صحيح باتفاق العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 226 ومسلم 1 / 301 كتاب الصلاة باب وضع اليمنى على اليسرى بعد تكبيرة الإحرام، وأبو داود 1 / 201 كتاب الصلاة باب وضع اليمنى على اليسرى في الصلاة والترمذي 2 / 32 كتاب الصلاة باب ما جاء في وضع اليمين علي الشمال في الصلاة، والنسائي 2 / 26 كتاب الافتتاح باب وضع اليمين على الشمال في الصلاة وابن ماجه 1 / 266 كتاب إقامة الصلاة باب وضع اليمين على الشمال في الصلاة.

(6/363)

السؤال الأول من الفتوى رقم ( 1275 )
س:(أ) المسلمون في المدينة يمنعون الناس عن قبض اليدين في الصلاة في مسجدهم الجامع هل يجوز لأهل السنة ترك القبض ليصلوا في مسجدهم أم يتركوا مسجدهم ويصلون في بيوتهم منفردين مع قبض اليدين؟
(ب) مسلم وضع يده على صدره وهو يصلي ومسلم آخر يصلي مسدل اليدين أيهما أحسن؟
ج: وضع اليد اليمنى على اليسرى في الصلاة فوق الصدر حال القيام فيها من سنن الصلاة، فينبغي لمن تيسر له ذلك أن يحرص عليه رجاء الأجر والثواب في اتباع هدي رسول الله صلى الله عليه وسلم لكن إن اعترض عليه المصلون بالمسجد وخشي أن تحدث فتنة من وضع يده اليمنى على اليسرى في الصلاة وأن ينشأ عن ذلك ضرر ترك القبض أرسل يديه اتقاء للفتنة والضرر، ولا يجوز له أن يتخلف عن الجماعة ويصلي في بيته ما دام الإمام لا يعرف عنه ما يوجب كفره؛ لأن الصلاة مع الجماعة في المسجد فرض على الصحيح، وبهذا يعرف أن من يصلي واضعا يده اليمنى فوق اليسرى فوق صدره خير وأحسن صلاة ممن يصلي مرسلا يديه إلى جنبيه مع كون صلاتهم جميعا صحيحة.

(6/364)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/365)

السؤال الأول والثاني من الفتوى رقم ( 4150 )
س:1- 2 ما هو الفرق بين القبض والسدل، وهل هناك حديث أو أحاديث تدل على أن الرسول صلى الله عليه وسلم كان سادلا أو بعض أصحابه في الصلاة. والد طرد ابنه من البيت لأنه رأى أي: الولد، يصلي قابضا وأخاف الوالد أنه لم يسمح لولده حتى يصلي سادلا، إذا فماذا يصنع لوالده؟
ج:1-2 القبض في الصلاة وضع كف اليد اليمنى على اليد اليسرى، والسدل في الصلاة إرسال اليدين مع الجانبين وقد ثبت عن النبي صلى الله عليه وسلم أنه وضع يده اليمنى على اليسرى في الصلاة حال القيام للقراءة وحال القيام بعد الرفع من الركوع وذلك فيما رواه أحمد ومسلم عن وائل بن حجر رضي الله عنه أنه « رأى النبي صلى الله عليه وسلم رفع يديه حين دخل في الصلاة وكبر ثم التحف بثوبه ثم وضع اليمنى على اليسرى فلما أراد أن يركع أخرج يديه ثم رفعهما وكبر فركع فلما قال سمع الله لمن حمده، رفع يديه فلما سجد سجد بين كفيه » (1) . وفي رواية لأحمد وأبي داود : (ثم وضع يده
__________
(1) أخرجه أحمد 4 / 317-318، ومسلم 1 / 301 برقم (401)، وأبو داود 1 / 464،465 برقم (723، 726).

(6/365)

اليمنى على كفه اليسرى والرسغ والساعد) (1) . وفيما رواه أبو حازم عن سهل بن سعد الساعدي قال: « كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة » (2) ، وقال أبو حازم : (ولا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم) رواه أحمد والبخاري . ولم يثبت عن النبي صلى الله عليه وسلم في حديث أنه سدل يديه وأرسلهما مع جنبيه في القيام في الصلاة.
أما طرد الوالد ابنه من أجل عمله بالسنة فخطأ وعلى الابن أن يصاحب والده بالمعروف ولو طرده وآذاه ولا يطيعه في نهيه عن العمل بالسنة لقوله تعالى: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (3) الآية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 318، وأبو داود برقم (727)، والنسائي 2 / 136 برقم (889).
(2) صحيح البخاري الأذان (707),مسند أحمد بن حنبل (5/336),موطأ مالك النداء للصلاة (378).
(3) سورة لقمان الآية 15

(6/366)

السؤال الأول من الفتوى رقم ( 5852 )
س1: جاء في المدونة الكبرى للإمام مالك رحمه الله (ج:1) باب وضع اليد على اليد: سئل مالك عن وضع اليد اليمنى على اليسرى في الصلاة فقال: لا أعرف ذلك في الفريضة

(6/366)

ولكن في النوافل إذا طال القيام فلا بأس به يعين به على نفسه. فهل معنى ذلك أنه لا يستحب وضع اليد اليمنى على اليد اليسرى في الفريضة؟
فإن قيل: إنه ثبت في السنة القبض. قلت نعم ثبت ذلك من رواية مالك في الموطأ فكيف يقول لا أعرف ذلك وهو الذي روى الحديث في الموطأ وعنه أخذه الشيخان . فمعنى ذلك أنه لا يعرف العمل على هذا الحديث، وأنتم تعلمون جلالة علم مالك وتشدده في التمسك بالسنة وآثار الصحابة، فهل يكون قوله هذا ناسخا للحديث مع العلم أني درست بعض كتب أصول الفقه والحديث وأطمئن للأصل الذي اتبعه مالك في أن إجماع أهل المدينة ناسخ للحديث إذا لم يكن هناك مخالف من التابعين في قطر آخر فإن قيل: إن قول مالك : (لا أعرف) لا يدل على إجماع أهل المدينة ، قلت هذا فيه نظر؛ لأنه لو وجد فيه خلاف لعرفه ولو عرفه لذكره. فلما لم يكن هناك خلاف دل على أن هناك إجماع. فإن قيل يحتمل أنه لا يعرف في ذلك حديثا فلما وجد رواه في الموطأ: هذا مردود بقوله (ولكن النوافل إذا طال القيام) فهذا يدل على معرفة مالك واطلاعه على الحديث ولكن حمله على النوافل دون الفرائض كما في مسألة من أكل أو شرب ناسيا في رمضان عند الإمام مالك . ثم جواب آخر وهو أنه إنما روى الحديث حتى لا يظن به أحد أنه خالف الحديث، أو أنه لا يعرف الحديث وإنما يعرف الحديث ولا يعمل به. وجواب آخر أن الراوي إذا روى الحديث

(6/367)

لا يدل ذلك على عدم نسخ الحديث وإن كان الحديث صحيحا. وجواب آخر أن ابن القاسم كان من الملازمين للإمام مالك وحفظ الموطأ فلو أن الحديث غير منسوخ لرد قول الإمام مالك .
ج1: الحديث صحيح عند أئمة الحديث جميعا ومنهم مالك بن أنس رحمه الله وليس بمنسوخ لا بعمل أهل المدينة ولا بغيره، وإنما تأوله مالك رحمه الله بحمله على وضع اليد اليمنى على اليسرى في النوافل ليستعين بذلك إذا طال قيامه فيها، ولا يفعل ذلك في الفريضة في نظره، ولذا قال: لا أعرف ذلك في الفريضة ولم يقل لا أعرف مطلقا حتى يتعارض مع روايته هذا الحديث. وإنما تأوله كما تقدم تصريحه بذلك، والصحيح أن عمل أهل المدينة ليس بحجة؛ لأنهم غير معصومين وإنما المعصوم إجماع الأمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/368)

السؤال الخامس من الفتوى رقم ( 2139 )
س5: هل وضع اليمين على الشمال فوق الصدر في الصلاة من فعل النبي صلى الله عليه وسلم أو لا؟
ج5: من السنة وضع كف اليمنى على كف اليسرى والرسغ والساعد فوق الصدر أثناء القراءة في القيام، وفي القيام أيضا بعد الرفع من الركوع إلى أن يخر ساجدا وهذا هدي رسول

(6/368)

الله صلى الله عليه وسلم وسنته العملية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/369)

الفتوى رقم ( 2399 )
س: أفتى رجل بأن الذين يضعون أيديهم على صدورهم في الصلاة بعد الرفع من الركوع مبتدعة ضلال، ويقول للناس: أرسلوا أيديكم بعد الرفع من الركوع. فهل هذا قول صحيح أو باطل؟ بينوا لنا بالدليل الصحيح تؤجروا يوم الدين.
ج: ثبت عن النبي صلى الله عليه وسلم أنه كان يضع كفه اليمنى على كفه اليسرى والرسغ والذراع، فيما بين تكبيرة الإحرام والركوع، وبعد الرفع من الركوع (1) وثبت عنه أنه قال: « صلوا كما رأيتموني أصلي » (2) ، فليس ذلك بدعة ولا ضلالة، بل هو سنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه النسائي 1 / 126 كتاب الافتتاح باب موضع اليمين من الشمال في الصلاة.
(2) صحيح البخاري الأذان (605).

(6/369)

الفتوى رقم ( 4777 )
س: أنا شاب محترم في المجتمع الذي أعيش فيه ولله الحمد، وبعد انتهائي من الدراسة في المدارس المحلية هنا في السنغال توجهت إلى الدعوة إلى الله تعالى والتعليم فأقبل الناس إلي وقبلوا التوحيد الذي أدعوهم إليه، وصاروا يعتبرون الكتاب والسنة مصدرين أساسيين بعد أن كانوا يلقونهما وراء ظهورهم. لكنهم سرعان ما بدأوا في الانسحاب إلى ما كانوا عليه من قبل؛ وذلك أنهم رأوني أصلي واضعا يدي اليمنى على اليسرى ثم أضعهما على صدري فأنكروا علي ذلك وظنوه دينا آخر غير الإسلام فحاولت بكل وسيلة إقناعهم بأن ذلك من السنة، وذكرت لهم النصوص الواردة في ذلك فلم يسمعوا. فهل ورد نص في أن الرسول صلى الله عليه وسلم صلى مرسلا يديه؟ وهل الأفضل للدعوة أن أصلي بالإرسال حتى يقبلوا التوحيد أو أستمر في الصلاة قبضا وأيأس من تلبيتهم الدعوة إلى الإسلام واستماعهم إلي؟ أفيدوني فأنا متحير في هذه المسألة جزاكم الله خيرا.
ج: السنة الثابتة عن رسول الله صلى الله عليه وسلم أنه كان يضع يده اليمنى على اليسرى فوق صدره في الصلاة سواء كانت فريضة أم نافلة، ولم يثبت عنه صلى الله عليه وسلم أنه صلى مرسلا يديه إلى جنبيه، وقد قال الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1)
__________
(1) سورة الأحزاب الآية 21

(6/370)

وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « صلوا كما رأيتموني أصلي » (1) ، لكن عليك أيها الأخ بالرفق في دعوتك لقومك. ولا تترك سنة رسول الله صلى الله عليه وسلم من أجل إعراضهم عنك. واحرص على أن تكون دعوتك إلى أصول الإسلام والإيمان ثم إلى الفروع بالحكمة والموعظة الحسنة والجدل بالتي هي أحسن، عسى أن يهدي الله بك خلقا كثيرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (605).

(6/371)


الاستعاذة والبسملة والاستفتاح - فتاوى اللجنة

الاستعاذة والبسملة والاستفتاح

(6/373)

السؤال الثاني من الفتوى رقم ( 3230 )
س2: هل دعاء الاستفتاح قبل التكبير أم بعده؟
ج2: دعاء الاستفتاح بعد تكبيرة الإحرام كما دلت على ذلك السنة الصحيحة عن رسول الله صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/374)

السؤال الأول والثاني من الفتوى رقم ( 8861 )
س1: هل تقرأ البسملة في الصلاة بالفاتحة سرا أو جهرا؟
ج1: الصحيح من أقوال العلماء أنها تقرأ قبل الفاتحة في كل ركعة من ركعات الصلوات سرا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/374)

/200
س2: هل يؤتى بدعاء الاستفتاح بين التكبير والقراءة؟
ج2: السنة أن يؤتى بدعاء الاستفتاح بين تكبيرة الإحرام وقراءة سورة الفاتحة؛ لما ثبت عن أبي هريرة رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة سكت هنيهة قبل أن يقرأ فسألته فقال:أقول: اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء والثلج

(6/374)

والبرد » (1) رواه البخاري ومسلم وهناك أدعية أخرى في الاستفتاح فارجع إليها في دواوين السنة وفي كتاب: (الكلم الطيب) لابن تيمية ، وكتاب: (الأذكار) للنووي ونحو ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 231، والبخاري 1 / 179 كتاب الأذان باب ما يقول بعد التكبير، ومسلم 1 / 419 كتاب المساجد باب ما يقال بين تكبيرة الإحرام والقراءة، وأبو داود 1 / 207 كتاب الصلاة باب السكتة عند الافتتاح والنسائي 1 / 50 كتاب الطهارة باب الوضوء بالثلج وابن ماجه 1 / 264 كتاب إقامة الصلاة باب افتتاح الصلاة.

(6/375)

السؤال الأول من الفتوى رقم ( 389 )
س1: ما الدليل على جواز إخفاء (بسم الله الرحمن الرحيم) في الصلاة الجهرية، كما أن كل سورة من القرآن مكتوب أولها (بسم الله الرحمن الرحيم) ومنها سورة الفاتحة علما بأن آياتها سبع آيات، بينما تقرأ ست فقط، نخفي بسم الله الرحمن الرحيم؟
ج1: من قال من العلماء بإخفاء (بسم الله الرحمن الرحيم) في الصلاة الجهرية بنى ذلك على قوله بأنها ليست آية من كل سورة بل هي آية من القرآن مستقلة، فصل بها بين السور، وهي بعض آية من سورة النمل، فقال إن في الإسرار بها في الصلاة

(6/375)

الجهرية تمييزا بينها وبين آيات السورة، وأيضا في الإتيان بها في قراءة السورة في الصلاة مع الإسرار بها في الجهرية جمع بين الأدلة التي ظاهرها ترك القراءة بها في الصلاة والأحاديث التي دلت على الإتيان بها أمام السورة في الصلاة مثل حديث عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يفتتح الصلاة بالتكبير والقراءة بالحمد لله رب العالمين » (1) وحديث أنس رضي الله عنه قال: « صليت خلف النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان ، فكانوا يفتتحون بالحمد لله رب العالمين، ولمسلم: لا يذكرون بسم الله الرحمن الرحيم » (2)
فحملت هذه الأحاديث على ترك الجهر بها دون تركها بالمرة جمعا بين هذه الأحاديث والأحاديث الدالة على القراءة ببسم الله الرحمن الرحيم في الصلاة.
وأما أننا نقرأ الفاتحة ست آيات فقط فغير صحيح باتفاق، فإن من اعتبر البسملة آية من كل السور حتى الفاتحة عدها آية من الفاتحة وما بعدها ست
__________
(1) أخرجه أحمد 6 / 31 و171، ومسلم 1 / 357 كتاب الصلاة ما يجمع صفة الصلاة وأبو داود 1 / 208 كتاب الصلاة باب من لم ير الجهر بـ(بسم لله الرحمن الرحيم) وابن ماجه 1 / 267 كتاب إقامة الصلاة باب افتتاح الصلاة.
(2) أخرجه أحمد 3 / 101، والبخاري 1 / 179 كتاب الأذان باب ما يقول بعد التكبير، ومسلم 1 / 299 كتاب الصلاة باب حجة من قال: لا يجهر بالبسملة، وأبو داود 1 / 207 كتاب الصلاة باب من لم يجهر بـ ( بسم الله الرحمن الرحيم )، والترمذي 2 / 15 كتاب الصلاة باب ما جاء في افتتاح القراءة بالحمد لله رب العالمين والنسائي2 / 134 كتاب الافتتاح باب ترك الجهر بـ (بسم الله الرحمن الرحيم) وابن ماجه 1 / 267 كتاب إقامة الصلاة باب افتتاح القراءة. والرواية المذكورة أخرجها مسلم 1 / 299 في الموضع المذكور.

(6/376)

آيات، ومن لم يعتبرها آية من الفاتحة عد { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (1) آية وما بعدها إلى آخر الفاتحة آية فصارت سبع آيات بدون البسملة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الفاتحة الآية 7

(6/377)

السؤال الرابع من الفتوى رقم ( 2428 )
س4: هل الرسول صلى الله عليه وسلم كان يفتتح صلاته بـ { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } (1) أو بـ { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) ؟
ج4: لا نعلم دليلا يدل على أنه صلى الله عليه وسلم كان يفتتح قراءته في الصلاة الجهرية ببسم الله الرحمن الرحيم جهرا، والذي دلت عليه الأحاديث الصحيحة أنه كان يفتتحها بالحمد لله رب العالمين جهرا ويسر التسمية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفاتحة الآية 1
(2) سورة الفاتحة الآية 2

(6/377)

السؤال الأول من الفتوى رقم ( 3230 )
س1: هل النبي صلى الله عليه وسلم كان يصلي بالبسملة أم لا؟

(6/377)

ج1: دلت السنة الثابتة أنه صلى الله عليه وسلم يقرأ البسملة في الصلاة قبل الفاتحة وقبل غيرها من السور (1) ما عدا سورة التوبة لكنه كان لا يجهر بها في الجهرية صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 6 / 302، وأبو داود 4 / 37 كتاب الحروف والقراءات.

(6/378)

السؤال الأول من الفتوى رقم ( 8541 )
س1: محل البسملة في الصلاة هل هي في كل ركعة أم في الركعة الأولى فقط؟
ج1: التسمية مشروعة في كل ركعة من الصلاة قبل الفاتحة وقبل كل سورة سوى سورة براءة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/378)

السؤال الرابع من الفتوى رقم ( 3716 )
س4: ما حكم البسملة في الصلاة فإن بعض الطلبة قال: إن الإمام مالك حرمها في الصلاة؟

(6/378)

ج4: قراءة البسملة أول الفاتحة في الصلاة في وجوبها خلاف بين الفقهاء حتى في مذهب مالك بن أنس ، والصحيح أنه يقرأ بها أول الفاتحة سرا في الصلاة الجهرية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/379)

السؤال الثاني من الفتوى رقم ( 4683 )
س2: ما حكم الجهر بالبسملة في الصلاة؟
ج2: الصحيح من أقوال العلماء أن المصلي يقرأ البسملة سرا قبل قراءة الفاتحة في كل ركعة من صلاته، سواء كانت الصلاة سرية أم جهرية، لما ثبت عن أنس بن مالك رضي الله عنه قال: « صليت مع النبي صلى الله عليه وسلم وأبي بكر وعثمان فلم أسمع أحدا منهم يقرأ بسم الله الرحمن الرحيم » (1) رواه أحمد ومسلم ، وفي لفظ: « صليت خلف النبي صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان فكانوا لا يجهرون ببسم الله الرحمن الرحيم » (2) رواه أحمد والنسائي بإسناد على شرط الصحيح.
__________
(1) أخرجه مسلم 1 / 299 كتاب الصلاة، باب حجة من قال لا يجهر بالبسلمة، والنسائي 2 / 135 كتاب الافتتاح باب ترك الجهر بـ(بسم الله الرحمن الرحيم).
(2) رواه النسائي 1 / 135 كتاب الافتتاح باب الجهر بـ(بسم الله الرحمن الرحيم).

(6/379)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/380)

السؤال السابع من الفتوى رقم ( 5634 )
س7: هل يجوز للمصلي أن يقرأ بسم الله الرحمن الرحيم بعد قراءة الفاتحة ثم يتبع بسورة أخرى في الصلاة ويكون جهرا أم سرا؟
ج7: إذا كان سيقرأ سورة بعد الفاتحة فيقرأ قبلها البسملة سرا وإذا كان سيقرأ ما تيسر من وسط سورة أو آخرها فلا تشرع له قراءتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/380)

السؤال الرابع من الفتوى رقم ( 6307 )
س4: نرى أن كلمة بسم الله الرحمن الرحيم مبدأ كل سورة في القرآن وكذلك ذكرها الله تعالى في قوله تعالى: { إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ } (1) { إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } (2) { أَلا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ } (3) الآية، هل يلزم قراءتها قبل كل سورة في الصلاة أم يكفي قراءتها مع تكبيرة الإحرام علما
__________
(1) سورة النمل الآية 29
(2) سورة النمل الآية 30
(3) سورة النمل الآية 31

(6/380)

أننا نرى أكثر الناس لا يقرأها سرا ولا جهرا بل يبدأ بأي سورة بعد الفاتحة مباشرة بدون قراءة بسم الله الرحمن الرحيم. نأمل توضيحا كاملا في هذا الباب، وهل نقرأ قبل كل سورة أم قبل الفاتحة فقط، وهل هي من القرآن أم من السنة؟
ج4: تقرأها عند قراءة كل سورة ولا تكفي قراءتها في الركعة الأولى قبل الفاتحة وهي آية من القرآن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/381)

السؤال الثالث من الفتوى رقم ( 8678 )
س3: ما حكم من نسي الاستعاذة من الشيطان الرجيم بعد انقضاء الصلاة، أو ذكر أنه لم يقل أعوذ بالله من الشيطان الرجيم وهو بالصلاة؟
ج3: الاستعاذة سنة فلا يضر تركها في الصلاة عمدا أو نسيانا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/381)

السؤال الثاني من الفتوى رقم ( 8864 )
س2: ماذا يعمل الشخص (يقول) إذا تثائب في الصلاة هل يحرك رأسه في الصلاة ليتعوذ من الشيطان الرجيم علما بأن الحركة ممنوعة في الصلاة؟
ج2: ليس من اللازم الاستعاذة من الشيطان الرجيم داخل الصلاة وخارجها أن يحرك رأسه بل يحرك لسانه فيستعيذ بالله من الشيطان الرجيم، مع العلم بأننا لا نعلم ما يدل على شرعية الاستعاذة عند التثاؤب لا في الصلاة ولا في خارجها، والحركة اليسيرة معفو عنها في الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/382)


القراءة في الصلاة - فتاوى اللجنة

القراءة في الصلاة

(6/383)

السؤال الأول من الفتوى رقم ( 5232 )
س1: يقول رسول الله صلى الله عليه وسلم: « إنما جعل الإمام ليؤتم به فإذا كبر فكبروا وإذا قرأ فأنصتوا » (1) ويقول رسول الله صلى الله عليه وسلم: « من كان له إمام فقراءته له قراءة » (2) ويقول جل شأنه: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) ويقول: رسول الله صلى الله عليه وسلم: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (4) سماحة الشيخ نريد إفادتنا عن الجمع بين هذه الأدلة، لأن بعض الناس يقولون إذا كانت الصلاة الجهرية بعد تأمين المأمومين يجوز لهم أن يقرأوا سورة الفاتحة ولو كان الإمام يجهر بالقراءة أهذا يجوز أم لا؟ وفقكم الله. وإذا كان يجوز سكوت الإمام بعد تأمين المأمومين ليقرأوا سورة الفاتحة ماذا يعني هذا لتأمينهم، ونرى في بعض الكتب أن تأمين المأمومين على قراءة سورة الفاتحة ينزل منزلة قراءتها وفقكم الله؟
ج: الصحيح من أقوال العلماء وجوب قراءة الفاتحة في الصلاة على المنفرد والإمام والمأموم في الصلاة الجهرية والسرية لصحة الأدلة الدالة على ذلك وخصوصها. وأما قوله تعالى: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (5) فعام، وكذلك قول النبي صلى الله عليه وسلم: « وإذا قرأ فأنصتوا » (6) عام في الفاتحة وغيرها. فيخصصان بحديث: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (7) جمعا بين الأدلة الثابتة، وأما حديث: « من كان له إمام
__________
(1) صحيح البخاري الأذان (689),صحيح مسلم الصلاة (414),سنن النسائي الافتتاح (921),سنن أبو داود الصلاة (603),سنن ابن ماجه إقامة الصلاة والسنة فيها (846),مسند أحمد بن حنبل (2/341),سنن الدارمي الصلاة (1311).
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (850),مسند أحمد بن حنبل (3/339).
(3) سورة الأعراف الآية 204
(4) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(5) سورة الأعراف الآية 204
(6) سنن النسائي الافتتاح (921),سنن ابن ماجه إقامة الصلاة والسنة فيها (846),مسند أحمد بن حنبل (2/376).
(7) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).

(6/384)

فقراءة الإمام له قراءة » (1) فضعيف ولا يصح ما يقال من أن تأمين المأمومين على قراءة الإمام الفاتحة يقوم مقام قراءتهم الفاتحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (850),مسند أحمد بن حنبل (3/339).

(6/385)

السؤال الثاني من الفتوى رقم ( 6837 )
س2: إذا أدرك المصلي الجماعة وكان الإمام يقرأ القرآن بعد الفاتحة في صلاة جهرية كالمغرب مثلا فهل يقرأ هو الفاتحة أم لا يقرأ؛ لقوله تعالى: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا } (1) وإذا أدرك الإمام واقفا فقرأ الحمد لله رب العالمين فقط ثم كبر الإمام فهل يركع هو الآخر أم يتم القراءة؟
ج:2 قراءة الفاتحة في الصلاة واجبة على الإمام والمنفرد والمأموم في سرية أو جهرية؛ لعموم أدلة قراءة الفاتحة في الصلاة، ومن جاء إلى الجماعة وكبر مع الإمام لزمه قراءتها فإن ركع الإمام قبل إكماله الركوع لها وجبت عليه متابعته وأجزأته تلك الركعة،كما أن من أدرك الإمام في الركوع إدراكا كاملا أجزأته تلك الركعة التي أدرك الإمام في ركوعها وذلك على الصحيح من قولي العلماء وسقطت عنه الفاتحة لعدم تمكنه من قراءتها، لحديث
__________
(1) سورة الأعراف الآية 204

(6/385)

أبي بكرة المشهور المخرج في صحيح البخاري .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/386)

السؤال الأول من الفتوى رقم ( 10314 )
س1: إذا ترك الإنسان مثلا في صلاة الظهر قراءة الفاتحة وذلك سهوا منه وليس عمدا فهل صلاته صحيحة أم لا أفتونا بارك الله فيكم وجزاكم كل خير؟
ج1: قراءة الفاتحة ركن في الصلاة بحق الإمام والمنفرد واجبة في حق المأموم مع القدرة فمن تركها ناسيا في إحدى الركعات وقعت الركعة التي بعدها عنها وعليه أن يأتي بركعة يكمل بها صلاته إذا كان إماما أو منفردا، ثم يسجد للسهو بعد التشهد وقبل السلام، أما المأموم فلا شيء عليه إذا تركها سهوا أو جهلا وهكذا لو دخل والإمام راكع فإنه يركع معه وتسقط عنه لحديث أبي بكرة الثقفي الوارد في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/386)

السؤال الثالث من الفتوى رقم ( 1500 )
س:3 إمام راتب يصلي بالناس يقتصر في جميع ركعات الصلاة على قراءة الفاتحة فقط متعمدا، يقول إن رسول الله صلى الله عليه وسلم قال للمسيء في صلاته اقرأ ما تيسر معك من القرآن، والسورة سنة والسنة لا تبطل الفرض، هل صحيح ما يقول، وكذلك إذا نسي السورة ولم يسجد لها متعمدا هل صلاته صحيحة أم لا؟
ج3: هدي رسول الله صلى الله عليه وسلم أنه إذا قرأ الفاتحة في الأوليين من صلوات الظهر والعصر والمغرب والعشاء قرأ بعدها ما تيسر، وكذلك في صلاة الفجر والجمعة والعيدين والكسوف والاستسقاء، هذا هو الذي ثبت في الأحاديث الصحيحة عنه صلى الله عليه وسلم ولا نعلم دليلا يدل على أنه اقتصر على الفاتحة فقط، والاقتصار عليها فيما ذكر خلاف هديه صلى الله عليه وسلم، ومن اقتصر عليها زاعما أن هذا هو الذي دلت عليه السنة فقد غلط وخالف السنة، وليس في حديث المسيء صلاته حجة لمن أراد الاقتصار على الفاتحة فيما ذكر؛ لأنه يعني بقوله: ثم اقرأ ما تيسر معك من القرآن أي ما تيسر من غيرها معها لدلالة الأحاديث على تعينها، وقد جاء في بعض طرقه عند أبي داود : « وكبر ثم اقرأ بأم القرآن وبما شاء الله » (1) وهذا نص في رفع الإشكال.
الوجه الثاني: أن الحديث خرج مخرج التعليم فيما وقع فيه
__________
(1) أبو داود 1 / 537 - 538 برقم (859).

(6/387)

الخطأ من الرجل خاصة فلا يحتج به على عدم وجوب غير ذلك وإلا لزم أن لا تجب النية ولا السلام ولا غير ذلك مما لم يذكر أما ترك قراءة ما زاد عن الفاتحة سهوا فلا يجب به السجود في أصح قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/388)

السؤال الخامس من الفتوى رقم ( 6592 )
س5: هل تجوز القراءة في الصلاة أن تكون القراءة الأولى سورة قصيرة أم سورة طويلة، حيث إن كثيرا من الناس يقرأ سورة قصيرة في الأولى وفي الثانية أطول منها؟
ج5: من السنة أن يقرأ في الأولى من الركعتين الأوليين بعد الفاتحة بأطول مما يقرأه في الثانية، لما روى أبو قتادة رضي الله عنه « أن النبي صلى الله عليه وسلم كان يقرأ في الظهر في الأوليين بأم الكتاب وسورتين وفي الركعتين الأخريين بأم الكتاب ويسمعنا الآية ويطول في الركعة الأولى ما لا يطول في الركعة الثانية، وهكذا في العصر، وهكذا في الصبح » (1) متفق عليه، وهذا لفظ البخاري ، وإن ساوى
__________
(1) الإمام أحمد 5 / 310 والبخاري 1 / 189 و185 (ط استانبول) ومسلم 4 / 171 وأبو داود 1 / 54.

(6/388)

بينهما أو قرأ في الثانية بأطول قليلا فلا حرج في ذلك لكونه صلى الله عليه وسلم يفعله في بعض الأحيان كما ثبت عنه صلى الله عليه وسلم أنه كان يقرأ في صلاة الجمعة بسبح والغاشية، والغاشية أطول قليلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/389)

السؤال الثالث والسادس من الفتوى رقم ( 5519 )
س: ما هي كيفية تسلسل قراءة سور القرآن في ركعات الصلاة، مثال: إذا قرأت في الركعة الأولى من صلاة العشاء أو الفجر أوائل سورة البقرة فهل يحق لي أن أقرأ بشيء من قصار السور أو العكس، أو أن أقرأ في الأولى بالغاشية وفي الثانية بألم نشرح لك صدرك؟
ج3: الذي ينبغي أن تقرأ سور القرآن في الصلاة على ترتيبها في المصحف وإن قرئ بغير ذلك كأن يقرأ سورة الغاشية في الأولى وسبح اسم ربك الأعلى في الثانية جاز، لكنه خلاف الأولى.
س6: في الصلاة الرباعية هل يكتفي الإمام بقراءة الفاتحة في الركعتين الثالثة والرابعة، وفي هذه الحالة هل هو ملزم بقراءة الفاتحة فقط، وهل عليه شيء إذا زاد عليها سورة؟ وبخصوص المأموم هل تكفيه الفاتحة في كل ركعة أم يزيد عليها بشيء من

(6/389)

سور القرآن؟
ج6: قراءة الفاتحة ركن في جميع ركعات الصلاة في حق الإمام والمنفرد واجبة في حق المأموم ويقرأ كل منهم في الركعتين الأخيرتين في الصلاة الرباعية والأخيرة في المغرب الفاتحة فقط، إلا في الظهر فيستحب له في بعض الأحيان أن يقرأ في الأخيرتين زيادة على الفاتحة بمقدارها أو ما يقارب ذلك، لأنه قد صح عن النبي صلى الله عليه وسلم من حديث أبي سعيد رضي الله عنه ما يدل على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/390)

السؤال الرابع من الفتوى رقم ( 8541 )
س4: قراءة القرآن أثناء الصلاة في الركعات الأولى (1-2) هل يجب فيه الترتيب أم لا؟ مثال: في الركعة الأولى قرأت الفاتحة والتكاثر، وفي الركعة الثانية هل أقرأ الفاتحة وما فوق التكاثر أو ما دونها.
ج4: الأفضل أن تقرأ السور التي بعد الفاتحة في الركعة الأولى والثانية بالترتيب، فإذا قرأت في الأولى سورة التكاثر فاقرأ في الثانية مما بعدها كسورة العصر والهمزة، وإن قرأت مما قبلها كالتين والزيتون ونحوها فلا بأس، ولكن الأفضل مراعاة الترتيب

(6/390)

الذي في المصحف الشريف في قراءتك خارج الصلاة وداخلها تأسيا بأصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم جميعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/391)

السؤال الثالث من الفتوى رقم ( 9191 )
س:3 ما هو القدر المناسب لقراءة الإمام في الصلاة الجهرية، علما بأنه يوجد وراءه رجال متقدمين في السن، وما هو أيضا القدر المناسب في الوقت بين الإذان والإقامة؟
ج3: ذلك مما يختلف باختلاف أحوال المصلين بالمسجد جماعة فليراع كل إمام حال جماعة مسجده لقول النبي صلى الله عليه وسلم: « أيكم أم الناس فليخفف فإن فيهم الصغير والكبير والضعيف وذا الحاجة » (1) متفق عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 271، والبخاري 1 / 170 كتاب الأذان باب تخفيف الإمام في القيام وإتمام الركوع والسجود، ومسلم 1 / 341 كتاب الصلاة باب أمر الأئمة بتخفيف الصلاة في تمام، والنسائي 2 / 94 كتاب الإمامة باب ما على الإمام من التخفيف.

(6/391)

السؤال الثاني من الفتوى رقم ( 5127 )
س2: ما حكم الدين الإسلامي في السر في الصلاة الجهرية مثل السر في الركعتين الأولين من صلاة المغرب أو العشاء؟
ج2: ثبت أن النبي صلى الله عليه وسلم كان يجهر بالقراءة في ركعتي الصبح وفي الأوليين من صلاة المغرب وصلاة العشاء فكان الجهر في ذلك سنة، والمشروع في حق أمته أن تقتدي به لقوله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) ولما ثبت عن النبي صلى الله عليه وسلم أنه قال: « صلوا كما رأيتموني أصلي » (2) وإن أسر في موضع الجهر كان تاركا للسنة ولا تبطل صلاته بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 21
(2) صحيح البخاري الأذان (605).

(6/392)

السؤال الأول من الفتوى رقم ( 10566 )
س1: ما حكم رفع الصوت في الصلاة للمنفرد وذلك في صلاة المغرب والعشاء وأداؤها قبل العمل حيث إن الدوام الرسمي للفترة المسائية والعمل كثير ولا أستطيع أداءها في العمل، فهل يجوز، علما أن هناك جماعة تصليها في نفس المسجد؟ أفيدونا عن ذلك.

(6/392)

ج1: يشرع رفع الصوت بالقرآن في الصلاة الجهرية ولو للمنفرد وأما صلاة الفرض فيجب تأديتها في المسجد جماعة مع المسلمين، ولا يجوز تأخيرها عن وقتها من أجل العمل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/394)

السؤال الثاني من الفتوى رقم ( 10751 )
س2: هل التجويد بالقرآن في الصلاة واجب أم لا مع الدليل؟
ج2 : أمر الله جل وعلا بترتيل القرآن الكريم وإعطاء كل حرف حقه فقال تعالى: { وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } (1) وكان من هدي النبي صلى الله عليه وسلم في قراءة القرآن الكريم أن قراءته كانت ترتيلا لا هذا ولا عجلة، بل قراءة مفسرة حرفا حرفا، وكان يقطع قراءته آية آية، وكان يمد عند حروف المد فيمد (الرحمن) ويمد (الرحيم) وكان يستعيذ بالله من الشيطان الرجيم في أول قراءته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المزمل الآية 4

(6/394)

السؤال الأول من الفتوى رقم ( 4276 )
س1: هل يجوز أن نقرأ آية في الصلاة بقراءات مختلفة ثابتة في ركعة واحدة كأن نقرأ مثلا: { مَالِكِ يَوْمِ الدِّينِ } (1) ملك يوم الدين إذا كان لا يجوز فما حكم من يفعل ذلك؟
ج1: الثابت عنه صلى الله عليه وسلم أنه ما كان يقرأ في صلاته لا في الفاتحة ولا في غيرها بكلمة من القرآن بقراءتين مختلفتين فيما نعلم ولم ينقل ذلك عن خلفائه الراشدين ولا عن أحد من صحابته رضوان الله عليهم أجمعين، ولا ينبغي فعل ذلك، ومن فعله واستمر عليه فقد ابتدع في الدين ما لم يشرعه الله ولا رسوله، وخالف بفعله هذا قوله عليه الصلاة والسلام: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) ، وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (3) أما الصلاة فصحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفاتحة الآية 4
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(6/394)

الفتوى رقم ( 7391 )
س: لماذا نقرأ سورة بعد الفاتحة في الركعتين الأوليين ولا نقرأها في الركعتين الأخيرتين؟
ج: نقرأ ذلك اتباعا لنبينا صلى الله عليه وسلم واقتداء به، فقد ثبت عنه

(6/394)

ذلك ولم يثبت عنه أنه يقرأ في الركعتين الأخيرتين سورة بعد الفاتحة إلا في الظهر فقد ثبت عنه صلى الله عليه وسلم من حديث أبي سعيد عند مسلم ما يدل على أنه صلى الله عليه وسلم قد يقرأ في بعض الأحيان سورة أو آيات بعد الفاتحة في الثالثة والرابعة أقل مما قرأه في الأولى والثانية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/395)

السؤال الرابع من الفتوى رقم ( 12470 )
س4: صليت الفجر وقد أميت أربعة أشخاص فقرأت في الركعة الأولى الفاتحة وبعض الآيات من أول سورة (ص)، وفي الركعة الثانية قرأت الفاتحة وأكملت الآيات من سورة (ص) أيضا، وقد نسيت آية من سورة (ص) في الركعة الثانية، فتذكرت الآية التي نسيتها بعد أن قرأت ما يقارب أربع آيات بعدها فترددت بين أن أعيد الآية أو أن أستمر في القراءة فاستمريت ولم أرجع إلى الآية التي تذكرتها، فماذا يجب علي في هذه الحالة؛ هل أعيد صلاتي، أو أن صلاتي صحيحة، وهل صلاة من خلفي صحيحة، أو يلزمهم أيضا الإعادة، وإذا لزمتنا الإعادة فهل نعيدها جماعة، أو بأفراد؟ مع العلم أنه من الصعب جمعهم حيث إن كلا منهم يسكن في مدينة.
ج: نسيانك لقراءة آية من السورة التي بعد الفاتحة لا

(6/395)

يفسد صلاتك ولا صلاة من خلفك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/396)

السؤال الأول من الفتوى رقم ( 9815 )
س1: هل يجوز للإمام قراءة القرآن في الصلاة من المصحف أم لا في غير رمضان حتى يستفيد منه الناس وذلك أثناء الصلاة الجهرية؟
ج1: تجوز قراءة القرآن في الصلاة من المصحف في رمضان وفي غيره في الفريضة وفي النافلة أثناء الصلاة الجهرية إذا دعت الحاجة إلى ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/396)

السؤال الثاني من الفتوى رقم ( 10260 )
س2: عندي أم وأخوات وبرغم تكرار تحفيظ الفاتحة لهن فإنهن لم يجدن حفظها فما حكم صلاتهن؟
ج2: قراءة الفاتحة في الصلاة ركن وعلى النساء تعلمها

(6/396)

وعلى وليهن الاستمرار في تعليمهن ما تجب معرفته في الصلاة من الفاتحة وغيرها، وإذا ضاق وقت الصلاة وعجزن عن معرفتها فيصلين حسب استطاعتهن وصلاتهن صحيحة، لعموم قوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله تعالى: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } (2) ولقوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) والعاجز عن حفظ الفاتحة يؤمر بأن يقول: سبحان الله والحمد لله والله أكبر ولا حول ولا قوة إلا بالله؛ لحديث عبد الله بن أبي أوفى رضي الله عنه قال: « جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني لا أستطيع أن آخذ من القرآن شيئا فعلمني ما يجزئني منه فقال: قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم » (4) الحديث رواه أحمد وأبو داود والنسائي وصححه ابن حبان والدارقطني والحاكم (5) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة المائدة الآية 6
(3) سورة التغابن الآية 16
(4) سنن النسائي الافتتاح (924),سنن أبو داود الصلاة (832),مسند أحمد بن حنبل (4/353).
(5) أخرجه أحمد 4 / 353، 356 وأبو داود 1 / 521 برقم (832) والنسائي 2 / 143 برقم (924)، وابن خزيمة 1 / 273 برقم (544) وابن حبان 5 / 115 برقم (1808) والحاكم 1 / 241، والبيهقي 2 / 381 والدارقطني 1 / 313-314، وعبد الرزاق 2 / 121-122 برقم (2747)، والحميدي 2 / 313 برقم (717).

(6/397)

الفتح على الإمام
السؤال الرابع من الفتوى رقم ( 6615 )
س4: في ليلة أخذت المصحف لكي أتابع الإمام في صلاة التراويح فأخذ يغلط فرديت عليه ولكنه يخطئ في جميع قراءاته ثم تركته ولم أرد على أخطائه لأنه يخطئ كثيرا فهل علي ذنب وأنا أسمعه يقرأ القرآن ويخطئ؟
ج:4 يشرع للمأموم إذا غلط إمامه أو نسي قراءته أن يفتح عليه ويلقنه الصواب في القراءة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/399)

السؤال الثاني من الفتوى رقم ( 9414 )
س3: غلط الإمام ونسي إحدى الآيات أثناء القراءة ولم يفتح عليه أحد من المصلين خلفه، وبعد مضي ما يقارب الأربع ساعات قال له أحد المصلين: إنك غلطت في الآية تلك، فهل يعيد صلاته؟
ج: يشرع لمن يصلي خلف الإمام أن يفتح عليه إذا سهى في قراءته، لكن إذا لم يفتح عليه أحد فإن صلاته صحيحة، ولا يعيدها إذا كانت الآيات الساقطة من غير الفاتحة.

(6/399)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/400)

صلاة الأبكم
السؤال الأول من الفتوى رقم ( 13314 )
س1: رجل أبكم لا يجيد القراءة ولا يحفظ الفاتحة أو قليلا من القرآن، وكما تعلم أن الفاتحة واجبة في الصلاة وهو يصعب عليه تعلمها فما عساه أن يفعل؟
ج1: يجب عليه أن يصلي حسب استطاعته فإن استطاع النطق بالفاتحة وجب عليه قراءتها ولو من المصحف أو من ورقة مكتوبة، فإن لم يستطع سبح الله وحمده وهلله وكبره بدلا من الفاتحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/400)

السؤال الأول من الفتوى رقم ( 5343 )
س1: كيف يصلي من لا يستطيع أن يتكلم ولا يسمع، أو

(6/400)

يتكلم ولا يسمع؟
ج: يصلي على قدر استطاعته لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } (2) وقوله تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ } (3) وقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة المائدة الآية 6
(3) سورة البقرة الآية 185
(4) سورة التغابن الآية 16

(6/401)

القراءة في الصلاة بغير اللغة العربية
السؤال الأول من الفتوى رقم ( 4211 )
س: هل تجوز الصلاة بلغة غير العربية؟
ج: لا تجوز الصلاة بغير اللغة العربية مع القدرة عليها، فيلزم المسلم أن يتعلم باللغة العربية من الدين ما لا يسعه جهله ومنه تعلم سورة الفاتحة والتشهد والتسميع والتحميد والتسبيح في

(6/401)

الركوع والسجود، ورب اغفر لي بين السجدتين والتسليم. أما العاجز عن اللغة العربية فعليه أن يأتي بما ذكر بلغته إلا الفاتحة فإنها لا تصح قراءتها بغير العربية وهكذا غيرها من القرآن وعليه أن يأتي بمكانها بالتسبيح والتحميد والتهليل والتكبير لحديث عبد الله بن أبي أوفى رضي الله عنه قال: « جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني لا أستطيع أن آخذ من القرآن شيئا فعلمني ما يجزئني منه فقال: قل سبحان الله والحمد لله ولا إله إلا الله، والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم » (1) الحديث رواه أحمد وأبو داود والنسائي وصححه ابن حبان والدارقطني والحاكم ، لقول الله سبحانه وتعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) إلى أن يتعلم اللغة العربية، وعليه أن يبادر بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الافتتاح (924),سنن أبو داود الصلاة (832),مسند أحمد بن حنبل (4/353).
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(6/402)

قراءة سورتين
السؤال الثامن من الفتوى رقم ( 4769 )
س8: هل يجوز للإمام أو المنفرد قراءة سورتين في ركعة من صلاة الفريضة؟
ج8: نعم يجوز ذلك لما رواه البخاري وغيره « أن رجلا من الأنصار كان يؤمهم بمسجد قباء وكان كلما افتتح سورة يقرأ بها لهم في الصلاة مما يقرأ به افتتح بـ (قل هو الله أحد) حتى يفرغ منها ثم يقرأ سورة أخرى معها، وكان يصنع ذلك في كل ركعة فكلمه أصحابه فقالوا: إنك تفتتح بهذه السورة ثم لا ترى أنها تجزئك حتى تقرأ بأخرى، فإما أن تقرأ بها وإما أن تدعها وتقرأ بأخرى فقال: ما أنا بتاركها إن أحببتم أن أؤمكم بذلك فعلت، وإن كرهتم تركتكم، وكانوا يرون أنه من أفضلهم وكرهوا أن يؤمهم غيره فلما أتاهم النبي صلى الله عليه وسلم أخبروه الخبر فقال: يا فلان ما يمنعك أن تفعل ما يأمرك به أصحابك، وما يحملك على لزوم هذه السورة في كل ركعة؟" فقال: إني أحبها، فقال: "حبك إياها أدخلك الجنة » (1) وروى البخاري أيضا عن أبي وائل قال:
__________
(1) أخرجه البخاري 1 / 188 ( تعليقا)، والترمذي 5 / 169 برقم (2901) وابن خزيمه 1 / 269 برقم (537) والحاكم 1 / 240-241، والبيهقي 2 / 61، وابن حبان 3 / 74 برقم (794) وأبو يعلى 6 / 83 برقم (3335) والخطيب في تاريخ بغداد 5 / 263 .

(6/403)

« جاء رجل إلى ابن مسعود رضي الله عنه قال: قرأت المفصل الليلة في ركعة فقال: هذا كهذ الشعر، لقد عرفت النظائر التي كان النبي صلى الله عليه وسلم يقرن بينهن، فذكر عشرين سورة من المفصل وسورتين من حاميم في كل ركعة » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 380، 412، 417،427،436، 455، 462 والبخاري 1 / 189، 6 / 101، 112، ومسلم 1 / 563 - 565 برقم (822) وأبو داود 1 / 117 برقم (1396) والنسائي 2 / 175 -176 برقم 1004 - 1006) والترمذي 2 / 422 برقم (602) وابن خزيمة 1 / 270 برقم (538) وابن حبان 6 / 341 برقم (2607) وأبو عوانة 2 / 163، والبيهقي 2 / 60، وأبو يعلى9 / 142 برقم (2225) والطحاوي في شرح معانى الآثار 1 / 345 - 346 .

(6/404)

قراءة المأموم
الفتوى رقم ( 1689 )
س: الرجل إذا حصل الإمام خاضعا في ركوع الهواء ولم يبق غير قوله (سمع الله لمن حمده)، أحد يقول: أدخل بدون الفاتحة، وأحد يقول: لازم تقرأ الفاتحة وتخلي الإمام يفوتك.
ج: من دخل والإمام راكع ثم ركع معه قبل أن يرفع فقد

(6/404)

أدرك الركعة، والأصل في ذلك حديث أبي بكرة الثقفي رضي الله عنه « أنه انتهى إلى النبي صلى الله عليه وسلم وهو راكع فركع قبل أن يصل إلى الصف فذكر ذلك للنبي صلى الله عليه وسلم فقال: زادك الله حرصا ولا تعد » (1) رواه الإمام أحمد والبخاري وأبو داود والنسائي وابن حبان ، وهذا الحديث واضح في اعتبار الركعة؛ لأن رسول الله صلى الله عليه وسلم لم يأمره بالإعادة، والأصل في التشريع هو العموم، وبهذا قال الأئمة الأربعة وجمهور أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(6/405)

السؤال الأول والثاني من الفتوى رقم ( 1752 )
س1: من فاتته الركعتان الأوليان من المغرب والعشاء وركعتي الصبح هل يقضيهن جهرا؟
ج1: من فاتته الركعتان الأوليان من المغرب والعشاء كان ما أدركه مع الإمام أول الصلاة بالنسبة له على الصحيح من أقوال العلماء، لما رواه أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم بالسكينة والوقار ولا تسرعوا فما أدركتم فصلوا وما فاتكم فأتموا » (1) ، رواه الجماعة إلا الترمذي فأمر المسبوق أن يؤدي ما فاته من ركعة أو أكثر بعد
__________
(1) صحيح البخاري الأذان (610),صحيح مسلم المساجد ومواضع الصلاة (602),سنن الترمذي الصلاة (327),سنن النسائي الإمامة (861),سنن أبو داود الصلاة (572),سنن ابن ماجه المساجد والجماعات (775),مسند أحمد بن حنبل (2/533),موطأ مالك النداء للصلاة (152),سنن الدارمي الصلاة (1282).

(6/405)

سلام إمامه وعبر عن ذلك بالإتمام فكان ما أدركه مع الإمام أول الصلاة بالنسبة له، وما فاته آخر صلاته، وعلى ذلك يقرأ في الركعة الأولى من ركعتي المغرب اللتين يؤديهما بعد سلام الإمام بالفاتحة وسورة جهرا، ويقرأ الفاتحة فقط سرا في الركعة الثانية منهما.
أما العشاء فيقرأ في الركعتين اللتين يؤديهما بعد سلام الإمام بالفاتحة فقط في كل منهما سرا؛ لأنهما الأخيرتان من صلاة العشاء بالنسبة له، أما الركعة التي فاتته من صلاة الصبح فيؤديها بالفاتحة وسورة جهرا على كل حال؛ لأنه لا سر في قراءة الصبح، ولا ينافي هذا ما ثبت في الرواية الأخرى عن أبي هريرة رضي الله عنه من قول النبي صلى الله عليه وسلم: « إذا ثوب بالصلاة فلا يسع إليها أحدكم ولكن ليمش وعليه السكينة والوقار فصل ما أدركت واقض ما سبقك » (1) فإن القضاء في للغة بمعنى الأداء والإتمام كما في قوله تعالى: { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا } (2) الآية، وقوله تعالى: { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ } (3)
__________
(1) أخرجه مالك في الموطأ 1 / 68 - 69، وأحمد 2 / 237، 238، 239، 270، 318، 386،427،452،460،472،489،532، والبخاري 1 / 218، ومسلم 1 / 420 - 421 برقم (602) وأبو داود 1 / 384 -386 برقم (572 - 573 ) والنسائي 2 / 114 - 115 برقم (861) والترمذي 2 / 149 برقم (327) وابن ماجه 1 / 255 برقم (775) وعبد الرزاق 2 / 288 برقم (3402 - 3405) والبيهقي 2 / 295، 297 - 298 وابن حبان 5 / 522 برقم (2148).
(2) سورة البقرة الآية 200
(3) سورة الجمعة الآية 10

(6/406)

الآية، فيتفق مع التعبير بالإتمام في الروايات الأخرى، ولا يصح تفسير القضاء في هذه الرواية بالمعنى الفقهي الخاص؛ لأنه اصطلاح حادث لا تفسر به نصوص الشريعة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/407)

/200
س2: هل على المأموم قراءة خلف الإمام؟
ج2: تجب قراءة الفاتحة على المصلي سواء كان إماما أو منفردا أو مأموما وسواء كانت الصلاة سرية أم جهرية، نفلا أم فرضا، سمع المأموم فيها قراءة إمامه أم لم يسمعها في أرجح أقوال العلماء لعموم حديث عبادة بن الصامت كل هذه الأحوال، وروى البخاري ومسلم عن عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « لا صلاة لمن لم يقرأ بأم القرآن » (1) فنفى الصلاة الشرعية لمن لم يقرأ بفاتحة الكتاب عموما ولم يخص منها حالا من أحوال المصلي دون حال والنفي إذا ورد في نصوص الشرع المطهر اتجه إلى الحقيقة الشرعية لا إلى كمالها إلا بدليل، ولا دليل يصرف عنها على الصحيح من أقوال العلماء.
وما استدل به الحنفية على أن المأموم لا يقرأ بفاتحة الكتاب من حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من صلى
__________
(1) أخرجه بهذا اللفظ أحمد 5 / 322، ومسلم 1 / 295 برقم (394، (35،36)) والبيهقي 2 / 374 والدارقطني 1 / 322، وأبو عوانة 2 / 124-125، 133 وابن حزم في المحلى 3 / 236.

(6/407)

خلف الإمام فقراءة الإمام قراءة له » (1) فضعيف قال ابن حجر في التلخيص: إنه مشهور من حديث جابر وله طرق عن جماعة من الصحابة كلها معلولة ولو صح لكان مخصصا بما رواه أبو داود عن عبادة بن الصامت أنه صلى خلف ابن أبي نعيم وأبو نعيم يجهر بالقراءة فجعل عبادة يقرأ بأم القرآن فلما انصرفوا من الصلاة قال لعبادة بعض من سمعه يقرأ: سمعتك تقرأ بأم القرآن وأبو نعيم يجهر قال: أجل « صلى بنا رسول الله صلى الله عليه وسلم الصلوات التي يجهر فيها بالقراءة قال فالتبست عليه القراءة فلما فرغ أقبل علينا بوجهه فقال: هل تقرؤن إذا جهرت بالقراءة" فقال بعضنا نعم إننا نصنع ذلك، قال: "فلا وأنا أقول: مالي أنازع القرآن فلا تقرأوا بشيء إذا جهرت إلا بأم القرآن » (2) فهذا عبادة راوي الحديث قرأ بها خلف الإمام لأنه فهم من كلامه صلى الله عليه وسلم أنه يقرأ بها خلف الإمام والإمام يجهر بالقراءة. وكذلك العموم في
__________
(1) أخرجه مالك في الموطأ 1 / 86 ( موقوفا)، وأحمد3 / 339، وابن ماجه 1 / 277 برقم (850)، والدارقطني 1 / 323 - 326، 333، 402 - 403 وابن أبي شيبة 1 / 376، وعبد الرزاق 2 / 136 برقم (2797) والبيهقي 2 / 159 - 161، والطحاوي في شرح معانى الآثار 1 / 217 وعبد بن حميد في المنتخب 3 / 334، برقم (1048)، وأبى نعيم في الحليه 7 / 334، والخطيب في تاريخ بغداد 1 / 337 ،10 / 340، 11 / 426، 13 / 94 وانظر نصب الراية 2 / 6 - 14 وإرواء الغليل 2 / 268برقم (500).
(2) أخرجه أحمد 5 / 313، 316، 322 وأبو داود 1 / 515 برقم (823، 824) والنسائي 2 / 141 برقم (920) والترمذي 2 / 117 برقم (311) والدارقطني 1 / 318 - 320، والبيهقي 2 / 165 - 166 والحاكم 1 / 238.

(6/408)

قوله تعالى: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وما ثبت من قوله صلى الله عليه وسلم في الحديث الصحيح: « وإذا قرأ فأنصتوا » (2) يخصص بما رواه أبو داود عن عبادة بن الصامت المتقدم فإنه نص في قراءة المأموم للفاتحة في الصلاة الجهرية والقاعدة أن الخاص إذا عارضه العام حمل العام على الخاص وخصص به جمعا بين الدليلين، وإعمالا لهما بدلا من إلغاء أحدهما، وروى مسلم وأبو داود أيضا عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من صلى صلاة لا يقرأ فيها بأم القرآن فهي خداج فهي خداج فهي خداج غير تمام » (3) قال له السائب مولى هشام بن زهرة : يا أبا هريرة إني أكون أحيانا وراء الإمام فغمز ذراعه وقال: اقرأ بها يا فارسي في نفسك. فدل جواب أبي هريرة للسائب راوي الحديث عنه على أنه فهم من الحديث
__________
(1) سورة الأعراف الآية 204
(2) أخرجه أحمد 2 / 376، 420، 4 / 415، ومسلم 1 / 304 برقم (404 (63)) وأبو داود 1 / 405برقم (604) والنسائي 2 / 141 - 142 برقم (921) وابن ماجه 1 / 276 برقم (847) والبيهقى 2 / 156، والدارقطني 1 / 327 - 331، والخطيب في تاريخ بغداد 5 / 320، والطحاوي في شرح معاني الآثار 1 / 217.
(3) أخرجه مالك في الموطأ 1 / 84 وأحمد 2 / 250، 285،487،6 / 142، ومسلم 1 / 296 برقم (395) وأبو داود 1 / 512 - 514 برقم (821) والنسائي2 / 135 - 136 برقم (909) والترمذي 5 / 200 برقم (2953) والدارقطني1 / 312، 321، والبيهقي 2 / 39، 159،، 167، 375،، وابن خزيمة 1 / 247، 253 برقم (489، 502)، وعبد الرزاق 2 / 121 برقم (2744) وابن أبى شيبة 1 / 360 والطحاوي في شرح معاني الآثار 1 / 215، وأبو عوانة 2 / 126، وابن حبان 5 / 96، 97 برقم (1794،1795)

(6/409)

قراءة المأموم لها في الصلاة لكنه رأى أن يكون ذلك سرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/410)

السؤال السادس من الفتوى رقم ( 6428 )
س:6 قراءة الفاتحة خلف الإمام في الصلاة الجهرية هل هي واجبة أم مستحبة، وكيف نقرؤها إذا علمنا بأن الأئمة هنا يتوقفون بين الفاتحة والسورة؟
ج6: تجب قراءة الفاتحة على الإمام والمأموم والمنفرد في الصلاة على الصحيح من أقوال العلماء في ذلك سواء كانت الصلاة سرية أم جهرية، وسواء كانت الصلاة فريضة أم نافلة، وسواء سكت الإمام بين قراءة الفاتحة والسورة أم لم يسكت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/410)

السؤال الثالث والرابع من الفتوى رقم ( 6914 )
س3: حين الصلاة خلف الإمام في الصلاة الجهرية يكبر الإمام تكبيرة الإحرام ويكبر بعده المأموم ويقرأ كل منهما دعاء

(6/410)

الاستفتاح سرا ثم يشرع الإمام بقراءة سورة الفاتحة، هل ينتظر المأموم الإمام حتى الانتهاء من قراءة سورة الفاتحة ثم يبدأ في القراءة، أم يقرأ المأموم سورة الفاتحة مع الإمام؟
ج3: الواجب أن يقرأ المأموم الفاتحة سواء قرأها والإمام يقرأ الفاتحة جهرا أوفي قراءة الإمام السورة، أو وقت سكتة الإمام، إن سكت بين الفاتحة والسورة، والأمر في ذلك واسع والأفضل قراءتها في السكتة إن سكت الإمام، جمعا بين الأدلة.
س4: إذا صلى شخص منفردا في الصلاة الجهرية فهل يجهر بالقراءة أو يقرأ سرا؟
ج4: السنة أن يقرأ جهرا لعدم الدليل الذي يوجب العدول عن الجهر بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/411)

السؤال السادس من الفتوى رقم ( 8148 )
س6: هناك سكتتان في الصلاة الأولى للثناء والثانية في النهاية هل هذه لقراءة الفاتحة؟ وإذا كان الجواب بالنفي فمتى نقرأ الفاتحة مع العلم أن القرآن يقول: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا } (1) ؟
ج6: ليست السكتة التي بعد تكبيرة الإحرام من أجل قراءة
__________
(1) سورة الأعراف الآية 204

(6/411)

الفاتحة فيها، ولكنها للإتيان بدعاء الاستفتاح، وكذا السكتة التي قبل الركوع ليست من أجل تمكين المأموم من قراءة الفاتحة فيها ولكنها للفصل بين القراءة والتكبير للركوع ولكن للمأموم أن يقرأ الفاتحة مع قراءة الإمام الفاتحة أو السورة وذلك مستثنى بالأحاديث من آية: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 204

(6/412)

السؤال السابع من الفتوى رقم ( 6366 )
س7: هل هناك سكتة في الصلاة بعد الفاتحة للإمام وحكم المأموم الذي لم يقرأ الفاتحة خلف الإمام؟
ج: روى أبو داود وابن ماجه « عن سمرة بن جندب رضي الله عنه أنه حفظ عن رسول الله صلى الله عليه وسلم سكتتين: سكتة إذا كبر وسكتة إذا فرغ من: فأنكر عليه عمران ، فكتبا في ذلك إلى أبي بن كعب فكان في جوابه إليهما أن سمرة قد حفظ » (2) انتهى. وبذلك تعلم مشروعية هاتين
__________
(1) أخرجه أحمد 5 / 7، 11 - 12، 15، 20، 21، 23، وأبو داود 1 / 492 - 493 برقم (777 - 780) والترمذي 2 / 31 برقم (251) وابن ماجه 1 / 275 - 276 برقم (844 - 845) والدارمي 1 / 283، والدارقطني 1 / 336، والبيهقي 2 / 196، وابن حبان 5 / 112 برقم (1807) والحاكم 1 / 215.
(2) سورة الفاتحة الآية 7 (1) { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ }

(6/412)

السكتتين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/413)

السؤال الثاني من الفتوى رقم ( 11071 )
س2: هل يجوز للرجل الذي خلف الإمام بعد أن يقرأ الإمام الفاتحة هل يجوز له أن يرفع صوته في قراءة الفاتحة والإمام يقرأ في السورة التي تلي الفاتحة؟
ج:2 يجب على المأموم قراءة سورة الفاتحة في الصلاة الجهرية والسرية ولكن يسر بها بحيث يسمع نفسه ولا يرفع صوته حتى لا يشوش على الإمام والمأمومين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/413)

السؤال الأول من الفتوى رقم ( 7870 )
س1: هل يحق للمأموم في الصلاة بعد قراءة الفاتحة بعد الإمام أن يقرأ إحدى السور القرآنية، أم يكفي الإمام عن ذلك، سواء

(6/413)

كان الإمام يقرأ جهرا أم سرا أرجو الإفادة؟
ج1: إذا كان المأموم مع الإمام في صلاة جهرية قرأ الفاتحة فقط، وإذا كان معه في صلاة لا يجهر فيها بالقراءة قرأ في الأوليين من الرباعية الفاتحة وسورة معها، أو ما تيسر من القرآن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/414)

السؤال الثاني من الفتوى رقم ( 4199 )
س2: إنني إذا كبرت مع الإمام في الصلاة وقرأت دعاء الاستفتاح والحمد وسورة بعدها وأخذ الإمام يقرأ جهرا وسهيت وأخذت أقرأ مرة ثانية دعاء الاستفتاح والحمد والسورة التي بعدها أرجو منكم أن تجيبوا على حلها جزاكم الله خيرا؟
ج2: صلاتك صحيحة، ولا حرج عليك فيما حصل منك من زيادة الاستفتاح وقراءة الفاتحة والسورة مرة أخرى سهوا، وليس عليك سجود سهو لذلك، لكونك تابعا للإمام، وعليك أن تجتهد في الإنصات والاستماع لقراءة الإمام حال جهره وتكتفي بقراءة الفاتحة فقط إذا كان الإمام يجهر بالقراءة.

(6/414)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/415)

صلاة المسبوق
السؤال الثاني والثالث من الفتوى رقم ( 9810 )
س2: هل إذا دخلت للصلاة ووجدت الجماعة قد فاتتني الركعتان الأوليان من صلاة العشاء فهل يلزمني الجهر بالقرآن في الركعتين اللتين لم ألحقهما؟
ج2: تقرأ في كل من الركعتين اللتين تقضيهما بعد سلام الإمام من صلاة العشاء الفاتحة سرا؛ لأنها آخر صلاتك على الصحيح.
س3: إذا فاتني ركعة من صلاة الفجر هل يجوز لي الجهر في الركعة الأخيرة؟
ج3: تقرأ الفاتحة وما تيسر من القرآن جهرا لا يشوش على من حولك من المصلين في قضاء الركعة التي فاتتك مع الإمام.

(6/415)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/416)

السؤال الأول من الفتوى رقم ( 9259 )
س:1 إذا أدرك المصلي الركعة الثانية فهل يقرأ في الثالثة سورة قصيرة أم لا يقرأ؟
ج: إذا أدرك المسبوق الركعة الثانية فهي بالنسبة له الأولى، وله أن يقرأ في التي بعدها سورة أو آيات أقل مما قرأ في الأولى ويكون ذلك بعد الفاتحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/416)

الحكمة من القراءة السرية والجهرية
السؤال الخامس من الفتوى رقم ( 10665 )
س5: لماذا نصلي الظهر والعصر سرا والمغرب والعشاء جهرا؟
ج5: نفعل ذلك اقتداء بالنبي صلى الله عليه وسلم فنسر فيما أسر فيه ونجهر

(6/416)

فيما جهر فيه لقول الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) الآية وقول النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (2) رواه البخاري في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 21
(2) صحيح البخاري الأذان (605).

(6/417)

السؤال الثاني من الفتوى رقم ( 5926 )
س2: إذا صليت ولم أجهر بالقراءة كصلاة الصبح أو المغرب، فما حكم صلاتي؟
ج2: الإسرار بالقراءة سنة في صلاة الظهر والعصر والركعة الأخيرة من المغرب والأخيرتين من صلاة العشاء، والجهر بالقراءة في الركعتين الأوليين من المغرب والعشاء وصلاة الفجر سنة، فمن ترك الجهر بالقراءة في الركعتين الأوليين من المغرب والعشاء وصلاة الفجر فقد ترك السنة وصلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/417)

القراءة فجر يوم الجمعة
السؤال الثاني من الفتوى رقم ( 6278 )
س2: ما حكم المداومة على القراءة بسورة خاصة فمثلا إمامنا يوم الجمعة لا يقرأ سوى: (والضحى وألم نشرح)؟
ج: السنة أن يقرأ المصلي في صبح يوم الجمعة بسورة: الم تنزيل السجدة، ويقرأ بسورة: { هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ } (1) في الركعة الثانية، ويقرأ في صلاة الجمعة بـ: (سبح، والغاشية)، وتارة بسورة الجمعة وسورة المنافقين، وتارة يقرأ في الجمعة: { هَلْ أَتَى عَلَى الْإِنْسَانِ } (2) بعد الفاتحة. أما المداومة على قراءة سورتي الضحى والانشراح كما ذكر في السؤال فهو خلاف السنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإنسان الآية 1
(2) سورة الإنسان الآية 1

(6/418)

صلاة الليل
السؤال الخامس من الفتوى رقم ( 3594 )
س5: الله تعالى يقول في القرآن الكريم وقوله حق:

(6/418)

{ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى } (1) إلى آخر الآية، وهل القراءة المذكورة في هذه الآية متعلقة بصلاة النافلة أو الفريضة؟
ج5: آية: { إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } (2) … إلى آخرها، نزلت في صلاة الليل، وقد ثبت أن النبي صلى الله عليه وسلم قال لمن أساء في صلاته: « إذا قمت إلى الصلاة فكبر ثم اقرأ ما تيسر معك من القرآن » (3) الحديث، فأمره بقراءة المتيسر من القرآن بعد تكبيرة الإحرام والمراد بذلك الفاتحة، والأمر للوجوب، والصلاة عامة للفريضة والنافلة فدل ذلك على وجوب قراءة الفاتحة في الصلاة مطلقا، وبين ذلك وأكده حديث عبادة بن الصامت أن النبي صلى الله عليه وسلم قال: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (4) رواه البخاري ومسلم وغيرهما.
__________
(1) سورة المزمل الآية 20
(2) سورة المزمل الآية 20
(3) صحيح البخاري الأذان (724),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(4) أخرجه أحمد 5 / 314، والبخاري1 / 182 كتاب الأذان باب وجوب القراءة للإمام والمأموم، ومسلم 1 / 295 كتاب الصلاة باب وجوب قراءة الفاتحة في كل ركعة، وأبو داود 1 / 217 كتاب الصلاة باب من ترك القراءة في صلاته بفاتحة الكتاب، والترمذي2 / 25 كتاب الصلاة باب لا صلاة إلا بفاتحة الكتاب، والنسائي 2 / 37 كتاب افتتاح الصلاة باب إيجاب قراءة فاتحة الكتاب في الصلاة، وابن ماجه 1 / 237 كتاب إقامة الصلاة باب القراءة خلف الإمام.

(6/419)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/420)

التأمين في الصلاة
الفتوى رقم ( 1845 )
س: إن الإسلام بني على أربعة مذاهب، وأهل نجران لا يؤمنون إذا انتهى الإمام من قراءة الفاتحة في الصلاة؛ بدعوى أنهم يعملون بمذهب الحنفية وأن المكرمي منهم لا يصلي جماعة إلا بإذن من زعيمهم علي المكرمي ؟
ج: أولا: إن الدين عند الله الإسلام، وإن أحكامه مبنية على كتاب الله وسنة رسوله صلى الله عليه وسلم وما تفرع عنهما من الأدلة، وأما أئمة المذاهب الأربعة المشهورة وغيرهم من مجتهدي العلماء المسلمين فإنهم يأخذون الأحكام من هذه الأدلة بقدر ما آتاهم الله من علم وفهم في الدين، وكل منهم يؤخذ من قوله ما أصاب فيه ويرد عليه ما أخطأ فيه من الأحكام، والذي يفصل في ذلك ويبين الخطأ من الصواب هو الكتاب والسنة وما يرجع إليهما من الأدلة الصحيحة.
ثانيا: شرع رسول الله صلى الله عليه وسلم التأمين بعد قراءة الفاتحة في

(6/420)

الصلاة بقوله وفعله، وذلك فيما رواه البخاري ومسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: « إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (1) وفيما رواه أبو داود والترمذي عن وائل بن حجر رضي الله عنه « أن رسول الله صلى الله عليه وسلم كان إذا قال: قال: (آمين) ورفع بها صوته، » (3) وعمل بذلك جمهور العلماء ومنهم الحنفية، إلا أن الحنفية لا يجهرون بالتأمين والحديث حجة عليهم في الجهر في القراءة الجهرية. ثالثا: أداء الصلوات الخمس المكتوبة مع الجماعة واجب على الصحيح من أقوال العلماء ولا يتوقف أداؤها في الجماعة على إذن من أحد من البشر لا علي المكرمي ولا غيره. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (747),صحيح مسلم الصلاة (410),سنن الترمذي الصلاة (250),سنن النسائي الافتتاح (927),سنن أبو داود الصلاة (936),سنن ابن ماجه إقامة الصلاة والسنة فيها (851),مسند أحمد بن حنبل (2/270),موطأ مالك النداء للصلاة (195),سنن الدارمي الصلاة (1246).
(2) سنن الترمذي الصلاة (248),سنن النسائي الافتتاح (932),سنن أبو داود الصلاة (932),سنن ابن ماجه إقامة الصلاة والسنة فيها (855),سنن الدارمي الصلاة (1247).
(3) سورة الفاتحة الآية 7 (2) { وَلَا الضَّالِّينَ }

(6/421)

السؤال الأول من الفتوى رقم ( 2709 )
س1: ما حكم قول: آمين، بعد قول الإمام: { وَلَا الضَّالِّينَ } (1) ؟
ج1: حكم قول: آمين، بعد قول الإمام: { وَلَا الضَّالِّينَ } (2) أنه سنة للإمام والمأموم والمنفرد، روي ذلك عن ابن عمر وابن الزبير ، وبه قال الثوري وعطاء والشافعي ويحيى بن يحيى وإسحاق
__________
(1) سورة الفاتحة الآية 7
(2) سورة الفاتحة الآية 7

(6/421)

وأبو خيثمة وابن أبي شيبة وسليمان بن داود وأصحاب الرأي، والأصل في ذلك ما رواه أبو هريرة رضي الله عنه قال: قال: رسول الله صلى الله عليه وسلم: « إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (1) متفق عليه (2) .
وروى وائل بن حجر « أن النبي صلى الله عليه وسلم كان إذا قال: قال: آمين، ورفع بها صوته » (4) ، رواه أبو داود ، ورواه الترمذي وقال: « ومد بها صوته » وقال فيه: حديث حسن.
وروى الإمام أحمد عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « إذا قال: الإمام ولا الضالين، فقولوا: آمين، فإن الملائكة تقول: آمين، والإمام يقول: آمين، فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (5) .
__________
(1) صحيح البخاري الأذان (747),صحيح مسلم الصلاة (410),سنن الترمذي الصلاة (250),سنن النسائي الافتتاح (927),سنن أبو داود الصلاة (936),سنن ابن ماجه إقامة الصلاة والسنة فيها (851),مسند أحمد بن حنبل (2/270),موطأ مالك النداء للصلاة (195),سنن الدارمي الصلاة (1246).
(2) أخرجه أحمد 2 / 459، والبخاري 1 / 187 كتاب الأذان باب جهر الإمام بالتأمين ومسلم 1 / 307 كتاب الصلاة باب التسميع والتحميد والتأمين، وأبو داود 1 / 246 كتاب الصلاة باب التأمين وراء الإمام، والنسائي 2 / 143 كتاب افتتاح الصلاة باب جهر الإمام بآمين، والترمذي 2 / 30 كتاب الصلاة باب ما جاء في فضل التأمين، وابن ماجه 1 / 277 كتاب إقامة الصلاة باب الجهر بآمين.
(3) أخرجه أحمد 4 / 316، وأبو داود 1 / 246 كتاب الصلاة باب تأمين وراء الإمام، والترمذي 2 / 27 كتاب الصلاة باب ما جاء في التأمين، والنسائي 2 / 122 كتاب افتتاح الصلاة باب رفع اليدين حيال الأذنين، وابن ماجه 1 / 278 كتاب إقامة الصلاة والسنة فيها، باب الجهر بآمين.
(4) سورة الفاتحة الآية 7 (3) { وَلَا الضَّالِّينَ }
(5) أخرجه أحمد 2 / 449، 450، ومسلم 1 / 307 كتاب الصلاة باب التسميع والتحميد والتأمين، وأبو داود 1 / 246 كتاب الصلاة باب التأمين وراء الإمام.

(6/422)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/423)

السؤال التاسع من الفتوى رقم ( 4264 )
س9: هل التأمين في الصلاة الجهرية يكون مع تأمين الإمام، أم الانتظار حتى يؤمن الإمام ثم يؤمن المأمون؟
ج9: روى أبو هريرة أن رسول الله صلى الله عليه وسلم قال: « إذا أمن الإمام فأمنوا فإن من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (1) ، وقال ابن شهاب : « كان رسول الله صلى الله عليه وسلم يقول آمين » (2) ، رواه الجماعة إلا أن الترمذي لم يذكر قول ابن شهاب ، وفي رواية: « إذا قال الإمام: فقولوا: آمين؛ فإن الملائكة تقول: آمين، وإن الإمام يقول آمين، فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (4) رواه أحمد والنسائي.
وما رواه أبو هريرة قال: « كان رسول الله صلى الله عليه وسلم إذا تلى: قال: (آمين) حتى يسمع من يليه من الصف الأول » (6) ، رواه أبو داود ، وابن ماجه ، وقال: حتى يسمعها أهل الصف الأول فيرتج بها المسجد (7) .
__________
(1) صحيح البخاري الأذان (747),صحيح مسلم الصلاة (410),سنن الترمذي الصلاة (250),سنن النسائي الافتتاح (928),سنن أبو داود الصلاة (936),موطأ مالك النداء للصلاة (195).
(2) صحيح البخاري الأذان (747),سنن أبو داود الصلاة (936),موطأ مالك النداء للصلاة (195).
(3) سنن النسائي الافتتاح (927),مسند أحمد بن حنبل (2/270),سنن الدارمي الصلاة (1246).
(4) سورة الفاتحة الآية 7 (3) { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ }
(5) سنن أبو داود الصلاة (934).
(6) سورة الفاتحة الآية 7 (5) { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ }
(7) رواه أبو داود 1 / 575 برقم (934)، وابن ماجه 1 / 278 برقم (853)، وعبد الرزاق 2 / 95، 96 برقم 2632، 2634.

(6/423)

وما رواه وائل بن حجر رضي الله عنه قال: « سمعت رسول الله صلى الله عليه وسلم قرأ: فقال: (آمين) يمد فيها صوته » (2) رواه أحمد وأبو داود والترمذي .
وبهذه الأحاديث يتضح لك أن المشروع للمأمومين أن يؤمنوا إذا قال الإمام: { وَلَا الضَّالِّينَ } (3) سواء أمن الإمام أم لم يؤمن وأن التأمين سنة في حق الجميع ولا يلزمهم مراعاة تأمين الإمام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (248),سنن ابن ماجه إقامة الصلاة والسنة فيها (855),سنن الدارمي الصلاة (1247).
(2) سورة الفاتحة الآية 7 (1) { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ }
(3) سورة الفاتحة الآية 7

(6/424)

السؤال الثاني من الفتوى رقم ( 6473 )
س2: عند قراءة الإمام الفاتحة وعند آية: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) أسمع بعضا من المأموين يقولون: استعنا بالله، فما حكم ذلك، وأرى بعضا من المصلين يتابعون الإمام بكتاب القرآن وخاصة في صلاة التهجد في ليالي رمضان المبارك فهل في ذلك شيء؟
ج2: أولا: دعاء المأموم عند قراءة الإمام: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) غير مشروع. ثانيا: المشروع للمأموم أن يتابع الإمام بقلبه ويتدبر
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 5

(6/424)

ما يسمعه لقوله تعالى: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقول النبي صلى الله عليه وسلم: « وإذا قرأ الإمام فأنصتوا » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 204
(2) مسند أحمد بن حنبل (4/415).

(6/425)


الركوع والسجود - فتاوى اللجنة

الركوع والسجود

(6/427)

السؤال الأول من الفتوى رقم ( 8595 )
س1: كيف كان النبي صلى الله عليه وسلم يركع، وهل كان يفعل شيئا بعد السلام؟
ج: كان صلى الله عليه وسلم يسوى ظهره في الركوع ويمكن كفيه من ركبتيه (1) وكان يستغفر الله ثلاثا بعد السلام، ويقول: « اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام » (2) ثم ينصرف إلى الناس ويقول: « لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلاالله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد » (3)
__________
(1) - كان يسوى ظهره في الركوع: انظر أحمد 4 / 22،23، 119، 122، 5 / 310، والبخاري 1 / 192، وابن ماجه 1 / 283 برقم (872)، وأبو يعلى 4 / 335 برقم (2447)، والطبراني في الكبير والأوسط كما في مجمع الزوائد 2 / 123، ومحمد السراج في مسنده كما في نصب الراية 1 / 374. يمكن كفيه من ركبتيه : أنظر : البخاري 1 / 192 ، 201 ، ومسلم 5 / 18 (نووي) وأبو داود 1 / 541 برقم (867) ، والنسائي 2 /185 - 187 ، الأرقام (1031- 1037- 1039) ، والترمذي 2 / 43 - 44 برقم (258 ، 259) والبيهقي 2 / 84 ، 85 .
(2) أخرجه أحمد 5 / 275، 279 -280، 6 / 62، 184، 235، ومسلم 1 / 414 برقم (591،592) وأبو داود 2 / 176برقم (1512) والنسائي 3 / 68،69 برقم (1337، 1338) والترمذي 2 / 96،98 برقم (298،300)، وابن ماجه 1 / 298،300 برقم (924، 928) والدارمي 1 / 311.
(3) أخرجه أحمد4 / 4، 5، 245، 247، 250،254،255، والبخاري 1 / 205، 8 / 142 - 143، ومسلم 1 / 414 - 416 برقم (593، 594 ) وأبو داود 2 / 173 برقم (1505 - 1507) والنسائي3 / 70 - 71 برقم (1340 - 1342 )، والدارمي 1 / 311 وعبد بن حميد في المنتخب 1 / 355 برقم (390) .

(6/428)

وقد أرشد أصحابه إلى أن يسبحوا الله ثلاثا وثلاثين، ويكبروه ثلاثا وثلاثين، ويحمدوه ثلاثا وثلاثين، ويقولون تمام المائة: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، ويقرأ آية الكرسي، وقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، بعد كل صلاة، ويستحب تكرار هذه السور الثلاث ثلاث مرات: بعد صلاة الفجر، وصلاة المغرب؛ لورود الحديث الصحيح بذلك عن النبي صلى الله عليه وسلم، كما يستحب أن يزيد بعد الذكر المتقدم بعد صلاة الفجر وصلاة المغرب قول: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحي ويميت وهو على كل شيء قدير)، عشر مرات لثبوت ذلك عن النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/429)

ما يقول إذا رفع من الركوع
الفتوى رقم ( 7332 )
س: نعرف حضرتكم أني مقيم في ديار كفر وهي إيطاليا ، وقد قدر لي المولى بإقامتي فيها فترة من الزمن، وهذا حال المسلمين، فوجدت فيها مسجدا تقام فيه صلاة الجمعة ولا تقام فيه الصلوات الخمس وذلك لظروف أنه ليس معترفا به من قبل الدولة، وذلك لأن إيطاليا يوجد فيها الفاتيكان وهو رئيس النصارى في العالم. المهم عندما دخلت المسجد لصلاة الجمعة وجدت الإمام يقول عندما يرفع من الركوع في الصلاة: ربنا ولك الحمد. فكانت غريبة علي؛ لأنه يقولها جهرا بدل سمع الله لمن حمده، فقلت له: لقد صليت كثيرا وراء علماء مسلمين فكانوا يقولون عند الارتفاع من الركوع: سمع الله لمن حمده، فمن أين أتيت بها؟ فقال لي: إنها سنة، وذكر الحديث: « من أحيا سنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (1) ، فقلت له: إنها ليست بسنة؛ لأنها لو كانت سنة لسمعتها من أهل السنة وخصوصا أنه قد من علي الله بتأدية فريضة الحج، وقد ذهبت من إيطاليا وعدت إليها في عام 1980، وقد قرأت في بعض الكتب فلم أجد ذلك، فقال لي: قد قرأتها في مختصر صحيح مسلم حديث، رقم 296، صفحة رقم 84، فنظرت معه في الحديث فقلت له: إن الحديث ما فهمته منه أنه من أحاديث الأدعية في الصلاة، فمثلا الأحاديث التي قبله تقول
__________
(1) سنن الترمذي العلم (2677),سنن ابن ماجه المقدمة (210).

(6/430)

بذلك، فقال: لا، وأصر على ذلك، وعلمت بعد ذلك أنه متبع فكر إنسان في مصر ، يعتقدون أنه المهدي المنتظر وهو الذي يصلي بهذه الكيفية، وفعلا لقد رأيت الكثير من الشباب المسلم وراء هذا الفكر، فقلت له: الذي يفصل بيننا أحد علماء المسلمين، فاتفقنا على أن نرسل إلى سماحتكم، فأرجو توضيح هذا الأمر في أقرب وقت ممكن؛ لأنه قد حدث شك عند كثير من المسلمين في صحة الصلاة وراء هذا الإمام، وهل تجوز الصلاة وراءه لو صح أن هذا لم يرد عن الرسول صلى الله عليه وسلم، وما صحة هذا القول، وهل هي بدعة أم سنة كما يزعم ذلك؟ فأرجو توضيح ذلك بالتفصيل حتى نطمئن من الصلاة وراءه، حيث إن أكثر المسلمين هنا يستفتونه في أشياء كثيرة جدا عن الإسلام، ونحن هنا ليس لنا مصدر للأحكام حتى الكتب لا يوجد إلا القليل التي لا يستطيع المسلم منا الرجوع إليها.
ج: إن حديث أبي سعيد الخدري رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع قال: ربنا لك الحمد ملء السموات والأرض » (1) الحديث المذكور هو في مختصر صحيح مسلم والمراد منه الذكر بعد الرفع من الركوع وبعد قول الإمام: سمع الله لمن حمده. وقد ورد في الصحيحين حديث
__________
(1) أخرجه أحمد 1 / 270،276، 333، 370، 4 / 353، ومسلم 1 / 347 برقم (477، 478) وأبو داود 1 / 528 - 529 برقم (846 - 847)، والنسائي2 / 195برقم (1060)،والترمذي 2 / 53 برقم (266)، وابن ماجه 1 / 284 برقم (878)، والدارمي 1 / 301، والدارقطني 1 / 342.

(6/431)

أبي هريرة رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة يكبر حين يقوم ثم يكبر حين يركع ثم يقول: سمع الله لمن حمده حين يرفع صلبه من الركعة، ثم يقول - وهو قائم -: ربنا ولك الحمد » (1) الحديث وهو في مختصر مسلم تحت رقم 274 في صفحة 78، فهذا الحديث يوضح أن المراد في حديث أبي سعيد الخدري قول: ربنا ولك الحمد، بعد أن يقول: سمع الله لمن حمده. ومن هذا يتبين أن قول: ربنا ولك الحمد، في الرفع من الركوع بدلا من: سمع الله لمن حمده - بدعة، وتحريف للأذكار في الصلاة عن مواضعها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''أخرجه أحمد 2 / 454، والبخاري 1 / 191، ومسلم 1 / 293 برقم (392 ''28'') والنسائي 2 / 233 برقم (1150)، والبيهقي 2 / 67، 93، 127.''

(6/432)

السؤال الثاني من الفتوى رقم ( 11199 )
س2: فضيلة الشيخ أنا أقول في صلاتي بعد الرفع من الركوع: سمع الله لمن حمده ربنا ولك الحمد حمدا كثيرا طيبا كما ينبغي لجلال وجهك وعظيم سلطانك، وأقول في الجلسة بين السجدتين: رب اغفر لي وارحمني وارزقني واغفر لوالدي واجبرني. وقد حاجني بعض الإخوان في هذا الدعاء، وقالوا:

(6/432)

ما دليلك عليه؟ والزيادة هذه لا تجوز. فهل هذا صحيح أرشدوني جزاكم الله خيرا؟
ج2: يشرع للمصلي بعد الرفع من الركوع أن يقول: اللهم ربنا لك الحمد ملء السموات والأرض وملء ما شئت من شيء بعد أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد، فقد ثبت ذلك عن النبي صلى الله عليه وسلم فيما أخرجه مسلم والنسائي من حديث ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم كان إذا رفع رأسه من الركوع قال: اللهم ربنا لك الحمد ملء السموات وملء الأرض » (1) ... الحديث.
ويشرع للمصلي أن يقول بين السجدتين: « رب اغفر لي وارحمني واجبرني واهدني وارزقني » (2) أخرجه النسائي وابن ماجه عن حذيفة « أن النبي صلى الله عليه وسلم كان يقول بين السجدتين: رب اغفر لي رب اغفر لي » (3) .
وفي سنن الترمذي وأبي داود وغيرهما عن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم كان يقول بين السجدتين: اللهم اغفر لي وارحمني وأجرني واهدني وارزقني » (4) .
__________
(1) صحيح مسلم الصلاة (478),سنن النسائي التطبيق (1067),مسند أحمد بن حنبل (1/276).
(2) أخرجه أبو داود برقم (874) والنسائي برقم (1665) والترمذي برقم (262) مختصرا.
(3) أخرجه أحمد 5 / 398، وأبو داود 1 / 544 برقم (874)، والنسائي 2 / 231 برقم (1145) وابن ماجه 1 / 289 برقم (897)، والدارمي 1 / 304، والبيهقي 2 / 122، والحاكم 1 / 271.
(4) سنن الترمذي الصلاة (284),سنن أبو داود الصلاة (850),سنن ابن ماجه إقامة الصلاة والسنة فيها (898).

(6/433)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/434)

السجود
الفتوى رقم ( 1427 )
س: حصل نزاع بين طائفتين فيما يبدأ به المصلي حين هويه للسجود، أيبدأ في النزول للسجود بيديه ثم ركبتيه، أم يبدأ بركبتيه ثم يديه وأيهما أفضل؟
ج: ذهب الجمهور إلى أن الأفضل أن يضع المصلي ركبتيه قبل يديه عند النزول للسجود وأن يرفع يديه عن الأرض قبل ركبتيه عند القيام للركعة التي بعد ذلك، واستدلوا بحديث وائل بن حجر قال: « رأيت رسول الله صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه وإذا نهض رفع يديه قبل ركبتيه » (1) رواه أبو داود والنسائي والترمذي وابن ماجه ، لكن في سنده شريك القاضي وقد تفرد به، وشريك ليس بالقوي فيما تفرد به، وبحديث أنس رضي الله عنه
__________
(1) رواه أبو داود برقم (838) في الصلاة باب كيف يضع يديه قبل ركبتيه، والنسائي 2 / 207 في الافتتاح باب أول ما يصل إلى الأرض من الإنسان في سجوده، والترمذي برقم (268) في الصلاة باب ما جاء في وضع الركبتين قبل اليدين في السجود.

(6/434)

« أن النبي صلى الله عليه وسلم انحط بالتكبير فسبقت ركبتاه يديه » (1) أخرجه الحاكم والبيهقي والدارقطني وقال الحاكم : هو على شرطهما ولا أعلم له علة، وقال الدارقطني : تفرد به العلاء بن إسماعيل وهو مجهول، وقال ابن أبي حاتم عن أبيه أنه منكر، وقد روي في هذا أحاديث أخرى لا تخلو من مطعن إما انقطاع أو إرسال.
وذهب آخرون إلى استحباب وضع اليدين قبل الركبتين عند الهبوط للسجود، منهم الأوزاعي ومالك وابن حزم قال ابن أبي داود : وهو قول أهل الحديث، واستدلوا بحديث أبي هريرة قال: قال: رسول الله صلى الله عليه وسلم: « إذا سجد أحدكم فلا يبرك كما يبرك البعير وليضع يديه قبل ركبتيه » (2) رواه أحمد وأبو داود والنسائي . وفي رواية « وليضع يديه ثم ركبتيه » (3) لكن في سنده مقال، وقد رجح جماعة حديث وائل بن حجر وما في معناه، ومنهم ابن القيم في كتابه زاد المعاد، ورجح آخرون حديث أبي هريرة وما في معناه، والمسألة اجتهادية والأمر فيها واسع، ولذا خير بعض الفقهاء المصلي بين الأمرين، إما لضعف الأحاديث من الجانبين وإما لتعارضها وعدم رجحان بعضهما على بعض في نظره، ونتيجة هذا: السعة والتخيير بين الهيئتين.
__________
(1) أخرجه الدارقطني 1 / 345، والبيهقي 2 / 99، والحاكم 1 / 226.
(2) أخرجه أحمد 2 / 381، وأبو داود 1 / 525 برقم (840)، والنسائي 2 / 207 برقم (1090، 1091) والترمذي 2 / 58 برقم (269)، والدارمي 1 / 303، والطحاوي في شرح معاني الآثار 1 / 254 وابن حزم في المحلى 4 / 129.
(3) مسند أحمد بن حنبل (2/381).

(6/435)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/436)

السؤال الأول من الفتوى رقم ( 7175 )
س1: رجل يصلي، إلا أن جبهته وأنفه لا يصلان الأرض في السجود، ما حكم الشرع، هل صلاته تامة وصحيحة؟
ج1: إذا كان الواقع كما ذكرت من أن جبهته وأنفه لا يصلان إلى الأرض في السجود فصلاته باطلة؛ لما ثبت من قول النبي صلى الله عليه وسلم: « أمرت أن أسجد على سبعة أعظم: الجبهة - وأشار إلى أنفه » (1) … الحديث، والأصل في الأمر الوجوب، اللهم إلا إذا كان معذورا عذرا يمنعه من وضعهما على الأرض فصلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 292، 305، والبخاري 1 / 209، ومسلم 2 / 52 والنسائي 1 / 166، والدارمي 1 / 302، والبيهقي 2 / 103، وأبو عوانة 2 / 73، 182، وابن الجارود برقم (106).

(6/436)

العذر في عدم السجود
الفتوى رقم ( 3956 )
س: أنا رجل أصابني مرض في عيوني وأجريت عملية جراحية وهذا من مدة سنة كاملة وإلى الآن لا أزال أعاني من تعب شديد عند أداء الصلاة عندما أسجد لا أستطيع السجود فوق الأرض إلا وفيه مخدة أو غيرها لأرفع رأسي عن الأصلبة، هل يجوز هذا عندما أسجد أحط مخدة أو غيرها؟ أفيدوني جزاكم الله عني خير الجزاء.
ج: إذا كان الواقع كما ذكرت فلا حرج عليك في ترك السجود، ولا داعي لوضع مخدة أو نحوها لتسجد عليها؛ لأن ذلك لا يجوز، وعلى المسلم أن يصلي على حسب حاله، فقد روى جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال لمريض صلى على وسادة فرمى بها وقال: « صل على الأرض إن استطعت وإلا فأوم إيماء واجعل سجودك أخفض من ركوعك » (1) رواه البيهقي بسند قوي، ولكن صحح أبو حاتم وقفه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البيهقي في السنن 2 / 306، والبزار 1 / 274 برقم (568 كشف الأستار)، وأبو يعلى 3 / 345 برقم (1811). وانظر مجمع الزوائد 2 / 148.

(6/437)

ما يقول في السجود
السؤال الرابع من الفتوى رقم ( 9424 )
س4: ماذا كان يقول الرسول صلى الله عليه وسلم وهو ساجد وما هو الدعاء المفضل الذي كان يقوله صلى الله عليه وسلم؟
ج4: كان يقول في سجوده: « سبحان ربي الأعلى » (1) ويقول: « اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره » (2) ويقول: « سبوح قدوس رب الملائكة والروح » (3) ويقول: « سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (4) .
__________
(1) أخرجه أحمد 5 / 382، 384، 389، 394،397، ومسلم 1 / 536، برقم (772)، وأبو داود 1 / 543 برقم (871)، والنسائي 2 / 176 - 177 برقم (1008)، 2 / 224 برقم (1133)، 3 / 225 - 226 برقم (1664 - 1665) والترمذي 2 / 48 برقم (262) وابن ماجه 1 / 287 برقم (888)، والبيهقي 2 / 309،310، وابن حبان 6 / 344 برقم (2609) والدارمي 1 / 299.
(2) أخرجه مسلم 1 / 350 برقم (483) وأبو داود 1 / 547 برقم (878) ، والبيهقي 2 / 110، وابن خزيمة 1 / 335 برقم 672 وأبو عوانة 2 / 186 ابن خبان 5 / 258 برقم (1931)، والطحاوي في شرح معاني الأثار 1 / 234.
(3) أخرجه أحمد 6 / 35، 94، 115، 148، 176،193، 200، 244، 266، ومسلم 1 / 353 برقم (487) وأبو داود 1 / 543 برقم (872)، والنسائي 2 / 191، 224 برقم (1048، 1134) وابن حبان 5 / 226 برقم (1899)، وابن خزيمة 1 / 306 برقم (606)، وعبد الرزاق 2 / 157 برقم (2884)، والبيهقي 2 / 87، 109، و ابن أبي شيبة 1 / 250، والطحاوي في شرح معاني الآثار 1 / 234، وأبو عوانه 2 / 167.
(4) أخرجه أحمد 1 / 388، 6 / 43، 49، 100، 190، والبخاري 1 / 193،199، 5 / 94، 6 / 93، ومسلم 1 / 350 برقم (484)، وأبو داود 1 / 546 برقم (877)، والنسائي 2 / 219، 220 برقم (1122، 1123)، وابن ماجه 1 / 287 برقم (889) وابن حبان 5 / 256 برقم (1929، 1930) و 14 / 324 برقم (6412)، وابن خزيمة 1 / 305 برقم (605) و 2 / 30 برقم (847)، والبيهقي 2 / 86، 109، وعبد الرزاق2 / 155 برقم (2878).

(6/438)

وقد ثبت أن النبي صلى الله عليه وسلم قال: « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) رواه مسلم وهذا الحديث يدل على شرعية الإكثار من الدعاء الطيب في السجود سواء كانت الصلاة فرضا أو نفلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 421، ومسلم 2 / 49، 50، وأبو داود برقم (875)، والنسائي 1 / 171 والبيهقي 2 / 110، وأبو عوانة 2 / 180.

(6/439)

الفتوى رقم ( 12463 )
س: لدي كتاب بمسمى: (المتجر الرابح في ثواب العمل الصالح) فقد اطلعت فيه على حديث وهو كما يلي: وخرج الحاكم عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال: « اثنتا عشرة ركعة تصليهن من ليل أو نهار وتتشهد بين كل ركعتين فإذا تشهدت في آخر صلاتك فأثن على الله عز وجل (صل) على النبي صلى الله عليه وسلم ثم اسجد واقرأ وأنت ساجد فاتحة الكتاب سبع مرات، وقل: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير (عشر مرات) ثم قل

(6/439)

اللهم إني أسألك بمعاقد العز من عرشك ومنتهى الرحمة من كتابك واسمك الأعظم وجدك الأعلى وكلماتك التامة، ثم سل حاجتك، ثم ارفع رأسك ثم سلم يمينا، وشمالا. ولا تعلموها السفهاء فإنهم يدعون بها فيستجابون » .
فعليه أفيد فضيلتكم أنني أطلعت رجلا من الطلبة، وقال لي لا يجوز قراءة القرآن في الركوع ولا في السجود وإنني أعتقد أن ذلك يكون بالفروض وليس بالنوافل، فعليه أرجو وأكرر رجائي بالتكرم بإفادتي عما أشرنا إليه كما أرجو التكرم بإفادتي عن هذا الكتاب هل يعتبر من صحاح الأحاديث أو فيه أحاديث ضعيفة مع علم فضيلتكم أنه مكتوب على الغلاف الخارجي "من تحقيق عبد الملك بن دهيش " هذا والله يحفظكم؟
ج: الحديث المذكور أخرجه الحاكم (1) وأورده الحافظ المنذري في الترغيب والترهيب وقال: تفرد به عامر بن خداش النيسابوري ، قال: وقال شيخنا الحافظ أبو الحسن كان صاحب مناكير، وقد تفرد به عن عمر بن هارون البلخي ، وهو متروك متهم، أثنى عليه ابن مهدي وحده. وبهذا تعرف أن الحديث ضعيف من جهة الإسناد. هذا وقد دلت الأحاديث الصحيحة على النهي عن قراءة القرآن في السجود؛ فيكون الحديث ضعيفا أيضا من جهة المتن، فلا يجوز العمل به لعدم صحته ومخالفته
__________
(1) رواه ابن الجوزي في الموضوعات 2 / 142، والبيهقي في الدعوات الكبير كما في نصيب الراية 2 / 272، ورواه الحاكم كما في الترغيب والترهيب كتاب النوافل باب الترغيب في صلاة الحاجة.

(6/440)

للأحاديث الصحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/441)

السؤال الثالث من الفتوى رقم ( 7921 )
س3: علمنا بأنه لا يجوز قراءة القرآن في السجود، ولكن هناك بعض الآيات تشتمل على الدعاء مثل قوله تعالى: { رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا } (1) الآية، فما حكم الإتيان بمثل هذه الأدعية الواردة في القرآن في حالة السجود؟
ج3: لا بأس بذلك إذا أتى بها على وجه الدعاء لا على وجه التلاوة للقرآن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 8

(6/441)

السؤال الثاني من الفتوى رقم ( 9044 )
س2: في الجلسة بين السجدتين في الصلاة إذا دعا الإنسان بدعاء غير قول: (رب اغفر لي وارحمني واهدني...) إلخ، فقال:

(6/441)

(رب اغفر لي ولوالدي)، أو أي دعاء آخر، هل ذلك يخل بالصلاة، كذلك إذا سها الفرد في صلاته وقام بتكرار الفعل الذي يرى بأنه نسيه؛ كأن يصلي الفرد مع الإمام وبعد الانتهاء من قراءة الفاتحة حدث أن تحير المأموم في: هل قرأ الفاتحة أم لا، وبعد ذلك قام بقراءتها، فما حكم ذلك، وهل السجود للسهو يكفي؟
ج2: أولا: الأفضل أن يأتي بالدعاء بين السجدتين كما ورد، فإن زاد أو نقص فيه لم تبطل صلاته.
ثانيا: لا تبطل صلاته بتكرار الفعل سهوا، سواء كان إماما أو منفردا أو مأموما، وعليه سجود السهو إن كان إماما أو منفردا أو مسبوقا، أما إن كان مأموما من أول الصلاة فليس عليه سجود السهو ويتحمل ذلك عنه الإمام، كأن يكرر الركوع أو السجود سهوا، أما تكرار الفاتحة سهوا فلا يلزمه بذلك سجود السهو.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/442)

ما يقال في سجود السهو والتلاوة
السؤال الأول والثاني من الفتوى رقم ( 10518 )
س1،2: ماذا يقول المصلي عندما يسجد للسهو في صلاته؟ وماذا يقول المصلي عندما يسجد لسجدة القرآن الكريم؟
ج: يقول الساجد في سجود السهو والتلاوة مثل ما يقول في سجوده في صلاته: (سبحان ربي الأعلى)، والواجب في ذلك مرة واحدة، وأدنى الكمال ثلاث مرات، ويستحب الدعاء في السجود بما يسر الله من الأدعية الشرعية المهمة؛ لقول النبي صلى الله عليه وسلم « أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (1) وقوله صلى الله عليه وسلم: « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (2) رواهما مسلم في صحيحه، وكان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: « سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (3) متفق عليه من حديث عائشة رضي الله عنها، وكان صلى الله عليه وسلم يقول أيضا في الركوع والسجود: « سبوح قدوس رب الملائكة والروح » (4) أخرجه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1326).
(2) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(3) صحيح البخاري الأذان (761),صحيح مسلم الصلاة (484),سنن النسائي التطبيق (1122),سنن أبو داود الصلاة (877),سنن ابن ماجه إقامة الصلاة والسنة فيها (889),مسند أحمد بن حنبل (6/190).
(4) صحيح مسلم الصلاة (487),سنن النسائي التطبيق (1134),سنن أبو داود الصلاة (872),مسند أحمد بن حنبل (6/149).

(6/443)

الجلوس بين السجدتين
السؤال العاشر من الفتوى رقم ( 8966 )
س10: كيف تكون هيئة الجلوس بين السجدتين أثناء الصلاة هل يجلس المصلي على مقعدته ملامسة للأرض ورجله اليسرى تحت ساقه الأيمن أم كيف؟ كما أرجو توضيح كيفية الجلوس للتشهد الأول وكذلك التشهد الأخير وليكن بالتفصيل؟
ج10 : السنة أن يفترش رجله اليسرى ويجلس عليها بين السجدتين ناصبا قدمه اليمنى، وهكذا في التشهد الأول، أما التشهد الأخير، فالسنة فيه التورك؛ وهو أن يدخل قدمه اليسرى تحت ساقه اليمنى ويجلس على مقعدته، وهذا كله مستحب، ولو تورك المصلي في التشهد الأول وافترش في التشهد الأخير لم تبطل صلاته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/444)

جلسة الاستراحة
السؤال الثالث من الفتوى رقم ( 4830 )
س3: جلسة الاستراحة يجلسها الإمام فقط والمأمومون يقومون هل يجوز أم لا؟
ج: جلسة الاستراحة من سنن الصلاة للإمام والمأموم والمنفرد، ومتابعة الإمام واجبة وسبقه حرام، فالواجب على المأموم إذا جلس إمامه جلسة الاستراحة أن يجلسها حتى لا يسبق إمامه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/445)

السؤال الأول من الفتوى رقم ( 1272 )
س1: هل جلسة الاستراحة عند القيام من الركعة الأولى للثانية والقيام من الثالثة للرابعة في الصلاة واجبة في الصلاة أو سنة مؤكدة؟
ج1: اتفق العلماء على أن جلوس المصلي بعد رفعه من السجدة الثانية من الركعة الأولى والثالثة وقبل نهوضه إلى الثانية والرابعة ليس من واجبات الصلاة ولا من سننها المؤكدة، ثم اختلفوا بعد ذلك هل هو سنة فقط أو ليس من هيئات الصلاة

(6/445)

أصلا، أو يفعلها من احتاج إليها لضعف من كبر سن أو مرض أو ثقل بدن، فقال الشافعي وجماعة من أهل الحديث: إنها سنة، وهي إحدى الروايتين عن الإمام أحمد ؛ لما رواه البخاري وغيره من أصحاب السنن عن مالك بن الحويرث أنه « رأى النبي صلى الله عليه وسلم يصلي، فإذا كان في وتر من صلاته لم ينهض حتى يستوي قاعدا » (1) . ولم يرها أكثر العلماء؛ منهم: أبو حنيفة ومالك ، وهي الرواية الأخرى عن أحمد رحمهم الله؛ لخلو الأحاديث الأخرى عن ذكر هذه الجلسة، واحتمال أن يكون ما ذكر في حديث مالك بن الحويرث من الجلوس كان في آخر حياته عندما ثقل بدنه صلى الله عليه وسلم أو لسبب آخر، وجمعت طائفة ثالثة بين الأحاديث بحمل جلوسه صلى الله عليه وسلم على حالة الحاجة إليه، فقالت: إنها مشروعة عند الحاجة دون غيرها، والأظهر هو أنها مستحبة مطلقا وعدم ذكرها في الأحاديث الأخرى لا يدل على عدم وجودها، ويؤيد القول باستحبابها أمران:
أحدهما: أن الأصل في فعل النبي صلى الله عليه وسلم أنه يفعلها ليقتدى به.
والأمر الثاني ثبوت هذه الجلسة في حديث أبي حميد الساعدي الذي رواه أحمد وأبو داود بإسناد جيد، وفيه أنه وصف صلاة النبي
__________
(1) أخرجه البخاري 2 / 249 في صفة الصلاة باب من استوى قاعدا في وتر من صلاته ثم نهض، وأبو داود برقم (844) في الصلاة باب النهوض في الفرد، والترمذي رقم (378) في الصلاة باب ما جاء كيف النهوض من السجود، والنسائي 2 / 233 -234 في الافتتاح باب الاستواء للجلوس عند الرفع من السجدتين.

(6/446)

صلى الله عليه وسلم في عشرة من الصحابة رضي الله عنهم فصدقوه في ذلك (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم بحمد الله المجلد السادس من فتاوى اللجنة الدائمة
ويليه - بإذنه سبحانه - المجلد السابع
وأوله: التشهد الأول
__________
(1) أخرجه أحمد 5 / 424، والبخاري 1 / 201، وأبو داود 1 / 467-468 برقم (730-731) وفيه تصديق الصحابة المذكور، والترمذي 2 / 46 برقم (260).

(6/447)


التشهد الأول - فتاوى اللجنة

التشهد الأول

(7/5)

السؤال الثامن من الفتوى رقم ( 6366 )
س8: هل التشهد الذي نقرؤه في الصلاة هو الذي قاله رسول الله صلى الله عليه وسلم وهو ساجد عند سدرة المنتهى في المعراج؟
ج8: عن ابن مسعود رضي الله عنه قال: علمني رسول الله صلى الله عليه وسلم التشهد كفي بين كفيه كما يعلمني السورة من القرآن: « التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله » (1) رواه الجماعة وفي لفظ أن النبي صلى الله عليه وسلم قال: « إذا قعد أحدكم في الصلاة فليقل التحيات لله.. » (2) ، وذكره، وفيه عند قوله: « وعلى عباد الله الصالحين » (3) - « فإنكم إذا فعلتم ذلك فقد سلمتم على كل عبد لله صالح في السماء والأرض » (4) وفي آخره: « ثم يتخير من المسألة ما شاء » (5) متفق عليه. ولأحمد من حديث أبي عبيدة عن أبيه عبد الله بن مسعود رضي الله عنه قال: علمه رسول الله صلى الله عليه وسلم التشهد وأمره أن يعلمه الناس "التحيات لله" (6) وذكره، قال الترمذي : حديث ابن مسعود أصح حديث في التشهد، والعمل عليه عند أكثر أهل العلم من الصحابة والتابعين.
__________
(1) ''أخرجه أحمد 1 / 422، والبخاري 7 / 135، 136، ومسلم 1 / 301 برقم (402 ''59'') والنسائي 2 / 241 برقم (1171) .''
(2) صحيح البخاري الدعوات (5969),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),مسند أحمد بن حنبل (1/428).
(3) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن الترمذي النكاح (1105),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن ابن ماجه إقامة الصلاة والسنة فيها (899),مسند أحمد بن حنبل (1/428),سنن الدارمي الصلاة (1340).
(4) صحيح البخاري الجمعة (1144),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن ابن ماجه إقامة الصلاة والسنة فيها (899),مسند أحمد بن حنبل (1/428),سنن الدارمي الصلاة (1340).
(5) صحيح مسلم الصلاة (402),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).
(6) مسند الإمام أحمد 1 / 376 .

(7/6)

وقال أبو بكر البزار هو أصح حديث في التشهد. قال: وقد روي من نيف وعشرين طريقا، وممن جزم بذلك البغوي في شرح السنة انتهى.وبهذا تعلم أن هذه الصفة هي أصح ما ثبت عن رسول الله صلى الله عليه وسلم.
وأما كونه صلى الله عليه وسلم أتى بالتشهد وهو ساجد عند سدرة المنتهى ليلة المعراج فلا نعلم له وللسجود في ذلك المكان ليلة المعراج أصلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/7)

السؤال الثالث من الفتوى رقم ( 6363 )
س3: صليت وتركت جلوس الوسط متعمدا ولم أسجد للسهو واستغفرت الله بعد السلام فهل صلاتي صحيحة؟
ج3: صلاتك غير صحيحة؛ لأنك تركت واجبا من واجبات الصلاة عمدا وهو التشهد الأول في أصح قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/7)

السؤال الأول من الفتوى رقم ( 9414 )
س1: بينما نحن نؤدي صلاة العصر جماعة في الركعة الثانية قام الإمام بعد السجود دون الجلوس للتشهد الأول (ناسيا) وبدأ الركعة الثالثة ورد عليه بعض المصلين خلفه (سبحان الله) لكن الإمام واصل صلاته وقبل التسليم في التشهد الأخير سجد سجدتي السهو، قال بعد أن فرغ من الصلاة أن التشهد الأول سنة وليس بركن ولا ينبغي الجلوس له في حالة النسيان، فما حكم ذلك؟
ج: التشهد الأول في الصلاة واجب من واجباتها في أصح قولي العلماء؛ لأن النبي صلى الله عليه وسلم كان يفعله ويقول: « صلوا كما رأيتموني أصلي » (1) ولما تركه سهوا سجد للسهو، ومن تركه عمدا بطلت صلاته، ومن تركه نسيانا جبره بسجود السهو قبل السلام من الصلاة إذا كان إماما أو منفردا وما عمله الإمام فهو صحيح لأن النبي صلى الله عليه وسلم لما ترك التشهد الأول ناسيا سجد للسهو متفق على صحته من حديث عبد الله بن بجينة رضي الله عنه (2) (3)
__________
(1) صحيح البخاري الأذان (605).
(2) أخرجه أحمد 5 / 346، والبخاري 2 / 65، 67، 7 / 226، ومسلم 1 / 399 برقم (570)، وأبو داود 1 / 626 برقم (1034) والنسائي2 / 244، 3 / 19، 20، 34 برقم (1177، 1178، 1222، 1223، 1261 )، والترمذي 2 / 235 برقم (391) وابن ماجه 1 / 381 برقم (1206، 1207) .
(3) ''أخرجه أحمد 1 / 422، والبخاري 7 / 135، 136، ومسلم 1 / 301 برقم (402 ''59'') والنسائي 2 / 241 برقم (1171) .''

(7/8)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/9)

السؤال الثالث من الفتوى رقم ( 9217 )
س3: صليت مع الإمام في الرباعية، وفي التشهد الأول تأخر الإمام في الجلوس فأتممت التشهد كالتشهد الأخير في الصلاة ما حكم صلاتي وماذا أفعل هل أعيد التشهد أم أصمت أم هناك دعاء معين أدعو به؟
ج3: صلاتك صحيحة وتشهدك الأول مشروع اقتداء بإمامك وتأتي فيه بالتشهد والصلاة على النبي صلى الله عليه وسلم وتسكت حتى ينهض الإمام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/9)

السؤال الأول من الفتوى رقم ( 6035 )
س1: عن ابن مسعود رضي الله عنه قال: « علمني رسول الله صلى الله عليه وسلم وكفي بين كفيه التشهد، كما يعلمني السورة من القرآن: التحيات لله والصلوات والطيبات السلام عليك أيها النبي » (1) ... الخ وهو بين ظهرانينا، فلما قبض قلنا: السلام
__________
(1) صحيح البخاري الاستئذان (5910).

(7/9)

على النبي صلى الله عليه وسلم فكثير من الناس يقولون هذه الصيغة الأخيرة ويأمرون بها.
ج1: صفة التشهد الذي كان يقوله رسول الله صلى الله عليه وسلم في صلاته ويأمر أصحابه بها هي ما أخرجه الشيخان في الصحيحين عن عبد الله بن مسعود رضي الله عنه قال: « علمني رسول الله صلى الله عليه وسلم كفي بين كفيه كما يعلمني السورة من القرآن التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله » (1) وهذا هو الأصح لأن النبي صلى الله عليه وسلم علمه أصحابه ولم يقل إذا مت فقولوا السلام على النبي..
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''أخرجه أحمد 1 / 422، والبخاري 7 / 135، 136، ومسلم 1 / 301 برقم (402 ''59'') والنسائي 2 / 241 برقم (1171) .''

(7/10)

السؤال الأول من الفتوى رقم ( 8571 )
س1: في التشهد هل يقول الإنسان السلام عليك أيها النبي أم يقول السلام على النبي لأن عبد الله بن مسعود رضي الله عنه قال كنا نقول قبل وفاة النبي صلى الله عليه وسلم السلام عليك أيها النبي وبعد موته صلى الله عليه وسلم كنا نقول السلام على النبي؟
ج1: الصحيح أن يقول المصلي في التشهد السلام عليك أيها النبي ورحمة الله وبركاته، لأن هذا هو الثابت في الأحاديث

(7/10)

وأما ما روي عن ابن مسعود رضي الله عنه في ذلك إن صح عنه فهو اجتهاد من فاعله لا يعارض به الأحاديث الثابتة، ولو كان الحكم يختلف بعد وفاته عنه في حياته لبينه لهم صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/11)

السؤال الأول من الفتوى رقم ( 9810 )
س1: إذا دخلت والجماعة في آخر صلاة المغرب ولم ألحق إلا الركعة الأخيرة فهل أقوم لإكمال الركعتين مرة واحدة أو أفصل بينهما بتشهد وهل أقرأ الفاتحة وما تيسر من القرآن جهرا أو أخفي؟
ج1: أولا: تقرأ التشهد الأول في الركعة الأولى من الركعتين اللتين تقضيهما بعد سلام الإمام. ثانيا: تقرأ في الركعة الأولى منهما الفاتحة وما تيسر معها من القرآن جهرا وتقرأ في الركعة الثانية منهما بالفاتحة فقط سرا وتأتي بالتشهد الأخير بعد الركعة الثانية منهما ثم تسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/11)

السؤال الثالث من الفتوى رقم ( 11071 )
س3: هل يجوز للإمام إذا قرأ التشهد الأول، وانتهى وسمع المأمومين خلفه يرفعون أصواتهم بالتحيات ولم يكملوها هل يجوز للإمام الوقوف أم ينتظرهم؟
ج3: يجلس الإمام في التشهد الأول بمقدار ما يكفيه ذلك، والأفضل أن يصلي على النبي صلى الله عليه وسلم بعد قراءة التشهد ثم يقوم للثالثة وفي ذلك كفاية لإدراك من خلفه قراءة التشهد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/12)

السؤال الأول من الفتوى رقم ( 4927 )
س1: هل الدعاء خلف الصلاة على النبي صلى الله عليه وسلم في التشهد الأول واجب أم سنة؟
ج1: لا يشرع له الدعاء في التشهد الأول، وإنما يشرع في التشهد الثاني بعد الصلاة على النبي صلى الله عليه وسلم كما جاء في الأحاديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/12)

الصلاة على النبي صلى الله عليه وسلم في التشهد
السؤال الرابع من الفتوى رقم ( 6744 )
س4: نسأل في الصلاة على النبي صلى الله عليه وسلم في التشهد الأول.. هل إذا قلت أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله.. هل أنهض قائما أم أقول اللهم صل على محمد وعلى آل محمد؟
ج4: الصلاة على النبي صلى الله عليه وسلم واجبة عقب التشهد في الركعة الأخيرة من كل صلاة، أما الركعة الثانية من الصلاة الثلاثية أو الرباعية فيسن الصلاة على النبي صلى الله عليه وسلم بعد الشهادتين لعموم الأحاديث الآمرة بالصلاة على النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/13)

السؤال الثاني من الفتوى رقم ( 7917 )
س2: ما هي صفة الصلاة على النبي صلى الله عليه وسلم في التشهد الأول في الصلاة الرباعية والثلاثية أفتونا جزاكم الله خيرا؟
ج2: هي كما في التشهد الأخير لعموم الأحاديث الواردة في ذلك، ومنها ما رواه الإمام مسلم وأحمد والنسائي رحمهم الله

(7/13)

عن أبي مسعود الأنصاري رضي الله عنه أنه قال: « أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة فقال له بشير بن سعد : أمرنا الله أن نصلي عليك فكيف نصلي عليك؟ قال: فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله، ثم قال رسول الله صلى الله عليه وسلم: قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم » (1) وفي الصحيحين عن كعب بن عجرة رضي الله عنه أن النبي صلى الله عليه وسلم لما سألوه عن كيفية الصلاة عليه قال: « قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد » (2)
__________
(1) أخرجه أحمد 4 / 118، 5 / 274، والبخاري 6 / 27، 7 / 157، ومسلم 1 / 305، 306 برقم (405، 407) والنسائي 3 / 45، 47-49 برقم (1285، 1286، 1290، 1291، 1293 )، والترمذي 5 / 359 برقم (3220)، والبيهقي 2 / 146، 147، وابن أبي شيبة 2 / 507 - 508 .
(2) أخرجه أحمد 4 / 241، والبخاري 6 / 27، 7 / 156، ومسلم 1 / 305، برقم (406)، والنسائي 3 / 47، 48، برقم (1287-1289) ، والترمذي 2 / 352، برقم (483)، والبيهقي 2 / 148، وابن أبي شيبة 2 / 507 .

(7/14)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/15)

السؤال الثاني من الفتوى رقم ( 2232 )
س2: إذا صلى المصلي ركعتين كصلاة الصبح مثلا فهل يفترش أو يتورك عند جلوسه للتشهد؟
ج2: التورك في تشهد الصلاة الثنائية فريضة كانت أم نافلة أو افتراش اليسرى والجلوس عليها فيه، من المسائل الاجتهادية التي اختلف فيها الفقهاء، فمنهم من قال: يفترش اليسرى ويجلس عليها وينصب اليمنى، عملا بحديث وائل بن حجر رضي الله عنه أنه « رأى النبي صلى الله عليه وسلم يصلي فسجد ثم قعد فافترش رجله اليسرى » (1) رواه أحمد وأبو داود والنسائي والترمذي وقال حديث حسن صحيح، وبحديث رفاعة بن رافع رضي الله عنه أن النبي صلى الله عليه وسلم قال للأعرابي: « إذا سجدت فمكن لسجودك فإذا جلست فاجلس على رجلك اليسرى » (2) رواه الإمام أحمد وبحديث أبي حميد رضي الله عنه
__________
(1) أخرجه أحمد 4 / 316 -318، وأبو داود 1 / 465، 587 برقم (726، 957) والنسائي 2 / 126، 3 / 35، 37 برقم (889، 1264، 1265، 1268 )، والترمذي 2 / 86 برقم (292) والدارمي 1 / 314-315، وابن حبان 5 / 170، 172 برقم (1860، 1945 ).
(2) أخرجه أحمد 4 / 340، وأبو داود برقم (859) والنسائي 1 / 161، 194 والحاكم 1 / 242 .

(7/15)

« أن رسول الله صلى الله عليه وسلم جلس - يعني للتشهد - وافترش رجله اليسرى وأقبل بصدور اليمنى على قبلته » (1) الحديث أخرجه الترمذي وقال حسن صحيح من حديث أبي حميد ، وبحديث أبي الجوزاء عن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يفتتح الصلاة بالتكبير والقراءة بالحمد لله رب العالمين » (2) إلى أن قالت: « وكان يفرش رجله اليسرى وينصب رجله اليمنى » (3) الحديث رواه أحمد ومسلم وأبو داود وأعل ابن عبد البر هذا الحديث بالإرسال، قال: إن أبا الجوزاء لم يسمع من عائشة رضي الله عنها.
وهذه الأحاديث وإن كانت مطلقة إلا أن حديث أبي حميد الساعدي رضي الله عنه في صفة صلاة النبي صلى الله عليه وسلم قيد هذا الإطلاق فإنه فرق بين الجلوس للتشهد في الركعة الأخيرة من الرباعية، وبين الجلوس له في الثانية، فذكر التورك في جلوس الرابعة، وافتراش اليسرى ونصب اليمنى في جلوس الثانية، ونص حديث أبي حميد الساعدي قال: وهو في نفر من أصحاب رسول الله صلى الله عليه وسلم: « كنت أحفظكم لصلاة رسول الله صلى الله عليه وسلم، رأيته إذا كبر جعل يديه حذاء منكبيه، وإذا ركع أمكن يديه من ركبتيه ثم هصر ظهره، فإذا رفع رأسه استوى حتى يعود كل فقار مكانه، فإذا سجد وضع يديه غير مفترش ولا قابضهما، واستقبل بأطراف أصابع رجليه القبلة، فإذا كان في الركعتين جلس على رجله اليسرى ونصب اليمنى، فإذا جلس في الركعة الأخيرة قدم رجله اليسرى ونصب الأخرى وقعد على مقعدته » (4) (5)
__________
(1) أخرجه أبو داود 1 / 591 برقم (967)، والترمذي 2 / 87 برقم (293) .
(2) صحيح مسلم الصلاة (498),سنن أبو داود الصلاة (783),مسند أحمد بن حنبل (6/31),سنن الدارمي الصلاة (1236).
(3) أخرجه أحمد 6 / 31 و171، ومسلم 1 / 357 كتاب الصلاة ما يجمع صفة الصلاة وأبو داود 1 / 208 كتاب الصلاة باب من لم ير الجهر بـ(بسم لله الرحمن الرحيم) وابن ماجه 1 / 267 كتاب إقامة الصلاة باب افتتاح الصلاة.
(4) صحيح البخاري الأذان (794).
(5) أخرجه أحمد 5 / 424، والبخاري 1 / 201، واللفظ له، وأبو داود برقم (730) والترمذي 2 / 105 - 107، وابن ماجه برقم (1061 )، والدارمي 1 / 313-314، والبيهقي 2 / 72، 137 .

(7/16)

رواه البخاري وجاء في رواية عنه رواها الخمسة إلا النسائي وصححها الترمذي : « حتى إذا كانت الركعة التي تنقضي فيها الصلاة أخر رجله اليسرى وقعد على شقه متوركا، ثم سلم » (1) قالوا: صدقت هكذا صلى رسول الله صلى الله عليه وسلم؛ فدل ذلك على التورك في الجلوس للتشهد في الرابعة، وفي حكمها الثالثة من المغرب، وما سوى ذلك من الجلوس فهو على ما قضت به النصوص من افتراش اليسرى والجلوس عليها ونصب اليمنى، سواء في ذلك الجلوس في الثانية للتشهد في الثنائية وفي التشهد الوسط من الثلاثية والرباعية وبين السجدتين.
وقال الشافعي وجماعة: يتورك في جلوس التشهد في الصلاة الثنائية، سواء كانت فريضة كالصبح أم نافلة، لكونه في الركعة الأخيرة من صلاته، فيشمله عموم قول أبي حميد الساعدي رضي الله عنه: « حتى إذا كانت الركعة التي تنقضي فيها الصلاة أخر رجله اليسرى وقعد على شقه متوركا ثم سلم » (2) وحملوا أحاديث افتراش اليسرى ونصب اليمنى على الجلوس في التشهد الأول من الصلاة الرباعية والثلاثية وعلى الجلوس بين السجدتين جمعا بين الأدلة، لكن الراجح الأول لمطابقته لظاهر
__________
(1) انظر هذه الرواية في النسائي 3 / 34 برقم ( 1262) .
(2) أخرجه أحمد 5 / 424، والبخاري 1 / 201، واللفظ له، وأبو داود برقم (730) والترمذي 2 / 105 - 107، وابن ماجه برقم (1061 )، والدارمي 1 / 313-314، والبيهقي 2 / 72، 137 .

(7/17)

الأحاديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(7/18)

التكبير في الصلاة
السؤال الأول من الفتوى رقم ( 10505 )
س1: إن الإنسان الذي يصلي ويكبر عند نزوله في السجود والذي يكبر مع نزوله في السجود أيهما أفضل في السنة؟
ج1: المشروع في التكبيرات في الصلاة عند الانتقال من ركن إلى ركن أن يكون التكبير بينهما، فيبدأ التكبير عند بداية الانتقال من الركن إلى نهاية الانتقال منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/18)

الفتوى رقم ( 3655 )
س: أفتونا يرحمكم الله عن كيفية أداء تكبيرات الصلاة، وهل من الأفضل تمييز التكبير بالتشهد الأوسط والأخير عن

(7/18)

غيرهما بمد (الله أكبر) لمعرفة المأمومين بالجلوس وخاصة العجزة، لأنه حصل بسبب ذلك وهو أن بعض الأئمة ما يفرقون بين التكبيرات ثم إن القريب من الإمام يلتفت للنظر هل هو قائم أو جالس والبعيد عنه يقوم وهو من العجزة ومعه عصا ثم يكون مخالفا لإمامه ويرجع مع الكلافة، أما بعض الأئمة فهو يجعل فارقا بين التكبيرات للتشهد الأوسط والأخير ويعرف بذلك المأمومون ولو كانوا بعيدين عن الإمام، وذلك حينما يمد الجلالة (الله) وتكون فارقة عن غيرها فما رأي فضيلتكم بأحد الأمرين؟
ج: الأصل هو عدم التمييز بين التكبيرات في الصلاة، ونحن لا نعلم دليلا شرعيا يدل على التمييز، وتكبيرات الصلاة من العبادات والعبادات مبنية على التوقيف، ومن ادعى التمييز بينهما فهو مطالب بالدليل، ولكن لا نعلم حرجا في التمييز من أجل المصلحة التي ذكرت عملا بعمومات الأدلة الشرعية الدالة على فضل التيسير والتسهيل والإعانة على الخير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/19)


من الأفعال المكروهة في الصلاة لمنافاتها الخشوع - فتاوى اللجنة

من الأفعال المكروهة في الصلاة لمنافاتها الخشوع

(7/21)

1 - رفع البصر وتغميض العيون
السؤال الرابع من الفتوى رقم ( 6895 )
س4: هل رفع النظر في الصلاة يبطلها أم مكروه أم لا شيء فيه، وكذلك ما حكم الحركة في الصلاة القليلة والكثيرة وما حكم الإشارة باليد أثناء الصلاة؟
ج4: نهى رسول الله صلى الله عليه وسلم عن رفع البصر إلى السماء في الصلاة وتوعد عليه، ففي صحيح البخاري وغيره عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم فاشتد قوله في ذلك حتى قال: لينتهن أو لتخطفن أبصارهم » (1) فهذا وعيد شديد يدل على التحريم ولكنه لا يبطل الصلاة، وأما الحركة في الصلاة بأن يعبث بيده أو رجله أو لحيته أو ثوبه أو غير ذلك فمنهي عنه، لما روي في سنن الترمذي أن النبي صلى الله عليه وسلم رأى رجلا يعبث في صلاته فقال: « لو خشع قلب هذا لخشعت جوارحه » (2) وإذا كثر الفعل الذي من غير جنس
__________
(1) أخرجه أحمد 3 / 109، والبخاري 1 / 181 كتاب الأذان باب رفع البصر إلى السماء في الصلاة، ومسلم 2 / 29 باب النهي عن رفع البصر إلى السماء في الصلاة، وأبو داود 1 / 240 كتاب الصلاة باب النظر في الصلاة، والنسائي 3 / 7 كتاب السهو باب النهي عن رفع البصر إلى السماء في الصلاة، وابن ماجه 1 / 332 كتاب إقامة الصلاة باب الخشوع في الصلاة.
(2) أخرجه ابن المبارك في الزهد (ص419) برقم (1188) والمروزي في (تعظيم قدر الصلاة) 1 / 194 برقم (151) وعبد الرزاق 2 / 266 - 267 برقم (3308-3309) وابن أبي شيبة 2 / 289، كلهم رووه موقوفا على سعيد بن المسيب، وذكره الحكيم الترمذي في(نوادر الأصول ) في الأصل الخامس والأربعين بعد المائه (ص 184 )كما ذكره البيهقي في السنن 2 / 285 تعليقا. وانظر المغني عن حمل الأسفار في الأسفار ( مطبوع مع الإحياء) 1 / 150، والسلسلة الضعيفة 1 / 143 برقم (110)، وإرواء الغليل 2 / 92 - 93 برقم (373) .

(7/22)

الصلاة عرفا وتوالى أبطلها، والإشارة باليد جائزة للحاجة لما في الصحيحين من حديث عائشة وجابر بن عبد الله رضي الله عنهما لما صلى بهم النبي صلى الله عليه وسلم جالسا في مرض له فقاموا خلفه فأشار إليهم أن اجلسوا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/23)

السؤال التاسع من الفتوى رقم ( 6914 )
س9: ينظر المصلي إلى مكان سجوده حال قيامه فإلى أين ينظر حال ركوعه وسجوده وتشهده؟
ج9 : ينظر المصلي في حال ركوعه إلى مكان سجوده أيضا، أما في حال التشهد فينظر إلى محل الإشارة وأما في حال سجوده فينظر إلى مقابل عينيه من الأرض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/23)

السؤال السادس من الفتوى رقم ( 8734 )
س6: ما حكم غمض العيون في الصلاة سواء أثناء الوقوف أو الركوع أو السجود؟

(7/23)

ج6: يكره ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/24)

السؤال الثالث من الفتوى رقم ( 9414 )
س3: هل يجوز للمصلي أن يغمض عينيه في حال القيام والركوع والسجود بقصد تمام الخشوع وعدم اللهو بعينيه؟
ج3: الخشوع في الصلاة مطلوب من المصلي بل هو صفة من صفات المؤمنين التي مدحهم الله بها فأثنى عليهم سبحانه بأنهم في صلاتهم خاشعون، وينبغي أن يضع المصلي بصره في موضع سجوده إلا في حالة التشهد فينظر موضع إشارته، وأما التغميض فغير مشروع في الصلاة بل مكروه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/24)

2 - مدافعة الأخبثين
السؤال السادس من الفتوى رقم ( 10616 )
س6: هل يمكن للمسلم أن يصلي وهو يريد أن يقضي الحاجة؟
ج6: لا يجوز للمسلم أن يصلي وهو يدافع البول أو الغائط لقول النبي صلى الله عليه وسلم: « لا صلاة بحضرة الطعام ولا وهو يدافعه الأخبثان » (1) أخرجه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 43، 54، 73، ومسلم 1 / 78-79، وأبو داود برقم (89)، وأبو عوانة 1 / 268 .

(7/25)

السؤال الأول من الفتوى رقم ( 11888 )
س1: في بعض الأحيان يدافعني الغائط قبل الصلاة وأصلي ولكن لا يدافعني أثناء الصلاة فهل تقبل صلاتي؟ وفي بعض الأحيان يجري العكس فهل تقبل صلاتي؟
ج1: لا يجوز للمصلي أن يدخل في الصلاة وهو يدافع الغائط أو البول لقول النبي صلى الله عليه وسلم: « لا صلاة بحضرة الطعام ولا وهو يدافعه الأخبثان » (1)
__________
(1) أخرجه أحمد 6 / 43، 54، 73، ومسلم 1 / 78-79، وأبو داود برقم (89)، وأبو عوانة 1 / 268 .

(7/25)

أخرجه مسلم في صحيحه والحكمة في ذلك والله أعلم أن ذلك يمنع الخشوع في الصلاة، لكن لو صلى وهو كذلك فإن صلاته صحيحة لكنها ناقصة غير كاملة للحديث المذكور ولا إعادة عليه. وأما إذا دخلت في الصلاة وأنت غير مدافع للأخبثين وإنما حصلت المدافعة أثناء الصلاة فإن الصلاة صحيحة ولا كراهة إذا لم تمنعك هذه المدافعة من إتمام الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/26)

3 - الالتفات في الصلاة
السؤال الأول من الفتوى رقم ( 8092 )
س1: حصل أني صليت في الحرم المكي ولكن في جانبي رجل إفريقي بعد ما كبر تكبيرة الإحرام نظر يمينا ثم نظر شمالا واستمر بصلاته ولم يعد تكبيرة الإحرام وعندما فرغنا من أداء الصلاة قلت له لازم تعيد صلاتك لأنك أبطلت صلاتك بالنظر قال لي ما دليلك قلت ما عندي دليل لكن تعال إلى الشيخ قال: أنا ما عندي شك في ديني اذهب أنت فما هو الحكم وما هو الدليل؟
ج1: ورد النهي عن الالتفات في الصلاة وأنه اختلاس

(7/26)

يختلسه الشيطان من صلاة العبد، ففي صحيح البخاري بسنده عن عائشة رضي الله عنها قالت: « سألت رسول الله صلى الله عليه وسلم عن الالتفات في الصلاة فقال: هو اختلاس يختلسه الشيطان من صلاة العبد » (1) فعلم من ذلك أن الالتفات مكروه في الصلاة وينقص ثوابها، لكن لا تجب الإعادة على من التفت في صلاته لأنه قد ثبت في أحاديث أخرى ما يدل على جواز الالتفات إذا دعت إليه الحاجة، فعلم بذلك أنه لا يبطل الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 106، والبخاري 1 / 94،، 2 / 324، وأبو داود برقم (910) والنسائي 1 / 177، والترمذي 2 / 484 .

(7/27)

السؤال السادس عشر من الفتوى رقم ( 8864 )
س: بالنسبة للخشوع في الصلاة وقراءة القرآن كيف يجب أن يكون؟
ج: عليك أن تستعين بالله في إحضار قلبك في الصلاة في الخشوع فيها وسؤاله سبحانه أن يعيذك من الشيطان ومن وساوسه وهو سبحانه سميع قريب يجيب دعوة الداعي إذا دعاه صادقا مخلصا، وفقك الله وأعانك على ذكره وشكره.

(7/27)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/28)

4 - قتل الحية
السؤال السادس من الفتوى رقم ( 3785 )
س6: إذا شرع رجل في صلاته وهذه الصلاة فرض من الأوقات الخمسة ورأى أمامه ثعبانا أو عقربا فهل يقطع صلاته ويقتل ذلك أم يتم صلاته؟
ج6: نعم يقطع صلاته ويقتل الثعبان أو العقرب؛ لقول النبي صلى الله عليه وسلم: « اقتلوا الأسودين في الصلاة الحية والعقرب » (1) أخرجه أهل السنن وصححه ابن حبان وإن أمكن قتلهما وهو في صلاته من دون عمل كثير عرفا فلا بأس وصلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد 2 / 473، وأبو داود برقم (921)، والترمذي 2 / 234 دار الكتب العلمية، والنسائي 3 / 10 دار الكتب العلمية - بيروت، وابن ماجه 1 / 394 مطبعة دار إحياء الكتب العربية، وابن حبان 6 / 116 (الإحسان في تقريب ابن حبان) الرسالة - بيروت الطبعة الأولى عام 1408هـ .

(7/28)

5 - الرد على الهاتف أثناء الصلاة
الفتوى رقم ( 1870 )
س: إنهم كانوا يصلون إحدى الصلوات في البيت وأخذ منبه التليفون يرن وأشغلهم بالرنين مدة طويلة، فهل يجوز في مثل هذه الحالة أن يتقدم المصلي أو يتأخر ويرفع سماعة التليفون ويكبر أو يرفع صوته بالقراءة ليعلم صاحب التليفون أنه يصلي قياسا على فتح الباب للطارق أو رفع الصوت له؟
ج: إذا كان المصلي بالحالة التي ذكرت وأخذ التليفون يرن جاز له أن يرفع السماعة ولو تقدم قليلا أو تأخر كذلك أو أخذ عن يمينه أو شماله بشرط أن يكون مستقبل القبلة وأن يقول (سبحان الله) تنبيها للمتكلم بالتليفون لما ثبت في الصحيحين « أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت ابنته فإذا ركع وضعها وإذا قام حملها، » (1) وفي رواية مسلم : وهو يؤم الناس في المسجد (2) ولما روى أحمد وغيره عن عائشة رضي الله عنها قالت « كان رسول الله صلى الله عليه وسلم يصلي في البيت والباب عليه مغلق فجئت فمشى حتى فتح لي ثم رجع إلى مقامه ووصفت أن الباب في
__________
(1) صحيح البخاري الصلاة (494),صحيح مسلم المساجد ومواضع الصلاة (543),سنن النسائي السهو (1205),سنن أبو داود الصلاة (917),مسند أحمد بن حنبل (5/303),موطأ مالك النداء للصلاة (412),سنن الدارمي الصلاة (1359).
(2) أخرجه مالك 1 / 170، والبخاري 1 / 487 في سترة المصلي، باب إذا حمل جارية صغيرة على عنقه، ومسلم (543) في المساجد، باب جواز حمل الصبيان، وأبو داود برقم (917 -920) والنسائي 2 / 45 .

(7/29)

القبلة » (1) وما رواه البخاري ومسلم « أن رسول الله صلى الله عليه وسلم قال: من نابه شيء في صلاته فليسبح الرجال وليصفق النساء » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 31، وأبو داود (922) والنسائي 1 / 178، والترمذي 2 / 497 .
(2) صحيح البخاري الجمعة (1177),صحيح مسلم الصلاة (421),سنن النسائي الإمامة (784),سنن أبو داود الصلاة (940),سنن ابن ماجه إقامة الصلاة والسنة فيها (1035),مسند أحمد بن حنبل (5/330),موطأ مالك النداء للصلاة (392),سنن الدارمي الصلاة (1364).

(7/30)

6 - إذا عطس هل يحمد الله
السؤال الرابع عشر من الفتوى رقم ( 2677 )
س14: إذا عطس أو تثاءب شخص في الصلاة فهل يحمد الله للعطاس ويستعيذ بالله من الشيطان للتثاؤب؟
ج14: من عطس أو تثاءب في الصلاة يحمد الله للعطاس، ولا يستعيذ بالله من الشيطان لتثاؤبه، لعدم ورود ذلك، ولا يجيب من شمته لعطاسه حال كونه في صلاته ولا يرد السلام على من سلم عليه وهو في الصلاة إلا بالإشارة، لعموم ما ثبت من قوله صلى الله عليه وسلم: « إن في الصلاة لشغلا » (1) ولحديث معاوية بن الحكم السلمي
__________
(1) أخرجه أحمد 1 / 376، 409 والبخاري 2 / 59، 63، 4 / 246، ومسلم 1 / 382 برقم (538) وأبو داود 1 / 567 برقم (923)، وابن خزيمة 2 / 34 برقم ( 855) والبيهقي 2 / 248، وابن أبي شيبة 2 / 74، وعبد الرزاق 2 / 334-335 برقم (3590 -3593).

(7/30)

لما شمت رجلا في الصلاة قال له النبي صلى الله عليه وسلم: « إن هذه الصلاة لا يصلح فيها شيء من كلام الناس إنما هو التسبيح والتكبير وقراءة القرآن » (1) أخرجه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 447، 448، ومسلم 1 / 381 -382 برقم (537)، وأبو داود 1 / 570 -574 برقم (930 -931 )، والنسائي 3 / 14-18 برقم (1218)، وابن أبي شيبة 2 / 432، والبيهقي 2 / 249، 250، 360، وأبو عوانة 2 / 141، 142، والدارمي 1 / 353 - 354 .

(7/31)

7 - السلام على المصلي
السؤال الثالث من الفتوى رقم ( 2437 )
س3: هل يجوز للمسلم أن يسلم على المسلم وهو في الصلاة أو في حالة الذكر والدعاء؟
ج3: أولا: يشرع للمسلم أن يبدأ بالسلام أخاه المسلم وهو يصلي ولكنه لا يرد عليه السلام وهو في صلاته إلا بالإشارة محافظة على صلاته، لما ثبت عن ابن عمر رضي الله عنهما قال: « قلت لبلال كيف كان رسول الله صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو في الصلاة؟ قال: يشير بيده » (1)
__________
(1) أخرجه أحمد 6 / 12، وأبو داود 1 / 569 برقم (927)، والترمذي 2 / 204 برقم (368) والبيهقي 2 / 262.

(7/31)

رواه الخمسة. وثبت عنه أيضا عن صهيب رضي الله عنهم أنه قال: « مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت فرد إلي إشارة وقال: لا أعلم إلا أنه قال (إشارة بأصبعه) » (1) رواه الخمسة إلا ابن ماجه ، وقال الترمذي : كلا الحديثين عندي صحيح وثبت عن أم سلمة رضي الله عنها أنها قالت « سمعت النبي صلى الله عليه وسلم ينهى عن الركعتين بعد العصر، ثم رأيته يصليهما حين صلى العصر، قالت دخل وعندي نسوة من بني حرام من الأنصار فصلاهما، فأرسلت إليه الجارية فقلت: قومي بجنبه فقولي له: تقول لك أم سلمة يا رسول الله سمعتك تنهى عن هاتين الركعتين وأراك تصليهما، فإن أشار بيده فاستأخري ففعلت الجارية فأشار بيده فاستأخرت عنه، فلما انصرف قال: "يا بنت أبي أمية سألت عن الركعتين بعد العصر، فإنه أتاني أناس من بني عبد القيس فشغلوني عن الركعتين اللتين بعد الظهر فهما هاتان » (2) رواه البخاري
__________
(1) أخرجه أبو داود 1 / 568 برقم (925)، والنسائي 3 / 5 برقم (1186 - 1187) والترمذي 2 / 203-204 برقم (367) وابن أبي شيبة 2 / 74، وعبد الرزاق 2 / 336 برقم (3597)، والحاكم 3 / 12 .
(2) أخرجه البخاري 2 / 67 -68، 5 / 117، ومسلم 1 / 571 -572 برقم (834)، وأبو داود 2 / 54-55 برقم (1273) والدارمي 1 / 334- 335، والبيهقي 2 / 262، 457، وابن حبان 4 / 444 برقم (1576)، وأبوعوانة 1 / 384 .

(7/32)

ومسلم ففي هذه الأحاديث مشروعية السلام على المصلي وهو في صلاته وأنه إنما يرد السلام بالإشارة لإقرار النبي صلى الله عليه وسلم ذلك ورده بالإشارة فقط. ثانيا: يشرع للمسلم أن يبدأ بالسلام من كان في حالة ذكر أو دعاء، لما ثبت عن أبي واقد الليثي رضي الله عنه أنه قال: « بينما رسول الله صلى الله عليه وسلم جالس في المسجد والناس معه إذ أقبل ثلاثة نفر فأقبل اثنان إلى رسول الله صلى الله عليه وسلم وذهب واحد، فلما وقفا على رسول الله صلى الله عليه وسلم سلما، فأما أحدهما فوجد فرجة في الحلقة فجلس فيها، وأما الآخر فجلس خلفهم، وأما الآخر فأدبر ذاهبا، فلما فرغ رسول الله صلى الله عليه وسلم قال: "ألا أخبركم عن النفر الثلاثة، أما أحدهم فأوى إلى الله فآواه الله، وأما الآخر فاستحيا فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه » (1) ولما في الصحيحين من حديث أبي هريرة رضي الله عنه « أن أعرابيا دخل المسجد فصلى فلم يتم ركوعه ولا سجوده ثم جاء فسلم على النبي صلى الله عليه وسلم فرد عليه النبي صلى الله عليه وسلم ثم قال "ارجع فصل فإنك لم تصل... » (2) الحديث.
__________
(1) أخرجه مالك في الموطأ 2 / 960، وأحمد 5 / 219، والبخاري 1 / 24، 122، ومسلم 4 / 1713 برقم (2176)، والترمذي 5 / 73 برقم (2724)، وأبو يعلى 3 / 33 برقم (1445) .
(2) صحيح البخاري الأذان (724),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).

(7/33)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/34)

8 - كف الثوب
السؤال الخامس من الفتوى رقم ( 5133 )
س5: قد ورد في السنة الصحيحة النهي عن كف الثوب فما المقصود بذلك؟
ج5: جاء في الصحيحين عن ابن عباس عن النبي صلى الله عليه وسلم قال: « أمرت أن أسجد على سبعة أعظم وأن لا أكف ثوبا ولا شعرا » (1) والمقصود بالكف الجمع والضم حتى لا يقعا في مصلاه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 221، 279، 286، 292، 324، والبخاري 1 / 196 كتاب الأذان باب لا يكف ثوبا، ومسلم 1 / 354 في الصلاة، باب أعضاء السجود والنهي عن كف الشعر والثوب وعقص الرأس في الصلاة، وأبو داود 1 / 235 في الصلاة باب أعضاء السجود، والنسائي 2 / 209في التطبيق، باب السجود على الأنف، والترمذي 2 / 62 في الصلاة باب ما جاء في السجود على سبعة أعضاء، وابن ماجه 1 / 286 كتاب إقامة الصلاة باب السجود .

(7/34)

السؤال الرابع من الفتوى رقم ( 8598 )
س4: هل يعد تشمير الأكمام من الكفت المنهي عنه في الصلاة وإذا كان من الكفت فهل يختلف حكمه لو أني دخلت في الصلاة كنت على هيئة التشمير هذه قبل أن أدخل فيها أي أني لم أفعل هذا التشمير في أثناء الصلاة أم أنهما سواء؟
ج4: لا يجوز تشمير الأكمام بكفها أو ثنيها لئلا تقع على الأرض عند السجود في أثناء الصلاة ولا قبل الصلاة لقول النبي صلى الله عليه وسلم « أمرت أن أسجد على سبعة أعظم وأن لا أكف شعرا ولا ثوبا » (1) رواه البخاري ومسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 221، 279، 286، 292، 324، والبخاري 1 / 196 كتاب الأذان باب لا يكف ثوبا، ومسلم 1 / 354 في الصلاة، باب أعضاء السجود والنهي عن كف الشعر والثوب وعقص الرأس في الصلاة، وأبو داود 1 / 235 في الصلاة باب أعضاء السجود، والنسائي 2 / 209في التطبيق، باب السجود على الأنف، والترمذي 2 / 62 في الصلاة باب ما جاء في السجود على سبعة أعضاء، وابن ماجه 1 / 286 كتاب إقامة الصلاة باب السجود .

(7/35)

9 - التفكير في الصلاة
السؤال الخامس من الفتوى رقم ( 6755 )
س5: عندما أصلي مع الجماعة في المسجد تطرأ علي هواجيس وأفكار وعندما يسلم الإمام لا أدري ماذا فعلت في الصلاة فما هي الطريقة للتخلص من هذه الهواجيس والأفكار؟
ج5: صلاتك صحيحة لكن ثوابها ناقص بقدر ما أصبت

(7/35)

فيها من الهواجس، وعليك أن تدفع عن نفسك الهواجس بقدر الاستطاعة حتى يتحقق لك الخشوع في الصلاة، وذلك بشغل نفسك بتدبر ما تقرأ من القرآن أو تسمع من الإمام، وباستحضار عظمة الله وجلاله ومراقبته قدر الإمكان، فإنه يراك وإن كنت لا تراه وأكثر من التعوذ بالله من الشيطان الرجيم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/36)

السؤال الثالث من الفتوى رقم ( 6355 )
س3: ما حكم السهو في الصلاة من حيث الشرود الذهني بغير إرادة الإنسان؟
ج3 : ينبغي للمصلي إذا حضر وقت الصلاة أن يتخلى عن كل شيء من أعمال الدنيا وشواغلها حتى يتجه ذهنه وتفكيره إلى عبادة ربه قدر الطاقة، فإذا تطهر ووقف في الصلاة وقف خاشعا تاليا لكتاب ربه أو مستمعا له متدبرا لمعانيه ولما يقوله من أذكار في صلاته ولا يستسلم للشيطان ووساوسه بل عندما يعرض له يقبل على صلاته ويتعوذ بالله من الشيطان الرجيم، لما روي عن أبي العلاء بن الشخير « أن عثمان قال: يا رسول الله حال الشيطان بيني وبين صلاتي وبين قراءتي، قال: "ذاك شيطان يقال له خنزب، فإذا أنت حسسته فتعوذ بالله منه واتفل عن يسارك ثلاثا" قال ففعلت ذاك فأذهبه الله عز وجل عني » (1)
__________
(1) أخرجه أحمد 4 / 216، ومسلم 4 / 1728 -1729، وعبد الرزاق 2 / 85، 499 برقم (2582، 4220) وابن أبي شيبة 7 / 419، 10 / 353، وابن السني في عمل اليوم والليلة ص 272 برقم (577).

(7/36)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/37)

السؤال الثامن عشر من الفتوى رقم ( 6505 )
س18: يقرأ الإمام بعض الأحيان سورا طويلة ويحدث أن يشرد ذكري من دون إرادتي فماذا ينبغي علي أن أفعله وهل يجوز لي ترديد آيات قرآنية أو أدعية دينية أم ينبغي لي الاستماع إلى قراءة الإمام؟
ج18: ادفع ما يعترضك في صلاتك من خواطر الدنيا ومشاغلها قدر الطاقة واستمع لقراءة الإمام الجهرية وتدبر معاني ما يقرأ لتنتفع به ويدفع عنك الهواجس ويرد عنك وساوس الشيطان واقرأ الفاتحة في السرية والجهرية وسورة أو آيات من القرآن في السرية مع تدبر واعتبار عسى أن يكف الله بذلك عنك ما يعتريك من شرود الفكر، ويشرع لك التعوذ بالله من الشيطان

(7/37)

الرجيم عند كثرة الوسوسة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/38)

10 - الحركة في رفع يده لصد التثاؤب
الفتوى رقم ( 11586 )
س: أنا شاب أؤدي جميع الفروض الخمسة في أوقاتها وأحمد الله الذي أعانني على ذلك، وما أريد من سماحتكم هو عند تأديتي للصلاة أتثاءب كثيرا مما يضطرني إلى رفع يدي وإقفال فمي لكي أمنع الأذى أن يصل لأخي المؤمن الذي يصلي إلى جانبي ومما يبطل الصلاة الحركات الكثيرة أرجو من سماحتكم توجيهي بكيفية التخلص من هذه العادة التي تزعجني وقد تزعج من حولي وجزاكم الله خيرا؟
ج: استعذ بالله من الشيطان الرجيم بعد تكبيرة الإحرام والاستفتاح وقبل قراءة الفاتحة في الصلاة وتدبر ما تقرأ من القرآن في صلاتك واستحضر عظمة الله وجلاله في صلاتك وفي ركوعك وسجودك، وادع الله في سجودك مع الضراعة إليه والخشوع إليه أن يصرف عنك وساوس الشيطان، وأن يدفع عنك

(7/38)

كيده، ويقيك فتنته، فإنك إن فعلت ذلك أعانك الله عليه ودفع عنك ما تشتكي من الكسل، ووهبك نشاطا في عبادتك وإقبالا على صلاتك وخشوعا فيها بحوله وقوته.. ووضع يدك على فيك عند التثاؤب سنة مع الكظم ما استطعت كما أمر بذلك النبي صلى الله عليه وسلم، حفظك الله ورعاك في عبادتك وفي كل ما تأتي من الخير وتقبل منا ومنك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/39)


القنوت - فتاوى اللجنة

القنوت

(7/41)

القنوت في صلاة الفرض
الفتوى رقم ( 902 )
س: إن كثيرا من أئمة المساجد بمدينة القنفذة يقنتون في صلاة الفجر مستندين إلى أن النبي صلى الله عليه وسلم قنت حتى فارق الحياة فهل ذلك جائز ونتابعهم، أم هذا شيء غير جائز ومباح عند النوازل فقط في كل فرض؟
ج: ثبت أن النبي صلى الله عليه وسلم كان يقنت في النوازل، يدعو على المعتدين من الكفار ويدعو للمستضعفين من المسلمين بالخلاص والنجاة من كيد الكافرين وأسرهم، ثم ترك ذلك ولم يخص بالقنوت فرضا دون فرض، يدل على ذلك ما رواه أنس أن النبي صلى الله عليه وسلم « قنت شهرا يدعو على أحياء من العرب ثم تركه » (1) رواه أحمد ومسلم والنسائي وابن ماجه وفي لفظ « قنت شهرا حين قتل القراء، فما رأيته حزن حزنا قط أشد منه » (2) رواه البخاري وما رواه البراء بن عازب أن النبي صلى الله عليه وسلم « كان يقنت في صلاة المغرب والفجر » (3) رواه أحمد ومسلم والترمذي وصححه
__________
(1) ''أخرجه أحمد 3 / 249، ومسلم 1 / 469 برقم ( 677 ''304'' )، وأبو داود 2 / 143 - 144 برقم (1445) والنسائي 2 / 204 برقم ( 1079)، وأبو يعلى 5 / 374، 413، 6 / 12، 8 / 442 برقم (3028، 3096، 5029، 3231) .''
(2) أخرج هذا اللفظ البخاري 7 / 165 ( برقم 6394 فتح) .
(3) أخرجه أحمد 4 / 280، ومسلم 1 / 470 برقم (678)، وأبو داود 2 / 141 برقم (1441) والترمذي 2 / 251 برقم (401)، والنسائي 2 / 202 برقم (1076) .

(7/42)

وما رواه أحمد والبخاري من طريق ابن عمر أنه « سمع النبي صلى الله عليه وسلم إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر يقول: اللهم العن فلانا وفلانا وفلانا بعد ما يقول سمع الله لمن حمده، ربنا ولك الحمد، فأنزل الله تعالى: إلى قوله: ... » (3) وما رواه البخاري من طريق أبي هريرة قال « بينما النبي صلى الله عليه وسلم يصلي العشاء إذ قال: سمع الله لمن حمده، ثم قال قبل أن يسجد: اللهم نج عياش بن ربيعة اللهم نج سلمة بن هشام اللهم نج الوليد بن الوليد اللهم نج المستضعفين من المؤمنين اللهم اشدد وطأتك على مضر، اللهم اجعلها عليهم سنين كسني يوسف » (4) وما رواه البخاري ومسلم من طريق أبي هريرة قال: « لأقربن بكم صلاة رسول الله صلى الله عليه وسلم، فكان أبو هريرة يقنت في الركعة الأخيرة من صلاة الظهر والعشاء الآخرة وصلاة الصبح بعد ما يقول: سمع الله لمن حمده، فيدعو للمؤمنين ويلعن الكفار » (5) وفي رواية لأحمد : "وصلاة العصر" مكان: صلاة
__________
(1) أخرجه أحمد 2 / 255، والبخاري 5 / 35، 171، 8 / 155، والنسائي 2 / 203 برقم (1078)، والترمذي 5 / 227، 228 برقم (3004، 3005 ) .
(2) سورة آل عمران الآية 128 (1) { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ }
(3) سورة آل عمران الآية 128 (2) { فَإِنَّهُمْ ظَالِمُونَ }
(4) أخرجه أحمد 2 / 239، 255، 470، 502، 521، والبخاري برقم ( 804، 1006، 2932، 3386، 4560، 4598، 6200، 6393، 6940 )، ومسلم 1 / 467 برقم (675)، وأبو داود 2 / 142 برقم ( 1442)، والنسائي 2 / 201 - 202 برقم (1073، 1074 ) وابن حبان 5 / 323 برقم (1986).
(5) أخرجه أحمد 2 / 255، 337، 470، والبخاري 1 / 193، ومسلم 1 / 468برقم (676)، وأبو داود 2 / 141 برقم(1440)، والنسائي 2 / 202 برقم 1075، والبيهقي 2 / 198.

(7/43)

العشاء الآخرة، وما رواه أحمد وأبو داود عن ابن عباس رضي الله عنهما أنه قال: « قنت رسول الله صلى الله عليه وسلم شهرا متتابعا في الظهر والعصر والمغرب والعشاء والصبح في دبر كل صلاة إذا قال: سمع الله لمن حمده من الركعة الآخرة، يدعو عليهم، يدعو على حي من بني سليم، على رعل وذكوان وعصية ويؤمن من خلفه » (1)
وقد استحب مالك القنوت في الركعة الأخيرة من الصبح قبل الركوع، وذهب الشافعي إلى أن القنوت سنة بعد الركوع من الركعة الأخيرة من الصبح، وقال بذلك جماعة من السلف والخلف، واستدلوا بما تقدم من حديث البراء ونحوه، ونوقش بأن النبي صلى الله عليه وسلم فعل ذلك في النوازل فقط ثم ترك، وبأن الحديث لم يخص القنوت بالفجر بل دل على مشروعيته في المغرب والفجر في النوازل ودلت الأحاديث الأخرى على تعميمه في سائر الفرائض، وهم يخصون القنوت بالفجر ويقولون بالاستمرار، واستدلوا أيضا بما روي من أن النبي صلى الله عليه وسلم لم يزل يقنت في الصبح حتى فارق الدنيا (2) ونوقش بأن هذه الجملة وردت في بعض الأحاديث لكنها ضعيفة لأنها من طريق أبي جعفر الرازي وقد قال فيه عبد الله بن أحمد
__________
(1) أخرجه أحمد 1 / 301 -302، وأبو داود 2 / 143 برقم (1443) .
(2) أخرجه أحمد 3 / 162 والبزار (كشف الأستار) 1 / 269 برقم (556، 557) والدارقطني 2 / 39، 41، وعبد الرزاق 3 / 110 برقم (4964) والبيهقي 2 / 201 والطحاوي في شرح معاني الآثار 1 / 244، وابن الجوزي في العلل المتناهية في الأحاديث الواهية 1 / 445 برقم (753)، وانظر تلخيص الحبير 1 / 244 برقم (370) .

(7/44)

ليس بالقوي، وقال علي بن المديني : إنه يخلط، وقال عمرو بن علي الغلاس : صدوق سيئ الحفظ، وإنما أخذ به من أخذ من الأئمة لتوثيق جماعة من أهل الجرح والتعديل أبا جعفر الرازي ولشهادة بعض الأحاديث له لكن في سند الشاهد عمرو بن عبيد القدري وليس بحجة، وبالجملة فتخصيص صلاة الصبح بالقنوت من المسائل الخلافية الاجتهادية، فمن صلى وراء إمام يقنت في الصبح خاصة قبل الركوع أو بعده فعليه أن يتابعه، وإن كان الراجح الاقتصار في القنوت بالفرائض على النوازل فقط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(7/45)

الفتوى رقم ( 2222 )
س: قراءة القنوت في صلاة الصبح وقراءة القنوت في صلاة الوتر هل هو جائز أم لا؟
ج: أما القنوت في الوتر فمستحب لحديث الحسن بن علي رضي الله عنهما قال: « علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في قنوت الوتر: اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت فإنك تقضي ولا يقضى عليك وإنه لا يذل من واليت تباركت ربنا وتعاليت » (1)
__________
(1) أخرجه أبو داود برقم (1425)، والترمذي برقم (464)، والنسائي برقم (1745 )، وابن ماجه برقم (1178)، والبيهقي 2 / 209 .

(7/45)

رواه الخمسة.
أما القنوت في الصبح وفي غيرها من الصلوات الخمس فلا يشرع بل هو بدعة إلا إذا نزل بالمسلمين نازلة من عدو أو غرق أو وباء أو نحوها فإنه يشرع القنوت لرفع ذلك، لأن الرسول صلى الله عليه وسلم قنت في الصلوات يدعو على أحياء من العرب قتلوا بعض أصحابه رضي الله عنهم، والأكثر أن ذلك كان منه صلى الله عليه وسلم في صلاة الفجر بعد الركوع من الركعة الثانية، أما اتخاذه دائما في الصبح فهو بدعة، وإن قال به بعض أهل العلم؛ لأن ذلك لم يحفظ عن النبي صلى الله عليه وسلم وإنما جاء في أحاديث ضعيفة، وروى أحمد وأهل السنن بإسناد جيد عن سعد بن طارق الأشجعي قال قلت لأبي: « إنك قد صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم، أفكانوا يقنتون في الفجر؟ فقال: (أي بني: محدث) » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 372، والنسائي 2 / 204 برقم (1080)، والترمذي 2 / 252 برقم (402)، وابن ماجه 1 / 393 برقم (1241).

(7/46)

الفتوى رقم ( 2452 )
س: هل يجوز الدعاء بعد الرفع من الركوع الأخير من صلاة الصبح، لأنني أصلي بمجموعة من المسلمين وعندما أدعو بعد الرفع من الركوع قيل لي: لا يجوز الدعاء في صلاة الفجر وأنا محتار الآن وأريد الجواب عن سؤالي؟
ج: لم يصح عن النبي صلى الله عليه وسلم أنه خص الصبح بالقنوت ولا أنه داوم عليه في صلاة الصبح وإنما الذي ثبت عنه صلى الله عليه وسلم أنه قنت في النوازل بما يناسبها، فقنت في صلاة الصبح وغيرها من الصلوات يدعو على رعل وذكوان وعصية لقتلهم القراء الذين أرسلهم النبي صلى الله عليه وسلم إليهم ليعلموهم دينهم، وثبت في صلاة الصبح وغيرها يدعو للمستضعفين من المؤمنين أن ينجيهم الله من عدوهم، ولم يداوم على ذلك، وسار على ذلك الخلفاء الراشدون من بعده، فخير لك أن تقتصر على القنوت في النوازل اقتداء برسول الله صلى الله عليه وسلم فيما ثبت عن أبي مالك الأشجعي قال: قلت لأبي: « يا أبت إنك قد صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم أفكانوا يقنتون في الفجر؟ فقال: (أي بني محدث) » (1) رواه الخمسة إلا أبا داود وإن خير الهدي هدي محمد صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 372، والنسائي 2 / 204 برقم (1080)، والترمذي 2 / 252 برقم (402)، وابن ماجه 1 / 393 برقم (1241).

(7/47)

السؤال الثالث من الفتوى رقم ( 3137 )
س3: على ضوء السنة، يقرأ القنوت هل قبل الركوع أم بعده؟
ج3: السنة أن القنوت يكون بعد الركوع لمجيء الأحاديث الصحيحة بذلك، هذا في قنوت الوتر أما القنوت في صلاة الصبح فإنه يشرع عند النوازل، أما القنوت فيها دائما فبدعة، ويكون بعد الركوع ولا يختص بالصبح بل هو مشروع في جميع الصلوات عند الحاجة إليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/48)

السؤال الرابع من الفتوى رقم ( 6983 )
س4: ترديد المؤمنين كلمات: حقا - نشهد - وأحيانا يا الله، بعد دعاء الإمام في القنوت هل هو جائز شرعا وهل يجوز رفع اليدين في القنوت للفجر أو الوتر، وهل يجوز رفع اليدين والتكبير جهرا وراء الإمام في كل تكبيرة في صلاة الجنازة وكذا في التكبيرات السبع والخمس في صلاة العيدين؟
ج4: يشرع التأمين على الدعاء في القنوت، وعند الثناء على الله سبحانه يكفيه السكوت وإن قال سبحانك أو سبحانه فلا بأس، ويرفع يديه في دعاء القنوت وتكبيرات الجنازة والعيدين،

(7/48)

لأنه قد ورد ما يدل على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/49)

السؤال الثاني من الفتوى رقم ( 7268 )
س2: هل يجوز القنوت في النازلة في الصلوات الخمس أكثر من مدة شهر؟
ج2: يجوز ذلك أكثر من شهر تبعا لحال النازلة شدة واستمرارا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/49)


التشهد الأخير - فتاوى اللجنة

التشهد الأخير

(7/51)

الفتوى رقم ( 6929 )
س: شخص صلى مع الإمام الصلاة حتى جاء في التشهد الأخير فسهى الشخص فلم يقرأ التشهد ولا الصلاة الإبراهيمية فما هو حكم صلاته هل الصلاة باطلة أم ماذا يعمل؟
ج: صلاته مع ترك التشهد الأخير لا تصح على الصحيح من أقوال العلماء؛ لأنه ترك ركنا فيجب عليه القضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/52)

الفتوى رقم ( 3985 )
س: هل يجوز للإنسان أن يصلي على قدميه ويجعل إليته على عراقيبه أثناء الصلاة لأن هذه المشكلة حدثت فيها منازعة فنرجو من سماحتكم الإفتاء بهذا الموضوع.
ج: ورد في السنة عن النبي صلى الله عليه وسلم ما يدل على صفة جلوسه بين السجدتين وفي التشهد الأول والثاني وفي التورك والإقعاء، فعن وائل بن حجر رضي الله عنه « أنه رأى النبي صلى الله عليه وسلم يصلي فسجد ثم قعد فافترش رجله اليسرى » (1) رواه أحمد وأبو داود والنسائي وفي لفظ لسعيد بن منصور قال: « صليت خلف رسول الله صلى الله عليه وسلم فلما قعد وتشهد فرش قدمه اليسرى على الأرض وجلس عليها » (2) .
__________
(1) أخرجه أحمد 4 / 316 -318، وأبو داود 1 / 465، 587 برقم (726، 957) والنسائي 2 / 126، 3 / 35، 37 برقم (889، 1264، 1265، 1268 )، والترمذي 2 / 86 برقم (292) والدارمي 1 / 314-315، وابن حبان 5 / 170، 172 برقم (1860، 1945 ).
(2) صحيح البخاري الأذان (794),سنن الترمذي الصلاة (304),سنن أبو داود الصلاة (963),مسند أحمد بن حنبل (5/424),سنن الدارمي الصلاة (1356).

(7/52)

وعن رفاعة بن رافع أن النبي صلى الله عليه وسلم قال للأعرابي: « إذا سجدت فمكن لسجودك فإذا جلست فاجلس على رجلك اليسرى » (1) رواه أحمد وفي حديث أبي حميد عند البخاري : « فإذا جلس في الركعتين جلس على رجله اليسرى ونصب اليمنى فإذا جلس في الركعة الأخيرة قدم رجله اليسرى ونصب الأخرى وقعد على مقعدته » (2) وفي حديث عائشة رضي الله عنها عند أحمد ومسلم وأبي داود : « كان يفرش رجله اليسرى وينصب رجله اليمنى وكان ينهى عن عقب الشيطان » (3) وفي حديث أبي هريرة رضي الله عنه: « نهاني رسول الله صلى الله عليه وسلم عن ثلاث: عن نقرة كنقرة الغراب وإقعاء كإقعاء الكلب... » (4) الحديث، رواه أحمد ففي هذه الأحاديث بيان أنه كان عليه الصلاة والسلام يجلس بين السجدتين مفترشا يفترش رجله اليسرى ويجلس عليها وينصب اليمنى وهكذا في التشهد الأول وأنه يجلس في التشهد الأخير يقدم رجله اليسرى وينصب اليمنى ويجلس على مقعدته، وأنه صلى الله عليه وسلم نهى عن عقب الشيطان، وجاء تفسيره في الحديث الآخر بأنه إقعاء كإقعاء الكلب، قال الشوكاني : وفسره أبو عبيد وغيره بالإقعاء المنهي عنه، وهو أن يلصق إليتيه بالأرض وينصب ساقيه ويضع يديه على
__________
(1) أخرجه أحمد 4 / 340، وأبو داود برقم (859) والنسائي 1 / 161، 194 والحاكم 1 / 242 .
(2) أخرجه أبو داود 1 / 591 برقم (967)، والترمذي 2 / 87 برقم (293) .
(3) أخرج أحمد 6 / 31، ومسلم 1 / 358 برقم (498)، وأبو داود 1 / 494- 495 برقم (783)، والبيهقي 2 / 113، وابن أبي شيبة 1 / 284-285، وعبد الرزاق 2 / 196 برقم (3050) .
(4) أخرجه أحمد 2 / 265، 311، من حديث

(7/53)

الأرض كإقعاء الكلب، وقال ابن رسلان في شرح السنن: هي أن يفرش قدميه ويجلس على عقبيه، وقال النووي : والصواب الذي لا يعدل عنه أن الإقعاء نوعان: أحدهما: أن يلصق إليتيه بالأرض وينصب ساقيه ويضع يديه على الأرض كإقعاء الكلب، هكذا فسره أبو عبيد ومعمر بن المثنى وصاحبه أبو عبيد القاسم بن سلام وآخرون من أهل اللغة، وهذا النوع هو المكروه الذي ورد النهي عنه، والنوع الثاني: أن يجعل إليتيه على العقبين بين السجدتين، انتهى، وقال الشوكاني في النهاية: والأول أصح. والنوع الثاني هو المروي عن ابن عباس في صحيح مسلم وغيره، وقال: إنه سنة نبيكم صلى الله عليه وسلم، وبهذا يعلم أن الإقعاء المنهي عنه هو أن ينصب المصلي فخذيه وساقيه حال جلوسه ويعتمد على يديه على الأرض، أما الإقعاء الذي ذكره ابن عباس أنه سنة فقد فسر بحالين: إحداهما: أن يفرش قدميه ويجلس عليهما، والثاني: أن ينصب قدميه ويجلس على عقبيه، والأفضل من ذلك هو الافتراش بين السجدتين وفي التشهد الأول؛ لأنه هو الوارد عن النبي صلى الله عليه وسلم في الأحاديث الكثيرة الصحيحة أما التورك فهو سنة في التشهد الأخير من الثلاثية والرباعية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/54)

السؤال العاشر من الفتوى رقم ( 7632 )
س10: التورك هل هو واجب أو سنة وهل في جميع الصلوات أم في غير الثنائية؟
ج10: وردت أدلة تدل على صفة الجلوس في التشهد الأول وبين السجدتين وصفة التورك، فمن ذلك حديث وائل بن حجر أنه « رأى النبي صلى الله عليه وسلم يصلي فسجد ثم قعد فافترش رجله اليسرى » (1) رواه أحمد وأبو داود والنسائي وفي لفظ لسعيد بن منصور قال: « صليت خلف رسول الله صلى الله عليه وسلم فلما قعد وتشهد فرش قدمه اليسرى على الأرض فجلس عليها » ، وحديث رفاعة بن رافع أن النبي صلى الله عليه وسلم قال للأعرابي: « إذا سجدت فمكن لسجودك فإذا جلست فاجلس على رجلك اليسرى » (2) رواه أحمد وحديث أبي حميد فقد جاء فيه « فإذا جلس في الركعتين جلس على رجله اليسرى ونصب اليمنى فإذا جلس في الركعة الأخيرة قدم رجله اليسرى ونصب الأخرى وقعد على مقعدته » (3) رواه البخاري ومن ذلك يتضح للسائل أن التورك سنة في التشهد الأخير في الرباعية والثلاثية لحديث أبي حميد المذكور والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 316 -318، وأبو داود 1 / 465، 587 برقم (726، 957) والنسائي 2 / 126، 3 / 35، 37 برقم (889، 1264، 1265، 1268 )، والترمذي 2 / 86 برقم (292) والدارمي 1 / 314-315، وابن حبان 5 / 170، 172 برقم (1860، 1945 ).
(2) أخرجه أحمد 4 / 340، وأبو داود برقم (859) والنسائي 1 / 161، 194 والحاكم 1 / 242 .
(3) أخرجه أبو داود 1 / 591 برقم (967)، والترمذي 2 / 87 برقم (293) .

(7/55)

السؤال الثامن من الفتوى رقم ( 6914 )
س8: قرأت في كتاب ثلاث رسائل في الصلاة لسماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله أن المصلي في الجلوس للتشهد يقبض أصابع يده اليمنى كلها إلا السبابة فيشير بها إلى التوحيد أو يقبض الخنصر والبنصر من يده ويحلق إبهامها مع الوسطى والإشارة بالسبابة.
هل الإشارة بالسبابة تكون طوال التشهد حتى السلام وهل يحرك الأصبع في هذه الحالة وهل قبض الأصابع يكون فقط حين التشهد ثم يفعل بها كاليد اليسرى أم يقبضها حتى السلام؟
ج8: الإشارة بالأصبع طول التشهد وتحريكها عند الدعاء وقبض ما يقبض من الأصابع يستمر إلى السلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/56)

السؤال السادس من الفتوى رقم ( 3833 )
س6: ما حكم قراءة التحيات إذا سلم الإمام، والمأموم لم يكملها هل يبقى حتى يتم أم يسلم مع الإمام؟
ج6: يكملها ثم يسلم.

(7/56)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/57)

السؤال الثاني من الفتوى رقم ( 1272 )
س2: ما الدعاء المأثور الذي كان النبي صلى الله عليه وسلم يدعو به ما بين التشهد الأخير والسلام؟
ج2: كان النبي صلى الله عليه وسلم يتعوذ بالله في صلاته بعد التشهد من أربع، وأمر أصحابه أن يتعوذوا من أربع إذا فرغوا من التشهد الآخر، فعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه كان يقول بعد التشهد: « اللهم إني أعوذ بك من عذاب جهنم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة الدجال وأعوذ بك من فتنة المحيا والممات » (1) رواه أبو داود وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يدعو في الصلاة: « اللهم إني أعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا وفتنة الممات اللهم إني أعوذ بك من المغرم والمأثم » (2)
__________
(1) أخرجه مالك في الموطأ 1 / 215، وأحمد 1 / 242، 258، 298، 311، ومسلم 1 / 413 برقم (590) والترمذي 5 / 524 -525 برقم (3494)، والنسائي 4 / 104، 8 / 276-277، وابن ماجه 2 / 1262 برقم(3840)، والبخاري في الأدب المفرد ص (300) برقم (694)، وابن حبان 3 / 280، 297 برقم (999، 1019) .
(2) أخرجه أحمد 6 / 88 - 89، والبخاري 1 / 202، 7 / 161، وأبو داود 1 / 548 برقم (880)، والنسائي 3 / 56-57 برقم (1309) والترمذي 5 / 525 برقم (3495)، وابن ماجه 2 / 1262 برقم (3838)، وابن حبان 5 / 299 برقم (1968) .

(7/57)

رواه أحمد والبخاري ومسلم وأبو داود والنسائي والترمذي وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إذا فرغ أحدكم من التشهد الأخير فليتعوذ بالله من أربع، من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر المسيح الدجال » (1) رواه أحمد ومسلم وأبو داود والنسائي وعلم صلى الله عليه وسلم أبا بكر الصديق دعاء يدعو به في صلاته غير ما تقدم، فعنه رضي الله عنه أنه قال لرسول الله صلى الله عليه وسلم: « علمني دعاء أدعو به في صلاتي قال: قل: اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم » (2) رواه أحمد والبخاري ومسلم وقال صلى الله عليه وسلم: « لا تدعن دبر كل صلاة أن تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك » (3) ، وقد وسع النبي صلى الله عليه وسلم لأمته في الدعاء بعد التشهد الأخير، فعن ابن مسعود رضي الله عنه أنه قال:
__________
(1) أخرجه أحمد 2 / 237، 477، ومسلم 2 / 93، وأبو داود برقم (983)، والنسائي 1 / 171، والبيهقي 2 / 110، وأبو عوانة 2 / 180 .
(2) أخرجه أحمد 1 / 4، 7، والبخاري برقم (834)، ومسلم برقم (2705 ) .
(3) سنن النسائي السهو (1303),سنن أبو داود الصلاة (1522),مسند أحمد بن حنبل (5/245).

(7/58)

« كنا إذا جلسنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا السلام على الله من عباده، السلام على فلان وفلان، فقال رسول الله صلى الله عليه وسلم:"لا تقولوا السلام على الله، فإن الله هو السلام، ولكن إذا جلس أحدكم فليقل: التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين، فإنكم إذا قلتم ذلك أصاب كل عبد صالح في السماء والأرض أو من السماء والأرض، أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله، ثم ليتخير أحدكم من الدعاء أعجبه إليه فيدعو به » (1) رواه البخاري ومسلم وأبو داود وغيرهم بألفاظ متقاربة المعنى، فبين صلى الله عليه وسلم بقوله وتعليمه أصحابه أن باب الدعاء واسع غير أن الأفضل للمصلي أن يدعو في صلاته بما صح في الأخبار عنه صلى الله عليه وسلم أو عن أحد من أصحابه رضي الله عنهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 382، 413، 423، 427-428، 431، 439، 464، والبخاري 1 / 202، ومسلم 1 / 301 برقم (402) وأبو داود 1 / 591-592 برقم (968) والنسائي 2 / 240، 3 / 40، 41 برقم (1168، 1169، 1277، 1279)، وابن ماجه 1 / 290 برقم (899)، والدارمي 1 / 308 .

(7/59)


الصلاة على النبي صلى الله عليه وسلم - فتاوى اللجنة

الصلاة على النبي صلى الله عليه وسلم

(7/61)

السؤال السابع من الفتوى رقم ( 8864 )
س7: ما هي الأدعية المأثورة التي يجب أن نقولها قبل السلام في الصلاة أي قبل قول: (السلام عليكم ورحمة الله) وبعد السلام؟
ج7: روى أبو هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « إذا تشهد أحدكم فليستعذ بالله من أربع يقول اللهم إني أعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر فتنة المسيح الدجال » (1) هذا لفظ مسلم ، أخرجه في المساجد باب ما يستعاذ منه في الصلاة، ووافقه البخاري على الاستعاذة ولم يذكر التشهد أخرجه في الجنائز باب التعوذ من عذاب القبر، وفي رواية أبي داود : « إذا فرغ أحدكم من التشهد فليتعوذ بالله من أربع... » (2) وذكرها، أخرجه في الصلاة، باب ما يقول بعد التشهد، وزاد النسائي : « ثم ليدع لنفسه بما بدا له » (3) أخرجه النسائي في السهو باب نوع آخر من التعوذ في الصلاة.
وعن عبد الله بن مسعود رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم يعلمهم من الدعاء بعد التشهد "اللهم على الخير ألف قلوبنا وأصلح ذات بيننا واهدنا سبل السلام ونجنا من الظلمات إلى النور وجنبنا الفواحش والفتن ما ظهر منها وما بطن وبارك لنا في أسماعنا وأبصارنا وقلوبنا وأزواجنا وذرياتنا وتب علينا إنك أنت التواب الرحيم واجعلنا شاكرين لنعمتك مثنين بها عليك قابليها وأتمها علينا » (4)
__________
(1) أخرجه أحمد 2 / 237، 477، ومسلم 2 / 93، وأبو داود برقم (983)، والنسائي 1 / 171، والبيهقي 2 / 110، وأبو عوانة 2 / 180 .
(2) أخرجه أحمد 2 / 237، 477، ومسلم 2 / 93، وأبو داود برقم (983)، والنسائي 1 / 171، والبيهقي 2 / 110، وأبو عوانة 2 / 180 .
(3) أخرجه أحمد 2 / 237، 477، ومسلم 2 / 93، وأبو داود برقم (983)، والنسائي 1 / 171، والبيهقي 2 / 110، وأبو عوانة 2 / 180 .
(4) أخرجه أبوداود 1 / 592 برقم (969)، والحاكم 1 / 265.

(7/62)

أخرجه أبو داود في الصلاة باب التشهد ورواه الحاكم في المستدرك بسندين وصححه ووافقه الذهبي .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/63)

السؤال الثامن من الفتوى رقم ( 5176 )
س8: هل الصلاة على النبي صلى الله عليه وسلم في التشهد الثاني واجبة وما حكم من تركها ناسيا أو متعمدا أصلاته باطلة؟
ج8: الصلاة على النبي صلى الله عليه وسلم في التشهد الثاني واجبة على الصحيح من قولي العلماء لورود الأمر بها عنه صلى الله عليه وسلم ومن تركها ناسيا سجد سجود السهو إن كان إماما أو منفردا ومن تركها عامدا بطلت صلاته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(7/63)

السؤال الثاني من الفتوى رقم ( 9813 )
س2: أيهما أفضل الصلاة الإبراهيمية أم صلاة الفاتح؟
ج2: الصلاة الإبراهيمية هي المشروعة؛ لأنها ثابتة عن النبي صلى الله عليه وسلم، أما صلاة الفاتح فبدعة محدثة لم تثبت عن النبي صلى الله عليه وسلم، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).

(7/64)

السؤال الأول من الفتوى رقم ( 8578 )
س1: ما معنى الصلاة الإبراهيمية والفاتح؟
ج1: أولا: الصلاة الإبراهيمية المراد بها: "اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد"، وغيرها من الصيغ الواردة في الأحاديث الصحيحة عنه صلى الله عليه وسلم.
ثانيا: صلاة الفاتح هي: اللهم صل على سيدنا محمد الفاتح لما أغلق والخاتم لما سبق... إلخ، وهذه غير ثابتة عن النبي صلى الله عليه وسلم بل هي بدعة.

(7/64)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/65)

السؤال الثالث من الفتوى رقم ( 4276 )
س3: هل يجوز أن نقول أثناء كلامنا على رسول الله صلى الله عليه وسلم: سيدنا محمد في غير المأثور عنه كالصلاة الإبراهيمية أو غير ذلك؟
ج3: الصلاة على رسول الله صلى الله عليه وسلم في التشهد لم يرد فيها - فيما نعلم - كلمة سيدنا أي: (اللهم صل على سيدنا محمد ..إلخ) وهكذا صفة الأذان والإقامة فلا يقال فيها سيدنا، لعدم ورود ذلك في الأحاديث الصحيحة التي علم فيها النبي صلى الله عليه وسلم أصحابه كيفية الصلاة عليه وكيفية الأذان والإقامة، ولأن العبادات توقيفية فلا يزاد فيها ما لم يشرعه الله سبحانه وتعالى، أما الإتيان بها في غير ذلك فلا بأس، لقوله صلى الله عليه وسلم: « أنا سيد ولد آدم يوم القيامة ولا فخر » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 5، 281، 295، 3 / 2، 144، ومسلم 4 / 1782 برقم (2278)، وأبو داود 5 / 54 برقم (4673) والترمذي 4 / 622، 5 / 587 برقم (2434، 3615 ) وابن ماجه 2 / 1440 برقم (4308) .

(7/65)

السؤال الخامس من الفتوى رقم ( 4551 )
س5: هناك صلاة تقال من بعض الأشخاص: اللهم صل على سيدنا محمد الفاتح لما أغلق والخاتم لما سبق ناصر الحق بالحق والهادي إلى صراط مستقيم، هل هذا الدعاء صحيح أم لا؟
ج5: لم تثبت هذه الصيغة عنه صلوات الله وسلامه عليه ومعناها صحيح، إلا قوله: "الفاتح لما أغلق " فإن فيه إجمالا، فإن أريد به أنه فاتح بشرعه العظيم لما أغلق على الناس واشتبه عليهم فهو حق، وإن أراد غير ذلك فلا بد من بيانه حتى ينظر فيه، وخير منها وأفضل الصلاة الإبراهيمية المحمدية التي علمها النبي صلى الله عليه وسلم أصحابه ونقلها أصحابه إلى من بعدهم وهي ما يأتي به المسلمون اليوم في آخر صلاتهم قبل السلام وهي المشروعة، أما الصلاة المسماة بصلاة الفاتح فبدعة يجب تركها لعدم نقلها عن النبي صلى الله عليه وسلم ولما في أولها من الإجمال المحتمل الحق والباطل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/66)


التسليم من الصلاة - فتاوى اللجنة

التسليم من الصلاة

(7/67)

السؤال الثالث من الفتوى رقم ( 2294 )
س3: الإتيان بما ورد في التسليم من الصلاة وهو: السلام عليكم ورحمة الله وبركاته. السلام عليكم. مرة واحدة؟
ج3: أولا: إن السلام فرض، لقوله صلى الله عليه وسلم « وتحليلها التسليم » (1) رواه الخمسة إلا النسائي وقال الترمذي : هذا أصح شيء في هذا الباب وأحسن، ولحديث عائشة رضي الله عنها الطويل وفيه « وكان يختم الصلاة بالتسليم » (2) رواه مسلم في صحيحه. ثانيا: إن المصلي يسلم من الصلاة عن يمينه وشماله، هذا هو المحفوظ من فعله عليه الصلاة والسلام في الصلوات، رواه الخمسة وصححه الترمذي عن ابن مسعود رضي الله عنه « أن النبي صلى الله عليه وسلم كان يسلم عن يمينه ويساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله حتى يرى بياض خده » (3) وعن عامر بن سعد عن أبيه قال: « كنت أرى النبي صلى الله عليه وسلم يسلم عن يمينه وعن يساره حتى يرى بياض خده » (4) رواه أحمد
__________
(1) أخرجه أحمد 1 / 123، 129، وأبو داود 1 / 49، 411 رقم (61، 618)، والترمذي 1 / 9، 2 / 3 برقم (3، 238)، وابن ماجه 1 / 101 برقم (275، 276)، والدارمي 1 / 175، والطحاوي في شرح معاني الآثار 1 / 273، وأبو يعلى في المسند 1 / 456، 2 / 336، 366 برقم (616، 1077 / 1125).
(2) أخرجه أحمد 6 / 31، ومسلم 1 / 358 برقم (498)، وأبو داود 1 / 495 برقم (783) والدارمي 1 / 281.
(3) - أخرجه أحمد 1 / 390، ومسلم مختصرا 2 / 91، وأبو داود برقم (996) والنسائي 1 / 195 والترمذي 2 / 89، وابن ماجه برقم (914) والدارقطني 1 / 356-357، والبيهقي 2 / 177، والطحاوي في شرح معاني الآثار 1 / 158.
(4) صحيح مسلم المساجد ومواضع الصلاة (582),سنن النسائي السهو (1317),سنن ابن ماجه إقامة الصلاة والسنة فيها (915),مسند أحمد بن حنبل (1/172),سنن الدارمي الصلاة (1345).

(7/68)

ومسلم والنسائي وابن ماجه . فهذان الحديثان وما في معناهما استدل بها من قال بمشروعية التسليمتين، قال الشوكاني : وهذا هو الحق لكثرة الأحاديث الواردة بالتسليمتين وصحة بعضها وحسن بعضها واشتمالها على الزيادة وكونها مثبتة بخلاف الأحاديث الواردة بالتسليمة الواحدة فإنها مع قلتها ضعيفة لا تنتهض للاحتجاج ولو سلم انتهاضها لم تصلح لمعارضتها أحاديث التسليمتين. انتهى. ثالثا: صفة السلام أن يقول "السلام عليكم ورحمة الله"، للأحاديث المتقدمة، ولما رواه مسلم في صحيحه عن جابر بن سمرة رضي الله عنه قال: « كنا إذا صلينا مع النبي صلى الله عليه وسلم قلنا "السلام عليكم ورحمة الله السلام عليكم ورحمة الله"، وأشار بيده إلى الجانبين » (1) ، وروى أبو داود في سننه عن وائل بن حجر رضي الله عنه قال « صليت مع النبي صلى الله عليه وسلم فكان يسلم عن يمينه السلام عليكم ورحمة الله وبركاته وعن يساره السلام عليكم ورحمة الله » (2) قال الحافظ في البلوغ: إسناده صحيح، ويحمل على أنه صلى الله عليه وسلم فعل ذلك في بعض الأحيان، والأكثر الاقتصار على "السلام عليكم ورحمة الله" جمعا بين الأحاديث الواردة في ذلك.
__________
(1) صحيح مسلم الصلاة (431),سنن النسائي السهو (1318),سنن أبو داود الصلاة (998),مسند أحمد بن حنبل (5/86).
(2) أخرجه أبو داود 1 / 607، برقم (997) .

(7/69)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/70)

السؤال الثاني من الفتوى رقم ( 7527 )
س2: هل لابد من التسليم في نهاية الصلاة حتى ينظر المأمومون وجه الإمام، أم يكتفى بقوله: السلام عليكم ورحمة الله مع ميول الوجه قليلا، وما حكم ذلك؟
ج2: يشرع للإمام والمأمومين عند التسليم من الصلاة إمالة العنق يمينا فشمالا حتى يرى المأمومون صفحة وجه الإمام لكنه ليس بفرض بل سنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/70)

السؤال الثاني عشر من الفتوى رقم ( 5276 )
س12: يقال لا تسبق الإمام بالركوع ولا السجود ولا الانصراف فإذا كان القصد من الانصراف هو الخروج فماذا نعمل إذا كان الإمام يتأخر في المسجد؟
ج12: المراد بالانصراف فيما ذكر الخروج من الصلاة بالسلام لا الخروج من المسجد، فلا يجوز للمأموم أن يسلم قبل

(7/70)

سلام إمامه ولا معه، بل يسلم بعده، أما الخروج من المسجد فللمأموم أن يخرج منه قبل خروج الإمام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/71)

السؤال الخامس من الفتوى رقم ( 5519 )
س5: عندما يسلم الشخص في الصلاة فهل يقصد من السلام السلام على الملائكة الحاضرين في المسجد أو الملائكة الموكلين بابن آدم أم ماذا يقصد به؟
ج5: الأصل في ذلك أنه شرع لختم الصلاة والخروج منها كما في الحديث عن النبي صلى الله عليه وسلم أنه قال: « مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم » (1) خرجه أهل السنن ويقصد مع ذلك السلام على إخوانه المصلين عن يمينه وشماله؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 123، 129، وأبو داود 1 / 49، 411 رقم (61، 618)، والترمذي 1 / 9، 2 / 3 برقم (3، 238)، وابن ماجه 1 / 101 برقم (275، 276)، والدارمي 1 / 175، والطحاوي في شرح معاني الآثار 1 / 273، وأبو يعلى في المسند 1 / 456، 2 / 336، 366 برقم (616، 1077 / 1125).

(7/71)

الفتوى رقم ( 13198 )
س: عندنا أناس إذا أم أحدهم ناسا وقضيت الصلاة انفتل على شماله ويكون في نفسي كراهة لهذا العمل لأني أرى الانفتال إلى اليمين أولى؟
ج: يجوز للإمام إذا سلم من الصلاة أن ينصرف عن يمينه أو شماله فقد ثبت من حديث ابن مسعود أنه قال: « لا يجعل أحدكم للشيطان شيئا من صلاته يرى أن حقا عليه أن لا ينصرف إلا عن يمينه لقد رأيت النبي صلى الله عليه وسلم كثيرا ينصرف عن يساره » (1) وهذا لفظ البخاري.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري 2 / 280 في صفة الصلاة، باب الانفتال والانصراف عن اليمين والشمال، ومسلم برقم (707) وأبو داود برقم (1042) والنسائي 3 / 81 .

(7/72)

السؤال التاسع من الفتوى رقم ( 5779 )
س9: هل يسن مسح الوجه بعد السلام؟
ج9: لا يسن ذلك ولا نعلم وروده عن النبي صلى الله عليه وسلم قولا ولا عملا، ولم يعرف عن أصحابه فيما نعلم رضي الله عنهم، والخير كل الخير في الاتباع والشر في الابتداع.

(7/72)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/73)


سترة المصلي - فتاوى اللجنة

سترة المصلي

(7/75)

وضع السترة
السؤال الأول من الفتوى رقم ( 2613 )
س1: إنني شاهدت بعض المرشدين ينصبون كل منهم أمامه في المسجد سترة لوحا من الخشب طوله نصف متر تقريبا، ويقولون: من لم يفعل ذلك عليه إثم، فقلت لهم: وإذا لم أجد هذه السترة التي تنصبونها أمامكم، قالوا: لازم لازم؟
ج1: الصلاة إلى سترة سنة في الحضر والسفر، في الفريضة والنافلة، وفي المسجد وغيره؛ لعموم حديث « إذا صلى أحدكم فليصل إلى سترة وليدن منها » (1) رواه أبو داود بسند جيد ولما روى البخاري ومسلم من حديث أبي جحيفة رضي الله عنه « أن النبي صلى الله عليه وسلم ركزت له العنزة فتقدم وصلى الظهر ركعتين يمر بين يديه الحمار والكلب لا يمنع » (2) وروى مسلم من حديث طلحة بن عبيد الله قال: قال رسول الله صلى الله عليه وسلم « إذا وضع أحدكم بين يديه مثل مؤخرة الرحل فليصل ولا يبال من مر وراء ذلك » (3)
ويسن له دنوه من سترته لما في الحديث المذكور، وقد كان الصحابة رضي الله عنهم يبتدرون سواري المسجد ليصلوا إليها
__________
(1) أخرجه مالك 1 / 154، والبخاري 1 / 480-481 في سترة المصلي، باب يرد المصلي من مر بين يديه، ومسلم برقم (505) وأبو داود برقم (697) والنسائي 2 / 66 .
(2) أخرجه البخاري 1 / 475، ومسلم برقم (503) وأبو داود برقم (688) والنسائي1 / 87.
(3) أخرجه مسلم برقم (499) وأبو داود برقم (685) والترمذي برقم (335).

(7/76)

النافلة، وذلك في الحضر في المسجد، لكن لم يعرف عنهم أنهم كانوا ينصبون أمامهم ألواحا من الخشب لتكون سترة في الصلاة بالمسجد، بل كانوا يصلون إلى جدار المسجد وسواريه، فينبغي عدم التكلف في ذلك، فالشريعة سمحة، ولن يشاد الدين أحد إلا غلبه، ولأن الأمر بالسترة للاستحباب لا للوجوب، لما ثبت من « أن النبي صلى الله عليه وسلم صلى بالناس بمنى إلى غير جدار » (1) ولم يذكر في الحديث اتخاذه سترة، ولما روى الإمام أحمد وأبو داود والنسائي من حديث ابن عباس رضي الله عنهما قال: « صلى رسول الله صلى الله عليه وسلم في فضاء وليس بين يديه شيء » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''أخرجه البخاري 1 / 27، 126، 209، ومسلم 1 / 361 برقم (504) ( وليس عنده : ''إلى غير جدار '')، والبيهقي 2 / 273 .''
(2) أخرجه أحمد 1 / 224، وأبو داود 1 / 459 برقم ( 718)، والبيهقي 2 / 273، 278

(7/77)

السؤال الثاني من الفتوى رقم ( 2671 )
س2: بعض الأئمة يقول بوضع حجر أو قطعة حديد أمام كل مصل في داخل المسجد، فما رأي الإسلام في ذلك؟
ج2: السنة القولية عن رسول الله صلى الله عليه وسلم الأمر بالصلاة إلى سترة، وكان صلى الله عليه وسلم يصلي إلى سترة، فعن

(7/77)

أبي سعيد قال: قال: رسول الله صلى الله عليه وسلم « إذا صلى أحدكم فليصل إلى سترة وليدن منها » (1) رواه أبو داود وابن ماجه وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إذا صلى أحدكم فليجعل تلقاء وجهه شيئا فإن لم يجد فلينصب عصا فإن لم يكن معه عصا فليخط خطا ولا يضره ما مر بين يديه » (2) رواه أحمد وأبو داود وابن ماجه وعن سهل بن سعد قال: « كان بين مصلى رسول الله صلى الله عليه وسلم وبين الجدار ممر شاة » (3) متفق عليه.
وفي حديث بلال « أن النبي صلى الله عليه وسلم دخل الكعبة فصلى وبينه وبين الجدار نحو من ثلاثة أذرع » (4) رواه أحمد والنسائي .
وأما وضع حجر أو حديد أمام كل مصل في المسجد فلا أصل له، ولا ينبغي أن يفعل لأنه لو كان موجودا في عهد النبي صلى الله عليه وسلم أو عهد أصحابه رضي الله عنهم لنقل إلينا، فلما لم ينقل دل ذلك على عدم وجوده، ولأن سترة الإمام سترة للمأمومين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك 1 / 154، والبخاري 1 / 480-481 في سترة المصلي، باب يرد المصلي من مر بين يديه، ومسلم برقم (505) وأبو داود برقم (697) والنسائي 2 / 66 .
(2) أخرجه أحمد 2 / 249، 255، 266، وأبو داود 1 / 443 برقم (689) وابن ماجه1 / 303 برقم (943)، والبيهقي 2 / 270.
(3) أخرجه أحمد 4 / 54، والبخاري 1 / 127، 8 / 154، ومسلم 1 / 364 برقم (508، 509 )، وأبو داود 1 / 653 برقم (1082)، والبيهقي 2 / 272.
(4) أخرجه أحمد 2 / 113، 138، 6 / 13، والبخاري 1 / 128، وأبو داود 2 / 524 برقم (2024)، والنسائي 2 / 63برقم (749) .

(7/78)

الفتوى رقم ( 3402 )
س: هل توضع سترة في المسجد المعمور الذي فيه منبر وأعمدة ويوضع صندوق أمام الإمام وهل يكتفي بالمنبر أو لازم توضع سترة للإمام؟
ج: اتخاذ المصلي سترة في صلاته سنة، سواء كانت صلاته في المسجد أم غيره، وسواء كان إماما أم منفردا وسواء كانت فريضة أم نافلة، ويكفيه في ذلك صلاته إلى جدار المسجد أو إلى عمود من أعمدته أو إلى منبر أو نحو ذلك، بحيث يكون بينه وبين ما ذكر من المنبر أو الجدار أوالعمود ونحوها ثلاثة أذرع تقريبا؛ ليشعر من يريد المرور بين يديه بأنه يصلي حتى يجتنب المرور في حماه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/79)

السؤال السادس من الفتوى رقم ( 2578 )
س6: إذا أراد شخص أو جماعة يصلون في أرض صحراء لم يكن عندهم حواجز أو مسجد مقام وخطوا خطا بعصا هل يجوز ذلك؟
ج6: نعم يجوز ذلك، والأصل في ذلك حديث أبي هريرة

(7/79)

رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إذا صلى أحدكم فليجعل تلقاء وجهه شيئا، فإن لم يجد فلينصب عصا، فإن لم يكن معه عصا فليخط خطا ولا يضره ما مر بين يديه » (1) رواه أحمد وأبو داود وابن ماجه وصححه ابن حبان ولم يصب من زعم أنه مضطرب بل هو حسن، قاله الحافظ ابن حجر رحمه الله، وقد وردت أدلة تدل على مشروعية السترة وهي أدلة صحيحة منها: ما رواه مسلم والترمذي وأبو داود عن طلحة بن عبيد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « إذا وضع أحدكم بين يديه مثل مؤخرة الرحل فليصل ولا يبالي من مر وراء ذلك » (2) وفي رواية أبي داود « فلا يضره ما يمر بين يديه » (3) وقال عطاء : مؤخرة الرحل ذراع فما فوقه. وخرج أبو داود بإسناد حسن عن أبي سعيد مرفوعا: « إذا صلى أحدكم فليصل إلى سترة وليدن منها » (4)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 249، 255، 266، وأبو داود 1 / 443 برقم (689) وابن ماجه1 / 303 برقم (943)، والبيهقي 2 / 270.
(2) أخرجه مسلم برقم (499) وأبو داود برقم (685) والترمذي برقم (335).
(3) أخرجه مسلم برقم (499) وأبو داود برقم (685) والترمذي برقم (335).
(4) أخرجه مالك 1 / 154، والبخاري 1 / 480-481 في سترة المصلي، باب يرد المصلي من مر بين يديه، ومسلم برقم (505) وأبو داود برقم (697) والنسائي 2 / 66 .

(7/80)

السؤال الثاني من الفتوى رقم ( 2687 )
س2: يقولون إذا لم يجد المصلي سترة لا يجزئه الخط بالعصا في الأرض فما الحكم؟
ج2: اختلف العلماء في مشروعية خط المصلي خطا أمامه

(7/80)

يكون سترة له في صلاته وفي الاجتزاء بذلك إذا لم يجد عصا، فقال به سعيد بن جبير والأوزاعي وأحمد وأنكره مالك والليث وأبو حنيفة ، وقال الشافعي بالخط وهو بالعراق ، وقال وهو بمصر : لا يخط خطا إلا أن يكون فيه سنة تتبع، ومنشأ الاختلاف في ذلك اختلافهم في صحة الحديث الوارد فيه، وهو ما رواه الإمام أحمد وأبو داود وابن ماجه عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال « إذا صلى أحدكم فليجعل تلقاء وجهه شيئا فإن لم يجد فلينصب عصا، فإن لم يكن معه عصا فليخط خطا ولا يضره ما مر بين يديه » (1) فصححه أحمد وابن المديني وابن حبان والبيهقي ، قال الحافظ في البلوغ: ولم يصب من زعم أنه مضطرب بل هو حسن، وضعفه سفيان بن عيينة والشافعي والبغوي وغيرهم، فلم يجتزئوا بالخط في السترة للصلاة، والقول الأول أولى وأصح؛ للحديث المذكور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 249، 255، 266، وأبو داود 1 / 443 برقم (689) وابن ماجه1 / 303 برقم (943)، والبيهقي 2 / 270.

(7/81)

السؤال الثالث من الفتوى رقم ( 6990 )
س3: جاء حديث معناه يقطع صلاة المصلي المرأة والكلب الأسود والحمار. السؤال: هل تبطل الصلاة بهذه

(7/81)

الأصناف أو ينقص الأجر وإذا كانت تبطل ما هي المسافة التي بين المصلي والمار؟
ج3: الصحيح أن مرور ما ذكر أمام المصلي بين يديه أو بينه وبين سترته يبطل صلاته، لما ثبت من قول النبي صلى الله عليه وسلم: « يقطع الصلاة المرأة والحمار والكلب الأسود ويقي من ذلك مثل مؤخرة الرحل » (1) خرجه مسلم في صحيحه وقيل: لا تبطل صلاته بهذه الأمور، ولكن ينقص أجره لذهابه بخشوعه أو ببعض خشوعه، والظاهر من الحديث الأول والثاني تأويل لا دليل عليه يعتبر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 425، 4 / 86، 5 / 57، 149، 155، 160، 161، ومسلم 1 / 366 برقم (511)، وأبو داود 1 / 450 -453 برقم (702-704)، والترمذي 2 / 162 برقم (338) والنسائي 2 / 63 برقم (750) وابن ماجه 1 / 305- 306 برقم(950 -952)، والبيهقي 2 / 274، 275 .

(7/82)

السؤال السادس من الفتوى رقم ( 1752 )
س6: هل يجوز المرور بين يدي المصلي في المسجد؟
ج: يحرم المرور بين يدي المصلي، سواء اتخذ سترة أم لا، لعموم حديث:

(7/82)

« لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه » (1) واستثنى جماعة من الفقهاء من ذلك الصلاة بالمسجد الحرام، فرخصوا للناس في المرور بين يدي المصلي؛ لما روى كثير بن كثير بن المطلب عن أبيه عن جده قال: « رأيت رسول الله صلى الله عليه وسلم حيال الحجر والناس يمرون بين يديه » (2) ، وفي رواية عن المطلب أنه قال: « رأيت رسول الله صلى الله عليه وسلم إذا فرغ من سبعه جاء حتى يحاذي الركن بينه وبين السقيفة فصلى ركعتين في حاشية المطاف وليس بينه وبين الطواف واحد » (3) وهذا الحديث وإن كان ضعيف الإسناد غير أنه يعتضد بما ورد في ذلك من الآثار، وبعموم أدلة رفع الحرج لأن في منع المرور بين يدي المصلي بالمسجد الحرام حرجا ومشقة غالبا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 169، والبخاري 1 / 129، ومسلم 1 / 363-364 برقم (507، وأبو داود 1 / 449-450برقم (701)، والترمذي 2 / 159 برقم (336)، والنسائي 2 / 66 برقم (756)، وابن ماجه 1 / 304 برقم (944-946 ).
(2) سنن النسائي القبلة (758),سنن أبو داود المناسك (2016),سنن ابن ماجه المناسك (2958),مسند أحمد بن حنبل (6/399).
(3) أخرجه أحمد 6 / 399، و أبو داود 2 / 518 برقم (2016)، والنسائي 2 / 67، 5 / 235 برقم (758، 2959) وابن ماجه 2 / 986 برقم (2958) وعبد الرزاق 2 / 35 برقم (2387-2389) وابن خزيمة 2 / 15 برقم (815)، وأبو يعلى 12 / 95 برقم (6875)، والبيهقي 2 / 273 .

(7/83)

السؤال الثاني من الفتوى رقم ( 4360 )
س2: هل إذا كانت الصفوف خلف الإمام أيمشى بين الصفوف وهل يكون ذلك المشي قطعا للصلاة أم لا؟
ج2: المرور بين الصفوف لا يقطع الصلاة، وينبغي تركه إلا من حاجة؛ لحديث ابن عباس رضي الله عنهما قال: « أقبلت راكبا على أتان وأنا يومئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى، فمررت بين يدي بعض الصف فنزلت فأرسلت الأتان ترتع، ودخلت في الصف فلم ينكر ذلك أحد » (1) ولما فيه من التشويش على المصلين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 219، 264، 342، والبخاري 1 / 27، 126، 209، ومسلم 1 / 361 برقم (504) وأبو داود 1 / 458 برقم (715)، والنسائي 2 / 64 برقم (752) والترمذي 2 / 160 برقم (337) وابن ماجه 1 / 305 برقم (947)، والدارمي 1 / 329، والبيهقي 2 / 277.

(7/84)

السؤال العاشرمن الفتوى رقم ( 7306 )
س10: إذا مر الرجل بين يدي المصلي هل يقطع صلاته وما هو العمل لتلافي ذلك وما معنى القطع هل معناه بطلان الصلاة أم ماذا؟

(7/84)

ج10: مرور الرجل أمام المصلي لا يقطع صلاته ولا يبطلها، ويتلافى مرور أحد بين يديه بوضع سترة أمامه وهو يصلي ويدفع من يمر بينه وبين سترته ومن أراد أن يمر بين يديه ولم يكن اتخذ سترة دفعه بالأسهل إذا مر في حدود ثلاثة أذرع إذا كان إماما أو منفردا، أما المأموم فلا يضره من مر بين يديه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/85)

السؤال الرابع من الفتوى رقم ( 9226 )
س4: لي أبناء بنتي وهم أطفال صغار لا تجاوز أعمارهم الخامسة وهم يمرون من بين يدي ويقطعون صلاتي وهم يمرون مرات كثيرة ولم أستطع أن أردهم عن وجهي وأنا في الصلاة فهل علي شيء في ذلك؟
ج4: حاولي منعهم من أن يمروا بينك وبين سترتك، وإن غلبوك ومروا فلا شيء عليك؛ لأن الصلاة لا يقطعها إلا: المرأة البالغة، والحمار، والكلب، إذا مروا بين المصلي وسترته، أو قريبا منه؛ إذا لم يكن له سترة في أقل من ثلاثة أذرع؛ لقول النبي صلى الله عليه وسلم « إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنه شيطان » (1)
__________
(1) أخرجه أحمد 2 / 86، 3 / 34، 43 - 44، 49، 63، والبخاري 1 / 129، 4 / 92 ومسلم 1 / 362-364برقم (505 - 506)، وأبو داود 1 / 447-449 برقم (697، 700) والنسائي 2 / 66، 8 / 62 برقم (757، 4862) وابن ماجه 1 / 307 برقم (954، 955 ) والدارمي 1 / 328، والبيهقي 2 / 267- 268 .

(7/85)

متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/86)

السؤال الرابع من الفتوى رقم ( 3184 )
س4: هل تصح صلاة المرأة والرجل أمامها وإن كان أخاها أو أباها أو أحد أقاربها أو صلاة الرجل والمرأة أمامه وإن كانت إحدى أقاربه؟
ج4: نعم تصح صلاة المرأة والرجل أمامها وكذلك صلاة الرجل والمرأة أمامه، لما روت عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يصلي صلاته من الليل وأنا معترضة بينه وبين القبلة اعتراض الجنازة فإذا أراد أن يوتر أيقظني » (1) متفق على صحته.
__________
(1) أخرجه أحمد 1 / 99، 6 / 37، 199 -200، 200، 231، 260، 275، والبخاري 1 / 101، 130-131، ومسلم 1 / 366 برقم (512) وأبو داود 1 / 456-457 برقم (711، 714)، والنسائي 2 / 67 برقم (759) وابن ماجه 1 / 307 برقم (956) والدارمي 1 / 328 .

(7/86)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/87)

السؤال الأول من الفتوى رقم ( 11580 )
س1: الوالد يقول: إن الحرمة إذا صلت الفرض لا يجوز المرور بين يديها أفيدونا أفادكم الله؟
ج1: السترة للمصلي سنة في حق الرجل والمرأة ولا يجوز لكل منهما المرور بين يدي المصلي أو بينه وبين سترته سواء كان المصلي رجلا أو امرأة، وسواء كان المار امرأة أو رجلا، لكن إن كان المار امرأة قطعت صلاة من مرت بين يديه أو بينه وبين سترته إلا في المسجد الحرام ، فيعفى عن ذلك لعدم إمكان التحرز منه، وقد قال الله عز وجل { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال سبحانه { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة الحج الآية 78

(7/87)

السؤال الخامس من الفتوى رقم ( 4769 )
س5: هل يجوز توليع الدفايات الكهربائية أمام المصلين أو لا؟
ج5: يجوز ذلك لمسيس الحاجة إلى ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/88)


الطمأنينة - فتاوى اللجنة

الطمأنينة

(7/89)

السؤال الثاني من الفتوى رقم ( 1433 )
س2: هل تجوز الصلاة خلف إمام لا يطمئن أولا تجوز؟
ج2: الطمأنينة في الركوع وفي القيام بعد الرفع منه وفي السجود وفي الجلوس بين السجدتين من فرائض الصلاة، فمن لم يطمئن في ركن من هذه الأركان فصلاته باطلة، ولا تصح صلاة من اقتدى به، ويجب على من علم منه ذلك أن يرشده وينصح له، فإن انتصح فالحمد لله، وإلا وجب ترك الصلاة وراءه ورفع أمره إلى الجهة المسئولة حيث أمكن، حتى تعزله عن الإمامة وتضع غيره ممن يحسن الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/90)

السؤال الخامس من الفتوى رقم ( 9184 )
س5: أحيانا أستيقظ من النوم متأخرا ثم أفزع للصلاة مباشرة ولكنني أصلي بسرعة خوف فوات الوقت وكذلك الخوف من فوات السيارة التي تقلني إلى مقر عملي فهل يحق لي أن أؤخر الصبح حتى صلاة الظهر وأصليها قبلها بدقائق معدودة، ثم إنني مع العلم لا يوجد لدي وقت لأداء صلاة الصبح إن التحقت بعملي هل يحق لي الصلاة بصورة سريعة تخل بالأركان خوف الذهاب إلى عملي متأخرا إن أنا صليت

(7/90)

كما ينبغي لي الصلاة بصورة صائبة وأنا غير متعجل أم أصليها عند استقراري في محل عملي بصورة خاشعة وبتأن تام من غير استعجال ولا إفراط ولا تفريط.. أفتونا أثابكم الله جزيل المثوبة ولكن لا يوجد لدي وقت آنذاك عند وصولي عملي؟
ج5: أولا: عليك أن تتخذ في حجرة نومك ساعة دقاقة، وأن تضبط وقتها على ما قبل صلاة الصبح لتنتبه على دقاتها للصلاة، أو أوص المؤذن أو بعض جيرانك أو إخوانك أن يوقظك عند وقت الصلاة، إذا لم يكن لديك ساعة يحصل بها المطلوب لتتمكن من أدائها جماعة بالمسجد. ثانيا: يجب عليك أن تطمئن في جميع أركان الصلاة وأن لا تسرع في ذلك كله لتصح صلاتك، ويرجى قبولها، ويعظم أجرها، ولا يجوز لك تأخيرها عن وقتها ولا نقرها ولا التكاسل عنها، فإن تلك صلاة المنافقين، وليكن حرصك على الصلوات الخمس في وقتها جماعة أعظم من حرصك على عملك لدنياك، واحذر أن تؤثر دنياك على آخرتك، قال الله تعالى { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقال تعالى { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (2) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (3) الآيات إلى قوله تعالى: { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (4) { أُولَئِكَ هُمُ الْوَارِثُونَ } (5) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (6)
__________
(1) سورة البقرة الآية 238
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2
(4) سورة المؤمنون الآية 9
(5) سورة المؤمنون الآية 10
(6) سورة المؤمنون الآية 11

(7/91)

وقال سبحانه: { قَدْ أَفْلَحَ مَنْ تَزَكَّى } (1) { وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } (2) { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا } (3) { وَالْآخِرَةُ خَيْرٌ وَأَبْقَى } (4)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعلى الآية 14
(2) سورة الأعلى الآية 15
(3) سورة الأعلى الآية 16
(4) سورة الأعلى الآية 17

(7/92)


مبطلات الصلاة - فتاوى اللجنة

مبطلات الصلاة

(7/93)

السؤال الرابع من الفتوى رقم ( 6096 )
س4: يقولون: إن البسمة تبطل الصلاة والقهقهة تبطل الوضوء والصلاة معا فهل هذا صحيح؟
ج4: تبطل الصلاة بالقهقهة، ولا تبطل بمجرد الابتسام ولا يبطل الوضوء بالقهقهة، سواء حصلت أثناء الصلاة أم خارجها لعدم الدليل الصحيح على بطلانه بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/94)

السؤال السابع عشر من الفتوى رقم ( 8859 )
س: ما حكم الضحك في الصلاة وهو يعلم أنه يبطلها أو لا يعلم؟
ج: الضحك في الصلاة لا يجوز، سواء علم أن الضحك يبطل الصلاة أم لا، وهو يبطلها إجماعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/94)

الفتوى رقم ( 12667 )
س: سمعت بعض الناس يقول: إن الرجل إذا لم تكن

(7/94)

عنده امرأة فصلاته لم يحصل له منها إلا (الربع) فهل الكلام هذا صحيح أم لا؟ نرجو الإفادة.
ج: ما سمعته من كون الرجل غير المتزوج ليس له من صلاته إلا ربعها - كلام غير صحيح، ولا أصل له.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/95)


التسبيح والذكر بعد الصلاة - فتاوى اللجنة

التسبيح والذكر بعد الصلاة

(7/97)

الدعاء بعد الصلاة المكتوبة
السؤال الثالث من الفتوى رقم ( 2251 )
س2: اختلف الناس في الدعاء بعد السنن الرواتب بالهيئة الاجتماعية، فئة تقول إن ذلك لم ينقل فيه عن النبي صلى الله عليه وسلم ولا عن الصحابة شيء ولو كان خيرا لسبقونا إليه لأنهم أحرص الناس على اتباع الحق، وفئة تقول الدعاء بعد السنن الرواتب بالهيئة الاجتماعية مستحب ومندوب بل مسنون لأنه ذكر وعبادة وكل ذكر وعبادة لا أقل من أن يكون مستحبا ومسنونا، وهؤلاء يلومون الذين لا ينتظرون الدعاء ويقومون بعد الفراغ من الصلاة.
ج2: الدعاء عبادة من العبادات، والعبادات مبنية على التوقيف، فلا يجوز أن يقال: إن هذه العبادة مشروعة من جهة أصلها أو عددها أو هيئاتها أو مكانها إلا بدليل شرعي يدل على ذلك، ولا نعلم سنة في ذلك عن النبي صلى الله عليه وسلم لا من قوله ولا من فعله ولا من تقريره تدل على ما ادعته الفرقة الثانية، والخير كله باتباع هديه صلى الله عليه وسلم، وهديه صلى الله عليه وسلم في هذا الباب ثابت بالأدلة الدالة على ما كان يفعله صلى الله عليه وسلم بعد السلام، وقد جرى خلفاؤه وصحابته من بعده ومن بعدهم التابعون لهم بإحسان، ومن أحدث خلاف هدي الرسول صلى الله عليه وسلم فهو مردود عليه، قال صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) فالإمام الذي يدعو بعد السلام
__________
(1) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(7/98)

ويؤمن المأمومون على دعائه والكل رافع يديه - يطالب بالدليل المثبت لعمله، وإلا فهو مردود عليه، وهكذا من فعل ذلك بعد النوافل يطالب بالدليل، كما قال تعالى في مثل هذا { قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (1) ولا نعلم دليلا من الكتاب ولا من السنة يدل على شرعية ما زعمته الفرقة الثانية من الاجتماع على الدعاء والذكر على الوجه المذكور في السؤال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 111

(7/99)

الفتوى رقم ( 1373 )
س: نرى في بعض المناطق أن الإمام يرفع يديه بعد الصلوات المكتوبة والمأمومين كذلك، يدعو الإمام ويؤمن المأمومون على دعائه فأرجو إثباته أو نفيه بالدلائل؟
ج: العبادات مبنية على التوقيف فلا يجوز أن يقال إن هذه العبادة مشروعة من جهة أصلها أو عددها أو هيئاتها أو مكانها إلا بدليل شرعي يدل على ذلك، ولا نعلم سنة في ذلك عن النبي صلى الله عليه وسلم من قوله ولا من فعله ولا من تقريره تدل على شرعية رفع اليدين بعد الصلوات المكتوبة، والخير كله باتباع هديه صلى الله عليه وسلم، وهديه

(7/99)

صلى الله عليه وسلم في هذا الباب ثابت بالأدلة الدالة على ما كان يفعله صلى الله عليه وسلم بعد السلام، وقد جرى خلفاؤه وصحابته من بعده ومن بعدهم التابعون لهم بإحسان ومن أحدث خلاف هدي الرسول صلى الله عليه وسلم فهو مردود عليه قال صلى الله عليه وسلم « من عمل عملا ليس عليه أمرنا فهو رد » (1) فالإمام الذي يدعو بعد السلام ويؤمن المأمومون على دعائه والكل رافع يديه يطالب بالدليل المثبت لعمله وإلا فهو مردود عليه.
إذا علم ذلك فإننا نبين نبذة من هديه صلى الله عليه وسلم، فمن ذلك أنه إذا سلم استغفر الله ثلاثا، ويقول: « اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام » (2) ، قيل للأوزاعي : كيف الاستغفار؟ قال: يقول: أستغفر الله، أستغفر الله. هذه رواية مسلم والترمذي ، والنسائي إلا أن النسائي قال: إن رسول الله صلى الله عليه وسلم كان إذا انصرف من صلاته...، وذكر الحديث وفي رواية أبي داود : « أن رسول الله صلى الله عليه وسلم كان إذا أراد أن ينصرف من صلاته استغفر الله ثلاث مرات ثم قال: اللهم أنت السلام » (3) ، وفي رواية أبي داود والنسائي عن عائشة رضي الله عنها « أن رسول الله صلى الله عليه وسلم كان إذا سلم قال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام » (4) ، وفي رواية لمسلم عن وراد مولى المغيرة بن شعبة قال: أملى علي المغيرة بن شعبة في كتاب إلى معاوية : « أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة مكتوبة: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد » (5)
__________
(1) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).
(2) صحيح مسلم المساجد ومواضع الصلاة (591),سنن الترمذي الصلاة (300),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (928),مسند أحمد بن حنبل (5/280),سنن الدارمي الصلاة (1348).
(3) صحيح مسلم المساجد ومواضع الصلاة (591),سنن الترمذي الصلاة (300),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (928),مسند أحمد بن حنبل (5/280),سنن الدارمي الصلاة (1348).
(4) صحيح مسلم المساجد ومواضع الصلاة (592),سنن الترمذي الصلاة (298),سنن النسائي السهو (1338),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (924),مسند أحمد بن حنبل (6/235),سنن الدارمي الصلاة (1347).
(5) أخرجه أحمد4 / 4، 5، 245، 247، 250،254،255، والبخاري 1 / 205، 8 / 142 - 143، ومسلم 1 / 414 - 416 برقم (593، 594 ) وأبو داود 2 / 173 برقم (1505 - 1507) والنسائي3 / 70 - 71 برقم (1340 - 1342 )، والدارمي 1 / 311 وعبد بن حميد في المنتخب 1 / 355 برقم (390) .

(7/100)

وفي رواية لمسلم أيضا عن عبد الله بن الزبير رضي الله عنهما أنه كان يقول في دبر كل صلاة حين يسلم: « لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ولا حول ولا قوة إلا بالله لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون » (1) ، وقال: كان رسول الله صلى الله عليه وسلم يهلل بهن دبر كل صلاة. وفي رواية لمسلم أيضا من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من سبح دبر كل صلاة ثلاثا وثلاثين، وحمد الله ثلاثا وثلاثين وكبر الله ثلاثا وثلاثين فتلك تسع وتسعون، ثم قال تمام المائة: (لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير) غفرت له خطاياه وإن كانت مثل زبد البحر » (2)
ومن أراد المزيد من الاطلاع على الأدعية فعليه بالرجوع إلى كتاب الأدعية من كتب الجوامع مثل: جامع الأصول، ومجمع الزوائد، والمطالب العالية بزوائد المسانيد الثمانية، وغيرها.
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (594),سنن النسائي السهو (1340),سنن أبو داود الصلاة (1506),مسند أحمد بن حنبل (4/4).
(2) أخرجه أحمد 2 / 371، 483، ومسلم 1 / 418، برقم (597)، والنسائي 3 / 79، برقم (1354) بنحوه، والبيهقي 2 / 187.

(7/101)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/102)

السؤال الثالث من الفتوى رقم ( 7404 )
س3: إنني أسمع عندما يسلم الإمام من الصلاة، البعض من المصلين يقولون: سبحان الله والحمد لله والله أكبر. والبعض الآخر يقول: سبحان الله والحمد لله ولا إله إلا الله والله أكبر. فما هو الصحيح من ذلك الدعاء عند الصلاة، وأنا يا فضيلة الشيخ من الذين يقولون: سبحان الله والحمد لله والله أكبر، وفيه بعض الناس يقول: إنه لا يدعى بمثل هذا الدعاء إلا عند صلاة العشاء وصلاة الفجر، والدعاء هو كالتالي: وحده ولا شريك له له الملك وله الحمد يحي ويميت وهو على كل شيء قدير، وأنا من الذين يوحده في كل صلاة عشر مرات والاستغفار عشر مرات وسبحان الله والحمد لله والله أكبر 99؟
ج3: بعد السلام من الفريضة يستغفر المصلي ربه ثلاثا ويقول: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، ثم يقول: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون اللهم لا مانع لما أعطيت

(7/102)

ولا معطي لما منعت ولا ينفع ذا الجد منك الجد ثم يقول سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين، ثم يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، يكمل بها المائة، كما روى ذلك مسلم في صحيحه عن النبي صلى الله عليه وسلم، وبين صلى الله عليه وسلم أن هذا الذكر من أسباب المغفرة، وإن قال: سبحان الله والحمد لله ولا إله إلا الله والله أكبر خمسا وعشرين مرة فذلك نوع ثابت في الذكر بعد الصلاة، ولكن أحاديث التسبيح والتحميد والتكبير ثلاثا وثلاثين أكثر وأصح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/103)

السؤال الأول من الفتوى رقم ( 3901 )
س1: هل الدعاء بعد صلاة الفرض سنة وهل الدعاء مقرون برفع اليدين وهل ترفع مع الإمام أفضل أم لا؟
ج1: ليس الدعاء بعد الفرائض بسنة إذا كان ذلك برفع الأيدي سواء كان من الإمام وحده أو المأموم وحده أو منهما جميعا، بل ذلك بدعة؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم، أما الدعاء بدون ذلك فلا بأس به لورود بعض الأحاديث في ذلك.

(7/103)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/104)

السؤال الرابع من الفتوى رقم ( 5565 )
س4: رفع اليدين بالدعاء بعد الصلوات الخمس هل ثبت رفعها من النبي صلى الله عليه وسلم أم لا وإذا لم يثبت هل يجوز رفعهما بعد الصلوات الخمس أم لا؟
ج4: لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم أنه رفع يديه بعد السلام من الفريضة في الدعاء، ورفعهما بعد السلام من صلاة الفريضة مخالف للسنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/104)

الفتوى رقم ( 5763 )
س: نرى في بعض المساجد أن الإمام إذا فرغ من صلاته المفروضة يرفع يديه بالدعاء ويقتدي به المأمومون في هذا، هل ورد في هذا شيء من الكتاب والسنة، وما حكم من زعم أن ذلك واجب لا بد منه أرجو إفادتي؟
ج: لا نعلم أصلا شرعيا يدل على مشروعية ما ذكرته في

(7/104)

السؤال من أن الإمام إذا فرغ من صلاته المفروضة يرفع يديه بالدعاء ويقتدي به المأمومون في هذا، وقد ثبت عن الرسول صلى الله عليه وسلم أنه قال « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وفي رواية « من عمل عملا ليس عليه أمرنا فهو رد » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(2) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(7/105)

السؤال الثاني من الفتوى رقم ( 1637 )
س2: هل الرسول صلى الله عليه وسلم كان يسبح الله عز وجل بيده اليمنى فقط أو باليد اليسرى، في حديث كان النبي صلى الله عليه وسلم يسبح بيده، في حديث آخر كان صلى الله عليه وسلم يسبح بيمينه هل هذان الحديثان صحيحان أم لا؟
ج2: أمر الله تعالى في كتابه بالتسبيح وحثت السنة الثابتة عليه وبينت فضله مطلقا ومقيدا بزمن أو حال، أما كونه باليد أو بأناملها، فقد روى في ذلك الإمام أحمد في مسنده وأبو داود في سننه عن يسيرة بنت ياسر رضي الله عنها - وكانت من المهاجرات- قالت قال لنا رسول الله صلى الله عليه وسلم

(7/105)

« يا نساء المؤمنات عليكن بالتهليل والتسبيح والتقديس ولا تغفلن فتنسين الرحمة واعقدن بالأنامل فإنهن مسئولات مستنطقات » (1) وروى الترمذي من طريق الأعمش عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو رضي الله عنهما قال: « رأيت النبي صلى الله عليه وسلم يعقد التسبيح » (2) وقال: هذا حديث حسن غريب من هذا الوجه من حديث الأعمش عن عطاء بن السائب قال: وروى شعبة والثوري هذا الحديث عن عطاء بن السائب بقوله، ورواه أبو داود عن عبيد الله بن عمر بن ميسرة ومحمد بن قدامة في آخرين قالوا: حدثنا غنام عن الأعمش عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو رضي الله عنهما قال: « رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح » (3)
قال ابن قدامة : (بيمينه). من هذا يتبين للسائل ألفاظ الروايات التي روي بها هذا الحديث، وليس بينها تناف، بل بعضها مجمل وبعضها مبين مفسر، ويشهد لاختيار التسبيح باليمين عموم حديث عائشة رضي الله عنها « أن النبي صلى الله عليه وسلم كان يعجبه التيمن ما استطاع في طهوره وتنعله وترجله وفي شأنه كله » (4)
__________
(1) أخرجه أحمد 6 / 371، وأبو داود 2 / 170برقم (1501)، والترمذي 5 / 571 برقم (3583) .
(2) سنن الترمذي 5 / 521 برقم (3486) .
(3) سنن أبي داود 2 / 170- 171 برقم (1502)، والنسائي 3 / 79 برقم (1355).
(4) أخرجه أحمد 6 / 94، 130، 147، 187 -188، 202، 210، والبخاري 1 / 50، 6 / 196، 7 / 49، 61، ومسلم 1 / 226 برقم (268) وأبو داود 4 / 378 برقم (4140) والنسائي1 / 78 برقم (112) والترمذي 2 / 506 برقم (608) وابن ماجه 1 / 141 برقم (401) .

(7/106)

رواه أحمد والبخاري ومسلم وأصحاب السنن الأربعة والأمر في ذلك واسع، ولا حرج في استعمال أنامل اليدين جميعا كما هو ظاهر من حديث يسيرة المتقدم، ولكن استعمال أنامل اليد اليمنى في ذلك أفضل لما تقدم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/107)

السؤال الرابع من الفتوى رقم ( 1954 )
س4: أيهما أفضل: التسبيح باليد اليمنى أم الشمال؟
ج4: الأفضل أن يكون ذلك باليمين؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه كان يعقد التسبيح بيمينه، ولعموم حديث عائشة رضي الله عنها: « كان النبي صلى الله عليه وسلم يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله » (1) ويجوز ذلك باليدين جميعا لأحاديث وردت في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 94، 130، 147، 187 -188، 202، 210، والبخاري 1 / 50، 6 / 196، 7 / 49، 61، ومسلم 1 / 226 برقم (268) وأبو داود 4 / 378 برقم (4140) والنسائي1 / 78 برقم (112) والترمذي 2 / 506 برقم (608) وابن ماجه 1 / 141 برقم (401) .

(7/107)

قراءة آية الكرسي والمعوذتين بعد الصلاة
السؤال الثالث والرابع من الفتوى رقم ( 4209 )
س3: سمعت من فضيلتكم يستحسن قراءة آية الكرسي والإخلاص والمعوذتين ويستحسن أيضا أن يكون ثلاث مرات فهل تجوز قراءتها بعد الخروج من المسجد أم في المسجد أم قبل السنة أم بعدها؟
ج3: تسن قراءة آية الكرسي وسورة الإخلاص والمعوذتين وتكون القراءة سرا، ويكون بعد الانتهاء من الذكر بعد السلام، والأصل في ذلك ما رواه النسائي وصححه ابن حبان عن أبي أمامة إياس بن ثعلبة الحارثي الأنصاري الخزرجي قال: قال رسول الله صلى الله عليه وسلم « من قرأ آية الكرسي دبر كل صلاة مكتوبة لم يمنعه من دخول الجنة إلا الموت » (1) وما رواه أحمد وغيره عن أبي أمامة وغيره (يقرأ سرا بعد كل صلاة آية الكرسي) وصححه في المختارة، وزاد فيه الطبراني و { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) وقال ابن القيم : له طرق تدل على أن له أصلا، وما رواه أبو داود والترمذي والنسائي وغيرهم عن عقبة بن عامر رضي الله عنه قال: « أمرني رسول الله صلى الله عليه وسلم أن أقرأ بالمعوذتين دبر كل صلاة » (3) وفي رواية أبي داود :
__________
(1) رواه النسائي في عمل اليوم والليلة (ص 183) برقم 100، والطبراني في الكبير 8 / 134، وابن السني في عمل اليوم والليلة ( ص65) برقم (124) وأبو نعيم في الحلية 3 / 221، وفي تاريخ أصبهان 1 / 354، وابن الجوزي في الموضوعات 1 / 244.
(2) سورة الإخلاص الآية 1
(3) سنن الترمذي فضائل القرآن (2903),سنن النسائي السهو (1336),سنن أبو داود الصلاة (1523).

(7/108)

(بالمعوذات) (1)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 155، 201، وأبو داود 2 / 181 برقم (1523)، والنسائي 3 / 68 برقم (1336)، والترمذي 5 / 571 برقم (2903)، والطبراني في الكبير 17 / 294.

(7/109)

/200
س4: سمعت أن التهليل لصلاة المغرب والفجر إذا أهل الإنسان في النفس ما كان بقراءة التحيات أنه لم يغير من عضاه شيء له من الأجر محو الله عشر سيئات وكتب عشر حسنات، وله أجر ثالث لم أعرف، فهل هذا الحديث صحيح أم لا؟
ج4: ورد بعد صلاة المغرب وبعد صلاة الفجر بخصوصهما قول: « لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحي ويميت وهو على كل شيء قدير، عشر مرات » (1) ، آخرجه أحمد وهو زيادة على الأذكار المشروعة في غيرهما، وأخرج الترمذي عن أبي ذر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « من قال في دبر صلاة الفجر وهو ثان رجليه قبل أن يتكلم: (لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحي ويميت وهو على كل شيء قدير) عشر مرات؛ كتب الله له عشر حسنات ومحا عنه عشر سيئات ورفع له عشر درجات، وكان يومه ذلك في حرز من كل مكروه، وحرز من الشيطان، ولم ينبغ لذنب أن يدركه في ذلك اليوم إلا الشرك بالله عزوجل » (2) قال
__________
(1) سنن الترمذي الدعوات (3474).
(2) أخرجه أحمد 4 / 227، والترمذي 5 / 515، برقم (3474)، وابن حبان (موارد الظمآن) ص: (582) برقم (2341)، والطبراني في الكبير 8 / 336، 20 / 65، وفي الدعاء 2 / 1122، 1123، برقم (705، 706)، وعبد الرزاق 2 / 235 برقم (3192)، والنسائي في عمل اليوم والليلة (ص 195، 196) برقم (126، 127)، وابن السني في عمل اليوم والليلة ص (73) برقم (140) والخطيب في تاريخ بغداد 14 / 34، وانظر نتائج الأفكار لابن حجر 2 / 304 - 306، فقد رواه وتكلم عليه .

(7/109)

الترمذي غريب حسن صحيح، وأخرجه النسائي من حديث معاذ ، وزاد فيه: « بيده الخير » (1) وزاد فيه أيضا: « وكان له بكل واحدة قالها عتق رقبة » .
وأخرج الترمذي والنسائي من حديث عمارة بن شبيب قال: قال رسول الله صلى الله عليه وسلم: « من قال: (لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحي ويميت وهو على كل شيء قدير) عشر مرات على إثر المغرب بعث الله له ملائكة يحفظونه من الشيطان الرجيم حتى يصبح، وكتب له بها عشر حسنات ومحا عنه عشر سيئات موبقات، وكانت له بعدل عشر رقاب مؤمنات » (2) قال الترمذي : حسن لا نعرفه إلا من حديث ليث بن سعد ، ولا نعرف لعمارة سماعا من النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الدعوات (3428),سنن ابن ماجه التجارات (2235),مسند أحمد بن حنبل (1/47),سنن الدارمي الاستئذان (2692).
(2) أخرجه الترمذي 5 / 544 برقم (3534)، والنسائي في عمل اليوم والليلة (ص 385) برقم (577، 578)، وانظر التاريخ الكبير للبخاري 6 / 495 .

(7/110)

التسبيح بالمسبحة
السؤال السابع من الفتوى رقم ( 6460 )
س7: التسبيح بعد الصلاة بالمسبحة أو باليد أيهما أفضل وما كان عليه النبي صلى الله عليه وسلم؟
ج7: التسبيح باليد أفضل ولم يثبت عن النبي صلى الله عليه وسلم أنه اتخذ لنفسه مسبحة يسبح الله بها فيما نعلم، والخير كل الخير في اتباعه.
وقد سئل عنه شيخ الإسلام ابن تيمية رحمه الله فأجاب بما نصه: أما التسبيح بما يجعل في نظام من الخرز ونحوه فمن الناس من كرهه ومنهم من لم يكره، وإذا أحسنت فيه النية فهو حسن غير مكروه، أما اتخاذه من غير حاجة أو إظهاره للناس مثل تعليقه في العنق أو جعله كالسوار في اليد أو نحو ذلك - فهذا إما رياءا للناس، أو مظنة المراءات ومشابهة المرائين من غير حاجة؛ الأول محرم، والثاني أقل أحواله الكراهة، فإن مراءاة الناس في العبادات المختصة كالصلاة والصيام والذكر وقراءة القرآن من أعظم الذنوب، قال تعالى: { فَوَيْلٌ لِلْمُصَلِّينَ } (1) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (2) { الَّذِينَ هُمْ يُرَاءُونَ } (3) { وَيَمْنَعُونَ الْمَاعُونَ } (4) وقال تعالى: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (5)
__________
(1) سورة الماعون الآية 4
(2) سورة الماعون الآية 5
(3) سورة الماعون الآية 6
(4) سورة الماعون الآية 7
(5) سورة النساء الآية 142

(7/111)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/112)

السؤال السابع من الفتوى رقم ( 6505 )
س7: أحيانا أشك حين التسبيح في أنني نقصت أو زدت عن 35 مرة فهل هذا جائز؟
ج7: إذا شككت في عدد التسبيح مثلا، فابن على الأقل فإذا شككت في أنك سبحت ثلاثين أو إحدى وثلاثين فاعتبرها ثلاثين، لأن الأصل العدم حتى يثبت أنك سبحت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/112)

معنى التسبيح
السؤال السابع من الفتوى رقم ( 8864 )
س7: ما معنى كل من 1- سبحان الله 2- الحمد لله 3- الشكر لله 4 - لا حول ولا قوة إلا بالله؟
ج7: صفة الثناء على الله تكون بالإكثار من التسبيح

(7/112)

والتهليل والتحميد والتكبير وكثرة الدعاء والاستغفار، ووصفه سبحانه بما وصف به نفسه في كتابه العظيم وعلى لسان رسوله الأمين صلى الله عليه وسلم وننصحك بمراجعة كتاب (الأذكار) للنووي، و (رياض الصالحين)، و (الكلم الطيب) لشيخ الإسلام ابن تيمية، و (الوابل الصيب) لابن القيم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/113)

الدعاء بغير العربية
السؤال الأول من الفتوى رقم ( 6348 )
س1: هل يجوز له الدعاء باللغة الإنجليزية؟
ج1: يجوز للشخص أن يدعو الله جل وعلا باللغة التي يعرفها من لغة عربية أو انجليزية أو أوردية أو غيرها من اللغات؛ لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(7/113)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/114)

الدعاء بعد الصلاة
السؤال الأول من الفتوى رقم ( 6195 )
س1: ذكر أحد خطباء الجمعة أنه ورد حديث مفاده أو ما معناه (أن رجلا نهض بعد ما سلم الإمام في الصلاة فقال له عمر اجلس يا منافق وسبح قبل أن تقوم فقال رسول الله صلى الله عليه وسلم لعمر "أحسنت وأصبت سنتنا" فهل هذا حديث صحيح أم حسن أم هو موضوع، وهذا الذي غلب على ظني ولكنني أستفتيكم فأنبئونا عن درجة هذا الحديث وجزاكم الله خيرا، وذكر نفس الخطيب أنه ورد حديث (أن المؤمن لا يود الخروج من المسجد وأما المنافق فمثله كمثل العصفور المحبوس في قفص يهرب منه أول ما يفتح له باب القفص) وهذا المثل ضرب لنفس الموضوع وهو خروج المسلم مباشرة بعد تسليم الإمام من الصلاة دون أن يسبح 33 ويحمد الله 33 ويكبر 33 ويهلل بلا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، أو الأذكار الأخرى، فهل يأثم المسلم إن ترك التسبيح بعد الصلاة وخرج إلى شغله وعمله أو

(7/114)

إلى بيته، وهل نفرق من الذي عنده شغل شاغل يشغله عن التسبيح أم أن التسبيح سنة ومستحب وليست بفرض كصلاة الفرض المفروضة؟ أفتونا بالحق وفقكم الله.
ج1: أولا: هذه القصة المنسوبة لعمر لا نعلم لها أصلا، كما أننا لا نعلم أصلا للحديث المذكور في السؤال أن المؤمن لا يود... إلخ.
ثانيا: الأذكار الوارد ذكرها بعد التسليم من الصلاة سنة وليست فريضة، فمن أداها قبل الخروج من المسجد فقد أصاب السنة ومن خرج قبل ذلك فلا حرج عليه، ولا يجوز أن يسمى منافقا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/115)

السؤال الأول من الفتوى رقم ( 5923 )
س1: ما حكم رفع الصوت بالذكر بعد الصلاة (صلاة الفريضة) وهل يعم جميع الصلوات أم في صلوات معينة وهل يكره إذا كانت هنالك جماعة أخرى أو أفراد يصلون، وما هي الأذكار المستحب جهر الصوت بها بعد الفريضة، وما حكم جهر الصوت بالدعاء وقراءة القرآن؟
ج1: يشرع رفع الصوت بالذكر بعد الصلاة المكتوبة، لما ثبت من حديث ابن عباس رضي الله عنهما قال:

(7/115)

« إن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صلى الله عليه وسلم » (1) وأنه قال أيضا « كنت أعلم إذا انصرفوا بذلك إذا سمعته » (2) ولو وجد أناس يقضون الصلاة سواء كانوا أفرادا أو جماعات وذلك في جميع الصلوات الخمس المفروضة.
وأما الأذكار المستحبة فثبت أن النبي صلى الله عليه وسلم كان إذا سلم استغفر ثلاثا وقال « اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام » (3) ، وفي صحيح مسلم والبخاري أنه كان يقول في دبر كل صلاة مكتوبة: « لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد » (4) وفي صحيح مسلم « أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة حين يسلم: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون » (5) .
وفيه أيضا
__________
(1) صحيح البخاري الأذان (805),صحيح مسلم المساجد ومواضع الصلاة (583),سنن النسائي السهو (1335),سنن أبو داود الصلاة (1003),مسند أحمد بن حنبل (1/367).
(2) ''أخرجه البخاري 1 / 204، ومسلم 1 / 410 برقم (583 ''122'')، وأبو داود 1 / 609برقم (1003) .''
(3) صحيح مسلم المساجد ومواضع الصلاة (591),سنن الترمذي الصلاة (300),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (928),مسند أحمد بن حنبل (5/280),سنن الدارمي الصلاة (1348).
(4) أخرجه أحمد4 / 4، 5، 245، 247، 250،254،255، والبخاري 1 / 205، 8 / 142 - 143، ومسلم 1 / 414 - 416 برقم (593، 594 ) وأبو داود 2 / 173 برقم (1505 - 1507) والنسائي3 / 70 - 71 برقم (1340 - 1342 )، والدارمي 1 / 311 وعبد بن حميد في المنتخب 1 / 355 برقم (390) .
(5) صحيح مسلم المساجد ومواضع الصلاة (594),سنن النسائي السهو (1340),سنن أبو داود الصلاة (1506),مسند أحمد بن حنبل (4/4).

(7/116)

« أن فقراء المهاجرين أتوا رسول الله صلى الله عليه وسلم فقالوا: ذهب أهل الدثور بالدرجات العلى والنعيم المقيم، فقال: "وما ذاك؟" قالوا: يصلون كما نصلي ويصومون كما نصوم ويتصدقون ولا نتصدق ويعتقون ولا نعتق، فقال رسول الله صلى الله عليه وسلم: "أفلا أعلمكم شيئا تدركون به من سبقكم وتسبقون من بعدكم، ولا يكون أحد أفضل منكم إلا من صنع مثلما صنعتم" قالوا: بلى يا رسول الله، قال: "تسبحون وتكبرون وتحمدون دبر كل صلاة ثلاثا وثلاثين مرة » (1) وفي صحيح مسلم عن أبي هريرة : « من سبح الله في دبر كل صلاة ثلاثا وثلاثين وحمد الله ثلاثا وثلاثين وكبر الله ثلاثا وثلاثين، فتلك تسعة وتسعون وقال تمام المائة لا إله إلا الله وحده لا شريك له غفرت خطاياه وإن كانت مثل زبد البحر » (2)
أما رفع الصوت بالدعاء وقراءة القرآن بصفة جماعية فهذا لم يرد عنه صلى الله عليه وسلم ولا عن صحابته وفعله بدعة أما إذا دعا الإنسان لنفسه أو قرأ لنفسه جهرا فلا شيء فيه إذا لم يتأذ به غيره، وهكذا الدعاء الذي يؤمن عليه كدعاء القنوت.
__________
(1) أخرجه أحمد 2 / 238، 5 / 167، 168، والبخاري 1 / 205، 7 / 151، ومسلم 1 / 416، 2 / 697 برقم (595، 1006) وأبو داود 2 / 172 برقم (1504) والترمذي 2 / 265 برقم (410) والنسائي 3 / 78 برقم (1353) وابن ماجه 1 / 299 برقم (927) والدارمي 1 / 312.
(2) صحيح مسلم 1 / 418، برقم (597) .

(7/117)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/118)

الفتوى رقم ( 2016 )
س: في بلادنا حينما يفرغ الإمام من صلاة الفجر يقول الإمام والمأمومون: الصلاة والسلام عليك يا رسول الله، بالجهر بالهيئة الاجتماعية عدة مرات ويلومون من لم يشترك معهم فالمرجو الجواب ولكم الشكر الجزيل؟
ج: الأصل في العبادات التوقيف، فلا يجوز لأحد أن يتعبد بما لم يشرعه الله، لقوله سبحانه { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) الآية ولقول النبي صلى الله عليه وسلم « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) رواه البخاري ومسلم وفي لفظ لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) والصلاة والسلام على النبي صلى الله عليه وسلم من أفضل العبادات، ولكنها بالهيئة والطريقة التي وصفتها في سؤالك لم يعملها هو ولا خلفاؤه الراشدون ولا بقية أصحابه رضي الله عنهم بعد صلاتهم لا الفجر ولا غيرها، والخير كله في اتباعهم، وبذلك يعلم أن هذا العمل بدعة، فلا يجوز فعله ولا المشاركة فيه، لقوله صلى الله عليه وسلم في حديث
__________
(1) سورة الشورى الآية 21
(2) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(3) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(7/118)

العرباض بن سارية « إنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها و » (1) عضو ا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة (2) والأحاديث في التحذير من البدع كثيرة، ونسأل الله لنا ولكم ولجميع المسلمين العافية من البدع ومضلات الفتن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (44),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).
(2) الإمام أحمد 4 / 126 و 127.

(7/119)

السؤال الأول من الفتوى رقم ( 4470 )
س1: هل لديكم إيضاحات عن الدعاء المعروف أن الصلاة على النبي صلى الله عليه وسلم بعد الصلاة، وما معنى قوله تعالى { وَإِلَى رَبِّكَ فَارْغَبْ } (1)
ج1: الصلاة على النبي صلى الله عليه وسلم من أفضل العبادات، وقد أمر الله تعالى بها بقوله { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (2) وقد حث النبي صلى الله عليه وسلم عليها وبين مضاعفة أجرها فقال: « من صلى علي واحدة صلى الله عليه بها عشرا » (3)
__________
(1) سورة الشرح الآية 8
(2) سورة الأحزاب الآية 56
(3) أخرجه مسلم 1 / 288-289، 306 ;برقم (384، 408)، وأبو داود 1 / 359- 360، 2 / 184 برقم (523، 1530)، والنسائي 2 / 25، 3 / 50 برقم (678، 1296-1297) والترمذي 2 / 354-355، 5 / 586-587 برقم (484-485، 3614)، والبغوي في شرح السنة 3 / 195 برقم (684).

(7/119)

وقد شرعت بعد التشهد في الصلاة وفي صلاة الجنازة وفي الخطبة وعندما يذكر اسمه وفي مواضع أخرى، لكن لا نعلم أنها شرعت بعد السلام من الصلاة.
أما قوله تعالى: { وَإِلَى رَبِّكَ فَارْغَبْ } (1) فمعناه اقصد إلى ربك وحده في كل شئونك، واجعل هواك تبعا لشريعته قولا وعملا وعقيدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشرح الآية 8

(7/120)

السؤال الرابع من الفتوى رقم ( 5124 )
س4: هل تكون الصلاة على النبي صلى الله عليه وسلم بعد الدعاء من فراغ الصلاة المكتوبة سنة أو بدعة؟
ج4: تشرع الصلاة على النبي صلى الله عليه وسلم بعد التشهد في جميع الصلوات، سواء كانت فرضا أو نفلا، وهكذا تشرع أمام الدعاء بعد حمد الله والثناء عليه في كل وقت، وهي من أسباب الإجابة،

(7/120)

لما ثبت من حديث فضالة بن عبيد رضي الله عنه قال: « سمع رسول الله صلى الله عليه وسلم رجلا يدعو في صلاته لم يمجد الله ولم يصل على النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم "عجل هذا " ثم دعاه، فقال له أو لغيره: "إذا صلى أحدكم فليبدأ بتمجيد الله والثناء عليه، ثم يصلي على النبي صلى الله عليه وسلم ثم يدعو بعد بما شاء » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 18، وأبو داود 2 / 162 برقم (1481 ) والنسائي 3 / 44 برقم (1284) والترمذي 5 / 516-517 برقم (3476- 3477)، والحاكم 1 / 230، 268، وابن خزيمة 1 / 351 برقم (709-710)، وابن حبان 5 / 290 برقم (1960) والبيهقي 2 / 148، والطبراني في الكبير 18 / 307 - 309 برقم (791- 795) والجهضمي في فضل الصلاة على النبي صلى الله عليه وسلم (ص 86) برقم (106) .

(7/121)

السؤال الثاني من الفتوى رقم ( 3552 )
س2: قراءة الفاتحة والدعاء جماعة خلف الصلاة المكتوبة هل هو سنة أم بدعة؟
ج2: خير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وقد تلقى خلفاؤه وأصحابه هديه صلى الله عليه وسلم وعملوا به ونقلوه إلى من بعدهم، وكان هديه صلى الله عليه وسلم أنه يذكر الله ويدعوه بمفرده، ولم يكن صلى الله عليه وسلم يطلب أحدا من الصحابة أن يجتمع

(7/121)

معه ويدعو هو ومن معه جماعة، وما يفعله بعض الناس من قراءة الفاتحة والدعاء جماعة بعد الصلاة من البدع، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال « من عمل عملا ليس عليه أمرنا فهو رد » (1) خرجه مسلم في صحيحه وأصله في الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) والأحاديث في هذا المعنى كثيرة، ولن يصلح آخر هذه الأمة إلا ما أصلح أولها، كما قال ذلك الإمام مالك بن أنس رحمه الله وغيره من أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).
(2) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).

(7/122)

السؤال الرابع من الفتوى رقم ( 3866 )
س4: ما حكم المصافحة للمصلي والسلام على الإمام وعلى صاحب اليمين وصاحب اليسار؟
ج4: إن لم يكن صافحه عند لقائه إياه قبل الصلاة صافحه بعد السلام منها، سواء كانت فريضة أم نفلا، وسواء كان عن يمينه أو يساره لكن يكون في الفريضة بعد الأذكار المشروعة بعدها، أما سلام المأمومين على الإمام بعد الفراغ من الصلاة فلا نعلم أنه ورد فيه شيء خاص به.

(7/122)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/123)

سلام الجماعة بعضهم على بعض بعد الصلاة
الفتوى رقم ( 10217 )
س: جماعتنا وأقاربنا بعضهم مزارعون ومشغولون بزراعتهم وخاصة المجاورون في المنطقة، والآخرون من موظفي الدولة، ويمضي الأسبوع لم نتقابل إلا في صلاة يوم الجمعة من كل أسبوع، وعندما يصلي الإمام ويسلم التسليمتين ويسبحون قاموا بالسلام على بعضهم في وسط المسجد قبل السنة، فهل هذا جائز أم لا؟ لذا أرجو من فضيلتكم فتوانا بشيء ينفعنا، هل يحق للمصلين أن يقوموا بالسلام على بعضهم في وسط المسجد وقبل السنة أم يتركون السلام حتى يخرجوا خارج المسجد نطلب من فضيلتكم فتوانا بشيء نرشد به المصلين من قبلكم يوم الجمعة؟

(7/123)

ج: يجوز لكم السلام بعضكم على بعض في المسجد وخارج المسجد لعموم أدلة مشروعية السلام، ووجودكم في المسجد والحال ما ذكر لا يمنع من السلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/124)


السهو - فتاوى اللجنة

السهو

(7/125)

وجوب السجود للسهو
السؤال الرابع من الفتوى رقم ( 11071 )
س4: يقول رجل إن الإمام إذا سهى في الصلاة يجوز له أن لا يسجد سجود السهو، ما رأيكم في ذلك؟
ج1: ما قيل لك من جواز ترك الإمام سجود السهو ليس بصحيح، بل سجود السهو واجب على الإمام وغيره إذا سهى في صلاته في ترك واجب أو فعل محظور؛ لأن الرسول صلى الله عليه وسلم فعله وأمر به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/126)

صفة سجود السهو
السؤال الخامس من الفتوى رقم ( 2677 )
س5: هل سجود السهو يعتبر صلاة، فيبدأ بالتكبير ويختتم بالتسليم، وما الدعاء الذي يقال في سجدة التلاوة؟
ج5: يعتبر سجود السهو صلاة، فيكبر في سجدتيه في كل خفض ورفع فيهما، ويختم بالتسليم، كما دلت على ذلك السنة

(7/126)

الصحيحة عن رسول الله صلى الله عليه وسلم، ويقال فيه وفي سجود التلاوة ما يقال في سجود الصلاة لعموم الأحاديث الواردة في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/127)

السؤال الرابع والخامس والسادس من الفتوى رقم ( 7632 )
س4: إذا زاد الإمام في صلاته أو نقص ولم يعلم إلا بعد التسليم فكيف تكون صيغة سجود السهو، وإذا قام مأموم لإكمال هذه الصلاة التي فاتته هو، فكيف يسجد للسهو، وهل يسجد مع الإمام حين سجوده أم لا؟
ج4: سجود السهو واجب في كل سهو يبطل عمده الصلاة، ومحله قبل السلام، لحديث أبي سعيد وعبد الله بن بحينة وغيرهما، إلا ما كان عن نقص ركعة فأكثر فهو بعد السلام أو بنى فيه المصلي على غالب الظن، لحديث أبي هريرة وعمران بن حصين الدالين على ذلك في قصة ذي اليدين، ولحديث ابن مسعود في البناء على غالب الظن.
وبهذا يعلم أن هذا الإمام الذي زاد في صلاته ولم يعلم إلا بعد التسليم أنه يرجع ويسجد للسهو ثم يسلم، وإذا كان عن نقص ركعة فأكثر أتى به ثم سلم ثم سجد للسهو ثم سلم.

(7/127)

وأما المأموم فإنه أمكنه سجود مع إمامه قبل أن يقوم لقضاء ما عليه فعل ذلك، أما إن قام لإكمال صلاته قبل سجود إمامه للسهو فقد انفصل عن الإمام بذلك فلا يسجد مع الإمام حين سجوده للسهو، ويسجد للسهو بعد قضائه ما عليه، كما سبق تفصيله.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/128)

/200
س5: إذا سهى الإمام فنبهه أحد المأمومين أو اثنان أو أكثر، ولم يستجب لهم؛ معتقدا أنه لم يسهو، فكيف يصنع المأموم والحالة هذه؟ وهل يجب على الإمام أن يسجد للسهو مع تيقنه بتمام صلاته.
ج5: إذا تيقن الإمام صواب نفسه فليس عليه سجود سهو ولا يجوز له الرجوع إلى قول من سبح به لاعتقاده خطأهم.
وأما المأموم الذي تيقن أن الإمام زاد ركعة - مثلا- فلا يجوز له أن يتابعه عليها، وإذا تابعه عالما بالزيادة، وعالما بأنه لا تجوز المتابعة بطلت صلاته.
أما من لم يعلم أنها زائدة فإنه يتابعه، وكذلك من لا يعلم الحكم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/128)

/200
س6: إذا سهى الإمام ونبهه مأموم بكلام؛ كأن يقول: زدت بركعة، أو نقصت. فما حكم صلاة هذا المأموم، مع أنه لا يعلم الحكم ولا كيفية التنبيه؟
ج6: إذا سهى الإمام فإن المأموم ينبهه بالصيغة الشرعية وهي قوله: سبحان الله، أما إن نبهه بالكلام كما في السؤال

(7/128)

جاهلا بالحكم الشرعي، أو ناسيا فإن صلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/129)

السؤال السابع من الفتوى رقم ( 8540 )
س7: كيف نسجد للسهو؟
ج7: سجود السهو سجدتان بعد التشهد الأخير وقبل السلام، مثل السجود في الصلاة ويقال فيهما من الذكر والدعاء ما يقال في السجود، إلا إذا كان السهو عن نقص ركعة فأكثر فإن الأفضل أن يكون سجود السهو بعد السلام، وهكذا إذا بنى المصلي على غالب ظنه فإن الأفضل أن يكون سجوده بعد السلام، لأحاديث صحيحة وردت في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/129)

الفتوى رقم ( 2535 )
س: عندما صلى بهم شخص صلاة المغرب صلاها كاملة، وجلس للتشهد الأخير وعندما سلم التسليمة الأولى سبح أحد

(7/129)

المأمومين فقام الإمام وأتى بركعة زائدة، فقمنا تبعا له وأتينا بها ثم جلس للتشهد، وقبل السلام سجد سجدتي السهو، وبعد انتهاء الصلاة قام أحد المصلين وقال: من لم يكن متأكدا من سهو الإمام فيجب عليه أن يلزم الصمت، فقال الإمام: ومن كان متأكدا من أنه صلى صلاة كاملة فيجب عليه أن يبقى جالسا عندما ينهض الإمام ليأتي بركعة ويذكر الله خلالها إلى أن يجلس الإمام للتشهد ويسلم فيسلم معه، قلت عندها: لكننا أيها الشيخ تعرف أن المأموم يتابع الإمام في كل حركة وسكنة لقوله صلى الله عليه وسلم فيما معناه: "ما جعل الإمام إلا ليؤتم به، فإذا كبر فكبروا" .
ج: من قام مع الإمام في الصلاة المذكورة وأتى بركعة زائدة وهو يعلم زيادتها ويعلم الحكم الشرعي في ذلك فصلاته باطلة؛ لأنه صلى المغرب أربعا، وأما من قام مع الإمام وهو لا يعلم بالزيادة أو يحسب أنه يلزمه ذلك وتابعه فصلاته صحيحة، لقوله تعالى: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وصح عن رسول الله صلى الله عليه وسلم « أن الله سبحانه وتعالى قال: قد فعلت » (2) ولما روي عنه صلى الله عليه وسلم أنه قال « عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه » (3)
__________
(1) سورة البقرة الآية 286
(2) أخرجه أحمد 2 / 412، وابن جرير الطبري في التفسير 6 / 104- 105، 109، 142- 146برقم (6456، 6457، 6464، 6534-6542)، ومسلم 1 / 115-116 برقم (125-126)، وابن حبان 1 / 350-351 برقم (139) .
(3) أخرجه ابن ماجه1 / 659 برقم (2043، 2045) والدارقطني 4 / 171 والحاكم 2 / 198 وابن حبان16 / 202 برقم (7219) والطبراني في الكبير 2 / 97، 11 / 134، وفي الصغير 1 / 270، والبيهقي 7 / 356، 357، 10 / 61، وابن أبي شيبة 5 / 49، 220 وعبد الرزاق 6 / 409 -410 برقم (11416- 11417) وأبو نعيم في الحلية 6 / 352، والطحاوي في شرح معاني الآثار 3 / 95 .

(7/130)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/131)

السؤال الثاني من الفتوى رقم ( 5337 )
س2: صلينا صلاة العصر خلف إمام المسجد ثم صلى بنا خمس ركعات ثم سبحنا به ولم يرجع فاضطر البعض لمتابعته والبعض القليل بقوا جلوسا حتى عاد الإمام وسلموا معه وعند سؤاله وسؤال البعض أجاب بأنه انتقل من واجب إلى ركن، وأرشدنا لبعض الأحاديث، ومنها حديث ابن مسعود ، وتعليق بعض العلماء فيه. والمطلوب هل صلاتنا صحيحة أم لا؟ وهل ما قاله هو والبعض المؤيدون له وفعل المصلين صحيح؟ أفتونا جزاكم الله خيرا.
ج2: إذا كان الواقع ما ذكر من أن الإمام صلى العصر أربع ركعات وقام إلى الخامسة وسبح به ولم يرجع - فقد أصاب من جلس وأخطأ من تبعه، وصلاة الجميع صحيحة، إذا كان الإمام

(7/131)

يعتقد صواب نفسه، وكان الذين تبعوه لم يعلموا أنها زائدة أو علموا وظنوا أنه تلزمهم متابعته، والواجب في مثل هذه الحالة أن يجلس استجابة لمن سبح إذا كان لا يعتقد صواب نفسه؛ لأن الذي قام إليه زيادة في الصلاة وليس كما ذكر أنه انتقال من واجب إلى ركن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(7/132)

الفتوى رقم ( 4520 )
س: حصل اختلاف بين جماعة صلى بهم إمامهم وسهى في صلاته فزاد خامسة في الصلاة الرباعية، فمنهم من بقي جالسا حتى أتى الإمام بالركعة الزائدة وتشهدوا معه وسلموا معه حين سلم ولم يتابعوه، ومنهم من قام معه وهو يعلم الزيادة، ومنهم من هو شاك في الزيادة وقام معه، وعليه أرجو من سماحتكم أن تفتونا بما يعمله المأموم فيما لو حصل مثل ذلك مستقبلا، والله يحفظكم؟
ج: من علم من المأمومين أن إمامه قام ليأتي بركعة زائدة كخامسة في الصلاة الرباعية سبح له، فإن رجع فبها، وإلا جلس وانتظر الإمام حتى يسلم بسلامه، وعلى هذا تكون صلاة من ذكر

(7/132)

في السؤال أنه جلس حتى سلم بسلام الإمام صحيحة، ومن قام مع الإمام وتابعه وهو يعلم أنها زائدة ويعلم الحكم الشرعي في عدم متابعته فصلاته باطلة، لعدم جواز المتابعة، وعليه أن يعيدها، وأما من علم أن الصلاة لم تتم أو شك في تمامها ونقصها فإن عليه متابعة الإمام ليتم صلاته معه، وعلى هذا فصلاة من ذكر في السؤال أنه قام مع الإمام وهو شاك صحيحة، وكذا من علم أن الصلاة ناقصة فقام لإتمامها معه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/133)

الفتوى رقم ( 12765 )
س:عندما أصلي صلاة العصر ثم أسهو وأصلي خمس ركعات علما بأن المأمومين شاكون، لا يدرون هل صليت أربعا أم خمسا وبعد الصلاة أخبرني أحد المأمومين بأني قد صليت خمس ركعات، هل آتي بالسادسة وأسجد سجود السهو بعد السلام أم قبل السلام، وأرجو توضيح سجود السهو بعد السلام، هل أقوم وأكبر وأركع سجود السهو أم أسجد دون قيام ودون تكبيرة؟ أرجو التوضيح في ذلك.
ج: إذا صلى الرباعية خمسا سهوا ولم يعلم إلا بعد السلام فإنه يسجد سجدتين للسهو مستقبلا القبلة لزيادته ركعة في الصلاة ثم

(7/133)

يسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/134)

نقص ركعة ولم يعلم إلا بعد السلام
السؤال الثالث من الفتوى رقم ( 10955 )
س3: صلى شخص صلاة الظهر وسلم بعد أن أتم ثلاث ركعات ولكنه تذكر بعد التسليم أنه باق عليه ركعة فهل يتم ركعة بعد التسليم أم يعيد الصلاة؟
ج3: إذا سلم في صلاة الظهر مثلا عن نقص ركعة وجب عليه أن يأتي بها وأن يسجد سجود السهو، وذلك إذا لم يطل الفصل، فإن طال الفصل قبل أن يأتي بالركعة الناقصة وجب عليه الإعادة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/134)

الزيادة والنقص في الصلاة
السؤال الأول والثاني والثالث من الفتوى رقم ( 12675 )
س1: إذا لحقت الجماعة في أول الصلاة الرباعية لم يفتني منها شيء، وبعد التسليم ألحقت ركعة خامسة عن طريق السهو ونبهني الذي بجانبي بزيادة ركعة، ماذا أفعل: هل أعيد الصلاة أم لا، وماذا أفعل إذا فات زمن طويل؟
ج1: من فعل ذلك بأن زاد خامسة عن طريق السهو فإنه يسجد سجود السهو ولا يعيد.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/135)

/200
س2:حصل عندي نقص ركعة في صلاة الظهر سهوا وذكرت ذلك بعد صلاة المغرب ماذا أفعل؟
ج: يجب عليك إعادة صلاة الظهر لأنك صليتها ناقصة، وقد طال الفصل بين فعلها وتذكرك النقص فيها، أما من ذكرها قريبا قبل طول الفصل فإنه يأتي بالركعة التي ترك ويسجد للسهو، والأفضل أن يكون سجوده للسهو بعد السلام في هذه المسألة وأمثالها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/135)

/200
س3: ذهبت للصلاة مع الجماعة، ولكن الركعة الأولى فاتتني وبعدما خلصت الصلاة زاد الإمام بركعة واحدة عن طريق السهو، أصبحت صلاة الجماعة خمس ركعات وصلاتي أربع ركعات هل صلاتي كاملة مع العلم أن صلاة الجماعة أصبح بها زيادة ركعة خامسة؟

(7/135)

ج3: يجب عليك إعادة الصلاة لأن الركعة الرابعة من صلاتك باطلة لكونها زائدة في حق الإمام وهي غير معتبرة، لأن قضاء المأموم لما فاته إنما يكون بعد سلام الإمام، لكن من تنبه لهذا الحكم وأتى بالركعة قبل طول الفصل بعد سلام الإمام أجزأته صلاته ولم تلزمه الإعادة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/136)

السؤال الأول من الفتوى رقم ( 8370 )
س1: صلى إمام بالناس فصلى أربع ركعات وفي نهاية الركعة الرابعة اعتدل قائما بدلا من أن يجلس للتشهد الأخير فقال بعض المصلين سبحان الله فجلس بعد اعتداله فقال بعض العلماء إن صلاته باطلة لأنه رجع إلى الجلوس بعد الاعتدال، وقال بعضهم الآخر إن صلاته صحيحة لأنه رجع من ركن إلى ركن ولم يرجع من ركن إلى سنة كالذي يرجع من اعتداله إلى التشهد الأول في الصلاة فصلاته باطلة، ولكن كهذه صلاته صحيحة فما الحكم وما الدليل؟
ج1: صلاة المذكور صحيحة ورجوعه متعين، لا يجوز له غيره، لأنه قائم إلى زيادة يبطل عمدها الصلاة، والزيادة لا تجوز متى علم ذلك أو ذكر به بإجماع أهل العلم، أما رجوعه للتشهد

(7/136)

الأول بعد اعتداله قائما فالصواب أنها لا تبطل به الصلاة، وإنما الأفضل عدم رجوعه إذا اعتدل قائما ولم يشرع في القراءة وعليه سجود السهو.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/137)

الفتوى رقم ( 9526 )
س: كنت في صلاة المغرب مع الإمام وبعد قراءة التشهد الأخير قام للإتيان بركعة رابعة فقلنا له: سبحان الله، فأشار لنا بالقيام فقمنا فأكملنا الركعة الرابعة وبعد السلام سألناه هل قرأت الفاتحة في الركعة الثالثة؟ قال: نعم، ولكني سهوت، فماذا نفعل هل صلاتنا باطلة؟ وهنالك مسبوق بركعة واحدة فماذا يفعل أيضا؟
ج: أولا: كان الواجب على المتيقن أن الإمام قام إلى ركعة رابعة أن يجلس ولا يتبعه في الزيادة، وأما الشاك منهم فيتبعه، وعلى المأمومين سجود السهو مع الإمام على كل حال ولكن يعذرون بسبب جهلهم، وتصح صلاتهم.
ثانيا: من كان منهم مسبوقا بركعة وتابع الإمام لا يعتبر الركعة التي تابع فيها الإمام وهي زائدة بالنسبة للإمام بل يأتي بركعة بعد

(7/137)

سلام الإمام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/138)

السؤال الأول والثاني من الفتوى رقم ( 9950 )
س1: إذا سلم الإمام ثم سجد للسهو وكان السهو عن نقص هل يلزم المأموم المسبوق متابعة الإمام، وإذا لم يتابعه فما الحكم؟
ج:1 إذا سهى الإمام وسجد للسهو وجب على المأموم متابعته في سجود السهو ولو كان المأموم مسبوقا، فإذا لم يتابعه وقام لقضاء ما فاته فصلاته صحيحة ولكن يسجد للسهو قبل أن يسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/138)

/200
س2: إذا نسي المأموم واجبا فهل يلزمه سجود السهو؟
ج2: ليس على المأموم سجود السهو لترك واجب، ولا يشرع له ذلك إلا أن يكون مسبوقا بركعة أو أكثر فعليه سجود السهو إذا قضى ما عليه عن سهو مع إمامه وعن سهوه في ما انفرد به عن سلامه مع إمامه سهوا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/138)

ترك الركن سهوا
السؤال الثالث والرابع من الفتوى رقم ( 8663 )
س3: صلى بنا إمام وعند الركعة الثانية من صلاة الظهر عند الجلوس للتشهد الأول سجد سجدة واحدة، أي سها ولم يسجد الثانية، وعندما أكمل الصلاة قال أحد المأمومين عن سهوه وقال له يعيد ركعة ويسجد سجود السهو، فما مدى صحة ذلك؟ فهل إنه يسجد سجود السهو، أم إنه يأتي بركعة ويسجد للسهو؟
ج3: إذا كان الواقع كما ذكرت ألغيت الركعة التي ترك منها السجدة سهوا، وتصير الثالثة ثانية والرابعة ثالثة، ويأتي بركعة تكون رابعة ثم يسجد للسهو.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/139)

/200
س4: صلى بنا إمام صلاة الظهر، وفي الركعتين الأوليين اللتين يجلس بعدهما للتشهد الأول سها الإمام ولم يجلس للتشهد الأول، وقام وجلس المأمومون، وقالوا له: سبحان الله، لكنه لم يجلس؛ لأنه قد وقف، فوقفنا معه، وبعد إكمال الصلاة سجد سجود السهو وسلم، علما أنه لم يجلس للتشهد الأول فما مدى صحة صلاتنا؟
ج4: إذا كان الواقع كما ذكرت فصلاتكم صحيحة.

(7/139)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/140)

السؤال الثالث من الفتوى رقم ( 8693 )
س3: من سها عن سجدة من سجدتي ركعة، ثم قام واقفا ورده المأمومون فهل يستجيب ويسجد الثانية أم ما ذا يفعل؟
ج3: يجب عليه أن يستجيب لهم فيرجع ويسجد الثانية، إذا لم يكن شرع في القراءة ثم يسجد للسهو آخر الصلاة، أما إن كان قد شرع في القراءة فإنه لا يرجع وعليه أن يستمر في الصلاة ويأتي بركعة بدلا من الركعة التي ترك سجودها ثم يسجد للسهو؛ لأن الركعة التي ترك سجدة من سجدتيها قد لغت وقامت التي بعدها مقامها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/140)

السجود ركن من أركان الصلاة
الفتوى رقم ( 12424 )
س: إمام أم بالناس في صلاة المغرب وأتى بالركوع وسجد السجدة الأولى واعتدل قائما قبل أن يأتي بالسجدة الثانية في الركعة الأولى، وبعد أن أتم الصلاة وقبل التسليم أتى بسجود السهو.. فضيلة الشيخ: هل صلاته صحيحة بما ذكر، أو إفادتنا بما يجب عليه لإتمام صلاته، هذا وجزاكم الله خيرا عن الإسلام والمسلمين؟
ج: السجدة الثانية ركن من أركان الصلاة، والركن لا بد من الإتيان به ولا ينجبر بسجود السهو، وما دام أنه لم يأت به وطال الفصل فإن الواجب عليكم في هذه الحالة إعادة الصلاة جميعها؛ لبطلان صلاتكم بترك السجدة الثانية من الركعة الأولى، أما لو ذكر الإمام أو نبه بعد السلام وقبل طول الفصل فإنه يلزمه أن يأتي بركعة كاملة بدل الركعة التي ترك سجودها الثاني، وعليه سجود السهو، والأفضل أن يكون السجود بعد السلام في هذه الصورة، أما لو ذكر قبل السلام أو نبه فإنه يأتي بركعة كاملة بدل الركعة التي ترك سجودها ثم يتشهد ويسجد للسهو.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/141)

السؤال الأول من الفتوى رقم ( 13376 )
س1: إنسان صلى الفريضة منفردا بعذر ولم يسجد في الركعة الأخيرة إلا سجدة واحدة، ولم يتذكر إلا بعد انتهاء الصلاة، ماذا يفعل؟
ج1: يجب على من ترك السجدة الأخيرة من الصلاة أن يأتي بها بعد السلام، إذا لم يطل الفصل، ثم يتشهد ويسجد سجود السهو، وإن طال الفصل وجب إعادة الصلاة التي ترك فيها سجدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/142)

سهو الإمام في التشهد الأول
السؤال الثاني من الفتوى رقم ( 10593 )
س2: صلى بنا أحد الرجال إماما في صلاة رباعية فنسي التشهد الأول، فاستوى قائما، فقال له المأمومون: سبحان الله، فعاد إلى الجلوس للتشهد الأول، فهنا قام بعض المأمومين وانفصلوا عن الإمام وأكملوا صلاتهم منفردين. فما حكم صلاة الإمام والذين جلسوا معه، وحكم صلاة الذين قاموا

(7/142)

وانفصلوا عنه؟
ج: صلاة كل منهم صحيحة؛ لأن كلا منهم بنى على اجتهاده، والأولى للذين انفردوا أن لا ينفردوا وأن يبقوا مع إمامهم، لأن رجوعه إلى الجلوس جائز، حيث استوى قائما ولم يشرع في القراءة، ولو فرضنا أنه رجع بعد شروعه في القراءة جهلا بالحكم الشرعي لم تفسد صلاته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/143)

السؤال الثاني من الفتوى رقم ( 8732 )
س2: هل يلتفت إلى الشك في عدد الركعات أو عدد أشواط الطواف أو السعي بعد الانتهاء منها، وكذلك الحال بالنسبة للوضوء أم لا؟ بمعنى أنه لا ينظر إلى الشك بعد الانتهاء من العبادة؟
ج2: الشك بعد الانتهاء من الطواف والسعي والصلاة لا يلتفت؛ إليه لأن الظاهر سلامة العبادة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/143)

السجود قبل السلام وبعده
السؤال الأول من الفتوى رقم 5851
س1: من سلم في الصلاة عن نقصان ركعة فأكثر في الصلاة فمتى يكون سجود السهو: بعد السلام أم قبل السلام، وكذلك إذا زاد في الصلاة؟
ج1: سجود السهو واجب في كل سهو يبطل عمده الصلاة، ومحله قبل السلام، لحديث أبي سعيد وعبد الله بن بحينة وغيرهما، إلا ما كان عن نقص ركعة فأكثر، أو فيما إذا بنى الساهي على غالب ظنه فهو بعد السلام، لحديث أبي هريرة وعمران بن حصين الدالين على ذلك في قصة ذي اليدين، ولحديث ابن مسعود في البناء على غالب الظن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/144)

القيام لإكمال النقص والتكبير له
السؤال الثاني من الفتوى رقم ( 13495 )
س2: رجل صلى بجماعة الرباعية وسلم في الثالثة، وبعد

(7/144)

ذلك ذكر فقام وكبر تكبيرة الإحرام، فأنكر عليه بعض الإخوان، وقالوا ما فيها تكبيرة إحرام. هل فيها تكبيرة إحرام أم لا؟
ج2: من سها فجلس عن نقص في الصلاة لا يلزمه تكبير للقيام إذا ذكر أو ذكر، ولو كبر عند قيامه لتكميل صلاته فإن تكبيره لا يؤثر على صحة صلاته؛ لأنه إشعار للمأمومين لاستجابته لهم في القيام لتكميل الصلاة، والتكبير ذكر من جنس المشروع فيها، فلا يبطلها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/145)

الفتوى رقم ( 8820 )
س: صليت الركعتين الأوليين من صلاة العشاء منفردا سرا فهل أجبر ذلك بسجود سهو آخر الصلاة أو لا؟
ج: لا يجب عليك سجود سهو لذلك؛ لأن الجهر في الجهرية والإسرار في السرية سنة، وإن سجدت فهو أفضل، لعموم الأحاديث الدالة على مشروعية سجود السهو على من زاد أو نقص.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/145)

السؤال السادس من الفتوى رقم ( 8869 )
س6: ما حكم من كان إماما في صلاة ونسي قراءة الفاتحة وبدأ بقراءة سورة قصيرة ونبهه المصلون فعاد وقرأ الفاتحة وأكمل صلاته وسجد سجود السهو هل يعيد الصلاة؟
ج6: إذا كان الواقع ما ذكر فلا إعادة عليه، ولا يجب عليه سجود السهو، ومتى سجد فلا شيء عليه وصلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/146)

السؤال الثاني والثالث من الفتوى رقم ( 6576 )
س2: إذا نسي المصلي سورة في الركعة الأولى أو الثانية؟
ج2: من نسي السورة بعد الفاتحة في الصلاة فلا شيء عليه سواء كان إماما أو مأموما أو منفردا، وسواء كانت الصلاة فرضا أو نفلا وذلك في أصح قولي العلماء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/146)

/200
س3: إذا سلم المأموم قبل الإمام ناسيا في التشهد الأخير هل ينوي الرجوع إلى الصلاة أم ماذا يفعل؟
ج3: عليه أن يرجع إلى الصلاة ويستمر مع إمامه ويتابعه حتى يسلم ويسلم بعده.

(7/146)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/147)

السؤال الرابع من الفتوى رقم ( 5134 )
س4: رجل أم قوما لصلاة جهرية ولم يجهر بالفاتحة، مع العلم أن بعض المأمومين ذكره بقراءة الفاتحة ولكنه لم يجهر بالفاتحة، وركع ولم يقرأ الفاتحة جهرا، وعندما أتى بالركعة الثانية جهر بالفاتحة وتمت الركعة الأولى بدون الجهر بها، فهل تجزئ الركعة المذكورة أم لا؟
ج4: الركعة التي لم يجهر بها الإمام تجزئ، والصلاة صحيحة؛ لأن الإمام يحتمل أنه نسي الجهر، ويمكن أنه لم يسمع الذي ذكره أو سمعه بعد قراءتها، فعلى كل الصلاة صحيحة، والجهر سنة وليس بواجب، ولا يلزمه سجود السهو، وإن سجد فهو أحسن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/147)

السؤال التاسع من الفتوى رقم 4624
س9: هل سجود السهو الذي يكون قبل السلام التشهد

(7/147)

فيه أم لا، وكذلك بعد السلام؟
ج9: لا يشرع التشهد بعد سجود السهو إذا كان قبل السلام بلا ريب، أما السجود بعد السلام ففيه خلاف بين أهل العلم والأرجح عدم شرعيته؛ لعدم ذكره في الأحاديث الصحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/148)

ما يقول المصلي في سجود السهو
السؤال الخامس من الفتوى رقم ( 655 )
س5: ماذا يقول الإنسان في سجود السهو والتلاوة؟
ج5: يقول في سجدتي السهو وسجود التلاوة ما يقوله في سجود الصلاة، ومن ذلك قول (سبحان ربي الأعلى) يكررها ثلاثا أو أكثر والواجب مرة ويستحب أن يقول فيهما (اللهم لك سجدت وبك آمنت ولك أسلمت، اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره، سبحانك اللهم ربنا وبحمدك اللهم اغفر لي) (1) ويشرع له أيضا أن يقول: (سبوح قدوس رب
__________
(1) أخرجه مسلم 1 / 350 برقم (483) وأبو داود 1 / 547 برقم (878) والنسائي 2 / 221، 222 برقم (1127، 1128) والترمذي 5 / 485-488 برقم (3421-3423) وابن ماجه 1 / 335برقم (1054) وعبد الرزاق 2 / 164 برقم (2903).

(7/148)

الملائكة والروح) (1) ويدعو فيهما أيضا بما أحب من الدعوات الطيبة كما يدعو في سجود الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) أخرجه أحمد 6 / 35، 94، 115، 148، 176،193، 200، 244، 266، ومسلم 1 / 353 برقم (487) وأبو داود 1 / 543 برقم (872)، والنسائي 2 / 191، 224 برقم (1048، 1134) وابن حبان 5 / 226 برقم (1899)، وابن خزيمة 1 / 306 برقم (606)، وعبد الرزاق 2 / 157 برقم (2884)، والبيهقي 2 / 87، 109، و ابن أبي شيبة 1 / 250، والطحاوي في شرح معاني الآثار 1 / 234، وأبو عوانه 2 / 167.

(7/149)

السؤال الرابع من الفتوى رقم ( 5519 )
س4: ماذا يقال في سجود السهو وكذلك سجود التلاوة؟
ج4: يقال في سجود السهو وسجود التلاوة ما يقال في سجود الصلاة من تسبيح ودعاء، لأنهما سجودان مشروعان فأشبها سجود الصلاة (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر الفتوى رقم 655 .

(7/149)

سجود المسبوق
السؤال الثاني من الفتوى رقم ( 4119 )
س1: رجل دخل مع الجماعة مسبوق بركعة أو ركعتين فسجد الإمام سجود السهو فهل يجوز السجود مع الإمام أو يكمل صلاته ويسجد سجود السهو؟
ج1: يسجد المأموم المسبوق مع الإمام إذا سجد للسهو قبل السلام، أما إذا سجد الإمام بعد السلام فإن المأموم المسبوق يسجد للسهو بعد قضاء ما عليه من الركعة أو الركعات قبل السلام أو بعده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/150)

إذا سلم المأموم قبل إمامه سهوا
السؤال الأول من الفتوى رقم ( 5831 )
س1: إذا سلم المأموم قبل إمامه سهوا فهل يلزمه سجود السهو أو يقتدي بإمامه؟
ج1: يلزمه أن يعود إلى نية الصلاة ثم يسلم بعد إمامه، وليس عليه

(7/150)

سجود سهو إن كان قد دخل مع الإمام من أول الصلاة، أما إن كان مسبوقا بركعة أو أكثر فإنه يعود إلى نية الصلاة فإذا سلم إمامه قام فقضى ما عليه ثم سجد للسهو الذي حصل منه قبل السلام أو بعده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم . اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/151)

سهو المأموم في الصلاة
الفتوى رقم ( 10269 )
س: إذا جاء رجل الصلاة في الجماعة ولم يصل مع الإمام إلا ركعة واحدة أو ركعتين مثلا وبعد ذلك أتم الرجل الصلاة لحاله وسها في إكمال الصلاة أو شك في صلاته بعد الإمام فهل يجوز أن يسجد للسهو أم لا؟
ج: إذا سها المأموم في قضاء ما فاته أو شك في الصلاة فإنه يبني على اليقين وهو الأقل ويكمل صلاته ثم يسجد للسهو.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/151)

السؤال الأول من الفتوى رقم ( 12812 )
س1: قدمت مع صاحبي من حلبان إلى الرياض ، وأخرنا صلاة المغرب حتى وصلنا إلى الرياض ، وجمعنا المغرب مع العشاء جمع تأخير في البيت، ولما قام الإمام إلى الركعة الرابعة من العشاء ظننتها زيادة من صلاة المغرب نسيانا وجلست ولم أتبعه فيها لرجحان أنها زيادة عندي وعلمي أن المأموم لا يتبع الإمام في الزيادة، هذا لما جلس الإمام للتشهد الأخير تذكرت قبل أن يسلم أن الخطأ مني، وسلم وقمت وأتيت بالركعة الرابعة وسجدت للسهو، ولكن بعد ساعة دخلني الوسواس وقضيت صلاة العشاء كاملة احتياطا مع العلم أننا صلينا المغرب جمعا. السؤال: ما هو الحكم الصحيح في هذه المسألة؟
ج1: إذا كان الأمر كما ذكر فلا شيء عليك مادام أنك أتيت بالركعة الرابعة وسجدت للسهو.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/152)

السؤال الأول والثالث من الفتوى رقم ( 3174 )
س1: إذا سلم المأموم قبل إمامه سهوا فماذا يفعل؟
ج1: إذا سلم المأموم قبل إمامه سهوا فلا إثم عليه، ويجب عليه أن يستمر مع إمامه ويتابعه حتى يسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/152)

/200
س3: إذا سلم المصلي تسليمة واحدة عن اليمين وتذكر قبل التسليمة الثانية أنه لم يتم صلاته، فهل يكمل التسليم ثم يكمل صلاته، أو يكمل صلاته قبل التسليمة الثانية؟
ج3: إذا سلم التسليمة الأولى سهوا ثم تذكر وجب عليه أن يكمل صلاته، وتلغو التسليمة التي وقعت منه سهوا، ولا يضم إليها التسليمة الثانية، ثم يختتم صلاته أخيرا بتسليمتين ويسجد للسهو قبل السلام أو بعده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/153)

السؤال الأول من الفتوى رقم ( 12242 )
س1: إذا كنت في صلاة العشاء وكنت مسبوقا بركعتين وعندما سلم الإمام سلمت بعده مباشرة، وبعد ذلك صليت الوتر وتذكرت أنني صليت ركعتين فقط؟
ج1: يجب عليك أن تعيد الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/153)

سجود السهو للنافلة
السؤال الثاني من الفتوى رقم ( 7011 )
س2: إذا صلى الرجل نافلة ثم جلس بين الركعتين جلسة التشهد، ثم فطن أنه لم يصل إلا ركعة فأتمها فهل يسجد لها سجود سهو أولا؟
ج2: إذا كان الواقع كما ذكر سجد سجود السهو لذلك كما يفعله في الفريضة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/154)

السؤال الثاني من الفتوى رقم ( 8801 )
س2: صليت ونسيت التشهد الأوسط في الصلاة ولم أسجد سهوا هل الصلاة صحيحة؟
ج2: إذا تركت السجود للسهو نسيانا أو جهلا فالصلاة صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/154)

سجود التلاوة في الصلاة
الفتوى رقم ( 12781 )
س: إذا أتيت صبح الجمعة والإمام شرع في الصلاة وقرأ سورة السجدة وسجد سجود التلاوة هل أسجد في الأرض وأتابعه أم أنتظر حتى يرفع في القيام، وهل إذا فاتت السجدة يلزمني سجود أم لا؟ وهل تعتبر الركعة الأولى أم الركعة الأولى التي تليها، والركعة الثانية التي تلي الثانية؟ أفيدونا مفصلا وفقكم الله وكتب الله الأجر لنا ولكم وأعانكم الله على قضاء استفسارات المستفسرين؟
ج: إذا أتى المصلي إلى المسجد والإمام ساجد سجدة تلاوة فإنه يكبر تكبيرة الإحرام وهو واقف ثم يتابعه في سجود التلاوة وما بعده ومن فاتته سجدة التلاوة فلا شيء عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/155)

التكبير لسجود التلاوة
الفتوى رقم ( 13206 )
س: أثناء الصلاة إذا مررت على سجدة هل أكبر ثم أسجد أم أسجد دون تكبير، وإذا رفعت من السجدة هل أكبر أم أواصل في القراءة دون تكبير، هذا ما أريد الإجابة عليه؟
ج: يشرع للمصلي إذا كان إماما أو منفردا ومر بآية سجدة أن يكبر ويسجد سجود التلاوة، ثم يكبر عندما ينهض من السجدة؛ لأن التكبير يكون في كل خفض ورفع، أما إن كان القارئ خارج الصلاة ومر بالسجدة فإنه يشرع له أن يكبر ويسجد، ولا يشرع له بعد ذلك تكبير ولا سلام؛ لعدم ورود الدليل على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/156)

الوسوسة في الصلاة
السؤال الثالث من الفتوى رقم ( 3894 )
س3: أثناء أدائي للصلوات الخمس في أي فرض منها

(7/156)

عندما أكبر تكبيرة الإحرام وأشرع في قراءة الفاتحة دائما ما أسهو ويسرح بالي خارج المسجد حتى انتهائي من الصلاة، علما أن هذه من مدة ما يقارب السنتين، علما أنه حدثنا شيخ عن هذه القصة بقوله أن الذي يسرح باله وهو يؤدي الصلاة فهو يخرج من المسجد مثلما دخله، أرجو إفادتي وإرشادي ونصحي عن هذه الأسئلة أمدكم الله بطول العمر.
ج: صلاتك صحيحة إذا كنت قد أديت فرائض الصلاة وواجباتها، ونصيحتنا إليك أن تدافع الشيطان عن نفسك ما استطعت وبكل قوة، حتى تذهب عنك الوساوس وتبطل كيد الشيطان، ومما يساعدك على ذلك اللجأ إلى الله والاستعاذة به من الشيطان في أول القراءة وفي نفسك دائما، وتدبر معاني القرآن تدبرا يرشدك إلى عظمة الله والتكبير والتهليل والتسبيح والتحميد، وأن تتذكر أنك بين يدي الله وأنك تناجيه في صلاتك وأن من الواجب عليك الأدب معه وحضور القلب في مناجاته ودعائه مع رجاء أن يدفع الله عنك الهواجس ويسلمك من كيد الشيطان عسى الله أن يوفقك للإقبال عليه والإعراض عن الشيطان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/157)

الفتوى رقم ( 5098 )
س: كلما قدمت إلى الصلاة إلا وظننت في نفسي أني أرى وأحسب أن كل الناس يرونني وأنا أصلي فتصبح صلاة لا خشوع فيها بل كلها رياء؛ لأني أخشى أن أطيل فيها وأفكر إثرها في هؤلاء الناس، وعند انتهائها ألوم نفسي وأعرف أنها غير مقبولة، فهكذا يئست من كل الحياة معتقدا أني منافق ولاحظ لي في الإسلام، وأن أقول لكم والله أعلم بما في نفسي خير مني أني أحب الإسلام وأريد انتشاره وكل الخير له، فكيف أفعل يا معشر العلماء؟ أعينوني في سبيل الله، وجزاؤكم على الله، من فرج عن مؤمن كربة فرج الله عنه كربة في الآخرة، في معنى حديث رسول الله صلى الله عليه وسلم، هل أنا منافق أم هذا وسواس، ما هذا، إني أفكر كثيرا في الآية التي يقول فيها الله سبحانه وتعالى أعوذ بالله من الشيطان الرجيم { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } (1) .
ج: إذا كان الواقع هو ما ذكرته في السؤال فما يقع منك إنما هو وسوسة من الشيطان ليفسد بها عليك صلاتك ودينك، أعاذك الله من ذلك، وعليك محاولة طرد هذه الوساوس بتدبر الآيات التي تقرأ في صلاتك وأن تتذكر أنك قائم بين يدي الله كأنك تراه، فقد قال صلى الله عليه وسلم في تفسيره للإحسان:
__________
(1) سورة النساء الآية 48

(7/158)

« أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك » (1) فعليك أن تعتقد في صلاتك أنها صحيحة وتعرض عن كل ما يخطر ببالك من أنك منافق؛ لأن كل ذلك من وساوس الشيطان، واسترسالك معه يزيده تسلطا عليك نسأل الله أن يعيذنا وإياك من شره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 426، والبخاري 6 / 20-21، ومسلم 1 / 37 برقم (8)، وأبو داود 5 / 72 برقم (4695) والنسائي 8 / 102 برقم (4991) والترمذي 5 / 7 برقم (2610)، وابن ماجه 1 / 24- 25 برقم (63-64) .

(7/159)

السؤال الثالث من الفتوى رقم ( 6461 )
س3: امرأة تصلي الفرائض الخمس والسنن ولكن أحيانا تظن أن قد فاتها شيء أو تشك في طهارتها عند الصلاة أو أنها لم تقبل فتعيد صلوات يوم أو ثلاث على شك منها على هذه الأمور التي عرضتها، فما قول فضيلتكم وفتواكم في هذا الأمر؟
ج3: اطرحي الشك واستعيذي بالله من الشيطان، فإذا تطهرت وأديت الصلاة فلا إعادة عليك، ولا تلتفتي إلى الشك، واجتهدي في أن تصلي حسبما شرع الله تعالى وكما صلى رسول الله صلى الله عليه وسلم، عسى الله أن يتقبل منا ومنك صالح الأعمال.

(7/159)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/160)

الفتوى رقم ( 8218 )
س: شخص كان يرتكب كبائر المعاصي فهداه الله وأنه كان مريضا مرضا نفسيا أو عصبيا فتعالج وتحسنت حالته ولكنه تعتريه هواجس وتتسلط عليه الوساوس في الاستنجاء وفي الوضوء وفي التكبير للصلاة والقراءة فيها وسائر أركانها حتى أنه أحيانا يكرر التسمية والتكبير، وأحيانا ينعقد لسانه عن النطق بذلك فترة وتعتريه خيالات في أفعال الصلاة وأقوالها.. إلى أمثال ذلك من الوساوس والخيال.
ج: عليك أن تدافع هذه الوساوس وتجتهد في التخلص منها وذلك بالإعراض عنها وعدم التعويل عليها وعدم المبالاة بها، واعتبر قولك وعملك في وضوئك وصلاتك صحيحا، وأشغل فكرك ولسانك بما شرع من الأذكار في الوضوء والصلاة، وتدبر معنى: بسم الله الرحمن الرحيم، والشهادتين، عند نهاية الوضوء وعظمة الله في افتتاح الصلاة، وتدبر معنى ما تقرأ من الفاتحة والسورة ومعنى التحميد والتسبيح في ركوعك وسجودك، واستحضر عظمة الله وجلاله، وعبوديتك له إلى أمثال ذلك مما يدفع عنك الهواجس، وادع الله أن يدفع عنك ما يطرأ عليك من

(7/160)

الشواغل، واستعذ به من الشيطان الرجيم، ونسأل الله أن يدفع عنك ما يشغل بالك ويجمع لك فكرك في عبادتك ومهام أمورك، فإنه سبحانه مجيب الدعاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/161)

الفتوى رقم ( 10429 )
س:أشك أكرمكم الله عندما أتغوط أو أتبول في غسل مكان النجاسة وأقول في نفسي إنه لا زال موجودا (أي النجاسة) وأبقى في غسلهما زمنا طويلا لربع ساعة وعندما أريد أن أتوضأ يعتريني الشك في (النية) أي نية الوضوء وأقول في نفسي إن النية باطلة والوضوء يعتبر والحال باطل، مشكلتي في النية، أقول هل نويت أولم أنو، وبالتالي رأسي يؤلمني حتى أصبح أرتعش كليا وربما أقع على الأرض، وعندما أريد أن اغتسل (الوضوء الأكبر) يعتريني الشك دوما: هل نويت الغسل لذلك الشيء أم لا، فأبقى أتصارع مع الشك مدة طويلة (نصف ساعة) حتى اغتسل، في الصلاة قبل أن نكبر تكبيرة الإحرام علينا أن نأتي بفرض النية، وبالتالي أشك هل نويت أم لم أنو الصلاة التي أريد صلاتها فأنوي في قلبي وحتى على لساني جهرة مرارا وتكرارا لها حتى يوجعني رأسي من ذلك بعد ما قلناه سالفا كان أثره على صحتي، بدأت صحتي في نقصان في

(7/161)

كثرة الشك وكثرة التفكر في مصير حياتي التعس، مرضت بمرض الوهم مثلا، عندما أغلق الباب أتوهم أنني لم أغلقه وبرغم أنني أراه مغلقا، أصبحت أرتعش كلما أسمع الأذان وذلك خوفي من الوضوء والصلاة لما تسببان لي من الصداع أو وجع الرأس من الشك فيهما.
وعندما وصل الشك إلى حده الأقصى أصبحت لا أقدر على الوضوء والصلاة لأنني عندما أريد الوضوء والصلاة يعتريني الشك كما قلت لكم في النية حتى يغمى علي نفسيا وأترك الوضوء والصلاة حتى تركتهما لمدة تجاوزت ثلاثة أشهر، وفي أثناء الأشهر تلك أريد أن أرجع لصلاة أحس بنفسي مقيدا داخليا ولا أستطيع ذلك وبرحمة الله عز وجل بدأت أصلي لمدة شهر وأنا عادي حتى أصبت ثانية بالأمور التي ذكرناها وربما أقوى وأشد، يوما أتغلب على الشك وأصلي ويوما آخر يغلبني وبالتالي لا أصلي وأنتظر أن يكون لي قضاء ستة صلوات حتى أصلي من الحاضرة ومن وراءها وأما قضائي للصلوات الفائتة فلا أقضيها لأنني لا أستطيع قضاءها لسبب واحد هو أنني أصلي مع الجماعة الصلوات فإن تخلفت لي صلاة ما لا أستطيع صلاتها لما قلناه أنني أشك في النية هل صحيحة أم باطلة، فلهذا إنني لا أتخلف عن الجماعة فهي الوسيلة التي بها يكون الشك قليلا وأتمكن من أن أصلي صلاتي معهم، وأما إذا كنت وحدي ولا أستطيع أبدا وإن استطعت بعد صراع شديد بين هذا الشك اللعين لمدة (ربع ساعة) وأنا أكرر النية سرا وجهارا، الخلاصة أصبحت قلقا

(7/162)

بشأن صلاتي وأخاف إن تركتها فيعاقبني الله العقاب الشديد وأنا أريد أن يرضى عني وأكون ملتزما بالإسلام في كل أعمالي وأن أكون من عباده الصالحين، ولكن تهب الرياح بما لا تشتهي السفن، وأملي كبير في أن يرحمني الله برحمته وأمنيتي أن أموت مسلما والله راض عني، وأنا أرجو من حضرتكم الفاضلة أن ترشدونا إلى الطريق الصحيح والحل الأنفع لمشكلتنا هذه، وذلك على مذهب الإمام مالك، فإن لم تجدوا فعلى المذاهب الأخرى، وأنا أنتظر جوابكم بفارغ الصبر والسلام عليكم.
ج: ما ذكرته مما يعتريك في إزالة النجاسة وعند الوضوء ونية الصلاة وفي الصلاة هذا كله من الوسوسة المذمومة، وعليك أن تستعيذ بالله جل وعلا من الشيطان الرجيم وتكثر الضراعة إلى الله سبحانه أن يعافيك مما وقعت فيه من الوهم والوسوسة، لعل الله أن يذهب ما بك من الوسوسة وعليك عندما تتيقن إزالة النجاسة وإتمام الوضوء وغيرهما أن تستمر فيما أنت عليه من اليقين، ولا تلتفت إلى الوسوسة وما يلقيه الشيطان في قلبك، نسأل الله لنا ولك العافية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/163)

السؤال التاسع من الفتوى رقم ( 10719 )
س9: كيف يتجنب الإنسان الوساوس التي تنتابه أثناء الصلاة وتفسدها عليه؟
ج9: يشغل المصلي نفسه بتدبر معاني آيات القرآن الكريم التي يتلوها، ويتذكر عظمة الله في ركوعه وسجوده وفي سائر أحواله في الصلاة، وأنه واقف بين يدي ربه يناجيه، مخلصا له الدين، فيلتزم الأدب مع من يناجيه ويتقرب إليه، رجاء أن يتقبل منه ويستجيب له فيقربه إلى نفسه، وخوفا منه أن يعرض عنه فيرد عليه عبادته، بهذا ونحوه من أحكام الخشوع والضراعة لله يكبت الشيطان ولا يجد له سبيلا إلى مداخلتك والوسوسة لك وتنسد مسالكه إليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/164)

الدعاء الذي يطرد الوسواس في الصلاة
السؤال العاشر من الفتوى رقم ( 2677 )
س 10: إن الإنسان يعرض له في صلاته أحيانا وساوس وهموم، فما الدعاء الناجع الذي يطرد به الشيطان

(7/164)

ووساوسه بإذن الله؟
ج10: العلاج: أن تذكر أنك بين يدي الله تناجيه، فيلزمك الأدب بحضور قلبك وإقبالك على من تناجيه، وتأمل معاني ما تقرأ من آيات القرآن في قيامك، وعظمة الله وجلاله في تسبيحك حين ركوعك وسجودك، واضرع إلى الله داعيا إياه أن يدفع عنك كيد الشيطان ويصرف عنك الهواجس والوساوس حين سجودك، فإن أقرب ما يكون العبد من ربه وهو ساجد، كما ثبت ذلك في الحديث الصحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/165)

الفتوى رقم ( 5935 )
س: أحس أنه أثناء غسل الرجلين أو بعد الوضوء مباشرة أو بعد الوضوء بفترة أن شيئا عن طريق مجرى البول يخرج على شكل قطرات أو نقط، وهذا يكون بالإحساس كما ذكرته، ثم بعد ذلك أنظر إلى مكانه فبعض الأحيان أجد أثرا لنقطة أو أكثر وبعض الأحيان لا أجد شيئا، وأن هذا يحدث لعدم تمكني من التحكم في مجرى البول، وذهبت إلى بعض الدكاترة فقيل لي: إن هذا أمر عادي ويكثر مع الشباب وأنه يزول بعد الزواج

(7/165)

وبعض يقول كذا وكذا، ولم أستطع التخلص من ذلك. وما يهمني في المرتبة الأولى هو حكم الصلاة وعلاج الأمر شرعيا، فإنني كثيرا ما أكرر الوضوء، ولكن لم أرتح في ذلك لذلك أكتب إليك هذه الرسالة راجيا من الله أن تكون قد فهمت ما أعاني منه، وعلى ضوء ذلك تفتيني في الحكم فيكون لي جوابا شافيا، وما هو العمل إذا حدث ذلك بعد الوضوء، وما الحكم في الملابس الداخلية؟
ج: الطهور شطر الإيمان، فإذا تطهر المسلم وشعر أن شيئا يخرج منه فإن تحقق خروج الحدث أعاد الوضوء وغسل موضع النجاسة من البدن والملابس، وإن لم يتحقق فلا يلتفت إلى ذلك، وصلاته صحيحة؛ لما في الصحيحين من حديث عبد الله بن زيد رضي الله عنه قال « شكي إلى النبي صلى الله عليه وسلم الرجل يخيل إليه أنه يجد الشيء في الصلاة، فقال صلى الله عليه وسلم: لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 40، والبخاري 1 / 191، ومسلم 1 / 189- 190، وأبو داود برقم (168) والنسائي 1 / 37، وابن ماجه 1 / 185، وأبو عوانة 1 / 238، والبيهقي 1 / 114 .

(7/166)


صلاة التطوع - فتاوى اللجنة

صلاة التطوع

(7/167)

صلاة الوتر
الفتوى رقم ( 1443 )
س: هل كان النبي صلى الله عليه وسلم يوتر بواحدة أو بثلاث متوالية؟ وهل قنت النبي صلى الله عليه وسلم في الوتر حتى فارق الدنيا وأمر به؟
ج: أوتر النبي صلى الله عليه وسلم بواحدة، وعلم من سأله عن صلاة الليل أن يصلي مثنى مثنى ثم يوتر بواحدة قبل الفجر، فإن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يصلي ما بين أن يفرغ من صلاة العشاء إلى الفجر إحدى عشرة ركعة، يسلم من كل ركعتين ويوتر بواحدة » (1) رواه الجماعة إلا الترمذي وعن ابن عمر قال: « قام رجل فقال يا رسول الله: كيف صلاة الليل؟ فقال رسول الله صلى الله عليه وسلم مثنى مثنى، فإذا خفت الصبح فأوتر بواحدة » (2) رواه الجماعة وعن ابن عمر وابن عباس رضي الله عنهم أنهما سمعا النبي صلى الله عليه وسلم يقول: « الوتر ركعة من آخر الليل » (3)
__________
(1) أخرجه أحمد 6 / 215 -248، والبخاري 1 / 253-285، ومسلم 2 / 165 وأبو داود برقم (1335) والنسائي 1 / 248، والبيهقي 3 / 73 .
(2) أخرجه مالك 1 / 123، والبخاري 3 / 16 في التهجد، باب كيف صلاة النبي صلى الله عليه وسلم، ومسلم برقم (749) في صلاة المسافرين باب صلاة الليل مثنى مثنى ، وأبو داود برقم (1326) والترمذي برقم (537) والنسائي 3 / 227 .
(3) أخرجه أحمد 1 / 311، ومسلم 2 / 173، والنسائي 1 / 247، والبيهقي 3 / 22، وأبو عوانة 2 / 333 .

(7/168)

رواه أحمد ومسلم .
وقد أوتر صلى الله عليه وسلم أحيانا بثلاث لا يفصل بينهن أحيانا بسلام، فعن أبي بن كعب رضي الله عنه أن النبي صلى الله عليه وسلم « كان يقرأ في الوتر في الركعة الأولى بـ وفي الركعة الثانية بـ وفي الثالثة بـ ولا يسلم إلا في آخرهن » (4) رواه النسائي وعن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يوتر بثلاث لا يفصل بينهن » (5) رواه أحمد والنسائي والحاكم وقال: صحيح على شرط الشيخين، لكن ورد عنه صلى الله عليه وسلم أنه نهى عن الإيتار بثلاث؛ فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « لا توتروا بثلاث أوتروا بخمس أو سبع ولا تشبهوا بصلاة المغرب » (6) رواه الدارقطني بإسناده وقال: كلهم ثقات، وقد جمع بعض العلماء
__________
(1) أخرجه أحمد 3 / 406، 407، 5 / 123 وأبو داود 2 / 132-133 برقم (1423) والنسائي 3 / 235-236، 244-247 برقم (1699-1703، 1729-1741) والترمذي2 / 326 برقم (462-463) وابن ماجه 1 / 370-371 برقم (1171-1173)، والحاكم 1 / 305، وابن حبان 6 / 188، 192، 201، 202، برقم (2432، 2436، 2448، 2450) والمروزي في (قيام الليل …) كما في مختصره (ص268، 278ط باكستان).
(2) سورة الأعلى الآية 1 (1) { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى }
(3) سورة الكافرون الآية 1 (2) { قُلْ يَا أَيُّهَا الْكَافِرُونَ }
(4) سورة الإخلاص الآية 1 (3) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(5) أخرجه أحمد 6 / 155، والنسائي 1 / 248، والحاكم 1 / 304، والطحاوي 1 / 195 .
(6) أخرجه الدارقطني 2 / 25، 27، والحاكم 1 / 304، وابن حبان 6 / 185 برقم (2429)، والبيهقي 3 / 31 .

(7/169)

بين هذه الأحاديث بحمل حديث النهي على من صلى الثلاث كالمغرب، فإن هذا هو التشبه بالمغرب، وحمل أحاديث إيتاره صلى الله عليه وسلم بثلاث على ما إذا لم يجلس فيها للتشهد إلا في الثالثة، وجمع بعضهم بحمل حديث النهي عن الإيتار بثلاث على الكراهية وأن الأفضل ترك الإيتار بثلاث، وعلى كل حال فالأمر في ذلك واسع؛ لما رواه أبو أيوب قال: قال رسول الله صلى الله عليه وسلم: « الوتر حق، فمن أحب أن يوتر بخمس فليفعل، ومن أحب أن يوتر بثلاث فليفعل، ومن أحب أن يوتر بواحدة فليفعل » (1) رواه الخمسة إلا الترمذي إلا أن الأفضل أن يوتر بواحدة مستقلة؛ لكثرة إيتار الرسول صلى الله عليه وسلم بها، ولصحة الأحاديث الواردة في ذلك وكثرتها.
أما القنوت في الوتر فقد روي عن النبي صلى الله عليه وسلم أنه فعله وأنه علمه الحسن بن علي رضي الله عنه، فعن علي رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في آخر وتره « اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك » (2)
__________
(1) أخرجه أحمد 5 / 418، وأبو داود 2 / 132 برقم (1422) والنسائي 4 / 238-239 برقم (1710-1713) وابن ماجه 1 / 376 برقم (1190) والدارمي 1 / 371، والحاكم 1 / 302، 303، وعبد الرزاق 3 / 19 برقم (4633)، والبيهقي 3 / 27، والدارقطني 2 / 22، 23، وابن حبان 6 / 167، 170، 171 برقم (2407، 2410، 2411)، والطبراني في الكبير 4 / 147-148، والطحاوي في شرح معاني الآثار 1 / 291، والمروزي في قيام الليل كما في مختصره (ص 269) .
(2) أخرجه أحمد 1 / 96، 118 وأبو داود 2 / 134 برقم (1427)، والنسائي 3 / 248 - 249 برقم (1747) والترمذي 5 / 561 برقم (3566)، وابن ماجه 1 / 373 برقم (1179) والمروزي في قيام الليل كما في مختصره (ص 313) .

(7/170)

رواه الخمسة وعن الحسن بن علي رضي الله عنهما قال: « علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في قنوت الوتر: " اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت، فإنك تقضي ولا يقضى عليك إنه لا يذل من واليت، تباركت ربنا وتعاليت » (1) رواه الخمسة وقد عمل بذلك الحنفية والحنابلة، وضعف بعض المحدثين هذين الحديثين ولم يعمل بهما، والأمر في هذا واسع، ولكن الأفضل القنوت في الوتر؛ لهذين الحديثين، فإنهما لا ينزلان عن درجة الحديث الحسن، أما أن النبي صلى الله عليه وسلم قنت في الوتر حتى فارق الدنيا فلا نعلم في ذلك حديثا ثابتا يدل على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (464),سنن النسائي قيام الليل وتطوع النهار (1746),سنن أبو داود الصلاة (1425).

(7/171)

السؤال الثاني من الفتوى رقم ( 6755 )
س2: هل صلاة الوتر واجبة وهل الذي يصليها يوما ويتركها اليوم الآخر يؤاخذ؟
ج2: صلاة الوتر سنة مؤكدة، ينبغي أن يحافظ المؤمن عليها، ومن يصليها يوما ويتركها يوما لا يؤاخذ، لكن ينصح بالمحافظة على صلاة الوتر ثم يشرع له أن يصلي بدلها من النهار ما فاته شفعا؛ لأن النبي صلى الله عليه وسلم كان يفعل ذلك، كما ثبت عن عائشة رضي الله عنها قالت: « كان النبي صلى الله عليه وسلم إذا شغله نوم أو مرض عن صلاة الليل صلى من النهار ثنتي عشرة ركعة » (1) خرجه مسلم في صحيحه وكان صلى الله عليه وسلم يصلي من الليل غالبا إحدى عشرة ركعة، يسلم من كل اثنتين ويوتر بواحدة، فإذا شغل عن ذلك بنوم أو مرض صلى من النهار اثنتي عشرة ركعة، كما ذكرت ذلك رضي الله عنها، وعلى هذا إذا كانت عادة المؤمن في الليل خمس ركعات فنام عنها أو شغل عنها بشيء شرع له أن يصلي من النهار ست ركعات يسلم من كل ثنتين، وهكذا إذا كانت عادته ثلاثا صلى أربعا بتسليمتين، وإذا
__________
(1) أخرجه أحمد 1 / 54، 95، 109، 258، ومسلم 1 / 514 برقم (746)، وأبو داود 2 / 88 برقم (1342) والترمذي 2 / 306 برقم (445) والنسائي 3 / 259 برقم (1789)، وابن خزيمة 2 / 194 برقم (1169، 1170) وعبد الرزاق 3 / 41، 51 برقم (4714، 4751)، وابن حبان 6 / 179، 293، 369، برقم (2420، 2552، 6442)، والمروزي في قيام الليل كما في مختصره (ص 173) والبغوي في شرح السنة 4 / 114-115 برقم (986 -987) .

(7/172)

كانت عادته سبعا صلى ثمانا يسلم من كل اثنتين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/173)

الفتوى رقم ( 2836 )
س: إنني ولله الحمد والشكر أؤدي الصلوات الخمس دائما سواء في المسجد الجامع أو وحدي إذا لم أتمكن من الصلاة في المسجد إلا أنني أؤدي صلاة النوافل بعد صلاة العشاء ثلاث ركعات بدلا من خمس ركعات، أرجو إجابتي علما بأنني اتخذت تلك عادة دائمة وشاهدت أكثر من نصف المصلين في جميع المساجد في المدن والقرى يعملون بذلك، أرجو الإفادة وفقكم الله؟
ج: أقل الوتر ركعة ولا حد لأكثره، فإذا أوترت بركعة واحدة أو ثلاث أو خمس أو سبع أو تسع أو إحدى عشرة أو ثلاث عشرة أو أكثر من ذلك فالأمر فيه سعة كما دلت على ذلك سنة رسول الله صلى الله عليه وسلم قولا وفعلا، وقد فصل العلامة ابن القيم الكلام في الوتر في كتابه (زاد المعاد في هدي خير العباد) فنوصي بمراجعته لمزيد الفائدة.

(7/173)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/174)

السؤال الثاني من الفتوى رقم ( 7404 )
س2: إنني أرى بعض المصلين عندما يصلون صلاة العشاء البعض يصلي ركعتين والبعض الآخر وأنا منهم يصلون ثلاث ركعات والبعض الآخر يصلي خمس ركعات، فما هو الصحيح من تلك السنة؟
ج2: السنة أن يصلي المسلم بعد العشاء الآخرة ركعتين، وهي راتبة، وفي البيت أفضل، ثم يوتر بركعة أو بثلاث أو بخمس والأفضل أن يصلي إحدى عشرة ركعة، كل ركعتين بسلام، ثم يوتر بالحادية عشرة، يفعل ذلك أول الليل أو وسطه أو آخره، على حسب ما يتيسر له، والأفضل في آخره إذا تيسر ذلك؛ تأسيا بالنبي صلى الله عليه وسلم، قالت عائشة رضي الله عنها: « من كل الليل قد أوتر رسول الله صلى الله عليه وسلم، من أوله وأوسطه وآخره وانتهى وتره إلى السحر » (1) متفق عليه.
وروى مسلم في صحيحه عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم قال: « من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخر الليل فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة وذلك أفضل » (2)
__________
(1) أخرجه البخاري 2 / 406 في الوتر باب ساعات الوتر، ومسلم برقم (745) في صلاة المسافرين، باب صلاة الليل، والنسائي 3 / 230، والترمذي برقم (456) .
(2) أخرجه مسلم برقم (755) في صلاة المسافرين باب من خاف أن لا يقوم من آخر الليل فليوتر أوله، والترمذي برقم (455) في الصلاة باب ما جاء في كراهية النوم قبل الوتر .

(7/174)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/175)

السؤال الثاني من الفتوى رقم ( 6148 )
س: صلاة الوتر يصلونها مع الشفع بدون تسليم كصلاة المغرب وأيضا يقولون هذا فعل الرسول صلى الله عليه وسلم؟
ج: المحفوظ من فعل النبي صلى الله عليه وسلم في أغلب أوقاته أنه يفرد الوتر ركعة واحدة بسلام مستقل، كما ثبت ذلك في الصحيحين من حديث عائشة رضي الله عنها وابن عباس وغيرهما، وربما أوتر بخمس، لا يجلس إلا في آخرها، كما في الصحيحين من حديث عائشة، وربما أوتر بثلاث، لم يجلس إلا في آخرها، كما رواه أحمد والنسائي والبيهقي والحاكم من حديث عائشة ، وأما إيتاره بثلاث كالمغرب فلا نعلم لذلك أصلا، بل ورد النهي عن ذلك وأن لا تشبه بالمغرب، كما رواه الدارقطني بإسناده وقال: كلهم ثقات.

(7/175)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/176)

السؤال الثالث من الفتوى رقم ( 5310 )
س3: في وقت شهر رمضان وفي دخول العشر الأواخر إذا صلينا بالجماعة نوتر بعد صلاة التراويح وذلك مراعاة لمن لم يحضر صلاة القيام، ونوتر بعد صلاة القيام، وسمعنا أنه لا يوتر إلا مرة واحدة في الليلة الواحدة فهل هذا الكلام صحيح؟
ج3: حكم الوتر واحد في رمضان في العشر الأول وفي العشر الأواخر وفي غير رمضان، والإمام والمأموم والمنفرد في ذلك سواء، فمن أوتر أول الليل فإنه يصلي ما شاء آخر الليل شفعا شفعا ولا يوتر بعدها، ومن أخر الوتر إلى آخر الليل صلاه بعد صلاة الليل، والأصل في ذلك ما رواه طلق بن علي قال: سمعت رسول الله صلى الله عليه وسلم يقول: « لا وتران في ليلة » (1) رواه الخمسة إلا ابن ماجه وعن ابن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال « اجعلوا آخر صلاتكم بالليل وترا » (2) رواه الجماعة إلا ابن ماجه « وعن أم سلمة رضي
__________
(1) أخرجه أحمد 4 / 23، وأبو داود برقم (439) في الصلاة باب نقض الوتر، والترمذي برقم (470) في الصلاة باب ما جاء: لا وتران في ليلة، والنسائي 3 / 229.
(2) أخرجه أحمد 2 / 20، 102، 135، 143، 150 ، والبخاري 1 / 121، 2 / 13، ومسلم 1 / 517-518 برقم (751) وأبو داود 2 / 140برقم (1438) والنسائي 3 / 230 برقم (1682) وابن خزيمة 2 / 144 برقم (1082) وابن أبي شيبة 2 / 281، والبيهقي 3 / 34، والبغوي في شرح السنة 4 / 86 برقم (965)، والمروزي في قيام الليل كما في مختصره (ص280) .

(7/176)

الله عنها أن النبي صلى الله عليه وسلم كان يركع ركعتين بعد الوتر » (1) رواه الترمذي ، ورواه أحمد وابن ماجه وزاد: وهو جالس، قال أحمد : وهو حجة لمن لم ير نقض الوتر.
وروى سعيد بن المسيب « أن أبا بكر وعمر تذاكرا الوتر عند رسول الله صلى الله عليه وسلم فقال أبو بكر : أما أنا فأصلي ثم أنام على وتر فإذا استيقظت صليت شفعا شفعا حتى الصباح، وقال عمر : لكني أنام على شفع ثم أوتر من آخر السحر، فقال النبي صلى الله عليه وسلم لأبي بكر : حذر هذا وقال لعمر : قوي هذا » (2) رواه أبو سليمان الخطابي .
وممن قال بعدم نقض الوتر وأنه
__________
(1) أخرجه أحمد 6 / 299، ومسلم 1 / 506، 514 برقم (738، 746) وأبو داود 2 / 88 برقم (1342) والنسائي 3 / 201، 221 برقم (1601، 1651)، والترمذي 2 / 335 برقم (471) وابن ماجه 1 / 377-378 برقم (1195 -1196) والدار قطني 2 / 36، وعبد الرزاق 3 / 40 -41 برقم (4714) والطحاوي في شرح معاني الآثار 1 / 341، والبغوي في شرح السنة 4 / 80، 85 برقم (963، 964) والمروزي في قيام الليل كما في مختصره (ص286) .
(2) رواه بهذا اللفظ عبد الرزاق 3 / 14 برقم (4615-4616)، والطحاوي في شرح معاني الآثار 1 / 342 وروي بألفاظ متقاربة تعود إلى معنى واحد، منها ما عند أحمد 1 / 330، وأبو داود 2 / 139 برقم (1434) ، وابن ماجه 1 / 379 برقم (1202)، والحاكم 1 / 301، والبيهقي 3 / 35، 36، وابن خزيمة 2 / 145- 146 برقم (1084-1085) وابن حبان 6 / 199 برقم (2446) وعبد الرزاق 3 / 14برقم (4617) وابن أبي شيبة 2 / 282، والطيالسي (ص 233) برقم (1671) والمروزي في قيام الليل كما في مختصره (ص257) .

(7/177)

لا يوتر إلا مرة واحدة من الصحابة أبو بكر الصديق وعمار بن ياسر ورافع بن خديج و عائذ بن عمرو المزني وطلق بن علي وأبو هريرة وعائشة ، رواه ابن أبي شيبة في المصنف عن سعد بن أبي وقاص ، وابن عمر وابن عباس رضي الله عنهم أجمعين، وممن قال به من التابعين سعيد بن المسيب وعلقمة والشعبي وإبراهيم النخعي وسعيد بن جبير ومكحول والحسن البصري ، روى ذلك ابن أبي شيبة عنهم في المصنف أيضا، وقال به من التابعين أيضا طاوس وأبو مجلز ومن الأئمة سفيان الثوري ومالك وابن المبارك وأحمد ، روى ذلك الترمذي عنهم في سننه، وقال إنه أصح، ورواه العراقي عن الأوزاعي والشافعي وأبي ثور وحكاه القاضي عياض عن كافة أهل الفتيا، ولا نعلم دليلا ثابتا عن الرسول صلى الله عليه وسلم يخالف ما سبق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/178)

السؤال الأول من الفتوى رقم 1835
س1: إذا صليت العشاء ثم أوترت وقمت آخر الليل

(7/178)

وصليت ركعتين هل أوتر؟
ج1: السنة لمن أوتر في أول الليل وقام من آخره أن يصلي ما تيسر له شفعا دون وتر، لما ثبت عن النبي صلى الله عليه وسلم عند مسلم أنه صلى ركعتين بعد الوتر، ولما روى الإمام أحمد وأهل السنن إلا ابن ماجه عن طلق بن علي أن النبي صلى الله عليه وسلم قال: « لا وتران في ليلة » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 23، وأبو داود برقم (439) في الصلاة باب نقض الوتر، والترمذي برقم (470) في الصلاة باب ما جاء: لا وتران في ليلة، والنسائي 3 / 229.

(7/179)

السؤال الرابع من الفتوى رقم ( 6289 )
س4: هل يجوز للمصلي أن يصلي الوتر بعد جمع صلاة المغرب والعشاء أو ينتظر إلى أن يحين موعد العشاء، علما بأننا في الشتاء كثيرا ما نجمع صلاة المغرب والعشاء بسبب البرودة؟
ج4: يجوز أن تصلي صلاة الوتر بعد أن تجمع صلاة المغرب والعشاء جمع تقديم، عند وجود مسوغ للجمع، من مرض أو مطر أو سفر، لا مجرد البرودة، فإن وقت صلاة الوتر من بعد صلاة العشاء مطلقا إلى الفجر الثاني، لما ثبت من حديث عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يصلي بين العشاء إلى الفجر إحدى عشرة ركعة يسلم من كل ركعتين ويوتر بواحدة » (1) .
ولما روى الإمام أحمد عن خارجة بن حذافة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال:
__________
(1) صحيح البخاري الجمعة (949),صحيح مسلم صلاة المسافرين وقصرها (736),سنن الترمذي الصلاة (459),سنن النسائي الأذان (685),سنن أبو داود الصلاة (1336),سنن ابن ماجه إقامة الصلاة والسنة فيها (1358),مسند أحمد بن حنبل (6/143),موطأ مالك النداء للصلاة (264),سنن الدارمي الصلاة (1473).

(7/179)

« إن الله أمدكم بصلاة هي خير لكم من حمر النعم قلنا: ما هي يا رسول الله؟ قال: الوتر ما بين صلاة العشاء إلى طلوع الفجر » (1) رواه الخمسة إلا النسائي وصححه الحاكم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أبو داود 2 / 128-129برقم (1418)، والترمذي 2 / 314 برقم(254) وابن ماجه 1 / 369-370برقم (1168) والدارقطني 2 / 30، والبيهقي 2 / 469، 478، والحاكم 1 / 306، وابن أبي شيبة 2 / 296-297، والطبراني في الكبير 4 / 200-201، والمروزي في قيام الليل كما في مختصره (ص345)، والبغوي في شرح السنة 4 / 101 برقم (975).

(7/180)

السؤال السادس من الفتوى رقم ( 8501 )
س6: أنا أقوم الثلث الأخير من الليل وأصلي التهجد ولم أصل الوتر، فهل تصح صلاتي أم لا بد من أن أصلي الوتر، أم لا بد من الوتر قبل التهجد، وهل الأفضل أن أوتر أم أتهجد، وكم عدد ركعات التهجد أرجو الإفادة مفصلا؟
ج6: من كان يخشى أن يغلبه النوم فلا يؤخر الوتر إلى آخر الليل، بل المشروع له أن يقدمه في أول الليل، ولا يعيده إذا صلى من آخر الليل، ومن كان يرجو أن يقوم لصلاة التهجد آخر الليل أخر الوتر ليجعله بعد التهجد آخر الليل، وصلاة الليل مثنى مثنى

(7/180)

فإذا خشي الفجر أوتر بواحدة وقد كان أغلب صلاة النبي صلى الله عليه وسلم إحدى عشرة ركعة في قيام الليل، ومن زاد أو نقص فلا بأس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/181)

السؤال الثالث من الفتوى رقم ( 5725 )
س3: هل يصلي المسافر صلاة الشفع والوتر أولا؟
ج3: نعم يحافظ عليهما، لأن الرسول صلى الله عليه وسلم كان يحافظ على صلاة الليل في الحضر والسفر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/181)

السؤال الرابع من الفتوى رقم ( 7811 )
س4: هل أصلي الوتر كل ليلة ولو في السفر؟ هل أصلي الرواتب دائما أو أتركها في بعض الأوقات؟ وما المدة التي يترك المسلم فيها الرواتب دون أن يأثم؟
ج4: أولا: السنة أن يصلي المسلم الوتر كل ليلة، فلا يترك صلاته لا في حضر ولا في سفر، اقتداء بالنبي صلى الله عليه وسلم وكان النبي صلى الله عليه وسلم

(7/181)

يوتر في بعض الأحيان على بعيره في السفر. ثانيا: الصلاة الراتبة قبل الفريضة أو بعدها سنة في الحضر دون السفر، ومن تركها وهو غير مسافر فلا إثم عليه، ولكنه يفوته أجرها، إلا سنة الفجر، لمحافظة النبي صلى الله عليه وسلم عليها حضرا وسفرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/182)

الفتوى رقم ( 10583 )
س: سمعت يوما من الشيخ في إذاعة الإمارات العربية من دبي على أن الذي يصلي الوتر في رمضان يجوز له أن يصلي بعده وهناك حديث يقول: (لا صلاة بعد الوتر)، وكيف يصلى بعد صلاة الوتر؟ وجزاكم الله خير الجزاء آمين. نرجو الإفادة من فضيلتكم كتابة في كتاب لنا وشكرا.
ج: من رجا أن يقوم لصلاة التهجد آخر الليل أخر وتره حتى يصليه بعد نافلته آخر الليل لحديث: « اجعلوا آخر صلاتكم بالليل وترا » (1) ومن خشي أن يغلبه النوم حتى يطلع الفجر صلى تهجده قبل أن ينام بعد صلاته العشاء الآخرة، وأوتر عقب تهجده أيضا، فإذا قدر له أن يقوم آخر الليل مثلا أو أثناءه صلى من النفل ما شاء ولا يعيد وتره، لقول النبي صلى الله عليه وسلم: « لا وتران في ليلة » (2) رواه
__________
(1) أخرجه أحمد 2 / 20، 102، 135، 143، 150 ، والبخاري 1 / 121، 2 / 13، ومسلم 1 / 517-518 برقم (751) وأبو داود 2 / 140برقم (1438) والنسائي 3 / 230 برقم (1682) وابن خزيمة 2 / 144 برقم (1082) وابن أبي شيبة 2 / 281، والبيهقي 3 / 34، والبغوي في شرح السنة 4 / 86 برقم (965)، والمروزي في قيام الليل كما في مختصره (ص280) .
(2) أخرجه أحمد 4 / 23، وأبو داود برقم (439) في الصلاة باب نقض الوتر، والترمذي برقم (470) في الصلاة باب ما جاء: لا وتران في ليلة، والنسائي 3 / 229.

(7/182)

أبو داود والترمذي والنسائي وقوله صلى الله عليه وسلم: « من خاف ألا يقوم من آخر الليل فليوتر أوله ومن طمع أن يقوم آخر الليل فليوتر آخر الليل فإن صلاة آخر الليل مشهودة وذلك أفضل » (1) رواه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مسلم برقم (755) في صلاة المسافرين باب من خاف أن لا يقوم من آخر الليل فليوتر أوله، والترمذي برقم (455) في الصلاة باب ما جاء في كراهية النوم قبل الوتر .

(7/183)

السؤال الثاني من الفتوى رقم ( 13036 )
س: رجل ليس له وتر معين بعدد ركعات، وأحيانا ثلاث ركعات وأحيانا خمس ركعات على حسب نشاطه وفراغه، فهل الأفضل له أن يداوم على ركعات ولو كانت قليلة كثلاث أو خمس؟ أفتونا مأجورين إن شاء الله.
ج: الوتر سنة مؤكدة، وأقله ركعة، ولا حد لأكثره، وكان صلى الله عليه وسلم في الغالب يوتر بإحدى عشرة ركعة، والأفضل أن يداوم على العمل وإن قل، وإن كان المرء نشيطا وزاد شيئا فهذا خير له.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/183)

السؤال الرابع عشر من الفتوى رقم ( 8097 )
س14: أرغب قيام الليل لتأدية بعض الركعات، وأرغب تأدية ركعتي الشفع بعد صلاة العشاء مباشرة وتأخير ركعة الوتر، فهل جائز ذلك أم ترتبط ركعتا الشفع مع ركعة الوتر وهل هنالك أفضلية؟
ج14: إذا انتهيت من صلاة الليل توتر بواحدة، لقول النبي صلى الله عليه وسلم « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) متفق عليه والأفضل تأخير ذلك إلى آخر الليل إن تيسر ذلك، فإن لم يتيسر فأوتر في أول الليل عملا بالأحاديث الصحيحة الواردة في ذلك عن النبي صلى الله عليه وسلم، وإن صليت في أول الليل ما تيسر وأخرت الوتر إلى آخر الليل فلا بأس، بل هو أفضل؛ لقول النبي صلى الله عليه وسلم « اجعلوا آخر صلاتكم بالليل وترا » (2) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك 1 / 123، والبخاري 3 / 16 في التهجد، باب كيف صلاة النبي صلى الله عليه وسلم، ومسلم برقم (749) في صلاة المسافرين باب صلاة الليل مثنى مثنى ، وأبو داود برقم (1326) والترمذي برقم (537) والنسائي 3 / 227 .
(2) أخرجه أحمد 2 / 20، 102، 135، 143، 150 ، والبخاري 1 / 121، 2 / 13، ومسلم 1 / 517-518 برقم (751) وأبو داود 2 / 140برقم (1438) والنسائي 3 / 230 برقم (1682) وابن خزيمة 2 / 144 برقم (1082) وابن أبي شيبة 2 / 281، والبيهقي 3 / 34، والبغوي في شرح السنة 4 / 86 برقم (965)، والمروزي في قيام الليل كما في مختصره (ص280) .

(7/184)

السؤال الثاني والثالث من الفتوى رقم ( 6718 )
س2: هل قنوت الوتر قبل الركوع أم بعده وما هو الدعاء الوارد في القنوت وهل يجوز الزيادة عليه وماذا يقول

(7/184)

المأموم إذا دعا الإمام وإذا أثنى على الله سبحانه وتعالى؟
ج2: أ: الصحيح أن الأفضل أن يكون دعاء القنوت في الوتر بعد الركوع لا قبله؛ لكثرة الأحاديث الصحيحة الواردة في ذلك.
ب: يدعو المصلي في القنوت بما ورد من الأدعية وبغير ما ورد، مما يحتاجه في دينه ودنياه.
جـ: يؤمن المأموم على دعاء الإمام، ويثني على الله ويسبحه إذا أثنى إمامه على الله أو ينصت.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/185)

/200
س3: هل ورد دعاء لاستفتاح صلاة الليل، وما هو، وما يقول المصلي بعد انتهائه من صلاة الوتر؟
ج: أ: نعم ورد أدعية عدة في استفتاحه صلى الله عليه وسلم صلاة الليل، ومنها ما رواه مسلم في صحيحه عن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يستفتح صلاة الليل بقوله اللهم رب جبريل وميكائيل وإسرافيل فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم » (1)
__________
(1) أخرجه أحمد 6 / 156، ومسلم 1 / 534 برقم (767)، وأبو داود 1 / 487 برقم (767) والترمذي 5 / 484 - 485 برقم (3420)، والنسائي 3 / 212 - 213 برقم ( 1625)، وابن ماجه 1 / 431 - 432 برقم( 1357)

(7/185)

ب: روى أبو داود والنسائي رحمهما الله عن أبي بن كعب رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا سلم في الوتر قال: « سبحان الملك القدوس » (1) وفي رواية النسائي « سبحان الملك القدوس ثلاث مرات يطيل في آخرهن » (2) ورواه النسائي في الكبرى بإسناد جيد بلفظ « يمد صوته في الثالثة ويرفع » (3) من حديث عبد الرحمن بن أبزى رضي الله عنه (4) ورواه الدارقطني رحمه الله بإسناد جيد بلفظ: « سبحان الملك القدوس رب الملائكة والروح » (5)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 406، 5 / 123، والنسائي 3 / 235- 236، 244، 246 برقم (1701، 1729، 1736) وابن حبان 6 / 202 -203برقم (2450) .
(2) رواه النسائي 3 / 235، برقم (1699) .
(3) سنن النسائي قيام الليل وتطوع النهار (1752),مسند أحمد بن حنبل (5/123).
(4) أخرجه أحمد 3 / 406، 407، والنسائي 3 / 245 برقم (1732- 1734)، والدارقطني 2 / 31، والطيالسي (ص 74) برقم (546)، والبيهقي 3 / 39، 40 -41 والبغوي 4 / 89 برقم ( 972) .
(5) رواه الدار قطني 2 / 31، والبيهقي 3 / 40 .

(7/186)

السؤال الثاني من الفتوى رقم ( 7132 )
س2: متى نقرأ دعاء القنوت (اللهم اهدنا..) بتفصيل؟
ج: قراءة دعاء القنوت يكون بعد الركوع من آخر ركعة،

(7/186)

وأحسن شيء ورد في دعاء القنوت ما رواه الخمسة عن الحسن بن علي رضي الله عنهما قال: « علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في قنوت الوتر اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت فإنك تقضي ولا يقضى عليك إنه لا يذل من واليت ولا يعز من عاديت تباركت ربنا وتعاليت » (1) ، وما رواه أيضا عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول في آخر وتره « اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (464),سنن النسائي قيام الليل وتطوع النهار (1746),سنن أبو داود الصلاة (1425).
(2) أخرجه أحمد 1 / 96، 118 وأبو داود 2 / 134 برقم (1427)، والنسائي 3 / 248 - 249 برقم (1747) والترمذي 5 / 561 برقم (3566)، وابن ماجه 1 / 373 برقم (1179) والمروزي في قيام الليل كما في مختصره (ص 313) .

(7/187)

الفتوى رقم ( 4192 )
س: نحن بعض الإخوة المسلمين قد وقع بيننا شيء من الاختلاف في الوتر بعد العشاء في الفضل والسنة كيف يفعلون، هل جماعة بإمام واحد يفعلونه أم يفعلونه فرادى؛ لأن بعض المسلمين يقولون: يجب علينا الجماعة؛ لأن الجماعة فيها سبع وعشرون درجة، والآخرون يقولون: لما صلى الرسول صلى الله عليه وسلم فردا، ولم ترد عنه الجماعة إلا بعض الأيام في رمضان وانتقل إلى بيته،

(7/187)

قالوا: وجب علينا التمسك بهاته السنة؟
ج: الوتر في رمضان بعد صلاة التراويح يفعل جماعة، وأما في غير رمضان فلا نعلم دليلا يدل على مشروعيته جماعة بصفة مستديمة، لكن إذا فعل جماعة في بعض الأحيان جاز، كما وقع لابن عباس مع النبي صلى الله عليه وسلم وكما فعل أبو الدرداء مع سلمان .
وأما الفضل الذي جاء في صلاة الجماعة والفرد فهذا في الفريضة، فقد قال صلى الله عليه وسلم: « صلاة الرجل في جماعة تفضل على صلاة الفذ بسبع وعشرين درجة » (1) متفق عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 129، وأحمد 2 / 65، 112، 475، 485، 501، 520، 525، 3 / 55، 6 / 49، والبخاري 1 / 158-159، ومسلم 1 / 449-451، 459 برقم (649، 650)، و النسائي 2 / 103 برقم (837-839) والترمذي 1 / 420-421 برقم (215-216) وابن ماجه 1 / 258-259 برقم (786-790) .

(7/188)

السؤال الرابع من الفتوى رقم ( 1500 )
س4: إمام التراويح في رمضان يؤخر الوتر إلى بعد الصبح كما جرى به العمل حين يختم تراويحه يلتفت بوجهه إلى المأمومين ويقول لهم بنية صلاة الشفع والوتر بهذا اللفظ هل هذا من عمل السلف أم لا؟ وإذا كان نعم فما الفرق بين هذه الركعات

(7/188)

الثلاث حيث أفردن بنية خاصة مع أن كل صلاة النافلة شفع وهل هذه القولة بدعة أم لها فضل فيجب التصريح بها؟
ج4: لا نعلم دليلا شرعيا يدل على أن الإمام إذا انتهى من صلاة التراويح التفت إلى المأمومين وقال لهم: بنية صلاة الشفع والوتر، كما أننا لا نعلم أحدا من السلف عمل بذلك، ومن قال: إن هذا من عمل الرسول صلى الله عليه وسلم فعليه إثبات الدليل وإلا فإن قوله مردود عليه، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) كما ثبت عنه صلى الله عليه وسلم في الأحاديث الصحيحة أن الوتر يكون قبل الصبح، ومن ذلك ما ثبت في الصحيحين عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(2) أخرجه مالك 1 / 123، والبخاري 3 / 16 في التهجد، باب كيف صلاة النبي صلى الله عليه وسلم، ومسلم برقم (749) في صلاة المسافرين باب صلاة الليل مثنى مثنى ، وأبو داود برقم (1326) والترمذي برقم (537) والنسائي 3 / 227 .

(7/189)

الفتوى رقم ( 11271 )
س: من نام الليل وقد أوتر وأراد القيام لصلاة الليل إن ختمها بالوتر فماذا عليه في قول الرسول صلى الله عليه وسلم « لا وتران في ليلة » (1) ومن لم يختمها بوتر فماذا عليه في حديث « اجعلوا آخر صلاة الليل وترا » (2) ومن نام ولم يوتر فماذا عليه في حديث أبي هريرة
__________
(1) أخرجه أحمد 4 / 23، وأبو داود برقم (439) في الصلاة باب نقض الوتر، والترمذي برقم (470) في الصلاة باب ما جاء: لا وتران في ليلة، والنسائي 3 / 229.
(2) أخرجه أحمد 2 / 20، 102، 135، 143، 150 ، والبخاري 1 / 121، 2 / 13، ومسلم 1 / 517-518 برقم (751) وأبو داود 2 / 140برقم (1438) والنسائي 3 / 230 برقم (1682) وابن خزيمة 2 / 144 برقم (1082) وابن أبي شيبة 2 / 281، والبيهقي 3 / 34، والبغوي في شرح السنة 4 / 86 برقم (965)، والمروزي في قيام الليل كما في مختصره (ص280) .

(7/189)

« أوصاني خليلي ألا أنام حتى أوتر » (1) ومن نام ولم يوتر يقصد القيام ليلا وغلبه النوم.
ج: أولا: من نام وقد أوتر أول الليل ثم قام للتهجد آخر الليل فإنه يصلي ما كتب له ولا يعيد الوتر، امتثالا لنهي النبي صلى الله عليه وسلم عن الوترين في الليلة.
ثانيا: من نام ولم يوتر قاصدا القيام آخر الليل وقد وجد من نفسه قوة على ذلك فإنه يوتر آخر الليل وهذا أفضل، لأنه وقت التنزل الإلهي وعملا بحديث « اجعلوا آخر صلاتكم بالليل وترا » (2) فإنه يدل على الأفضل، وليس فيه مخالفة لحديث أبي هريرة « أوصاني خليلي ألا أنام حتى أوتر » (3) لأن هذا في حق من لم يجد في نفسه قوة على القيام آخر الليل وقد ثبت أن النبي صلى الله عليه وسلم أوتر من أول الليل وأوسطه وآخره، وهذا يدل على أن الليل كله محل للوتر وقال صلى الله عليه وسلم: « من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخر الليل فليوتر آخر الليل فإن صلاة آخر الليل مشهودة وذلك أفضل » (4) رواه مسلم في صحيحه.
__________
(1) رواه بهذا: اللفظ: أحمد 2 / 347، وابن أبي شيبة 2 / 281 -282 ورواه بزيادة (ركعتي الضحى وصيام البيض) كل من: أحمد 2 / 459، والبخاري 2 / 54، 247، ومسلم 1 / 499 برقم (721-722) والنسائي 3 / 229 برقم (1677، 1678) والدارمي 2 / 18-19، وابن خزيمة 2 / 227 -228برقم (1222، 1223) وابن حبان 6 / 277 برقم (2536) والبيهقي 3 / 36، 47، 4 / 293، وعبد الرزاق 3 / 15، برقم (4618) .
(2) أخرجه أحمد 2 / 20، 102، 135، 143، 150 ، والبخاري 1 / 121، 2 / 13، ومسلم 1 / 517-518 برقم (751) وأبو داود 2 / 140برقم (1438) والنسائي 3 / 230 برقم (1682) وابن خزيمة 2 / 144 برقم (1082) وابن أبي شيبة 2 / 281، والبيهقي 3 / 34، والبغوي في شرح السنة 4 / 86 برقم (965)، والمروزي في قيام الليل كما في مختصره (ص280) .
(3) رواه بهذا: اللفظ: أحمد 2 / 347، وابن أبي شيبة 2 / 281 -282 ورواه بزيادة (ركعتي الضحى وصيام البيض) كل من: أحمد 2 / 459، والبخاري 2 / 54، 247، ومسلم 1 / 499 برقم (721-722) والنسائي 3 / 229 برقم (1677، 1678) والدارمي 2 / 18-19، وابن خزيمة 2 / 227 -228برقم (1222، 1223) وابن حبان 6 / 277 برقم (2536) والبيهقي 3 / 36، 47، 4 / 293، وعبد الرزاق 3 / 15، برقم (4618) .
(4) أخرجه مسلم برقم (755) في صلاة المسافرين باب من خاف أن لا يقوم من آخر الليل فليوتر أوله، والترمذي برقم (455) في الصلاة باب ما جاء في كراهية النوم قبل الوتر .

(7/190)

ثالثا: من نام ولم يوتر قاصدا القيام آخر الليل وغلبه النوم فإنه يشرع له قضاء الوتر في وقت الضحى ويشفعه بركعة، لحديث عائشة رضي الله عنها « أن النبي صلى الله عليه وسلم كان إذا منعه من قيام الليل نوم أو وجع صلى من النهار اثنتي عشرة ركعة » (1) رواه مسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (746),سنن النسائي قيام الليل وتطوع النهار (1789),سنن أبو داود الصلاة (1342),مسند أحمد بن حنبل (6/54),سنن الدارمي الصلاة (1475).

(7/191)


صلاة التراويح - فتاوى اللجنة

صلاة التراويح

(7/193)

حكم صلاة التراويح
السؤال الأول من الفتوى رقم ( 2205 )
س1: نطلب من سماحتكم إفتاءنا عن صلاة التراويح هل هي سنة مشروعة أو بدعة؟
ج1: التراويح سنة سنها رسول الله صلى الله عليه وسلم، وفعل الصحابة لها مشهور، وتلقته الأمة عنهم خلفا بعد سلف وأول من جمعهم بعد وفاة النبي صلى الله عليه وسلم على صلاة الليل عمر رضي الله عنه، وهو خليفة راشد، ولا ينكر التراويح إلا أهل البدع من الرافضة .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/194)

الفتوى رقم ( 3953 )
س: ما قول السادة الفقهاء أئمة الدين في صلاة التراويح هل هي عشرون ركعة سنة أم ثمان ركعات سنة؟ وإذا كانت السنة ثمان ركعات فلماذا تصلى عشرين ركعة في المسجد النبوي الشريف كما سمعنا بأنها تصلى عشرين ركعة وعامة الناس يستدلون بذلك على أن السنة عشرون ركعة؟
ج: صلاة التراويح سنة سنها رسول الله صلى الله عليه وسلم، وقد دلت الأدلة على أنه صلى الله عليه وسلم ما كان يزيد في رمضان ولا في غيره على إحدى عشرة

(7/194)

ركعة وقد سأل أبو سلمة عائشة رضي الله عنها كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان، قالت: « ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة، يصلي أربعا فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن، ثم يصلي ثلاثا، قالت عائشة : فقلت يا رسول الله أتنام قبل أن توتر؟ فقال يا عائشة : إن عيني تنامان ولا ينام قلبي » (1) متفق عليه وقد ثبت أنه صلى الله عليه وسلم كان يصلي في بعض الليالي ثلاث عشرة ركعة فوجب أن يحمل كلام عائشة رضي الله عنها في قولها « ما كان يزيد صلى الله عليه وسلم في رمضان ولا في غيره على إحدى عشرة ركعة » (2) على الأغلب جمعا بين الأحاديث، ولا حرج في الزيادة على ذلك، لأن النبي صلى الله عليه وسلم لم يحدد في صلاة الليل شيئا، بل لما سئل عن صلاة الليل قال: « مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (3) متفق عليه ولم يحدد إحدى عشرة ركعة ولا غيرها، فدل على التوسعة في صلاة
__________
(1) أخرجه مالك في الموطأ 1 / 120 والبخاري 2 / 47-48، 252-253، 4 / 168، ومسلم 1 / 509 برقم (738) وأبو داود 2 / 86-87 برقم (1341) والنسائي 3 / 234 برقم (1697) والترمذي 2 / 302-303 برقم (439) وعبد الرزاق 3 / 38 برقم (4711) وابن خزيمة 2 / 192 برقم (1166)وابن حبان 6 / 186 برقم (2430) والبيهقي 2 / 495- 496، 3 / 6، 7 / 62، والبغوي في شرح السنة 4 / 4-5 برقم (899) والطحاوي في شرح معاني الآثار 1 / 282.
(2) أخرجه مالك في الموطأ 1 / 120 والبخاري 2 / 47-48، 252-253، 4 / 168، ومسلم 1 / 509 برقم (738) وأبو داود 2 / 86-87 برقم (1341) والنسائي 3 / 234 برقم (1697) والترمذي 2 / 302-303 برقم (439) وعبد الرزاق 3 / 38 برقم (4711) وابن خزيمة 2 / 192 برقم (1166)وابن حبان 6 / 186 برقم (2430) والبيهقي 2 / 495- 496، 3 / 6، 7 / 62، والبغوي في شرح السنة 4 / 4-5 برقم (899) والطحاوي في شرح معاني الآثار 1 / 282.
(3) أخرجه مالك 1 / 123، والبخاري 3 / 16 في التهجد، باب كيف صلاة النبي صلى الله عليه وسلم، ومسلم برقم (749) في صلاة المسافرين باب صلاة الليل مثنى مثنى ، وأبو داود برقم (1326) والترمذي برقم (537) والنسائي 3 / 227 .

(7/195)

الليل في رمضان وغيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/196)

صلاة التراويح جماعة في المسجد
الفتوى رقم ( 4167 )
س: ما هي السنة النبوية في صلاة التراويح جماعة في المسجد مع إمام واحد؟
ج: صلاة التراويح في رمضان مع إمام واحد في المسجد سنة سنها نبينا محمد بن عبد الله عليه الصلاة والسلام، لما روت عائشة رضي الله عنها أن النبي صلى الله عليه وسلم صلى في المسجد فصلى بصلاته ناس، ثم صلى الثانية فكثر الناس، ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم رسول الله صلى الله عليه وسلم فلما أصبح قال: « رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم » (1) وذلك في رمضان متفق عليه وما رواه عبد الرحمن بن عبد القاري قال:
__________
(1) أخرجه مالك 1 / 113 في الصلاة في رمضان،، والبخاري 3 / 220 في صلاة التراويح، ومسلم برقم (761) في صلاة المسافرين ، وأبو داود برقم (1373) والنسائي 3 / 202 .

(7/196)

« خرجت مع عمر بن الخطاب في رمضان إلى المسجد فإذا الناس أوزاع متفرقون يصلي الرجل لنفسه ويصلي الرجل فيصلي بصلاته الرهط فقال عمر : إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل، ثم عزم فجمعهم على أبي بن كعب ثم خرجت معه ليلة أخرى والناس يصلون بصلاة قارئهم، فقال عمر : نعمت البدعة هذه، والتي ينامون عنها أفضل من التي يقومون، يعني آخر الليل، وكان الناس يقومون أوله » (1) رواه البخاري .
ومما تقدم يتبين أن صلاة التراويح كانت تصلى جماعة في المسجد في عهده عليه الصلاة والسلام، ثم في عهد عمر بن الخطاب رضي الله عنه، ثم استمر عمل المسلمين على ذلك إلى اليوم، وأما قول عمر رضي الله عنه (نعمت البدعة هذه) فمراده رضي الله عنه أنها بدعة من حيث اللغة، لكونها لم تصل في عهده صلى الله عليه وسلم جماعة في صفة مستمرة، وإنما صلى بهم صلى الله عليه وسلم ثلاث ليال أو أربعا جماعة ثم ترك، مخافة أن تفرض عليهم، فلما توفي صلى الله عليه وسلم أمن من فرضها عليهم وأمر بها عمر رضي الله عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 114- 115، والبخاري 2 / 252، والمروزي في قيام الليل كما في مختصره (ص 197- 198) .

(7/197)

السؤال الرابع من الفتوى رقم ( 5738 )
س4:صلاة التراويح بقراءة سريعة هل فيها أجر؟

(7/197)

ج4: إذا كانت السرعة لا تخل بالمعنى فلا حرج في ذلك، ولكن عدم السرعة أفضل عملا بقوله تعالى { وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } (1) وتأسيا بالنبي صلى الله عليه وسلم في قراءته في الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المزمل الآية 4

(7/198)

السؤال الأول من الفتوى رقم ( 6148 )
س1: صلاة التراويح كثير من العلماء يعترضون على صلاتها عشرين ركعة، ويدعون أن الرسول صلى الله عليه وسلم لم يصل أكثر من أحد عشر ركعة.
ج1: صلاة التراويح إحدى عشرة أو ثلاث عشرة ركعة، يسلم من كل ثنتين ويوتر بواحدة أفضل، تأسيا بالنبي صلى الله عليه وسلم، ومن صلاها عشرين أو أكثر فلا بأس، لقول النبي صلى الله عليه وسلم « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) متفق عليه فلم يحدد صلاة الله وسلامه عليه ركعات محدودة ولأن عمر رضي الله عنه والصحابة رضي الله عنهم صلوها في بعض الليالي عشرين سوى الوتر، وهم أعلم الناس بالسنة.
__________
(1) أخرجه مالك 1 / 123، والبخاري 3 / 16 في التهجد، باب كيف صلاة النبي صلى الله عليه وسلم، ومسلم برقم (749) في صلاة المسافرين باب صلاة الليل مثنى مثنى ، وأبو داود برقم (1326) والترمذي برقم (537) والنسائي 3 / 227 .

(7/198)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/199)

السؤال الخامس من الفتوى رقم ( 6914 )
س5: أحيانا يسرع الإمام في القراءة في صلاة التراويح حتى يكاد المصلي خلفه لا يستطيع أن يقرأ أو أن يكمل سورة الفاتحة فما حكم ذلك، وهل الصلاة صحيحة؟
ج5: يشرع له أن يلتمس إماما آخر يرتل القراءة ويطمئن في الصلاة، فإن لم يتيسر ذلك صلى التراويح منفردا في بيته، وينبغي لخواص المأمومين أن ينصحوا هذا الإمام حتى يرتل ويطمئن لقول النبي صلى الله عليه وسلم « الدين النصيحة » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 351، 2 / 297، 4 / 102- 103، ومسلم 1 / 74 برقم (55) وأبو داود 5 / 233 برقم (4944)، والنسائي 7 / 156-157 برقم (4197- 4200) والترمذي 4 / 324 برقم (1926)، والدارمي 2 / 311 .

(7/199)

السؤال الخامس من الفتوى رقم ( 2896 )
س5: هل يجوز لمن يصلي صلاة التراويح أن يصلي أربع

(7/199)

ركعات بتسليمة واحدة؟
ج5: يصلي التراويح ركعتين ركعتين، لما ثبت عن النبي صلى الله عليه وسلم أنه قال لمن سأله عن صلاة الليل: « صلاة الليل مثنى مثنى، فإذا خشي أحدكم الفجر صلى واحدة توتر له ما قد صلى » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك 1 / 123، والبخاري 3 / 16 في التهجد، باب كيف صلاة النبي صلى الله عليه وسلم، ومسلم برقم (749) في صلاة المسافرين باب صلاة الليل مثنى مثنى ، وأبو داود برقم (1326) والترمذي برقم (537) والنسائي 3 / 227 .

(7/200)

السؤال الثالث من الفتوى رقم ( 9233 )
س3: نحن بادية لسنا في مدن فهل تجوز علينا صلاة التراويح أم لا تجوز؟
ج3: صلاة التراويح في شهر رمضان سنة بالنسبة لسكان الحضر وسكان البادية دون فرق لعموم الأدلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/200)

السؤال الثالث عشر من الفتوى رقم ( 6505 )
س13: هل يجوز للرجل أن يؤدي صلاة التراويح منفردا إن فاتته مع الجماعة وهل صلاة المرأة التراويح في بيتها أفضل أو في المسجد؟

(7/200)

ج13: يشرع للرجل ذلك، وصلاة المرأة في بيتها خير لها من صلاتها في المسجد، سواء كانت فريضة أم نافلة تراويح أم غيرها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/201)

السؤال الثالث من الفتوى رقم ( 10605 )
س3: إذا دخل المصلي في صلاة التراويح خلف الإمام وقد فاتته ركعة، فهل عليه بعد التسليم القيام لإتمامها أم يسلم مع الإمام؟
ج3: يقوم المأموم بعد سلام إمامه ليأتي بركعة يشفع بها الركعة التي أدركها مع إمامه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/201)

صلاة التراويح في البيت
السؤال الرابع من الفتوى رقم ( 7617 )
س4: عندما يمر شهر رمضان وحان وقت صلاة التراويح

(7/201)

هل أذهب إلى المسجد أم أصلي في بيتي، وأنا لست إماما ولكن مأموم وأحب أن أقرأ القرآن، وأفضل قراءتي عن استماعي وإذا صليت في بيتي هل فيه ذنب علي، نقصد صلاة التراويح فقط؟
ج4: لا حرج عليك في صلاتها في البيت لكونها نافلة، لكن صلاتها مع الإمام في المسجد أفضل تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ولقول النبي صلى الله عليه وسلم لأصحابه لما صلى بهم التراويح في بعض الليالي إلى ثلث الليل وقال له بعضهم: لو نفلتنا بقية ليلتنا: « من قام مع الإمام حتى ينصرف كتب الله له قيام ليلته » (1) رواه أحمد وأصحاب السنن بإسناد حسن من حديث أبي ذر رضي الله عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 159، وأبو داود برقم (1375)، والنسائي 1 / 238، والترمذي 1 / 154، وابن ماجه برقم (1327) .

(7/202)

السؤال السادس من الفتوى رقم ( 8365 )
س6: هل يجوز للرجل أن يصلي صلاة التراويح في شهر رمضان المعظم في بيته ولا يذهب إلى المسجد؟
ج6: يجوز صلاة النافلة كالتراويح في البيت، لكن تفوته

(7/202)

فضيلة الجماعة والسعي إليها، ويجب عليه أن يحرص على صلاة الفريضة جماعة في المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/203)

القراءة من المصحف في صلاة التراويح
السؤال الأول من الفتوى رقم ( 2238 )
س1: أدينا صلاة التراويح خلال شهر رمضان المبارك بمدينة فرزنو الأمريكية، وحصل خلاف حول القراءة من المصحف الكريم حيث إن بعض الإخوان قالوا بأنه لا تجوز القراءة من المصحف في صلاة التراويح، وقال بعضهم تجوز، نظرا لعدم وجود أحد من الإخوة هنا يحفظ القر آن الكريم كله؟
ج1: لا حرج أن يقرأ إمامكم في التراويح من المصحف، بل ذلك في مثل حالتكم مندوب إليه شرعا، لأن صلاة التراويح مرغب في تطويل القراءة فيها، ولا يتأتى ذلك لأمثالكم إلا بقراءة إمامكم في المصحف، وقد روى أبو داود في كتاب المصاحف عن طريق أبي أيوب عن ابن أبي مليكة أن عائشة رضي الله عنها

(7/203)

كان يؤمها غلامها ذكوان في المصحف.
وقال ابن أبي شيبة حدثنا وكيع عن هشام بن عروة عن ابن أبي مليكة عن عائشة أنها أعتقت غلاما لها عن دبر فكان يؤمها في رمضان في المصحف، ورواه البخاري في الصحيح معلقا مجزوما به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/204)

الفتوى رقم ( 579 )
س: ما حكم قراءة القرآن الكريم في المصحف في قيام رمضان.
ج: اختلف أهل العلم في حكم ذلك فكرهه بعضهم وأجازه جمهورهم ففي كتاب قيام الليل وقيام رمضان للشيخ العلامة محمد بن نصر المروزي عن ابن أبي مليكة أن ذكوان أبا عمرو كانت عائشة أعتقته عن دبر فكان يؤمها ومن معها في رمضان في المصحف (1) وسئل ابن شهاب عن الرجل يؤم الناس في رمضان في المصحف قال مازالوا يفعلون ذلك منذ كان الإسلام، كان خيارنا يقرءون في المصاحف. (2)
وعن إبراهيم بن سعد عن أبيه أنه كان يأمره أن يقوم بأهله في رمضان، ويأمره أن
__________
(1) رواه البخاري 1 / 170( معلقا) وابن أبي شيبة (2 / 338) .
(2) منتهى الإرادات 1 / 200 .

(7/204)

يقرأ لهم في المصحف ويقول أسمعني صوتك. وعن أيوب عن محمد أنه كان لا يرى بأسا أن يؤم الرجل القوم في التطوع يقرأ في المصحف، وقال عطاء في الرجل يؤم في رمضان من المصحف: لا بأس به. وقال يحيى بن سعيد الأنصاري لا أرى بالقراءة من المصحف في رمضان بأسا، يريد القيام. وقال ابن وهب رحمه الله: سئل مالك رحمه الله عن أهل قرية ليس أحد منهم جامعا للقرآن، أترى أن يجعلوا مصحفا يقرأ لهم رجل منهم فيه فقال لا بأس به.
وفي المنتهى وشرحه ما نصه: (ولمصل قراءة في المصحف ونظر فيه، أي: المصحف، قال أحمد : لا بأس أن يصلي بالناس القيام وهو ينظر في المصحف، قيل له الفريضة؟ قال: لم أسمع فيها شيئا. وسئل الزهري عن رجل يقرأ في رمضان في المصحف فقال: كان خيارنا يقرؤون في المصاحف) (1) اهـ.
وممن كره ذلك مجاهد وإبراهيم وسفيان ، كرهوا أن يؤم الرجل القوم في رمضان في المصحف خشية تشبهه بأهل الكتاب قال محمد بن نصر في كتابه (قيام الليل وقيام رمضان وكتاب الوتر): (إنما كره ذلك قوم لأنه من فعل أهل الكتاب فكرهوا لأهل الإسلام أن يتشبهوا بهم)، وأجاب عن القول بالمشابهة بقوله: (وقراءة القرآن بعيدة الشبه من قراءة كتب
__________
(1) منتهى الإرادات 1 / 200 .

(7/205)

الحساب والكتب الواردة لأن قراءة القرآن من عمل الصلاة وليست قراءة كتب الحساب من عمل الصلاة في شيء).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(7/206)

الفتوى رقم ( 243 )
س: ما رأيكم في المسافرين هل الأفضل لهم أن يصلوا التراويح في رمضان أم لا؟ (وهم يقصرون الصلاة)
ج: قيام رمضان سنة سنها رسول الله صلى الله عليه وسلم، ولهذا أخذها عنه الصحابة رضوان الله عليهم وعملوا بها واستمرت إلى يومنا هذا، وقد ثبت في الصحيحين من حديث عائشة أنه صلى الله عليه وسلم صلاها ليالي فصلوها معه ثم تأخر وصلى في بيته باقي الشهر وقال: « إني خشيت أن تفرض عليكم فتعجزوا عنها » (1) وفي البخاري أن عمر جمع الناس على أبي بن كعب فصلى بهم التراويح، وثبت في الصحيحين من حديث أبي سلمة بن عبد الرحمن أنه سأل عائشة رضي الله عنها كيف كانت صلاة رسول الله صلى الله عليه وسلم؟ قالت: « ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة » (2) أخرجه البخاري ومسلم في التهجد وكان صلى الله عليه وسلم يسافر في رمضان، ومن ذلك سفره صلى الله عليه وسلم لفتح
__________
(1) أخرجه مالك 1 / 113 في الصلاة في رمضان،، والبخاري 3 / 220 في صلاة التراويح، ومسلم برقم (761) في صلاة المسافرين ، وأبو داود برقم (1373) والنسائي 3 / 202 .
(2) أخرجه مالك في الموطأ 1 / 120 والبخاري 2 / 47-48، 252-253، 4 / 168، ومسلم 1 / 509 برقم (738) وأبو داود 2 / 86-87 برقم (1341) والنسائي 3 / 234 برقم (1697) والترمذي 2 / 302-303 برقم (439) وعبد الرزاق 3 / 38 برقم (4711) وابن خزيمة 2 / 192 برقم (1166)وابن حبان 6 / 186 برقم (2430) والبيهقي 2 / 495- 496، 3 / 6، 7 / 62، والبغوي في شرح السنة 4 / 4-5 برقم (899) والطحاوي في شرح معاني الآثار 1 / 282.

(7/206)

مكة ، فقد خرج صلى الله عليه وسلم لعشر مضين من رمضان في سنة ثمان من الهجرة، قال ابن القيم : (ولم يكن صلى الله عليه وسلم يدع قيام الليل حضرا ولا سفرا، وكان إذا غلبه نوم أو وجع صلى من النهار اثنتي عشرة ركعة) وبذلك يتبين أنهم إذا صلوها في سفر فقد أصابوا السنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(7/207)

السؤال الثاني من الفتوى رقم ( 8018 )
س2: يوجد أحد إخواني في الإسلام كان يصلي معنا التراويح في شهر رمضان المبارك وفي نهاية صلاة التراويح كان يصلي الإمام ركعة وتر وهي الختام إلا أن جاري المذكور كان يصلي مع الإمام ركعة الوتر ثم يصلي ركعة أخرى زيادة، وعندما سألته عن تلك الركعة الزيادة قال لي إنني أصلي قيام الليل في منزلي، أفيدونا هل هذا جائز، مع العلم بأن الإمام كان ينهي الصلاة بعد ركعة الوتر بالسلام إلا أن جاري ما كان يسلم مع الإمام حتى الركعة الزيادة؟
ج2: إذا كان الواقع ما ذكر من أن جارك المذكور يؤخر وتره ليصلي من الليل في بيته ثم يوتر في آخر الصلاته لنفسه فما يفعله من الصلاة مع الإمام وشفع الأخيرة بواحدة لتكون آخر صلاته من الليل وترا حسن.

(7/207)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/208)

السؤال الأول من الفتوى رقم ( 5316 )
س1: ما حكم الإسلام في صلاة التراويح وكيفيتها فعندنا اختلاف شديد فمن الناس من يبدؤها فيقول: صلاة القيام أثابكم الله ثم يصلي ركعتين ويقوم قائلا اللهم صل وسلم على سيدنا محمد بصوت مرتفع يقولها الإمام ويقولها وراءه المصلون جميعا وعندما يصلي الركعتين الثانيتين يقرأ سورة الإخلاص والمعوذتين بصوت مرتفع وكذلك يقول وراءه المصلون وعندما ينتهي من صلاة التراويح يقرأ مثل ذلك ثلاث مرات وعندما نقول: ذلك شيء ليس بوارد، يقول لك: هذا عمل خير وبدعة حسنة وهل في الإسلام بدعة حسنة. ما رأيكم في ذلك وكيف تصلى هذه السنة جزاكم الله خيرا؟
ج1: أولا: قول الناس صلاة القيام أثابكم الله وقول الإمام اللهم صل وسلم على سيدنا محمد بصوت مرتفع، وقول المأمومين ذلك بعده وقراءة سورة الإخلاص والمعوذتين بصوت مرتفع بعد صلاة الركعتين -كل هذا من البدع المحدثة، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1)
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).

(7/208)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/209)

الفتوى رقم ( 7572 )
س: أرجو الإفتاء عن كيفية صلاة التراويح كما جاء في الكتاب والسنة لأننا في بلدنا أوغندا الإمام يقرأ السور القصار وبين كل ركعتين يقول بعد السلام هذا فضل من الله والنعمة والرحمة فأجابوا لا إله إلا الله محمد رسول الله سيدنا صلى الله عليه وسلم أشهد ألا إله إلا الله أستغفر الله نسألك الجنة ونعوذ بك من النار اللهم إنك عفو تحب العفو فاعف عنا.
وفي الركعة الأخرى بعد السلام يقول الإمام سبحان الله ويقول المأمومون وبحمده سبحان الله العظيم 3 مرات ثم يقول الله محمد فأجابوا سيد صلى الله عليه وسلم أشهد ألا إله..إلى آخر كما كتبتها أولا.
وفي الركعة الأخرى يضيف إليه ذكر أبي بكر وعمر وعثمان وعلي، وعندما فتحت الراديو وأنا في أوغندا ما سمعت شيئا يقال مثل ما نقول ونحن في صلاة التراويح.
أرجو أن تصف لي صلاة التراويح كما جاءت وهل هناك كتاب يجمع فيه صفتها؟
ج: أولا: سبق أن كتب سماحة الشيخ عبد العزيز بن عبد الله بن باز

(7/209)

كلمة في صلاة التراويح وفضلها (1) .
__________
(1) ''نص كلمة سماحة الشيخ عبد العزيز بن عبد الله بن باز في فضل صوم رمضان وقيامه: من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين، وفقني الله وإياكم لاغتنام الخيرات، وجعلني وإياكم من المسارعين إلى الأعمال الصالحات. آمين سلام عليكم ورحمة الله وبركاته، أما بعد: أيها المسلمون فإنكم في شهر عظيم مبارك ألا وهو شهر رمضان، شهر الصيام والقيام وتلاوة القرآن، شهر العتق والغفران، شهر الصدقات والإحسان، شهر تفتح فيه أبواب الجنات، وتضاعف فيه الحسنات، وتقال فيه العثرات، شهر تجاب فيه الدعوات وترفع الدرجات، وتغفر فيه السيئات، شهر يجود الله فيه سبحانه على عباده بأنواع الكرامات، ويجزل فيه لأوليائه العطيات، شهر جعل الله صيامه أحد أركان الإسلام، فصامه المصطفى صلى الله عليه وسلم، وأمر الناس بصيامه وأخبر عليه الصلاة والسلام أن من صامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه ومن قامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه، شهر فيه ليلة خير من ألف شهر، من حرم خيرها فقد حرم، فعظموه رحمكم الله بالنية الصالحة والاجتهاد في حفظ صيامه وقيامه والمسابقة فيه إلى الخيرات، والمبادرة فيه إلى التوبة النصوح من جميع الذنوب والسيئات، واجتهدوا في التناصح بينكم والتعاون على البر والتقوى، والتواصي بالأمر بالمعروف والنهي عن المنكر والدعوة إلى كل خير لتفوزوا بالكرامة والأجر العظيم. وفي الصيام فوائد كثيرة وحكم عظيمة، منها: تطهير النفس وتهذيبها وتزكيتها من الأخلاق السيئة والصفات الذميمة كالأشر والبطر والبخل، وتعويدها الأخلاق الكريمة كالصبر والحلم والجود والكرم ومجاهدة النفس فيما يرضي الله ويقرب لديه. ومن فوائد الصوم أنه يعرف العبد نفسه وحاجته وضعفه وفقره لربه ويذكره بعظيم نعم الله عليه، ويذكره أيضا بحاجة إخوانه الفقراء فيوجب له ذلك شكر ا لله سبحانه والاستعانة بنعمه على طاعته ومواساة إخوانه الفقراء والإحسان إليهم. وقد أشار الله سبحانه وتعالى إلى هذه الفوائد في قوله عز وجل ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) فأوضح سبحانه أنه كتب علينا الصيام لنتقيه، سبحانه فدل ذلك على أن الصيام وسيلة للتقوى، والتقوى هي طاعة الله ورسوله بفعل ما أمر وترك ما نهى عنه عن إخلاص لله عز وجل ومحبة ورغبة ورهبة، وبذلك يتقي العبد عذاب الله وغضبه. فالصيام شعبة عظيمة من شعب التقوى، وقربة إلى المولى عز وجل، ووسيلة قوية إلى التقوى في بقية شئون الدين والدنيا. وقد أشار النبي صلى الله عليه وسلم إلى بعض فوائد الصوم في قوله ?: يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء . فبين النبي عليه الصلاة والسلام أن الصوم وجاء للصائم ووسيلة لطهارته وعفافه، وما ذاك إلا لأن الشيطان يجري من ابن آدم مجرى الدم، والصوم يضيق تلك المجاري، ويذكر بالله وعظمته فيضعف سلطان الشيطان ويقوى سلطان الإيمان، وتكثر بسببه الطاعات من المؤمنين وتقل به المعاصي. ومن فوائد الصوم أيضا أنه يطهر البدن من الأخلاط الرذيلة ويكسبه صحة وقوة اعترف بذلك الكثير من الأطباء وعالجوا به كثيرا من الأمراض، وقد أخبر الله سبحانه في كتابه العزيز أنه كتب علينا الصيام كما كتبه على من قبلنا، وأوضح سبحانه أن المفروض علينا هو صيام شهر رمضان، وأخبر نبينا عليه الصلاة والسلام أن صيامه هو أحد أركان الإسلام الخمسة، قال الله تعالى ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ أَيَّامًا مَعْدُودَاتٍ إلى أن قال عز وجل شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ ) . وفي الصحيحين عن ابن عمر رضىالله عنهما قال قال: رسول الله ? بني الإسلام على خمس: شهادة ألا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت . أيها المسلمون: إن الصوم عمل صالح عظيم وثوابه جزيل، ولا سيما صوم رمضان فإنه الصوم الذي فرضه الله على عباده، وجعله من أسباب الفوز لديه، وقد ثبت في الحديث الصحيح أن النبي ? قال: يقول الله تعالى كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف إلا الصيام فإنه لي وأنا أجزي به إنه ترك شهوته وطعامه وشرابه من أجلي للصائم فرحتان فرحة عند فطره وفرحة عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك وفي الصحيح عن النبي ? أنه قال: إذا دخل رمضان فتحت أبواب الجنة وغلقت أبواب النار وسلسلت الشياطين وأخرج الترمذي وابن ماجه عن النبي ? أنه قال: إذا كان أول ليلة من رمضان صفدت الشياطين ومردة الجن وفتحت أبواب الجنة فلم يغلق منها باب وغلقت أبواب النار فلم يفتح منها باب وينادي مناد: يا باغي الخير أقبل ويا باغي الشر أقصر ولله عتقاء من النار وذلك كل ليلة وعن عبادة بن الصامت رضي الله عنه أن رسول الله ? قال: أتاكم رمضان شهر بركة يغشاكم الله فيه فينزل الرحمة ويحط الخطايا ويستجيب فيه الدعاء، ينظر الله تعالى إلى تنافسكم فيه ويباهي بكم ملائكته فأروا الله من أنفسكم خيرا، فإن الشقي من حرم فيه رحمة الله رواه الطبراني وعن أبي هريرة رضي الله عنه قال قال: رسول الله ? إن الله فرض عليكم صيام رمضان وسننت لكم قيامه، فمن صامه وقامه إيمانا واحتسابا خرج من ذنوبه كيوم ولدته أمه رواه النسائي . وليس في قيام رمضان حد محدود، لأن النببي صلى الله عليه وسلم لم يوقت لأمته في ذلك شيئا، وإنما حثهم على قيام رمضان، ولم يحدد ذلك بركعات معدودة، ولما سئل عليه الصلاة والسلام عن قيام الليل قال: مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى أخرجه البخاري ومسلم في الصحيحين فدل ذلك على التوسعة في هذا الأمر، فمن أحب أن يصلي عشرين ركعة ويوتر بثلاث فلا بأس، ومن أحب أن يصلي عشر ركعات ويوتر بثلاث فلا بأس، ومن أحب أن يصلي ثمان ركعات ويوتر بثلاث فلا بأس، ومن زاد على ذلك أو نقص عنه فلا حرج عليه. والأفضل ما كان النبي ? يفعله غالبا وهو أن يقوم بثمان ركعات يسلم من كل ركعتين ويوتر بثلاث مع الخشوع والطمأنينة وترتيل القراءة لما ثبت في الصحيحين عن عائشة رضي الله عنها قالت: كان رسول الله ? لا يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعا فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا وفي الصحيحين عنها رضي الله عنها أن النبي صلى الله عليه وسلم كان يصلي من الليل عشر ركعات يسلم من كل ثنتين ويوتر بواحدة. وثبت عنه ? في أحاديث أخرى أنه كان يتهجد في بعض الليالي بأقل من ذلك، وثبت عنه أيضا ? أنه في بعض الليالي يصلي ثلاث عشرة ركعة يسلم من كل اثنتين، فدلت هذه الأحاديث الصحيحة عن رسول الله ? على أن الأمر في صلاة الليل موسع فيه بحمد الله وليس فيها حد محدود لا يجوز غيره، وهو من فضل الله ورحمته وتيسيره على عباده، حتى يفعل كل مسلم ما يستطيع من ذلك، وهذا يعم رمضان وغيره. وينبغي أن يعلم أن المشروع للمسلم في قيام رمضان وفي سائر الصلوات هو الإقبال على صلاته والخشوع فيها والطمأنينة في القيام والقعود والركوع والسجود وترتيل التلاوة وعدم العجلة، لأن روح الصلاة هو الإقبال عليها بالقلب والقالب، والخشوع فيها وأداؤها كما شرع الله بإخلاص وصدق ورغبة ورهبة وحضور قلب. كما قال الله سبحانه ( قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ ) وقال النبي ? وجعلت قرة عيني في الصلاة وقال للذي أساء في صلاته: إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا ثم افعل ذلك في صلاتك كلها . وكثير من الناس يصلي في قيام رمضان صلاة لا يعقلها ولا يطمئن فيها بل ينقرها نقرًا، وذلك لا يجوز بل هو منكر لا تصح معه الصلاة، لأن الطمأنينة ركن في الصلاة لا بد منه، كما دل عليه الحديث المذكور آنفا فالواجب الحذر من ذلك، وفي الحديث عنه ? أنه قال: أسوأ الناس سرقة الذي يسرق صلاته قالوا: يا رسول الله: كيف يسرق صلاته؟ قال: لا يتم ركوعها ولا سجودها وثبت عنه ? أنه أمر الذي نقر صلاته أن يعيدها. فيا معشر المسلمين عظموا الصلاة وأدوها كما شرع الله واغتنموا هذا الشهر العظيم وعظموه رحمكم الله بأنواع العبادات والقربات وسارعوا فيه إلى الطاعات فهو شهر عظيم جعله الله ميدانا لعباده يتسابقون إليه فيه بالطاعات ويتنافسون فيه بأنواع الخيرات. فأكثروا فيه رحمكم الله من الصلاة والصدقات وقراءة القرآن الكريم بالتدبر والتعقل والتسبيح والتحميد والتهليل والتكبير والاستغفار، والإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم والإحسان إلى الفقراء والمساكين والأيتام، وقد كان رسول الله ? أجود الناس وكان أجود ما يكون في رمضان فاقتدوا به رحمكم الله في مضاعفة الجود والإحسان في شهر رمضان، وأعينوا إخوانكم الفقراء علىالصيام والقيام واحتسبوا أجر ذلك عند الملك العلام واحفظوا صيامكم عما حرمه الله عليكم من الأوزار والآثام، فقد صح عن النبي ? أنه قال: من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه وقال عليه الصلاة والسلام: الصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب، فإن امرؤ سابه أحد فليقل إني امرؤ صائم . وجاء عنه ? أنه قال: ليس الصيام عن الطعام والشراب وإنما الصيام من اللغو والرفث وخرج ابن حبان في صحيحه عن أبي سعيد رضى الله عنه قال: قال رسول الله ? من صام رمضان وعرف حدوده وتحفظ مما ينبغي له أن يتحفظ منه كفر ما قبله . وقال جابر بن عبد الله الأنصاري رضي الله عنهما ( إذا صمت فليصم سمعك وبصرك ولسانك عن الكذب والمحارم ودع أذى الجار، وليكن عليك وقار وسكينة ولا تجعل يوم صومك ويوم فطرك سواء). ومن أهم الأمور التي يجب على المسلم العناية بها والمحافظة عليها في رمضان وفي غيره: الصلوات الخمس في أوقاتها، فإنها عمود الإسلام وأعظم الفرائض بعد الشهادتين، وقد عظم الله شأنها وأكثر من ذكرها في كتابه العظيم فقال ( حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ ) وقال تعالى ( وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ ) والآيات في هذا المعنى كثيرة، وقال النبي ? العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر وصح عنه عليه الصلاة والسلام أنه قال: من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف ومن أهم واجباتها في حق الرجال أداؤها في الجماعة، كما جاء في الحديث عن النبي ? أنه قال: من سمع النداء فلم يأت فلا صلاة له إلا من عذر وجاءه ? رجل أعمى فقال: يا رسول الله إني رجل شاسع الدار عن المسجد وليس لي قائد يلائمني فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي ? ''هل تسمع النداء بالصلاة'' قال: نعم قال: ''فأجب'' خرجه مسلم في صحيحه . وقال عبد الله بن مسعود رضي الله عنه: ( لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ) فاتقوا الله عباد الله في صلاتكم وحافظوا عليها في الجماعة، وتواصوا بذلك في رمضان وغيره تفوزوا بالمغفرة ومضاعفة الأجر وتسلموا من غضب الله وعقابه ومشابهة أعدائه من المنافقين. وأهم الأمور بعد الصلاة الزكاة فهي الركن الثالث من أركان الإسلام، وهي قرينة الصلاة في كتاب الله عز وجل وفي سنة رسول الله ? فعظموها كما عظمها الله، وسارعوا إلى إخراجها وقت وجوبها وصرفها إلى مستحقيها عن إخلاص لله عز وجل وطيب نفس وشكر للمنعم سبحانه، واعلموا أنها زكاة وطهرة لكم ولأموالكم وشكر للذي أنعم عليكم بالمال ومواساة لإخوانكم الفقراء، كما قال الله عز وجل ( خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وقال سبحانه وتعالى اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ ) وقال النبي ? لمعاذ بن جبل رضي الله عنه لما بعثه إلى اليمن إنك تأتي قوما من أهل الكتاب فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم فإن أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب متفق على صحته. وينبغي للمسلم في هذا الشهر الكريم التوسع في النفقة والعناية بالفقراء والمتعففين وإعانتهم على الصيام والقيام تأسيًا برسول الله ? وطلبا لمرضاة الله سبحانه وشكرا لإنعامه، وقد وعد الله سبحانه عباده المتقين بالأجر العظيم والخلف الجزيل، فقال سبحانه ( وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا ) وقال تعالى ( وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ ) . واحذروا رحمكم الله كل ما يجرح الصوم وينقص الأجر ويغضب الرب عز وجل من سائر المعاصي، كالربا والزنا والسرقة وقتل النفس بغير حق وأكل أموال اليتامى، وأنواع الظلم في النفس والمال والعرض والغش في المعاملات والخيانة للأمانات وعقوق الوالدين وقطيعة الرحم والشحناء والتهاجر في غير حق الله سبحانه وشرب المسكرات وأنواع المخدرات كالقات والدخان، والغيبة والنميمة والكذب وشهادة الزور والدعاوى الباطلة والأيمان الكاذبة وحلق اللحى وتقصيرها وإطالة الشوارب والتكبر وإسبال الملابس واستماع الأغاني وآلات الملاهي وتبرج النساء وعدم تسترهن من الرجال، والتشبه بنساء الكفرة في لبس الثياب القصيرة وغير ذلك مما نهى الله عنه ورسوله. وهذه المعاصي التي ذكرنا محرمة في كل زمان ومكان، ولكنها في رمضان أشد تحريما وأعظم إثما لفضل الزمان وحرمته، فاتقوا الله أيها المسلمون واحذروا ما نهاكم الله عنه ورسوله واستقيموا على طاعته في رمضان وغيره، وتواصوا بذلك وتعاونوا عليه وتآمروا بالمعروف وتناهوا عن المنكر لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة. والله المسئول أن يعيذنا وإياكم وسائر المسلمين من أسباب غضبه، وأن يتقبل منا جميعا صيامنا وقيامنا، وأن يصلح ولاة أمر المسلمين وأن ينصر بهم دينه ويخذل بهم أعداءه، وأن يوفق الجميع للفقه في الدين والثبات عليه والحكم به والتحاكم إليه في كل شيء، إنه على كل شيء قدير، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين. الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .''

(7/210)

ثانيا: ما يفعله الإمام والمأمومون من الذكر بعد الصلاة كما وصفت في السؤال- من البدع؛ لأن النبي صلى الله عليه وسلم لم يفعله، ولم يأمر أصحابه به. وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1)
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).

(7/215)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/216)


صلاة الليل - فتاوى اللجنة

صلاة الليل

(7/217)

صفة صلاة الليل
السؤال الرابع من الفتوى رقم ( 3686 )
س4: في الحديث أن الرسول صلى الله عليه وسلم كان يصلي أربع ركعات لا تسأل عن حسنهن أكان يفصل بينهن بالتشهد أم لا؟
ج: كان صلى الله عليه وسلم يفتتح صلاة الليل بركعتين ثم يصلي فثبت عن عائشة رضي الله عنها أنها قالت: « كان النبي صلى الله عليه وسلم يصلي في رمضان أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا » (1) رواه البخاري ومسلم وفي رواية لهما عنها رضي الله عنها قالت: « كان صلى الله عليه وسلم يصلي عشر ركعات يسلم من كل اثنتين ويوتر بواحدة » (2) وهذا اللفظ يفسر الذي قبله، ويعلم منه أنه يفصل كل ركعتين بتشهد وسلام، وهذا هو الغالب من فعله صلى الله عليه وسلم، وقد ثبت عنه أنواع أخرى في صلاة التهجد ذكرها مسلم في صحيحه وغيره فراجعها إن شئت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 120 والبخاري 2 / 47-48، 252-253، 4 / 168، ومسلم 1 / 509 برقم (738) وأبو داود 2 / 86-87 برقم (1341) والنسائي 3 / 234 برقم (1697) والترمذي 2 / 302-303 برقم (439) وعبد الرزاق 3 / 38 برقم (4711) وابن خزيمة 2 / 192 برقم (1166)وابن حبان 6 / 186 برقم (2430) والبيهقي 2 / 495- 496، 3 / 6، 7 / 62، والبغوي في شرح السنة 4 / 4-5 برقم (899) والطحاوي في شرح معاني الآثار 1 / 282.
(2) أخرجه مسلم 1 / 510 برقم (738)، وأبو داود 2 / 84 برقم (1334) .

(7/218)

السؤال الأول من الفتوى رقم ( 8366 )
س1: أبلغونا ما حكم صلاة الليل وما هو الأفضل في الوتر هل أول الليل أم آخر الليل حيث نحن دائما نتسنن آخر الليل نرجو الإفادة وفقكم الله؟
ج: صلاة الليل سنة، والأفضل في الوتر أن يصلى آخر الليل لمن قدر على ذلك ولم يخش فواتها عليه بنوم ونحوه، لقول النبي صلى الله عليه وسلم: « من خاف أن لا يقوم من آخر الليل فليوتر أوله ومن طمع أن يقوم آخره فليوتر آخر الليل فإن صلاة آخر الليل مشهودة وذلك أفضل » (1) رواه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مسلم برقم (755) في صلاة المسافرين باب من خاف أن لا يقوم من آخر الليل فليوتر أوله، والترمذي برقم (455) في الصلاة باب ما جاء في كراهية النوم قبل الوتر .

(7/219)

السؤال الثاني من الفتوى رقم ( 4927 )
س2: هل تجوز صلاة بغير عدد في النوافل مائة، ألف، ألفان ولقد أورد السيد سابق في فقه السنة دليلا في ذلك وهل هناك فرق بين معنى النوافل والسنن؟
ج2: له أن يصلي من النوافل ما شاء وليس لذلك حد معين فيما نعلم من الشرع إلا ما حدده الشرع، كسنة الظهر والمغرب والعشاء والفجر والراتبة بعد الجمعة فإن الرسول صلى الله عليه وسلم حافظ على عدد في ذلك، وهي أربع قبل الظهر وثنتان بعدها وثنتان بعد

(7/219)

صلاة المغرب وثنتان بعد صلاة العشاء وثنتان قبل صلاة الصبح وثنتان بعد صلاة الجمعة في بيته، وصح عنه صلى الله عليه وسلم الأمر لمن أراد أن يصلي بعد الجمعة أن يصلي أربعا.
وأما معنى النوافل والسنن، فيراد بالنوافل التطوع، والسنن ما دل دليل على مشروعيته وليس بواجب، كصلاة الضحى والرواتب للصلوات الخمس والوتر، فهذه السنن بعضها آكد من بعض وتسمى أيضا نوافل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/220)

السؤال الرابع من الفتوى رقم ( 6936 )
س: هل صلاة التطوع في الليل لها زمن معين من الليل أم لا؟
ج: الليل كله محل صلاة تطوع لكن صلاة الوتر لا يدخل وقتها إلا بعد صلاة العشاء، والتهجد في الثلث الأخير أفضل إذا تيسر ذلك، فإن خاف ألا يقوم من آخر الليل فالأفضل أن يحتاط ويوتر في أوله، لقول النبي صلى الله عليه وسلم: « من خاف ألا يقوم من آخر الليل فليوتر أوله ومن طمع أن يقوم في آخره فليصل في آخره فإن صلاة آخر الليل مشهودة وذلك أفضل » (1)
__________
(1) أخرجه مسلم برقم (755) في صلاة المسافرين باب من خاف أن لا يقوم من آخر الليل فليوتر أوله، والترمذي برقم (455) في الصلاة باب ما جاء في كراهية النوم قبل الوتر .

(7/220)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/221)

السؤال الرابع من الفتوى رقم ( 7804 )
س4: ما هو الوقت الأمثل لقيام الليل لقراءة القرآن والتهجد فيه وذلك بوقتنا الحاضر أرجو أن يكون التحديد بالساعة أي بالتوقيت الزوالي والغروبي؟
ج4: الأمر في ذلك واسع فتهجد في أي ساعة من ساعات الليل شئت، من أوله أو وسطه أو آخره، لكن التهجد في ثلثه الأخير أفضل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/221)

السؤال الثاني من الفتوى رقم ( 12187 )
س2: ما هو أفضل أوقات الليل للتهجد فأنا أقوم كل ليلة أصلي قبل صلاة الفجر بنصف ساعة فقط أصلي فيها مثنى مثنى وإذا سمعت الأذان أوترت بركعة فهل أستمر في هذه الكيفية ويكتب لي ثواب قيام الليل أم هناك وقت أفضل أقوم فيه كجوف الليل مثلا أفيدونا؟

(7/221)

ج2: أفضل قيام الليل ما كان في نصف الليل الآخير، لقول النبي صلى الله عليه وسلم « أفضل الصلاة صلاة داود كان ينام نصف الليل ويقوم ثلثه وينام سدسه.. » (1) الحديث، وقوله صلى الله عليه وسلم: « ينزل ربنا إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له » (2) متفق على صحتهما وهذا النزول المذكور في الحديث نزول يليق بجلال الله سبحانه وعظمته، لا يشابه خلقه في شيء من ذلك، لقوله سبحانه { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 160، 206، والبخاري 1 / 286، ومسلم 3 / 165، وأبو داود برقم (2448) والنسائي 1 / 321، وابن ماجه برقم (1712) .
(2) أخرجه مالك 1 / 214، والبخاري 1 / 289، 4 / 190، ومسلم 2 / 175، وأبو داود برقم (1315)، والترمذي 2 / 263.
(3) سورة الشورى الآية 11

(7/222)

السؤال الرابع من الفتوى رقم ( 1405 )
س4: إذا قام مسلم قبل الفجر ليصلي نافلة وأذن الفجر وهو يصلي وهو يعلم أن الصلاة لن تنعقد إلا بعد ثلث ساعة - مثلا - أيستمر في الصلاة أم يوتر ويركع لسنة الفجر؟

(7/222)

ج4: وقت قيام الليل وصلاة الوتر من بعد صلاة العشاء إلى طلوع الفجر وإذا طلع الفجر وقد بقي على الشخص شيء من قيام الليل أو لم يبق عليه إلا الوتر فإنه يفعل ما فاته من قيام الليل ويشفع الوتر بركعة وذلك نهارا قبل الظهر، والأصل في ذلك ما ثبت عن عائشة رضي الله عنها قالت: « من كل الليل أوتر رسول الله صلى الله عليه وسلم من أول الليل وأوسطه وآخره وانتهى وتره إلى السحر » (1) متفق عليه.
وما رواه أبو سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « أوتروا قبل أن تصبحوا » (2) رواه مسلم .
وما رواه ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: « إذا طلع الفجر فقد ذهب كل صلاة الليل والوتر فأوتروا قبل طلوع الفجر » (3) رواه الترمذي وما روته عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم إذا منعه من قيام الليل نوم أو وجع صلى من النهار اثنتي عشرة ركعة » (4) رواه مسلم .
__________
(1) أخرجه البخاري 2 / 406 في الوتر باب ساعات الوتر، ومسلم برقم (745) في صلاة المسافرين، باب صلاة الليل، والنسائي 3 / 230، والترمذي برقم (456) .
(2) أخرجه أحمد 3 / 13، 35، 37، 71، ومسلم 1 / 519-520 برقم (754) والنسائي 3 / 231 برقم (1683، 1684)، والترمذي 2 / 332 برقم (468)، وابن ماجه 1 / 375 برقم (1189) والدارمي 1 / 372، والحاكم 1 / 301، وعبد الرزاق 3 / 8 برقم (4589) والبيهقي 2 / 487، والمروزي في قيام الليل كما في مختصره ( ص 305) .
(3) أخرجه الترمذي 2 / 332 برقم (469) وعبد الرزاق 3 / 13 برقم (4613) وابن حزم في المحلى (3 / 101 ت شاكر) رواه بنحوه: الحاكم 1 / 302، والبيهقي 2 / 478.
(4) صحيح مسلم صلاة المسافرين وقصرها (746),سنن النسائي قيام الليل وتطوع النهار (1789),سنن أبو داود الصلاة (1342),مسند أحمد بن حنبل (6/54),سنن الدارمي الصلاة (1475).

(7/223)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/224)

السؤال الثالث من الفتوى رقم ( 1900 )
س3: لقد تطرق إلى أذني أنك إن لم تصل صلاة الوتر بعد صلاة العشاء يجب عليك أن تصلي الضحى ونحن موظفون ليس معنا وقت الضحى فماذا نعمل؟
ج3: ما ذكر من وجوب صلاة الضحى على من لم يصل الوتر بعد صلاة العشاء ليس بصحيح، لكن يسن للمسلم أن يحافظ على صلاة الوتر بعد العشاء إن كان ممن يغلب عليهم النوم ولا يستيقظون إلا مع أذان الفجر أما إن كان يرجو القيام قبل الفجر لصلاة التهجد فالأفضل له أن يؤخر الوتر حتى يجعله آخر صلاته من الليل، فإن فاتته صلاة النافلة التي اعتاد أن يصليها من الليل استحب له أن يصلي نهارا قبل الظهر ما اعتاده من النافلة ليلا، لكن يصليها شفعا، مثلا إذا كان من عادته أن يصلي خمسا في الليل صلى ستا يسلم من كل ركعتين، وهكذا، لأنه ثبت من حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم ما يدل على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/224)

السؤال الثالث من الفتوى رقم ( 655 )
س3: هل تكون صلاة الليل التطوعية جهرية أم صامتة؟
ج3: صلاة التطوع ليلا جهرية، كما دلت عليه سنة النبي صلى الله عليه وسلم وعمل الخلفاء الراشدين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(7/225)


السنن الرواتب - فتاوى اللجنة

السنن الرواتب

(7/227)

القراءة في الصلاة
الفتوى رقم ( 11318 )
س: في صلاة السنن الرواتب هل يجوز الاكتفاء بقراءة الفاتحة فقط أم يشرع لها مثل الفرائض؟
ج: يشرع في صلاة النافلة قراءة سورة أو آيات بعد الفاتحة في الركعتين أو الركعات لكن ذلك ليس بواجب وإنما الفرض قراءة الفاتحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/228)

الفتوى رقم ( 11693 )
س: ما الحكم في صلاة التهجد والوتر في البيت في غير رمضان بصوت عال ولا يسلم في الركعات إلا تسليمة واحدة في ركعة الوتر؟
ج: أولا: الأفضل في صلاة التهجد في الليل الجهر في القراءة. ثانيا: يجوز الإيتار بخمس أو سبع أو تسع ولا يسلم إلا في

(7/228)

آخرهن، لما روت أم سلمة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يوتر بسبع وبخمس لا يفصل بينهن بسلام ولا كلام » (1) رواه أحمد والنسائي وابن ماجه لكن الأفضل أن يجعل صلاة الليل ركعتين ركعتين، يسلم من كل منهما، ثم يوتر بواحدة، لما ثبت في الصحيحين من حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 290، 321، والنسائي 3 / 239 برقم (1714، 1715) وابن ماجه 1 / 376 برقم (1192) والخطيب في تاريخ بغداد 5 / 138 .
(2) أخرجه مالك 1 / 123، والبخاري 3 / 16 في التهجد، باب كيف صلاة النبي صلى الله عليه وسلم، ومسلم برقم (749) في صلاة المسافرين باب صلاة الليل مثنى مثنى ، وأبو داود برقم (1326) والترمذي برقم (537) والنسائي 3 / 227 .

(7/229)

السؤال الثاني من الفتوى رقم ( 7870 )
س2: عندما يرغب الإنسان أن يصلي صلاة التطوع أو التهجد هل في هذه الحالة يقيم للصلاة أم يكبر ويبدأ في الصلاة بدون الإقامة، وهل القراءة في التهجد جهرا أم سرا وما هو الأفضل في ذلك؟
ج2: أولا: لا تشرع الإقامة لصلاة نافلة مطلقا، لعدم ورودها في الشرع المطهر.

(7/229)

ثانيا: الأمر بالجهر بالقراءة في صلاة الليل فيه سعة، فإن كان الجهر أنشط للمصلي أو كان معه من يأتم به فالأفضل الجهر وإن كان الإسرار أنشط أو أنه يتأذى في الجهر من حوله فالأفضل له الإسرار.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/230)

السؤال الثالث من الفتوى رقم ( 5004 )
س3: هل يكون الإنسان مذنبا إذا ترك صلاة السنة؟
ج3: لا يكون المسلم مذنبا إذا أدى الصلوات المفروضة ولم يصل السنة لكن يفوته بتركها الأجر الكثير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/230)

تغيير المكان لصلاة النافلة
السؤال الخامس والعشرون من الفتوى رقم ( 6505 )
س25: ألاحظ أغلبية المصلين في جماعة حين الانتهاء من

(7/230)

الصلاة يغيرون أماكنهم لأداء صلاة السنة فهل لهذا أفضلية؟
ج25: لم يثبت في ذلك حديث عن النبي صلى الله عليه وسلم- فيما نعلم - والأمر فيه واسع، وكان ابن عمر رضي الله عنهما يفعله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/231)

الفتوى رقم ( 11002 )
س: عندما تقام الصلاة ثم نصلي وراء الإمام ثم نسلم يقول بعض المصلين إنه لا يجوز أن تقوم في مكانك ثم تتسنن فلا تصلي الفرض وتتسنن في مكانك وأن هذا لا يجوز، ما مدى صحة هذا الكلام، أفدنا جزاك الله خيرا؟
ج: إذا أراد المسلم أن يتنفل بعد الفريضة فلا حرج عليه أن يصلي في مكانه أو ينتقل إلى غيره من المسجد، وإن صلاها في البيت فهو أفضل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/231)

النافلة كالفرض بالنسبة للأركان والواجبات
الفتوى رقم 11284
س: هل صلاة النوافل بلا إقامة، وهل تقرأ فيها التحيات أم لا وهل سنة الفجر مثل النوافل الأخرى؟
ج: لا تشرع للنوافل إقامة الصلاة وإنما الإقامة للفرائض الخمس، أما التحيات فواجبة في جميع الصلوات، الفرض والنفل وسنة الفجر مثل غيرها من الرواتب إلا أنها آكدها لقول عائشة رضي الله عنها « لم يكن النبي صلى الله عليه وسلم على شيء من النوافل أشد تعاهدا منه على ركعتي الفجر » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''أخرجه البخاري 2 / 52، ومسلم 1 / 501 برقم (724 ''94'') وأبو داود 2 / 44 برقم (1254) وابن حبان 6 / 209- 210، 216 برقم (2456، 2463)، وابن خزيمة 2 / 161 برقم (1109)، والبيهقي 2 / 470، والبغوي 3 / 452 برقم (880) .''

(7/232)

بين كل أذانين صلاة
السؤال الخامس من الفتوى رقم ( 8250 )
س: سمعت أنه بعد الأذان ليس هناك ركعتان تحية للمسجد فالصلاة في هذا الوقت تعتبر سنة، وما مدى صحة هذا القول؟
ج: تسن صلاة ركعتين بين كل أذان وإقامة، لما ثبت في الحديث « بين كل أذانين صلاة، ثم قال في الثالثة: لمن شاء » (1) ومن ذلك السنن الراتبة للصلاة، ومن ذلك سنة الفجر، وإذا صلى الداخل للمسجد الراتبة وقت صلاة الظهر والفجر كفت عن تحية المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 1 / 154 ومسلم برقم 838 وأبو داود برقم 1267 والترمذي برقم 185 والنسائي 2 / 23.

(7/233)

السؤال الثاني من الفتوى رقم ( 10739 )
س2: بعض الناس إذا صلى المغرب أخذ يحدث بكلام كثير فهل يترك الركعتين النافلة أو يجلس يستمع للمتحدث؟ وأيضا إذا قام لصلاة الصبح والوقت قد فات هل يبتدئ بركعتي النافلة إذا مع الجماعة أو منفردا وبعد ذلك يصلي الفريضة؟
ج2: أولا:

(7/233)

يشرع للمسلم إذا ألقيت الموعظة بعد الصلاة أن يستمع لها ثم يصلي الراتبة كالظهر والمغرب والعشاء. ثانيا: إذا جاء المصلي لصلاة الفجر بعد دخول الوقت ولم تقم الصلاة فإنه يصلي سنة الفجر، وتكفيه عن تحية المسجد، وإن كانت الصلاة قد أقيمت فإنه يدخل مع الجماعة في صلاة الفريضة وبعد الفراغ منها يصلي النافلة الراتبة، وإن أخرها إلى ما بعد ارتفاع الشمس كان أفضل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/234)

السؤال الثالث من الفتوى رقم ( 10902 )
س3: أنا أعمل في منطقة صناعية ويوجد مسجد في هذه المنطقة وهو صغير لا يسع أكثر من صفين سؤالي ما حكم من صلى السنة أمام الإمام، والإمام مستقبل المأمومين بعد فراغه من صلاة الفريضة؟
ج3: لا بأس بصلاة النافلة وهو مقابل الإمام بعد انصرافه من صلاة الفريضة.

(7/234)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/235)

تطوع كل فريضة يكمل نقصها
السؤال الرابع من الفتوى رقم ( 5727 )
س4: سمعت كثيرا ما روي عن الرسول صلى الله عليه وسلم فيما يرويه عن ربه أنه يؤتى بعمل العبد يوم القيامة فينظر أول ما ينظر في صلاته فإن كانت كاملة وإلا ينظر إلى صلاته التطوعية ليتم له منها ما نقص من الفروض وهكذا على جميع الأعمال أو كما قال عليه السلام، السؤال هل السنن التي نؤديها قبل وبعد كل صلاة من التطوع الذي يكمل نواقص الفروض؟ أحسن الله إليكم.
ج4: نعم، تطوع كل فريضة من صلاة وصيام وزكاة ونحوها يكمل بها ما نقص من الفريضة، لما رواه أحمد وأبو داود وابن ماجه والحاكم عن تميم الداري عن النبي صلى الله عليه وسلم « إن أول ما يحاسب به العبد يوم القيامة صلاته فإن كان أتمها كتبت له تامة، وإن لم يكن أتمها قال الله لملائكته: انظروا هل تجدون لعبدي من تطوع فتكملوا بها فريضته، ثم الزكاة كذلك، ثم تؤخذ الأعمال على حسب ذلك » (1)
__________
(1) أخرجه أحمد 2 / 290، 425، 4 / 65، 103، 5 / 72، 377، وأبو داود 1 / 540-541 برقم (864) والنسائي 1 / 233-234 برقم (466، 467)، والترمذي 2 / 270 برقم (413) وابن ماجه 1 / 458 برقم (1425، 1426) والحاكم 1 / 262-263، والبيهقي 2 / 386، 387 .

(7/235)

صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/236)

السؤال الثاني من الفتوى رقم ( 6434 )
س2: ما حكم من يصلي النوافل جالسا مثل السنة بعد صلاة الفريضة بدون عذر شرعي؟
ج2: تجوز صلاة النافلة جالسا ويكون الأجر على النصف من صلاتها قائما إذا كان قادرا على القيام، أما العاجز من مرض ونحوه فأجره كامل، لقول النبي صلى الله عليه وسلم: « إذا مرض العبد أو سافر كتب الله له ما كان يعمله صحيحا مقيما » (1) رواه البخاري في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 410، 418، والبخاري 2 / 246، وأبو داود برقم (3091) .

(7/236)

السؤال الأول من الفتوى رقم ( 3769 )
س1: هل من الواجب قراءة سورة قصيرة أو ما تيسر من القرآن الكريم بعد الفاتحة بركعتي السنة الراتبة ركعتي (الفجر والظهر والمغرب..) الخ أم يكتفي بقراءة الفاتحة فقط بالسنة وأما الفرض فمعروف؟
ج1: يشرع له أن يقرأ في صلاة النافلة سورة مع الفاتحة أو آيات من القرآن، اقتداء بالنبي صلى الله عليه وسلم وعملا بالأحاديث الصحيحة الواردة في ذلك، فإذا اقتصر على الفاتحة صحت صلاته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/237)

أداء السنن في المنزل
السؤال الرابع عشر من الفتوى رقم ( 6259 )
س14: هل أفضل تأدية السنن والنوافل كالشفع والوتر في المنزل أم في المسجد؟
ج14: جاء في صحيح مسلم من حديث طويل قوله صلى الله عليه وسلم:

(7/237)

« فعليكم بالصلاة في بيوتكم فإن خير صلاة المرء في بيته إلا المكتوبة » (1) وحديث « خير صلاة الرجل في بيته إلا المكتوبة » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري 10 / 430 في الأدب باب ما يجوز من الغضب، ومسلم برقم (781) وأبو داود 2 / 145 برقم (1447) والنسائي 3 / 198 .
(2) صحيح البخاري الأدب (5762),صحيح مسلم صلاة المسافرين وقصرها (781),سنن الترمذي الصلاة (450),سنن النسائي قيام الليل وتطوع النهار (1599),سنن أبو داود الصلاة (1447),مسند أحمد بن حنبل (5/182),موطأ مالك النداء للصلاة (293),سنن الدارمي الصلاة (1366).

(7/238)

السؤال الأول من الفتوى رقم ( 8832 )
س1: أنا شاب إذا انتهيت من صلاة الفريضة في المسجد -ولتكن الظهر مثلا - أذهب إلى البيت وأصلي ركعتي السنة ولكن أحيانا أتأخر في فعل ذلك بحوالي ساعة أو ساعتين بعد صلاتي للفريضة، فما الحكم في هذه المسألة؟
ج1: إذا كان الواقع كما ذكر فلا بأس إذا أديتها قبل خروج الوقت، لكن الأفضل تعجيل النافلة خشية أن يطرأ عليك ما يفوتها من شغل أو نسيان أو نحو ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/238)

الفتوى رقم ( 10772 )
س: هل الأفضل صلاة السنن الراتبة في المسجد أو في البيت؟
ج: تستحب صلاة النافلة في البيت سواء الرواتب أو غيرها، إلا ما شرع الله أداءه في المسجد كتحية دخوله، فقد ثبت أن النبي صلى الله عليه وسلم قال: « اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا » (1) وقال صلى الله عليه وسلم: « أفضل صلاة المرء في بيته إلا المكتوبة » (2) وهكذا ما شرع الله له الجماعة كالتراويح والكسوف فإنها تصلى في المسجد، وهكذا صلاة العيد وصلاة الاستسقاء فإنها تصلى في المصلى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 168، وأحمد 2 / 16، 4 / 114، 116، 5 / 192، 6 / 65، والبخاري 1 / 112، ومسلم 1 / 538-539 برقم (777) وأبو داود 1 / 632 برقم (1043) والنسائي 3 / 197 برقم (1598) والترمذي 2 / 313 برقم (451) والطبراني في الكبير 5 / 258 برقم (5278-5280) ، وابن أبي شيبة 2 / 255 .
(2) أخرجه البخاري 10 / 430 في الأدب باب ما يجوز من الغضب، ومسلم برقم (781) وأبو داود 2 / 145 برقم (1447) والنسائي 3 / 198 .

(7/239)

السؤال الثاني والثالث من الفتوى رقم ( 5107 )
س2: أرى البعض يقطع النافلة إذا أقيمت الفريضة وهو فيها فهل يجوز ذلك؟

(7/239)

ج2: إذا أقيمت الصلاة فلا يجوز الدخول في نافلة، لعموم قوله صلى الله عليه وسلم: « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) رواه مسلم وغيره وإذا أقيمت الصلاة وهو في النافلة قطعها؛ للحديث المذكور، ولأن الفريضة أهم منها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 331، ومسلم 2 / 153، وأبو داود برقم (1266) والنسائي 1 / 139، والترمذي 2 / 282، وابن ماجه برقم (1151)، والدارمي 1 / 337 .

(7/240)

/200
س3: أرى البعض يؤدي تحية المسجد حتى ولو كان وقت نهي ويقضي سنة الفجر بعد الصلاة مباشرة فهل يجوز ذلك؟
ج3: أولا: إذا دخل الرجل المسجد في وقت النهي فلا يجلس حتى يصلي تحية المسجد، لعموم قوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) ثانيا: أما ركعتا الفجر فإذا لم يفعلهما قبل الفريضة صلاهما بعدها، لما رواه أبو داود بسنده عن قيس بن عمرو قال: « رأى رسول الله صلى الله عليه وسلم رجلا يصلي بعد صلاة الصبح ركعتين فقال رسول الله صلى الله عليه وسلم "صلاة الصبح ركعتان" فقال الرجل إني لم أكن صليت الركعتين اللتين قبلهما فصليتهما الآن، فسكت رسول الله صلى الله عليه وسلم » (2) فهذا يدل على أن من لم يتمكن من أداء الركعتين قبل
__________
(1) أخرجه أحمد 5 / 295، والبخاري 1 / 293، ومسلم 2 / 155، وأبو داود برقم (467) والنسائي 1 / 119، والترمذي 2 / 129، وابن ماجه برقم (1013)، والدارمي 1 / 323 .
(2) أخرجه أبو داود 2 / 51-52 برقم (1267) وابن ماجه 1 / 365 برقم (1154) والبيهقي 2 / 456، 483 والدارقطني 1 / 384-385 والحاكم 1 / 275، وابن خزيمة 2 / 164 برقم( 1116) وابن أبي شيبة 2 / 254، 14 / 239 .

(7/240)

الفريضة صلاهما بعدها، وإن صلاهما بعد ارتفاع الشمس فهو أفضل؛ لقوله صلى الله عليه وسلم « من لم يصل ركعتي الفجر فليصلهما بعدما تطلع الشمس » (1) رواه الترمذي، وأخرجه ابن حبان في صحيحه والحاكم في المستدرك وقال: حديث صحيح على شرط الشيخين ولم يخرجاه وأخرجه الدارقطني والبيهقي في السنن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الترمذي 2 / 287برقم (423)، والبيهقي 2 / 484، والحاكم 1 / 274 وابن خزيمة 2 / 165برقم (1117)، وابن حبان 6 / 224 برقم (2472)، والدارقطني 1 / 382-383.

(7/241)

السؤال الخامس من الفتوى رقم 6019
س5: هل ركعتا الفجر واجبة أم لا وهل يقدم فعلها قبل صلاة الفجر عند فوات الوقت أم لا وبعد الأذان الثاني عند دخولك في المسجد أن تصليها قبل تحية المسجد أم لا؟
ج5: ركعتا الفجر من السنن التي كان يداوم عليها رسول الله صلى الله عليه وسلم، وإذا كان الوقت فائتا فإنه يبدأ بالسنة أولا، وإذا دخل المسجد بعد الأذان وكان لم يصلهما في البيت فإنه يصليهما وتجزئان عن تحية المسجد.

(7/241)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/242)

ترك السنن الرواتب
السؤال الأول من الفتوى رقم ( 7404 )
س1: إنني أرى بعض المصلين عندما يسلم الإمام من الصلاة يخرجون من المسجد بسرعة بدون سنة وبدون استغفار فهل يعاقبون على تركها؟
ج1: لا يعاقبون على تركها، لكنهم تركوا السنن المشروعة بعد الصلاة المفروضة، وحرموا من ثوابها، لكن إذا صلوا السنن الرواتب بالبيت فهو أفضل، ولا ينبغي لهم أن ينصرفوا قبل الإتيان بالأذكار المشروعة بعد الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/242)

التطوع بعد أذان الفجر
السؤال الثالث من الفتوى رقم ( 4666 )
س3: أرى بعض الناس عندما يؤذن للفجر ويأتون إلى المسجد يتنفلون قبل الإقامة، وأيضا ينوون عندما يريدون أن يصلوا فيقول نويت أن أصلي كذا وكذا، فهل يجوز ذلك؟
ج3: ليس بعد أذان الفجر بعد دخول وقته نافلة إلا سنة الفجر، وهي تكفي الداخل عن تحية المسجد. ثم نية الشروع في الصلاة محلها القلب، والنطق بها جهرا أو سرا بدعة، كأن يقول: نويت أصلي كذا وكذا، لكن إن صلى السنة في بيته ثم جاء إلى المسجد قبل الإقامة صلى تحية المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/243)

تحية المسجد وراتبة الصبح
السؤال الثاني من الفتوى رقم ( 7396 )
س2: دخلت المسجد بعد أذان الصبح بحيث لم يبق بوسعي أن أصلي تحية المسجد فهل أنتظر واقفا قيام الصلاة قريبا أم

(7/243)

أدخل مباشرة في تحية المسجد ثم أصلي مع الجماعة، وإذا كان الوقت يكفي فقط للتحية أو رغيبة الفجر فأيهما أسبق؟
ج2: إذا كان الحال كما ذكرت فصل سنة الفجر، وتجزئك عن تحية المسجد ولو كان الوقت واسعا، فإذا أقيمت صلاة الصبح قبل أن تتم سنة الصبح فاقطعها وادخل مع الإمام في صلاة الصبح، وصل السنة بعد الصلاة أو بعد طلوع الشمس، وهو أفضل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/244)

السؤال الثالث من الفتوى رقم ( 7845 )
س3: هل ركعتا الفجر تجزئ عن تحية المسجد، وإذا صلى الإنسان تحية المسجد مع ركعتي الفجر هل يأثم؟
ج3: تجزئ صلاة ركعتي الفجر عن نفسها وعن تحية المسجد، وهذا هو الأفضل، ولو صلى تحية المسجد أولا ثم ركعتي الفجر فلا بأس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/244)

السؤال الخامس من الفتوى رقم ( 6044 )
س5: هل يجوز تقديم ركعتي الفجر على صلاة الفجر عند مرور وقت صلاة الفجر، وكذلك بعد الأذان الثاني إذا دخل في المسجد يقدم ركعتي الفجر أم تحية المسجد؟
ج5: إذا نام المسلم عن صلاة الفجر أو نسيها حتى طلعت الشمس شرع له أن يصلي سنة الصبح قبلها، وإذا دخل المسجد لصلاة الصبح نوى بركعتي الفجر سنة الفجر وتحية المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/245)

السؤال الثالث من الفتوى رقم ( 10799 )
س3: نحن في أحد التمارين التعبوية خارج مدينة الرياض ولا يوجد مدن قريبة منا ونحن نقصر الصلاة كل فرض ركعتين ما رأيكم في السنة التي قبل الصلاة والتي بعدها؟
ج3: لا تشرع صلاة النافلة الراتبة للمسافر إلا ركعتا الفجر، لما في الصحيحين عن عبد الله بن عمر رضي الله عنهما قال: « صحبت النبي صلى الله عليه وسلم فلم أره يسبح في السفر » (1) وقال تعالى:
__________
(1) أخرجه البخاري 2 / 476، ومسلم برقم (689) وأبو داود برقم (1223) والترمذي برقم (544)، والنسائي 3 / 122-123 .

(7/245)

{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) وفي رواية يزيد بن زريع قال حفص بن عاصم مرضت فجاء ابن عمر يعودني فسألته عن السبحة في السفر فقال: « صحبت رسول الله صلى الله عليه وسلم فما رأيته يسبح ولو كنت مسبحا لأتممت » (2) وللبخاري عن حفص بن عاصم أنه « سمع ابن عمر يقول: صحبت النبي صلى الله عليه وسلم فكان لا يزيد في السفر على ركعتين وأبا بكر وعمر وعثمان كذلك » (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 21
(2) ''أخرجه أحمد 2 / 24 بنحوه، والبخاري 2 / 38، ومسلم 1 / 480 برقم (689 ''9'') .''
(3) أخرجه أحمد 2 / 24، والبخاري 2 / 38، ومسلم 1 / 479-480 برقم (689) وأبو داود 2 / 20 برقم (1223) والنسائي 3 / 123برقم (1458) والترمذي 2 / 428 برقم (544)، وابن ماجه 1 / 340 برقم (1071).

(7/246)

السؤال الأول من الفتوى رقم ( 10975 )
س1: هل يجوز أن أصلي بعد ركعتي راتبة الفجر ركعتين أخريين وما حكم ذلك إذا صليت أفيدوني أفادكم الله؟
ج1: المشروع بعد طلوع الفجر الثاني أن يصلي المسلم من النافلة ركعتي الفجر فقط التي هي السنة الراتبة لصلاة الصبح، وهذا هو فعل النبي صلى الله عليه وسلم والذي داوم عليه، ومتى صلى تنفلا زيادة

(7/246)

على الركعتين بدون سبب فإنه يكون قد خالف السنة، لقوله صلى الله عليه وسلم: لا صلاة بعد طلوع الفجر إلا ركعتي الفجر (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 23، 104، وأبو داود 2 / 58 برقم (1278) والترمذي 2 / 279برقم (419)، والدارقطني 1 / 246، 419، وابن أبي شيبة 2 / 355، وعبد الرزاق 3 / 53 برقم (4757-4760) والبيهقي 2 / 465، 466، والمروزي في قيام الليل كما في مختصره، باب كراهية التطوع بعد طلوع الفجر سوى الركعتين (ص 175) .

(7/247)

سنة الفجر بعد إقامة الصلاة
السؤال السابع من الفتوى رقم ( 4042 )
س7: دخلت الصلاة الصبح فوجدت الجماعة منتصبة (قائمة) فهل أدخل في الجماعة مباشرة أم أصلي ركعتين سنة الصبح والفجر ومتى أصلي هذه السنة إذا دخلت في الجماعة؟
ج7: إذا دخل المسلم المسجد وقد أقيمت الصلاة فإنه يدخل معهم ولا يصلي السنة، لقوله صلى الله عليه وسلم « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) خرجه مسلم وإذا كان لم يصل سنة الفجر قضاها بعد صلاة الفجر أو بعد ارتفاع الشمس.
__________
(1) أخرجه أحمد 2 / 331، ومسلم 2 / 153، وأبو داود برقم (1266) والنسائي 1 / 139، والترمذي 2 / 282، وابن ماجه برقم (1151)، والدارمي 1 / 337 .

(7/247)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/248)

السؤال الرابع من الفتوى رقم ( 7519 )
س4: في زمن صلاة الصبح إذا صليت الرغيبة في البيت وأتيت المسجد هل أصلي فيه التحية للمسجد أم لا، وما الدليل على ذلك؟
ج4: نعم إذا صليت سنة الصبح في البيت ثم أتيت المسجد فصل تحية المسجد، لعموم قول النبي صلى الله عليه وسلم « إذا دخل أحدكم المسجد فلا يجلس حتى يركع ركعتين » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 295، والبخاري 1 / 293، ومسلم 2 / 155، وأبو داود برقم (467) والنسائي 1 / 119، والترمذي 2 / 129، وابن ماجه برقم (1013)، والدارمي 1 / 323 .

(7/248)

السؤال الثاني من الفتوى رقم ( 7466 )
س2: هل يجوز أن يجمع الإنسان سنة الوضوء وسنة الظهر وسنة تحية المسجد إذا كان مستعجلا مع أنه يصلي كلا منها وحدها إذا كان غير مستعجل؟
ج2: إذا توضأ المسلم ودخل المسجد بعد أذان الظهر وصلى ركعتين ناويا بهما تحية المسجد وسنة الوضوء وسنة الظهر أجزأه

(7/248)

ذلك عن الثلاث، لقول النبي صلى الله عليه وسلم « إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى » (1) إلا أنه يسن له أن يصلي ركعتين أخريين إتماما لسنة الظهر الراتبة القبلية؛ لأن النبي صلى الله عليه وسلم كان يحافظ على صلاة أربع ركعات قبل الظهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 25، 43، والبخاري 1 / 2، ومسلم 3 / 1515-1516 برقم (1907) وأبو داود 2 / 651-652 برقم (2201)، والترمذي 4 / 179-180 برقم (1647)، والنسائي 1 / 58 -60، 6 / 158-159، 7 / 13 الأرقام (75، 3437، 3794)، وابن ماجه 2 / 1413 برقم (4227).

(7/249)

السؤال السابع من الفتوى رقم ( 8311 )
س7: هل يجوز جمع سنة فرضين أو سنة فرض وتحية مسجد بنية واحدة؟
ج7: يجوز أن يجمع بين سنة فرض وتحية المسجد بنية واحدة، بخلاف سنة فرض وسنة فرض آخر فلا يجوز جمعهما بنية واحدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/249)

السؤال الأول من الفتوى رقم ( 8964 )
س1: ما حكم صلاة سنة قبل العصر، وهل هي ركعتان أو أربع أو أكثر؟
ج1: يشرع للمسلم والمسلمة أن يصلي قبل صلاة العصر أربع ركعات يسلم من كل ركعتين، لقوله صلى الله عليه وسلم « رحم الله امرأ صلى أربعا قبل العصر » (1) رواه أحمد وأبو داود والترمذي وحسنه، وابن خزيمة وصححه، كما ذكر الحافظ في البلوغ ولقوله صلى الله عليه وسلم « صلاة الليل والنهار مثنى مثنى » (2) رواه الإمام أحمد وأهل السنن الأربع بإسناد حسن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 117، وأبو داود 2 / 23 في التطوع باب الصلاة قبل العصر، والترمذي 2 / 295 في الصلاة باب ما جاء في الأربع قبل العصر .
(2) أخرجه أحمد 2 / 26، 51، وأبو داود 2 / 65 برقم (1295)، والنسائي 3 / 227برقم (1666)، والترمذي 2 / 491 برقم (597) وابن ماجه 1 / 419برقم (1322)، والبيهقي 2 / 487، والدارقطني 1 / 417، وابن خزيمة 2 / 214 برقم (1210)، وابن حبان 6 / 231، 232، 241، برقم (2482، 2483،، 2494)، والطحاوي في شرح معاني الآثار 1 / 334 .

(7/250)

السؤال الرابع من الفتوى رقم ( 9328 )
س4: إذا جاء الإنسان للمسجد قبل صلاة العصر بحوالي

(7/250)

ساعة إلا ربع أو نصف ساعة وصلى تسليمتين أربع ركعات بنية تحية المسجد وسنة العصر وجلس يقرأ القرآن وأذن مؤذن العصر وهو في المسجد يقرأ، هل يجب عليه بعد الأذان أن يؤدي سنة العصر أو تكفي أربع الركعات اللاتي قبل الأذان ولا حرج عليه لأنه يحرص على قراءة القرآن، وفي الحديث بكل حرف حسنة أو يؤدي سنة العصر بعد الأذان أيهما أفضل؟
ج4: الصلاة مشروعة بعد الأذان، لقوله صلى الله عليه وسلم « بين كل أذانين صلاة » (1) ولقوله صلى الله عليه وسلم « رحم الله امرأ صلى أربعا قبل العصر » (2) ويستحب أن يقوم بعد الأذان ويصلي ركعتين أو أربعا، للحديثين المذكورين، ولا يجب عليه ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 1 / 154 ومسلم برقم 838 وأبو داود برقم 1267 والترمذي برقم 185 والنسائي 2 / 23.
(2) أخرجه أحمد 2 / 117، وأبو داود 2 / 23 في التطوع باب الصلاة قبل العصر، والترمذي 2 / 295 في الصلاة باب ما جاء في الأربع قبل العصر .

(7/251)

السؤال الخامس عشر من الفتوى رقم ( 6261 )
س15: سمعنا بركعتين قبل المغرب هل نصليهما أو نتركهما وهل هما سنة عن الرسول صلى الله عليه وسلم؟
ج: 15 ثبت أن النبي صلى الله عليه وسلم قال: « صلوا قبل المغرب ركعتين، صلوا قبل المغرب ركعتين، صلوا قبل المغرب ركعتين، ثم قال لمن شاء » (1)
__________
(1) ''أخرجه البخاري 2 / 54-55، 8 / 162، ومسلم 1 / 573 برقم (838) بلفظ ''بين كل أذانين صلاة...إلخ''، وأبو داود 1 / 59 برقم (1281) والدارقطني 2 / 265-266 والبيهقي 2 / 474، وابن خزيمة 2 / 267 برقم (1289)، والمروزي في قيام الليل كما في مختصره، باب الركعتين قبل المغرب (ص58-59).''

(7/251)

كراهية أن يتخذهما الناس سنة . رواه البخاري ومسلم وفيهما أيضا عن أنس رضي الله عنه قال: « كان المؤذن إذا أذن قام ناس من أصحاب النبي صلى الله عليه وسلم يبتدرون السواري حتى يخرج النبي صلى الله عليه وسلم وهم كذلك، يصلون ركعتين قبل المغرب، ولم يكن بين الأذان والإقامة شيء » (1) وفي رواية لمسلم قال: « كنا بالمدينة فإذا أذن المؤذن لصلاة المغرب ابتدروا السواري فركعوا ركعتين حتى أن الرجل الغريب ليدخل المسجد فيحسب أن الصلاة قد صليت من كثرة من يصليهما » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 280، والبخاري 1 / 127-128، 154، واللفظ له، ومسلم 1 / 573 برقم (837) بنحوه، والنسائي 2 / 28-29 برقم (682)، والدارمي 1 / 336، وابن خزيمة 2 / 266 برقم (1288) والمروزي في قيام الليل كما في مختصره ( ص59) .
(2) أخرجه مسلم 1 / 573 برقم (837) ، والدارقطني 1 / 267، 268، والبيهقي 2 / 475 والبغوي في شرح السنة 3 / 472 برقم (895) .

(7/252)

السؤال الثاني من الفتوى رقم ( 6914 )
س2: روى البخاري عن عبد الله بن مغفل أن النبي صلى الله عليه وسلم قال: « صلوا قبل المغرب صلوا قبل المغرب ثم قال في الثالثة: لمن شاء » (1) كراهية أن يتخذها الناس سنة، ما المقصود بالصلاة قبل المغرب؟
ج2: المقصود بذلك صلاة ركعتين نافلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''أخرجه البخاري 2 / 54-55، 8 / 162، ومسلم 1 / 573 برقم (838) بلفظ ''بين كل أذانين صلاة...إلخ''، وأبو داود 1 / 59 برقم (1281) والدارقطني 2 / 265-266 والبيهقي 2 / 474، وابن خزيمة 2 / 267 برقم (1289)، والمروزي في قيام الليل كما في مختصره، باب الركعتين قبل المغرب (ص58-59).''

(7/253)

السؤال الرابع من الفتوى رقم ( 2687 )
س4: السنة بعد المغرب يزعمون أنها ليست واجبة، فهل هذا صحيح؟
ج4: صلاة ركعتين بعد صلاة المغرب ليست واجبة، ولكنها سنة؛ للأحاديث الواردة في ذلك، منها: حديث عبد الله بن عمر رضي الله عنهما قال: « حفظت عن رسول الله صلى الله عليه وسلم ركعتين قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء وركعتين قبل صلاة الصبح، وكانت ساعة لا أدخل على النبي صلى الله عليه وسلم فيها، فحدثتني حفصة أنه كان إذا طلع الفجر وأذن المؤذن صلى ركعتين » (1)
__________
(1) أخرجه مالك في الموطأ 1 / 166، وأحمد 2 / 6، 63، والبخاري 1 / 225، 2 / 51، 53، 54، ومسلم 1 / 504 برقم (729)، وأبو داود 2 / 43 برقم (1252)، والنسائي 2 / 298 برقم (433)، والترمذي 2 / 298 برقم (433) وعبد الرزاق 3 / 64، 65 برقم (4808، 4809، 4811، 4813)، وابن خزيمة 2 / 208برقم (1197، 1198) وابن حبان 6 / 207-208، 225 برقم (2454، 2473) والبيهقي 2 / 471 والبغوي في شرح السنة 3 / 444، 445 برقم (867، 868) .

(7/253)

رواه أحمد والبخاري ومسلم .
وفي رواية عن أم حبيبة رضي الله عنها عند النسائي والترمذي أنه صلى قبل الظهر أربعا (1) وصححه الترمذي ، ورواه البخاري عن عائشة رضي الله عنها قالت: « كان النبي صلى الله عليه وسلم لا يدع أربعا قبل الظهر » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أبو داود 2 / 52، 53 برقم (1269-1270)، والنسائي 3 / 264-266 برقم (1812، 1814، 1817) والترمذي 2 / 292-293 برقم (427- 428)، وابن ماجه 1 / 367 برقم (1160) والحاكم 1 / 312.
(2) أخرجه أحمد 6 / 63، 148، والبخاري 2 / 54، وأبو داود 2 / 44 برقم (1253) والنسائي 3 / 251- 252 برقم ( 1757، 1758) ، والبيهقي 2 / 472 والبغوي في شرح السنة 3 / 447-448 برقم (871) .

(7/254)

الفتوى رقم ( 12009 )
س: قرأت حديثا قال فيه الرسول صلى الله عليه وسلم: « من صلى ست ركعات بعد المغرب لا يتكلم فيما بينهن بسوء كان كعبادة ثنتي عشرة سنة » (1) ، هل هذا حديث صحيح، وكيف صلاة الست
__________
(1) سنن الترمذي الصلاة (435),سنن ابن ماجه إقامة الصلاة والسنة فيها (1167).

(7/254)

ركعات، علما بأني أعلم أن من السنة صلاة ركعتين فقط بعد المغرب؟
ج: الحديث المذكور غير صحيح؛ لأن فيه عمر بن أبي خثعم ، قال البخاري : منكر الحديث، وضعفه جدا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/255)

السؤال الرابع من الفتوى رقم ( 9604 )
س4: علمنا من كتب الفقه أن صلاة العشاء لها سنة بعدية (أي بعد صلاة العشاء) فهل هذه السنة خلاف ركعتي الشفع وركعة الوتر؟
ج4: سنة العشاء البعدية وهي ركعتان خلاف الشفع والوتر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/255)

السؤال الأول من الفتوى رقم ( 5928 )
س1: هل يجوز للمسافر أن يصلي غير الفريضة؛ أي يتسنن بالنوافل، كما يفعل قبل السفر، أم أنه يقتصر على

(7/255)

الفريضة فقط ويترك الوتر والسنن الأخرى؟
ج1: لا تشرع صلاة الرواتب في السفر إلا ركعتي الفجر وصلاة الوتر، فإن النبي صلى الله عليه وسلم كان يحافظ عليهما حضرا وسفرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/256)

السؤال الثاني من الفتوى رقم ( 6936 )
س2: هل صلاة العيدين أو الاستسقاء تنوب عن صلاة الضحى أم لا؟
ج: لا تنوب صلاة العيد أو الاستسقاء عن صلاة الضحى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/256)

السؤال الثاني من الفتوى رقم ( 13043 )
س2: أريد أصلي في فترة الضحى اثنتي عشرة ركعة، وهل تكون متتالية بواقع ركعتين أو تلي فترات زمنية؟
ج2: يمتد وقت صلاة الضحى من بعد طلوع الشمس وارتفاعها مقدار رمح إلى استواء الشمس في كبد السماء، ففي ما بين ذلك كله وقت لصلاة الضحى.

(7/256)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/257)

السؤال الثالث من الفتوى رقم ( 3475 )
س3: هل سنة الضحى تلزم من يقوم بها على طول الحياة أولا؟
ج3: لا تلزمه سنة الضحى إذا صلاها مرة أو مرات، بل تبقى سنة كما كانت من قبل، لأنها نافلة وليست فريضة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/257)


سجود التلاوة - فتاوى اللجنة

سجود التلاوة

(7/259)

السؤال الثالث من الفتوى رقم ( 7900 )
س3: ما حكم سجدة التلاوة، وهل لها تسليم أم لا، إذا كان المرء تاليا وليس مصليا، وما دعاؤها، وهل إذا كان المرء مصليا وكانت سجدة التلاوة في نهاية السورة هل عليه بعد السجدة أن يقرأ ما تيسر من السورة التي بعدها أم يركع مباشرة؟
ج3: سجدة التلاوة سنة، ولم يرد نص في السلام منها، فليس على من سجدها سلام منها، وليس على من سجد لتلاوة آية سجدة في آخر سورة كـ: (الأعراف) و (النجم) و (اقرأ) وهو في الصلاة أن يقرأ قرآنا بعدها وقبل الركوع، وإن قرأ فلا بأس، ويقول في سجوده للتلاوة ما يقوله في سجوده للصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/260)

السؤال الثاني من الفتوى رقم ( 2437 )
س: هل يكبر القارئ في سجود التلاوة في الخفض والرفع منه أو في الخفض فقط، وهل يقرأ التشهد أولا، وهل يسلم منه أو لا؟
ج: أولا: يكبر من سجد سجود التلاوة في الخفض، لما

(7/260)

رواه أبو داود في سننه عن ابن عمر رضي الله عنهما قال: « كان رسول الله صلى الله عليه وسلم يقرأ علينا القرآن، فإذا مر بالسجدة كبر وسجد وسجدنا » (1) ولا يكبر في الرفع من السجود؛ لعدم ثبوت ذلك عنه صلى الله عليه وسلم، ولأن سجود التلاوة عبادة، والعبادات توقيفية، يقتصر فيها على ما ورد، والذي ورد التكبير في الخفض لسجود التلاوة لا للرفع منه، إلا إذا كان سجود التلاوة وهو في الصلاة فيكبر للخفض والرفع؛ لعموم الأحاديث الصحيحة الواردة في صفة صلاة النبي صلى الله عليه وسلم وأنه كان يكبر في كل خفض ورفع. ثانيا: لا يتشهد عقب سجود التلاوة ولا يسلم منه، لعدم ثبوت ذلك عن النبي صلى الله عليه وسلم فيه، وهو من العبادات، وهي توقيفية، فلا يعول فيه على القياس على التشهد والسلام في الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 17، والبخاري 2 / 33،34 ،، ومسلم 1 / 405 برقم (575)، وأبو داود 2 / 125،126 برقم (1412،1413)، والحاكم 1 / 222 ، وابن حبان 6 / 466 برقم (2760) وابن خزيمة 1 / 279-280 برقم (557،558) والبيهقي 2 / 312،323،325، وعبد الرزاق 3 / 345 برقم (5911)، والبغوي 2 / 309 ، برقم (768) .

(7/261)

السؤال الخامس من الفتوى رقم ( 1500 )
س5: سجود التلاوة، نرى بعض الناس لا يشترط فيه

(7/261)

الطهارة ولا التوجه إلى القبلة، وبعضهم يشترط، فما هو الصواب؟
ج5: من أهل العلم من يرى أنه صلاة، ويبني على ذلك اشتراط الطهارة واستقبال القبلة والتكبير عند السجود وعند الرفع منه والسلام، ومنهم من يرى أنه عبادة، ولكن ليس كالصلاة، ويبني على ذلك عدم اشتراط الطهارة والتوجه إلى القبلة وغير ذلك مما سبق، وهذا القول أرجح؛ لأننا لا نعلم دليلا يدل على اشتراط الطهارة واستقبال القبلة، لكن متى تيسر استقبال القبلة حين السجود وأن يكون على طهارة فهو أولى خروجا من خلاف العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/262)

السؤال السابع من الفتوى رقم ( 6267 )
س7: هل يجوز سجود التلاوة للحائض وكذلك سجدة الشكر لها، وإذا كان غير جائز فهل يجوز عند سماع سجدة التلاوة أن تسبح الله فقط باللسان؟
ج7: أ: في الحالات التي تباح فيها لها القراءة يشرع لها سجود التلاوة إذا مرت بسجدة تلاوة، أو استمعت لها،

(7/262)

والصواب: أنه يجوز لها القراءة عن ظهر قلب، لا من المصحف، وعليه يشرع لها السجود، لأنه ليس صلاة وإنما هو خضوع لله وعبادة كأنواع الذكر.
ب: الصحيح أن سجود الشكر وسجود التلاوة لتال أو مستمع لا تشترط لهما الطهارة؛ لأنهما ليسا في حكم الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/263)

السؤال الرابع من الفتوى رقم ( 13376 )
س4: ماذا تفعل المرأة عندما تكون تقرأ القرآن وتقابلها آية سجدة هل تسجد وهي بدون غطاء أم ماذا تفعل؟
ج4: الأولى للمرأة إذا مرت بآية سجدة أن تسجد وهي مخمرة رأسها وإن سجدت للتلاوة بدون خمار فنرجو ألا حرج، لأن سجود التلاوة ليس له حكم الصلاة، وإنما هو خضوع لله سبحانه وتقرب إليه مثل بقية الأذكار وأفعال الخير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/263)

المرور بين يدي الساجد للتلاوة
السؤال التاسع من الفتوى رقم ( 6320 )
س 9: حكم المرور أمام ساجد سجدة التلاوة؟
ج: ليس عليه في ذلك شيء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/264)

السؤال الثامن من الفتوى رقم ( 7044 )
س8: هل تجوز سجدة التلاوة في الأوقات المنهي عن الصلاة فيها مثل وقت طلوع الشمس؟
ج8: نعم يجوز سجود التلاوة في أوقات النهي عن الصلاة، على الصحيح من قولي العلماء، لأنه ليس له حكم الصلاة، ولو فرضنا أن له حكم الصلاة جاز فعله في وقت النهي؛ لأنه من ذوات الأسباب، كصلاة الكسوف وركعتي الطواف لمن طاف في وقت النهي.

(7/264)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/265)

السؤال الأول من الفتوى رقم ( 9328 )
س1: إذا كان الإنسان يقرأ القرآن في المسجد أو غيره وهو جالس ووصل إلى سجدة من السجدات هل الأفضل يقوم قائما ويسجد أم يسجد في مكانه وهو جالس، أيهما أفضل؟
ج1: لا نعلم دليلا على شرعية القيام من أجل سجود التلاوة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/265)

السؤال التاسع من الفتوى رقم ( 8864 )
س9: ما هي صفة صلاة الشكر لله تعالى على عمل ما، أركانها وشروطها؟
ج9: سجدة الشكر مشروعة لما يسر، من جلب نفع ودفع ضر، وقد دلت على ذلك الأحاديث والآثار، فمن الأحاديث حديث أبي بكرة رضي الله عنه: « أن النبي صلى الله عليه وسلم كان إذا أتاه أمر يسره وبشر به خر ساجدا شكرا لله تعالى » (1)
__________
(1) أخرجه أبو داود 3 / 216 برقم (2774)، والترمذي 4 / 141 برقم (1578)، وابن ماجه 1 / 446 برقم (1394) والحاكم 1 / 276 ، والدارقطني 1 / 410 ،، والبيهقي 2 / 370 .

(7/265)

رواه الخمسة إلا النسائي قال الترمذي : حسن غريب، ولفظ أحمد : « أنه شهد النبي صلى الله عليه وسلم أتاه بشير يبشره بظفر جند له على عدوهم ورأسه في حجر عائشة، فقام فخر ساجدا » (1)
ومنها: حديث عبد الرحمن بن عوف قال: « خرج النبي صلى الله عليه وسلم فتوجه نحو صدقته فدخل واستقبل القبلة فخر ساجدا فأطال السجود ثم رفع رأسه وقال: إن جبريل أتاني فبشرني، فقال: إن الله عز وجل يقول لك: من صلى عليك صليت عليه، ومن سلم عليك سلمت عليه، فسجدت لله شكرا » (2) رواه أحمد قال المنذري : وقد جاء حديث سجدة الشكر من حديث البراء بإسناد صحيح ومن حديث كعب بن مالك وغير ذلك. انتهى.
وأما الآثار فمنها: أن أبا بكر رضي الله عنه سجد حين جاءه خبر قتل مسيلمة (3) رواه سعيد بن منصور في سننه، وسجد علي
__________
(1) أخرجه أحمد 5 / 45، والحاكم 4 / 291.
(2) أخرجه أحمد 1 / 191 (وهو برقم (1664) ت: +الإرناؤوط)، والحاكم 1 / 550 ، وابن أبي شيبة 2 / 484 ، 11 / 506 وأبو يعلى 2 / 158،165برقم (847،858) ،وعبد بن حميد 1 / 186 برقم (157) ، والبيهقي 2 / 371، والجهضمي في( فضل الصلاة على النبي صلى الله عليه وسلم) ( ص / 25 ، 26 - 27) برقم (7،10).
(3) أخرجه ابن أبي شيبة 2 / 482 -483 ، وعبد الرزاق 3 / 358 برقم (5963) ، والبيهقي 2 / 371.

(7/266)

رضي الله عنه حين وجد ذا الثدية في الخوارج (1) رواه أحمد في المسند وسجد كعب بن مالك في عهد النبي صلى الله عليه وسلم لما بشر بتوبة الله عليه (2) وقصته متفق عليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 107-108 ، 147 ، وابن أبي شيبة 2 / 483 ،484 وعبد الرزاق 3 / 358 برقم (5962)، والحاكم 2 / 154، والبيهقي 2 / 371، والبغوي 3 / 316 برقم (772) .
(2) أخرجه أحمد 3 / 458 ، 460، 6 / 389 ، والبخاري 5 / 133 ، ومسلم 4 / 2126، برقم ( 2769)، وابن ماجه 1 / 446 برقم (1393) ، والبيهقي 2 / 370، 460 ، 9 / 33-36، وعبد الرزاق 3 / 357-358 برقم (5961) .

(7/267)

السؤال الثاني من الفتوى رقم ( 8065 )
س2: كنت إذا فرغت من الوتر آخر الليل أسجد سجدة شكر، وهي عبارة عن سجدة واحدة، وإذا فرغت من صلاة الضحى فعلت مثل ذلك، فهل يجوز ذلك، وهل يباح لي السجود في مثل هذه الحالة في أي وقت كان؟
ج2: سجود الشكر يكون عند حدوث نعمة تقتضي الشكر، أما اعتياده عقب الوتر أو عقب الضحى فلا نعلم له أصلا في الشرع.

(7/267)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/268)


صلاة ذوات الأسباب في الأوقات المنهي عن الصلاة فيها - فتاوى اللجنة

صلاة ذوات الأسباب في الأوقات المنهي عن الصلاة فيها

(7/269)

تحية المسجد
السؤال السادس من الفتوى رقم ( 6914 )
س6: وردت أحاديث للنبي صلى الله عليه وسلم منها: حديث ابن عمر رضي الله عنهما أنه قال: « حفظت من النبي صلى الله عليه وسلم عشر ركعات، ركعتين قبل الظهر، وركعتين بعدها وركعتين بعد العشاء في بيته وركعتين قبل صلاة الصبح » (1) . رواه البخاري وعن أم حبيبة بنت أبي سفيان أن النبي صلى الله عليه وسلم قال: « من صلى في يوم وليلة اثنتي عشرة ركعة بني له بيت في الجنة، أربعا قبل الظهر، وركعتين بعدها وركعتين بعد المغرب، وركعتين بعد العشاء، وركعتين قبل صلاة الفجر » (2) رواه الترمذي وقال حسن صحيح.
هل تدخل ركعتا تحية المسجد من ضمن الركعات المذكورة في الحديثين، وكذلك الركعتان بعد العشاء هل المقصود بهما ركعتا الشفع.؟
ج6: تكفي الرواتب القبلية عن تحية المسجد، لأن المقصود ألا يجلس في المسجد قبل أن يأتي بصلاة، فإذا أتى بالراتبة كفى ذلك وهكذا إذا جاء وقد أقيمت الصلاة كفت الفريضة عن تحية المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1126),صحيح مسلم صلاة المسافرين وقصرها (729),سنن الترمذي الصلاة (433),سنن النسائي قيام الليل وتطوع النهار (1773),سنن ابن ماجه إقامة الصلاة والسنة فيها (1145),مسند أحمد بن حنبل (2/73),سنن الدارمي الصلاة (1437).
(2) صحيح مسلم صلاة المسافرين وقصرها (728),سنن الترمذي الصلاة (415),سنن النسائي قيام الليل وتطوع النهار (1803),سنن أبو داود الصلاة (1250),سنن ابن ماجه إقامة الصلاة والسنة فيها (1141),مسند أحمد بن حنبل (6/428),سنن الدارمي الصلاة (1438).

(7/270)

السؤال الثالث من الفتوى رقم ( 7818 )
س3: من المعلوم أن صلاة الفجر ركعتان مع السنة، فإنني أشاهد كثيرا من الناس يصلي أربع ركعات قبل أن تقام الصلاة يعتقدون أن الركعتين الأوليين تحية المسجد والأخريين ركعتا الفجر، فهل هذا صحيح، وهل تكفي الركعتان عن تحية المسجد أفيدونا أثابكم الله؟
ج3: الركعتان المشروعتان قبل صلاة الفجر إذا أداهما في المسجد كفتا عن تحية المسجد، أما إن صلاهما في البيت فإنه يشرع له إذا أتى إلى المسجد أن يصلي تحية المسجد إذا كانت الصلاة لم تقم فإن كانت الصلاة قد أقيمت كفت عن تحية المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/271)

السؤال الثاني من الفتوى رقم ( 8066 )
س1: هل إذا دخل الإنسان المسجد وصلى تحية المسجد تكفي عن ركعتي الفجر، أم يصلي تحية المسجد ويأتي بركعتي الفجر؟
ج1: إذا دخل المسجد وصلى سنة الفجر أجزأته عن تحية المسجد، وإن نواهما معا فحسن.

(7/271)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/272)

السؤال الثالث من الفتوى رقم ( 9308 )
س3: هل على الإمام أو المأموم أن يؤديا تحية المسجد إذا صليا رغيبة الفجر في البيت، ثم أتيا المسجد ليصليا صلاة الصبح؟
ج3: إذا كان الواقع كما ذكر شرع لهما إذا دخلا المسجد أن يصليا تحية المسجد قبل الجلوس، وللإمام أن يأمر بإقامة الصلاة للصبح فلا يحتاج إلى تحية المسجد، لأن الفريضة تكفي عنها، وكذا المأموم إذا دخل وقد أقيمت الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/272)

السؤال الرابع من الفتوى رقم ( 6391 )
س4: دخلت المسجد وكان يؤذن للصلاة فهل أصلي تحية المسجد أو أنتظر حتى ينتهي الأذان؟
ج4: الأفضل أن يجيب الأذان أولا، ثم يصلي تحية المسجد

(7/272)

ليجمع بين الفضيلتين، والأمر في ذلك واسع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/273)

السؤال الأول من الفتوى رقم ( 2718 )
س1: بيان الراجح من أقوال العلماء في فضل تحية المسجد وركعتي الوضوء في أوقات النهي من عدمه؟
ج1: الراجح من أقوال العلماء أن ذوات الأسباب كتحية المسجد وركعتي الطواف وركعتي الوضوء والصلاة على الميت تستحب مطلقا في أوقات النهي وغيرها، ولا حرج في تركها، جمعا بين الأدلة، فأدلة النهي محمولة على من يفعل ذلك ابتداء، وأدلة الجواز للسبب الطارئ، كما نوه عن ذلك شيخ الإسلام أحمد بن تيمية وتلميذه العلامة ابن القيم وغيرهما من المحققين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/273)

السؤال الثالث من الفتوى رقم ( 4918 )
س3: الصلاة قبل أذان المغرب؟

(7/273)

ج3: الصلاة النافلة قبل غروب الشمس لا تجوز، إلا إذا كانت ذات سبب كتحية المسجد، لما في صحيح مسلم « لا صلاة بعد العصر حتى تغرب الشمس » (1) وأما بعد الغروب وقبل صلاة المغرب فالنافلة جائزة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 165 ، ومسلم 1 / 567 برقم (827) .

(7/274)

السؤال الثاني من الفتوى رقم ( 6818 )
س2: من الثابت عن رسول الله صلى الله عليه وسلم أنه خرج إلى صلاة العيدين إلى المصلى وخرج معه الرجال والنساء، وخرج بعده الصحابة رضي الله عنهم أجمعين، هل يجوز للذي خرج إلى صلاة العيد أن يصلي ركعتي تحية المسجد في المصلى أم لا؟
ج2: لا يصلي من دخل المصلى لصلاة العيد ركعتين تحية قبل أن يجلس؛ لأن صلاة التحية بالمصلى مخالف لما كان عليه العمل من النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/274)

السؤال الثالث من الفتوى رقم ( 5107 )
س3: أرى البعض يؤدي تحية المسجد حتى ولو كان وقت نهي ويقضي سنة الفجر بعد الصلاة مباشرة، فهل يجوز ذلك؟
ج3: أولا: إذا دخل الرجل المسجد في وقت النهي فلا يجلس حتى يصلي تحية المسجد، لعموم قوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) ثانيا: أما ركعتا الفجر فإذا لم يتمكن من فعلهما قبل الفريضة صلاهما بعدها، لما رواه أبو داود بسنده عن قيس بن عمرو قال: « رأى رسول الله صلى الله عليه وسلم رجلا يصلي بعد صلاة الصبح ركعتين فقال رسول الله صلى الله عليه وسلم "صلاة الصبح ركعتان" فقال الرجل: إني لم أكن صليت الركعتين اللتين قبلهما فصليتهما الآن، فسكت رسول الله صلى الله عليه وسلم » (2) فهذا يدل على أن من لم يتمكن من أداء الركعتين قبل الفريضة صلاهما بعدها، وإن صلاهما بعد ارتفاع الشمس فهو أفضل، لقوله صلى الله عليه وسلم « من لم يصل ركعتي الفجر فليصلهما بعد ما تطلع الشمس » (3) رواه الترمذي ، وأخرجه ابن حبان في صحيحه، والحاكم في المستدرك وقال: حديث صحيح على شرط الشيخين ولم يخرجاه، وأخرجه الدارقطني والبيهقي في السنن.
__________
(1) أخرجه أحمد 5 / 295، والبخاري 1 / 293، ومسلم 2 / 155، وأبو داود برقم (467) والنسائي 1 / 119، والترمذي 2 / 129، وابن ماجه برقم (1013)، والدارمي 1 / 323 .
(2) أخرجه أبو داود 2 / 51-52 برقم (1267) وابن ماجه 1 / 365 برقم (1154) والبيهقي 2 / 456، 483 والدارقطني 1 / 384-385 والحاكم 1 / 275، وابن خزيمة 2 / 164 برقم( 1116) وابن أبي شيبة 2 / 254، 14 / 239 .
(3) أخرجه الترمذي 2 / 287برقم (423)، والبيهقي 2 / 484، والحاكم 1 / 274 وابن خزيمة 2 / 165برقم (1117)، وابن حبان 6 / 224 برقم (2472)، والدارقطني 1 / 382-383.

(7/275)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/276)

الفتوى رقم ( 10500 )
س: هل يجوز لنا أن نصلي أكثر من ركعتين بعد الوضوء كما هو وارد في حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال لبلال : « "يا بلال حدثني بأرجى عمل عملته في الإسلام، فإني سمعت دف نعليك بين يدي في الجنة" فقال: ما عملت عملا أرجى عندي من أني لم أتطهر طهورا في ساعة من ليل أو نهار إلا صليت بذلك الطهور ما كتب لي أن أصلي » (1) متفق عليه؟
ج: سنة الوضوء ركعتان، لحديث بلال المذكور وغيره، ويجوز للمرء أن يتنفل بما شاء من النوافل زيادة على الركعتين، في غير أوقات النهي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1098),صحيح مسلم فضائل الصحابة (2458),مسند أحمد بن حنبل (2/333).

(7/276)

السؤال السابع من الفتوى رقم ( 2612 )
س7: هل تحية المسجد تجوز بعد صلاة العصر وصلاة

(7/276)

الصبح في أي مسجد كان، أو هي مخصوصة بالحرمين الشريفين في وقت النهي، دون غيرها من المساجد، أو هي ممنوعة في وقت النهي في جميع المساجد حتى الحرمين الشريفين؟
ج7: الصحيح من قولي العلماء أن الإنسان إذا دخل المسجد ولو في وقت النهي صلى تحيته ولو في غير المساجد الثلاثة، عملا بعموم حديث « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) وحملا لأحاديث النهي عن الصلاة وقت طلوع الشمس وغروبها وعند استوائها وبعد العصر وعند الغروب - على النفل المطلق دون الفرائض وذوات الأسباب من النوافل كتحية المسجد وركعتي الطواف، فتصلى كل منهما بعد العصر وبعد الصبح وفي سائر أوقات النهي وفي سائر المساجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 295، والبخاري 1 / 293، ومسلم 2 / 155، وأبو داود برقم (467) والنسائي 1 / 119، والترمذي 2 / 129، وابن ماجه برقم (1013)، والدارمي 1 / 323 .

(7/277)

السؤال الخامس من الفتوى رقم ( 1607 )
س5: هل الصلاة بعد صلاة العصر إلى المغرب ممنوعة بتاتا، أم أنها جائزة لفترة معينة؟
ج5: من نسي ونام عن صلاة مفروضة ولم يتذكرها إلا بعد أن صلى العصر وجب عليه أن يصليها حين يستيقظ وحين

(7/277)

ذكره لها في أي وقت، لقول النبي صلى الله عليه وسلم « من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) متفق على صحته ومن دخل المسجد بعد صلاته العصر صلى تحية المسجد فيما بينه وبين غروب الشمس، وكذا سائر ذوات الأسباب من النوافل، كركعتي الطواف وصلاة كسوف الشمس في أصح قولي العلماء، لقوله عليه الصلاة والسلام « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) وقوله عليه الصلاة والسلام في الكسوف « إذا رأيتم ذلك فصلوا وادعوا حتى ينكشف ما بكم » (3) وعن جبير بن مطعم رضي الله عنه أن النبي صلى الله عليه وسلم قال: « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (4) رواه أحمد وأصحاب السنن
__________
(1) أخرجه أحمد 3 / 100،243،269،282، والبخاري 1 / 148، ومسلم 1 / 477 برقم (684) وأبو داود 1 / 303،305،307-308برقم (435،437،442) ، والنسائي 1 / 294،295 ،296-297 برقم (614-616،618-620) والترمذي 2 / 334،336 برقم (177،178) وابن ماجه 1 / 227-228 برقم (695-698)، والدارمي 1 / 280، وابن أبي شيبة 2 / 63-64، 64،14 / 162، وعبد الرزاق 1 / 587 برقم (2237)، وابن خزيمة 2 / 97برقم (393،394)، والطبراني في الكبير 18 / 180 ، والبيهقي 2 / 217، 218، 330،456، والبغوي في شرح السنة 2 / 241، 242،305، 308 برقم (393-395،437،439).
(2) أخرجه أحمد 5 / 295، والبخاري 1 / 293، ومسلم 2 / 155، وأبو داود برقم (467) والنسائي 1 / 119، والترمذي 2 / 129، وابن ماجه برقم (1013)، والدارمي 1 / 323 .
(3) أخرجه أحمد 1 / 143، 5 / 37، والبخاري 2 / 24، 31 ومسلم 2 / 628 ، 630،برقم (911،915) وأبو داود 1 / 697،703 ، برقم (1178،1191) ، والنسائي 3 / 133 ، 140،145 ،145-146،146،152، 153، 154، برقم (1474،1483،1487، 1490،1491 ، 1500، 1502 ،1503 ) ، والبيهقي 2 / 265 .
(4) أخرجه أحمد 4 / 80 ، والنسائي 1 / 98، والترمذي 1 / 164 ، وابن ماجه برقم (1254) والدارمي 2 / 70 والبيهقي 2 / 461، والحاكم 1 / 448.

(7/278)

أما غير ذوات الأسباب من النوافل وهي المسماة بالنفل المطلق فلا يجوز صلاتها في أوقات النهي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/279)


صلاة الجماعة - فتاوى اللجنة

صلاة الجماعة

(7/281)

حكم صلاة الجماعة
الفتوى رقم ( 141 )
س: ما حكم تارك الصلاة؟ وما حكم فعلها مع الجماعة؟
ج: الصلاة أحد الأركان الخمسة بعد الشهادتين، فمن تركها جاحدا لوجوبها فهو كافر بإجماع المسلمين ومن تركها تهاونا وكسلا فالصحيح من أقوال العلماء أنه يكفر، والأصل في ذلك ما رواه مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال: « بين العبد وبين الكفر ترك الصلاة » (1) وما رواه الإمام أحمد في المسند والترمذي في الجامع عن النبي صلى الله عليه وسلم أنه قال: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) وأما فعلها جماعة فواجب وجوب عين، والأصل في ذلك الكتاب والسنة؛ فمن أدلة الكتاب: قوله تعالى { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (3) الآية، فأمر الله سبحانه وتعالى نبيه محمدا صلى الله عليه وسلم بإقامة الصلاة جماعة في حال الخوف- يدل على أنها في غيره أولى.
وأما السنة: فما ثبت
__________
(1) الإمام أحمد 3 / 370 ومسلم 1 / 88 كتاب الإيمان ، وأبو داود 2 / 522 كتاب السنة ، والترمذي 5 / 15كتاب الإيمان، وابن ماجه 1 / 342 كتاب إقامة الصلاة.
(2) الإمام أحمد 5 / 346 والنسائي 1 / 231 كتاب الصلاة، والترمذي 5 / 15 كتاب الإيمان باب ما جاء في تارك الصلاة ، والحاكم 1 / 6، وابن ماجه 1 / 342 كتاب إقامة الصلاة.
(3) سورة النساء الآية 102

(7/282)

في صحيح مسلم عن أبي هريرة رضي الله عنه قال: « أتى النبي صلى الله عليه وسلم رجل أعمى فقال: يا رسول الله: ليس لي قائد يقودني إلى المسجد، فسأل رسول الله صلى الله عليه وسلم أن يرخص له، فرخص له فلما ولى دعاه فقال: "هل تسمع النداء" قال نعم، قال: "فأجب » (1) وفي رواية لأحمد : « لا أجد لك رخصة » ووجه الدلالة أن النبي صلى الله عليه وسلم لم يرخص لهذا الأعمى، فإذا كان هذا الأعمى لم يجد له النبي صلى الله عليه وسلم رخصة، فالبصير أولى بأن لا تكون له رخصة، ويؤيد هذا ما ثبت عنه صلى الله عليه وسلم من همه بالتحريق بالنار لأقوام تخلفوا عن الصلاة جماعة في المسجد، إذ غير جائز أن يهدد من تخلف عن ندب أو فرض كفاية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) أخرجه الإمام أحمد 3 / 423، ومسلم 1 / 458، كتاب المساجد، والنسائي 2 / 109 كتاب الإمامة، وأبو داود 1 / 130، كتاب الصلاة، وابن ماجه 1 / 260، كتاب المساجد.

(7/283)

السؤال الأول والثاني والثالث والرابع من الفتوى رقم ( 6036 )
س1، 2: ما حكم صلاة الجماعة، وهل المقصود بالجماعة جماعة المسجد؟
ما حكم صلاة الرجل في بيته من غير عذر، ومنزله قريب من المسجد؟
ج1، 2: صلاة الجماعة واجبة، ويأثم من تركها بغير عذر،

(7/283)

وإذا أطلقت فالمراد بها جماعة المسجد إذا وجدوا، وقدر المسلم على أدائها معهم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/284)

/200
س3: هل الصلاة في البيت جماعة الرجل مع أبنائه أو إخوانه مثلا يعطى بها المصلي سبعا وعشرين درجة. وهل يدخل هذا النوع من الصلاة في حكم صلاة الجماعة؟
ج3: الظاهر أن الفضل المذكور لمن صلاها في جماعة مسجد أو جماعة لم يكن لديهم مسجد أو معذورين شرعا من الذهاب إلى المسجد، وصلى معهم لكونه معذورا مثلهم.
أما من قدر على الذهاب إلى المسجد وصلى في بيته أو مزرعته أو نحو ذلك جماعة فإنه يأثم بذلك ولا يحصل على هذا الفضل، والعلم عند الله سبحانه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/284)

/200
س4: رجل يعتذر عن الصلاة في المسجد بكراهيته للإمام، فيصلي في بيته، فهل تجد له عذرا في ترك الصلاة في المسجد وما صحة صلاته وهو على هذه الحال؟
ج4: يأثم بتخلفه عن الجماعة، إذا كانت إمامة ذلك الإمام صحيحة في نفسها، وصلاة المتخلف المذكور صحيحة مع الإثم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/284)

ترك صلاة الجماعة بدون عذر
السؤال الرابع من الفتوى رقم ( 1591 )
س4: بم نحكم على من يصلي في المنزل بدون عذر هل هو كافر؟ وإذا كان الجواب لا، فما وجه تخريج الأثر الذي يقول أن رجلا يصوم النهار ويقوم الليل ولا يشهد الجمعة والجماعة فقال أحد الصحابة: هو في النار؟
ج4: من صلى الفرائض الخمس أو واحدة منها في بيته بلا عذر فليس بكافر، ولكنه أثم لتركه واجبا وهو الصلاة مع الجماعة بالمسجد لقول الله تعالى: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً } (1) الآية، فأمر سبحانه بالصلاة جماعة في أحرج الأوقات وأشدها خوفا، وترتب على ذلك أن تتم الطائفة الأولى نصف صلاتها الأخير وتسلم قبل الإمام وهذا لا يكون إلا إذا كانت صلاة الفريضة جماعة مع الإمام واجبة، بل أوجب وآكد من متابعة الإمام في الصلاة وترتيب المأموم صلاته مع صلاة إمامه، فلا يساويه في
__________
(1) سورة النساء الآية 102

(7/285)

أفعالها ولا يسبقه في شيء منها. ولقول النبي صلى الله عليه وسلم « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) خرجه ابن ماجه والدارقطني ، وابن حبان ، والحاكم ، وإسناده على شرط مسلم . وخرج عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم « أن رجلا أعمى قال: يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: "هل تسمع النداء بالصلاة" قال: نعم قال: " فأجب » (2)
وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « لقد هممت أن آمر بحطب فيحتطب، ثم آمر بالصلاة فيؤذن لها ثم آمر رجلا فيصلي بالناس ثم أخالف إلى رجال فأحرق عليهم بيوتهم، والذي نفسي بيده لو يعلم أحدهم أنه يجد عرقا سمينا أو مرماتين سمينتين لشهد العشاء » (3) وروى البخاري في صحيحه أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ليس صلاة أثقل على المنافقين من الفجر والعشاء ولو يعلمون ما فيهما لأتوهما ولو حبوا، لقد هممت آمر المؤذن فيقيم ثم آمر رجلا يؤم الناس ثم آخذ شعلا من نار فأحرق على من لا يخرج إلى الصلاة بعد » (4)
__________
(1) أبو داود 1 / 130 كتاب الصلاة ، وابن ماجه 1 / 260 كتاب المساجد والدارقطني 1 / 420.
(2) أخرجه الإمام أحمد 3 / 423، ومسلم 1 / 458، كتاب المساجد، والنسائي 2 / 109 كتاب الإمامة، وأبو داود 1 / 130، كتاب الصلاة، وابن ماجه 1 / 260، كتاب المساجد.
(3) الإمام أحمد 2 / 376 والبخاري 1 / 56 كتاب الأذان، واللفظ له، ومسلم 1 / 452 كتاب الصلاة وأبو داود 1 / 129 كتاب الصلاة ،والترمذي 1 / 422 كتاب الصلاة ، والنسائي 2 / 107 كتاب الإقامة وابن ماجه 1 / 259 كتاب المساجد.
(4) الإمام أحمد 2 / 424 والبخاري 1 / 158 كتاب الآذان . ومسلم 1 / 452 كتاب المساجد وأبو داود 1 / 131 كتاب الصلاة، وابن ماجه 1 / 261 كتاب المساجد .

(7/286)

ومن لا يشهد الجمعة ولا الجماعة استحق أن يدخله الله النار؛ لتركه فريضة من فرائض الإسلام: هي أداء الصلوات الخمس في جماعة، وشهود صلاة الجمعة. ثم إن كان جاحدا لمشروعية الجماعة أو وجوب شهود صلاة الجمعة على من توفرت فيه شروط وجوبها فهو كافر مخلد في النار، وإن كان مؤمنا بذلك - إلا أنه ترك الفعل كسلا - عذب في النار بقدر جريمته، إلا إن شاء الله العفو عنه، ومتى عذب لتخلفه عن الجمعة أو الجماعة من غير جحد لوجوبهما فمآله إلى الجنة؛ لقوله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) للأحاديث الواردة فيمن فعل الكبائر التي هي دون الشرك، فإنها نص في أن مرتكب الكبائر يعذب بها في النار إن شاء الله ذلك، ثم يخرج منها ويدخل الجنة.
وأما الأثر الذي ذكره السائل فهو مروي عن ابن عباس رضي الله عنهما بلفظ: أن سائلا سأله عن رجل يصوم النهار ويقوم الليل ولكنه لا يشهد الجمعة ولا الجماعة، فقال: هو في النار
__________
(1) سورة النساء الآية 48

(7/287)

وهذا الأثر إن صح فمعناه ما ذكرنا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/288)

السؤال الأول من الفتوى رقم ( 3866 )
س1: ما حكم التهاون بصلاة الجماعة لغير أولي الأعذار التي تبيح ترك الجماعة؟
ج1: حكم التخلف عن صلاة الجماعة بلا عذر حرام، لما ثبت عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « والذي نفسي بيده لقد هممت أن آمر بحطب فيحطب ثم آمر بالصلاة فيؤذن لها ثم آمر رجلا فيؤم الناس ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم، والذي نفسي بيده لو يعلم أحدهم أنه يجد عرقا سمينا أو مرماتين حسنتين لشهد العشاء » (1) رواه البخاري ومسلم ولما رواه مسلم في صحيحه « أن رجلا أعمى قال: يا رسول الله: ليس لي قائد يلائمني، فهل لي من رخصة أن أصلي في بيتي؟ قال: "هل تسمع النداء" قال: نعم، قال: "فأجب » (2)
__________
(1) الإمام أحمد 2 / 376 والبخاري 1 / 56 كتاب الأذان، واللفظ له، ومسلم 1 / 452 كتاب الصلاة وأبو داود 1 / 129 كتاب الصلاة ،والترمذي 1 / 422 كتاب الصلاة ، والنسائي 2 / 107 كتاب الإقامة وابن ماجه 1 / 259 كتاب المساجد.
(2) أخرجه الإمام أحمد 3 / 423، ومسلم 1 / 458، كتاب المساجد، والنسائي 2 / 109 كتاب الإمامة، وأبو داود 1 / 130، كتاب الصلاة، وابن ماجه 1 / 260، كتاب المساجد.

(7/288)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/289)

الحد الأدنى للجماعة
السؤال السابع من الفتوى رقم ( 9405 )
س7: هل صلاة الاثنين جماعة أو لا؟ وماذا على من صلى ثم تذكر أنه غير متوضئ؟
ج7: أولا: صلاة الاثنين فما فوقهما جماعة، لكن كلما زاد العدد زاد الفضل، ومع ذلك يجب أداء الصلاة جماعة في المسجد.
ثانيا: من صلى ثم تذكر أنه غير متوضئ فعليه الإعادة بطهارة، لقول النبي صلى الله عليه وسلم: « لا تقبل صلاة أحدكم حتى يتوضأ » (1) متفق على صحته وقوله صلى الله عليه وسلم: « لا تقبل صلاة بغير طهور ولا صدقه من غلول » (2) خرجه مسلم في صحيحه.
__________
(1) الإمام أحمد 2 / 308 والبخاري 1 / 46 كتاب الوضوء، ومسلم 1 / 204 كتاب الطهارة، وأبو داود 1 / 14 كتاب الطهارة، والترمذي 1 / 110 كتاب الطهارة .
(2) أخرجه أحمد 2 / 39 ومسلم 1 / 204 كتاب الطهارة باب وجوب الطهارة للصلاة والترمذي 1 / 5 كتاب الطهارة باب ما جاء لا تقبل صلاة بغير طهور وابن ماجه 1 / 100 كتاب الطهارة باب لا يقبل الله صلاة بغير طهور.

(7/289)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/290)

الفرق بين الجماعة والمنفرد
السؤال الرابع من الفتوى رقم ( 4009 )
س4: ما الفرق بين الصلاة جماعة والصلاة بدون جماعة؟
ج4: من أدى الصلاة المفروضة في جماعة فقد عمل الواجب وأجر عليه، وزادت صلاته خمسا أو سبعا وعشرين درجة عما لو صلاها منفردا، ومن صلاها منفردا بلا عذر أثم وحرم أجر الجماعة واستحق التعزير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/290)

حكم صلاة المنفرد مع وجود الجماعة
السؤال العاشر من الفتوى رقم 4325
س10: هل تجزئ صلاة الفرد بدون الجماعة مع علمنا بوجوب الجماعة.؟
ج10: صلاة الجماعة واجبة، ومن صلى وحده مع وجود الجماعة وقدرته على الحضور معهم أثم وصحت صلاته لما ورد في ذلك من الأدلة الشرعية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/291)

الصلاة منفردا في البيت مع قرب المسجد
السؤال الأول من الفتوى رقم ( 6706 )
س1: أنا شاب أبلغ من العمر 19عاما أصلي في البيت وبجانبي مسجد ولا أذهب إليه مع سماعي للنداء، فما هو حكم هذه الصلاة؟
ج1: إذا كان واقع حالك ما ذكر فصلاتك في البيت

(7/291)

حرام، لتركك صلاة الجماعة في المسجد، وهي واجبة، ولكنها صحيحة؛ لأن صلاة الجماعة في المسجد وإن كانت واجبة إلا أنها ليست شرطا في صحة الصلاة على الصحيح من قولي العلماء وعليك التوبة من ذلك لقول الله سبحانه { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُون } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(7/292)

التهاون في ترك الجماعة من غير عذر
السؤال الخامس من الفتوى رقم 7044
س5: هل يجب على الرجل المحافظة على جميع الصلوات الخمس جماعة في المسجد؟ وهل يأثم إذا صلى بعضها في البيت بدون عذر شرعي؟ على أنه يسمع النداء في كل وقت والمسجد ليس بعيدا عن البيت.
ج5: صلاة الفرائض الخمس جماعة في المسجد واجبة على المكلفين من الرجال، فمن ترك صلاتها جماعة في المسجد بلا عذر فهو آثم؛ لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1)
__________
(1) أبو داود 1 / 130 كتاب الصلاة ، وابن ماجه 1 / 260 كتاب المساجد والدارقطني 1 / 420.

(7/292)

خرجه ابن ماجه والدارقطني بإسناد صحيح وقد سئل ابن عباس رضي الله عنهما عن العذر، فقال: خوف أو مرض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/293)

السؤال الأول من الفتوى رقم ( 7789 )
س1: أنا شاب في الثامنة عشرة من عمري، والحمد لله متمسك بديني، مؤد واجبات المولى عز وجل نحوي، والله قابل الأعمال وغافر الذنوب، ولكنني في بعض الأوقات تدركني الصلاة وأنا لا أدري حيث إنني ألعب كورة أو ما شابه ذلك، ولكنني عندما أتذكر الوقت أذهب لكي أصلي، ولكن صلاتي جاءت في وقت متأخر وأشك في عدم صحتها. أفيدونا جزاكم الله خيرا، هل صلاتي صحيحة؟ وهل أنا مقصر وهل علي كفارة في ذلك؟
ج1: يجب عليك أن تحافظ على الصلوات الخمس والجمعة في أوقاتها جماعة وأن لا تشتغل بما قد يمنعك عن أدائها في وقتها مع الجماعة، وأما صلاتك الماضية فنرجو أن يقبلها الله، ولكن عليك التوبة والاستغفار عما حصل من تقصير وأن لا تعود لمثله.

(7/293)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/294)

السؤال الأول من الفتوى رقم ( 6473 )
س1: إنني لا أقوم لصلاة الفجر في الوقت المحدد ولا أقوم إلا متأخرا، وذلك بسبب النوم الشديد، وقد وضعت حولي ساعة لتوقظني من النوم في الوقت المحدد للصلاة، ولكن بدون فائدة، فإن كان في التأخير عن الصلاة بسبب النوم شيء فما هو العمل الذي يلزمني القيام به لكي يجبر ذلك؟ أفيدوني جزاكم الله خيرا.
ج1: يجب عليك أن تؤدي الصلاة في وقتها جماعة مع المسلمين في المساجد، وأن تعمل ما يساعدك على ذلك؛ من نوم مبكر أو تعميد بعض أهلك أو جيرانك أو أصدقائك بإيقاظك، فلست معذورا باستمرارك على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/294)

الفتوى رقم ( 14019 )
س: في بعض الأيام استيقظ بعد الشروق، ولكني أكون

(7/294)

شديد النعاس، بالإضافة إلى تعذر عودتي إلى النوم إذا ما قمت إلى الصلاة في ذلك الحين، مما يؤثر على إنتاجي كطالب طوال اليوم، فهل إذا ما عدت إلى النوم دون أن أصلي وأجلت الصلاة إلى حين استيقاظي مرة أخرى فهل هذا حرام أم لا؟ وهل أكون قد خالفت حديث الرسول صلى الله عليه وسلم: « من نام عن صلاة أو نسيها فليصلها إذا ذكرها » (1) مما يدل على الأمر بتعجيل الصلاة فور الاستيقاظ أو التذكر، أفيدونا بارك الله فيكم؟
ج: إذا كان الواقع كما ذكرت فأنت آثم إذا عدت لنومك قبل أن تصلي الصبح حينما استيقظت، ولو كان النعاس يغالبك، لمخالفتك للحديث المذكور، وننصحك أن تنام مبكرا بعد العشاء لتستيقظ مبكرا لصلاة الصبح، وضع في حجرة نومك ساعة دقاقة لتستيقظ على دقاتها بإذن الله وقت صلاة الفجر، وأوص من يوقظك للصلاة إذا تيسر ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد في المسند 3 / 100، 243، 267، 282 من حديث أنس والبخاري في الصحيح رقم 597 ومسلم في الصحيح رقم 684 والأمام أحمد 52 وأبو داود رقم 431 دار المعرفة والنسائي 1 / 236 و 237 ط الحلبي والترمذي برقم 187ط دار الفكر.

(7/295)

السؤال الرابع من الفتوى رقم ( 2018 )
س4: هل تنوب صلاة الأولاد (وهم دون العاشرة) مع أبيهم أثناء الصلاة عن صلاة الجماعة؟
ج4: لا تنوب صلاة الرجل بأولاده الفريضة جماعة عن

(7/295)

صلاة الجماعة في المسجد، سواء كان أولاده بالغين أو غير بالغين، بل يجب عليه أن يؤدي صلاة الفريضة جماعة في المسجد، فإن النبي صلى الله عليه وسلم هم أن يحرق على قوم بيوتهم وهم فيها، لتخلفهم عن صلاة الجماعة في المسجد، مع أنهم كانوا يصلون في بيوتهم، ولم يستفسر هل كانوا يصلونها جماعة في بيوتهم أولا.
فعليك أن تحرص على أداء الصلوات الخمس جماعة في المسجد وتمرن أولادك الصغار على ذلك، حتى يتعودوا عمارة المساجد بأداء الصلوات فيها جماعة ويألفوا ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/296)

السؤال الثاني من الفتوى رقم ( 11200 )
س2: يبعد المسجد عن منزلنا حوالي 400 متر هل يحق لنا الصلاة في منزلنا علما أننا ستة أشخاص وهل نعتبر جماعة، علما أن عدد من يصلي في المسجد حوالي 3 أشخاص أو أربعة فقط، والمسجد مؤقت؟
ج2: يجب عليكم أن تصلوا جماعة في المسجد، ولا يجوز التكاسل والتخلف عن الصلاة في المسجد.

(7/296)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/297)

السؤال الأول من الفتوى رقم ( 2424 )
س1: ما حكم الصلاة في مقر العمل بين الجرائد والمجلات المملوءة بالصور النسائية وغيرها، علما بأن المسجد النبوي لا يبعد عنا أكثر من 400 متر تقريبا؟
ج1: يجب عليكم أن تصلوا في المسجد مع الجماعة وقد دلت الأدلة الشرعية من الكتاب والسنة على وجوب الصلاة جماعة، وننصحكم في قراءة كتاب: (الصلاة) للإمام أحمد بن حنبل وكتاب: (الصلاة) للإمام ابن القيم، رحمهما الله تعالى؛ لأنهما كتابان مفيدان فائدة كبيرة في أحكام الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/297)

الصلاة في مقر العمل مع وجود المسجد قريبا منه
السؤال التاسع من الفتوى رقم ( 5168 )
س: رجل يعمل في شركة، حول مبنى الشركة من المساجد أكثر من الثلاثة، يخرج إلى الصلاة في المسجد دائما، زملاؤه يصلون على باب الشركة، ويريدونه أن يصلي معهم في الشركة ولا يذهب إلى المسجد، وقد أفتاه بعض إخوانه بالصلاة معهم وإلقاء المواعظ والدروس عليهم بعد الصلاة بحكم أنه أعلمهم بالسنة والصلاة بهم، مع وجود من هو أقرأ منه وأحفظ، فهل يسمع لمفتيه أم يستمر في صلاته في المسجد، غير عابئ بما قال له؟
ج9: يجب على عمال الشركة أن يصلوا مع جماعة أحد المساجد القريبة من مبنى الشركة، كما يفعل زميلهم، فهو المصيب بصلاته في المسجد، وهم المخطئون في صلاتهم على باب الشركة، لما دلت عليه الأحاديث الصحيحة عن النبي صلى الله عليه وسلم من وجوب أداء الصلاة مع الجماعة في المسجد، ولا يجوز التأخر عنها إلا بعذر شرعي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/298)

إذا فعل أفعالا منكرة وأصر عليها هل يترك صلاة الجماعة
الفتوى رقم ( 12714 )
س: يوجد أخ في الإسلام يصلي الفروض الخمسة في المسجد، ولكنه يفعل ذنوبا وأخطاء وإنه ضعيف الإيمان، ولكنه يفعل هذه الأخطاء، فسأل أخا غيري، فقال له: لو فعلت هذه الأخطاء لا تصلي، أي قال له: يختار إما أن يصلي أو يترك الصلاة لهذه الأخطاء، فعندما سألني قلت له: مهما تفعل هذه الأخطاء لا تترك صلاة الجماعة، حيث يمكن أن يغفر الله لك هذه الذنوب عندما تصلي وتكثر من الدعاء، وهذه الأخطاء مثل غض البصر وغير ذلك، ولكن أنا بصراحة لا أعرف هل هذا الجواب خطأ أم صواب، وقد قلت له ذلك حتى لا يترك الصلاة، فأرجو الإجابة عليه وأجعله يرى الإجابة حتى يقتنع بها؟
ج: قد أحسنت في أمرك لأخيك المسلم بأن يستمر على أداء الصلاة جماعة وأن يواظب عليها مهما فعل من الأخطاء، لأن المعاصي إن كانت صغيرة مثل عدم غض البصر فإنها تكفرها الصلوات الخمس والجمعة والاستغفار وغير ذلك، وإن كانت كبائر مثل السرقة والزنا فإنها تكفر بالتوبة النصوح.

(7/299)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/300)

يسمع النداء من مسافة بعيدة هل تجب عليه الجماعة
السؤال الثالث من الفتوى رقم ( 7811 )
س3: إذا سمعت المؤذن من مسافة تقدر بثمانمائة متر فهل أصلي في مكاني أو أذهب إلى هذا المسجد الذي أذن فيه؟
ج3: عليك أن تحضر إلى هذا المسجد تصلي فيه مع الجماعة، أو أي مسجد آخر أيسر لك منه، مادمت قادرا على ذلك، لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) رواه ابن ماجه والدارقطني وابن حبان والحاكم . بإسناد صحيح.
ولما رواه أبو هريرة رضي الله عنه قال: « أتى النبي صلى الله عليه وسلم رجل أعمى، فقال: يا رسول الله: إنه ليس لي قائد يقودني إلى المسجد، فرخص له، فلما ولى دعاه فقال: "هل تسمع النداء بالصلاة؟" قال: نعم، قال: "فأجب » (2) رواه مسلم .
__________
(1) أبو داود 1 / 130 كتاب الصلاة ، وابن ماجه 1 / 260 كتاب المساجد والدارقطني 1 / 420.
(2) أخرجه الإمام أحمد 3 / 423، ومسلم 1 / 458، كتاب المساجد، والنسائي 2 / 109 كتاب الإمامة، وأبو داود 1 / 130، كتاب الصلاة، وابن ماجه 1 / 260، كتاب المساجد.

(7/300)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/301)

طاعة الرئيس في أداء العمل وقت إقامة الصلاة
الفتوى رقم ( 2427 )
س: إذا طلب مني مدير المؤسسة التي أعمل بها أن أقوم بعمل وقت الصلاة، هل أقوم به أم لا وما العمل؟
ج: إذا أمكنك أن تقوم بما أمرك به مع أداء الصلاة في الجماعة في المسجد فلا بأس، إذا كان ما أمرك به ليس محرما، فإن كان محرما أو كان ذلك يحول بينك وبين أداء الصلاة مع إخوانك في الجماعة في المسجد فلا تطعه في ذلك، لقول النبي صلى الله عليه وسلم: « إنما الطاعة في المعروف » (1) وقوله صلى الله عليه وسلم: « لا طاعة للمخلوق في معصية الخالق » (2)
__________
(1) الإمام أحمد 1 / 94 ، والبخاري 9 / 79 كتاب الأحكام، ومسلم 3 / 1469 كتاب الإمارة، وأبو داود 2 / 38 كتاب الجهاد ، والنسائي 7 / 160 كتاب البيعة .
(2) الإمام أحمد 1 / 131 ومسلم 3 / 1469 كتاب الإمارة، ولفظ مسلم:

(7/301)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/302)

الفتوى رقم ( 8155 )
س: أنا عمري 18سنة وأنا مقيم في المملكة العربية السعودية في جدة وأنا أعمل عند أحد الأشخاص السعوديين في الفيلا كحارس تقريبا، وله والد كبير في السن فأنا لا أفارقه إلا عند الحاجة فهولا يريد مني أن أصلي في المسجد، وعندما يعلم أنني صليت في المسجد يضربني ويهددني بالترحيل إلى بلادي، فأنا لا أريد أن أسافر إلى بلادي، فأنا شديد الحرص على الصلاة في المسجد، وضميري لا يطمئنني إذا لم أصل في المسجد، وذلك الشخص الذي ذكرته وهو لا يصلي في المسجد إلا صلاة الجمعة وأحيانا لا يصلي في المسجد يوم الجمعة ويدعي أنه قد غلبه النوم وأحيانا لا يصلي ثلاث أو أربع جمع متتالية. فضيلة الشيخ: أرجو أن توضحوا في هذه المسألة بالتفسير فإني يا فضيلة الشيخ أحب أن أصلي مع إخواني في المساجد وذلك الرجل الذي ذكرته وهو شديد الغضب وأحيانا يمنعني من الذهاب يوم الجمعة إلى المسجد مبكرا فأنا شاب أحب أن أذهب إلى الصلاة مبكرا. فضيلة الشيخ: أرجو أن توضحوا لي هذه المسألة وشكرا؟

(7/302)

ج: الصلوات الخمس يجب أداؤها في المسجد جماعة، فعليك أن تؤديها جماعة في المسجد، وأن تصبر وتحتسب في ذلك، وسيجعل الله بعد عسر يسرا: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2) واعلم أنه لا طاعة لمخلوق في معصية الخالق، فكن مع الله يكن الله معك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(7/303)

الفتوى رقم ( 3621 )
س: تأخرت عن صلاة الصبح جماعة مرة، واحدة فكان أحد الزملاء الموجودين في السكن معي يتهمني بأنني إنسان خائن فهذا الكلام كان له أثر سيء في نفسي، وخاصة أنه صدر عن إنسان نحسبه من الصالحين، ولا نزكي على الله أحدا، والدين يسر وليس عسرا، وكان هذا الجواب منه جعلني أفكر عدة مرات في عدم الصلاة جماعة في المسجد تحديا له، بالرغم أنني أصلي كل الفروض في المسجد؟
ج: أداء الصلاة المفروضة في جماعة واجب على من وجد

(7/303)

الجماعة وقدر على أدائها فيها، وعبادة عظمى من أكبر العبادات وأجل الطاعات ومن أعظم شعائر الإسلام، فلا يجوز لك أن تترك الواجب وتفرط في هذا الفضل من أجل إساءة حصلت لك من بعض الناس، بل الواجب عليك التحمل والصبر، وخاصة فيما يتعلق بأمور الدين، تأسيا بالمصطفى عليه الصلاة والسلام وصحابته الكرام وأتباعهم بإحسان، جعلنا الله وإياكم منهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/304)

إذا رأى ما يستنكره من الجماعة هل يترك الجماعة
السؤال الأول من الفتوى رقم ( 4335 )
س1: ما حكم الدين فيمن يرى في المسجد صلاة الجماعة ولا يصلي معهم، وذلك لما يراه ويسمع به من أعمال غير مشروعة في الدين الإسلامي كالأذان داخل المسجد والزيادة في الأذان وحلقات الذكر بداخل المسجد والناس ما بين مصل وراكع وساجد، هل تركي صلاة الجماعة أتحمل عليه ذنبا، وما هو الصواب في ذلك؟

(7/304)

ج1: لا يجوز لك ترك صلاة الجماعة في المسجد من أجل ما ذكرته، فالأذان داخل المسجد جائز، والزيادة في الأذان لم توضحها وإقامة حلقات الذكر في المسجد مشروعة في الجملة إذا كانت حلقات يعلم فيها العلم الشرعي، إلا إذا أقيمت الصلاة المفروضة فتمنع تلك الحلقات، أما حلقات الصوفية وأشباهها من الحلقات البدعية فالواجب إنكارها، ولا تمنعك من أداء الصلاة في الجماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/305)

السؤال الربع من الفتوى رقم ( 11255 )
س4: نحن عمال في الدولة، لا نحصل على وقت للصلاة إلا بعد دخول وقت صلاة الظهر بساعة، فنصلي جماعة، هل أصلي وحدي عند دخول الوقت أفضل أم أصلي مع الجماعة بعد دخول الوقت بساعة أي في تمام الساعة الواحدة إلا ربعا.
ج4: يجب عليك أن تصلي مع الجماعة في الوقت، ولو تأخرت إقامة الجماعة ساعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/305)

بنى مسجدا عند بيته لكن ليس فيه جماعة
الفتوى رقم ( 8605 )
(ملخص السؤال): أسكن في بيت يبعد عن المسجد ما يقارب مائتي متر، ونظرا لوجود بيتي على الشارع العام فيحتاج المسافرون إلى مكان للوضوء والصلاة، ولذلك بنيت مسجدا صغيرا أصلي فيه ومن يأتي من المسافرين وأحيانا أصلي فيه لوحدي بدون جماعة فهل تجوز لي الصلاة في هذا المسجد أم أذهب إلى المسجد الأول؟
ج: إذا كان الواقع كما ذكرت فالواجب الذهاب إلى المسجد الذي تقام الصلاة جماعة فيه، ومن السهل أن تأخذ أولادك معك إلى مسجد الجماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/306)

تفرق الجماعة كل يصلى عند بيته وتركوا الجماعة
السؤال الأول من الفتوى رقم ( 13344 )
س1: يوجد لدينا قرية وفيها حوالس 21 بيتا وكلها متقاربة وليست بعيدا ذلك البعد، ويوجد مسجد في منتصف القرية من عهد الأجداد، وأكثر بيتا في هذه البيوت بعدا حوالي 500 متر، ولكن لا نصلي في المسجد جماعة، وقد حاولنا معهم بكل الوسائل ولكن دون جدوى، الكل يعتذر ببعد المكان، وكل منهم لديه القدرة على المجيء إلى المسجد، بدليل كل إنسان منهم يمتلك سيارة، علما بأن أقرب بيت يبعد حوالي40 مترا، ولكن هداهم الله كل امرئ منهم بنى له مسجدا عند بيته ويصلي فيه ويقول: هل الجنة في مسجد القرية والنار في مسجدنا؟ فما الحكم الشرعي في ذلك؟ وما كلمتكم لهم وجزاكم الله خير الجزاء؟
ج1: المشروع لأهل القرية أن يصلوا الصلوات الخمس المفروضة في المسجد المتوسط من القرية؛ لأن الصلاة جماعة واجبة وتكون المساجد الموجودة في بيت كل واحد منهم لصلاة النافلة والتهجد؛ لقول النبي صلى الله عليه وسلم:

(7/307)

« اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 2 / 16 والبخاري 1 / 122 كتاب الصلاة، ومسلم 1 / 538 كتاب صلاة المسافرين ، وأبو داود برقم 1042 والترمذي 2 / 313 كتاب الصلاة ، والنسائي 3 / 197 كتاب قيام الليل وابن ماجه 1 / 438 كتاب إقامة الصلاة.

(7/308)

هجر تارك الصلاة
السؤال التاسع من الفتوى رقم ( 6261 )
س9: هل يجوز أن نقاطع رجلا لا يأتي للصلاة جماعة، وهل تجوز الصلاة في البيت الذي بجوار المسجد وترك الجماعة، هل ذلك مقبول أم لا؟
ج9: الأصل أن صلاة الجماعة في المساجد واجبة على الرجال، فمن ترك فعلها جماعة في المسجد بدون عذر شرعي فإن من علم عنه ينصحه، فإن لم يقبل شرع هجره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/308)

إقامة جماعة أخرى في المسجد
السؤال الثاني من الفتوى رقم ( 2583 )
س2: هل لرجال تأخروا عن الجماعة في المسجد ووجدوا الناس قد صلوا أن يصلوا في المسجد جماعة أخرى أو لا؟ وهل هناك تعارض بين حديث « من يتصدق على هذا » وبين قول ابن مسعود رضي الله عنه، أو غيره: كنا إذا فاتتنا الجماعة أو انتهت الجماعة صلينا فرادى أو كما قال رضي الله عنه؟
ج2: من جاء إلى المسجد فوجد الجماعة قد صلوا بإمام راتب أو غير راتب فليصلها جماعة مع مثله ممن فاتتهم الجماعة، أو يتصدق عليه بالصلاة معه بعض من قد صلى، لما رواه أحمد في مسنده، وأبو داود في سننه عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم أبصر رجلا يصلي وحده فقال: « ألا رجل يتصدق على هذا فيصلي معه فقام رجل فصلى معه » (1) ، ورواه الترمذي عن أبي سعيد رضي الله عنه قال: « جاء رجل وقد صلى رسول الله صلى الله عليه وسلم فقال: "أيكم يأتجر على هذا" فقام رجل فصلى معه » (2) . قال الترمذي : حديث حسن. ورواه الحاكم وصححه ووافقه الذهبي على ذلك، وذكره ابن حزم في المحلى، وأشار إلى تصحيحه.
قال أبو عيسى الترمذي : وهو قول غير واحد من الصحابة والتابعين، قالوا: لا بأس أن يصلي القوم جماعة في مسجد قد صلي
__________
(1) سنن أبو داود الصلاة (574),مسند أحمد بن حنبل (3/85),سنن الدارمي الصلاة (1368).
(2) سنن الترمذي الصلاة (220),مسند أحمد بن حنبل (3/85).

(7/309)

فيه جماعة، وبه يقول أحمد وإسحاق .
وقال آخرون: يصلون فرادى، وبه يقول سفيان وابن المبارك ومالك والشافعي ، يختارون الصلاة فرادى أهـ.
وإنما كره هؤلاء ومن وافقهم ذلك خشية الفرقة، وتوليد الأحقاد، وأن يتخذ أهل الأهواء من ذلك ذريعة إلى التأخر عن الجماعة، ليصلوا جماعة أخرى خلف إمام يوافقهم على نحلتهم وبدعتهم، فسدا لباب الفرقة وقضاءا على مقاصد أهل الأهواء السيئة هو أن لا تصلي فريضة جماعة في مسجد بعد أن صليت فيه جماعة بإمام راتب أو مطلقا.
والقول الأول هو الصحيح، لما تقدم من الحديث لعموم قوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله صلى الله عليه وسلم « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) ولا شك أن الجماعة من تقوى الله ومما أمرت بها الشريعة، فينبغي الحرص عليها على قدر المستطاع. ولا يصح أن يعارض النقل الصحيح بعلل رآها بعض أهل العلم وكرهوا تكرار الجماعة في المسجد من أجلها، بل يجب العمل بما دلت عليه النقول الصحيحة، فإن عرف عن أحد أو جماعة تأخر لإهمال وتكرر ذلك منهم أو عرف من سيماهم ونحلتهم أنهم يتأخرون ليصلوا مع أمثالهم عزروا وأخذ على أيديهم بما يراه ولي الأمر ردعا لهم ولأمثالهم من أهل الأهواء وبذلك يسد باب الفرقة ويقضى على أغراض أهل الأهواء، دون
__________
(1) سورة التغابن الآية 16
(2) أخرجه الإمام أحمد 2 / 247، والبخاري 9 / 117 مطابع الشعب، ومسلم 2 / 975 توزيع رئاسة البحوث، وابن ماجه 1 / 3 في المقدمة.

(7/310)

ترك العمل بالأدلة التي دلت على الصلاة جماعة لمن فاتتهم الجماعة الأولى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/311)

الفتوى رقم ( 11694 )
س: ما حكم من يدخل المسجد ويجد صلاة الجماعة قائمة، ويجد الإمام من أهل السنة والتوحيد فيتركها ويعمل جماعة خلفه في مصلى صغير بنفس المسجد أمام مكان الوضوء؟ هل يحق له ذلك؟ أفيدونا، جزاكم الله خيرا وبارك فيكم وسدد خطاكم لما فيه رفع كلمة الله؟
ج: لا يجوز إقامة جماعة ثانية قبل انتهاء صلاة الجماعة الأولى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/311)

صلاة النافلة بعد إقامة المكتوبة
الفتوى رقم ( 3763 )
س: هل يجوز أن أقطع النافلة وألحق تكبيرة الإحرام مع الإمام أو أتم النافلة؟
ج: نعم إذا أقيمت الصلاة المفروضة فاقطع النافلة التي أنت فيها لتدرك تكبيرة الإحرام مع الإمام، لما ثبت من قول النبي صلى الله عليه وسلم: « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 2 / 331 ومسلم 1 / 493 كتاب صلاة المسافرين وأبو داود 1 / 291 كتاب الصلاة ، والنسائي 2 / 116 كتاب الإمامة والترمذي 2 / 282 كتاب الصلاة ، وابن ماجه 1 / 364 كتاب إقامة الصلاة.

(7/312)

السؤال الرابع من الفتوى رقم ( 6108 )
س4: هل الحديث إذا أقيمت الصلاة فلا صلاة إلا المكتوبة هل هو عام ما قبلها وما بعدها أم لا؟ وصورة ذلك: هذه الجماعة صلت الظهر مثلا ودخلت جماعة أخرى وأقاموا يصلون جماعة والناس الذين صلوا قاموا يتنفلون بعد الصلاة، وهل يدخلون معهم أم يتنفلون وكل واحد بنفسه، ولكن هذه

(7/312)

الجماعة التي دخلت بعد هذه الجماعة الأولى قاموا يصلون جماعة؟
ج4: هذا الحديث شامل لمن بدأ صلاة نفل قبل الإقامة لصلاة الجماعة الأولى ولمن يريد أن يبدأها بعد هذه الإقامة. ولا تمنع الإقامة صلاة الجماعة الثانية بدء النافلة أو الاستمرار فيها بالنسبة لمن قد صلى الفريضة جماعة قبل ذلك، فله أن يصلي نافلة والجماعة الثانية مقامة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/313)

السؤال الثالث من الفتوى رقم ( 7347 )
س3: إذا أقيمت الصلاة وكان هناك شخص يؤدي ركعتي السنة أو تحية المسجد فهل يقطع صلاته ليصلي الفرض مع الجماعة.؟ وإذا كانت الإجابة بالإيجاب: فهل يسلم التسليمتين عند قطعه للصلاة أم يقطعها بدون تسليم؟
ج3: الصحيح من قولي العلماء أنه يقطع تلك الصلاة، ولا يحتاج الأمر في الخروج منها إلى تسليم وينضم إلى الإمام.

(7/313)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/314)

الاعتداد بالركعة التي دخل والإمام راكع فركع معه
السؤال الأول والثاني من الفتوى رقم 36
س1: نرى كثيرا من الناس يدخلون المسجد والإمام راكع ركوع الهواء حال الصلاة، فمع تكبيرته قال الإمام سمع الله لمن حمده فلم يمكن هذا الرجل أن يأتي بتسبيحة في ركوعه، فهل يعتد بهذه الركعة التي لم يلحق التسبيح في ركوعها أو يأتي بركعة غيرها بعد تسليم الإمام.
ج1: من كبر تكبيرة الإحرام حال رفع الإمام من الركوع لا يعتد بهذه الركعة، وكذلك من كبر تكبيرة الإحرام ثم كبر تكبيرة الركوع وركع حال رفع الإمام من الركوع لا يعتد بهذه الركعة، لأنه فاته الاشتراك مع الإمام في الركوع بقدر يكفي للاعتداد بهذه الركعة وعليه أن يأتي بركعة بدلها بعد سلام الإمام.
ومن كبر تكبيرة الإحرام ثم أدرك الإمام وهو راكع فركع معه قدرا يحقق الطمأنينة أعتد بهذه الركعة عند جمهور العلماء

(7/314)

لحديث « إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئا، ومن أدرك الركعة فقد أدرك الصلاة » (1) رواه أبو داود وابن خزيمة والحاكم في المستدرك ولحديث: « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (2) رواه الشيخان

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) أبو داود 1 / 206 كتاب الصلاة .
(2) الإمام أحمد 2 / 241 والبخاري 1 / 143 كتاب المواقيت، ومسلم 1 / 423 كتاب المساجد، وأبو داود 1 / 257 كتاب الصلاة، والترمذي 2 / 403 كتاب الجمعة، والنسائي 1 / 274 كتاب المواقيت، وابن ماجه 1 / 356

(7/315)

/200
س2: نرى كثيرا من الناس يسابقون الإمام في الركوع وفي القيام وفي السجود وحركتهم مع حركة الإمام أو يسبقونه هل صلاتهم هذه جائزة أم لا؟
ج2: يجب على المأموم أن يتابع إمامه في الركوع والسجود والقيام وفي الرفع منهما، فلا يركع ولا يسجد ولا يرفع منهما إلا بعد إمامه، لأمره صلى الله عليه وسلم بذلك ونهيه عن سبق الإمام أو مصاحبته في شيء من ذلك، قال صلى الله عليه وسلم: « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا وإذا ركع فاركعوا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا سجد فاسجدوا.. » (1) الحديث متفق عليه.
فأمر المأموم أن يأتي بهذه الأفعال بعد إتيان الإمام بها لأن الفاء للترتيب، وقال:
__________
(1) الإمام أحمد 2 / 230 والبخاري 1 / 174و177 كتاب الأذان، ومسلم 1 / 309 كتاب الصلاة ، والترمذي 2 / 194 كتاب الصلاة والنسائي 2 / 83 كتاب الإمامة، وأبو داود 1 / 141 كتاب الصلاة وابن ماجه 1 / 276 كتاب إقامة الصلاة .

(7/315)

« أما يخشى أحدكم إذا رفع رأسه قبل الإمام أن يجعل الله صورته صورة حمار » (1) متفق عليه - فمن ركع أو سجد أو رفع منهما قبل الإمام أو معه فقد خالف رسول الله صلى الله عليه وسلم وعرض نفسه للعقاب والحرمان من الثواب إن كان ذاكرا لما بالحكم وبطلت صلاته ووجب عليه إعادتها، كما روي عن ابن عمر ، وقال به الإمام أحمد بن حنبل ، وإن سبق إمامه ساهيا أو كان جاهلا بالحكم صحة صلاته وعلم الجاهل ورجع الساهي إلى إمامه عند تذكره مراعاة لواجب اقتدائه به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) الإمام أحمد 2 / 260 والبخاري 1 / 168 كتاب الأذان ومسلم 1 / 221 كتاب الصلاة وأبو داود 1 / 145 كتاب الصلاة، والترمذي 2 / 476 كتاب الصلاة والنسائي 2 / 96 كتاب الإمامة وابن ماجه 1 / 308 كتاب إقامة الصلاة.

(7/316)

الفتوى رقم ( 93 )
س: مأموم جاء متأخرا فأدرك الإمام في الركوع وكبر وركع مع الإمام قبل أن يرفع الإمام من الركوع فهل على ذلك المأموم أن يقضى تلك الركعة بعد سلام الإمام؟
ج: إذا كبر المأموم تكبيرة الإحرام قائما ثم ركع وأدرك الإمام في الركوع أجزأته تلك الركعة، لحديث أبي بكرة رضي الله عنه أنه

(7/316)

انتهى إلى النبي صلى الله عليه وسلم وهو راكع فركع قبل أن يصل إلى الصف فقال له النبي صلى الله عليه وسلم: « زادك الله حرصا ولا تعد » (1) رواه البخاري وزاد أبو داود فيه: « وركع دون الصف ثم مشي إلى الصف » (2) ولما رواه أبو داود عنه صلى الله عليه وسلم: « من أدرك الركوع فقد أدرك الركعة » (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) الإمام أحمد 5 / 39 والبخاري 1 / 188 كتاب الأذان وأبو داود 1 / 157 كتاب الصلاة والنسائي 2 / 18 كتاب الإمامة.
(2) الإمام أحمد 5 / 39 والبخاري 1 / 188 كتاب الأذان وأبو داود 1 / 157 كتاب الصلاة والنسائي 2 / 18 كتاب الإمامة.
(3) أبو داود 1 / 206 كتاب الصلاة .

(7/317)

الفتوى رقم ( 1689 )
س: الرجل إذا حصل الإمام خاضعا في ركوع الهواء ولم يبق غير قول سمع الله لمن حمده؛ أحد يقول ادخل بدون قراءة الفاتحة وأحد يقول لازم تقرأ الفاتحة وتخلي الإمام يفوتك؟
ج: من دخل والإمام راكع ثم ركع معه قبل أن يرفع فقد أدرك الركعة، والأصل في ذلك « حديث أبي بكرة الثقفي رضي الله عنه أنه انتهى إلى النبي صلى الله عليه وسلم وهو راكع فركع قبل أن يصل إلى الصف فذكر ذلك للنبي صلى الله عليه وسلم فقال: زادك الله حرصا ولا تعد » (1) رواه الإمام أحمد والبخاري وأبو داود والنسائي وابن حبان وهذا الحديث واضح في اعتباره مدركا للركعة؛ لأن رسول الله صلى الله عليه وسلم لم
__________
(1) الإمام أحمد 5 / 39 والبخاري 1 / 188 كتاب الأذان وأبو داود 1 / 157 كتاب الصلاة والنسائي 2 / 18 كتاب الإمامة.

(7/317)

يأمره بقضائها مع أن أبا بكرة رضي الله عنه لم يقرأ الفاتحة، ولو كان هذا من خصوصياته لنبه عليه صلى الله عليه وسلم والأصل في التشريع هو العموم وبهذا قال الأئمة الأربعة وجمهور أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/318)

السؤال التاسع من الفتوى رقم 6787
س9: إنسان أتى فوجد الإمام في الركوع فكبر تكبيرة الإحرام ثم وهو في طريقه إلى الركوع رفع الإمام من الركوع فهل تحسب له هذه الركعة.
ج9: لا تحسب له ركعة، لأنه لم يدرك الركوع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/318)

السؤال الثالث من الفتوى رقم ( 8885 )
س3: يدخل الشخص في المسجد والإمام في الركوع ولم يصل الصف فوقف لإدراك الإمام في تلك الركعة وتبعه، وبعد الختام تلك الركعة قام إلى اتصال الصف حوالي عشر خطوات، هل صلاته صحيحة أم باطلة؟

(7/318)

ج3: صلاته صحيحة لقصة أبي بكرة حيث ركع قبل أن يصل إلى الصف، فقال له الرسول صلى الله عليه وسلم « زادك الله حرصا ولا تعد » (1) فلم يأمره صلى الله عليه وسلم بالإعادة ولو كانت واجبة لأمره بها، لأن تأخر البيان عن وقته لا يجوز في حقه صلى الله عليه وسلم ولكن ليس للمسلم أن يفعل هذا حتى يصل إلى الصف لقول النبي صلى الله عليه وسلم لأبي بكرة « زادك الله حرصا ولا تعد » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 5 / 39 والبخاري 1 / 188 كتاب الأذان وأبو داود 1 / 157 كتاب الصلاة والنسائي 2 / 18 كتاب الإمامة.
(2) صحيح البخاري بدء الخلق (3026),صحيح مسلم المساقاة (1610),سنن الترمذي الديات (1418),مسند أحمد بن حنبل (1/190),سنن الدارمي البيوع (2606).

(7/319)

من دخل المسجد والجماعة في التشهد هل ينتظر أو يدخل مع الجماعة
الفتوى رقم ( 4397 )
س: مشكلتي هي أنني ذهبت مرة للجامع لصلاة العصر حيث وجدت المصلين قد أدوا ثلاث ركعات والباقي واحدة شرعوا فيها بالفعل وسجدوا، هل علي أن ألحق بهم أو أنتظر حتى يفرغوا؟
ج: المشروع في مثل حالتك أن تلحق بهم، فما أدركت معهم فصل وما فاتك فاقض، وإذا كان لحوقك بهم بعد الرفع من

(7/319)

ركوع آخر ركعة فالحق بهم واقض صلاتك كلها بعد تسليم الإمام. لما رواه أبو داود رحمه الله عن أبي هريرة رضى الله عنه قال قال رسول الله صلى الله عليه وسلم: « إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئا ومن أدرك الركعة فقد أدرك الصلاة » (1) ولعموم ما رواه الشيخان البخاري ومسلم رحمهما الله عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال « إذا أتيتم الصلاة فلا تأتوها وأنتم تسعون وعليكم السكينة والوقار فما أدركتم فصلوا وما فاتكم فأتموا » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود 1 / 206 كتاب الصلاة .
(2) الإمام أحمد 2 / 237 والبخاري 1 / 55 كتاب الأذان ومسلم 2 / 422 وأبو داود 1 / 135 كتاب الصلاة . والترمذي 2 / 149 كتاب الصلاة والنسائي 2 / 114 كتاب الإمامة، وابن ماجه 1 / 255 كتاب المساجد .

(7/320)

السؤال السابع من الفتوى رقم ( 7371 )
س7: من أدرك التشهد الأخير وقبل تسليم الإمام هل يعتبر أدرك فضل صلاة الجماعة أم أجر المنفرد، وما هو الأفضل إذا دخل المسجد والإمام في التشهد الأخير هل يكمل التشهد أو الأفضل ينتظر أشخاصا قادمين ليصلوا معا؟

(7/320)

ج7: لا يعتبر من أدرك مع الإمام التشهد الأخير من الصلاة مدركا للجماعة، لكن له ثواب بقدر ما أدرك مع الإمام من الصلاة وإنما يعتبر مدركا للجماعة من أدرك مع الإمام ركعة على الأقل لقول النبي صلى الله عليه وسلم: « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (1) والأفضل له أن يدخل مع الإمام؛ لعموم حديث: « ما أدركتم فصلوا وما فاتكم فاقضوا » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 2 / 241 والبخاري 1 / 143 كتاب المواقيت، ومسلم 1 / 423 كتاب المساجد، وأبو داود 1 / 257 كتاب الصلاة، والترمذي 2 / 403 كتاب الجمعة، والنسائي 1 / 274 كتاب المواقيت، وابن ماجه 1 / 356
(2) الإمام أحمد 2 / 237 والبخاري 1 / 55 كتاب الأذان ومسلم 2 / 422 وأبو داود 1 / 135 كتاب الصلاة . والترمذي 2 / 149 كتاب الصلاة والنسائي 2 / 114 كتاب الإمامة، وابن ماجه 1 / 255 كتاب المساجد .

(7/321)

السؤال الثاني من الفتوى رقم ( 2013 )
س2: رجل أدرك مع الإمام ركعتين من صلاة رباعية، وسلم الإمام وقام لإتمام صلاته، فهل ما أدرك أول صلاته أو أولها ما قام به منفردا؟
ج2: الصحيح من قولي العلماء أنما أدركه المأموم مع الإمام يعتبر أول صلاته لأن أكثر روايات الحديث الواردة في ذلك بلفظ "فأتموا" وما ورد من لفظ "فاقضوا" فهو بمعنى أتموا، لأن الروايات يفسر بعضها بعضا، ولقوله سبحانه { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ } (1) أي أتممتم، ولأن ذلك هو مقتضى قواعد الشريعة؛ لأن القول بجعل ما أدركه آخر صلاته يفضي إلى أن يقدم آخر صلاته على أولها.
__________
(1) سورة البقرة الآية 200

(7/321)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/322)

السؤال الأول من الفتوى رقم ( 10637 )
س1: أستفسر عن صلاة المسبوق 1- إذا سبقه الإمام في ركعة أو ركعتين من صلاة المغرب. 2- إذا سبقه الإمام في ركعة أو ركعتين من الصلاة الرباعية.
ماذا يقرأ؟ هل يقرأ الفاتحة فقط أم يقرأ معها سورة؟؟
ج: ما أدركه المسبوق من صلاة إمامه يعتبر أول صلاة المأموم، فمن أدرك ركعة من المغرب معه اعتبرت أول صلاته فإذا قام بعد سلام إمامه ليقضي ما فاته قرأ في أول ركعة يقضيها بالفاتحة وسورة أو آيات لأنها ثانية بالنسبة له وجلس للتشهد الوسط، ثم إذا قام لقضاء الركعة الباقية له من المغرب قرأ فيها بالفاتحة فقط لأنها ثالثة بالنسبة له ثم يجلس للتشهد الأخير وإذا كان ما فاته من المغرب ركعة واحدة وأدرك مع الإمام ركعتين قرأ بالركعة التي يقضيها بعد سلام إمامه بالفاتحة فقط، لأنها ثالثة بالنسبة له.
أما إذا كانت الصلاة رباعية وأدرك مع الإمام ثلاث

(7/322)

ركعات أو ركعتين فعليه قراءة الفاتحة فقط فيما يقضيه من ركعة أو ركعتين لأن ذلك بالنسبة له آخر صلاته، فليس عليه فيه قراءة سور مع الفاتحة هذا هو الصحيح من قولي الفقهاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/323)

السؤال العاشر من الفتوى رقم ( 5394 )
س10: المسبوق في الصلاة إذا أدرك الركعة الثالثة من صلاة العشاء مع الإمام فكيف يتم ما فاته من ركعات بعد أن يسلم الإمام؟ وعلى أي كيفية تكون قراءته جهرية أم سرية؟
ج10: يصلي هذا المسبوق ركعتين باتفاق العلماء ويقرأ في كل منهما الفاتحة فقط سرا علي الصحيح من قولي العلماء لأن الصحيح أن ما صلاه المسبوق مع الإمام هو أول صلاته وما صلاه بعد سلام إمامه هو آخر صلاته، لظاهر قوله صلى الله عليه وسلم « إذا أتيتم الصلاة فعليكم السكينة. فما أدركتم فصلوا وما فاتكم فأتموا » (1) رواه البخاري ومسلم .
__________
(1) الإمام أحمد 2 / 237 والبخاري 1 / 55 كتاب الأذان ومسلم 2 / 422 وأبو داود 1 / 135 كتاب الصلاة . والترمذي 2 / 149 كتاب الصلاة والنسائي 2 / 114 كتاب الإمامة، وابن ماجه 1 / 255 كتاب المساجد .

(7/323)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/324)

السؤال الثالث من الفتوى رقم ( 5565 )
س3: شخص دخل المسجد ووجد الإمام في صلاة المغرب وأدرك معه الركعة الأخيرة ولما سلم الإمام قام ليقضي الركعتين الأوليين فهل يقرأهما جهرا وهل يفصلهما بالتشهد وهل يقرأهما بالسورتين وأردنا منكم القول الصحيح والمشهور في هذا الأمر؟
ج3: الصحيح من أقوال العلماء في المسبوق أنما أدركه من الركعات مع الإمام يعتبر أول صلاته وعلى ذلك يقرأ من أدرك الركعة الأخيرة من المغرب في الركعة الأولى من ركعتي القضاء الفاتحة وسورة جهرا، ويتشهد فيها ويقرأ في الثانية منهما الفاتحة فقط سرا، ويتشهد فيها التشهد الأخير، وأما تشهده في الركعة التي أدركها مع الإمام فهو لمتابعة الإمام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/324)

الفتوى رقم ( 7872 )
س: من أراد صلاة العشاء وقد فاتته ثلاث ركعات منها وصلى مع الإمام ركعة واحدة فكيف يقضي؟
ج: من أدرك مع الإمام ركعة من العشاء وجب عليه أن يقوم بقضاء الركعات الثلاث التي فاتته بعد سلام الإمام التسليمتين وكيفية ذلك: أن يأتي بالركعة الثانية بالفاتحة وسورة ثم يجلس للتشهد الأول ثم يقوم بالثالثة ويقرأ الفاتحة فقط ولا يتشهد فيها، ثم يأتي بالرابعة بالفاتحة فقط ويتشهد التشهد الأخير، ثم يسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/325)

السؤال الثالث من الفتوى رقم ( 6719 )
س3: ما حكم المسبوق الذي فاتته صلاة المغرب؟
ج3: المسبوق الذي لم يدرك الجماعة يبحث عن جماعة أخرى إن استطاع فإن لم يجد صلى وحده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/325)

السؤال الرابع من الفتوى رقم ( 10806 )
س4: أثناء صلاتنا الظهر رفع الإمام من الركوع ولم نسمع صوته بالتكبير وظللنا راكعين حتى لاحظناه يهم بالسجود فرفعنا من الركوع وأدركناه في السجود فهل صلاتنا صحيحة؟
ج4: إذا كان الواقع منكم كما ذكرت فصلاتكم صحيحة نسأل الله لنا ولكم القبول والعفو.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/326)

السؤال الخامس من الفتوى رقم ( 6278 )
س5: ما حكم مسابقة الإمام وهل صلاة من سابقه صحيحة؟
ج5: مسابقة المأموم لإمامه حرام بل هي من كبائر الذنوب لما ورد فيها من الوعيد، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « أما يخشى أحدكم إذا رفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار. أو أن يجعل الله صورته صورة حمار » (1) رواه البخاري وفي صحة صلاته خلاف والراجح في ذلك أنه إن سبقه عامدا بطلت صلاته وإن سبقه ساهيا رجع إليه وتابعه.
__________
(1) الإمام أحمد 2 / 260 والبخاري 1 / 168 كتاب الأذان ومسلم 1 / 221 كتاب الصلاة وأبو داود 1 / 145 كتاب الصلاة، والترمذي 2 / 476 كتاب الصلاة والنسائي 2 / 96 كتاب الإمامة وابن ماجه 1 / 308 كتاب إقامة الصلاة.

(7/326)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/327)

السؤال الأول من الفتوى رقم ( 13516 )
س1: ترتب على الإمام سجود بعدى وأنا متيقن كمال الصلاة والسجود بعد السلام والإمام سجد قبل السلام وأنا لم أسجد معه هذا إلا بعد سلامه سجدت لذلك ماذا الحكم في ذلك؟
ج1: الإمام قدوة للمأمومين وقد أمر النبي صلى الله عليه وسلم بمتابعته فقال: « إنما جعل الإمام ليؤتم به فإذا كبر فكبروا وإذا ركع فاركعوا » (1) وتعمدك ترك متابعته في سجود السهو لا يجوز وعليك إعادة الصلاة المذكورة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 135، وأحمد 2 / 230، 341، 376، 411، 475، 3 / 110، 162، 300، 6 / 51، 58، 68، 148، 194، والبخاري 1 / 169، 179، 195، 2 / 40، 69، 7 / 6، ومسلم 1 / 108-109 برقم (411، 412) وأبو داود 1 / 401-405 الأرقام (601-605) والنسائي 2 / 98، 141-142، 196 الأرقام (832، 921، 922، 1061) والترمذي 2 / 194 برقم (361) وابن ماجه 1 / 276، 392-393 الأرقام (846، 1237-1239) وابن حبان برقم (2102-2104، 2108، 2113، 2114).

(7/327)

السؤال الثالث من الفتوى رقم ( 11574 )
س3: عندما تقام الصلاة يقول الإمام للمصلين استووا واعتدلوا سووا صفوفكم ويقول بعض المصلين مستويين معتدلين

(7/327)

لله طائعين صل بنا غفر الله لنا ولك جميع الخطايا والذنوب هل يجوز هذا الكلام أم لا؟
ج3: قول بعض المأمومين مستوين معتدلين.. إلخ عند قول الإمام استووا لا نعلم له أصلا فالمشروع ترك ذلك لأنه لم يثبت عن النبي صلى الله عليه وسلم ولا عن أحد من الصحابة أو السلف فيما نعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/328)


صلاة النساء - فتاوى اللجنة

صلاة النساء

(7/329)

ذهاب المسلمة إلى المسجد
الفتوى رقم ( 873 )
س: إنه ولد مسيحيا ثم دخل في الإسلام وأسلمت زوجته أيضا، وفي أحد أيام الجمع عندما اصطحب زوجته معه إلى المسجد قيل له: إن المرأة المسلمة محظور عليها دخول المساجد فذهب إلى إمام المسجد وسأله لماذا لا يجوز للسيدة المسلمة أن تدخل المسجد؟ فأجاب الإمام لأن السيدات لسن كلهن نقيات، وأنه حتى المسلمات في مكة المكرمة لا يدخلن المساجد وغير مسموح لهن قال: فذكرت للإمام سورة رقم62 "سورة الجمعة" الآية رقم 8 { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } (1) الآية ويسأل هل هذا صحيح؟ وأنه من صلب الإسلام ويذكر أن السيدات المسيحيات يذهبن للعبادة في الكنيسة، ولماذا تحرم المرأة المسلمة من دخول المساجد؟ ويرجو التكرم بالإجابة لتنوير المسلمين.
ج10: يجوز للمرأة المسلمة أن تصلي في المساجد، وليس لزوجها إذا استأذنته أن يمنعها من ذلك ما دامت مستترة ولا يبدو من بدنها شيء مما يحرم نظر الأجانب إليه، لما روى عبد الله بن عمر عن النبي صلى الله عليه وسلم أنه قال: « إذا استأذنكم نساؤكم إلى المساجد فأذنوا لهن » (2) وفي رواية:
__________
(1) سورة الجمعة الآية 9
(2) البخاري 1 / 207 كتاب الأذان ومسلم 1 / 327 .

(7/330)

« لا تمنعوا النساء حظوظهن من المساجد إذا استأذنكم ، فقال بلال - هو ابن لعبد الله بن عمر -: والله لنمنعهن، فقال له عبد الله أقول لك قال رسول الله صلى الله عليه وسلم وتقول أنت: لنمنعهن » (1) رواهما مسلم في صحيحه .
فإن كانت متكشفة قد بدا من بدنها ما يحرم على الأجانب النظر إليه أو كانت متطيبة فلا يجوز لها الخروج على هذه الحالة من بيتها فضلا عن خروجها إلى المساجد وصلاتها فيها لما في ذلك من الفتنة، قال الله تعالى: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (2) الآية وقال تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) وثبت أن زينب الثقفية كانت تحدث عن رسول الله صلى الله عليه وسلم أنه قال: « إذا شهدت إحداكن العشاء فلا تتطيب تلك الليلة » (4) ، وفي رواية « إذا شهدت إحداكن المسجد فلا تمس طيبا » (5) رواهما مسلم في صحيحه.
وثبت في الأحاديث الصحيحة أن نساء الصحابة كن يحضرن صلاة الفجر جماعة متلفعات بمروطهن ما يعرفهن أحد من الناس، وثبت أن عمرة بنت عبد الرحمن قالت: سمعت عائشة رضي الله عنها تقول: « لو أن رسول الله صلى الله عليه وسلم رأى ما أحدث النساء لمنعهن المسجد كما منعت نساء بنى إسرائيل، فقيل لعمرة: نساء بني إسرائيل منعن المسجد؟ قالت: نعم » (6)
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/27).
(2) سورة النور الآية 31
(3) سورة الأحزاب الآية 59
(4) صحيح مسلم البر والصلة والآداب (2577).
(5) صحيح مسلم الصلاة (443),سنن النسائي الزينة (5133),مسند أحمد بن حنبل (6/363).
(6) البخاري 1 / 208 كتاب الأذان، ومسلم 1 / 329 كتاب الصلاة وأبو داود 1 / 134 كتاب الصلاة.

(7/331)

رواه مسلم في صحيحه.
فهذه النصوص تدل دلالة واضحة على أن المرأة المسلمة إذا التزمت آداب الإسلام في ملابسها وتجنبت ما يثير الفتنة ويستميل نفوس ضعفاء الإيمان من أنواع الزينة المغرية، لا تمنع من الصلاة في المساجد، وأنها إذا كانت على حالة تغري بها أهل الشر وتفتن من في قلبه ريب منعت من دخول المساجد، بل تمنع من الخروج من بيتها ومن حضور المجامع العامة.
وأما ما ذكر عن نساء مكة من عدم السماح لهن بدخول المساجد فإنه غير صحيح بل يسمح لهن بدخول المسجد الحرام والصلاة فيه جماعة غير أنه يراعى فيهن أن يجلسن في جهات معينة بحيث لا يختلطن بالرجال في الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(7/332)

السؤال الأول من الفتوى رقم 3321
س1: هل يجوز للمرأة أن تصلي في المسجد هذا الزمان؟
ج1: نعم يجوز للمرأة أن تصلي بالمسجد في هذا الزمان

(7/332)

وغيره لما رواه عبد الله بن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « إذا استأذنت امرأة أحدكم إلى المسجد فلا يمنعها » (1) وفي رواية عنه أن النبي صلى الله عليه وسلم قال: « إذا استأذنكم نسائكم بالليل إلى المسجد فأذنوا لهن » (2) ولما روي عن النبي صلى الله عليه وسلم أنه قال: « لا تمنعوا إماء الله مساجد الله » (3) رواه أحمد ومسلم لكن عليها أن تحافظ على آداب الإسلام من ستر عورتها وعدم مس الطيب عند خروجها وعدم الاختلاط بالرجال وعليها أن تكون في صف النساء خلف الرجال، وغير ذلك من آداب الإسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 2 / 7 والبخاري 1 / 209 كتاب الأذان ومسلم 1 / 327 كتاب الصلاة والنسائي 2 / 42 كتاب المساجد .
(2) البخاري 1 / 207 كتاب الأذان ومسلم 1 / 327 .
(3) الإمام أحمد 2 / 16 والبخاري 2 / 7 كتاب الجمعة ومسلم 1 / 327 كتاب الصلاة وأبو داود 1 / 134 كتاب الصلاة وابن ماجه 1 / 8 في المقدمة .

(7/333)

الفتوى رقم ( 3672 )
س: ما حكم دخول المرأة للمسجد وكيفية صلاتها فيه؟
ج: يجوز للمرأة دخول المسجد وتصلي مقتدية بالإمام وتكون خلف صفوف الرجال لثبوت السنة في ذلك.

(7/333)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/334)

الفتوى رقم ( 3910 )
س: إن بعض المشايخ في تنزانيا أفتى المسلمين بأن النساء لا تجوز صلاتهن في المساجد وأنهن نجسات لا يجوز لهن أن يدخلن المساجد وقد أحدث هذا الأمر شقاقا بين المسلمين؟
ج: الإنسان ليس بنجس ذكرا كان أم أنثى حيا كان أم ميتا فللمرأة أن تدخل المسجد إلا أن تكون جنبا أو حائضا فلا تدخل إلا إذا كانت عابرة سبيل مع التحفظ خشية سقوط دم بالمسجد لقوله تعالى { وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } (1) وقد كان نساء النبي صلى الله عليه وسلم يزرنه وهو معتكف بالمسجد وقد كان بمسجد النبي صلى الله عليه وسلم أمة تجمع قمامة المسجد وتنظفه وقد نهى النبي صلى الله عليه وسلم الرجال عن منع النساء من الصلاة في المسجد فقال « لا تمنعوا إماء الله مساجد الله » (2) وثبت عن النبي صلى الله عليه وسلم أنه قال: « خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها » (3) رواه مسلم وأبو داود والنسائي والترمذي وابن ماجه
__________
(1) سورة النساء الآية 43
(2) الإمام أحمد 2 / 16 والبخاري 2 / 7 كتاب الجمعة ومسلم 1 / 327 كتاب الصلاة وأبو داود 1 / 134 كتاب الصلاة وابن ماجه 1 / 8 في المقدمة .
(3) الإمام أحمد 2 / 247 ومسلم 1 / 326 كتاب الصلاة وأبو داود 1 / 156 كتاب الصلاة والترمذي 1 / 435 كتاب الصلاة والنسائي 2 / 93 كتاب الإمامة وابن ماجه 1 / 319 كتاب إقامة الصلاة .

(7/334)

وهذا بيان لموقفهن من صفوف الرجال بالمسجد في صلاة الجماعة وثبت عنه أيضا أنه قال « إذا استأذنكم نساؤكم بالليل إلى المسجد فأذنوا لهن » (1) رواه البخاري ومسلم وأبو داود والنسائي والترمذي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 1 / 207 كتاب الأذان ومسلم 1 / 327 .

(7/335)

السؤال الأول من الفتوى رقم ( 4298 )
س1: إذا الزوج يؤم زوجته فأين تقف منه هي؟
ج: إذا أم رجل امرأة ولو زوجته فإنها تقف خلفه لما روى أنس رضي الله عنه: « أن النبي صلى الله عليه وسلم زاره في بيته فصلى بهم ضحى فكان أنس عن يمينه والمرأة خلفهم » (1) وفي رواية: « قمت أنا واليتيم خلفه وأم سليم خلفنا » (2)
__________
(1) ابن ماجه 1 / 312 كتاب إقامة الصلاة .
(2) الإمام أحمد 3 / 131 والإمام مالك 1 / 153 والبخاري 1 / 101 كتاب الصلاة ومسلم 1 / 457 كتاب المساجد والنسائي 2 / 85 كتاب الإمامة.

(7/335)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/336)

الفتوى رقم ( 2371 )
س: قبل أيام كان لدينا اجتماع أصر فيه بعض الإخوان على المجيء مع النساء إلى المساجد لأداء صلاة الجمعة ولا يوجد في موربئس مثال سابق، كما أنهم أجازوا للمرأة أن تأتي المسجد لأداء الصلوات الخمس ولا أعلم ما هو الحكم الشرعي، بعض الناس يقولون أنه لا بد للمرأة أن تأتي إلى المسجد لأداء الصلوات والبعض الأخر يرى أنها تؤدي الصلوات في بيتها، لذا أرجو أن تصدروا فتوى في ذلك تحل المشكلة، جزاكم الله خيرا؟
ج: يؤذن للمرأة أن تأتي إلى المساجد لصلاة الجمعة ولأداء سائر الصلوات في الجماعة، ولا يجوز لزوجها أن يمنعها من ذلك وصلاتها في بيتها أفضل وعليها أن تراعي في ذلك آداب الإسلام، فتلبس من الثياب ما يستر عورتها وتجتنب الملابس الشفافة والتي تحدد عورتها لضيقها، ولا تتطيب لخروجها ولا تخالط الرجال في صفوفهم، بل تصف خلف صفوفهم، فقد كان النساء على عهد رسول الله صلى الله عليه وسلم يخرجن إلى المساجد متلفعات بمروطهن يصلين خلف الرجال، وثبت عن النبي صلى الله عليه وسلم أنه قال: « لا تمنعوا إماء الله مساجد الله » (1)
__________
(1) الإمام أحمد 2 / 16 والبخاري 2 / 7 كتاب الجمعة ومسلم 1 / 327 كتاب الصلاة وأبو داود 1 / 134 كتاب الصلاة وابن ماجه 1 / 8 في المقدمة .

(7/336)

وقال: « خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء أخرها وشرها أولها » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 2 / 247 ومسلم 1 / 326 كتاب الصلاة وأبو داود 1 / 156 كتاب الصلاة والترمذي 1 / 435 كتاب الصلاة والنسائي 2 / 93 كتاب الإمامة وابن ماجه 1 / 319 كتاب إقامة الصلاة .

(7/337)

السؤال الرابع من الفتوى رقم ( 5553 )
س4: إذا صلت المرأة الجمعة هل تسقط عنها صلاة الظهر؟
ج4: إذا صلت المرأة الجمعة مع إمام الجمعة كفتها عن الظهر فلا يجوز لها أن تصلي ظهر ذلك اليوم أما إن صلت وحدها فليس لها أن تصلي إلا ظهرا وليس لها أن تصلي جمعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/337)

السؤال الثاني من الفتوى رقم ( 10846 )
س2: عندما أكون على وضوء ويرى شعري أخي أو أبي هل يفسد الوضوء أم لا؟
ج2: ليس رؤية محارم المرأة لشعرها من نواقض الوضوء ولا بأس بصلاة المرأة بحضور محارمها سواء كانوا أمامها أو خلفها.

(7/337)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/338)

السؤال الثاني عشر والثالث عشر من الفتوى رقم ( 12087 )
س12: هل يلزم المرأة الصلاة قائمة مع أنها ستكون عرضة للتبرج عند ركوعها وسجودها إذا كان المكان عاما؟
ج12: يلزم المرأة الصلاة قائمة ويحرم عليها التبرج ويجب تعليمها وإرشادها إلى كيفية صلاة المرأة ووجوب ستر عورتها وبيان موقفها من الرجال.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/338)

/200 س13: في حال السفر بالطائرة يصيب ثياب المرأة نجاسة من طفلها ولا تتمكن من تغييرها، لأن ثيابها في مخازن الطائرة فهل تصلى وثيابها نجسة أم تصبر حتى تصل الأرض وتغير ثيابها وتصلي علما أنها لن تصل إلا بعد خروج الوقت.؟
ج13: عليها أن تصلي في الوقت ولو كانت ثيابها نجسة لكونها معذورة بعدم القدرة على غسلها أو إبدالها وليس عليها إعادة لقوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم « إذا أمرتكم بأمر فأتوا منه ما استطعتم وما نهيتكم عنه فانتهوا » (2)
__________
(1) سورة التغابن الآية 16
(2) الإمام أحمد 247 ( المكتب الإسلامي 1398) والبخاري 9 / 117 (مطابع الشعب مصر) 8 / 137 ومسلم 2 / 975 تحقيق محمد فؤاد عبد الباقي نشر رئاسة البحوث العلمية 1400 هـ والنسائي 5 / 111 دار الكتب العلمية بيروت وابن ماجه 1 / 3 تحقيق محمد عبد الباقي مطبعة دار أحياء الكتب العربية .

(7/338)

متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/339)

صلاة المرأة في حضرة الرجال
الفتوى رقم ( 13452 )
س: كيف تصلي المرأة إذا كان معها أجانب مثلا في المسجد الحرام ؟ وكذلك في السفر إذا لم يوجد في الطريق مسجد به مصلى للحريم؟
ج: إن المرأة يجب عليها ستر جميع بدنها في الصلاة إلا الوجه والكفين لكن إذا صلت وبحضرتها رجال أجانب يرونها وجب عليها ستر جميع بدنها بما في ذلك الوجه والكفان.

(7/339)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/340)

الفتوى رقم ( 995 ) س: هل يباح إقامة حاجز منفصل بين الرجال والنساء داخل المسجد وهذا الحاجز لا يكون بناء إنما يكون معمولا بالخشب الذي ينجره النجار أو يكون ستارا من الثوب طول مترين أو أقل، النساء يضبطن جميع حركات الإمام، ويستمعن قراءته بكل وضوح غاية ما هناك لا يرين الرجال في أثناء الصلاة رؤية حقيقية هذا كله خوفا من الوقوع في المحظور واختلاط النساء بالرجال الممنوع شرعا وخاصة في أثناء الصلاة.
ج: يباح إقامة حاجز منفصل بين الرجال والنساء داخل المسجد على نحو ما ذكره السائل لأن هذا هو الأصل، لما فيه من المصلحة، وهي انفصال النساء عن الرجال كل في موضع صلاته فلا يفتتن بعضهم ببعض فينشغلوا بذلك عن صلاتهم، وربما أدى إلى الفتنة خارج المسجد وقد بين صلى الله عليه وسلم « أن خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها » (1)
__________
(1) الإمام أحمد 2 / 247 ومسلم 1 / 326 كتاب الصلاة وأبو داود 1 / 156 كتاب الصلاة والترمذي 1 / 435 كتاب الصلاة والنسائي 2 / 93 كتاب الإمامة وابن ماجه 1 / 319 كتاب إقامة الصلاة .

(7/340)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(7/341)

السؤال الرابع من الفتوى رقم 4913 س: هل تجوز السترة بين الرجال والنساء في صلاة رمضان وغيرها؟
ج: لا بأس بوضع سترة من القماش ونحوه بين الرجال والنساء في صلاة رمضان وغيرها من الصلوات فريضة كانت أو نافلة ولو صلين صفوفا خلف صفوف الرجال بلا سترة فذلك جائز وعليهن الحجاب في هذه الحالة وهو الذي كان عليه العمل في عهد النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم والأمر في ذلك واسع والحمد لله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/341)

الخيمة التي تتخذ لصلاة النساء قرب المسجد السؤال السابع من الفتوى رقم ( 5315 ) س7: وجد مسجد مبني على شكل خيمة وذلك لعدم وجود داخل مسجد الرجال مكان تصلي النساء فيه وهذه الخيمة بعيدة قليلا عن المسجد السابق ذكره فهل يعتبر مصلى وهل يجوز للحائض دخوله كما أننا نصلي في جنب الرجال فهل تجوز الصلاة؟
ج7: ليس بواجب على النساء أن يصلين في المسجد ولا أن يصلين جماعة ولكن يجوز لهن أن يذهبن إلى المسجد ليصلين فريضة أو نفلا، ويجوز أن يجعل لهن خيمة خلف الرجال في المسجد ليصلين فيها على أن يكن متسترات غير متزينات ولا متطيبات، لقول النبي صلى الله عليه وسلم « لا تمنعوا إماء الله مساجد الله » (1) وتسمى مسجدا ومصلى إذا كانت في المسجد ويحرم جلوس الحائض والجنب فيها ولا بأس بمرورهما لقوله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } (2) والحائض في ذلك حكمها حكم الجنب.
__________
(1) الإمام أحمد 2 / 16 والبخاري 2 / 7 كتاب الجمعة ومسلم 1 / 327 كتاب الصلاة وأبو داود 1 / 134 كتاب الصلاة وابن ماجه 1 / 8 في المقدمة .
(2) سورة النساء الآية 43

(7/342)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/343)

السؤال الثاني من الفتوى رقم ( 10822 ) س: هل تصلي المرأة المدخول بها ليلة زفافها؟
ج: يجب عليها أن تصلي الصلوات المفروضة ولا تعذر في تركها في ليلة الزفاف ولا في غيرها إلا في حالة الحيض والنفاس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/343)


الإمامة - فتاوى اللجنة

الإمامة

(7/345)

الأولى بالإمامة
السؤال الرابع من الفتوى رقم ( 3161 )
س4: أنا أصلي بالجماعة بعض الأوقات وصليت إحدى المرات في الجماعة فبعد ما انتهيت من الصلاة قال لي رجل من الجالسين وهو لا يصلي لا يجوز أن تصلي بالجماعة لأنك لم تقرأ وأنا حافظ تقريبا عشر سور قرآنية وفيه بعض الناس يحملون شهادات عالية ويشربون الدخان منهم لا يصلون ويمكن حتى الفاتحة لا يجيدونها هل يجوز أن أصلي بالجماعة أم لا؟
ج4: إذا كنت تحسن قراءة ما حفظت من القرآن ولو كان سورا قليلة أهمها الفاتحة جاز لك أن تصلي إماما إلا إذا كان بالمصلين من هو أقرأ منك مثلا ولم يكن حالق اللحية ولا متظاهرا بالمعاصي فهو أولى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/346)

الصلاة خلف من لا يحسن القراءة
السؤال الثالث من الفتوى رقم ( 5003 )
س3: إنني أعيش في قرية من قرى مصر وبها مسجد كبير وقد عين فيه إمام تابع لوزارة الأوقاف وهذا الإمام لا يجيد قراءة القرآن لأنني من خريجي معهد القراءات الأزهري. فما حكم الصلاة وراء إمام يصلي خلفه من هو أفضل منه حفظا وأداء وترتيلا وأحكاما. هل يصح لي في هذه الحالة أن أصلي منفردا.
ج3: إذا كان الواقع كما ذكرت فصلاتك وراءه صحيحة ولا يجوز لك أن تصلي منفردا وتدع الجماعة من أجل ما ذكرت، لأن صلاة الأقرأ وراء من هو أقل قراءة جائزة وأداء الصلاة المفروضة في الجماعة واجب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/347)

السؤال الخامس من الفتوى رقم ( 5069 )
س5: هل معنى (أقرؤكم لكتاب الله) أحفظكم أو أفقهكم؟

(7/347)

ج5: معنى أقرؤكم - أحسنكم تلاوة وترتيلا للقرآن ويراد به أيضا أكثركم قرآنا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/348)

السؤال الخامس من الفتوى رقم ( 3193 )
س5: الصلاة خلف إمام لا يحسن القراءة، وهل الأفضل الانفراد، أم الصلاة خلفه؟
ج5: إذا أردت أن تصلي فإنك تتحرى الصلاة خلف إمام يحسن القراءة، وإذا علمت عن إمام أنه لا يحسن القراءة بمعنى أنه يلحن في الفاتحة لحنا يغير المعنى مثل قوله إياك نعبد بكسر الكاف وأنعمت بالضم أو الكسر فلا يجوز أن تصلي خلفه، والواجب تنبيهه فإن أجاب فالحمد لله وإلا وجب عليك أن تبلغ عنه الجهة المختصة لإبداله بإمام أصلح منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/348)

السؤال الأول من الفتوى رقم ( 4014 )
س1: أصلي في بيتي مع أهلي والمانع من ذلك لحن الإمام في قراءة القرآن، وتغييره للمعنى كبير وواضح وأنا أحفظ منه للقرآن وقواعده وليس عندي مثل ما عنده من المعاصي، والله هو المزكي لمن يشاء من عباده، وهو وجماعته مصرون على إمامته وذلك تعصبا منهم وهم لي كارهون، لكوني من قبيلة وهم من قبيلة، ولإنكاري عليهم ما هم فيه مخطئون وأنا إمام مسجد جامع في قرية أخرى ولا أستطيع حضور الأوقات كلها مع جماعتي، فهل يجوز لي الصلاة بإمامة هذا الإمام وهل لي أن أقدم فيهم شكوى.؟
ج: أداء الصلوات الخمس في جماعة واجب إلا لعذر كمرض يمنع من ذلك ونحوه فعليك، أن تؤديها في جماعة، إما في المسجد الذي أنت إمامه وهو أحق لما فيه من القيام بواجبين واجب الوظيفة وواجب أداء الصلوات في جماعة. فإن كان عليك حرج في هذا فاترك الإمامة لغيرك ممن يقوم بها على الوجه المطلوب وصل في المسجد القريب من بيتك مأموما مادام الإمام لا يلحن لحنا يغير المعنى، فإن كان لحنه يغير المعنى نصح فإن لم ينتصح وأصر على الإمامة مع لحنه المغير للمعنى رفع فيه للمسئول عن الأئمة في وزارة الأوقاف لينظر فيه.

(7/349)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/350)

السؤال الثالث من الفتوى رقم ( 6431 )
س3: دخل رجل المسجد فوجد الناس قد صلوا ووجد مجموعة أخرى تصلي، ولكن إمامهم أمي لا يقرأ ولا يكتب، وهذا الرجل يقرأ كتاب الله وقد تحرج في الدخول معهم في الصلاة. فهل يدخل معهم في الصلاة أم لا. وإذا دخل معهم في الصلاة رغبة في صلاة الجماعة فهل صلاته صحيحة؟
ج3: إذا كان ذلك الأمي لا يخطئ في قراءة الفاتحة خطأ يحيل المعنى وكان يطمئن في صلاته دخل معه ليدرك ثواب صلاة الجماعة وإلا بحث عمن يصلى معه محافظة على الجماعة إن تيسر ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/350)

السؤال الخامس من الفتوى رقم ( 949 )
س5: ما حكم الصلاة خلف المشايخ الذين يجلسون في

(7/350)

حلقات مستديرة بعد كل فرض، ويبسطون رداء أبيض ويتحلقون حوله، وخاصة مساء يوم الجمعة ويقرأون أورادهم الخاصة بهم؟
ج5: أمر الله تعالى بذكره وبين أن ذكره تطمئن به القلوب، قال الله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (1) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (2) وقال: { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (3) وقال: { الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (4) إلى غير ذلك من الآيات في الحث على ذكر الله وبيان فضله، وقال صلى الله عليه وسلم « مثل البيت الذي يذكر الله فيه والبيت الذي لا يذكر فيه مثل الحي والميت » (5) رواه البخاري ومسلم وفي رواية « مثل الذي يذكر الله والذي لا يذكر مثل الحي والميت » (6)
وقد وردت أحاديث كثيرة في فضل الذكر وبيان ما يذكر العبد به ربه من تلاوة القرآن وتسبيح وتحميد وتكبير وتهليل ودراسة علم وجلوس في حلقاته للتعلم وسماع المواعظ، فكان ذلك تفسيرا لما ورد مجملا من الآيات والأحاديث في الأمر بالذكر والحث عليه وكتب الحديث والسيرة مملوءة بما كان يذكر به النبي صلى الله عليه وسلم ربه، ولم يثبت عنه ولا عن أصحابه أنهم كانوا يجلسون حلقات للذكر بعد الفرائض أو في أوقات معينة ولا أنهم كانوا يذكرون جماعة بصوت واحد ولا باسم مفرد ولا كلمة: (آه) ولا بحركات وترنحات معينة ولا
__________
(1) سورة الأحزاب الآية 41
(2) سورة الأحزاب الآية 42
(3) سورة البقرة الآية 152
(4) سورة الرعد الآية 28
(5) صحيح البخاري الدعوات (6044),صحيح مسلم صلاة المسافرين وقصرها (779).
(6) البخاري [فتح الباري] برقم (6407)، ومسلم برقم (779).

(7/351)

عرف عنهم أنهم يبسطون ثوبا أبيض ولا أسود بينهم في أذكارهم وإنما كانوا يجتمعون لصلاة الجماعة ولتلاوة كتاب الله وتدبره وتفهم معانيه وأسراره قال رسول الله صلى الله عليه وسلم: « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده » (1) رواه مسلم .
فالذين يجلسون حلقات في المسجد بعد كل صلاة مفروضة، ويبسطون رداء أبيض بينهم ويخصون مساء الجمعة باجتماع فهؤلاء مبتدعة لأنهم أحدثوا من كيفيات الذكر ما لم يكن من النبي صلى الله عليه وسلم وأصحابه في أذكارهم، وكل محدث في الدين والعبادة فهو بدعة ممنوعة، أما الأوراد التي يقرأونها فما كان منها معروفا عن النبي صلى الله عليه وسلم وأصحابه فحسن، لكن على ألا يكون على كيفية الحلقات التي ذكرها السائل، وإن كانت مشتملة على الاستغاثة بغير الله أو التوسل إلى الله بخلقه في الدعاء كما في قصيدة البردة أو فيها دعاوى كاذبة وغلو في تعظيم المخلوق أو فيها كلمات لا يفهم معناها لكونها أعجمية أو رموزا، فلا يجوز الذكر بها بل قد يكون شركا كالاستغاثة بغير الله، ودعوى أن العالم لم يخلق إلا من أجل رسول الله صلى الله عليه وسلم وأن علوم اللوح والقلم من علمه، إلى غير هذا مما اشتملت عليه أوراد المتصوفة وأناشيدهم.
__________
(1) مسلم برقم (2699).

(7/352)

وأما الصلاة خلف المبتدعة: فإن كانت بدعتهم شركية كدعائهم غير الله ونذرهم لغير الله واعتقادهم في مشايخهم ما لا يكون إلا لله من كمال العلم أو العلم بالمغيبات أو التأثير في الكونيات - فلا تصح الصلاة خلفهم، وإن كانت بدعتهم غير شركية؛ كالذكر بما أثر عن النبي صلى الله عليه وسلم، ولكن مع الاجتماع والترنحات: فالصلاة وراءهم صحيحة، إلا أنه ينبغي للمسلم أن يتحرى لصلاته إماما غير مبتدع؛ ليكون ذلك أعظم لأجره وأبعد عن المنكر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(7/353)

الصلاة خلف المشرك (1)
السؤال الأول من الفتوى رقم ( 4299 )
س1: أنا أعيش في قرية أغلب سكانها مسلمون ولكنهم يدعون غير الله عند نزول المصيبة والنازلة، وإن هؤلاء القوم يدعون ويعتقدون أن الأنبياء والأولياء والشهداء والصالحين
__________
(1) انظر الصلاة خلف المنجم ج1 ص504 (الكهانة)

(7/353)

هم المقربون إلى الله ونحن عصاة فبذلك لسنا مؤهلين ولا مستحقين أن نسأل الله بلا وسيلة إليه من الأولياء أو الشهداء أو الصالحين، وهؤلاء القوم يدعون أن الأولياء يقربوننا إلى الله، وهم يسمعون دعاءنا بعد موتهم فيشفعون لنا عند الله. أيضا وهؤلاء القوم يقيمون الأعياد عند قبور الصالحين، ويسمونهم بالعروس أو النذر كما يقيم الكفار عند معابدهم. وليس في محلتي أحد يؤمن بعقيدة السلف إلا أنا وحدي أنا منفرد في قريتي بعقيدتي السلفية، وكلما دعوتهم إلى عقائد السلفية وهم يردون علي بالقول أنت مبتدع وأنت وهابي نسبة إلى الشيخ المجدد محمد بن عبد الوهاب رحمه الله، فإن كانت عقائد القوم هكذا فهل تجوز الصلاة خلفهم والاقتداء بهم للضرورة أم لا.؟ أو الانفراد أفضل في هذه الحال، وهل يحل أكل ذبيحتهم أم لا؟
ج1: من كان واقعه ما وصفت لا تجوز الصلاة خلفه ولا تصح لو فعلت، لأن أعماله شركية تخرجه من ملة الإسلام ولا تؤكل ذبيحته لأنه مشرك لما ورد في ذلك من الأدلة الشرعية ونسأل الله أن يثبتك على الحق وأن يهديهم على يديك حتى يكون لك مثل أجورهم، ونوصيك بالاستمرار في دعوتهم إلى الله وإرشادهم إلى الحق بالوسائل الحسنة والأسلوب المؤثر الرقيق، والصبر على أذاهم عملا بقول ربنا عز وجل

(7/354)

{ ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله سبحانه عن لقمان أنه قال لابنه: { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (2) وما جاء في معنى ذلك من الآيات والأحاديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 125
(2) سورة لقمان الآية 17

(7/355)

السؤال الأول من الفتوى رقم ( 6371 )
س1: ما هو حكم من يصلي وراء عباد أهل القبور، وما هو موقف المسلم من الذي يصلي وراء عباد القبور حتى ولو كان الذي يصلي وراءهم لا يرتكب شركا ولا يقرأ رسائل التوحيد مطلقا، وذهب هذا المسلم ليسأل عن كتب التوحيد فقال له رجل: هذه الكتب بمثابة سكين في يد طفل يبقر من يراه؟
ج1: لا تصح الصلاة وراء عباد القبور وعلى المسلم أن يناصح أخاه الذي يجهل حكم الصلاة وراء عباد القبور، ويبين له الحكم بدليله لعل الله أن يهديه وليس كلام الذي يقول إن كتب

(7/355)

التوحيد بمنزلة سكين في يد طفل.. الخ بصحيح بل هو باطل لأن كتب التوحيد تبين وجوب عبادة الله وحده والإخلاص له والتحذير من الشرك ووسائله وطرقه الموصلة إليه، وتبين تجريد المتابعة للرسول عليه الصلاة والسلام معتمدة في ذلك على الكتاب والسنة الصحيحة وكلام السلف من الصحابة والتابعين وتابعيهم، فهذه الكتب هي الدواء الشافي والنور الهادئ في ظلم الجهل والشرك لما تشتمل عليه من الآيات القرآنية والأحاديث النبوية مثل كتاب التوحيد لابن خزيمة وكتاب السنة لعبد الله بن الإمام أحمد بن حنبل ورد عثمان بن سعيد الدارمي على الجهمية ومثل كتب شيخ الإسلام ابن تيمية والعلامة بن القيم والشيخ محمد بن عبد الوهاب وغيره من الدعاة إلى الحق من أهل السنة والجماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/356)

السؤال الأول من الفتوى رقم ( 4083 )
س1: ما حكم الصلاة خلف إمام يعتقد في صاحب قبر صالح أنه ينفع أو يضر؟
ج1: لا تجوز الصلاة خلفه ولا تصح لأن اعتقاد النفع والضر في الأموات شرك أكبر في الربوبية وهكذا دعاؤهم

(7/356)

والاستعانة بهم والنذر والذبح لهم شرك أكبر في العبادة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/357)

السؤال الأول من الفتوى رقم ( 7617 )
س1: هل تجوز الصلاة وراء رجل صادق في أقواله وأفعاله ومحافظ على الصلوات الخمس في أوقاتها وأركانها ومؤدى لجميع الفرائض والنوافل الدينية ولكنه من زائري القبور الذين يذبحون عندها الذبائح ويكتبون الأحجبة أي التمائم للتعليق، وإذا قيل له إن هذا شرك بالله قال إني أعلم بأن الله وحده لا شريك له وأنه هو الذي ينفع ويضر، وأنه بيده ملكلوت كل شيء وأنه كذا وأنه كذا ثم يقول إنني أكتب أحجبة للتعليق ولكنها آيات قرآنية ويحتج بقوله تعالى { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ } (1) وإذا كان الجواب لا تجوز وراءهم الصلاة ماذا نفعل إذا اجتمعت مع مجموعة منهم أو سافرت معهم نقصد هذا الصنف من الناس، وحان وقت الصلاة وقام الصف وتقدم أحدهم للإمامة حينئذ، هل أعتزلهم وأقيم صلاتي بمفردي، أم أدخل في صلاتهم وأعيد صلاتي، أم أكتفي بصلاتي معهم، وخاصة إذا كانوا أقرباء لي فينتج بسبب ذلك كراهة بيني وبينهم إذا اعتزلتهم وقت الصلاة وربما
__________
(1) سورة الإسراء الآية 82

(7/357)

تؤدي الكراهة إلى حقد وخلاف شديد..؟
ج1: إذا كان هؤلاء الذين وصفت حالهم يذبحون الذبائح عند القبور لأصحابها فهم مشركون شركا أكبر في الألوهية بتقربهم بالذبائح لغير الله واستعانتهم في جلب النفع ودفع الضر بما لم يشرعه الله قال الله تعالى { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقال { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (3) فأمر سبحانه وتعالى رسوله الكريم صلى الله عليه وسلم بإخلاص تقربه بالنسك ذبحا ونحرا لله وحده لا شريك له، وهؤلاء نحروا نسكهم لجماعة خاصة من أرباب القبور، قد تعلقت قلوبهم بهم فذبحوا ذبائحهم عند قبورهم خاصة رجاء بركتهم شأنهم في ذلك شأن أهل الشرك في ذبحهم عند أوثانهم وكانوا رجالا صالحين أيام حياتهم ليصلوهم بالله وإذا أنكر عليهم الرسول صلى الله عليه وسلم قالوا ما نعبدهم إلا ليقربونا إلى الله زلفى فلا ينفع هؤلاء علمهم بأن الله بيده ملكوت كل شيء واعتقادهم أنه الضار النافع مع ذبحهم الذبائح عند قبور الصالحين تقربا إليهم كما لم ينفع أهل الجاهلية توحيد الربوبية مع شركهم في تقريب القرابين وذبح الذبائح عند الأوثان تقربا إليها.
وعلى هذا فالواجب اعتزال مجتمعاتهم الشركية ومحافلهم وأعيادهم الوثنية كما اعتزلها إبراهيم الخليل عليه الصلاة والسلام وغيره من الأنبياء وأتباعهم بإحسان وليجتهد في الخلاص من ذلك كما اجتهد
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 2

(7/358)

إبراهيم عليه الصلاة والسلام في ذلك عملا بقوله تعالى { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (1) إلا إذا كان اجتماعه بهم لإنكار منكر أو للدعوة إلى خير وإذا ابتلي بالاجتماع بهم وقت صلاة فلا يصلي وراء أحد منهم. أما التمائم فلا يجوز تعليقها ولو كانت من القرآن لعموم قوله صلى الله عليه وسلم « من تعلق تميمة فقد أشرك » (2) وقول رسول الله صلى الله عليه وسلم « من تعلق تميمة فلا أتم الله له » (3) وما جاء في معناهما من الأحاديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 123
(2) الإمام أحمد (4 / 156).
(3) الإمام أحمد (4 / 154)، والحاكم في [المستدرك] (4 / 417).

(7/359)

الصلاة خلف التيجاني
السؤال الأول من الفتوى رقم ( 1619 )
س1: هل تصح الصلاة خلف صاحب بدعة كصاحب الطريقة التيجانية؟
ج1: عقيدة التيجانية عقيدة كفر وضلال فلا تصح الصلاة خلف من يعتقد هذه الطريقة.

(7/359)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/360)

الفتوى رقم ( 3093 )
س: إمام يطوف بالضريح ويسافر عدة أميال بل عشرات ويجمع النذور ويحضر الأمداح الشركية ويفتح كل صباح بهذا الدعاء يقول فيه: يا أحمد التيجاني يا قوت القلوب أما ترى ما نحن فيه من كروب.. وأيضا يقول في دعائه عند شيخنا يلقي من النور منيرا ويظهر ما كان مكتوما من سر.. وكذلك يقول أحمد التيجاني شفيع عصاة الله في النشر والحشر مع العلم أنه نهوه عن جميع النذور.. فهل تجوز الصلاة وراء مثل هذا الإمام أم لا.؟ وعلى بعد ليس بالكثير حوالي 1 كيلو متر موجود مسجد تقام فيه السنة.. وأيضا فيه مساجد بعيدة منا حوالي ثلاث كيلو متر إمامها يتبع السنة.. فهل تجوز الصلاة وراء هذا الإمام المبتدع.. وإذا كانت تجوز فهل الأفضل لي أن أصلي في مسجد تقام فيه السنة إلا أنه يبعد عنا قليلا أو أصلي في هذا المسجد وإذا كانت لا تجوز الصلاة وراء هذا الإمام المبتدع فهل يجوز أن أصلي منفردا علما أنني مداوم على صلاة الجماعة؟ وهل تجوز لي الصلاة وراء هذا الإمام اتقاء الفتنة؟
ج: من هذه صفاته لا تجوز الصلاة خلفه ولا تصح لو فعلت

(7/360)

من عالم بحاله؛ لأن معظمها صفات كفرية وبدعية تناقض التوحيد الذي أرسل الله به رسله وأنزل به كتبه، وعلى من علم بحاله أن ينصحه، ويعلمه التوحيد الخالص وما في طريقة التيجانية من الأمور المنكرة، فإن قبل فالحمد لله، وإن لم يقبل هجره وصلى في المسجد الذي تقام فيه السنة، وله في خليل الله إبراهيم عليه الصلاة والسلام خير أسوة في قوله { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا } (1) وليس لك أن تصلي وحدك بل يجب عليك أن تصلي مع الجماعة في مساجد أهل السنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة مريم الآية 48

(7/361)

الصلاة خلف الحلولية (1)
الفتوى رقم ( 6825 )
س: في هذه القرية مسجد مبسط ويجتمع فيه حوالي خمسمائة من المسلمين ولكن للأسف فإن إمام هذا المسجد
__________
(1) انظر ص 344 ج1 من هذه الفتاوى .

(7/361)

يعتقد عقيدة فاسدة وحلولية، يعتقد أن الله في كل مكان. وهناك كثير من الخرافات والبدع تقام بهذا المسجد غلبتني نفسي حتى تناقشت مع إمام هذا المسجد وطرحت عليه الأدلة والبراهين بأن الله في السماء مستو على عرشه وفي هذا إذ لا نكيف ولا نمثل واستعنت بالأدلة الآتية قال الله تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وكذلك ذكرت له ليلة الإسراء والمعراج وذكرت له حديث الجارية وكذلك { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (2) ولم يقتنع بل ظل في عتوه وعقيدته هذه وبالعلم أن هناك مسجد آخر في هذه القرية ويحمل نفس الخرافات والبدع، حتى الآن لم أطرح سؤالي، وسؤالي هو، هل يجوز لي أن أصلي خلف هذا الإمام أم لا ومع أني أحب أن أصلي صلاة الجماعة؟
ج: إنهم كفار، ولا تجوز الصلاة خلفهم ولا تصح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 5
(2) سورة فاطر الآية 10

(7/362)

السؤال الثاني من الفتوى رقم ( 3571 )
س2: ما حكم الذي يصنع أو يكتب التمائم؟ وهل الصلاة وراءه جائزة بعد نصحه إن كان في الأمر شيء؟
ج2: التمائم منها ما يكون شركا ومنها ما يكون محرما،

(7/362)

وتحريمه من باب سد الذرائع فيجب أن ينصح، فإن أبى فلا يصلى خلفه ويجب السعي في إبداله بغيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/363)

السؤال الثالث من الفتوى رقم ( 6114 )
س3: هل يجب على من سكن قرية أو مدينة أن يسأل عن حال إمامه قبل أن يصلي؟
ج: لا يجب على من سكن قرية ونحوها أن يسأل عن حال الإمام ويجوز أن يصلي وراءه إلا إذا رأى منه ما ينكره دينا؛ لأن الأصل في المسلمين حسن الظن بهم حتى يتبين خلاف ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/363)

السؤال الأول والخامس عشر من الفتوى رقم ( 3635 )
س1: هل يجوز لنا نحن القابضين اليد أن نصلي خلف الإمام الذي يسدل يديه في الصلاة؟
ج1: قبض اليدين بعد تكبيرة الإحرام وقبل الركوع،

(7/363)

وقبضهما حال القيام بعد الركوع وقبل السجود سنة من سنن الصلاة لا تبطل الصلاة بتركه، ويصح أن يقتدي من يقبض يديه بإمام يصلي ولا يقبضها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/364)

/200
س15: هل تجوز الصلاة خلف الإمام المبتدع؟
ج15: إذا وجدت إماما غير مبتدع فصل معه ولا تصل مع المبتدع، وإذا لم تجد إماما غير المبتدع فإنك تنصحه فإن قبل النصح جازت الصلاة خلفه، وإذا لم يقبل النصح وكانت بدعته مكفرة كمن يستغيث بغير الله أو يدعو غيره أو يذبح لغير الله فهذا شرك أكبر لا تصح الصلاة خلفه ولا يصح جعله إماما، وإذا كانت بدعته غير مكفرة صحت الصلاة خلفه مثل التلفظ بالنية كقوله نويت أن أصلي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/364)

السؤال الثاني من الفتوى رقم ( 12087 )
س2: هل تجوز الصلاة خلف الإمام المبتدع؟
ج: من وجد إماما غير مبتدع فليصل وراءه دون المبتدع، ومن لم يجد سوى المبتدع نصحه عسى أن يتخلى عن بدعته، فإن لم يقبل وكانت بدعته شركية كمن يستغيث بالأموات أو

(7/364)

يدعوهم من دون الله أو يذبح لهم فلا يصلى وراءه لأنه كافر وصلاته باطلة ولا يصح أن يجعل إماما وإن كانت بدعته غير مكفرة كالتلفظ بالنية صحت صلاته وصلاة من خلفه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/365)

الصلاة خلف الإمام الذي تجهل عقيدته
السؤال الثالث من الفتوى رقم 7503
س3: ما حكم أكل اللحوم عندما يكون الذابح مجهول العقيدة والصلاة وراءه؟
ج3: إذا كان المسلم ظاهرا مجهول الحال بالنسبة لعقيدته ولم يعلم عنه انحراف في عقيدته صحت الصلاة وراءه وأكلت ذبيحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/365)

الاختلاف في الفروع الفقهية هل يمنع اقتداء بعضهم ببعض
السؤال الأول من الفتوى رقم ( 6321 )
س1: هل يجوز للإمام حنفي المذهب أن يؤم الناس في بلاد الشافعيين على طريقة المذهب الشافعي كالجهر ببسم الله قبل سورة الفاتحة والتوقف بعد قراءة الفاتحة ليتمكن المأموم من قراءة الفاتحة عند سكوته وكذلك يقرأ بسم الله بالجهر قبل قراءة السورة؟
ج1: الاختلاف في الفروع ليس له أثر في صحة صلاة بعض المختلفين خلف بعض، وعلى الإمام وغيره من أهل العلم أن يتحرى الأرجح في الدليل، سواء كان المأمومون يوافقونه في ذلك أم لا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/366)

السؤال الثاني من الفتوى رقم ( 2017 )
س2: هل تجوز الصلاة خلف إمام يسدل في صلاته ويقنت دائما في الركعة الأخيرة من صلاة الصبح؟

(7/366)

ج: وضع اليد اليمنى على اليسرى في الصلاة سنة والسدل خلاف السنة، والقنوت دائما في الركعة الأخيرة من صلاة الصبح كما يفعل بعض المالكية والشافعية خلاف السنة؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم ذلك، وإنما كان يقنت في النوازل، وكان يقنت في صلاة الوتر.
فإذا كان الإمام يسدل في صلاته ويديم القنوت في صلاة الصبح على ما ذكر في السؤال نصحه أهل العلم وأرشدوه إلى العمل بالسنة، فإن استجاب فالحمد لله، وإن أبى وسهلت صلاة الجماعة وراء غيره صلى خلف غيره محافظة على السنة، وإن لم يسهل ذلك صلى وراءه حرصا على الجماعة، والصلاة صحيحة على كل حال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/367)

السؤال الثاني من الفتوى رقم ( 3112 )
س2: حضرنا إلى جماعة في صلاة المغرب نريد أن نصلى معهم جماعة ولاحظنا الإمام مسربل يديه لم يكتف، وحيث نظرت ذلك فصلت عنهم وصليت وحدي؛ لأن قلبي ما أطاعني أصلي معهم والإمام مسربل، فهل تجوز الصلاة خلف الإمام

(7/367)

المسربل بدون أن يكتف اليدين أم لا؟
ج2: تصح الصلاة وراء الإمام الذي لم يضع يده اليمنى على اليسرى فوق صدره في الصلاة؛ لأن وضعهما فوق صدره من سنن الصلاة لا من فرائضها ولا من واجباتها ولا يجوز لك أن تنفصل عنه من أجل ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/368)

السؤال الثاني من الفتوى رقم ( 4215 )
س2: هل يجوز أن نصلي صلاة الجمعة وراء إمام حالق لحيته ولا يقرأ دعاء الاستفتاح في الصلاة قبل الفاتحة ولا يبدأ بالبسملة (بسم الله الرحمن الرحيم) ولا يطيل الركوع ولا السجود وبعد فراغه من الصلاة يشرع بالدعاء جماعة والصلاة على رسول الله صلى الله عليه وسلم جماعة؟
ج2: حلق اللحية حرام، وحالقها فاسق؛ إذا كان يعلم تحريم حلقها شرعا، ويصر على حلقها، والصلاة خلفه صحيحة، وكونه يترك الاستفتاح لا يمنع من الصلاة خلفه؛ لأن الاستفتاح سنة، وليس بواجب، وأما البسملة فإنها تقرأ سرا، ولا نعلم دليلا يدل على قراءتها جهرا، لكن الجهر بها لا يبطل الصلاة، ولا يمنع الصلاة خلف من يجهر بها ؛ لأن

(7/368)

الخلاف في ذلك مشهور، والصواب أن السنة عدم الجهر بها.
وأما عدم إطالته للركوع والسجود: فإن كان ذلك يخل بالطمأنينة فصلاته غير صحيحة، ولا تصح إمامته، وأما الدعاء جماعة بعد الصلاة وكذلك الصلاة على رسول الله صلى الله عليه وسلم جماعة بعد الصلاة كذلك: بدعة؛ لأن الرسول صلى الله عليه وسلم لم يفعلها ولا صحابته رضي الله عنهم، وقد قال النبي صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) رواه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(7/369)

إمامة الفاسق
الفتوى رقم ( 1640 ) (1)
س: رجل حالق لحيته خطيب في الجامع هل ترون أن نصلي وراءه؟ أبينوا تؤجروا.
ج: حلق اللحية حرام؛ لما رواه أحمد والبخاري ومسلم عن ابن عمر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال:
__________
(1) نشرت هذه الفتوى في ج 5 سنن الفطرة وأعيد نشرها هنا لبيان حكم إمامة الفاسق .

(7/369)

« خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (1) ولما رواه أحمد ومسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) والإصرار على حلقها من الكبائر، فيجب نصح حالقها والإنكار عليه، ويتأكد ذلك إذا كان في مركز قيادي ديني وعلى هذا إن كان إماما لمسجد ولم ينتصح وجب عزله إن تيسر ذلك ولم تحدث فتنة، وإلا وجب الصلاة وراء غيره من أهل الصلاح على من تيسر له ذلك، زجرا له وإنكارا عليه، إن لم يترتب على ذلك فتنة، وإن لم تتيسر الصلاة وراء غيره شرعت الصلاة وراءه؛ تحقيقا لمصلحة الجماعة، وإن خيف من الصلاة وراء غيره حدوث فتنة صلي وراءه؛ درءا للفتنة، وارتكابا لأخف الضررين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 2 / 52، والبخاري 7 / 206 مطابع الشعب مصر 1378، ومسلم 1 / 222 تحقيق محمد عبد الباقي نشر رئاسة البحوث سنة 1400هـ.
(2) الإمام أحمد 2 / 366، مسلم 1 / 222.

(7/370)

السؤال الأول من الفتوى رقم ( 5417 )
س1: فقد صدرت فتوى في الجمهورية الجزائرية من أحد كبار المشايخ قال فيها: إن الإمام الحالق لحيته لا تجوز الصلاة

(7/370)

وراءه فنريد من سيادتكم أن تبينوا لنا هل هذه الفتوى صحيحة أم غير صحيحة؟
كذلك نريد منكم التوضيح والبرهان من فضلكم؟
ج1: إعفاء اللحية واجب، وحلقها حرام، كما ثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: « أنهكوا الشوارب واعفوا اللحى » (1) ومذهب أهل السنة والجماعة الصلاة خلف كل بر وفاجر، طلبا للألفة والجماعة ودرءا للخلاف والفرقة، فإذا وجد غير حليق اللحية إماما صلى وراءه، وإن لم يجد صلى خلفه ولو كان حالقا للحيته، وصلاته صحيحة، وبهذا يعلم أن الفتوى المذكورة في السؤال غير صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 16، والبخاري 7 / 206 مطابع الشعب، والترمذي 5 / 88، دار الكتب العلمية بيروت والنسائي 8 / 129 دار الكتب العلمية بيروت .

(7/371)

السؤال التاسع من الفتوى رقم ( 264 )
س9: هل تجوز الصلاة خلف إمام يشرب الدخان، علما أن هذا الإمام ليس موظفا، بل هو يصلي في جماعته؛ لأنه هو الذي يحسن القراءة من بين الجماعة المجاورين.
ج9: شرب الدخان حرام؛ لأنه ثبت أنه يضر بالصحة،

(7/371)

ولأنه من الخبائث، ولأنه إسراف، وقد قال تعالى في وصف نبيه عليه الصلاة والسلام { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) وأما حكم الصلاة خلفه: فإن كان يترتب على ترك الصلاة وراءه فوات صلاة الجمعة أو الجماعة أو حدوث فتنة وجبت الصلاة وراءه؛ تقديما لأخف الضررين على أشدهما، وإن كان ترك بعض الناس للصلاة خلفه لا يخشى منه فوات جمعة ولا جماعة ولا ضرر وإنما يترتب على عدم الصلاة خلفه زجره وكفه عن شرب الدخان: وجب ترك الصلاة خلفه؛ ردعا له، وحملا له على ترك ما حرم عليه، وذلك من باب إنكار المنكر، وإن كان لا يترتب على ترك الصلاة خلفه مضرة ولا فوات جمعة ولا جماعة ولا يزدجر بترك الصلاة وراءه فالأفضل أن يتحرى الصلاة وراء من ليس مثله في الفسق والمعصية، وذلك أتم لصلاته وأحفظ لدينه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة الأعراف الآية 157

(7/372)

الفتوى رقم ( 1756 )
س: ما حكم إمامة الرجل شارب الدخان وحالق اللحية والسفيه الذي لا تبرأ به الذمة في الجمعة والجماعة؟

(7/372)

ج: من كان إماما للجمعة والجماعة وهو يشرب الدخان ويحلق لحيته أو هو متلبس بشيء من المعاصي فيجب نصحه والإنكار عليه، فإذا لم ينتصح وجب عزله إن تيسر ذلك ولم تحدث فتنة، وإلا شرعت الصلاة خلف غيره من أهل الصلاح لمن تيسر له ذلك، زجرا له وإنكارا عليه، إن لم يترتب على ذلك فتنة، وإن لم تتيسر الصلاة خلف غيره شرعت الصلاة خلفه؛ تحقيقا لمصلحة الجماعة، وإن خيف من الصلاة وراء غيره حدوث فتنة صلي وراءه دراء للفتنة وارتكابا لأخف الضررين، كما صلى ابن عمر وغيره من السلف الصالح خلف الحجاج بن يوسف وهو من أظلم الناس حرصا على جمع الكلمة وحذرا من الفتنة والاختلاف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/373)

السؤال الثامن من الفتوى رقم ( 3122 )
س8: إذا كان فيه شخصان: أحدهما يشرب الدخان ولا يحلق ذقنه، والآخر يحلق ذقنه. من أحقهم بالإمامة؟ إذا كانوا سواسية في قراءة القرآن وعلم السنة، وجماعتهم الذين عندهم لا يحسنون قراءة القرآن؟
ج8: شرب الدخان وحلق اللحية كلاهما معصية لله عز

(7/373)

وجل، فإذا كان كل منهما صالحا للإمامة ولا يوجد من الجماعة من هو أفضل منهما فمن صلى منهما إماما صحت إمامته والصلاة خلفه، ولكن الذي لا يحلق لحيته أولى من الذي يحلقها؛ لأن حلق اللحية معصية ظاهرة في وجهه، أما شرب الدخان فقد يخفى ولا يعلمه من وراءه، ونسأل الله الهداية لهما جميعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/374)

الفتوى رقم ( 3826 )
س: رجل يلبس الثوب أو السروال تحت الكعبين ويكشف الرأس ويحلق اللحية ويقوم للإمامة فهل يجوز له؟ وإذا كان يوجد أتقى وأقرأ وصاحب لحية ومتبع للسنة موجود في تلك الصلاة فما حكم تلك الصلاة؟
ج: لبس الملابس الطويلة التي تصل إلى ما تحت الكعبين حرام، سواء كانت قميصا أم سراويلا؛ لعموم قول رسول الله صلى الله عليه وسلم: ما أسفل الكعبين من الإزار فهو في النار رواه الإمام أحمد والبخاري في صحيحه وقوله صلى الله عليه وسلم « ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: المسبل إزاره والمنان في ما أعطى والمنفق سلعته بالحلف الكاذب » (1)
__________
(1) الإمام أحمد 5 / 158 المكتب الإسلامي 1398، ومسلم 1 / 102 محمد عبد الباقي نشر رئاسة البحوث العلمية عام 1400، والنسائي 8 / 208 دار الكتب العلمية بيروت والترمذي 3 / 516 دار الكتب العلمية بيروت وابن ماجه 2 / 745 مطبعة دار إحياء الكتب العربية .

(7/374)

رواه مسلم في صحيحه وحلق اللحية حرام لقوله صلى الله عليه وسلم « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته.
أما كشف الرجال رؤوسهم فمباح؛ لأن الرأس ليس بعورة بالنسبة للرجل، ولا يجوز أن يصلي مسبل الإزار إلى ما تحت الكعبين ولا حالق اللحية إماما بمن يعفي لحيته ولا يسبل إزاره؛ لعدم أهليته لذلك بسبب إسباله وحلق لحيته، لكن لو صلى بالناس صحت صلاتهم، إذا كانت قراءته للفاتحة صحيحة سليمة واطمأن في صلاته، وينبغي الاجتهاد في نصحه ليكف عن الإسبال وحلق اللحية، عسى أن يهديه الله، فإن أبى سعي في منعه من الإمامة وإبداله بمن يلتزم بالحق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (4 / 154)، والحاكم في [المستدرك] (4 / 417).

(7/375)

السؤال الثاني عشر من الفتوى رقم ( 6391 )
س12: رجل يحفظ القرآن ولكن ليس له لحية وآخر يحفظ منه قليلا وله لحية، أيهما يقدم إماما في الصلاة؟

(7/375)

ج12: يقدم للإمامة في الصلاة من كان له لحية مع حفظه القليل من القرآن على من يحلق لحيته مع حفظه القرآن؛ لأن الأول غير آثم بقلة حفظه، والثاني آثم بحلق لحيته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/376)

إمامة العامل في البنك
الفتوى رقم ( 5259 )
س: موظف يعمل في بنك يتعامل بالربا، هل تصح الصلاة وراءه؟
ج: إن العمل في البنك الربوي حرام ومرتكبه عاص لله سبحانه، لكن الصلاة خلفه صحيحة؛ لأنه مسلم تصح صلاته في نفسه إن استوفى شروطها وما فرض الله فيها، في أصح قولي العلماء، وإن تيسر أن يصلى وراء غيره من أهل الصلاح والتقوى فهو أولى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/376)

السؤال الأول من الفتوى رقم ( 5993 )
س1: الإمام عارف له سعة، ولم يخرج الأضحية يوم الأضحى في كل عام، هل يكون إماما؟
ج1: الأضحية سنة مؤكدة لمن قدر عليها، لما ثبت من حديث أنس أن النبي صلى الله عليه وسلم « ضحى بكبشين أملحين أقرنين » (1) رواه مسلم في الصحيح وتصح الصلاة خلف من لم يضح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).

(7/377)

السؤال الثاني من الفتوى رقم ( 7175 )
س2: رجل يحفظ القرآن ومحافظ على قراءته، كما أنه محافظ على الصلاة في المسجد جماعة، وكثيرا ما يصلي بالجماعة إذا غاب الإمام الراتب، إلا أنه يأخذ الشمة ويشرب الدخان والشيشة، وجماعة المسجد لا يرون في ذلك بأسا، وأنا أحد الجماعة وأكره الدخان والشمة والشيشة، هل يصح لي اعتزال الصلاة خلفه؟
ج2: صلاة الجماعة واجبة، فلا تعتزل الجماعة، ولكن انصح ذلك الرجل لعله يترك ما ذكرت من المنكر، وتعاون مع مثلك من الجماعة في منعه من النيابة عن الإمام إن لم يستجب للنصيحة، فإن لم يتم شيء من ذلك فصل مع جماعة في مسجد آخر ليس على إمامه ملاحظة، إذا تيسر ذلك، كل ذلك إذا لم

(7/377)

تخش الضرر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/378)

السؤال الرابع من الفتوى رقم ( 2768 )
س4: هل تجوز الصلاة وراء إمام فاسق، ويعرف ذلك الفسق بشهادة مشاهديه، مع العلم أن هذا الإمام معين من طرف إدارة المساجد، ومرغم على أهل ذلك الحي؟
ج4: ينبغي عرض موضوعه على الجهة المختصة التي عينته فإذا تحققت وجود ما يمنع أهليته للإمامة وجب عليها عزله وإبداله بإمام عدل. والصلاة خلفه صحيحة كما صلى ابن عمر خلف الحجاج وهو من أفسق الناس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/378)

السؤال الثاني من الفتوى رقم ( 1721 )
س2: هل هذا حديث: (صل وراء كل فاسد وفاجر)؟
ج2: لا نعلم حديثا بهذا النص، ولكن جاء معناه من رواية

(7/378)

مكحول عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: « الجهاد واجب عليكم مع كل أمير برا كان أو فاجرا والصلاة واجبة عليكم خلف كل مسلم برا كان أو فاجرا وإن عمل الكبائر » (1) رواه أبو داود والدارقطني ولكن هذا الحديث منقطع، قال المجد ابن تيمية : مكحول لم يسمع من أبي هريرة انتهى.
وقال الشوكاني : وحديث أبي هريرة أخرجه أيضا البيهقي وهو منقطع، وأخرجه ابن حبان في الضعفاء، وفي إسناده عبد الله بن محمد بن يحي بن عروة ، وهو متروك، وأخرجه الدارقطني أيضا من حديث الحارث عن علي رضي الله عنه، ومن حديث علقمة والأسود عن عبد الله ومن حديث أبي الدرداء من طرق - كلها كما قال الحافظ - واهية جدا، قال العقيلي : ليس في هذا المتن إسناد يثبت. انتهى المقصود من كلام الشوكاني . وإذا أردت المزيد من الكلام على هذا الموضوع فعليك بمراجعة نيل الأوطار للشوكاني : 3 ص 199 وما بعدها، والمقاصد الحسنة ص 267.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود 2 / 170 مكتبة ومطبعة الحلبي بمصر 1371 والدارقطني 2 / 56 عالم الكتب بيروت .

(7/379)

الصلاة وراء إمام مسجد لا يصلي فيه الجمعة
السؤال الثاني من الفتوى رقم ( 7780 )
س2: هل تجوز الصلاة وراء إمام مسجد لا يصلي فيه الجمعة؟
ج2: يجوز أداء الصلوات الخمس في المسجد الذي لا تقام فيه الجمعة، وعمل المسلمين منذ عهد النبوة إلى يومنا هذا على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/380)

الفتوى رقم ( 11960 )
س: في قريتنا مسجد يأمه إمام غير راتب، معروف في وقت الاستعمار الفرنسي بولائه للعدو وعمله مع الفرنسيين ضد إخوانه الجزائريين (كان مرتدا) وبعد الاستقلال مباشرة أصبح إماما في مسجدنا إلى غاية يومنا هذا، فالناس عندنا قسمان: قسم يصلي وراءه، بدعوى أنه شاب، فالصلاة واجبة وراءه، وقسم آخر أبى الصلاة وراءه بسبب أنه كان مرتدا ولا حاجة لتوبته، فلا تجوز الصلاة وراءه.. فقد قررنا طرح مشكلتنا، وسؤالنا على هذه المشكلة هو كالتالي: هل تجوز

(7/380)

الصلاة وراء هذا الإمام المرتد في زمن الاستعمار؟
ج: لا مانع من الصلاة خلفه، إذا كان قد أظهر التوبة وحسنت سيرته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/381)

السؤال الثالث من الفتوى رقم ( 4876 )
س3: ما حكم الصلاة خلف من يتكلم بكلام فاحش باستمرار؟
ج3: تصح الصلاة خلفه إذا كان الكلام الذي يصدر منه لا يبلغ حد الكفر، أما إن بلغ حد الكفر، كسب الله ورسوله والاستهزاء بالدين ونحو ذلك، فإنه لا يصلى خلفه، ولا تصح الصلاة خلفه لكفره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/381)

الصلاة خلف الأعزب
الفتوى رقم ( 4075 )
س: هل تجوز الصلاة وراء إمام أعزب؟
ج: تجوز الصلاة خلفه، إذا كان صالحا للإمامة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/382)

السؤال الثاني من الفتوى رقم ( 8893 )
س2: هل الزواج ضروري عندما يكون الإنسان إماما يصلي بالناس الجمعة؟
ج2: ليس الزواج شرطا في الإمامة في الصلاة، جمعة كانت أو غيرها، لعدم وجود دليل شرعي على اشتراط ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/382)

السؤال التاسع من الفتوى رقم 8823
س9: هل يجوز للرجل أن يصلي بالجماعة وعليه جنابة ؛

(7/382)

نظرا لعدم وجود الماء؟
ج9: يجوز للمتيمم المرخص له فيه أن يصلي بالمتوضئ سواء كان تيممه لعدم وجود الماء أم كان لمرضه أم كان لخوفه الضرر من استعمال الماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/383)

السؤال الأول من الفتوى رقم ( 13011 )
س1: سافرت إلى قرية في الليل، وعندما وصلت إلى القرية نمت ولما صحيت من النوم وجدت أنه قد خرج مني المني، ولم أجد ماء للغسل، وصليت الفجر بتيمم، وكان أخي في الإسلام، وكنت أنا الإمام وهو لا يعلم، هل علي إثم أم لا، وهل له كفارة؟
ج1: صلاتك صحيحة، إذا كنت قد عجزت عن تحصيل الماء ولو بالشراء، فإن كنت قد تساهلت في ذلك فعليك الإعادة لكونك لم تتق الله ما استطعت، أما الذي صلى معك فلا إعادة عليه، قال تعالى { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1)
__________
(1) سورة المائدة الآية 6

(7/383)

الآية، ولأنه يجوز اقتداء المتوضئ بالمتيمم إذا كان المتيمم له عذر شرعي يبيح له التيمم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/384)

إمامة الصلاة لمن فقد بصره أو أحد أعضاءه
الفتوى رقم ( 2489 )
س: أحيطكم علما أنني ولله الفضل والمنة طلبت العلم منذ ثلاثين سنة، في كل من مكة والمدينة والرياض والجامع الأزهر بمصر ، على أيدي الأفاضل من علماء هذا البلد الطيب ومن ضمنهم: المرحوم الشيخ محمد بن علي بن تركي، والشيخ حماد الحربي، والشيخ رشيد أحمد مدير دار العلوم السلفية، والشيخ أبو بكر جابر الجزائري بالمدينة المنورة ، والشيخ يوسف الملاحي بالرياض ، والشيخ محمد أبو زهرة بالأزهر، وغيرهم في القرآن وعلومه، وفي الحديث ومصطلحه، وفي الفقه وأصوله

(7/384)

وفي التوحيد وفي الفرائض وفي اللغة العربية والخطابة والدعوة إلى الله سبحانه وتعالى، وكل هذا غير الدراسة النظامية من الابتدائي إلى الثانوي بمعهد الرياض العلمي، فكلية الشريعة بالرياض، حيث قد تخرجت منها عام 1389هـ، وأعمل حاليا مدير مدرسة متوسطة في بلاد بني شهر.
وقد جاء مؤخرا تعميم من وزير المعارف معطوفا على خطاب وزير الحج والأوقاف وينص على طلب الاستعانة بمدرسي العلوم الدينية بمدارس وزارة المعارف على القيام بواجب الإمامة في المساجد وإلقاء الخطب في الجوامع بأنحاء المملكة، وحيث لي رغبة أكيدة في المشاركة في هذا العمل الخير، بل وقد قمت بما يسر الله لي ذلك عن طريق الاحتساب.
لما تقدم ولأنني فقيد الذراع الأيمن منذ الولادة خلقة رحمانية كما هو موضح في حفيظتي أحببت الاستئناس برأيكم الشرعي في إمامة مفقود الذراع، كما وصفت حالتي؟
ج: إذا كان الواقع كما ذكرت من دراستك القرآن والعلوم الشرعية فلك أن تصلي إماما بالناس، بل صلاتك بهم أفضل، إذا كنت أقرأهم للقرآن وأعرفهم بأمور الصلاة؛ لقوله صلى الله عليه وسلم: « يؤم القوم أقرؤهم لكتاب الله » (1) ولا أثر لفقدك ذراعك
__________
(1) الإمام أحمد 4 / 118 ومسلم 1 / 465 تحقيق محمد عبد الباقي نشر رئاسة البحوث سنة1400 وأبو داود 1 / 137 مكتبة ومطبعة الحلبي 1371 والترمذي 1 / 459 تحقيق أحمد شاكر دار الكتب العلمية بيروت والنسائي 2 / 76 دار الكتب العلمية بيروت وابن ماجه 1 / 313 تحقيق محمد عبد الباقي مطبعة دار إحياء الكتب العربية.

(7/385)

الأيمن خلقة، أو باعتداء عليك، أو قطعه لمرض مثلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/386)

السؤال الخامس من الفتوى رقم ( 6951 )
س: هل تجوز إمامة فاقد السمع والبصر معا؛ يعني أن يؤم الناس أم لا، وهل تجوز صلاته أيضا، إذا صلى وراء إمام لأنه لا يسمع ولا يرى ما يفعل المصلون، والآن: هل تصح صلاته في هاتين الحالتين، أم لا بد أن يصلي وحده منفردا بصلاته؟
ج: يصلي جماعة مأموما في الصف، ويضبط أعمال صلاته من ركوع وسجود ونحوها بحركات من بجانبه في الصف، وعلى ولي أمره ومن حوله أن ينبهوه للصلاة وتصح إمامته، والأولى ألا يؤم؛ لئلا يسهو فيشق تنبيهه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(7/386)

السؤال الأول من الفتوى رقم ( 4600 )
س: ما حكم الصلاة وراء إمام شيخ أعمى ويخطئ أحيانا؟

(7/386)

ج: الصلاة جماعة وراء إمام أعمى جائزة، وقد تكون أفضل إذا كان أقرأ للقرآن ممن يصلون وراءه؛ لعموم قوله صلى الله عليه وسلم « يؤم القوم أقرأهم لكتاب الله » (1) الحديث، فقد ثبت عن النبي صلى الله عليه وسلم « أنه استخدم ابن أم مكتوم يؤم الناس وهو أعمى » (2) رواه الإمام أحمد وأبو داود أما خطؤه في القرآن ففيه تفصيل: فإن كان خطؤه لحنا لا يغير المعنى فالصلاة خلفه صحيحة، وإذا تيسر من لا يلحن فهو أولى، وإن كان لحنه يغير المعنى فالصلاة وراءه باطلة؛ وذلك من أجل لحنه لا لعماه كقراءة: { إِيَّاكَ نَعْبُدُ } (3) بكسر الكاف أو: { أَنْعَمْتَ عَلَيْهِمْ } (4) بضم التاء أو كسرها، وإن كان يخطئ لضعف حفظه كان غيره ممن هو أحفظ أولى بالإمامة منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 4 / 118 ومسلم 1 / 465 تحقيق محمد عبد الباقي نشر رئاسة البحوث سنة1400 وأبو داود 1 / 137 مكتبة ومطبعة الحلبي 1371 والترمذي 1 / 459 تحقيق أحمد شاكر دار الكتب العلمية بيروت والنسائي 2 / 76 دار الكتب العلمية بيروت وابن ماجه 1 / 313 تحقيق محمد عبد الباقي مطبعة دار إحياء الكتب العربية.
(2) الإمام أحمد 3 / 192 وأبو داود 1 / 40 مكتبة مطبعة الحلبي .
(3) سورة الفاتحة الآية 5
(4) سورة الفاتحة الآية 7

(7/387)

إمامة ولد الزنا
السؤال السادس من الفتوى رقم ( 2857 )
س6: هل يكون ابن الزنا إماما للناس؟

(7/387)

ج6: الأصل أن ولد الزنا في الإمامة كغيره لعموم قوله سبحانه { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) وقوله عليه الصلاة والسلام « يؤم القوم أقرؤهم لكتاب الله » (2) الحديث، ولا تأثير لوزر أمه، ومن زنا بها عليه؛ لقوله سبحانه وتعالى { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحجرات الآية 13
(2) الإمام أحمد 4 / 118 ومسلم 1 / 465 تحقيق محمد عبد الباقي نشر رئاسة البحوث سنة1400 وأبو داود 1 / 137 مكتبة ومطبعة الحلبي 1371 والترمذي 1 / 459 تحقيق أحمد شاكر دار الكتب العلمية بيروت والنسائي 2 / 76 دار الكتب العلمية بيروت وابن ماجه 1 / 313 تحقيق محمد عبد الباقي مطبعة دار إحياء الكتب العربية.
(3) سورة الأنعام الآية 164

(7/388)

السؤال الأول والثاني من الفتوى رقم ( 2875 )
س1، 2: هل يجوز أن يكون العبد إماما، وهل يجوز أن يكون ولد زنا إماما؟
ج1، 2: تصح إمامة العبد وولد الزنا في الصلاة، إذا كان كل منهما أهلا لذلك، من جهة الدين؛ لعموم قوله صلى الله عليه وسلم: « يؤم القوم أقرؤهم لكتاب الله » (1) ولا نعلم دليلا يمنع ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 4 / 118 ومسلم 1 / 465 تحقيق محمد عبد الباقي نشر رئاسة البحوث سنة1400 وأبو داود 1 / 137 مكتبة ومطبعة الحلبي 1371 والترمذي 1 / 459 تحقيق أحمد شاكر دار الكتب العلمية بيروت والنسائي 2 / 76 دار الكتب العلمية بيروت وابن ماجه 1 / 313 تحقيق محمد عبد الباقي مطبعة دار إحياء الكتب العربية.

(7/388)

إمامة الصبي
السؤال الثالث من الفتوى رقم ( 4285 )
س3: دخل رجل المسجد ووجد مجموعة من الشباب أكبرهم يبلغ من العمر اثنتي عشرة سنة، فهل تصح إمامة هذا الشاب الذي يبلغ عمره اثنتي عشرة سنة؟
ج3: تصح إمامة الصبي الذي يعقل الصلاة؛ لقول النبي صلى الله عليه وسلم « يؤم القوم أقرؤهم لكتاب الله » (1) الحديث، ولما ثبت في صحيح البخاري عن عمر بن سلمة الجرمي قال: قدم أبي من عند النبي صلى الله عليه وسلم فقال: إنه سمع النبي صلى الله عليه وسلم يقول: « إذا حضرت الصلاة فليؤمكم أكثركم قرآنا، قال: فنظروا فلم يجدوا أحدا أكثر مني قرآنا فقدموني وأنا ابن ست أو سبع سنين » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 4 / 118 ومسلم 1 / 465 تحقيق محمد عبد الباقي نشر رئاسة البحوث سنة1400 وأبو داود 1 / 137 مكتبة ومطبعة الحلبي 1371 والترمذي 1 / 459 تحقيق أحمد شاكر دار الكتب العلمية بيروت والنسائي 2 / 76 دار الكتب العلمية بيروت وابن ماجه 1 / 313 تحقيق محمد عبد الباقي مطبعة دار إحياء الكتب العربية.
(2) الإمام أحمد 5 / 30 والبخاري 5 / 191 مطابع الشعب 1387 وأبو داود 1 / 138 مكتبة ومطبعة مصطفى الحلبي والنسائي 2 / 80 دار الكتب العلمية بيروت.

(7/389)

إمامة المرأة للنساء
السؤال الثاني من الفتوى رقم ( 7328 )
س2: هل يجوز للمرأة أن تؤم امرأة واحدة؟ وأين تقف المرأة المأمومة؟
ج2: يجوز للمرأة أن تؤم النساء وتقف وسطهن، وإذا كانت المأمومة واحدة وقفت عن يمين من تؤمها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/390)

السؤال التاسع من الفتوى رقم ( 3907 )
س9: إذا اجتمع نساء في بيت وأردن أن يصلين نافلة مثل التراويح أو فريضة هل يتقدم بهن واحدة منهن مثل ما يتقدم الإمام الرجال؟
ج9: للمرأة أن تؤم النساء وتصلي بهن الفريضة والتراويح، ولا تتقدم على الصف كالإمام من الرجال بل تتوسط الصف الأول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/390)

السؤال الأول من الفتوى رقم ( 2428 )
س1: هل يجوز للمرأة أن تصلي بزوجها وأهلها إذا كانت تحسن الصلاة أحسن منهم، يعني إذا كانت تعرف أحكام الصلاة خيرا منهم.. وهل يسمح الشرع للمرأة أن تصلي بأهلها إمامة؟
ج1: أولا: المكلفون من الرجال من أهل هذه المرأة يجب عليهم أن يصلوا في المسجد مع جماعته، ولا يجوز للمكلف أن يتخلف عن الجماعة إلا بعذر شرعي وقد دل الكتاب والسنة العملية والقولية على ذلك ودرج عليه خلفاء رسول الله صلى الله عليه وسلم وأصحابه من بعده رضي الله عنهم، وأخذ به السلف الصالح من بعدهم، وأما من لم يبلغ سن التكليف من الأبناء فعلى أولياء أمورهم أن يأمروهم بالصلاة جماعة مع جماعة المسلمين في المساجد لعموم قوله صلى الله عليه وسلم: « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر » (1) الحديث، ومن الأمر بالصلاة الأمر بفعلها جماعة، لدلالة الأدلة الشرعية على ذلك. ثانيا: لا تصح إمامة المرأة للرجال؛ لأن الإمامة في الصلاة من العبادات والعبادات، مبنية على التوقيف، والسنة العملية تدل على إمامة الرجل للرجال، ولا نعلم دليلا يدل على أن المرأة تؤم
__________
(1) الإمام أحمد 2 / 187 وأبو داود 1 / 115 مكتبة ومطبعة الحلبي والترمذي 2 / 259 دار الكتب العلمية ببروت.

(7/391)

الرجال، أما إمامتها للنساء فلا بأس بذلك، وقد فعلته عائشة رضي الله عنها وأم سلمة رضي الله عنها، وروي عن النبي صلى الله عليه وسلم « أنه أمر امرأة من أصحابه أن تؤم أهل دارها » (1) ، يعنى من النساء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشهادات (2541),مسند أحمد بن حنبل (6/436).

(7/392)

السؤال الرابع من الفتوى رقم 2218
س4: هل يجوز للمرأة أن تؤم الرجال؟
ج4: لا يجوز للمرأة أن تؤم الرجال؛ لأن ذلك خلاف ما علم من الشرع المطهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/392)

إمامة من به سلس بول
السؤال الأول من الفتوى رقم ( 4995 )
س1: ما حكم إمامة من به سلس بول؟
ج1: من به سلس بول أو نحوه صلاته في نفسه صحيحة

(7/392)

لقوله تعالى { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) وفي صحة صلاة من ائتم به من الأصحاء خلاف، والراجح: الصحة، لكن الأولى أن يؤم الناس غيره من الأصحاء خروجا من الخلاف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) أخرجه الإمام أحمد 2 / 247، والبخاري 9 / 117 مطابع الشعب، ومسلم 2 / 975 توزيع رئاسة البحوث، وابن ماجه 1 / 3 في المقدمة.

(7/393)

السؤال الخامس من الفتوى رقم ( 3984 )
س5: إذا صلى الإمام ركعة بالجماعة وتذكر أنه على غير وضوء وقدم أحد الجماعة بدله هل يكمل هذا الإمام الجديد أم يبدأ من جديد؟
ج5: إذا كان الأمر كما ذكر فإن خليفة الإمام يكمل الصلاة ولا يستأنفها من الأول، لقصة عمر رضي الله عنه لما طعن وهو في الصلاة فإنه استخلف عبد الرحمن بن عوف وكمل بالمسلمين صلاتهم، ولم يستأنفها من أولها، وهذا مثله.

(7/393)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/394)

السؤال الثاني من الفتوى رقم ( 5318 )
س2: إذا مات الإمام بعدما قرأ: { مَالِكِ يَوْمِ الدِّينِ } (1) في الركعة الثانية، أو انتقض وضوء الإمام بعدما قال: { مَالِكِ يَوْمِ الدِّينِ } (2) في الركعة الثانية؛ أيجوز للمأموم أن يصلي بالناس ويعيد هذه الصلاة أم لا؟ وكذلك القرآن سمعنا من الإمام الأول: { مَالِكِ يَوْمِ الدِّينِ } (3) ؛ أيستمر على: { إِيَّاكَ نَعْبُدُ } (4) ؟
ج2: إذا مات الإمام أو انتقض وضوؤه أثناء الصلاة جاز لواحد ممن خلفه من المأمومين أن يتم لهم الصلاة ويبدأ قراءة الفاتحة من أولها، وله أن يبدأ القرآن من حيث انتهى الإمام، إذا كان الإمام الثاني قرأ ما سبق أن قرأه الأول في أصح قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفاتحة الآية 4
(2) سورة الفاتحة الآية 4
(3) سورة الفاتحة الآية 4
(4) سورة الفاتحة الآية 5

(7/394)

السؤال الأول من الفتوى رقم ( 2873 )
س1: أحدث الإمام بالركعة الثانية من صلاة العصر فخرج من الصلاة وأقام محله رجلا آخر، فهل يقوم هذا الرجل

(7/394)

بإكمال الصلاة أم يبدأ من جديد بمعنى هل يبني على السابق، أم يبدأ من جديد؟
ج1: إذا أحدث الإمام في أثناء الصلاة يشرع له أن يستخلف من يصلي بالناس بقية الصلاة، وبذلك تصح صلاته وصلاة من خلفه؛ لقصة عمر رضي الله عنه، فإنه لما طعن استخلف عبد الرحمن بن عوف رضي الله عنه فأكمل الصلاة بالناس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(7/395)

السؤال الثامن والتاسع من الفتوى رقم ( 820 )
س8: إذا دخلت المسجد فوجدت الإمام قد صلى ما كتب له الله أن يصلي فدخلت معه، ثم بعد ما سلم قمت أتمم ما فاتني، ثم دخل رجل آخر واقتدى بي، فهل يصح لهذا الرجل الاقتداء بي أو لا؟
ج8: إذا كان المأموم قد أدرك بعض الركعات مع الإمام ثم قام بعد سلام إمامه ليتم ما بقي عليه من الصلاة فلمن يريد أن يصلي معه أن يقتدي به على الصحيح من أقوال الفقهاء، وذهب بعضهم كالحنفية والمالكية إلى أنه لا يصح الاقتداء بمن قام يقضي ما بقي عليه بعد سلام إمامه، والمسألة اجتهادية، حيث لم يرد فيها نص صريح.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(7/395)

/200
س9: إذا دخلت المسجد فوجدت الإمام في التشهد الأخير فدخلت معه، ولما سلم قمت أصلي، فدخل رجل واقتدى بي، فهل أصلي بهذا أو أدفعه؟
ج9: من أدرك التشهد الأخير مع الإمام فلغيره ممن يريد الصلاة معه أن يقتدي به، وهذه المسألة أولى بالجواز من المسألة التي قبلها، وعلى ذلك فليس لهذا الشخص أن يدفع من يريد الاقتداء به في الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(7/396)

السؤال الثاني من الفتوى رقم ( 4734 )
س2: إذا أحدث الإمام في الركعة الرابعة من الصلاة وأناب عنه في الإمامة مسبوقا أدرك الصلاة في الركعة الثالثة، ما حكم من أحرم في الركعة الأولى والثانية مع الإمام الأول؟ فهل يجوز لهم التسليم قبل الإمام الثاني؟ أو يجوز لهم الزيادة في الصلاة اقتداء بالإمام ليسلموا معه أو ينتظرونه جالسين حتى يتم أربعا ثم يسلمون معه في الرابعة بدون زيادة معه ولا تسليم قبله. وما حكم صلاة الجميع في هذه الأحوال؟
أرجو إفادتكم بالكتابة مع ذكر الدليل فيها أثابكم الله في الدارين.

(7/396)

ج2: إذا كان واقع هؤلاء المصلين كما ذكر وجب على من أدرك الركعة الأولى والثانية مع الإمام الأول، ألا يقوم مع الإمام الثاني حينما يقوم لإتمام صلاته، بل يجلس مكانه؛ لأنه قد صلى أربع ركعات، وهي فرضه، وليس له أن يسلم قبل إمامه؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « إنما جعل الإمام ليؤتم به » (1) الحديث، متفق عليه ولقوله صلى الله عليه وسلم: « إني إمامكم فلا تسبقوني بالركوع ولا بالسجود ولا بالقيام ولا بالانصراف » (2) أخرجه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 135، وأحمد 2 / 230، 341، 376، 411، 475، 3 / 110، 162، 300، 6 / 51، 58، 68، 148، 194، والبخاري 1 / 169، 179، 195، 2 / 40، 69، 7 / 6، ومسلم 1 / 108-109 برقم (411، 412) وأبو داود 1 / 401-405 الأرقام (601-605) والنسائي 2 / 98، 141-142، 196 الأرقام (832، 921، 922، 1061) والترمذي 2 / 194 برقم (361) وابن ماجه 1 / 276، 392-393 الأرقام (846، 1237-1239) وابن حبان برقم (2102-2104، 2108، 2113، 2114).
(2) الإمام أحمد 3 / 245 ومسلم 1 / 320 نشر رئاسة البحوث العلمية 1400هـ وأبو داود 1 / 45 مكتبة ومطبعة الحلبي والنسائي 3 / 83 دار الكتب العلمية بيروت وابن ماجه 1 / 309 مطبعة دار إحياء العلوم العربية.

(7/397)

السؤال الأول من الفتوى رقم ( 5695 )
س1: إمام صلى بالناس صلاة العصر وتذكر في جلوس الركعة الثانية أنه لم يصل صلاة الظهر، وسلم وقال للجماعة: لم أكن صليت الظهر، وعلى هذا لا يمكن أن أصلي بكم العصر. إذن ما حكم من كان خلفه، وما حكم إمامهم، وهل تبطل صلاتهم أم لا؟

(7/397)

ج1: ينبغي لمن تذكر صلاة قد نسيها وهو متلبس بصلاة فرض أن يكمل الصلاة التي هو فيها، على أن تكون له نفلا ولمن خلفه فرضا، ثم يقضي الصلاة التي نسيها ثم يصلي الصلاة الحاضرة التي صلاها نفلا، لكن ما دام إمامكم قطع الصلاة التي هو فيها فيصلي الصلاة التي نسيها ثم يصلي التي قطعها، أما هؤلاء المأمومون الذين قطع الصلاة إمامهم فالمشروع لهم أن يكملوا صلاتهم بإمام يعينونه، بدلا من الإمام الأول، وإن صلوها فرادى جاز؛ لأنهم معذورون ولم يحصل منهم ما يبطل صلاتهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/398)

السؤال الخامس من الفتوى رقم ( 296 )
س5: ما حكم إمامة متنفل بمفترض؛ أي لو أن إنسانا صلى النافلة ثم جاء إنسان آخر يظنه يصلي الفريضة فصلى معه، فلما تبين له أخيرا أنه على غير صواب أعاد الصلاة، فهل تجوز صلاته الأولى أم الثانية؟
ج5: يجوز اقتداء مفترض بمتنفل، لقصة معاذ ، « كان يصلي مع النبي صلى الله عليه وسلم، ثم يرجع فيصلي بقومه تلك الصلاة » (1) . متفق عليه
__________
(1) الإمام أحمد 3 / 302 والبخاري 1 / 170 مطابع الشعب 1378 ومسلم 1 / 339 نشر رئاسة البحوث عام 1400وأبو داود 1 / 182 مطبعة ومكتبة الحلبي 1371 والنسائي 2 / 103 دار الكتب العلمية بيروت وابن ماجه 1 / 315 مطبعة دار إحياء العلوم العربية.

(7/398)

وصلى النبي صلى الله عليه وسلم بطائفة من أصحابه في صلاة الخوف ركعتين ثم سلم بهم ثم صلى بالطائفة الأخرى ركعتين ثم سلم بهم (1) رواه أبو داود وهو في الثانية متنفل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) الإمام أحمد 5 / 49 وأبو داود 1 / 287 والنسائي 3 / 178 .

(7/399)

السؤال الثاني من الفتوى رقم ( 469 )
س2: لو دخلت المسجد والجماعة يصلون صلاة جمع الظهر والعصر مثلا، ولم أدر ماذا يصلون، وأنا أخشى فوات الصلاة فماذا أفعل؟
ج2: من دخل المسجد فوجد ناسا يصلون جماعة جامعين بين الظهر والعصر مثلا، ولا يدري أي الصلاتين يصلون ويخشى أن تفوته الصلاة فعليه أن يصلي معهم جماعة الصلاة التي عليه خشية أن تفوته الصلاة جماعة ولو تبين أنه صلى عصرا وراء إمام يصلي ظهرا فصلاته صحيحة.

(7/399)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(7/400)

السؤال الثاني من الفتوى رقم ( 3184 )
س2: هل تصح الصلاة خلف إمام وفي ثوبه نجاسة ولم يعلم كل من الإمام والمأمومين إلا بعد انقضاء الصلاة، وإذا علموا هل يعيد الجميع صلاتهم أم الإمام وحده هو الذي يعيد صلاته؟
ج2: إذا صلى من على ثوبه أو بدنه نجاسة ولم يعلم بها إلا بعد انقضاء الصلاة فالصحيح من قولي العلماء أنه لا إعادة عليه ولا على من ائتم به في تلك الصلاة لما روى أبو سعيد عن النبي صلى الله عليه وسلم « أنه صلى فخلع نعليه فخلع الناس نعالهم فلما انصرفوا قال لهم: "لم خلعتم؟" قالوا: رأيناك خلعت فخلعنا، فقال: "إن جبريل أتاني فأخبرني أن بهما خبثا فإذا جاء أحدكم المسجد فليقلب نعليه ولينظر فيهما فإن رأى خبثا فليمسحه بالأرض ثم ليصل فيهما » (1) رواه أحمد وأبو داود ولم يعد أول صلاته، صلوات الله وسلامه عليه، ولم يأمرهم بالإعادة.
__________
(1) الإمام أحمد 3 / 20 وأبو داود برقم 650 .

(7/400)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/401)

السؤال الرابع من الفتوى رقم 4706
س4: إذا كنت أصلي تحية المسجد أو التنفل ودخل علي شخص ظنا منه أني أؤدي الفريضة ودخل معي في الصلاة مباشرة، ما الحكم وكيف أتصرف؟
ج4: يجوز في أصح قولي العلماء أن يأتم المفترض بالمتنفل وأن يأتم كذلك بمن أحرم وحده، ولا ينبغي لمن دخل معه أحد في الصلاة ليأتم به أن يرده، فقد ثبت أن ابن عباس رضي الله عنه جاء إلى رسول الله صلى الله عليه وسلم وهو يصلي وحده ليلا فقام عن يساره فأداره عن يمينه وصلى به، وثبت أن معاذا رضي الله عنه كان يصلي مع رسول الله صلى الله عليه وسلم العشاء ثم يذهب فيصلي بقومه تلك الصلاة، ولم ينكر عليه النبي صلى الله عليه وسلم ذلك، « ولأنه صلى الله عليه وسلم صلى بطائفة من أصحابه صلاة الخوف ركعتين، ثم سلم بهم، ثم صلى بالطائفة الأخرى ركعتين ثم سلم بهم. » (1) رواه أبو داود ، وهو صلى الله عليه وسلم في الثانية متنفل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).

(7/401)

السؤال الرابع من الفتوى رقم ( 7306 )
س4: إذا دخل مجموعة من الناس والإمام يصلي التراويح في رمضان، هل يصلون جماعة وحدهم، أم يصلون مع الإمام ثم يتموا عندما يسلم الإمام؟
ج4: الأحوط أن يصلوا جماعة بأقرئهم خروجا من الخلاف في صحة اقتداء المفترض بالمتنفل، ولو صلوا العشاء مقتدين بمن يصلي التراويح إماما بالجماعة صحت صلاتهم، وكان لهم أجر الجماعة، على الراجح من قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/402)

السؤال السابع والثامن من الفتوى رقم ( 6496 )
س7: ما هو العمل عندما يأتي الفرد بعد صلاة العشاء وقد انتهت، وقام الإمام يصلي التراويح هل يأتم بالإمام وينوي العشاء أم يقيم ويصلي منفردا أو مع جماعة إن وجدت.؟
ج7: يجوز أن يصلي العشاء جماعة مع من يصلي التراويح، فإذا سلم الإمام من ركعتين قام من يصلي العشاء وراءه وصلى ركعتين، إتماما لصلاة العشاء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/402)

/200
س8: ما هو العمل عندما ينسى الرجل صلاة الفجر مثلا،

(7/402)

ولا يتذكر إلا عندما أقيمت صلاة الظهر، أو نسي صلاة الظهر ولم يتذكر إلا عندما دخل وقت صلاة العصر، هل يدخل مع الإمام بنية الفرض الفائت أم بنية الوقت الحاضر، ويقضي بعد ذلك الوقت الفائت؟
ج8: يصلي الصلاة التي نسيها وراء الإمام، ولا يضره اختلاف نيته عن نية الإمام على الصحيح من قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/403)

قلب النية من صلاة الظهر إلى صلاة العصر أثناء الصلاة
الفتوى رقم ( 12673 )
س: إذا صليت الظهر مع الإمام في المسجد وبعد ذلك أذن لصلاة العصر ونسيت أنني صليت الظهر وظننت أن الآذان خاص بالظهر فدخلت معهم في الصلاة بنية الظهر وفي الصلاة تذكرت أن الصلاة صلاة العصر وأنني صليت الظهر فكيف العمل؟ هل أجدد النية في الصلاة للعصر أم أخرج من الصلاة لأجدد النية؟

(7/403)

ج: إذا كان الأمر كما ذكرت وجب عليك أن تقطع صلاة الظهر وتستأنف الصلاة بنية العصر حيث ذكرت ذلك أثناء الصلاة، وإذا سلم الإمام تقضي ما فاتك من صلاة العصر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/304)

السؤال الثالث من الفتوى رقم ( 1687 )
س3: شخص لحق الجماعة في الصلاة ثم أتى شخص آخر ليصلي ووجد الشخص قد قام لإتمام الصلاة فهل يجوز للشخص الأخير الائتمام والاقتداء بالشخص الأول؟
ج3: نعم يجوز للشخص الذي جاء متأخرا أن يقتدي بالشخص الذي لحق الجماعة في بعض الصلاة ثم قام ليتم ما بقي من صلاته بعد سلام الإمام، والأصل في ذلك ما أخرجه أبو داود والترمذي وحسنه وابن خزيمة وصححه ابن حبان والحاكم « أن النبي صلى الله عليه وسلم رأى رجلا يصلي وحده فقال: ألا رجل يتصدق على هذا فيصلي معه » (1) وما رواه الجماعة عن ابن عباس رضي الله عنه قال « بت عند خالتي ميمونة فقام النبي صلى الله عليه وسلم يصلي من الليل فقمت أصلي معه فقمت عن يساره فأخذ برأسي وأقامني عن يمينه » (2) وما رواه أحمد ومسلم عن أنس رضي الله عنه قال:
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(2) صحيح البخاري الجنائز (1273),صحيح مسلم الجنة وصفة نعيمها وأهلها (2870),سنن النسائي الجنائز (2051),سنن أبو داود الجنائز (3231),مسند أحمد بن حنبل (3/126).

(7/304)

« كان رسول الله صلى الله عليه وسلم يصلى في رمضان فجئت فقمت خلفه وقام رجل إلى جنبي ثم جاء آخر حتى كنا رهطا فلما أحس رسول الله صلى الله عليه وسلم أنا خلفه تجوز في صلاته، ثم قام فدخل منزله فصلى صلاة لم يصلها عندنا فلما أصبحنا قلنا: يا رسول الله أفطنت بنا الليلة؟ قال: نعم فذلك الذي حملني على ما صنعت » (1) ، وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم « كان يصلي في حجرته وجدار الحجرة قصير فرأى الناس شخص رسول الله صلى الله عليه وسلم، فقام الناس يصلون بصلاته، فأصبحوا فتحدثوا فقام رسول الله صلى الله عليه وسلم يصلي الليلة الثانية فقام الناس يصلون بصلاته » (2) رواه البخاري.
فهذه الأدلة وردت في جواز انتقال المنفرد إلى الإمامة في أثناء صلاة النفل والأصل عدم الفرق بين الفرض والنفل إلا بدليل يقتضي التخصيص وكونه مسبوقا لا يمنع اقتداء غيره به فيما بقى عليه ليحصل على فضل الجماعة في أصح قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنة وصفة نعيمها وأهلها (2873),سنن النسائي الجنائز (2075),مسند أحمد بن حنبل (3/104).
(2) مسند أحمد بن حنبل (1/391).

(7/405)

الفتوى رقم ( 2975 )
س: رجل صلى العشاء مع رجل آخر وهو الإمام ثم وجد جماعة يصلون تلك الصلاة فأعاد صلاته معهم مأموما، فهل

(7/405)

يصح ذلك أم لا؟
ج: يستحب لمن صلى صلاة مكتوبة إماما أو مأموما أو منفردا ووجد بعد ذلك جماعة يصلون تلك الصلاة أن يصليها معهم، وهي له نافلة والأولى فريضة، لما روى الإمام أحمد وأبو داود وابن ماجه والترمذي رحمهم الله عن يزيد بن الأسود رضي الله عنه أنه « صلى مع رسول الله صلى الله عليه وسلم صلاة الصبح فلما صلى رسول الله صلى الله عليه وسلم إذا هو برجلين لم يصليا فدعا بهما فجيئ بهما ترتعد فرائصهما فقال لهما ما منعكما أن تصليا معنا قالا: قد صلينا في رحلنا قال: فلا تفعلا إذا صليتما في رحلكما ثم أدركتما الإمام ولم يصل فصليا معه فإنها لكما نافلة » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 4 / 160 وأبو داود 1 / 136 مكتبة ومطبعة الحلبي والترمذي 1 / 425 دار الكتب العلمية بيروت والنسائي 2 / 112 دار الكتب العلمية بيروت

(7/406)

السؤال الرابع من الفتوى رقم ( 8492 )
س4: إن بعض المؤذنين إذا تأخر الإمام الرسمي عن الوقت المعتاد أقام الصلاة، ثم يطلب من الجماعة أن يتقدم أحدهم وذلك بعد إقامة الصلاة، فهل يجوز ذلك، أم أنه لابد أن يعين

(7/406)

الإمام قبل أن تقام الصلاة، فإن لم يعين الإمام فماذا يحصل؟
ج4: الأمر في ذلك واسع، يطلب من يؤمهم ويقيم، أو يقيم ويطلب من يؤمهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/407)

إطالة الصلاة
السؤال الثاني من الفتوى رقم ( 4582 )
س2: إنني أصلي في مسجد قروي، وعندما أصلي إماما يقولون لي خفف في الصلاة؛ لأنهم يعرفون أنني أنتمي إلى جماعة إسلامية، هل أخفف أم لا، على الرغم من أنهم شباب، وليس فيهم كبير ولا عجوز، وأصلي بأقل من عشرة آيات، فما الحل في ذلك، وما الحكم الإسلامي في ذلك؟
ج2: السنة لمن أم الناس أن يراعي ظروفهم وأن يقتدي بأضعفهم في حدود ما وردت به السنة المطهرة في وصف صلاة نبينا صلى الله عليه وسلم، والصلاة بعشر آيات لا تعتبر تطويلا، فقد كان صلوات الله وسلامه عليه الغالب على قراءته في الصلاة أنه يقرأ في الفجر من طوال المفصل وفي المغرب من قصاره، وقد يقرأ فيها من

(7/407)

طواله، وفي العشاء والظهر والعصر من أوساطه، وقد يطيل الظهر في بعض الأحيان، والمفصل يبدأ بسورة: (ق) إلى آخر سورة الناس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/408)

السؤال السادس من الفتوى رقم ( 8502 )
س6: هل ورد عن الرسول صلى الله عليه وسلم أنه كان يطيل صلاة الظهر، وإن كان الرسول قد أطالها فهل علينا أن نقوم بتطويلها؟
ج6: وردت السنة عن النبي صلى الله عليه وسلم أنه كان يطيل القراءة في الركعة الأولى من الظهر ويقصر في الركعة الثانية، ففي صحيح البخاري عن عبد الله بن أبي قتادة عن أبيه « أن النبي صلى الله عليه وسلم كان يقرأ في الظهر في الأوليين بأم الكتاب وسورتين، وفي الركعتين الأخريين بأم الكتاب ويسمعنا الآية أحيانا، ويطول في الركعة الأولى ما لا يطول في الركعة الثانية، وهكذا في العصر، وهكذا في الصبح » (1) فمن السنة إطالة القراءة في الركعة الأولى والتخفيف في
__________
(1) الإمام أحمد 5 / 295 والبخاري 1 / 187 مطابع الشعب ومسلم 1 / 333 نشر رئاسة البحوث وأبو داود 1 / 184 مكتبة ومطبعة الحلبي والنسائي 2 / 165 دار الكتب العلمية بيروت وابن ماجه 1 / 271 مطبعة دار إحياء العلوم العربية.

(7/408)

الركعة الثانية، اقتداء بفعل النبي صلى الله عليه وسلم، كما أن السنة أن تكون الظهر أطول من العصر، لما ثبت عن النبي صلى الله عليه وسلم أنه كان يقرأ في الركعتين الأوليين من الظهر قدر (ألم) السجدة، وفي الأخريين قدر النصف من ذلك وفي الأوليين من العصر على قدر الأخريين من الظهر، وفي الأخريين على النصف من ذلك، (1) رواه مسلم في صحيحه من حديث أبي سعيد الخدري رضي الله عنه، وعن سليمان بن يسار رضي الله عنه قال: « كان فلان يطيل الأوليين من الظهر ويخفف العصر، ويقرأ في المغرب بقصار المفصل، وفي العشاء بوسطه، وفي الصبح بطواله، فقال أبو هريرة : ما صليت وراء أحد أشبه صلاة برسول الله صلى الله عليه وسلم من هذا » (2) أخرجه النسائي بإسناد صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 3 / 2 والإمام مسلم 1 / 334 وأبو داود 1 / 185 وابن ماجه 1 / 271.
(2) سنن النسائي 2 / 167 المكتبة العلمية ببيروت.

(7/409)

السؤال الثالث من الفتوى رقم ( 8321 )
س3: ما حكم تطويل الصلاة حيث يكون الفرض ما يقرب من ساعة إلا ربع أو نصف ساعة، مع عدم وجود المشقة

(7/409)

في ذلك فنرجو إفادتنا عن ذلك، مع الشكر على ما تقدمونه لنا من الفوائد الجمة؟
ج3: إذا رضي المأمومون بهذا التطويل وكان مكان الصلاة قاصرا عليهم أو عرف عن أهل هذا المسجد أو المصلي التطويل جاز ذلك، وإلا وجب على الإمام أن يخفف، مع مراعاة السنة في ذلك؛ لقوله سبحانه وتعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) الآية، وقول النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (2) رواه البخاري في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 21
(2) الإمام أحمد 5 / 53 والإمام البخاري 1 / 154 مطابع الشعب 1387 هـ .

(7/410)

تقدم المأمومين على الإمام
السؤال الأول من الفتوى رقم ( 5936 )
س1: هل يجوز للإمام أن يقف خلف الجماعة والجماعة أمامه ويصلى بهم؟
ج1: السنة أن يقف المأمومون خلف الإمام، فإن وقفوا

(7/410)

قدامه لم تصح؛ لقول النبي صلى الله عليه وسلم « إنما جعل الإمام ليؤتم به » (1) ولأن المنقول عن النبي صلى الله عليه وسلم في إمامته هو تقدمه، وأن المأمومين خلفه، وبذلك قال الإمام أبو حنيفة والشافعي وأحمد ، وذكر ابن عبد البر عن الإمام مالك كراهة تقدم المأموم على إمامه، ولا إعادة عليه إن فعل، وروي عنه أيضا أنه إن صلى بين يدي إمامه من غير ضرورة أعاد، والصواب قول الجمهور في عدم صحة صلاة المأموم قدام الإمام؛ لقول النبي صلى الله عليه وسلم « صلوا كما رأيتموني أصلي » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 135، وأحمد 2 / 230، 341، 376، 411، 475، 3 / 110، 162، 300، 6 / 51، 58، 68، 148، 194، والبخاري 1 / 169، 179، 195، 2 / 40، 69، 7 / 6، ومسلم 1 / 108-109 برقم (411، 412) وأبو داود 1 / 401-405 الأرقام (601-605) والنسائي 2 / 98، 141-142، 196 الأرقام (832، 921، 922، 1061) والترمذي 2 / 194 برقم (361) وابن ماجه 1 / 276، 392-393 الأرقام (846، 1237-1239) وابن حبان برقم (2102-2104، 2108، 2113، 2114).
(2) الإمام أحمد 5 / 53 والإمام البخاري 1 / 154 مطابع الشعب 1387 هـ .

(7/411)

السؤال الثالث من الفتوى رقم ( 1881 )
س2: تقدم الجماعة على الإمام في المسجد النبوي أجائز على رأي الإمام مالك أم للضرورة؟
ج2: سنة محمد بن عبد الله عليه الصلاة والسلام التي درج عليها من بعده خلفاؤه وأتباعه بإحسان رضوان الله عليهم - أن يكون المأموم خلف الإمام في الحرم النبوي وغيره، فلا يجوز العدول عنها، ومن صلى أمام الإمام فقد خالف هذه السنة، قال ابن قدامة رحمه الله في المغني: السنة أن يقف المأمومون خلف الإمام، فإن وقفوا قدامه لم تصح. اهـ. وهذا القول هو المفتى به،

(7/411)

وهو الصحيح إن شاء الله؛ لأن تقدم المأموم على الإمام لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم، ولأنه مخالفة ظاهرة للإمام الذي أمرنا بالائتمام به؛ لقول رسول الله صلى الله عليه وسلم « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 2 / 314 والإمام البخاري 1 / 174 مطابع الشعب 1378 هـ ومسلم 1 / 309 نشر رئاسة البحوث العلمية 1400هـ .

(7/412)

الفتوى رقم ( 1940 )
س: حضر في مسجد جماعة مسافرون وغير مسافرين وامتلأ المسجد من المسلمين في وقت صلاة العصر، وقال الذين في المسجد: من يصلي بالحاضرين في المسجد؟ فصلى بهم واحد، ولما كبر تكبيرة الإحرام وقرأ الفاتحة حضر الإمام الراتب الرسمي وأخر الإمام وتقدم وصلى بالناس، وحصل خلل في الصفوف فأفتونا في ذلك ا.هـ؟
ج9: الأصل ألا يصلي أحد إماما بالناس في مسجد له إمام راتب إلا بإذنه؛ لأنه بمنزلة صاحب البيت، وهو أحق بالإمامة؛ لقول النبي صلى الله عليه وسلم « لا يؤمن الرجل الرجل في سلطانه ولا يقعد على تكرمته إلا بإذنه » (1)
__________
(1) الإمام أحمد 4 / 118 ومسلم 1 / 465 نشر رئاسة البحوث وأبو داود 1 / 137 مكتبة ومطبعة الحلبي والنسائي 2 / 77 دار الكتب العلمية بيروت وابن ماجه 1 / 314 مطبعة دار إحياء العلوم العربية.

(7/412)

رواه مسلم فإن تأخر عن وقته المعتاد حضوره فيه جاز أن يتقدم غيره للصلاة بالناس دفعا للحرج، فإذا حضر الإمام الراتب فله أن يتقدم للإمامة وله أن يصلي مأموما.
وعلى هذا فما فعله الإمام في المسألة المذكورة من حقه، وصلاتكم صحيحة إن شاء الله وقد تأخر النبي صلى الله عليه وسلم مرة في السفر حين ذهب ليقضي حاجته فجاء صلى الله عليه وسلم وعبد الرحمن بن عوف يصلي بالناس فأراد عبد الرحمن أن يتأخر فأشار النبي صلى الله عليه وسلم إليه أن يستمر وصلى مأموما وراء عبد الرحمن (1) وتأخر مرة أخرى في المدينة ليصلح بين بني عمرو بن عوف ثم جاء وأبو بكر رضي الله عنه يصلي بالناس. فلما أحس به أبو بكر رضي الله عنه تأخر إلى الصف وتقدم النبي صلى الله عليه وسلم إماما (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 4 / 249و251 ومسلم 1 / 230 وأبو داود برقم 149والنسائي 1 / 77 وابن ماجه 1 / 392 .
(2) الإمام أحمد 5 / 333، والبخاري 1 / 165 مطابع الشعب، ومسلم 1 / 316 نشر رئاسة البحوث العلمية وأبو داود برقم 936 والنسائي 2 / 87 .

(7/413)

الفتوى رقم ( 4993 )
س: إمام يتأخر عن صلاة الجماعة، فيأتي في الركعة الثانية أو.. فقال لي أخ: لا تقم الصلاة إلا بإذنه، حتى ولو ذهبت إلى بيته تستأذنه، فهل هذا صواب؟ علما بأن تأخر الإمام يتكرر في اليوم أكثر من مرة، ثم إني لو انتظرت أكثر من اللازم يعلق بعض الناس وربما صلوا فرادا وانصرفوا. وهل السنة أن يبكر الإمام إلى المسجد أم يأتي في وقت الإقامة أفتونا مأجورين؟
ج: لست مكلفا للذهاب إلى بيت الإمام لتنبيهه إلى الصلاة ولك أن تقيم الصلاة بلا إذنه إذا غاب وتأخر عن الوقت المعتاد لأن الصحابة رضي الله عنهم في المدينة قدموا الصديق رضي الله عنه وأمهم، فلما جاء النبي صلى الله عليه وسلم لم ينكر عليهم، بل أقرهم لما تأخر النبي صلى الله عليه وسلم عن وقته المعتاد، والواجب على الإمام أن يقوم بواجب الإمامة كما ينبغي شرعا، رفقا بالمأمومين وقياما بحق العمل الذي أسنده إليه ولي الأمر، فإن أدى ما عليه فالحمد لله وإلا فأبلغوا المسئول عن ذلك بوزارة الأوقاف ليقوم باللازم نحوه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/414)

أخذ الأجر على الإمامة
السؤال الثاني من الفتوى رقم 3210
س2: طلب مني أهل المسجد أن أكون إماما من قبل الأوقاف براتب، أو يدفعون منهم متبرعين، فلم أوافق؛ لما أعلم من عدم جواز أخذ الأجر على العبادات، كالصلاة، فما رأيكم؟ أجيبوني خطيا.
ج2: يجوز لك أن تأخذ أجرا على الإمامة مرتبا أو مكافأة من الأوقاف، وقد جرى عليه العمل ولم ينكره أئمة المسلمين، لكون الإمامة من المرافق العامة، فمن قام بها من المسلمين كان له أخذ مقابل عليه من مال الدولة العام أو من الأوقاف، وله أن يأخذ المقابل من التبرعات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/415)

السؤال الرابع من الفتوى رقم ( 4787 )
س4: أنا إمام جامع السيل الصغير، وأستلم راتبا شهريا من الأوقاف، ولكنني غير مطمئن من ناحية هذا الراتب؛ لأن من أخذ أجرة لا يصلى خلفه، وقد هممت عدة مرات بأن أترك المسجد، ولكن لو تنحيت عنه وتركته أخاف أن يستلمه

(7/415)

من ليس كفأ للإمامة، همهم الراتب فقط، إما صاحب بدعة أو حليق لحية، أو شارب دخان أو مسبل إزاره، إلى غير ذلك من هذه المنكرات، وأنا قد بحثت ذلك كثيرا، ولكن لم أجد دليلا يبيح لي أن آخذ هذا الراتب الشهري، وأنا أحب أن أدعو إلى الله سبحانه (والله سبحانه هو الذي يعلم) بكل ما أقدر عليه سواء في المسجد أو في الشارع أو في كل مكان؛ لأنني مكلف من الله سبحانه وتعالى، ولا أريد جزاء ولا شكورا من أي إنسان، أريد أن أحتسب، والله سبحانه لا يضيع أجر من أحسن عملا أرجو إجابتي على هذا السؤال بكل دقة وأمانة؟
ج4: يجوز لك إذا قمت بإمامة المسجد أن تأخذ الراتب الموضوع من الأوقاف لمن يقوم بإمامة المسجد، ولا حرج عليك في ذلك إن شاء الله؛ لأن بيت مال المسلمين معد لمصالحهم، ومن أعظم المصالح التشجيع على الإمامة والأذان، وقد كان النبي صلى الله عليه وسلم وخلفاؤه الراشدون رضي الله عنهم يوزعون المال الكثير على أفراد المسلمين على حسب ما يقومون به من أعمال ويأخذونه. ولما قال عمر : يا رسول الله: أعطه من هو أفضل مني قال له النبي صلى الله عليه وسلم: « خذه وتموله أو تصدق به، وما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه، ومالا فلا تتبعه نفسك » (1)
__________
(1) الإمام أحمد 1 / 17 والإمام البخاري 9 / 85 مطابع الشعب والإمام مسلم 2 / 723 برقم

(7/416)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/417)

السؤال الثالث من الفتوى رقم ( 3502 )
س3: هل تجوز الصلاة وراء إمام يأخذ أجرا من الحكومة أو لا؟
ج3: نعم، تجوز الصلاة وراءه؛ لأنه يقوم بواجب عام للمسلمين، فله حق في بيت مال المسلمين الذي يدفع له الأجر منه، كغيره ممن يقوم بواجبه للإمامة من الخلفاء والأمراء والقضاة والمدرسين ونحوهم، وهذا هو الذي جرى عليه العمل من عهد النبي صلى الله عليه وسلم إلى يومنا، وكذلك يجوز للأئمة والمؤذنين أخذ ما يصرف لهم من غلة الأوقاف من أجل قيامهم بمهمة الإمامة والأذان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/417)

الفتوى رقم ( 8949 )
س: لقد عمرت مسجدا في الحي الذي أسكنه حيث لا يوجد به مسجد إطلاقا، لا قبل ولا بعد العمارة، ثم إني نويت أن أتقدم بطلب وظيفة إمام بهذا المسجد، وفعلا تقدمت

(7/417)

وقبل طلبي بفرع وزارة الحج والأوقاف ببيشة، ثم إني فكرت مثل ما يفكر الخائف، وقلت في نفسي: يمكن طلبي يحرمني الأجر، مع العلم أني عازم حتى من قبل العمارة أن أقدم طلب وظيفة بهذا المسجد، وضعت كل ما في قلبي وفكري أمام شيخنا الجليل حفظه الله وأرجو الإفادة إذا كان طلبي الوظيفة بهذا المسجد يحرمني الأجر فأعدل عن الطلب، علما بأنه لم يتقدم أحد لطلب الوظيفة غيري؟
ج: يجوز لك طلب الإمامة للمسجد الذي بنيته، إذا توفرت فيك شروط الإمامة، ولك أن تأخذ عليها أجرة من بيت المال ولا ينقص ذلك من أجرك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/418)

السؤال الأول من الفتوى رقم ( 3791 )
س: أسألكم عن صلاة مسافر خلف إمام مقيم هل يتم معه أم لا؟
ج: تصح صلاة المسافر خلف إمام مقيم، ويلزمه أن يتم ولا يسلم إلا بعد سلام إمامه؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على ذلك.

(7/418)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/419)

السؤال الثاني من الفتوى رقم ( 4260 )
س2: ما حكم الصلاة وراء من يصلي بالناس الجمعة وأحيانا بعض الأوقات كالعصر بدون قصر في مدينة تبعد عن مقر سكناه (55) كم، مع العلم أنه يأتي خصيصا لصلاة الجمعة، ثم يعود في نفس اليوم إلى أهله؟
ج2: من كان يبعد عن المسجد الذي يصلي فيه إماما للجمعة أو غيرها المسافة المذكورة في السؤال - فإمامته في الجمعة صحيحة، وصلاته وصلاة من خلفه صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/419)

السؤال الثالث من الفتوى رقم ( 6737 )
س3: عندما يصلي الإمام بجماعة ويركع ركعة الهوى أي الخضوع ويسمع شخصا قادما للدخول في الصف، فهل يجوز للإمام الانتظار وتطويل الخضوع حتى يتمكن الشخص من الركعة، أم لا يجوز الانتظار لأحد؟

(7/419)

ج3: إذا كان انتظار الإمام قليلا وهو راكع للحاق المسبوق لا يشق على المأمومين جاز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/420)

المنفرد إذا أقيمت الصلاة يقطع صلاته ليصلي مع الجماعة
السؤال الثاني من الفتوى رقم ( 1787 )
س2: الذي يدخل في رمضان ويرى الناس يصلون، وهو يعتبرهم يصلون التراويح وهو لم يصل فريضة العشاء، وبدأ في الصلاة وحده، وفي أثناء الصلاة علم أنهم يصلون، الفريضة، فماذا يعمل: يتم صلاته وحده أم يتم مع الجماعة؟
ج2: يقطع صلاته التي هو فيها ويبدأ صلاته مع الجماعة لأن فعل صلاة الجماعة واجب عليه، ما لم يكن ثم عذر، وهو ليس بمعذور هنا؛ لأنه يتمكن من أدائها وقطع الفريضة لعذر شرعي لا بأس به، ولا شك أن دخوله في الجماعة عذر شرعي.

(7/420)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/421)

السؤال الرابع من الفتوى رقم ( 6581 )
س4: هل الأفضل أن يكون المصلي في أيمن الصف مع بعده عن الإمام أو في أيسر الصف مع قربه من الإمام؟
ج4: الأفضل أن يكون في الجانب الأيمن من الصف، سواء قرب من الإمام أو بعد؛ لعموم حديث « إن الله وملائكته يصلون على ميامن الصفوف » (1) رواه أبو داود وابن ماجه وابن حبان .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الزكاة (2567),سنن أبو داود الزكاة (1672),مسند أحمد بن حنبل (2/127).

(7/421)

السؤال الثالث من الفتوى رقم ( 4678 )
س3: إذا اكتظ الصف الأول بالمصلين وبقي عدد يسير من 5-7، أي ما يشكل أقل من صف واحد، هل يقف هؤلاء إلى يمين الصف الثاني حتى يحصلوا على مزية الصلاة في ميامن الصفوف أم يقفون وراء الإمام ؟ برغم أن هناك الصف الأول ممتلئ مع العلم أن المسجد مساحته متوسطة إن لم تكن صغيرة.

(7/421)

ج3: إذا كان الحال كما وصفت بدأ من زاد عن الصف الأول صفا ثانيا من وراء الإمام، سواء كان المسجد واسعا أم ضيقا أم متوسطا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/422)

الصلاة خلف النساء للضرورة
السؤال الثاني من الفتوى رقم ( 7835 )
س2: توجد مساجد يصلي فيها الرجال والنساء، فما حكم الذين جاءوا وقد أقيمت الصلاة، وقد صفت النساء خلف الرجال من كل جانب، فكيف يفعلون الذين أتوا ولم يجدوا محلا أيصلون وراء النساء أم ينصرفون حتى ينصرفن أو يصلون في مكان آخر أرشدونا والله يحفظكم؟
ج2: الأصل أن يلي الرجال الإمام، وأن تكون النساء في مؤخر المسجد؛ حتى يتمكن من أتى من الرجال متأخرا أن يصف مع الرجال، ويتركن طريقا إلى صفوف الرجال؛ ليتمكن الداخل من أن يصف مع الرجال، وعلى تقدير أن الرجال لم يجدوا طريقا للصف مع الرجال صفوا خلف النساء للضرورة، وصلاتهم صحيحة.

(7/422)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/423)

السؤال الثاني من الفتوى رقم ( 4732 )
س2: نحن ندعو المصلين في صلاة الفجر والعشاء ونتفقد المتخلفين عن الصلاة، فهل ورد هذا عن النبي صلى الله عليه وسلم؟ أرجو إيضاح الموضوع مع الدليل.
ج2: الواجب على المسلمين التناصح بينهم والتعاون على البر والتقوى والأمر بالمعروف والنهي عن المنكر، وقد يحتاج المسلم في القيام بذلك إلى تفقد أحوال أخيه لا للتجسس عليه، بل ليزوره إذا مرض وينصح له بما ينفعه أو يدفع عنه، وليعينه في جلب مصلحة أو دفع مشقة أو ضرر، ويأمره بالمعروف وينهاه عن المنكر ونحو ذلك، ومن ذلك تفقد المصلين، فقد روي عنه صلى الله عليه وسلم أنه تفقد المصلين في صلاة الفجر فقال « أشاهد فلان، أشاهد فلان » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6265),صحيح مسلم الأقضية (1714),سنن النسائي آداب القضاة (5420),سنن أبو داود البيوع (3533),سنن ابن ماجه التجارات (2293),مسند أحمد بن حنبل (6/225),سنن الدارمي النكاح (2259).

(7/423)

السؤال الثاني من الفتوى رقم ( 10948 )
س2: عندما أحضر لأصلي الصلاة في المسجد وهي رباعية أو ثلاثية، فبعض الأحيان أحضر وقد فاتني ركعة، فعندما أصلي الركعة الأولى بالنسبة لي يجلس الإمام للتشهد الأول، فماذا أفعل أو أقرأ في هذه الحالة؟
ج2: المسبوق يتابع إمامه في جميع أفعال الصلاة، فإذا جلس في الركعة الثانية للتشهد الأول فاجلس معه واقرأ التشهد، ولو كان بالنسبة لك الركعة الأولى؛ لقول النبي صلى الله عليه وسلم: « إنما جعل الإمام ليؤتم به، فلا تختلفوا علي » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 2 / 314 والإمام البخاري 1 / 174 مطابع الشعب 1378 هـ ومسلم 1 / 309 نشر رئاسة البحوث العلمية 1400هـ .

(7/424)

السؤال الأول من الفتوى رقم ( 1749 )
س1: هل يجوز لإمام مسجد أن يرفض إمامة الصلاة، بينما هو موجود في المسجد؟
ج1: لا يجوز لإمام المسجد أن يرفض الصلاة بالناس إماما وهو معهم في المسجد، إلا لعذر أو داع شرعي يقتضي أن ينيب عنه غيره في الإمامة، فينيب من هو أهل للإمامة ويصلي هو مأموما، وله أن ينيب غيره ممن يراه أولى بالإمامة منه بلا عذر يجده

(7/424)

من نفسه، لكنه بدافع الحرص على إمامة الأفضل، ولا يعد ذلك رفضا للإمامة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم بحمد الله المجلد السابع
ويتلوه المجلد الثامن إن شاء الله
وأوله صلاة الفذ

(7/425)


صلاة الفذ - فتاوى اللجنة

صلاة الفذ

(7/425)

السؤال الرابع من الفتوى رقم ( 2601 ) :
س4: يقولون لا يجوز للداخل والناس في الصلاة وقد امتلأ الصف أن يسحب أحدا من الصف؛ فيجب عليه انتظار داخل، وينتظر حتى تنقضي الصلاة فيصلي وحده.
ج4 : إذا دخل رجل المسجد وقد أقيمت الصلاة وامتلأ الصف اجتهد أن يدخل في الصف، فإن لم يتيسر ذلك فإنه يدخل مع الإمام ويكون عن يمينه، فإن لم يتمكن انتظر حتى يحضر من يصطف معه، فإن لم يتيسر أحد صلى وحده بعد انتهاء صلاة الجماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/6)

صلاة الفذ خلف الصف
السؤال الثاني من الفتوى رقم ( 6365 ) :
س2: مصلي أتى فوجد الصفوف مكتملة، وكان الإنسان الذي في آخر الصف صبيا، فهل يجذبه ليصلي معه، أم ماذا؟ وإذا أتى فوجد المصلين في الركوع فهل يصح أن يجذب المصلي

(8/6)

وهو راكع، أم ماذا؟ وإذا تمت الصفوف فلم يجد أحدا يصلي معه إلا صبيانا صغارا بعضهم مميز والآخر غير مميز، فهل يصح أن يصلي معهم في ذلك الصف؟
ج2 : إذا وجد المصلي الصف مكتملا فإنه ينتظر حتى يأتي من يصافه، ولا يجذب أحدا من الصف، وإن استطاع أن يدخل في الصف أو يصلي عن يمين الإمام فعل، وأما مصافة الصبيان فإن كانوا مميزين فمصافتهم صحيحة؛ لما في الصحيحين وغيرهما عن أنس رضي الله عنه أنه قال: « وصففت أنا واليتيم وراءه والعجوز من ورائنا » (1) يعني بذلك رسول الله صلى الله عليه وسلم لما زارهم في بيتهم ضحى، وإن كانوا غير مميزين فحكمه حكم المنفرد المصلي خلف الصف، وصلاة المنفرد خلف الصف غير صحيحة؛ لقول النبي صلى الله عليه وسلم: « لا صلاة لمنفرد خلف الصف » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) هذا لفظ مسلم في الصحيح 1 / 457، برقم (658).
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(8/7)

السؤال الخامس من الفتوى رقم ( 7233 )
س5: رجل إذا أقيمت الصلاة خرج من الصف وصلى خلف المأمومين منفردا ولم يتابع الإمام في تلك الصلاة، علما أنه

(8/7)

ليس له مبرر فيما نعلم.
ج5: إذا كان الواقع ما ذكر فلا يجوز له ذلك، ويشرع نصحه وتعليمه بأن ذلك لا يجوز، وأن عليه أن يصلي مع الجماعة ويتابع الإمام ولا يصلي منفردا خلف الصف؛ للأدلة الشرعية الواردة في هذا المعنى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/8)

الفتوى رقم ( 8498 )
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من مدير الشئون الإدارية بمستشفى الملك فيصل بمكة المكرمة إلى سماحة الرئيس العام والمحال إليها برقم 989 وتاريخ 4 \ 4 \ 1405هـ ونصه: ما الحكم إذا دخل المصلي المسجد ولم يجد له مكانا في الصف، هل يجوز له أن يسحب شخصا من الصف، أم ماذا يفعل؟ ولكثرة ما تحدث هذه المشكلة؛ تناقشت مع الكثيرين وذكرت لهم إجابة سماحتكم، ولكن كانت هناك عدة تساؤلات وهي:
1 - ما هو الدليل على عدم جواز سحب شخص من

(8/8)

الصف من الكتاب والسنة؟ 2 - ماذا يفعل المصلي إن لم يتيسر له، إن لم يجد فرصة في الصف، ولم يستطع أن يصف عن يمين الإمام، وكادت الصلاة أن تنتهي؟ هل يبدأ في الصلاة بمفرده، أم يسحب شخصا؟
أفيدونا أفادكم الله، خاصة وأن هذا الأمر هام في حياة المسلم؛ لأنه يتكرر في اليوم والليلة خمس مرات.
وأجابت بما يلي:
إذا كان الواقع كما ذكرت من أن داخل المسجد لم يجد فرجة في الصف ولم يتمكن أن يصف عن يمين الإمام وكادت الصلاة تنتهي؛ انتظر من يدخل ليصف معه، فإن لم يجد صلى مع جماعة أخرى، فإن لم يتيسر له ذلك صلى منفردا بعد سلام الإمام، ولا إثم عليه؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) الحديث وذلك أن الصلاة عبادة، والعبادات توقيفية، وحديث النهي عن الصلاة منفردا خلف الصف صحيح عام، وحديث: « ألا دخلت معهم أو اجتررت رجلا » (3) حديث ضعيف، مع أنه إذا تم استجابته لمن جره صارت فرجة في الصف؛ وقد أمرنا بإتمام
__________
(1) سورة التغابن الآية 16
(2) أخرجه الإمام أحمد 2 / 247، والبخاري 9 / 117 مطابع الشعب، ومسلم 2 / 975 توزيع رئاسة البحوث، وابن ماجه 1 / 3 في المقدمة.
(3) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(8/9)

الصفوف وسد الفرج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/10)


التبليغ خلف الإمام - فتاوى اللجنة

التبليغ خلف الإمام

(8/11)

السؤال الأول من الفتوى رقم ( 7519 )
س1: هل يجوز التبليغ خلف الإمام؟ وإذا كان يجوز متى يجوز؟ لأن بعض العلماء قالوا: يجوز في حالة كون المصلين لا يسمعون صوت الإمام، وإذا كانوا يسمعون صوت الإمام لا يجوز. هل هذا صحيح، وما الدليل على ذلك؟
ج1: يجوز إذا دعت الحاجة إليه؛ لأن النبي صلى الله عليه وسلم في مرض وفاته صلى وأبو بكر عن يمينه، يصلي بصلاته، والناس من ورائهما يصلون بصلاة أبي بكر رضي الله عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/12)

السؤال الثالث من الفتوى رقم ( 9147 )
س3: ما حكم التسميع في الصلاة (تبليغ أحد المأمومين صوت الإمام في: التكبير، وسمع الله لمن حمده، والسلام)؟
ج3: إذا كان المأمومون لا يسمعون صوت الإمام؛ لضعفه، أو لكثرتهم، شرع التسميع وهو: التبليغ عن الإمام، وإلا فلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/12)


تسوية الصفوف - فتاوى اللجنة

تسوية الصفوف

(8/13)

السؤال الرابع عشر من الفتوى رقم ( 4172 )
س14: ما حكم ترك الفرجات بين المصلين وفرق المناكب والأقدام بعضهم عن بعض؟
ج14: الواجب تسوية الصفوف والمحاذاة بين المناكب والأكعب، ولا يجوز جعل فرج بين أفراد الصف الواحد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/14)

السؤال الثالث من الفتوى رقم ( 4582 )
س3: عندما نصلي في جماعة وأحاول أن أساوي الأقدام بالأقدام، فبعض الإخوة الكبار الفلاحين يقولون لي: لا تفتح قدميك أكثر من مرور الهرة أو القطة. فهل هذا صحيح، أم تساوى الأقدام؟ وإذا كان تساوي الأقدام صحيح فما حكم الإسلام في الذي يمتنع عن عدم تساوي الأقدام ويستمر على الحال التي تجمدت في عقولهم من بداية حياتهم القروية؟ فبماذا أنصحهم؟ وبأي شيء أخرج من هذا الموقف؟
ج3: السنة تراص المصلين في الصفوف ومساواة المناكب والأكعب للأحاديث الكثيرة الصحيحة في ذلك، وقال أنس رضي الله عنه: كان أحدنا يلزق قدمه بقدم صاحبه. والمقصود من هذا

(8/14)

سد الفرج واستقامة الصف. فينبغي التواصي بذلك، مع عدم إيذاء بعضهم بعضا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/15)

السؤال الحادي عشر من الفتوى رقم ( 6391 )
س11: ما حكم عمل خط على الحصير أو السجاد بالمسجد نظرا إلى أن القبلة منحرفة قليلا بقصد انتظام الصف؟
ج11: لا بأس بذلك، وإن صلوا في مثل ذلك بلا خط فلا بأس؛ لأن الميل اليسير لا أثر له.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/15)

السؤال السادس من الفتوى رقم ( 8666 )
س6: نحن جماعة تصلي في المسجد، وفي بعض الأحيان يظهر أحد المصلين ويتقدم عن الصف؛ فيظهر الصف أعوج، وقد نصحناه ولكن لم يرض سهوا أو عمدا. فهل صلاتنا صحيحة أم لا؟

(8/15)

ج6: الصلاة صحيحة، وعليكم مواصلة نصح الرجل المذكور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/16)

موقف المأمومين
السؤال الأول من الفتوى رقم ( 6728 )
س1: هل يجوز للإمام أن يختار محلا للجلوس في المسجد للعلماء وراءه؛ لكي إذا نسي يذكرونه، هل يجوز أم لا في الشريعة؟
ج1: يشرع أن يلي الإمام من المأمومين أولو العلم والفضل، وذوو الألباب والنهى؛ لما ثبت عن النبي صلى الله عليه وسلم من حديث أبي مسعود الأنصاري رضي الله عنه أن النبي صلى الله عليه وسلم قال: « ليلني منكم أولوا الأحلام والنهى، ثم الذين يلونهم ثم الذين يلونهم » (1) رواه أحمد ومسلم وأبو داود والترمذي. والمعنى: أن
__________
(1) أخرجه الإمام أحمد 1 / 457، ومسلم 1 / 323 نشر رئاسة البحوث، وأبو داود 1 / 157 مكتبة ومطبعة الحلبي، والنسائي 2 / 65 دار الكتب العلمية - بيروت، والترمذي 1 / 440 دار الكتب العلمية - بيروت، وابن ماجه 1 / 313 مطبعة دار إحياء الكتب العربية .

(8/16)

المشروع لأولي الأحلام والنهى أن يسابقوا إلى الصلاة حتى يكونوا خلف الإمام وليس معناه أنه يترك لهم مكان حتى يحضروا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/17)

السؤال الرابع من الفتوى رقم ( 5433 )
س4: « كان النبي عليه الصلاة والسلام يسوي الصفوف ويقول للصحابة: استووا ولا تختلفوا وليلني منكم أولوا الأحلام والنهى » (1) فمن هم أولوا الأحلام والنهى؟ أفيدونا جزاكم الله عنا خير الجزاء والثواب.
ج4: الحديث رواه أحمد ومسلم وأبو داود والترمذي عن أبي مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « ليلني منكم أولوا الأحلام والنهى، ثم الذين يلونهم، ثم الذين يلونهم، وإياكم وهيشات الأسواق » (2)
أولوا الأحلام والنهى: قيل: معناهما واحد، والمراد بهما: العقلاء. وقيل: أولوا الأحلام: البالغون، وأولوا النهى: العقلاء. ومعنى الحديث: أمر النبي صلى الله عليه وسلم من يصلي معه جماعة أن يكون البالغون العقلاء منهم خلفه في الصف الأول، ليعقلوا عنه صلاته،
__________
(1) أخرجه الإمام أحمد 1 / 457، ومسلم 1 / 323 نشر رئاسة البحوث، وأبو داود 1 / 157 مكتبة ومطبعة الحلبي، والنسائي 2 / 65 دار الكتب العلمية - بيروت، والترمذي 1 / 440 دار الكتب العلمية - بيروت، وابن ماجه 1 / 313 مطبعة دار إحياء الكتب العربية .
(2) أخرجه الإمام أحمد 1 / 457، ومسلم 1 / 323 نشر رئاسة البحوث، وأبو داود 1 / 157 مكتبة ومطبعة الحلبي، والنسائي 2 / 65 دار الكتب العلمية - بيروت، والترمذي 1 / 440 دار الكتب العلمية - بيروت، وابن ماجه 1 / 313 مطبعة دار إحياء الكتب العربية .

(8/17)

وليخلفوه في الإمامة إذا حدث به حدث في صلاته يقتضي ذلك ولينبهوه إذا سهى أو عرض له عارض في صلاته؛ ليرجع إلى قولهم. والهيشات: جمع هيشة، وهي الاختلاف والاختلاط ورفع الصوت، والمراد: النهي عن الاختلاف واللغط ورفع الأصوات، كما في الأسواق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/18)

موقف المأموم من الإمام
السؤال الرابع من الفتوى رقم ( 10565 )
س4: إذا كنا شخصين نصلي مع بعض جماعة هل نكون متساويين أو يتأخر الثاني؟
ج4: السنة في صلاة الجماعة أن يقف المأموم بجانب الإمام عن يمينه متساويين، إذا كانوا اثنين فقط؛ لحديث ابن عباس رضي الله عنهما قال: بت عند خالتي ميمونة، فقام النبي صلى الله عليه وسلم يصلي من الليل فقمت عن يساره فأخذني فجعلني عن يمينه (1)
__________
(1) أخرجه الإمام أحمد 1 / 341، والبخاري 1 / 169 مطابع الشعب، ومسلم 1 / 527 نشر رئاسة البحوث العلمية، وأبو داود 1 / 143 مكتبة ومطبعة الحلبي، والترمذي 1 / 452 دار الكتب العلمية - بيروت، والنسائي 2 / 104 دار الكتب العلمية - بيروت وابن ماجه 1 / 312 دار إحياء الكتب العربية.

(8/18)

متفق عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/19)

الفتوى رقم ( 11477 )
س: رجلان: واحد إمام، والثاني مأموم، في إحدى الصلوات الخمس، وجاء رجل ثالث وهما في جلوس التشهد الأخير، وجلس بجانب الإمام من الشمال، فدفعه الإمام ليضعه عن يمينه أو خلفه، لو بقي من هذه الفريضة شيء، فلم يندفع وسلم الإمام وبعد ما قضى هذا الرجل صلاته أخبره الإمام والمصلون بأنه لا يجوز وقوفه بجانب الإمام من الشمال، فادعى أنهم يعملون كهذا في بلدهم سوريا، وحصل فيها جدال كثير في هذا الموضوع. أرجو إفادتي أثابكم الله، ووفقكم لما يحبه ويرضاه.
ج: إذا كان المأموم واحدا فإنه يقف عن يمين الإمام؛ لما في الصحيحين من حديث ابن عباس رضي الله عنهما قال: « بت عند خالتي ميمونة فقام النبي صلى الله عليه وسلم يصلي من الليل فقمت فوقفت عن يساره فأخذ بذؤابتي فأدارني عن يمينه » (1)
__________
(1) أخرجه الإمام أحمد 1 / 341، والبخاري 1 / 169 مطابع الشعب، ومسلم 1 / 527 نشر رئاسة البحوث العلمية، وأبو داود 1 / 143 مكتبة ومطبعة الحلبي، والترمذي 1 / 452 دار الكتب العلمية - بيروت، والنسائي 2 / 104 دار الكتب العلمية - بيروت وابن ماجه 1 / 312 دار إحياء الكتب العربية.

(8/19)

متفق على صحته. وهذا إذا كانت يمين الإمام خالية كما في حديث ابن عباس ، أما إذا كان قد صف عن يمينه شخص فلا بأس أن يصف الثاني عن يسار الإمام وصلاة الجميع صحيحة، لكن السنة أن يصفا خلفه إذا تيسر ذلك؛ لأن « النبي صلى الله عليه وسلم أمر جابرا وجبارا لما صفا عن يمينه وشماله أن يصليا خلفه » (1) . أخرجه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(8/20)

موقف الصبيان من الصف
السؤال الثالث من الفتوى رقم ( 1954 )
س3: أم رجل صبيين أو أكثر لم يبلغوا، أين يقف الصبيان، خلفه أم عن يمينه؟
ج3: السنة للصبيان إذا بلغوا سبعا فأكثر أن يقفوا خلف الإمام، كالبالغين، فأما إن كان الموجود واحدا فإنه يقف عن يمينه؛

(8/20)

لأنه ثبت عن النبي صلى الله عليه وسلم: أنه صلى في بيت أبي طلحة وجعل أنسا واليتيم خلفه وأم سليم خلفهما، وثبت عنه صلى الله عليه وسلم في رواية أخرى أنه صلى بأنس وجعله عن يمينه، وصلى بابن عباس وجعله عن يمينه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/21)

الاعتداد بالصبي في الجماعة
السؤال الثاني من الفتوى رقم ( 3987 )
س2: هل يعدل الصف الذي لم يبلغ الحلم؟
ج2: إذا بلغ الذكر سبع سنوات فإنه تنعقد به الجماعة ويعدل الصف. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/21)

السؤال الرابع من الفتوى رقم ( 3932 )
س4: رجل لديه ولدان، أكبرهما في 10 سنوات،

(8/21)

والآخر في 8 سنوات، فهل يكونان جماعة؛ بحيث يتقدم الأب ويصف خلفه الولدان، أم يأتي الولدان عن يمينه؟
ج4: يصف الاثنان المذكوران خلف الإمام؛ لكونهما من أهل الصلاة، فقد ثبت عن النبي صلى الله عليه وسلم أنه صلى بأنس ويتيم معه وقاما خلفه عليه الصلاة والسلام، ولعموم الأدلة في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/22)

السؤال الحادي عشر والثاني عشر من الفتوى رقم ( 8097 )
س11: أدخل المسجد أحيانا وتكون الصلاة منقضية، وأجد أحد الأشخاص يصلي بمفرده، ولا أدري هل يؤدي صلاة الفرض أم السنة، هل أنتظره لسؤاله بعد أن يفرغ إن كانت صلاته تلك سنة فنصلي سويا جماعة؟
ج11: يمكنك أن تتأكد منه وهو يجيبك بالإشارة، ولا مانع أن تدخل معه في الصلاة، وإن كان متنفلا، ومتى سلم كملت صلاتك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/22)

/200
س12: أدخل أحيانا للمسجد وأجد شخصين يؤديان الصلاة جماعة، وأرغب في الدخول معهما في الصلاة، فهل أحرك الإمام أم المأموم؟

(8/22)

ج12: الأمر في ذلك واسع، إن أخرت المأموم أو قدمت الإمام. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/23)


الاقتداء - فتاوى اللجنة

الاقتداء

(8/25)

الصلاة على المذياع
الفتوى رقم ( 1759 )
س: ما حكم الصلاة مع الراديو أو آلة من الآلات المتصلة بالإذاعة التي يسمعونها من الراديو، وهم في أبعد مكان؟
ج: إن نصوص الكتاب والسنة قد دلت على وجوب أداء الصلوات الخمس في جماعة، قال الله تعالى: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ } (1) الآية، فأمر سبحانه بأداء فريضة الصلاة جماعة في أحرج الأوقات، ورخص في ترك بعض أركانها محافظة على صلاتها في جماعة مع مصلحة الجهاد، فدل ذلك على وجوب الجماعة، ودل على وجوبها جماعة في المسجد حديث: هم النبي صلى الله عليه وسلم أن يحرق على قوم يتخلفون عن أدائها جماعة في بيوتهم..، لكن حال دون التنفيذ ما في البيوت من النساء والذرية، ممن لا يجب عليهم حضور الجماعة بالمسجد، وإذا ينبغي عمارة المسجد بها، ويؤيد ذلك عموم قوله تعالى: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (2) { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ } (3)
__________
(1) سورة النساء الآية 102
(2) سورة التوبة الآية 17
(3) سورة التوبة الآية 18

(8/26)

وعموم قوله تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (1) { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ } (2) الآيتين، فبين سبحانه أن عمارة المساجد ببنائها وإعلاء شأنها وذكر الله فيها عموما، وأداء الصلوات فيها خصوصا من سمات المؤمنين، وحثهم على ذلك ووعدهم عليه الثواب الجزيل. وذكر النبي صلى الله عليه وسلم من السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله: الرجل المعلق قلبه بالمساجد. وثبت في الصحيح عن أبي هريرة رضي الله عنه قال: « أتى النبي صلى الله عليه وسلم رجل أعمى فقال: يا رسول الله: إنه ليس لي قائد يقودني إلى المسجد، فسأل رسول الله صلى الله عليه وسلم أن يرخص له فيصلي في بيته، فرخص له، فلما ولى دعاه فقال: "هل تسمع النداء بالصلاة؟" قال: نعم، قال: "فأجب" » (3)
__________
(1) سورة النور الآية 36
(2) سورة النور الآية 37
(3) أخرجه الإمام أحمد 3 / 423، ومسلم 1 / 458، كتاب المساجد، والنسائي 2 / 109 كتاب الإمامة، وأبو داود 1 / 130، كتاب الصلاة، وابن ماجه 1 / 260، كتاب المساجد.

(8/27)

وثبت فيه أيضا عن عبد الله بن مسعود رضي الله عنه قال: « من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن، فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى، وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته: لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور، ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة، ويرفعه بها درجة، ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف » .
وثبت في الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « صلاة الرجل في جماعة تزيد على صلاته في بيته وصلاته في سوقه خمسا وعشرين درجة، وذلك أن أحدهم إذا توضأ فأحسن الوضوء ثم أتى المسجد لا ينهزه إلا الصلاة لا يريد إلا الصلاة فلم يخط خطوة إلا رفع له بها درجة وحط عنه بها خطيئة، حتى يدخل المسجد، فإذا دخل المسجد كان في صلاة ما كانت الصلاة هي تحبسه، والملائكة يصلون على أحدكم ما دام في مجلسه الذي صلى فيه، يقولون: اللهم ارحمه، اللهم اغفر له، اللهم تب عليه، ما لم يحدث » (1)
__________
(1) صحيح البخاري المغازي (3895),صحيح مسلم الجهاد والسير (1768),سنن أبو داود الأدب (5215),مسند أحمد بن حنبل (3/22).

(8/28)

وثبت في صحيح مسلم عن أبي بن كعب رضي الله عنه قال: « كان رجل من الأنصار بيته أقصى بيت في المدينة ، فكان لا تخطئه الصلاة مع رسول الله صلى الله عليه وسلم، قال: فتوجعنا له، فقلت له: يا فلان لو أنك اشتريت حمارا يقيك من الرمضاء ويقيك من هوام الأرض، قال: أما والله ما أحب أن بيتي مطنب ببيت محمد صلى الله عليه وسلم، قال: فحملت به حملا حتى أتيت نبي الله صلى الله عليه وسلم فأخبرته، قال: فدعاه، فقال له مثل ذلك، وذكر له أنه يرجو في أثره الأجر، فقال له النبي صلى الله عليه وسلم: إن لك ما احتسبت » (1) .
وثبت عن جابر بن عبد الله رضي الله عنهما قال: « خلت البقاع حول المسجد فأراد بنو سلمة أن ينتقلوا إلى قرب المسجد، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال لهم: "إنه بلغني أنكم تريدون أن تنتقلوا قرب المسجد" قالوا: نعم يا رسول الله، قد أردنا ذلك، فقال: يا بني سلمة دياركم تكتب آثاركم » (2) إلى غير ذلك مما في معنى هذه الأحاديث، فإنها تدل على أنه ليس المقصود الأمر بمطلق أداء الصلاة جماعة فقط، بل الأمر بأدائها جماعة في المسجد إقامة لهذه الشعيرة في بيوت الله، وتنزها عن صفات المنافقين في التخلف عنها، ورجاء المثوبة والأجر، والمغفرة من الذنوب، ورفع
__________
(1) سنن الترمذي الأدب (2755),سنن أبو داود الأدب (5229).
(2) سنن أبو داود الأدب (5230),سنن ابن ماجه الدعاء (3836),مسند أحمد بن حنبل (5/253).

(8/29)

الدرجات بما يمشيه إلى بيت الله تعالى من الخطوات، وتعرضا لدعوات الملائكة له بالرحمة والمغفرة ما دام في مصلاه لا يمنعه من انصرافه منها إلا انتظاره للصلاة. ومن صلى في بيته أو مزرعته أو متجره جماعة مع إمام المسجد على صوت المذياع مثلا وتخلف عن شهود الجماعة في بيت الله دل ذلك على فتوره عن امتثاله أوامر الشريعة، وصدوده وعزوف نفسه عما يضاعف له به الحسنات، ويرفعه الله به إلى أعلى الدرجات، ويغفر له به السيئات، وخالف الأوامر الدالة على وجوب أدائها في المساجد، واستحق الوعيد الذي توعد به المتخلفون عن شهود الجماعة في المساجد.
ثم إنه قد تقع صلاته على أحوال لا تصح معها صلاته، عند جماعة من الفقهاء، مثل كونه منفردا خلف الصف مع إمكان دخوله في صف لو كان بالمسجد، وكونه أمام الإمام، وقد يعرض ما لا يمكنه معه الاقتداء بالإمام كخلل في جهاز الاستقبال أو الإرسال، أو انقطع التيار الكهربائي، وهو في أمن من هذا؛ لو صلى في مكان يرى فيه الإمام والمأمومين.
بهذا نرى أنه لا يجوز أن يصلي في بيته منفردا أو في جماعة مستقلة عن جماعة المسجد أو مقتد بإمام المسجد عن طريق الإذاعة.

(8/30)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/31)

السؤال السادس عشر من الفتوى رقم ( 6744 )
س16: نسأل عن صلاة المرأة في بيتها على الراديو أو على التلفزيون، إذا كانت تسمع القراءة وتسمع التكبير، مثال: إذا كان فرض أو نفل، ومثال: إذا كان في الوطن الذي هي فيه أو شاسع مثل الرياض من عين دار والمسافة تقرب من 350 كيلو متر، أفيدونا.
ج16: لا تجوز، سواء كانت فرضا أم نفلا، ولو سمعت قراءة الإمام وتكبيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/31)

السؤال الثالث من الفتوى رقم ( 2279 )
س3: ما حكم من صلى جماعة في منزله مكتفيا بسماع مكبرات الصوت من المسجد، ولم يتصل بين الإمام والمأموم ولو بواسطة وذلك واقع مكة والمدينة في الموسم؟

(8/31)

ج: لا تصح الصلاة، وهذا مذهب الشافعية وبه قال الإمام أحمد ، إلا إذا اتصلت الصفوف ببيته، وأمكنه الاقتداء بالإمام بالرؤية وسماع الصوت، فإنها تصح، كما تصح صلاة الصفوف التي اتصلت بمنزله، أما بدون الشرط المذكور فلا تصح؛ لأن الواجب على المسلم أن يؤدي الصلاة في الجماعة في بيوت الله عز وجل مع إخوانه المسلمين، لقوله صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) أخرجه ابن ماجه والدارقطني والحاكم، وقال الحافظ: إسناده على شرط مسلم ولقوله صلى الله عليه وسلم للأعمى الذي سأله أن يصلي في بيته: « هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب » (2) أخرجه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد 2 / 473، وأبو داود برقم (921)، والترمذي 2 / 234 دار الكتب العلمية، والنسائي 3 / 10 دار الكتب العلمية - بيروت، وابن ماجه 1 / 394 مطبعة دار إحياء الكتب العربية، وابن حبان 6 / 116 (الإحسان في تقريب ابن حبان) الرسالة - بيروت الطبعة الأولى عام 1408هـ .
(2) أخرجه الإمام أحمد 3 / 423، ومسلم 1 / 458، كتاب المساجد، والنسائي 2 / 109 كتاب الإمامة، وأبو داود 1 / 130، كتاب الصلاة، وابن ماجه 1 / 260، كتاب المساجد.

(8/32)

الفتوى رقم ( 7367 )
س: لدينا مسجد، وإلى اليمين منه دورة مياه، وبينهما

(8/32)

حوش ملاصق للمسجد وتابع له، ويمكن أن يخصص للنساء يصلين به في رمضان، وقد أشكل علينا ذلك من حيث الجواز وعدمه، حيث إن من يصلي في هذا الحوش لا يرى الإمام، ولكن يسمع صوته فقط، علما أنه لا فاصل بينهما من طريق ونحوه، أرجو إجابتنا بما يزيل هذا الإشكال.
ج: لا يجوز الاقتداء بالإمام في الصلاة بصوت المايكرفون لمن كان خارج المسجد ولا يرى الإمام ولا المأمومين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/33)


قطع الصلاة بعذر وبغير عذر - فتاوى اللجنة

قطع الصلاة بعذر وبغير عذر

(8/35)

السؤال السادس من الفتوى رقم ( 3785 )
س6: إذا شرع رجل في صلاته، وهذه الصلاة فرض من الأوقات الخمسة، ورأى أمامه ثعبانا أو عقربا فهل يقطع صلاته ويقتل ذلك أم يتم صلاته؟
ج6: نعم يقطع صلاته ويقتل الثعبان أو العقرب؛ لقول النبي صلى الله عليه وسلم: « اقتلوا الأسودين في الصلاة: الحية والعقرب » (1) أخرجه أهل السنن وصححه ابن حبان، وإن أمكن قتلهما وهو في صلاته فلا بأس، وصلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد 2 / 473، وأبو داود برقم (921)، والترمذي 2 / 234 دار الكتب العلمية، والنسائي 3 / 10 دار الكتب العلمية - بيروت، وابن ماجه 1 / 394 مطبعة دار إحياء الكتب العربية، وابن حبان 6 / 116 (الإحسان في تقريب ابن حبان) الرسالة - بيروت الطبعة الأولى عام 1408هـ .

(8/36)

السؤال الثامن من الفتوى رقم ( 8501 )
س8: هل يجوز قطع الصلاة عندما يرى المصلي دابة مقبلة عليه مثل العقرب وخلافها من الدواب السامة؟ وكذلك عند الصلاة في الحرم هل يجوز قطع الصلاة حتى يتم اللحاق بولده أو ابنته التي كادت تضيع منه؟ أرجو الإفادة.

(8/36)

ج8: إن تيسر له التخلص من العقرب ونحوها بغير قطع الصلاة فلا يقطعها، وإلا قطعها، وكذلك الحال في ولده إن تيسر له المحافظة على ولده دون قطع الصلاة فعل، وإلا قطعها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/37)

الفتوى رقم ( 6555 )
س: نحيط فضيلتكم علما أنه يوجد العديد من بيوت الله بجوار فرق الدفاع المدني لمكافحة الحرائق والإنقاذ، ويؤدون الأفراد لدينا الصلاة جماعة فيها، ويوجد لدينا غرفة عمليات تتلقى البلاغات عن الحوادث التي تقع بالمنطقة، وعند ورود البلاغ هناك جرس إنذار يتم تبليغ الفرق في الحين بواسطته، وتقع تلك الحوادث في بعض الأحيان والأفراد في المسجد مع جموع المصلين، مما يترتب عليه قطع الفريضة والاتجاه لنداء الواجب الذي قد يترتب عليه إنقاذ أرواح ومؤن ذات قيمة. عليه أرجو من فضيلتكم إفتاءنا حيال ذلك وبالطريقة التي يمكن اتخاذها في مثل هذه الحالات الحرجة، ومشروعية قطع الصلاة للانتقال للحوادث، ونحن في انتظار توجيه فضيلتكم لنا بما ترونه، حفظكم الله.

(8/37)

ج: إذا كان التبليغ من الشخص المسئول عن استقبال أخبار الحوادث إنما يكون عن حادث خطير فلا حرج في قطع الصلاة لذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/38)

النفخ في الصلاة
السؤال الثاني عشر من الفتوى رقم ( 5611 )
س12: ما حكم من نفخ بفيه في صلاة الفريضة ناسيا أو جاهلا غير عامد؟
ج12: من نفخ بفيه وهو في صلاة الفريضة ناسيا أو جاهلا فصلاته صحيحة، ويعذر الناسي، ويعلم الجاهل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/38)

الأعذار في ترك صلاة الجماعة
السؤال الأول من الفتوى رقم ( 4324 )
س1: ما هي الأعذار الشرعية لترك صلاة الجماعة، وهل يجوز لطالب دراسي اقترب موعد امتحانه وخاف لضيق وقته ولكي لا يتشتت ذهنه، ويربط المواضيع الدراسية أن لا يلتزم بالجماعة في الصلوات الخمس المفروضة؟
ج: من الأعذار التي تبيح للرجل التخلف عن صلاة الجماعة بالمسجد المرض الشديد الذي يشق معه الذهاب إلى المسجد وخوفه إذا صلى بالمسجد أن يقتله من يترصد له في طريقه إلى المسجد أو في المسجد أو يقبض عليه ويسجنه ظلما وعدوانا، وتمريضه لشخص لو تركه ليصلي جماعة هلك أو أصابه جرح، وأمثال ذلك، وليس من الأعذار ضيق وقت الطالب بصلاة الجماعة وخوفه من تشتت فكره وعدم تمكنه من المذاكرة وربط المعلومات الدراسية بعضها ببعض، فالوقت واسع وزمن الدراسة شهور، وزمن أداء الصلوات الخمس في جماعة بالمسجد قصير بالنسبة لتلك الشهور، وضيق الوقت إنما هو من تفريطه في أداء الواجب في وقته وتأخيره لقرب الاختبار، لا من أداء واجب الصلاة في جماعة، وأداء الصلاة في جماعة بالمسجد من أعظم

(8/39)

وأعلى أنواع تقوى الله، وقد قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(8/40)

الفتوى رقم ( 2653 )
س: أفيدكم بأني رجل عاجز وإحدى رجلي مقطوعة والثانية مصابة بمرض يسمى: الروماتزم، ونظري ضعيف وبيني وبين المسجد مسافة 750 مترا، تمر منه السيارات والدبابات بأقصى سرعة، ومصاب بضيق في النفس، فهل ترى لي رخصة في الصلاة في البيت والحال ما ذكر؟ علما بأنني أصلي الجمعة في الجامع بكل كلفة ومشقة وعناء، ويعلم الله أنني ما أقول إلا الواقع، والله على ما أقول شهيد.
ج: إذا كان الحال كما ذكر فأنت معذور، فصل في بيتك وأجرك إن شاء الله كامل؛ لعموم الأدلة الدالة على يسر الشريعة، ومنها قوله تعالى: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } (1)
__________
(1) سورة المائدة الآية 6

(8/40)

وقوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولقول النبي صلى الله عليه وسلم: « إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيما صحيحا » (2) خرجه البخاري في صحيحه. وفقنا الله وإياك لما فيه رضاه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) أخرجه الإمام أحمد 2 / 203، والبخاري 4 / 16 (ط استانبول)، وأبو داود برقم (3091).

(8/41)

وجوب الجمعة والجماعة على الكبير
السؤال الثالث من الفتوى رقم ( 1776 )
س3: والدي رجل طاعن في السن وينقصه السمع والبصر، فهل تجب عليه صلاة الجمعة والجماعة، علما أنه يصلي منفردا؟
ج3: أمر الله تعالى المؤمنين بإقامة الجمعة وافترضها عليهم، ونهاهم عن التشاغل عنها ببيع أو شراء أو غيرهما، فقال تعالى:

(8/41)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } (1) وثبت عن النبي صلى الله عليه وسلم أنه توعد من تخلفوا عنها بلا عذر أن يطبع الله على قلوبهم فقال صلى الله عليه وسلم: « لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين » (2) رواه مسلم . وأجمعت الأمة على وجوبها.
وأوجب الله تعالى أداء الصلوات الخمس المكتوبة في جماعة فقال تعالى -في صلاة الخوف-: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً } (3) ولو لم تكن واجبة لرخص فيها حالة الخوف، ولم يجز الإخلال ببعض واجبات الصلاة من أجلها.
وثبت عن النبي صلى الله عليه وسلم أنه قال: « والذي نفسي بيده لقد هممت أن آمر بحطب فيحتطب ثم آمر بالصلاة فيؤذن لها ثم آمر رجلا فيؤم الناس ثم أخالف إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم » (4) رواه البخاري ومسلم وثبت أيضا
__________
(1) سورة الجمعة الآية 9
(2) أخرجه أحمد 1 / 239، 254، 335، 2 / 84، ومسلم 2 / 591 برقم (865)، والنسائي 3 / 88-89 برقم (1370)، وابن ماجه 1 / 260 برقم (794)، وابن أبي شيبة 2 / 154، والبيهقي 3 / 171، وابن حبان 7 / 25 برقم (2785)، وابن خزيمة 3 / 175 برقم (1855)، والبغوي في شرح السنة 4 / 215 برقم (1054) .
(3) سورة النساء الآية 102
(4) الإمام أحمد 2 / 376 والبخاري 1 / 56 كتاب الأذان، واللفظ له، ومسلم 1 / 452 كتاب الصلاة وأبو داود 1 / 129 كتاب الصلاة ،والترمذي 1 / 422 كتاب الصلاة ، والنسائي 2 / 107 كتاب الإقامة وابن ماجه 1 / 259 كتاب المساجد.

(8/42)

« أن رجلا أعمى أتى النبي صلى الله عليه وسلم فقال: يا رسول الله: ليس لي قائد يقودني إلى المسجد، فسأله أن يرخص له أن يصلي في بيته، فرخص له، فلما ولى دعاه فقال: هل تسمع النداء بالصلاة؟ فقال: نعم، قال: فأجب » (1) رواه مسلم . فإذا كان والدك كما ذكرت ووجد من نفسه قوة على الحضور إلى المسجد ووجد قائدا وجب عليه الذهاب إليه لصلاة الجمعة وأداء الصلوات الخمس في جماعة، وإن ضعف بكبر سنه أو لعدم القائد رخص له في التخلف عن الجمعة والجماعة وصلى في بيته؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد 3 / 423، ومسلم 1 / 458، كتاب المساجد، والنسائي 2 / 109 كتاب الإمامة، وأبو داود 1 / 130، كتاب الصلاة، وابن ماجه 1 / 260، كتاب المساجد.
(2) سورة التغابن الآية 16

(8/43)

السؤال الأول من الفتوى رقم ( 7520 )
س1: أعمل في شركة، وعملي هو أمين صندوق -أي أحصل الفواتير مع النقود- ولا يجوز أن أغلق الصندوق أو أتركه؛ لأنني لو تركته سيحدث ضرر لي، من ناحية عجز في هذا الصندوق. وموضوع سؤالي هو: أن أصحاب العمل عارضوني في الصلاة في المسجد، وأن أصلي في المحل، مع العلم

(8/43)

أنه يؤذن الثلاث فروض في العمل (الظهر، العصر، المغرب) فرجاء أن تفيدوني ماذا أفعل؛ هل علي إثم في الصلاة في محل العمل وعدم حضور الجماعة، أم يقع على أصحاب العمل هذا الإثم، مع العلم أيضا أنني متغرب عن بلدي ومعي أسرتي، ولو تركت هذا العمل فسأقترض ثمن معيشتي؟ فأرجو الإفادة، أفادكم الله.
ج1: يجب أداء الصلاة جماعة في المسجد، ولا يعتبر الصندوق عذرا في التخلف عن الجماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/44)


صلاة أهل الأعذار - فتاوى اللجنة

صلاة أهل الأعذار

(8/45)

السؤال الخامس من الفتوى رقم ( 8337 )
س5: رجل مشغول في وظيفة طوال أيام الأسبوع، ولا يسمح له بالخروج للصلاة حتى يوم الجمعة، فما حكمه؟
ج5: لا يجوز أن تكون الوظيفة شاغلة عن أداء الصلاة في وقتها، فيجب أداء الصلاة جماعة في المساجد؛ عملا بالأدلة الشرعية، وحذرا من مشابهة المنافقين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/46)

العذر في ترك الجماعة بسبب الخطر
السؤال الأول من الفتوى رقم ( 6882 )
س1: إنني أثناء أشهر الحج أبعث من قبل مرجعي إلى الحدود، ومعي ما يقارب ثمانين شخصا، وعلينا مرابطة في مكان عملنا، ويوجد لدينا أسلحة ومتاع، وقربنا مسجد يبعد عنا ما يقارب 300 متر، وكثير من الأشخاص الذين معي يذهبون للصلاة بالمسجد، ولكنني أمنعهم -بصفتي المسئول- من الذهاب إلى المسجد، وأطلب منهم الصلاة في موقع مرابطتهم خشية أن يحصل أي شيء، ولا يصلي منهم معي إلا ما يقارب

(8/46)

العشرة الأشخاص، والباقي يذهبون للمسجد مدعين أن ليس لهم صلاة إلا في المسجد. فأرجو إفادتي وتوضيح الأمر الشرعي الصحيح.
ج1: يجوز لكم الصلاة جماعة في مواقعكم على الحدود، ولا يجب عليكم الذهاب إذا كان في ذهابكم إلى المسجد خطر، أما إن لم يكن هناك خطر فالواجب الصلاة في المسجد لوجوب الصلاة جماعة في المسجد، عملا بالأدلة الشرعية، ولا مانع من إبقاء من تدعو الحاجة إلى إبقائه حارسا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/47)

الفتوى رقم ( 3383 )
الحمد لله وحده والصلاة والسلام على رسوله محمد وآله وصحبه.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم لسماحة الرئيس العام من مدير مكتب البنك الزراعي بالزلفي المقيد برقم 1363 في 17 \ 10 \ 1400هـ ونصه:
أفتونا أثابكم الله تعالى عن حكم الصلاة داخل مكتب

(8/47)

البنك الزراعي بالزلفي، بحيث إذا وجب وقت الظهر أقام رجل ثقة قارئ، عليه سيما الخير، ثم اجتمعنا وصلينا خلفه بمكان مستقل، ومفروش، وتهيئنا للصلاة، وصلى معنا من يحضر من المزارعين والمراجعين، مع العلم أنه يوجد مساجد قريبة، إلا أن الصلاة جماعة بها قد تفوتنا، وكذلك كثير من المراجعين والموظفين، لما تكون الصلاة بالمسجد قد يتخلفون بحجة أنهم يصلون بأمكنة أخرى، أو إذا ذهبوا لمزارعهم، وغير ذلك من التفصيلات.
أما صلاتنا بالمكتب فيحصل بها اجتماعنا كلية، واجتماع المزارعين معنا والمراجعين، هذا ونأمل إفادتنا عن الحكم، شاكرين ومقدرين تجاوبكم .
وأجابت بما يلي:
إذا كان الواقع كما ذكر أنه يوجد مساجد قريبة من المكتب وجب عليكم أن تخرجوا إلى أحدها وتصلوا مع الناس؛ لعموم أدلة وجوب صلاة الجماعة وأدائها في المساجد، ولما ورد في حق المتخلف عن الصلاة في المساجد من وعيد، وكون صلاتكم في المكتب تحقق مصلحة للعمل وتحافظ على وجود الموظفين بالمكتب وقت صلاة الظهر ليس عذرا لكم في ذلك.

(8/48)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/49)

عدم قدرته على الإمامة هل يعذره
في التخلف عن الجماعة
الفتوى رقم ( 9081 )
س: أنا شاب في الثانية والعشرين من العمر، متزوج منذ خمسة أشهر تقريبا، وأعمل موظفا وأسكن بقرية نائية، ويوجد بهذه القرية مسجد صغير من ضمن مساجد أخرى، ومنذ فترة طويلة وأنا أقوم بإمامة المصلين في حالة وجودي معهم، إلا أنه في أحد الأيام وبالتحديد في ليلة كنت مدعوا مع أناس لوليمة عند أحد الجماعة في منزله، وحان وقت صلاة العشاء وأقمنا الصلاة في نفس المنزل، وقمت أنا بالإمامة، ولكن قراءتي للقرآن أثناء الصلاة في تلك الليلة صاحبها رعشة وارتباك وخوف، ومنذ ذلك الوقت وحتى الآن، وهذه الأعراض تصاحبني مما أجبرني للتهرب من الصلاة مع الجماعة حتى لا يدعونني للصلاة بهم، وأنا الآن في قلق وأنتظر منكم الحل السريع وتوجيهي لما يجب علي أن أعمله؟

(8/49)

ج: إذا كان الواقع ما ذكر فلا يكون هذا عذرا لك في ترك الصلاة مع الجماعة، وبإمكانك الاعتذار عن الصلاة إماما حتى يشفيك الله، شفاك الله من كل سوء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/50)

صلاة العاملين في الإطفاء
الفتوى رقم ( 13457 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من مدير الشئون الدينة بالدفاع المدني، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم 3319 وتاريخ 24 \ 6 \ 1410هـ. وقد سأل المستفتي سؤالا هذا نصه: أرجو إفتاءنا عما يلي:
1 - إذا وقع حادث حريق أو إنقاذ قبل صلاة المغرب مثلا، واستمرت أعمال الحادث حتى دخول وقت صلاة

(8/50)

العشاء، فماذا يلزم العاملين في ذلك الحادث تجاه صلاة المغرب، هل تؤدى جماعة من جميع العاملين في الحادث في وقتها، أم تؤدى الصلاة من مجموعة من العاملين والمجموعة الأخرى تستمر في مباشرة الحادث ثم تعود المجموعة التي أدت الصلاة بمباشرة الحادث وقيام المجموعة الأخرى التي لم تؤد الصلاة لأداء الصلاة، أم تؤخر الصلاة حتى انتهاء أعمال الحادث وخروج وقتها ودخول وقت صلاة العشاء، ومثل ذلك في حالة اجتماع صلاتين أثناء مباشرة الحوادث، ماذا يلزمهم جزاكم الله خيرا؟
2 - في حالة إبلاغ العاملين والمسئولين عن الإطفاء والإنقاذ في أي جهة عن وقوع حادث حريق أو إنقاذ أشخاص أثناء تأديتهم للصلاة فهل يستمرون في تأدية صلاتهم، أم يقطعون الصلاة ويتوجهون إلى الحادث، وفي حالة قطع الصلاة والاتجاه للحادث فمتى تصلى تلك الصلاة، بالرغم من إمكانية خروج وقتها وهم لا زالوا في تأدية أعمال الحادث، فماذا عليهم جزاكم الله كل خير؟
3 - في حالة مباشرة المسئولين عن الإطفاء والإنقاذ في الحوادث وهم صيام في نهار رمضان وحصل على بعضهم مشقة في إكمال صيام ذلك اليوم، فهل يستمرون في صيامهم وتحمل المشقة، أم يفطرون ويقضون بعد نهاية شهر رمضان، أم ماذا يفعلون جزاكم الله خيرا؟
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي: أولا: إذا وقع الحادث في وقت صلاة تجمع مع غيرها،

(8/51)

كالظهر مع العصر، أو المغرب مع العشاء، جاز تأخيرها وجمعها مع الصلاة التي تجمع إليها، فتؤخر الظهر وتصلى مع العصر، وتؤخر المغرب وتصلى مع العشاء. وأما إذا وقع الحادث في وقت صلاة الفجر أو العصر أو العشاء فتؤخر الصلاة عن أول وقتها، ولكن لا تؤخر حتى يخرج الوقت، بل الواجب صلاتها في وقتها ولو بالتناوب بين العاملين في الحادث فيما لو استمر، فتصلي فرقة والأخرى تباشر العمل في الحادث، ثم يباشر العمل الذين صلوا وتصلي الفرقة الأخرى. ثانيا: إذا كان البلاغ عن الحادث من ثقة، وكان خطيرا؛ جاز قطع الصلاة والتوجه إلى مقر الحادث، وتقضى الصلاة حسبما ذكر في الفقرة الأولى. ثالثا: إذا حصل للعاملين في الإطفاء والإنقاذ في الحوادث مشقة لا تحتمل أثناء الصيام في نهار رمضان جاز لهم أن يأخذوا من الطعام ما يذهب المشقة عنهم، ثم يمسكوا بقية اليوم، ويقضوا يوما بدله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/52)

الصلاة في محل العمل
فتوى رقم ( 1303 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء الوارد إلى سماحة الرئيس العام من سمو أمير منطقة الرياض رقم 5992 \ 3 وتاريخ 5 \ 5 \ 1396هـ ومرفقاته، والمحال للجنة الدائمة من الأمانة العامة برقم 749 \ 2، وتاريخ 9 \ 5 \ 1396هـ. والموضوع هو: طلب رئيس هيئة الأمر بالمعروف والنهي عن المنكر بالزلفي من كامل موظفي البنك أن يصلوا الظهر جماعة في المسجد المجاور لهم، ومدير البنك يرى أن موظفي البنك يصلون جماعة داخل البنك، ويطلب صاحب السمو الملكي أمير منطقة الرياض بخطابه آنف الذكر الفتوى في ذلك.
وبعد دراسة اللجنة لجميع الأوراق أجابت بما يلي:
جرت السنة الفعلية والقولية من الرسول صلى الله عليه وسلم على أداء الصلاة جماعة في المسجد، وقد هم صلى الله عليه وسلم أن يحرق على المتخلفين عنها بيوتهم بالنار، وجرى على أدائها جماعة في المساجد خلفاؤه والصحابة رضوان الله عليهم وأتباعهم، وصح عنه صلى الله عليه وسلم أنه قال:

(8/53)

« من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) وثبت عنه أيضا « أنه قال له رجل أعمى: يا رسول الله، ليس لي قائد يلائمني إلى المسجد فهل لي رخصة أن أصلي في بيتي؟ فقال له صلى الله عليه وسلم: "هل تسمع النداء بالصلاة؟"، فقال: نعم، قال: "فأجب" » (2) وفي رواية قال له: « لا أجد لك رخصة » .
وبذلك يتضح أن الواجب على موظفي البنك أن يصلوا الظهر جماعة في المسجد المجاور لهم؛ عملا بالسنة، وأداء للواجب، وسدا لذريعة التحيل للتخلف عن أداء الصلاة في المساجد، وابتعادا عن مشابهة أهل النفاق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود 1 / 130 كتاب الصلاة ، وابن ماجه 1 / 260 كتاب المساجد والدارقطني 1 / 420.
(2) أخرجه الإمام أحمد 3 / 423، ومسلم 1 / 458، كتاب المساجد، والنسائي 2 / 109 كتاب الإمامة، وأبو داود 1 / 130، كتاب الصلاة، وابن ماجه 1 / 260، كتاب المساجد.

(8/54)

الفتوى رقم ( 12741 )
س: لدي محطة بنزين، وفيها عدد من العمال، وعند حلول وقت الصلاة يذهبون للمسجد ويبقى في المحطة واحد لحراستها، حيث إن فيها معدات خارجية؛ مثل: الطلمبات وأدوات الحريق، والبنزين خطورته من الحريق. فهل يجوز أن أبقي واحدا من العمال ليصلي في داخل المحطة للمحافظة

(8/54)

عليها، وحراستها، والباقون يصلون في المسجد؟ أرجو الإفتاء بذلك رعاكم الله وجزاكم أطيب الجزاء.
ج: إذا كان الأمر كما ذكر جاز أن تترك واحدا من العمال لحراسة المحطة أثناء وقت الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/55)

السؤال الأول من الفتوى رقم ( 1456 )
س: من كان في عمل رسمي مثل العسكرية، الذي يحين عليه وقت الصلاة، وهو في خفارته كحارس، فهل له إتمام حراسته، ومن بعدها يؤدي الصلاة، أم ينسحب من حراسته لأداء الصلاة؟ علما أن في انسحابه سوف يترتب عليه المسئوليات .
ج: صلاة الجماعة واجبة على الرجال الأحرار المكلفين القادرين، ولو سفرا في شدة خوف، للصلوات الخمس، وجوب عين؛ لثبوت الأدلة في ذلك، وقد جاءت أدلة دالة على سقوط حضور الجمعة والجماعة لوجود العذر، كالمرض وضياع المال وفواته وضرر فيه، وسواء كان هذا المال للشخص أو هو

(8/55)

مستحفظ عليه ونحو ذلك. والصورة المسئول عنها داخلة في ذلك. فللسائل أن يتم حراسته، ومن بعدها يؤدي الصلاة على أن يؤديها في وقتها، فإن خشي فوات الوقت صلاها في وقتها في محل حراسته، ولو فردا؛ لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) أخرجه الإمام أحمد 2 / 247، والبخاري 9 / 117 مطابع الشعب، ومسلم 2 / 975 توزيع رئاسة البحوث، وابن ماجه 1 / 3 في المقدمة.

(8/56)

السؤال الأول من الفتوى رقم ( 5713 )
س: هل يجوز للمسلم ترك صلاة الجماعة لانشغاله بالدراسة ومواعيد الدروس؟
ج: يجب على المسلم أن يؤدي الصلاة المفروضة في جماعة مع المسلمين في المساجد، ولا يجوز له أن يتخلف عنها إلا لعذر شرعي؛ كمرض أو خوف. وأما الاشتغال بالدراسة فلا يسوغ ترك الجماعة.

(8/56)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/57)

الفتوى رقم ( 5378 )
س: إنني أسمع أذان الفجر، ولكن لا أذهب وأصلي؛ والسبب أنني أستحي من الناس، ويتصور لي أنهم سوف يستهزئون بي، ويقولون هذا شاب، كيف يصلي؟ ويتصور لي تصورات غريبة، وأقوم عندما تشرق الشمس وأصلي، هل هذا يجوز أم لا؟ أفيدوني أفادكم الله .
ج: يجب عليك أن تذهب عند دخول وقت صلاة الفريضة إلى المسجد لأدائها في الجماعة، ولا يمنعنك من ذلك ما تصورت من استهزائهم بك، ولا نحو ذلك من التصورات الغريبة؛ فإنها وساوس من الشيطان، يريد أن يصدك بها عما وجب عليك من أداء الصلاة في جماعة، ويحرم عليك أن تؤخر الفريضة حتى يخرج وقتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم . اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/57)

السؤال الثاني من الفتوى رقم ( 5603 )
س: منذ قطعت رجلي لا أستطيع الصلاة مع الجماعة بالمسجد، وأصلي بالبيت بمحافظة تامة؛ لموجب ثقل الجسم عندي؛ لوجود سكر وضغط، مع فقد الرجل اليسرى، أرجو الإفادة بارك الله فيكم، حيث بلغني أن الرسول صلى الله عليه وسلم لم يأذن لابن أم مكتوم وهو أعمى، فهل حالتي المرضية تعتبر عذرا لي في ترك الجماعة؟ علما أن المسجد المجاور له درج، حدود سبع درجات، ولو كان المسجد سالم الدرج كان باستطاعتي الزحف حتى أحضر الجماعة وأصلي جالسا .
ج: إذا كان الواقع من حالك ما ذكرت فأنت معذور في التخلف عن الجماعة في المسجد؛ لقوله تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (1) وقوله: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولما ثبت من قوله صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 78
(2) سورة التغابن الآية 16
(3) أخرجه الإمام أحمد 2 / 247، والبخاري 9 / 117 مطابع الشعب، ومسلم 2 / 975 توزيع رئاسة البحوث، وابن ماجه 1 / 3 في المقدمة.

(8/58)

السؤال الثالث من الفتوى رقم ( 7495 )
س3: موضوع مثار لكثير من الجدل هو: هل صلاة الفرد ببيته غير مقبولة؟ علما بأنني أقطن بالدور الثامن ويبعد عني المسجد بحوالي 500م، ولي أسرة مكونة من زوجة وولد عمره 9 سنوات، وآخر عمره 6 سنوات، فهل يجوز لي إقامة الصلوات التي لا أستطيع صلاتها بالمسجد جماعة بأفراد أسرتي بالمنزل؟
ج: صلاة الجماعة في المسجد واجبة، فعليك أن تغشى المساجد لتصلي الفريضة فيها مع المسلمين، وليس لك أن تترخص بصلاتها مع أهلك في البيت من أجل هذه المسافة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/59)

السؤال الرابع من الفتوى رقم ( 8129 )
س4: ما حكم أداء الصلاة في مكان الولائم والحفلات وهجر المسجد وهو قريب من مكان الحفل علما أن هذه الاجتماعات تكاد تكون ليليا، مما قلل من أهمية الصلاة في المساجد وخاصة في نفوس الشباب بسبب ما يشاهدونه من فعل آبائهم من الصلاة في مكان المحافل؟

(8/59)

ج: لا يجوز ذلك، بل عليهم أن يصلوا الصلوات في المسجد مع إخوانهم؛ لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) وسئل ابن عباس عن العذر فقال: خوف أو مرض. وثبت عنه صلى الله عليه وسلم « أنه قال له رجل أعمى: يا رسول الله، ليس لي قائد يقودني للمسجد فهل لي من رخصة أن أصلي في بيتي؟ فقال النبي صلى الله عليه وسلم: "هل تسمع النداء بالصلاة؟" قال: نعم، قال: "فأجب" » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود 1 / 130 كتاب الصلاة ، وابن ماجه 1 / 260 كتاب المساجد والدارقطني 1 / 420.
(2) أخرجه الإمام أحمد 3 / 423، ومسلم 1 / 458، كتاب المساجد، والنسائي 2 / 109 كتاب الإمامة، وأبو داود 1 / 130، كتاب الصلاة، وابن ماجه 1 / 260، كتاب المساجد.

(8/60)

السؤال الثاني من الفتوى رقم ( 12713 )
س2: ما حكم الشرع الإسلامي في أفراد من المسلمين لا يصلون الجماعة والجمعة في المسجد، وهؤلاء الذي لا يصلون بالكلية الجماعة والجمعة في المسجد يقولون: إننا لا نصلي في المسجد حتى تحكم شريعة الله البلد. ويكفرون المسلمين الذين يصلون في المساجد .
ج: إقامة الصلوات في المساجد من معالم الدين الظاهرة، وقد أخطأ الذين تركوا الصلاة جماعة في المساجد، وكذلك

(8/60)

أخطأوا أيضا في تكفيرهم الذين يصلون في المساجد جماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/61)

السؤال الثالث من الفتوى رقم ( 4947 )
س3: إن لي متجرا، وفي وقت الصلاة أذهب إلى المسجد لأصلي مع الجماعة، وأبي يقول لي: صل في متجرك، لا تذهب إلى المسجد. هل تجب الطاعة في هذا أم لا؟
ج: لقد أصبت في ذهابك إلى المسجد لأداء صلاة الفريضة جماعة فيه، ولا تطع والدك في أمره إياك بالصلاة في المتجر، فإنه لا طاعة لمخلوق في معصية الخالق، وعليك بنصح أبيك بالرفق، وقراءة الفتوى عليه، رجاء أن يهديه الله بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/61)

الفتوى رقم ( 9623 )
س: لقد تم افتتاح معهد للدراسات الإسلامية، وبه علوم جيدة، والحمد لله، والدراسة في هذا المعهد مسائية، وبعد صلاة

(8/61)

المغرب مباشرة إلى ما بعد صلاة العشاء، أي أنه تضيع علينا صلاة العشاء (في الجماعة الأولى) ونصلي بعد الأذان بحوالي ساعتين، وهم جماعة أيضا، ولكن بعد الجماعة الأولى. أفتونا جزاكم الله خيرا الحضور في هذه الدروس أفيد أم صلاة العشاء في الجماعة الأولى؟ جزاكم الله خيرا .
ج: عليكم أن تصلوا صلاة العشاء في جماعة في المسجد مع الجماعة الأولى، ثم تستأنفون الدرس بعد أداء الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/62)

السؤال العاشر من الفتوى رقم ( 12087 )
س10: هل تنعقد الجماعة برجل وامرأة، وهل تصافه؟
ج10: تنعقد بهما، ولكن لا تصافه، بل تقف خلفه؛ لحديث أنس وما في معناه، فقد روى مسلم في صحيحه عن « أنس بن مالك رضي الله عنهما أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام صنعته، فأكل منه، ثم قال: "قوموا فأصلي لكم"، قال أنس بن مالك : فقمت إلى حصير لنا قد اسود من طول ما لبس، فنضحته بماء، فقام عليه رسول الله صلى الله عليه وسلم، وصففت أنا واليتيم وراءه، والعجوز من ورائنا، فصلى لنا رسول الله صلى الله عليه وسلم ركعتين ثم انصرف » (1) (2)
__________
(1) سنن الترمذي تفسير القرآن (3144),سنن ابن ماجه الأدب (3705).
(2) هذا لفظ مسلم في الصحيح 1 / 457، برقم (658).

(8/62)

وثبت عنه صلى الله عليه وسلم أنه صلى بابن عباس في صلاة الليل وجعله عن يمينه. أما المرأة فلا مانع أن يصلي بها، ولكن تكون خلفه؛ لحديث أنس المذكور. وهذا كله في النافلة، أما الفريضة فيلزم الرجل أن يصلي مع الناس في المسجد؛ لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) (2) وثبت عنه صلى الله عليه وسلم أنه صلى بابن عباس في صلاة الليل وجعله عن يمينه. أما المرأة فلا مانع أن يصلي بها، ولكن تكون خلفه؛ لحديث أنس المذكور. وهذا كله في النافلة، أما الفريضة فيلزم الرجل أن يصلي مع الناس في المسجد؛ لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود 1 / 130 كتاب الصلاة ، وابن ماجه 1 / 260 كتاب المساجد والدارقطني 1 / 420.
(2) هذا لفظ مسلم في الصحيح 1 / 457، برقم (658).
(3) أبو داود 1 / 130 كتاب الصلاة ، وابن ماجه 1 / 260 كتاب المساجد والدارقطني 1 / 420.

(8/63)

السؤال الثالث من الفتوى رقم ( 5081 )
س3: أفيدك أنني جار لمسجد، ولا أقدر أصلي به، ولي أولاد اثنان، هل يجوز صلاتهم معي، أم أنهم يذهبون ويصلون في المسجد، وأنا لوحدي، أم لا؟
ج3: إذا كنت لا تقدر على الذهاب للمسجد فتصلي في البيت، ولك أجر صلاة الجماعة؛ لأنك معذور؛ لقول النبي صلى الله عليه وسلم: « إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيما صحيحا » (1) رواه الإمام البخاري في صحيحه. أما ابناك فعليهما أن
__________
(1) أخرجه الإمام أحمد 2 / 203، والبخاري 4 / 16 (ط استانبول)، وأبو داود برقم (3091).

(8/63)

يصليا في المسجد مع المسلمين؛ لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) خرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح، قيل لابن عباس : ما العذر؟ قال: خوف أو مرض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود 1 / 130 كتاب الصلاة ، وابن ماجه 1 / 260 كتاب المساجد والدارقطني 1 / 420.

(8/64)

السؤال الأول من الفتوى رقم ( 8974 )
س1: الوالد سامحه الله أقع معه في خلافات حول الصلاة؛ إذ يقوم -جزاه الله خيرا- بتقديم الصلاة عن وقتها، فيصلي مثلا المغرب قبل دخول الوقت بخمس دقائق تقريبا، ويصلي العشاء بعد انتهاء البرنامج الديني (نور على الدرب) مباشرة، بتقديم ما يقارب بعض الأحيان الربع إلى نصف الساعة، والفجر كذلك أحيانا يقدمها بعشر دقائق أو ربع ساعة تقريبا، وهكذا. وقد نصحته عدة مرات وحاولت إقناعه، ولكن دون جدوى، ونحن ليس عندنا بمنطقتنا التي نسكن بها مكبرات ولا نسمع الأذان إلا أحيانا. فما رأي سماحتكم في فعل والدي، وهل عليه إثم في ذلك، وهل آثم أنا بمحاولتي عدم إطاعتي له في الصلاة معه قبل الوقت؟ أفتونا مأجورين .

(8/64)

ج1: يجب أداء الصلاة جماعة في المساجد بعد دخول الوقت ولا تصح قبل وقتها، وبالنسبة لوالدك فاستمر في مناصحته واقرأ عليه الفتوى لعل الله أن يهديه إلى الصواب. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/65)


صلاة المريض - فتاوى اللجنة

صلاة المريض

(8/67)

الفتوى رقم ( 2797 )
س: لي عم، شقيق والدي، وقد بلغ من الكبر عتيا، وأصبح لا يعرف الناس، ولا الجهات الأربع الأصلية، ولا يعرف من أموره شيئا، وكأنه طفل مولود في حركاته وتصرفاته، وحيث إنه لا يقدر على الصيام ولا الصلاة فأرجو الإفادة هل يلزم دفع شيء مقابل صيامه الذي لا يستطيعه، مثل إطعام مسكين أو صدقة.. إلخ؟ لأنني حريص جدا على براءة ذمتي وعمل الخير له.
ج: إذا كان الواقع كما ذكرت من أن عمك أصبح لا يعرف الناس وأنه لا يعرف الجهات الأربع الأصلية..إلخ، وأنت حريص على القيام بما يجب عليه - فليس عليه صلاة ولا صيام ولا إطعام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/68)

السؤال الأول من الفتوى رقم ( 782 )
س1: هذه امرأة كبيرة السن عمرها ثمانون سنة، صارت ما تقدر تقوم من ظهرها، وأصبحت تصلي على غير طهارتها العادية، مرة تضرب عفورا، ومرة تمسح، وإذا جلست في

(8/68)

المصلى تتشهد وتجمع وهي جالسة، وتصلي صلاة تامة، وإن عافاها الله ترد صلاتها إلا الشهادة كافية.
ج1: إن كانت هذه المرأة المسنة في وعيها وعقلها، وتصلي صلاة تامة، وهي جالسة لأنها صارت لا تقدر على القيام، وليس لديها نقص إلا من جهة أنها تصلي على غير طهارتها العادية، مرة تتيمم، ومرة تتوضأ، فعلى من يتولى أمرها أن يرشدها إلى ما يجب عليها من الطهارة، ويساعدها عليه، فإن قدرت على الوضوء وتيممت وهي في وعيها: فعليها إعادة الصلاة التي صلتها بالتيمم، وإن تيممت لعدم قدرتها على الوضوء فصلاتها صحيحة. وأما إن كانت لا تعي ولا تعقل ما تأتي وما تذر، فليس عليها صلاة لا أداء ولا قضاء لما فاتها وقته وهي في غير وعيها. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(8/69)

الفتوى رقم ( 7172 )
س: إني أصلي قائما ركعة أو ركعتين من الفرض، وأنا قائم والباقي أكمله وأنا قاعد، هل يجوز لي أم لا وأنا لي في العمر 65 سنة؟ أفيدونا عما هو الصالح.

(8/69)

ج: إذا كنت عاجزا عن إكمال صلاتك قائما أو تصيبك مشقة كبيرة لو أكملتها قائما - فإكمالها وأنت قاعد لا حرج فيه، وصلاتك صحيحة، وإن كنت قادرا على إكمال صلاتك عن قيام بلا مشقة شديدة فأكملتها وأنت قاعد تساهلا ورغبة في الراحة فصلاتك باطلة؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال لعمران بن الحصين رضي الله عنه وكان مريضا: « صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب » (1) رواه أحمد والبخاري وأصحاب السنن، زاد النسائي بسند صحيح: « فإن لم تستطع فمستلقيا » (2) وإذا صلى مستلقيا فإنه يجعل رجليه إلى جهة القبلة. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد 4 / 426، والبخاري 2 / 60 مطابع الشعب، وأبو داود 1 / 218 مكتبة الحلبي، والترمذي 2 / 208 دار الكتب العلمية - بيروت، وابن ماجه 1 / 386.
(2) أخرجه أحمد 4 / 426، والبخاري 2 / 41، وأبو داود 1 / 585 برقم (952)، والترمذي 2 / 208 برقم (372)، وابن ماجه 1 / 386 برقم (1223)، والدارقطني 1 / 380، والبيهقي 2 / 304.

(8/70)

السؤال الثاني من الفتوى رقم ( 10527 )
س2: كيف تكون صلاة الرجل الذي أرقده المرض، وكيف تحركاتها وما نصوصها؟
ج2: يصلي المريض حسب الاستطاعة؛ لقوله تعالى:

(8/70)

{ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولقول النبي صلى الله عليه وسلم لعمران : « صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب » (3) رواه البخاري .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16
(3) أخرجه الإمام أحمد 4 / 426، والبخاري 2 / 60 مطابع الشعب، وأبو داود 1 / 218 مكتبة الحلبي، والترمذي 2 / 208 دار الكتب العلمية - بيروت، وابن ماجه 1 / 386.

(8/71)

الفتوى رقم ( 12529 )
س: والدي قد تجاوز الثمانين عاما، ومنذ ثلاث سنوات أصيب بمرض: (جلطة في الدماغ) ؛ مما أقعده في الفراش حتى صار يصلي وهو في الفراش، ثم اشتد عليه المرض حتى عجز عن القيام للوضوء، وباجتهاد مني قلت له أن يتيمم بالتراب، فأحضرت له وعاء فيه تراب، فهل هذا يجوز؟ ثم اشتد عليه المرض حتى أصبح يغيب عن الوعي؛ مما جعله ينسى ما يقوم به، ولم يعد يصلي منذ سنة تقريبا، فهل تسقط الصلاة عنه في هذه الحالة؟ لا يستطيع الجلوس للوضوء ولا الحركة إلا بمساعدة الآخرين، وغياب الوعي عنه، حتى أنه لا يعرف من يجلس أمامه، أو يتكلم أمامه، ولسانه قد عجز عن النطق عجزا كاملا، ومنذ أسبوع تقريبا لا يأكل ولا يشرب، وكثير النوم، فما

(8/71)

حكم الصلاة بالنسبة له؟ وهل يجوز أن أصلي عنه؟ أرجو الإجابة لأعرف كيف أتصرف مع والدي وجزاكم الله خيرا.
ج: أولا: استعمال والدك الطهارة بالتراب لعجزه عن استعمال الماء: لا حرج في ذلك. ثانيا: إذا كان والدك مع اشتداد المرض معه يغيب وعيه، ولا يعقل شيئا: فإن الصلاة تسقط عنه؛ لأن مناط التكليف بالصلاة العقل. ثالثا: لا يجوز أن تصلي عن والدك شيئا من الصلوات؛ لأنه لا يصلي أحد عن أحد، والصلاة لا تدخلها النيابة أصلا، لكن ينبغي لك أن تدعو لوالدك، وأن تستغفر له، وأن تتصدق عنه، وأن تبره في حياته وبعد مماته. وبالله التوفيق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/72)

السؤال السادس من الفتوى رقم ( 4910 )
س6: إذا كان المريض قد أجري له عملية جراحية، ولا يستطيع أن يقوم من سريره، هل وجبت عليه الصلاة أم لا؟ وإذا وجبت عليه الصلاة: فكيف طريقة الوضوء، مع العلم أنه

(8/72)

لا يقدر على القيام من فراشه للوضوء؟ وهل يستقبل القبلة إذا كان سرير المستشفى يخالف القبلة؟
ج6: من أجريت له عملية جراحية لا تسقط عنه الصلاة ما دام عاقلا، ولو لم يستطع أن يقوم من فراشه، وعليه أن يأتي من أركان الصلاة بما استطاع وما عجز عنه أتى به بالنية، فعليه أن يكبر أولا بنية الدخول في الصلاة، ثم يقرأ الفاتحة بعد الاستفتاح، والتعوذ والبسملة ثم يقرأ مما تيسر من القرآن بعد الفاتحة، ثم يكبر ناويا الركوع، ويقول: سبحان ربي العظيم، والأفضل أن يكررها ثلاثا أو أكثر، ثم يقول سمع الله لمن حمده، ناويا الرفع من الركوع، ثم يقول بعدها: (ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه، ملء السموات وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد)، فإن اقتصر على: (ربنا ولك الحمد) أجزأه، ثم يكبر ناويا السجود، ويقول: (سبحان ربي الأعلى) ويستحب أن يكررها ثلاثا أو أكثر، ويستحب له أن يدعو في السجود ما تيسر، ثم يكبر ناويا الرفع من السجود والجلوس بين السجدتين، ويقول: (رب اغفر لي)، والأفضل أن يكررها ثلاثا أو أكثر، ثم يكبر ناويا السجدة الثانية، ويقول: (سبحان ربي الأعلى)، والأفضل أن يكررها ثلاثا أو أكثر، ثم يصلي بقية

(8/73)

الصلاة كما ذكرنا؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) ولقوله صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) وقوله لعمران بن حصين رضي الله عنه وكان مريضا: « صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب » (4)
أما الوضوء فإن تيسر له من يوضئه فالحمد لله، وإلا فعليه التيمم بعد الاستجمار بأحجار أو مناديل طاهرة ثلاثا أو أكثر، حتى ينقي المحل؛ الدبر والقبل، ويجب عليه استقبال القبلة والاتجاه إليها وهو في فراشه، فإن عجز عن التحول إليها طلب ممن يقوم بشئونه أن يجعل السرير إلى القبلة؛ لقوله تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (5)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) أخرجه الإمام أحمد 2 / 247، والبخاري 9 / 717 مطابع الشعب، ومسلم 2 / 975 توزيع رئاسة البحوث العلمية، والنسائي 5 / 111 دار الكتب العلمية - بيروت، وابن ماجه 1 / 3 مطبعة دار إحياء الكتب العربية.
(4) أخرجه الإمام أحمد 4 / 426، والبخاري 2 / 60 مطابع الشعب، وأبو داود 1 / 218 مكتبة الحلبي، والترمذي 2 / 208 دار الكتب العلمية - بيروت، وابن ماجه 1 / 386.
(5) سورة البقرة الآية 185

(8/74)

السؤال الأول من الفتوى رقم ( 11095 )
س1: عندي أخت متزوجة أصابها مرض وهو الدوخان والإغماء عندما تأتي تصلي، وهي واقفة، وهي تحب الصلاة، فهل يجوز لها أن تصلي وهي جالسة يا سماحة الشيخ؟
ج1: القيام في صلاة الفريضة ركن من أركانها، ولكن إذا كانت أختك لا تستطيع القيام فإنها تصلي وهي جالسة؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولقول النبي صلى الله عليه وسلم: « وما أمرتكم به فأتوا منه ما استطعتم » (2) أما النافلة فلا حرج عليها في أدائها قاعدة ولو كانت تستطيع القيام، لكن يكون لمن ترك القيام مع القدرة نصف الأجر في صلاة النافلة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) أخرجه الإمام أحمد 2 / 247، والبخاري 9 / 117 مطابع الشعب، ومسلم 2 / 975 توزيع رئاسة البحوث، وابن ماجه 1 / 3 في المقدمة.

(8/75)

السؤال الرابع من الفتوى رقم ( 4250 )
س4: أخبرنا أحد إخواننا أنه مريض بالبواسير عافانا وعافاكم الله من هذا البلاء؛ فإنه لا يستطيع أن يصلي الصلاة في وقتها إلا بعد أن ينزع ثيابه بالليل، وعندئذ يجمع الصلوات

(8/75)

الخمس فيصليها، وهذا نظرا لملابسه التي أصبحت نجسة من أثر البواسير، هل يجوز هذا أم لا بد أن يصليها في وقتها؟
ج4: يجب أن يصلي كل صلاة في وقتها على حسب استطاعته، والله لا يكلف نفسا إلا وسعها، ولا حرج عليه فيما يخرج منه بعد الوضوء وأثناء الصلاة إذا توضأ بعد دخول الوقت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/76)

الفتوى رقم ( 12095 ) (1)
س: إني طريح الفراش، ولا أقوى على الحركة، فكيف أقوم بعملية الطهارة لأداء الصلاة، وكيف أصلي؟
ج: أولا: بالنسبة للطهارة يجب على المسلم أن يتطهر بالماء، فإن عجز عن استعماله لمرض أو غيره تيمم بتراب طاهر، فإن عجز عن ذلك سقطت الطهارة وصلى حسب حاله، قال تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقال جل ذكره: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (3) أما ما يتعلق بالخارج من البول
__________
(1) سبق أن نشرت في باب التيمم، وأعيد نشرها هنا للتنبيه فيما يخص الصلاة.
(2) سورة التغابن الآية 16
(3) سورة الحج الآية 78

(8/76)

والغائط فيكفي فيه الاستجمار بحجر أو مدر أو مناديل طاهرة، يمسح بها محل الخارج ثلاث مرات أو أكثر، حتى ينقي المحل. ثانيا: بالنسبة للصلاة فإن الواجب على المريض: الصلاة قائما، فإن لم يستطع صلى قاعدا، فإن لم يستطع فعلى جنب؛ لما ثبت لعمران بن حصين أن النبي صلى الله عليه وسلم قال: « صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب » (1) وقوله جل وعلا: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد 4 / 426، والبخاري 2 / 60 مطابع الشعب، وأبو داود 1 / 218 مكتبة الحلبي، والترمذي 2 / 208 دار الكتب العلمية - بيروت، وابن ماجه 1 / 386.
(2) سورة التغابن الآية 16

(8/77)

السؤال الثامن من الفتوى رقم ( 4091 )
س8: المغمى عليه -إغماء طبيعيا- لا يقضي صلاة خرج وقتها، فهل المغمى عليه إغماء اصطناعيا لإجراء عملية جراحية أو غيرها كذلك لا يقضي ما فاته وقته من الصلوات، أو ليس كذلك؟
ج8: المغمى عليه بسبب التبنيج مثلا لعملية جراحية أو نحوها له حكم من أغمي عليه لعلة في بدنه لا يسقط عنهما قضاء الصلاة إذا استيقظا كالنائم، سواء استيقظا في وقتها، أو بعد

(8/77)

خروج وقتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/78)

السؤال الثاني من الفتوى رقم ( 8597 )
س2: معلوم في قانون الطب بالضرورة أن المريض الذي تجرى عليه عملية جراحية يلزم تنويمه قبل القيام بهذه العملية، فمن المحتمل في تلك الفترة أن يفوته بعض أوقات الصلاة وهو مغمى عليه طبيا، فهل يعتبر حكمه هذا حكم المغمى عليه طبيعيا فلا يقضي من الصلوات إلا ما أفاق في وقتها أو لا؟
ج2: يجب عليه القضاء كما يجب على النائم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/78)

السؤال الأول من الفتوى رقم ( 5130 )
س1: شخص خلع ضرسا من أضراسه صباحا، فحان وقت صلاة الظهر، وطبعا كان الضرس لا زال رطبا وفيه بقايا، فصلى مع الجماعة يقرأ ويركع ويسجد، وهو مغلق فمه لا

(8/78)

ينطق بشيء، بل بقلبه، فما حكم صلاته على هذه الحال؟
ج1: إذا كان لا يقوى على النطق بتكبير ولا قراءة فصلاته صحيحة، وإن كان يقوى على ذلك وتركه فصلاته باطلة، أما الرطوبة أو الدم في موضع خلع الضرس فمعفو عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/79)

السؤال الأول من الفتوى رقم ( 8836 )
س1: لي أب شيخ كبير السن، وفي مستشفى التنويم له حوالي أربع سنوات ولم يقدر على الصلاة، علما أنه له راتب تقاعد على يدي استلمه، والمذكور له أولاد غيري بالغو الرشد، فهل يجب مراجعتهم عند أمركم بالصدقة أو الكفارة؟
ج1: أولا: إذا كان والدك يعي -أي يعقل- فيجب إخباره بأن الصلاة لا تسقط عنه بالمرض، وعليه أن يصليها على حسب حاله؛ قائما أو قاعدا أو على جنبه أو مستلقيا، وعليه أن يتطهر بالماء إن استطاع، أو يتيمم. أما الخارج من البول والغائط فالواجب التطهر منه قبل الوضوء بالماء أو بالاستجمار؛ بمناديل أو غيرها، على أن يكون ذلك ثلاث مرات منقية أو أكثر حتى

(8/79)

يحصل الإنقاء، وإن كان لا يعقل فلا صلاة عليه. أما الصيام فلا يجب عليه ولا إطعام عليه، ومتى شفاه الله قضى ما عليه من الصيام، فإن لم يستطع بعد الشفاء لكبر سنه؛ أطعم عن كل يوم مسكينا. ثانيا: لا يجوز أن تتصدق من ماله المذكور إلا إن كان لديك إذن منه. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/80)

السؤال الثالث من الفتوى رقم ( 8817 )
س3: أصاب أخي مرض شديد حتى منعه من الكلام، ولكن قلبه يذكر الله كلما حان وقت الصلاة ولسانه يتلجلج في القراءة، هل عليه أن يترك الصلاة إلى الشفاء أم يصلي بحاله؟
ج3: على أخيك أن يصلي حسب حاله، وقدر استطاعته ما دام عاقلا؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولما ثبت من قول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) الحديث.
__________
(1) سورة التغابن الآية 16
(2) أخرجه الإمام أحمد 2 / 247، والبخاري 9 / 117 مطابع الشعب، ومسلم 2 / 975 توزيع رئاسة البحوث، وابن ماجه 1 / 3 في المقدمة.

(8/80)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/81)

الفتوى رقم ( 8574 )
س: منذ أربع سنوات تقريبا حدث لي حادثة ألزمتني الفراش لمدة ثلاثة شهور، ولمدة شهرين تقريبا كنت غير قادر على الجلوس؛ مما جعلني أصلي على ظهري بدون وضوء، فهل يجوز؟
ج: إذا كان الواقع ما ذكر فلا حرج عليك، وصلاتك مجزئة، قال تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) إذا كنت تستعمل التيمم، فإن كنت لا تستعمل التيمم فعليك الإعادة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(8/81)

الفتوى رقم ( 7307 )
س: رجل أصيب بمرض وكان يؤدي الصلاة والصوم المفروضة عليه، وبعد ذلك اشتد عليه المرض ودخل عليه شهر

(8/81)

رمضان فلم يصمه ولم يصل من شدة المرض، وتوفاه الله وعنده صوم رمضان وصلاته، نرجو إفادتنا كتابيا وجزاكم الله عنا خيرا.
ج: أولا: إذا استمر به المرض حتى مات أو شفي منه لكنه لم يستطع قضاء صوم رمضان فليس عليه فدية ولا عليكم قضاء عنه؛ لقوله تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (1) وقوله: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) ولقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) ثانيا: الصلوات الخمس فرض في كل يوم وليلة على كل مسلم ما دام عاقلا، لا تسقط بمرض ولو اشتد، فعليه أن يؤديها في وقتها قدر استطاعته ولو بالإيماء، وعلى هذا فالمريض الذي ذكرتم أنه ترك الصلاة لشدة مرضه مخطئ وأمره إلى الله، ولا يصح منكم قضاؤها عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 78
(2) سورة البقرة الآية 286
(3) أخرجه الإمام أحمد 2 / 247، والبخاري 9 / 117 مطابع الشعب، ومسلم 2 / 975 توزيع رئاسة البحوث، وابن ماجه 1 / 3 في المقدمة.

(8/82)

الفتوى رقم ( 7031 )
س: إنني مريضة من مدة ثلاث سنوات، وأنا بين مستشفى حائل والرياض والمدينة المنورة، ولا أستطيع الصيام والصلاة بعض أوقات الصلاة، هل أنا أقضي صيام الثلاث سنوات السابقة، أم أسوق كفارة؟ وأنا الآن بأشد الحاجة الماسة بالمدد من فضيلتكم، أرجو سرعة الجواب.
ج: أولا: الصلاة لا يجوز أن تؤخريها عن وقتها، وعليك أن تصلي في الوقت حسب استطاعتك؛ لقوله صلى الله عليه وسلم:... « صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا » (1) وللمريض أن يجمع بين الظهر والعصر في وقت إحداهما، وبين المغرب والعشاء في وقت إحداهما. ثانيا: الصوم الذي أخرت قضاءه من رمضان يبقى دينا في ذمتك حتى يشفيك الله سبحانه وتعالى، فإذا شفيت فاقض؛ لقوله سبحانه وتعالى: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وإن استمر معك المرض وأصبح ميئوسا من برئه -لا سمح الله- فأطعمي عن كل يوم مسكينا: نصف صاع من قوت البلد، ومقداره: كيلو ونصف تقريبا.
__________
(1) أخرجه أحمد 4 / 426، والبخاري 2 / 41، وأبو داود 1 / 585 برقم (952)، والترمذي 2 / 208 برقم (372)، وابن ماجه 1 / 386 برقم (1223)، والدارقطني 1 / 380، والبيهقي 2 / 304.
(2) سورة البقرة الآية 184

(8/83)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/84)

السؤال الرابع من الفتوى رقم ( 6908 )
س4: قابلت مريضة مسلمة (غير عربية) وكانت في حالة هستيرية -ليست في الوعي الكامل- ولكنها كانت مدركة للوقت من حولها، وللأشخاص وللمكان، وكانت حالتها تستدعي التزام السرير والراحة، وكانت تردد دائما طلبها للصلاة، وأخبرتها أنها ستشفى بإذن الله، وتؤدي ما عليها من فرائض وعليها أن لا ترهق نفسها أبدا، ولكنها بعد يومين انتقلت إلى رحمة الله، ودون أن تؤدي ما فاتها، فهل علي إثم وهل أستطيع أن أؤدي عنها ما فاتها، مع العلم أنني لا أعلم عدد الفروض الفائتة؟
ج4: يجب على المريض أداء الصلاة حسب استطاعته، قائما أو قاعدا أو على جنبه، أو مستلقيا؛ لقول النبي صلى الله عليه وسلم لعمران بن حصين رضي الله عنهما: « صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا » (1) رواه البخاري والنسائي وهذا لفظ النسائي.
ولا يجوز لأحد أن يصلي عن غيره، وإذا كانت المرأة المذكورة قد تغير عقلها فلا شيء عليها، وأنت مشكورة ومأجورة
__________
(1) أخرجه أحمد 4 / 426، والبخاري 2 / 41، وأبو داود 1 / 585 برقم (952)، والترمذي 2 / 208 برقم (372)، وابن ماجه 1 / 386 برقم (1223)، والدارقطني 1 / 380، والبيهقي 2 / 304.

(8/84)

في تهدئة بالها، وتبشيرها بالعافية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/85)

السؤال الرابع من الفتوى رقم ( 5440 )
س4: عمتي مريضة مرض سرطان في الرحم، ولم تستطع التحكم في البول -أعزكم الله- وهي امرأة كبيرة وعمياء وتذهب إذا دخل وقت صلاة الظهر وتغتسل كاملا وتجلس وتصلي الظهر والعصر معا؛ لأن البول يخرج أثناء الحركة، وكذلك صلاة المغرب والعشاء، أفيدونا جزاكم الله عنا خيرا .
ج4: إذا كان الأمر كما ذكر فإنها تصلي على حسب حالها، ولا مانع من جمعها الظهر والعصر في وقت أحدهما، وهكذا المغرب والعشاء؛ لعموم أدلة يسر الشريعة على أن يكون وضوؤها للظهر والعصر بعد دخول الوقت، وهكذا المغرب والعشاء يكون وضوؤها لهما بعد دخول الوقت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/85)

الفتوى رقم ( 1716 )
س: يوجد لي حرمة صماء لا تسمع، وبكماء لا تتكلم، ولا تفهم ما يقال لها إلا بالإشارة في بعض الأشياء، وتصلي ولكنها صلاة تزيد وتنقص؛ لأنها لا تفهم منا تعليمها كيفية الصلاة والصيام، تصوم لأنها ترى الناس صياما ولكن إذا انتهى رمضان وصار عليها قضاء ترفض أنها تقضي ما فاتها؛ لأنها لا ترى أحدا صائما، ولا نستطيع تعليمها لأنها لا تفهم هذا، نرجو إفتاءنا وتوجيهنا كيف نؤدي العبادات، وهل هي مكلفة بجميع العبادات كالعاقل؛ لأنها لا تفهم ماذا يقال؟
ج: إذا حان وقت الصلاة فمن الممكن أن تجعلوها تصلي مع امرأة أخرى تقتدي بصلاتها. وأما الصيام فيمكن أيضا أن تصوم مع نساء عليهن قضاء، وإذا لم يوجد في البيت نساء عليهن قضاء فيمكن أن يتطوع أحد من الرجال أو النساء من أهل البيت من يصوم الاثنين والخميس مثلا وتقتدي به، وهذا من باب الإحسان، وقد أمر الله به، فقال تعالى: { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) وفي الإمكان إذا لم يتيسر من يصوم معها أن يهيئ لها السحور والفطور ويوهمها أنه يصوم معها وإن لم يصم، لكنه لا يتناول الطعام والشراب بحضرتها نهارا، بل يختفي بذلك حتى
__________
(1) سورة البقرة الآية 195

(8/86)

لا تتأسى بالأكل والشراب نهارا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/87)

الفتوى رقم ( 13399 )
س: من كان به ضرر في عيونه هل يجوز أن يصلي وهو مغمض أم لا؟
ج: من كان مريضا في عينيه ويتضرر من فتح العين فله أن يصلي وهو مغمض عينيه، وصلاته صحيحة، ولا كراهة في ذلك للعذر الشرعي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/87)


الصلاة في السفر - فتاوى اللجنة

الصلاة في السفر

(8/89)

السؤال الرابع من الفتوى رقم ( 6109 )
س4: كيف نصلي صلاة القصر، ولنفرض صلاة العشاء، وهل تطبق على جميع الأوقات؟
ج4: تصلى الرباعية ركعتين، فتصلى العشاء ركعتين جهرا، كالصبح، وتصلى الظهر ركعتين كذلك؛ إلا أن المصلي يسر بقراءة الفاتحة والسورة فيها، وكذا صلاة العصر، وإنما يكون قصر الصلاة في السفر خاصة في الصلاة الرباعية فقط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/90)

السؤال السابع من الفتوى رقم ( 6261 )
س7: رجاء أن تعرفنا صلاة القصر، وكم كيلو تصلى، وهل يجوز لسائق سيارة الأجرة أن يصليها قصرا رغم أنه كل يوم يذهب أكثر من ثلاثمائة كيلو متر، مع معرفة أحكامها؟
ج7: صلاة القصر هي: أن تصلي الظهر ركعتين، والعصر ركعتين، والعشاء ركعتين، إذا كنت في سفر يبيح القصر، ومقدار المسافة المبيحة للقصر ثمانون كيلو متر تقريبا على رأي جمهور العلماء، ويجوز لسائق سيارة الأجرة أو غيره أن يصليها قصرا؛ إذا

(8/90)

كان يريد قطع المسافة التي ذكرناها في أول الجواب أو أكثر منها. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/91)

السؤال الثاني من الفتوى رقم ( 3503 )
س2: قوم يخرجون للنزهة في مناطق باردة، ويقولون: أبيح لنا القصر والجمع، ونحن الآن في سفر، ويصلون المغرب مع العشاء، والعشاء ركعتين، هل يجوز لهم ذلك، وما هو الذي أبيح لهم وهم على هذه الحالة؟ علما أن سفرهم هذا للنزهة .
ج2: إذا كانت المسافة التي قطعوها مسافة قصر: جاز لهم قصر الصلاة الرباعية، والجمع بين المغرب والعشاء في وقت إحداهما، والجمع بين الظهر والعصر أيضا في وقت إحداهما، سواء كان خروجهم للنزهة أو للتجارة أو للجهاد؛ لأن الكل سفر، ولم يخص الشرع سفرا من ذلك دون سفر، بل علق أحكام السفر باسم الضرب في الأرض والسفر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/91)

الفتوى رقم ( 4766 )
س: نحن أناس نخرج للبر في العطل، كعطلة الأسبوع، الخميس والجمعة، وعطلة الربيع، ونجلس في مخيم على مسافة مائتي كيلو عن البلد الذي نخرج منه، ومعنا وايت ماء، ونتوضأ منه ونصلي كل وقت، ونقصر الرباعيات، ونجمع صلاة الظهر والعصر، ونصليهما في أول وقت صلاة لعصر، ونجمع صلاة المغرب والعشاء، ونصليهما في وقت المغرب، ونحن مختلفين في هذا العمل: منا أناس يقولون: سنقصر الرباعيات ونصلي كل صلاة ركعتين في وقتها، وذلك أفضل؛ لأننا مقيمون، ولا هناك مشقة. وناس يقولون: سنقصر الرباعيات ونجمع على الصفة المذكورة؛ لأن هذا جائز، ويعللون بأن الماء الذي يتوضؤون به ينقل لهم في وايت، وأنهم إذا توضأوا للوقت كفاهم للوقتين، وأن معهم شبابا يكلفونهم بحضهم وجمعهم للصلاة جماعة، ويقولون: نخشى أن لا يتوضأوا لكل وقت في وقته، وأن الوقت بارد. نأمل الإفادة والإرشاد إلى الراجح من أقوال العلماء، وهل يجوز لمن قال: سنقصر ونصلي كل وقت في وقته أن يعمل بقوله، وإن انفرد عن الجماعة وصلى وحده، أو صلى اثنان أو ثلاثة؟ والكثيرون يقصرون ويجمعون كما ذكرت أعلاه. آمل التوضيح. والسلام عليكم ورحمة الله.
ج: إذا أقمتم في رحلة من رحلاتكم هذه بمكان أكثر من أربعة أيام بنية الإقامة: وجب عليكم إتمام الصلاة وأداء كل صلاة

(8/92)

في وقتها، وإن أقمتم بمكان في إحدى رحلاتكم أقل من تلك المدة فاقصروا الرباعية وصلوا كل صلاة في وقتها، أو اجمعوا بين الظهر والعصر في وقت إحداهما، وبين المغرب والعشاء في وقت إحداهما، والأمر في هذا واسع، ولكن الأفضل أداء كل صلاة في وقتها في هذه الحالة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/93)

هل تقصر صلاة المغرب
السؤال الثالث من الفتوى رقم ( 12470 )
س3: كنت في سفر أنا وزوجتي فحضرت صلاة المغرب، فنويت جمعها مع صلاة العشاء الأخير جمع تأخير، ثم صليتها وقت صلاة العشاء الأخير، فتيممت فضربت بكفي على الأرض، ولم أمسح بها على وجهي لجهلي في مثل هذا الأمر، ثم صليت المغرب ركعتين والعشاء الأخير ركعتين، وقد أميت زوجتي وكانت خلفي في تلك الصلوات. سؤالي: 1- هل تيممي صحيح؟ 2- وهل يجوز قصر صلاة المغرب؟

(8/93)

3 - أيهما أفضل: الجمع أو الصلاة على وقتها في حالات السفر، وإذا كان الجمع فأيهما أفضل جمع التقديم أو جمع التأخير؟ 4- هل تيممي صحيح وصلاتي صحيحة أم يجب علي الإعادة؟ 5- إذا كان يجب علي الإعادة فمتى أعيد الصلاة؟ في وقتها أو حين يبلغني الجواب عنها من فضيلتكم؟
ج3: أولا: تيممك غير صحيح؛ لتركك مسح وجهك بكفيك بعد ضربهما على الأرض.
ثانيا: لا يجوز قصر صلاة المغرب؛ لأن القصر إنما يدخل الصلاة الرباعية كالعشاء. ثالثا: يجب عليك إعادة صلاة المغرب والعشاء؛ لعدم صحة التيمم، ولتركك ركعة من صلاة المغرب بنية القصر وهي لا تقصر، وهكذا زوجتك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/94)

السؤال الثالث من الفتوى رقم ( 2243 )
س3: رجل يبعد عن أهله بسبب العمل بمسافة تبيح القصر، هل يجوز له أن يقصر الصلاة في الطريق فقط، حينما يكون يتردد بين أهله ومحل عمله؟ مع العلم أنه من أول مرة

(8/94)

كان قد نوى إقامة شهر مثلا.
ج3: له أن يقصر ويجمع في الطريق، ما دام أن المسافة بين مقر عمله وأهله مسافة قصر، وإذا نوى الإقامة في مقر عمله شهرا فإنه لا يترخص برخص السفر في مقر عمله، بل يصلي كل صلاة في وقتها كاملة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/95)

الفتوى رقم ( 2852 ) (1)
س: هل المسافر الذي يقيم في البلاد مدة ثلاثة أو ستة أيام أو عام فهل يقصر أم لا وكذلك التيمم بالحجر هل يجوز أم لا؟
ج: أولا: المسافر الذي نوى الإقامة ببلد أكثر من أربعة أيام لا يقصر الصلاة، وإذا كانت الإقامة دون هذه المدة فإنه يقصر الصلاة.
ثانيا: إذا أراد أن يتيمم فإنه يتيمم من الصعيد الطيب؛ لقوله تعالى: { فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ } (2) الآية، أما الحجر ونحوه فلا يجوز التيمم به.
__________
(1) نشرت في باب التيمم.
(2) سورة النساء الآية 43

(8/95)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/96)

السؤال الثاني من الفتوى رقم ( 5741 )
س2: هل يجوز للطالب أن يجمع الظهر والعصر؟ إذ أن الأساتذة والمسؤولين لا يسمحون له بالصلاة على وقتها، حيث يكون داخل الفصل.
ج2: على الطالب أن يصلي الظهر أربعا في وقتها، ويصلي العصر أربعا في وقتها، وكون الأساتذة لا يسمحون له ليس هذا عذرا يبيح له الجمع بين الصلاتين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/96)

السؤال الأول من الفتوى رقم ( 3996 )
س1: إذا كان السفر للسياحة: هل يجوز الفطر، وهل يجوز الجمع والقصر بالنسبة للصلاة؟
ج1: إذا كانت المسافة مسافة قصر جاز الفطر والقصر

(8/96)

والجمع، ولو كان السفر للسياحة؛ لعموم الأدلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/97)

السؤال الثاني والرابع من الفتوى رقم ( 584 )
س2: هل يجوز للمسافر أن يجمع بدون القصر، أو يقصر بدون جمع؟
ج 2 : يجوز له الجمع بدون قصر والقصر بدون جمع، والقصر في حقه أفضل من الإتمام؛ لأن الله تعالى يحب أن تؤتى رخصه كما يحب أن تؤتى عزائمه، كما أن الجمع له في حال مسيره في السفر أفضل له؛ لما ذكر، ولأنه صلى الله عليه وسلم كان يفعل ذلك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(8/97)

/200
س4: هل الأفضل أن يصلي المسافرون مع الإمام الراتب في المسجد صلاة الظهر ثم يصلون العصر جمعا بعد ذلك، أم يصلون الظهر والعصر ولا ينتظرون الإمام؟
ج4: إذا لم يشق عليهم انتظار الإمام الراتب فمن الأفضل صلاتهم مع الإمام الراتب في المسجد؛ لما في تلك الصلاة من مزيد الأجر؛ لكثرة الاجتماع والانتظار؛ لأن المسلم في صلاة ما انتظر الصلاة، كما بين ذلك النبي صلى الله عليه وسلم، أما إذا كان يشق عليهم ذلك

(8/97)

فإن لهم أن يصلوا الظهر والعصر جمعا وقصرا، وألا ينتظروا الإمام الراتب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(8/98)

السؤال السادس من الفتوى رقم ( 5310 )
س6: سمعنا من بعض الإخوان أنه إذا كان الشخص مسافرا في رمضان ثم أفطر في السفر وقدم مكة المكرمة فإنه لا يجوز له الصيام داخل مكة، فهل هذا الكلام صحيح؟
ج6: من قدم مكة في رمضان وهو مفطر ولا ينوي الإقامة بها أكثر من أربعة أيام فإنه يترخص برخص السفر من قصر وجمع وفطر، كذلك الذي يقيم بها ولا يدري متى تنقضي حاجته، إلا أن يكون واحدا فعليه أن يصلي مع الجماعة ويتم لوجوب صلاة الجماعة، وأما من قدم إليها وهو مزمع الإقامة أكثر من أربعة أيام فإنه لا يترخص برخص السفر من الفطر وغيره في أصح أقوال أهل العلم.

(8/98)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/99)

الفتوى رقم ( 11520 )
س1: هل للخروج -في دوريات بحرية- مسافة محدودة لجواز الإفطار في رمضان وجمع الصلوات وقصرها، أم متى خرجوا جاز لهم الجمع والقصر والإفطار؟ وهل النية بالسفر واجبة عليه حتى يجوز لهم الجمع والقصر أم لا؟ وكذلك الإفطار؟
ج1: السفر الذي يشرع فيه الترخيص برخص السفر هو ما اعتبر سفرا عرفا، ومقداره على سبيل التقريب مسافة ثمانين كيلو مترا، فمن سافر لقطع هذه المسافة فأكثر فله أن يترخص برخص السفر من المسح على الخفين ثلاثة أيام بلياليهن، والجمع والقصر، والفطر في رمضان، وهذا المسافر إذا نوى الإقامة ببلد أكثر من أربعة أيام فإنه لا يترخص برخص السفر، وإذا نوى الإقامة أربعة أيام فما دونها فإنه يترخص برخص السفر، والمسافر الذي يقيم ببلد ولكنه لا يدري متى تنقضي حاجته ولم يحدد زمنا معينا للإقامة فإنه يترخص برخص السفر ولو طالت المدة، ولا فرق بين

(8/99)

السفر في البر والبحر.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/100)

/200
س2: هل إذا رست السفينة في عرض البحر لأي سبب جاز لهم الجمع والقصر أم لا، وإذا كان القصر دون الجمع هو الجائز أو هو الأفضل لكي يكون في القصر والجمع كثرة جماعة بدلا من أن يصلوا متفرقين بسبب ظروف مناوباتهم، فأيهما أفضل والحال كذلك: الجمع والقصر، أم القصر فقط؟
ج2: إذا رست السفينة بالركاب في عرض البحر لسبب يقضي بإقامتهم في المكان الذي رست به أكثر من أربعة أيام صلوا تماما لا قصرا، كل صلاة في وقتها، وإذا كان يقضي بإقامتهم به أربعة أيام فأقل أو كان الركاب لا يدرون متى تقلع عن مكانها وتسير بركابها صلوا قصرا وجمعا جماعة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/100)

/200
س3: إذا رست السفينة في ميناء إحدى الدول المجاورة فما هو الواجب أو الأفضل من جهة قصر الصلاة أو إتمامها، وكذلك الصيام، علما أن بعض الزيارات تكون مدتها معلومة إما أقل من أربعة أيام أو أكثر، وبعض الأحيان تكون المدة مجهولة؟
ج3: إذا رست السفينة في ميناء إحدى الدول وكانت المدة معلومة وكانت أكثر من أربعة أيام صلوا كل صلاة في وقتها جماعة تماما دون قصر، وإن علموا أن المدة أربعة أيام فأقل أو جهلت المدة صلوا جماعة مع قصر الرباعية والجمع بين الصلاتين

(8/100)

المشتركتين في الوقت، كما تقدم في جواب السؤال الثاني.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/101)

/200
س5: هناك أشخاص نجدهم من الإرهاق وطول المناوبة ينامون قبل دخول وقت صلاة الظهر مثلا، وفي نيتهم أن يجمعوا الظهر مع العصر جمع تأخير إذا استيقظوا، فهل يجوز هذا الأمر أم لا، وهل يستوي الحال فيما لو كانوا مناوبين داخل البحر في دورية أو مناوبين على الرصيف في المدينة؟
ج5: إذا كان المناوبون في دورية داخل البحر مسافرين جاز لهم جمع ما ذكرته من الصلاتين الظهر والعصر جمع تأخير، وإذا كانوا غير مسافرين لم يجز لهم الجمع بينهما لمجرد الإرهاق من المناوبة، ومن كان بينهم مناوبة على الرصيف في المدينة لا يجوز لهم الجمع بين الظهر والعصر ولا بين المغرب والعشاء، لا جمع تقديم ولا تأخير، لمجرد الإرهاق.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/101)

/200
س6: هناك البعض ينامون ولا يعقدون النية للاستيقاظ للصلاة، أو قد لا ينتظرون وقت الصلاة، ويقولون: إذا استيقظنا في وقت صلاة الظهر صلينا جمع تقديم، وإذا استيقظنا في وقت صلاة العصر صلينا جمع تأخير، فما الحكم في هذه الحالة؟
ج6: إذا كانوا مسافرين فلا حرج عليهم في الجمع، أما إن كانوا غير مسافرين فليس لهم الجمع، كما سبق في جواب السؤال الخامس.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/101)

/200

(8/101)

س8: إذا دخل وقت الظهر مثلا والسفينة عائدة باتجاه الميناء، وسيكون وصولهم إلى الميناء بعد دخول وقت صلاة العصر تقريبا؛ إما قبل الصلاة أو بعدها بقليل، فهل الأفضل أن يصلوا الظهر والعصر معا جمع تقديم مع القصر، أم يصلون الظهر في البحر فقط ثم يصلون العصر متى دخلوا الميناء ركعتين أو أربع ركعات، وهل يجوز لهم تأجيل الصلاتين حتى دخولهم الميناء ثم يصلونها جماعة، أو في البيوت جمع تأخير، وإذا جاز ذلك فهل يجوز القصر فيهما أم لا؟
ج8: الأفضل له في هذه الحال جمع التأخير؛ تأسيا بالنبي صلى الله عليه وسلم، فإنه كان إذا ارتحل قبل أن تزول الشمس أخر الظهر إلى العصر، وهكذا إذا ارتحل قبل الغروب أخر المغرب مع العشاء، وأما المقيم الذي يجوز له الجمع فإنه يفعل الأرفق به من جمع التقديم أو التأخير مع القصر، إلا إذا كانت الميناء في داخل البلد، أو كانت الميناء مقر عملهم أو ينوون الإقامة فيها أكثر من أربعة أيام، فإنهم لا يقصرون الصلاة إذا وصلوا الميناء، ولهم أن يصلوا الظهر في وقتها في البحر قصرا ويؤخروا العصر إلى الميناء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/102)

/200
س9: إذا كان أغلب من في السفينة يرغبون أثناء السفر الجمع والقصر لظروف؛ منها: توفير الماء، إلا شخصا أو بضعة أشخاص، فهل يجب على هؤلاء موافقة الأغلبية، حرصا على الفضل واتحاد الكلمة وعدم الاختلاف؟ وإذا كان الأغلبية

(8/102)

يرغبون الإفطار فهل ينبغي للقلة موافقتهم أم لا؟
ج9: إذا كان الواقع كذلك فالأفضل للأقلية موافقة الأغلبية محافظة على تكثير الجماعة، والوحدة ومصلحة توفير المياه.
أما الإفطار في السفر فهو أفضل من الصيام للجميع، ومن أحب أن يصوم فلا بأس، سواء أكان أقلية أم أكثرية، لدلالة السنة الصحيحة عن رسول الله صلى الله عليه وسلم على ما ذكرنا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/103)

/200
س11: خروج السفينة في مهمة رسمية تدريبية لمدة يومين أو ثلاثة أيام متواصلة، سواء لمنطقة عمليات أو تدريبية، مع ملاحظة أن العمل في السفينة سيكون مستمرا، وأن هنالك

(8/103)

أشخاصا لا يستطيعون ترك خفارتهم. فهل يجوز لهؤلاء جمع الصلاة؟ سواء جمع تقديم أو تأخير .
ج11: إذا كان الخروج المذكور له حكم السفر جاز لهم أن يجمعوا بين الظهر والعصر جمع تقديم أو تأخير، حسب حالهم، وكذلك الجمع بين المغرب والعشاء، مع القصر، أما إن كان الخروج ليس له حكم السفر فلا يجوز لهم الجمع ولا القصر.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/104)

/200
س10: ما هو الواجب أو الأفضل فيمن وجد الصف قد اكتمل ولا يوجد مكان بجوار الإمام لضيق السفينة، فهل يصلي خلف الصف وحده، أم يسحب واحدا من الصف، ومن أي جهات الصف يسحب؟ أم هل ينتظر حتى قدوم شخص يصلي معه، وإذا وجب الانتظار: فهل ينتظر حتى لو فاتته تلك الركعة أم حتى لو فاتته الصلاة كلها، وقد لا يجد من يصلي معه حينئذ؟
ج10: إذا دخل رجل المسجد وقد أقيمت الصلاة وامتلأ الصف: اجتهد أن يدخل في الصف، فإن لم يتيسر ذلك فإنه يدخل مع الإمام، ويكون عن يمينه، فإن لم يتمكن انتظر حتى يحضر من يصطف معه، فإن لم يتيسر أحد: صلى وحده بعد انتهاء صلاة الجماعة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/104)

/200
س12: السفينة كوحدة قتالية متحركة معرضة لتدريبات والحرص على أن يؤدي كل إنسان عمله بإتقان، وأن أي خطأ سيودي بحياة الآخرين، والمسافة تكون أحيانا بمحاذاة الشاطئ غير منتظمة، إذا كان القصد هو المسافة من الشاطئ، ولكن عن البلد وهو المدينة التي فيها القاعدة أكثر من (50) ميلا أي حوالي 80 كيلو، فما هو الحكم؟ هل قصر الصلاة عن المدينة أم عن البعد عن الشاطئ؟ علما أن الشاطئ لا يرى بالعين المجردة .
ج12: الاعتبار بالبعد عن محل إقامتهم الذي سافروا منه، فإن كانت المسافة منه إلى نهاية مقصدهم تعتبر سفرا جاز لهم الترخص برخص السفر من الجمع والقصر ونحوهما.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/104)

/200
س13: أحيانا في مرور مناطق معينة في البحر مثل المرور من باب المندب أو خليج عمان أو بعض المناطق مثل دخول موانئ يستغرق ذلك وقتا طويلا، فيحين وقت صلاة معينة، فالعاملون لا يستطيعون ترك عملهم؛ لأن هذا فيه خطر عليهم

(8/104)

وعلى إخوانهم؛ إذا لم يتم أساسا اتباع القصر والجمع، فسيفوت الوقت للصلاة ويدخل وقت آخر وهم لم يؤدوا الصلاة المكتوبة، فما هو الحكم؟
ج13: إذا كان الواقع كما ذكر شرع لهم القصر والجمع تقديما أو تأخيرا، حسب ما تقتضيه مصلحة العمل، ما داموا في حكم السفر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/105)

السؤال الأول من الفتوى رقم ( 13503 )
س1: شخص سافر من أمريكا إلى اليابان إلى أندونيسيا، وصادف أنه لم يمر عليه ليل، بل كان السفر كله نهارا، ولكن عندما وصل إلى هناك كان تقدم عليه يوم، فماذا يفعل عن الصلاة التي فاتته؟ وماذا يفعل عند سفره مرة أخرى بنفس المسار؟
ج1: يجب على الرجل المذكور أن يقضي ما مضى من الصلوات حالا، أما بالنسبة للمستقبل فيصلي كل صلاة في وقتها بالتقدير بالساعة، ولو كان في الجو.

(8/105)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/106)

السؤال الثاني من الفتوى رقم ( 7109 )
س2: هل يجوز قصر وجمع الصلاة؛ مثل الظهر مع العصر عند محطة القطار؟ مع العلم أن المحطة بعيدة قليلا عن عمران المدينة.
ج2: إذا كانت محطة القطار خارج المدينة، وليست متصلة بها: فيجوز للمسافر القصر والجمع عند المحطة، إذا كان قد عزم على السفر، وإن كانت المحطة داخل أبنية المدينة فلا يجوز القصر ولا الجمع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/106)

الفتوى رقم ( 7553 )
س: كنا في رحلة علمية إلى مدينة جدة، غادرنا الرياض الساعة الثامنة مساء، أي بعد دخول وقت صلاة العشاء، وصلنا إلى الفندق في جدة الساعة الحادية عشرة تقريبا، صلينا العشاء أربع ركعات ثم بعد يوم نوينا العمرة إلى مكة، فأحرمنا من جدة ونزلنا للعمرة، والسؤال:
1 - هل يصح لنا قصر صلاة العشاء في تلك الليلة؟
2 - هل على إحرامنا من جدة حكم شرعي؟
ج: أولا: صلاتكم العشاء أربعا صحيحة، ولو صليتم ركعتين لكان أفضل، إذا كانت نيتكم الإقامة بجدة أربعة أيام فأقل.

(8/106)

ثانيا: إذا كنتم سافرتم للعمرة وأحرمتم بها من جدة فقد أخطأتم في ذلك، فالواجب الإحرام بها من الميقات الذي تمرون به جوا أو برا أو بحرا، وعليكم الاستغفار والتوبة، وعلى كل واحد منكم ذبح رأس يجزئ في أضحية الغنم، أو سبع بقرة أو بدنة تجزئ في الأضحية، يوزع على فقراء الحرم. وإن كنتم لم تذهبوا للعمرة وذهبتم إلى حاجة ما ثم نويتم العمرة وأنتم بجدة وأحرمتم منها فلا شيء عليكم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/108)

السؤال الأول من الفتوى رقم ( 8136 )
س1: رجل مسافر، وما زال في منزله، هل يجوز جمع الظهر مع العصر بدون قصر؟ علما بأنه لن يستطيع أن يصلي العصر إلا بعد

(8/108)

الوصول إلى البلد المتجه إليه مع دخول المغرب.
ج1: لا يجوز لمن نوى السفر أن يجمع العصر مع الظهر أو العشاء مع المغرب ما دام في منزله ولم يشرع في السفر، لعدم وجود مسوغ الجمع له الذي هو السفر، بل تبدأ الرخصة في القصر والجمع إذا فارق عامر البلد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/107)

السؤال الثالث من الفتوى رقم ( 9907 )
س3: هناك إنسان يعمل موزع بريد يسير بسيارته لمسافات طويلة قد تبلغ 700 كيلو متر في اليوم الواحد فما الحكم في صلاته هل يجمع الصلوات أم ماذا؟
ج3: إذا كان ما قطعه من هذه المسافة داخل بلد يدور في أنحائها فلا يقصر الصلاة الرباعية ولا يجمع بين الظهر والعصر، ولا بين المغرب والعشاء، لأنه لا يعتبر مسافرا. وإذا كان قطعه لهذه المسافة على امتداد بين بلدان أو بلدين

(8/107)

مثلا جاز له الجمع والقصر؛ لأنه يعتبر مسافرا، فيرخص له في رخص السفر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/109)

السؤال الأول من الفتوى رقم ( 1813 )
س1: حدث نقاش بيني وبين أحد زملائي العرب في قصر الصلاة ونحن في أمريكا ، وربما نمكث فيها سنتين، فأنا أكمل الصلاة كأني في بلدي وزميلي يقصر الصلاة لاعتبار نفسه مسافرا ولو طالت المدة إلى سنتين، فنأمل بيان حكم قصر الصلاة بالنسبة لنا مع الدليل.
ج1: الأصل أن المسافر بالفعل هو الذي يرخص له في قصر الرباعية؛ لقوله تعالى: { وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ } (1) الآية، ولقول « يعلى بن أمية : قلت لعمر بن الخطاب رضي الله عنهما: فقال: عجبت مما عجبت منه، فسألت رسول الله صلى الله عليه وسلم فقال: هي صدقة تصدق الله بها عليكم فاقبلوا صدقته » (3)
__________
(1) سورة النساء الآية 101
(2) أخرجه أحمد 1 / 25، 36، ومسلم 1 / 478 برقم ( 686)، وأبو داود 2 / 7 برقم (1199)، والترمذي 5 / 242 - 243 برقم (3034)، والنسائي 3 / 116 برقم ( 1433)، وابن ماجه 1 / 339 برقم ( 1065)، والدارمي 1 / 354، وابن جرير في التفسير 9 / 124 - 125 برقم ( 10310 - 10312) وابن حبان 6 / 488 - 450 برقم (2739 - 2741)، والبيهقي 3 / 134، 140، 141.
(3) سورة النساء الآية 101 (2) { فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا }

(8/109)

رواه مسلم . ويعتبر في حكم المسافر بالفعل من أقام أربعة أيام بلياليها فأقل، لما ثبت من حديث جابر وابن عباس رضي الله عنهم أن النبي صلى الله عليه وسلم قدم مكة لصبح رابعة من ذي الحجة في حجة الوداع، فأقام صلى الله عليه وسلم اليوم الرابع والخامس والسادس والسابع، وصلى الفجر بالأبطح اليوم الثامن، فكان يقصر الصلاة في هذه الأيام، وقد أجمع النية على إقامتها كما هو معلوم، فكل من كان مسافرا ونوى أن يقيم مدة مثل المدة التي أقامها النبي صلى الله عليه وسلم أو أقل منها قصر الصلاة، ومن نوى الإقامة أكثر من ذلك أتم الصلاة؛ لأنه ليس في حكم المسافر.
أما من أقام في سفره أكثر من أربعة أيام ولم يجمع النية على الإقامة، بل عزم على أنه متى قضيت حاجته رجع؛ كمن يقيم بمكان الجهاد للعدو، أو حبسه سلطان أو مرض مثلا، وفي نيته أنه إذا انتهى من جهاده بنصر أو صلح أو تخلص مما حبسه من مرض أو قوة عدو أو سلطان أو وجود آبق أو بيع بضاعة أو نحو ذلك -

(8/110)

فإنه يعتبر مسافرا، وله قصر الصلاة الرباعية، ولو طالت المدة؛ لما ثبت عن النبي صلى الله عليه وسلم أنه أقام بمكة عام الفتح تسعة عشر يوما يقصر الصلاة، وأقام بتبوك عشرين يوما لجهاد النصارى، وهو يصلي بأصحابه صلاة قصر، لكونه لم يجمع نية الإقامة بل كان على نية السفر إذا قضيت حاجته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/111)

السؤال العاشر من الفتوى رقم ( 4264 )
س10: مضمونه: هل يجوز القصر في البلاد الخارجية التي يمكث فيها الطلبة مدة طويلة كأربع سنوات أو خمس؟ وإذا كان أحد الإخوة يسافر خمسة أيام إلى هذه البلاد، ويمكث في بلده يومين، فما حكم هذا؟
ج10: إذا سافر الشخص مسافة قصر وأقام ببلد أكثر من أربعة أيام بنية الإقامة فإنه لا يترخص برخص السفر، وبناء على ذلك فلا يجوز لمن ذكر في السؤال أن يقصروا، ولا أن يجمعوا، ولا أن يفطروا رمضان، بل يجب عليهم أن يصلوا الصلوات كاملة، كل صلاة في وقتها، وأن يصوموا رمضان.

(8/111)

وأما من أقام ببلد من غير تحديد مدة معينة بل سفره من هذه البلد منوط بقضاء حاجته، ولا يدري متى تنقضي، فهذا يترخص برخص السفر، حتى يجمع على إقامة أكثر من أربعة أيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/112)

السؤال الثالث من الفتوى رقم ( 4345 )
س3: أعيش حاليا في بلجيكا مدة سنة أو سنتين، وعندما آخذ عطلتي شهرا أو شهرين أذهب لأقضيها في بلدي مع والدي، وأنا متزوج وأولادي يعيشون معي في بلجيكا ، فهل أصلي صلاتي كاملة هنا في بلجيكا أم أقصر؟ وكذلك عندما أذهب إلى بلدي -وهو المغرب - هل أقصر الصلاة أم أصليها كاملة في بلادي المغرب ؟
ج3: إذا كان الواقع من حالك كما ذكرت وجب عليك أن تصلي الفرائض تماما غير قصر في مقر عملك في بلجيكا لنيتك الإقامة بها أكثر من أربعة أيام، وذلك يقطع حكم السفر. وعليك أيضا أن تصلي الرباعية تامة في بلدك بالمغرب؛ لأنها لم تزل وطنا لك لم تهجرها لتستوطن بغيرها. والله الموفق.

(8/112)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/113)

السؤال الثالث من الفتوى رقم ( 7306 )
س3: إذا قطع المسافر مسافة 40كم بالسيارة من مسافة سفر، ولم ينو القصر، ثم أدركته الصلاة وهو مسافر، هل يقصر أم يتم؟
ج3: إذا كان الواقع كما ذكر سن له أن يقصر الصلاة الرباعية، ولو لم ينو القصر عند بدء السفر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/113)

السؤال الأول من الفتوى رقم ( 6147 )
س1: ما حكم من أتى من البادية إلى المدينة للعمل، وهو لا يذهب إلى مسجد ولا جمعة، ما حاله في الإسلام؟
ج1: إن كان ناويا للإقامة أكثر من أربعة أيام فلا يجوز له الترخص برخص السفر من الجمع والقصر ونحو ذلك، وإن نوى الإقامة أربعة أيام أو أقل من أربعة أيام أو أن سفره متعلق بقضاء

(8/113)

حاجته فمتى انقضت سافر ولم يحدد المدة الموجبة للترخص برخص السفر - جاز له أن يترخص برخص السفر، ولكن لا يصلي وحده بل يصلي مع الجماعة، لكن إن كان مرادك أنه لا يصلي بالكلية فهذا قد أتى منكرا عظيما، وهو كافر بذلك في أصح قولي العلماء، إذا كان يقر بوجوب الصلاة، ولكنه لا يصلي؛ لقول النبي صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) أخرجه مسلم في صحيحه، وقوله صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد وأهل السنن الأربعة بإسناد صحيح، أما إن كان يجحد وجوبها فهو كافر بالإجماع؛ لكونه بذلك مكذبا لله سبحانه ولرسوله صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد في المسند 3 / 370 ومسلم في الصحيح رقم 82 وأبو داود في السنن رقم 4678 والترمذي في الجامع رقم 2621، 2622 وابن ماجه في السنن رقم 1064 وابن أبي شيبه في الايمان رقم 44، 45 ومحمد بن نصر المروزي في تعظيم قدر الصلاة رقم 886، 887، 888 من حديث جابر.
(2) الإمام أحمد (5 / 346)، والنسائي (1 / 231)، وابن ماجه (1 / 342)، والحاكم (1 / 7)، والبيهقي في ]السنن[ (3 / 366)، والدارقطني (2 / 52).

(8/114)

السؤال الأول من الفتوى رقم ( 5258 )
س1: أنا سائق بريد متجول تبع قرى الأرياف التابعة للرس، وأتجول في الأسبوع مرتين، ومسافة الجولة الواحدة ثمان مائة وخمسون مترا (850) ذهابا وإيابا، وطريق صحراء، هل

(8/114)

يجوز لي جمع الصلاة والقصر أو لا يجوز لي جمع ولا قصر؟ أفيدوني جزاكم الله خيرا؟
ج1: لا يجوز لك الجمع ولا القصر في خروجك للمسافة المذكورة؛ لأنها قصيرة جدا، ولا تعد مسافة قصر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/115)

السؤال الثامن من الفتوى رقم ( 1786 )
س8: إذا كان الشخص مسافرا وطالت مدته متنقلا في الخارج، هل يجوز له الجمع أو لا؟
ج8: إذا كان السفر سفرا تقصر فيه الصلاة، وكان المسافر متنقلا -كما ذكر في السؤال- أو نازلا بمكان لا يدري متى يرتحل عنه، فإن السنة في حقه أن يقصر الصلاة الرباعية، فيصليها ركعتين، وله أن يجمع بين الظهر والعصر جمع تقديم أو تأخير، حسب ما يتيسر له، وكذلك يجمع بين المغرب والعشاء جمع تقديم أو تأخير في وقت إحداهما، حسب ما يتيسر له، دفعا للحرج والمشقة، وإن نزل بمكان على نية الإقامة أكثر من أربعة أيام صلى كل صلاة في وقتها تامة غير مقصورة.

(8/115)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/116)

الفتوى رقم ( 13297 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من مدير الشئون الدينية بالأمن العام، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم 6072 في 26 \ 10 \ 1410هـ. وقد سأل المستفتي سؤالا هذا نصه:
يوجد معسكر تدريبي للقوات المساهمة في أمن الحج مقره في عرفات ، ويشارك فيه عدد كبير من الأفراد، والكثير منهم قدموا من خارج مكة المكرمة، بينما البعض منهم من داخل مكة ، وهؤلاء الأفراد مرابطون بنسبة 100% ولا يسمح لهم بالخروج مطلقا أثناء فترة انعقاد المعسكر، وهم على أهبة الاستعداد للانتقال إلى أي موقع حين اللزوم، ولقد حصل لدينا إشكال كبير في مسألتين:
المسألة الأولى: مسألة قصر الصلاة وإتمامها، فالبعض من الأفراد يقصر والبعض يتم، بناء على فتاوى بعض الدعاة.
المسألة الثانية: مسألة الجمعة، فإن هناك من يصر على

(8/116)

تأدية صلاة الجمعة في بعض المصليات بالمعسكر، أو في المسجد الكائن في الموقع، وهو مسجد شيدته وزارة الحج ولا يصلى فيه إلا أيام الحج فقط، وباقي العام مقفل؛ لذا نأمل من سماحتكم إجابتنا عما يأتي:
1 - إذا كانت مدة المعسكر معروفة ومحددة لمدة شهر (أو أقل أو أكثر) فما هو الحكم حيال قصر الصلاة وإتمامها؟
2 - إذا كانت مدة المعسكر غير معروفة، بل معلقة وقابلة للتمديد، أو للنقص، فما هو الحكم حيال قصر الصلاة وإتمامها؟
3 - أيضا: ما هو الحكم حيال إقامة الجمعة في أحد مصليات المعسكر أو في المسجد المعمور، وهل صلاة الجمعة واجبة عليهم؟
4 - ما هو حكم المشاركين في المعسكر من سكان مكة المكرمة، حيال قصر الصلاة وإتمامها؟ وكذلك حكم صلاة الجمعة، وهل هي واجبة عليهم؟
وبعد دراسة اللجنة للاستفتاء أجابت: بأن الواجب على الأفراد أن يتموا الرباعية، وأن يصلوا كل صلاة في وقتها، ويؤدوا صلاة الجمعة في المسجد، إلا من كان منهم ليس من أهل مكة ولم تحدد له مدة تزيد عن أربعة أيام - فإن له القصر والجمع، لكونه في حكم المسافر.

(8/117)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/118)


حكم الصلاة في الطائرة - فتاوى اللجنة

حكم الصلاة في الطائرة

(8/119)

السؤال الأول من الفتوى رقم ( 145 )
س1: إذا كنت مسافرا في طائرة وحان وقت الصلاة هل يجوز أن نصلي في الطائرة أم لا؟
ج1: إذا حان وقت الصلاة والطائرة مستمرة في طيرانها ويخشى فوات وقت الصلاة قبل هبوطها في أحد المطارات - فقد أجمع أهل العلم على وجوب أدائها بقدر الاستطاعة، ركوعا وسجودا واستقبالا للقبلة؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولقوله صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) ، أما إذا علم أنها ستهبط قبل خروج وقت الصلاة بقدر يكفي لأدائها أو أن الصلاة مما يجمع مع غيره كصلاة الظهر مع العصر وصلاة المغرب مع العشاء، وعلم أنها ستهبط قبل خروج وقت الثانية بقدر يكفي لأدائهما - فقد ذهب جمهور أهل العلم إلى جواز أدائها في الطائرة؛ لوجوب الأمر بأدائها بدخول وقتها حسب الاستطاعة، كما تقدم، وهو الصواب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الرزاق عفيفي
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(8/120)

السؤال الثاني من الفتوى رقم ( 6275 )
س2: يؤدي المسافر صلاته على متن الطائرة، أو في السفينة في البحر، أو أنه لم يجد ماء ولا تيمم، وأدركه الوقت، وفي نفس الوقت لا يعرف القبلة، وهل يجوز له الصلاة، وكيف يصلي، وأين يتوجه؟
ج2: إذا حان وقت الصلاة في الطائرة أو السفينة وجب على من فيها من المسلمين أن يصلي الصلاة الحاضرة على حسب حاله وقدرته، فإن وجد ماء وجب عليه التطهر به، وإن لم يجد ماء أو وجده وعجز عن استعماله تيمم، إن وجد ترابا أو نحوه، فإن لم يجد ماء ولا ترابا ولا ما يقوم مقام التراب سقط عنه ذلك وصلى على حسب حاله؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وعليه أن يتوجه للقبلة، ويدور مع الطائرة أين دارت، في صلاة الفرض حسب الطاقة، أما النافلة فيصلي إلى جهة سير الطائرة؛ لأن النبي صلى الله عليه وسلم كان في السفر يصلي النافلة على راحلته حيث كان وجهه، وثبت في حديث أنس ما يدل على شرعية استقبال القبلة عند الإحرام من حيث التنفل في السفر.
__________
(1) سورة التغابن الآية 16

(8/121)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/122)

الفتوى رقم ( 2645 )
س: أرجو من جنابكم الأسمى أن تحيطني علما حول مشكلة الصلاة في الطائرة في حالة السفر على متنها، إذا كانت سابحة في الجو، ومفارقتها للأرض بعدد من الكيلو مترات، وتارة تنحرف عن القبلة، وبحثنا عن هذه النازلة؛ فمن قائل: إن الصلاة صحيحة؛ لأنها تسبح في الهواء الملتصق بالأرض، ومن قائل إنها بين الأرض والسحاب، وحيث إن المصلي فارق الأرض فالصلاة باطلة.
ج: يجوز للإنسان أن يصلي على متن الطائرة؛ لعموم أدلة وجوب أداء الصلاة إذا دخل وقتها، ولا فرق في ذلك بين من كان في البر والجو والبحر، ويستقبل القبلة ما أمكنه، وإذا حصل انحراف من الطائرة عن القبلة في أثناء الصلاة استمر في صلاته مستقبلا القبلة ما أمكن، ولا حرج عليه في ذلك؛ لعموم أدلة يسر الشريعة، ومنها قوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1)
__________
(1) سورة البقرة الآية 286

(8/122)

أما صلاة النافلة فله أن يصلي إلى جهة سيرها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/123)

السؤال الثاني من الفتوى رقم ( 1375 )
س2: هل يجوز للمسافر أن يؤدي الفرض في السيارة أو القطار أو الطائرة، والراكب ذوات الأربع من الحيوان مع الخوف على النفس أو المال، وهل يصلي إلى أينما توجهت المذكورات أم لا بد من التوجه إلى القبلة دوما واستمرارا أو ابتداء فقط؟ فإذا كان الجواب بنعم على ما ذكر، وأمن الخوف وأن السيارة تقف في بعض الأماكن وقفة قليلة جدا، ربما إذا ذهب المسافر الراكب إلى أداء الفرض ذهبت السيارة وبقي عرضة الآفات؛ إما من عدم المال أو غيره .
ج2 : إذا كان راكب السيارة أو القطار أو الطائرة أو ذوات الأربع يخشى على نفسه لو نزل لأداء الفرض ويعلم أنه لو أخرها حتى يصل إلى المكان الذي يتمكن أن يصلي فيه فات وقتها - فإنه يصلي على قدر استطاعته؛ لعموم قوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1)
__________
(1) سورة البقرة الآية 286

(8/123)

وقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وأما كونه يصلي أين توجهت المذكورات أم لا بد من التوجه إلى القبلة دوما واستمرارا أو ابتداء فقط - فهذا يرجع إلى تمكنه، فإذا كان يمكنه استقبال القبلة في جميع الصلاة وجب فعل ذلك؛ لأنه شرط في صحة صلاة الفريضة في السفر والحضر، وإذا كان لا يمكنه في جميعها، فليتق الله ما استطاع، لما سبق من الأدلة، هذا كله في الفرض.
أما صلاة النافلة فأمرها أوسع، فيجوز للمسلم أن يصلي على هذه المذكورات حيثما توجهت به، ولو استطاع النزول في بعض الأوقات؛ لأن النبي صلى الله عليه وسلم كان يتنفل على راحلته حيث كان وجهه، لكن الأفضل أن يستقبل القبلة عند الإحرام حيث أمكنه في صلاة النافلة حين سيره في السفر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة الحج الآية 78

(8/124)

السؤال الأول من الفتوى رقم ( 5926 )
س1: السؤال عن الصلاة في الراحلة، كنت في ديرة خوف هل يجوز أم لا؟
ج1 : يصح الفرض على الراحلة واقفة أو سائرة؛ خشية التأذي بوحل أو مطر ونحوه؛ لقول يعلى بن مرة رضي الله عنه: « انتهى النبي صلى الله عليه وسلم إلى مضيق هو وأصحابه وهو على راحلته والسماء من فوقهم والبلة من أسفل منهم، فحضرت الصلاة فأمر المؤذن فأذن وأقام، ثم تقدم النبي صلى الله عليه وسلم فصلى بهم؛ يعني إيماء، يجعل السجود أخفض من الركوع » (1) رواه أحمد والترمذي وقال: العمل عليه عند أهل العلم. انتهى.
وكذا يصح الفرض على الراحلة إذا خاف انقطاعا عن رفقته بنزوله، أو على نفسه من عدو، أو عجز عن ركوب إن نزل، وعليه الاستقبال إن قدر عليه، وعليه أن يركع ويسجد، ويجعل سجوده أخفض من ركوعه؛ للحديث المذكور، ولعموم قوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
__________
(1) أخرجه أحمد 4 / 174، والترمذي 2 / 266-267 برقم (411)، والدارقطني 1 / 380-381.
(2) سورة التغابن الآية 16

(8/125)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(8/126)

السؤال السابع من الفتوى رقم ( 12087 )
س7: هل تجوز الصلاة بالطائرة جالسا، مع القدرة على الوقوف، خجلا؟
ج7: لا يجوز أن يصلي قاعدا في الطائرة ولا غيرها إذا كان يقدر على القيام؛ لعموم قوله تعالى: { وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وحديث عمران بن حصين المخرج في صحيح البخاري أن النبي صلى الله عليه وسلم قال له: « صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب » (2) زاد النسائي بإسناد صحيح: « فإن لم تستطع فمستلقيا » (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 238
(2) أخرجه الإمام أحمد 4 / 426، والبخاري 2 / 60 مطابع الشعب، وأبو داود 1 / 218 مكتبة الحلبي، والترمذي 2 / 208 دار الكتب العلمية - بيروت، وابن ماجه 1 / 386.
(3) أخرجه أحمد 4 / 426، والبخاري 2 / 41، وأبو داود 1 / 585 برقم (952)، والترمذي 2 / 208 برقم (372)، وابن ماجه 1 / 386 برقم (1223)، والدارقطني 1 / 380، والبيهقي 2 / 304.

(8/126)

السؤال الرابع من الفتوى رقم ( 5156 )
س4: إذا سافر الإنسان في الطائرة مسافة بعيدة، ولكنه يقطعها في ظرف ساعتين أو أقل من ذلك فهل هذا المسافر يقصر الصلاة ويفطر في رمضان أم لا؟ وكذلك الإنسان يسافر في السيارة حوالي مائتي ميل أو أكثر في ظرف ساعتين ونصف مثلا، وفي المساء يعود إلى بيته، ويقصر الصلاة، ويقول: هذه هدية من الله فاقبلوا هديته، فهل هذا القصر جائز، أم لا يجوز إلا إذا كانت مشقة وتعب في السفر؟
ج4: قصر الصلاة في مثل ما ذكر من المسافة سنة، والفطر في مثلها مرخص فيه للمسافر، سواء قطعها في زمن كثير أم قليل، ساعة أو أقل أو أكثر، وسواء نالته مشقة أم لا؛ لأن الشأن في السفر المشقة، ولو لم تحصل بالفعل، وذلك من فضل الله ورحمته سبحانه بعباده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/127)

ائتمام المسافر بالمقيم

(8/129)

الفتوى رقم ( 3498 )
س: حضرت إلى مكة المكرمة في يوم 7 \ 12 \ 1400هـ على نية عمرة وحج، وبين الصلاتين الظهر والعصر دخلت الحرم لأطوف وأسعى، وفي نفس أشواط السعي حان الأذان والإقامة لصلاة العصر، وأنا لم أصل الظهر بعد على نية صلاة الوقتين جمعا وقصرا، فاستقبل المسلمون القبلة وشرعوا في الصلاة، وأنا من بينهم، ولم يسعني وقتي حين ذاك ومكاني أداء الصلاة بالترتيب كما ينبغي، وتوقعت أنني لا أجد فرصة أو أي مكان أصلي فيه حتى خارج الحرم، ونويت صلاتي مع الجماعة: ركعتين عن صلاة الظهر وركعتين عن صلاة العصر، إلا أنه بعد أن أنهيت أشواط السعي خرجت خارج الحرم وصليت على الرصيف صلاة جمع وقصر، أفيدوني جزاكم الله خيرا عن حكم صلاتي في السعي. علما أنه لم يتيسر لي فرصة خروج من السعي لكي أؤدي صلاتي بالترتيب كما هو معروف بأنه يؤدي الفرض الأول ثم التالي.
ج: الأصل أن تؤدي الصلوات بالترتيب، كما أن المشروع في حق المسافر إذا صلى خلف مقيم أن يتم معه الصلاة أربعا فعملك الأول من صلاتك أربعا مع الإمام بنية أن اثنتين منهما عن الظهر واثنتين عن العصر غير صحيح، ولا شيء عليك في إعادة تلك الصلاتين بعد ذلك مرتبتين، بل وفقت للصواب. وكان الأولى بك في مثل الحالة الضيقة التي ذكرت أن تصلي مع الإمام

(8/130)

وتنويها صلاة الظهر، ثم تأتي بصلاة العصر قصرا بعد ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/131)

السؤال الخامس من الفتوى رقم ( 4373 )
س5: إذا صلى المسافر خلف المقيم فهل يسلم من ركعتين أو كيف يعمل؟ ما الأصح في ذلك؟
ج5: إذا صلى مسافر خلف مقيم أتم الصلاة أربعا، كما صحت بذلك السنة عن النبي صلى الله عليه وسلم، ولأن متابعة الإمام واجبة، وقصر الرباعية في السفر سنة لا واجب على الصحيح من قولي العلماء، ويدل على ذلك عمل الصحابة رضي الله عنهم، فإنهم أتموا خلف عثمان بمنى في الحج لما أتم؛ عملا بالسنة واعتبارا لواجب المتابعة. وروى أحمد ومسلم عن ابن عباس رضي الله عنهما أنه قيل له: ما بالنا إذا صلينا مع الإمام صلينا أربعا وإذا صلينا في رحالنا صلينا ركعتين؟ فقال: (هكذا السنة).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/131)

السؤال الثاني من الفتوى رقم ( 7848 )
س2: وقت العشاء في أوربا يصل في هذه المدة الصيفية إلى منتصف الليل تقريبا، وكل من العمال والأبناء الصغار لا يستطيعون صبرا حتى يؤدوا هذه الفريضة في وقتها المعين، فهل يجوز لهم جمعها مع المغرب مع وقت صلاة المغرب في هذه المدة، والفجر يكون مع الرابعة صباحا؟
ج2: لا يجوز تقديم العشاء مع المغرب لما ذكرت، بل يجب أن تصلى العشاء في وقتها الذي يبدأ بغروب الشفق الأحمر، وعلى المسلم أن يصبر ويحتسب الأجر في ذلك؛ لقول الله تعالى: { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) ولعموم الأحاديث الصحيحة عن النبي صلى الله عليه وسلم الدالة على مواقيت الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103

(8/132)

الجمع بلا عذر السؤال الثالث من الفتوى ( 2186 )
س3: إن لدينا في اليمن أناسا يصلون العصر مع صلاة الظهر بصورة دائمة، وأن بعض علماء المدن يجوز لنا ذلك، وخاصة مدينة ذمار، فما الرد على ذلك، والرجاء أن لا نعمل هذه المسألة.
ج3: إذا كان الأمر كما ذكر فلا يجوز لهؤلاء أن يجمعوا بين الظهر والعصر، بل يجب عليهم أن يصلوا الظهر في وقتها والعصر في وقتها؛ لأنهم أصحاء مقيمون. أما المريض والمسافر فلا بأس بالجمع في حقهما، وقد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/133)

جمع الصلاة لأجل المطر السؤال الثالث من الفتوى رقم ( 9688 )
س3: هل يجب أن نضيف الصلاة على صلاة؛ مثل أن نضيف صلاة المغرب على صلاة العشاء؟ وهل يحسن الأذان والإقامة عليهما؟
ج3: يجوز الجمع بين المغرب والعشاء في الحضر لمطر شديد أو مرض، ونحوهما، وذلك بأذان واحد للأولى منهما، وبإقامة لكل منهما، ويجوز ذلك في السفر أيضا بين المغرب والعشاء، وبين الظهر والعصر، في وقت إحداهما، بأذان واحد وإقامتين، لفعله صلى الله عليه وسلم ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/134)

الفتوى رقم ( 4554 )
س: ما حكم الجمع في البيت في أيام المطر أو أيام البرد إذا كنا جماعة؟ والذي نعرفه أن الجمع في المسجد وليس في البيت، أفيدونا.

(8/134)

ج: المشروع أن يجمع أهل المسجد إذا وجد مسوغ للجمع، كالمطر، كسبا لثواب الجماعة، ورفقا بالناس، وبهذا جاءت الأحاديث الصحيحة. أما جمع جماعة في بيت واحد من أجل العذر المذكور فلا يجوز؛ لعدم وروده في الشرع المطهر، وعدم وجود العذر المسبب للجمع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/135)

السؤال الثالث من الفتوى رقم ( 3858 )
س3: كيف صلاة الجمع بين الصلاتين لأجل المطر أو الريح الباردة، أو غير ذلك، هل كان النبي صلى الله عليه وسلم يفعله أم لا؟
ج3: يرخص في الجمع بين المغرب والعشاء جمع تقديم بأذان واحد وإقامة لكل منهما، من أجل المطر الذي يبل الثياب، ويحصل معه مشقة، من تكرار الذهاب إلى المسجد لصلاة العشاء، على الصحيح من قولي العلماء.
وكذا يجوز الجمع بينهما جمع تقديم للوحل الشديد، على الصحيح من أقوال العلماء، دفعا للحرج والمشقة، قال الله تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (1) وقال: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2)
__________
(1) سورة الحج الآية 78
(2) سورة البقرة الآية 286

(8/135)

وقد جمع أبان بن عثمان رضي الله عنهما بين المغرب والعشاء في الليلة المطيرة، ومعه جماعة من كبار علماء التابعين، ولم يعرف لهم مخالف، فكان إجماعا. ذكر ذلك ابن قدامة في المغني. ويرخص للمريض مرضا شديدا أن يجمع بين الظهر والعصر في وقت إحداهما، حسب ما يتيسر له، وكذلك يجمع بين المغرب والعشاء؛ دفعا للحرج عنه.
وقد ثبت عن النبي صلى الله عليه وسلم أنه جمع في حجة الوداع بين الظهر والعصر بعرفة جمع تقديم، خطب صلى الله عليه وسلم عندما دخل وقت الظهر، ثم أذن المؤذن، ثم أقام لصلاة الظهر، فصلاها النبي صلى الله عليه وسلم بالناس، ثم أقام المؤذن لصلاة العصر فصلاها النبي صلى الله عليه وسلم بالناس، ثم وقف بعرفات حتى غربت الشمس، ثم أفاض إلى مزدلفة فجمع فيها بين المغرب والعشاء جمع تأخير بأذان واحد وإقامة لكل منهما. وثبت عنه صلى الله عليه وسلم أنه جمع بين الصلاتين في السفر في وقت إحداهما، حسب ما تيسر له من التقديم أو التأخير. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(8/136)

وقت جمع الصلاتين في السفر
الفتوى رقم ( 2547 )
س: مسافر صلى الظهر والعصر جمعا وقصرا في وقت الظهر جمع تقديم، ثم وصل أهله ومقر إقامته قبل وقت العصر التي صلاها مقدما وقصر مع الظهر، فهل تجزئ عنه الصلاة التي قدمها في حال السفر، ثم وصل محل إقامته قبل وقتها أو في وقتها، وكذلك المغرب والعشاء، إذا قدمت صلاة العشاء مع المغرب ثم وصل المسافر في وقت صلاة العشاء المقدمة أو قبل وقتها إلى محل إقامته؟ نرجو الإجابة مع توضيح الأدلة إذا أمكن ذلك؛ لأن هذا يحدث كثيرا ويكثر فيه الجدل.
ج: إذا جمع المسافر بين الظهر والعصر أو بين المغرب والعشاء جمع تقديم، ثم وصل إلى مقر إقامته قبل دخول وقت العصر أو بعده، أو قبل دخول وقت العشاء أو بعده، فإن صلاته صحيحة؛ لكونه جمعها مع الأولى بمسوغ شرعي، وهو السفر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/137)

السؤال التاسع من الفتوى رقم ( 5966 )
س9: هل يجوز الجمع دون عذر في السفر، وإن جاز فهل يجوز الفصل بين الصلاتين المجموعتين بعمل أو كلام كثير.
ج9: يجوز الجمع في السفر الذي تقصر فيه الصلاة بين الظهر والعصر، وبين المغرب والعشاء بدون عذر آخر غير السفر، ويجوز الفصل بين الصلاتين المجموعتين بشغل غير كثير عادة أو بكلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/138)

الفتوى رقم ( 425 )
س: المسافر إذا أخر صلاة المغرب إلى وقت العشاء ليجمعهما فهل يصلي المغرب أولا بصفتها الفريضة الأولى، أم يصلي العشاء أولا بصفتها الفريضة الحاضرة؟
ج: إذا كان سفر هذا المسافر مما يجوز فيه الأخذ برخص السفر، بأن كان مرحلتين فأكثر، وكان سفرا مباحا - فإن من رخص السفر جمع صلاة العصر مع صلاة الظهر جمع تقديم أو تأخير، وجمع صلاة المغرب مع صلاة العشاء جمع تقديم أو تأخير،

(8/138)

حسبما تقتضيه مصلحة المسافر، ويجب في حال الجمع الترتيب، بحيث يصلي الظهر أولا ثم يصلي العصر، ويصلي المغرب أولا ثم يصلي العشاء، سواء كان جمعه جمع تقديم أو تأخير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(8/139)

السؤال الثالث من الفتوى رقم ( 12014 )
س3: رجل مسافر يجمع الصلاة، أخر المغرب مع العشاء، فوجبت عليه صلاة العشاء في بلد فوجد الجماعة يصلون العشاء، هل يدخل معهم في صلاة العشاء، أم يصلي المغرب وحده، وإذا دخل معهم في صلاة العشاء قبل أن يصلي المغرب فبأي نية الوقتين ينوي؟
ج3: يجب على من أخر صلاة المغرب إلى العشاء في السفر أن يبدأ بصلاة المغرب أولا، فإن دخل مع من يصلي العشاء ونواها عن صلاة المغرب وجلس في الركعة الثالثة فصلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/139)

إذا منع من الخروج للمسجد وقت العشاء
هل يجوز الجمع مع المغرب
الفتوى رقم ( 12891 )
س: ألزم سكان الأرض المحتلة بأمر من سلطات العدو الإسرائيلي بعدم التجول في الشوارع، وأن يلزموا بيوتهم من الساعة الثامنة مساءا وحتى الساعة الرابعة صباحا، وحيث إن صلاة العشاء موعدها التاسعة والنصف تقريبا فلا يتمكن الناس من الذهاب إلى المسجد للصلاة جماعة، واختلفت الآراء حول: هل يمكن جمع صلاة العشاء مع صلاة المغرب جمع تقديم، أم لا يصح الجمع، ويجب أن تصلى العشاء في وقتها في البيوت. علما بأن أذان المغرب في الثامنة إلا عشر دقائق، ولهذا فإن القائلين بالجمع يصلون العشاء وقد دخل وقت المنع لضيق الوقت، حيث إن الفرق بين أذان المغرب ووقت المنع هو عشر دقائق تقريبا، فينتهي من الصلاتين بعد المنع بحوالي ربع ساعة؛ أي في الثامنة والربع تقريبا.
آمل إفادتي بفتوى لأتمكن من نشرها في أوساط المجتمع هناك، لحل الإشكال بين الفرقتين، وجمع الكلمة، وشاكرا لكم حسن تعاونكم.
ج: إذا كان الأمر كما ذكر فليس لهم جمع العشاء مع المغرب، بل يصلون المغرب في المسجد والعشاء في البيوت، ما داموا

(8/140)

لا يتمكنون من الخروج وقت صلاة العشاء لأدائها جماعة في المساجد، ولا إثم عليهم في ذلك؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وفق الله الجميع لأداء الواجب، ونصر جنده وحزبه المؤمنين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(8/141)

السؤال الثاني من الفتوى رقم ( 6719 )
س2: هل يجوز فعل الباقيات الصالحات بين صلاتي الجمع، كبين صلاة المغرب والعشاء؟
ج2: المشروع في صلاتي الجمع ألا يفرق بينهما إلا بشيء يسير، كالوضوء مثلا، فلا ينبغي التنفل بين صلاتي الجمع كالمغرب والعشاء. أما إن كان مراد السائل ما ورد في الحديث الشريف وهو قوله صلى الله عليه وسلم: « الباقيات الصالحات: سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله » (1) فإن كان
__________
(1) أخرجه مالك في الموطأ 1 / 210، وأحمد 1 / 71، 3 / 75، 4 / 268، وابن جرير في التفسير مرفوعا وموقوفا 15 / 166-167 (طبعة بولاق)، والطبراني في الكبير 6 / 62-63 برقم (5482-5483) .

(8/141)

مراده ما دل عليه هذا الحديث - فلا حرج في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/142)

الجمع بأذان وإقامتين
السؤال الثاني من الفتوى رقم ( 4263 )
س2: يقول بعض الفقهاء: تصلي صلاة المغرب والعشاء جمعا في المطر بأذانين، فما حكم ذلك؟
ج2: السنة أن الشخص يجمع بين المغرب والعشاء في أذان واحد وإقامتين، إذا وجد مسوغ ذلك؛ كالسفر والمرض والمطر في الحضر، هذا هو الذي تدل عليه السنة الصحيحة الصريحة، لفعل النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/142)

السؤال الأول من الفتوى رقم ( 5133 )
س1: هل الجمع بين المغرب والعشاء أيام الأمطار رخصة فقط، أم هو مثل القصر في السفر رخصة، وهو من السنة الأولى فعلها؟
ج1: الجمع بين المغرب والعشاء رخصة في السفر والمرض والمطر، وقد ثبت عنه عليه الصلاة والسلام أنه قال: « إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته » (1) ، وفي رواية أخرى: « كما يحب أن تؤتى عزائمه » (2) ، وثبت عنه صلى الله عليه وسلم في القصر في السفر أنه قال: « صدقة تصدق الله بها عليكم فاقبلوا صدقته » (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5404),صحيح مسلم السلام (2201),سنن الترمذي الطب (2063),سنن أبو داود البيوع (3418),سنن ابن ماجه التجارات (2156),مسند أحمد بن حنبل (3/44).
(2) أخرجه أحمد 2 / 108، وعبد الرزاق 11 / 291 برقم ( 20569 ) ، والطبراني 11 / 323 برقم ( 11880 )، وابن حبان 2 / 69 ، 6 / 451، 8 / 333، برقم ( 354، 2742، 3568 )، وأبو نعيم في الحلية 2 / 101.
(3) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).

(8/143)

السؤال السابع من الفتوى رقم ( 7757 )
س7: شروط الجمع بين الصلاتين، وإذا جمع فهل تصلى السنة أو الوتر؟

(8/143)

ج7: يشرع الجمع بين الصلاتين للمسافر والمريض وللمقيم، في الليلة المطيرة، وله أن يوتر بعد صلاة العشاء المجموعة مع المغرب جمع تقديم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/144)

الجمع في الحضر لأجل مشقة العمل
الفتوى رقم ( 11762 )
س: عندنا هنا إذا حان وقت الخريف -أي وقت الزراعة - كان الناس يجمعون بين صلاة المغرب والعشاء في وقت المغرب لمشقة الزراعة، إلى أن ينتهي موسم الزراعة خلال ثلاثة أشهر أو أربعة، هل هذا يجوز في الشريعة أم لا؟ وإذا كان لا يجوز فالذي علم ذلك وبين للناس ولم يلتفتوا إلى كلامه، وهو يريد صلاة الجماعة فماذا عليه: هل يصلي مع الناس، ثم يقضي العشاء في وقتها، أو ينتظر إذا جاء وقتها يصليها منفردا؟ أفيدونا أفادكم الله.
ج: لا يجوز الجمع بين الصلاتين في الحضر للغرض

(8/144)

المذكور. وعلى من أنكر عليهم ولم يستجيبوا ألا يجمع معهم، وعليه أن يصلي الثانية في وقتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/145)

نام حتى خرج الوقت هل يصلي صلاة المسافر
السؤال الخامس من الفتوى رقم ( 8290 )
س5: هل يصح للإنسان الصحيح المقيم الذي استغرقه النوم حتى فاته بعض الصلوات أن يصليها سفرية؟
ج5: يجب على من نام عن صلاة وهو مقيم أن يصليها إذا ذكرها تامة غير مقصورة ولو ذكرها وهو في السفر؛ لأنها قد استقر وجوبها عليه وهو مقيم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/145)

الفتوى رقم ( 3715 )
س: كنت ناويا السفر من الرياض إلى المنطقة الشرقية ، وعندما توجهت إلى السفر بمسافة 3 كيلو متر تقريبا صليت المغرب والعشاء جمع تقديم، ولكن عندما ذهبت وأخذت مسافة قليلة تقريبا 5كم مريت أقرباء لي بخشم العان، قصدي السلام عليهم وأودعهم، ولما وصلتهم قالوا لا بد من أن تتناول طعام العشاء معنا، وأخروني حتى حان وقت صلاة العشاء، وصلوا وأنا جلست لأجل أنني قد صليت وناويا السفر فهل صلاتي صحيحة، وإلا أصلي مرة ثانية؟
ج: صلاتك صحيحة ولا إعادة عليك، والأفضل في مثل هذه أنك تصلي معهم، وتكون لك نافلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/146)

المكان الذي تزوج فيه هل يقصر فيه الصلاة
السؤال الثالث من الفتوى رقم ( 7176 )
س3: يقول بعض الناس إن البلد أو المكان الذي أعرست فيه لا تقصر فيه ولا تجمع الظهر مع العصر أو المغرب مع

(8/146)

العشاء، أفيدوني أثابكم الله.
ج3: ليس كل مكان أعرست فيه لا تقصر فيه الصلاة، ولا تجمع بين الصلاتين المشتركتين في الوقت، ولكن كل مكان لك فيه زوجة مستوطنة به أو مقيمة به إقامة تقطع حكم السفر إذا نزلت عندها في سفرك لا تقصر الصلاة الرباعية ولا تجمع بين الصلاتين. أما إذا كنت مقيما في البلد التي تزوجت فيها إقامة لا تقطع السفر فلك القصر فيها؛ لأنها لم تبق وطن لك، وقد تزوج النبي صلى الله عليه وسلم خديجة بمكة ، ثم سافر إلى المدينة مهاجرا، ثم رجع إلى مكة في حجة الوداع وقصر الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/147)

السؤال الرابع من الفتوى رقم ( 6497 )
س4: حكم القصر في الصلاة؛ إذا كان شخص له بيتان في بلدين مختلفين داخل قطر واحد، ومقيم فيهما معا ويسافر من حين إلى آخر، فهل إذا سافر إلى أحدهما يجب القصر في الصلاة أم يجوز له أن يتم؟ نريد شرحا وافيا عن القصر عموما.
ج4: إذا كان الواقع كما ذكر من اتخاذ كل من البيتين محل

(8/147)

إقامة له فلا يجوز له أن يترخص برخص السفر من قصر الصلاة وغيره، وهو نازل في أي بلد من البلدين، وله أن يترخص بذلك وهو مسافر بين البلدين، إذا كانت المسافة بين البلدين مسافة قصر وهي ثمانون كيلا تقريبا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/148)

السؤال الأول من الفتوى رقم ( 6517 )
س1: جمع بين المغرب والعشاء ليلة المطر في المسجد، وانتهت صلاة المغرب ثم جاء المسبوق والحال لم يصل هو المغرب وقد شرع الإمام في صلاة العشاء، أيتبع ذلك المسبوق الإمام فيصلي معه العشاء ثم يصلي فيما بعد المغرب، أم يصلي المغرب سابقا ويلحق الإمام في بقية صلاة العشاء.
أما إذا كان دخوله المسجد وقد انتهت صلاة المغرب ولكن لم يشرع الإمام في صلاة العشاء، أينتظره الإمام حتى يصلي هو المغرب، ثم يقيم صلاة العشاء فيما بعد فيشتركون معا في أدائها.
ج1: يصلي المغرب أولا، فإذا انتهى منها دخل مع الإمام في صلاة العشاء، وإذا دخل المسبوق بعد انتهاء الإمام من صلاة

(8/148)

المغرب وأراد الإمام أن ينتظر حتى يصلي المغرب جاز ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/149)

الفتوى رقم ( 7999 )
الحمد لله وحده والصلاة والسلام على رسوله محمد وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الكتاب الوارد إلى سماحة الرئيس العام من اللواء عبد المحسن بن عبد الله آل الشيخ مدير إدارة الشؤون الدينية للقوات المسلحة برقم 2 \ 10 \ 21 وتاريخ 1 \ 1 \ 1405هـ، ونصه:
سيقام هذه الأيام بقرب المدينة العسكرية بحفر الباطن معسكرا للقوات المسلحة يضم عددا كبيرا من قوات دول الخليج ومن القوات السعودية، يسمى (درع الجزيرة) مهمتهم التدريبات العسكرية والمناورات الحربية بالذخائر الحية، وسيمكثون في مقر المعسكر بمخيمات تبعد عن المدينة العسكرية بحفر الباطن مسافة لا تقل عن سبعين إلى ثمانين كيلو، والأفراد المشاركون قادمون من مناطق بعيدة في المملكة والخليج ، ومدة إقامتهم في هذا المكان تختلف؛ منهم من سيمكث أكثر من شهر، ومنهم أقل، إلا أنهم في كل المدة يعملون طوال الوقت

(8/149)

تدريبات عسكرية شاقة. فنأمل من فضيلتكم بيان الحكم بالنسبة لهؤلاء: هل يعتبرون في حكم المسافرين، يترخصون برخص السفر، مثل القصر والجمع وصلاة الجمعة ظهرا، أم يكون حكمهم حكم المقيمين، يتمون الصلوات، وتقام فيهم الجمعة؟ نرجو الإفادة حفظكم الله.
وما ورد منه أيضا برقم 2 \ 10 \ 135، وتاريخ 13 \ 1 \ 1405هـ ونصه: إلحاقا لخطابنا رقم 2 \ 10 \ 21، وتاريخ 1 \ 1 \ 1405هـ، والذي شرحنا فيه لفضيلتكم أوضاع القوات المشتركة في تمرين درع الجزيرة رقم (2) ، وطلبنا من فضيلتكم بيان الحكم عما إذا يعتبرون في حكم المسافرين، من حيث الأخذ برخص الجمع والقصر، وجعل صلاة الجمعة ظهرا من عدمه. وعليه نود إحاطة فضيلتكم إلى أن بعض الوحدات من هذه القوات تقوم بتحركات خارج منطقة الإقامة في منطقة التمرين، هذه التحركات تتراوح ما بين 30كم إلى 100كم، فنأمل أن تتضمن فتوى فضيلتكم هذه الجزئية أيضا؛ لتعم الفائدة. حفظكم الله.
وأجابت بما يلي:
على المشاركين في هذا المعسكر إتمام الصلاة وعدم الجمع، لأنهم ليسوا في حكم المسافرين بسبب معرفتهم لمدة الإقامة التي سوف يقيمونها في المعسكر، وهي زائدة على أربعة أيام، وليس

(8/150)

لهم أن يصلوا جمعة في محلهم؛ لأنهم ليسوا مستوطنين، بل عليهم أن يصلوا ظهرا، كالبادية في منازلهم التي ينتقلون إليها بين وقت وآخر. لكن من سافر منهم مسافة قصر في بعض التحركات فله القصر والجمع أثناء سفره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/151)

السؤال الأول والثاني من الفتوى رقم ( 6307 )
س1: إذا كنت على سفر وفي حكم الجمع، وأدركتني صلاة الظهر ثم أخرتها إلى صلاة العصر، ولكنني وصلت محلي قبل العصر، فهل أصلي الظهر قصرا والعصر كاملا؛ لأنني وصلت محلي قبل دخول وقت العصر أم ماذا أفعل؟
ج1: تصلي الظهر أربعا؛ لأنك وصلت إلى بلدك في وقته قبل أن تصلي صلاة الظهر، فصرت في حكم المقيم ثم تصلي العصر مع الناس.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/151)

/200
س2: إذا أدركتني صلاة العصر مع جماعة في مسجد وأنا على سفر، وكنت قصرت صلاة الظهر، فهل أصلي الظهر قصرا والعصر كاملة مع الجماعة حتى أدرك فضل الجماعة، أم أصلي الظهر والعصر قصرا وأخرج من المسجد والجماعة باقية

(8/151)

في صلاة العصر؟
ج2: تصلي الظهر ركعتين، وتصلي العصر أربعا مع الجماعة، لتدرك فضل الجماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/152)

السؤال الثالث من الفتوى رقم ( 3322 )
س3: في القصر في الصلاة في السفر إذا وجب عليك صلاة المغرب وأنت راجع لمقرك، وتعرف أنك ستصل قبل فوات العشاء، فهل يجب عليك قصر العشاء؟
ج3: لا يجب عليك قصر العشاء، ولا جمعها جمع تقديم مع المغرب، ولكن صل المغرب في وقته، وصل العشاء أربع ركعات في وقتها، عند وصولك من سفرك إلى محل إقامتك. ولو جمعت في سفرك العشاء مع المغرب وقصرتها فلا بأس، ولو وصلت في وقت العشاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/152)

النية عند إرادة قصر الصلاة
السؤال الثالث من الفتوى رقم ( 6800 )
س3: هل يجب عقد نية تقصير الصلاة أثناء السفر أم قبله، وإذا سافرت ولم أعقد النية، وأردت الصلاة هل أقصر أم لا؟
ج3: عقد نية قصر الصلاة يكون قبل فعلها لا عند بدء السفر، لقوله صلى الله عليه وسلم: « إنما الأعمال بالنيات » (1) فإذا سافرت ولم تعقد نية القصر عند بدء السفر فلك أن تقصر الرباعية، إذا كان السفر تقصر فيه الصلاة، وهو ما مسافته ثمانون كيلا تقريبا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 25، 43، والبخاري 1 / 2، ومسلم 3 / 1515-1516 برقم (1907) وأبو داود 2 / 651-652 برقم (2201)، والترمذي 4 / 179-180 برقم (1647)، والنسائي 1 / 58 -60، 6 / 158-159، 7 / 13 الأرقام (75، 3437، 3794)، وابن ماجه 2 / 1413 برقم (4227).

(8/153)

الفتوى رقم ( 13289 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من سمو الأمير خالد بن بندر بن عبد العزيز والمحال إلى اللجنة من الأمانة العامة لهيئة كبار

(8/153)

العلماء برقم (5176) وتاريخ 13 \ 9 \ 1410هـ. وقد سأل المستفتي سؤالا هذا نصه:
أود إفادة سماحتكم واللجنة الدائمة للإفتاء الموقرة أنه يحدث في أوقات مختلفة وفي مختلف قطاعات القوات المسلحة أن يكون هناك مناورات عسكرية بالذخيرة الحية، تشترك فيها كافة الأسلحة ضمن السنة التدريبية لهذه القطاعات، ويكون جميع المشاركين من الضباط والأفراد في حالة استعداد دائم وطوارئ مشابهة لظروف المعارك، وفي أماكن قد تكون بعيدة عن أماكن السكن، وغالبا تكون في البراري، واحتمال حدوث الإصابات وغيرها وارد، ومدد هذه المناورات قد تطول إلى أكثر من عشرين يوما.
فهل يجوز في هذه الحالة القصر في الصلاة، أو القصر والجمع، أو تؤدى الصلاة كاملة في أوقاتها المحددة؟ نأمل من سماحتكم إفتاءنا حول هذه المسألة، وفقكم الله .
وبعد دراسة اللجنة الدائمة للاستفتاء أجابت:
بأنه لا يجوز والحال ما ذكرتم للمتدربين قصر الصلاة ولا جمعها؛ لأن المسافر إذا عزم على الإقامة في محل أكثر من أربعة أيام لزمه الإتمام، ولم يجز له القصر ولا الجمع، عند أكثر أهل العلم.
أما إن كان المكان الذي يخرجون إليه للتدريب لا يعتبر الذهاب إليه سفرا لقربه من البلد فإنهم لا يقصرون ولا يجمعون مطلقا.

(8/154)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/155)

الفتوى رقم ( 11382 )
س: حيث إنني مبتعث من قبل السعودية في جمهورية ألمانيا ، الآن لي قرابة السنة والنصف، وكنت أثناء الصلاة أقصر وأجمع الظهر مع العصر في وقت صلاة الظهر، وأنا في المدرسة، وفي بعض الأيام يفوت العصر أيضا، وآتي إلى البيت عند دخول وقت المغرب. وقد قال لي أحد الزملاء: إنه لا يجوز أن تجمع، وقد شكك بي في ذلك. أرجو أن تفيدوني أفادكم الله.
ج: لا قضاء عليك من الصلوات التي قصرتها، أو أخرتها عن وقتها، أو جمعتها مع غيرها؛ لشبهة السفر. أما مستقبلا فالواجب عليك أن تصلي أربعا في الرباعية، وتصلي كل صلاة في وقتها؛ لأنه ليس لك حكم السفر؛ بسبب عزمك على إقامة تمنع ذلك، وهي العزم على إقامة مدة أكثر من أربعة أيام. وعليك أن تصلي مع الجماعة إذا تيسر ذلك ولا تصلي وحدك.

(8/155)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/156)

السؤال الثالث من الفتوى رقم ( 2896 )
س3: إذا سافرت سفر قصر من بلد سكني إلى بلد آخر، ثم أقمت فيه ثلاثة أيام، وقد نويت هذه الإقامة قبل أن أبدأ بها، فهل يجب علي الصوم إن كنت في شهر رمضان؟ وهل أقصر الصلاة أو أتمها؟
ج3: إذا كان الواقع كما ذكرت؛ من أنك سافرت سفرا تقصر فيه الصلاة، ثم أقمت أثناءه ثلاثة أيام بنية الإقامة شرع لك أن تفطر وأن تقصر الصلاة الرباعية مدة الأيام الثلاثة التي أقمتها؛ لأن إقامة هذه المدة لا تقطع حكم السفر، ولو كانت إقامتك إياها بنية حين بدأتها؛ لما ثبت من أن النبي صلى الله عليه وسلم أقام بمكة في حجة الوداع أربعة أيام، واستمر في قصره الصلاة، ولك أن تصوم إن شئت، وعليك أن تصلي مع الناس الفريضة أربعا ولا تصل منفردا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/156)

السؤال الثاني من الفتوى رقم ( 10294 )
س2: رجل مسافر ووجب عليه صلاة الظهر وهو في طريقه، ووصل إلى أهله قبل العصر، فما الحكم هل هو يصلي صلاة الظهر عند وصوله مباشرة، أو يؤجلها مع العصر، وهل هي رباعية أم قصر؟
ج2: إذا وصل المسافر إلى بلده وقد أخر صلاة الظهر، فإنه يصليها أولا رباعية في وقتها بدون قصر، ثم يصلي العصر مع الجماعة في وقتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/157)

المسافر إذا عاد إلى بلده مدة يومين هل يقصر الصلاة
السؤال الثاني من الفتوى رقم ( 7075 )
س2: هناك شاب مسلم يدرس بمدينة تبعد عن مدينته 112كم، هذا الشاب يذهب للدراسة أسبوعا أو أسبوعين، ويعود يوم الخميس والجمعة إلى بلده (العطلة الأسبوعية) فهو يسأل: هل يقصر في هذين اليومين عند الرجوع إلى بلده أم لا؟ مع العلم أنه لما يكون في بلده لا يلاقي أية مشاكل ولا تعب

(8/157)

يدعوه إلى تقصير الصلاة، ومع العلم أيضا المدة الكافية لعدم التقصير هي 4 أيام، أي: عشرون صلاة.
ج2: لا يقصر الصلاة في بلده سواء أقام بها يوما أو أقل أو أكثر؛ لأنه غير مسافر، ولا يقصر الصلاة في محل دراسته على الصحيح من قولي العلماء؛ لأنه يقيم إقامة تقطع حكم السفر، ولكنه يقصر الصلاة الرباعية التي يصليها في سفره، فيما بين بلده ومحل دراسته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/158)


صلاة الاستخارة والحاجة - فتاوى اللجنة

صلاة الاستخارة والحاجة

(8/159)

الفتوى رقم ( 4193 )
س: سمعت كثيرا عن صلاة الحاجة، وصلاة الاستخارة، فكيف تكون هاتان الصلاتان؟ وهل تقرأ سور أو آيات في كل ركعة من ركعاتهما؟ وما هي الأدعية المأثورة فيهما؟
ج: صلاة الاستخارة وصفتها جاءت في الحديث الشريف الذي رواه الجماعة إلا مسلما عن جابر بن عبد الله رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كلها كما يعلمنا السورة من القرآن، يقول: "إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ثم ليقل: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي وعاقبة أمري -أو قال عاجل أمري وآجله- فاقدره لي ويسره لي، ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري -أو قال عاجل أمري وآجله- فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني به"، قال: "ويسمي حاجته" » (1)
__________
(1) أخرجه أحمد 3 / 344، والبخاري 2 / 51، 7 / 162، 8 / 168، وأبو داود 2 / 187-188 برقم (1538)، والترمذي 2 / 345-346 برقم (480)، والنسائي 6 / 80-81 برقم (3253)، وابن ماجه 1 / 440 برقم (1383).

(8/160)

أما القراءة فيها فيقرأ بالفاتحة وما تيسر بعدها من القرآن؛ سورة كاملة أو بعض سورة.
أما ما يسمى بصلاة الحاجة: فقد جاءت بأحاديث ضعيفة ومنكرة -فيما نعلم- لا تقوم بها حجة، ولا تصلح لبناء العمل عليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/161)

السؤال الرابع عشر من الفتوى رقم ( 8864 )
س14: بالنسبة إلى صلاة الاستخارة لعمل ما، أو حاجة ما أو أي شيء؛ هل يشترط أن أحفظ الدعاء الوارد عن النبي محمد عليه الصلاة والسلام (دعاء الاستخارة)، أم يمكن قراءته في الكتاب فقط وبعد أداء الصلاة؟ ثم بعد أن أؤدي الصلاة كيف أعرف أو أشعر بأن الله سبحانه وتعالى يدلني على عمل ذلك الشيء أم تركه؟ أرجو التوضيح يا شيخنا الجليل.
ج14: إن حفظت الدعاء للاستخارة وقرأته من الكتاب فالأمر في ذلك واسع، وعليك الاجتهاد في إحضار قلبك والخشوع لله، والصدق في الدعاء. ويشرع بعد ذلك أن تستشير

(8/161)

من تثق به من أهل النصح والخبرة، ومتى انشرح صدرك لأحد الأمرين فذلك هو علامة أن الله اختار لك ذلك الشيء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/162)

السؤال الرابع من الفتوى رقم ( 10666 )
س4: هل دعاء الاستخارة يكون قبل التسليم، أم بعد التسليم والخروج من الصلاة؟
ج4: دعاء الاستخارة يكون بعد التسليم من صلاة الاستخارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/162)

بدع الصلاة
الفتوى رقم ( 776 ) س: 1- ما حكم صلاة التسابيح، وما دليلها؟

(8/162)

2 - ما صفتها؟
ج: أما الجواب عن السؤال الأول: فالأصل في العبادات التوقيف، فلا يقال أن هذه عبادة مشروعة إلا بدليل يصلح للاعتماد عليه، ولا نعلم دليلا صحيحا يعتمد عليه للقول بمشروعيتها. وقد ورد في أحاديث مذكورة في كتاب: (الترغيب والترهيب) وغيره، ولا تخلو من مقال، والمشروع في حق المسلم أن يتعبد الله بما شرعه في كتابه، وبما ثبت عن رسول الله صلى الله عليه وسلم، فإن كل عبادة لها ركنان: الإخلاص، والمتابعة. وقد جمعهما الله في مواضع من القرآن الكريم؛ فمن ذلك قوله تعالى: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) فإسلام الوجه له هو: الإخلاص، والإحسان: هو المتابعة. ومن ذلك قوله تعالى: { وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } (2)
وأما الجواب الثاني: فالكلام فيه مبني على ثبوتها بدليل صحيح، وقد سبق في الجواب الأول: أنا لا نعلم دليلا صحيحا تثبت به مشروعيتها. وبالنظر لما ورد في الأحاديث التي لا تخلو من
__________
(1) سورة البقرة الآية 112
(2) سورة لقمان الآية 22

(8/163)

مقال فقد وردت الصفة مختلفة. ومن أراد الاطلاع عليها فإنه يرجع إليها في كتاب: (الترغيب والترهيب).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(8/164)

السؤال الثاني من الفتوى رقم ( 2141 )
س2: هل تنصحني بفعل صلاة التسبيح؟
ج2: صلاة التسبيح بدعة، وحديثها ليس بثابت، بل هو منكر، وذكره بعض أهل العلم في الموضوعات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/164)

السؤال الأول من الفتوى رقم ( 5113 )
س1: هناك صلاة تصلى هنا في شهر شوال بعد يوم العيد، أعني ليلة الثاني من شوال، وليلة الرابع من نفس الشهر، في خلال صيام الأيام الستة من شوال، وهذه الصلاة تسمى (صلاة التسبيح) تصلى بعد العشاء، وعدد ركعاتها أربع، تسلم بعد كل ركعتين، ويكون القيام طويلا، وكذلك الركوع

(8/164)

والسجود، وذلك لأن هناك عددا معينا من التسبيح والتحميد والتهليل، تتلى في هذه الصلاة ولذلك تكون الصلاة طويلة. هل لهذه الصلاة أصل، وما حكم الشرع فيها؟
ج1: لم يثبت عن النبي صلى الله عليه وسلم أنه شرع صلاة أربع ركعات في ليالي الأيام الستة التي يسن صومها من شوال، ولا في بعض لياليها، فصلاتها بدعة وتحديد زمن خاص لصلاتها بدعة، وإيقاعها على الكيفية المذكورة بدعة أيضا، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (2) رواه مسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(2) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(8/165)

السؤال الثاني من الفتوى رقم ( 9107 )
س2: هل هذا صحيح في صلاة الاستعانة خصصه لأنه هو وقع في مدرستي توكيد رئيس عام مع حديث: « فإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله » (1) والآية: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ } (2) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وتعمل هذه الصلاة ثلاث ليال بعد صلاة العشاء.
__________
(1) مسند أحمد بن حنبل (4/156).
(2) سورة البقرة الآية 45
(3) سورة الفاتحة الآية 5

(8/165)

ج2: الصلاة عبادة والعبادة لا تثبت إلا بتوقيف وتعليم من الشرع، ولم يثبت في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم صلاة استعانة ثلاث ليال بعد صلاة العشاء، ولا عن الخلفاء الراشدين فيما نعلم، وما ذكر في السؤال من النصوص إنما يدل على طلب التوجه إلى الله وحده في سؤال قضاء الحاجات، وطلب العون منه سبحانه في كل شيء مطلقا في أي ساعة من ليل أو نهار، بعد الصلوات وفي أي وقت، دون تحديد بزمن أو عدد، فتخصيص صلاة ثلاث مرات في ثلاث ليال بعد العشاء ابتداع محدث في الدين، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).

(8/166)

صلاة القضاء العمري
الفتوى رقم ( 2438 )
س: أ - إن بعض أئمة المساجد يصلون في رمضان بعد

(8/166)

صلاة جمعة الوداع خمس صلوات لأوقاتها، بجماعة بأذان وإقامة، بالالتزام كالفرض والواجب، ويسمونها: صلاة القضاء العمري، والعوام يصلونها حسب اسمها؛ عقيدة أنها قضاء لسائر صلواته الفائتة في عمره، والخواص -أي الأئمة- يؤدونها بأنها جبيرة لنقائص صلواته، وهؤلاء المحدثون يطعنون بالذين لا يصلون هذه الصلاة. فالمسئول من جنابكم: هل يجوز أداء هذه الصلاة أي القضاء العمري من الالتزام في رمضان بعد صلاة جمعة الوداع، وهل لها مبنى في شريعة الإسلام؟
ب - أداء الركعتين في بيت المرء أفضل للمرء أم أداء صلوات القضاء العمري في المسجد أفضل له؟
ج: أ - الصلاة عبادة، والأصل فيها التوقيف، وطلب قضائها وبيانه تشريع، وذلك لا يصح أن يرجع فيه إلا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، والإجماع المستند إليهما، أو إلى أحدهما، ولم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم، ولا عن أئمة الهدى رحمهم الله: أنهم صلوا هذه الصلاة أو أمروا بها وحثوا عليها، أو رغبوا فيها، ولو كانت ثابتة لعرفها أصحابه رضي الله عنهم، ونقلوها إلينا، وأرشد إليها أئمة الهدى من بعدهم، لكن لم يثبت ذلك عن أحد منهم: قولا أو فعلا؛ فدل ذلك على أن ما ذكر في السؤال من صلاة القضاء العمري بدعة في الشرع لم يأذن به الله، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال:

(8/167)

« من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وإنما الذي أمر به رسول الله صلى الله عليه وسلم أن يقضى من الصلوات ما فات الإنسان؛ لنوم أو نسيان حتى خرج وقته، وبين لنا أن نصليها نفسها إذا استيقظنا أو تذكرناها، لا في آخر جمعة من رمضان.
ب - أما صلاة النافلة في البيت فهي أفضل من صلاتها في المسجد؛ لقول النبي صلى الله عليه وسلم: « أفضل صلاة المرء في بيته إلا المكتوبة » (2) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(2) صحيح البخاري الأذان (698),صحيح مسلم صلاة المسافرين وقصرها (781),سنن الترمذي الصلاة (450),سنن النسائي قيام الليل وتطوع النهار (1599),سنن أبو داود الصلاة (1447),مسند أحمد بن حنبل (5/186),موطأ مالك النداء للصلاة (293),سنن الدارمي الصلاة (1366).

(8/168)

الفتوى رقم ( 8904 )
س: يوجد في باكستان بلد يقوم أهله في آخر جمعة من رمضان وبعد صلاة الجمعة مباشرة بالأذان، ويصلون خمسة فروض كل منها 4 ركعات بسلام منفصل، ويعتبرون هذه الصلوات قضاء عما فاتهم، وطبعا هذه الحادثة تحصل في العام مرة واحدة في آخر جمعة في رمضان مباشرة. فأرجو الإفادة هل هذه الصلوات لها أصل في الشرع الإسلامي أم أنها بدعة وجزاكم الله كل خير؟
ج: لا نعلم أصلا لما ذكر، بل هو بدعة محدثة، وقد قال عليه

(8/168)

الصلاة والسلام: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) (2) . متفق على صحته، وفي لفظ: « من عمل عملا ليس عليه أمرنا فهو رد » (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(3) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(8/169)

السؤال الأول من الفتوى رقم ( 9101 )
س1: بعض الناس في الصلاة يقول بعد السلام: اللهم صل على سيدنا محمد : الفلق الخاتم.. إلى آخرها، ولكني دائما أكره هذه الأقوال، وأنا أصلي خلفهم بحوالي شهر، هذا سابقا في السودان، وهذا من عقائد التيجانية، هل صلاتي صحيحة خلفهم أم لا؟
ج1: الصلاة المسماة بصلاة الفاتح: من الأذكار المبتدعة، ولا يجوز العمل بها بعد الصلاة ولا غيرها، وفيما علمه النبي صلى الله عليه وسلم أمته من الصلاة كفاية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/169)

السؤال الثاني من الفتوى رقم ( 11029 )
س2: هل القيام للعبادة في ليلة العيد، والقيام بنصف شعبان، هل هذان القيامان واجب أم بدعة في الدين، أم سنة أم مستحب؛ لأني رأيت حديثا -الذي يتكلم عن هذين القيامين- وقال: « من أحيا ليلة العيد وليلة النصف من شعبان لم يمت قلبه في يوم تموت القلوب » (1) .
ج2: قيام ليلة العيد وليلة النصف من شعبان ليس بمشروع، وتخصيصهما بشيء من العبادات ليس سنة، بل بدعة. والحديث الذي ذكرت: « من أحيا ليلة العيد وليلة النصف من شعبان لم يمت قلبه في يوم تموت القلوب » (2) ، ذكره السيوطي في الجامع الصغير ولفظه: « من أحيا ليلة الفطر وليلة الأضحى لم يمت قلبه يوم تموت القلوب » (3) وقد رواه الطبراني ، ورمز السيوطي إلى ضعفه، ونقل صاحب فيض القدير عن ابن حجر قال: حديث مضطرب الإسناد، وفيه عمر بن هارون ، ضعيف، وقد خولف في صحابيه، وفي رفعه، وقد رواه الحسن بن سفيان عن عبادة أيضا وفيه بشر بن رافع متهم بالوضع.
__________
(1) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).
(2) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).
(3) أخرجه ابن ماجه 1 / 567 برقم ( 1782) بنحوه، وابن الجوزي ( في العلل المتناهية في الأحاديث الواهية ) 1 / 56، 2 / 71 - 72، برقم ( 898، 924 ) والطبراني كما في ( مجمع الزوائد ) 2 / 198، وانظر تلخيص الحبير 2 / 80 برقم ( 675)، والسلسة الضعيفة 2 / 11 برقم (520، 521).

(8/170)

ومن ذلك يظهر لك أن الحديث ضعيف على أحسن أحواله فلا يحتج به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/171)

الفتوى رقم ( 625 )
لقد لاحظت في وسط بعض اليوربا والأيبو أنهم يصلون صلاة ليلة الدفن، وقد يؤجرون من يقوم بصلاتهم، كما يصلون صلاة الفاتح من كل شهر، ويصلون حسب حاجتهم صلاة تسمى صلاة النقيلة، وبالتحري وجدت أن الذي نشر هذه الصلوات رجل من الشيعة، فأرجو إفادتي عن حكم هذه الصلوات.
ج: الأصل المقرر في الشريعة الإسلامية: ألا يعبد إلا الله، وألا يعبد إلا بما شرع لعباده في كتابه الكريم، أو في السنة الثابتة عن رسول الله صلى الله عليه وسلم؛ لأن العبادات توقيفية، بمعنى أن كونها عبادة مشروعة متوقف على ثبوت ذلك في القرآن أو السنة الصحيحة، وما ذكر من الصلوات في سؤالك لم يثبت عن الله ولا عن رسوله صلى الله عليه وسلم أنه مشروع، وعلى ذلك تكون هذه الصلوات من البدع التي

(8/171)

ابتدعها الناس، وقد قال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وقال: « من عمل عملا ليس عليه أمرنا فهو رد » (2) وقال العرباض بن سارية : « صلى بنا رسول الله صلى الله عليه وسلم ذات يوم، ثم أقبل علينا، فوعظنا موعظة بليغة؛ ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: يا رسول الله كأنها موعظة مودع، فماذا تعهد إلينا؟ فقال: أوصيكم بتقوى الله، والسمع والطاعة وإن عبدا حبشيا، فإنه من يعش منكم بعدي فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء المهديين الراشدين، تمسكوا بها وعضو ا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » (3) رواه أبو داود وغيره من أصحاب السنن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(2) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).
(3) الإمام أحمد 4 / 126 و 127.

(8/172)


صلاة الخوف - فتاوى اللجنة

صلاة الخوف

(8/173)

السؤال الثالث من الفتوى رقم ( 3370 )
س3: كيف تكون صلاة الخوف لجماعة المقاتلين، ولمن أرسل من الجنود بمفرده ليؤدي مهمة قتالية ويخشى من العدو؟
ج3: صلاة الخوف لها أنواع تختلف باختلاف حال المقاتلين وموقفهم من عدوهم، وقد ذكر الله منها في القرآن نوعين: الأول في سورة البقرة في قوله تعالى: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) { فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ } (2) والثاني: قوله تعالى: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً } (3) من سورة النساء. ووردت أحاديث صحيحة في كيفية أنواع أخرى منها. فعليك ما دمت متعلما أن تقرأ تفسير ما ذكر من الآيات، وتقرأ الأحاديث الواردة في صفة صلاة
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 239
(3) سورة النساء الآية 102

(8/174)

الخوف، وكلام الفقهاء في ذلك لتعرف أنواعها وكيفياتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/175)


صلاة الجمعة - فتاوى اللجنة

صلاة الجمعة

(8/177)

وجوب صلاة الجمعة والعدد المشترط لإقامتها
الفتوى رقم ( 1794 )
س: كم عدد الرجال الذين يشترط وجودهم لصحة صلاة الجمعة، من أجل أن بعض الناس قالوا: لا تصح إلا بـ 40 رجلا، فإذا نقصوا واحدا صلوا ظهرا، والقرايا عندنا في بني شهر لا يزيد عدد الواحدة منها عن اثني عشر رجلا، وبعضها متباعد عن بعض، فهل يجوز لهم أن يصلوا جمعة؟ أو عليهم أن يصلوا ظهرا لنقص العدد عن أربعين رجلا؟
ج: إقامة الجمعة واجبة على المسلمين في قراهم يوم الجمعة ويشترط في صحتها الجماعة. ولم يثبت دليل شرعي على اشتراط عدد معين في صحتها، فيكفي لصحتها إقامتها بثلاثة فأكثر، ولا يجوز لمن وجبت عليه أن يصلي مكانها ظهرا من أجل نقص العدد عن أربعين، على الصحيح من أقوال العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/178)

حكم الجمعة وصلاة الجمعة يوم العيد
الفتوى رقم ( 2140 )
س: حضر إلينا جماعة من أهالي قرية فيد ذكروا لنا أنه أتاهم رجل مدرس بالجامعة الإسلامية بالمدينة، وأنه وعظ عندهم يوم جمعة وذكروا إفتاءه بأشياء منها: سقوط صلاة الجمعة والظهر عمن شهد صلاة العيد يوم الجمعة إماما كان أو مأموما، ومنها: وجوب صلاة الجمعة على النساء حتى في بيوتهن، ومنها: وجوب صلاة الجمعة على البادية، وأنها تجب على الرجل وزوجته؛ يعني أنه يقيم صلاة الجمعة هو وزوجته فقط. وحيث إن المذكورين طلبوا منا الرفع عن ذلك لسماحتكم وإفادتهم بالصحيح، والذي تبرأ به الذمة، نرجو الكتابة لنا عما هو الصحيح.
ج: أولا: إذا اتفق عيد في يوم جمعة سقط حضور الجمعة عمن صلى العيد، إلا الإمام، فإنها لا تسقط عنه، إلا أن لا يجتمع له من يصلي به الجمعة.
وممن قال بذلك: الشعبي ، والنخعي ، والأوزاعي ، هذا مذهب عمر وعثمان وعلي وسعيد وابن عمر وابن عباس وابن الزبير ومن وافقهم من أهل العلم. والأصل في ذلك ما روى إياس ابن أبي رملة الشامي ، قال: « شهدت معاوية يسأل زيد بن أرقم : هل شهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا في يوم واحد؟ قال: نعم، قال: فكيف صنع؟ قال: صلى العيد ثم رخص في الجمعة، فقال: من شاء أن يصلي فليصل » (1)
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).

(8/179)

رواه أبو داود، والإمام أحمد ولفظه: « من شاء أن يجمع فليجمع » (1) وما رواه أبو هريرة عن رسول الله صلى الله عليه وسلم قال: « اجتمع في يومكم هذا عيدان؛ فمن شاء أجزأه عن الجمعة، وإنا مجمعون » (2) رواه ابن ماجه، ومن سقط عنه حضور الجمعة فإنه يصلي ظهرا.
ثانيا: الجمعة شرعت في حق الرجال، ولا نعلم دليلا يدل على مشروعيتها للنساء في بيوتهن، نعم لو صلت المرأة مع الإمام صلاة الجمعة فإنها تجزئها، ولا تنعقد بها، قال ابن قدامة : (أما المرأة فلا خلاف في أنها لا جمعة عليها)، قال ابن المنذر : (أجمع كل من نحفظ عنه من أهل العلم: أن لا جمعة على النساء) انتهى. ولأن المرأة ليست من أهل الحضور في مجامع الرجال، ولذلك لا تجب عليها جماعة.
__________
(1) أخرجه أحمد 4 / 372، وأبو داود 1 / 646 برقم (1070)، والنسائي 3 / 194 برقم (1591)، وابن ماجه 1 / 415 برقم (1310)، والدارمي 1 / 378، والبيهقي 3 / 317، والحاكم 1 / 288، والطيالسي (ص / 94) برقم (685).
(2) أخرجه أبو داود 1 / 647 برقم (1073)، وابن ماجه 1 / 416 برقم (1311)، والحاكم 1 / 288، والبيهقي 3 / 318-319، والخطيب في تاريخ بغداد 3 / 129، وابن الجوزي في العلل المتناهية 1 / 473 برقم (805).

(8/180)

ثالثا: أما القول بوجوب الجمعة على البادية، فلا أصل له في الشرع المطهر، وكانت البوادي في عهد النبي صلى الله عليه وسلم حول مكة والمدينة وغير ذلك من الجزيرة ، ولم يثبت عنه صلى الله عليه وسلم أنه أمرهم بصلاة الجمعة، وإنما كانوا يصلون ظهرا، ولأن طبيعة البادية التنقل والتفرق في الأرض بطلب الرعي والماء، ومن رحمة الله سبحانه أن أسقط عنهم فرض الجمعة، ولأن لهم شبه بالمسافرين، والمسافر لا جمعة عليه، وقد سافر النبي صلى الله عليه وسلم أسفارا كثيرة لا تحصى، ولم يعلم عنه صلى الله عليه وسلم أنه أقام الجمعة في شيء من أسفاره، وثبت عنه صلى الله عليه وسلم أنه في حجة الوداع صلى يوم الجمعة ظهرا، ولم يصل جمعة، وكان ذلك في يوم عرفة بمشهد الجم الغفير من المسلمين؛ فعلم بذلك عدم شرعية الجمعة للمسافرين وأمثالهم من البادية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/181)

السؤال الخامس من الفتوى رقم ( 2358 )
س5: اجتمع عيدان هذه السنة: يوم الجمعة وعيد الأضحى، فما الصواب: أنصلي الظهر إذا لم نصل الجمعة، أم أن صلاة الظهر تسقط إذا لم نصل الجمعة؟

(8/181)

ج5: من صلى العيد يوم الجمعة رخص له في ترك الحضور لصلاة الجمعة ذلك اليوم إلا الإمام، فيجب عليه إقامتها بمن يحضر لصلاتها ممن قد صلى العيد وبمن لم يكن صلى العيد، فإن لم يحضر إليه أحد سقط وجوبها عنه وصلى ظهرا، واستدلوا بما رواه أبو داود في سننه عن إياس بن أبي رملة الشامي قال: « شهدت معاوية بن أبي سفيان وهو يسأل زيد بن أرقم قال: أشهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا في يوم؟ قال: نعم، قال: فكيف صنع؟ قال: صلى العيد ثم رخص في الجمعة، فقال: من شاء أن يصلي فليصل، » (1) وبما رواه أبو داود في سننه أيضا عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: « قد اجتمع في يومكم هذا عيدان، فمن شاء أجزأه من الجمعة، وإنا مجمعون » (2) فدل ذلك على الترخص في الجمعة لمن صلى العيد في ذلك اليوم، وعلم عدم الرخصة للإمام؛ لقوله في الحديث: « وإنا مجمعون » (3) ولما رواه مسلم عن النعمان بن بشير رضي الله عنهما: « أن النبي صلى الله عليه وسلم كان يقرأ في صلاة الجمعة والعيد بسبح والغاشية، وربما اجتمعا في يوم فقرأ بهما فيهما » (4) ، ومن لم يحضر الجمعة ممن شهد صلاة العيد
__________
(1) أخرجه أحمد 4 / 372، وأبو داود 1 / 646 برقم (1070)، والنسائي 3 / 194 برقم (1591)، وابن ماجه 1 / 415 برقم (1310)، والدارمي 1 / 378، والبيهقي 3 / 317، والحاكم 1 / 288، والطيالسي (ص / 94) برقم (685).
(2) أخرجه أبو داود 1 / 647 برقم (1073)، وابن ماجه 1 / 416 برقم (1311)، والحاكم 1 / 288، والبيهقي 3 / 318-319، والخطيب في تاريخ بغداد 3 / 129، وابن الجوزي في العلل المتناهية 1 / 473 برقم (805).
(3) أخرجه أبو داود 1 / 647 برقم (1073)، وابن ماجه 1 / 416 برقم (1311)، والحاكم 1 / 288، والبيهقي 3 / 318-319، والخطيب في تاريخ بغداد 3 / 129، وابن الجوزي في العلل المتناهية 1 / 473 برقم (805).
(4) أخرجه أحمد 4 / 273، ومسلم 2 / 598 برقم (878 )، وأبو داود 1 / 670 برقم ( 1122)، والنسائي 3 / 184، 194 برقم ( 1568، 1590 )، والترمذي 2 / 413 برقم ( 533)، وابن أبي شيبة 2 / 142، وابن حبان 7 / 62 - 63 برقم ( 2822).

(8/182)

وجب عليه أن يصلي الظهر عملا بعموم الأدلة الدالة على وجوب صلاة الظهر على من لم يصل الجمعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/183)

السؤال التاسع من الفتوى رقم ( 4214 )
س9: هل تجب علينا الجمعة هنا ونحن بديار الكفر؟
ج9: نعم تجب عليكم مع من يقيمها من المسلمين لديكم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/183)

السؤال الأول من الفتوى رقم ( 6412 )
س1: متى تكون الصلاة (أي صلاة الجمعة) واجبة، خصوصا إذا علمتم أنه في معظم الأوقات يكون لنا بعض الأصحاب، ويقول: بأن الدوام يتعارض مع صلاة الجمعة؟ فأيهما برأيكم تشجعون: أن يترك الطالب الدراسة، أو يذهب إلى الجمعة؟ مع العلم أنه في تركيا يوم الجمعة دوام رسمي.

(8/183)

ج1: صلاة الجمعة فريضة عينية، لا يجوز تركها من أجل الدوام الرسمي، أو الدراسة، أو نحوهما، والله سبحانه يقول: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(8/184)

السؤال العشرون من الفتوى رقم ( 8267 )
س20: هل تجب صلاة الجمعة على كل مسجون، سواء كان مسجونا لمدة معينة أو معتقلا لمدة لا يعلمها، حيث إني سمعت أن الحرية شرط من شروط وجوب الجمعة.
ج20: إذا أقيمت الجمعة داخل السجن أو في غيره، واستطاع أداءها فتجب عليه، وإذا لم يستطع أداء الجمعة فيصليها ظهرا. وأما الحرية التي يذكرها الفقهاء شرطا في وجوب الجمعة فمرادهم الحرية من الرق؛ لأن المملوك لا تجب عليه.

(8/184)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/185)

الفتوى رقم ( 12384 )
س: أرجوكم الفتوى عن صلاة يوم الجمعة، هل هي فرض مثل الفرائض، أم هي واجبة؟ لأنني أعمل في معمل الكفر، ولم يسمح لي أن أذهب لأداء صلاة الجمعة، وإني في حيرة من جهة قول الله تعالى: { إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } (1) وقول رسول الله صلى الله عليه وسلم قال: "صلاة الجمعة واجبة على كل مسلم"، والآن أفيدوني أفادكم الله.
ج: صلاة الجمعة فريضة على كل مكلف ذكر مستوطن ببناء؛ للآية الكريمة المذكورة في السؤال، ولا يجوز لك التخلف عنها بسبب العمل، ولو منعك صاحب العمل؛ لأنه لا طاعة لمخلوق في معصية الخالق؛ لما ثبت عن النبي صلى الله عليه وسلم، وأما قولك: " صلاة الجمعة واجبة على كل مسلم" فليس هذا بحديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجمعة الآية 9

(8/185)

السؤال الثاني من الفتوى رقم ( 2635 )
س2: لو قلنا: إن بلدا من البلاد دار حرب أو دار كفر، فهل تجب الجمعة فيها؟ أو بمعنى آخر هل يجب أن نجمع لصلاة الجمعة في دار الحرب أو الكفر؟ أفتونا مأجورين مع الدليل.
ج2: فرض الله تعالى صلاة الجمعة على المسلمين المستوطنين في مدينة أو قرية، ونهى عن التشاغل عنها ببيع أو شراء، أو نحوهما؛ لعموم قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) الآيات، ولما ثبت من حديث عبد الله بن عمر ، وأبي هريرة رضي الله عنهم، أنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره: « لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين » (2) ولإجماع الأمة على ذلك، وليس في الشريعة دليل صحيح يدل على اختصاص افتراضها بدار الإسلام دون دار الحرب، فوجب على المسلمين المستوطنين في دار الكفر أن يؤدوا
__________
(1) سورة الجمعة الآية 9
(2) أخرجه أحمد 1 / 239، 254، 335، 2 / 84، ومسلم 2 / 591 برقم (865)، والنسائي 3 / 88-89 برقم (1370)، وابن ماجه 1 / 260 برقم (794)، وابن أبي شيبة 2 / 154، والبيهقي 3 / 171، وابن حبان 7 / 25 برقم (2785)، وابن خزيمة 3 / 175 برقم (1855)، والبغوي في شرح السنة 4 / 215 برقم (1054) .

(8/186)

صلاة الجمعة إذا توافرت شروطها؛ عملا بعموم نصوص الكتاب والسنة الدالة على أنها فرض عين على المسلمين بشروطها المعتبرة شرعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/187)

السؤال السابع من الفتوى رقم ( 6504 )
س7: هناك الكثير من الشباب لا يصلون الجمعة، بل يصلونها ظهرا (أربع ركعات)؛ لعدم توفر شروط صلاة الجمعة؛ لعدم وجود الخليفة.
ج7: لقد أساؤا بتركهم الجمعة، والعدول عنها إلى صلاة الظهر؛ لأن وجود الخليفة أو إذنه ليس شرطا في وجوب الجمعة، ولا في صحتها عند أهل السنة والجماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/187)

الموظف الذي يقتضي عمله الاستمرار
وقت صلاة الجمعة
الفتوى رقم ( 1593 )
الحمد لله وحده والصلاة والسلام على رسوله محمد وآله وصحبه.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم لسماحة الرئيس العام من فضيلة رئيس محاكم منطقة عسير والمحال من الأمانة العامة لهيئة كبار العلماء برقم 443 \ 2 في 24 \ 3 \ 1397هـ الذي جاء فيه: إليكم من طيه ما قدمه لنا مدير عام منطقة الجنوب للبرق والهاتف، والذي جاء فيه أن مرافق البرق والهاتف تستمر أعمالها طيلة أيام الأسبوع، بما في ذلك أيام الجمعة، ويوجد موظفون مناوبون على الأجهزة الهاتفية، واللاسلكية، ولا تسمح لهم أعمالهم بتركها ولو دقيقة واحدة؛ لأن ذلك يحدث توقفا للمخابرات اللاسلكية والهاتفية. وطلب إفتاء هل يترك هؤلاء الموظفون أعمالهم ويذهبون إلى الصلاة؟ لاطلاعكم وما ترونه نحو ما استفتى عنه المذكور.
وأجابت بما يلي نصه:
الأصل وجوب الجمعة على الأعيان؛ لقول الله سبحانه وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1)
__________
(1) سورة الجمعة الآية 9

(8/188)

ولما روى أحمد ومسلم عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال لقوم يتخلفون عن الجمعة: « لقد هممت أن آمر رجلا يصلي بالناس، ثم أحرق على رجال يتخلفون عن الجمعة بيوتهم » (1) ولما روى مسلم عن أبي هريرة وابن عمر رضي الله عنهما، أنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره: « لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين » (2) ولإجماع أهل العلم على ذلك، ولكن إذا وجد عذر شرعي لدى من تجب عليه الجمعة كأن يكون مسؤولا مسؤولية مباشرة عن عمل يتصل بأمن الأمة وحفظ مصالحها، يتطلب قيامه عليه وقت صلاة جمعة كحال رجال الأمن والمرور والمخابرات اللاسلكية والهاتفية ونحوهم، الذين عليهم النوبة وقت النداء الأخير لصلاة جمعة أو إقامة الصلاة جماعة- فإنه وأمثاله يعذر بذلك في ترك الجمعة والجماعة لعموم قول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وقول رسول الله عليه
__________
(1) أخرجه أحمد 1 / 402، 422، 449، 450، 461، ومسلم 1 / 452 برقم (652)، والحاكم 1 / 292، وابن أبي شيبة 2 / 155، والبيهقي 3 / 56، 172، والطبراني في الصغير 1 / 172، وابن خزيمة 3 / 175 برقم (1853) والطحاوي في شرح معاني الآثار 1 / 168.
(2) أخرجه أحمد 1 / 239، 254، 335، 2 / 84، ومسلم 2 / 591 برقم (865)، والنسائي 3 / 88-89 برقم (1370)، وابن ماجه 1 / 260 برقم (794)، وابن أبي شيبة 2 / 154، والبيهقي 3 / 171، وابن حبان 7 / 25 برقم (2785)، وابن خزيمة 3 / 175 برقم (1855)، والبغوي في شرح السنة 4 / 215 برقم (1054) .
(3) سورة التغابن الآية 16

(8/189)

الصلاة والسلام: « ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم » (1) ولأنه ليس بأقل عذرا ممن يعذر بخوف على نفسه أو ماله، ونحو ذلك، ممن ذكر العلماء أنه يعذر بترك الجمعة والجماعة ما دام العذر قائما، غير أن ذلك لا يسقط عنه فرض الظهر، بل عليه أن يصليها في وقتها، ومتى أمكن فعلها جماعة وجب ذلك كسائر الفروض الخمسة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد 2 / 247، والبخاري 9 / 117 مطابع الشعب، ومسلم 2 / 975 توزيع رئاسة البحوث، وابن ماجه 1 / 3 في المقدمة.

(8/190)

الطبيب المناوب له ترك الجمعة
الفتوى رقم ( 2630 )
الحمد لله وحده والصلاة والسلام على رسوله محمد وآله وصحبه.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم لسماحة الرئيس العام من معالي وزير العمل والشئون الاجتماعية، المحال من سماحة الرئيس العام، برقم 2699 2 في 23 8 99 هـ، ونصه:
ورد للوزارة من مستوصف المواساة بالدمام خطاب

(8/190)

يتضمن: أن التعليمات تقتضي استمرار العمل بالمستوصف لمدة (24) ساعة متواصلة مما استلزم وضع جدول مناوبات للأطباء ويتساءل المستوصف ما إذا كان يحق للطبيب المناوب في يوم الجمعة ترك المستوصف لأداء صلاة الجمعة؟
ونظرا لأن الطبيب المناوب هو وحده المسئول عن العمل في المستوصف ويقتضي وجوب وجوده بالمستوصف وعدم تركه له، ذلك أنه قد يترتب على هذا الترك نتائج خطيرة من النواحي الإنسانية، إذ قد يكون ذلك سببا في التأخير عن مداواة مريض أو إسعاف جريح يكون في حاجة عاجلة إلى هذا الإسعاف، أو تلك المداواة، وقد يؤدي ذلك -لا سمح الله- إلى عواقب وخيمة من الناحية الصحية قد يتعذر تداركها.
هذا ومما تجدر الإشارة إليه أن مقتضى المناوبة تبادل الأطباء العمل على مدار أيام الأسبوع، بحيث لا يقتصر العمل في أيام الجمع على طبيب معين بذاته.
ونظرا لأهمية الموضوع فقد رأينا الاستئناس برأي سماحتكم فيما إذا كان ذلك يعتبر من الضرورات التي يتعين فيها على الطبيب ملازمة عمله، وأداء الصلاة ظهرا في يوم مناوبته إذا صادف يوم جمعة أم لا.
وأجابت بما يلي:
الطبيب المذكور في السؤال قائم بأمر عظيم ينفع المسلمين، ويترتب على ذهابه إلى الجمعة خطر عظيم، فلا حرج عليه في ترك

(8/191)

صلاة الجمعة، وعليه أن يصلي الظهر في وقتها، ومتى أمكن أداؤها جماعة وجب ذلك؛ لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) فإذا كان من الموظفين من يتناوب معه وجب عليهم أن يصلوا الظهر جماعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(8/192)

سقوط الجمعة عن الحارس
الفتوى رقم ( 2639 )
س: مضمون السؤال أنه صاحب محطة تبعد عن البلد بحوالي كيلوين، فهل يجوز أن يعين حارسا على المحطة وقت صلاة الجمعة يحرسها من الاشتعال والسرقة، وتسقط صلاة الجمعة عن ذلك الحارس ليصلي ظهرا علما بأن المحطة قد اشتعلت وسرق الدكان قبل ذلك، كما أن صاحب المحطة يسكن في المحطة هو وأولاده ومحارمه وأولاد الحارس ونساؤه.
ج: إذا كان الأمر كما ذكر جاز للحارس أن يصلي الجمعة

(8/192)

ظهرا ليقوم بحراسة من ذكر وما ذكر؛ لعموم الأدلة الشرعية الدالة على ترك الجمعة في مثل هذا العذر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/193)

الفتوى رقم ( 3814 )
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من مدير شرطة المنطقة الشرقية إلى سماحة الرئيس العام، والمحال إليها برقم 819 في 4 \ 5 \ 1401هـ، ونصه:
أعرض لفضيلتكم قضية العريف المدعو م.ي.ك، والذي يعمل مأمور جهاز لاسلكي بشرطة النعيرية، والذي يطلب فتواه عن ترك عمله والذهاب لأداء صلاة الجمعة مع الجماعة في المسجد، مع ملاحظة أن المذكور يوجد معه زملاء ثلاثة ويتناوبون على عمل الجهاز اللاسلكي، والعمل على مدار الأربع والعشرون ساعة، والمذكور مصر على أن يؤدي صلاة الجمعة مع الجماعة؛ إذا وافق استلامه يوم جمعة.
لذا آمل من سماحتكم الإفادة هل يجوز للمذكور أن يترك

(8/193)

عمله ويذهب لأداء صلاة الجمعة مع الجماعة، أم يبقى في عمله ويصلي به؟
وأجابت بما يلي:
إذا لم يتيسر تأمين عمل الجهاز اللاسلكي المذكور إلا بوجود المأمور المذكور وقت صلاة الجمعة فإنه يرخص لمن دخل وقت الجمعة وهو في نوبته أن يتخلف عنها، ويصلي بدلها ظهرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/194)

الفتوى رقم ( 12490 )
س: نعمل بمصفاة بترومين بالرياض ، وعملنا ورديات حيث ننقسم إلى أربع مجموعات، وكل مجموعة توافق صلاة الجمعة في الشهر مرة واحدة داخل المصفاة، ويوجد عندنا مصلى داخل غرفة التحكم بالأجهزة، وإذا حان وقت صلاة الجمعة نصليها جمعة.
مع أن عددنا يتراوح بين 13 إلى 15 موظفا. فهل تصح صلاة الجمعة منا؟ حيث إننا لا نستطيع الخروج لظروف العمل مع العلم أننا نسكن في مدينة الرياض . نرجو إفتاءنا بذلك.
ج: إذا كان الأمر كما ذكر فإنكم تصلون جمعة في محل

(8/194)

عملكم؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(8/195)

الفتوى رقم ( 7164 )
س: إنني اشتغل في البر، وأنا بعيد عن المسجد، إذ يبعد ساعتين مشي برجل، وليس عندي سيارة حتى أروح لصلاة الجمعة وأرجع لشغلي، حتى لا يقف العمل، ولا أحد جبرني على هذا العمل لا يتوقف، والسبب من أجل مصلحتي والبعد فقط. والآن قلقت وبقيت محتارا لا أدري ماذا أفعل؟ نرجو منكم الإرشاد إلى ما فيه الخير وجزيتم خيرا.
ج: إذا كان الواقع كما ذكرت من البعد فليس عليك جمعة، وعليك أن تصلي الظهر، ولكن الخير لك أن تسعى مستقبلا في عمل بمكان قريب من العمران، حتى تكون قريبا من المساجد، وتتمكن من صلاة الجمعة والجماعة مع المسلمين في المساجد، وتسمع المواعظ، وتتعلم ما تحتاجه من أمور دينك، نسأل الله لنا ولك التوفيق.

(8/195)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/196)

صلاة الجمعة في البيت
السؤال الخامس من الفتوى رقم ( 5628 )
س5: من صلى بأهله الجمعة في المنزل -أي منزله- وخطب عليهم، زاعما أنه أدى الجمعة في المنزل، فهل صلاته صحيحة؟
ج5: من صلى الجمعة بأهله في بيته فإنهم يعيدونها ظهرا، ولا تصح منهم صلاة الجمعة؛ لأن الواجب على الرجال أن يصلوا الجمعة مع إخوانهم المسلمين في بيوت الله عز وجل، أما النساء فليس عليهن جمعة، والواجب عليهن أن يصلين ظهرا، لكن إن حضرنها مع الرجال في المسجد صحت منهن وأجزأت عن الظهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/196)

تأخير صلاة الجمعة
الفتوى رقم ( 2009 )
س: مضمونه: أنه يدرس بالولايات المتحدة ، وبرنامج الدراسة ليس فيه وقت للصلاة، وأداء صلاة الجمعة بالنسبة لوقت الولايات المتحدة الساعة الواحدة والنصف، ويضطرون إلى تأخيرها إلى الساعة الرابعة لظروف برنامج الدراسة، فهل يجوز تأخير الصلاة إلى ذلك الوقت؟
ج: الصلوات الخمس في أوقات معينة من الشارع الحكيم، لا يجوز تأخيرها عنها، فإذا كان تأخير الصلاة لعذر لا يفوت وقتها الذي فرضت فيه جاز التأخير، وإذا كان يفوته حرم، وإذا كان الاستمرار في الدراسة يخرج الصلاة عن وقتها لم يجز للدارس فعل ذلك، ووجب عليه أن يصليها في وقتها، والجمعة آخر وقتها هو آخر وقت الظهر، فلا يجوز أن تؤخر عنه بحال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/197)

الأذان الأول يوم الجمعة
السؤال الأول من الفتوى رقم ( 1647 )
س1: هل الأذان الأول يوم الجمعة بدعة؟
ج1: ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضو ا عليها بالنواجذ » (1) الحديث. والنداء يوم الجمعة كان أوله حين يجلس الإمام على المنبر في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما، فلما كانت خلافة عثمان وكثر الناس؛ أمر عثمان يوم الجمعة بالأذان الأول -الآن-، وليس ببدعة لما سبق من الأمر باتباع سنة الخلفاء الراشدين.
والأصل في ذلك ما رواه البخاري والنسائي والترمذي وابن ماجه وأبو داود واللفظ له: عن ابن شهاب : أخبرني السائب بن يزيد : « أن الأذان كان أوله حين يجلس الإمام على المنبر يوم الجمعة في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما، فلما كان خلافة عثمان وكثر الناس أمر عثمان يوم الجمعة بالأذان الثالث، فأذن به على الزوراء، فثبت الأمر على ذلك » (2)
__________
(1) الإمام أحمد 4 / 126 و 127.
(2) أخرجه أحمد 3 / 450، والبخاري 1 / 219، 219-220، وأبو داود 1 / 655 برقم (1087)، والنسائي 3 / 100-101 برقم (1392)، والترمذي 2 / 392 برقم (516)، وابن ماجه 1 / 359 برقم (516) .

(8/198)

وقد علق القسطلاني في شرحه للبخاري على هذا الحديث بأن النداء الذي زاده عثمان هو عند دخول الوقت، وسماه: ثالثا باعتبار كونه مزيدا على الأذان بين يدي الإمام والإقامة للصلاة، وأطلق على الإقامة أذانا تغليبا، بجامع الإعلام فيهما، وكان هذا الأذان لما كثر المسلمون فزاده اجتهادا منه، وموافقة سائر الصحابة له بالسكوت وعدم الإنكار؛ فصار إجماعا سكوتيا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/199)

السؤال الأول من الفتوى رقم ( 2601 )
س1: الإنكار على المؤذن إذا أذن داخل المسجد والنهي عن الأذان الأول للجمعة، ويقولون: إذا كان لا بد فيجب أن يكون الأذان الأول في السوق والثاني عند باب المسجد.
ج1: أولا: لا ينبغي الإنكار على المؤذن إذا أذن داخل المسجد؛ لأننا لا نعلم دليلا يدل على الإنكار عليه.
ثانيا : ثبت عن رسول الله صلى الله عليه وسلم أنه قال:

(8/199)

« عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي » (1) الحديث. والأذان الأول يوم الجمعة أمر به عثمان بن عفان رضي الله عنه، وهو ثالث الخلفاء الراشدين، ولم ينكر عليه أحد من الصحابة رضي الله عنهم، وتبعه جماهير المسلمين على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 4 / 126 و 127.

(8/200)

السؤال الأول من الفتوى رقم ( 5069 )
س1: هل يكون الأذان في المسجد بدعة في صلاة الجمعة في وجود المكروفون؟
ج1: ليس الأذان في المايكرفون في المسجد بدعة؛ لا لصلاة الجمعة ولا لغيرها من الصلوات الخمس المفروضة، بل هو من نعم الله سبحانه على المسلمين لما حصل به من الإعانة على إبلاغ الأذان، والدعوة إلى الله سبحانه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/200)

إمامة المسافر في صلاة الجمعة
السؤال الأول من الفتوى رقم ( 4093 )
س1: هل تجوز إمامة المسافر في صلاة الجمعة؟
ج1: تصح في أصح قولي العلماء إمامة المسافر للمقيمين في الجمعة إذا كان أهلا للإمامة، وهو مذهب أبي حنيفة ومالك والشافعي ، ذكر ذلك صاحب المغني، وهو رواية في مذهب أحمد ، ذكرها صاحب الإنصاف، ولا نعلم في الأدلة الشرعية ما يمنع ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/201)

السؤال الأول من الفتوى رقم ( 4260 )
س1: هل يجوز لخادم المسجد أن يتكلم أثناء خطبة الجمعة لقصد تنظيم صفوف الرجال أو إسكات النساء أو إرشاد بعض المصلين إلى مكان الوضوء أو غير ذلك من الأمور؟
ج1: لا يجوز لمن في المسجد أن يتكلم أثناء خطبة الجمعة مع آخر مطلقا، سواء كان في تعديل صفوف أو إسكات النساء

(8/201)

أو إرشاد بعض المصلين إلى أماكن الوضوء أو غير ذلك، أما الإمام فله أن يتكلم بما يرى فيه المصلحة؛ لأن « النبي صلى الله عليه وسلم لما رأى رجلا دخل المسجد وجلس ولم يصل التحية قال وهو يخطب: قم فصل ركعتين » (1) وهكذا يجوز لأحد الجماعة أن يسأل الخطيب فيما تدعو الحاجة إليه؛ لأن النبي صلى الله عليه وسلم لم ينكر على الذي طلب منه الاستسقاء وهو يخطب، بل أجابه واستغاث، عليه الصلاة والسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 297، 316-317، 389، ومسلم 2 / 596 برقم (875)، وأبو داود 1 / 318-319، 668 برقم (467، 1117)، والترمذي 2 / 384-385 برقم (510-511)، والنسائي 3 / 101 برقم (1395)، وابن ماجه 1 / 353-354 برقم (1112-1114) وابن أبي شيبة 1 / 340، والبيهقي 3 / 193-194.

(8/202)

السؤال الثاني من الفتوى رقم ( 6987 )
س2: إمام مكة المكرمة إذا جاء إلى ساحل العاج في يوم الجمعة، ودخل وقت صلاة الجمعة، هل يمكن لإمام مكة أن يتقدم ليصلي بالناس، والإمام القديم -أي إمام ساحل العاج - واقف في ورائه؟

(8/202)

ج2: نعم، له أن يخطب الجمعة ويصليها بالناس وإن كان مسافرا من مكة إلى ساحل العاج ، على الصحيح من قولي العلماء، لكن بعد إذن الإمام الراتب له في ذلك، ويصلي الإمام الراتب وراءه مأموما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/203)

الفتوى رقم ( 7374 )
س: نحن في قرية الأحلاف ، يصلي بنا إمام يسكن على بعد 13 كم من القرية المذكورة، بحيث لا يحضر إلا يوم الجمعة خلال كل الأسبوع ليصلي بالناس، على إثر هذا وقع نقاش حاد في هذا الموضوع بين المصلين هنا عندنا، فالبعض يقول بأن إمامته صحيحة، والبعض الآخر يقول عكس ذلك. والجدير بالذكر أن في كتاب الخرشي يقول: الخارج من قرية الجمعة بأكثر من فرسخ فحكمه حكم المسافر، أرجو من جماعة العلماء إعطاء مزيد من التوضيحات في هذا الموضوع.
ج: الصحيح: أن صلاته بكم الجمعة صحيحة، ولو كانت المسافة بين بيته والمسجد 13 كيلو مترا كما ذكرتم أو أكثر، ولو كان لا يحضر عندهم إلا لصلاة الجمعة، وليس عند من يقول

(8/203)

ببطلان صلاته الجمعة بكم دليل على اشتراط كون إمام الجمعة مستوطنا ببلد مسجد الجمعة أو مقيما بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/204)

السفر يوم الجمعة
السؤال الأول من الفتوى رقم ( 5532 )
س1: هل يجوز للمواطن أن يسافر من بلاده يوم الجمعة؟
ج1: يجوز السفر يوم الجمعة قبل النداء الأخير لها، وهكذا يجوز بعد النداء لمن خشي فوت الرفقة، أو فوت الطائرة التي حجز فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/204)

حكم إقامة الجمعة للمسافر
الفتوى رقم ( 967 )
س: ما حكم إقامة الجمعة في المعسكرات التي ترابط في أماكن، وإنما هم تحت قيادتهم يترقبون الأمر في كل وقت، مع أن المعسكرات مشيدة بالمباني والمخيمات، وتكاد أن تكون قرى ثابتة، وقد ينتقلون من أماكنهم، ويبدلون بغيرهم، وكانوا يقيمون الجمعة في تلك المعسكرات، ثم اختلف عليهم بعض طلبة العلم، ومنهم من أنكر عليهم إقامة الجمعة، ومنهم من جوز لهم ذلك؛ وارتبكوا فيمن يأخذون بقوله؟
ج: للإقامة أحكام، وللسفر أحكام، والجمعة من المسائل التي يعرض لها حكم الإقامة، فتصلى ركعتين، وحكم السفر فتصلى ظهرا، ونظرا إلى أن سماحة المفتي الشيخ محمد بن إبراهيم -رحمه الله- قد صدر منه فتوى عامة للجنود المرابطين في الثغور هل يجوز لهم القصر والجمع أو لا؟ فقد اطلعت عليها اللجنة ورأت الاقتصار عليها جوابا عن هذا السؤال لدخول الجواب عنه في عمومها. وهذه نص الفتوى:
(الأصل في صلاة المقيم الإتمام والأصل في صلاة المسافر أن يقصر، والإقامة التي تعرض للمسافر على نوعين:

(8/205)

الأول: الإقامة العارضة للمسافر دون قصد مكث أيام معينة، وإنما هي إقامة مرهونة بحاجته، ولا يعلم متى تنقضي فإذا انقضت سافر، ففي مثل هذه الحالة يجوز له الترخص بقصر الصلاة وغيرها من رخص السفر مدة إقامته، طالت أو قصرت، وذلك لما ثبت عنه صلى الله عليه وسلم أنه أقام في مكة عام الفتح تسعة عشر يوما، يقصر الصلاة، وأقام في تبوك عشرين يوما يقصر الصلاة. وذكر العلماء هاتين الإقامتين منه صلى الله عليه وسلم على غير نية إقامة، ومثله ما ورد عن عبد الله بن عمر أنه أقام بأذربيجان ستة أشهر محصورا بالثلج يقصر الصلاة.
النوع الثاني: أن يقصد المسافر الإقامة أياما معينة، ليس له فيه أن يسافر فيها، وهذا ينقسم إلى قسمين:
القسم الأول: أن تكون إقامته أربعة أيام فأقل. فهذا قد دل الدليل على أنه يجوز له الترخص برخص السفر من قصر وغيره، وذلك لما ثبت عنه صلى الله عليه وسلم أنه كان يقصر الصلاة مدة إقامته في مكة عام حجة الوداع حين دخوله إياها في اليوم الرابع من ذي الحجة حتى خرج منها إلى منى في اليوم الثامن، ولا شك أنه كان مزمعا الإقامة هذه المدة.
القسم الثاني: أن تكون إقامته أكثر من أربعة أيام. فهذا قد

(8/206)

اختلف العلماء في حكمه. فمنهم من أجاز له القصر، وغيره من رخص السفر، واستدلوا بما سبق آنفا من قصر النبي صلى الله عليه وسلم الصلاة في مكة عام الفتح، وفي تبوك ؛ لأنه كان يقصر مدة إقامته، فهي تزيد على أربعة أيام.
ومنهم من منعه مستدلا بما تقدم من أن الأصل في صلاة المقيم الإتمام، لكن جاز القصر لمن أزمع إقامة أربعة أيام فأقل؛ لما ثبت عنه صلى الله عليه وسلم في ذلك في حجة الوداع. وما زاد عن أربعة الأيام إذا كان مزمعا الإقامة فلم يقم به دليل صحيح خال من معارض، وإذا حصل الاحتمال سقط الاستدلال. وحينئذ نرجع إلى الأصل وهو الإتمام.
فالذي نراه في هذه المسألة عمل الأحوط من أن مثل من ذكرتم لا يجوز لهم الترخص برخص السفر؛ لأنهم قد عزموا على الإقامة مدة عام كامل).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(8/207)

الفتوى رقم ( 1193 )
س: إن جماعة خرجوا من بلدتهم يوم الجمعة واتجهوا إلى بلدة أخرى، تبعد عنهم قرابة ثمانين كيلو متر، على أن يعودوا إلى بلدتهم في اليوم نفسه، وقبل وصولهم هذه البلدة نزلوا في واد من وديانها، تبعد عنها قرابة كيلو متر، ثم خرج أهل القرية لمقابلتهم، وصلوا الجمعة في الوادي هم وأهل القرية. ويسأل عن صحة هذه الصلاة.
ج: لا يخفى أن المسافر لا تلزمه الجمعة، فإذا صلاها صحت منه وكفت عن صلاة الظهر، وحيث ذكر السائل بأن الجماعة الذين خرجوا من بلدتهم إلى البلدة الأخرى مسافرون، وأنهم قد صلوا مع أهل البلد خارج البلد جمعة فتصح منهم، أما صلاة أهل البلد جمعة في الوادي الذي يبعد عن قريتهم قرابة كيلو متر فلا يظهر لنا مانع من صحتها، حيث ذكر أهل العلم جواز إقامتها في الصحراء فيما قارب البنيان؛ لما روى أبو داود والدارقطني عن كعب بن مالك رضي الله عنه « قال: أسعد بن زرارة أول من جمع بنا في هزم النبيت، في نقيع يقال له نقيع الخضمات، قال: كم كنتم يومئذ؟ قال: أربعون رجلا » (1) قال
__________
(1) أخرجه أبو داود 1 / 645-646 برقم (1069)، وابن ماجه 1 / 343-344 برقم (1082)، والدارقطني 2 / 5-6، والحاكم 1 / 281، والبيهقي 3 / 177.

(8/208)

البيهقي : صحيح الإسناد. وبذلك يعلم السائل صورة إقامتهم الجمعة في هذه الواقعة، إلا أنه ينبغي إقامتها في المساجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/209)

الجمعة في القرية
الفتوى رقم ( 957 )
س: أنا مواطن سعودي من أهالي القويعية في العرض، أعمل مدير الفرع للبنك الزراعي بالرياض، ومبتعث حاليا من قبل البنك إلى أمريكا لدراسة الماجستير، وأقيم في مدينة صغيرة تابعة لولاية تكساس ، حال وصولي وجدت بها بعض الإخوان السعوديين، وبعض الإخوان المسلمين، ونؤدي الصلاة جماعة يوم الجمعة، ونبلغ أحيانا 6 وأحيانا 8 وأحيانا عشرة، حسب تواجدهم. فأرجو إفادتي جزاكم الله خيرا: هل تصح الصلاة جماعة صلاة الجمعة بستة أو ثمانية أو عشرة فقط؟ نظرا لأن بعض الإخوان ومعلوماتي الشخصية أننا علمنا أن الصلاة جماعة لا تصح في الجمعة إلا لأربعين شخصا على الأقل.
ج: الذي يسافر إلى أمريكا -مثلا- للدراسة فهو في حكم

(8/209)

المقيم؛ لأن الدراسة لها مدة محدودة، وقد ذكر السائل أنه سافر لدراسة الماجستير؛ وهي تحتاج إلى إقامة طويلة، لا يسوغ الأخذ برخص السفر فيها. ومن نوى الإقامة ببلد غير بلده أكثر من إحدى وعشرين صلاة؛ فإنه لا يترخص برخص السفر، حسب المشهور من أقوال أهل العلم، فإن أقام أقل من ذلك فله الترخص؛ لأن الرسول صلى الله عليه وسلم قدم مكة صبيحة رابعة ذي الحجة، فأقام بها الرابع والخامس والسادس والسابع، وصلى الصبح في اليوم الثامن ثم خرج إلى منى ، وكان يقصر الصلاة في هذه الأيام، ومفهوم ذلك: أن من نوى الإقامة أكثر من ذلك لا يترخص برخص السفر؛ لأن الأصل وجوب إتمام الصلاة إلا فيما علم أنه صلى الله عليه وسلم قصرها فيه، ولا يعلم أنه أقام إقامة أجمع فيها الإقامة أكثر من المدة المذكورة.
وأما العدد المشترط لانعقاد الجمعة: فلا نعلم نصا يدل على تحديد عدد معين، ومن أجل عدم وجود نص يحدد العدد اختلف أهل العلم في العدد الذي تنعقد به. ومن الأقوال التي قيلت في ذلك: أنها تنعقد بثلاثة من الرجال المستوطنين، وهي رواية عن الإمام أحمد ، واختارها الأوزاعي ، والشيخ تقي الدين ابن تيمية ؛ لقوله تعالى: { فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ } (1) وهذا جمع، وأقله ثلاثة.
__________
(1) سورة الجمعة الآية 9

(8/210)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(8/211)

السؤال الأول من الفتوى رقم ( 1978 )
س1: أنا أحد الطلبة السعوديين الذين يدرسون بالولايات المتحدة ، وإنا نواجه صعوبات تعترض طريقنا؛ منها: صلاة الجمعة، فقد كنا من قبل لا نصليها لعلمنا أنها لا تجوز إلا بأربعين رجلا، ونحن أقل من أربعين، ولا نعلم ما إذا سقطت عنا أم لا؟
ج1: من كان مقيما مثلكم إقامة تمنع قصر الصلاة في السفر فعليه إقامة صلاة الجمعة على الصحيح من أقوال العلماء، ولا يشترط لوجوبها ولا لصحتها أن يكون العدد أربعين رجلا، بل يكفي أن يكونوا ثلاثة فأكثر، من الرجال المستوطنين، على الصحيح أيضا من أقوال العلماء؛ لعموم قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } (1) وقوله صلى الله عليه وسلم: « لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين » (2)
__________
(1) سورة الجمعة الآية 9
(2) أخرجه أحمد 1 / 239، 254، 335، 2 / 84، ومسلم 2 / 591 برقم (865)، والنسائي 3 / 88-89 برقم (1370)، وابن ماجه 1 / 260 برقم (794)، وابن أبي شيبة 2 / 154، والبيهقي 3 / 171، وابن حبان 7 / 25 برقم (2785)، وابن خزيمة 3 / 175 برقم (1855)، والبغوي في شرح السنة 4 / 215 برقم (1054) .

(8/211)

رواه مسلم . وغير المستوطنين من المقيمين إقامة تمنع القصر تلزمهم الجمعة تبعا لغيرهم من المستوطنين.
أما ما مضى من ترككم صلاة الجمعة من قبل لعلمكم أنها لا تجب عليكم إلا إذا كنتم أربعين رجلا فنرجو أن يعفو الله عما سلف؛ بسبب جهلكم في الحكم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/212)

السؤال الثاني من الفتوى رقم ( 4147 )
س: ما حكم أداء المرأة لصلاة الجمعة، وهل تكون قبل أو بعد صلاة الرجال أو معهم؟
ج2: لا تجب الجمعة على المرأة لكن إذا صلت المرأة مع الإمام صلاة الجمعة فصلاتها صحيحة، وإذا صلت في بيتها فإنها تصلي ظهرا أربعا، ويكون بعد دخول الوقت، أي بعد زوال الشمس، ولا يجوز أن تصلي الجمعة لما تقدم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/212)

صلاة النساء الجمعة على المذياع
السؤال الأول من الفتوى رقم ( 2437 )
س1: هل يجوز للنساء بأن يصلين صلاة الجمعة في بيوتهن، وكذلك جميع الصلوات على صوت الميكروفون في القرية، أو البلدة، حيث إن كل بيت في القرية يسمع الخطيب بوضوح بواسطة المايكرفون، وكأنه معهم، وكذلك إذا اجتمعن في البيت وصلين على صلاة الإمام فإذا كان ذلك جائز، فهل لأهل البيوت التي في قبلة المسجد الصلاة مع الإمام وهن متقدمات عليه وهن لا يستطعن الصلاة في المسجد نظرا لضيقه، فهو لا يستوعب المصلين من الرجال وكذلك المريض الذي لا يستطيع الصلاة في المسجد هل يجوز له متابعة الإمام من بيته بواسطة المايكرفون؟
ج1: لا يجب على النساء أداء أي صلاة من الفرائض الخمس في جماعة، وصلاتهن في بيوتهن خير لهن من صلاتهن في المساجد، سواء كانت فريضة أم نافلة، لكنها لو أرادت الصلاة في المسجد لا تمنع من ذلك على أن تتأدب بآداب الإسلام، في خروجها وفي صلاتها؛ بأن تخرج متسترة غير متطيبة وتصلي خلف الرجال، وإن صلين جماعة في البيت فهو أفضل، وتكون إمامتهن في وسطهن في الصف الأول، ويأمهن أقرأهن، وأعلمهن بأحكام الدين.

(8/213)

وكذلك ليس على الضعفاء الذين لا يستطيعون الحضور إلى المساجد لمرضهم أو لكبر سنهم أن يحضروا إلى المساجد لأداء الصلوات المفروضة جماعة؛ لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2)
ولا يجوز للرجال ولا للنساء ضعفاء أو أقوياء أن يصلوا في بيوتهم واحدا أو أكثر جماعة بصلاة الإمام في المسجد، رابطين صلاتهم معه بصوت المكبر فقط، سواء كانت الصلاة فريضة أم نافلة، جمعة أم غيرها، وسواء كانت بيوتهم وراء الإمام أم أمامه؛ لوجوب أداء الفرائض جماعة في المساجد على الرجال الأقوياء، وسقوط ذلك على النساء والضعفاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78

(8/214)

السؤال الثالث من الفتوى رقم ( 1393 )
س3: إقامة صلاة الجمعة في بلد نقص عدد المصلين فيها عن أربعين مصليا، هل يجوز إقامة صلاة الجمعة في هذا البلد علما بأن هذا البلد يبعد ثلاثين كيلو مترا عن أقرب بلد كبير؟
ج3: تجوز إقامة الجمعة ولو قل العدد عن أربعين؛ لعموم قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ } (1) ولأن الأصل وجوب الجمعة على الجماعة المقيمين المستوطنين، في بناء معتاد من أي نوع كان، سواء كان من قصب أو لبن أو غيرهما، وهؤلاء جماعة، فتجب عليهم ولا دليل على إسقاطها عنهم أصلا. وأما الاستقلال بإقامتها في بلد يبعد عن أقرب مسجد تقام فيه الجمعة ثلاثين كيلو مترا فإنه جائز؛ لوجود المشقة من أجل بعد المسافة. وأقل عدد يشترط لإقامة صلاة الجمعة ثلاثة من الرجال الأحرار المستوطنين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجمعة الآية 9

(8/215)

السؤال الأول من الفتوى رقم ( 4944 )
س1: هل تجوز صلاة الجمعة قبل الزوال بساعة -لضرورة دخول العمل في فرنسا - مع العلم أننا إذا لم نصلها قبل الدخول إلى العمل وذلك قبل الزوال بساعة لم نصل الجمعة، فهل للضرورة إباحة؟ أفيدونا جزاكم الله خيرا.
ج1: في تحديد أول وقت صلاة الجمعة خلاف بين العلماء، فذهب أكثر الفقهاء إلى أن أول وقتها هو أول وقت الظهر وهو زوال الشمس، فلا تجوز صلاتها قبل الزوال بكثير ولا قليل، ولا تجزئ؛ لقول سلمة بن الأكوع رضي الله عنه: « كنا نجمع مع النبي صلى الله عليه وسلم إذا زالت الشمس، ثم نرجع نتبع الفيء » (1) رواه البخاري ومسلم ولقول أنس رضي الله عنه: « كان رسول الله صلى الله عليه وسلم يصلي الجمعة حين تميل الشمس » (2) رواه البخاري . وقال جماعة: لا يجوز قبل السادسة أو الخامسة،
وذهب الإمام أحمد بن حنبل وجماعة إلى أن أول وقتها هو أول وقت صلاة العيد، أما الزوال فهو أول وقت وجوب السعي إليها، واستدلوا لجواز صلاتها قبل الزوال بقول جابر رضي الله عنه: « كان رسول الله صلى الله عليه وسلم يصلي -يعني الجمعة- ثم نذهب إلى جمالنا فنريحها حين تزول الشمس » (3) رواه مسلم . ولقول سلمة بن الأكوع رضي الله عنه: « كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم ننصرف وليس للحيطان فيء » (4) رواه أبو داود .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(2) سنن الترمذي الدعوات (3528),سنن أبو داود الطب (3893).
(3) صحيح مسلم الجمعة (858),سنن النسائي الجمعة (1390),مسند أحمد بن حنبل (3/331).
(4) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),سنن الدارمي الرقاق (2740).

(8/216)

ويجمع بين الأحاديث: بأن رسول الله صلى الله عليه وسلم كان يصليها بعد الزوال أكثر الأحيان، ويصليها قبل الزوال قريبا منه أحيانا.
وعلى هذا فالأولى أن تصلى بعد الزوال رعاية للأكثر من فعل النبي صلى الله عليه وسلم، وخروجا من الخلاف، وهذا مما يدل على أن المسألة اجتهادية، وأن فيها سعة، فمن صلى قبل الزوال قريبا منه فصلاته صحيحة إن شاء الله، ولا سيما مع العذر، كالعذر الذي ذكره السائل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/217)

السؤال السادس من الفتوى رقم ( 9572 )
س6: إذا ذكر الخطيب اسم محمد صلى الله عليه وسلم في خطبته؛ يقول المأمومون: (صلى الله عليه وسلم) رافعين بها أصواتهم، فما حكم ذلك في الشرع؟
ج6: ينبغي الإنصات وعدم التشويش عند سماع الخطبة يوم الجمعة، وإذا صلى الخطيب على النبي صلى الله عليه وسلم فيصلي المستمع من غير رفع صوت.

(8/217)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/218)

السؤال الثاني من الفتوى رقم ( 2578 )
س2: يقولون إن البدو الذين بضواحي المدن والقرى إذا جاء يوم الجمعة ذهبوا مسافات بعيدة لأداء صلاة الجمعة، ليس من الواجب، بل إذا كان عندهم إمام يصلون الجمعة في بيوتهم الشعر.
ج2: تلزم الجمعة كل ذكر حر مكلف مستوطن ببناء معتاد من حجر وقصب ونحوه، لا يرتحل عنه شتاء ولا صيفا، اسمه واحد ولو تفرق البناء، قال شيخ الإسلام ابن تيمية رحمه الله تعالى: كل قوم مستوطنين ببناء متقارب لا يطلعون عنه شتاء ولا صيفا؛ تقام فيه الجمعة إذا كان مبنيا بما جرت به عادتهم، من مدر وخشب وقصب وجريد وسقف وغير ذلك، فإن أجزاء البناء ومادته لا تأثير لها في ذلك، إنما الأصل أن يكونوا مستوطنين، ليسوا كأهل الخيام والحلل الذين ينتجعون في الغالب مواقع القطر، وينتقلون في البقاع، وينقلون بيوتهم إذا انتقلوا، وهذا مذهب جمهور العلماء، لكن البدو الذين بضواحي المدن، والقرى إن كانوا قريبين من محل

(8/218)

إقامة الجمعة بحيث يسمعون النداء عند عدم المانع لزمتهم صلاة الجمعة مع الناس، أما إن كانوا بعيدين لا يسمعون النداء عند عدم المانع، فإنهم محل تفصيل: فإن كانوا مستوطنين في محلهم لا يظعنون عنه شتاء ولا صيفا: فإنهم تلزمهم إقامة صلاة الجمعة في محلهم، كأهل القرى، وإلا فهم في حكم البادية، لا جمعة عليهم، وإنما عليهم أن يصلوا ظهرا جماعة كسائر الأيام، عند أكثر أهل العلم، وهو مقتضى أدلة الشرع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/219)

الفتوى رقم ( 6113 )
س: نحن من عمال شركة أرامكو للزيت، وطبيعة عملنا الاشتغال في لجة البحر لمدة نصف شهر متوالية، وقد يبلغ عددنا ثمانية. والسؤال: هل تصح منا صلاة الجمعة ونحن غير مستوطنين، ولا مقيمين دائما، وعددنا ما ذكرناه، أم نصليها ظهرا؟ نرجو الإفادة ودمتم.
ج: إذا كان الواقع كما ذكر، من أنكم غير مستوطنين، ولا مقيمين مع مستوطنين، وأنكم تعملون منعزلين في لجة البحر مدة

(8/219)

خمسة عشر يوما؛ ففرضكم أن تصلوا ظهرا في هذه المدة لا جمعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/220)

السؤال الثاني من الفتوى رقم ( 4601 )
س2: بالنسبة لصلاة الجمعة دائما في نفس الشركة وفي نفس المنطقة يقولون لنا بأنها لا تجوز صلاة الجمعة؛ هذا بدليل أنه لا يوجد سكان مستقرون منا، هل تجوز أم لا؟
ج2: إذا كانت الشركة التي تعملون بها ليست في بلدة تقام فيها الجمعة، ولا قريبة منها، ولم يكن بالشركة مستوطنون تجب عليهم الجمعة، فليس عليكم صلاة جمعة، إنما عليكم صلاة الظهر، وأما إن كانت الشركة في بلدة تقام فيها الجمعة، أو قريبة منها بحيث تسمعون الأذان، أو كان معكم مستوطنون بها ممن تجب عليهم الجمعة- فتجب عليكم صلاة الجمعة بالتبع للمستوطنين بالبلدة أو الشركة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/220)

السؤال الأول من الفتوى رقم ( 4734 )
س1: قوم يخرجون من المدينة للعمل في الزراعة، ويقيمون لمدة العمل فيها في كل سنة ما لا يقل عن شهرين إلى أربعة أشهر، ويصعب عليهم الرجوع إلى المدينة لصلاة الجمعة في مدة العمل، فهل صلاة الجمعة واجبة عليهم، أو جائزة لهم، أو لا تجوز لهم إقامتها في محل العمل، ويلزمهم الواجب الذهاب إلى المدينة مع التكلف، أو تسقط عنهم كالمسافر، وما هي المدة التي تسقط عنهم الجمعة من الأيام في الإقامة محل العمل؟
ج1: إذا كان بالمزارع التي يعملون بها جماعة مستوطنون وجبت عليهم صلاة الجمعة تبع أولئك المستوطنين، ولهم أن يصلوها معهم، وأن يصلوها مع غيرهم ممن يتيسر لهم صلاة الجمعة معهم؛ لعموم أدلة وجوبها ووجوب السعي إليها.
وإذا كان من يعملون في هذه المزارع يسمعون أذان الجمعة من قريتهم أو قرية أخرى حول مزارعهم وجب عليهم السعي لصلاتها مع جماعة المسلمين؛ لعموم قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ } (1)
وإذا لم يكن بهذه المزارع مستوطنون، ولم يسمعوا أذان الجمعة من القرى التي حول مزارعهم لم تجب عليهم الجمعة وصلوا الظهر جماعة.
__________
(1) سورة الجمعة الآية 9

(8/221)

فإن المدينة كان حولها قبائل ومزارع بالعوالي في زمن النبي صلى الله عليه وسلم ولم يأمر من فيها بالسعي لصلاة الجمعة، ولو كان لنقل، فدل ذلك على عدم وجوبها على مثل هؤلاء للمشقة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/222)

السؤال الأول من الفتوى رقم ( 3848 )
س1: ما حكم من بقي في بيته يوم الجمعة بعد سماع النداء الأول ينتظر سماع النداء الثاني ولم يسمعه، ولما أتى المسجد وجد الجماعة قد فاتوه فصلى ظهرا، فماذا يجب على هذا الرجل؟
ج: الصلاة ركن من أركان الإسلام، وتجب المحافظة عليها في الجماعة، ويجب على المسلم الاحتياط في وقت الذهاب إليها بحيث يدرك تكبيرة الإحرام مع الإمام في الصلوات الخمس، أما الجمعة فقد بين الله وقت وجوب الذهاب إليها، فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) فإن فاتته الجمعة بعذر أو بغير عذر صلى ظهرا، وعليه التوبة إلى
__________
(1) سورة الجمعة الآية 9

(8/222)

الله سبحانه إذا كان تأخره عنها بغير عذر شرعي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/223)

بم تدرك صلاة الجمعة؟
السؤال الثاني من الفتوى رقم ( 4164 )
س2: إذا كان الإمام في الجمعة وصلى الركعة الأولى وقام للركعة الثانية واقتدى به مسبوق في الركعة الثانية، وقام المسبوق ليقضي الركعة بعد سلام الإمام، فاقتدى به مسبوق آخر، فهل تصح لهذا المسبوق الأخير جمعة أم لا؟
ج2: لا يصح للمسبوق الثاني جمعة؛ لأنه لم يدرك ركعة من الجمعة مع الإمام فيها، وعليه أن يصلي الظهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/223)

السؤال الأول من الفتوى رقم ( 6312 )
س1: إذا لحقت الركعة الثانية من صلاة الجمعة فماذا يلزمني؟
ج1: تأتي بالركعة الثانية، وتكون هذه الصلاة لك جمعة؛ لقوله صلى الله عليه وسلم: « من أدرك ركعة من صلاة الجمعة فقد أدرك الصلاة » (1) خرجه مسلم في صحيحه، وقوله صلى الله عليه وسلم: « من أدرك ركعة من صلاة الجمعة فليضف إليها أخرى، وقد تمت صلاته » (2) رواه النسائي وابن ماجه والدارقطني من حديث ابن عمر رضي الله عنهما، وإسناده صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 105، وأحمد 2 / 241، 271، 280، 375-376، والبخاري 1 / 145، ومسلم 1 / 423-424 برقم (607) وأبو داود 1 / 669 برقم (1121)، والترمذي 2 / 403 برقم (524)، والنسائي 1 / 274-275 برقم (553-556، 558)، وابن ماجه 1 / 356 برقم (1122)، والدارمي 1 / 277، وابن حبان 4 / 348، 351 برقم (1483، 1485) والحاكم 1 / 216، 273-274.
(2) أخرجه النسائي 1 / 274-275 برقم (557)، وابن ماجه 1 / 356 برقم (1121)، والدارقطني 2 / 10-13.

(8/224)

السؤال الأول من الفتوى رقم ( 4256 )
س1: من فاته ركعة من صلاة الجمعة هل يأتي بركعة أو يصلي الظهر؟
ج1: من فاتته ركعة من صلاة الجمعة وأدرك ركعة فقط صلى معها ركعة وكانت له جمعة؛ لأنه صح عن النبي صلى الله عليه وسلم ما يدل على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/225)

الفتوى رقم ( 13632 )
س: ذهبت أنا وزميل لي إلى منطقة صحراوية يسكنها بعض أهل البادية الرحل، وذلك للدعوة، وقد أقمنا عندهم أكثر من شهر، ونحن نعلم أنه لا تجب عليهم صلاة الجمعة، إلا أنه حصل عندنا شك في صحتها إذا أقمناها. وقد صلينا بهم الجمعة مدة شهر، وهدفنا أن يتعلموا كيفيتها ويستفيدوا من خطبتها، وكان فعلنا هذا على أنه جائز وليس بواجب، وسؤالي: هل صلاتنا الجمعة فيهم صحيحة؟ أم أن الجمعة لا تصح في مثل هذه الظروف؟ وإذا كانت لا تصح فهل علينا إعادة الصلاة ظهرا في الجمع التي سبق أن صليناها؟ أرجو التوضيح والبيان الوافي في ذلك، غفر الله لكم، وأعظم

(8/225)

مثوبتكم.
ج: الاستيطان شرط في صحة إقامة صلاة الجمعة عند عامة أهل العلم، وليس في ذلك إلا خلاف شاذ لا يعول عليه، فعليكم أن تعيدوها ظهرا، وأن تبلغوا الجماعة الذين صليتم بهم أن يعيدوها ظهرا مع التوبة والاستغفار من الإقدام على عمل ليس لديكم فيه علم يعتمد عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/226)

الفتوى رقم ( 11986 )
س: رجل حضر الخطبة وصلى وفي التشهد الأخير في أول التشهد أحدث حدثا أصغر، انتهى. هل يجوز أن يصلي صلاة الجمعة أم لا؟ وهل يصلي صلاة الظهر بدلا من الجمعة أم لا؟ أفدنا أفادك الله.
ج: إذا كان الأمر كما ذكر فإن المصلي المذكور يقضي صلاة الجمعة ظهرا أربع ركعات.

(8/226)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/227)

الفتوى رقم ( 3739 )
س: ذهبت إلى المسجد لقصد صلاة الجمعة، ولكون المسجد بعيدا عني لم أذهب إلا في وقت متأخر، وعندما وصلت إلى المسجد وجدت الجماعة في قراءة التحيات، فكبرت وجلست معهم، وعندما سلم الإمام أكملت صلاتي وهي صلاة الجمعة، لذا أرجو من فضيلتكم إرشادي هل ذلك جائز أم لا؟
ج: إذا كان الواقع كما ذكرت فإنك لم تدرك صلاة الجمعة؛ لأن إدراكها يكون بإدراك الإمام في ركوع الركعة الثانية منها على الأقل، وعلى هذا يجب أن تصلي الظهر قضاء عن ظهر ذلك اليوم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/227)

الفتوى رقم ( 4878 )
س: أيجوز لمن صلى الجمعة منفردا لعذر مرض أو سفر أو

(8/227)

ما يبيح له التخلف عن حضورها في جماعة أن يزيد على ركعتين؛ كما لو صلاها في جماعة. وكذا شرع لمن تعمد تركها في جماعة أو جاء بعد انصراف الناس منها فصلى منفردا أو في جماعة أخرى أن يزيد على ركعتين. وكذا النساء اللاتي يصلين في بيوتهن أحيانا وفي المسجد مع رسول الله صلى الله عليه وسلم هل أمرهم بأربع ركعات إذا صلين منفردات؟
ج: الواجب على المقيم الذي فاتته الجمعة، مع المستوطنين المقيمين لها، لأمر ما أن يصلي الظهر أربعا سواء كان رجلا أو امرأة، بنية الظهر بعد دخول وقتها؛ لما رواه النسائي وابن ماجه والدارقطني عن ابن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من أدرك ركعة من صلاة الجمعة فليضف إليها أخرى وقد تمت صلاته » (1) ومفهومه: أن من لم يدرك مع الإمام ركعة كاملة أنه يصلي وقته ذلك ظهرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه النسائي 1 / 274-275 برقم (557)، وابن ماجه 1 / 356 برقم (1121)، والدارقطني 2 / 10-13.

(8/228)

السؤال الثالث من الفتوى رقم ( 1272 )
س3: إذا فات الرجل في سفره صلاة الجمعة؛ فهل يصلي ركعتين جمعة أو يصلي أربع ركعات ظهرا؟

(8/228)

ج3: جمهور العلماء على أن من فاتته صلاة الجمعة في الجماعة صلاها ظهرا، فإن كان مسافرا سفرا تقصر فيه الصلاة صلى ركعتين ينوي بهما الظهر، ويسر بالقراءة فيهما، وإن كان مقيما صلى أربع ركعات بنية الظهر يسر فيها بالقراءة.
وخالف بعض أهل العلم في ذلك، والصواب ما قاله الجمهور؛ لأن النبي صلى الله عليه وسلم في حجة الوداع لما وقف بعرفة يوم الجمعة صلى بالناس ظهرا ولم يصل بهم جمعة، ولأنه صلى الله عليه وسلم لم يأمر سكان البادية بالجمعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/229)

خطبة الجمعة
السؤال الثالث من الفتوى رقم ( 6898 )
س3: ما حكم الإسلام في خطيب يتحدث أثناء الخطبة، أو كلها عن إسرائيليات، أو يذكر أحاديث ضعيفة يبغي بذلك إعجاب الناس به؟

(8/229)

ج3: إذا علمت يقينا أن ما يذكره في الخطبة إسرائيليات لا أصل لها، أو أحاديث ضعيفة فانصحه بأن يأتي بدلا عنها بالأحاديث الصحيحة، والآيات القرآنية، ولا يجزم بنسبة شيء إليه صلى الله عليه وسلم لا يعلم صحته؛ لقول النبي صلى الله عليه وسلم: « الدين النصيحة » (1) الحديث رواه مسلم في الصحيح، على أن تكون النصيحة بالأسلوب الحسن، لا بالشدة والعنف. وفقك الله ونفع بك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (1 / 351) و (4 / 102) و (5 / 297)، ومسلم برقم (55)، وأبو داود برقم (4944)، والنسائي في [المجتبى] (7 / 156).

(8/230)

السؤال الخامس والسادس من الفتوى رقم ( 8809 )
س5: هل يصح أن يتدخل الخطيب أثناء الخطبة في مواضيع تواجه الحياة؟
س6: تدخل بعض الشيوخ في السياسة.
ج5،6: للخطيب أن يبين في خطبة الجمعة وفي دروسه ومحاضراته ما تحتاجه الأمة من المعارف النافعة، وأن يعالج أمراض الشعب، ويحل مشاكلهم قدر استطاعته، بالحكمة والموعظة الحسنة، سواء سمي ذلك سياسة أو خطبة جمعة أو تعليما وإرشادا، وما كان يترتب عليه من كلامه فتنة أو مفسدة راجحة على ما

(8/230)

يقصد من المصلحة أو مساوية لها ترك الحديث فيه إيثارا للمصلحة الراجحة، أو حذرا من وقوع ما لا تحمد عقباه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/231)

الدعاء في خطبة الجمعة
الفتوى رقم ( 2819 )
س: إن خطيب الجامع عندنا دائما يختتم الخطبة الأخيرة بقوله: أستغفر الله لي ولكم وكافة المسلمين، وأحيانا يقول: أسأل الله لي ولكم الفردوس الأعلى، وهذا نعم الدعاء؛ لأن الرسول صلى الله عليه وسلم يقول: « حولها ندندن » (1) ولكن بعض المأمومين يقولون: هذا يوم عظيم، ونحن في موطن إجابة ونريد دعاء طويلا يناسب الحال، كدعاء الاستسقاء في وقته، والدعاء للمسلمين بالنصر، ولولاة الأمور باتباع الحق، والدعاء على الأعداء بتشتيت شملهم، وتمزيق صفوفهم، إلى آخر ما يناسب من الأدعية، ولكن الخطيب يقول: إن الرسول صلى الله عليه وسلم لم يلتزم الدعاء في هذا أيا كان، وكذلك الخلفاء والصحابة ومن بعدهم، وأنا أسير على نهجهم. مما جعل بعض المأمومين يهجرون هذا
__________
(1) سنن أبو داود الأدب (5096).

(8/231)

الجامع، ويذهبون إلى جامع بعيد عن مساكنهم، بحجة أن إمامه يختتم خطبته بأدعية كثيرة، وهم يؤمنون عليها، وليس لهم حجة في ترك الجامع القريب من بيوتهم إلا أن الإمام لا يلتزم الدعاء. فما هو حكم الدين، وما الذي تنصحون به، وأيهما الذي على حق؟
ج: دعاء الإمام في الخطبة للمسلمين مشروع، كان النبي صلى الله عليه وسلم يفعل ذلك، ولكن ينبغي للإمام أن لا يلتزم دعاء معينا، بل ينوع الدعاء بحسب الأحوال، أما كثرته وقلته فعلى حسب دعاء الحاجة إلى ذلك، وكان النبي صلى الله عليه وسلم يكرر الدعاء ثلاثا في بعض الأحيان، وربما كرره مرتين، فالسنة في الخطيب أن يتحرى ما كان يفعله النبي صلى الله عليه وسلم في خطبته ودعواته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/232)

السؤال السادس من الفتوى رقم ( 5565 )
س6: كثيرا ما نرى بعض الأئمة يخصون رئيس دولتهم، أو ملكهم، بالدعاء أثناء خطبة الجمعة، فهل ذلك جائز، أم لاعلاقة له بالدين؟
ج6: الأفضل إذا دعا الخطيب أن يعم بدعوته حكام

(8/232)

المسلمين، ورعيتهم، وإذا خص إمام بلاده بالدعاء بالهداية والتوفيق فذلك حسن؛ لما في ذلك من المصلحة العامة للمسلمين إذا أجاب الله الدعاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/233)

السؤال الرابع من الفتوى رقم ( 6398 )
س4: ما حكم دعاء الخطيب في آخر خطبته ليوم الجمعة وما حكم من أمن مع دعاء الخطيب متلفظا به؟
ج4: دعاء خطيب الجمعة في خطبة الجمعة مشروع فقد ثبت أنه صلى الله عليه وسلم كان يدعو فيها للمؤمنين والمؤمنات. أما التلفظ بالتأمين على دعائه فلا بأس به؛ لعموم الأدلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/233)

سلام الإمام على الجماعة
السؤال الخامس من الفتوى رقم ( 5611 )
س5: ما حكم سلام الإمام على الجماعة عند دخوله مسجد الجمعة؟
ج5: من السنة أن يسلم الخطيب على الجماعة إذا صعد على المنبر قبل أن يجلس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/234)

السؤال الرابع عشر من الفتوى رقم ( 7720 )
س14: هل يصح للخاطب أن يمدح سلطان البلد أثناء الخطبة؟
ج14: الأصل في خطبة الجمعة تعليم الناس أمور دينهم، ووعظهم وأمرهم بالمعروف ونهيهم عن المنكر، وتوجيههم إلى ما فيه مصلحتهم في الدنيا والآخرة. لكن إذا دعت الحاجة إلى ذكر ما فيه من محاسن الإسلام درءا لفتنة الخروج عليه وترغيبا للناس في موالاته ولزوم الجماعة وتشجيعا له على فعل الخير فلا حرج في

(8/234)

ذلك، بل هو حسن لعظم المصلحة في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/235)

الفتوى رقم ( 10673 )
س: هل إذا ذكر الإمام مثلا الجنة والنار وتعوذ وسأل الإنسان في الخطبة، وقال الإمام: وصلوا على من أمركم بالصلاة عليه.. إلخ، يوم الجمعة كل ذلك وغيره هل يعتبر لغوا؟
ج: الواجب على من حضر خطبة الجمعة الإنصات والاستماع لما يقول الخطيب، وعدم الاشتغال بما يصرفه عنها، ولكن إذا ذكرت الجنة وسألها أو النار واستعاذ منها في نفسه، أو ذكر النبي صلى الله عليه وسلم وصلى عليه في نفسه- فلا بأس في ذلك، وليس ذلك من اللغو، لكن لا يجهر بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/235)

إمامة غير من أدى خطبة الجمعة
السؤال الثاني من الفتوى رقم ( 145 )
س2: هل يجوز أن يتولى الخطبة في الجمعة رجل، ويتولى الإمامة فيها رجل آخر؟
ج2: الحمد لله: ذهب جمهور أهل العلم إلى عدم اشتراط أن يكون خطيب الجمعة هو إمام صلاتها؛ لعدم ورود نص يلزم بذلك، وخالف في ذلك المالكية؛ فذهبوا إلى اشتراط أن يكون خطيب الجمعة هو الإمام في صلاته، معللين ذلك بأن الخطبة منضمة إلى الصلاة، فلا يجوز أن تفرقا على إمامين بالقصد إلا لعذر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(8/236)

السؤال الثاني من الفتوى رقم ( 2124 )
س2: هل يجوز أن يكون الإمام غير الذي يقوم بخطبة الجمعة؟ مع العلم أن الإمام قارئ ومرتل للقرآن، والخطيب ليس قارئا مثل الإمام.

(8/236)

ج2: السنة أن يصلي بالناس صلاة الجمعة من تولى خطبتها؛ لمداومة النبي صلى الله عليه وسلم على ذلك، وقد حافظ عليه الخلفاء الراشدون من بعده رضي الله عنهم، فكان كل منهم في عهده إذا خطب صلى بالناس بنفسه، وقد قال صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (1) وقال: « عليكم بسنتي وسنة الخلفاء الراشدين من بعدي » (2) لكن إن خطب رجل وصلى آخر لعذر جاز وصحت الصلاة، وإن فعل ذلك بغير عذر كان خلاف السنة، وصحت الصلاة على الصحيح من قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 5 / 53 والإمام البخاري 1 / 154 مطابع الشعب 1387 هـ .
(2) الإمام أحمد 4 / 126 و 127.

(8/237)

أخذ الأجرة على خطبة الجمعة
السؤال الخامس من الفتوى رقم ( 9349 )
س5: هل يجوز أخذ الأجرة على خطبة الجمعة أو لا؟
ج5: يجوز للقائمين على شئون المسجد أخذ مرتب على ما يقومون به من شئون المساجد، سواء في ذلك الأئمة والخطباء

(8/237)

والمؤذنون والفراشون؛ لقيامهم بواجب إسلامي عام، واشتغالهم بالمصالح العامة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/238)

السؤال الثالث من الفتوى رقم ( 5123 )
س3: هل تصح جمعة قوم يردفون خطبة معينة في كل جمعة، ولا تتجاوز ثمان دقائق؟
ج3: لا يشترط في صحة صلاة الجمعة أن تكون الخطبة طويلة، ولا يشترط أيضا في صحتها أن يكون لكل جمعة خطبة، بل يجوز أن تتكرر خطبة واحدة لصلوات جمع، ولكن الأحسن أن يجدد الخطيب الخطبة بقدر ما تيسر له ذلك؛ لما في ذلك من زيادة العلم والتشويق وقوة التأثير والبعد عن الملل والسآمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/238)

قضاء خطبة الجمعة
الفتوى رقم ( 12586 )
س: من فاته خطبة الجمعة مع الإمام هل يقضي ذلك كما يقضي من فاته ركعة من الصلاة، أو لا قضاء عليه؟ نرجو جوابكم والسلام عليكم ورحمة الله تعالى وبركاته.
ج: إذا حضر المأموم لصلاة الجمعة بعد انتهاء الخطبة فإنه يصلي مع الإمام ركعتي الجمعة، ولا قضاء عليه لما فاته من الخطبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/239)

الكلام والإمام يخطب
السؤال الثاني من الفتوى رقم ( 2736 )
س2: هل هذا الحديث صحيح أم لا، وهل كان الرسول يقرأه أو الخلفاء من بعده قبل أن يمتطي المنبر لإلقاء خطبة الجمعة أم لا؟ ونجده في بعض المساجد يقرأونه، الحديث: عن

(8/239)

أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إذا قلت لصاحبك من يوم الجمعة والإمام يخطب: أنصت، فقد لغوت، ومن مس الحصى فقد لغا » (1) ومن لغا فلا جمعة له، أيها الناس انصتوا استقبلوا الإمام تؤجروا رحمكم الله. أفيدونا بارك الله فيكم.
ج2: كلام الإنسان مع غير الإمام حال خطبة الجمعة حرام؛ لحديث أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « إذا قلت لصاحبك يوم الجمعة: أنصت، والإمام يخطب فقد لغوت » (2) رواه البخاري ومسلم وأصحاب السنن، وكذا العبث وقت الخطبة بالحصى وغيره، لا يجوز؛ لحديث: « من مس الحصى فقد لغا » (3) رواه مسلم وقول الإمام هذا الحديث عند صعوده المنبر بدعة، وكذا قول غيره هذا الحديث ونحوه عند صعود الإمام
__________
(1) صحيح البخاري الجمعة (892),صحيح مسلم الجمعة (851),سنن الترمذي الجمعة (512),سنن النسائي الجمعة (1402),سنن أبو داود الصلاة (1112),سنن ابن ماجه إقامة الصلاة والسنة فيها (1110),مسند أحمد بن حنبل (2/272),موطأ مالك النداء للصلاة (232),سنن الدارمي الصلاة (1548).
(2) أخرجه مالك في الموطأ 1 / 103، وأحمد 2 / 244، 272، 280، 318، 393، 396، 474، 485، 518، 532، والبخاري 1 / 224، ومسلم 2 / 583 برقم (851)، وأبو داود 1 / 665 برقم (1112)، والترمذي 2 / 387 برقم (512) والنسائي 3 / 104 برقم (1401، 1402) وابن ماجه 1 / 352 برقم (1110)، والدارمي 1 / 364، وابن حبان 7 / 33، 35 برقم (2793، 2795)، وابن خزيمة 3 / 153-154 برقم (1804-1806)، وعبد الرزاق 3 / 223 برقم (5414، 5416، 5418)، والبيهقي 3 / 218، 219.
(3) أخرجه أحمد 2 / 424، ومسلم 2 / 588 برقم (857)، وأبو داود 1 / 636-637 برقم (1050)، والترمذي 2 / 371 برقم (498)، وابن ماجه 1 / 327، 346 برقم (1025، 1090)، وابن أبي شيبة 2 / 97، وابن حبان 7 / 18 برقم (2779)، والبغوي في شرح السنة 2 / 165 برقم (336).

(8/240)

المنبر أو بعد صعوده بدعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/241)

السؤال الأول من الفتوى رقم ( 1787 )
س1: يقول الرسول صلى الله عليه وسلم عن الحركة يوم الجمعة بعد دخول الإمام: « من قال لأخيه أنصت فقد لغا » (1) وقال: « من مس الحصى فقد لغا » (2) فما بال الناس الذين يتلون القرآن في المصاحف وعند دخول الإمام يقومون بترجيعها في الرفوف ويؤدون حركة أكثر من الحصى؟ أرجو الجواب.
ج1: يجوز الكلام قبل أن يبدأ الخطيب بالخطبة وبين الخطبتين، ويحرم إذا كان يخطب. والأصل في ذلك ما رواه الجماعة عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « إذا قلت لصاحبك يوم الجمعة أنصت، والإمام يخطب فقد لغوت » (3) وما رواه الإمام أحمد عن أبي الدرداء رضي الله عنه قال: « جلس النبي صلى الله عليه وسلم يوما على المنبر فخطب الناس، وتلا آية وإلى جنبي أبي بن كعب، فقلت: يا أبي متى أنزلت هذه الآية؟ فأبى أن يكلمني، ثم سألته، فأبى أن يكلمني، حتى نزل رسول الله صلى الله عليه وسلم، فقال له أبي: ما لك من جمعتك إلا ما لغيت، فلما انصرف رسول الله صلى الله عليه وسلم جئته فأخبرته فقال: صدق أبي، فإذا سمعت إمامك يتكلم فأنصت حتى يفرغ » (4) (5)
__________
(1) أخرجه مالك في الموطأ 1 / 103، وأحمد 2 / 244، 272، 280، 318، 393، 396، 474، 485، 518، 532، والبخاري 1 / 224، ومسلم 2 / 583 برقم (851)، وأبو داود 1 / 665 برقم (1112)، والترمذي 2 / 387 برقم (512) والنسائي 3 / 104 برقم (1401، 1402) وابن ماجه 1 / 352 برقم (1110)، والدارمي 1 / 364، وابن حبان 7 / 33، 35 برقم (2793، 2795)، وابن خزيمة 3 / 153-154 برقم (1804-1806)، وعبد الرزاق 3 / 223 برقم (5414، 5416، 5418)، والبيهقي 3 / 218، 219.
(2) أخرجه مالك في الموطأ 1 / 103، وأحمد 2 / 244، 272، 280، 318، 393، 396، 474، 485، 518، 532، والبخاري 1 / 224، ومسلم 2 / 583 برقم (851)، وأبو داود 1 / 665 برقم (1112)، والترمذي 2 / 387 برقم (512) والنسائي 3 / 104 برقم (1401، 1402) وابن ماجه 1 / 352 برقم (1110)، والدارمي 1 / 364، وابن حبان 7 / 33، 35 برقم (2793، 2795)، وابن خزيمة 3 / 153-154 برقم (1804-1806)، وعبد الرزاق 3 / 223 برقم (5414، 5416، 5418)، والبيهقي 3 / 218، 219.
(3) أخرجه مالك في الموطأ 1 / 103، وأحمد 2 / 244، 272، 280، 318، 393، 396، 474، 485، 518، 532، والبخاري 1 / 224، ومسلم 2 / 583 برقم (851)، وأبو داود 1 / 665 برقم (1112)، والترمذي 2 / 387 برقم (512) والنسائي 3 / 104 برقم (1401، 1402) وابن ماجه 1 / 352 برقم (1110)، والدارمي 1 / 364، وابن حبان 7 / 33، 35 برقم (2793، 2795)، وابن خزيمة 3 / 153-154 برقم (1804-1806)، وعبد الرزاق 3 / 223 برقم (5414، 5416، 5418)، والبيهقي 3 / 218، 219.
(4) صحيح البخاري الطب (5410),سنن الترمذي الجنائز (973),سنن أبو داود الطب (3890),مسند أحمد بن حنبل (3/151).
(5) أخرجه أحمد 5 / 143، 198، وابن ماجه 1 / 352-353 برقم (1111)، وعبد الرزاق 3 / 224-225 برقم (5421، 5424)، وابن حبان 7 / 34 برقم (2794) وابن خزيمة 3 / 154-155 برقم (1807)، وأبو يعلى 3 / 335 برقم (1799)، والبيهقي 3 / 219-220.

(8/241)

وبناء على ذلك فالذين يتلون القرآن في المصاحف، وعند دخول الإمام يقومون بترجيعها في الرفوف لا يتناولهم النهي؛ لأن فعلهم قبل بدء الخطبة، ولأن فعلهم تدعو إليه الحاجة، وليس كلاما ولا عبثا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/242)

السؤال الرابع من الفتوى رقم ( 4769 )
س4: إذا عطس رجل بصفي وحمد الله، أو سلم علي والإمام يخطب لصلاة الجمعة، هل أرد عليه، أم لا؟ وهل يجوز الكلام في الجلسة بين خطبتي الجمعة أم لا؟
ج4: لا يجوز تشميت العاطس، ولا رد السلام، والإمام يخطب، على الصحيح من أقوال العلماء؛ لأن كلا منهما كلام،

(8/242)

وهو ممنوع والإمام يخطب؛ لعموم الحديث، والأصل إجراؤه على عمومه حتى يثبت ما يدل على تخصيصه. وأما الكلام المباح فيجوز عند السكتة بين الخطبتين على الصحيح؛ لعدم دخوله في عموم حديث النهي عنه والإمام يخطب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/243)

السؤال الثاني من الفتوى رقم ( 5137 )
س2: ما حكم من دخل المسجد والإمام يخطب بالمصلين فسلم على الحاضرين، هل يرد الجماعة عليه التحية؟ علما بأني سمعت فضيلة الشيخ عبد العزيز المسند يقول: من دخل المسجد فلا يجوز له أن يتكلم ما دام الإمام يخطب الخطبة، أو أن يقول يا فلان اجلس هنا، أو يطلب منه السكوت.
ج: لا يجوز لمن دخل والإمام يخطب يوم الجمعة إذا كان يسمع الخطبة أن يبدأ بالسلام من في المسجد، وليس لمن في المسجد أن يرد عليه والإمام يخطب، لكن إذا رد عليه بالإشارة جاز، ولا يجوز له أن يطلب من أحد أن يجلس ولا أن يطلب من المتكلم أن يسكت إذا كان يسمع الخطبة، والأصل في ذلك قوله

(8/243)

صلى الله عليه وسلم: « إذا قلت لصاحبك يوم الجمعة: أنصت، والإمام يخطب فقد لغوت » (1) رواه البخاري ومسلم وغيرهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 103، وأحمد 2 / 244، 272، 280، 318، 393، 396، 474، 485، 518، 532، والبخاري 1 / 224، ومسلم 2 / 583 برقم (851)، وأبو داود 1 / 665 برقم (1112)، والترمذي 2 / 387 برقم (512) والنسائي 3 / 104 برقم (1401، 1402) وابن ماجه 1 / 352 برقم (1110)، والدارمي 1 / 364، وابن حبان 7 / 33، 35 برقم (2793، 2795)، وابن خزيمة 3 / 153-154 برقم (1804-1806)، وعبد الرزاق 3 / 223 برقم (5414، 5416، 5418)، والبيهقي 3 / 218، 219.

(8/244)

الفتوى رقم ( 6133 )
س: هل تجوز الصلاة والكلام أثناء أداء الإمام لخطبة الجمعة؟
ج: لا يجوز الكلام أثناء أداء الخطيب لخطبة الجمعة، إلا لمن يكلم الخطيب، لأمر عارض، ولا تجوز الصلاة كذلك إلا لداخل أثناء الخطبة يصلي ركعتين خفيفتين تحية للمسجد، ثم يجلس يستمع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/244)

الفتوى رقم ( 8013 )
س: هل يجوز للخطيب في المسجد أثناء الخطبة أن ينصح

(8/244)

من يؤذي المصلين في وقت الخطبة، أو يدخل إلى المسجد أثناء الخطبة ولا يركع، وذلك أنه لا يعلم، فهل يجوز للخطيب أن ينصحه في ذلك؟
ج: يشرع أن ينصح الخطيب أثناء خطبة الجمعة من يراه يؤذي الناس الموجودين بالمسجد، وأن ينصح من يراه دخل المسجد وجلس ولم يصل ركعتين، بأن يصلي تحية المسجد، لثبوت السنة بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/245)

الفتوى رقم ( 10647 )
س: هل إذا صافح المسلم أخاه المسلم يوم الجمعة بعد صعود الإمام المنبر وهو يخطب، كما يفعله كثير من الناس في هذه الأيام تبطل صلاته وصلاة من صافحه؟
ج: يجب على من حضر لصلاة الجمعة الإنصات والاستماع للخطبة إذا خطب الإمام، وعدم الاشتغال بشيء يصده عن الاستماع، وقد ثبت أن النبي صلى الله عليه وسلم قال: « إذا قلت لصاحبك والإمام يخطب يوم الجمعة: أنصت، فقد لغوت » (1) متفق على
__________
(1) أخرجه مالك في الموطأ 1 / 103، وأحمد 2 / 244، 272، 280، 318، 393، 396، 474، 485، 518، 532، والبخاري 1 / 224، ومسلم 2 / 583 برقم (851)، وأبو داود 1 / 665 برقم (1112)، والترمذي 2 / 387 برقم (512) والنسائي 3 / 104 برقم (1401، 1402) وابن ماجه 1 / 352 برقم (1110)، والدارمي 1 / 364، وابن حبان 7 / 33، 35 برقم (2793، 2795)، وابن خزيمة 3 / 153-154 برقم (1804-1806)، وعبد الرزاق 3 / 223 برقم (5414، 5416، 5418)، والبيهقي 3 / 218، 219.

(8/245)

صحته. أما المصافحة بدون كلام فلا بأس بها؛ كالإشارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/246)

السؤال الثاني من الفتوى رقم ( 3774 )
س2: الرجل يكون منصتا لخطبة الجمعة، ثم يفاجأ بأحد المجاورين له في المسجد يمد يده للمصافحة والإمام يخطب، فهل يتركه أو يصافحه؟
ج2: يصافحه بيده ولا يتكلم، ويرد عليه السلام بعد انتهاء الخطيب من الخطبة الأولى إذا سلم عليك والإمام يخطب الخطبة الأولى، وإن سلم والإمام يخطب الخطبة الثانية فأنت تسلم عليه بعد انتهاء الخطيب من الثانية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/246)

الفتوى رقم ( 11064 )
س: إذا قال الإمام: قال رسول الله صلى الله عليه وسلم، فهل يجوز

(8/246)

للمصلي أن يصلي على الرسول صلى الله عليه وسلم سرا أم علنا، وإذا رد بصوت مرتفع قليلا فما الحكم؟ وما حكم قول الإمام للمصلي عند نهاية الخطبة: أقم الصلاة، وإذا قال الإمام في آخر الخطبة: فاذكروا الله يذكركم، هل يجوز أن يقول المصلي: لا إله إلا الله، بصوت عال قليلا؟
ج: يصلي الحاضر لخطبة الجمعة على النبي صلى الله عليه وسلم سرا في نفسه عندما يأتي ذكر الرسول صلى الله عليه وسلم من الخطيب في خطبة الجمعة، ويجوز للإمام بعد نهاية الخطبة أن يقول: أقم الصلاة، وكذلك إذا قال الخطيب في نهاية الخطبة: فاذكروا الله يذكركم، يقول السامع: لا إله إلا الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/247)

الفتوى رقم ( 12349 )
س: إننا من أحد قطاعات قوى الأمن الداخلي السعودي، وحيث إن عملنا في هذا القطاع يقتضي النزول إلى الحرم المكي الشريف في يوم الجمعة، وأننا نكلف بإرشاد مرتادي الحرم المكي الشريف، وذلك بمنعهم من الجلوس في الممرات المؤدية إلى داخل الحرم ، وإلى تنظيم المشايات في المسعى، وأثناء ذلك

(8/247)

نتكلم مع المصلين والإمام يخطب وذلك لأن عملنا يفرض علينا ذلك، وحيث إنه ورد في حديث عن رسول الله صلى الله عليه وسلم فيما معناه: من قال لصاحبه: صه، فقد لغا، ومن لغا فلا جمعة له ، وحيث إننا لو تركناهم جالسين في الممرات لأدى ذلك إلى إعاقة حركة المسلمين داخل الحرم ، وكذلك سوف نعاقب من المسئولين؛ لعدم تنظيم السير داخل الحرم ، ونحن ندخل في الصلاة إذا قامت بعد انتهاء الخطبة، فهل لنا جمعة؟ وهل علينا إثم إذا دخلنا في الصلاة أثناء الخطبة ثم رأى شيئا يستلزم أن يقوم للعمل مرة ثانية أو يتكلم لضرورة العمل؟ ونحن نرجو من فضيلتكم التكرم بإجابتنا وإرشادنا، وجميع من مثلنا في هذا العمل لما فيه صالح الجميع. وفقكم الله.
ج: إذا كان الأمر كما ذكر فلا حرج عليكم في الكلام أثناء الخطبة؛ لعظم المصلحة في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/248)

السؤال الثاني من الفتوى رقم ( 8092 )
س2: صليت يوم الجمعة في مسجد رسول الله صلى الله عليه وسلم، وكان فيه رجل مظهره يدل عليه أنه رجل دين، إنني صليت ركعتين بعد الأذان الأول وقبل الأخير قال لي: ما يجوز،

(8/248)

وسألت عن الدليل، قال: ما يجوز وكفى، ثم إنني رأيت الرجل نفسه شبك بين أصابعه أثناء الخطبة فلما فرغنا من أداء الصلاة قلت له: سمعت حديثا أن التشبيك ما يجوز بين الأصابع أثناء الخطبة، قال: بل يجوز، والحالة التي ما يجوز فيها هي أثناء الدعاء فقط. أرجو الإفادة.
ج2: أولا: ليس لصلاة الجمعة سنة راتبة قبلها، لكن يشرع التنفل بما شاء قبل دخول الإمام. ثانيا: وردت الأدلة من السنة بالنهي عن التشبيك بين الأصابع في الصلاة أو إذا كان في انتظارها، أو في الطريق إليها، فمن ذلك ما أخرجه الإمام أحمد في مسنده عن أبي سعيد الخدري رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « إذا كان أحدكم في المسجد فلا يشبكن؛ فإن التشبيك من الشيطان، وإن أحدكم في صلاة ما دام في المسجد حتى يخرج » (1) وقال الهيثمي في مجمع الزوائد: إسناده حسن وله شواهد تدل على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 43، 54، وابن أبي شيبة 2 / 75، وانظر مجمع الزوائد 2 / 25.

(8/249)

السؤال الثاني من الفتوى رقم ( 4029 )
س2: من المعروف في السنة أن أي عمل في الخطبة يعتبر لغوا، وإذا أراد الإنسان أن يسجل الخطبة في المسجل هل يعتبر عمله لغوا؟
ج2: أولا: ليس من المعروف في السنة أن كل عمل يعمله المسلم في المسجد حين الخطبة يعتبر لغوا، فإن تحية المسجد عمل مشروع وقت الخطبة، ولمن في المسجد أن يسأل الخطيب ويجيبه إذا سأله، ويتكلم معه في شأن من شئون الإسلام.
ثانيا: لا يعتبر تسجيل الخطبة لغوا يأثم به من فتح المسجل ووجهه للخطيب؛ لأن التسجيل يحصل بدون كلام من صاحب المسجل ولا تشويش.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/250)

السؤال الأول من الفتوى رقم ( 6759 )
س1: هل يجوز أن يصعد الإمام على المنبر ومعه المذياع ليأخذ صوته؟
ج1: يجوز ذلك؛ ليساعده على إبلاغ صوته لأكثر عدد.

(8/250)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/251)

ترجمة خطبة الجمعة (1)
الفتوى رقم ( 1495 )
س: قد وقع بيننا مشادة ومجادلة شديدة بيني وبين قومي في خطبة الجمعة؛ هل يجوز للإمام أن يترجمها إلى لغة أجنبية عندما يقرؤها على المنبر أو لا يجوز؟ أرجوكم إذا كان من الممكن أن نترجمها إلى اللغة الإنجليزية، جزاكم الله خيرا.
ج: لم يثبت في حديث عن النبي صلى الله عليه وسلم ما يدل على أنه يشترط في خطبة الجمعة أن تكون باللغة العربية، وإنما كان صلى الله عليه وسلم يخطب باللغة العربية في الجمعة وغيرها؛ لأنها لغته ولغة قومه، فوعظ من يخطب فيهم وأرشدهم وذكرهم بلغتهم التي يفهمونها، لكنه أرسل إلى الملوك وعظماء الأمم كتبا باللغة العربية، وهو يعلم أن لغتهم غير اللغة العربية، ويعلم أنهم سيترجمونها إلى لغتهم ليعرفوا ما فيها.
وعلى هذا يجوز لخطيب الجمعة في البلاد التي لا يعرف أهلها أو السواد الأعظم من سكانها اللغة العربية أن يخطب باللغة العربية ثم يترجمها إلى لغة بلاده؛ ليفهموا ما نصحهم وذكرهم به، فيستفيدوا من خطبته، وله أن يخطب خطبة الجمعة بلغة بلاده مع
__________
(1) '' - كتب سماحة الشيخ عبد العزيز بن عبد الله بن باز عن حكم ترجمة خطبة الجمعة، وهذا نص ما كتب: من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم (...................) سلمه الله سلام عليكم ورحمة الله وبركاته، وبعد: فقد وصلتني رسالتكم الكريمة المؤرخة في 26 / 8 / 1383هـ وصلكم الله بهداه، وفهمت ما تضمنته من كتابة بعض المثقفين. بمدينة (كاتان كدى) الراقعة بحنوب جزيرة سيلان إلى معاليكم يذكر فيما كتبه إليكم: أن سكان هذه المدينة البالغ عددهم (200000) نسمة قد حدث بينهم خلاف حول جواز ترجمة خطبة الجمعة بلغتهم الوطنية، إلخ. ورغبة معاليكم في إبانة الصواب في هذه المسألة حسبما تقتضيه قواعد الشرع المطهر، والمصلحة للمخاطبين بالخطبة، وعليه فإجابة لسؤالكم وتحقيقاً لرغبتكم، ومساهمة في الإصلاح بين المسلمين وحل النزاع بين المتنازعين، ومحاولة لنشر التعاليم الإسلامية، والتوجيهات المحمدية بلغة القرآن الكريم، وغيرها من اللغات المستعملة، أذكر لكم في هذه الرسالة ما أعلمه من الشرع المطهر في هذه المسألة فأقول: الحمد لله والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، أما بعد: فقد تنازع العلماء رحمهم الله في جواز ترجمة الخطبة المنبرية في يوم الجمعة والعيدين باللغات العجمية، فمنع ذلك جمع من أهل العلم، رغبة منهم رضي الله عنهم في بقاء اللغة العربية والمحافظة عليها والسير على طريقة الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم في إلقاء الخطب باللغة العربية في بلاد العجم وغيرها، وتشجيعاً للناس على تعلم اللغة العربية والعناية بها. وذهب آخرون من أهل العلم إلى جواز ترجمة الخطب باللغة العجمية إذا كان المخاطبون أو أكثرهم لا يعرفون اللغة العربية، نظرا للمعنى الذي من أجله شرع الله الخطبة، وهو تفهيم الناس ما شرعه الله لهم من الأحكام، وما نهاهم عنه من المعاصي والآثام، وإرشادهم إلى الأخلاق الكريمة والصفات الحميدة، وتحذيرهم من خلافها، ولا شك أن مراعاة المعاني والمقاصد أولى وأوجب من مراعاة الألفاظ والرسوم، ولا سيما إذا كان المخاطبون لا يهتمون باللغة العربية، ولا تؤثر فيهم خطبة الخطيب بها، تسابقاً إلى تعلمها، وحرصاً عليها. فالمقصود حينئذ لم يحصل، والمطلوب بالبقاء على اللغة العربية لم يتحقق. وبذلك يظهر للمتأمل أن القول بجواز ترجمة الخطب باللغات السائدة بين المخاطبين الذين يعقلون بها الكلام ويفهمون بها المراد أولى وأحق بالاتباع، ولا سيما إذا كان عدم الترجمة يفضي إلى النزاع والخصام، فلا شك أن الترجمة والحالة هذه متعينة لحصول المصلحة بها، وزوال المفسدة، وإذا كان في المخاطبين = من يعرف اللغة العربية، فالمشروع للخطيب أن يجمع بين اللغتين، فيخطب باللغة العربية، ثم يعيدها باللغة الأخرى التي يفهمها الآخرون، وبذلك يجمع بين المصلحتين، وتنتفي المضرة كلها وينقطع النزاع بين المخاطبين. ويدل على ذلك من الشرع المطهر أدلة كثيرة، منها ما تقدم، وهو: أن المقصود من الخطبة نفع المخاطبين وتذكيرهم بحق الله، ودعوتهم إليه، وتحذيرهم مما نهى الله عنه، ولا يحصل ذلك إلا بلغتهم. ومنها: أن الله سبحانه إنما أرسل الرسل عليهم السلام بألسنة قومهم؛ ليفهموهم مراد الله سبحانه بلغاتهم، كما قال عز وجل: ( وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ ) ، وقال عز وجل: ( كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ ) ، وكيف يمكن إخراجهم به من الظلمات إلى النور، وهم لا يعرفون معناه، ولا يفهمون مراد الله منه، فعلم أنه لا بد من ترجمة تبين المراد، وتوضح لهم حق الله سبحانه إذا لم يتيسر لهم تعلم لغته، والعناية بها، ومن ذلك أن الرسول صلى الله عليه وسلم أمر زيد بن ثابت أن يتعلم لغة اليهود ليكاتبهم بها، ويقيم عليهم الحجة، كما يقرأ كتبهم إذا وردت ويوضح للنبي صلى الله عليه وسلم مرادهم، ومن ذلك أن الصحابة رضي الله عنهم لما غزوا بلاد العجم من فارس والروم لم يقاتلوهم حتى دعوهم إلى الإسلام بواسطة المترجمين، ولما فتحوا البلاد العجمية دعوا الناس إلى الله سبحانه باللغة العربية، وأمروا الناس بتعلمها ومن جعلها منهم دعوة بلغته وأفهموه المراد باللغة التي يفهمها فقامت بذلك الحجة، وانقطعت المعذرة، ولا شك أن هذا السبيل لا بد منه، ولا سيما في آخر الزمان، وعند غربة الإسلام، وتمسك كل قبيل بلغته، فإن الحاجة للترجمة ضرورية ولا يتم للداعي دعوة إلا بذلك. وأسأل الله أن يوفق المسلمين أينما كانوا للفقه في دينه والتمسك بشريعته والاستقامة عليها وأن يصلح ولاة أمرهم، وأن ينصر دينه، ويخذل أعداءه إنه جواد كريم. والسلام عليكم ورحمة الله وبركاته، وصلى الله على عبده ورسوله محمد وآله وصحبه أجمعين ومن تبعهم بإحسان إلى يوم الدين. الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.''

(8/253)

أنها غير عربية، وبذلك يتم الإرشاد والتعليم والوعظ والتذكير ويتحقق المقصود من الخطبة، غير أن أداء الخطبة باللغة العربية ثم ترجمتها إلى المستمعين أولى، جمعا بين الاهتداء بهدي النبي صلى الله عليه وسلم في خطبه وكتبه، وبين تحقيق المقصود من الخطبة خروجا من الخلاف في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/254)

الفتوى رقم ( 6812 )
س: إننا مبتعثون من المملكة العربية السعودية ، وإننا نصلي صلاة الجمعة في مكان أعددناه لصلاة الجمعة فقط، وليس بمسجد، وأن الأغلبية من المصلين يتكلمون العربية، ويوجد قلة قليلة لا يتكلمون العربية، وهم مسلمون، ويصلون معنا كذلك، وأننا اختلفنا فيما بيننا: هل تكون الخطبة بالعربية، أم بالإنجليزية؟ علما أننا في الوقت الحاضر الخطبة تلقى بالعربية، ثم تترجم إلى الإنجليزية كمقاطع، أي يخطب السطرين الأولين بالعربية ثم يترجمها إلى الإنجليزية؛ لذا نرجو من فضيلتكم التكرم بالإجابة جزاكم الله خيرا؛ لأننا في أمس الحاجة لمعرفة الحل.

(8/254)

ج: إذا كان الواقع كما ذكر: فالخطبة تلقى باللغة العربية وتترجم للأقلية بلغتهم إنجليزية أو غيرها، ويراعى ما هو أصلح للمستمعين في الترجمة من تجزئتها عقب كل مقطع من الخطبة أو تأخير الترجمة حتى ينتهي من الخطبة فيفعل ما هو الأنفع للمستمع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/255)

من بدع خطبة الجمعة
السؤال السادس من الفتوى رقم ( 5611 )
س6: هل قراءة الفاتحة بين خطبتي الجمعة سنة أو بدعة؟
ج6: لم تثبت قراءتها بين خطبتي الجمعة، لا عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم فيما نعلم، فقراءتها بينهما بدعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/255)

السؤال الأول من الفتوى رقم ( 4551 )
س1: يوم الجمعة حين يصعد الإمام على المنبر هل يضرب ثلاث ضربات بالعصا ثم بعد ذلك يؤذن المؤذن؟ هل هذا فعله الحبيب عليه الصلاة والسلام أم لا؟ وهل فعله الصحابة رضوان الله عليهم جميعا أم لا؟
ج1: لم يثبت عن النبي صلى الله عليه وسلم ولا عن أحد من خلفائه الراشدين ولا عن أحد من أصحابه رضي الله عنهم أجمعين أنه فعل ذلك فيما نعلم بل هو بدعة؛ لقوله عليه الصلاة والسلام: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وفي لفظ: « من عمل عملا ليس عليه أمرنا فهو رد » (2) متفق على صحته، واللفظ الأخير لمسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(2) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(8/256)

تعدد الجمعة في البلد الواحد
الفتوى رقم ( 2212 )
س: جرى اختلاف في قضية تعدد الجمع في البحرين بين

(8/256)

أهل العلم، ويوجد في مدينة المنامة أربعة مساجد يصلى فيها، ولكن بعض هذه المساجد ضاق ولا يسع جماعته، فيصلي كثير في الشمس المحرقة وفي الطرق وفوق السقوف، فما حكم فضيلتكم في حد جواز التعدد ومنعه، وهل يوجد نصوص صحيحة في منع التعدد؟ مع العلم بأن في كثير من بلاد الإسلام أجازوا التعدد بدون شدة الضرورة، ومعمول به، وبما أن المعمول على فتواكم، وأنتم المرجع المقبول فتواه في الأحكام الشرعية؛ نرفع السؤال آملين من فضيلتكم بيان الحكم الذي تعتمدونه .
ج: ثبت أنه لم يكن في عهد النبي صلى الله عليه وسلم مسجد تقام فيه صلاة الجمعة بالمدينة إلا مسجد واحد هو المسجد النبوي ، وكان المسلمون يأتون إليه لصلاة الجمعة به، من أطراف المدينة وضواحيها، كالعوالي، واستمر الحال على ذلك في عهد الخلفاء الراشدين رضي الله عنهم، وذلك دليل عملي منه صلى الله عليه وسلم على القصد إلى جمع المسلمين في صلاة الجمعة في البلد الواحد على إمام واحد، إشعارا بوحدة القيادة، وجمعا للقلوب، وتأليفا للنفوس، وزيادة في التعارف، وتأكيدا لمعاني الأخوة، ولو كان تعدد الجمع في البلد الواحد من غير مبرر شرعي مباحا لأمر النبي صلى الله عليه وسلم أصحابه رضي الله عنهم أن يصلي كل منهم الجمعة في مسجده بأطراف المدينة؛ لأنه صلى الله عليه وسلم ما خير بين أمرين إلا اختار أيسرهما ما لم يكن

(8/257)

إثما، فإن كان إثما كان أبعد الناس منه، وفي ذلك تيسير على أمته وتخفيف عنها، وعمل بعموم قوله تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1) وعموم قوله: { يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا } (2) فلما لم يأمرهم بالتعدد، ولم يأذن لهم فيه، دل ذلك على قصده عليه الصلاة والسلام إلى توحيد الجمعة في البلد الواحد، وجمعهم على إمام واحد فيها؛ لما تقدم بيانه من الحكمة في ذلك.
لكن إذا كانت المساجد التي تقام فيها صلاة الجمعة في مدينة المنامة تضيق بمن يصلي فيها الجمعة حتى أن كثيرا منهم يصلي في الشمس الشديدة الحرارة وفي الطرق وفوق السقوف؛ فلا مانع من أن تقام الجمعة في مساجد أخرى زيادة على المساجد الأربعة التي تقام فيها الجمعة حاليا حسب ما تقتضيه الحاجة، تيسيرا على الناس، ودفعا للحرج عنهم، وعملا بقوله تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (3) وقوله: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (4) وعموم قوله صلى الله عليه وسلم: « إن هذا الدين يسر، ولن يشاد الدين أحد إلا غلبه » (5)
__________
(1) سورة البقرة الآية 185
(2) سورة النساء الآية 28
(3) سورة الحج الآية 78
(4) سورة البقرة الآية 185
(5) أخرجه البخاري 1 / 15، والنسائي 8 / 122 برقم (5034)، والبيهقي 3 / 18، وابن حبان 2 / 63 - 64 برقم ( 351 ).

(8/258)

وقوله: « يسروا ولا تعسروا » (1) ولهذا لما كثر المسلمون بعد عهد الخلفاء الراشدين وازدحمت المساجد بمن يصلي فيها الجمعة- صلوا الجمعة في أكثر من مسجد في المدينة الواحدة، عملا بأدلة التيسير ورفع الحرج، ولنا فيهم أسوة حسنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 239، 283، 3 / 131، 209، 4 / 412، والبخاري 7 / 101، ومسلم 3 / 1358، 1359 برقم (1732، 1734)، وأبو داود 5 / 170 برقم (4835)، والطبراني في الكبير 11 / 33 برقم (10951)، وعبد الرزاق 1 / 424، 425 برقم (1659، 1662)، وابن أبي شيبة 9 / 60.

(8/259)

السؤال الثاني من الفتوى رقم ( 7798 )
س2: أفتى أحدهم بما يلي:
سنة الجمعة القبلية (كما سماها) فله أدلة معتبرة من قبل الأئمة الأربعة وأتباعهم في مشارق الأرض ومغاربها، والأئمة الأربعة مع من تبعهم هم الأكثرية الساحقة للمسلمين فإذا دار حكم خلافي بين فريقين من المسلمين فريق يمثل الأكثرية، وفريق

(8/259)

على الأقلية فالعمل بما عليه الأكثر؛ أولى وأوفق، بوصايا الخلف عن السلف، وبقوله صلى الله عليه وسلم: « الجماعة رحمة والفرقة عذاب » (1) .
ثانيا: إقامة الرسول لهذه السنة القبلية، فقد أخرج الترمذي عن « عبد الله بن مسعود رضي الله عنه أنه كان يصلي قبل الجمعة أربعا وبعدها أربعا » (2) .
ثالثا: أمره صلى الله عليه وسلم سليك الغطفاني حين دخل المسجد والنبي فوق المنبر يخطب بإقامة ركعتين، لا سيما وفي بعض الروايات قال له: « هل صليت قبل أن تجيء » (3) ؟
رابعا: قوله صلى الله عليه وسلم: « بين كل أذانين صلاة » (4) أي بين كل أذان وإقامة.
خامسا: قياس الجمعة على الظهر بجامع الفرضية العينية. انتهى كلام المفتي.
نرجو من سيادتكم يا حضرة الشيخ المكرم أن تبينوا للناس أسانيد الأحاديث التي أوردها المفتي، هل هي صحيحة، ولا سيما حديث الترمذي : « كان يصلي قبل الجمعة أربعا وبعدها أربعا » (5) هل هو حديث صحيح الإسناد، أم ضعيف؟ وهل الاستدلال بحديث سليك الغطفاني لنصر مذهبه لصلاة سنة قبل الجمعة استدلال صحيح أم لا؟
ج2: ليس لصلاة الجمعة سنة قبلها ولم يثبت عن النبي صلى الله عليه وسلم فيما نعلم شيء في مشروعيتها، وأما حديث ابن مسعود فرواه الترمذي معلقا بصيغة التمريض، وموقوفا على ابن مسعود ، ونقل
__________
(1) صحيح البخاري الطب (5411),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/45).
(2) مسند أحمد بن حنبل (4/154).
(3) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).
(4) أخرجه أحمد 4 / 86، والبخاري 1 / 153 في الأذان باب: بين كل أذانين صلاة لمن شاء، ومسلم 1 / 573 في صلاة المسافرين، باب بين كل اذانين صلاة، وأبو داود 1 / 295 في التطوع باب الصلاة قبل المغرب، والترمذي في الصلاة باب ما جاء في الصلاة قبل المغرب، والنسائي 2 / 28 في الأذان باب الصلاة بين الأذان والإقامة، وابن ماجه 1 / 368 في إقامة الصلاة باب ما جاء في الركعتين قبل المغرب.
(5) صحيح البخاري الحج (1555).

(8/260)

في التحفة عن الحافظ أن عبد الرزاق والطبراني أخرجاه مرفوعا وفي سنده ضعف وانقطاع. ومثل هذا لا يحتج به.
وأما حديث أبي هريرة في أمر سليك فصحيح، ولكنه في تحية المسجد لا في السنة القبلية للجمعة، وأما حديث: « بين كل أذانين صلاة » (1) فلا يتأتى في الجمعة؛ لأن الرسول صلى الله عليه وسلم كان يبدأ الخطبة بعد انتهاء الأذان ولا يجوز التنفل والإمام يخطب خطبة الجمعة إلا تحية المسجد، وأما القياس فممنوع في العبادات؛ لأنها مبنية على التوقيف ثم هو قياس مع الفارق، لكن يشرع لمن أتى إلى المسجد لصلاة الجمعة أن يصلي ما كتب له من غير تحديد بعدد معين لصحة الأحاديث بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 86، والبخاري 1 / 153 في الأذان باب: بين كل أذانين صلاة لمن شاء، ومسلم 1 / 573 في صلاة المسافرين، باب بين كل اذانين صلاة، وأبو داود 1 / 295 في التطوع باب الصلاة قبل المغرب، والترمذي في الصلاة باب ما جاء في الصلاة قبل المغرب، والنسائي 2 / 28 في الأذان باب الصلاة بين الأذان والإقامة، وابن ماجه 1 / 368 في إقامة الصلاة باب ما جاء في الركعتين قبل المغرب.

(8/261)

إقامة الجمعة على دفعتين لضيق المسجد
الفتوى رقم ( 2369 )
الحمد لله والصلاة والسلام على رسوله وآله وصحبه وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم من معالي الأمين العام لرابطة العالم الإسلامي إلى سماحة الرئيس العام، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم 238 \ 3 وتاريخ 1 \ 2 \ 1399هـ ونصه:
تلقيت خطابا من سعادة الدكتور عبد العليم خلدون الكناني ، مدير مكتب الرابطة في باريس ، المتضمن أن عددا من المساجد التي تقام فيها صلاة الجمعة في باريس وفي المدن الأخرى قليل بالإضافة إلى ضيقها بالمصلين لكثرة عددهم.
وحلا لهذه الأزمة التي تحرم كثيرا من المصلين من أداء فريضة الجمعة في فرنسا ، فقد اقترح أحدهم أن تتم صلاة الجمعة في المسجد الواحد على دفعتين، كل دفعة بإمام وخطيب مستقل، (أي تقام صلاة الجمعة في الدفعة الأولى في وقتها ثم بعد انتهاء الخطبة والصلاة، يأتي إمام جديد ويخطب ويصلي الجمعة بالمصلين الذين قبلوا الانتظار والصلاة مع الدفعة الثانية، ويستفسر فيه عن حكم الشرع في هذا الحل الضروري.
أرجو من فضيلتكم التكرم بإصدار فتوى شرعية في هذه المسألة حتى يمكننا إجابة سعادته بذلك .

(8/262)

وأجابت بما يلي : إنشاء جمعتين في مسجد واحد غير جائزة شرعا، ولا نعلم له أصلا في دين الله، والأصل أن تقام جمعة واحدة في البلد الواحد، ولا تتعدد الجمع إلا لعذر شرعي؛ كبعد مسافة على بعض من تجب عليهم، أو يضيق المسجد الأول الذي تقام فيه عن استيعاب جميع المصلين، أو نحو ذلك مما يصلح مسوغا لإقامة جمعة ثانية فعند ذلك يقام جمعة أخرى في مكان يتحقق بإقامتها فيه الغرض من تعددها فعلى الإخوة السائلين أن يلتمسوا مكانا آخر وسط من يأتون للمسجد المطلوب وإعادة صلاة الجمعة فيه ويقيموا فيه جمعة أخرى، حتى ولو لم يكن مسجدا كالمساكن الخاصة وكالحدائق والميادين العامة التي تسمح الجهات المسؤولة عنها بإقامة الجمعة فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/263)

السؤال الأول والثاني من الفتوى رقم ( 6717 )
س1: هل يجوز أن تؤدى صلاة الجمعة في مسجد لم يقام، أو لم ينو إقامة الجمعة فيه عند أول تأسيسه، أي هل يلزم الإنسان المسلم الذي ينوي بناء مسجد إخبار المسلمين

(8/263)

الآخرين في المدينة بأنه يقيم مسجده لله جل شأنه على أساس أن تقام فيه الصلوات الخمس مع صلاة الجمعة، أو تصح إقامة صلاة الجمعة فيها، وإن لم يقل بذلك بانيه عند وضع قواعد المسجد؟
ج1: إذا كان الأمر كما ذكر؛ فلا مانع من تحويل المسجد من كونه لإقامة صلاة الجماعة إلى جعله مسجدا تقام فيه صلاة الجمعة والجماعة، إذا كان هناك مسوغ شرعي لإقامة صلاة الجمعة، وكونه نوى المسجد عند بنائه لإقامة صلاة الجماعة ولم ينو إقامة صلاة الجمعة لا يمنع من تحويله بعد انتهاء البناء أو قبله من جعله مسجدا تقام فيه صلاة الجمعة، بالإضافة إلى إقامة صلاة الجماعة، ولا نعلم أحدا من أهل العلم قال بهذا الشرط، فهو شرط لا أصل له في الكتاب ولا في السنة.
س2: هل تصح إقامة صلاة الجمعة في عدة مساجد في مدينة كبيرة إذا وجد أكثر من مسجد واحد أو يلزم المسلمين جميعا في تلك المدينة التجميع في مسجد واحد لتأدية صلاة الجمعة وترك بقية المساجد، ولو وجد أئمة خطباء وعدد من جماعة المسلمين في كل من تلك المساجد.
ج2: يجوز تعدد إقامة صلاة الجمعة في أكثر من مسجد في البلد إذا دعت الحاجة إلى ذلك: كسعة البلد، وتباعد أقطاره، وبعد الجامع أو ضيقه، أو خوف فتنة، فيجوز التعدد بحسبها فقط،

(8/264)

لأنها تفعل في الأمصار في مواضع كثيرة بحضرة العلماء من غير منكر، فكان إجماعا، ذكر ذلك العلامة ابن مفلح في كتابه: (المبدع شرح المقنع)، وذكر الطحاوي وغيره من أتباع الأئمة: أنه الصحيح من أقوال أهل العلم. وقال شيخ الإسلام ابن تيمية رحمه الله تعالى: (يجوز التعدد للحاجة). وذكر الإمام السرخسي : أن الصحيح من مذهب أبي حنيفة جواز إقامتها في مصر واحد في مسجدين أو أكثر. وفي: (تنوير الأبصار) وشرحه: (الدر المختار): وتؤدى في مصر واحد بمواضع كثيرة مطلقا على المذهب وعليه الفتوى. وقال الخرقي : (وإذا كان البلد كبيرا يحتاج إلى جوامع فصلاة الجمعة في جميعها جائزة) وأوضح ذلك العلامة ابن قدامة في شرحه المغني لمختصر الخرقي ، فقال: (وجملته أن البلد متى كان كبيرا يشق على أهله الاجتماع في مسجد واحد ويتعذر ذلك لتباعد أقطاره، أو ضيق مسجده عن أهله، كبغداد ، وأصبهان ونحوهما من الأمصار الكبار؛ جازت إقامة الجمعة بما يحتاج إليه من جوامعها، وهذا قول عطاء ، وأجازه أبو يوسف في بغداد دون غيرها؛ لأن الحدود تقام فيها في موضعين، والجمعة حيث تقام الحدود، وهذا قول ابن المبارك ، وقال أبو حنيفة ومالك والشافعي : لا تجوز الجمعة في بلد واحد في أكثر من موضع واحد؛ لأن النبي

(8/265)

صلى الله عليه وسلم لم يكن يجمع إلا في مسجد واحد، وكذلك الخلفاء بعده، ولو جاز لم يعطلوا المساجد، حتى قال ابن عمر : لا تقام الجمعة إلا في المسجد الأكبر الذي يصلي فيه الإمام، ولنا: أنها صلاة شرع لها الاجتماع والخطبة، فجازت فيما يحتاج إليه من المواضع كصلاة العيد، وقد ثبت أن عليا رضي الله عنه كان يخرج يوم العيد إلى المصلى ويستخلف على ضعفة الناس أبا مسعود البدري فيصلي بهم، فأما ترك النبي صلى الله عليه وسلم إقامة جمعتين فلغناهم عن إحداهما؛ لأن أصحابه كانوا يريدون سماع خطبته، وشهود صلاته، وإن بعدت منازلهم؛ لأنه المبلغ عن الله، وشارع الأحكام، ولما دعت الحاجة إلى ذلك في الأمصار؛ صليت في أماكن ولم ينكر فصار إجماعا، وقول ابن عمر يعني أنها لا تقام في المساجد الصغار، ويترك الكبار، وأما اعتبار ذلك بالحدود فلا وجه له.
قال أبو داود : سمعت أحمد يقول: أي حد كان يقام بالمدينة ، قدمها مصعب بن عمير وهم مختبئون في دار فجمع بهم وهم أربعون). انتهى كلام ابن قدامة .
والقول بجواز تعدد الجمعة في البلد الواحد إذا دعت إلى ذلك الحاجة هو الصواب الموافق لقواعد الشرع المطهر، ولعمل المسلمين فيما مضى من الأعصار في جميع الأمصار التي يحتاج

(8/266)

سكانها إلى التعدد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/267)

السؤال الثالث من الفتوى رقم ( 2736 )
س3: هل صلاة الجمعة في العتيق أفضل أم في الجديد؟ وإذا كان المسجد الجديد قريب من المنزل الذي أسكن فيه، والعتيق بعيد عني، فأي مسجد أريد أن أصلي فيه؟ وما هي فضل صلاة الجمعة في العتيق ومع الجماعة أيضا؟ أفيدونا بارك الله فيكم.
ج3: إذا كثر الناس وأنشئ مسجد جديد للحاجة إلى الصلاة فيه فلا فضل للصلاة في المسجد العتيق على الصلاة في الجديد، إذ الأصل عدم الفرق حتى يدل دليل عليه، ولا دليل، ولكن كلما بعد المسجد عن الشخص فهو أفضل لحديث: « إن أعظم الناس في الصلاة أجرا أبعدهم فأبعدهم ممشى » (1) رواه مسلم ، وكذا إذا كان أحدهما أكثر جماعة أو الإمام أتم صلاة أو أعظم خطبة أو استقامة.
__________
(1) أخرجه البخاري 1 / 159، ومسلم 1 / 460 برقم (662)، وأبو عوانة 1 / 388، 2 / 10، وابن خزيمة 2 / 378 برقم (1501)، والبيهقي 10 / 78.

(8/267)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/268)

السؤال السادس من الفتوى رقم ( 4306 )
س6: مسجد لا يصلى فيه الظهر جماعة هل تصح فيه الجمعة؟
ج6: تصح فيه صلاة الجمعة، هذا هو الأصل، ولا نعلم دليلا يمنع منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/268)

الفتوى رقم ( 3536 )
س: هناك قد أنفق جماعة من المسلمين من أموالهم وكانوا يقصدون ببناء المدرسة الدينية حتى يتمكن بإقامة هذا الأمر العظيم، وتحققت لهم آمالهم، فافتتحت تلك المدرسة، وتقام بها التربية الإسلامية، ثم بعد ذلك أقيم بها أيضا أداء صلاة الجمعة مع إبقاء التربية الإسلامية لأبنائهم، وكان أداء صلاة الجمعة ليس بمقصودهم أولا فما الحكم:
1 - هل يجوز أن تكون تلك المدرسة مسجدا؟

(8/268)

2 - هل لها تحية المسجد؟
3 - هل هناك فرق بين ثواب الصلاة في تلك المدرسة وصلاة في المسجد الأصلي؟
4 - لو اجتمع المسلمون لأداء صلاة الجمعة في مكان ما مثلا، وليس هذا المكان مسجدا فما الحكم؟ وهل هناك تسن صلاة تحية المسجد؟ وهل هناك يجوز أن يجعل هذا المكان مسجدا؟
5 - ولو ترك الناس هذا المكان الذي أقيم به أداء صلاة الجمعة من قبل فما الحكم؟ وهل فيه شيء من الإثم؟ وكيف يكون هذا المكان؟
ج: أولا: إن الأرض كلها مسجد وطهور إلا ما دل الدليل على استثنائه، وهي المواضع التي نهي عن الصلاة فيها، فأما الدليل الدال على أن الأرض كلها مسجد وطهور إلا ما خصه الدليل هو ما رواه جابر بن عبد الله رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « جعلت لي الأرض طهورا ومسجدا، فأيما رجل أدركته الصلاة فليصل حيث أدركته » (1) متفق عليه، وقال ابن المنذر : ثبت أن النبي صلى الله عليه وسلم قال: « جعلت لي الأرض طيبة مسجدا وطهورا » (2) رواه
__________
(1) أخرجه أحمد 3 / 304، 5 / 248، والبخاري 1 / 86، 113، ومسلم 1 / 370، 371 برقم (521، 523)، والترمذي 4 / 123 برقم (1553)، والنسائي 1 / 210-211 برقم (432)، وابن أبي يبة 11 / 432، وابن حبان 6 / 87، 14 / 308 برقم (2313، 6398)، والبيهقي 1 / 212، 2 / 329، 6 / 291، 9 / 4.
(2) أخرجه أحمد 3 / 304، والبخاري 1 / 87 كتاب التيمم، ومسلم 1 / 370 كتاب المساجد باب في مواضع الصلاة، والنسائي 1 / 209 كتاب الغسل والتيمم باب التيمم بالصعيد، والترمذي 4 / 104 كتاب السير باب ما جاء في الغنيمة .

(8/269)

الخطابي بإسناده.
وأما الدليل الدال على المواضع التي نهي عن الصلاة فيها ففيما رواه أبو سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: « الأرض كلها مسجد إلا المقبرة والحمام » (1) رواه أحمد والترمذي والنسائي وأبو داود وابن ماجه ، وعن أبي مرثد الغنوي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا تصلوا إلى القبور، ولا تجلسوا عليها » (2) رواه أحمد ومسلم والترمذي وأبو داود والنسائي ، وعن جندب بن عبد الله رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: « إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (3) رواه مسلم . وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « صلوا في مرابض الغنم ولا تصلوا في أعطان الإبل » (4) (5)
__________
(1) أخرجه أحمد 3 / 83، 96، وأبو داود 1 / 330 برقم (492)، والترمذي 2 / 131 برقم (317)، وابن ماجه 1 / 246 برقم (745)، والدارمي 1 / 323، وابن خزيمة 2 / 7 برقم (791)، وابن حبان 4 / 598، 6 / 89، 92 برقم (1699، 2316، 2321) والحاكم 1 / 251، والبيهقي 2 / 435، والبغوي 2 / 409 برقم (506).
(2) أخرجه أحمد 4 / 135، ومسلم 2 / 668 برقم (972، وأبو داود 3 / 554 برقم (3229)، والترمذي 3 / 358 برقم (1050)، والنسائي 2 / 67 برقم (760)، والحاكم 3 / 220، 221، وابن حبان 6 / 91، 94 برقم (2320، 2324) وابن خزيمة 2 / 8 برقم (793) والبيهقي 2 / 435.
(3) تقدم.
(4) صحيح البخاري الوضوء (232),صحيح مسلم المساجد ومواضع الصلاة (524),سنن الترمذي الصلاة (350),سنن النسائي المساجد (702),مسند أحمد بن حنبل (3/131).
(5) أخرجه أحمد 2 / 451، 491، 509، 4 / 86، 150، 352، 5 / 55، 57، والترمذي 2 / 181 برقم (348)، والنسائي 2 / 56 برقم (735)، وابن ماجه 1 / 166، 253، برقم (497، 768-770)، والدارمي 1 / 323، وعبد الرزاق 1 / 407-409 برقم (1595، 1596، 1599، 1601، 1602)، وابن أبي شيبة 1 / 384، 385، وابن حبان 4 / 224، 600، 601، 6 / 88 برقم (1384، 1700، 1701، 2341)، والطبراني في الكبير 17 / 340 برقم (938)، وابن خزيمة 2 / 8 برقم (795)، والبغوي في شرح السنة 2 / 403-405 برقم (503، 504).

(8/270)

رواه أحمد والترمذي وصححه.
ثانيا: تكون هذه المدرسة مسجدا إذا جعلها من يملكها مسجدا، فأذن للناس في الصلاة فيها مطلقا، وأما إذا لم يجعلها مسجدا؛ فإنه لا يكون لها حكم المساجد، وعلى من فيها من المدرسين والموظفين والطلبة أن يصلوا الجمعة والجماعة في المساجد القريبة منها.
ثالثا: إذا ثبت أنها مسجد ثبتت لها أحكام المسجد من شرع تحية المسجد وغيرها، وإلا فلا.
رابعا: سؤالك عن الفرق بين الصلاة في المدرسة والصلاة في المسجد جوابه: أن يقال: إن هناك فرقا عظيما؛ لأن الرسول صلى الله عليه وسلم أمر بأداء الصلاة في المساجد، وأخبر أنها تضاعف على الصلاة في البيت والسوق بخمسة وعشرين ضعفا، وفي حديث آخر:

(8/271)

« بسبع وعشرين درجة » (1) وأمر المسلمين بالصلاة في المساجد، وتوعد من تخلف عنها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 129، وأحمد 2 / 65، 112، 475، 485، 501، 520، 525، 3 / 55، 6 / 49، والبخاري 1 / 158-159، ومسلم 1 / 449-451، 459 برقم (649، 650)، و النسائي 2 / 103 برقم (837-839) والترمذي 1 / 420-421 برقم (215-216) وابن ماجه 1 / 258-259 برقم (786-790) .

(8/272)

السؤال الثاني من الفتوى رقم ( 6114 )
س2: هل يجوز لجار مسجد جامع يخطب فيه الإمام باللغة العربية فقط، وهو -أي المأموم- لا يفهم كل ما يقوله أن يقصد مسجدا جامعا آخر ولو كان بعيدا، ولكن يخطب فيه الإمام باللغة التي هو يفهمها.
ج2: نعم يجوز أن يذهب إلى الجامع الذي يفهم لغة إمامه؛ لأن هذا أجمع لقلبه وأكثر لفائدته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/272)

السؤال الثاني من الفتوى رقم ( 5962 )
س2: يوجد مسجد جامع قديم (أسس بنيانه حديثا) قرب بيتي، لكني أذهب يوم الجمعة للصلاة في مسجد آخر،

(8/272)

لكنه ليس قديما، حيث يخطب فيه إمام شاب ملتزم (لا نزكي على الله أحدا) يحث الشباب والناس، حيث إنني أتأثر بخطبته كما يتأثر غيري، ويناقش مشاكل طيبة. والسؤال هو: هل الأفضل والأولى الصلاة في المسجد القديم أم الحديث؟ حيث أفتاني شيخ بأن الصلاة في القديم واجبة لجار المسجد على المذاهب الأربعة.
ج2: الأفضل أن يتحرى الصلاة جمعة أو جماعة في المسجد الذي يراه أنفع له في دينه، وإذا كان هو الأبعد أو الأكثر جماعة فثوابه أكثر؛ لقول النبي صلى الله عليه وسلم: « أعظم الناس في الصلاة أجرا: أبعدهم فأبعدهم ممشى » (1) وقوله صلى الله عليه وسلم: « صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاته مع الرجل وما كان أكثر فهو أحب إلى الله » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري 1 / 159، ومسلم 1 / 460 برقم (662)، وأبو عوانة 1 / 388، 2 / 10، وابن خزيمة 2 / 378 برقم (1501)، والبيهقي 10 / 78.
(2) أخرجه أحمد 5 / 140، وأبو داود 1 / 376 برقم (554)، والنسائي 2 / 104-105 برقم (843) والحاكم 1 / 248، وعبد الرزاق 1 / 523-524 برقم (2004)، وابن حبان 5 / 405 برقم (2056)، وابن خزيمة 2 / 366-367 برقم (1476)، والطيالسي (ص / 75) برقم (554)، والبيهقي 3 / 61، 68.

(8/273)

الفتوى رقم ( 13131 )
س: أنا أسكن قرية تبعد عن الدائرة بـ 33 كلم، ولنا مسجد متواضع من مجهوداتنا، له نفس شكل منازلنا، سقفه نفس سقف مساكننا، وله حائط مشترك مع مخزن (المخزن للسلع والعلف) هل تصح فيه الجمعة؟
ج: يجوز الصلاة في المسجد المجاور لمخزن السلع والأعلاف، وعليكم الاعتناء بالمسجد وتنظيفه؛ لأن المساجد بيوت الله جل وعلا، تشرع العناية بها وتنظيفها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/274)

السؤال الأول من الفتوى رقم ( 7132 )
س1: كيف نصلي صلاة الجمعة مع الجماعة، وكم ركعتها، كاملا مع السنة والنوافل بالعدد؟
ج1: صلاة الجمعة ركعتان فقط، يجهر فيهما بالقراءة، وأما السنة فليس لها سنة قبلها بل يصلي المرء ما شاء، وبعدها يصلي نافلة ركعتين في بيته أو أربع ركعات في المسجد. ففي صحيح مسلم والسنن الأربع عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم

(8/274)

قال: « إذا صلى أحدكم الجمعة فليصل بعدها أربع ركعات » (1) وفي الصحيحين والسنن عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم كان يصلي بعد الجمعة ركعتين في بيته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 499، ومسلم 2 / 600 برقم (881)، وأبو داود 1 / 673 برقم (1131)، والترمذي 2 / 400 برقم (523)، والنسائي 3 / 113 برقم (1426)، وابن ماجه 1 / 358 برقم (1132)، وابن 6 / 228-231 برقم (2477-2481)، والبيهقي 3 / 239-240.

(8/275)

الفتوى رقم ( 7739 )
س: مضمونه: أنه دخل جامعا بالبحرين ليصلي الجمعة، فتأخر الخطيب لعذر ما، فخطب أحد الحاضرين، ثم صلى آخر بالناس أربع ركعات، وأسر في القراءة، وعدد المصلين حول أربعمائة رجل، فقال له عبد الجواد جاسم : لم صليت أربع ركعات سرا والجمعة ركعتان؟ فأجاب بأن الخطبة عن ركعتين، ولكن الذي خطب غير إمام المسجد فتكون الصلاة أربع ركعات، ويرجو السائل الإفادة عن الحكم في هذا الموضوع.
ج: إذا كان الواقع كما ذكر فصلاة من صلى بهم أربع ركعات باطلة، وكان الواجب أن يصلي بهم الجمعة ركعتين، يقرأ

(8/275)

فيهما جهرا، وكون من خطب خطبة الجمعة غير إمام المسجد لا يسوغ العدول عن صلاة الجمعة ركعتين إلى صلاة أربع ركعات، وعلى هذا فعليهم أن يعيدوها ظهرا لفوات وقتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/276)

السؤال الثاني من الفتوى رقم ( 7663 )
س2: ما حكم الإسلام في إمام كرر قراءة الفاتحة مرتين في صلاة العيد أو الجمعة؟
ج2: لا يجوز القصد إلى تكرار قراءة الفاتحة مرتين لا في صلاة الجمعة أو العيد، ولا في غيرهما من الصلوات، لعدم ورود ذلك عن المصطفى صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته. ولكن الصلاة صحيحة، وينبغي نصحه بترك ذلك حتى لا يعود إليه في صلاة أخرى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).

(8/276)

السؤال الأول من الفتوى رقم ( 6299 )
س1: هل تجوز صلاة الجمعة خلف إمام لا يخطب بما أنزل الله، ويخطب بورقة تأتيه من وزارة الشئون الدينية؟
ج1: تجوز صلاة الجمعة خلفه إذا كانت خطبته مشتملة على الثناء على الله والصلاة على النبي صلى الله عليه وسلم، والموعظة الحسنة والأمر بتقوى الله تعالى، ولا منافاة بين ذلك وبين كونها في ورقة تأتيه من وزارة الشئون الدينية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/277)

السؤال الخامس من الفتوى رقم ( 6985 )
س5: ما الواجب على الإمام إذا أراد أن يسافر أو إذا ذهب إلى مكان غير بعيد، أو سافر صباحا يوم الجمعة، ولم يحضر الجمعة، حتى الجمعة يفعل ذلك، يعني يترك حتى يوم الجمعة، ويخرج إلى مكان غير بعيد، ويوكل أحدا أي نائبه، يقول له: صل الجمعة بالناس، وقال له بعض الناس: لا يجوز لك، أنت إمام المسجد، وإمام الجمعة، تسافر يوم الجمعة قط. وهل لهم حق في ذلك، وقالوا: إذا كان غير يوم الجمعة: لا بأس حضرت الصلاة أو لم تحضر، مع ذلك إن الإمام ليس له من

(8/277)

يقوم بواجباته إلا هو، من أتته حاجته يقول لوكيله أو لمؤذنه: يا فلان إني ذاهب إلى مكان، إذا أتى وقت الصلاة لا تنتظروني، سواء كان يوم الجمعة أو غيرها؛ لكي يعرفوا أنه غير موجود؟ أفيدوني بدلائلها في ذلكم، وفقكم الله.
ج5: إذا كان الواقع ما ذكر: فلا حرج في استنابته في صلاة الجمعة وغيرها، إذا كان النائب صالحا لذلك، فإن لم يكن صالحا لذلك لم يجز، وينبغي أن ينصح الإمام المذكور بالمواظبة، فإن التزم فيها وإلا يخبر مرجعه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/278)

السؤال الثاني من الفتوى رقم ( 8572 )
س2: ما حكم الشارع في عامل يعمل في إحدى الشركات التي تمنعه من أداء صلاة الجمعة؟ وهل يؤديها ركعتين في البيت أم أربع ركعات كصلاة الظهر؟
ج2: الواجب أن يشتغل المسلم في عمل لا يحول دون أداء الفرائض، ومنها الجمعة، وعلى المذكور أن ينسق مع مراجعه لإعطائه فرصة لأداء صلاة الجمعة إذا كان في بلد تقام فيه الجمعة.

(8/278)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/279)

السؤال الثاني من الفتوى رقم ( 11574 )
س2: صلاة الجمعة ركعتان، هل يجوز للإمام أن يقرأ فيهما بسورة واحدة بعد الفاتحة، أم لا بد في كل ركعة سورة من القرآن الكريم؟
ج2: المشروع أن يقرأ في صلاة الجمعة بسورتي: (سبح، والغاشية)، أو (الجمعة، والمنافقون)، أو (الجمعة، وهل أتاك حديث الغاشية)؛ لما ثبت من فعل النبي صلى الله عليه وسلم، ويجوز للإمام أن يقرأ بغير السور المذكورة، كما يجوز أن يقرأ فيها بسورة واحدة يقسمها في الركعتين، وصلاته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/279)

المواعظ بعد الصلاة
الفتوى رقم ( 5186 )
س: لا يخفى على سماحتكم أنه لم يرو في عهد الرسول صلى الله عليه وسلم ولا الخلفاء ولا التابعين وتابعيهم والسلف الصالح: أنه جرى الخطبة أو الوعظ بعد صلاة الجمعة مباشرة، ولا يخفى على سماحتكم ما جاء في الحديث الصحيح: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) و: « من عمل عملا ليس عليه أمرنا فهو رد » (2) وحديث: « إياكم ومحدثات الأمور » (3) وأهم من ذلك كله قوله تعالى: { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ } (4) ومن يعظ بعد الصلاة مباشرة يدخل في معصية أمر الله، بحيث لا ينفذ الأمر بالانتشار؛ لهذا كله أستفتيكم بما تدينون الله به: هل يجوز الخطبة أو الوعظ بعد صلاة الجمعة؟ ولا يفهم من ذلك أنا نكره الوعظ فيما عدا ذلك بعد الفروض الأخرى بل نؤيده ونحبذه، حفظكم الله ورعاكم.
ج: لا نعلم دليلا يدل على منع الموعظة بعد الصلاة، ومعلوم أن الدواعي لإلقاء الموعظة تختلف باختلاف أحوال من يلقيها، وحاجة الناس لها، وأحوال الأئمة الذين يقومون بإلقاء الخطب، وأما الآية التي ذكرتها فلا تتعارض مع إلقاء الموعظة، فمن أراد الجلوس للاستماع أو أراد الخروج- فالأمر في ذلك
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(2) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).
(3) الإمام أحمد 4 / 126 و 127.
(4) سورة الجمعة الآية 10

(8/280)

واسع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/281)


صلاة العيدين - فتاوى اللجنة

صلاة العيدين

(8/283)

حكم صلاة العيدين
السؤال الثالث من الفتوى رقم ( 9555 )
س3: صلاة العيدين الفطر والأضحى هل هي واجبة أم سنة، وما هي الذنوب على الذي يتركها؟
ج3: صلاة العيدين: الفطر والأضحى، كل منهما فرض كفاية، وقال بعض أهل العلم: أنهما فرض عين كالجمعة؛ فلا ينبغي للمؤمن تركها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/284)

السؤال الثاني من الفتوى رقم ( 6505 )
س2: هل صلاة العيد واجبة على المرأة، وإن كانت واجبة فهل تصليها في المنزل أو في المصلى؟
ج2: ليست واجبة على المرأة ولكنها سنة في حقها، وتصليها في المصلى مع المسلمين؛ لأن النبي صلى الله عليه وسلم أمرهن بذلك.

(8/284)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/285)

خروج النساء لصلاة العيد
الفتوى رقم ( 8072 )
س: أفيد فضيلتكم بأنني إمام المسجد الجامع بقرية الفرع التابع لإمارة بلدة العيص التابعة لمنطقة ينبع ، ومن عادات أهل تلك المنطقة عدم الخروج بالنساء والأطفال إلى مصلى العيد، فنبهت عليهم قبل عيد الفطر الماضي بيومين؛ بأن عملهم هذا مخالف للسنة، فعليهم الامتثال لسنة نبينا محمد صلى الله عليه وسلم وإحضار النساء والأطفال إلى المصلى، ولا أقصد بعملي هذا سوى إحياء السنة الموؤدة، وبدأت بأهل بيتي -زوجتي وأطفالي- ولكن للأسف لم تحضر المصلى أي امرأة من نساء المنطقة، وتكلم الناس بعملي هذا، ورأوه منكرا شنيعا، وبلغ الحقد من بعضهم بأن سعى بي إلى بعض المسئولين في أوقاف ينبع البحر، فطلب حضوري، وقال لي: لا تعمل مثل هذا العمل؛ لأن به تشويشا على المصلين -بزعمهم- هذا ما حصل لي مع أهل المنطقة؛ لذا أرجو من فضيلتكم إفادتنا برسالة وفتوى تبين الحكم الشرعي وخطأ مثل عاداتهم هذه التي يوجد لديهم ما هو أشنع منه، مثل

(8/285)

خروج النساء وسلامهن على غير محارمهن، وتقبيل الرؤوس وغير ذلك، مع تنبيهي على هذا في الخطب في كل مناسبة، وأرجو من فضيلتكم أن تكون الفتوى موجهة إليهم تقرأ عليهم في صلاة الجمعة قبل العيد، هذا ما لزم الاستفسار عنه، ولكم منا التوجه إلى الله بسؤال الأجر والمثوبة لكم ولجميع المسلمين.
ج: أولا: من السنة خروج النساء إلى المصلى في يومي العيدين، ففي الصحيحين وغيرهما عن أم عطية رضي الله عنها قالت: (أمرنا) -وفي رواية « أمرنا؛ تعني النبي صلى الله عليه وسلم- أن نخرج في العيدين العواتق وذوات الخدور، وأمر الحيض أن يعتزلن مصلى المسلمين » (1) وفي رواية أخرى: « أمرنا أن نخرج ونخرج العواتق وذوات الخدور » (2) وفي رواية الترمذي : « أن رسول الله صلى الله عليه وسلم كان يخرج الأبكار والعواتق وذوات الخدور والحيض في العيدين، فأما الحيض فيعتزلن المصلى ويشهدن دعوة المسلمين، قالت إحداهن: يا رسول الله، إن لم يكن لها جلباب، قال: فلتعرها أختها من جلابيبها » (3) وفي رواية النسائي :
__________
(1) أخرجه أحمد 5 / 85، والبخاري 1 / 93، ومسلم 2 / 605-606 برقم (890 [10]).
(2) أخرجه أحمد 5 / 85، 6 / 409، والبخاري 2 / 8، 10، وأبو داود 1 / 677 برقم (1139)، وأبو يعلى 1 / 196 برقم (226)، وابن حبان 7 / 314 برقم (3041)، والبيهقي 3 / 184.
(3) أخرجه أحمد 5 / 84-85، والبخاري 1 / 93، ومسلم 2 / 606 برقم (890 [12])، وأبو داود 1 / 676 برقم (1136)، والترمذي 2 / 419-420 برقم (539)، وابن ماجه 1 / 414-415 برقم (1307)، والدارمي 1 / 377، والطبراني في الكبير 25 / 50-52 برقم (101-109)، وابن حبان 7 / 56، 58 برقم (2816، 2517)، والبغوي 4 / 319 برقم (1110).

(8/286)

« قالت حفصة بنت سيرين : كانت أم عطية لا تذكر رسول الله صلى الله عليه وسلم إلا قالت: بأبي، فقلت: أسمعت رسول الله صلى الله عليه وسلم يذكر كذا وكذا؟ قالت نعم بأبي، قال: لتخرج العواتق وذوات الخدور والحيض فيشهدن العيد، ودعوة المسلمين، وليعتزل الحيض المصلى » (1) وبناء على ما سبق يتضح أن خروج النساء لصلاة العيدين سنة مؤكدة، لكن بشرط أن يخرجن متسترات، لا متبرجات كما يعلم ذلك من الأدلة الأخرى.
وأما خروج الصبيان المميزين لصلاة العيد والجمعة وغيرهما من الصلوات فهو أمر معروف ومشروع للأدلة الكثيرة في ذلك.
ثانيا: تحرم مصافحة المرأة الأجنبية؛ لقوله صلى الله عليه وسلم: « إني لا أصافح النساء » (2) وقول عائشة رضي الله عنها: « ما مست يد رسول الله يد امرأة قط، ما كان يبايعهن إلا بالكلام » (3)
__________
(1) أخرجه أحمد 5 / 84، والبخاري 1 / 84، 2 / 10، 172، والنسائي 3 / 180، 181، برقم (1558، 1559)، وابن ماجه 1 / 415 برقم (1308).
(2) أخرجه مالك في الموطأ 2 / 983، وأحمد 6 / 357، والنسائي 7 / 149 برقم (4181)، وابن ماجه 2 / 959 برقم (2874)، والحاكم 4 / 71 (بمعناه)، وابن حبان 10 / 417 برقم (4553)، والبيهقي 8 / 148، والطبراني في الكبير 24 / 187-189 برقم (470-473، 476).
(3) أخرجه أحمد 6 / 153، والبخاري 8 / 125، والترمذي 5 / 411 برقم ( 3306 ) (من قول طاووس) وابن ماجه 2 / 959 - 960 برقم ( 2875) والبيهقي 8 / 147 ، 148.

(8/287)

ولأن المصافحة للأجنبيات من أسباب الفتنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/288)

ذهاب الأولاد إلى صلاة العيد
السؤال الأول من الفتوى رقم ( 9291 )
س1: في بلدنا عادة تختص بالأطفال، حيث إنهم في يوم العيد يذهبون إلى مصلى العيد ولكنهم لا يصلون وإنما يجلسون بجوار المسجد ويرفعون الأصوات فرحا بالعيد، ويزعجون المصلين؛ مما يجعلهم لا يسمعون الخطبة، ويستمرون في ذلك حتى يخرج المصلون من الصلاة فيرجعون معهم. وقد نبهتهم عن ذلك، ولكن دون جدوى. أرجو من سماحتكم الإجابة عن هذه العادة التي تعود عليها الأطفال جيلا بعد جيل مع الإيضاح.
ج1: لا يمنع الأولاد من الحضور إلى مصلى العيد، إذا

(8/288)

كانوا أبناء سبع سنين فأكثر، لقوله صلى الله عليه وسلم: « مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع » (1) ولكن ينصحون ويرشدون إلى آداب الإسلام ومراعاة حقوق الصلاة والمصلين، وسماع الخطب والمواعظ، وألا يرفعوا أصواتهم خشية التشويش على الخطيب ومن يستمع إلى خطبته، ويوجه آباءهم وأولياء أمورهم لذلك؛ حتى يؤدبوهم ويأخذوا على أيديهم، لكن يلزمون معهم الحد الوسط في ذلك فلا يكبتوهم ولا يتركونهم فوضى يعبثون ويزعجون المصلين، والله المستعان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 180، 187، وأبو داود 1 / 334، برقم (495) والدارقطني 1 / 230- 231، وابن أبي شيبة 1 / 347، والحاكم 1 / 197، والبيهقي 2 / 229، 3، 84.

(8/289)

تأخير صلاة العيدين عن يوم العيد
الفتوى رقم ( 1944 )
س: هل يجوز تأخير صلاة العيد عن يوم ليلة رؤية هلال شوال إلى اليوم الثاني ليتمكن جميع العمال من المسلمين العاملين في المصانع والمكاتب من الحصول على إجازة يوم العيد من المسئولين؟ وبما أن يوم العيد غير معروف لديهم سابقا

(8/289)

فلذلك يصعب عليهم إخبار المسئولين عن يوم بعينه للإجازة.
ج: صلاة العيدين فرض كفاية؛ إذا قام بها من يكفي سقط الإثم عن الباقين، وذهب بعض أهل العلم إلى أنها فرض عين كالجمعة، وبما أن المركز الإسلامي يقوم بإقامة صلاة العيد بناء على رؤية الهلال؛ فإن هذه الصلاة تسقط فرض الكفاية عمن لم يحضرها، ولا يجوز تأخيرها إلى اليوم الثاني أو الثالث من شوال من أجل أن يحضرها جميع المسلمين في لندن ؛ لأن هذا التأخير خلاف ما أجمع عليه الصحابة ومن بعدهم، فإننا لا نعلم أحدا من أهل العلم قال بذلك، نعم يجوز تأخيرها إلى اليوم الثاني إذا لم يعلموا بالعيد إلا بعد زوال الشمس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/290)

مكان إقامة صلاة العيد
الفتوى رقم ( 6153 )
س: 1- هل المكان الذي يختار ليكون مصلى لأداء صلاة العيدين يجب أن يكون من أوقاف المسلمين، أم يمكن أن يكون

(8/290)

في أي مكان؟
2 - هل يجب أن يكون المصلى لأداء صلاة العيدين بعيدا عن المدينة أو القرية؟
3 - إذا كان هناك مدينة كبيرة ولا يوجد مكان معين لأداء صلاة العيدين به خارج المدينة ولكن توجد أماكن فضاء كثيرة داخل المدينة مملوكة لحكومة غير مسلمة، ولكن تعطي تصريحا لإقامة صلاة العيدين عليها.
4 - كم عدد التكبيرات في صلات العيدين، وما محلها؟ كما هو ملاحظ من سنة الرسول صلى الله عليه وسلم .
ج4: أولا: المشروع أن تؤدى صلاة العيدين في الفضاء، ولا يلزم أن يكون المكان الذي تؤدى فيه من أوقاف المسلمين، ولا بعيدا عن المدينة أو القرية.
ثانيا: إذا لم يوجد مكان للمسلمين يؤدون فيه صلاة العيدين ووجد مكان صالح لأدائها فيه تملكه دولة كافرة، وأذنت للمسلمين المقيمين داخلها بالصلاة فيه -أديت فيه، ولا حرج في ذلك إن شاء الله.
ثالثا: عدد التكبيرات في صلاة العيدين: سبع في الأولى، منها تكبيرة الافتتاح، وفي الثانية: خمس تكبيرات دون تكبيرة النهوض للركعة الثانية. ومحل التكبيرات: الأولى بعد تكبيرة الإحرام، والثانية: بعد تكبيرة النهوض من السجود للركعة الثانية.

(8/291)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/292)

إقامة أكثر من مصلى للعيد في المدينة
السؤال السابع من الفتوى رقم ( 3081 )
س7: تستأجر الجمعية الإسلامية قاعة كبيرة لإقامة صلاة العيدين، فهل يجوز لجماعة تبعد ثلاثين ميلا تقريبا عن القاعة أن يقيموا صلاة العيد في مسجدهم؟ علما بأن وسائل النقل متوفرة، وهل من الأفضل أن تجمع القاعة معظم المسلمين لصلاة العيد بدلا من أن يصلوها؛ أكثر من جماعة؟
ج7: إذا أمكنكم الاجتماع فهو أفضل، وإذا كان يشق عليهم فلا مانع من أن يصلوا في بلدهم الذي يبعد عن موقع إقامة صلاة العيدين ثلاثين كيلا أو نحوها، مما يشق معه الاجتماع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/292)

الفتوى رقم ( 2835 )
الحمد لله والصلاة والسلام على رسوله وآله وصحبه..وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الأسئلة المقدمة من مدير المجلس الإسلامي في كندا إلى سماحة الرئيس العام، والمحالة إليها منه برقم 3539 \ 1 \ د في 3 \ 1 \ 1400هـ، وهي مشتملة على مقدمة وأسئلة، وأجابت عنها، ونصها:
المقدمة:
منذ عدة سنوات، كان وجود المساجد نادرا في كندا ؛ فلجأ المسلمون إلى استئجار قاعة للصلاة، إما في فندق أو مدرسة أو كنيسة، لساعة أو ساعتين ليومي الجمعة والأحد.
ثم بنيت مساجد كثيرة يصلي فيها الناس صلواتهم الخمس عدا صلاة العيد لضيق المكان؛ لذلك استمروا على استئجار القاعات الكبيرة لتسع المئات، وأحيانا الآلاف.
وأكثر هذه القاعات المستأجرة تملكها البلدية، أو الشركات، وقد بنيت للهو: كالرقص، والتزحلق لأنصاف العراة، والرهان، والخمرة، والسيرك. ونتج عن ذلك الأمور التالية:
1 - المساجد أصبحت مهجورة أيام الأعياد.
2 - هناك مئات من الناس لا يعرفون عنوان المسجد ولا الطريق إليه؛ لأن الدعوة إلى الصلاة والإعلان عنها يكون دائما في قاعات اللهو لا إلى المسجد، فاعتاد الناس على ارتياد

(8/293)

القاعات.
3 - شعور الناس والنساء خاصة أنهن في قاعة للهو غير شعورهن أنهن في مسجد له قداسته، فيترتب على ذلك أنهن يخرجن إلى القاعة بكامل التبرج، بل متباريات بزينتهن، من عطور وأصباغ، وملابس غير محتشمة، كل ذلك لا يحدث لو كان النساء في المسجد.
4 - ومن الطبيعي -وجو القاعة جو اجتماعي- أن يرتفع التكلف؛ فيختلط الرجال بالنساء، فينقلب الأمر من صلاة وعبادة إلى حفلة.
5 - وفي كل صلاة عيد تأتي شركات التلفزيون، وتصور الرجال والنساء، من الأمام والجانب والخلف، وقوفا وسجودا، وتظهر الصور في الصحف، وكأننا في عرس لا في صلاة.
6 - يدعى عادة عشرات من غير المسلمين: رئيس البلدية وبعض النواب، والوجهاء، وتصف لهم الكراسي حول قاعة الصلاة ليشاهدوا المصلين والمصليات. المغفلون من المسلمين يظنون أن هذه طريقة من طرق الدعوة، أما غير المسلمين فما هي إلا تسلية وفرجة، ولو صلينا في المسجد لما أتيح لهؤلاء أن يشاهدوا النساء المسلمات؛ لأن لهن ركنا خاصا يصلين فيه.
لا شك أن المسلمين يكنسون القاعة قبل الصلاة فيها، ويفرشونها بالشراشف أو الورق، ولكن ضمائر الكثيرين منهم غير مطمئنة أنهم أزالوا النجاسة العينية، ولكنهم لم يزيلوا

(8/294)

النجاسة المعنوية، أي كيف يصلون اليوم في قاعة أسست للهو أو المحرم، كيف يصلون في مكان قامت بالأمس فيه حفلة خمر، وستقوم غدا فيه رقصة دعارة.
السؤال:
فيا سماحة الشيخ عبد العزيز رئيس قسم الإفتاء - الرياض السعودية - السلام عليكم ورحمة الله وبعد:
فمنذ سنوات قليلة أدخل بعض المسلمين تقليدا جديدا على صلاة العيد في هذه القارة، ذلك أنهم يهجرون المساجد يوم العيد لضيق المكان، ويستأجرون قاعة أقيمت للهو المحرم؛ تجمعهم في صلاة واحدة، ويستندون إلى أن الرسول صلى الله عليه وسلم كان يصلي العيد خارج المدينة في الفلاة إلا لعذر، وبناء على ذلك نرجو إجابتكم على ما يأتي:
س1: هل من شروط صلاة العيد أن يصلي الناس صلاة العيد في مكان واحد ووقت واحد، بصرف النظر عن نوعية المكان؟
ج1: أولا: ليس من شروط صحة صلاة العيد أن يصليها أهل البلد في مكان واحد، لكن الخير والأفضل أن يصلوها في مكان واحد في الصحراء، إن تيسر ذلك لهم، فإن شق عليهم صلاتها في الصحراء في مكان واحد؛ كبعد أطراف البلد واتساعه جاز لهم أن يصلوها في مكانين فأكثر في الصحراء على ما يتيسر لهم، ولا يشق عليهم. وإن شق عليهم صلاتها في الفضاء لمطر

(8/295)

ونحوه صلوها في مسجد إن وسعهم ولم يشق عليهم، وإلا صلوها في مساجد، كل جماعة منهم في المسجد الذي يتيسر لهم صلاتها فيه.
ثانيا: في حالة تعدد مكان صلاة العيد في الصحراء، أو المساجد يجوز أن يتقدم جماعة من أهل البلد بصلاة العيد، وأن ينتهوا منها قبل الجماعة الأخرى، على أن تقع صلاة الجميع فيما بين ارتفاع الشمس بعد طلوعها قيد رمح، وبين زوالها عند دخول وقت الظهر، أي من وقت حل النافلة إلى استواء الشمس في السماء قبيل وقت صلاة الظهر.
س2: هل تجوز الصلاة في قاعة أقيمت للرقص شبه العاري، وحفلات الخمر والرهان، رغم وجود مسجد في المدينة؟
ج2: تبين في جواب السؤال الأول أن السنة في صلاة العيد أن تؤدى في الصحراء إن تيسر ذلك، وإلا صليت في المسجد أو المساجد، وعلى هذا لا يجوز إقامتها في قاعة لهو مع وجود مسجد أو مساجد؛ لأنها ليست بمسجد ولا صحراء، ولأنها أنشئت للهو وشرب الخمر ونحوهما، مما يغضب الله ولا تزال كذلك، ولم تؤسس على تقوى الله تعالى، بل أسست لحرب الله ومعصيته،

(8/296)

فأشبهت مسجد الضرار الذي نهى الله نبيه صلى الله عليه وسلم أن يقوم فيه في قوله سبحانه: { لَا تَقُمْ فِيهِ أَبَدًا } (1) الآية، ولأن إقامتها فيها مع بقاء استعمالها فيما أنشئت من أجله يذهب بوقار الصلاة، والخشوع فيها، ولشعور المصلي بأنه في مكان عبادة، ولأن استئجار هذه القاعة مع إمكان الاستغناء عنها بالصلاة في المساجد أو الصحراء فيه إسراف وإعانة لأهل الشر والفساد على شرهم.
س3: هل تنظيف هذه الأماكن وكنسها يزيل عنها النجاستين الحسية والمعنوية؟
س4: فإن جازت الصلاة فيها أذلك يعني أن الضرورات تبيح المحضورات؟
ج3،4: إن كان تنظيفها بصب ماء طهور عليها حتى زالت النجاسة طهرت بذلك، وإن كان بمجرد كنسها فلا تطهر به إلا إذا كانت النجاسة مجرد تراب أو حصى جاف لم يعلق بالأرض شيء من نجاسته، فيطهر بالكنس، لكنك ذكرت في مقدمة كتابك أن المصلين بالقاعة يفرشون فرشا طاهرة فوق الأرض بعد كنسها، فهم إذن يصلون على الفرش الطاهرة لا على نجاسة، والمنع من الصلاة فيها إنما هو من أجل ما تقدم في الجواب على السؤال الثاني، لا لنجاسة ما صلوا عليه، وعلى ذلك لا يقال
__________
(1) سورة التوبة الآية 108

(8/297)

إنه من باب أن الضرورات تبيح المحضورات.
س5: وإن جازت فأيهما أثوب الصلاة فيها دفعة واحدة، أم الصلاة في المسجد على دفعتين؟
ج5: تقدم أن الصلاة في هذه القاعة وأمثالها لا تجوز إلا عند الضرورة؛ وعلى هذا لا يفاضل بينها وبين الصلاة في الصحراء أو المسجد.
أما صلاة العيد على دفعتين في المسجد فلا تجوز، ويمكن الخروج من ذلك بصلاة العيدين في الصحراء إن تيسر، وإلا فببناء دور ثان مثلا على المسجد، أو توسيعه أو بناء مسجد آخر أوسع منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/298)

إقامة صلاة العيد في محل الأندية الرياضية
السؤال السابع عشر من الفتوى رقم ( 6288 )
س17: قام عندنا بعض الشباب بدعوة الناس لصلاة العيد في أحد الأندية الرياضية من باب إحياء السنة النبوية،

(8/298)

ونريد أن نخبر فضيلتكم بأن هذه الأندية محاطة بالمنازل، وفيها صور في مكان المصلى، وأن هذه الملاعب هي أماكن ليست مخصصة للصلاة بل للعب واللهو. فما رأيكم؟
ج17: الصلاة التي وقعت صحيحة، وينبغي أن تتصلوا بالجهات المسئولة لديكم من وزارة الأوقاف والشئون الإسلامية، وإحاطتها بذلك؛ لأن هذا الأمر من الأمور الداخلة في اختصاصها، وذلك من أجل أن تحدد أماكن لأداء صلاة العيدين لأهل البلد، وإذا كانت قد حددت بالفعل فينبغي أن تمنع الشباب من إقامة صلاة العيدين في الأندية، بل يقيمونها مع المسلمين في المساجد المخصصة للأعياد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/299)

التكبير في صلاة العيد
السؤال الثالث من الفتوى رقم ( 1732 )
س3: لماذا يسن لنا اثنتا عشرة تكبيرة في كل من صلاة العيدين قبل قراءة الفاتحة، وما فائدة ذلك، وما معناه دون

(8/299)

الصلوات الخمس المفروضة؟
ج3: الأصل في العبادات التوقيف، وأن نتعبد بما أمرنا به الله تعالى ورسوله صلى الله عليه وسلم، سواء عرفنا الحكمة في ذلك أم لا، وخاصة كيفيات الصلاة والصوم والحج، فليس للعقل فيها مجال، ومن ذلك ما شرعه النبي صلى الله عليه وسلم لنا من التكبير ست تكبيرات أو سبع تكبيرات بعد تكبيرة الإحرام وقبل قراءة الفاتحة في الركعة الأولى من صلاة العيدين، وخمس تكبيرات قبل قراءة الفاتحة في الركعة الثانية من صلاة العيدين دون الصلوات المفروضة. فعلينا أن نؤمن بتشريع الله تعالى ورسوله صلى الله عليه وسلم، ونستسلم له، ونسمع ونطيع؛ لأن الأصل في ذلك التعبد، لا التعليل. وليس للعبد أن يدخل فيما هو من شئون الله واختصاصه من العبادات وأنواعها، وكيفياتها، ولا أن يسأل لم شرع الله كذا وترك كذا، وما فائدة هذا الذي شرعه، بل عليه أن يعرف ما شرع الله ورسوله، ويعمل به، فإن ظهرت له الحكمة فالحمد لله، وإلا استسلم لحكم الله وأطاع وأيقن أنه لم يشرع إلا لحكمة ومصلحة للعباد؛ لأنه سبحانه حكيم عليم في أقواله وأفعاله، وشرعه وقدره، قال تعالى: { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) ومما يدل على ما ذكرنا: قوله سبحانه: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2)
__________
(1) سورة الأنعام الآية 83
(2) سورة الأحزاب الآية 21

(8/300)

الآية، وقوله صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (1) رواه البخاري في صحيحه، وقوله صلى الله عليه وسلم في حجة الوداع: « خذوا عني مناسككم » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 5 / 53 والإمام البخاري 1 / 154 مطابع الشعب 1387 هـ .
(2) أخرجه أحمد 3 / 318، 332، 337، 366، 367، 378، ومسلم 2 / 943 برقم (1297)، وأبو داود 2 / 496 برقم (1970)، والنسائي 5 / 270 برقم (3062)، وابن ماجه 2 / 1006 برقم (3023)، وأبو يعلى 4 / 111 برقم (2147)، والبيهقي 5 / 125، 130.

(8/301)

ما يقول بين التكبيرات في صلاة العيد
الفتوى رقم ( 10557 )
س: ماذا يجب على المأموم والإمام أن يقرأ ما بين السبع التكبيرات، من الركعة الأولى في صلاة العيدين، وكذلك في الخمس تكبيرات من الركعة الثانية، هل يقول ما بين التكبيرات أثناء سكتات الإمام: سبحان الله والحمد لله ولا إله إلا الله والله أكبر؟ أم ماذا؟ أرجو الإفادة جزاكم الله خيرا.
ج: يشرع في صلاة العيدين أن يكبر في الركعة الأولى سبع

(8/301)

تكبيرات، الأولى يفتتح بها الصلاة، ويكبر في الركعة الثانية خمس تكبيرات غير تكبيرة القيام، ويرفع يديه مع كل تكبيرة، ويشرع له أن يحمد الله ويسبحه ويكبره ويصلي على النبي صلى الله عليه وسلم بين كل تكبيرتين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/302)

الدعاء في صلاة العيد
السؤال الخامس من الفتوى رقم ( 3189 )
س5: ما هو الدعاء في صلاة العيد؟
ج5: لا نعلم دعاء خاصا يشرع للمسلمين في صلاة العيد، أو يومه، ولكن يشرع للمسلمين التكبير والتسبيح والتهليل والتحميد في ليلتي العيدين، وصباح يومهما، إلى انتهاء الخطبة من يوم عيد الفطر، وإلى انتهاء أيام التشريق يوم عيد النحر، كما شرع ذلك في أيام العشر الأول من شهر ذي الحجة؛ لقول الله سبحانه في عيد الفطر: { وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ } (1)
__________
(1) سورة البقرة الآية 185

(8/302)

ولأحاديث وآثار وردت في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/303)

السؤال الثاني من الفتوى رقم ( 4454 )
س2: ذهبنا إلى صلاة عيد الأضحى المبارك، وحضرت جنازة فصلى الإمام صلاة العيد، ثم أناب عنه رجلا فقرأ خطبة العيد، وبعد ذلك صلى نفس الإمام على الجنازة، وتفرق الناس بعد دفن الجنازة، ما رأي فضيلتكم في هذا العمل؟ أفيدونا جزاكم الله خيرا وإحسانا.
ج2: السنة أن يؤم الناس في صلاة العيد ويخطب بهم شخص واحد، لكن إن أمهم في الصلاة شخص، وخطبهم آخر أجزأهم ذلك كالجمعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/303)

تحية المسجد في مصلى العيد
الفتوى رقم ( 12515 )
س: نظرا لأن الأماكن التي تقام فيها صلاة العيدين والاستسقاء أصبحت مساجد معروفة ومسورة، وأوقافا لا يجوز لأحد أن يتعدى عليها أو ينزل فيها، وعندما تقام الصلاة فيها للعيدين أو الاستسقاء يحدث خلاف كثير حول تحية هذه المساجد: هل هي مستحبة؟ أم أنه منهي عنها؟ للحديث الذي في البخاري : أنه ما كان يصلي قبلها ولا بعدها. نرجو رفع هذه المسألة لسماحة الشيخ عبد العزيز بن باز ؛ لتوضيح هذه المسألة وبيان الصحيح من أقوال أهل العلم فيها. هل تؤدى تحية المسجد عند الدخول إلى هذه المساجد؟ ولو نقلت إلى مسجد الجمعة فما حكم أدائها؟ نرجو توضيح ذلك كله وحكم التنفل أيضا في مسجد العيد قبل الصلاة أو بعدها. وهل النهي في حق كل من الإمام والمأموم؟ أم أن النهي في حق الإمام فقط؟ والله يحفظكم.
ج: إذا صلى المسلمون صلاة العيدين أو الاستسقاء خارج البلد في البرية: فلا يشرع لمن أتى المصلى أن يصلي تطوعا، لا تحية المسجد ولا غيرها؛ وذلك عملا بما في الصحيحين عن ابن عباس رضي الله عنهما: « أن النبي صلى الله عليه وسلم خرج يوم عيد الفطر فصلى ركعتين لم يصل قبلهما ولا بعدهما » (1) (2)
__________
(1) سنن أبو داود الصلاة (1159).
(2) أخرجه أحمد 1 / 340، والبخاري 2 / 5، 12، 118، 7 / 45، 54-55، ومسلم 2 / 606 برقم (884 [13])، وأبو داود 1 / 685-686 برقم (1159)، والترمذي 2 / 418 برقم (537، 538)، والنسائي 3 / 193 برقم (1587)، وابن ماجه 1 / 410 برقم (1291، 1292)، والدارمي 1 / 376، وابن أبي شيبة 2 / 177، وابن حبان 7 / 58-59 برقم (2818)، والبغوي 4 / 315 برقم (1109).

(8/304)

وإن أقيمت صلاة العيدين أو الاستسقاء في أحد مساجد البلد فلا بأس بصلاة تحية المسجد عند الدخول ولا يتنفل في موضع صلاته غيرها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/305)

قضاء صلاة العيدين
الفتوى رقم ( 2328 )
س: في صباح يوم عيد الفطر المبارك وعند وصولنا إلى المشهد في أحد ضواحي مدينة الطائف ، وبالتحديد في منطقة بني مالك ، وجدنا الإمام صلى وعلى انتهاء من الخطبة، وطلب الذين حضروا للصلاة ولم يتمكنوا من أداء الصلاة طلبوا من أحد الموجودين إقامة الصلاة بهم، وعددهم يتجاوز الخمسين، فقام وصلى بهم الركعتين والإمام يخطب. بعد الصلاة دار نقاش

(8/305)

بعدم صحة الصلاة ومنهم من قال الصلاة صحيحة. نرجو تكرم فضيلتكم بالإجابة وما مدى صحة الصلاة من عدمه. وفقكم الله لكل خير والسلام عليكم.
ج: صلاة العيدين فرض كفاية؛ إذا قام بها من يكفي سقط الإثم عن الباقين، وفي الصورة المسئول عنها: حصل أداء الفرض من الذين صلوا أولا -الذين خطب بهم الإمام- ومن فاتته وأحب قضاءها استحب له ذلك، فيصليها على صفتها من دون خطبة بعدها، وبهذا قال الإمام مالك والشافعي وأحمد والنخعي وغيرهم من أهل العلم. والأصل في ذلك قوله صلى الله عليه وسلم « إذا أتيتم الصلاة فامشوا وعليكم السكينة والوقار فما أدركتم فصلوا وما فاتكم فاقضوا » (1) وما روي عن أنس رضي الله عنه أنه كان إذا فاتته صلاة العيد مع الإمام جمع أهله ومواليه، ثم قام عبد الله بن أبي عتبة مولاه فيصلي بهم ركعتين، يكبر فيهما. ولمن حضر يوم العيد والإمام يخطب أن يستمع الخطبة ثم يقضي الصلاة بعد ذلك حتى يجمع بين المصلحتين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد 2 / 237 والبخاري 1 / 55 كتاب الأذان ومسلم 2 / 422 وأبو داود 1 / 135 كتاب الصلاة . والترمذي 2 / 149 كتاب الصلاة والنسائي 2 / 114 كتاب الإمامة، وابن ماجه 1 / 255 كتاب المساجد .

(8/306)

السؤال الثاني من الفتوى رقم ( 4517 )
س2: ما حكم من أدرك التشهد مع المصلين في صلاة العيدين، وصلاة الاستسقاء، هل يصلي ركعتين ويفعل كما فعل الإمام أم ماذا يعمل؟
ج2: من أدرك التشهد فقط مع الإمام من صلاة العيدين، أو صلاة الاستسقاء، صلى بعد سلام الإمام ركعتين يفعل فيهما كما فعل الإمام من تكبير وقراءة وركوع وسجود.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/307)

السؤال الثاني من الفتوى رقم ( 5954 )
س2: بعض الناس في يوم العيد يأتون متأخرين والإمام يخطب، فيصلون والإمام يخطب، فهل يجوز لهم ذلك أم لا يجوز؟
ج2: الخير لهم في سماع الخطبة أولا، ثم يصلون صلاة العيد ليجمعوا بين الفضيلتين، وينبغي أن يوصوا بالتبكير حتى لا تفوتهم صلاة العيد مع الإمام جماعة.

(8/307)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/308)

التكبير المطلق في عيد الأضحى
الفتوى رقم ( 1185 )
س: ما قولكم في التكبير المطلق في عيد الأضحى فقط، هل يستمر إلى نهاية اليوم الثالث عشر أم لا؟ وهل هناك فرق بين الحاج وغير الحاج؟
ج: يستمر التكبير المطلق إلى نهاية آخر يوم من أيام التشريق، ولا فرق في ذلك بين الحاج وغيره؛ لقوله تعالى: { وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (1) الآية، وقوله تعالى: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (2) فالأيام المعلومات هي أيام العشر، والمعدودات أيام التشريق، قاله ابن عباس، ذكر ذلك البخاري عنه، وقال البخاري : كان ابن عمر وأبو هريرة رضي الله عنهما يخرجان إلى السوق في أيام العشر فيكبران ويكبر الناس
__________
(1) سورة الحج الآية 28
(2) سورة البقرة الآية 203

(8/308)

بتكبيرهما.
وفي البخاري تعليقا: وكان ابن عمر يكبر بمنى تلك الأيام، وخلف الصلوات، وعلى فراشه، وفي فسطاطه، ومجلسه وممشاه، تلك الأيام جميعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/309)

التكبير أيام التشريق
السؤال الأول من الفتوى رقم ( 6043 )
س1: أمر الله تعالى بذكره مطلقا أيام التشريق، ما دليله، وما صفته، وعدد مراته؟
ج1: أمر الله تعالى بذكره مطلقا أيام التشريق، فقال: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (1) ولم يثبت في القرآن ولا في السنة النبوية عقب الصلوات الخمس أيام التشريق تحديد عدد ولا بيان للكيفية، وأصح ما ورد في صفة التكبير في ذلك ما أخرجه عبد الرزاق بسند صحيح عن سلمان الفارسي رضي الله عنه، أنه
__________
(1) سورة البقرة الآية 203

(8/309)

قال: (الله أكبر الله أكبر الله أكبر كبيرا) (1) وقيل: يكبر ثنتين، بعدهما: لا إله إلا الله والله أكبر، الله أكبر ولله الحمد. جاء ذلك عن عمر وابن مسعود رضي الله عنهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر مصنف عبد الرزاق 11 / 295-296 برقم (20581)، حيث ورد عنده بلفظ قريب منه.

(8/310)

السؤال الثاني من الفتوى رقم ( 8340 )
س2: ثبت لدينا أن التكبير في أيام التشريق سنة، فهل يصح أن يكبر الإمام ثم يكبر خلفه المصلون؟ أم يكبر كل مصل وحده بصوت منخفض أو مرتفع؟
ج2: يكبر كل وحده جهرا، فإنه لم يثبت عن النبي صلى الله عليه وسلم التكبير الجماعي، وقد قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(8/310)

الفتوى رقم ( 9887 )
س: نود من سماحتكم الإفادة عن حكم التكبير في أيام التشريق وأيام عيد رمضان المبارك جماعيا، وذلك بأن يقول الإمام بعد كل صلاة: الله أكبر، الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر، الله أكبر ولله الحمد. ثم يردد الجماعة بصوت واحد ومرتفع بلحن يكررونها ثلاث مرات بعد كل صلاة، ولمدة ثلاثة أيام، علما بأن ذلك سائد في بعض قرى المنطقة الجنوبية.
ج: التكبير مشروع في ليلتي العيدين، وفي عشر ذي الحجة مطلقا، وعقب الصلوات من فجر يوم عرفة إلى آخر أيام التشريق؛ لقوله تعالى: { وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ } (1) وقوله تعالى: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (2) ونقل عن الإمام أحمد رحمه الله أنه سئل: أي حديث تذهب إلى أن التكبير من صلاة الفجر يوم عرفة إلى آخر أيام التشريق؟ قال: بالإجماع. لكن التكبير الجماعي بصوت واحد ليس بمشروع بل ذلك بدعة؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) ولم يفعله السلف الصالح، لا من الصحابة، ولا من التابعين ولا تابعيهم، وهم القدوة، والواجب الاتباع، وعدم الابتداع في الدين.
__________
(1) سورة البقرة الآية 185
(2) سورة البقرة الآية 203
(3) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).

(8/311)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/312)

الفتوى رقم ( 10777 )
س: أسمع بعض الناس في أيام التشريق يكبرون بعد كل صلاة حتى عصر اليوم الثالث، هل هم على صواب أم لا؟
ج: يشرع في عيد الأضحى التكبير المطلق، والمقيد، فالتكبير المطلق في جميع الأوقات من أول دخول شهر ذي الحجة إلى آخر أيام التشريق. وأما التكبير المقيد فيكون في أدبار الصلوات المفروضة من صلاة الصبح يوم عرفة إلى صلاة العصر من آخر أيام التشريق، وقد دل على مشروعية ذلك الإجماع، وفعل الصحابة رضي الله عنهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/312)

النداء لصلاة العيدين
السؤال الرابع من الفتوى رقم ( 1002 )
س4: ما هو الرأي في استعمال الميكرفون قبل صلاة عيد الفطر وعيد الأضحى، لدعوة المسلمين إلى الحضور، وإفهامهم أنها صلاة واجبة، وأنها من ست تكبيرات؟
ج4: من هدي رسول الله صلى الله عليه وسلم ألا ينادى لصلاة عيد الفطر ولا لصلاة عيد الأضحى قبلها؛ من أجل أن يحضروا إلى المصلى، ولا من أجل إفهامهم حكم الصلاة، ولا ينبغي فعل ذلك، لا بالميكرفون ولا بغيره؛ لأن وقتهما معلوم والحمد لله، وقد قال الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ } (1) وينبغي لأولي الأمر من الحكام والعلماء أن يبينوا للمسلمين حكم هذه الصلاة قبل يوم العيد، وأن يبينوا لهم كيفيتها، وما ينبغي لهم فيها، فيما قبلها وما بعدها؛ حتى يتأهبوا للحضور إلى المصلى في وقتها، ويؤدوها على وجهها الشرعي.
__________
(1) سورة الأحزاب الآية 21

(8/313)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/314)

السؤال الخامس من الفتوى رقم ( 3568 )
س5: في صلاة العيد عندما يقوم الإمام للصلاة ينادي بقوله: الصلاة جامعة أثابكم الله، أم يكبر تكبيرة الإحرام بدون أن ينادي؟ حيث فيه إمام قام لصلاة العيد لهذا العام، وقام في المحراب وكبر بدون أن ينادي لصلاة العيد، وبعد انتهاء الصلاة تناقشت معه في هذا الموضوع، فنفاني بقوله: ما دام أن المصلين يشوفونني لا يجوز أن أنادي بذلك. هل ما قاله صحيح؟ أم ينادي الصلاة؟
ج5: إذا قام الإمام لصلاة العيد فإنه يبدأ بتكبيرة الإحرام، ولا يقول للناس قبلها: الصلاة جامعة، ولا صلاة العيد، ولا غير ذلك من الألفاظ؛ لعدم ورود ما يدل عليه، وإنما ينادى بالصلاة جامعة في كسوف الشمس وخسوف والقمر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/314)

الفتوى رقم ( 7287 )
س: الملاحظات على صلاة الاستسقاء والعيدين، وهي أن الإمام يأتي المصلى ويصلي بالناس ركعتين، يكبر التكبيرة بعد الأخرى دون أن يفصل بينهما بأي دعاء أو تحميد، أو تسبيح وأنا قرأت في فقه الإمام أحمد بن حنبل رحمه الله وتمعنت القراءة، وركزت كل التركيز على صفة صلاة العيدين والاستسقاء، فإذا هي تصلى بدون أذان ولا إقامة، ولكن ينادى لها بالصلاة جامعة، ثم يكبر الإمام تكبيرة الإحرام، ويكبر ستا في الأولى، وأربعا في الثانية، وقيل سبعا في الأولى، وخمسا في الثانية، ويفصل بين كل تكبيرة وأخرى بقوله: الله أكبر كبيرا والحمد لله كثيرا وسبحان الله العظيم وبحمده بكرة وأصيلا، وصلى الله على محمد النبي وعلى آله وصحبه وسلم تسليما كثيرا.
فالملاحظة: يا فضيلة الشيخ، أن بعض الأئمة لا يقول هذا الدعاء، لا جهرا ولا سرا، ولا ينادي للصلاة بالنداء السابق: (الصلاة جامعة) قبل الصلاة، والنداء والتكبير السابق والتحميد والصلاة على النبي صلى الله عليه وسلم وارد في السنة النبوية الشريفة، وموضح موقعه بين كل تكبيرتين، فأريد منكم يا فضيلة الشيخ بيان مشروعية التكبير السابق والتحميد والصلاة على النبي الواقعة بين كل تكبيرة، والنداء قبل الصلاة، هل يصح للإمام تركها، أو يجهر بها أو يخفيها في الصلاة؟ مع العلم أنها سنة، وقد سبق لي سماعها من بعض الأئمة يقولها جهرا بين

(8/315)

كل تكبيرة منذ ثمان سنوات أو أكثر، ومن إمام صالح كثير الاعتكاف في بيت الله الحرام ، ومسجد الرسول صلى الله عليه وسلم، أفيدونا بالدقة جزاكم الله خيرا، ووجهوا جميع الأئمة إلى السنة ووجوب التمسك بها وعدم تركها أو الخروج عنها بالبدع الزائفة وآراء كل منهم.
ج: أولا: النداء لصلاة العيدين أو الاستسقاء بالصلاة جامعة أو غيرها من الكلمات لا يجوز بل هو بدعة محدثة؛ لأنه لم يرد عنه صلى الله عليه وسلم، وإنما الذي ورد عنه في صلاة الكسوف، والأصل في العبادات التوقيف، بقوله صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وفي لفظ: « من عمل عملا ليس عليه أمرنا فهو رد » (2)
ثانيا: الصحيح أن التكبيرات في العيدين: سبع في الأولى بتكبيرة الإحرام، وخمس في الأخرى غير تكبيرة القيام؛ لما ثبت عن النبي صلى الله عليه وسلم في ذلك، أما الأذكار بين التكبيرات فلا نعلم فيها سنة ثابتة، وإنما ذلك مروي عن عبد الله بن مسعود ، وحذيفة وأبي موسى الأشعري رضي الله عنهم، ورواه عنهم أبو بكر الأثرم ، حسب ما ذكره صاحب المغني رحمه الله.
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(2) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(8/316)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/317)

إقامة الاحتفالات
السؤال الأول من الفتوى رقم ( 1002 )
س1: ما هو الرأي في الاحتفالات البهيجة التي يقيمها المسلمون في ترينيداد بمناسبة الزواج والانتقال إلى دار جديدة، وأعياد الميلاد الفردية وغيرها من المناسبات السارة، والتي يتلون خلالها القرآن الكريم، وينشدون أناشيد المديح في الرسول الكريم صلى الله عليه وسلم، ثم يختمون الحفل بالوقوف احتراما وتقديرا للرسول الكريم صلى الله عليه وسلم؟
ج1: أولا: نهى النبي صلى الله عليه وسلم عن نكاح السر، وأمر بإعلان النكاح، والاحتفال بمناسبة الزواج والانتقال بالعروس إلى دار زوجها من إعلان النكاح؛ فكان مشروعا إلا إذا كان فيه غناء منكر أو اختلاط نساء برجال، أو ما أشبه ذلك من المحرمات.
ثانيا: الأعياد في الإسلام ثلاثة: يوم عيد الفطر، ويوم عيد الأضحى، ويوم الجمعة. أما أعياد الميلاد الفردية وغيرها مما يجتمع

(8/317)

فيه من المناسبات السارة؛ كأول يوم من السنة الهجرية، والميلادية، وكيوم نصف شعبان، أو ليلة النصف منه، ويوم مولد النبي صلى الله عليه وسلم، ويوم تولى زعيم الملك أو رئاسة جمهورية مثلا؛ فهذه وأمثالها لم تكن في عهد النبي صلى الله عليه وسلم، ولا في عهد خلفائه الراشدين، ولا في القرون الثلاثة التي شهد لها النبي صلى الله عليه وسلم بالخير، فهي من البدع المحدثة، التي سرت إلى المسلمين من غيرهم، وفتنوا بها، وصاروا يحتفلون فيها كاحتفالهم بالأعياد الإسلامية أو أكثر، وقد يحدث في بعض هذه الاحتفالات غلو في الأشخاص، وإسراف في الأموال، واختلاط نساء برجال، ومضاهات لأهل الكفر فيما هو عادة لهم في احتفالهم بما يسمى عندهم أعياد، وقد قال النبي صلى الله عليه وسلم: « إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » (1) وقال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وهذا ظاهر فيما إذا كان الاحتفال لتعظيم من احتفل من أجله، أو لرجاء بركته، أو المثوبة من القيام كمولد النبي صلى الله عليه وسلم، ومولد الحسين ، ومولد البدوي، وغيرهم، وكتعظيم ما احتفل به من الأيام والليالي، ورجاء المثوبة من الاحتفال به، والبركة من ذلك، كالاحتفال بليلة النصف من شعبان، أو يومها، وليلة الإسراء والمعراج، ونحو ذلك. فإن الاحتفال بما ذكر وأمثاله ضرب من
__________
(1) الإمام أحمد 4 / 126 و 127.
(2) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).

(8/318)

الزلفى، والتقرب وقصد المثوبة، أما ما لم يقصد به التبرك ولا المثوبة: كالاحتفال بميلاد الأولاد، وأول السنة الهجرية، أو الميلادية، وبيوم تولي الزعماء لمناصبهم - فهو وإن كان من بدع العادات، إلا أن فيه مضاهات للكفار في أعيادهم، وذريعة إلى أنواع أخرى من الاحتفالات المحرمة، التي ظهر فيها معنى التعظيم والتقرب لغير الله، فكانت ممنوعة؛ سدا للذريعة، وبعدا عن مشابهة الكفار في أعيادهم واحتفالاتهم، وقد قال صلى الله عليه وسلم: « من تشبه بقوم فهو منهم » (1)
ثالثا: تلاوة القرآن من خير القربات والأعمال الصالحات، لكن جعلها ختاما لاحتفالات مبتدعة لا يجوز؛ لأن فيه مهانة له بوضعه في غير موضعه، وأما إنشاد الأناشيد في مديح النبي صلى الله عليه وسلم فحسن إلا إذا تضمنت غلوا فيه، فلا يجوز؛ لقوله صلى الله عليه وسلم: « لا تطروني كما أطرت النصارى ابن مريم، وإنما أنا عبد، فقولوا: عبد الله ورسوله » (2) وقال صلى الله عليه وسلم: « إياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو » (3) (4)
__________
(1) أخرجه أحمد 2 / 50، 92، وأبو داود 4 / 314 برقم (4031)، وابن أبي شيبة 5 / 313، 322، وعبد بن حميد 2 / 51 برقم (846)، وأبو نعيم في أخبار أصبهان (تاريخ أصبهان) 1 / 129.
(2) أخرجه أحمد 1 / 23، 24، 47، 55، والدارمي 2 / 320، وعبد الرزاق 11 / 273 برقم (20524)، وابن حبان 2 / 147، 154، 14 / 133 برقم (413، 414، 6239)، والطيالسي (ص / 6)، والبغوي في شرح السنة 13 / 246 برقم (3681).
(3) سنن النسائي مناسك الحج (3059),سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(4) أخرجه أحمد 1 / 215، 347، والنسائي 5 / 268 برقم (3057)، وابن ماجه 2 / 1008 برقم (2029)، والطبراني 12 / 156 برقم (12747)، 18 / 289 برقم (742)، وابن حبان 9 / 183-184 برقم (3871)، والحاكم 1 / 466، وابن خزيمة 4 / 274 برقم (2867)، وابن أبي عاصم 1 / 46 برقم (98)، والبيهقي 5 / 127.

(8/319)

كما لا يجوز أن يخصوا ذلك بيوم يتخذ موسما وعيدا.
رابعا: اختتام الاحتفال بالقيام احتراما لرسول الله صلى الله عليه وسلم، وتقديرا له اختتام سيئ لا يرضاه الله ولا رسوله، ولا تقره الشريعة بل هو من البدع المحرمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(8/320)


صلاة الكسوف - فتاوى اللجنة

صلاة الكسوف

(8/321)

معرفة خسوف القمر
السؤال الأول والثاني من الفتوى رقم ( 4667 )
س1: لقد اطلعنا على ما نشرته جريدة المدينة في عددها 5402 في 4 \ 3 \ 1402هـ بأنه سيكون خسوف كلي للقمر يوم السبت القادم، وأنه يبدأ من الساعة الثامنة والنصف ليلا، وينتهي الخسوف الجزئي يوم الأحد بعد منتصف الليل بـ 38 دقيقة، ويخرج القمر من شبه ظلال الأرض الساعة الواحدة و37 دقيقة صباحا، وقد وقع ذلك على ما ذكر.
ج1: قد يعرف وقت خسوف القمر وكسوف الشمس عن طريق حساب سير الكواكب، ويعرف به كذلك كون ذلك كليا أو جزئيا ولا غرابة في ذلك؛ لأنه ليس من الأمور الغيبية بالنسبة لكل أحد، بل غيبي بالنسبة لمن لا يعرف علم حساب سير الكواكب وليس بغيبي بالنسبة لمن يعرف ذلك العلم؛ لكونه يستطيع أن يعرفه بسبب عادي، وهو هذا العلم، ولا ينافي ذلك كون الكسوف أو الخسوف آية من آيات الله تعالى، التي يخوف بها عباده ليرجعوا إلى ربهم، ويستقيموا على طاعته، لكن لا يجوز تصديقهم ولا العمل بقولهم؛ لأنهم قد يخطئون، وإنما العمدة على رؤية الكسوف؛ لقول

(8/322)

النبي صلى الله عليه وسلم: « إن الشمس والقمر آيتان من آيات الله، لا ينخسفان لموت أحد ولا لحياته، ولكن الله يرسلهما يخوف بهما عباده، فإذا رأيتم ذلك فصلوا وادعوا حتى يكشف ما بكم » (1) .
س2: مراصد الأحوال الجوية يقولون: إن الطقس المتوقع خلال الـ 24 ساعة القادمة صحو عام، أو يكون سحاب على معظم البلاد، ومصحوبا بعواصف رعدية، وقد تهطل أمطار هنا أو هناك، وتكون الرياح شمالية أو جنوبية أو بالعكس.. إلخ.
ج2: معرفة الطقس أو توقع هبوب رياح أو عواصف أو توقع نشوء سحاب أو نزول مطر في جهة مبني على معرفة سنن الله الكونية، فقد يحصل ظن لا علم لمن كان لديه خبرة بهذه السنن عن طريق نظريات علمية، أو تجارب عادية عامة، فيتوقع ذلك ويخبر به عن ظن لا علم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (964).

(8/323)

السؤال الثالث من الفتوى رقم ( 8732 )
س3: هل صحيح أن الركوع الثاني من صلاة الكسوف سنة لا يعتد به المسبوق، بحيث يأتي المسبوق بالركوع الأول بركعة كاملة بركعتين بعد تسليم الإمام؟ أم أن الركوع الثاني

(8/323)

يقوم مقام الأول؟
ج3: الصحيح أن من فاته الركوع الأول من صلاة الكسوف لا يعتد بهذه الركعة، وعليه أن يقضي مكانها ركعة أخرى بركوعين؛ لأن صلاة الكسوف عبادة، والعبادات توقيفية، فيقتصر فيها على ما ثبت من كيفيتها في الأحاديث الصحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/324)

السؤال الخامس من الفتوى رقم ( 9527 )
س5: كم عدد ركعات صلاة الخسوف وماذا يقرأ فيهما؟
ج5: صلاة كسوف الشمس وصلاة خسوف القمر كل منهما ركعتان يجهر فيهما بالقراءة، وفي كل ركعة ركوعان؛ الثاني منهما أقصر من الأول، وقراءتان، يقرأ بعد تكبيرة الإحرام بالفاتحة وسورة طويلة ويقرأ بعد الركوع الأول بالفاتحة، وسورة طويلة، لكنها أقصر مما قبلها، وفي كل ركعة سجدتان. هذا هو أصح ما ورد فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/324)

الفتوى رقم ( 9091 )
س: في مساء يوم 14 شعبان 1405هـ وفي حوالي الساعة الحادية عشر، حدث خسوف كلي للقمر، فنودي للصلاة في مساجد الفجيرة بدولة الإمارات، وفي أحد المساجد صلى إمام المسجد صلاة الكسوف، في كل ركعة ركوعان، وفي الركعة الثانية وبعد القيام من الركوع الثاني لصلاة الكسوف دعا الإمام وأمن المصلون خلفه، وبعد أن فرغ من الصلاة اعترض بعض الناس على دعائه في الصلاة، وأن هذا غير الوارد. فما حكم هذه الصلاة؟ وما فعله الإمام من الدعاء فيها أثناء الصلاة صحيح أم لا؟
ج: إذا كان الواقع كما ذكر فالصلاة صحيحة، أما الدعاء فيها على ما ذكر فلم يثبت عن النبي صلى الله عليه وسلم ولا عن خلفائه الراشدين رضي الله عنهم فيما نعلم، فكان بدعة، وقد قال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم ، ولكنه لا يفسد الصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).

(8/325)


صلاة الاستسقاء - فتاوى اللجنة

صلاة الاستسقاء

(8/327)

السؤال الخامس والسادس من الفتوى رقم ( 3907 )
س5: إذا كبر الإمام تكبيرة الإحرام في صلاة الاستسقاء، أو الأعياد ثم نسي التكبير الذي بعد تكبيرة الإحرام ولم يذكر إلا بعد ما شرع في قراءة الحمد هل يستمر في قراءة الحمد، أم يقطعها ويكمل التكبير؟
ج5: إذا نسي التكبير الذي بعد تكبيرة الإحرام حتى شرع في قراءة الفاتحة: فالأفضل أنه يستمر في القراءة، ولا يعود إلى التكبير؛ لكونه سنة، من غير خلاف، فيما نعلم.
س6: إذا رفع الخطيب يديه في الاستسقاء، أو المأموم؛ هل من الأحسن أن يجعل بطون يديه إلى الأرض وظهورها إلى السماء، أم خلاف ذلك؟
ج6: السنة أن يجعل بطون يديه إلى السماء وظهورهما إلى الأرض؛ لما روي أن النبي صلى الله عليه وسلم قال: « إذا سألتم الله تعالى فاسألوه ببطون أكفكم، ولا تسألوه بظهورهما » (1) رواه أبو داود وابن ماجه .
__________
(1) أخرجه أبو داود 2 / 164، 165 برقم (1485، 1486)، وابن ماجه 1 / 373، 2272 برقم (1181، 3866)، والحاكم 1 / 536، والبيهقي 2 / 212، والبغوي 5 / 203، 204 برقم (1399، 1400)، والمروزي في قيام الليل ورمضان والوتر، كما في مختصره، في باب مسح الرجل وجهه بيديه بعد فراغه من الدعاء، (ص / 303) (ط باكستان)، وأبو نعيم في أخبار أصبهان 2 / 224.

(8/328)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/329)

السؤال الأول من الفتوى رقم ( 8340 )
س1: لدينا ميدان عام يقام فيه احتفال المولد النبوي، هل تجوز صلاة العيد أو صلاة الاستسقاء فيه؟
ج1: تجوز صلاة الاستسقاء وصلاة العيدين فيه، وإذا تيسرت الصلاة في غيره كان أولى، مع العلم بأن الاحتفال بالموالد بدعة يجب تركها؛ لأن النبي صلى الله عليه وسلم لم يفعله، ولا خلفاؤه الراشدون ولا بقية الصحابة رضي الله عنهم، ولا أتباعهم بإحسان في القرون الثلاثة المفضلة، ولأنه من وسائل الغلو والشرك بصاحب المولد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/329)

السؤال الخامس من الفتوى رقم ( 8666 )
س5: ما هي الحكمة في قلب الملابس في صلاة الاستسقاء؟
ج5: ذكر كثير من الفقهاء أن الحكمة في ذلك والله أعلم هو

(8/329)

التفاؤل بالتحول من حال الشدة إلى حال الرخاء، ورواه الدارقطني عن أبي جعفر الباقر مرسلا، بلفظ: « وحول رداءه ليتحول القحط » (1) كما ذكره الحافظ في البلوغ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الدارقطني 2 / 66.

(8/330)

السؤال الرابع من الفتوى رقم ( 9527 )
س4: كم عدد ركعات صلاة الاستسقاء، وماذا يحسن أن يقرأ فيهما؟ وهل هي جهرا أم سرا؟
ج4: صلاة الاستسقاء ركعتان، يجهر فيهما، تأسيا بالنبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/330)

السؤال الأول من الفتوى رقم ( 6936 )
س1: هل صلاة العيدين أو الاستسقاء إذا صادفت يوم

(8/330)

الجمعة هل تنوب عن صلاة وخطبة الجمعة؟
ج1: لا تسقط صلاة الجمعة عمن صلى صلاة الاستسقاء، ولا نعلم أحدا قال به من أهل العلم، أما إذا صادف يوم العيد يوم الجمعة فيسقط حضور صلاة الجمعة عمن صلى صلاة العيد إلا الإمام، فإن عليه أن يحضر إلى المسجد ويصلي الجمعة بمن حضر، وعلى من لم يحضر صلاة الجمعة ممن حضر صلاة العيد أن يصلي ظهرا بعد دخول وقتها، وحضوره الجمعة وصلاته مع الناس أفضل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/331)


كتاب الجنائز - فتاوى اللجنة

كتاب الجنائز

(8/333)

الصبر على المرض
السؤال الثاني من الفتوى رقم ( 11112 )
س2: ما حكم المرض الذي يصيب ابن آدم؛ هل هو عقاب من الله، أم امتحان لعبده؟ وهل ورد في هذا الموضوع أحاديث؟
ج2: الله سبحانه حكيم عليم بما يصلح شأن عباده، عليم بهم، لا يخفى عليه شيء، فيبتلي عباده المؤمنين بما يصيبهم من مختلف أنواع المصائب في أنفسهم، وأولادهم، وأحبابهم، وأموالهم؛ ليعلم الله سبحانه -علما ظاهرا - المؤمن الصابر المحتسب من غيره، فيكون ذلك سببا لنيله الثواب العظيم من الله جل شأنه، وليعلم غير الصابر من الجزعين الذين لا يؤمنون بقضاء الله وقدره، أو لا يصبرون على المصائب، فيكون ذلك سببا في زيادة غضب الله عليهم، قال تعالى: { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (1) وقال سبحانه وتعالى: { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ } (2) إلى أن
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 177

(8/334)

قال: { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (1) وقال سبحانه: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (2) والعلم الظاهر: الموجود بين الناس، وإلا فهو سبحانه يعلم في الأزل الصابر وغيره.
كما أن المصائب -من الأمراض والعاهات والأحزان- سبب في حط خطايا وتكفير ذنوب المؤمن، فقد ثبت في أحاديث كثيرة أنها تحط الخطايا، فعن أبي سعيد وأبي هريرة رضي الله عنهما أنهما سمعا رسول الله صلى الله عليه وسلم يقول: « ما يصيب المؤمن من وصب ولا نصب ولا سقم ولا حزن حتى الهم يهمه إلا كفر الله به سيئاته » (3) أخرجه البخاري ومسلم والترمذي. وعن عبد الله بن مسعود رضي الله عنه قال: « أتيت رسول الله صلى الله عليه وسلم وهو يوعك فمسسته بيدي فقلت: يا رسول الله إنك توعك وعكا شديدا، قال: "أجل إني أوعك كما يوعك رجلان منكم" قلت أذلك بأن لك أجرين؟ قال: أجل ما من مسلم يصيبه أذى من مرض فما سواه إلا حط الله به سيئاته كما تحط الشجرة ورقها » (4) (5)
__________
(1) سورة البقرة الآية 177
(2) سورة محمد الآية 31
(3) أخرجه أحمد 2 / 303، 335، 3 / 4، 18-19، 24، 38، 48، 61، 81، والبخاري 7 / 2، ومسلم 4 / 1993 برقم (2573)، والترمذي 3 / 289 برقم (966)، وابن أبي شيبة 3 / 230، والبيهقي 3 / 373، والبغوي في التفسير، تفسير سورة البقرة: / 4 ولنبلونكم بشيء من الخوف والجوع / 4 الآيات، 1 / 131.
(4) صحيح البخاري أحاديث الأنبياء (3294),صحيح مسلم التوبة (2756),سنن النسائي الجنائز (2079),سنن ابن ماجه الزهد (4255),مسند أحمد بن حنبل (2/269),موطأ مالك الجنائز (568).
(5) أخرجه أحمد 1 / 381، 441، 455، والبخاري 7 / 3، 7 / 9، ومسلم 4 / 1991، برقم (2571)، والدارمي 2 / 316، وابن حبان 7 / 199 برقم (2937)، والبيهقي 3 / 372، والبغوي في شرح السنة 5 / 342، 343 برقم (1431، 1432) .

(8/335)

أخرجه البخاري ومسلم .
هذا وقد تكون الأمراض ونحوها عقوبة، ومع ذلك تكون كفارة لمن أصابته إذا صبر واحتسب لعموم ما تقدم من النصوص. ولقوله سبحانه: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 30

(8/336)

الصبر عند المصيبة
السؤال الثامن من الفتوى رقم ( 6365 )
س8: أحس بعدم خشوع في قلبي وعدم تذوق حلاوة الإيمان، وقد يأتي هذا عند نزول البلاء والمصائب، فما الحل في ذلك؟ أفيدوني أفادكم الله.
ج: يجب على المسلم الاعتصام بالله والركون إليه في جلب ما

(8/336)

ينفعه ودفع ما يضره، فإذا نزل به بلاء أو حلت به مصيبة فليصبر وليحتسب الأجر من الله عليها، وليعلم أنها بقضاء الله وقدره، وليسأل الله كشف ما به من ضر، وأن يخلف عليه خيرا مما أصابه، وليوطن لسانه على ما شرعه الله في قوله تعالى: { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) وليكثر من عمل الطاعات وليتجنب المنكرات، وبذلك يجد حلاوة الإيمان إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156

(8/337)

ما يقال عند المصيبة
السؤال السادس من الفتوى رقم ( 8860 )
س6: أعيش في منزل يضم والدي وإخوتي، ويجمع بيننا والحمد لله الحب والاحترام، وأنا أحب عائلتي كثيرا مما يسبب لي القلق الكثير حينما يصاب أحدهم بالمرض، حيث إنني أجد نفسي لا أستطيع الكلام إلا أحيانا بالدعاء، وأحيانا أسكت، ولذلك أفكر

(8/337)

كثيرا حينما يقدر الله لأحدهم بالموت، فأخاف على نفسي من الفتنة وعدم الصبر والعياذ بالله. لذا أرجو من فضيلتكم أن تحدثني وتكتب لي كلاما يكون في ذاكرتي أبدا.
ج6: تقولين عند المصيبة: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي واخلف لي خيرا منها. ونوصيك بمراجعة كتاب (الأذكار) للإمام النووي رحمه الله، و (تحفة الأخيار) في الأدعية والأذكار، من مؤلفات عبد العزيز بن عبد الله بن باز .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/338)

تلقين الميت
السؤال الثالث من الفتوى رقم ( 3159 )
س3: أنا أعرف أن التلقين لا يجوز للميت بعد الموت، ولكن كثير من العلماء يجيزونه عندنا، واحتجوا بالمذهب الشافعي ، وقد رجعت إلى نيل الأوطار للشوكاني حيث سكت عن ذلك وقال: أجازه بعض الشافعية. ولا أدري ما الحل في ذلك.
ج3: الصحيح من قولي العلماء في التلقين بعد الموت أنه غير

(8/338)

مشروع، بل بدعة، وكل بدعة ضلالة، وما رواه الطبراني في الكبير عن سعيد بن عبد الله الأودي عن أبي أمامة رضي الله عنه في تلقين الميت بعد دفنه ذكره الهيثمي في الجزء الثاني والثالث من مجمع الزوائد، وقال: في إسناده جماعة لم أعرفهم. أهـ. وعلى هذا لا يحتج به على جواز تلقين الميت، فهو بدعة مردودة بقول رسول الله صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وليس مذهب إمام من الأئمة الأربعة ونحوهم كالشافعي حجة في إثبات حكم شرعي، بل الحجة في كتاب الله وما صح من سنة النبي صلى الله عليه وسلم في إجماع الأمة، ولم يثبت في التلقين بعد الموت شيء من ذلك فكان مردودا.
أما تلقين من حضرته الوفاة كلمة: (لا إله إلا الله) ليقولها وراء من لقنه إياها فمشروع؛ ليكون آخر قوله في حياته كلمة التوحيد، وقد فعل ذلك النبي صلى الله عليه وسلم مع عمه أبي طالب ، لكنه لم يستجب له، بل كان آخر ما قال: إنه على دين عبد المطلب .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).

(8/339)

السؤال الأول والثالث والثامن من الفتوى رقم ( 7408 )
س1: يقول كثير من الناس: إن التلقين حرام؛ لأن النبي صلى الله عليه وسلم ما فعله. أهذا صحيح؟
ج1: نعم، تلقين الميت بعد الدفن بدعة؛ لأن الرسول صلى الله عليه وسلم لم يفعله ولا خلفاءه الراشدون، ولا بقية الصحابة رضي الله عنهم، والأحاديث الواردة في ذلك غير صحيحة. وإنما التلقين المشروع هو تلقين المحتضر قبل موته كلمة التوحيد: (لا إله إلا الله)؛ لقول النبي صلى الله عليه وسلم: « لقنوا موتاكم لا إله إلا الله » (1) خرجه مسلم في صحيحه، والمراد بالموتى هنا: المحتضرون، كما أوضح ذلك أهل العلم في شرح هذا الحديث.
س3: هل يجوز تشييع الجنازة بالصوت، كأن يقول المشيعون: وحدوه، أو اذكروا الله، أو نحو ذلك؟
ج3: لا يجوز، بل هو بدعة؛ لعدم ورود ما يدل عليه من الكتاب والسنة، ولقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه.
__________
(1) أخرجه أحمد 3 / 3، ومسلم 1 / 631 برقم (916، 917)، وأبو داود 3 / 487 برقم (3117)، والترمذي 3 / 297 برقم (976)، والنسائي 4 / 5 برقم (1826، 1827)، وابن ماجه 1 / 464 برقم (1444، 1445)، وابن أبي شيبة 3 / 237، وابن حبان 7 / 271، 272، برقم (3003، 3004)، وابن الجارود (غوث المكدود..) 2 / 122 برقم (513)، والطبراني في الصغير 2 / 125، والبيهقي في السنن 3 / 383، والبغوي 5 / 269 برقم (1465).
(2) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(8/340)

س8: كثير من الناس حين يمشون لدفن الميت إذا فرغوا من دفنه يقطعون الشجر الذي على القبور، وبعضهم يدوسون على القبور بأرجلهم، وبعضهم يجلسون عليها، هل يجوز، وما حكمهم عند الله؟
ج8: لا يجوز وطء القبور، ولا الجلوس عليها؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك، ولما فيه من إهانتها، ويأثم من فعله، وينبغي الإنكار عليه ونصحه، أما قطع الشجر فلا بأس به إذا دعت الحاجة إلى ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/341)

أكل مال المتوفى
السؤال الثاني من الفتوى رقم ( 623 )
س2: ويتضمن أنهم بادية، وعندما يموت أحدهم وليس عنده إلا واحد مثلا فإنه يطلق النار حتى يحضر من يسمعه فيساعده في تجهيزه والصلاة عليه ودفنه، ويذكر أنهم يأتون من بعيد، ويحتاجون إلى من يطعمهم، ويسأل هل يجوز أن يعمل لهم أكل من تركة المتوفى؟

(8/341)

ج2: إذا كان هؤلاء الذين قدموا للمساعدة في تجهيز المتوفى بعيدة مساكنهم؛ فإن طابت نفوس ورثة المتوفى بإطعام هؤلاء القادمين للمساعدة في تجهيز ميتهم فلا بأس بذلك، أما إذا كانوا أيتاما أو غائبين فلا ينبغي أن يطعموا من التركة؛ لقوله صلى الله عليه وسلم: « لا يحل مال امرئ مسلم إلا عن طيبة من نفسه » (1) أما إذا كان المتوفى بين هؤلاء وساكنا معهم في بلد واحد، فإن أهله أولى بإطعامهم؛ لكون وفاة مورثهم أحدثت شاغلا فكريا في نفوسهم، ويدل على مشروعية إطعام أهل الميت أمره صلى الله عليه وسلم بعض أهله أن يصنعوا لآل جعفر بن أبي طالب إثر وفاته طعاما، وقال صلى الله عليه وسلم تعليلا لذلك: « فقد أتاهم ما شغلهم » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) أخرجه أحمد 5 / 72، 113، والدارقطني 3 / 25-26، وأبو يعلى 3 / 140 برقم (1570)، والبيهقي 6 / 100، 8 / 182.
(2) أخرجه أحمد 1 / 205، 6 / 370، وأبو داود 3 / 497 برقم (3132)، والترمذي 3 / 314 برقم (998)، وابن ماجه 1 / 514 برقم (1610، 1611)، والدارقطني 2 / 79، وعبد الرزاق 3 / 550 برقم (6665، 6666)، والحاكم 1 / 372، والبيهقي 4 / 61، والبغوي في شرح السنة 5 / 460 برقم (1552).

(8/342)

الحقوق اللازمة في مال الميت
الفتوى رقم ( 48 )
س: توفي شقيقي عني وعن زوجتين فقط، وأنا وهو شريكان في عقار ومال وخلافهما، وعلينا ديون، وأرغب تصفية الإرث من بيع وتثمين، لأسدد الديون وأعطي كلا من الزوجتين نصيبها. فما الذي يخص الزوجتين من الإرث، وهل تسدد ديوننا من رأس المال قبل القسمة، وهل يمكن بيع العقار أو تثمينه، وما طريق ذلك؟
ج: تسدد الديون من رأس المال المشترك قبل القسمة، حيث إن المال مشترك، والديون عليكما، وإن كان هناك وصية لأخيك بشيء غير تسديد الديون أخرجت من نصيبه من التركة قبل القسمة على ورثته بعد الدين، ثم يكون الباقي من نصيب أخيك في العقار والمال وخلافهما، بينك وبين الزوجتين، للزوجتين الربع بينهما، ولك الباقي، إذا كان الواقع كما ذكرت في السؤال.
أما البيع أو التثمين للعقار وخلافه فلا بد أن يكون التراضي بينك وبين الزوجتين إذا كانتا رشيدتين، فإن تنازعتم في شيء فمرجعكما المحكمة فهي التي تفصل فيما بينكم من الخصومة وتعطي كل ذي حق حقه.

(8/343)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(8/344)

السؤال الأول من الفتوى رقم ( 2235 )
س1: من مات وعليه دين لم يستطع أداءه لفقره هل تبقى روحه مرهونة معلقة؟
ج1: أخرج أحمد والترمذي وابن ماجه عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: « نفس المؤمن معلقة بدينه حتى يقضى عنه » (1) وهذا محمول على من ترك مالا يقضى منه دينه، أما من لا مال له يقضى منه فيرجى ألا يتناوله هذا الحديث؛ لقوله سبحانه وتعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقوله سبحانه: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (3) كما لا يتناول من بيت النية الحسنة بالأداء عند الاستدانة ومات ولم يتمكن من الأداء؛ لما روى البخاري رحمه الله عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « من أخذ أموال الناس يريد أداءها أدى الله عنه، ومن أخذها يريد إتلافها أتلفه الله » (4)
__________
(1) أخرجه أحمد 2 / 440، 475، 508، والترمذي 3 / 380-381 برقم (1078، 1079)، وابن ماجه 2 / 806 برقم (2413)، والدارمي 2 / 262، والحاكم 2 / 26-27، وابن حبان 7 / 331 برقم (3061)، والطيالسي (3 / 315) برقم (2390)، والبيهقي 4 / 61، 6 / 49، 76، والبغوي 8 / 202 برقم (2147).
(2) سورة البقرة الآية 286
(3) سورة البقرة الآية 280
(4) أحمد 2 / 361، 417، والبخاري في (الصحيح) 3 / 82، وفي (التاريخ الكبير) 1 / 371 برقم (1181)، وابن ماجه 2 / 806 برقم (2411) ببعضه، والبيهقي 5 / 354، والبغوي 8 / 202 برقم (2146).

(8/344)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/345)

تعجيل سداد الدين عن الميت
الفتوى رقم ( 13230 )
س: أفيدكم فيه أن والدي رحمه الله توفي منذ 3 سنوات، وقد قمنا بتسديد جميع ما عليه من مبالغ، ولم يبق إلا البنك العقاري، وقد تعهد أحد أولاده بتسديد جميع الأقساط المتبقية في وقت حلولها، والآن هو مستعد في تسديد الأقساط المستقبلة. والمطلوب:
1 - هل تتعلق ذمة والدي بدين البنك العقاري، ونحن الآن نسدد كل قسط في وقته، أو يلزمنا تسديد جميع مبلغ البنك العقاري؟
2 - يوجد لدينا مزرعة لوالدي لها مردود سنوي، مبلغ يزيد عن قيمة القسط السنوي، وفي حالة بيع المزرعة أو جزء منها سوف نقوم بتسديد جميع ما للبنك العقاري.
ج: لا يلزمكم تعجيل التسديد ولا مانع من تأجيل ذلك إلى وقته، ولا يضر والدكم ذلك إن شاء الله؛ لأن المسلمين على شروطهم.

(8/345)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/346)

السؤال السادس من الفتوى رقم ( 6431 )
س6: كما تعلمون أن الحكومة أيدها الله تعطي قروضا لبناء البيوت أو ترميمها، وبذلك يكون هناك دين على الإنسان قد لا يقضيه إلا بعد خمسة وعشرين عاما. وإذا مات الشخص نعلم أن دينه معلق بذمته، فما حكم هذا الدين هل هو كدين شخص آخر أم له حكم خاص؟
ج6: يعتبر ما لم يسدد من هذا القرض دينا يسدد من تركته كسائر الديون في وقته؛ لعموم قوله صلى الله عليه وسلم: « نفس المؤمن معلقة بدينه حتى يقضى عنه » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 440، 475، 508، والترمذي 3 / 380-381 برقم (1078، 1079)، وابن ماجه 2 / 806 برقم (2413)، والدارمي 2 / 262، والحاكم 2 / 26-27، وابن حبان 7 / 331 برقم (3061)، والطيالسي (3 / 315) برقم (2390)، والبيهقي 4 / 61، 6 / 49، 76، والبغوي 8 / 202 برقم (2147).

(8/346)

ثواب المرأة الميتة بسبب الولادة
السؤال الثالث من الفتوى رقم ( 829 )
س3: هل هناك آثار وردت عن النبي صلى الله عليه وسلم في ثواب المرأة التي توفيت وهي حبلى؟
ج3: نعم روى الإمام مالك في الموطأ وأحمد في المسند وأبو داود وابن ماجه والنسائي في سننهم وابن حبان في صحيحه والحاكم في المستدرك عن جابر بن عتيك قال: قال صلى الله عليه وسلم: « الشهادة سبع سوى القتل في سبيل الله: المقتول في سبيل الله شهيد، والمطعون شهيد، والغريق شهيد، وصاحب ذات الجنب شهيد، والمبطون شهيد، وصاحب الحريق شهيد، والذي يموت تحت الهدم شهيد، والمرأة تموت بجمع شهيد » (1) قال النووي : حديث صحيح، ومعنى قوله: والمرأة تموت بجمع (2) بضم الجيم وكسرها: التي تموت بالولادة، يعني ماتت مع شيء مجموع فيها غير منفصل عنها.
__________
(1) أخرجه مالك في الموطأ 1 / 233-234، وأحمد 5 / 446، وأبو داود 3 / 482-483 برقم (3111) والنسائي 4 / 13-14، 6 / 51-52، برقم (1846، 3194)، وابن ماجه 2 / 937، برقم (2803)، وعبد الرزاق 3 / 562 برقم (6695)، وابن أبي شيبة 5 / 332-333، وابن حبان 7 / 461-464 برقم (3189، 3190)، والطبراني في الكبير 2 / 191، 192 برقم (1779، 1780)، والحاكم 1 / 352، والبغوي في شرح السنة 5 / 434 برقم (1532).
(2) أخرجه مالك في الموطأ 1 / 233-234، وأحمد 5 / 446، وأبو داود 3 / 482-483 برقم (3111) والنسائي 4 / 13-14، 6 / 51-52، برقم (1846، 3194)، وابن ماجه 2 / 937، برقم (2803)، وعبد الرزاق 3 / 562 برقم (6695)، وابن أبي شيبة 5 / 332-333، وابن حبان 7 / 461-464 برقم (3189، 3190)، والطبراني في الكبير 2 / 191، 192 برقم (1779، 1780)، والحاكم 1 / 352، والبغوي في شرح السنة 5 / 434 برقم (1532).

(8/347)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(8/348)


تغسيل الميت، وتكفينه، وحمله - فتاوى اللجنة

تغسيل الميت، وتكفينه، وحمله

(8/349)

تجهيز الميت
السؤال الأول من الفتوى رقم ( 2634 )
س1: إذا مات الميت كيف نجهزه، وهل نشيعه إلى المقبرة بالسكوت أو بالذكر والقراءة؟
ج1: أ - إذا حضرت المسلم الوفاة وجه إلى القبلة حتى إذا تيقنت وفاته غمضت عيناه ودعي له، ولا يذكر عنده إلا الخير؛ لما روى مسلم عن أم سلمة رضي الله عنها قالت: « دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه، ثم قال: "إن الروح إذا قبض تبعه البصر"، فضج ناس من أهله فقال: "لا تدعوا على أنفسكم إلا بخير، فإن الملائكة يؤمنون على ما تقولون" ثم قال: "اللهم اغفر لأبي سلمة، وارفع درجته في المهديين المقربين، واخلفه في عقبه في الغابرين، واغفر لنا وله يا رب العالمين، وافسح له في قبره، ونور له فيه » (1) ويشد لحياه لئلا يبقى فمه مفتوحا بعد أن يبرد، وتنزع ثيابه عنه، ويغطى بثوب يستره جميعه، ويستحب الإسراع
__________
(1) أخرجه أحمد 6 / 297، ومسلم 2 / 634 برقم (920)، وأبو داود 3 / 487 برقم (3118)، وابن حبان 15 / 515-516 برقم (7041)، وأبو يعلى 12 / 459 برقم (7030)، والطبراني في الكبير 23 / 315 برقم (712)، والبيهقي 3 / 384، والبغوي 5 / 299-300 برقم (1468).

(8/350)

بتجهيزه لئلا يتغير، ثم يجرد لتغسيله ويستر من سرته إلى ركبته حين تغسيله، ولا يحضر إلا من يعين في غسله، ويشرع الإسراع في قضاء دينه إبراء لذمته، وتنفيذ وصيته لينتفع بثوابها، ويكفن في ثلاثة أثواب بيض ويصلي عليه ويدفن في مقابر المسلمين ويدعى له بالمغفرة بعد دفنه.
ب - أما تشييعه إلى المقبرة فمع السكوت، لا مع ذكر وقراءة قرآن؛ عملا بسنة رسول الله صلى الله عليه وسلم وخلفائه الراشدين والقرون الأولى التي شهد لها رسول الله صلى الله عليه وسلم بالخير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/351)

السؤال الثالث من الفتوى رقم ( 7912 )
س3: ما رأي العلماء في الأموال التي تصرف على الجنازة ولا سيما جنازة رب البيت؟ فقد سمعت من بعض العلماء أنه حرام النفقة من مال الميت؛ لأنه أصبح للورثة.
ج3: إذا كان قصدك مؤن التجهيز كثمن الكفن وأجرة الغاسل وحافر القبر وحمله ونحو ذلك فلا بأس بذلك، لأنها لازمة في ماله ومقدمة فيه.

(8/351)

وإذا كان قصدك الطعام الذي يصنع للمعزين ونفقات إقامة سرادقات ونحو ذلك، فذلك لا يجوز لا من مال الميت ولا من مال غيره، أما بعث الطعام من الجيران أو غيرهم من الأقارب لأهل الميت فهو مستحب؛ لأن « النبي صلى الله عليه وسلم لما جاء خبر موت جعفر بن أبي طالب رضي الله عنه أمر أهله أن يصنعوا لأهله طعاما وقال: إنه أتاهم ما يشغلهم » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الأيمان والنذور (3773),مسند أحمد بن حنبل (6/372).

(8/352)

تجهيز ودفن الأموات خارج بلاد الإسلام
الفتوى رقم ( 9024 )
س: تعلمون فضيلتكم ما يعانيه المسلمون في بلاد الكفار من مشاكل ومصاعب، وذلك لضبط وتسيير حياتهم وأمور معيشتهم ومماتهم على نهج الإسلام الصحيح، ومن بين الأمور التي يعاني منها المسلمون في بلاد الولايات المتحدة الأمريكية هي: تجهيز ودفن الموتى على الطريقة التي يريدها ويأمر بها الإسلام، وقد رأى بعض الإخوة المسلمين من أهل هذه البلاد محاولة المطالبة لدى السلطات

(8/352)

الحاكمة هناك لغرض تسهيلات وإجراءات خاصة بالموتى المسلمين لكي يتم تغسيلهم ودفنهم على نهج الإسلام السليم، ولكي يتم ذلك فإنه لا بد من إثبات وفتوى من مرجع معتمد حتى يثبتوا لمن بيدهم السلطة أن هذه المطالب هي أمور تقتضيها شريعة الإسلام، وذلك لأن دستور أمريكا ينص على حرية التدين والأديان، ولهذا فالمطالبة من هذا الباب قد تكون مجدية ومثمرة؛ لذا نرجو من فضيلتكم التكرم بكتابة ما يلزم ويجب في حق المسلم عند الدفن والتجهيز، وأيضا كتابة ما يستحب في هذا الباب أيضا، وإن استطعتم ترجمة ذلك كله باللغة الإنجليزية وختمها وتصديقها لكي تكون معتمدة فإن هذا سيكون أفضل كثيرا.
ج: إذا تبين موت المسلم شرع لمن حوله تغميض عينيه، وشد لحيته، وتسجيته، والإسراع في تجهيزه، ابتداء بغسله الغسل الشرعي، فيغسل يديه، ثم ينجيه ثم يوضئه وضوء الصلاة، ثم يغسل رأسه ولحيته بماء وسدر أو نحوه من صابون أو أشنان، ثم يفيض الماء على شقه الأيمن، ثم الأيسر، ثم يغسله كذلك مرة ثانية، وثالثة، وإن لم ينق زاد إلى خمس أو سبع، ويجعل في الأخيرة كافورا إن تيسر، ويجعل الطيب بعد في مغابنه، ومواضع سجوده، وإن طيبه كله فحسن، وإن اكتفى بغسلة واحدة جاز ذلك، والمرأة يضفر رأسها ثلاثة قرون، وتجعل من ورائها، ثم يكفن في ثلاثة أثواب بيض ليس فيها قميص ولا عمامة، يدرج فيها إدراجا، ويجوز أن يكفن في قميص وإزار

(8/353)

ولفافة أو لفافة فقط. والمرأة تكفن في خمسة أثواب: في درع ومقنعة وإزار ولفافتين، وإن كفنت في لفافة واحدة جاز. ويصلى عليه الصلاة الشرعية: يكبر ويقرأ الفاتحة، ثم يكبر ويصلي على النبي صلى الله عليه وسلم، ثم يكبر ويدعو للميت، وإن جاء بنص الدعاء المأثور فهو حسن، ومنه: « اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، اللهم من أحييته فأحيه على الإسلام، ومن توفيته فتوفه على الإيمان، اللهم لا تحرمنا أجره ولا تفتنا بعده، اللهم اغفر له وارحمه وعافه واعف عنه، وأكرم نزله ووسع مدخله واغسله بالماء والثلج والبرد، ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس، وأبدله دارا خيرا من داره وأهلا خيرا من أهله، وأدخله الجنة وقه فتنة القبر وعذاب النار » (1) ثم يكبر الرابعة ويسلم تسليمة واحدة عن يمينه، ولا يجوز أن يتبع بأنوار ولا أن ترفع الأصوات معه بدعوات، ولا تهليلات. ويوضع في لحد إن أمكن، وإلا قص شق، وبعد تسوية قبره يستحب أن يقف الحاضرون عليه،
__________
(1) أخرجه أحمد 2 / 368، 6 / 23، 28، ومسلم 2 / 662-663 برقم (963)، وأبو داود 3 / 539 برقم (3201)، والترمذي 3 / 344، 345 برقم (1024، 1025)، والنسائي 1 / 51-52، 4 / 73-74 برقم (62، 1983، 1984، 1986)، وابن ماجه 1 / 480، 481، برقم (1498، 1500)، وابن حبان 7 / 340 برقم (3070)، وابن أبي شيبة 3 / 291، 10 / 409، والحاكم 1 / 358، 358-359، وابن الجارود (غوث المكدود..) 2 / 133، 136، برقم (538، 541) والطيالسي (ص / 134) برقم (999)، والبيهقي 4 / 40، 41.

(8/354)

ويستغفرون له، ويدعون له بالثبات، ولا يجوز أن يؤخر إلا في حدود حاجة تجهيزه أو انتظار حضور أقاربه، أو جيرانه إذا لم يطل ذلك عرفا؛ لقول النبي صلى الله عليه وسلم: « أسرعوا بالجنازة » (1) الحديث، ولا يجوز أن يقام له مأتم، سرادقات ونحوها، بما يسمى بمراسم العزاء، ويصلي على قبره من لم يحضر الصلاة عليه إذا كان في المدينة التي هو فيها، إلى حدود شهرين، « فإن النبي صلى الله عليه وسلم صلى على قبر أم سعد وقد مضى على دفنها شهر » (2) . ولا يجوز دفن المسلم في مقابر النصارى ولا غيرهم من الكفرة كاليهود والشيوعيين وعباد الأوثان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك 1 / 243، وأحمد 2 / 240، 280، 488، والبخاري 2 / 87-88، ومسلم 2 / 652 برقم (944)، وأبو داود 3 / 523-524، برقم (3181)، والترمذي 3 / 326 برقم (1015)، والنسائي 4 / 42 برقم (1910، 1911)، وابن ماجه 1 / 474 برقم (1477) وابن حبان 7 / 315 برقم (3042)، والبيهقي 4 / 21، والبغوي 5 / 324 برقم (1481).
(2) سنن الترمذي الزهد (2344),سنن ابن ماجه الزهد (4164),مسند أحمد بن حنبل (1/30).

(8/355)

سن الذهب للمتوفى
السؤال الأول من الفتوى رقم ( 1136 )
س1: ما حكم السنون الذهب بالنسبة للميت إذا راح إلى رحمة الله ويوجد به سنون ذهب، هل عليه إساءة في ذلك أم لا؟
ج1: الميت الذي مات ودفن ويوجد به أسنان ذهب ليس عليه إساءة في ذلك، فإن قدر على نزعها قبل الدفن ولم يترتب على نزعها ضرر عليه فإنها تنزع، فإن دفن ولم تنزع فلا ينبش لنزعها، قال أحمد في الميت تكون أسنان مربوطة بذهب: إن قدر على نزعه من غير أن تسقط بعض أسنانه نزعه، وإن خاف سقوط بعضها تركه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/356)

السؤال الثاني من الفتوى رقم ( 3784 )
س2: توفي إنسان وبه سن ذهب، فهل تنزع منه أو لا؟
ج2: إذا أمكن خلعها منه دون تأثير على ما حولها نزعت؛ محافظة على المال، وإيثارا لمنفعة الأحياء، وإلا تركت ولا حرج في تركها.

(8/356)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/357)

السؤال الرابع من الفتوى رقم ( 9844 )
س4: من المستحبات في غسل الميت أن يغسل بسدر، فما هي كيفية استعماله؟ وهل هذا السدر عام أو هو خاص بسدر مكة والمدينة لخاصية اختص بها؟
ج4: يسن وضع سدر مع الماء في غسل الميت؛ لما ثبت في الصحيحين من حديث ابن عباس رضي الله عنهما في الرجل الذي وقصته ناقته بعرفة، أن النبي صلى الله عليه وسلم قال: « اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تحنطوه، ولا تخمروا رأسه، فإنه يبعث يوم القيامة ملبيا » (1) وذلك بدق السدر بعد تيبيسه، ومزجه بالماء والمراد بالسدر:
__________
(1) أخرجه أحمد 1 / 215، 221، 266، 286، 287، 328، 333، 346، والبخاري 2 / 75، 75-76، 76، 215، 217، ومسلم 2 / 865-867، برقم (1206)، وأبو داود 3 / 560، 561 برقم (3238، 3241)، والترمذي 3 / 277 برقم (951)، والنسائي 5 / 144-146، 146، 195، 196، 197، برقم (2713، 2714، 2853-2858)، وابن ماجه 2 / 1030 برقم (3084)، والدارمي 2 / 50، والدارقطني 2 / 295، 296، 297، وابن حبان 9 / 270-273 برقم (3957-3960)، والطبراني في الكبير 11 / 436، 12 / 76-81، برقم (12239، 12523-12543)، والطيالسي (ص / 342) برقم (2623)، والبيهقي 3 / 390، 391، 392، 393، 5 / 53، 54، 70، والبغوي 5 / 321 برقم (1480) .

(8/357)

ورق شجر معروف، وليس خاصا بسدر مكة أو المدينة .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/358)

تغسيل الميت المثلج
السؤال الأول من الفتوى رقم ( 12125 )
س1: توفي رجل مسلم في المستشفى ووضع في الثلاجة لمدة ثلاثة أيام حتى انتهت إجراءات الدفن، وبعد خروجه من الثلاجة فخشب من الثلج ذهبنا به لتغسيله في أحد المدافن، وقام المغسل بتغسيله على ما هو عليه، -وما زال جسمه مخشبا من الثلج- وبذلك لم يتمكن نحنحته (إقعاده) وتحريكه حتى إذا كان شيء في بطنه من أرياح يخرج.. ما الحكم في ذلك، وما هو الصحيح؟ أفيدونا.
ج1: إذا كان الأمر كما ذكرت فالغسل الذي حصل للميت بعد إخراجه من الثلاجة صحيح ومجزئ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/358)

كيفية تغسيل الميت
السؤال الأول من الفتوى رقم ( 11071 )
س1: هل يجوز أن تغسل الجنازة في الماء، والماء من تحتها لم يتسرب بعد، وهو فيه بعض الدم؟
ج1: ينبغي عند تغسيل الجنازة وضعها على سرير مرتفع عن الأرض قليلا حتى لا يعلق بها شيء من الأذى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/359)

السؤال الثاني من الفتوى رقم ( 12651 )
س2: إذا مات أحد الأقارب ولم أحسن الغسل والكفن هل يجوز أن أوكل من هو أعرف مني؟
ج2: تغسيل الميت وتكفينه واجب على الكفاية، فإذا وجد من يقوم بتجهيز ميتك من الأقارب أو غيرهم فلا بأس عليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/359)

السؤال الثاني من الفتوى رقم ( 5175 )
س2: أثناء غسل أحد الأموات طلب الأقارب والأصدقاء الوقوف أثناءه، وحينما سئل شخص عن السماح لهم بالوقوف أشار بألا يقف أحد سوى من سيقوم بعملية الغسل، وكان مستندا على حديث الرسول صلى الله عليه وسلم: (بألا يرى الرجل عورة الرجل، وألا ترى المرأة عورة المرأة)، فهل هذا الاستناد صحيح؟ أم يجوز لمن أراد الوقوف السماح له بذلك؟
ج2: لا ينبغي أن يحضر تغسيل الميت إلا من تدعو الحاجة إليه، كمن يعين في صب ماء ونحو ذلك، أما عورته فلا يجوز أن يراها أو يلمسها أحد لا المغسل ولا غيره، إلا عند الضرورة، ولدى تنجيته يضع المغسل خرقة على يده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/360)

تغسيل الميت بالانتحار
السؤال الثاني من الفتوى رقم ( 8632 )
س2: هل يجوز تغسيل المنتحر والصلاة عليه؟

(8/360)

ج2 : يشرع تغسيل المسلم المنتحر والصلاة عليه، وهكذا غيره من العصاة مع الدعاء لهم بالعفو والمغفرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/361)

السؤال الثاني والرابع من الفتوى رقم ( 2775 )
س2: غاسل الميت أعطاه أولياء الميت شيئا أجرة عمله، أيحل أكل ذلك الشيء، أم لا يحرمه ذلك عن ثواب الله؟
ج2: الأولى أن يقوم بغسل الميت أحد أفراد المسلمين الحاضرين له، وأن يكون الغاسل متبرعا محتسبا قاصدا بعمله وجه الله تعالى، وإن أعطي بعد ذلك أجرة الغسل من مال الميت أو من أحد أوليائه فلا بأس بذلك، ونرجو ألا يحرم من الثواب إذا كان في الأصل محتسبا، وإن لم يوجد متبرع جاز الاستئجار على غسله.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/361)

/200
س4: الجنازة إذا كانت محمولة على السيارة والمشيعون راكبون أيضا فهل السيارة تكون أمامهم؟
ج4: الأمر في ذلك واسع، فقد دلت السنة على أن المشيعين للميت يكونون أمامه وخلفه، وعن يمينه وشماله، غير أنه من الأفضل أن يكون المشاة أمامه والركبان خلفه، لما ورد في ذلك من الأحاديث.

(8/361)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/362)

تكفين الميت
السؤال الأول من الفتوى رقم ( 4141 )
س1: لقد فهمنا من كلام العلماء رحمهم الله أن الميت من الرجال يكفن في ثلاثة أثواب، والميت من النساء يكفن في خمسة أثواب، وصار عندنا خلاف في كيفية التكفين، والصيغة الفعلية في اللفة الخمار والقناع. نرجو من الله ثم من سماحتكم الكتابة لنا عن الصيغة الفعلية للرجال والنساء، وكيف وضع الخمار والقناع، وتحديده، وإفهامنا كيف اللفة إذا كان الميت عريضا، وعرض القماش ضيق، وهل يكشف وجه الميت في القبر، وهل يربط الكفن، وإذا كان هناك ربط فهل يفك في القبر أم لا، وهل يحط عند رأسه من طينة القبر بعد خلطه بالماء أم لا؟
ج1: أولا: يكفن الرجل في ثلاثة أثواب، يبسط بعضها فوق بعض، ويوضع عليها مستلقيا، ثم ترد أطراف الثوب الذي يليه بعضها على بعض، وهكذا الثوب الثاني والثالث، وإذا كان عرض القماش لا يكفي لتغطية الميت فيوصل بما يكفي ستره، ويربط الكفن ثم تحل

(8/362)

العقد إذا وضع في القبر.
والمرأة يبدأ تكفينها بالإزار على العورة وما حولها، ثم قميص على الجسد، ثم القناع على الرأس وما حوله، ثم تلف بلفافتين على النحو المذكور بالنسبة للرجل، وما وصف في شأن تكفين الرجل والمرأة هو الأفضل، وإن كفن كل واحد منهما في ثوب واحد يستره كفى.
ثانيا: لا يكشف وجه الميت في القبر، سواء كان رجلا أو امرأة؛ لعدم الدليل على ذلك.
ثالثا: لا نعلم ما يدل على مشروعية وضع شيء من طينة القبر بعد خلطه بالماء عند رأس الميت، بل تحري ذلك بدعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/363)

تغسيل الرجل للمرأة
من الفتوى رقم ( 1759 )
س: هل يجوز للرجل أن يغسل من محارمه غير زوجته؟

(8/363)

ج: لا يجوز للرجل أن يغسل غير زوجته من الإناث، سواء كن محارم أم أجنبيات، إلا الطفلة الصغيرة التي ماتت دون سبع سنوات، فله أن يغسلها، وعلى هذا إن ماتت امرأة بين رجال فقط، ليس فيهم زوج لها ولا امرأة يممت بالنية عن الوضوء والغسل جميعا، تغليبا لجانب المحافظة على عورتها، فإن الغالب على من يباشر تغسيل الميت ولو بصب الماء عليه أن يقع بصره على شيء من عورته، وأن يمسها ويقلبه، ليتمكن من تعميم الماء على جسده، فكان التيمم لمن ماتت وليس معها إلا رجال؛ أحفظ لعورتها، وأحوط لصيانتها. ويلحق بزوجته في جواز تغسيلها جاريته التي ملكها ملكا شرعيا إذا توفيت وهي مباحة له؛ بأن لا تكن في عصمة زوج حين وفاتها أو في عدتها منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/364)

السؤال الثاني من الفتوى رقم ( 3543 )
س2: هل يجوز للرجل إذا ماتت زوجته أن يغسلها، وهل يجوز أن يغسل ابنته، وهل يجوز للزوجة أن تغسل زوجها وابنها؟

(8/364)

ج2: الأصل في الرجل إذا مات أن يغسله الرجال، وإذا مات المرأة فإن النساء يغسلنها، ويجوز للرجل أن يغسل زوجته، كما يجوز للزوجة أن تغسل زوجها، والأصل في ذلك قوله صلى الله عليه وسلم لعائشة رضي الله عنها: « ما ضرك لو مت قبلي فغسلتك وكفنتك ثم صليت عليك ودفنتك » (1) رواه أحمد وابن ماجه .
وأوصى أبو بكر الصديق رضي الله عنه أن تغسله زوجته أسماء بنت عميس رضي الله عنها، وأوصت فاطمة رضي الله عنها أن يغسلها علي رضي الله عنه. وليس للمرأة أن تغسل من بلغ سبعا من الذكور سواء كان ابنها أو غيره، وليس للرجل أن يغسل من بلغت سبعا من الإناث سواء كانت ابنته أو غيرها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 144، 228، وابن ماجه 1 / 470 برقم (1465)، والدارمي 1 / 37-38، والدارقطني 2 / 74، وابن حبان 14 / 551 برقم (6586)، وأبو يعلى 8 / 57 برقم (4579)، والبيهقي في السنن 3 / 396، وفي دلائل النبوة 7 / 169، وابن إسحاق (كما في سيرة ابن هشام) 4 / 643، وابن طهمان في مشيخته (ص / 58-59) برقم (5).

(8/365)

تغسيل الولد لأمه بعد وفاتها
الفتوى رقم ( 2879 )
س: رجل بلغت والدته سن الكبر 80 عاما تقريبا، وأصابها مرض باطني حتى بلغت عامين وهي مريضة، ثم توفيت، وغسلها، وقصده من تغسيلها مبرة لنفسه، وليس من حاجة إلى من يقوم بذلك، فماذا يجب علي في ذلك جزاك الله خيرا؟
ج: الذي جرى عليه العمل في عهد النبي صلى الله عليه وسلم والخلفاء الراشدين رضي الله عنهم: أن المرأة إذا ماتت غسلها النساء دون الرجال، إلا الزوجة، فلزوجها أن يغسلها وله أن يترك تغسيلها للنساء، وكذا الأمة بالنسبة لسيدها ما دامت مباحة له، وإذا مات الرجل غسله الرجال دون النساء إلا الزوج، فلزوجته أن تغسله، ولها أن تترك ذلك إلى الرجال، وعلى ذلك فتغسيلك والدتك مخالف شرعا؛ لما عرف عن النبي صلى الله عليه وسلم وصحابته رضي الله عنهم، وإن كانت كبيرة السن، فعليك أن تستغفر الله وتتوب إليه، ولا تفعل مثل هذا بعد ذلك مع أي واحدة من محارمك، ولو مع حسن النية وقصد المبرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/366)

تغسيل الزوجة لزوجها
الفتوى رقم ( 2273 )
س: ومضمونه: هل يحل للمرأة أن ترى زوجها إذا مات أو يحرم عليها رؤيته، وهل لها أن تغسله إذا لم يوجد من يغسله؟
ج: يجوز للمرأة أن ترى زوجها إذا مات، وأن تغسله على الصحيح من أقوال العلماء في حكم تغسيل كل من الزوجين الآخر بعد الموت، ولو وجد من يغسله سواهما، لقول عائشة رضي الله عنها: « لو استقبلنا من أمرنا ما استدبرنا ما غسل رسول الله صلى الله عليه وسلم إلا نساؤه » (1) رواه أبو داود، ولأن أبا بكر الصديق رضي الله عنه أوصى أن تغسله امرأته أسماء بنت عميس ففعلت، ولأن أبا موسى غسلته امرأته أم عبد الله ، ويجوز أيضا أن يغسل الرجل زوجته إذا ماتت على الصحيح عند أهل العلم؛ لما رواه ابن المنذر من أن علي بن أبي طالب غسل فاطمة رضي الله عنهما بعد وفاتها، واشتهر ذلك بين الصحابة رضي الله عنهم فلم ينكروا عليه، فكان ذلك إجماعا.
__________
(1) أخرجه أحمد 6 / 267، وأبو داود 3 / 502 برقم (3141)، وابن ماجه 1 / 470 برقم (1464)، وابن حبان 14 / 595-596 برقم (6627)، والحاكم 3 / 60، والطيالسي (ص / 215) برقم (1530)، وابن الجارود (غوث المكدود..) 2 / 123 برقم (517)، والبيهقي في السنن 3 / 387، وفي دلائل النبوة 7 / 242، وانظر التمهيد 2 / 159-160.

(8/367)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/368)

إدخال الرجل لزوجته القبر
السؤال الثاني من الفتوى رقم ( 3340 )
س2: حضرت أنا وولدي بعد وفاة زوجتي، إلا أننا حضرنا جنازتها وقمنا بالمساعدة في دفنها، ولقد قمت بإدخالها بالقبر أنا وابني وأحد أولاد عمها، وسمعت من بعض الناس أنه لا يحق لي إدخالها في قبرها. ما صحة هذا القول من عدمه، وإن كان صحيحا هل هناك كفارة أو شيء أعمله.
ج2: إدخالك إياها في قبرها جائز، ومن قال: لا حق لك في ذلك: فهو مخطئ، ولا تلزمك كفارة، بل أنت مأجور إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/368)

تغسيل الحائض للميت
السؤال الثاني من الفتوى رقم ( 6193 )
س2: هل يجوز للمرأة وهي حائض أن تقوم بتغسيل الميت وتكفينه؟
ج2: يجوز للمرأة وهي حائض أن تغسل النساء وتكفنهن، ولها أن تغسل من الرجال زوجها فقط، ولا يعتبر الحيض مانعا من تغسيل الجنازة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/369)

ختان الميت
السؤال الخامس من الفتوى رقم ( 3055 )
س5: إذا مات الطفل صغيرا قبل أن يطهر فهل يطهر وهو ميت؟
ج5: لا يطهر لفوات زمان ختانه وهو مدة حياته.

(8/369)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/370)

جواز تقبيل الميت بعد تغسيله
السؤال الثاني من الفتوى رقم ( 9226 )
س2: عند وفاة زوجي حضرت لتكفينه، وبعد أن غسل وكفن رفعت عنه الكفن لاستودع وجهه الطاهر، فقال لي بعض أقاربي: إنه لا يجوز لك أن تفتحي الكفن ونحن قد غسلناه وكفناه، وحيث إنه ينقض وضوءه، فهل علي إثم في ذلك؟ وإذا كان الأمر كذلك فماذا أفعل الآن؟ أفيدوني أثابكم الله.
ج2: لا شيء عليك في تقبيل وجه زوجك بعد تغسيله وتكفينه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/370)

تغسيل الميت بحادث قطع جسمه
السؤال الأول من الفتوى رقم ( 2177 )
س1: إذا كان إنسان في سيارة فتوفي، وكانت وفاة هذا الرجل مؤلمة جدا؛ بحيث كان أكثر عظامه قد تلوث بالدم، فهل يجوز لنا أن نغسله أم لا؟
ج1: إذا تعذر غسله فإنه ييمم لعموم قوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولأن الله شرع التيمم للطهارة من الحدث الأكبر والأصغر في حالة عدم وجود الماء، أو العجز عن استعماله، أو التضرر باستعماله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(8/371)

الإسراع في دفن الميت
الفتوى رقم ( 11088 )
س: إذا ذهب من جسم الميت بعضه لمرض أو حرق أو أكل

(8/371)

حيوان أو غير ذلك فهل يجب غسل الباقي؟ وإذا مات رجل كان ولده في بلد آخر يتعلم هناك، وجعل الرجل المتوفى في الثلاجة قبل حضور ابنه بثلاثة أيام، ثم دفنه هل يمكن؟ وإذا مس الإنسان جسد الميت فهل يجب عليه الوضوء أو الغسل، أو لا يجب عليه شيء؟
ج: أولا: ما بقي من جثة الميت فإنه يغسل ويكفن ويصلى عليه ويدفن.
ثانيا: لا يجوز تأخير دفن الجثة من أجل انتظار أحد أقارب الميت، لكن إذا دعت ضرورة إلى التأخير جاز كما إذا قتل وأخر دفنه من أجل التأكد ممن قتله.
ثالثا: مجرد مس جسد الميت لا ينقض الوضوء ولا يوجب الغسل، إلا إذا مس الفرج من غير حائل فإنه ينتقض وضوء الماس بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/372)

الذي مات في الصلاة هل يغسل ويكفن
الفتوى رقم ( 13529 )
س: إذا مات شخص أثناء الصلاة هل يجب غسله قبل الدفن، وإذا كان كذلك لماذا يختلف هذا الشخص عن الشهيد، مع العلم أن الشهيد لا يغسل؟ والله يحفظكم.
ج: الشخص إذا مات في أثناء الصلاة فإنه يغسل ويكفن قبل الدفن؛ لأنه لم يرد في الأدلة الشرعية ما يسوغ عدم تغسيله، وأما الشهيد في المعركة خاصة فإنه لا يغسل؛ لأن الرسول صلى الله عليه وسلم لم يغسل شهداء المعركة ولم يصل عليهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/373)

حكم تغسيل ودفن الذي يقتل بين القبائل بدون ذنب
الفتوى رقم ( 5346 )
س : يوجد عادات بين بعض القبائل في جميع أنحاء المملكة، وحيث هذه العادات تختلف بعضها عن بعض، وفي أكثر هذه

(8/373)

القبائل عادات لا تزال قائمة إلى الوقت الحاضر، حيث إنه إذا حدث حادث قتل شخص بين هذه القبائل بأي سبب من الأسباب حيث بعض القبائل يحدث بينهم بعض المشاكل لأسباب تافهة، ويحدث قتل بينهم، يقومون بدفن هذا الشخص بملابسه الخاصة الموجودة عليه دون تغسيل أو تكفين، ويقولون: إنه شهيد، فهل هو شهيد ذلك الشخص؟ وهل يجوز دفنه بهذه الطريقة؟
ج: من قتل دون ماله أو نفسه أو عرضه فهو شهيد من حيث الفضل والأجر، ولكنه ليس له حكم شهيد المعركة فيغسل ويكفن ويصلى عليه كما ثبت في سنن أبي داود عن سعيد بن زيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: « من قتل دون دينه فهو شهيد، ومن قتل دون دمه فهو شهيد، ومن قتل دون ماله فهو شهيد، ومن قتل دون أهله فهو شهيد » (1) وصححه الترمذي ، وقد قتل عمر رضي الله عنه مظلوما وغسله الصحابة رضي الله عنهم، وصلوا عليه، وهكذا عثمان وعلي رضي الله عنهما، قد قتلا مظلومين، وغسلا وصلى عليهما الصحابة رضي الله عنهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 190، وأبو داود 5 / 128-129، برقم (4772)، والترمذي 4 / 30 برقم (1421)، والنسائي 7 / 116 برقم (4094، 4095)، والبيهقي 3 / 266، 8 / 187، 335.

(8/374)

الذي يموت بحادث سيارة هل يكون شهيدا
السؤال الثالث من الفتوى رقم ( 7946 )
س3: بعض الناس يقولون: إن من يموت بسبب حادث سيارة إنه شهيد، وله مثل أجر الشهيد، فهل هذا صحيح أم لا؟
ج3: نرجو أن يكون شهيدا؛ لأنه يشبه المسلم الذي يموت بالهدم، وقد صح عن النبي صلى الله عليه وسلم أنه شهيد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/375)

إذا اختلطت الجنائز مسلمين وكفار كيف نفعل
السؤال الأول من الفتوى رقم ( 11233 )
س1: وقع حادث سيارة وتوفي من بها ولم يتعرف عند الحادث من المسلم ومن غير المسلم، كيف يكون الغسل والصلاة والدفن؟
ج1: يجب تغسيل موتى الحادث جميعا وتكفينهم والصلاة عليهم بنية تغسيل وتكفين والصلاة والدفن للمسلمين منهم.

(8/375)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/376)

السؤال الأول من الفتوى رقم ( 6104 )
س1: عرفني كيفية الدعاء للميت، وماذا أصنع عليه أو عليها لكي ينال الثواب من الله تعالى، وهل يجوز شراء المأكولات واجتماع الناس لسبب هذا الدعاء؟
ج1: المشروع في الصلاة على الجنازة أن يكبر أربع تكبيرات؛ يقرأ الفاتحة بعد التكبيرة الأولى، ويصلي على النبي صلى الله عليه وسلم بعد الثانية، ويدعو له بأحسن ما يحضره من الدعاء بعد التكبيرة الثالثة، ومنه: الحديث الذي أخرجه أبو داود والترمذي والنسائي في السنن عن أبي هريرة رضي الله عنه قال: « صلى رسول الله صلى الله عليه وسلم على جنازة فقال: اللهم اغفر لحينا وميتنا وصغيرنا وكبيرنا وذكرنا وأنثانا وشاهدنا وغائبنا، اللهم من أحييته منا فأحيه على الإسلام، ومن توفيته منا فتوفه على الإيمان، اللهم لا تحرمنا أجره ولا تضلنا بعده » (1) وبعد التكبيرة الرابعة يسلم واحدة على اليمين. وقد ثبت عن النبي صلى الله عليه وسلم: أنه قال: « ما من ميت يصلي عليه أمة من المسلمين يبلغون مائة كلهم يشفعون له إلا شفعهم الله فيه » (2) (3)
__________
(1) أخرجه أحمد 2 / 368، 6 / 23، 28، ومسلم 2 / 662-663 برقم (963)، وأبو داود 3 / 539 برقم (3201)، والترمذي 3 / 344، 345 برقم (1024، 1025)، والنسائي 1 / 51-52، 4 / 73-74 برقم (62، 1983، 1984، 1986)، وابن ماجه 1 / 480، 481، برقم (1498، 1500)، وابن حبان 7 / 340 برقم (3070)، وابن أبي شيبة 3 / 291، 10 / 409، والحاكم 1 / 358، 358-359، وابن الجارود (غوث المكدود..) 2 / 133، 136، برقم (538، 541) والطيالسي (ص / 134) برقم (999)، والبيهقي 4 / 40، 41.
(2) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).
(3) أخرجه أحمد 3 / 266، 6 / 32، 40، ومسلم 2 / 654 برقم (947)، والترمذي 3 / 339 برقم (1029)، والنسائي 4 / 75، 76 برقم (1991، 1992)، وابن ماجه 1 / 477 برقم (1488)، وابن حبان 7 / 351 برقم (3081)، وابن أبي شيبة 3 / 321، والبيهقي 4 / 30، والبغوي 5 / 380 برقم (1504) .

(8/376)

وفي صحيح مسلم عن ابن عباس عن النبي صلى الله عليه وسلم أنه قال: « ما من ميت مسلم يقوم على جنازته أربعون رجلا كلهم يشفعون فيه إلا شفعهم الله فيه » (1) ويشرع الدعاء للأموات في كل وقت في الصلاة وغيرها وينفعهم ذلك.
وأما اجتماع الناس للدعاء للميت في غير الصلاة فلا يجوز. وأما صنع الطعام من أهل الميت للناس فليس من السنة، بل هو منكر؛ لما ثبت عن « جرير بن عبد الله أنه قال: كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 277-278، 331، 334، ومسلم 2 / 655 برقم (948)، وأبو داود 3 / 517 برقم (3170)، والنسائي 4 / 76 برقم (1993)، وابن ماجه 1 / 477 برقم (1489)، وابن حبان 7 / 352 برقم (3082)، والطبراني 11 / 408 برقم (12158)، والبيهقي 3 / 180-181، 4 / 30، والبغوي 5 / 381 برقم (1505) .
(2) أخرجه أحمد 2 / 204، وابن ماجه 1 / 514 برقم (1612)، وبحشل في تاريخ واسط (ص126) من قول عمر رضي الله عنه.

(8/377)

الميت حول مكة وهو مجهول الحال كيف يعامل
الفتوى رقم ( 10484 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي وكيل أمين العاصمة للشئون البلدية عن طريق المحاكم بمكة المكرمة، المقيد بإدارة البحوث العلمية برقم 3609 وتاريخ 14 \ 9 \ 1407هـ، وقد سأل المستفتي عما يلي:
حيث قد تلقينا خطاب سعادة مدير شرطة العاصمة المقدسة رقم 1542 أم. صج1 في 1 \ 8 \ 1407هـ، والموجه إلى سعادة وكيل أمين العاصمة المقدسة، بشأن استفسار الأمين العام عما إذا كان يتم تكفين الجثث التي تحللت ولم يبق منها سوى هيكل عظمي أو بقاياه، وهل يتم دفنها في مقابر المسلمين من عدمه، حيث إن بعضها تعذر الكشف عن هويته، هو مسلم أم لا. وإنه بسؤال إدارة شئون الموتى أفادت بخطابها رقم 80 في 27 \ 8 \ 1407هـ المرفق طيه أنه بالنسبة للهيكل العظمي فإنه تعمه بالماء، وتكفنه وتصلي عليه، ومن ثم يتم دفنه. وأن هذا ما لديها من معرفة. وطلبت إحالة الأمر على فضيلتكم لإعطاء الفتوى الشرعية للتمشي بموجبها.

(8/378)

وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
أولا: إن كان المجهول في مستشفيات مكة المكرمة فإنه يعامل معاملة المسلمين في التغسيل والتكفين والصلاة عليه ودفنه في مقابر المسلمين؛ لأن الظاهر أنه لم ينقل إلى مستشفيات مكة إلا لكونه مسلما.
ثانيا: إذا كان المجهول في مستشفيات أخرى ولا توجد علامة تدل على أنه غير مسلم فإنه يعامل معاملة المسلمين، كالقسم الأول؛ تغليبا لجانب الإسلام في هذه البلاد الإسلامية واحتياطا للأموات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/379)


الصلاة على الميت - فتاوى اللجنة

الصلاة على الميت حكم صلاة الجنازة
السؤال السادس من الفتوى رقم ( 2767 )
س6: من هم الأموات الذين لا يجب على المسلم الصلاة عليهم، ومن هم الأموات الذين يجب على المسلم الصلاة عليهم؟
ج6: دلت الأدلة الشرعية على أن صلاة الجنازة تجب على أموات المسلمين، برهم وفاجرهم، ما دام فجوره لم يصل به إلى حد الشرك بالله؛ لقوله سبحانه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ويرجى لمحسنهم، ويخاف على مسيئهم، أما الكافر يهوديا أو نصرانيا أو ملحدا، أو خرافيا؛ كعباد الأضرحة ودعاة الأموات ونحوهم فلا يصلى عليهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 48

(8/382)

السؤال الثاني من الفتوى رقم ( 4600 )
س2: كيف شرع الإسلام في الجنازة؟

(8/382)

ج2: يجعل من يريد صلاة الجنازة الميت بينه وبين القبلة، ثم يرفع يديه حذو أذنيه، أو منكبيه، يكبر تكبيرة الإحرام ناويا في نفسه صلاة الجنازة، ثم يقول: (أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم)، ويقرأ سورة الفاتحة، ثم يرفع يديه ويكبر ثم يصلي على النبي صلى الله عليه وسلم، والأحسن أن تكون بالصيغة التي يصلى عليه بها بعد التشهد في صلاة الفريضة أو النافلة بعد التشهد الأخير، ثم يرفع يديه ويكبر ثم يدعو للميت وللمسلمين والمسلمات فيقول: « اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا إنك تعلم متقلبنا ومثوانا إنك على كل شيء قدير، اللهم من أحييته منا فأحيه على الإسلام، ومن توفيته منا فتوفه على الإيمان، اللهم لا تحرمنا أجره، ولا تفتنا بعده » (1) وقد وردت أدعية أخرى في الصلاة على الجنازة فارجع إليها في بلوغ المرام، ومنتقى الأخبار وغيرهما من كتب الحديث. ثم يرفع يديه ويكبر التكبيرة الرابعة ثم يسلم تسليمة واحدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 368، 6 / 23، 28، ومسلم 2 / 662-663 برقم (963)، وأبو داود 3 / 539 برقم (3201)، والترمذي 3 / 344، 345 برقم (1024، 1025)، والنسائي 1 / 51-52، 4 / 73-74 برقم (62، 1983، 1984، 1986)، وابن ماجه 1 / 480، 481، برقم (1498، 1500)، وابن حبان 7 / 340 برقم (3070)، وابن أبي شيبة 3 / 291، 10 / 409، والحاكم 1 / 358، 358-359، وابن الجارود (غوث المكدود..) 2 / 133، 136، برقم (538، 541) والطيالسي (ص / 134) برقم (999)، والبيهقي 4 / 40، 41.

(8/383)

السؤال السادس من الفتوى رقم ( 4009 )
س6: ما هي صلاة الجنازة، وما هي كيفية الدفن، وهل البناء فوق القبر بدعة من البدع، وسمعت أن لا بد من إهالة التراب على الميت في المقبرة حتى يغطيه، هل هذا من السنة وما الدليل؟
ج6: صفة الصلاة على الجنازة: يستقبل المصلي القبلة ويجعل الجنازة بينه وبين القبلة، ويكبر تكبيرة الإحرام، ويقرأ بعدها سورة الفاتحة، ثم يكبر ويصلي بعده على النبي صلى الله عليه وسلم، ثم يكبر ويدعو بعده للميت، ثم يكبر التكبيرة الرابعة ويسلم بعدها عن يمينه تسليمة واحدة.
أما الدفن: فتشق قناة مستطيلة في الأرض بقدر الميت المراد دفنه، ثم يلحد له في أسفل القبر مما يلي القبلة ليوضع فيه الميت مستقبلا بوجهه القبلة على جنبه الأيمن، ثم يسوى عليه اللبن، ويطين ما بين اللبن ليمنع نزول التراب إليه، ثم يهال عليه التراب. وقد جرى على ذلك العمل في زمنه صلى الله عليه وسلم، ويرفع القبر على امتداد الشق قدر شبر؛ ليعرف فلا يهان بالمشي عليه أو الجلوس فوقه، ولا يجوز البناء عليه؛ لما ثبت عن علي رضي الله عنه أنه قال لأبي الهياج الأسدي : « ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: ألا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته بالأرض » (1) ولما رواه مسلم عن جابر رضي الله
__________
(1) أخرجه أحمد 1 / 89، 96، 129، ومسلم 2 / 666 برقم (969)، وأبو داود 3 / 548 برقم (3218)، والترمذي 3 / 357 برقم (1049)، والنسائي 4 / 88 برقم (2031)، والحاكم 1 / 369، والطيالسي (ص / 23) برقم (155)، والبيهقي 4 / 3.

(8/384)

عنه قال: « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه » (1)
وبعد فنوصيك أن تقرأ في مثل سبل السلام للصنعاني ، شرح بلوغ المرام لابن حجر العسقلاني . ونسأل الله لنا ولك التوفيق والسداد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (3 / 295، 332 ، 399)، و ]مسلم بشرح النووي[ (7 / 37)، والترمذي برقم (1052)، والنسائي (4 / 86)، وابن ماجه برقم (1562).

(8/385)

الدعاء في صلاة الجنازة
السؤال الخامس من الفتوى رقم ( 4256 )
س5: الدعاء في صلاة الجنازة بلفظ المفرد المذكر، فهل يجمع في الصلاة على أموات، ويثنى إذا كانت على اثنين، ويؤنث في الصلاة على الأنثى؟
ج5: يجمع ويثنى ويؤنث تبعا لمن يصلى عليه، وإن جهل الميت جاز له التذكير بنية الميت، والتأنيث بنية الجنازة.

(8/385)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/386)

السؤال الأول من الفتوى رقم ( 6104 )
س1: عرفني كيفية الدعاء للميت، وماذا أصنع عليه أو عليها لكي ينال الثواب من الله تعالى، وهل يجوز شراء المأكولات واجتماع الناس لسبب هذا الدعاء؟
ج1: المشروع في الصلاة على الجنازة أن يكبر أربع تكبيرات: يقرأ الفاتحة بعد التكبيرة الأولى، ويصلي على النبي صلى الله عليه وسلم بعد الثانية، ويدعو له بأحسن ما يحضره من الدعاء بعد التكبيرة الثالثة، ومنه الحديث الذي أخرجه أبو داود والترمذي والنسائي في السنن عن أبي هريرة رضي الله عنه قال: « صلى رسول الله صلى الله عليه وسلم على جنازة فقال: اللهم اغفر لحينا وميتنا وصغيرنا وكبيرنا وذكرنا وأنثانا وشاهدنا وغائبنا، اللهم من أحييته منا فأحيه على الإسلام، ومن توفيته منا فتوفه على الإيمان، اللهم لا تحرمنا أجره، ولا تضلنا بعده » (1) وروى مسلم في صحيحه عن عوف بن مالك رضي الله عنه قال: « صلى رسول الله صلى الله عليه وسلم على جنازة فحفظت من دعاءه: اللهم اغفر له وارحمه وعافه واعف عنه، وأكرم نزله ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس، وأبدله دارا خيرا من داره، وأهلا خيرا من أهله، وأدخله الجنة وقه فتنة القبر وعذاب النار » (2)
__________
(1) أخرجه أحمد 2 / 368، 6 / 23، 28، ومسلم 2 / 662-663 برقم (963)، وأبو داود 3 / 539 برقم (3201)، والترمذي 3 / 344، 345 برقم (1024، 1025)، والنسائي 1 / 51-52، 4 / 73-74 برقم (62، 1983، 1984، 1986)، وابن ماجه 1 / 480، 481، برقم (1498، 1500)، وابن حبان 7 / 340 برقم (3070)، وابن أبي شيبة 3 / 291، 10 / 409، والحاكم 1 / 358، 358-359، وابن الجارود (غوث المكدود..) 2 / 133، 136، برقم (538، 541) والطيالسي (ص / 134) برقم (999)، والبيهقي 4 / 40، 41.
(2) أخرجه أحمد 2 / 368، 6 / 23، 28، ومسلم 2 / 662-663 برقم (963)، وأبو داود 3 / 539 برقم (3201)، والترمذي 3 / 344، 345 برقم (1024، 1025)، والنسائي 1 / 51-52، 4 / 73-74 برقم (62، 1983، 1984، 1986)، وابن ماجه 1 / 480، 481، برقم (1498، 1500)، وابن حبان 7 / 340 برقم (3070)، وابن أبي شيبة 3 / 291، 10 / 409، والحاكم 1 / 358، 358-359، وابن الجارود (غوث المكدود..) 2 / 133، 136، برقم (538، 541) والطيالسي (ص / 134) برقم (999)، والبيهقي 4 / 40، 41.

(8/386)

وبعد التكبيرة الرابعة يسلم واحدة على اليمين، فإنه قد ورد في صحيح مسلم : « ما من ميت تصلي عليه أمة من المسلمين يبلغون مائة، كلهم يشفعون له إلا شفعوا فيه » (1) وفي صحيح مسلم أيضا عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: « ما من مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه » (2)
وأما اجتماع الناس للدعاء للميت في غير الصلاة فلا يجوز، وأما صنع الطعام من أهل الميت للناس فهو خلاف السنة إلا إذا نزل بهم ضيف فلا بأس، ويشرع لغيرهم من أقاربهم وجيرانهم أن يصنعوا لهم الطعام؛ لأن « النبي صلى الله عليه وسلم أمر بعض أهله أن يصنعوا لأهل جعفر بن أبي طالب رضي الله عنه طعاما لما جاء خبر موته، وقال: إنه قد أتاهم ما يشغلهم » (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 266، 6 / 32، 40، ومسلم 2 / 654 برقم (947)، والترمذي 3 / 339 برقم (1029)، والنسائي 4 / 75، 76 برقم (1991، 1992)، وابن ماجه 1 / 477 برقم (1488)، وابن حبان 7 / 351 برقم (3081)، وابن أبي شيبة 3 / 321، والبيهقي 4 / 30، والبغوي 5 / 380 برقم (1504) .
(2) أخرجه أحمد 1 / 277-278، 331، 334، ومسلم 2 / 655 برقم (948)، وأبو داود 3 / 517 برقم (3170)، والنسائي 4 / 76 برقم (1993)، وابن ماجه 1 / 477 برقم (1489)، وابن حبان 7 / 352 برقم (3082)، والطبراني 11 / 408 برقم (12158)، والبيهقي 3 / 180-181، 4 / 30، والبغوي 5 / 381 برقم (1505) .
(3) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(8/387)

السؤال الخامس من الفتوى رقم ( 3867 )
س5: ينصح الرسول أن نخلص الدعاء للميت في التكبيرة الثالثة. فهل هذا خاص بالميت المسلم الذي نعرفه، أم كل الأموات؟ كما يحدث الآن كل وقت الصلاة على الأموات، فنحن لا نعرف أمسلم أم لا.
ج5: صلاة الجنازة لا تكون إلا على مسلم، والمعتبر في الحكم للإنسان بالإسلام ما يظهر منه من شعائر الإسلام دون التنقيب عن باطنه، فمن ظهر منه العمل بأحكام الإسلام ولم نعلم منه ما ينقضه من أنواع الشرك الأكبر صلينا عليه صلاة الجنازة، وأخلصنا له الدعاء، ومن خفي أمره على بعض المسلمين صلى عليه من لم يعرفه تبعا لمن عرفه منهم، ومن قدم للصلاة عليه في مساجد المسلمين شرعت الصلاة عليه معهم، عملا بالظاهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/388)

رفع اليدين أثناء صلاة الجنازة
السؤال الرابع من الفتوى رقم ( 6719 )
س4: هل يجوز صلاة الجنازة بدون رفع اليدين مع التكبيرات؟
ج4: تجوز صلاة الجنازة بدون رفع اليدين؛ لأن الواجب فيها التكبيرات وقراءة الفاتحة والدعاء للميت والسلام، ولكن رفع اليدين هو السنة في جميع التكبيرات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/389)

التسليم من صلاة الجنائز
السؤال الثاني من الفتوى رقم ( 2514 )
س2: قرأت في الكتب المدرسية أن السلام من صلاة الجنازة على اليمين فقط، ولكن قرأت في كتب أخرى السلام من صلاة الجنازة على اليمين والشمال، فما هو الأصح مع التعليل؟
ج2: صلاة الجنازة من العبادات، والأصل في العبادات التوقيف،

(8/389)

وقد ثبت التسليم منها بعموم قوله صلى الله عليه وسلم في الصلاة: « وتحليلها التسليم » (1) وتتابع العمل من الصحابة والتابعين رضي الله عنهم على تسليمة واحدة عن اليمين من صلاة الجنازة، ولم يعرف بينهم خلاف في ذلك، ولم يثبت عن أحد منهم فيما نعلم أنه انصرف منها بتسليمتين، وإنما خالف بعض الفقهاء في ذلك بعدهم، قياسا لها على الصلوات ذات الركوع والسجود، والقياس لايعمل به في العبادات؛ لأنها مبنية على ما دل عليه القرآن أو ثبتت به السنة عن النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 123، 129، وأبو داود 1 / 49، 411 رقم (61، 618)، والترمذي 1 / 9، 2 / 3 برقم (3، 238)، وابن ماجه 1 / 101 برقم (275، 276)، والدارمي 1 / 175، والطحاوي في شرح معاني الآثار 1 / 273، وأبو يعلى في المسند 1 / 456، 2 / 336، 366 برقم (616، 1077 / 1125).

(8/390)

الصلاة على من عليه دين
السؤال السادس والثامن من الفتوى رقم ( 9686 )
س6: من مات وهو موحد ولكن عليه دين فهل نصلي عليه؟
ج6: من مات وعليه دين ينبغي المسارعة في قضاء دينه، أو تكفل أحد عنه بأداء الدين، فإن لم يتمكن من ذلك قبل الصلاة عليه صلى عليه ولو كان عليه دين؛ لأن النبي صلى الله عليه وسلم استقرت سنته على

(8/390)

الصلاة على المسلمين ولو كان عليهم دين.
س8: هل الصبي الصغير يدفن بدون تغسيل أم لا؟
ج8: الصبي الصغير يغسل ويكفن ويصلى عليه قبل الدفن مثل الكبير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/391)

الصلاة على الميت في المقبرة
السؤال الرابع من الفتوى رقم ( 5133 )
س4: إذا كنت لم تصل على أحد الموتى، وقد دفن وأنت لا تعرفه، فهل تصلي عليه في المقبرة، وهل هي مثل الصلاة عليه في المسجد، وعند زيارتك لأحد أقاربك من الموتى فما هو الدعاء المشروع له، وما هي كيفيته عند القبر؟
ج4: يجوز للرجل أن يصلي صلاة الجنازة على من دفن حديثا من المسلمين إذا لم يكن صلى عليه قبل ذلك، ولو لم يعرفه؛ لما في الصحيحين عن ابن عباس رضي الله عنهما قال:

(8/391)

« انتهى رسول الله صلى الله عليه وسلم إلى قبر رطب، فصلى عليه وصفوا خلفه وكبر أربعا » (1) وتسن زيارة القبور للأقارب وغيرهم للاتعاظ وتذكر الآخرة، والدعاء للميت، ويقول ما رواه أحمد ومسلم وابن ماجه ، عن بريدة رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقول قائلهم: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري 2 / 192 (بنحوه)، ومسلم 2 / 658 برقم (954)، وأبو داود 3 / 536-537 برقم (3196)، والبيهقي 4 / 45.
(2) أخرجه أحمد 5 / 353، 359-360، ومسلم 2 / 671 برقم (975)، والنسائي 4 / 94 برقم (2040)، وابن ماجه 1 / 494 برقم (1547)، وابن حبان 7 / 446 برقم (3173)، وابن أبي شيبة 3 / 340، وابن السني في عمل اليوم والليلة (ص / 278) برقم (589)، والبيهقي 4 / 79، والبغوي 5 / 468 برقم (1555).

(8/392)

الفتوى رقم ( 8210 )
س: هل تجوز صلاة الجنازة داخل المقبرة، وما دليلكم في ذلك؟ أفتونا مأجورين.
ج: تجوز الصلاة على الجنازة داخل المقبرة كما تجوز الصلاة

(8/392)

عليها بعد الدفن؛ لما ثبت « أن جارية كانت تقم المسجد، فماتت فسأل النبي صلى الله عليه وسلم عنها، فقالوا: ماتت، فقال: أفلا كنتم آذنتموني؟ فدلوني على قبرها، فدلوه فصلى عليها ثم قال: إن هذه القبور مملوءة ظلمة على أهلها، وإن الله ينورها لهم بصلاتي عليهم » (1) رواه مسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 353، 388، والبخاري 1 / 118، 2 / 92، ومسلم 2 / 659 برقم (956)، وأبو داود 3 / 541 برقم (3203)، وابن ماجه 1 / 489، 490 برقم (1527، 1533)، وابن حبان 7 / 355-356 برقم (3086)، والدارقطني 2 / 77، والطيالسي (ص321) برقم (2446)، والبيهقي 4 / 46-48، والبغوي في شرح السنة 5 / 364 برقم (1499).

(8/393)

الصلاة على جنازتين
السؤال الثاني من الفتوى رقم ( 572 )
س2: حكم الصلاة على جنازتين إحداهما حاضرة والأخرى غائبة، هل يصلى عليهما صلاة واحدة؟ أم يصلى على كل جنازة صلاة مستقلة بها؟
ج2: نظرا إلى أن الصلاة على الجنازة الحاضرة لا تختلف من

(8/393)

حيث الأقوال والأفعال عن الصلاة على الجنازة الغائبة فلا يظهر لنا بأس في الصلاة على الجنازتين؛ الحاضرة والغائبة، صلاة واحدة كالصلاة على جنازتين حاضرتين أو غائبتين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(8/394)

الصلاة على قاتل نفسه
السؤال الثاني من الفتوى رقم ( 3782 )
س2: القاتل نفسه غضبانا هل يمكن أن يصلى عليه أم لا؟
ج2: القاتل نفسه يصلى عليه، ولكن لا يصلي عليه السلطان العام؛ لأن النبي صلى الله عليه وسلم لم يصل على قاتل نفسه تعظيما لهذه الجريمة، وتحذيرا منها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/394)

الفتوى رقم ( 13127 )
س: رجل قتل نفسه بمسدس عامدا متعمدا، لا يعلم الدوافع إلا الله، مع أنه يشغل منصبا كمدرس أو ضابط أو غير ذلك، هل يصلي عليه عامة الناس؟ مع ما ثبت في الأحاديث الصحيحة: أن قاتل نفسه خالدا مخلدا في النار، « وقوله عليه الصلاة والسلام لقزمان -الذي قاتل يوم غزوة أحد إلى جانب المسلمين، وقتل ثمانية-: هو في النار، وكان قد جرح، فلما اشتدت عليه جراحته أخذ سهما من كنانته، فقتل به نفسه. » (1) وأريد الدليل إن كان الجواب إيجابا.
ورجل زنا بزوجة عمه، وقتل عمه بطعنات سكين، وحمله ليلا ووضعه في مكان ناء وأحرقه بالاشتراك مع الزوجة، وعثر عليه وقتل حدا، هل يصلي عليه عامة الناس؟ مع قوله تبارك وتعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } (2) وأرجو توضيح ذلك مع ما يتوفر لدى فضيلتكم من أدلة، وأنا أعرف أن رسول الله صلى الله عليه وسلم صلى على المرأة التي زنت وطلبت إقامة الحد عليها، ويعتبر اعترافها وجودتها بنفسها توبة، كقوله صلى الله عليه وسلم: « لقد تابت توبة لو قسمت بين سبعين لكفتهم » (3) ، لكن قاتلي أنفسهم لم يتوبوا، وكذلك قاتل غيره أخفى جريمته لولا أن الله أعان المسؤولين على القبض عليه. وفقكم الله لقول الحق والسلام عليكم.
ج: مذهب أهل السنة والجماعة من صحابة النبي صلى الله عليه وسلم ومن بعدهم من سلف الأمة أنهم لا يكفرون أهل الكبائر؛ كالقاتل عمدا،
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/80),سنن الدارمي الصلاة (1403).
(2) سورة النساء الآية 93
(3) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(8/395)

وقاتل نفسه ونحوهما، ويرون أن يصلى عليهم، وقد أمر النبي صلى الله عليه وسلم بالصلاة على الغال، ففي مسند الإمام أحمد عن زيد بن خالد الجهني رضي الله عنه: « أن رجلا من المسلمين توفي بخيبر، وأنه ذكر لرسول الله صلى الله عليه وسلم فقال: "صلوا على صاحبكم"، قال فتغيرت وجوه القوم لذلك، فلما رأى الذي بهم قال: "إن صاحبكم غل في سبيل الله" ففتشنا متاعه فوجدنا فيه خرزا من خرز اليهود ما يساوي درهمين » (1) ولكن لا يصلي عليه إمام المسلمين للحديث المذكور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك 2 / 458، وأحمد 4 / 114، 5 / 192، وأبو داود 3 / 155 برقم (2710)، والنسائي 4 / 64 برقم (1959)، وابن ماجه 2 / 950 برقم (2848)، وعبد الرزاق 5 / 244 برقم (9501)، وابن أبي شيبة 12 / 492، وابن حبان 11 / 191 برقم (4853)، والطبراني في الكبير 5 / 230 -232 برقم (5174-5181)، والحاكم 2 / 127، وابن الجارود (غوث المكدود..) 3 / 338 برقم (1081)، والبيهقي في السنن 9 / 101، وفي دلائل النبوة 4 / 255، والبغوي في شرح السنة 11 / 117 برقم (2729).

(8/396)

وقت الدفن
السؤال الثاني من الفتوى رقم ( 349 )
س2: إذا مات ميت قبل منتصف الليل أو بعد منتصف الليل، فهل يجوز دفنه ليلا، أو لا يجوز دفنه إلا بعد طلوع الفجر؟
ج2: يجوز دفن الميت ليلا لما روى ابن عباس رضي الله عنهما قال: « مات إنسان كان النبي صلى الله عليه وسلم يعوده، فمات بالليل فدفنوه ليلا، فلما أصبح أخبروه، فقال: "ما منعكم أن تعلموني؟" قالوا: كان الليل، وكانت ظلمة، فكرهنا أن نشق عليك، فأتى قبره فصلى عليه » (1) رواه البخاري ومسلم ، فلم ينكر دفنه ليلا، وإنما أنكر على أصحابه أنهم لم يعلموه به إلا صباحا، فلما اعتذروا إليه قبل عذرهم. وروى أبو داود عن جابر قال: « رأى ناس نارا في المقبرة فأتوها، فإذا رسول الله صلى الله عليه وسلم في المقبرة يقول: ناولوني صاحبكم، وإذا هو الذي كان يرفع صوته بالذكر » (2) وكان ذلك ليلا كما يدل عليه قول جابر : (رأى
__________
(1) أخرجه أحمد 1 / 224، 283، والبخاري 2 / 72، 88، ومسلم 2 / 658 برقم (954) مختصرا، وأبو داود 3 / 536-537 برقم (3196)، والترمذي 3 / 355 برقم (1037)، والنسائي 4 / 85 برقم (2023، 2024)، وابن ماجه 1 / 490 برقم (1530)، واللفظ له، والدارقطني 2 / 78، وابن الجارود (غوث المكدود..) 2 / 138 برقم (542)، والطيالسي (ص / 344) برقم (2647)، والبيهقي 4 / 31، 45، والبغوي في شرح السنة 5 / 361 برقم (1498).
(2) أخرجه أبو داود 3 / 513-514 برقم (3164)، والطبراني 2 / 182 برقم (1743)، والحاكم 1 / 368، 2 / 345، والطحاوي في شرح معاني الآثار 1 / 513، وأبو نعيم في الحلية 3 / 351، والبيهقي 4 / 31، 53.

(8/397)

ناس نارا في المقبرة..) إلخ. ودفن النبي صلى الله عليه وسلم ليلا، روى الإمام أحمد عن عائشة رضي الله عنها قالت: « ما علمنا بدفن رسول الله صلى الله عليه وسلم حتى سمعنا صوت المساحي من آخر الليل، ليلة الأربعاء » (1) والمساحي هي الآلات التي يجرف بها التراب، ودفن أبو بكر وعثمان وعائشة وابن مسعود ليلا، وما روي مما يدل على كراهية الدفن ليلا فمحمول على ما إذا كان التعجيل بدفنه ليلا يخل بالصلاة عليه كما جاء ذلك في الحديث الصحيح، أو من أجل أن لا يساء كفنه، ولأنه أسهل على من يشيع جنازته وأمكن لإحسان دفنه، واتباع السنة في كيفية لحده، وهذا إذا لم توجد ضرورة إلى تعجيل دفنه، وإلا وجب التعجيل بدفنه ولو ليلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) أخرجه أحمد 6 / 62، 274، وابن سعد في الطبقات 2 / 305، وعنده: (ليلة الثلاثاء).

(8/398)

من الفتوى رقم ( 3791 )
س: هل يجوز للإمام الجامع أن يصلي على كل ميت يدعى إليه.

(8/398)

ج: الصلاة على الجنازة فرض كفاية، إذا أداها البعض سقطت عن الباقين، وعلى هذا لا يتعين على إمام الجامع الصلاة على كل ميت يدعى إلى الصلاة عليه، إلا إذا لم يوجد غيره، ولكن الخير له أن يصلي على ما يدعى إليه من الجنائز إن تيسر له ذلك، ليكسب الأجر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/399)

حكم قضاء ما فات من صلاة الجنازة
السؤال الرابع من الفتوى رقم ( 5069 )
س4: ما حكم من أدرك مع الإمام تكبيرة من صلاة الجنازة، وفاته ثلاث تكبيرات، وماذا يفعل؟
ج4: يكمل صلاة الجنازة فيكبر ثلاث تكبيرات قضاء قبل رفع الجنازة، لما فاته ثم يسلم، ويعتبر ما أدركه مع الإمام أول صلاة، ويكفيه أقل الواجب بعد التكبيرة الثانية والثالثة، فيقول بعد الثانية: اللهم صل على محمد، وبعد الثالثة: اللهم اغفر له، ويسلم بعد الرابعة.

(8/399)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/340)

دفن الميت قبل الصلاة عليه
السؤال الأول من الفتوى رقم ( 9008 )
س1: إذا كان هناك أحد متوفي بمنطقة بعيدة عن السكان، ولا يوجد أحد يصلي على الجنازة حتى تنطلق الخيول والإبل حتى يحضر شخص يعرف صلاة الجنازة، أم يدفن حتى لا يتأخر؟ ما هو حكم الميت الذي يدفن بدون صلاة جنازة؟
ج1: الأصل في شريعة الإسلام ألا يدفن الميت المسلم حتى يصلى عليه صلاة الجنازة، وما ذكرته مجرد فرض وتقدير، ومع ذلك لو دفن ميت مسلم بدون صلاة عليه صلي على قبره. ولا تنحصر صلاة الجنازة في إمام معين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/340)

الفتوى رقم ( 10730 )
س: توفيت لي بنت عمرها حوالي سنتين، ولم يكن عندي سوى شخص واحد، وقد قمنا بحفر قبرها ودفناها بدون صلاة عليها -صلاة الجنائز-. فيا علماءنا: إنه كثيرا ما صاحبني القلق والخوف، ولم أدر ما هو الذي يلزمني ويترتب علي في عدم الصلاة عليها، علما أنه لم يوجد عندي سوى شخص واحد، ونحن عامة عن الحكم. أفتونا مأجورين.
ج: الواجب على من توفي له ميت صغير أو كبير أن يصلى عليه صلاة الجنازة بعد غسله وتكفينه، ولو كان المصلي واحدا.
وما دام أنك دفنت ابنتك بدون صلاة عليها عن جهل منك فنرجو ألا حرج عليك فيما وقع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/401)

دعوة الناس للصلاة على الميت
السؤال الثاني من الفتوى رقم ( 6516 )
س2: هل يجوز في الإسلام أن أدعو أهل البلد إذا مات

(8/401)

للصلاة عليه، كأقربائه وأصحابه؟
ج2: يجوز دعاء أقارب الميت وأصحابه وجيرانه إذا توفي من أجل أن يصلوا عليه، ويدعوا له ويتبعوا جنازته، ويساعدوا على دفنه؛ لأن النبي صلى الله عليه وسلم أخبر أصحابه لما توفي النجاشي رحمه الله بموته ليصلوا عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/402)

الصلاة على الميت وقت النهي
السؤال السادس من الفتوى رقم ( 4373 )
س6: إذا كان عندنا جنازة وصلينا صلاة العصر، والوقت كاف فكيف نعمل؟
ج6: إذا كان الواقع ما ذكر صلوا صلاة الجنازة بعد صلاتهم العصر؛ لأنها من ذوات الأسباب، وهي مستثناة من عموم حديث: « لا صلاة بعد العصر حتى تغرب الشمس » (1)
__________
(1) أخرجه أحمد 1 / 18، 21، 2 / 42، 207، 21، 3 / 39، 73، 95، والبخاري 1 / 146، ومسلم 1 / 567 برقم (827)، وأبو داود 2 / 56 برقم (1276)، والنسائي 1 / 258، 278، برقم (518، 567)، وابن ماجه 1 / 395، 396 برقم (1249، 1250)، والدارقطني 1 / 246، 425، 426، والبيهقي 2 / 451-452، 461، 462.

(8/402)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/403)

تغسيل الطفل المولود ميتا
الفتوى رقم ( 4884 )
س: أ- يقوم بعض الناس عند وضع الميت في القبر بوضع أحجار أو بلك على باب اللحد قبل الدفن وتبسيم اللحد بالتراب فهل هذا جائز أم لا؟
ب- عندما تتم الولادة ويخرج الطفل ميتا وليس حيا، ويغسل ويكفن مثل الميت البالغ هل يسمى أم يدفن بدون، وفيه بعض الناس لا يضع للطفل كفنا أبيض المعروف، بل يدفنه في خرقة سوداء وخاصة الذين يكون أول مرة يموت له طفل، أرجو الإفادة عن ذلك.
ج: أولا: هذا هو المشروع عند وضع الميت في لحده، وهو أن ينصب عليه اللبن ونحوه فوق اللحد، ويسد ما بين اللبن بالطين حتى لا يدخل التراب على الميت.

(8/403)

ثانيا: إذا نزل الطفل من بطن أمه ميتا بعد أن نفخ فيه الروح غسل وكفن وصلي عليه صلاة الجنازة ودفن وسمي، ويسن أن يكون الكفن أبيض، ولو كفن بكفن أسود أجزأ، لكنه خلاف السنة، وإذا كان الداعي إلى تكفينه بالأسود التشاؤم، أو إظهار السخط حرم ذلك لمنافاته الصبر على قضاء الله وقدره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/404)

حكم الأطفال الذين يموتون
الفتوى رقم ( 5529 )
س: كيف حكم الأطفال الذين ماتوا ولم يبلغوا ثلاث سنوات؟
ج: حكم هؤلاء الأطفال في الدنيا أنهم يعاملون معاملة آبائهم وأمهاتهم، فمن كان أبواه مسلمين أو كان أحدهما مسلما عومل معاملة المسلمين في الغسل والكفن، والصلاة عليه والدفن في مقابر المسلمين، وفي إرث أقاربه المسلمين منه، وإن كان أبواه كافرين عومل

(8/404)

معاملة الكافرين.
أما حكمهم بالنسبة للآخرة فإن كان آباؤهم كفارا فأمرهم إلى الله العليم الحكيم العدل الرؤوف الرحيم؛ لقول « النبي صلى الله عليه وسلم حينما سئل عن أولاد المشركين: الله أعلم بما كانوا عاملين » (1) سبحانه لا يظلم مثقال ذرة وهو اللطيف الخبير، وإن كان أبواه أو أحدهما مسلما فهو من أهل الجنة بفضل الله تعالى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 215، 328، 341، 358، 2 / 244، 259، 268، 393، 471، 518، 5 / 73، 410، 6 / 84، والبخاري 2 / 104، 7 / 210، 211، ومسلم 4 / 2049 برقم (2659، 2660)، وأبو داود 5 / 84-85، 85، برقم (4711، 4712)، والنسائي 4 / 58-60 برقم (1949-1952)، وعبد الرزاق 11 / 117 برقم (20077)، وابن حبان 1 / 340 برقم (131).

(8/405)

الصلاة على الطفل بعد دفنه
السؤال الأول من الفتوى رقم ( 6748 )
س1: قد رزقت ابنين اثنين، وعند وقت الميلاد توفيا وأنا غير موجود، وقد دفنا بدون صلاة عليهما، علما أنهما قد توفيا بعد الولادة بساعة من الزمن، وعندما جئت من سفري بأسبوع سألت

(8/405)

أهل البيت عن أسمائهما، فقالوا سمي واحد محمدا وواحد عليا، وقد توضيت ورحت إلى القبر الذي دفنا فيه وصليت عليهما صلاة الجنازة، وهما ابناي، أرجو الإفادة عن ما ترونه إذا كان علينا كفارة في دفنهما بدون صلاة؟
ج1: إذا كان الواقع مثل ما ذكرت؛ أجزأت صلاتك عليهما إلى القبر الذي دفنا فيه، ولا كفارة عليكم، لكن ينبغي العمل مستقبلا بما شرع الله، أن يقوم به الحي نحو من مات من المسلمين من حين احتضاره حتى يتم دفنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/406)

معاملة السقط
السؤال الثاني من الفتوى رقم ( 3817 )
س2: أفيدكم أن زوجتي قبل وفاتها أسقطت جنينا له أربعة شهور، وقد أخذته ودفنته بدون صلاة عليه، فأرجوكم إفادتي إن كان علي شيء؟
ج2: كان ينبغي أن يغسل ويكفن ويصلى عليه على الصحيح

(8/406)

من أقوال العلماء ما دام قد أتم أربعة أشهر؛ لعموم ما رواه أبو داود والترمذي عن المغيرة بن شعبة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « السقط يصلى عليه » (1) ولكن قد فات المطلوب ولا شيء عليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 248-249، 249، وأبو داود 3 / 523 برقم (3180)، والترمذي 3 / 341 برقم (1031)، والنسائي 4 / 56، 58 برقم (1942، 1948)، وابن ماجه 1 / 483 برقم (1507)، والحاكم 1 / 355، 363، والطيالسي (ص / 96) برقم (702)، والبيهقي 4 / 8، 25.

(8/407)

السؤال الثاني من الفتوى رقم ( 9820 )
س2: كثيرا ما يحدث في بعض المستشفيات أن تسقط بعض النساء الأجنة في الشهر الخامس ولكن لا نعلم مصير هذه الأجنة؛ هل تدفن ويصلى عليها، أم ترمى مع النفايات؟ نرجو التكرم بالتحقق في الموضوع وإفادتنا، هل يصلى على الجنين بعد نفخ الروح فيه بعد غسله، وهل يسمى؟
ج2: إذا كان الواقع كما ذكر من إسقاط المرأة الجنين في الشهر الخامس من حملها غسل الجنين وكفن وصلي عليه، ويسن أن يعق عنه كما يفعل بالكبير من المسلمين، ودفن في مقابر المسلمين، وسمي.

(8/407)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/408)

الفتوى رقم ( 12214 )
س: أفيد سماحتكم بأن لي زوجة وقد رزقنا الله بستة أطفال والحمد لله، وبعدهم حملت خمس مرات وتسقط في شهرين أو ثلاثة في المستشفى، وكلما جاءها النزيف أذهب بها للمستشفى وأنومها، ويعملون لها عملية تنظيف، ولا أدري ماذا يفعلون بالجنين، وهل يجب دفنه أم لا وإذا كان علي شيء نحو دفنهم فأرجو إرشادي، هل يجب علي تسميتهم وهل يجب علي تميمة لهم أم لا؟
ج: إذا لم يتم له أربعة أشهر فإنه لا يغسل ولا يصلى عليه ولا يسمى ولا يعق عنه؛ لأنه لم ينفخ فيه الروح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/408)

الصلاة على المرأة التي لم تتزوج
السؤال السابع من الفتوى رقم ( 1275 )
س7: إذا ماتت امرأة عابدة، ولم تتزوج بعد وفاة زوجها الأول فهل يصلي عليها المسلمون؟
ج7: نعم، إذا ماتت وهي معروفة بين المسلمين بالإسلام صلى عليها المسلمون صلاة الجنازة، ولا يكون عدم زواجها مانعا من الصلاة عليها، لكن لا ينبغي لمن مات زوجها أن تمتنع من الزواج إذا جاءها من هو كفء للزواج بها إلا إذا كان لديها مانع غير التعبد يدعوها إلى ترك الزواج؛ لأن النبي صلى الله عليه وسلم أمر بالنكاح ونهى عن التبتل وقال: « من رغب عن سنتي فليس مني » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 158، 3 / 241، 259، 285، 5 / 409، والبخاري 6 / 116، ومسلم 2 / 1020 برقم (1401)، والنسائي 6 / 60 برقم (3217)، والدارمي 2 / 133، والبيهقي 7 / 77.

(8/409)

حكم من مات وهو تارك للصلاة
السؤال الثالث من الفتوى رقم ( 2036 )
س: هناك أناس لا يصلون الفرائض الخمس إطلاقا إلا صلاة الجمعة، فما حكم الميت منهم وهل يجب على المسلمين دفنهم والصلاة عليهم؟
ج3: إذا كان الواقع كما ذكر فإن تاركها جاحدا لوجوبها كافر بإجماع المسلمين، أما إن تركها كسلا مع اعتقاد وجوبها فهو كافر على الصحيح من قولي العلماء؛ للأدلة الثابتة الدالة على ذلك، وعلى هذا القول الصحيح لا يغسل ولا يصلي عليه المسلمون صلاة الجنازة، ولا يدفن في مقابر المسلمين، بل يدفن في محل خاص بعيدا عن مقابر المسلمين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/410)

الفتوى رقم ( 2560 )
س: ومضمونه: وقع النزاع بين علماء جمهورية زائير في مسألة تارك الصلاة طول حياته، ومات على هذا الحال، غير أنه

(8/410)

كان يعتقد بالشهادتين:
قال بعضهم: وأنا فيهم: إنه يغسل ويكفن ويدفن ولا صلاة عليه؛ لأنه ترك أهم أركان الإسلام وهو الصلاة بعد الشهادتين.
وقال آخرون: من تشهد بأن لا إله إلا الله وأن محمدا رسول الله، لا يسمى كافرا ولو مات على حاله، بل هو مرتكب الكبائر، واستدلوا بقوله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) الآية، وقال رسول الله صلى الله عليه وسلم: « من مات من أمتي لا يشرك بالله شيئا دخل الجنة، قالوا: وإن زنى وإن سرق؟ قال: وإن زنى وإن سرق » (2) ويطلب بيان الصواب في ذلك.
ج: قد دلت النصوص من الكتاب والسنة على كفر تارك الصلاة تهاونا وكسلا، وإن أتى بالشهادتين، واعتقد وجوب الصلاة، وهو أصح قولي العلماء، وبذلك يعلم أنه لا يعامل معاملة المسلمين في الغسل والتكفين والصلاة. بل يدفن كما تدفن الجيف التي يخشى تأذي الناس بها، وقد ثبت أن النبي صلى الله عليه وسلم أمر عليا رضي الله عنه لما توفي أبوه أبو طالب على دين قومه أن يواريه في الأرض، ولم يأمره بغسله، ولا بتكفينه، ولم يصل عليه، بل قال له ما نصه: « اذهب فواره » (3) لما قال له علي رضي الله عنه: « إن عمك الشيخ الضال قد مات » (4) رواه الإمام
__________
(1) سورة النساء الآية 48
(2) أحمد (5 / 152 ، 159 ، 161 ، 285) و (6 / 442)، والبخاري [فتح الباري] برقم (1237)، ومسلم برقم (94)، والترمذي برقم (2646).
(3) أخرجه أحمد 1 / 97، 103، 129-130، 131، وأبو داود 3 / 457 برقم (3214)، والنسائي 1 / 110، 4 / 79-80، برقم (190، 2006)، وعبد الرزاق 6 / 39، برقم (9935، 9936)، وابن أبي شيبة 3 / 269، 12 / 67، والطيالسي (ص / 19) برقم (120-122)، وابن الجارود 2 / 144 برقم (550)، والبيهقي 1 / 304، 305، 3 / 398.
(4) أخرجه أحمد 1 / 97، 103، 129-130، 131، وأبو داود 3 / 457 برقم (3214)، والنسائي 1 / 110، 4 / 79-80، برقم (190، 2006)، وعبد الرزاق 6 / 39، برقم (9935، 9936)، وابن أبي شيبة 3 / 269، 12 / 67، والطيالسي (ص / 19) برقم (120-122)، وابن الجارود 2 / 144 برقم (550)، والبيهقي 1 / 304، 305، 3 / 398.

(8/411)

أحمد وغيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/412)

السؤال الثالث من الفتوى رقم ( 3204 )
س3: إذا مات رجل وهو يشرب الدخان والمسكرات، ولم يحضر صلاة الجماعة في المسجد فهل يصلى عليه أو لا؟
ج3: إذا كان الواقع كما ذكر من شربه الدخان والمسكرات، وتركه الصلاة جماعة في المسجد فهو عاص لله ورسوله، ولكنه ليس بكافر بذلك ما دام لم يستحل شرب المسكر، ولم يترك الصلاة إنما ترك أداءها في الجماعة، وعلى هذا يصلي عليه المسلمون صلاة الجنازة، ويفعل به ما يفعل بأموات المسلمين من غسل وتكفين ودفن ونحو ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/412)

السؤال الثالث من الفتوى رقم ( 6472 )
س3: حكم حضور العلماء الكبار في جنازة تارك الصلاة؟
ج3: تارك الصلاة جحدا لوجوبها كافر بإجماع أهل العلم، وتاركها تساهلا وكسلا كافر على الصحيح من قولي أهل العلم، وعليه فلا تجوز الصلاة عليه، ولا تشييع جنازته من العلماء ولا غيرهم، ولا دفنه في مقابر المسلمين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/413)

الصلاة على الكافر وولد الزنى
السؤال الثالث من الفتوى رقم ( 6192 )
س3: هل يصلى على طفل أبواه كافران، وهل يصلى على ولد الزنى، وما دليلهما؟
ج3: لا يصلى على الطفل الذي أبواه كافران. وأما ولد الزنى فإنه يصلى عليه إذا كانت أمه مسلمة ولا ذنب عليه فيما اقترف الزاني والزانية.

(8/413)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/414)

الصلاة على من أقيم عليه الحد أو القصاص
السؤال الثالث من الفتوى رقم ( 7731 )
س3: ما حكم صلاة الجنازة على من قتل قصاصا أو أقيم عليه حد الزنا، وهل يعتبر ذلك كفارة له؟
ج3: أولا: صلاة الجنازة على كل من مات مسلما في الظاهر ولو كان مرتكبا لكبيرة غير الشرك فرض كفاية، ومن أقيم عليه حد الرجم أو قتل قصاصا صلي عليهما صلاة الجنازة.
ثانيا: الصحيح من قولي العلماء أن الحدود كفارات للذنوب التي أقيمت من أجلها، لما ثبت من حديث عبادة بن الصامت رضي الله عنه، أن النبي صلى الله عليه وسلم قال لأصحابه: « بايعوني على ألا تشركوا بالله شيئا، ولا تزنوا ولا تسرقوا، ولا تقتلوا النفس التي حرم الله إلا بالحق، فمن وفى منكم فأجره على الله، ومن أصاب منكم شيئا من ذلك فعوقب به في الدنيا فهو كفارة له، ومن أصاب شيئا من ذلك فستره الله عليه فأمره إلى الله؛ إن شاء عذبه، وإن شاء غفر له، قال: فبايعناه على ذلك » (1) (2)
__________
(1) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(2) أخرجه أحمد 5 / 313، 314ن 320، 321، 323، والبخاري 1 / 10، 4 / 251، 6 / 61-62، 8 / 15، 18، 37، 125، 191، ومسلم 3 / 1333-1334 برقم (1709)، والنسائي 7 / 142 برقم (4161، 4162)، والدارمي 2 / 220، والحاكم 2 / 318، والبيهقي 8 / 18، 328، والبغوي 1 / 60 برقم (29).

(8/414)

رواه البخاري ومسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/415)

صلاة المرأة على الجنازة
السؤال التاسع من الفتوى رقم ( 1752 )
س9: هل يجوز أن تشارك المرأة الرجال في الصلاة على الجنازة؟
ج9: الأصل في العبادات التي شرعها الله في كتابه أو بينها رسول الله صلى الله عليه وسلم في سنته أنها عامة للذكور والإناث، حتى يدل دليل على التخصيص بالذكور أو الإناث، وصلاة الجنازة من العبادات التي شرعها الله تعالى ورسوله صلى الله عليه وسلم، فيعم الخطاب الرجال والنساء، إلا أن

(8/415)

الغالب أن الذي يباشر ذلك الرجال لكثرة ملازمة النساء لبيوتهن، ولذلك إذا صادف أنه لم يحضر الجنازة إلا نساء صلين عليها، وقمن بالواجب نحوها، وقد ثبت أن عائشة رضي الله عنها أمرت أن يؤتى بسعد بن أبي وقاص لتصلي عليه، ولم نعلم أن أحدا من الصحابة أنكر عليها، فدل ذلك على أن المرأة تشارك الرجال في الصلاة على الجنازة، وقد تنفرد بالصلاة عليها لأمور تدعو إلى ذلك، كما يكون ذلك في حق الرجال، غير أنهن إذا صلين صلاة الجنازة أو غيرها مع الرجال تكون صفوفهن خلف صفوف الرجال. وثبت أيضا أنهن صلين على النبي صلى الله عليه وسلم كما صلى عليه الرجال، لكنهن لا يشيعن الجنائز للدفن لنهي النبي صلى الله عليه وسلم عن ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/416)

السؤال الرابع من الفتوى رقم ( 7916 )
س4: هل يحل للمرأة أن تقف مع الرجال في صلاة الجنازة؟
ج4: لا يجوز للمرأة أن تقف مع الرجال في صلاة الجنازة أو غيرها من الصلوات، ويشرع لها الصلاة على الجنازة وتكون خلف

(8/416)

الرجال، كما يفعل النساء في الصلوات مع الرجال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/417)

السؤال السابع من الفتوى رقم ( 1496 )
س7: فريضة صلاة الجنازة أهي محصورة في الرجال خاصة أم عامة كل مسلم، رجالا ونساء على السواء؟
ج7: صلاة الجنازة فرض كفاية إذا قام بها البعض سقطت عن الباقين، وإذا تركها الجميع وهم يعلمون أثموا، ولا خصوصية للرجال بذلك، بل الرجال والنساء في مشروعية الصلاة على الجنازة سواء، وإن كان الأصل في مباشرة ذلك للرجال، لكن ليس للمرأة أن تتبع الجنازة لما ثبت من قول أم عطية : « نهينا عن اتباع الجنائز، ولم يعزم علينا » (1) رواه البخاري ومسلم ، وفي رواية: (نهانا رسول الله صلى الله عليه وسلم..) الحديث.
__________
(1) أخرجه أحمد 6 / 408، 409، والبخاري 2 / 78، ومسلم 2 / 646 برقم (938)، وأبو داود 3 / 515 برقم (3167)، وابن ماجه، 1 / 502، برقم (1577)، وعبد الرزاق 3 / 455 برقم (6288)، وابن الجارود (غوث المكدود..) 2 / 130 برقم (531)، والبيهقي 4 / 77.

(8/417)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/418)

الصلاة على الغائب
السؤال الحادي عشر من الفتوى رقم ( 5394 )
س11: أيجوز أن نصلي صلاة الجنازة على الميت الغائب كما فعله النبي صلى الله عليه وسلم مع حبيبه النجاشي ، أو ذلك خاص به؟
ج11: تجوز صلاة الجنازة على الميت الغائب لفعل النبي صلى الله عليه وسلم، وليس ذلك خاصا به، فإن أصحابه رضي الله عنهم صلوا معه على النجاشي ، ولأن الأصل عدم الخصوصية، لكن ينبغي أن يكون ذلك خاصا بمن له شأن في الإسلام، لا في حق كل أحد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/418)

السؤال الثاني والثالث من الفتوى رقم ( 10744 )
س2: ما حكم من حمل الميت إلى المقابر؟

(8/418)

ج2: من حمل الجنازة إلى المقبرة فهو مثاب لحمله لها، وأما حملها فهو فرض كفاية إذا قام به البعض سقط الإثم عن الباقين.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/419)

/200
س3: ما حكم من غسل الميت؟
ج3: يشرع له الغسل والوضوء، ولا يجبان عليه، إلا إن مس فرج الميت فإنه يجب عليه الوضوء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/419)

كشف وجه الميت عند دفنه
السؤال الثالث من الفتوى رقم ( 5637 )
س3: إذا أدخل الميت في قبره سواء رجل أو امرأة فهل يكشف عن وجهه في القبر أم لا؟ وإذا كان فيه دليل على كشف الوجه أو تغطيته نرجو كتابته.
ج3: لا نعلم دليلا يدل على كشف وجه الميت في القبر، بل ظاهر الأدلة الشرعية يدل على أنه لا يكشف؛ ذكر كان أو أنثى؛ لأن الأصل تغطية الوجه كسائر بدنه، إلا أن يكون الرجل محرما فلا يغطى

(8/419)

رأسه ولا وجهه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/420)

قراءة الفاتحة في الصلاة على الجنائز
السؤال الثامن من الفتوى رقم ( 6744 )
س8: هل في صلاة الجنازة يلزم قراءة فاتحة الكتاب بعد أول تكبيرة، أو يكفي الصلاة على رسول الله صلى الله عليه وسلم والدعاء للميت؟
ج8: تجب قراءة فاتحة الكتاب في صلاة الجنازة بعد التكبيرة الأولى، تكبيرة الإحرام؛ لعموم قوله صلى الله عليه وسلم: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) ولعمل النبي صلى الله عليه وسلم، فإنه ثبت عنه أنه كان يقرؤها بعد التكبيرة الأولى، وتجب الصلاة على النبي صلى الله عليه وسلم بعد التكبيرة الثانية، ويجب الدعاء للميت وغيره بعد التكبيرة الثالثة، ثم السلام بعد الرابعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 314، والبخاري1 / 182 كتاب الأذان باب وجوب القراءة للإمام والمأموم، ومسلم 1 / 295 كتاب الصلاة باب وجوب قراءة الفاتحة في كل ركعة، وأبو داود 1 / 217 كتاب الصلاة باب من ترك القراءة في صلاته بفاتحة الكتاب، والترمذي2 / 25 كتاب الصلاة باب لا صلاة إلا بفاتحة الكتاب، والنسائي 2 / 37 كتاب افتتاح الصلاة باب إيجاب قراءة فاتحة الكتاب في الصلاة، وابن ماجه 1 / 237 كتاب إقامة الصلاة باب القراءة خلف الإمام.

(8/420)


دفن الميت - فتاوى اللجنة

دفن الميت

(8/421)

السؤال الثامن والسؤال العشرون من الفتوى رقم ( 5611 )
س8: ما هو اللحد والشق في القبر، وأين يحفر كل منهما؟
ج8: اللحد في القبر هو: أن يحفر في الأرض الصلبة إلى أسفل طولا، ثم يميل الحافر بالحفر إلى جانبه الذي من جهة القبلة ليوضع الميت في الحفر الجانبي مستقبلا القبلة. ولا يتيسر ذلك إلا في الأرض الصلبة أو المتماسكة، والشق هو: أن يحفر القبر في الأرض طولا فقط ليوضع الميت في ذلك طولا، ويكون ذلك في الأرض الرخوة غير المتماسكة كالأرض الرملية.
س20: كم يجزئ في حفر القبر؟
ج20: روى أبو داود في سننه عن النبي صلى الله عليه وسلم أنه قال في ذلك: « احفروا وأوسعوا وأعمقوا » (1) واستحسن الشافعي وأبو الخطاب أن يكون عمقه قدر قامة، ورأي عمر بن عبد العزيز أن يحفر إلى السرة، واستحب أحمد أن يعمق إلى الصدر، وهي متقاربة. والسنة أن يعمق تعميقا يمنع خروج الريح وحفر السباع له.
__________
(1) أخرجه أحمد 4 / 19، 20، وأبو داود 3 / 547 برقم (3215)، والترمذي 4 / 213 برقم (1713)، والنسائي 4 / 80-81، 83-84 برقم (2010، 2011، 2015-2018)، وابن ماجه 1 / 497 برقم (1560)، وسعيد بن منصور (ص / 265) برقم (2582)، والبيهقي 4 / 34.

(8/422)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/423)

صفة الدفن
الفتوى رقم ( 1666 )
الحمد لله والصلاة والسلام على رسوله وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم من سعادة مدير المركز الإسلامي الثقافي في إيطاليا ، عن طريق سماحة الأمين العام لرابطة العالم الإسلامي، إلى سماحة الرئيس العام، والمحال إليها من الأمانة العامة برقم 853 \ 2 وتاريخ 17 \ 5 \ 97هـ، والذي يذكر فيه:
أن المسلمين لديهم حريصون على أن يتم دفن موتاهم وفقا للشريعة الإسلامية الغراء، من حيث شكل القبور واتجاهها، وطريقة دفن الميت، وتوجيهه. ويطلب إصدار فتوى شرعية في هذا الموضوع، مع توضيح ذلك بالشكل والصورة؛ ليكون مستندا لدى إدارة المركز يطلع عليه كل من أراد أن يعرف رأي الدين الإسلامي الحنيف في ذلك.
وقد أجابت اللجنة بما يلي:

(8/423)

من السنة أن يجعل في القبر الذي يدفن فيه الميت لحد، كما فعل الصحابة بقبر النبي صلى الله عليه وسلم، ويعني ذلك أن الحافر يحفر شقا مستطيلا حتى إذا بلغ من العمق ما يكفي حفر فيه مما يلي القبلة مكانا يوضع فيه الميت، وهذا هو اللحد. روى مسلم في صحيحه عن عامر بن سعد بن أبي وقاص ، « أن سعد بن أبي وقاص رضي الله عنهما قال في مرضه الذي هلك فيه: الحدوا لي لحدا، وانصبوا علي اللبن نصبا، كما صنع برسول الله صلى الله عليه وسلم » (1) فإن كانت الأرض رخوة جعل له من الحجارة شبه اللحد.
ولا يجعل القبر على هيئة شق؛ بأن يحفر في الأرض شق مستطيل يوضع فيه الميت ويجعل عليه سقف يحفظ الميت؛ لما رواه أبو داود والنسائي والترمذي عن النبي صلى الله عليه وسلم أنه قال: « اللحد لنا، والشق لغيرنا » (2) إلا إذا لم يمكن اللحد فيجوز الشق؛ لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) وقوله: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (4)
__________
(1) أخرجه أحمد 1 / 69، 173، 184، ومسلم 1 / 665 برقم (966)، والنسائي 4 / 80 برقم (2007، 2008)، وابن ماجه 1 / 496 برقم (1556)، والبيهقي 3 / 407.
(2) أخرجه أحمد 4 / 357، 359، 363، وأبو داود 3 / 544 برقم (3208)، والترمذي 3 / 354 برقم (1045)، والنسائي 4 / 80 برقم (2009)، وابن ماجه 1 / 496 برقم (1554، 1555)، وابن أبي شيبة 3 / 322، والطبراني 2 / 317، 318، 319، 320، 12 / 36 برقم (2319-2326، 2328-2330، 12396)، والطيالسي (ص / 92) برقم (669)، والبيهقي 3 / 408 .
(3) سورة البقرة الآية 286
(4) سورة الحج الآية 78

(8/424)

وقوله: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2)
ويستحب أن يكون القبر واسعا عميقا، قدر قامة تقريبا؛ لما رواه أبو داود عن النبي صلى الله عليه وسلم أنه قال: « احفروا وأوسعوا، وأعمقوا » (3) ولم يحد في العمق قدرا، فكان الأمر في ذلك واسعا مراعى فيه حال الأرض من صلابة ورخاوة، والمحافظة على الميت من أن تنبشه السباع ونحوها.
أما طريقة دفن الميت وتوجيهه في قبره فالمستحب أن يدخل رأسه من الجهة التي ستكون فيها رجلاه من القبر إذا تيسر ذلك، ثم يسل سلا حتى يتم وضعه في لحده الذي جعل له في الحفر مما يلي القبلة على جنبه الأيمن، روي ذلك عن عبد الله بن عمر وأنس وعبد الله بن يزيد الأنصاري والنخعي والشافعي رضي الله عنهم، ويدل عليه ما روى الإمام أحمد بإسناده عن « عبد الله بن يزيد الأنصاري، أن الحارث أوصاه أن يليه عند موته، فصلى عليه ثم دخل القبر، فأدخله من رجلي القبر وقال: (هذه السنة) » (4) وهذا يقتضي سنة النبي صلى الله عليه وسلم، وروى ابن عمر وابن عباس « أن النبي صلى الله عليه وسلم سل من قبل رأسه سلا » (5) ، فإن كان الأسهل على من يتولون دفنه أن يدخلوه القبر من جانبه الذي يلي القبلة معترضا، أو من جهته التي سيكون فيها رأسه فلا حرج؛ لأن استحباب إدخاله من جهة القبر التي ستكون فيها رجلاه إنما كان
__________
(1) سورة التغابن الآية 16
(2) أخرجه الإمام أحمد 2 / 247، والبخاري 9 / 117 مطابع الشعب، ومسلم 2 / 975 توزيع رئاسة البحوث، وابن ماجه 1 / 3 في المقدمة.
(3) أخرجه أحمد 4 / 19، 20، وأبو داود 3 / 547 برقم (3215)، والترمذي 4 / 213 برقم (1713)، والنسائي 4 / 80-81، 83-84 برقم (2010، 2011، 2015-2018)، وابن ماجه 1 / 497 برقم (1560)، وسعيد بن منصور (ص / 265) برقم (2582)، والبيهقي 4 / 34.
(4) صحيح البخاري المغازي (3846),مسند أحمد بن حنبل (1/288).
(5) صحيح البخاري المغازي (3847),صحيح مسلم الجهاد والسير (1790),سنن الترمذي الطب (2085),سنن ابن ماجه الطب (3464),مسند أحمد بن حنبل (5/334).

(8/425)

لسهولة ذلك على من يتولى دفنه، والرفق به وبهم، فإذا كان الأسهل غيره كان مستحبا، والأمر في ذلك واسع، والمقصود مراعاة ما كان عليه العمل في عهد الصحابة رضي الله عنهم، طلبا للسنة، وتحقيقا للسهولة والرفق، فإن اعترض ما يجعل غيره أسهل وأرفق عمل به.
ويوضع الميت في اللحد على جنبه الأيمن مستقبلا القبلة بوجهه، ويوضع تحت رأسه شيء مرتفع لبنة أو حجر، أو تراب، كما يصنع الحي، ويدنى من الجدار القبلي من القبر لئلا ينقلب على وجهه، ويسند بشيء من وراء ظهره لئلا ينقلب إلى خلفه، وينصب عليه لبن من خلفه نصبا، ويسد ما بين اللبن من خلل بالطين لئلا يصل إليه التراب؛ لقول سعد بن أبي وقاص : وانصبوا علي اللبن نصبا كما صنع برسول الله صلى الله عليه وسلم، فإن لم يمكن لبن وضع حجر أو قصب أو حشيش ونحو ذلك بما يتيسر، ثم يهال عليه التراب.
ويقول من تولى دفنه حين وضعه في اللحد بسم الله وعلى ملة رسول الله صلى الله عليه وسلم، لما روى الترمذي عن ابن عمر رضي الله عنهما « أن النبي صلى الله عليه وسلم كان إذا أدخل الميت القبر قال: بسم الله وعلى ملة رسول الله صلى الله عليه وسلم » (1) وقال الترمذي هذا حديث حسن غريب.
__________
(1) سنن النسائي مناسك الحج (3059),سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).

(8/426)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/427)

المسارعة في تجهيز الميت وتغطية جسمه
السؤال الأول والثاني والثالث والرابع من الفتوى رقم ( 1705 )
س1،2: ما حكم ترك المتوفى مكشوف الوجه، لا لضرورة، مدة يوم أو يومين أو ثلاثة، أو أكثر، بدون دفن؛ ليستعرفه الغريب والبعيد؟ وما حكم النظر يوميا إلى هذا المتوفى، رجلا أو امرأة، وهل في بقائه مكشوف الوجه مخالفة لتعاليم الإسلام؟
ج1،2: أولا: من السنة أن الإنسان إذا توفي غطي جسمه كله، وجهه وغيره، لما ثبت عن عائشة رضي الله عنها، « أن رسول الله صلى الله عليه وسلم حين توفي سجي ببرد حبرة » (1) ، رواه أحمد والبخاري ومسلم ، والتسجية: التغطية، وهذا أمر معروف بين الصحابة رضي الله عنهم، وهو استناد لما كان عليه العمل في عهد النبي صلى الله عليه وسلم، قال النووي في شرح مسلم : (إن تسجية الميت مجمع عليها، والحكمة في ذلك صيانة الميت عن الانكشاف، وستر صورته المتغيرة عن الأعين، وتكون التسجية بعد نزع ثيابه التي توفي فيها، لئلا يتغير بدنه بسببها). أهـ. ومن هذا يتبين أن
__________
(1) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).

(8/427)

ما ذكر في السؤال من ترك وجه الميت مكشوفا يوما أو أياما يستعرضه الناس، وينظرون إليه مخالف لسنة الإسلام، وما أجمع عليه المسلمون. أما إن أحب أهله أن يكشفوا وجهه، ويروه دون تأخير تجهيزه ودفنه فلا بأس؛ لما ثبت « عن جابر بن عبد الله رضي الله عنهما، أنه قال: لما قتل أبي جعلت أكشف الثوب عن وجهه وأبكي، والنبي صلى الله عليه وسلم لا ينهاني » (1) « وقالت عائشة رضي الله عنها: رأيت رسول الله صلى الله عليه وسلم يقبل عثمان بن مظعون وهو ميت، حتى رأيت الدموع تسيل » (2) وقالت: « أقبل أبو بكر فتيمم النبي صلى الله عليه وسلم وهو مسجى ببرد حبرة فكشف عن وجهه، ثم أكب عليه، فقبله ثم بكى، فقال: بأبي أنت يا نبي الله، لا يجمع الله عليك موتتين » (3)
__________
(1) أخرجه أحمد 3 / 298، والبخاري 2 / 71، 5 / 39 (تعليقا)، ومسلم 4 / 1918 برقم (2471 [130])، والنسائي 4 / 13 برقم (1845)، وعبد الرزاق 3 / 561 برقم (6693)، وابن حبان 15 / 489 برقم (7021)، والطيالسي (ص / 237) برقم (1711)، والبيهقي 3 / 407.
(2) أخرجه أحمد 6 / 55-56، وأبو داود 3 / 513 برقم (3163)، والترمذي 3 / 315 برقم (989)، وابن ماجه 1 / 468 برقم (1456)، وابن أبي شيبة 3 / 385، وعبد الرزاق 3 / 596 برقم (6775)، والبزار (كشف الأستار) 1 / 383 برقم (809)، والطحاوي في شرح معاني الآثار 4 / 293، وأبو نعيم في الحلية 1 / 106، وابن سعد في الطبقات 3 / 396، والبغوي في شرح السنة 5 / 302 برقم (1470).
(3) أخرجه أحمد 1 / 334، 6 / 117، والبخاري 2 / 70، 4 / 194، 5 / 142، 143، والنسائي 4 / 11 برقم (1841)، وابن ماجه 1 / 520 برقم (1627) (بنحوه)، وابن أبي شيبة 3 / 385، وعبد الرزاق 3 / 596 برقم (6774)، وابن حبان 7 / 299، 300 برقم (3029، 3030)، والبيهقي 3 / 406.

(8/428)

ثانيا: من السنة أيضا المسارعة إلى تجهيز الميت إذا تيقن موته؛ لأنه أحفظ له من أن يتغير وتعافه النفوس، روى أبو داود أن النبي صلى الله عليه وسلم قال: « إني لأرى طلحة بن البراء قد حدث فيه الموت، فآذنوني به، وعجلوا فإنه لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله » (1) وروى الطبراني بإسناد حسن عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: « إذا مات أحدكم فلا تحبسوه، وأسرعوا به إلى قبره » (2) وثبت عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « أسرعوا بالجنازة، فإن تك صالحة فخير تقدمونها إليه، وإن يك سوى ذلك فشر تضعونه عن رقابكم » (3) رواه أحمد والبخاري ومسلم وأصحاب السنن، وفيه تنبيه على الإسراع بتجهيزه أيضا ليعجل به إلى الخير، أو ليستراح منه. ويجوز أن ينتظر به حتى يجتمع من يصلي عليه ويشيعه ويدعو له بالمغفرة والرحمة إذا لم يطل ذلك، ومن هذا يعلم أن ما ذكر في السؤال من تأخير الميت يوما أو أياما بلا ضرورة مخالف لسنة رسول الله صلى الله عليه وسلم، وعلى ذلك ينبغي النصح لهؤلاء الذين يؤخرون تجهيز الميت ودفنه، ويكشفون وجهه ليستعرضوه وينظروا إليه،
__________
(1) أخرجه أبو داود 3 / 511 برقم (3159)، والطبراني في الكبير 4 / 33 برقم (3554)، والبيهقي 3 / 386-387.
(2) رواه الطبراني في الكبير 12 / 444 برقم (13613)، والبيهقي في الشعب، كما في المشكاة 1 / 538 برقم (1717).
(3) أخرجه مالك 1 / 243، وأحمد 2 / 240، 280، 488، والبخاري 2 / 87-88، ومسلم 2 / 652 برقم (944)، وأبو داود 3 / 523-524، برقم (3181)، والترمذي 3 / 326 برقم (1015)، والنسائي 4 / 42 برقم (1910، 1911)، وابن ماجه 1 / 474 برقم (1477) وابن حبان 7 / 315 برقم (3042)، والبيهقي 4 / 21، والبغوي 5 / 324 برقم (1481).

(8/429)

وإرشادهم إلى هديه صلى الله عليه وسلم في موتى المسلمين عسى الله أن يهديهم إلى سواء السبيل.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/430)

/200
س3: ما حكم دفن الميت بثيابه، أي ببدلته العادية: جاكيت وبنطلون وثوب (قميص) ورباط؟
ج3: الواجب تكفين الميت بما يستره، والسنة أن يكفن الرجل في ثلاثة أثواب بيض يدرج فيها إدراجا أي: يلف بها لفا، فإن كفن بملابسه العادية كالجاكيت والبنطلون والقميص أو خيطت له ملابس بأكمام ونحوها مثل ملابسه في الدنيا، أجزأ ذلك، ولكنه خلاف السنة التي كان عليها العمل في عهد النبي صلى الله عليه وسلم وأصحابه، وقد ثبت عن عائشة رضي الله عنها أنها قالت: « كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب بيض سحولية، ليس فيها قميص ولا عمامة » (1) رواه البخاري ومسلم وقال صلى الله عليه وسلم: « البسوا من ثيابكم البياض؛ فإنه أطهر وأطيب، وكفنوا فيه موتاكم » (2) رواه أحمد وأهل السنن.
__________
(1) أخرجه مالك 1 / 223، 224، وأحمد 6 / 118، 214، والبخاري 2 / 77، ومسلم 2 / 649، 650 برقم (941)، وأبو داود 3 / 507 برقم (3151)، والترمذي 3 / 321 برقم (996)، والنسائي 4 / 35، 36 برقم (1897-1899)، وابن ماجه 1 / 472 برقم (1469، 1470) وعبد الرزاق 3 / 322 برقم (6171، 6172)، وابن الجارود (غوث المكدود..) 2 / 125 برقم (521)، والبيهقي 3 / 399.
(2) أخرجه أحمد 5 / 10، 12، 13، 17، 18، 19، 21، والترمذي 5 / 117 برقم (2810)، والنسائي 4 / 34، 8 / 205، برقم (1896، 5322، 5323)، وعبد الرزاق 3 / 429 برقم (6198-6200)، والطبراني 7 / 181، 234-235؛ برقم (6759-6762، 6975، 6977)، والحاكم 4 / 185، وابن الجارود (غوث المكدود..) 2 / 126-127 برقم (523)، والبيهقي 3 / 402، 403، والبغوي 12 / 18 برقم (3087).

(8/430)

وأما المرأة فالسنة أن تكفن في خمسة أثواب، إزار وقميص وخمار ولفافتين؛ لما روته « ليلى بنت قانف الثقفية قالت: كنت فيمن غسل أم كلثوم (3)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 380، وأبو داود 3 / 510 برقم (3157)، والطبراني في الكبير 25 / 29 برقم (46).
(2) ذكر المنذري أن الصحيح أن هذه القصة وقعت لزينب وليس لأم كلثوم؛ لأن أم كلثوم توفيت والنبي صلى الله عليه وسلم غائب ببدر: انظر مختصر سنن أبي داود للمنذري، المطبوع مع معالم السنن، وتهذيب ابن القيم، 4 / 300، 304، برقم (3013، 3028). (1)
(3) (2) بنت رسول الله صلى الله عليه وسلم عند وفاتها، فكان أول ما أعطانا رسول الله صلى الله عليه وسلم الحقو، ثم الدرع، ثم الخمار، ثم الملحفة، ثم أدرجت بعد ذلك في الثوب الآخر، قالت: ورسول الله صلى الله عليه وسلم عند الباب معه كفنها يناولنا ثوبا ثوبا »

(8/431)

/200
س4: يوجب قانون هذه البلاد أمريكا أن يدفن الشخص بصندوق، فما حكم هذا؟
ج4: إن تيسر أن يدفن الميت المسلم بلا تابوت ولا صندوق فهو السنة؛ لأن النبي صلى الله عليه وسلم لم ينقل عنه ولا عن أصحابه رضي الله عنهم أنهم دفنوا ميتا في صندوق، والخير إنما هو في اتباعهم، ولأن في دفن الميت في صندوق تشبها بالكفار والمترفين من أهل الدنيا، والموت مدعاة للعبرة والموعظة، وإن لم يتيسر دفنه إلا بذلك فلا حرج؛ لقول الله تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (1) وقوله:
__________
(1) سورة الحج الآية 78

(8/431)

{ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286

(8/432)

الفتوى رقم ( 5751 )
س: توفي لي ولد ذكر في حوالي شهره السادس، وقد قامت جارة لنا بغسله وتكفينه، ولكنني لجهلي بالصفة التي يجب أن يوضع عليها في قبره، وضعته في القبر دون أن أفك أحزمة الكفن ومواراة خده للتراب، أي أنني تركته مكيس داخل الكفن دون إزاحته عن وجهه، ثم لا أدري هل أنا وضعته على شقه الأيمن أم لا، والسؤال هل علي إثم في هذه الحالة، وماذا أعمل؟
ج: إن من السنة إدخال الميت من عند رجل القبر، إن كان أسهل عليه وجعله على شقه الأيمن مستقبل القبلة. وبما أن الميت قد دفن وأنك تجهل صفة وضعه في القبر فلا تدري أجعلته على شقه الأيمن أم لا، وأنك لم تفك عقد الكفن، فلا شيء عليك في ذلك، إلا أنه ينبغي عليك في المستقبل أن تسأل أهل العلم عما تجهل في جميع أمورك.

(8/432)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/433)

الأموات من حوادث السيارات
الفتوى رقم ( 5997 )
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي قاضي محكمة الأرطاوية إبراهيم بن عبد العزيز الواصل ، وقد سأل المستفتي ما نصه:
تعرض علينا بعض حوادث السيارات التي ينتج عنها وفاة سائقها وركابها، ويتمزقون وتختلط أجزاؤهم مع بعض، ويصعب تمييزهم، ويبقى لهم بقية في السيارات، ويصعب إخراجها، وأحيانا يشب حريق بالسيارات وتحترق الأجسام، لذا فإننا نستفتي سماحتكم في مثل هذه الحالات عن كيفية دفنهم والصلاة عليهم، وعن الأجزاء التي تبقى بالسيارات، هل تدفن مع حطام السيارة حرمة للميت والسيارة قد تعذر الانتفاع بها لأسباب الصدم أو الاحتراق، وفي حالة كون المتوفين أجانب والمتبقي منهم أجزاء أو رماد بأكياس، وقد يجوز أن بلادهم يطلبون جثثهم. أفتونا بذلك

(8/433)

أثابكم الله.
وبعد دراسة اللجنة للاستفتاء أجابت:
أولا: يصلى عليهم جميعا بعد تغسيل ما يتيسر تغسيله منهم وتكفينه، فإن لم يتيسر التغسيل يمموا، وإذا لم يبق منهم إلا أجزاء فيصلى على ما بقي من أجزائهم، وكذا المحترق يصلى عليه أيضا.
ثانيا: يجب دفن كل ميت في قبر يخصه، ويجتهد في تمييز بعضهم عن بعض ما أمكن.
ثالثا: يجب استخراج جميع أجزاء الميت المتبقية في السيارات، وتدفن أجزاؤه معه في قبره، ولا تدفن مع السيارات المتحطمة.
رابعا: إذا طلب أولياء الميت إرسال جثته أو المتبقي منها إلى بلده قبل الدفن، فيؤذن لهم، وأما بعد الدفن فلا يؤذن لهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/434)

دفن أكثر من ميت في قبر
الفتوى رقم ( 6455 )
س: في بعض مناطق الجنوب الناس يحفرون قبور عبارة عن الطول مترين، والعرض متر تقريبا، وهذا القبر يسمى سقيه، يحفره كبير الأسرة دائما وهو مسطحة، وإذا مات هو أو أحد أفراد هذه الأسرة يدفنون في هذا القبر، وأقل مدة: ستة شهور، ولكن يستمرون يدفنون أعداد كبيرة في بعض الأوقات، يدفن هذا القبر حوالي خمسة عشر فردا ما بين ذكر وأنثى، من نفس هذه الأسرة. هذا وأطلب من فضيلتكم إفتائي عن هذا السؤال، وإذا كان لا يجوز أرجو منكم أن تحذروا عن مثل هذا في وسائل الإعلام لعل من يقوم بمثل هذه الأعمال أن يبتعدوا عنها.
ج: الواجب أن يدفن كل ميت في قبر على حده، يلحد له في قبلته ويسد اللحد بلبن ونحوه، ولا يدفن الجماعة في قبر إلا إذا كان هناك مشقة كبيرة في دفن كل واحد على حدة لكثرة الأموات بسبب وباء أو قتل ونحوهما، فلا بأس بدفن الاثنين والثلاثة في قبر واحد، ويقدم أفضلهم دينا إلى القبلة، كما فعله النبي صلى الله عليه وسلم يوم أحد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/435)

الفتوى رقم ( 9235 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي عضو الدعوة بالزلفي عبد الرحمن بن محمد العتيق ، المقيد بإدارة البحوث العلمية برقم 1853، وتاريخ 20 \ 6 \ 1405هـ، وقد سأل المستفتي عما يلي: هل يجوز دفن عدة أجنة أو مضغ في حفرة واحدة؟
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
الأصل أن يوضع كل ميت في قبر لوحده كبيرا أو صغيرا أو جنينا قد نفخ فيه الروح وهو ما تم له أربعة أشهر، ووجد فيه خلق إنسان، أما ما لم تنفخ فيه الروح فلا مانع من جمع أكثر من واحد في حفرة واحدة..
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/436)

السؤال الثالث من الفتوى رقم ( 8563 )
س3: ما هي كيفية دفن الميت؟ هنا إذا مات أحد يغسله الناس، ويدعون له، ثم يذهبون به إلى المقبرة ويصلون عليه صلاة

(8/436)

الجنازة، ويدعون له مرة ثانية، وبعد نقله إلى القبر ووضع التراب عليه تماما يقرؤون آيتين من القرآن الكريم ويدعون له مرة أخرى.
ج3: أولا: بعد أن يغسل ويكفن ويصلى عليه يوضع في لحد وحده على جنبه الأيمن مستقبلا القبلة، ثم يوارى بالتراب.
ثانيا: بعد ذلك يدعى له بالمغفرة ويسأل الله له التثبيت، ولا يقرأ عليه القرآن لعدم شرعية ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/437)

السؤال الأول من الفتوى رقم ( 12592 )
س1: تقول والدتي أن لها بنتا توفيت وهي ليست موجودة عند وفاتها، ودفنوها في مقبرة ليس بها نساء، وإنما كل المقبرة رجال، فهل جائز قبر ابنتها مع رجال أم يجوز نقلها؟ أفيدونا جزاكم الله خيرا.
ج1: يجوز دفن النساء في مقابر الرجال والعكس على أن يجعل لكل ميت قبر خاص به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/437)

دفن الميت في تابوت
الفتوى رقم ( 3913 )
س: نحن نعيش في سدني في استراليا ، ودفن الأموات هنا يتم بأن يوضع المتوفى في التابوت، ثم يغلق التابوت ويوضع في مدفنه وهو لا يزال في التابوت، وينهال عليه التراب. والاختلاف هنا هل هذا جائز في الإسلام؟ إن فريقا يقول: جائز. وفريقا يقول: غير جائز. بل إن فريقا يرسلون أجساد أمواتهم إلى مسقط رأسهم، ليس عن وصية بل لأنهم يعتقدون أنه غير جائز دفن المتوفى في التابوت، يضاف إلى ذلك أن وزارة الصحة لا تسمح بدفن الموتى دون صندوق خشبي، ونحن نحاول أن نقنع وزارة الصحة بوجهة نظرنا، ولكن حتى الآن لم نفلح، فلو تأكد لدينا أنه من الحرام إطلاقا دفن موتانا بالصندوق لكان حجة لنا على وزارة الصحة في الولاية التي نعيش فيها، حتى لو تأكد لنا أنه من الجائز دفن موتانا بواسطة الصندوق فيكون لدينا حجة على إخواننا الذين يرسلون أجساد موتاهم إلى مسقط رأسهم. وبذلك يتوفر عليهم كثير من المصاريف التي يمكن أن توظف في أمور أخرى تفيد المسلمين. صاحب الفضيلة مثلكم من يستطيع إعطاء مثل هذا القرار وفتواكم في الأمر تهم المسلمين في استراليا ، نأمل أن نسمع منكم جوابا بأسرع وقت.

(8/438)

ج: السنة ألا يدفن الميت في تابوت مغلق عليه، أو مفتوح؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم عملا ولا قولا، ولم ينقل عن أصحابه رضي الله عنهم. والخير كله في الاتباع والشر في الابتداع، ولأن فيه تشبها بالكفار، أما نقل الميت إلى بلاده لغير ضرورة فغير مشروع، وكون الميت يدفن في تابوت في محل موته ليس مبررا لنقله ما دام هناك مقبرة للمسلمين يدفن بها في محل موته وكان دفنه في التابوت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/439)

السؤال الثالث من الفتوى رقم ( 4731 )
س3: أيحل وضع جثة المسلم في صندوق إذا مات ثم يوضع به في القبر؟
ج3: إذا كانت هناك حاجة لوضع الميت في صندوق فلا حرج في ذلك، لكن لا يجوز دفنه وهو في الصندوق، بل يخرج منه قبل وضعه في قبره، إلا إذا دعت الحاجة إلى بقائه في الصندوق كتغير جسمه بنتونة أو تهرية مثلا فيدفن بصندوقه.

(8/439)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/440)

وضع اللبن عند الدفن
الفتوى رقم ( 839 )
س: إذا لم يوجد اللبن عند الدفن فما هو الأفضل: الدفن مباشرة بالتراب من دون أي حاجز، أو وضع الحجارة أو الخشب بدلا عن اللبن تحجب مباشرة الميت بالتراب؟
ج: الأمر في هذا الباب فيه سعة، فعلى حسب الموجود من لبن أو حجر أو خشب، يجعل حائلا بين التراب وبين الميت، فإن لم يوجد ما يمنع التراب فيدفن الميت ولو باشره التراب؛ لقول الله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(8/440)

الفتوى رقم ( 908 )
س: ومضمونه: أن لحود الأموات كانت تسد بفروش من الحجر، والآن صارت تسد بلبن من الإسمنت، وحيث إن الإسمنت مما مسته النار فقد أشكل عليه ذلك.
ج: لا يظهر للجنة بأس في استبدال اللبن من الإسمنت لسد لحود الأموات بالفروش من الحجر، وكون الإسمنت مما مسته النار غير صحيح، فلا أثر في جواز استعماله لما ذكر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(8/441)

الفتوى رقم ( 7035 )
س: أفيدكم بأنه يوجد لدينا مقابر في المنطقة كثيرة، وحيث إنه لا يوجد لدينا أحجار للمقابر يغطى بها القبر، والآن نقوم بصنع إسمنت من الخرسان المسلح على شكل أحجار، ولا نعلم هل هذا الأمر يجوز أم لا؟ وإبراء للذمة وخوفا من الذنب فآمل من فضيلتكم الإفتاء في هذا الأمر.
ج: لا حرج في ذلك، والأفضل اللبن إذا تيسر.

(8/441)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/442)

وضع الروث في المقبرة
الفتوى رقم ( 868 )
س: ما حكم من جمع روث الماشية بأنواعها في المقبرة، وعلى القبور، علما بأن الشواهد واضحة؛ لغرض وضعها بعد عام أو عامين سماد المزرعة، مع العلم بأن آخر من دفن في تلك المقبرة له ما يقارب خمسا وعشرين إلى ثلاثين سنة، فهل يجوز هذا أو لا يجوز؟
ج: لا يجوز وضع روث الماشية بأنواعها في المقبرة، أو على القبور، لما في ذلك من الإهانة لمن قبر فيها، وقد ثبت عن النبي صلى الله عليه وسلم أنه « نهى أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه » (1) رواه مسلم والترمذي وقال حديث حسن صحيح، وثبت أن النبي صلى الله عليه وسلم قال: « لا تجلسوا على القبور ولا تصلوا إليها » (2) رواه مسلم فإذا كان القعود أو الجلوس على القبور ممنوعا سواء كان بدون تبول أو تغوط أو كان مع شيء من ذلك فجمع الأرواث عليها ممنوع أيضا؛ لما فيه من إهانة من فيها من الأموات، ولأن حرمة المسلم بعد موته كحرمته حيا.
__________
(1) الإمام أحمد (3 / 295، 332 ، 399)، و ]مسلم بشرح النووي[ (7 / 37)، والترمذي برقم (1052)، والنسائي (4 / 86)، وابن ماجه برقم (1562).
(2) الإمام أحمد (4 / 135)، و ]مسلم بشرح النووي[ (7 / 38)، وأبو داود برقم (3229)، والترمذي برقم (1050).

(8/442)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن عبد الله آل الشيخ

(8/443)

البناء على القبور
السؤال الخامس من الفتوى رقم ( 5175 )
س5: هناك قبر يرتفع عن الأرض مقدار شبر أو أكثر، ولكن حافته مسورة بسور مرتفع فهل هذا القبر يعتبر على غير العمل بالسنة، وهل يصح زيارة مثل ذلك القبر أم لا؟
ج5: البناء على القبور لا يجوز لما ثبت أن النبي صلى الله عليه وسلم « نهى أن يجصص القبر وأن يقعد عليه، وأن يبنى عليه » (1) خرجه مسلم في صحيحه عن جابر رضي الله عنه وبذلك يعلم أن البناء المذكور يجب أن يزال؛ عملا بهذا الحديث الشريف، أما زيارته الشرعية فلا بأس بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (3 / 295، 332 ، 399)، و ]مسلم بشرح النووي[ (7 / 37)، والترمذي برقم (1052)، والنسائي (4 / 86)، وابن ماجه برقم (1562).

(8/443)

جمع رفات الشهداء
السؤال السابع من الفتوى رقم ( 3897 )
س7: ما حكم جمع رفات الشهداء؟
ج7: رفات الشهداء كغيره من الرفات، يدفن رفات كل شهيد في قبر يخصه، إلا إذا كان هناك مشقة كبيرة في دفن كل واحد على حده؛ لكثرة الأموات بسبب وباء أو قتل ونحوهما، فلا بأس بدفن الاثنين والثلاثة في قبر واحد، ويقدم أفضلهم دينا إلى القبلة، كما فعله النبي صلى الله عليه وسلم في قتلى أحد .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/444)

دفن الحية وأمثالها
الفتوى رقم ( 5409 )
س: أود أن أسألكم عن الهوام، مثل الحية والداب، وغيرها من الهوام، إذا قدرني الله عليها وقتلتها، هل أقوم بدفنها، أو أتركها مكشوفة على الأرض؟ علما أننا لم نتركها ولا زلنا نقوم بدفنها، ولا

(8/444)

نعلم هو خطأ أم صح. أفتونا جزاكم الله خيرا وعظم لكم الأجر والثواب.
ج: الأمر في ذلك واسع؛ لأنه لم يرد في الشرع نص يدل على مشروعية دفنها، ولا على النهي عن ذلك، والأولى دفنها لئلا يتأذى بها أحد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/445)

دفن ما يأخذه الإنسان من شعره وأظفاره
السؤال الثالث من الفتوى رقم ( 3785 )
س3: يقول بعض الناس إذا قلمت أظافرك، أو حلقت شعرك ونحو ذلك، تعهد عليهن، واحفر لهن حفرة وادفنهن؛ لأنك سوف تطالب بهم يوم القيامة. فهل هذا صحيح؟
ج3: لا نعلم لما ذكرته دليلا شرعيا، والأمر في ذلك واسع؛ إن شاء دفنها، وإن شاء ألقاها.

(8/445)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/446)

ما يؤخذ من الإنسان ك عضو وشعر ونحوه هل يحرق
الفتوى رقم ( 8099 )
الحمد لله وحده، والصلاة والسلام على نبينا محمد وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم لسماحة الرئيس العام من اللواء عبد المحسن بن عبد الله آل الشيخ ، مدير إدارة الشئون الدينية للقوات المسلحة، المقيد في إدارة البحوث برقم 280 في 27 \ 1 \ 1405هـ، الآتي نصه. نحيل لكم مذكرة السؤال الوارد إلينا من مدير فرع الشئون الدينية بالمنطقة الغربية رقم 8 وتاريخ 11 \ 1 \ 1405هـ، ونرغب من سماحتكم في إعطائنا الحكم الشرعي في ذلك، حيث عندنا مستشفيات كثيرة تابعة لوزارة الدفاع والطيران، وتكون الحالات فيها مشابهة، ويطلبون منا حكما في طريقة التخلص من الأجزاء الآدمية الناتجة عن بعض العمليات الجراحية، حيث يذكرون أن طريقة التخلص منها عندهم الحرق. والأجزاء هي:

(8/446)

1 - الأجزاء المبتورة نتيجة للإصابة في الحوادث. 2- الأجزاء التي لا نتوقع منها إصابتها بمرض مثل نواتج الطهارة (الختان للذكور). 3- المشيمة الناتجة عن الولادة ونواتج الحمل في مختلف مراحله (الإسقاط). 4- نواتج أعمال الأسنان والضروس وما شابهها.
نأمل من سماحتكم التكرم بإعطائنا الحكم الشرعي لنتمكن من تعميمه على مستشفيات وزارة الدفاع والطيران وفقكم الله.
وأجابت بما يلي:
لا يجوز إحراقها، بل الواجب دفنها في محل طاهر، إلا إذا كان السقط قد نفخت فيه الروح، وهو الذي مضى عليه أربعة أشهر، فإنه يغسل ويكفن ويصلى عليه، ويدفن في مقابر المسلمين إذا كان مولودا بين مسلمين، أو بين والدين أحدهما مسلم، أما إن كان السقط من والدين كافرين فإنه لا يغسل ولا يصلى عليه بل يدفن في ثيابه، أو في لفافة في أرض مجهولة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/447)

ما يفعل بالأعضاء المقطوعة من الإنسان
الفتوى رقم ( 11266 )
س: إذا وقع على الرجل حادث فقطع يده ورجله، ولم يمت فماذا يفعل بذلك العضو الذي انقطع منه؛ هل نغسلها ونصلي عليها وندفنها، أم ماذا علينا؟ هذا فيما حصل وهو على قيد الحياة، أما إذا وجدنا أحد أعضاء الإنسان متبقية بعد أن أكلته الحيوانات المفترسة، ولم نعرف أكان صاحبها مسلما أم لا فماذا علينا في هذه الحالة؟ أو علمنا أن صاحبها كان مسلما ماذا علينا في الحالتين؟ فأرجو من سماحتكم حسن التوضيح.
ج: العضو المقطوع من الحي بأي سبب سواء كان بحادث أو بحد وغيرهما لا يغسل ولا يصلى عليه، ولكن يلف في خرقة ويدفن في المقبرة، أو في أرض طيبة بعيدة عن الامتهان، إذا كان واجده ليس بقربه مقبرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/448)

نقل الميت من بلد إلى بلد
الفتوى رقم ( 4332 )
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم لسماحة الرئيس العام من وزارة الخارجية، المقيد بإدارة البحوث برقم 2144 في 27 \ 12 \ 1401هـ، الآتي نصه:
31 \ 1613 \ 1 عاجلة جدا، سعادة وكيل وزارة الصحة للشئون الصحية فقط الرياض ، ومع التحية لمقام رئاسة مجلس الوزراء برجاء الإحاطة بذلك، ومع التحية لوزارة الداخلية للشئون الإدارية للإحاطة فقط، ومع التحية لإمارة منطقة مكة المكرمة، ومع التحية للرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، برجاء إفادتنا بما ترونه حيال ذلك فقط، الرياض . كتبت إلينا السفارة الأندونيسية بجدة ، بأن حكومتها ترجو من حكومة المملكة الموافقة على نقل جثة المتوفى الحاج بونج تومو السيد سومتومو من قبره بعرفة إلى أندونيسيا بعد أن توفي هناك ودفن بها في اليوم التاسع من ذي الحجة 1401هـ وذلك نظرا لأنه من الزعماء الوطنيين في أندونيسيا ، وترغب عائلته بإلحاح في دفنه بوطنه قف، وحيث إن هذا الطلب يتعارض مع تعاليم الشرع الحنيف ومع كرامة الميت إذ لا يجوز نبش قبره بعد وفاته بالإضافة إلى أنه يعد مخالفة صريحة للتعليمات الصحية الصادرة من منظمة الصحة

(8/449)

العالمية، ومع القواعد الصحية بصفة عامة. فنأمل إفادتنا بما ترونه حيال ذلك في أقرب فرصة ممكنة قف. علما بأنه قد جرى تزويد الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بصورة من برقيتنا هذه للغرض ذاته.
وأجابت بما يلي:
إذا كان الواقع كما ذكر فلا يجوز نقل جثة الميت المذكور من قبره بعرفة إلى مكان ميلاده بأندونيسيا ؛ صيانة للمتوفى نفسه، وحفظا لحرمته، ولأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يفعلوا مثل هذا الأمر وما ذكر في الاستفتاء ليس مسوغا شرعيا لنقله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/450)

نقل الجثة إلى بلد الميت
السؤال الأول والثاني من الفتوى رقم ( 8909 )
س1: هل يجوز إرسال جثث أموات المسلمين إلى بلادهم للدفن، وبعد أن عرفنا عن المسلمين أن حالة الميت تخرب بعد وصوله إلى البلاد بسبب مضي المدة عليه، وبسبب تغير الجو، وما

(8/450)

هي طريقة السلف الصالح في هذا الباب؟
ج: إذا كان الواقع كما ذكر لم يجز إرسالها إلى بلاده ليدفن فيها، إلا لداع يدعو إلى ذلك، كأن يموت في بلاد الكفار، فينقل ليدفن في مقابر المسلمين.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/451)

/200
س2: هل يجوز دفن الميت المسلم في مقبرة تكون واقعة على قطعة على حده، ولكن في سور واحد مع مقابر أهل الكتاب، وهل فيه هناك حديث نبوي في هذا الباب؟
ج2: لا يدفن داخل سور مقبرة الكفار، ولو في قطعة أرض منها على حده؛ لأن جميع ما في داخل سورها يعتبر منها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/451)

نقل جثة المسلم من بلد الكفر
السؤال الرابع عشر من الفتوى رقم ( 2922 )
س14: بعض المسلمين في بريطانيا ينقلون جثمان موتاهم إلى أوطانهم، فهل يجوز ذلك؟
ج14: نعم يجوز لهم أن ينقلوا موتاهم إلى مقابر في بلاد إسلامية

(8/451)

ولهم أن يتخذوا مقابر خاصة يدفن فيها المسلمون فقط، وعليهم أن يتحولوا من بلاد الكفر إلى بلاد الإسلام ما استطاعوا إلى ذلك سبيلا، إلا من كان عالما بشريعة الإسلام آمنا على نفسه ودينه، وبقي مجتهدا في نشر الإسلام، مؤملا أن يهتدي على يديه أناس، فيجوز له البقاء لذلك، وقد يجب عليه ذلك لإقامة الحجة وبيان الحق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/452)

دفن المسلم في مقابر غير المسلمين
السؤال الثاني من الفتوى رقم ( 1841 )
س2: هل يجوز دفن المسلمين في مقابر غير المسلمين؟ حيث إن المسلمين يسكنون في بلاد بعيدة عن مقابرهم، ويحتاج دفنهم فيها أن يسافروا بالميت أكثر من أسبوع، علما بأن من السنة التعجيل بدفن الميت.
ج2: لا يجوز للمسلمين أن يدفنوا مسلما في مقابر الكافرين؛ لأن عمل أهل الإسلام من عهد النبي صلى الله عليه وسلم والخلفاء الراشدين ومن بعدهم مستمر على إفراد مقابر المسلمين عن مقابر الكافرين، وعدم

(8/452)

دفن مسلم مع مشرك فكان هذا إجماعا عمليا على إفراد مقابر المسلمين عن مقابر الكافرين، ولما رواه النسائي « عن بشير بن معبد السدوسي قال: كنت أمشي مع رسول الله صلى الله عليه وسلم فمر على قبور المسلمين قال: لقد سبق هؤلاء شرا كثيرا، ثم مر على قبور المشركين فقال: لقد سبق هؤلاء خيرا كثيرا » (1) فدل هذا على التفريق بين قبور المسلمين وقبور المشركين. وعلى كل مسلم ألا يستوطن بلدا غير إسلامي، وألا يقيم بين أظهر الكافرين، بل عليه أن ينتقل إلى بلد إسلامي فرارا بدينه من الفتن، ليتمكن من إقامة شعائر دينه، ويتعاون مع إخوانه المسلمين على البر والتقوى، ويكثر سواد المسلمين إلا من أقام بينهم لنشر الإسلام، وكان أهلا لذلك قادرا عليه، وكان ممن يعهد فيه أن يؤثر في غيره، ولا يغلب على أمره، فله ذلك وكذا من اضطر إلى الإقامة بين أظهرهم، وعلى هؤلاء أن يتعاونوا ويتناصروا، وأن يتخذوا لأنفسهم مقابر خاصة يدفنون فيها موتاهم.
__________
(1) أخرجه أحمد 5 / 83-84، وأبو داود 3 / 554-555 برقم (3230)، والنسائي 4 / 96 برقم (2048)، وابن ماجه 1 / 499-500 برقم (1568)، وابن حبان 7 / 441-442 برقم (3170)، والطبراني 2 / 43 برقم (1230)، والحاكم 1 / 373، والطيالسي (ص / 153) برقم (1124)، والبخاري في الأدب المفرد (ص / 341، 364) برقم (775، 829)، والبيهقي 4 / 80.

(8/453)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/454)

السؤال الخامس من الفتوى رقم ( 3081 )
س5: اشترت الجمعية الإسلامية عددا من القبور في مقبرة النصارى، فهل يمكن دفن غير المسلمين أو الذين شذوا عن الإسلام كالقاديانيين أو غيرهم في القبور التي خصصناها لنا نحن السنيين؟
ج5: لا يجوز دفن المسلم في مقابر النصارى؛ لأنه يتأذى بعذابهم، بل تكون القبور الخاصة بالمسلمين في مكان منفرد عن مقابر النصارى، أما القاديانيون من الكفار، فلا يدفنون في المقابر المخصصة للمسلمين لأنهم ليسوا منهم?
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/454)

السؤال الثالث من الفتوى رقم ( 5377 )
س3: ما حكم المسلم الذي يتوفى في فرنسا وتعذر نقله إلى بلاده العربية، وليس في البلد الذي هو متوفى فيه مقبرة مخصصة للمسلمين، فهل يدفن في مقبرة النصارى، أم ماذا؟ وكذلك ليس

(8/454)

هناك موضع لتغسيل أموات المسلمين إلا الحجرة المخصصة لتغسيل أموات النصارى، فهل يمكن تغسيل أموات المسلمين فيها إذا تعذر تغسيل الميت المسلم في بيته؟
ج3: إذا لم يوجد مقبرة للمسلمين فإن المسلم إذا مات لا يدفن في مقابر الكفار، ولكن يلتمس له موضع في الصحراء يدفن فيه ويسوى بالأرض حتى لا يتعرض للنبش، وإن تيسر نقله إلى بلاد بها مقبرة للمسلمين بدون كلفة شديدة فهو أولى، أما تغسيل الميت المسلم في موضع تغسيل الكفرة فلا حرج فيه إذا لم يتيسر مكان سواه بدون كلفة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/455)

دفن الكافر في مقابر المسلمين
الفتوى رقم ( 335 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(8/455)

خطاب جلالة الملك -حفظه الله- رقم 24786 وتاريخ 19 \ 12 \ 1392هـ، الموجه إلى فضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، بخصوص نظام المقابر وتغسيل الموتى ودفنهم، والذي أعدته وزارة الصحة، وعن الاستفتاء عن موضوع دفن غير المسلمين في مقابر المسلمين، ورغبة جلالته -حفظه الله- في معرفة وجهة النظر الشرعية؛ هل يمكن دفنه في مقابر المسلمين أو يرحل لبلاده، كما جرى الاطلاع على صورة من خطاب جلالته -حفظه الله- السري الموجه لفضيلة نائب المفتي برقم 10118 وتاريخ 8 \ 5 \ 1391هـ، والذي جاء فيه ما نصه: وحيث إن من المشاهد الآن أن من يتوفى من هؤلاء الناس يرحل لبلاده باعتباره أجنبيا سواء كان صغيرا أم كبيرا فإن هذا شيء يحسن السكوت عنه وعدم الإعلان عنه، كما اطلعت اللجنة على شرح فضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد لإحالة ذلك إلى اللجنة الدائمة للبحوث العلمية والإفتاء للإفادة بمرئياتها حول ما استوضح عنه جلالته.
وبدراسة اللجنة الدائمة لذلك ظهر لها ما يلي:
لا يجوز أن يدفن غير المسلم مع المسلمين في مقابرهم، بل يدفن بعيدا عنهم؛ لأنهم يتأذون بمجاورته إياهم، وهذا ما نص عليه العلماء رحمهم الله في كتبهم، بل لقد ذكروا مسألة يتضح منها موقفهم رحمهم الله من موتى غير المسلمين، وتعين إبعادهم عن مقابر المسلمين، فقد جاء في المقنع: وإن ماتت ذمية حامل من مسلم دفنت

(8/456)

وحدها ويجعل ظهرها إلى القبلة، وقال في حاشيته تعليلا لذلك، لأنها كافرة فلا تدفن في مقبرة المسلمين، وولدها محكوم بإسلامه، فلا يدفن بين الكفار، ونظرا إلى أن بلادنا -حماها الله ومكن لولاتها- ليس فيها مستوطنون بجنسية حكومتها غير مسلمين فإن من مصلحتها وتقليل مشاكلها مع الآخرين عدم تخصيص مقبرة فيها لغير المسلمين، فمن مات منهم وطلب أولياؤه نقل جثته إلى بلاده فتحسن إجابتهم لذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
تم بحمد الله تعالى المجلد الثامن من فتاوى اللجنة الدائمة
ويليه - بإذنه تعالى- المجلد التاسع
وأوله: (خارج ديار الإسلام يخصص مقبرة للمسلمين ولا يجوز دفنهم مع الكفار) من كتاب الجنائز?

(8/457)

تتمة كتاب الجنائز

(9/5)

خارج ديار الإسلام يخصص مقبرة للمسلمين ولا يجوز دفنهم مع الكفار
الفتوى رقم ( 10508 )
س: يتشرف جماعة من المسلمين بمدينة بروكسل ببلجيكا بأن يطلبوا من سيادتكم فتوى فيما يخص دفن المسلمين بمقبرة نصرانية أو غيرها، وقد قررنا إيجاد مقبرة إسلامية بهذا البلد؛ لأن الحكومة البلجيكية طلبت منا فتوى؛ لأنكم تبذلون جهدكم لنشر هذا الدين، وفي انتظار جوابكم تقبلوا منا سيدي المفتي فائق احترامنا.
ج: يجب دفن موتى المسلمين في مقبرة مستقلة لهم، ولا يجوز دفنهم في مقابر غير المسلمين، قال الإمام الشيرازي في المهذب: ولا يدفن كافر في مقبرة المسلمين، ولا مسلم في مقبرة الكفار، وقال الإمام النووي في المجموع: اتفق أصحابنا رحمهم الله على أنه لا يدفن مسلم في مقبرة كفار، ولا كافر في مقبرة مسلمين، ومن ذلك يظهر أنه يجب تخصيص مكان لدفن موتى المسلمين في مقبرة خاصة بهم.

(9/6)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/7)

الفتوى رقم ( 8011 )
الحمد لله وحده والصلاة والسلام على رسوله محمد وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الكتاب الوارد إلى سماحة الرئيس العام من رئيس مجلس الوزراء برقم 2620 \ 8 وتاريخ 22 \ 12 \ 1404هـ ونصه:
نبعث لكم نسخة من كتاب معالي وزير الشئون البلدية والقروية رقم 235 \ وس وتاريخ 11 \ 8 \ 1404هـ، ومشفوعاته. بشأن ما تعانيه أمانة مدينة الرياض من مشكلة دفن الموتى غير المسلمين، الذين ينتسبون إلى جنسيات مختلفة، ويقتضي الأمر دفنهم أو دفن بعض أعضائهم، التي تبتر منهم بسبب عمليات جراحية. وما أوضحه معاليه من أن الأمانة قامت في إحدى الحالات بدفن جثة خارج المدينة بمسافة بعيدة، وأن الأمانة تلتمس إصدار فتوى شرعية حول تخصيص مقبرة لغير المسلمين. ونخبركم بأننا نرى أن هذا الأمر يحتاج إلى تفصيل فدفن الأعضاء مسألة بسيطة حيث يمكن دفنها في أي مكان، أما الجثث فمن الممكن بعثها لبلادها وتنتهي المشكلة،

(9/7)

وربما يكون في ذلك حل للأمر، ونرغب إليكم دراسة هذا الموضوع وموافاتنا بمرئياتكم حياله. اهـ.
وبعد دراسة اللجنة ما ذكره جلالته أفتت بما يلي:
لا يجوز أن يدفن الكفار أيا كانت دياناتهم في مقابر المسلمين، ولا أن تدفن أعضاؤهم المبتورة منهم فيها، ولا يجوز أن يجعل لهم مقبرة خاصة في أرض الجزيرة العربية لدفن موتاهم، أو ما بتر منهم من أعضائهم؛ لما يترتب على ذلك من المفاسد الدينية والدنيوية، ولكن تسلم الجثة لوليها ويسلم ال عضو المبتور لصاحبه، أو وليه لينقله إلى ما يشاء خارج أرض الجزيرة، فإن امتنع ولي الجثة من تسلمها، أو صاحب ال عضو المبتور أو وليه من تسلمه ولم يتيسر إخراجها لتدفن خارج الجزيرة دفنت في أرض مجهولة غير مملوكة لأحد؛ تحقيقا لوجوب مواراتها، وحرصا على السلامة من أذاها، ولا يجوز تكليف بيت مال المسلمين بنقلها إلى خارج الجزيرة؛ لعدم الدليل على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/8)

دفن تارك الصلاة مع المسلمين
السؤال الأول من الفتوى رقم ( 13610 )
س1: في بلادنا يدفن المسلمون في مقابر خاصة بهم، ولكن كل من يطلق عليه اسم مسلم يدفن فيها وأكثرهم ممن لا يصلي ولا يقيم حدود الدين، فما العمل عند زيارة تلك القبور التي لا يميز فيها المسلمون حقا وغير المسلمين؟ وماذا علي إذا مت ودفنت مع أناس لا يصلون، هل أوصي بأن أدفن مع أناس يصلون، أم ماذا نفعل؟ أفيدونا جزاكم الله خيرا.
ج1: الواجب أن يخصص للمسلمين مقابر، ولا يدفن فيها غيرهم، والذي لا يصلي ويموت وهو تارك للصلاة لا يدفن في مقابر المسلمين؛ لأن تارك الصلاة جحدا لوجوبها كافر بالإجماع، وتاركها كسلا كافر على الراجح من قولي العلماء، ويشرع للمسلم أن يوصي بأن يدفن في مقابر المسلمين إذا كان في البلد مقابر لغير المسلمين؛ خشية أن يدفن مع غير المسلمين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز ... عبد العزيز بن عبد الله بن باز

(9/9)

دفن ولد الكافر في مقابر المسلمين
السؤال الثالث من الفتوى رقم ( 5124 )
س3: هل يجوز دفن ولد كافر في مقابر المسلمين إذا أخذه المسلم متبنيا له ثم مات قبل أن يبلغ؟
ج3: لا يجوز دفن كافر في مقابر المسلمين سواء كان متبني لمسلم أم لا وسواء بلغ أم لم يبلغ، لكن إذا وجد منه ما يدل على إسلامه دفن في مقابر المسلمين، علما بأنه يحرم التبني في الإسلام لقوله تعالى: { ادْعُوهُمْ لِآبَائِهِمْ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 5

(9/10)

تشييع جنازة الكافر
السؤال الثالث من الفتوى رقم ( 2612 )
س3: ما حكم الله في حضور جنائز الكفار، الذي أصبح تقليدا سياسيا وعرفا متفقا عليه؟

(9/10)

ج3: إذا وجد من الكفار من يقوم بدفن موتاهم فليس للمسلمين أن يتولوا دفنهم، ولا أن يشاركوا الكفار ويعاونوهم في دفنهم، أو يجاملوهم في تشييع جنائزهم؛ عملا بالتقاليد السياسية، فإن ذلك لم يعرف عن رسول الله صلى الله عليه وسلم، ولا عن الخلفاء الراشدين، بل نهى الله رسوله صلى الله عليه وسلم أن يقوم على قبر عبد الله بن أبي بن سلول ، وعلل ذلك بكفره، قال تعالى: { وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ } (1) وأما إذا لم يوجد منهم من يدفنه دفنه المسلمون كما فعل النبي صلى الله عليه وسلم صلى الله عليه وسلم بقتلى بدر ، وبعمه أبي طالب لما توفي قال لعلي : « اذهب فواره » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 84
(2) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).

(9/11)

تشييع جنازة عباد القبور
السؤال الأول من الفتوى رقم ( 3548 )
س1: يقول الله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1)
ظاهر الآية السابقة يمنع الاستغفار للمشركين ولو كانوا من ذوي القرابة، والكثير منا نحن أعراب البادية من له والدان وأقرباء وقد اعتادوا الذبح عند القبور والتوسل بأهلها، وتقديم النذور والاستعانة بتوسيط أهل القبور في فك الكربات، وشفاء المرضى وقد ماتوا على ذلك، ولم يصلهم من يعرفهم معنى التوحيد ومعنى لا إله إلا الله، ولم يصلهم من يعلمهم أن النذور والدعاء عبادة لا يصح صرفها إلا لله وحده، فهل يصح المشي في جنائزهم، والصلاة عليهم، والدعاء والاستغفار لهم وقضاء حجهم، والتصدق عليهم؟
ج1: من مات على الحالة التي وصفت لا يجوز المشي في جنازته، ولا الصلاة عليه، ولا الدعاء ولا الاستغفار له، ولا قضاء حجه، ولا التصدق عنه؛ لأن أعماله المذكورة أعمال شركية، وقد قال سبحانه وتعالى، في الآية السابقة: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } (2) (3)
__________
(1) سورة التوبة الآية 113
(2) سورة التوبة الآية 113
(3) أخرجه أحمد 2 / 441، 5 / 355، 359، ومسلم 2 / 671 برقم (976)، وأبو داود 3 / 557 برقم (3234)، والنسائي 4 / 90 برقم (2034)، وابن ماجه 1 / 501 برقم (1572)، وابن أبي شيبة 3 / 343، وابن حبان 7 / 440 برقم (3169)، والحاكم 1 / 375 - 376، والبيهقي 4 / 76.

(9/12)

ولما ثبت عنه عليه الصلاة والسلام أنه قال: « استأذنت ربي في الاستغفار لأمي فلم يأذن لي، واستأذنته في زيارة قبرها فأذن لي » (1) .
وليسوا معذورين بما يقال عنهم: أنهم لم يأتهم من يبين لهم أن هذه الأمور المذكورة التي يرتكبونها شرك؛ لأن الأدلة عليها في القرآن الكريم واضحة، وأهل العلم موجودون بين أظهرهم، ففي إمكانهم السؤال عما هم عليه من الشرك لكنهم قد أعرضوا ورضوا بما هم عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن أبو داود الأدب (5023),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).

(9/13)

دفن الكافر
السؤال الرابع من الفتوى رقم ( 13477 )
4 : ما حكم الإنسان الذي أسلم ووالده كافر مشرك يعبد الأصنام حتى مات مشركا، وهل يجوز لابنه المسلم أن يشترك في غسله ودفنه؟ وإذا اشترك في غسله ودفنه وعادات الكفار وما حكمه في الإسلام؟ وماذا يعمل ابن المسلم بعد هذه الأعمال؟
ج4 : الأصل في الكافر إذا مات أن يواريه أقاربه في حفرة حتى لا يتأذى به الناس، ولا يغسل ولا يكفن، ولا يصلى عليه، ومن فعل غير ذلك أو اشترك مع الكفار في عاداتهم فعليه أن يتوب ويستغفر الله، لعل الله أن يتوب عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/14)


الدعاء وإهداء ثواب العمل للميت - فتاوى اللجنة

الدعاء وإهداء ثواب العمل للميت

(9/15)

السؤال الرابع من الفتوى رقم ( 2251 )
س4: اختلفوا في الدعاء بعد صلاة الجنازة متصلا اجتماعا، فذهبت طائفة إلى أنها بدعة لعدم النقل فيها عن النبي صلى الله عليه وسلم وصحابته الكرام، وصرح الفقهاء بعدم جوازه، وذهبت طائفة أخرى إلى استحبابها وسنيتها، فمن منهم على الحق؟
ج4: الدعاء عبادة من العبادات، والعبادات مبنية على التوقيف، فلا يجوز لأحد أن يتعبد بما لم يشرعه الله. ولم يثبت عن النبي صلى الله عليه وسلم صلى الله عليه وسلم أنه دعا بصحابته على جنازة ما بعد الفراغ من الصلاة عليها، والثابت عنه صلى الله عليه وسلم أنه كان يقف على القبر بعد أن يسوى على صاحبه ويقول: « استغفروا لأخيكم واسألوا له التثبيت، فإنه الآن يسأل » (1) وبما تقدم يتبين أن الصواب: القول بعدم جواز الدعاء بصفة جماعية بعد الفراغ من الصلاة على الميت، وأن ذلك بدعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الجنائز (3221).

(9/16)

الدعاء للميت
السؤال السادس من الفتوى رقم ( 2392 )
س6: على أي حال يدعى للميت بعد دفنه وتسوية التراب، أجالسا أم قائما؟ وأيهما أفضل؟
ج6: السنة لمن أراد أن يدعو للميت بعد دفنه وتسوية التراب عليه أن يدعو وهو قائم، والأصل في ذلك ما رواه أبو داود بسنده عن عثمان رضي الله عنه قال: « كان النبي صلى الله عليه وسلم صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه فقال: استغفروا لأخيكم واسألوا له التثبيت، فإنه الآن يسأل » (1) وقد سكت عنه أبو داود والمنذري ، وأخرجه أيضا الحاكم وصححه، والبزار وقال: لا يروى عن النبي صلى الله عليه وسلم صلى الله عليه وسلم إلا من هذا الوجه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن أبو داود الأدب (5023),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).

(9/17)

السؤال الثالث عشر من الفتوى رقم ( 3323 )
س13: ما قولكم في الدعاء للميت؛ هل هو نافع أم لا؟
ج13 : الدعاء الشرعي ينفع الميت بإجماع أهل السنة

(9/17)

والجماعة؛ لقوله تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (1) ولدعاء الرسول صلى الله عليه وسلم للأموات في زيارته للقبور وفي غيرها، وتعليمه أصحابه ما يقولون من الدعاء في زيارة القبور، وقوله لهم حين دفن بعض المسلمين: « استغفروا لأخيكم فإنه الآن يسأل » (2) ودعائه للميت في صلاة الجنازة وتعليمه أصحابه ما يدعون به فيها للميت إلى غير ذلك من الأحاديث التي تبلغ مبلغ التواتر في المعنى، ولا تعارض بين ذلك وبين قوله تعالى: { وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى } (3) لتخصيص عموم هذه الآية بآية الحشر وغيرها من الآيات والأحاديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحشر الآية 10
(2) صحيح البخاري التعبير (6592),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(3) سورة النجم الآية 39

(9/18)

رفع الصوت بالتهليل الجماعي
السؤال الأول من الفتوى رقم ( 1707 )
س1: ما حكم رفع الصوت بالتهليل الجماعي أثناء الخروج بالجنازة والمشي بها إلى المقبرة؟
ج1: هدي الرسول صلى الله عليه وسلم إذا تبع الجنازة أنه لا يسمع له صوت بالتهليل أو القراءة أو نحو ذلك، ولم يأمر بالتهليل الجماعي فيما نعلم، بل قد روي عنه صلى الله عليه وسلم أنه « نهى أن يتبع الميت بصوت أو نار » (1) ، رواه أبو داود .
وقال قيس بن عباد وهو من أكابر التابعين من أصحاب علي بن أبي طالب رضي الله عنه: كانوا يستحبون خفض الصوت عند الجنائز وعند الذكر وعند القتال (2) .
وقال شيخ الإسلام ابن تيمية رحمه الله: لا يستحب رفع الصوت مع الجنازة لا بقراءة ولا ذكر ولا غير ذلك، هذا مذهب الأئمة الأربعة وهو المأثور عن السلف من الصحابة والتابعين ولا أعلم فيه مخالفا.
وقال أيضا: وقد اتفق أهل العلم بالحديث والآثار أن هذا لم
__________
(1) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(2) أخرجه الطبراني في الكبير 5 / 213 برقم (5130) بمعناه، وأبو نعيم في الحلية 9 / 58، والبيهقي 4 / 74، وابن المبارك في الزهد (ص / 83) برقم (247).

(9/19)

يكن على عهد القرون المفضلة. وبذلك يتضح لك أن رفع الصوت بالتهليل مع الجنائز بدعة منكرة وهكذا ما شابه ذلك من قولهم: (وحدوه) أو (اذكروا الله) أو قراءة بعض القصائد كالبردة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/20)

قول: لا إله إلا الله مع الجنازة
السؤال الثالث من الفتوى رقم ( 3095 )
س3: هل يجوز أن يتبع الميت بكلمة لا إله إلا الله حتى يوارى في قبره؟
ج3: الأصل في العبادات التوقيف؛ لقوله عليه الصلاة والسلام: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق عليه ولمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) وسنته صلى الله عليه وسلم في الصلاة على الجنائز وتشييعها ودفنها ثابتة معلومة لدى المسلمين، ولم يكن من ضمنها اتباع الجنازة بقول: لا إله إلا الله، والخير كل الخير في اتباعه صلوات الله وسلامه عليه.
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(9/20)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/21)

السؤال الخامس من الفتوى رقم ( 4160 )
س5: ما حكم التهليل يعني قول: (لا إله إلا الله) مثلا ألف مرة في اليوم، وما حكمها في الأموات عند حملانهم إلى القبر؟
ج5: هذا الذكر المذكور في السؤال له فضل عظيم وكلما زاد الذكر زاد الأجر، ولا نعلم لهذا التحديد أصلا، وكذلك لا نعلم دليلا يعتمد عليه أنها تقال عند حمل الأموات إلى القبور، بل هي بدعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/21)

توزيع المال في المقبرة
السؤال الرابع من الفتوى رقم ( 4990 )
س4: هل يجوز تقسيم النقود في المقبرة على حسب العادة الجارية بين الناس؟
ج4: الصدقة عن الميت مشروعة، لكن لم يكن النبي صلى الله عليه وسلم صلى الله عليه وسلم يقسم صدقات في المقبرة بعد دفن الميت أو قبله أو في أي وقت آخر، مع كثرة تشييعه الجنائز وزيارته القبور وأصحابه رضي الله عنهم، فتقسيمها في المقبرة بدعة تخالف هدي رسول الله صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(9/22)

السؤال الرابع من الفتوى رقم ( 5782 )
س4: هل يصح تشييع الجنازة مع التهليل والأذان بعد وضعه في اللحد؟
ج4: لم يثبت عن النبي صلى الله عليه وسلم صلى الله عليه وسلم أنه شيع جنازة مع التهليل ولا الأذان بعد وضع الميت في لحده، ولا ثبت ذلك عن أصحابه رضي الله عنهم فيما نعلم، فكان بدعة محدثة، وهي مردودة؛ لقوله صلى الله عليه وسلم:

(9/22)

« من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/23)

الدعاء لقاتل نفسه
الفتوى رقم ( 11120 )
س: أنا سوداني مسلم بحمد الله أعمل بالمملكة العربية السعودية منذ سنوات خلت، ومنذ فترة حمل إلي البريد نبأ وفاة أحد أقربائي بالسودان منتحرا، أي قتل نفسه والعياذ بالله.
وقد قمت بإرسال خطاب عزاء فيه لأهله بالسودان ، وترحمت عليه، وفي الوقت نفسه أرسلت خطابا لأحد أقربائي العاملين بدولة الإمارات المتحدة أحيطه فيه علما بالحادث، وبالخطاب الذي أرسلت.
فرد علي مستنكرا إرسال خطاب عزاء في قاتل نفسه والترحم عليه والسؤال الذي أريد أن أسأله على أن تخبروني بفتوى واضحة هو:
هل يجوز شرعا عزاء أهل قاتل نفسه؟ وهل يجوز الترحم عليه؟ وما الدليل من الكتاب والسنة؟

(9/23)

ج: يحرم على المسلم قتل نفسه، قال تعالى: { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) وقال تعالى: { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (2) { وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } (3) وثبت أن النبي صلى الله عليه وسلم صلى الله عليه وسلم قال: « من قتل نفسه بشيء عذب به يوم القيامة » (4) رواه البخاري ومسلم وغيرهما.
ومن أقدم على قتل نفسه فهو مرتكب لكبيرة من الكبائر، ومتعرض لعذاب الله، ولكن يجوز أن يترحم عليه، وأن يدعى له، كما يجوز تعزية أهله وأقاربه؛ لأنه لم يكفر بقتل نفسه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 195
(2) سورة النساء الآية 29
(3) سورة النساء الآية 30
(4) أخرجه أحمد 4 / 33، 34، والبخاري 7 / 223، ومسلم 1 / 104، 105 برقم (110)، والدارمي 2 / 192، والطبراني 2 / 72، 73، 74، 75، برقم (1326 - 1338)، والبيهقي 8 / 23، 10 / 30، والبغوي في شرح السنة 10 / 154 برقم (2524).

(9/24)

الصدقة عن الميت
السؤال الثاني من الفتوى رقم ( 501 )
س2: ما هو الثواب والأجر الذي يعود على الميت من الصدقة عنه؟ مثال: هل الصدقة عن الميت تزيد في أعماله الحسنة؟
ج2: الصدقة عن الميت من الأمور المشروعة، وسواء كانت هذه الصدقة مالا أو دعاء، فقد روى مسلم في الصحيح، والبخاري في الأدب المفرد، وأصحاب السنن عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » (1) فهذا الحديث يدل بعمومه على أن ثواب الصدقة يصل إلى الميت ولم يفصل النبي صلى الله عليه وسلم صلى الله عليه وسلم بين ما إذا كانت بوصية منه أو بدون وصية، فيكون الحديث عاما في الحالتين، وذكر الولد فقط في الدعاء للميت لا مفهوم له بدليل الأحاديث الكثيرة الثابتة في مشروعية الدعاء للأموات، كما في الصلاة عليهم، وعند زيارة القبور، فلا
__________
(1) أخرجه أحمد 2 / 372، ومسلم 3 / 1255 برقم (1631)، وأبو داود 3 / 300 برقم (2880)، والترمذي 3 / 651 برقم (1376)، والنسائي 6 / 251 برقم (2651)، وابن حبان 7 / 286 برقم (3016)، والبخاري في الأدب المفرد (ص / 23) برقم (38) والبيهقي 6 / 278، والبغوي 1 / 300 برقم (139).

(9/25)

فرق أن تكون من قريب أو بعيد عن الميت. وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم صلى الله عليه وسلم « أن رجلا قال: يا رسول الله إن أمي ماتت ولم توص، أفلها أجر إن تصدقت عنها؟ قال صلى الله عليه وسلم: نعم » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) أخرجه أحمد 6 / 51، والبخاري 2 / 106، 3 / 193، ومسلم 2 / 696، 3 / 1254، برقم (1004)، وأبو داود 3 / 301 برقم (2881)، والنسائي 6 / 250 برقم (3649)، وابن ماجه 2 / 906 برقم (2717)، والبيهقي 4 / 62.

(9/26)

السؤال الثاني من الفتوى رقم ( 1275 )
س2: مسلم مات وله كثير من الأولاد، ولهم مال وفير، أيحل لهم أن يذبحوا من الغنم للميت، أو يعجن له الخباز في اليوم السابع أو الأربعين هدية له ويجمعوا المسلمين عليها؟
ج2 : الصدقة عن الميت مشروعة، وإطعام الفقراء والمساكين والتوسعة عليهم ومواساة الجيران وإكرام المسلمين من وجوه البر والخير، التي رغب الشرع فيها، لكن ذبح الغنم أو البقر أو الإبل أو الطير أو نحوها للميت عند الموت، أو في يوم

(9/26)

معين كاليوم السابع أو الأربعين من وفاته بدعة، وكذا عجن خبز في يوم معين كالسابع أو الأربعين، أو يوم الخميس أو الجمعة أو ليلتها للتصدق به عن الميت في ذلك الوقت من البدع والمحدثات التي لم تكن على عهد سلفنا الصالح رضي الله عنهم، فيجب ترك هذه البدع؛ لقول رسول الله صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وقوله: « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) ، ولكن يشرع للورثة الصدقة عن أمواتهم من غير أن يحددوا وقتا معينا لذلك، يعتقدون أن للصدقة فيه فضلا، إلا ما بينه الشرع؛ كالصدقة في رمضان، وفي عشر ذي الحجة؛ لفضل الزمان ومضاعفة الأجر فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).

(9/27)

السؤال الثاني من الفتوى رقم ( 2634 )
س2: هل صدقة الحي عن الميت ينتفع بها الميت؟
ج2: نعم ينتفع الميت بصدقة الحي عنه بإجماع أهل السنة والجماعة؛ لما رواه البخاري ومسلم من حديث عائشة رضي الله

(9/27)

عنها؛ « أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، إن أمي افتلتت نفسها ولم توص، وأظنها لو تكلمت تصدقت، أفلها أجر إن تصدقت عنها؟ قال: نعم » (1) ، ولما رواه البخاري من حديث عبد الله بن عباس رضي الله عنهما، « أن سعد بن عبادة رضي الله عنه توفيت أمه وهو غائب عنها، فأتى النبي صلى الله عليه وسلم صلى الله عليه وسلم فقال: يا رسول الله إن أمي توفيت وأنا غائب عنها فهل ينفعها إن تصدقت عنها؟ قال: "نعم" قال: إني أشهدك أن حائطي المخراف صدقة عنها » (2) . إلى غير ذلك من الأحاديث الصحيحة في الصدقة عن الميت وانتفاعه بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المناقب (3670),صحيح مسلم الإيمان (209),مسند أحمد بن حنبل (1/210).
(2) أخرجه أحمد 1 / 333، 370، والبخاري 3 / 193، وأبو داود 3 / 301 - 302، برقم (2882)، والترمذي 3 / 48، برقم (669)، والنسائي 6 / 250 - 251، 252 - 253 برقم (3650، 3655)، والبيهقي 6 / 278.

(9/28)

السؤال الثاني من الفتوى رقم ( 4966 )
س2: هل يجوز أن يتصدق للميت بثلاثة أيام أو بسبعة أيام أو بأربعين يوما؟

(9/28)

ج2: تشرع الصدقة عن الميت المسلم مطلقا، أي بدون أن يتحرى بها ثلاثة أيام من موته، أو سبعة أيام أو أربعين يوما؛ لورود السنة بالتصدق وعدم ورودها بتحري يوم معين من تاريخ موته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/29)

السؤال الأول من الفتوى رقم ( 4669 )
س1: إن بعض الناس يجعلون للميتين طعاما في شهر رمضان على كل فرد ميت، فهل هذا جائز أم لا؟ أفيدونا في هذا مع الدليل.
ج1: تشرع الصدقة عن الميتين من المسلمين، وثبت شرعا أنها تنفعهم، وهذا هو مذهب أهل السنة ، لكن ليس لها وقت معين، بل في أي وقت تصدق المسلم عن ميت مسلم نفعه ذلك، وإذا تصدق في أوقات الفضائل كرمضان وعشر ذي الحجة كان ذلك أفضل.

(9/29)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/30)

الفتوى رقم ( 8975 )
س: إن لي والدا قد توفي وأنا أرغب أن أقوم له بعمل صدقة مادمت على قيد الحياة، أرجو من سماحتكم الفتوى ما هو أحسن وأفضل الشهور الذي تستحب فيه الصدقة، وهل تجب الصدقة عن المتوفى في أي مدينة من مدن المملكة العربية السعودية ، أو البلدة التي توفي بها، علما أنني من سكان مكة المكرمة ، والمتوفى في المنطقة الجنوبية؟ أفتونا عن ذلك جزاكم الله خيرا.
ج: إن صدقتك عن والدك المتوفى عمل طيب، وأفضل الشهور شهر رمضان، والعشر الأول من شهر ذي الحجة، لما ورد في ذلك من الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم، ولا تجب الصدقة عنه في بلد ما، إنما يندب ذلك، وأفضل البقاع مكة المكرمة ؛ لما في ذلك من مضاعفة الأجر، إذا وجد فيها من هو محتاج للصدقة، وإلا فالأفضل صرفها في أشد الفقراء حاجة في أي مكان، وفي الفقراء من الأقارب أفضل وأعظم أجرا؛ لقول النبي صلى الله عليه وسلم

(9/30)

صلى الله عليه وسلم: « الصدقة على الفقير صدقة، وعلى ذي الرحم اثنتان: صدقة وصلة » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 17، 18، 214، والترمذي 3 / 38 برقم (658)، والنسائي 5 / 92 برقم (2582)، وابن ماجه 1 / 591 برقم (1844)، والدارمي 1 / 397، وابن خزيمة 4 / 77 برقم (2385)، وابن حبان 8 / 133 برقم (3344)، والحاكم 1 / 407، والطبراني 5 / 101، 6 / 274، برقم (4723، 6204 - 6212)، والبيهقي 4 / 174.

(9/31)

عمل البر للأموات
السؤال الأول من الفتوى رقم ( 11623 )
س1: لي أقارب ماتوا منذ زمن بعيد، ولم يورثوا شيئا، وليس لهم وارث، هل يجوز لي أن أحج لهم من حلالي؟
ولي عم لم يأت عليه أحد من الأولاد، ولم يورث شيئا، وأنا لي وقف هل يجوز أن أشركه معي في الوقف الذي يخصني؟
كذلك والدتي ووالدي ماتا وأنا طفل صغير، هل يجوز أن أشركهم في وقفي مع العلم أنني غني وأملك حلالا كثيرا.
ج: أولا: يجوز لك الحج عن أقاربك الميتين إن كنت قد

(9/31)

حججت عن نفسك. ثانيا: يجوز لك أن تتصدق عن أقاربك جميعا بصدقة واحدة، كما يجوز لك أن تخص كل واحد منهم بصدقة وحده. ثالثا: يجوز لك أن تشرك عمك ووالديك في الوقف الذي يخصك، وهذا من البر والإحسان إليهم؛ إذا كنت لم توقف حتى الآن، أما إذا كان الوقف قد صدر منك منجزا فليس لك أن تغيره، بل هو على ما صدر منك، إذا كان موافقا للشرع المطهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/32)

التصدق عن الميت وعلم الميت بها
السؤال السادس من الفتوى رقم ( 2143 )
س6: إذا ضحى شخص عن والده المتوفى أو تصدق عنه، أو دعا له، وزار قبره، فهل يحس أنه من ابنه فلان؟
ج6: الذي دلت عليه نصوص الشريعة انتفاع الميت بصدقة الحي عنه، ودعائه له، والضحية عنه نوع من أنواع الصدقة، فإذا

(9/32)

أخلص المتصدق في صدقته عن الميت وفي دعائه له، انتفع الميت، وأثيب الداعي والمتصدق فضلا من الله ورحمة، وحسبه أن يعلم الله منه الإخلاص وحسن العمل، ويأجر الطرفين، أما أنه يحس الميت بمن أسدى إليه المعروف فلم يدل عليه دليل شرعي فيما نعلم وهو أمر غيبي، لا يعلم إلا من وحي الله تعالى لرسوله صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/33)

الفتوى رقم ( 4045 )
س: ذهبت للحج، وكان عندي والدة عاجزة، وقالت أريد الذهاب للحج وهي قد حجت فرضها، وأكثر وعندي (عجلة) (1) فعمدتها في غيابي للحج أن تتصدق بها ذبحا، فما كان من أمرها إلا أن تركتها، ثم بعد الحج أعطيتها غنما تصدقت بها، ثم توفيت والدتي والبقرة موجودة عندنا، وأرغب أن أجعل مثوبة هذه البقرة لوالدتي، فهل يجوز بيعها ودفع قيمتها في عمارة مسجد محتاج إلى فلوس أو أذبحها وأقسم لحمها؟
ج: إن بعتها وجعلت قيمتها في بناء مسجد أو ذبحتها
__________
(1) العجلة: هي الأنثى الصغيرة من البقر.

(9/33)

وقسمت لحمها على الفقراء جاز ذلك؛ لأن الكل قربة إلى الله تعالى، ونرجو لك ولأمك في ذلك الأجر الجزيل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/34)

الدعاء بعد صلاة الجنازة
السؤال الثاني عشر من الفتوى رقم ( 5005 )
س12: هل يجوز قراءة سورة الفاتحة وسورة الإخلاص في مكان وسكن متوفى بعد ثلاثة أيام أم هي بدعة سيئة؟
ج12: لا نعلم دليلا لا من الكتاب ولا من السنة يدل على مشروعية قراءة سورة الفاتحة وسورة الإخلاص أو غيرهما في مكان أو سكن المتوفى بعد ثلاثة أيام، ولا نعلم أن أحدا من الصحابة أو التابعين أو تابعي التابعين نقل عنه ذلك، والأصل منعه؛ لقول صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ومن ادعى مشروعيته فعليه الدليل.
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(9/34)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/35)

الاستئجار لقراءة القرآن على القبر
الفتوى رقم ( 1540 )
س: ما حكم استئجار من يقرأ القرآن على قبر الميت أو على روحه؟
ج: لا يجوز استئجار من يقرأ القرآن على قبر الميت أو على روحه، ويهب ثوابه للميت؛ لأنه لم يفعله النبي صلى الله عليه وسلم صلى الله عليه وسلم ولا أحد من السلف، ولا أمر به أحد من أئمة الدين، ولا رخص فيه أحد منهم فيما نعلم، والاستئجار على نفس التلاوة غير جائز بلا خلاف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/35)

الفتوى رقم ( 142 )
س: ما حكم الإجارة على قراءة القرآن للموتى، سواء

(9/35)

على القبر أو ليلتي التعزية وغيرها، هل يصل ثواب القراءة بالأجرة إلى الميت، أم هي باطلة، وإذا كانت باطلة فهل يأثم القارئ الذي يأخذ الأجرة والمعطي له أيضا؟ انتهى.
ج: قراءة القرآن عبادة من العبادات البدنية المحضة، لا يجوز أخذ الأجرة على قراءته للميت، ولا يجوز دفعها لمن يقرأ، وليس فيها ثواب، والحالة هذه، ويأثم آخذ الأجرة ودافعها، قال شيخ الإسلام ابن تيمية : (لا يصح الاستئجار على القراءة وإهداؤها إلى الميت؛ لأنه لم ينقل عن أحد من الأئمة، وقد قال العلماء: إن القارئ لأجل المال لا ثواب له، فأي شيء يهدى إلى الميت؟) انتهى. والأصل في ذلك: أن العبادات مبنية على الحظر، فلا تفعل عبادة إلا إذا دل الدليل الشرعي على مشروعيتها، قال تعالى: { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (1) وقال صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وفي رواية: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) ، أي: مردود على صاحبه، وهذا العمل الذي سأل عنه السائل لا نعلم أنه فعله النبي صلى الله عليه وسلم صلى الله عليه وسلم أو أحد من أصحابه، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها، والخير كله في اتباع ما جاء به الرسول صلى الله عليه وسلم، مع حسن القصد، قال
__________
(1) سورة المائدة الآية 92
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/36)

تعالى: { وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } (1) وقال تعالى: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) والشر كله بمخالفة ما جاء به رسول الله صلى الله عليه وسلم وصرف القصد بالعمل لغير وجه الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة لقمان الآية 22
(2) سورة البقرة الآية 112

(9/37)

القراءة عن الميت
الفتوى رقم ( 1207 )
س: سمعت بعض طلبة العلم يقول في الحرم المدني : إن استئجار من يدرس قرآنا على نية الميت ليس بمشروع، وبما أن هذا فاش في بلدنا وغيرها فإني آمل منكم الفتوى بما يقتضيه الدليل، وكيف يعمل بالمال الذي أوصى به الميت في درس قرآن على نيته؟

(9/37)

ج: استئجار من يقرأ قرآنا على نية الميت تنفيذا لوصيته التي أوصى بها من الأمور المبتدعة، فلا يجوز ذلك، ولا يصح؛ لقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقوله صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . والمال الذي وصى به هذا الميت ليدفع أجرة لقارئ على نيته تصرف غلته في وجوه الخير، فإن كان له ذرية فقراء تصدق عليهم منه بقدر ما يدفع حاجتهم، وهكذا من يحتاج إلى المساعدة من متعلمي القرآن وطلبة العلم الشرعي، فإنهم جديرون بالمساعدة من هذا المال، وهكذا بقية وجوه الخير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/38)

قراءة القرآن عند القبر
السؤال الأول والثاني من الفتوى رقم ( 1333 )
س1: هل يجوز قراءة الفاتحة أو شيء من القرآن للميت عند زيارة قبره، وهل ينفعه ذلك؟

(9/38)

ج1: ثبت عن النبي صلى الله عليه وسلم صلى الله عليه وسلم أنه كان يزور القبور، ويدعو للأموات بأدعية علمها أصحابه، وتعلموها منه، من ذلك: « السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية » (1) ، ولم يثبت عنه أنه قرأ سورة من القرآن أو آيات منه للأموات مع كثرة زيارته لقبورهم، ولو كان ذلك مشروعا لفعله، وبينه لأصحابه؛ رغبة في الثواب، ورحمة بالأمة، وأداء لواجب البلاغ، فإنه كما وصفه تعالى بقوله: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (2) فلما لم يفعل ذلك مع وجود أسبابه دل على أنه غير مشروع، وقد عرف ذلك أصحابه رضي الله عنهم فاقتفوا أثره، واكتفوا بالعبرة والدعاء للأموات عند زيارتهم، ولم يثبت عنهم أنهم قرأوا قرآنا للأموات، فكانت القراءة لهم بدعة محدثة، وقد ثبت عنه أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق عليه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/360).
(2) سورة التوبة الآية 128
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/39)

/200
س2: نشاهد في كثير من بلاد المسلمين استئجار قارئ يقرأ القرآن، فهل يجوز للقارئ أن يأخذ أجرا على قراءته، وهل يأثم من يدفع له الأجر على ذلك؟

(9/39)

ج2: قراءة القرآن عبادة محضة، وقربة يتقرب بها العبد إلى ربه، والأصل فيها وفي أمثالها من العبادات المحضة أن يفعلها المسلم ابتغاء مرضاة الله، وطلبا للمثوبة عنده، لا يبتغي بها من المخلوق جزاء ولا شكورا، ولهذا لم يعرف عن السلف الصالح استئجار قوم يقرؤون القرآن للأموات أو في ولائم أو حفلات، ولم يؤثر عن أحد من أئمة الدين أنه أمر بذلك أو رخص فيه، ولم يعرف أيضا عن أحد منهم أنه أخذ أجرة على تلاوة القرآن، بل كانوا يتلونه رغبة فيما عند الله سبحانه، وقد أمر النبي صلى الله عليه وسلم من قرأ القرآن أن يسأل به، وحذر من سؤال الناس، روى الترمذي في سننه عن عمران بن حصين أنه « مر على قارئ يقرأ ثم سأل؛ فاسترجع ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: من قرأ القرآن فليسأل الله به، فإنه سيجيء أقوام يقرؤن القرآن يسألون به الناس » (1) ، وأما أخذ الأجرة على تعليمه أو الرقية به ونحو ذلك مما نفعه متعد لغير القارئ فقد دلت الأحاديث الصحيحة على جوازه؛ لحديث أبي سعيد في أخذه قطيعا من الغنم جعلا على رقية اللديغ، الذي رقاه بسورة الفاتحة، وحديث سهل في تزويج النبي صلى الله عليه وسلم امرأة لرجل بتعليمه إياها ما معه من القرآن، فمن أخذ أجرا على نفس التلاوة أو استأجر جماعة لتلاوة القرآن فهو مخالف للسنة، ولما أجمع عليه
__________
(1) سنن الترمذي الجنائز (1053).

(9/40)

السلف الصالح رضوان الله عليهم أجمعين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/41)

السؤال الثالث من الفتوى رقم ( 1504 )
س3: ما الذي يقصد بحديث (اقرءوا على موتاكم يس)؟
ج3: روى أحمد وأبو داوود والنسائي وابن ماجه وابن حبان والحاكم ، عن معقل بن يسار ، عن النبي صلى الله عليه وسلم أنه قال: « اقرءوا على موتاكم يس » (1) ، ولفظه عند الإمام أحمد : « يس قلب القرآن، لا يقرؤها رجل يريد الله والدار الآخرة إلا غفر له واقرءوها على موتاكم » (2) هذا حديث صححه ابن حبان ، وأعله يحيى بن القطان بالاضطراب، وبالوقف، وبجهالة حال أبي عثمان وأبيه المذكورين في سنده، وقال الدارقطني : هذا حديث ضعيف الإسناد، مجهول المتن، ولا يصح في الباب حديث. وعلى هذا
__________
(1) صحيح البخاري الصلاة (426),صحيح مسلم المساجد ومواضع الصلاة (530),سنن النسائي الجنائز (2047),سنن أبو داود الجنائز (3227),مسند أحمد بن حنبل (2/284).
(2) أخرجه أحمد 5 / 26، 27، وأبو داود 3 / 489 برقم (3121)، وابن ماجه 1 / 466 برقم (1448)، وابن أبي شيبة 3 / 237، وابن حبان 7 / 269 برقم (3002)، والطبراني 20 / 219، 220، 231، برقم (510، 511، 541)، والحاكم 1 / 565، والطيالسي (ص / 126) برقم (931)، والنسائي في (عمل اليوم والليلة) (ص / 581، 582) برقم (1074، 1075)، والبيهقي 3 / 383، والبغوي 5 / 295 برقم (1464).

(9/41)

فلسنا في حاجة إلى شرح الحديث؛ لعدم صحته، وعلى تقدير صحته؛ فالمراد به، قراءتها على من حضرته الوفاة ليتذكر، ويكون آخر عهده بالدنيا سماع تلاوة القرآن، لا قراءتها على من مات بالفعل، وحمله بعضهم على ظاهره، فاستحب قراءة القرآن على الميت بالفعل لعدم وجود ما يصرفه عن ظاهره، ونوقش بأنه لو ثبت الحديث وكان هذا المراد منه لفعله النبي صلى الله عليه وسلم ونقل إلينا لكنه لم يكن ذلك كما تقدم، ويدل على أن المراد بالموتى في هذا الحديث لو صح: (المحتضرون)؛ ما رواه مسلم في صحيحه أن النبي صلى الله عليه وسلم قال: « لقنوا موتاكم: لا إله إلا الله » (1) فإن المراد بهم: المحتضرون، كما في قصة أبي طالب عم النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الرقاق (6115),سنن النسائي الجنائز (2080),مسند أحمد بن حنبل (5/408).

(9/42)

ثواب القراءة للميت
السؤال الثالث من الفتوى رقم ( 2232 )
س3: هل يصل ثواب قراءة القرآن وأنواع القربات إلى

(9/42)

الميت؟ سواء من أولاده أو من غيرهم؟
ج3: لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم - أنه قرأ القرآن ووهب ثوابه للأموات من أقربائه أو من غيرهم، ولو كان ثوابه يصل إليهم لحرص عليه، وبينه لأمته لينفعوا به موتاهم، فإنه عليه الصلاة والسلام بالمؤمنين رءوف رحيم، وقد سار الخلفاء الراشدون من بعده وسائر أصحابه على هديه في ذلك، رضي الله عنهم، ولا نعلم أن أحدا منهم أهدى ثواب القرآن لغيره، والخير كل الخير في اتباع هديه صلى الله عليه وسلم وهدي خلفائه الراشدين وسائر الصحابة رضي الله عنهم، والشر في اتباع البدع ومحدثات الأمور؛ لتحذير النبي صلى الله عليه وسلم من ذلك بقوله: « إياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة » (1) ، وقوله: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وعلى هذا لا تجوز قراءة القرآن للميت، ولا يصل إليه ثواب هذه القراءة بل ذلك بدعة.
أما أنواع القربات الأخرى فما دل دليل صحيح على وصول ثوابه إلى الميت وجب قبوله، كالصدقة عنه والدعاء له والحج عنه وما لم يثبت فيه دليل فهو غير مشروع حتى يقوم عليه الدليل. وعلى هذا لا تجوز قراءة القرآن للميت ولا يصل إليه ثواب هذه القراءة في أصح قولي العلماء، بل ذلك بدعة.
__________
(1) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/43)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(9/44)

السؤال الثالث من الفتوى رقم ( 2634 )
س3: إذا قرأ أحد سورة من القرآن وأهدى ثوابها إلى ميت فهل ينتفع هذا الميت بثوابها أو لا؟ وماذا كان يفعل النبي صلى الله عليه وسلم عندما يمر على المقابر؛ هل كان يقرأ عليهم القرآن أو يدعو لهم فقط؟
ج3: أولا: إذا قرأ إنسان قرآنا ووهب ثوابه للميت فالصحيح أنه لا يصل إليه ثواب القراءة؛ لأنها ليست من عمله، وقد قال تعالى: وأن ليس للإنسان إلا ما سعى وإنما هي من عمل الحي، وثواب عمله له، ولا يملك أن يهب ثواب قراءة لغيره، وقد صدرت فتوى من اللجنة الدائمة في ذلك مفصلة، هذا نصها:
س1: هل يجوز قراءة الفاتحة أو شيء من القرآن للميت عند زيارة قبره، وهل ينفعه ذلك؟
ج1: ثبت عن النبي صلى الله عليه وسلم أنه كان يزور القبور، ويدعو للأموات بأدعية علمها أصحابه، وتعلموها منه، من ذلك: « السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم

(9/44)

لاحقون، نسأل الله لنا ولكم العافية » (1) ، ولم يثبت عنه صلى الله عليه وسلم أنه قرأ سورة من القرآن أو آيات منه للأموات مع كثرة زيارته لقبورهم، ولو كان ذلك مشروعا لفعله، وبينه لأصحابه؛ رغبة في الثواب، ورحمة بالأمة، وأداء لواجب البلاغ، فإنه كما وصفه تعالى بقوله: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (2) فلما لم يفعل ذلك مع وجود أسبابه دل على أنه غير مشروع، وقد عرف ذلك أصحابه رضي الله عنهم فاقتفوا أثره، واكتفوا بالعبرة والدعاء للأموات عند زيارتهم، ولم يثبت عنهم أنهم قرءوا قرآنا للأموات، فكانت القراءة لهم بدعة محدثة، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/360).
(2) سورة التوبة الآية 128
(3) انظر ص (38).

(9/45)

/200
س2: نشاهد في كثير من بلاد المسلمين استئجار قارئ يقرأ القرآن، فهل يجوز للقارئ أن يأخذ أجرا على قراءته، وهل يأثم من يدفع له الأجر على ذلك؟
ج2: قراءة القرآن عبادة محضة، وقربة يتقرب بها العبد إلى ربه، والأصل فيها وفي أمثالها من العبادات المحضة أن يفعلها المسلم ابتغاء مرضاة الله، وطلبا للمثوبة عنده، لا يبتغي بها من المخلوق

(9/45)

جزاء ولا شكورا، ولهذا لم يعرف عن السلف الصالح استئجار قوم يقرءون القرآن للأموات أو في ولائم أو حفلات، ولم يؤثر عن أحد من أئمة الدين أنه أمر بذلك أو رخص فيه، ولم يعرف أيضا عن أحد منهم أنه أخذ أجرة على تلاوة القرآن، بل كانوا يتلونه رغبة فيما عند الله سبحانه، وقد أمر النبي صلى الله عليه وسلم من قرأ القرآن أن يسأل به، وحذر من سؤال الناس، روى الترمذي في سننه عن عمران بن حصين أنه مر على قاص يقرأ ثم سأل؛ فاسترجع ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: « من قرأ القرآن فليسأل الله به، فإنه سيجيء أقوام يقرءون القرآن يسألون به الناس » (1) وأما أخذ الأجرة على تعليمه أو الرقية به ونحو ذلك مما نفعه متعد لغير القارئ فقد دلت الأحاديث الصحيحة على جوازه؛ لحديث أبي سعيد في أخذه قطيعا من الغنم جعلا على رقية اللديغ، الذي رقاه بسورة الفاتحة، وحديث سهل في تزويج النبي صلى الله عليه وسلم امرأة لرجل بتعليمه إياها ما معه من القرآن (2) فمن أخذ أجرا على نفس
__________
(1) أخرجه أحمد 4 / 432 - 433، 436 - 437، 439، 445، والترمذي 5 / 179 برقم (2917)، وابن أبي شيبة 10 / 480 والطبراني 18 / 166 - 167 برقم (370 - 374)، والبغوي 4 / 441 برقم (1183).
(2) أحمد 5 / 336، والبخاري برقم (2310، 5029، 5030، 5087، 5121، 5126، 5132، 5135، 5141، 5150، 5871، 7417).

(9/46)

التلاوة أو استأجر جماعة لتلاوة القرآن فهو مخالف للسنة، ولما أجمع عليه السلف الصالح رضوان الله عليهم أجمعين.
ثانيا: كان رسول الله صلى الله عليه وسلم يزور القبور للعظة والعبرة وتذكر الآخرة، وكان يدعو للمسلمين من أهلها، ويستغفر لهم ويسأل الله لهم العافية، وكان يعلم أصحابه أن يقولوا إذا زاروا القبور: « السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية » (1) ، ولم يثبت عنه صلى الله عليه وسلم فيما نعلم أنه قرأ قرآنا ووهب ثوابه للأموات، مع كثرة زيارته لقبورهم، وإنه بالمؤمنين رءوف رحيم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/360).

(9/47)

الفتوى رقم ( 4835 )
س: أرسل إلى فضيلتكم بعض الأسئلة المتعلقة بإيصال الثواب للميت، راجيا من سماحتكم إفادتنا بالجواب في ضوء القرآن والحديث عن طريق مجلة الدعوة السعودية، لتعم الفائدة لكل من يقرأ، ولكم جزيل الشكر عنا:
أ -
هل يجوز إيصال الثواب للميت بالأعمال الحسنة

(9/47)

عامة؟
ب -
هل يجوز عقد مجلس لختم القرآن ثم إيصال ثواب القراءة للموتى حتى الأنبياء؟
ج -
هل يجوز الحضور في مثل هذا المجلس لهذا الغرض، وأكل الطعام معهم بعد الحفلة؟ وأنا في انتظار الجواب .
ج: أولا: الصحيح من أقوال العلماء: أن فعل القرب من حي لميت مسلم لا يجوز، إلا في حدود ما ورد الشرع بفعله؛ مثل الدعاء له، والاستغفار، والحج، والعمرة، والصدقة عنه، والضحية، وصوم الواجب عمن مات وعليه صوم واجب.
ثانيا: قراءة القرآن بنية أن يكون ثوابها للميت لا تجوز؛ لأنها لم ترد عن المصطفى صلوات الله وسلامه عليه، والأمر كما قدمنا بالفقرة الأولى: أنه لا يجوز فعل قربة من حي لميت مسلم، إلا في حدود ما ورد الشرع به، وثبت عن النبي صلى الله عليه وسلم أنه كان يزور القبور، ويدعو للأموات بأدعية علمها أصحابه وتعلموها عنه، من ذلك: « السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية » (1) ، ولم يثبت عنه صلى الله عليه وسلم أنه قرأ سورة من القرآن، أو آيات منه للأموات، مع كثرة زيارته لقبورهم، ولو كان ذلك مشروعا لفعله، وبينه
__________
(1) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/360).

(9/48)

لأصحابه؛ رغبة في الثواب، ورحمة بالأمة، وأداء لواجب البلاغ، فإنه كما وصفه تعالى بقوله: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (1) فلما لم يفعل ذلك مع وجود أسبابه دل على أنه غير مشروع، وقد عرف ذلك أصحابه رضي الله عنهم، فاقتفوا أثره، واكتفوا بالعبرة والدعاء للأموات عند زيارتهم، ولم يثبت عنهم أنهم قرءوا قرآنا للأموات، فإن القراءة لهم بدعة محدثة، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
ومما تقدم يعلم أنه لا يجوز عقد مجلس لختم القرآن للغرض المذكور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 128
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/49)

دعوى أن القبر مظلم حتى يطعم عن الميت
السؤال الأول والثاني من الفتوى رقم ( 5090 )
س1: هل يجوز لأهل الميت صنع الطعام في نفس اليوم

(9/49)

الذي مات فيه، وتقديمه للمشيعين للجنازة، ويقدم الطعام قبل دفن الميت؟ والذين يتمسكون بهذا العمل يستدلون بآيات الصدقة والإنفاق في سبيل الله، وأن القبر مظلم، وليس هناك نور، فتقديم الطعام للناس يشعل الذي يضيء في ظلام القبر، وقبل أن يدخل الميت في القبر يصير القبر منورا.
ج1 : صنع الطعام من أهل الميت للمشيعين بدعة لا يجوز عملها، بل هو من أمور الجاهلية.
أما دعوى أن القبر مظلم، وأن تقديم الطعام من قبل أهل الميت والصدقة عنه قبل دفنه يضيء في ظلام القبر، وقبل أن يدخل في قبره يصير القبر نورا - فهذا لا أصل له، والقول به رجم بالغيب؛ لأن ذلك من الأمور الغيبية، التي لا يطلع عليها إلا الله سبحانه وتعالى.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/50)

/200
س2: دوران القرآن في مجلس الجنازة قبل أن يدفن الميت، يقوم إمام المسجد بعمل الإسقاط، ويراد به إسقاط ما وجب على الميت في حياته، ولم يؤده، الإمام يأخذ القرآن الكريم ويضع في أجزاء القرآن بعض النقود فيهب النقود والمصحف للشركاء، واحدا بعد واحد، وهكذا يصل المصحف إلى آخر الحضور، ثم يرد إلى إمام المسجد، فيأخذه ويذهب. ويزعم الناس بأن هذا العمل يسقط الصلوات المكتوبة، وكذلك الذنوب.
ج2: لا أصل لجميع ما ذكر، بل هو من الحيل الباطلة التي

(9/50)

أوحى بها الشيطان إلى أوليائه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/51)

السؤال الأول والثاني من الفتوى رقم ( 5138 )
س1، 2: قرأت في كتاب العقيدة الطحاوية أن العلماء اختلفوا في قراءة القرآن عند القبور على ثلاثة آراء، منها ما هو مكروه، ومنها ما هو مستحب، ومنها ما هو لا بأس بها عند الدفن. ولكن لم نجد أي دليل من الكتاب والسنة على هذا، وسألنا كثيرا عن هذا الموضوع فلم نحصل على إجابة علمية صريحة حتى الآن، مع أن معظم الناس يقرءون القرآن عند القبور وعند دخول الميت القبر يقرءون عليه سورة (يس) بالذات، فهل هذا صحيح؟ نرجو الإجابة عن هذا السؤال بالتفصيل، وبالأدلة المقنعة؛ حتى نستطيع الرد على من يسألنا عن هذا.
ما رأي فضيلتكم من يقول: (الفاتحة للنبي) وأيضا قراءة الفاتحة للأولياء والصالحين، والصيغة التي نستمعها من معظم الناس هي يقولون: الفاتحة لرسول الله ربنا يكرمنا ويكفينا شر السوء، ويبعد عنا الشيطان - أرجو إجابة تامة نحو هذا؛ لأنني استمع أقوالا كثيرة: ناس يقولون: بدعة، وناس يقولون:

(9/51)

الرسول صلى الله عليه وسلم ليس في احتياج إلى ثوابها. فما حكم الدين في ذلك؟ حتى نسير على الطريق المستقيم الذي لا اعوجاج فيه.
وجزاك الله كل خير .
ج1، 2: القراءة للأموات (من الرسل أو الأولياء أو الصالحين) أو غيرهم من الناس قبل الدفن أو بعده لا تجوز؛ لأنها عبادة، والعبادات مبنية على التوقيف وليس هناك دليل يدل على مشروعيتها، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقال صلى الله عليه وسلم: « اجعلوا من صلاتكم في بيوتكم، ولا تتخذوها قبورا، فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة » (2) خرجه مسلم في صحيحه، وهذا الحديث يدل على أن المقابر ليست محلا للصلاة، ولا للقراءة.
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) أخرجه مالك 1 / 168، وأحمد 2 / 16، 284، 337، 378، 388، 4 / 114، 6 / 65، والبخاري 1 / 112، 2 / 56، ومسلم، 1 / 538، 539 برقم (777، 780)، وأبو داود 1 / 632 برقم (1043)، والترمذي 2 / 313، 5 / 157، برقم (451، 2877) والنسائي في السنن 3 / 197 برقم (1598)، وفي (عمل اليوم والليلة) (ص / 535) برقم (965)، وفي (فضائل القرآن) (ص / 76) برقم (40)، وابن أبي شيبة 2 / 255، وابن حبان 3 / 62 برقم (783)، وابن خزيمة 2 / 212 برقم (1205)، والطبراني 5 / 297، 298 برقم (5278 - 5280)، والبيهقي 2 / 189، والبغوي في شرح السنة 4 / 132، 456 برقم (998، 1192).

(9/52)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/53)

السؤال الأول والثاني والثالث والرابع من الفتوى رقم ( 6639 )
س1: جرت العادة عندنا إذا مات شخص وذهب شخص لتعزية أهل الميت يدخل الشخص المعزي رافعا يديه إلى منكبيه، ويقول الفاتحة، فيقوم أولياء الميت ويقرءون معه الفاتحة، ثم يجلسون ويجلس، وبعد ذلك يقول لهم: السلام عليكم، فيردون عليه السلام. هل هذا من عمل السنة، وما هي السنة في تعزية الميت؟
ج1: ما ذكرته من رفع المعزي يديه إلى منكبيه عندما يدخل على أهل الميت ليعزيهم، وقوله الفاتحة، وقراءتهم معه الفاتحة، ثم يجلسون ويسلم بعد - لا يجوز، بل هو بدعة محدثة، والمشروع أن يبدأ بالسلام، ولا يقول الفاتحة ولا غيرها مما لم يشرع، ولا يرفع يديه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/53)

/200
س2: في اليوم الثالث من الوفاة يجتمع القراء (حفظة القرآن) ويقرءون على روحه القرآن ثم يجلس بعض من الناس ويضعون أمامهم حصى، ويقرءون فوقه التهليل ألف مرة، وربما

(9/53)

أكثر من ألف مرة، ثم يضعون هذا الحصى فوق قبر الميت. هل هذا العمل من السنة، أو أنه بدعة؟ نرجو بيان الحق.
ج2: أولا: الاجتماع في اليوم الثالث عند أهل الميت، وقراءة القرآن، وإهداء ثوابه للميت. لا يجوز.
ثانيا: قراءة التهليل أو التسبيح أو شيء من الأدعية أو من القرآن الكريم على حصى ألف مرة أو أكثر أو أقل، ووضع الحصى على قبر الميت، بدعة محدثة، يحرم فعلها؛ لقوله عليه الصلاة والسلام: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، متفق على صحته، وفي لفظ: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، خرجه مسلم في صحيحه .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(9/54)

/200
س3: عندنا عادة أنهم يضعون فوق قبر الرجل حجرين في أول القبر، وحجرا في آخر القبر، ويضعون للمرأة ثلاثة أحجار، حجرا في أول القبر، والثاني في المنتصف، والثالث في آخر القبر؛ ليعرف أنه قبر امرأة، ويكتبون اسمها واسم أبيها، وتاريخ وفاتها، وبعض من آيات القرآن على لوح من الأحجار، وتوضع على القبر، هل هذا يجوز في الإسلام أم لا؟
ج3: أولا: لا نعلم دليلا يدل على مشروعية تميز ظاهر قبر المرأة عن قبر الرجل بحجر ولا غيره، والأصل عدم التميز.
ثانيا: تحرم الكتابة على القبر، سواء كانت اسم المقبور

(9/54)

وتاريخ وفاته أو غير ذلك؛ لما رواه الترمذي والنسائي « أن رسول الله صلى الله عليه وسلم نهى أن يكتب على القبر... » (1) الحديث، وسنده صحيح.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(9/55)

/200 س4: بعد وفاة الميت يعمل له ذكرى في يوم 15 وفي تمام 40 يوم من الوفاة ثم بعد عام يتكرر الاحتفال بها، ويقرأ فيها القرآن ويهدى لروحه، هل هذا من السنة؟
ج4: هذا كله بدعة لا أصل له بالشرع المطهر، فالواجب تركه عملا بقول النبي صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) خرجه الإمام مسلم في صحيحه، وهذا العمل لم يعمله النبي صلى الله عليه وسلم ولا أصحابه رضي الله عنهم، فصار بدعة يجب تركها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(9/55)

قراءة القرآن على القبور
الفتوى رقم ( 8601 )
س: إني من طلاب الجامعة الإسلامية وأنا أذهب إلى بلادي اليمن الشمالي في كل عام لقضاء العطلة هناك وللدعوة بقدر الإمكان، ومن المعلوم أن طريق الدعوة إلى الله وعر،

(9/55)

ولكن ما لا يدرك جله لا يترك كله، وفي هذا العام صادفت أسئلة في القراءة على قبر الميت، والصدقة عليه، وأنكرت ذلك، وقلت: إنها بدعة، وذلك أنها ما فعلها الرسول صلى الله عليه وسلم، ولا أحد من أصحابه.
وبدأ الناس يقتنعون بقولي هذا، ولكن اعترض علي معترض وقال بالجواز، وطال بيننا الجدال حتى بلغ بنا أن نكتب بذلك فتوى، فأفتانا أحد علماء مدينة الزيدية بالجمهورية العربية اليمنية بفتوى هذا نصها: (إن القراءة على قبر الميت والصدقة عليه ليست بواجبة ولا مسنونة ولا مكروهة، ولكنها بدعة حسنة، وما رآه المسلمون حسنا فهو عند الله حسن، ما لم تكن الصدقة من مال للقاصر فلا يجوز). والمطلوب من فضيلتكم الإجابة عما يأتي:
أ -
هل هذه الفتوى مقطوع بصحتها؟
ب -
هل الاستحسان عام لأي فعل من القرب والعبادات حجة على الإسلام أم الإسلام حجة على الجميع؟
ج -
هل يجوز إقرار أهل هذه البدع على بدعتهم، أم لا بد من إنكارها بقدر المستطاع؟
ج: أ - قراءة القرآن على قبور الأموات غير مشروعة، بل هي بدعة؛ لقوله صلى الله عليه وسلم: « اجعلوا من صلاتكم في بيوتكم، ولا تتخذوها قبورا فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة » (1) فدل هذا الحديث الصحيح على أن القبور لا يصلى عندها ولا يقرأ عندها، وأما الصدقة عن الميت فمشروعة، وتنفعه
__________
(1) صحيح البخاري الصلاة (422),صحيح مسلم صلاة المسافرين وقصرها (777),سنن الترمذي الصلاة (451),سنن النسائي قيام الليل وتطوع النهار (1598),سنن أبو داود الصلاة (1448),سنن ابن ماجه إقامة الصلاة والسنة فيها (1377),مسند أحمد بن حنبل (2/6).

(9/56)

لقول النبي صلى الله عليه وسلم: « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » (1) رواه مسلم في صحيحه وقد سأله رجل فقال: « يا رسول الله إن أمي ماتت ولم توص أفلها أجر إن تصدقت عنها؟ فقال النبي صلى الله عليه وسلم: نعم » (2) متفق على صحته لكن لا يشرع قصد فعلها عند القبر لعدم الدليل على ذلك، والعبادات توقيفية، وقد دلت عليها الأحاديث الصحيحة، وذهب إلى مشروعيتها أهل السنة والجماعة. ب - ليس كل ما استحسنه المسلمون حجة، بل يجب عرض ذلك على كتاب الله تعالى وسنة نبيه صلى الله عليه وسلم الثابتة، فما وافقهما أو أحدهما قبل، وإلا فلا. إلا أن يجمع المسلمون إجماعا قطعيا على شيء، فما أجمعوا عليه فهو حجة؛ لأن هذه الأمة المحمدية لا تجتمع على ضلالة، والإجماع هو الأصل الثالث من أصول أهل السنة والجماعة. ج - يجب على المسلم إنكار المنكر بقدر استطاعته، إذا علم أنه منكر بالأدلة الشرعية، إما بيده إن كان أهلا لذلك؛ كولي الأمر في رعيته، ورب الأسرة في بيته، ومن جعل له السلطان ذلك، وإلا فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان.
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(9/57)

كما دل على ذلك الحديث الصحيح، وهو قوله صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) رواه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 10، 20، 49، 52 - 53، 54، ومسلم 1 / 69 برقم (49)، وأبو داود 1 / 677 - 678، 4 / 511 برقم (1140، 4340)، والترمذي 4 / 470 برقم (2172)، والنسائي 8 / 111 - 112، 112 برقم (5008، 5009)، وابن ماجه 1 / 406، 2 / 1330 برقم (1275، 4013)، وابن حبان 1 / 541، 542 برقم (306، 307)، والبيهقي 10 / 90.

(9/58)

إهداء الثواب للرسول صلى الله عليه وسلم
السؤال الثاني من الفتوى رقم ( 3582 )
س2: في آخر ليلة من شهر رمضان المبارك 1400هـ كان الإمام يقرأ بالمصلين وختم القرآن وقال: ختمة هذا القرآن مهداة إلى روح مولانا سيدنا ونبينا محمد الطاهر. فما رأي الشرع في ذلك؟
ج2: لا يجوز إهداء الثواب للرسول صلى الله عليه وسلم، لا ختم القرآن

(9/58)

ولا غيره؛ لأن السلف الصالح من الصحابة رضي الله عنهم ومن بعدهم، لم يفعلوا ذلك، والعبادات توقيفية، وقد قال عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وهو صلى الله عليه وسلم له مثل أجور أمته في كل عمل صالح تعمله؛ لأنه هو الذي دعاها إلى ذلك، وأرشدها إليه، وقد صح عنه صلى الله عليه وسلم أنه قال: « من دل على خير فله مثل أجر فاعله » (2) خرجه مسلم في صحيحه من حديث أبي مسعود الأنصاري رضي الله عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) أخرجه أحمد 4 / 120، 5 / 272، 273، ومسلم 3 / 1056، برقم (1893)، وأبو داود 5 / 346 برقم (5129)، والترمذي 5 / 41 برقم (2670، 2671)، وعبد الرزاق 11 / 107-108 برقم (20054)، وابن حبان 1 / 525، 554 برقم (289، 1668)، والطبراني 17 / 225-228 برقم (622-632)، والطيالسي (ص / 85) برقم (611)، والبخاري في الأدب المفرد (ص / 108) برقم (242)، والبيهقي 9 / 28، والبغوي 13 / 185 برقم (3608).

(9/59)

إهداء ثواب العبادات للميت محدد بزمن
الفتوى رقم ( 2090 )
س: مضمونه: أنه اطلع على كتاب يسمى: (المختار ومطالع الأنوار) جاء فيه النص التالي: ( عن النبي صلى الله عليه وسلم أنه قال فيه: « لا يأتي على الميت أشد من الليلة الأولى، فارحموا أمواتكم بالصدقة، فمن لم يجد فيصل ركعتين يقرأ فيهما فاتحة الكتاب وآية الكرسي، وألهاكم التكاثر، وقل هو الله أحد، إحدى عشرة مرة، ويقول: اللهم إني صليت هذه الصلاة وتعلم ما أريد، اللهم ابعث ثوابها إلى قبر فلان بن فلان، فيبعث الله من ساعته إلى قبره ألف ملك، مع كل ملك نور وهدية، يؤنسونه في قبره إلى أن ينفخ في الصور، ويعطي الله المصلي بعدد ما طلعت عليه الشمس حسنات، ويرفع الله له أربعين ألف درجة، وأربعين ألف حجة وعمرة، ويبني الله له ألف مدينة في الجنة، ويعطى ثواب ألف شهيد، ويكسى ألف حلة » (1) ، وهذه فائدة عظيمة ينبغي لكل مسلم أن يصليها كل ليلة لأموات المسلمين ...) إلخ، فهل الصدقة والصلاة بالكيفية المذكورة مشروعة وواردة؟ وهل الحديث المذكور فيها صحيح؟ ومن مؤلف الكتاب المسمى بـ:(المختار ومطالع الأنوار)، وما رأي الدين إذا عمل المسلمون كما ورد في الكتاب؟
وأجابت بما يلي:
__________
(1) صحيح البخاري الجمعة (891),صحيح مسلم صلاة الاستسقاء (897),سنن النسائي الاستسقاء (1528),سنن أبو داود الصلاة (1174),مسند أحمد بن حنبل (3/256).

(9/60)

ج: لا شك أن الحديث المذكور في السؤال من الأحاديث الموضوعة المكذوبة على رسول الله صلى الله عليه وسلم، ولا شك أن الصدقة والصلاة بالكيفية المذكورة في هذا الحديث الموضوع لا أصل لهما، ولا يشرع للمسلم أن يصلي عن أحد لا في أول ليلة يدفن فيها الميت ولا في غيرها، أما الصدقة فمشروعة عن الميت المسلم متى شاء أقاربه أو غيرهم الصدقة عنه؛ لما ثبت من الحديث الصحيح، « أن رجلا سأل النبي صلى الله عليه وسلم قال: إن أمي افتلتت نفسها ولم توص، وأظنها لو تكلمت تصدقت، أفلها أجر إن تصدقت عنها؟ فقال النبي صلى الله عليه وسلم: نعم » (1) ، ولم يخص ليلة الدفن ولا غيرها، وقد أجمع العلماء من أهل السنة والجماعة على أن الميت المسلم ينتفع بالصدقة عنه والدعاء له، أما المؤلف لكتاب (المختار ومطالع الأنوار) فلا نعرفه، ولم نقف على كتابه المذكور، ولكن ما نقلتم عنه يدل على أنه ليس من أهل العلم المعتبرين، فنسأل الله لنا ولك ولجميع المسلمين المزيد من العلم النافع والعمل الصالح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (964).

(9/61)

هبة ثواب الصلاة للميت
السؤال الأول والثاني من الفتوى رقم ( 7482 )
س1: هل يصح أن أصلي عددا من الركعات في أي وقت، ثم أهدي ثوابها إلى الميت، وهل يصل ثوابها إليه أو لا؟
ج1: لا يجوز أن تهب ثواب ما صليت للميت، بل هو بدعة لأنه لم يثبت عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم، وقد قال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/62)

/200
س2: إذا قرأت القرآن من أوله إلى آخره في البيت أو المسجد، ثم أهدي ثواب القراءة إلى الميت، هل يصل ثوابها إليه أم لا؟ وهل يصح أن أقرأ الفاتحة أو غيرها من الآيات القرآنية على القبر؟ وهل يصح أن أزور المقابر كل يوم جمعة أو عيد، كما يفعل بعض الناس، دائما يزورون المقابر يسلمون ويقرءون القرآن والفاتحة في المقابر، وهل صحيح أن ترد روح الميت يوم العيد أو الجمعة حتى يرد السلام على من سلم عليه أم لا؟
ج2: أولا: قراءة القرآن، وهبة ثوابها للميت غير جائزة، ولا تجوز أيضا قراءة القرآن على القبور.
ثانيا: لم يثبت عن النبي صلى الله عليه وسلم أنه كان يخص يوم الجمعة أو يوم العيد بزيارة القبور، بل كان يزورها دون تحديد يوم، والخير

(9/62)

كل الخير في الاقتداء به، كما أنه لم يثبت أن الأرواح ترد إلى القبور في يوم الجمعة، أو العيد، خاصة لترد السلام على من سلم على من دفن فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/63)

الصلاة عن الوالدين المتوفين
السؤال الثاني من الفتوى رقم ( 7782 )
س2: هل يجوز إهداء أجر الصلاة للوالدين قياسا على الصدقة عنهما؟
ج2: لا تجوز الصلاة عن الوالدين ولا غيرهما، ولا إهداء ثواب الصلاة لهما، وما ورد من الصدقة عنهما يقتصر فيه على موضع النص فقط وهو الصدقة، لأن القياس لا يجوز في مثل ذلك، ولم يرد عن رسول الله صلى الله عليه وسلم ولا عن أصحابه رضوان الله عليهم ما يدل على جواز إهداء الصلاة إلى الميت.

(9/63)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/64)

السؤال الثالث من الفتوى رقم ( 7777 )
س3: هل تجوز الصلاة المفروضة أو السنة عن أحد الوالدين إذا كان متوفى؟
ج3: لا تجوز صلاة أحد عن أحد مطلقا، لا عن متوفى ولا غيره، ولا مفروضة ولا سنة، بل هي بدعة؛ لعدم ورود ذلك في الشرع المطهر، وقد قال عليه الصلاة والسلام: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وفي لفظ: « من عمل عملا ليس عليه أمرنا فهو رد » (2) متفق على صحته إلا ركعتي الطواف في حق من حج أو اعتمر عن غيره؛ لأنها تابعة لأعمال الحج والعمرة عن الغير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(9/64)

السؤال الخامس من الفتوى رقم ( 9217 )
س5: توفيت والدتي بعد أن عانت من المرض رحمها الله كل معاناة، ومكثت عشرة أيام بدون صلاة، أوقات تنتابها غيبوبة، وأوقات تفيق، ولم تصل هذه الأيام. فهل أصلي عنها، أم ماذا أفعل لها؟ وهل تجوز الصلاة على روح الميت؟
ج5: لا يجوز أن تقضى الصلاة عن الميت؛ سواء تركتها بعذر أو بغير عذر، ولا أن يصلى بنية أن يكون ثواب الصلاة للميت؛ لأن الشرع لم يرد بذلك، وقد قال النبي صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، أخرجه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(9/65)

الصيام عن الميت
السؤال الثاني من الفتوى رقم ( 12414 )
س2: توفي والدي وعليه صيام من أيام شهر رمضان، وبعد ما غلقت والدتي الحداد قضت عنه الصيام، فهل جائز أم لا؟ وهل يصوم عنه أحد أقربائه؟ أفيدوني جزاكم الله خيرا.

(9/65)

ج2: قد أحسنت والدتك في صيامها عن زوجها - ضاعف الله مثوبتها - وصيامها كاف عن والدك رحمه الله، وأصلح قلبك وبارك فيك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/66)

الحج عن الميت
الفتوى رقم ( 13037 )
س: نحن أسرة وقع لنا حادث غرق في نهر النيل، فغرق وتوفي كل من والدي ووالدتي، وأخت سنها ثلاث وعشرون فقط، وأخت سنها عشرون فقط، وأخت سنها الرابعة عشرة من العمر، وأخ في التاسعة من العمر.
هناك بعض الأسئلة تتعلق بهم، أرجو إفادتي عنها جزاكم الله عنا ألف خير. والدتي رحمها الله قد سبق لها وأن حجت، لكنها تريد أن تحج مرة أخرى، وتوفيت قبل أن يكون لها. أخواتي رحمهن الله لم يؤدين فريضة الحج.
س1: فما الأفضل بالنسبة لوالدتي وأخواتي رحمهم الله؛

(9/66)

هل هو التأجير لهن بحج، أو نحن نحج عنهن، مع العلم أننا نريد الذي به الأجر والثواب.
س2: أختي ذات الثالثة والعشرين المتوفاة رحمها الله حينما بلغت كانت في الثالثة عشرة فقط، ولم تصم شهر رمضان لمدة سنتين، وحينما علمنا بعد ذلك أنه لا بد لها أن تصوم، ولا بد من كفارة فبدأت بصيام الشهرين إلا أنها لم تتمكن من إتمامها، وذلك لوفاتها، مع العلم أنها قد نوت رحمها الله أن تتم صيام الشهرين، كما أننا لا نعلم كم بقي عليها من الصيام، فماذا يجزئ عنها الصيام أم الصدقة؟
س3: أختي التي سنها الرابعة عشرة، رحمها الله، ولدت سنة 1396هـ في 21 من شهر ذي الحجة، وتوفيت في 16 \ 1 \ 1410هـ أي أنها توفيت وهي لم تتم شهرا كاملا على دخولها سن الرابعة عشر، ولقد بلغت قبل وفاتها بسبعة أشهر، أي أنها قد أفطرت ستة أيام من شهر رمضان، فماذا يلزمنا عمله من أجلها، هل عليها حج، وهل نقوم بصيام أيامها الستة التي أفطرتها بسبب البلوغ، فلو كان هناك صيام وحج لأخواتي أو لوالدتي فمن الأفضل أن يقوم به من الأقارب؟ مع العلم أن المتبقي من الحادث اختاروا ثلاثة إخوة كلهم بالغون قادرون عاقلون.
س4: حينما وقع لنا الحادث غرق مع من غرق في النيل حقيبة بها نقود لي، ومن ضمن هذه النقود كان معي مبلغ باقي من زكاة أموالي، قد نويت أن أخرجها في مصر ، فهل يلزمني

(9/67)

إخراج زكاة بدل من التي فقدت.
س5: أخي الذي عمره تسع سنوات فقط هل يحتاج منا لدعاء أو صدقة أو حج أو عمرة؟ هذا ولكم جزيل الشكر .
ج: أولا: يجب أن يخرج من تركة أخواتك اللاتي بلغن، ويحج عن كل منهن، والأفضل أن تحجوا بأنفسكم عنهن. ثانيا: يكفي والدتك الحجة التي أدتها، ولا يجب عليها حجة ثانية بمجرد النية، وإن حججتم عنها جاز ذلك. ثالثا: يجوز لكم أن تصوموا عن أختكم التي لم تصم شهر رمضان عند بلوغها مدة عامين، وتصوموا عدد الأيام الباقية فيما يغلب على ظنكم، وتطعموا عن كل يوم مسكينا لتأخير القضاء، حيث تساهلت إلى أن بلغت الثالثة والعشرين، وكذلك لكم أن تصوموا عن أختكم الصغيرة الستة الأيام الباقية عليها من رمضان الماضي؛ لما ثبت أن النبي صلى الله عليه وسلم قال: « من مات وعليه صيام صام عنه وليه » (1) .
رابعا: يجب عليك إخراج زكاة للفقراء بدلا من الزكاة التي تلفت في النهر؛ لأنها لم تصل إلى مستحقيها.
__________
(1) أخرجه أحمد 6 / 69، والبخاري 2 / 240، ومسلم 2 / 803 برقم (1147)، وأبو داود 2 / 791 - 792، 3 / 606، برقم (2400، 3311) والدارقطني 2 / 195، وابن حبان 8 / 334، برقم (3569)، والبيهقي 4 / 255، 6 / 279، والبغوي 6 / 324 برقم (1773).

(9/68)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/69)

السؤال الرابع من الفتوى رقم ( 3548 )
س4: هل يصح الاستغفار والصدقات لمن مات تاركا للصلاة، أو كان يصلي أحيانا وأحيانا لا يصلي؟ وهل يجوز حضور جنازته، ودفنه في مقابر المسلمين؟
ج4: من ترك الصلاة جاحدا لوجوبها كفر بإجماع المسلمين، ومن تركها تهاونا وكسلا كفر على القول الصحيح من قولي العلماء، وعليه فمن مات تاركا للصلاة عمدا لا يجوز الاستغفار له، ولا الصدقة عنه، ولا حضور جنازته، ولا دفنه في مقابر المسلمين؛ لقول النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) رواه أحمد وأهل السنن بإسناد صحيح وقوله صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) أخرجه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(9/69)


ما يشرع فعله من أجل الميت وأهله وما لا يشرع وحكم زيارة القبور - فتاوى اللجنة

ما يشرع فعله من أجل الميت وأهله وما لا يشرع وحكم زيارة القبور

(9/71)

الأذان عند القبر
الفتوى رقم ( 3549 )
س: يوجد عندنا في بلاد بنجلاديش الأذان بعد دفن الميت عند القبر، وبذلك اختلف العلماء وتنازعوا بينهم؛ فمنهم من يجيزه، ومنهم من يمنعه.
ج: لا يجوز الأذان ولا الإقامة عند القبر بعد دفن الميت، ولا في القبر قبل دفنه، لأن ذلك بدعة محدثة، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا ما ليس منه فهو رد » (1) متفق عليه من حديث عائشة رضي الله عنها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/240).

(9/72)

الاجتماع عند مضي أربعين يوما على وفاة الميت
السؤال الثالث من الفتوى رقم ( 6167 )
س3: يقوم الناس في مصر خاصة بحلول الأربعين للميت

(9/72)

- أي بعد مرور أربعين يوما على وفاته - ومعلوم أن هذه بدعة فرعونية، ولكن المهم أن الناس (أهل المتوفى) يجمعون المشايخ - القراء - أو بعضهم ليقوموا بقراءة القرآن كله، وهذا ما يسمى - الخاتمة - وأخيرا يأكلون ما طاب من الطعام ويأخذون الأجر الكثير من أهل الميت، ويقوم الناس أيضا في الذكرى السنة للميت بعمل مثل ذلك. فما الرأي الصواب في هذه القراءة، وهل تصل للميت، وما حكم أخذ الأجر عليها، وهل هذا مال باطل، وما حكم أخذ الأجر على قراءة القرآن عموما؟
ج3: الاجتماع عند مضي أربعين يوما على وفاة الميت بدعة، وقراءة القرآن أو ما يسمى بالختمة للميت بدعة ثانية، وأكل هؤلاء القراء ما قدم لهم من الطعام وأخذهم الأجرة على القراءة حرام، وكذلك إحياء الذكرى السنة للميت بمثل ذلك حرام، ولا يجوز أخذ أجر مجرد قراءة القرآن؛ لأن قراءته عبادة محضة، فكل هذه الأعمال وأخذ الأجر عليها لا يجوز، أما أخذ الأجر على تعليم القرآن وعلى الرقية به فجائز. فقد ذكر شيخ الإسلام ابن تيمية إجماع أهل العلم أن أخذ الأجرة على مجرد التلاوة محرم عند جميع أهل العلم، لا نزاع بينهم في ذلك.

(9/73)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/74)

وضع الطين بجانب الميت
السؤال الأول من الفتوى رقم ( 5728 )
س1: إن فيه ناسا أي أهل قرية إذا مات عندهم الميت بعد ما يغسلونه ويكفنونه إذا أدخلوه في القبر أخذوا ثلاث طينات، أي طين معجون، ويجعلونه شكل الكرة، بصغر حبة الليمون أو أصغر، ويضعون الأولى تحت خده الأيمن، والثانية تحت فخذه، والثالثة تحت كعبه، فما حكم ذلك، وهل جائز أم لا، ولم؟
ج1: لا نعلم أصلا شرعيا من كتاب الله تعالى ولا من سنة نبيه الصحيحة صلى الله عليه وسلم يدل على ما ذكرت من وضع طينات تحت الخد الأيمن والفخذ وتحت كعبه، بل ذلك بدعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/74)

وضع كتاب مع الميت في قبره
السؤال الأول من الفتوى رقم ( 3596 )
س1: عندنا هنا ظاهرة نريد معرفة رأي الدين فيها وهي: يضعون في القبر مع الميت كتابا اسمه (الدوشان) أو (القدوة)، ويقول كاتبوا هذه الكتب أنها تثبت الميت في الجواب عن الأسئلة؟
ج1 : لا يجوز أن يوضع مع الميت كتاب لغرض تثبيته عند السؤال من الملكين ولأي غرض كان؛ لأن التثبيت من الله جل وعلا، كما قال تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } (1) ولأن هذا بدعة، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة إبراهيم الآية 27
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/75)

بناء خيمة عند القبر
السؤال الأول من الفتوى رقم ( 5848 )
س1: ما قولكم دام فضلكم في بناء خيمة جوار القبر، وتلك الخيمة يجلس فيها من قراء القرآن يتلون القرآن لمدة ثلاثة أيام، ثم يهبون ويهدون ثواب تلك التلاوة إلى روح فقيدهم، فهل هذا العمل مطلوب ومشروع، ويؤجر عليه أم لا؟ ثم القراء يتناولون في مقابل قراءتهم للثلاثة أيام أجرة، فهل تجوز لهم تلك الأجرة ولكونهم من الفقراء؟ أفيدونا.
ج1: لا يجوز بناء خيمة جوار القبر، وتلك الخيمة يجلس فيها من يقرأ القرآن ويجعل ثوابه للميت ويأخذون أجرة على القراءة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/76)

القيام تشريفا لأرواح الشهداء
السؤال الرابع من الفتوى رقم ( 1674 )
س4: هل يجوز الوقوف دقيقة مثلا مع الصمت تحية للشهداء؟ حيث إنه عندما تبدأ حفلة معينة يقف الناس دقيقة مع الصمت حدادا أو تشريفا لأرواح الشهداء.
ج4: ما يفعله بعض الناس من الوقوف زمنا مع الصمت تحية للشهداء، أو الوجهاء، أو تشريفا وتكريما لأرواحهم، وإحدادا عليهم، وتنكيس الأعلام من المنكرات والبدع المحدثة التي لم تكن في عهد النبي صلى الله عليه وسلم ولا في عهد أصحابه ولا السلف الصالح، ولا تتفق مع آداب التوحيد، ولا إخلاص التعظيم لله، بل اتبع فيها بعض جهلة المسلمين بدينهم من ابتدعها من الكفار وقلدوهم في عاداتهم القبيحة، وغلوهم في رؤسائهم ووجهائهم أحياء وأمواتا، وقد نهى النبي صلى الله عليه وسلم عن التشبه بهم، والذي عرف في الإسلام من حقوق أهله الدعاء لأموات المسلمين، والصدقة عنهم، وذكر محاسنهم والكف عن مساويهم..، إلى كثير من الآداب التي بينها الإسلام وحث المسلم على مراعاتها مع إخوانه أحياء وأمواتا، وليس منها الوقوف حدادا مع الصمت تحية للشهداء أو الوجهاء،

(9/77)

بل هذا مما تأباه أصول الإسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/78)

حمل زوجة المتوفى والطواف بها على القبر
الفتوى رقم ( 12256 )
س: بعض الناس إذا مات الميت تقوم إحدى النساء التي لم تأتيها العادة الشهرية تشيل زوجة المتوفى وتطوف بها حول زوجها الميت سبع مرات يمين وسبع مرات يسار، ولقد قام بعض الناس بنصحهم عن هذه العادة فلم يستمعوا لنصحهم، وأرجو من فضيلتكم أن تفيدونا عن هذه المشكلة وهل ما يقوم به هؤلاء أمر مشروع أم أنها بدعة؟
ج: هذا العمل محرم؛ لأنه بدعة، ولا يجوز الابتداع في الدين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/78)

وضع الحناء مع الميت في القبر
السؤال السادس من الفتوى رقم ( 6433 )
س6: هل وضع الحناء مع الميت في القبر هل ذلك من الإسلام؟ وإذا كان من الإسلام فما فائدتها؟
ج6: الذي دلت عليه السنة أن الميت يغسل بماء وسدر، ويوضع في كفنه حنوط وهو نوع من الطيب. أما وضع الحناء مع الميت في القبر فلا نعلم له أصلا في الشرع المطهر، بل الواجب تركه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/79)

السؤال الثاني من الفتوى رقم ( 8971 )
س2: ما حكم الناس الذين يذهبون إلى الموالد عند القبور، يأكلون ويشربون، ويقولون بعض المدائح على القبور يعني أصحابها الميتين؟
ج2 : أما اتخاذ القبور أماكن للأكل والشرب، وقول بعض المدائح فلا يجوز.

(9/79)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/80)

وضع باقة من الزهور على قبر الجندي المجهول
الفتوى رقم ( 6166 )
س: وضع باقة من الزهور على قبر الجندي المجهول هل ينطبق على ذلك ما ينطبق على عمل الذين عظموا أولياءهم وصالحيهم حتى عبدوا؟
ج: هذا العمل بدعة وغلو في الأموات، وهو شبيه بعمل أولئك في صالحيهم، من جهة التعظيم واتخاذ شعار لهم، ويخشى منه أن يكون ذريعة على مر الأيام إلى بناء القباب عليهم، والتبرك بهم، واتخاذهم أولياء من دون الله، فيجب منع ذلك؛ سدا لذريعة الشرك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/80)

تعليق صور الميت في البيت
السؤال الخامس من الفتوى رقم ( 5088 )
س5: تعليق صورة الميت في البيت هل هي حرام، وهل جمع صور الموتى والاحتفاظ بها حرام أم لا؟
ج5 : لا يجوز تعليق صور ذوات الأرواح في البيوت، ولا غير البيوت، سواء كانت لأحياء أو لأموات، أو للذكرى أو لغير ذلك؛ لقول النبي صلى الله عليه وسلم لعلي رضي الله عنه: « لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته » (1) رواه مسلم في صحيحه . أو لغير ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(9/81)

سماع الميت لكلام الناس
السؤال الثالث من الفتوى رقم ( 9216 )
س3: قرأت في كتاب الحاوي للفتاوي للإمام السيوطي أن الميت يسمع كلام الناس، وثنائهم عليه، وقولهم فيه،

(9/81)

وكذلك يعرف من يزوره من الأحياء، وإن الموتى يتزاورون، فهل هذا حسن؟ فقد اعتمد على بعض الأحاديث وبعض الآثار، وذلك في ج 2 \ 169، 170، 171.
ج3: الأصل عدم سماع الأموات كلام الأحياء، إلا ما ورد فيه النص؛ لقول الله سبحانه يخاطب نبيه صلى الله عليه وسلم: { فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى } (1) الآية، وقوله سبحانه: { وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الروم الآية 52
(2) سورة فاطر الآية 22

(9/82)

القباب على القبور
السؤال الرابع من الفتوى رقم ( 8263 )
س4: هناك من يحتجون ببناء القبة الخضراء على القبر الشريف بالحرم النبوي على جواز بناء القباب على باقي القبور، كالصالحين وغيرهم، فهل يصح هذا الاحتجاج أم ماذا

(9/82)

يكون الرد عليهم؟
ج4: لا يصح الاحتجاج ببناء الناس قبة على قبر النبي صلى الله عليه وسلم على جواز بناء قباب على قبور الأموات، صالحين أو غيرهم؛ لأن بناء أولئك الناس القبة على قبره صلى الله عليه وسلم حرام يأثم فاعله؛ لمخالفته ما ثبت عن أبي الهياج الأسدي قال: (قال لي علي بن أبي طالب رضي الله عنه: « ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: ألا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته » (1) ، وعن جابر رضي الله عنه قال: « نهى النبي صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه » (2) ، رواهما مسلم في صحيحه، فلا يصح أن يحتج أحد بفعل بعض الناس المحرم على جواز مثله من المحرمات؛ لأنه لا يجوز معارضة قول النبي صلى الله عليه وسلم بقول أحد من الناس أو فعله؛ لأنه المبلغ عن الله سبحانه، والواجب طاعته، والحذر من مخالفة أمره؛ لقول الله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) وغيرها من الآيات الآمرة بطاعة الله وطاعة رسوله، ولأن بناء القبور واتخاذ القباب عليها من وسائل الشرك بأهلها، فيجب سد الذرائع الموصلة للشرك.
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/139).
(2) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).
(3) سورة الحشر الآية 7

(9/83)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/84)

النوم على الأرض مدة أربعين يوما بعد الدفن
السؤال الأول من الفتوى رقم ( 5275 )
س1: طريقة إقامة المآتم من الناحية الإسلامية، الطريقة في القرية السودانية النوم أرضا وعدم التطيب لمدة أربعين يوما لأغلبية الأقارب والجيران، وعملية الذبح بعد أسبوع من تاريخ الوفاة باسم الصدقة، فالمرجو توضيح كلمة الإسلام فيها.
ج1: اعتياد الناس إقامة المآتم والجلوس لها لأجل التعزية بدعة؛ لمخالفتها لما كان عليه عمل النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، وكذا النوم على الأرض وترك الأقارب والجيران التطيب أربعين يوما أو أياما من أجل وفاة أحد منهم بدعة محدثة، واعتياد الذبح بعد أسبوع أو أربعين يوما مثلا من تاريخ الوفاة بقصد الصدقة عن الميت أو تقديم الذبائح لمن يأتي أهل الميت بدعة محدثة أيضا.
فالواجب ترك هذه العادات والتخلص منها، والإنكار على

(9/84)

فاعلها؛ لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/85)

السؤال الثاني من الفتوى رقم ( 10975 )
س2: نحن بقرية إذا مات عندنا الميت وكفناه نقلناه على ثلاث مراحل أي ننقله على بعد متر، ونطرحه، فالأولى والثانية كذلك، والثالثة كذلك، وعند نقل الميت إلى المقبرة نقول: (لا إله إلا الله، وأن محمدا عبده ورسوله). فهل هذا صحيح أم لا؟ أفيدوني أفادكم الله، حيث إنني من قرية بعيدة عن المدن.
ج2: ما ذكر من نقل الميت بعد التكفين على بعد متر، ثم طرحه على ثلاث مراحل لا أصل له، وكذلك الذكر جهرا عند نقل الميت، كل ذلك من البدع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/85)

/2خفة الميت وثقله /2

(9/85)

خفة الجنازة هل يعود لفضيلة الميت؟
السؤال الثاني من الفتوى رقم ( 2873 )
س2: أخبرني مجموعة من الناس العقلاء وذوي أهل الرأي والسداد؛ أنهم شاهدوا جنازة رجل مسلم خفيفة جدا جدا، وأخرى كانت ثقيلة جدا جدا، وثالثة أنهم عندما قاموا بإخراجها من المنزل صارت هذه الجنازة تعوم وتتحرك فوق رءوس الرجال، فما موقف الإسلام من هذه القصص؟ علما أن الذين شاهدوا ذلك رجال ثقة وعدول، والكذب بعيد عنهم.
ج2: لا نعلم لخفة الجنازة وثقلها أسبابا سوى الأسباب الحسية، وهي نحافة الميت، وضخامة الجسم، أما من يزعم أن ذلك يدل على كرامة الميت إذا كان خفيفا وعلى فسقه إذا كان ثقيلا، فهذا شيء لا أصل له في الشرع المطهر فيما نعلم، وأما حركة الجنازة على النعش فيدل ذلك على حياته، وأنه لم يمت، فلينظر في شأنه، وليعرض على الطبيب المختص حتى يقرر موته وحياته، ولا يستعجل في دفنه حتى يعلم يقينا أنه ميت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/86)

/2السنة في صلاة الجنازة وحكم إقامة السرادقات وزيارة القبور للرجال /2

(9/86)

السؤال الأول من الفتوى رقم ( 7598 )
س1: هل يكون الميت ثقيلا أم خفيفا؛ وذلك وهو في النعش، وهل يطير كما يقع هنا في وقتنا ومن قبل أيضا؛ كما يحكى لنا من السالفين؟ وما هي الطريقة التي نمشي بها في المشهد (الجنازة) هل تكون في صمت، أم أن هناك أناس يقولون وحدوا الله، وغير ذلك؟ وما هو رأي فضيلتكم في الدعاء للميت؛ هل يكون بقراءة القرآن على روحه، أم أن ذلك بدعة كما يقول بعض الفقهاء؟ وما رأي فضيلتكم في السرادقات عقب موت فلان التي تقام والخميس، والأربعين، والذكرى السنوية وغير ذلك؟
ج1: يختلف ثقله وخفته باختلاف عظم جثته ونحافته وكبره وصغره، وما يزعمه بعض ضعاف النفوس من المنحرفين؛ من أن الميت الواحد يثقل أحيانا على حملة نعشه، ويخف أحيانا عليهم، وأنه يطير بالنعش أحيانا أو يجري بحملته إلى جهة يحب أن يدفن فيها، أو جهة أخرى لأمر ما كرامة له، وإشعارا بصلاحه، وأنه من أولياء الله -فزعم كاذب، وقد يكون ما يدعى من جرى بحملته أو دعوى ثقل أو خفة من خداع حملته، وكذبهم، وقد كان الصحابة رضي الله عنهم مع كثرتهم، وخيار السلف وأئمتهم لا يحصون عدا، كانوا أصلح من هؤلاء، وأعبد منهم لله،

(9/87)

وأتقى، وأعظم ولاية لله، ولم يحصل لأحد منهم شيء من ذلك حينما شيعت جنازاتهم.
والسنة في تشييع الجنازة الصمت، وتذكر الموت، والقصد إلى أداء الواجب من دفن الميت، ومن البدعة أن يقرأ أمامه قصيدة البردة أو سورة الدهر، أو آيات منها أو يقال وحدوا الله، أو نحو ذلك.
والصدقة على الميت مشروعة من غير تحديد وقت، وزيارة القبور للرجال سنة والدعاء لأهلها عند الزيارة سنة، ومن ذلك أن يقول زائرها: (السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية) ويدعو المسلم لأخيه المسلم بالمغفرة والرحمة والتثبيت عند المسألة إذا دفن.
وما يصنع من الطعام يوم الخميس أو الجمعة، ويذهب به إلى المقبرة لتوزيعه على الفقراء عندها بدعة، وكذا اجتماعهم يوم الأربعين، أو ليلته، لذكرى الميت، وكذا إقامتهم ذكرى سنوية للميت كل ذلك من البدع المحدثة، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، ونوصيك بقراءة كتاب (الإبداع في مضار الابتداع)، للشيخ علي محفوظ ، وكتاب
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/88)

(السنن والمبتدعات) للشيخ محمد عبد السلام خضر .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/89)

/2وضع الزهور على قبور الشهداء /2
الفتوى رقم ( 4023 )
س: في كثير من البلدان الاشتراكية - وهي دول إسلامية - تتبع في المحافل المقامة لديها ما يسمى وضع الإكليل من الزهور على الشهداء، أو على قبر الجندي المجهول. فما موقف الإسلام من هذا العمل؟ وهل هناك ما يدل على تحريمها أو تحليلها؟ أم أنها منقولة من الغرب ليس إلا؟
كذلك تتبع كثير من الدول - وهي دول إسلامية - والتي نشأت وتنشأ فيها ثورات ضد الاستعمار، ممارسة عادة مألوفة في افتتاح أو اختتام احتفالاتها الوطنية طلب الوقوف على الأقدام من الحضور لما يسمى دقيقة صمت، ترحما على أرواح الشهداء، فما موقف الإسلام من ذلك تحليلا وتحريما؟ أو هل هناك ما يشير من الكتاب أو السنة على ذلك؟ وهل هذا يتعارض مع قراءة سورة الفاتحة على الميت؟ أو يكون ذلك بديلا عنها؟ أو هي الأخرى بدعة في الإسلام؟
ج: أولا: وضع الزهور على قبور الشهداء أو قبور

(9/89)

غيرهم أو عمل قبر الجندي المعلوم أو المجهول - من البدع التي أحدثها بعض المسلمين في الدول التي اشتدت صلتها بالدول الكافرة، استحسانا لما لدى الكفار من صنيعهم مع موتاهم، وهذا ممنوع شرعا لما فيه من التشبه بالكفار، وأتباعهم فيما ابتدعوه لأنفسهم في تعظيم موتاهم، وقد حذر النبي صلى الله عليه وسلم من ذلك بقوله: « بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذل والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم » (1) رواه أحمد ، وأبو يعلى ، والطبراني في الكبير وبقوله عليه الصلاة والسلام: « لتركبن سنن من كان قبلكم شبرا بشبر وذراعا بذراع، حتى لو أن أحدهم دخل جحر ضب لدخلتم، وحتى لو أن أحدهم جامع امرأته بالطريق لفعلتموه » (2) رواه الحاكم وقال على شرط مسلم وأقره الذهبي ورواه أيضا البزار، قال الهيثمي رجاله ثقات. وقد كان من الصحابة والتابعين وسائر السلف رضي الله عنهم شهداء وجنود لهم وجاهتهم، وآخرون مغمورون،
__________
(1) مسند أحمد بن حنبل (2/92).
(2) أخرجه الحاكم 4 / 455، والبزار (كشف الأستار ..) 4 / 98 برقم (3285).

(9/90)

ولم يعرف لديهم وضع شيء من الزهور عليها، فكان وضعها على القبور بدعة محدثة، والخير كل الخير في أتباع سلف هذه الأمة، والشر في ابتداع من خلف. ثانيا: إقامة احتفال للشهداء ووقوف من حضروا الاحتفال على أقدامهم مدة دقيقة صمت ترحما على أرواح الشهداء بدعة منكرة، لم يفعلها النبي صلى الله عليه وسلم ولا خلفاؤه الراشدون، ولا سائر الصحابة رضي الله عنهم، ولا أئمة المسلمين في القرون الأولى، التي شهد لها النبي صلى الله عليه وسلم بأنها خير القرون، رحمهم الله تعالى، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، والخير كل الخير في اتباعه صلى الله عليه وسلم وخلفائه الراشدين، والسير على منهجهم القويم، وعدم اتباع ما عليه الكفار مما يخالف هدي الإسلام. ثالثا: لم يثبت عن النبي صلى الله عليه وسلم أنه قرأ سورة الفاتحة أو غيرها من القرآن على أرواح الشهداء، أو غيرهم من الأموات، وهو بالمؤمنين رءوف رحيم، وقد كان كثيرا ما يزور القبور، ولم يثبت أنه قرأ على من فيها قرآنا، إنما كان يستغفر للمؤمنين،
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(9/91)

ويدعو لهم بالرحمة ويعتبر بأحوال الأموات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/92)

/2تلقين الميت /2
السؤال الثالث من الفتوى رقم ( 3159 )
س3: أنا أعرف أن التلقين لا يجوز للميت بعد الموت، ولكن كثير من العلماء يجيزونه عندنا واحتجوا بالمذهب الشافعي، وقد رجعت إلى نيل الأوطار للشوكاني حيث سكت عن ذلك، وقال: أجازه بعض الشافعية، ولا أدري ما الحل في ذلك؟
ج3: الصحيح من قولي العلماء في التلقين بعد الموت أنه غير مشروع، بل بدعة، وكل بدعة ضلالة، وما رواه الطبراني في الكبير (1) عن سعيد بن عبد الله الأودي ، عن أبي أمامة رضي الله عنه، في تلقين الميت بعد دفنه، ذكره الهيثمي في الجزء الثاني والثالث من مجمع الزوائد، وقال في إسناده جماعة لم أعرفهم اهـ. وعلى هذا لا يحتج به على جواز تلقين الميت، فهو بدعة مردودة
__________
(1) المعجم الكبير للطبراني 8 / 298 - 299، برقم (7979).

(9/92)

بقول رسول الله صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وليس مذهب إمام من الأئمة الأربعة ونحوهم، في إثبات حكم شرعي، بل الحجة في كتاب الله وما صح من سنة النبي صلى الله عليه وسلم، وفي إجماع سلف الأمة، ولم يثبت في التلقين بعد الموت شيء من ذلك، فكان مردودا.
أما تلقين من حضرته الوفاة كلمة لا إله إلا الله ليقولها وراء من لقنه إياها فمشروع، ليكون آخر قوله في حياته كلمة التوحيد، وقد فعل ذلك النبي صلى الله عليه وسلم مع عمه أبي طالب ، لكنه لم يستجب له، بل كان آخر ما قال: "هو على دين عبد المطلب ".
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/93)

/2جواز الوقوف عند قبر الميت بعد دفنه للاستغفار والدعاء له /2
السؤال الأول والثاني والثالث من الفتوى رقم ( 1496 )
س1: أيحل القيام عند القبر للاستغفار والدعاء للميت بعد دفنه وإهالة التراب عليه؟
ج1: نعم يجوز الوقوف عند قبر الميت بعد دفنه وإهالة التراب عليه للاستغفار والدعاء له، بل ذلك مستحب؛ لما رواه

(9/93)

أبو داود والحاكم وصححه، عن عثمان رضي الله عنه أنه قال: « كان رسول الله صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه فقال: استغفروا لأخيكم، وسلوا له التثبيت، فإنه الآن يسأل » (1) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).

(9/94)

/2صفة الاستغفار والدعاء للميت بعد دفنه /2 /200
س2: بأي صفة يكون الاستغفار والدعاء للميت بعد دفنه؟
ج2: لم يرد في بيان صفة الاستغفار والدعاء للميت بعد الدفن حديث يعتمد عليه فيما نعلم، وإنما ورد الأمر بمطلق الاستغفار والدعاء له بالتثبيت، فيكفي في امتثال هذا الأمر أي صفة استغفار ودعاء له، كأن يقول: (اللهم اغفر له وثبته على الحق) ونحو ذلك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/94)

/2صنع المعروف والإحسان إلى أهل الميت /2 /200
س3: أيحل صنيع المعروف والإحسان إلى أهل الميت بالملبس والمال أو غيره ليقوم ذلك المال والإحسان مقام الطعام؛ عملا بقول النبي صلى الله عليه وسلم: « اصنعوا لآل جعفر طعاما » (1) أو لا؟
ج3: دفع الملبس أو المال لأهل الميت لا يقوم مقام صنع الطعام لهم؛ لقول النبي صلى الله عليه وسلم في آخر الحديث: ... « فقد أتاهم ما يشغلهم » (2) فإن ذلك صريح في أنه إنما أمر بصنع الطعام لأهل الميت من أجل أنهم قد شغلوا بمصيبتهم عن صنع الطعام لأنفسهم، لكن الإحسان بالملبس أو المال إلى من يحتاج لذلك من أهل الميت خير في نفسه، حث عليه الشرع عموما عند وجود مقتضيه لأهل الميت
__________
(1) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).
(2) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385),مسند أحمد بن حنبل (4/138).

(9/94)

وغيرهم، فمن فعل ذلك لكشف غمة أو تفريج كربة فقد فعل خيرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/95)

بدع حول الأموات
الفتوى رقم ( 9774 )
س: انتشر في أيامنا هذه قيام مجموعة من الناس بنقل الموتى بعد دفنهم بعد شهور أو سنوات، وذلك بعد الادعاء بأن هذا الميت قد أتى إلى أحدهم في المنام وقال له بأنه يجب أن يقوموا ببناء مقام له، وأثناء نقل الميت من قبره إلى المقام يدعي البعض أن الميت هو الذي يوجههم أثناء حمله إلى الأماكن التي يريد أن يزورها قبل دفنه الأخير، وأن الميت يطير. إلى غير ذلك من الخرافات، علما بأن هذا الميت من الممكن أن يكون في حياته لم يقم بالصلاة أو الصوم، أو أداء شعائر الإسلام. أرجو من سيادتكم موافاتي بحكم الدين في هذا الموضوع.
ج: أولا: نقل الميت من قبره إلى قبر آخر يدفن فيه لا يجوز،

(9/95)

إلا لضرورة تقتضي ذلك شرعا. ثانيا: ما ذكر من المنام ليس من ذلك بل هو حلم من الشيطان، وكذا ما زعم من أن الميت هو الذي يوجههم إلى أماكن خاصة يريد أن يزورها قبل أن يدفن مرة ثانية في القبر الذي يريد، وأن يطير بحملته إلى تلك الأماكن زعم باطل، مخالف لسنة الله الكونية، وليس من الكرامة بل هو تلاعب من حملة الميت. ثالثا: بناء القباب على القبور منكر يجب ألا يكون، وما وجد منه يجب هدمه؛ لأن النبي صلى الله عليه وسلم نهى عن البناء على القبور، وأمر بتسوية ما رفع منها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/96)

السؤال الثاني من الفتوى رقم ( 9294 )
س2: إذا مات الميت وعنده زوجة يعملون لها الحد، وهو على النحو التالي:
1 -
يعملون لها قوبع من الشاش الأبيض، وثوب أسود، ويكون القوبع على رأس المرأة، وأيضا حزام بخيط أبيض على رأس المرأة.

(9/96)

2 -
لن تتروش أو تغسل ثيابها إلا من يوم الجمعة إلى يوم الجمعة، ألا وإنها تبقى في ملابس واحدة طيلة الأسبوع، ولا تمشط شعر رأسها، ولا تغسل ملابسها، ولا تروش إلا بعد هذه المدة الموضحة من يوم الجمعة إلى يوم الجمعة، وأيضا الماء الذي تغسل به ملابسها وجسمها تقوم وتحفر له حفرة وتدفن فيها الماء، إننا بدو لا يوجد عندنا حمامات، وهذه العادة متبعة عندنا من الأجيال القديمة، ولا ندري عن هذه الحالات هل هي صحيح وملزم بها الشرع، أم لا، مثل عدم الترويش من يوم الجمعة إلى يوم الجمعة، ومثل القوبع الأبيض والحزام على الرأس والمضلة ودفن الماء الذي غسلت به ملابسها أو جسمها. أرجو من الله ثم من سماحتكم توضيح لي الطريقة الواجب توافرها في الحد والملزم بها شرعا. أفيدونا .
ج: أولا: ما تعمل من مات عنها زوجها من لبسها القوبع الأبيض، والخيط الأبيض على رأسها، والثوب الأسود، ومنعها من الغسل مدة من الزمن من الجمعة إلى الجمعة مثلا، ومن حفر حفرة للماء الذي تغسل به ملابسها وجسمها، والتزامها ببقاء ملبس واحد طيلة الجمعة.. إلخ ما ذكر عادة غير مشروعة ولا أصل لها، والواجب تركها.

(9/97)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/98)

حكم زيارة القبور

(9/99)

السؤال الثاني عشر من الفتوى رقم ( 3323 )
س12: ما حكم زيارة القبور هل هي جائزة أم لا؟
ج12: زيارة القبور سنة للرجال دون النساء، على الصحيح من قولي العلماء، وهي للعظة والاعتبار وتذكر الموت والدعاء للأموات بالمغفرة والرحمة، كما فعل النبي صلى الله عليه وسلم وعلم أصحابه رضي الله عنهم، وليست للاستغاثة بالأموات والتبرك بهم وطلب الشفاعة منهم؛ لقول النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (1) رواه مسلم في صحيحه، ولكنه صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية » (2) ، ولفظ آخر: « يرحم الله المستقدمين منا والمستأخرين » (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 441، ومسلم 2 / 671 برقم (976)، وأبو داود 3 / 557 برقم (3234)، والنسائي 4 / 90 برقم (2034)، وابن ماجه 1 / 500 - 501 برقم (1569، 1571، 1572) وابن أبي شيبة 3 / 343، وابن حبان 7 / 440 - 441 برقم (3169)، والحاكم 1 / 375 - 376، والبيهقي 4 / 76، والبغوي 5 / 463، برقم (1554).
(2) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/360).
(3) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).

(9/100)

/2الطهارة ليست شرطا لزيارة القبور /2

(9/100)

زيارة المقابر هل تشترط لها الطهارة؟
السؤال الثاني من الفتوى رقم ( 6187 )
س2: ما رأيكم في إنسان زار المسجد النبوي وهو على وضوء وخرج إلى البقيع وإلى المزارات الأخرى على غير وضوء، هل عليه شيء في ذلك؟
ج2: لا شيء عليه؛ لأن زيارة البقيع أو شهداء أحد لا يطلب لها أن يكون الزائر على وضوء، وهكذا زيارة جميع القبور تستحب ولا تشترط لها الطهارة؛ لعموم قول النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (1) أخرجه مسلم في صحيحه .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).

(9/101)

زيارة النساء للقبور
الفتوى رقم ( 1981 )
س: سمعت من بعض المرشدين أن زيارة النساء لقبر الرسول صلى الله عليه وسلم لا تجوز قطعيا، وأخبرت زوجتي ووالدتي ولكن لم

(9/101)

تقتنعا بذلك، أرجو إفادتي بأسرع وقت ممكن.
ج: زيارة القبور دون شد الرحال إليها سنة بالنسبة للرجال، ومنها قبر رسول الله صلى الله عليه وسلم فتسن زيارته الزيارة الشرعية بالنسبة للرجال دون شد الرحال إليه، والزيارة الشرعية يقصد منها الدعاء للميت بالمغفرة والرحمة والعبرة والموعظة، وتذكر الموت وما وراءه من أهوال ونعيم أو عذاب، وإذا زار الرجل قبور المسلمين قال: « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية » (1) وإذا زار قبر النبي صلى الله عليه وسلم وقبر صاحبيه أبي بكر وعمر رضي الله عنهما سلم وصلى على النبي صلى الله عليه وسلم، وترضى عن أبي بكر وعمر رضي الله عنهما.
أما بالنسبة للنساء فزيارة القبور منهن عموما ومنها قبر النبي صلى الله عليه وسلم منهي عنها، وليست من السنة، بل لا يجوز لهن زيارة قبره صلى الله عليه وسلم ولا سائر القبور؛ لما رواه أبو داود والترمذي وابن ماجه عن ابن عباس رضي الله عنهما: « أن النبي صلى الله عليه وسلم لعن زائرات القبور والمتخذين عليها المساجد والسرج » (2) ، ولما رواه الترمذي عن أبي هريرة رضي الله عنه: « أن رسول الله صلى الله عليه وسلم لعن زوارات القبور » (3) ، وقال الترمذي : هذا حديث حسن صحيح.
__________
(1) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/360).
(2) صحيح البخاري المرضى (5328),صحيح مسلم البر والصلة والآداب (2576),مسند أحمد بن حنبل (1/347).
(3) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).

(9/102)

وما ثبت من قول النبي صلى الله عليه وسلم: « كنت نهيتكم عن زيارة القبور ألا فزوروها » (1) فخطاب للرجال فقط، وأذن لهم في زيارتها، لا يدخل فيه النساء لتخصيص ذلك بأحاديث لعن زائرات القبور، التي جاءت عن النبي صلى الله عليه وسلم عن ثلاثة من الصحابة رضي الله عنهم، وما روي عن عائشة رضي الله عنها في زيارة النساء للقبور منسوخ بالأحاديث الصحيحة التي ذكرت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (1/145).

(9/103)

السؤال الأول والثاني والثالث والرابع والخامس من الفتوى رقم ( 2927 )
س1: ما حكم زيارة النساء والرجال للقبور، وبكاء النساء على القبور، ولطمهن خدودهن، وشقهن ثيابهن؟
ج1: أولا: من السنة زيارة الرجال للقبور؛ لفعل النبي صلى الله عليه وسلم ذلك، وأمره به، ولعمل الخلفاء الراشدين وسائر الصحابة رضي الله عنهم، وأئمة المسلمين دون مخالف، فكان إجماعا، ولقوله صلى الله عليه وسلم: « كنت نهيتكم عن زيارة القبور ألا فزوروها » (1) ... الحديث، أما
__________
(1) مسند أحمد بن حنبل (1/145).

(9/103)

النساء فلا يجوز لهن زيارة القبور على الصحيح من قولي العلماء؛ لقول ابن عباس رضي الله عنهما: « لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج » (1) رواه أصحاب السنن، وله شاهد من حديث أبي هريرة وحسان بن ثابت رضي الله عنهما، ولا تعارض بينه وبين حديث الإذن في الزيارة المتقدم، فإن هذا خاص بالنساء لمجيئه بصيغة جمع المؤنث، وحديث الإذن المتقدم عام شامل للنساء والرجال، بتغليب صيغة الرجال، فحديث لعن زائرات القبور يخصصه فيخرج النساء من الإذن في زيارة القبور.
ثانيا: بكاء النساء بصوت؛ نوع من النياحة، وهي من كبائر الذنوب، سواء كان ذلك على القبور أم لا، وكذلك لطمهن خدودهن، وشقهن ثيابهن، من كبائر الذنوب؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب » (2) رواه مسلم ولما ثبت عنه صلى الله عليه وسلم أيضا أنه قال: « ليس منا من لطم الخدود وشق
__________
(1) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).
(2) أخرجه أحمد 5 / 342 - 343، ومسلم 2 / 644 برقم (934)، وابن ماجه 1 / 504 برقم (1581،1582)، وعبد الرزاق 3 / 559 برقم (6686)، وأبو يعلى 3 / 148 برقم (1577)، والحاكم 1 / 383، والبيهقي 4 / 63.

(9/104)

الجيوب ودعا بدعوى الجاهلية » (1) رواه البخاري ومسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 386، 432، 442، 456، 465، والبخاري 2 / 82، 83، 4 / 160، ومسلم 1 / 99 برقم (103)، والترمذي 3 / 315 برقم (999)، والنسائي 4 / 19، 20، 21، برقم (1860، 1862، 1864)، وابن ماجه 1 / 505 برقم (1584)، وعبد الرزاق 3 / 558 برقم (6683)، وابن أبي شيبة 3 / 289، وابن حبان 7 / 19-21 برقم (3149)، والبيهقي 4 / 63، 64، والبغوي في شرح السنة 5 / 436 برقم (1533).

(9/105)

/200
س2: ما حكم البناء على القبور وتزيينها بالرخام وغير ذلك من كتابة آية أو آيات على القبور؟
ج2: يحرم بناء المساجد على القبور ورفع القباب عليها؛ لما روته عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق عليه ولما في صحيح مسلم عن جندب بن عبد الله رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: « ألا إن من كان قبلكم يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد » (2) ، ولما في ذلك من الغلو فيمن دفن بها، ولا يجوز رفعها إلا بقدر ما يعرف أن هنا قبرا حتى يحافظ عليه من المشي فوقه، أو قضاء الحاجة عليه، فقد ثبت عن علي رضي الله عنه: أنه قال لأبي الهياج الأسدي : « ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: ألا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته » (3) رواه مسلم .
وكذلك يحرم تزيينها بالرخام ونحوه؛ لما ثبت في صحيح
__________
(1) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(2) صحيح البخاري النكاح (4776),صحيح مسلم النكاح (1401),سنن النسائي النكاح (3217),مسند أحمد بن حنبل (3/285).
(3) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(9/105)

مسلم عن جابر بن عبد الله رضي الله عنهما « أن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر وأن يقعد عليه، وأن يبنى عليه، » (1) ولما في ذلك من الغلو في تعظيم من دفن بها، وذلك ذريعة إلى الشرك، وتحرم كتابة آية أو آيات من القرآن أو جملة منه على جدران القبور، لما في ذلك من امتهان القرآن وانتهاك حرمته، واستعماله في غير ما أنزل من أجله، من التعبد بتلاوته، وتدبره، واستنباط الأحكام منه، والتحاكم إليه، كما تحرم الكتابة على القبور مطلقا ولو غير القرآن؛ لعموم نهي النبي صلى الله عليه وسلم عن الكتابة عليها، رواه الترمذي وغيره بإسناد صحيح.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).

(9/106)

/200
س3: ما حكم سكنى أقارب الميت مثلا جانب القبور عدة أيام وأسابيع، وزيارة النساء والرجال القبور كل خميس والبكاء ولطم الخدود على الميت؟
ج3: ليس السكن إلى جانب القبور عدة أيام أو أسابيع من أجل الميت إيناسا له في زعمهم، أو تعلقا به وحبا له مثلا من هدي رسول الله صلى الله عليه وسلم ولا من هدي الخلفاء الراشدين، ولا سائر الصحابة رضي الله عنهم، ولا عرف عن أئمة أهل العلم. والخير كل الخير في اتباعهم، وترك البدع والمبيت عند القبور لما ذكر؛ اقتداء برسول الله صلى الله عليه وسلم وخلفائه وسائر أصحابه ومن تبعهم

(9/106)

بإحسان رضي الله عنهم. أما تخصيص يوم الخميس بزيارة القبور فهو ابتداع في الدين، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) . أما إن كان ذلك لكون يوم الخميس أو غيره أيسر للزيارة دون اعتقاد في تخصيص ذلك اليوم للزيارة فلا حرج في ذلك؛ لأن زيارة القبور للرجال مشروعة في جميع الأيام والليالي.
وأما حكم زيارة النساء للقبور وبكائهن ولطمهن الخدود على الميت فمن كبائر الذنوب؛ لما تقدم في جواب السؤال الأول.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/107)

/200
س4: ما حكم ذبح ذبيحة أو أكثر في البيت على روح الميت عند مضي أربعين يوما على وفاته، وإطعامها الناس بقصد التقرب إلى الله ليغفر لميتهم، ويرحمه ويسمونها الرحمة أو عشاء الميت؟
ج4: ما ذكرت من الذبح على روح الميت عند مضي أربعين يوما عليه من تاريخ وفاته وإطعامها الناس تقربا إلى الله رجاء المغفرة والرحمة بدعة منكرة، فإن النبي صلى الله عليه وسلم لم يفعل ذلك ولم يفعله الخلفاء الراشدون ولا سائر الصحابة رضي الله عنهم ولا أئمة أهل العلم، فكان إجماعا على عدم مشروعيته، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(9/107)

وقوله صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، ولا مانع من الصدقة عن الميت بالنقود أو غيرها من غير تخصيص ذلك بوقت معين.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/108)

/200
س5: ما حكم زيارة النساء للقبور يوم الخميس وتوزيع الخبز والتمر واللحم عندها؟
ج5: أولا: الصدقة عن الميت مشروعة للأحاديث الثابتة في ذلك، لكن لا يكون توزيعها عند القبور؛ لأنه لم يعهد ذلك في زمن النبي صلى الله عليه وسلم ولا زمن الصحابة رضي الله عنهم، فكان بدعة منكرة لما ثبت من قول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وكذا تخصيص يوم للصدقة.
ثانيا: زيارة النساء للقبور يوم الخميس أو غيره لا تجوز؛ لأن النبي صلى الله عليه وسلم لعن زائرات القبور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/108)

السؤال السادس من الفتوى رقم ( 6167 )
س6: يقوم النساء في المواسم والأعياد بزيارة القبور، ومعلوم أن زيارة النساء للمقابر مكروهة لقلة صبرهن وجزعهن

(9/108)

وتبرجهن، فيقومون بتأجير شيخ معلوم يذهب كل موسم أو عيد للاسترزاق من ذلك فيقرأ على كل قبر من قصار السور، ويأخذ على ذلك الفواكه والأرغفة والأموال، فهل يصل الميت ذلك، وما حكم هذه الأشياء التي يأخذها هذا المقرئ؟
ج6: الأعياد الإسلامية هي عيد الفطر وعيد الأضحى، وأيام التشريق ويوم الجمعة، هذه أعياد المسلمين، وما عداها لا يسمى عيدا شرعا، وتخصيص زيارة القبور بالأعياد بدعة، سواء كان ذلك من الرجال أم من النساء، وزيارة النساء للقبور محرمة مطلقا في الأعياد وغيرها، وتوزيع الأطعمة والفواكه عند القبور بدعة، ولا يجوز للقراء أن يقرءوا القرآن على القبور، ولا أن يأخذوا أجرة على قراءتهم، ولا تنفع الميت؛ لأن ذلك كله بدعة منكرة لا تجوز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/109)

الدعاء عند زيارة القبور
الفتوى رقم ( 5924 )
س: أرجو من الله ثم من سماحتكم إفتائي عن الدعاء الذي يجب علي أن أدعوه للموتى، مثل والدي وأقاربي ولعامة المسلمين، وفقكم الله لكل خير، والسلام عليكم ورحمة الله وبركاته.
ج: ثبت من حديث بريدة بن الحصيب رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم يعلمهم إذا زاروا القبور أن يقولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية » (1) رواه مسلم وغيره وثبت من حديث عائشة رضي الله عنها، أنها قالت: « كان رسول الله صلى الله عليه وسلم كلما كان ليلتها من رسول الله صلى الله عليه وسلم يخرج من آخر الليل إلى البقيع فيقول: السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غدا مؤجلون، وإنا إن شاء الله بكم لاحقون، اللهم اغفر لأهل بقيع الغرقد » (2) رواه مسلم أيضا وجاء في حديث عائشة رضي الله عنها أنه صلى الله عليه وسلم كان يقول بدعائه « يرحم المستقدمين منا والمستأخرين » (3) .
__________
(1) سنن ابن ماجه الطب (3509),مسند أحمد بن حنبل (3/487),موطأ مالك الجامع (1747).
(2) صحيح مسلم الجنائز (974),سنن النسائي الجنائز (2039),سنن ابن ماجه ما جاء في الجنائز (1546).
(3) سنن الترمذي الدعوات (3578),سنن ابن ماجه إقامة الصلاة والسنة فيها (1385).

(9/110)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/111)

السؤال الرابع من الفتوى رقم ( 1732 )
س4: أيحل لنا القيام أو الجلوس عند القبر من أجل الدعاء للميت؟
ج4: الزيارة الشرعية للقبور أن يقصد إليها للعظة والاعتبار، وتذكر الموت، لا للتبرك بمن قبر فيها من الصالحين، فإذا جاءها سلم على من فيها فقال: « السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية » (1) ، وإن شاء دعا للأموات بغير ذلك من الأدعية المأثورة. ولا يدعو الأموات، ولا يستغيث بهم في كشف ضر أو جلب نفع، فإن الدعاء عبادة، فيجب التوجه بها إلى الله وحده، ولا بأس أن يقف عند القبر أو يجلس من أجل الدعاء للميت، لا للتبرك. ويشرع الوقوف على القبر بعد الدفن للدعاء للميت بالثبات والمغفرة؛ لما ثبت عنه صلى الله عليه وسلم أنه كان إذا فرغ من دفن الميت وقف عليه وقال: « استغفروا لأخيكم واسألوا له التثبيت، فإنه
__________
(1) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/360).

(9/111)

الآن يسأل » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أبو داود 3 / 550، برقم (3221)، والحاكم 1 / 370، والبيهقي 4 / 56.

(9/112)

زيارة القبور يوم الجمعة
السؤال الأول من الفتوى رقم ( 7777 )
س1: فيه حديث عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من زار قبر والديه أو أحدهما كل جمعة غفر له وكتب بارا » . أرجو إفادتي هل هناك دعاء خاص يقال عند قبر الوالدين أو أحدهما، وهل الزيارة قبل صلاة الجمعة أو بعدها، أو فيه وقت مفضل في يوم الجمعة؟
ج1: أولا: الحديث المذكور ضعيف جدا، ولا يصلح الاحتجاج به لضعفه، وعدم صحته عن النبي صلى الله عليه وسلم.
ثانيا: زيارة القبور مشروعة في أي وقت، ولم يرد دليل يخصص يوم الجمعة أو غير يوم الجمعة بزيارتها فيه، وقد روى الإمام مسلم رحمه الله عن سليمان بن بريدة عن أبيه رضي الله

(9/112)

عنهما، قال: « كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا: السلام على أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية » (1) ، وعن ابن عباس رضي الله عنهما قال: « مر رسول الله صلى الله عليه وسلم بقبور المدينة فأقبل عليهم بوجهه فقال: السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر » (2) رواه الترمذي وقال: حسن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(2) سنن الترمذي الجنائز (1053).

(9/113)

زيارة القبور في يوم معين من العام
السؤال الثالث من الفتوى رقم ( 8818 )
س3: في رجب أول يوم وآخر يوم يزورون المقبرة. هل هذا جائز أم لا؟
ج3: لا يجوز تخصيص يوم معين من السنة لا الجمعة ولا أول يوم من رجب، ولا آخر يوم، في زيارة المقابر؛ لعدم الدليل على ذلك، وإنما المشروع أن تزار متى تيسر ذلك، من غير

(9/113)

تخصيص يوم معين للزيارة؛ لقول النبي صلى الله عليه وسلم صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).

(9/114)

زيارة القبور وشد الرحال إليها
الفتوى رقم ( 8084 )
س: لقد قرأت في كتاب الفقه على المذاهب الأربعة، لعبد الرحمن الجزيري ، ما يلي: (زيارة القبور مندوبة للاتعاظ وتذكر الآخرة، وتتأكد يوم الجمعة ويوما قبلها ويوما بعدها، عند الحنفية والمالكية ، وخالف الحنابلة والشافعية إلى قولهم: لا فرق في الزيارة بين كون المقابر قريبة أو بعيدة، وخالف الحنابلة ، بل يندب السفر لزيارة الموتى خصوصا مقابر الصالحين، أما زيارة قبر الرسول صلى الله عليه وسلم فهي من أعظم القرب)، وذلك في الصفحة (540) ج1. سؤالي هنا جزاكم الله خيرا:
1 -
ما أصل ذكره الأيام المعينة لزيارة القبور؟
2 -
ما تفضيل قوله: بل يندب السفر لزيارة الموتى خصوصا الصالحين، لعل هذا ما يستدل به بعض الناس لسؤال

(9/114)

المقابر. هل هذا له أصل في الشريعة وفي الأثر؟
3 -
ما حقيقة قوله لا فرق في الزيارة بين كون المقابر قريبة أو بعيدة؟ كأن هذا القول فيه دليل شد الرحال .
ج: أولا: زيارة القبور مشروعة؛ للاتعاظ، وتذكر الآخرة، وسؤال الله المغفرة والرحمة والعافية لهم، لا لدعاء الأموات وسؤالهم أن ينفعوا من سألهم، أو أن يكشفوا عنه، أو غيره ضرا، فإن هذا شرك ولا فرق في ذلك بين الصالحين وغيرهم من المؤمنين والمسلمين.
ثانيا: لا فرق في زيارة القبور بين يوم الجمعة وغيره من أيام الأسبوع، لأنه لم يثبت عن النبي صلى الله عليه وسلم أنه خصص يوما من الأسبوع تزار فيه القبور، فتخصيص يوم لزيارتها بدعة محدثة، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) . ثالثا: لا يجوز السفر لزيارة قبر من القبور، سواء كان قبر نبي أم ولي أم غيرهما؛ لنهي النبي صلى الله عليه وسلم عن ذلك بقوله: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ، ومسجدي هذا، والمسجد الأقصى » (2) رواه أحمد والبخاري ومسلم وأبو داود والنسائي وابن ماجه . وعلى هذا لا يجوز السفر لزيارة قبر نبينا محمد صلى الله عليه وسلم، وإنما
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الجمعة (1132),صحيح مسلم الحج (1397),سنن النسائي المساجد (700),سنن أبو داود المناسك (2033),سنن ابن ماجه إقامة الصلاة والسنة فيها (1409),مسند أحمد بن حنبل (2/234),سنن الدارمي الصلاة (1421).

(9/115)

يسافر للصلاة في مسجده صلى الله عليه وسلم ولكن يشرع لمن زار مسجده عليه الصلاة والسلام أن يسلم عليه، عليه الصلاة والسلام، وعلى صاحبيه: أبي بكر ، وعمر رضي الله عنهما، كما يشرع له زيارة قبور البقيع والشهداء في أحد للسلام عليهم، والدعاء لهم، ويشرع للزائر أيضا زيارة مسجد قباء والصلاة فيه؛ لقول النبي صلى الله عليه وسلم صلى الله عليه وسلم: « من تطهر في بيته ثم زار مسجد قباء وصلى فيه ركعتين كان كعمرة » (1) ولأنه صلى الله عليه وسلم كان يزور مسجد قباء كل سبت ويصلي فيه. كما يسافر للصلاة في المسجد الحرام وللحج وللعمرة وللمسجد الأقصى للصلاة فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 487، والنسائي 2 / 37 برقم (699)، وابن ماجه 1 / 453 برقم (1412)، والحاكم 3 / 12.

(9/116)

زيارة المسجد النبوي والسلام على الرسول صلى الله عليه وسلم وأصحابه
السؤال الأول من الفتوى رقم ( 8831 )
س1: إنني أريد أن أزور مسجد الرسول صلى الله عليه وسلم بالمدينة المنورة ، فكيف السلام على الرسول؟ وهل زيارة المسجد واجبة؟
ج1: ليست زيارة مسجد الرسول صلى الله عليه وسلم واجبة، ولكن إذا أردت السفر إلى المدينة المنورة من أجل الصلاة في مسجده صلى الله عليه وسلم فذلك سنة، وإذا دخلت مسجده فابدأ بالصلاة ثم ائت قبر النبي صلى الله عليه وسلم، فقل: (السلام عليك أيها النبي صلى الله عليه وسلم ورحمة الله وبركاته، صلى الله عليك وعلى آلك وأصحابك)، وأكثر من الصلاة والسلام عليه؛ لما ثبت من قوله عليه الصلاة والسلام: « وصلوا علي فإن صلاتكم تبلغني حيث كنتم » (1) ثم سلم على أبي بكر وعمر ، وترض عنهما، ولا تتمسح بالقبر، ولا تدع عنده، بل انصرف وادع الله حيث شئت من المسجد وغيره، وقد ثبت عن النبي صلى الله عليه وسلم صلى الله عليه وسلم أنه قال: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ، ومسجدي هذا، والمسجد الأقصى » (2) رواه الإمام أحمد
__________
(1) سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/191).
(2) صحيح البخاري الجمعة (1132),صحيح مسلم الحج (1397),سنن النسائي المساجد (700),سنن أبو داود المناسك (2033),سنن ابن ماجه إقامة الصلاة والسنة فيها (1409),مسند أحمد بن حنبل (2/234),سنن الدارمي الصلاة (1421).

(9/117)

والبخاري ومسلم وأبو داود والنسائي .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/118)


حرمة الأموات والمقابر - فتاوى اللجنة

حرمة الأموات والمقابر

(9/119)

السؤال الأول والثالث والرابع من الفتوى رقم ( 2214 )
س1: هل صح عن النبي صلى الله عليه وسلم القول: (من كسر عظم رجل ميت فكأنما كسر عظم رجل مسلم حي)؟
ج1: حديث كسر عظم الميت ككسره حيا حديث ثابت، جاء مرفوعا وموقوفا، أما الرواية المرفوعة فهي عند عبد الرزاق في مصنفه، وأبي داود وابن ماجه في سننهما، وابن حبان في صحيحه بأسانيدهم، عن عمرة بنت عبد الرحمن عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: « كسر عظم الميت ككسره حيا » (1) .
وقد ترجم له عبد الرزاق بقوله: (باب كسر عظم الميت)، ثم أورد الحديث بإسناده، وترجم له أبو داود بقوله: (باب في الحفار يجد العظم هل يتنكب ذلك المكان)، ثم أورد الحديث بإسناده، وترجم له ابن ماجه بقوله: (باب في النهي عن كسر عظام الميت)، ثم أورد الحديث بإسناده، وترجم له الحافظ الهيثمي في موارد الظمآن إلى زوائد ابن حبان بقوله: (باب في من آذى ميتا)، وساق الحديث بإسناده. وأما الرواية الموقوفة فذكرها الإمام مالك في
__________
(1) أخرجه أحمد 6 / 58، 100، 105، 169، 200، 264، وأبو داود 3 / 544 برقم (3207)، وابن ماجه 1 / 516 برقم (1616، 1617)، والدارقطني 3 / 188، 189، وعبد الرزاق 3 / 444 برقم (6256، 6257)، وابن حبان 7 / 437-438 برقم (3167)، وابن الجارود 2 / 145 برقم (551)، والبيهقي 4 / 58.

(9/120)

الموطأ فيما جاء في الاختفاء بإسناده إلى عائشة رضي الله عنها أنها كانت تقول: « كسر عظم المسلم ميتا ككسره وهو حي » (1) تعني في الإثم، وذكرها الإمام الشافعي في الأم في باب: (ما يكون بعد الدفن) عن الإمام مالك أنه بلغه أن عائشة رضي الله عنها قالت: « كسر عظم المسلم ميتا ككسره وهو حي » (2) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) موطأ الإمام مالك 1 / 238.
(2) مسند أحمد بن حنبل (6/40).

(9/121)

/200
س3: ما مدى حرمة الإنسان المسلم الميت، وهل له حرمات في دين الإسلام يجب أن لا تنتهك؟
ج3: قد ثبت عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما قوله صلى الله عليه وسلم: « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا » (1) وذلك حين خطبهم يوم النحر في حجة الوداع عليه الصلاة والسلام، فمال الميت المسلم وعرضه داخلان في هذا العموم، وسبق في جواب السؤال الأول ما يدل على أن حرمة جسده ميتا كحرمته حيا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 37، 39، 49، والبخاري 1 / 24، 35، 2 / 191، 6 / 126، 235-236، 8 / 91، 186، ومسلم 3 / 1305-1306 برقم (1679)، وابن حبان 9 / 158، 13 / 312-315 برقم (3848، 5973-5975)، والبيهقي 5 / 10، 166، والبغوي 7 / 216 برقم (1965).

(9/121)

/200
س4: إذا كنت دفنت طفلا أو طفلين أو أكثر في مقبرة،

(9/121)

وكان آخر من دفنت منهم لم يمض على دفنه أكثر من خمس سنوات، وهم أطفال من أبوين مسلمين، فهل يحق لي أو لغيري من الناس بعثه من مكانه في هذه الأيام أو الشهور أو السنوات، وقبل وعد الله الموعود به في كتابه؟ مع العلم أن أبوي هؤلاء الأطفال لا يزالون على قيد الحياة بعضهم وبعضهم قد توفي.
ج4: الأصل أنه لا يجوز نبش قبر الميت وإخراجه منه، لأن الميت إذا وضع في قبره فقد تبوأ منزلا وسبق إليه فهو حبس عليه ليس لأحد التعرض له، ولا التصرف فيه، ولأن النبش قد يؤدي إلى كسر عظم الميت وامتهانه، وقد سبق النهي عن ذلك في جواب السؤال الأول، وإنما يجوز نبش قبر الميت وإخراجه منه إذا دعت الضرورة إلى ذلك، أو مصلحة إسلامية راجحة يقررها أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/122)

الفتوى رقم ( 11228 )
س: يوجد لدينا مقبرة في حي القابل ، وبها عدد من

(9/122)

الأشجار تقدر بست أو سبع من نوع الطلح، وقد تسببت هذه الأشجار في نثر الشوك الهائل بالمقبرة، ونرغب إزالة هذه الأشجار ولكن سيبقى الشوك منتشرا بالمقبرة، ولا يمكن إزالته إلا بحرقه، لذا أرجو توجيهي بما يجب من ناحية إزالة هذه الأشجار وحرق شوكها. حفظكم الله.
ج: لا بأس بقطع الأشجار المذكورة إزالة للمضرة، ويكون قطعها عن طريق البلدية وبالآلات اليدوية، مع إزالة الشوك بطريقة لا تؤذي الموتى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/123)

السؤال الثاني من الفتوى رقم ( 10510 )
س2: هل خلع النعال في المقابر من السنة أم بدعة؟
ج2: يشرع لمن دخل المقبرة خلع نعليه؛ لما روى بشير بن الخصاصية قال: « بينا أنا أماشي رسول الله صلى الله عليه وسلم إذا رجل يمشي في القبور وعليه نعلان، فقال: يا صاحب السبتيتين، ألق سبتيتيك فنظر الرجل، فلما عرف رسول الله صلى الله عليه وسلم خلعهما فرمى بهما » (1) ،
__________
(1) أخرجه أحمد 5 / 83، 84، 224، وأبو داود 3 / 555 برقم (3230)، والنسائي 4 / 96 برقم (2048)، وابن ماجه 1 / 500 برقم (1568)، وابن أبي شيبة 3 / 396، وابن حبان 7 / 442، برقم (3170)، والحاكم 1 / 373، والطيالسي (ص / 153) برقم (1124)، والبيهقي 4 / 80.

(9/123)

رواه أبو داود ، وقال أحمد : إسناد حديث بشير بن الخصاصية جيد أذهب إليه إلا من علة، والعلة التي أشار إليها أحمد رحمه الله كالشوك والرمضاء ونحوهما، فلا بأس بالمشي فيهما بين القبور لتوقي الأذى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/124)

احترام الأموات
الفتوى رقم ( 13349 )
س: لقد سمعنا من بعض الواعظين ما معناه: إن حرمة المسلم حي كحرمته ميتا، فهل يعني ذلك حقه من الأرض أي القبر بحيث لا يؤذيه أحد بالمشي عليه أو البناء؟ أم أن معنى الحديث لا يتكلم أحد في عرض المسلم بعد موته مثل أن يقذفه بالزنا والعياذ بالله أو الفجور أو ما شابه ذلك؟ وهل علينا إثم في إطلاق ألسنتنا في حق الأموات من المسلمين؟ وإذا كنت قد

(9/124)

وقعت في شيء من ذلك فماذا ترشدونني لكوني أرغب القناعة بفتواكم حتى لا أقع في محظور مرة أخرى؟ وفقكم الله.
ج: أولا: أخرج الإمام أحمد في المسند وأبو داود في السنن عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: « كسر عظم الميت ككسره حيا » (1) ، وهذا يدل على حرمة الميت وعدم التعرض له بالأذى أو الامتهان لقبره.
ثانيا: لا يجوز سب أموات المسلمين؛ لما ثبت أن النبي صلى الله عليه وسلم قال: « لا تسبوا الأموات؛ فإنهم قد أفضوا إلى ما قدموا » (2) وعليك التوبة إلى الله عز وجل والاستغفار مما وقع منك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الجنائز (3207).
(2) أخرجه أحمد 6 / 180، والبخاري 2 / 108، 7 / 193، والنسائي 4 / 53 برقم (1936)، والدارمي 2 / 239، وابن حبان 7 / 291 برقم (3021)، والحاكم 1 / 385، والبيهقي 4 / 75، والبغوي 5 / 386 برقم (1509).

(9/125)

حرمة المقابر
السؤال الرابع من الفتوى رقم ( 2174 )
س4: مقبرة قديمة جدا على قرب من بيتي مسافة خمسين مترا وبعض المواشي تمر من حولها وبعضها يمر عليها، فهل يجوز نقلها إلى مقبرة بعيدة، أو يجب تسويرها؟
ج4: إذا كان الواقع كما ذكرت فمرور المواشي عليها حرام وأصحابها آثمون، لانتهاكهم حرمة الأموات، ويجب على أهل القرية أن يسوروها محافظة على الأموات، ورعاية لحرمتهم، أو يبلغوا الجهات المسئولة في الحكومة، وهي شئون البلديات لتقوم بتسويرها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/126)

صانع القبور المبنية بالرخام
السؤال الرابع من الفتوى رقم ( 4048 )
س4: ما حكم صانع القبور المبنية بالرخام وغيره من

(9/126)

الأجهزة، هل ثمنه حرام؟ أريد أن أتسلف من عنده.
ج4: قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق عليه وثبت عنه أيضا أنه قال عليه الصلاة والسلام: « ألا وإن من كان قبلكم كانوا يتخذوا قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (2) خرجه مسلم في صحيحه وفي صحيح مسلم أيضا عن جابر بن عبد الله رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه » (3) ، زاد الترمذي بإسناد صحيح: « .. وأن يكتب عليه » (4) ، أما الاقتراض ممن يعمل في البناء على القبور وتجصيصها ونحو ذلك فلا يجوز إذا لم يكن له كسب آخر طيب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(2) سنن أبو داود الطب (3868),مسند أحمد بن حنبل (3/294).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).
(4) سنن أبو داود الطب (3868),مسند أحمد بن حنبل (3/294).

(9/127)

بناء المساكن في المقبرة
السؤال السابع من الفتوى رقم ( 820 )
س7: رجل فقير لم يكن له دار يسكنها ولا عقار يبني فيه بيتا، وفيه مقبرة بائدة أكبر رجل عنده مائة سنة أو أكثر، لم يعلم أنه دفن فيها أحد، وأراد هذا الفقير أن يبني لنفسه بيتا فيها فهل يجوز ذلك أو لا؟
ج7: الأرض التي دفن فيها الأموات وقف على من دفن فيها من الأموات، فليس لأحد أن يبني فيها مسكنا لنفسه غنيا كان أم فقيرا، ولا أن يتصرف فيها للمصلحة الخاصة، وإن كانت بائدة، أرض الله واسعة، وطرق الحلال البين كثيرة، فليسلك المسلم ما يتيسر له من طريق الحلال، وما أكثرها وليجتنب ما حرمه الله عليه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(9/128)


تعزية أهل الميت - فتاوى اللجنة

تعزية أهل الميت

(9/129)

الذهاب لأهل الميت للتعزية
السؤال الرابع من الفتوى رقم ( 3923 )
س4: إذا توفي أحد أقربائي فهل يجوز أن أذهب إلى أهله لأعزيهم بعد موته أو لا؟
ج4: يشرع أن تذهب إلى الرجال من أهله لتعزيتهم، وإلى محارمك من أهله لذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/130)

حكم التعزية
السؤال الثالث من الفتوى رقم ( 5112 )
س3: ما حكم عزاء الميت وما الدليل على العزاء يوم يموت الميت، هل بذبح الذبائح ونحر المواشي، من قريب أو بعيد التي يحضرها الناس، ونرجو تفصيل العزاء؟
ج3: التعزية سنة، وقد روي عن النبي صلى الله عليه وسلم الترغيب فيها بما

(9/130)

روي عنه صلى الله عليه وسلم أنه قال: « ما من مؤمن يعزي أخاه بمصيبة إلا كساه الله عز وجل من حلل الكرامة يوم القيامة » (1) رواه ابن ماجه ، ولا تكون التعزية بذبح بقر أو غنم أو نحوهما، أو بنحر إبل، وإنما تكون بكلمات طيبة تعين على الصبر والرضا بالقدر، وطمأنينة النفس إلى قضاء الله رجاء المثوبة، وخشية العقوبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه ابن ماجه 1 / 511 برقم (1601)، والبيهقي 4 / 59، وعبد بن حميد 1 / 259 برقم (287)، وانظر إرواء الغليل 3 / 216-217، والسلسلة الضعيفة 2 / 77-78.

(9/131)

خروج المرأة للتعزية
السؤال الخامس من الفتوى رقم ( 7579 )
س5: هل يجوز للمرأة أن تخرج للتعزية مع أخواتها، أو أحد محارمها، أم لا يشرع في حقها ذلك؟ وهل في ذلك استثناء للبعض، كأمها ووالدها وإخوتها، أم على الإطلاق؟
ج5: يجوز أن تخرج المرأة في التعزية المشروعة إذا لم يوجد بخروجها محاذير أخرى، كتعطر وتبرج ونحو ذلك؛ مما يسبب

(9/131)

الفتنة لها أو بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(9/132)

تعزية الكافر القريب
السؤال الخامس من الفتوى رقم ( 1988 )
س5: هل يجوز للمسلم أن يعزي الكافر إذا كان أباه أو أمه، أو من أقاربه، إذا كان يخاف إذا مات ولم يذهب إليهم أن يؤذوه، أو يكون سببا لإبعادهم عن الإسلام أم لا؟
ج5: إذا كان قصده من التعزية أن يرغبهم في الإسلام فإنه يجوز ذلك، وهذا من مقاصد الشريعة، وهكذا إذا كان في ذلك دفع أذاهم عنه، أو عن المسلمين؛ لأن المصالح العامة الإسلامية تغتفر فيها المضار الجزئية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/132)

طرق التعزية
الفتوى رقم ( 4504 )
س: سؤالنا هو عن ما يجري في عزاء الميت اليوم، وذلك أنه في الآونة الأخيرة أخذت كل قرية من قرى الجنوب تجمع نقودا وتأخذ بها صيوان خيام، وينصب إذا مات منهم واحد لمدة ثلاثة أيام، ثم يأخذ وفود المعزين يأتون إليهم جماعة بعد جماعة في ذلك الصيوان، ويجلسون مدة من الوقت، ثم يذهبون ويأتي آخرون، وهكذا حتى تنتهي هذه الثلاثة الأيام، وهؤلاء الوفود لا يأكلون عند أهل المصاب، لكن عند الجماعة وخاصة الذي يأتي من بلد بعيد، فالذي أشكل علينا هو نصب هذه الخيام والتجمع الذي بصفة دائمة في هذه الثلاثة الأيام، وإقراء جماعة أهل المصاب للذين يأتون من بعيد هل فيه شيء أم لا؟ نرجو توضيح الجائز من غيره في كل ما ذكر.
ج: أولا: من هديه صلى الله عليه وسلم تعزية أهل الميت. بهذا جاءت السنة من فعله صلى الله عليه وسلم وقوله.
ثانيا: من السنة صنع الطعام لأهل الميت، فعن عبد الله بن جعفر قال: « لما جاء نعي جعفر رضي الله عنه حين قتل قال النبي صلى الله عليه وسلم: اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (1) رواه الخمسة إلا النسائي .
ثالثا: الاجتماع عند أهل الميت وصنعة الطعام منهم بعد
__________
(1) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(9/133)

دفنه لا يجوز، والأصل في ذلك ما رواه الإمام أحمد عن جرير بن عبد الله البجلي قال: « كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة » (1) .
رابعا: يحرم ما يفعله أهل القرية من جمع نقود يأخذون بها صيوانا ينصب إذا مات منهم واحد لمدة ثلاثة أيام، يأتي إليهم جماعة بعد جماعة في ذلك الصيوان، ويجلسون مدة من الوقت، ثم يذهبون ويأتي آخرون، وهكذا حتى تنتهي هذه الثلاثة الأيام؛ لأن ذلك بدعة لا أساس لها في الشرع المطهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(9/134)

التعزية لأهل الميت عند القبر
السؤال الثالث من الفتوى رقم ( 8005 )
س3: توفي شخص وقمنا بدفنه وبعضنا عزى ذويه عند القبر. فهل هذا جائز؟
ج3: يجوز ذلك وليس للتعزية وقت محدود، ولا مكان محدود.

(9/134)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/135)

السؤال الأول من الفتوى رقم ( 4233 )
س1: إذا توفي شخص فإن أهل المتوفى يأخذون عزاء عند المقبرة، ثم ينصرفون إلى منزل أحد الجيران، يدعون من أحدهم، ثم يقوم جميع الجيران بالتناوب في عزيمة أهل المتوفى، ويتكلف بذبح شاة أو أكثر لإطعام أهل المتوفى، ومن أقاربهم، ويبقى العزاء ثلاثة أيام متتالية في دار المتوفى، يتخذ لها احتساء الشاي والقهوة وقراءة القرآن المطبوع بشكل أجزاء، حيث يوضع القرآن التي يسمونها: (الربعة) في وسط المجلس، وكل من يأتيهم للعزاء ويريد أن يقرأ فعليه أن يتناول جزءا من هذه الأجزاء الثلاثين ويقرأه، وعند انتهاء هذه الأيام الثلاثة يدعى الناس جميعا لوليمة كبيرة يقيمها أهل المتوفى، وتعرف بـ: (التختيمة)، حيث يختم القرآن أكثر من مرة في هذا اليوم، وبعد مضي أربعين يوما من الوفاة بعض الناس يكرر نفس العملية ويستدلون على أن القراءة ليست بأجر. ويقولون: إنهم بهذه الطريقة يواسون أهل المتوفى. سماحة الشيخ نرجو من فضيلتكم إشعارنا هل هذه الطريقة المتبعة توافق الشرع أو تخالفه؟ وإذا كانت لا توافق الشرع المتبع في عهد الرسول صلى الله عليه وسلم

(9/135)

ولا في عهد الصحابة رضوان الله عليهم ولا في عهد التابعين، فنرجو من سماحتكم توضيح ذلك لأهالي هذه البلدة بالطريقة التي ترونها مناسبة، وما قصدي من هذا إلا أن يكون الناس على بصيرة.
ج1: تقبل العزاء من أهل الميت في المقبرة قبل الدفن أو بعده لا حرج فيه، أما ما ذكرت في السؤال من عمل أهل البلد من قيام جيران أهل الميت بدعوتهم لتناول الطعام في بيوت الجيران بالتناوب مدة أيام، وكذلك ما يفعله بعض الناس من نصب سرادقات، وجلب قراء يتناوبون على القراءة بأجر أو بغير أجر ووضع حفل طعام بعد الأربعين. كل ذلك لا نعلم له أصلا في الشرع المطهر، بل هو من البدع المحدثة في الدين؛ لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، ولأن صنعة الطعام من أهل الميت للناس من عمل الجاهلية فلا يجوز فعله، وإنما المشروع أن يصنع لأهل الميت طعام يبعث به إليهم، لا أنهم يدعون إليه؛ لقول النبي صلى الله عليه وسلم « لما جاء نعي جعفر رضي الله عنه حين قتل يوم مؤتة، قال لأهله: اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (2) .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الذبائح والصيد (5210),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1932),سنن الترمذي الأطعمة (1477),سنن النسائي الصيد والذبائح (4326),سنن أبو داود الأطعمة (3802),سنن ابن ماجه الصيد (3232),مسند أحمد بن حنبل (4/194),موطأ مالك الصيد (1075),سنن الدارمي الأضاحي (1981).

(9/136)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/137)

السؤال الخامس من الفتوى رقم ( 7339 )
س5: لا عزاء في المقابر، هل هذا حديث أو لا؟
ج5: ليس بحديث عن النبي صلى الله عليه وسلم فيما نعلم، وهو كلام غير صحيح، فإن التعزية جائزة في المقبرة وغيرها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/137)

الفتوى رقم ( 34 )
س: اعتاد أهل بلادنا الجلوس للتعزية عند وفاة شخص منهم، أسبوعا أو أكثر، وغلوا في ذلك، فأنفقوا كثيرا من الأموال في الذبائح وغيرها، وتكلف المعزون فجاءوا وافدين من مسافات بعيدة، ومن تخلف عن التعزية خاضوا فيه ونسبوه إلى البخل وإلى ترك ما يظنونه واجبا. فأفتونا في ذلك.
ج: التعزية مشروعة، وفيها تعاون على الصبر على المصيبة،

(9/137)

ولكن الجلوس للتعزية على الصفة المذكورة واتخاذ ذلك عادة لم يكن من عمل النبي صلى الله عليه وسلم، ولم يكن من عمل أصحابه. فما اعتاده الناس من الجلوس للتعزية حتى ظنوه دينا وأنفقوا فيه الأموال الطائلة، وقد تكون التركة ليتامى، وعطلوا فيه مصالحهم، ولاموا فيه من لم يشاركهم، ويفد إليهم، كما يلومون من ترك شعيرة إسلامية - هذا من البدع المحدثة، التي ذمها رسول الله صلى الله عليه وسلم في عموم قوله: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وفي الحديث: عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، عضو ا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة ، فأمر باتباع سنته وسنة الخلفاء الراشدين من بعده، وهم لم يكونوا يفعلون ذلك، وحذر من الابتداع، والإحداث في الدين، وبين أنه ضلال. فعلى المسلمين أن يتعاونوا على إنكار هذه العادات السيئة، والقضاء عليها؛ اتباعا للسنة، وحفظا للأموال، والأوقات، وبعدا عن مثار الأحزان، وعن التباهي بكثرة الذبائح، ووفود المعزين، وطول الجلسات، وليسعهم ما وسع الصحابة والسلف الصالح من تعزية أهل الميت، وتسليته والصدقة عنه، والدعاء له بالمغفرة والرحمة.
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/138)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(9/139)

السؤال الثالث من الفتوى رقم ( 2618 )
س3: ما حكم الاجتماع عند أهل الميت صبيحة الغد من يوم الوفاة للدعاء وإيناسهم والحديث معهم، حتى ثلاثة أيام أو أكثر، فإن بعض العلماء عندنا أحله وبعضهم حرمه إلا للإمام وحده للتعزية ولكن لم يأت أحد بدليل؟
ج3: يسن تعزية أهل الميت كبارهم وصغارهم، تسلية لهم عن مصابهم، وإعانة لهم على الصبر وتحمل ما نزل بهم؛ لعموم ما رواه الترمذي من قوله عليه الصلاة والسلام: « من عزى مصابا فله مثل أجره » (1) وقال: حديث غريب، ولما رواه ابن ماجه عن النبي عليه الصلاة والسلام: « ما من مؤمن يعزي أخاه في مصيبة إلا كساه الله من حلل الكرامة يوم القيامة » (2) ، وفي سنده قيس أبو عمارة الفارسي مولى الأنصار، وفيه لين، لكن مجموع ما ورد من الأحاديث في التعزية يقوي بعضه بعضا، فتنهض للاحتجاج بها،
__________
(1) أخرجه الترمذي 3 / 376 برقم (1073)، وابن ماجه 1 / 511، برقم (1602)، وأبو نعيم في الحلية 5 / 9، 7 / 99، 164، والبيهقي 4 / 59، والبغوي 5 / 458 برقم (1551).
(2) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).

(9/139)

ويثبت بها مشروعية التعزية دون الجلوس والاجتماع لها، ويكره الجلوس للتعزية والاجتماع من أجلها يوما أو أياما؛ لأن ذلك لم يعرف عن النبي صلى الله عليه وسلم ولا عن خلفائه الراشدين؛ لأن في جلوس أهل الميت واجتماع المعزين بهم يوما أو أياما إثارة للحزن وتجديدا له، وتعطيلا لمصالحهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/140)

/2الدعاء للميت وتسميته مرحوما ووضع سرج على قبره /2
هل يقال عن الميت: المرحوم؟
السؤال الثاني من الفتوى رقم ( 4335 )
س2: الدعاء للميت أفضل أم قراءة القرآن؟ وهل يقال على الميت: المرحوم، أم تطلب له الرحمة، وهل يوضع على القبر سرج وغير ذلك؟
ج2: أولا: يشرع الدعاء والاستغفار للميت المسلم لما ورد في ذلك من الأدلة. ثانيا: قراءة القرآن بنية أن يكون ثوابها للميت لا تشرع؛

(9/140)

لعدم الدليل على ذلك. ثالثا: لا يجوز أن يوضع على القبر سرج ولا نحو ذلك من أنواع الإضاءة، لما روي عنه صلى الله عليه وسلم من لعنه زائرات القبور والمتخذين عليها المساجد والسرج. رابعا: المشروع أن يقال في حق الميت المسلم: رحمه الله، لا المرحوم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/141)

/2قول الإنسان للميت المرحوم فلان /2
السؤال الثاني من الفتوى رقم ( 6360 )
س2: هل يجوز أن يقول الإنسان للميت: المرحوم فلان مثلا، أو والدي المرحوم؟
ج2: لا يجوز قول: المرحوم، للميت وإنما يقال: رحمه الله، لأن الجملة الأولى إخبار من القائل، وهو لا يعلم الحقيقة، بل الله سبحانه الذي يعلمها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/141)

الإعلان عن وفاة الميت
السؤال الثاني من الفتوى رقم ( 4276 )
س2: هل يجوز الإعلان بوفاة من يموت في القرية على سبورة موضوعة في المسجد، خصيصا لهذا؟ مع العلم أنه يوجد من يقوم بغسل الميت وتكفينه، أما الصلاة عليه فإنه يصلى عندنا بعد الظهر أو العصر في المسجد على الجنازة.
ج2: أولا: الإعلان عن وفاة الميت بشكل يشبه النعي المنهي عنه لا يجوز، وأما الإخبار عنه في أوساط أقاربه ومعارفه من أجل الحضور للصلاة عليه، وحضور دفنه فذلك جائز، وليس من النعي المنهي عنه؛ لأن النبي صلى الله عليه وسلم لما مات النجاشي بالحبشة أخبر المسلمين بموته وصلى عليه.
ثانيا: لا ينبغي اتخاذ لوحة في المسجد للإعلان فيها عن الوفيات وأشباهها، ذلك لأن المساجد لم تبن لهذا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/142)

الفتوى رقم ( 11476 )
س: يسألونك عن التعزية؛ هل النبي صلى الله عليه وسلم يرفع يديه ويقرأ سورة الفاتحة كما يفعلون إخواننا السودانية، وكذلك من عادتهم يحضرون يوم الجمعة مع أهل الميت بشقة الجمعية بالرياض بعد صلاة العصر إلى صلاة العشاء أكثر من 500 شخص بكثير، كل واحد منهم يدفع خمسة ريال لأهل الميت، ويشربون الشاي وبعض منهم طفاية السيجارة أمامه، وبعض منهم ما يحضر الصلاة إلا يوم الجمعة مع الجماعة بمناسبة التعزية، عرفناهم بهذه الطريقة بدعة، ويقولون: وجدنا آباءنا كذلك يفعلون، وأخيرا طلب مني أن أحضر من عندكم خطابا رسميا لهذا الموضوع.
ج: إذا كان الأمر كما ذكر فهو بدعة، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(9/143)

الفتوى رقم ( 2175 ) (1)
س: في بلادنا فطاني بجنوب تايلاند مشاكل كبرى على
__________
(1) نشرت في ص19 من ج2 من هذه الفتاوى وأعيد نشرها من أجل التعزية.

(9/143)

مسألة (اتخاذ الطعام من أهل الميت) فأرجو من سماحتكم إفادتنا بالإجابة على هذه المسألة، وعلى المسألة الآتية:
أحكام التكليف: واجب، مندوب، جائز، مكروه، محظور. ما هو الحكم على من أنكر الأحكام المذكورة بأنه قال:
1 -
في الواجب بالمندوب أو المباح أو المكروه أو المحظور.
2 -
وفي المندوب بالواجب أو المباح أو المكروه أو المحظور.
3 -
وفي المباح بالواجب أو المندوب أو المكروه أو المحظور.
4 -
وفي المكروه بالواجب أو المندوب أو المباح أو المحظور.
5 -
وفي المحظور بالواجب أو المندوب أو المباح أو المكروه.
وبعض الأمثلة لذلك قال العلماء العاملين: (ويكره اتخاذ الضيافة من الطعام من أهل الميت، لأنه شرع في السرور لا في الشرور وهي بدعة مستقبحة)، وقال: (يكره اتخاذ الطعام في اليوم الأول والثاني والثالث وبعد الأسبوع)، وقال: (واتفق الأئمة الأربعة على كراهة صنع أهل الميت طعاما للناس يجتمعون عليه) ونحو ذلك من أقوال العلماء، والعلماء في بلادنا فطانى بالكثرة قالوا بالعكس مما قال به العلماء العاملون السابقون، بعضهم قال بالسنة، وبعضهم قال بالمباح، وقليل منهم قال بالوجوب. فنحن أنا والحاج عبد الله والحاج محمد صالح والحاج عبد الرحمن جافاكيا، نقول كما قال به العلماء العاملون السابقون.
ولأجل هذه المسألة كفر بعضهم بعضا ولا يأكل بعضهم ذبيحة بعض، ولا ينكح بعضهم مولية بعض، ولذلك أرجو من

(9/144)

سماحتكم الموافقة والاعتماد على ذلك بالفتوى جوابا إيجابيا، ثم ترسلون إلينا لكي نطبع ونوزع إلى الناس كافة مجانا إن شاء الله سبحانه وتعالى .
ج: أولا: دلت السنة الصحيحة على أن غير أهل الميت من إخوانه المسلمين هم الذين يصنعون طعاما ويبعثون به إلى أهل الميت؛ إعانة لهم وجبرا لقلوبهم، فإنهم ربما اشتغلوا بمصيبتهم وبمن يأتي إليهم عن صنع الطعام وإصلاحه لأنفسهم، فقد روى أبو داود في سننه عن عبد الله بن جعفر قال: « لما جاء نعي جعفر رضي الله عنه حين قتل قال رسول الله صلى الله عليه وسلم: اصنعوا لآل جعفر طعاما فإنهم قد أتاهم أمر شغلهم » (1) رواه أحمد وأبو داود والترمذي وابن ماجه وحسنه الترمذي . أما صنع أهل الميت طعاما للناس واتخاذهم ذلك عادة لهم فغير معروف فيما نعلم عن النبي صلى الله عليه وسلم، ولا عن خلفائه الراشدين، بل هو بدعة، فينبغي تركها؛ لما فيها من شغل أهل الميت إلى شغلهم، ولما فيها من التشبه بصنع أهل الجاهلية، والإعراض عن سنة الرسول صلى الله عليه وسلم وخلفائه الراشدين رضي الله عنهم، وقد روى الإمام أحمد ، عن جرير بن عبد الله البجلي أن الصحابة رضي الله عنهم كانوا يعدون الاجتماع إلى أهل الميت وصنع أهل الميت طعاما لمن جاءهم بعد الدفن من النياحة، وكذا
__________
(1) صحيح البخاري الطب (5430),صحيح مسلم السلام (2189),سنن ابن ماجه الطب (3545),مسند أحمد بن حنبل (6/57).

(9/145)

لا يجوز ذبح حيوان عند القبر أو ذبحه عند الموت، أو عند خروج الميت من البيت؛ لما رواه أحمد وأبو داود من حديث أنس رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « لا عقر في الإسلام » (1)
ثانيا: إذا خالف مسلم حكما ثابتا بنص صريح من الكتاب أو السنة، لا يقبل التأويل ولا مجال فيه للاجتهاد، أو خالف إجماعا قطعيا ثابتا؛ بين له الصواب في الحكم، فإن قبل فالحمد لله، وإن أبى بعد البيان وإقامة الحجة، وأصر على تغيير حكم الله حكم بكفره، وعومل معاملة المرتد عن دين الإسلام، مثال ذلك من أنكر الصلوات الخمس، أو إحداها، أو فريضة الصيام أو الزكاة أو الحج، وتأول ما دل عليها من نصوص الكتاب والسنة ولم يعبأ بإجماع الأمة.
وإذا خالف حكما ثابتا بدليل مختلف في ثبوته أو قابل للتأويل بمعان مختلفة وأحكام متقابلة فخلافه خلاف في مسألة اجتهادية، فلا يكفر، بل يعذر في ذلك من أخطأ، ويؤجر على اجتهاده، ويحمد من أصاب الحق ويؤجر أجرين: أجر على اجتهاده، وأجر على إصابته، مثال ذلك: من أنكر وجوب قراءة
__________
(1) أخرجه أحمد 3 / 197، وأبو داود 3 / 551 برقم (3222)، عبد الرزاق 3 / 560 برقم (6690)، وابن حبان 7 / 416 برقم (3146)، والبيهقي 4 / 57، 9 / 314.

(9/146)

الفاتحة على المأموم، ومن قال بوجوب قرائتها عليه، ومن خالف في حكم صنع أهل الميت الطعام، وجمع الناس عليه فقال: إنه مستحب، أو قال: إنه مباح، أو أنه مكروه غير حرام فمثل هذا لا يجوز تكفيره، ولا إنكار الصلاة، ولا تمتنع مناكحته، ولا يحرم الأكل من ذبيحته، بل تجب مناصحته، ومذاكرته في ذلك على ضوء الأدلة الشرعية، لأنه أخ مسلم له حقوق المسلمين. والخلاف في هذه المسألة خلاف في مسألة فرعية اجتهادية، جرى مثلها في عهد الصحابة رضي الله عنهم وأئمة السلف، ولم يكفر بعضهم بعضا، ولم يهجر بعضهم بعضا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/147)

تقديم الهدايا مع العزاء
الفتوى رقم ( 1837 )
س: في حالة العزاء ومجيء وفود القبائل من مختلف القرى لمواساة المصاب يأخذون معهم مدا من القهوة، أو مدين وكيلو

(9/147)

هيل، حسب قرب المصاب للمعزي، يهدفون مساعدة المصاب، ولكنهم يأتون بذلك علنا ويقدمونه في المجلس أمام الحضور، وقد كانوا يأتون قديما للمصاب بمبالغ من المال لقصد العوض في الميت، ولكنها اندثرت بفضل الله ثم بفضل أهل العلم، وظهرت القهوة والهيل فلا ندري ما الحكم فيها؟ أفتونا أثابكم الله.
ج: ثبت عن عبد الله بن جعفر قال: « لما جاء نعي جعفر حين قتل قال رسول الله صلى الله عليه وسلم: اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (1) ، وهذا الحديث وما في معناه مما ورد في تعزية أهل الميت يدل على مشروعية إيناس ومواساة المصابين بطعام يصنع لهم ويقدم حال انشغالهم بالمصيبة، ويستأنس به في مواساتهم بغير ذلك، كمن يحضر معه طعاما أو قهوة أو يقدم لهم تنازلات عما في ذمة ميتهم له من ديون، أو عن مشاركته له معهم في إرث ونحو ذلك من أمور الخير المأمور بها في قول الله سبحانه وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ } (2)
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(2) سورة الحج الآية 77

(9/148)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/149)

صنع الطعام من أهل الميت
الفتوى رقم ( 2707 )
س: في قريتي عادة لا أعلم حكمها، وهي لا تزال مستمرة وإن الذي يتخلى عنها يعيبونه بذلك وهي بعد وفاة الميت بأربعة أيام أو خمسة أو خلافها يقوم الورثة بعمل وليمة كبيرة وتسمى صدقة عن الميت، وهي غالبا ما تؤخذ من مال المتوفى ويفد بعض الأقارب بشيء منه وحيث إن يكون فيها تبذير من ناحية كثيرة الذبائح والمفاخرة بها هل يجوز هذا أم لا؟ وإذا كانت تجوز فكيف صفتها؟
ج: لا يجوز لأهل الميت صنع الطعام سواء كان من مال الورثة أو من ثلث المتوفى، أو من شخص يفد عليهم، لأن هذا خلاف سنة رسول الله صلى الله عليه وسلم، فقد روى أحمد وأبو داود والترمذي ، وابن ماجه بإسناد صحيح عن عبد الله بن جعفر قال: « لما جاء نعي جعفر قال رسول الله صلى الله عليه وسلم: اصنعوا لآل جعفر طعاما فإنه قد

(9/149)

أتاهم أمر شغلهم » (1) ، وروي عن عبد الله بن أبي بكر أنه قال: فما زالت السنة فينا حتى تركها من تركها، وروى أحمد بإسناد جيد عن جرير بن عبد الله البجلي رضي الله عنه قال: « كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة » (2) . وهكذا تحديد ذلك بمدة أربعة أيام أو خمسة ونحو ذلك لا أصل له في الشرع، بل هو بدعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(2) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2278),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(9/150)

الصدقة بطعام للميت في المأتم
السؤال التاسع من الفتوى رقم ( 5401 )
س9: هل من الجائز أن يتصدق أحد بطعام في المأتم فيهدي ثواب صدقته إلى الميت، إذا أكلها الحاضرون في ذلك المأتم؟
ج9: المشروع في صناعة الطعام أن يكون غير أهل الميت هم الذين يصنعون الطعام؛ لأن أهل الميت قد نزل بهم من الفاجعة

(9/150)

وحل بهم من المصيبة ما يشغلهم عن إعداد الطعام لأنفسهم؛ لما أخرج أبو داود وغيره في سننه عن عبد الله بن جعفر رضي الله عنه قال: « لما جاء نعي جعفر بن أبي طالب رضي الله عنه قال النبي صلى الله عليه وسلم: اصنعوا لآل جعفر طعاما، فإنه قد جاءهم ما يشغلهم » (1) . وأما إقامة المأتم وبناء الصواوين لتقبل العزاء وإطعام الحاضرين الطعام فليس من هدي النبي صلى الله عليه وسلم، والخير كل الخير في اتباع هديه والاقتداء بسنته، قال تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (2) وقال تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (3) وخرج الإمام أحمد بإسناد جيد عن جرير بن عبد الله البجلي قال: « كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة » (4) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(2) سورة الأحزاب الآية 21
(3) سورة آل عمران الآية 31
(4) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2278),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(9/151)

السؤال الثاني من الفتوى رقم ( 313 )
س2: عندنا في أقصى غرب أفريقية إذا مات إنسان لا يدفن إلا بعد جمع نقود كثيرة جدا عشرات الألوف إلى ملايين الفرنكات حسب درجة الميت عندهم، ثم يجتمع أهل البلد في اليوم الثالث، والسابع، والأربعين، بعد الموت لقراءة الصلاة والتصدق على الميت، على حد قولهم، حتى صار المرء يحزن إذا سمع بموت إنسان؛ لما يترتب على ذلك من جمع الفلوس وتفريقها على فئة معلومة، وعلى أهل الميت يوم الدفن، واليوم الثالث والسابع، والأربعين، فأوضحوا لنا حكم الشريعة الإسلامية في هذه الأمور التي يهتم لها كل مسلم غيور على دينه.
ج2: لم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه ولا سائر السلف الصالح أنهم كانوا يجمعون نقودا للصدقة عن الميت، ولا لتوزيعها على جماعة معلومة، أو على أهل الميت، ولم يعرف عنهم تخصيص الصدقة عن الميت أو الدعاء له باليوم الثالث أو السابع أو الأربعين من موته، ولم يكونوا يجتمعون لمثل ذلك، بل كانوا يستغفرون له بعد دفنه، ويسألون الله أن يثبته عند المسألة فلم يكونوا يتقيدون بوقت معين أو حالة معينة في الصدقة عنه، أو الدعاء له، فتركهم التقيد في ذلك بحالة معينة مع كثرة القتلى من الشهداء والموتى موتا عاديا دليل على أنه غير مشروع، فما عليه

(9/152)

أهل بلادكم من جمع المال من الناس بعد موت إنسان وتوزيعه واجتماعهم في الأيام الأربعة لما ذكرته - من البدع التي يجب على المسلم تركها، والإقلاع عنها وعلى من كان عالما بالحكم، وعلم ذلك منهم أن يبين لهم الحق، وينكر عليهم هذه البدع، فإن كان خير فهو في اتباع النبي صلى الله عليه وسلم وأصحابه وسلفنا الصالح رضوان الله عليهم أجمعين، وقد كان من هديهم الصلاة على الميت وتشييع جنازته والدعاء له عند الدفن وعند زيارة القبور، والصدقة عنه وصنع الطعام لأهل الميت، لأنهم جاءهم ما يشغلهم عن إعداد طعام لأنفسهم، فلا يصح لمسلم أن يزيد في شئون الأموات ولا سائر شئون الدين على ما كانوا عليه، فإن كل بدعة ضلالة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/153)

السؤال الأول والثاني والخامس من الفتوى رقم ( 2612 )
س1: من أين أتت الذكرى التي تقام للميت في اليوم الثالث من وضعه في القبر؟
ج1: ابتدعها من جهلوا الإسلام، وما يجب عليهم نحوه من

(9/153)

المحافظة على أصوله وفروعه، وليس لديهم وازع ديني سليم، بل مشوب بتقاليد أهل الضلال، فهو بدعة مستحدثة في الإسلام، فكانت مردودة شرعا؛ لقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(9/154)

/200
س2: ما أصل الذكرى الأربعينية، وهل هناك دليل على مشروعية التأبين؟
ج2: أولا: الأصل فيها أنها عادة فرعونية، كانت لدى الفراعنة قبل الإسلام، ثم انتشرت عنهم وسرت في غيرهم، وهي بدعة منكرة لا أصل لها في الإسلام، يردها ما ثبت من قول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
ثانيا: تأبين الميت ورثاؤه على الطريقة الموجودة اليوم؛ من الاجتماع لذلك، والغلو في الثناء عليه، لا يجوز؛ لما رواه أحمد وابن ماجه وصححه الحاكم من حديث عبد الله بن أبي أوفى قال: « نهى رسول الله صلى الله عليه وسلم عن المراثي » (2) ، ولما في ذكر أوصاف الميت من الفخر غالبا وتجديد للوعة وتهييج الحزن، وأما مجرد الثناء عليه عند ذكره، أو مرور جنازته، أو للتعريف به، بذكر أعماله الجليلة ونحو ذلك مما يشبه رثاء بعض الصحابة لقتلى أحد وغيرهم، فجائز؛ لما ثبت عن أنس بن مالك رضي الله عنه قال: « مروا بجنازة فأثنوا
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).

(9/154)

عليها خيرا فقال صلى الله عليه وسلم: "وجبت"، ثم مروا بأخرى فأثنوا عليها شرا فقال: "وجبت"، فقال عمر رضي الله عنه: ما وجبت؟ قال: هذا أثنيتم عليه خيرا فوجبت له الجنة، وهذا أثنيتم عليه شرا فوجبت له النار، أنتم شهداء الله في الأرض » (1) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 179، 186، 197، 245، والبخاري 2 / 100، 3 / 148، ومسلم 2 / 655 برقم (949)، والترمذي 3 / 364 برقم (1058)، والنسائي 4 / 49 - 50 برقم (1932،1933)، وابن ماجه 1 / 478 برقم (1491، 1492)، وابن حبان 7 / 292 - 293، 294، 296، برقم (3023، 3025، 3027)، والبيهقي 4 / 75، 10 / 209، والبغوي 5 / 385، 386 برقم (1507، 1508).

(9/155)

/200
س5: هل في إمكان إنسان أن يصل إلى درجة تمكنه من التلقي عن الله مباشرة وهو غير نبي ولا رسول؟
ج5: ليس هناك من البشر من يتلقى عن الله مباشرة شيئا من الوحي؛ إخبارا أو تشريعا، سوى الأنبياء، أو الرسل عليهم الصلاة والسلام، وإلا الرؤيا الصادقة يراها الرجل الصالح، أو ترى له مناما، لا يقظة؛ فإنها جزء من ستة وأربعين جزءا من النبوة، وإلا الفراسة الصادقة فإنها نوع من الإلهام، كما كان لعمر بن الخطاب رضي الله عنه، لكن الرؤيا المنامية والفراسة من غير الأنبياء والرسل عليهم الصلاة والسلام لا تعتبر أصلا في التشريع، ولا يجب التصديق بها، فإن المنامات والفراسات يكثر فيها التخليط، والتباس الصادق منها بالكاذب، فلا يعتمد عليها، إلا إذا

(9/155)

كانت من الرسل أو الأنبياء عليهم الصلاة والسلام؛ ولذا لم يعول عليها النبي عليه الصلاة والسلام حتى ما كان منها من عمر رضي الله عنه إنما عول على ما نزل عليه من الوحي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/156)

حضور الولائم التي تقام للعزاء
السؤال الخامس من الفتوى رقم ( 8868 )
س5: يموت الميت من أقاربي فيولمون عليه بعد 7 أيام و40 يوما، وهي بدعة كما أفتيتمونا من قبل، ولكن أذهب قصد عدم التقاطع، فما الحكم في الأكل من طعام هذه البدعة؟
ج5: لا يجوز لك إجابة الدعوة؛ لأن هذا من البدع، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وإذا تركت الحضور فهو من طاعة الله وليس ذلك من القطيعة؛ لأن القطيعة هي أن تترك فعل ما يشرع لك فعله من البر والخير لكن إذا كان حضورك لقصد تغيير المنكر
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(9/156)

وأنت تقوى على ذلك فلا حرج في حضورك لإنكار المنكر، على أن لا تأكل الطعام المقدم لهذا الغرض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/157)


النياحة على الميت - فتاوى اللجنة

النياحة على الميت

(9/159)

السؤال الثاني من الفتوى رقم ( 2177 )
س2: هل يجوز البكاء على الميت إذا كان البكاء فيه نواح ولطم الخد وشق الثوب، فهل البكاء يؤثر على الميت؟
ج2: لا يجوز الندب ولا النياحة ولا شق الثياب ولطم الخدود وما أشبه ذلك؛ لما ثبت في الصحيحين عن ابن مسعود أن النبي صلى الله عليه وسلم قال: « ليس منا من لطم الخدود وشق الجيوب ودعا بدعوى الجاهلية » (1) ، وثبت عن رسول الله صلى الله عليه وسلم أنه لعن النائحة المستمعة، وصح عنه أيضا أنه قال: « إن الميت يعذب في قبره بما يناح عليه » (2) ، وفي لفظ: « إن الميت ليعذب ببكاء أهله عليه » (3) والمراد بالبكاء هنا النياحة، أما البكاء بدمع العين من دون نياحة فلا حرج فيه؛ لقول النبي صلى الله عليه وسلم لما مات ابنه إبراهيم : « العين تدمع والقلب يحزن ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(3) أخرجه أحمد 1 / 26، 36، 50، 51، 2 / 31، 5 / 10، والبخاري 2 / 80-82، 85، ومسلم 2 / 638-643، برقم (927-933)، وأبو داود 3 / 394 برقم (3129)، والنسائي 4 / 15، 17، 18 برقم (1848، 1853، 1855، 1856، 1858)، وابن ماجه 1 / 508 برقم (1593، 1594)، وعبد الرزاق 3 / 554-555 برقم (6675)، وابن أبي شيبة 3 / 391، 392، وابن حبان 7 / 405، 406 برقم (3135، 3136)، والطبراني في الكبير 12 / 272، 344 برقم (13087، 13299)، والبزار (كشف الأستار) 1 / 379-380 برقم (802، 803)، والبيهقي 4 / 71-73، والبغوي في شرح السنة 5 / 430، 440 - 441 برقم (1529، 1537).

(9/160)

إبراهيم لمحزونون » (1) وقوله صلى الله عليه وسلم: « إن الله لا يعذب بدمع العين ولا بحزن القلب، وإنما يعذب بهذا أو يرحم، وأشار إلى لسانه » (2) عليه الصلاة والسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 194، والبخاري 2 / 85، ومسلم 4 / 1807 - 1808 برقم (2315)، وأبو داود 3 / 493 برقم (3126)، وابن ماجه 1 / 506 -507 برقم (1589)، وابن حبان 7 / 432 برقم (3160)، والحاكم 1 / 382، والبزار (كشف الأستار) 1 / 308 - 381 برقم (805)، والطحاوي في شرح معاني الآثار 4 / 293، والبغوي في شرح السنة 5 / 428 - 429 برقم (1528).
(2) أخرجه البخاري 2 / 85، ومسلم 2 / 636 برقم (924)، وابن حبان 7 / 431 برقم (3159)، والطحاوي في شرح معاني الآثار 4 / 292، والبيهقي 4 / 69، والبغوي في شرح السنة 5 / 429-430 برقم (1529).

(9/161)

السؤال الثاني من الفتوى رقم ( 2709 )
س2: إذا مات الميت عندهم اجتمعوا عموم نساء البلدة التي مات فيها الميت لمدة ثلاثة أيام، وصاروا يصرخون في محل يسمونه العزاء، وهم يصيحون صياح الجاهلية، كان فلان كذا وكذا ويبكون بكاء بنياح، فقلت لهم: هذه الطريقة محرمة، ولا توجد إلا في الجاهلية، وقالوا لي: هات الدليل؟
ج2: لا تجوز النياحة ولا الندب، والندب هو: تعداد محاسن

(9/161)

الميت، ومما يدل على التحريم حديث أبي سعيد رضي الله عنه قال: « لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة » (1) أخرجه أبو داود ، والنوح هو رفع الصوت بتعديد شمائل الميت ومحاسن أفعاله، وعن أم عطية رضي الله عنها قالت: « أخذ علينا رسول الله صلى الله عليه وسلم أن لا ننوح » (2) متفق عليه .
والحديثان دالان على تحريم النياحة وتحريم استماعها، إذ لا يكون اللعن إلا على محرم، وفي الصحيحين عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية » (3) ، وفيهما أيضا: من حديث أبي موسى الأشعري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « أنا بريء ممن حلق وسلق وخرق » (4) والحلق: حلق الشعر عند
__________
(1) أخرجه أحمد 3 / 65، وأبو داود 3 / 494 برقم (3128)، والبيهقي 4 / 63.
(2) أخرجه أحمد 5 / 84، 85، 6 / 408، والبخاري 2 / 86، ومسلم 2 / 645-646، برقم (936)، وأبو داود 3 / 493 برقم (3127)، والنسائي 7 / 149 برقم (4180)، والبيهقي 4 / 62.
(3) صحيح البخاري الصوم (1814),سنن أبو داود الصوم (2319),مسند أحمد بن حنبل (2/122).
(4) أخرجه أحمد 4 / 396، 397، 404، 405، 411، 416، والبخاري 2 / 83 (معلقا)، ومسلم 1 / 100 برقم (104)، وأبو داود 3 / 496 برقم (3130)، والنسائي 4 / 20، 21، برقم (1861، 1863، 1865-1867)، وابن ماجه 1 / 505 برقم (1586)، وعبد الرزاق 3 / 558 برقم (6684)، وابن أبي شيبة 3 / 290، وابن حبان 7 / 422، 423، 426، برقم (3150-3152،3154)، والطبراني في الكبير 25 / 175، 176 برقم (429، 430)، والبزار (كشف الأستار) 1 / 379 برقم (801)، والبيهقي 4 / 64.

(9/162)

المصيبة، والسلق: رفع الصوت بالبكاء عند المصيبة، والخرق: خرق الثياب عند المصيبة، ومثل ذلك شقها، وفي الباب غير ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/163)


مجمل أحكام الزكاة - فتاوى اللجنة

كتاب الزكاة

(9/165)

مجمل أحكام الزكاة
الفتوى رقم ( 2262 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من وكيل وزارة الخارجية السعودية بالنيابة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، والموضوع طلب السفارة الباكستانية بجدة من وزارة الخارجية السعودية التوسط لموافاتها بالمعلومات اللازمة عن ركن الزكاة، وتعريف النصاب، ووجوه استعماله، على أن تكون هذه المعلومات المطلوبة باللغة الإنجليزية، وذلك للاستفادة منها في إعداد البحث الخاص بركن الزكاة، وكيفية تطبيقه في البلاد الإسلامية في الوقت الحاضر، نظرا لأن الحكومة الباكستانية تنوي جباية الزكاة طبقا لأحكام الشريعة الإسلامية الغراء. انتهى.
ويطلب نائب وزير الخارجية السعودية موافاته بالمعلومات إن أمكن.
وبعد دراسة اللجنة للسؤال كتبت الجواب التالي:
الزكاة ركن من أركان الإسلام، والكلام عليها واسع جدا،

(9/166)

وقد آثرت اللجنة الكتابة في الأمور الآتية: وجوب الزكاة بأدلته، الأنصباء ومقدار ما يخرج، شروط وجوبها، المصارف.
وفيما يلي الكلام على كل واحد منها:
أولا: وجوب الزكاة بأدلته:
هي فرض بل هي أحد أركان الإسلام الخمسة، والأصل في فرضيتها الكتاب والسنة والإجماع.
أما الكتاب : فمنه قوله تعالى: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقوله عز وجل: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (2) وقوله تعالى: { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (3) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (4) فكل مال زكوي لم تؤد زكاته فهو كنز يعذب به صاحبه يوم القيامة. والآيات الدالة على فرضيتها كثيرة اكتفينا بما ذكرنا.
__________
(1) سورة النور الآية 56
(2) سورة التوبة الآية 103
(3) سورة التوبة الآية 34
(4) سورة التوبة الآية 35

(9/167)

وأما السنة فالأحاديث الواردة في فرضيتها كثيرة: منها ما ورد في الصحيحين وغيرهما، عن رسول الله صلى الله عليه وسلم أنه قال: « بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم، رمضان » (1) وعن معاذ بن جبل رضي الله عنه « أن النبي صلى الله عليه وسلم لما بعثه إلى اليمن قال: أخبرهم - وفي لفظ: أعلمهم - أن الله افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم، وترد على فقرائهم » (2) رواه البخاري ومسلم في الصحيحين. وثبت عن رسول الله أنه قال: « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة؛ فإذا
__________
(1) أخرجه أحمد 2 / 26، 93، 120، 143، 4 / 363، 364، والبخاري 1 / 8، 5 / 157، واللفظ له. ومسلم 1 / 45، برقم (16)، والترمذي 5 / 5 برقم (2609)، والنسائي 8 / 108 برقم (5001)، وابن خزيمة 1 / 159 برقم (308، 309)، وابن حبان 1 / 374، 4 / 294، برقم (158، 1446)، وأبو يعلى 10 / 164، 13 / 489، 496، برقم (5788، 7502، 7507)، والطبراني في الكبير 2 / 326، 12 / 309، 412، برقم (2363، 2364، 13203، 13518)، وفي الصغير 2 / 8، والبيهقي 1 / 358، 4 / 81، 199.
(2) أخرجه أحمد 1 / 233، والبخاري 2 / 108، 8 / 164، واللفظ له، ومسلم 1 / 50-51 برقم (19)، وأبو داود 2 / 242-243 برقم (1584)، والترمذي 3 / 21 برقم (625)، والنسائي 5 / 2-4، 55، برقم (2435،2522)، وابن ماجه 1 / 568 برقم (1783)، وابن أبي شيبة 3 / 114، وابن خزيمة 4 / 58 برقم (2346)، والبيهقي 7 / 8.

(9/168)

فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله » (1) متفق على صحته.
وأما الإجماع: فإن الأمة مجمعة على فرضيتها.
ثانيا: الأنصباء ومقدار ما يخرج:
تجب الزكاة في بهيمة الأنعام، والخارج من الأرض، والنقدين، وعروض التجارة.
أما بهيمة الأنعام فهي الإبل والبقر والغنم، ولا تجب إلا في السائمة منها، وهي التي ترعى في أكثر الحول، فالإبل لا زكاة فيها حتى تبلغ خمسا، فتجب فيها شاة، وفي العشر شاتان، وفي خمس عشرة ثلاث شياه، وفي العشرين أربع شياه، فإذا بلغت خمسا وعشرين ففيها بنت مخاض، وهي التي لها سنة، فإن عدمها أجزأه ابن لبون، وهو الذي له سنتان، وفي ست وثلاثين بنت لبون، وفي ست وأربعين حقة، وهي التي لها ثلاث سنين، وفي إحدى وستين جذعة، وهي التي لها أربع سنين، وفي ست وسبعين بنتا لبون، وفي
__________
(1) أخرجه أحمد 1 / 11، 19، 35-36، 48، 2 / 314، 345، 377، 423، 439، 475، 482، 502، 528، 3 / 199، 224، 295، 300، 372، 394، 5 / 246، والبخاري 1 / 11-12، 8 / 162، ومسلم 1 / 51-53، برقم (20-22)، والترمذي 5 / 3، 3-4، 439، برقم (2606-2607، 3341، والنسائي 6 / 4-7 برقم (3090-3095)، وابن ماجه 2 / 1295 برقم (3927-3929)، والدارمي 2 / 218، والدارقطني 2 / 89.

(9/169)

إحدى وتسعين حقتان، إلى عشرين ومائة، فإذا زادت على عشرين ومائة ففي كل أربعين بنت لبون، وفي كل خمسين حقة، فإذا بلغت مئتين اتفق الفرضان؛ فإن شاء أخرج أربع حقاق، وإن شاء خمس بنات لبون، وليس فيما بين الفريضتين شيء، ومن وجب عليه سن فعدمها أخرج السن التي تليها من أسفل ومعها شاتان أوعشرون درهما، وإن شاء أخرج السن التي تليها من أعلى منها وأخذ شاتين أوعشرين درهما من الساعي.
والأصل في ذلك ما ثبت عن أنس رضي الله عنه أن أبا بكر الصديق رضي الله عنه كتب له هذا الكتاب، لما وجهه إلى البحرين عاملا عليها: « بسم الله الرحمن الرحيم، هذه فريضة الصدقة التي فرض رسول الله صلى الله عليه وسلم على المسلمين، والتي أمر الله بها رسوله صلى الله عليه وسلم فمن سئلها من المسلمين على وجهها فليعطها، ومن سئل فوقها فلا يعط - في أربع وعشرين من الإبل فما دونها، من الغنم من كل خمس شاة، إذا بلغت خمسا وعشرين إلى خمس وثلاثين ففيها بنت مخاض أنثى، فإذا بلغت ستا وثلاثين إلى خمس وأربعين ففيها بنت لبون أنثى، فإذا بلغت ستا وأربعين إلى ستين ففيها حقة، طروقة الجمل، فإذا بلغت واحدة وستين إلى خمس وسبعين ففيها جذعة، فإذا بلغت يعني: ستا وسبعين إلى تسعين ففيها بنتا لبون، فإذا بلغت

(9/170)

إحدى وتسعين إلى عشرين ومائة ففيها حقتان، طروقتا الجمل، فإذا زادت على عشرين ومائة ففي كل أربعين بنت لبون وفي كل خمسين حقة، ومن لم يكن معه إلا أربع من الإبل فليس فيها صدقة إلا أن يشاء ربها، فإذا بلغت خمسا من الإبل ففيها شاة » (1) الحديث. رواه البخاري ورواه مالك وغيره من حفاظ الإسلام واعتمدوه وعدوه من قواعد الإسلام، وقالوا: إنه أصل عظيم يعتمد عليه، وقال أحمد : لا أعلم في الصدقة أحسن منه، وفي هذا الحديث دليل على أن الأوقاص ليس فيها شيء. وروى البخاري من حديث أنس رضي الله عنه، أن أبا بكر رضي الله عنه كتب له فريضة الصدقة التي أمر الله رسوله صلى الله عليه وسلم: « من بلغت عنده من الإبل صدقة الجذعة وليست عنده جذعة وعنده حقة فإنها تقبل منه الحقة ويجعل معها شاتين إن استيسرتا له، أو عشرين درهما، ومن بلغت عنده صدقة الحقة وليست عنده الحقة وعنده الجذعة فإنها تقبل منه، ويعطيه
__________
(1) أخرجه أحمد 1 / 11-12، والبخاري 2 / 124، واللفظ له، وأبو داود 2 / 214-224 برقم (1567)، والنسائي 5 / 28-29 برقم (2455)، وابن ماجه 1 / 575 برقم (1800)، والدارقطني 2 / 112-116، والحاكم 1 / 390-392، وابن الجارود (غوث المكدود) 2 / 11-12 برقم (342)، والبيهقي 4 / 85، 86.

(9/171)

المصدق عشرين درهما أو شاتين، ومن بلغت عنده صدقة الحقة وليست عنده إلا بنت لبون فإنها تقبل منه بنت لبون ويعطي شاتين أو عشرين درهما، ومن بلغت صدقته بنت لبون وعنده حقة فإنها تقبل منه الحقة، ويعطيه المصدق عشرين درهما أو شاتين، ومن بلغت صدقته بنت لبون وليست عنده، وعنده بنت مخاض فإنها تقبل منه بنت مخاض، ويعطي معها عشرين درهما أو شاتين » (1) . وأخرج الدارقطني عن عبيد بن صخر قال: « عهد رسول الله صلى الله عليه وسلم إلى عماله أهل اليمن أنه ليس في الأوقاص شيء » (2) ، وفي السنن نحوه من حديث ابن عباس ، والوقص ما بين الفريضتين، كما بين خمس وعشر من الإبل يستعمل فيما لا زكاة فيه كأربع، ولأبي داود والنسائي وأحمد وغيرهم، من حديث بهز بن حكيم عن أبيه عن جده مرفوعا: « في كل سائمة إبل، في أربعين بنت لبون » (3) .. والسائمة الراعية، قال الجوهري وغيره: سامت الماشية رعت، وأسمتها: أخرجتها للمرعى، وتكلم بعض أهل العلم في بهز، وقال ابن معين : سنده صحيح، وحكى الحاكم الاتفاق على تصحيح حديث بهز عن أبيه عن جده.
وأما البقر فلا شيء فيها حتى تبلغ ثلاثين، فيجب فيها
__________
(1) صحيح البخاري 2 / 123.
(2) صحيح البخاري الصوم (1809),صحيح مسلم الصيام (1080),سنن النسائي الصيام (2141),سنن أبو داود الصوم (2319),مسند أحمد بن حنبل (2/125).
(3) أخرجه أحمد 5 / 2، 4، وأبو داود 2 / 233 برقم (1575)، والنسائي 5 / 15، 25 برقم (2444، 2449)، والدارمي 1 / 396، وعبد الرزاق 4 / 18 برقم (6824)، وابن أبي شيبة 3 / 122، والحاكم 1 / 398، وابن خزيمة 4 / 18 برقم (2266)، والطبراني 19 / 410-411، برقم (984-986)، وابن الجارود (غوث المكدود) 2 / 10 برقم (341)، والبيهقي 4 / 105، 116

(9/172)

تبيع، أو تبيعة: وهي التي لها سنة، وفي أربعين مسنة: وهي التي لها سنتان، وفي الستين تبيعان أو تبيعتان، ثم في كل ثلاثين تبيع، وفي كل أربعين مسنة. والأصل في ذلك حديث معاذ بن جبل رضي الله عنه قال: « بعثني رسول الله صلى الله عليه وسلم إلى اليمن، وأمرني أن آخذ من كل ثلاثين من البقر تبيعا أو تبيعة، ومن كل أربعين مسنة » (1) رواه الخمسة وحسنه الترمذي وصححه النسائي وابن حبان والحاكم . زاد أبو داود : « وليس في العوامل صدقة » (2) صححه الدارقطني والمعنى ليس في التي يسقى عليها ويحرث عليها وتستعمل في الأثقال زكاة. وظاهر الحديث سواء كانت سائمة أو معلوفة، وشرط السوم في إيجاب الزكاة في البقر مقيس على ما ثبت في الإبل والغنم من حديث أنس عند البخاري وحديث بهز المتقدم.
__________
(1) أخرجه مالك في الموطأ 1 / 259، وأحمد 5 / 230، 233، 240، 247، وأبو داود 2 / 234 برقم (1576)، والترمذي 3 / 20 برقم (623)، والنسائي 5 / 25-26 برقم (2450-2453)، وابن ماجه 1 / 576 برقم (1803)، والدارمي 1 / 382، وعبدالرزاق 4 / 21-22 برقم (6841)، وابن أبي شيبة 3 / 127، وابن حبان 11 / 244-245 برقم (4886)، وابن خزيمة 4 / 19 برقم (2268)، والحاكم 1 / 398، والبيهقي 4 / 98، 9 / 193.
(2) انظر سنن أبي داود 2 / 229 برقم (1572)، والدار قطني 2 / 103.

(9/173)

وأما الغنم فلا زكاة فيها حتى تبلغ أربعين، فتجب فيها شاة إلى عشرين ومائة، فإذا زادت واحدة ففيها شاتان، إلى مائتين، فإذا زادت واحدة ففيها ثلاث شياه، في كل مائة شاة: شاة، ويؤخذ من المعز الثني ومن الظأن الجذع ولا يؤخذ تيس ولا هرمة ولا ذات عوار: وهي المعيبة ولا الربا: وهي التي تربي ولدها، ولا الحامل ولا كرائم المال إلا أن يشاء ربه، والأصل في ذلك ما ثبت من حديث أنس بن مالك رضي الله عنه في كتاب الصدقات الذي كتبه له أبو بكر الصديق رضي الله عنه لما وجهه إلى البحرين عاملا عليها: « هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين..، وذكر الإبل، قال:..وفي صدقة الغنم في سائمتها إذا كانت أربعين إلى عشرين ومائة شاة، فإذا زادت على عشرين ومائة إلى مائتين شاتان، فإذا زادت على مائتين إلى ثلاثمائة ففيها ثلاث، فإذا زادت على ثلاثمائة ففي كل مائة شاة، فإذا كانت سائمة الرجل ناقصة عن أربعين شاة: شاة واحدة، فليس فيها صدقة إلا أن يشاء ربها، ولا يجمع بين متفرق ولا يفرق بين مجتمع خشية الصدقة، وما كان من خليطين فإنهما يتراجعان بينهما بالسوية، ولا يخرج في الصدقة هرمة ولا ذات عوار ولا تيس إلا أن يشاء المصدق » رواه البخاري وأهل السنن

(9/174)

وغيرهم. ولأبي داود وغيره من حديث عبد الله بن معاوية الغاضري أن رسول الله صلى الله عليه وسلم قال:... « لا نعطى الهرمة ولا الدرنة ولا المريضة ولا الشرط اللئيمة، ولكن من أوسط أموالكم، فإن الله لم يسألكم خياره، ولم يأمركم بشراره » (1) .انتهى الحديث. وتؤخذ مريضة من مراض إجماعا، وكذا معيبة من معيبات؛ لأن الزكاة مواساة ودلت الأحاديث أنها تخرج من أوساط المال، لا من خياره، ولا من شراره.
__________
(1) أخرجه أبو داود 2 / 240 برقم (1582)، والطبراني في الصغير 1 / 201، والبيهقي 4 / 96، والبخاري في التاريخ الكبير 5 / 31.

(9/175)

وأما الخارج من الأرض فيشمل:
الحبوب، والثمار، والمعدن، والركاز، وفيما يلي تفصيل الكلام على ذلك:
1 - الحبوب والثمار:
تجب الزكاة في الحبوب كلها وفي كل ثمر يكال ويدخر، ويعتبر لوجوبها في الحبوب والثمار شرطان:
أحدهما: أن تبلغ نصابا قدره بعد التصفية في الحبوب والجفاف في الثمار خمسة أوسق، والوسق ستون صاعا بصاع النبي صلى الله عليه وسلم.
الثاني: أن يكون النصاب مملوكا له وقت وجوب الزكاة.

(9/175)

ويجب العشر فيما سقي بغير مؤونة كالغيث والسيوح وما يشرب بعروقه، ونصف العشر فيما سقي بكلفة؛ كالمكائن، فإن كان يسقى نصف السنة بهذا ونصفها بهذا ففيه ثلاثة أرباع العشر، وإن سقي بأحدهما أكثر من الآخر اعتبر الأكثر، فإن جهل المقدار وجب العشر، وإذا اشتد الحب وبدا الصلاح في الثمر وجبت الزكاة، ولا يستقر الوجوب إلا بجعلها في الجرين، فإن تلفت قبله بغير تعد منه سقطت الزكاة، سواء خرصت أو لم تخرص، ويجب إخراج زكاة الحب مصفى والثمر يابسا، وينبغي أن يبعث الإمام ساعيا إذا بدا صلاح الثمر، فيخرصه عليهم ليتصرفوا فيه، فإن كان أنواعا خرص كل نوع وحده، وإن كان نوعا واحدا خرص كل شجرة وحدها، وله خرص الجميع دفعة واحدة، ويجب أن يترك في الخرص لرب المال الثلث، أو الربع، فإن لم يفعل فلرب المال الأكل بعد ذلك ولا يحسب عليه، ولا تجب الزكاة في الخضروات، والأصل في ذلك قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ } (1) وقال تعالى: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } (2)
__________
(1) سورة البقرة الآية 267
(2) سورة الأنعام الآية 141

(9/176)

قال ابن عباس وغيره: حقه الزكاة المفروضة.
وعن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « ليس فيما دون خمسة أوسق صدقة » (1) متفق عليه ولمسلم : « ليس فيما دون خمسة أوساق من ثمر ولا حب صدقة » (2) ولأبي داود : "زكاة" (3) .
وعن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « فيما سقت السماء والعيون أو كان عثريا العشر، وفيما سقي بالنضح نصف العشر » (4) رواه البخاري وغيره ولمسلم من حديث جابر : « وفيما سقي بالسانية نصف العشر » (5) .
__________
(1) أخرجه مالك 1 / 244، 244-245، وأحمد 2 / 92، 402، 403، 3 / 6، 30، 45، 59، 60، 74، 79، 86، 97، 97، والبخاري 2 / 111، 121، 125، 133، ومسلم 1 / 673-675 برقم (979، 980)، وأبو داود 2 / 208-211، برقم (1558، 1559)، والترمذي 3 / 22 برقم (626)، والنسائي 5 / 17، 18، برقم (2445، 2446)، وابن ماجه 1 / 571، 572، برقم (1793، 1794)، والدارمي 1 / 384، 384-385، والدارقطني 2 / 129، وابن أبي شيبة 3 / 137، وعبد الرزاق 4 / 139-142 برقم (7249-7258)، والطبراني في الأوسط 1 / 397 برقم (697)، والبيهقي 4 / 84، 107، 120، 121، 134.
(2) أخرجه مالك 1 / 244، 244-245، وأحمد 2 / 92، 402، 403، 3 / 6، 30، 45، 59، 60، 74، 79، 86، 97، 97، والبخاري 2 / 111، 121، 125، 133، ومسلم 1 / 673-675 برقم (979، 980)، وأبو داود 2 / 208-211، برقم (1558، 1559)، والترمذي 3 / 22 برقم (626)، والنسائي 5 / 17، 18، برقم (2445، 2446)، وابن ماجه 1 / 571، 572، برقم (1793، 1794)، والدارمي 1 / 384، 384-385، والدارقطني 2 / 129، وابن أبي شيبة 3 / 137، وعبد الرزاق 4 / 139-142 برقم (7249-7258)، والطبراني في الأوسط 1 / 397 برقم (697)، والبيهقي 4 / 84، 107، 120، 121، 134.
(3) أخرجه مالك 1 / 244، 244-245، وأحمد 2 / 92، 402، 403، 3 / 6، 30، 45، 59، 60، 74، 79، 86، 97، 97، والبخاري 2 / 111، 121، 125، 133، ومسلم 1 / 673-675 برقم (979، 980)، وأبو داود 2 / 208-211، برقم (1558، 1559)، والترمذي 3 / 22 برقم (626)، والنسائي 5 / 17، 18، برقم (2445، 2446)، وابن ماجه 1 / 571، 572، برقم (1793، 1794)، والدارمي 1 / 384، 384-385، والدارقطني 2 / 129، وابن أبي شيبة 3 / 137، وعبد الرزاق 4 / 139-142 برقم (7249-7258)، والطبراني في الأوسط 1 / 397 برقم (697)، والبيهقي 4 / 84، 107، 120، 121، 134.
(4) أخرجه مالك 1 / 270، وأحمد 1 / 145، 3 / 341، 353، والبخاري 2 / 133، ومسلم 2 / 675 برقم (981)، وأبو داود 2 / 252، 253، برقم (1596، 1597)، والترمذي 3 / 31، 32، برقم (639، 640)، والنسائي 5 / 41-42 برقم (2488-2490)، وابن ماجه 1 / 580، 581 برقم (1816-1818)، والدارقطني 2 / 97، 130، وعبد الرزاق 4 / 133، برقم (7232)، والطبراني في الصغير 2 / 114، والبيهقي 4 / 129، 130، 131.
(5) أخرجه مالك 1 / 270، وأحمد 1 / 145، 3 / 341، 353، والبخاري 2 / 133، ومسلم 2 / 675 برقم (981)، وأبو داود 2 / 252، 253، برقم (1596، 1597)، والترمذي 3 / 31، 32، برقم (639، 640)، والنسائي 5 / 41-42 برقم (2488-2490)، وابن ماجه 1 / 580، 581 برقم (1816-1818)، والدارقطني 2 / 97، 130، وعبد الرزاق 4 / 133، برقم (7232)، والطبراني في الصغير 2 / 114، والبيهقي 4 / 129، 130، 131.

(9/177)

وعن عتاب بن أسيد رضي الله عنه قال: أمر النبي صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل، وتؤخذ زكاته زبيبا رواه الخمسة .
وعن سهل بن أبي حثمة رضي الله عنه مرفوعا إلى النبي صلى الله عليه وسلم أنه قال: « إذا خرصتم فخذوا ودعوا الثلث، فإن لم تدعوا الثلث فدعوا الربع » (1) رواه أبو داود والنسائي والترمذي وغيرهم. وعن معاذ بن جبل رضي الله عنه أن النبي صلى الله عليه وسلم قال: « ليس في الخضروات صدقة » (2) رواه الترمذي وغيره.
وللدارقطني عن علي وعائشة رضي الله عنهما معناه، وقال الترمذي : لا يصح في شيء، والعمل عليه عند أهل العلم أنه ليس في الخضروات صدقة، وقال البيهقي : إلا أنها من طريق مختلفة
__________
(1) أخرجه أحمد 3 / 448، 4 / 2-3، 3، وأبو داود 2 / 259-260، برقم (1605)، والترمذي 3 / 35 برقم (643)، والنسائي 5 / 42 برقم (2491)، والدارمي 2 / 271-272، وابن أبي شيبة 3 / 194، وابن حبان 8 / 75 برقم (3280)، وابن خزيمة 4 / 42 برقم (2319، 2320)، والحاكم 1 / 402، والطبراني في الكبير 6 / 120، برقم (5626)، وابن الجارود 2 / 18 برقم (352)، والبيهقي 4 / 123.
(2) أخرجه الترمذي 3 / 30 برقم (638) بمعناه، والدارقطني 2 / 95، 96، واللفظ له، وعبد الرزاق 4 / 119 برقم (7185)، والبزار (كشف الأستار) 1 / 419 برقم (885)، والبيهقي 4 / 129، 130.

(9/178)

يؤكد بعضها بعضا، ومعها أقوال الصحابة، وقال الخطابي يستدل بحديث « ليس فيما دون خمسة أوسق صدقة » (1) أنها لا تجب في الخضروات، وهو دليل في أنها إنما تجب فيما يوسق ويدخر من الحبوب والثمار دون ما لا يكال ولا يدخر من الفواكه والخضروات ونحوها وعليه عامة أهل العلم.
__________
(1) مسند أحمد بن حنبل (2/443).

(9/179)

وأما النقدان فالذهب والفضة:
ولا تجب الزكاة في الذهب حتى يبلغ عشرين مثقالا، فيجب فيه نصف مثقال، ولا يجب في الفضة حتى تبلغ مئتي درهم، ومقدارها بالمثاقيل مائة وأربعون مثقالا فيجب فيها خمسة دراهم، والأصل في ذلك قوله تعالى: { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (1) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (2)
وما رواه أبو سعيد الخدري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « ليس فيما دون خمس أواق من الورق صدقة » (3) متفق عليه وعن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 35
(3) صحيح مسلم السلام (2221).

(9/179)

« قد عفوت لكم عن صدقة الخيل والرقيق فهاتوا صدقة الرقة من كل أربعين درهما درهما وليس في تسعين ومائة شيء فإذا بلغت مائتين ففيهما خمسة دراهم » (1) رواه أحمد وأبو داود والترمذي ، وفي لفظ: « قد عفوت لكم عن الخيل والرقيق وليس فيما دون المائتين زكاة » (2) رواه أحمد والنسائي .
وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ليس فيما دون خمس أواق من الورق صدقة الحديث » (3) رواه أحمد ومسلم .
وعن علي رضي الله عنه عن النبي صلى الله عليه وسلم قال: « إذا كانت لك مئتا درهم وحال عليها الحول ففيها خمسة دراهم وليس عليك شيء يعني في الذهب حتى يكون لك عشرون دينارا فإذا كان لك عشرون دينارا وحال عليها الحول ففيها نصف دينار » (4) رواه أبو داود .
__________
(1) أخرجه أحمد 1 / 92، 113-114، 121-122، 132، 145، 146، 148، وأبو داود 2 / 232 برقم (1574)، والترمذي برقم 3 / 16 برقم (620)، والنسائي 5 / 37 برقم (2477، 2478)، وابن ماجه 1 / 570، 579، برقم (1790، 1813)، والدارمي 1 / 383، والدارقطني 2 / 98، 126، وابن خزيمة 4 / 29 برقم (2284)، والطبراني في الصغير 1 / 232، 2 / 130، والطحاوي في شرح معاني الآثار 2 / 28، والبيهقي 4 / 118، 134.
(2) أخرجه أحمد 1 / 92، 113-114، 121-122، 132، 145، 146، 148، وأبو داود 2 / 232 برقم (1574)، والترمذي برقم 3 / 16 برقم (620)، والنسائي 5 / 37 برقم (2477، 2478)، وابن ماجه 1 / 570، 579، برقم (1790، 1813)، والدارمي 1 / 383، والدارقطني 2 / 98، 126، وابن خزيمة 4 / 29 برقم (2284)، والطبراني في الصغير 1 / 232، 2 / 130، والطحاوي في شرح معاني الآثار 2 / 28، والبيهقي 4 / 118، 134.
(3) صحيح مسلم السلام (2221).
(4) أخرجه أبو داود 2 / 230 برقم (1573).

(9/180)

يجب في الركاز الخمس؛ لما رواه أبو هريرة رضي الله عنه مرفوعا إلى النبي صلى الله عليه وسلم فذكر الحديث وفيه:.. « وفي الركاز الخمس » (1) متفق عليه والركاز: ما وجد من دفن الجاهلية عليه علامتهم.
__________
(1) أخرجه مالك 1 / 249 ، 2 / 869، وأحمد 1 / 314، 2 / 180، 186، 203، 228، 239، 254، 274، 285، 319، 382، 386، 406، 411، 415، 454، 456، 467، 475، 482، 493، 495، 499، 501، 507، 3 / 128، 335، 336، 354، 5 / 326، والبخاري 2 / 137، 3 / 75، ومسلم 3 / 1334-1335 برقم (1710)، وأبو داود 2 / 336، 3 / 462، 4 / 715-716 برقم (1710، 3085، 4593)، والترمذي 3 / 661 برقم (1377)، والنسائي 5 / 44-46 برقم (2494-2498)، وابن ماجه 2 / 839 برقم (2509، 2510)، والدارمي 2 / 196، والدارقطني 3 / 150-154، 178، 195، 213، 4 / 236، وابن أبي شيبة 9 / 271، والطبراني في الكبير 17 / 14.

(9/181)

وأما عروض التجارة فما أعد لبيع وشراء من صنوف الأموال، وتجب الزكاة فيها إذا بلغت قيمتها نصابا من الذهب أو الفضة، وملكها بفعله بنية التجارة بها، وتقوم عند الحول بما هو أحظ للفقراء والمساكين من ذهب أو فضة، والأصل في ذلك قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ } (1) يعني بالتجارة، قاله مجاهد وغيره. وقال البيضاوي وغيره أنفقوا من طيبات ما كسبتم أي الزكاة المفروضة.
__________
(1) سورة البقرة الآية 267

(9/181)

وقوله تعالى: { فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } (1) والتجارة داخلة في عموم الأموال ففيها حق مقدر بينه صلى الله عليه وسلم وهو ربع العشر، ومال التجارة أهم الأموال، فكانت أولى بالدخول في الآية من سائر الأموال، وعن سمرة بن جندب رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم يأمرنا أن نخرج الصدقة مما نعده للبيع » (2) رواه أبو داود .
وقال عمر لحماس : أد زكاة مالك. فقال: ما لي إلا جعاب وأدم. فقال: قومها وأد زكاتها (3) . وقد احتج الإمام أحمد رحمه الله بهذه القصة.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « وأما خالد فإنكم تظلمون خالدا ، قد احتبس أدراعه وأعتده في سبيل الله » (4) متفق عليه قال النووي وغيره فيه وجوب زكاة
__________
(1) سورة المعارج الآية 24
(2) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(3) أخرجه الشافعي في مسنده (بترتيب السندي) 1 / 229، برقم (633)، وفي الأم 2 / 46، وأبو عبيد في الأموال (ص / 520) برقم (1179، ط هراس)، والدارقطني 2 / 125، وعبد الرزاق 4 / 96 برقم (7099)، وابن أبي شيبة 3 / 183، والبيهقي 4 / 147.
(4) أخرجه أحمد 2 / 322، والبخاري 2 / 129، واللفظ له، ومسلم 2 / 676-677 برقم (983)، وابو داود 2 / 273-275 برقم (1623)، والنسائي 5 / 33-34 برقم (2464)، والدارقطني 2 / 123، وابن خزيمة 4 / 48 برقم (2330)، وعبد الرزاق 4 / 18-19، 44-45 برقم (6826، 6918)، وابن حبان 8 / 67 برقم (3273)، والبيهقي 4 / 111، 6 / 163-164.

(9/182)

التجارة، وإلا لما اعتذر رسول الله صلى الله عليه وسلم عنه.
وللبخاري ومسلم عن أبي هريرة رضي الله عنه مرفوعا: « ليس على المسلم في عبده ولا فرسه صدقة » (1) قال النووي وغيره: هذا الحديث أصل في أن أموال القنية لا زكاة فيها.
__________
(1) خرجه مالك 1 / 277، وأحمد 2 / 242، 249، 254، 279، 410، 432، 496، 470، 477، والبخاري 2 / 127، ومسلم 2 / 675-676، 676 برقم (982)، وأبو داود 2 / 252 برقم (1595)، والترمذي 3 / 24 برقم (628)، والنسائي 5 / 35، 326 برقم (2467، 2472)، وابن ماجه 1 / 579 برقم (1812)، والدارمي 1 / 384، وعبد الرزاق 4 / 33، 34 برقم (6878، 6882)، وابن أبي شيبة 4 / 29 برقم (2285-2287)، وابن الجارود (غوث المكدود) 2 / 19 برقم (354-355)، والبيهقي 4 / 117.

(9/183)

ثالثا: وجوب الزكاة:
لا تجب إلا بشروط خمسة: الإسلام، والحرية، وملك نصاب، وتمام الملك، ومضي الحول، إلا في الخارج من الأرض فكما سبق ذكره، وكذلك نتاج السائمة وربح التجارة فإن حولهما حول أصلهما إذا بلغ نصابا، وإن لم يكن نصابا فحوله يبتديء من حين يتم نصابا.

(9/183)

رابعا: المصارف:
مصارف الزكاة ثمانية أصناف، ذكرها الله تعالى بقوله: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1)
__________
(1) سورة التوبة الآية 60

(9/183)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/184)

حكم الزكاة
السؤال الثالث من الفتوى رقم ( 6147 )
س3: ما حكم من شهد أن لا إله إلا الله وأقام الصلاة ولم يؤت الزكاة، ولم يرض بذلك أبدا؟ ما حكمه في الإسلام إن مات، أيصلى عليه أم لا؟
ج3: الزكاة ركن من أركان الإسلام، فمن تركها جحدا لوجوبها يبين له حكمها، فإن أصر كفر، ولا يصلى عليه، ولا يدفن في مقابر المسلمين، أما إن كان تركها بخلا وهو يؤمن بوجوبها فهو عاص معصية كبيرة وفاسق بذلك ولكن لا يكفر، يغسل ويصلى عليه إذا مات على هذه الحال، وأمره إلى الله يوم القيامة.

(9/184)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/185)

السؤال السادس من الفتوى رقم ( 5681 )
س6: ما حكمة حولان الحول في الزكاة؟
ج6: الرفق بأصحاب الأموال ورحمتهم والإحسان إليهم؛ لأن الزكاة لو وجبت عليهم في أقل من الحول لربما شق عليهم ذلك، ولم يقابل ما يخرج من الزكاة ما يحصل في الأموال من الربح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/185)

/2تمام الحول شرط لإخراج الزكاة /2
شروط الزكاة (الحول)
السؤال الرابع من الفتوى رقم ( 8442 )
س4: بخصوص زكاة أموال الوالد رحمه الله، لقد كان والدي يخرج الزكاة في أواخر شهر رمضان المبارك، وحيث إن والدي قد توفي قبل حلول شهر رمضان المبارك فلا نعلم ما نفعل بخصوصها، فمنا من عارض بحجة أنها أموال الورثة الآن، وليست أموال المتوفى، ومنا من قال تخرج الزكاة من ثلث ماله الموصى به فقط، ومنا من قال تخرج الزكاة وتحسب من ثلث المال الموصى به، أفيدونا جزاكم الله خيرا.
ج4: الزكاة لا تجب إلا بعد تمام الحول، وبموت والدكم انتقل المال إلى الورثة، فلا تجب الزكاة عليه ما دام الحول لم يتم ويبدأ حول الزكاة بالنسبة إليكم من يوم وفاة والدكم. أما الثلث فليس عليه زكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/186)

زكاة الدين والعقار المعد للاستعمال
الفتوى رقم ( 2390 )
س: لدي مبلغ من المال في حدود مائة ألف ريال، وهي دين على مليء، وراتبي الشهري في حدود أربعة آلاف ريال، وعائلتي عشرة، وأملك بيتا اقترضت له من الحكومة ثلاثمائة ألف، ومنذ انتهاء البناء سكنته، ولم أستفد من أجرته؛ لأنني لا أملك غيره، وعلي دين سنوي للحكومة قدره اثنا عشر ألف ريال تسديدا لقرض البناء، وأملك قطعة أرض حصلت لي بعد البناء من الحكومة تقدر قيمتها بخمسين ألف ريال، وسؤالي هو: هل تجب علي زكاة هذا المال وقيمة هذه الأرض حسب واقعي الذي أوضحته؟ يعني أن علي دينا للحكومة أكثر من زكاة مالي علما بأنني أستطيع أن أوفر من مرتبي ما يسدد دين الحكومة إن شاء الله، وكنت فيما مضى أدفع الزكاة وأنا على هذا الواقع، ولكنني الآن ألتمس الحق الذي تبرأ به ذمتي بارك الله فيكم.
ج: أولا: الزكاة ركن من أركان الإسلام التي يتعين على كل مسلم وجبت عليه أن يؤديها إلى مستحقيها بأمانة؛ رجاء ثواب الله وخوف عذابه. ثانيا: ما كنت تقوم به من دفع زكاتك وأنت على الحالة التي ذكرت في سؤالك هو عين الصواب، فالدين الذي ذكرت أنه

(9/187)

عند مليء تجب فيه الزكاة كلما حال عليه الحول. ثالثا: لا زكاة في البيت الذي تسكنه، ولا في الأرض التي آلت إليك بالإقطاع إلا إذا كنت أعددتها للبيع وحال عليها الحول بعد إعدادها للبيع. رابعا: القسط الذي عليك لصندوق التنمية - وحالك ما ذكرت لا يمنع وجوب الزكاة على ما لديك من مال، فاستمر على ما أنت عليه والله سبحانه وتعالى يأجرك ويخلف عليك، فهو القائل جل شأنه: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة سبأ الآية 39

(9/188)

السؤال الثاني من الفتوى رقم ( 4650 )
س2: أنا أخذت قرضا من صندوق التنمية العقاري، يبلغ حوالي ثلاثمائة ألف ريال لعمار بيتي الذي أنا أسكنه مع عائلتي، وأنا أملك بعض العقار الذي يدر علي بعض الأجور، وأدفع الزكاة عليها سنويا. وأرجو من سماحتكم إرشادي هل القرض الذي بذمتي للبنك العقاري يتم تنزيله عند حصر المستحق على

(9/188)

الزكاة باعتباره دينا بذمتي ولا يزكى إلا على المبلغ الصافي بعد تنزيل دين البنك، أم أن قرض البنك لا يعتبر دينا، ولا يجب تنزيله من حساب المستحق للزكاة؟ أرجو من سماحتكم إجابتي حتى أكون على بصيرة من أمري.
ج2: الصحيح من أقوال العلماء أن الدين لا يمنع الزكاة، فقد كان عليه الصلاة والسلام يرسل عماله لقبض الزكاة وخراصه لخرص الثمار، ولم يقل لهم انظروا هل أهلها مدينون أم لا، وعليه فيجب عليك أن تخرج زكاة مالك دون أن تحتسب ما يقابل دين البنك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/189)

الفتوى رقم ( 11612 )
س: هل في الحبوب زكاة التي صاحبها مقترض من البنك الزراعي ولم تسدد الحبوب القرض ولا الأقساط المستحقة؟
ج: الزكاة تجب في الحبوب من القمح ونحوه إذا بلغت نصابا، وهو خمسة أوسق والوسق ستون صاعا بصاع النبي صلى الله عليه وسلم وذلك وقت الحصاد، ولو كان المالك مدينا للبنك الزراعي أو غيره.

(9/189)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/190)

السؤال الأول من الفتوى رقم ( 232 )
س1: ويتضمن أن عنده نقودا يقترضها منه بعض إخوانه ومعارفه، وأصدقائه، وقد تعود إليه أو لا تعود، ويسأل هل تجب فيها الزكاة؟
ج1: من كان له على مليء دين يبلغ النصاب أو يكمل بلوغ نصاب عنده فتجب فيه الزكاة، ويزكيه إذا قبضه لما مضى عليه، سواء كان ذلك سنة أو أكثر وإن زكاه قبل قبضه فحسن، وإن كان على غير مليء فيزكيه إذا قبضه لسنة واحدة، وإن مضى عليه أكثر من سنة، وهذا رواية عن الإمام أحمد ، وهو قول مالك ، وأفتى به الشيخ عبد الرحمن بن حسن وقال: وهو اختيار الشيخ محمد بن عبد الوهاب رحمه الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/190)

السؤال الخامس من الفتوى رقم ( 9069 )
س5: ما هو حكم الزكاة في الدين على المعسر الذي ربما يمكث سنوات طويلة عليه وما هو حكم الزكاة في الدين على المليء الذي يتماطل في تسديد ذلك الدين، وما هو حكم الدين على شخص يعرف ملائته ويعرف عزمه على التسديد وكان ذلك طبعا بعد بلوغ عام الحول؟
ج5: إذا كان المدين معسرا أو كان مليئا لكنه مماطل ولا يمكن الدائن استخلاص دينه منه، أما لكونه لا يجد لديه من الإثبات ما يستخلص به حقه لدى الحاكم، أو لديه الإثبات لكن لا يجد من ولي الأمر ما يساعده على تخليص حقه، كما في بعض الدول التي لا نصرة فيها للحقوق فلا تجب الزكاة على الدائن حتى يقبض دينه ويستقبل به حولا. وأما إذا كان المدين مليئا ويمكن استخلاص الدين منه فالزكاة واجبة على الدائن كلما حال الحول، وكان الدين نصابا بنفسه أو بضمه إلى غيره من النقود ونحوها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/191)

السؤال الثاني من الفتوى رقم ( 10611 )
س2: يوجد لي أخت في ذمتها 2500 ريال سعودي، وهي تسكن بالكويت ، وقد وضعتها عندها للحاجة، والآن يوجد عندي أنا 1500 منذ شهرين لكن الذي عند أختي حال عليه الحول الثاني، مع العلم بأني قد زكيته في المرة الأولى، وأسأل هل أضيف عليه الذي عندي وأزكي الجميع؟ مع العلم الذي عندي لم يمض عليه سوى شهرين، ما الحكم؟
ج2: يجب تزكية المال الذي مضى عليه الحول إذا كان نصابا، وأما المال الذي مضى عليه شهران فلا تجب فيه الزكاة حتى يحول الحول، وإن زكيته مع المال الذي مضى عليه الحول جميعا فهو أفضل، وفيه زيادة خير للفقراء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/192)

السؤال الثاني من الفتوى رقم ( 5258 )
س2: بعت بيت طين بمبلغ مائة ألف ريال (100000) على أقساط عشر سنوات، كل سنة عشرة آلاف ريال (10000) فكيف تجب الزكاة عليه؟ أفيدوني جزاكم الله خيرا.

(9/192)

ج2: تجب الزكاة في المبلغ المذكور جميعه إذا حال عليه الحول من بدء بيعك له، وتزكيه كل سنة عند رأس حوله، ولا يؤثر تأجيله المدة المذكورة على وجوب الزكاة فيه؛ لأن ذلك التأجيل حصل باختيارك ولمصلحتك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/193)

الفتوى رقم ( 11497 )
س: أخذ مواطن قرضا من مواطن آخر قدره (100 000) ريال ولم يسدد المقترض للقارض، وحان وقت الزكاة فهل الزكاة لهذا المبلغ على القارض صاحب المال، أم على المقترض؟ وكذلك أخذ مواطن من البنك الزراعي قرضا لإقامة مشروع، مثلا على ذلك إقامة فنادق عمائر سكنية للاستثمار، أو أي مشروع آخر للصناعة، للزراعة، لتربية الدواجن. فهل على هذه المبالغ زكاة؟ إذا كان كذلك فمن يدفع الزكاة لهذا المبلغ؟ هل يدفعها صاحب المال وهو البنك الزراعي أم أن المقترض لهذا المبلغ هو الذي يدفع الزكاة؟
ج: الزكاة واجبة في الدين على المقرض؛ إذا كان مدينه مليئا، وحال الحول على الدين، وكان المبلغ نصابا بنفسه، أو بضمه إلى

(9/193)

غيره من نقد أو عروض تجارة مما يزكى.
وأما المقترض وهو من أخذ المال لحاجته فلا تجب عليه الزكاة في ذلك الدين إلا إذا حال الحول وهو نصاب، والمال في يده لم ينفقه ولم يسدده عن ذمته، فإن الزكاة تجب عليه حينئذ؛ لأن المال في حوزته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/194)

الفتوى رقم ( 13564 )
س: إذا دينت سيارة دينة مؤجلة لمدة ثلاث سنوات أو أكثر، هل الزكاة تكون في كل سنة، أم يكفي زكاة سنة واحدة بعد القبض؟ نرجو الإفادة لعموم الفائدة هذا وجزاكم الله خير الجزاء.
ج: الزكاة واجبة في الديون المؤجلة كل سنة إذا حال عليها الحول، وكانت نصابا بنفسها أو بضمها إلى غيرها مما يزكى من نقد أو عروض تجارة.

(9/194)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/195)

الفتوى رقم ( 12096 )
س: يوجد عندي دين وعندي مزرعة، وحصل ثمر من المزرعة والدين كثير، بطريقة الزكاة يلزمني أزكي الثمرة أم أبرئ ذمتي. ولي دين عند ناس وزكيت عليه ثاني سنة، وحسب ظروف الذي عندهم الدين هل يجوز أن أخصم من الدين مقابل الزكاة؟ هل جايز أعطي الزكاة من نفس الدين أم أخرجها من نفس المال؟ أفيدونا جزاكم الله خيرا.
ج: أولا: تجب الزكاة في الحبوب والثمار التي تقتات إذا بلغت نصابا، وهو ثلاثمائة صاع بصاع النبي صلى الله عليه وسلم، ويخرج العشر إذا كانت تسقى بغير كلفة، وإن كان بكلفة فنصف العشر، والدين لا يمنع إخراج الزكاة.
ثانيا: لا يجوز لمن وجبت عليه الزكاة أن يتحايل عليها بالخصم من الدين الذي له على الغريم؛ لأن في ذلك وقاية لماله.

(9/195)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/196)

زكاة المال تخرج من جنسه
فتوى رقم ( 12563 )
س: هل يجوز إعطاء الزكاة مالا نقديا، أم برا، أو أرزا أو أي نوع من أنواع الحبوب؟ وهل يجوز إعطاؤها مالا نقديا؟ وهل تجب زكاة في المال الذي يرغب به التجارة، وكم يدفع زكاة للمال إن كان يزكى؟ هذا والله يحفظكم لما فيه الخير للإسلام والمسلمين.
ج: على صاحب المال أن يخرج زكاة المال من جنسه، فيخرج من المال النقدي نقدا ويخرج من البر برا ومن الأرز أرزا ومن التمر تمرا وهكذا.
وأما المال المعد للتجارة فتجب فيه الزكاة إذا بلغ نصابا بنفسه أو بضمه إلى غيره مما يزكى من النقد، أو عروض التجارة وحال عليه الحول، ويخرج مقدار ربع العشر، أي اثنان ونصف في المائة 2.5% نقدا.

(9/196)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/197)

كيفية حساب زكاة النقدين
السؤال الرابع من الفتوى رقم ( 4352 )
س4: كيف نزكي أموالنا؟ لأن الشريعة تذكر الدراهم وتقول: من وجد مائتي منها فعليه الزكاة، وهذا العدد أكثر من مائتين الفرنسي بكثير جدا، لم نعرف تفصيل هذا العمل عددا حسابيا.
ج4: الطريق إلى معرفة أنصباء الزكاة بالعملة الفرنسية أن تزن عملة فرنسية من الفضة بمائة وأربعين مثقالا، فما بلغ منها هذا الوزن فهو النصاب، واعرف قيمة ذلك النصاب من الأوراق النقدية المتعامل بها اليوم وأخرج منها ربع عشرها، أعني 25 من كل ألف فرنك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/197)

السؤال الرابع من الفتوى رقم ( 5082 )
س4: يقول بعض العلماء أن نصاب الأموال النقدية التي يجب الزكاة فيها ما يساوي (56) ريال سعودي، ولكن آخرين يقولون: إن هذا النصاب قد قرر في وقت كانت المادة قليلة في أيدي الناس، أما الآن فإن قيمة الذهب والفضة تغيرت مع العلم أن (56) ريالا في السابق تساوي الآن ما يقارب (2000) ألفين ريال سعودي فما هو الحكم الفصل في هذه القضية؟
ج4: إن الله تعالى هو الذي أرسل رسوله محمدا صلى الله عليه وسلم بالهدى ودين الحق، وجعل شريعته شريعة عامة في الخلق، كاملة خالدة إلى يوم القيامة، وهو سبحانه عليم بما كان وما سيكون من تغير أحوال الخلق وتغير قيم النقود، ومدى حاجة الناس إليها وانتفاعهم بها، إلى انقضاء الدنيا، وهو سبحانه الذي أوحى إلى رسوله محمدا صلى الله عليه وسلم بتحديد نصاب الزكاة في الأموال، وبتحديد مقدار ما يخرج منها زكاة تصرف لمستحقيها في آية: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (1) الآية، فلو كان النصاب ومقدار ما يخرج زكاة للمال مما يختلف باختلاف العصور وأحوال الناس وتغير قيم الأموال لبينه سبحانه، وأوحى إلى رسول صلى الله عليه وسلم
__________
(1) سورة التوبة الآية 60

(9/198)

بقواعد متنوعة تتناسب مع تلك الأحوال، تطبق عليها عند وجودها رحمة منه بعباده، لكنه لم يفعل وهو العليم الحكيم الرؤوف الرحيم، فدل ذلك على أن النصاب والمقدار الذي يخرج ومصارف الزكاة لا يتغير تحديدها الشرعي على مر الأيام إلى أن تقوم الساعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/199)

/2زكاة الأموال المودعة والسنة المعتبرة في تحديد الحول /2
المال المدخر وما هي السنة المعتبرة في الزكاة؟
السؤال السادس من الفتوى رقم ( 9410 )
س6: عندي مال في بنك إسلامي جزء منه في حساب التوفير وجزء آخر في حساب الوديعة، وعندما توزع الأرباح في الوديعة توضع هذه الأرباح في حساب التوفير، فهل الزكاة في التوفير فقط أو في كليهما معا، وماهي الطريقة في إخراج الزكاة في ذلك، وهل يجب أخذ الشهر العربي حولا لإخراج الزكاة؟ حيث إنني أخرجها كل نهاية سنة ميلادية؛ لأن البنك الإسلامي يوزع الأرباح في نهاية السنة الميلادية.

(9/199)

ج6: لا يجوز الإيداع لدى البنك بفائدة لأن ذلك من الربا المحرم والزكاة تجب في جميع الأموال المودعة وغير المودعة إذا بلغت نصابا بنفسها أو بضم غيرها إليها من عروض التجارة ونحوها وحال عليها الحول.
والسنة المعتبرة هي السنة الهجرية والأشهر القمرية، ولا يؤخذ بالسنة الميلادية ولا الأشهر غير القمرية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/200)


زكاة بهيمة الأنعام - فتاوى اللجنة

زكاة بهيمة الأنعام

(9/201)

زكاة الإبل
الفتوى رقم ( 1802 )
س: وجدنا قوما من البادية لا يزكون الإبل العوامل؛ وهي الجمال التي يستعملونها لنقل أمتعتهم، فراجعنا المراجع المعتمدة ولم نجد شيئا بإخراجها من الإبل؛ لأن في كل خمس من الإبل زكاة، لا شك أن كل كلام إنسان ساقط إذا لم يسنده نص من كتاب الله أو سنة رسوله صلى الله عليه وسلم، فهل هناك برهان من كتاب الله أو السنة؟ أخبرونا جزاكم الله خيرا.
ج: أجمع العلماء على وجوب الزكاة في سائمة الإبل والبقر والغنم، إذا بلغت نصابا، وأوله في الإبل خمس، وأوله في البقر ثلاثون، وأوله في الغنم أربعون، والسائمة هي الراعية للحشائش ونحوها، ضد المعلوفة، والعوامل التي يحمل عليها أصحابها. واختلفوا في وجوبها في المعلوفة والعوامل؛ فذهب أكثر أهل العلم إلى أنه لا زكاة فيهما لما رواه أحمد والنسائي وأبو داود عن بهز بن حكيم عن أبيه عن جده قال: « سمعت رسول الله صلى الله عليه وسلم يقول: في كل إبل سائمة في كل أربعين ابنة لبون... » (1) الحديث، فقيد وجوبها في الإبل بكونها سئمة فلا تجب في المعلوفة، وأما العوامل
__________
(1) صحيح البخاري البيوع (2112),صحيح مسلم اللباس والزينة (2110),سنن الترمذي اللباس (1751),سنن النسائي الزينة (5358),سنن أبو داود الأدب (5024),مسند أحمد بن حنبل (1/360).

(9/202)

فلحديث علي رضي الله عنه: « ليس في العوامل صدقة » (1) ، وذهب مالك وجماعة إلى وجوب الزكاة في المعلوفة والعوامل أيضا لعموم ما رواه البخاري عن أنس بن مالك عن أبي بكر الصديق رضي الله عنهما، « أنه كتب له هذا الكتاب لما وجهه إلى البحرين :
بسم الله الرحمن الرحيم، هذه فريضة الصدقة التي فرض رسول الله صلى الله عليه وسلم على المسلمين، والتي أمر الله بها رسوله صلى الله عليه وسلم فمن سئلها على وجهها فليعطها، ومن سئل فوقها فلا يعط - في أربع وعشرين من الإبل فما دونها، من الغنم في كل خمس شاة، إذا بلغت خمسا وعشرين إلى خمس وثلاثين ففيها بنت مخاض أنثى، فإن لم تكن فابن لبون ذكر، فإذا بلغت ستا وثلاثين إلى خمس وأربعين ففيها بنت لبون أنثى، فإذا بلغت ستا وأربعين إلى ستين ففيها حقة، طروقة الجمل، فإذا بلغت واحدة وستين إلى خمس وسبعين ففيها جذعة، فإذا بلغت يعني: ستا وسبعين إلى تسعين ففيها بنتا لبون، فإذا بلغت إحدى وتسعين إلى عشرين ومائة ففيها حقتان، طروقتا الجمل، فإذا زادت على عشرين ومائة ففي كل أربعين بنت لبون وفي كل خمسين حقة، ومن لم يكن معه إلا أربع من الإبل فليس فيها صدقة إلا أن يشاء ربها... » (2) الحديث. ولم يذكر فيه السوم وهو: الرعي، والصحيح قول الجمهور؛ لأن حديث أنس
__________
(1) صحيح البخاري البيوع (1980),مسند أحمد بن حنبل (4/308).
(2) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن الترمذي البيوع (1205),سنن النسائي البيوع (4453),سنن أبو داود البيوع (3329),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).

(9/203)

هذا مطلق وحديث بهز وحديث علي مقيدان، فيحمل المطلق على المقيد، كما هي القاعدة المعروفة بين علماء الأصول والمصطلح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/204)

السؤال الأول من الفتوى رقم ( 10294 )
س1: ما هو حكم الزكاة للمواشي من أغنام وإبل وماعز إذا طلعت العاملة من أول طلوعها وعندي من الغنم 43 رأسا، وبعد وصول العاملة كان عددها 33 رأسا، والباقي كلها ماتت بمرض. فما حكم ذلك؛ هل هي زكاة كاملة أم لا؟
ج1: إذا بلغت سائمة الغنم نصابا وحال عليها الحول وجبت فيها الزكاة ولو قبل طلوع العامل لجبايتها، وإن طرأ عليها النقص قبل تمام الحول فصارت دون النصاب فلا تجب فيها الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/204)

السؤال الثاني من الفتوى رقم ( 4862 )
س2: عندنا عدد من البقر والغنم يفوق النصاب، ونشتري لهذه البهائم كل ما تأكله، فهل تجب علينا فيها زكاة، وما قدرها، وهل تجب الزكاة في ما يكريه الإنسان للآخرين من بيوت للسكن إذا كان يشارك بمداخيل ذلك الكراء في تجارته التي يزكي عنها في كل سنة؟
ج2: أولا: إذا كانت هذه البقر والغنم يراد بها التجارة فإنها تقوم عند تمام الحول ابتداء من نية التجارة، وإن كان اشتراها للتجارة بنى على حول النقود التي اشتراها بها، وتزكى زكاة عروض التجارة، أما إن كانت لغير التجارة فلا زكاة فيها؛ لأن من شرط وجوب الزكاة في الإبل والبقر والغنم أن تكون سائمة وهي: الراعية.
ثانيا: تجب الزكاة في أجور العقار إذا تم عليها الحول وكانت نصابا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/205)

السؤال الأول من الفتوى رقم ( 12370 )
س1: لدينا بالمزرعة إبل وغنم وبقر وطيور متنوعة، نقوم بتربيتها لاستعمالنا الخاص وليست للتجارة، ولكن أحيانا نبيع منها ما لا فائدة تجتبى من اقتنائه (مثل ما يتقدم به السن)، هذا مع العلم أن جميعها لا ترعى على الإطلاق، ولكننا نشتري لها الأعلاف من السوق بالإضافة لما يخرج من مزرعتنا من الأعلاف، فهل تجب عليها الزكاة؟
ج1: الأنعام من الإبل والبقر والغنم ونحوها كالطيور المتخذة للقنية والأكل وليست للتجارة لا تجب فيها زكاة ما دامت غير سائمة وليست للتجارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/206)

إخراج الزكاة نقودا بدلا من عين الماشية
السؤال الأول والثاني من الفتوى رقم ( 1831 )
س1: شاع على ألسنة بعض الناس أن إخراج الثمن بدلا من زكاة الماشية دون العين جائز.

(9/206)

ج1: لقد أبان عليه الصلاة والسلام في حديث أنس الطويل وغيره زكاة السائمة من بهيمة الأنعام تخرج منها على التفصيل في مقدار الأنصبة المبينة في الأحاديث، ونص ما كتبه أبو بكر رضي الله عنه أن هذه فرائض الصدقة التي فرضها رسول الله صلى الله عليه وسلم وأمر الله بها رسوله.
والصحيح أنه لا يجوز العدول عن ذلك إلى إخراج القيمة، والجبرانات المقدرة في حديث أبي بكر تدل على أن القيمة لا تشرع وإلا لكانت تلك الجبرانات عبثا وحاشا الدين من العبث، قال الله سبحانه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقال رسول الله عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، اللهم إلا إذا رأى ولي الأمر أخذ القيمة لأسباب أوجبت ذلك، فلا حرج في دفع القيمة إلى نوابه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحشر الآية 7
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(9/207)

/200
س2: هل يجوز لولي الأمر إعفاء من وجبت عليه الزكاة من إخراجها؟
ج2: الزكاة فرضت من الله سبحانه وتعالى بنصوص الكتاب والسنة وإجماع المسلمين، وعلاقتها فيما بين العبد وربه، لا فيما بين العبد وولي أمره، فلو قدر أن يعفي ولي الأمر من وجبت عليه من إخراجها لما صح ذلك، ولا جاز منه، ولا جاز

(9/207)

ممن وجبت عليه أن يطيعه في هذا الأمر العظيم، الذي يعطل به ركن من أركان الإسلام يقاتل عليه من منعه، أما لو ترك ولي الأمر جبايتها وجعل توزيعها إلى من وجبت عليه، وجب على صاحبها إخراجها إلى أهلها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/208)

الفتوى رقم ( 4854 )
س: أفيد سماحتكم أنه كانت عندي خمسة عشر رأسا من الإبل، وحال عليها الحول، وأنا لم أزكها ثم إنها ضاعت جميعها ولم يبق عندي منها شيء الآن. والآن لا أعلم أنا علي كفارة أو أي شيء؟ أفيدوني جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكرت وجب عليك زكاة هذه الإبل، وقدرها ثلاث شياه، عن كل سنة إذا كانت سائمة؛ وهي الراعية في الحول كله أو أكثره، وعليك أن تعجل بإخراجها ابتغاء الثواب وخشية العقوبة، وليس عليك بعد ذلك إلا التوبة والاستغفار مما حصل منك من التأخير.

(9/208)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/209)

الفتوى رقم ( 3646 )
س: شخص وجب عليه في زكاة إبله ثلاث بنات لبون، فلم يخرجها لكنه أخرج بدلا عنها حقة واحدة، وبنت لبون واحدة، فهل يجزئ ذلك مع أن بنات اللبون كثيرة في إبله. وشخص وجب عليه في زكاة إبله حقتان، لكنه أخرج بنتي لبون وحقة واحدة بدلا عنها، فهل يجزئ ذلك، مع أن الحقتين كثيرة في إبله؟
ج: الواجب أن يدفع المزكي المنصوص عليه في زكاة السائمة، ولا يعدل عنها إلا عند فقده؛ لحديث أنس رضي الله عنه المخرج في صحيح البخاري . فإذا كان الواقع كما ذكر- فعلى الذي أخرج عن ثلاث بنات لبون الواجبة عليه حقة وبنت لبون أن يخرج بنت لبون أخرى، وتجزئه الحقة عن بنت اللبون الثانية لكونها أعلى منها. وعلى الذي أخرج عن الحقتين بنتي لبون وحقة أن يخرج القدر الذي بين قيمة الحقة وبنتي اللبون نقودا إن كانت قيمتهما أنقص من قيمة الحقة الوسط.

(9/209)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/210)

زكاة البقر
الفتوى رقم ( 971 )
س: يتضمن أن لديه عشرين رأسا من البقر يستثمرها في إنتاج ألبان يبيعها في الأسواق، ويسأل هل تجب فيها الزكاة؟
ج: إذا لم تكن بهائم الأنعام معدة للتجارة فلا تجب فيها الزكاة إلا بشرطين:
أحدهما: أن تكون سائمة.
الثاني: أن تبلغ نصابا وأدنى نصاب البقر ثلاثون بقرة. فإن كانت معدة للتجارة وجبت الزكاة فيها إذا بلغت قيمتها نصابا فأكثر، وحيث ذكر السائل أن مجموع ما يملكه عشرون بقرة، وأنها ليست سائمة، وأنه ملكها لاستثمارها لا للتجارة فيها بيعا وشراء، فإذا كان الأمر كذلك فلا زكاة فيها، وإنما تجب الزكاة في قيمة ألبانها إذا بلغت نصابا فأكثر وحال عليها الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/211)

زكاة الغنم
الفتوى رقم ( 31 )
س1: إذا كان صاحب الغنم لديه 200 من الغنم، ثم زادت فوقها من شاة إلى 99 شاة، فكم تكون زكاتها؟ وإذا كان لديه 300 من الغنم ثم زادت فوقها من شاة إلى 99 شاة فكم تكون زكاتها، وما هو الوقص في الأغنام؟ وكم تستقر الفريضة في الغنم؟
ج1: في المائتين من الغنم شاتان، فإذا زادت واحدة ففيها ثلاث شياه، وإذا زادت بعد ذلك إلى 399 شاة ففيها ثلاث شياه لا غير، فإذ صارت 400 شاة ففيها أربع شياه، وبذلك تستقر الفريضة، فيجب في كل مائة شاة شاة، والوقص ما بين الفريضتين، فمثلا بين 40 و121 من الغنم وقص وما بين 121 و201 من الغنم وقص وما بين 201 و400 من الغنم وقص.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز ... إبراهيم بن محمد آل الشيخ

(9/212)

/200
س2: إذا شريت 30 من الغنم ثم جاء فيها نتاج قبل أن يحول الحول عليها فهل فيها زكاة؟
ج2: إذا كان عند إنسان أقل من نصاب الزكاة، كثلاثين من الغنم ثم زاد عددها بسبب نتاجها قبل أن يحول الحول على

(9/212)

أصولها اعتبر ابتداء حولها من يوم تمام النصاب عند الجمهور، والعمل عليه وخالف في ذلك مالك فقال إن بلغت بزيادة نتاجها أثناء الحول 40 شاة واستمر ذلك إلى الحول ففيها شاة زكاة؛ لأن حول النتاج تبع لحول الأصول، فتجب الزكاة وهو رواية عن أحمد .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز ... إبراهيم بن محمد آل الشيخ

(9/213)

/200
س3: رجل لديه إبل باع منها ناقة بـ 40 من الغنم، وحينما قبض الغنم جاءه طالب الزكاة ولم يحل عليها الحول فهل فيها زكاة أم لا؟ لأن عدد الغنم أربعون شاة، ولم يحل عليها الحول.
ج3: إذا كان عند صاحب الإبل نصاب الزكاة وهو خمس من الإبل مثلا ثم باع منها واحدة قبل الحول، واشترى بثمنها 40 شاة أو أخذ عوضا عن الناقة 40 شاة قبل الحول، فإن كان فعل ذلك احتيالا على إسقاط زكاة الإبل وابتداء حول بالغنم فالزكاة واجبة عليه وقدرها في المثال المذكور شاة؛ سدا للذريعة، ومعاملة له بنقيض قصده، وأخذا على يد من يتلاعب بالدين؛ لقوله صلى الله عليه وسلم: « لا يجمع بين متفرق، ولا يفرق بين مجتمع خشية الصدقة » (1) ، وإن كان فعل ذلك قصدا لإنماء المال مثلا لا احتيالا على إسقاط الزكاة فلا زكاة عليه في الإبل؛ لنقصها عن النصاب، ولا في الغنم
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(9/213)

لأنها لم يحل عليها الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز ... إبراهيم بن محمد آل الشيخ

(9/214)

السؤال الأول من الفتوى رقم ( 10705 )
س1: عندي غنم هل تجب فيها الزكاة وعمري خمس عشرة سنة، وغير متزوج، فهل يجب أن أزكيها؟
ج1: تجب عليك الزكاة في سائمة الغنم، إذا كانت أربعين فأكثر عند تمام الحول، وهي شاة واحدة تجزئ أضحية، إلى أن تبلغ مائة وإحدى وعشرين شاة، فإن بلغت مائة وإحدى وعشرين ففيها شاتان، إذا كانت سائمة جميع الحول أو أكثره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/214)

السؤال الأول من الفتوى رقم ( 11269 )
س1: عندي غنم وعددها (200) شاة، وأنا أزكيها كل عام، لكنني أنفقت عليها من مالي بالعلف شعيرا، والحمد لله أن

(9/214)

الأرض جافة من الأمطار وهي لا تروح من البيت إلا للشرب وترجع إلى البيت، هل زكاتي صحيحة، وهل يجب عليها زكاة؟ لأني قد علفتها من عام 1403هـ إلى الوقت الحاضر عام 1408هـ، وهي إن راحت من البيوت لم تحصل على عشب أخضر ولا يابس، أرجو منكم الإفادة مأجورين، وأنا والله محتار في هذا العمل؛ لأن بعض الناس قال لها زكاة، وأنا خايف من الله أن أكون أحاسب على مالي هذا ما رأيت زكاته؟
ج: أولا: إذا كان اتخاذك للغنم للتجارة وجب عليك فيها زكاة عروض التجارة، فتقومها في نهاية العام بما تساوي وتخرج ربع عشر قيمتها.
ثانيا: وإن كان اتخاذ الغنم للدر والنسل ولم تكن سائمة أغلب الحول فلا زكاة عليك فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/215)

/2زكاة الماشية على المالك لا الراعي /2

(9/215)

على من تكون زكاة الماشية المشتركة؟
السؤال الرابع من الفتوى رقم ( 6435 )
س4: اعتاد بعض الأفراد الموسرين شراء قطعان الماشية ومشاركة بعض الأفراد عليها، يأخذونها منهم ويرعونها في بيوتهم. على من تجب زكاة هذه الماشية؟
ج4: تجب زكاتها على مالكها لا على من يرعاها ليأخذ نصيبا من منافعها، نماء أو لبنا أو صوفا أو نسلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/216)

زكاة الخيل
الفتوى رقم ( 7276 )
س: يلجأ بعض الناس ممن أفاء الله عليهم بنعمة المال إلى اقتناء الخيول الأصلية باهظة الثمن التي يصل ثمن الواحد منها آلاف الدنانير، من أجل إشراكها في السباقات بهدف الحصول على الجوائز التي تخصص لذلك؛ والسؤال: هذه الخيل ونتاجها

(9/216)

هل تجب فيها الزكاة وما هو النصاب ومقدار الواجب فيها؟
ج: إذا كان الواقع ما ذكر من أنها تشترى للاقتناء لا للبيع فلا زكاة فيها؛ لقول النبي صلى الله عليه وسلم: « ليس على الرجل في فرسه ولا عبده صدقة » (1) متفق على صحته وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: الخيل لثلاثة: لرجل أجر، ولرجل ستر، وعلى رجل وزر، فأما الذي له أجر فرجل ربطها في سبيل الله، فأطال لها في مرج أو روضة، وما أصابت في طيلها من المرج أو الروضة كانت له حسنات، ولو أنها قطعت طيلها فاستنت شرفا أو شرفين كانت أرواثها حسنات له، ولو أنها مرت بنهر فشربت ولم يرد أن يسقيها كان ذلك له حسنات، ورجل ربطها تغنيا وسترا وتعففا لم ينس حق الله في رقابها وظهورها فهي له كذلك ستر، ورجل ربطها فخرا ورياء، ونواء لأهل الإسلام فهي وزر (2) .
__________
(1) مسند أحمد بن حنبل (4/228),سنن الدارمي البيوع (2533).
(2) أخرجه مالك 2 / 444، وأحمد 2 / 383، والبخاري 4 / 188 واللفظ له ورواه أيضا في 3 / 79، 217، 6 / 90-91، 8 / 158-159، ومسلم 2 / 681، 683 برقم (987)، والترمذي 4 / 173 برقم (1636)، والنسائي 6 / 215-216، 216-217، برقم (3562، 3563)، وابن ماجه 2 / 932 برقم (2788)، وابن حبان 10 / 527-528 برقم (4672)، وابن خزيمة 4 / 31-32 برقم (2291)، والبيهقي 4 / 81، 119، 10 / 15.

(9/217)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/218)

زكاة الأرانب
السؤال الثاني من الفتوى رقم ( 13703 )
س2: كيف أخرج الزكاة في الحالة الآتية:
اشتري واستولد وأربي وأبيع الأرانب فما زكاتها؟
ج2: تجب الزكاة في الأرانب المتخذة للتجارة إذا بلغت قيمتها نصابا بنفسها أو بضمها إلى غيرها مما يزكى وحال عليها الحول، ويخرج ربع العشر من قيمتها كعروض التجارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/218)


زكاة الحبوب والثمار - فتاوى اللجنة

زكاة الحبوب والثمار

(9/219)

السؤال الثاني من الفتوى رقم ( 1774 )
س2: ما هو أقل نصاب الزكاة في الحبوب والأرز ونحوه وكم يستخرج منها لمستحق الزكاة على حساب الكيل والوزن؟
ج2: نصاب الزكاة في الحبوب من البر والشعير والذرة والأرز ونحوهما - مما تجب فيه الزكاة خمسة أوسق والوسق ستون صاعا والصاع أربعة أمداد بمد النبي صلى الله عليه وسلم، وصاع النبي صلى الله عليه وسلم قد حرره العلماء بأربع مائة وثمانين مثقالا وهو أربع حفنات باليدين المعتدلتين المملوءتين. والذي يجب إخراجه منها العشر بالنسبة لما سقي منها بالأمطار والسيول وماء العيون بلا آلات ترفعه أو تدفعه إلى الزروع، ونصف العشر بالنسبة لما سقي منها بالآلات من ماكينات وسوان من الإبل أو غيرها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/220)

السؤال الأول والثاني والثالث من الفتوى رقم ( 4499 )
س1: ما هو مقدار الزكاة التي تخرج من المزرعة حيث الري فيها بالآلة.

(9/220)

س2: هل تخرج زكاة المزرعة بعد حسم قيمة المصروفات على هذه المزرعة أم قبل حساب تلك المصروفات؟
ج1 ،2: تخرج زكاة الحبوب والثمار إذا بلغت نصابا فأكثر بقطع النظر عما أنفق على المزرعة من مصروفات؛ لأن النبي صلى الله عليه وسلم كان يأمر عماله بخرص الثمار على أهلها ثم يأخذ الزكاة بموجب الخرص، ولا يسألهم عن نفقاتها.
ومقدار الواجب فيما سقي بالآلات نصف العشر، وما سقي بالأمطار والأنهار ونحو ذلك مما لا مئونة فيه العشر.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/221)

/200
س3: هل تخرج الزكاة بنفس المقدار من جميع المحاصيل أي المأكول؛ كالقطن وخلافه؟ وما مقدارها بالنسبة للفواكه؛ كالعنب والموالح مثل البرتقال والليمون؟
ج3: تخرج زكاة التمور والحبوب على النحو المتقدم، وهي: نصف العشر فيما سقي بالمكائن ونحوها، والعشر فيما سقي بالأنهار والمطر ونحو ذلك، والعنب في حكم التمر، وتخرج زكاته زبيبا كما تخرج زكاة الرطب تمرا، وإن باعه قبل الإخراج أخرج زكاته من الثمن. وما عدا ذلك فلا زكاة فيه، وإنما تجب الزكاة في قيمته إذا حال عليها الحول وبلغت نصابا بنفسها، أو بضمها إلى مال لصاحبها زكوي نقد أو عروض تجارة.

(9/221)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/222)

صاع الرسول صلى الله عليه وسلم
السؤال الثالث من الفتوى رقم ( 1241 )
س3: عن صاع الرسول صلى الله عليه وسلم ما مقداره بالحفنات؟
ج3: إن الذي تحرر لنا في مقدار الصاع النبوي أنه قدر أربع حفنات بيدي الرجل المعتدل في الخلقة، وهذا هو الذي ذكره بعض أهل العلم، كصاحب النهاية والقاموس، وأما الآصع الموجودة في الأسواق أو في المساجد كما ذكره السائل فيختلف بعضها عن بعض، وعليه فإن العمدة في التقدير ما ذكره العلماء بالتقدير بحفنة يدي الرجل المعتدل خلقة والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/222)

زكاة الحبوب
السؤال الثالث من الفتوى رقم ( 10910 )
س3: زرع أحد المزارعين شعيرا أو قمحا فلما بلغ الحصاد باعه؛ فعلى من تكون الزكاة؟
زرع أحد المزارعين شعيرا أو قمحا وبعد طلوعه باعه فعلى من تكون الزكاة؟
زرع أحد المزارعين شعيرا أو قمحا ورعى فيه بالأغنام، سواء هو مشتريه فهل عليه زكاة وعلى من تكون؟
ج3 : أ- الزكاة تجب على البائع. ب- ليس فيه زكاة وقت البيع. ج- ليس فيه زكاة إلا أن يبقى منه شيء إلى أن يشتد حبه ويبلغ النصاب، فإنه يزكيه مالكه ذلك الوقت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/223)

نخيل البيوت وزكاة البرحي
السؤال الأول والثاني من الفتوى رقم ( 13502 )
س1: يوجد عدد نخيل في البيوت لدينا بالقصيم ، وثمرها يزيد على النصاب بكثير وهي تسقى من ماء شرابهم ومعظمهم يطق إرتواز ودينمو لسقيهن، وصاحب البيت يأكل ويهدي الأقارب وغيرهم، ويكنز حاجته لسنة، ولكن لم يخرج له زكاة. افتونا بما تبرأ به الذمة.
ج1: إذا كان الأمر كما ذكر، وجب في ثمر النخل المذكور نصف العشر؛ لأنه يسقى بمئونة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/224)

/200
س2: في بعض النخيل برحي كثير يزيد عن النصاب بكثير، ورغبة أكله بسرا لا تمرا فهل تخرج زكاته وتوزيعه على الفقراء بسرا أنفع لهم أم لا بد من يبسه في نخله وإخراج زكاته تمرا؟ أفتونا بما تبرأ به الذمة.
ج2: يجوز إخراج الزكاة من نخيل البرحي ونحوه بسرا؛ لأنه صالح للأكل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/224)

الفتوى رقم ( 13218 )
س: أرجو أن تعطوني جوابا فيما يخص الزكاة الخاصة بالزروع، هل تحسب معها ثمن الآلات في كل الأعوام أم في السنة الأولى فقط؟
ج: الزكاة تجب فيما يقتات من الحبوب والثمار إذا بلغ نصابا، وهو خمسة أوسق، والوسق ستون صاعا بصاع النبي صلى الله عليه وسلم، وذلك عند الحصاد والجذاذ، ولا تجب الزكاة في الآلات المستخدمة في الزراعة ولا في أثمانها؛ لأنها معدة للاستعمال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/225)

السؤال الثالث من الفتوى رقم ( 8666 )
س3: هل في الحبوب المدخرة التي مضى عليها سنوات زكاة مع العلم أني قد زكيتها وقت الحصاد، فهل فيها زكاة أخرى؟
ج3: إذا كان الواقع كما ذكرت فإن كان ادخارك إياها بنية التجارة فيها ففيها الزكاة إذا حال عليها الحول من تاريخ نيتك كسائر عروض التجارة، وهي ربع عشر قيمتها، وإلا فلا

(9/225)

زكاة فيها سوى ما أخرج عنها عند الحصاد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/226)

زكاة العسل
الفتوى رقم ( 4195 )
س: هل في العسل المنتج بواسطة النحل زكاة أم لا؟
ج: ليس في العسل المنتج بواسطة النحل زكاة وإنما تجب الزكاة في قيمته إذا أعده للبيع وحال عليه الحول، وبلغت قيمته النصاب، وفيه ربع العشر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/226)

طريقة زكاة المزرعة المشتركة
الفتوى رقم ( 8386 )
س: عندي مزرعة ومعطيها مزارع بالنصيفة له نصف المحصول ولي نصف، وأنا متحمل جميع النفقات مثل السيارة والحراثة والسماد والماكينة والمحروقات والبذور، ولله الحمد نحصل على خير من الله. ومسجل ما يصلني من حسابي من أول السنة في 1 \ 1 \ 1403هـ إلى 30 \ 12 \ 1403هـ ثم أجمع الوارد لي شخصيا وأخرج منه 2,5% زكاة أعطيها المستحقين مع أنني لا أنزل من المجموع ما أخسره في مشتريات، ولا أفكر في هل يتوفر مبلغ رأس السنة أم لا؛ لأنه ولله الحمد عندي دخل آخر من الوظيفة والحال مستور ولله الحمد، وكذلك لا أضيف ما يستحقه المزارع النصف الآخر في حساب الزكاة، بل نصيبي فقط. فما هو رأيكم في ذلك أثابكم الله؟ وحيث إن المزرعة لم تكن للتجارة، بل هي مزرعة من مخلفات والدي، وهي مصغرة وتسقى بمكينة، والزكاة هي من الحبوب والثمار كما تزكى ما نتج منها من بقول وخضروات ونحوها زكاة محصول النقود، أرجو الإفادة.
ج: عليك أن تزكي الحبوب والثمار أي التمر والعنب إذا بلغ النصاب، والنصاب: خمسة أوسق، وهي ثلاثمائة صاع بصاع النبي صلى الله عليه وسلم، والصاع: أربعة حفنات باليدين المعتدلتين المملوءتين،

(9/227)

والواجب في ذلك نصف العشر، وهو خمسون كيلو من كل ألف كيلو مثلا، وأما النقود فزكاتها كما ذكرت اثنان ونصف في المائة. أما نصيب الشريك فزكاته عليه إذا بلغ النصاب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/228)

السؤال الثاني من الفتوى رقم ( 12796 )
س2: عندنا أرض زراعية وتزرع الذرة والشعير والدخن ويحصل فيها والحمد لله نعم كثيرة، من حب وعشب، فما حكم زكاة هذه الحبوب، علما بأننا نسقيها من الأمطار فقط؟
ج2: تجب الزكاة في الحبوب؛ من الذرة والشعير والدخن ونحوها إذا كانت نصابا، والنصاب خمسة أوسق، والوسق: ستون صاعا بصاع النبي صلى الله عليه وسلم، ويخرج وقت الحصاد مقدار العشر ما دام أنه يسقى بماء السماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/228)

زكاة العنب
السؤال الأول من الفتوى رقم ( 9884 )
س1: لدي أشجار عنب أتكلف عليها جميع ما يتكلفه أي مزارع على مزرعته مثل الري والسمد والحطب والعمال..إلخ - فهل على محصول العنب زكاة إذا علمت أننا نبيعه في السوق طازج دون أن نزببه، فإذا على المحصول زكاة كيف ومتى ذلك، وهل هي من نفس الثمار أم أنها تدفع نقدية، وما النسبة في كلتا الحالتين أو الحالة الصحيحة؟
ج1: إذا بلغ العنب نصابا وهو خمسة أوسق وجبت فيه الزكاة، فيخرج نصف العشر من العنب، وإذا باعه أخرج من ثمنه نصف العشر هذا إذا كان السقي بكلفة كالسقي بواسطة المكائن والسواني والرشاشات. أما إن كان السقي بدون كلفة كالسقي بالأمطار والأنهار فالواجب العشر كاملا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/229)

الفتوى رقم ( 10230 )
س: أنا رجل أملك مزرعة في منطقة النخيل بضواحي المدينة المنورة ، وهي والحمد لله غنية في محصول العنب، علما أنا نعاني بعض المشاق في تصديره لأنحاء المملكة العربية السعودية كجدة والرياض وغيرهما من مناطق المملكة . والسؤال ماذا يجب علينا من إخراج زكاة محصوله علما أن بعض المزارعين يستأجر عمال وسيارات وسواقين لجمعه وتصديره، وهل الزكاة تخرج بعد تصفية أجورهم أم الزكاة تجب على المحصول، وعلما أن الدولة تبعث أناسا يخرصون محصول العنب لكل سنة، ولكن أكثر المزارعين لا يعتمد على ذلك الخرص، حيث يزيد أحيانا وينقص أحيانا، هل تبرأ ذمة المزارع إذا أخرج الذي خرصوا عنده أم لا؟ علما أن بعض المزارعين سأل بعض من يرى العلم وقال العنب الذي عندكم ليس فيه زكاة حيث إنه لا يدخر ويقاس على بقية الخضروات كالحبحب والطماطم والبطيخ وغيرها أرجو الإفادة والتفصيل في ذلك. الله يجعلكم ذخرا للعلم وطلابه.
ج: أولا: الواجب إخراج نصف عشر القيمة إذا بلغ النصاب، وهو خمسة أوسق، والوسق ستون صاعا بصاع النبي صلى الله عليه وسلم. ثانيا: تخرج الزكاة من قيمته في بلده قبل إخراج أجور العمال التي تصرف عليه لتسويقه. ثالثا: أما قول من قال لكم لا زكاة فيه، فهي فتوى غير

(9/230)

صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/231)

السؤال الأول من الفتوى رقم ( 10947 )
س1: هل يجوز تزكية العنب؟
ج1: تجب الزكاة في العنب إذا بدأ صلاحه وكان نصابا، وهو خمسة أوسق، والوسق ستون صاعا بصاع النبي صلى الله عليه وسلم، وتخرج الزكاة منه زبيبا؛ لما أخرج أبو داود عن عتاب بن أسيد رضي الله عنه قال: « أمر رسول الله صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل، وتؤخذ زكاته زبيبا كما تؤخذ زكاة النخل تمرا » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5610),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (6/246).

(9/231)

السؤال الأول من الفتوى رقم ( 1397 )
س1: إذا طلع الخراص وخرص المزرعة مثلا عشرين ألف صاع حسب تصرفاته بمناسبة المساعدة للفلاح، ولكن حاصل

(9/231)

الزرع يصفي سبعة آلاف أو أقل من ذلك، فما الواجب من الزكاة، أهو في المخروص أولا أو صافيه؟ وما هو الواجب نحو المساعدة المعروفة للمبلغ المذكور هل يجوز ذلك شرعا أو بها شبوهة؟
ج1: لا يجوز للخارص أن يتجاوز في الخرص ما يغلب على ظنه أن الزرع يساويه، فإن زاد فهو آثم وإذا تبين أن صافي الزرع أقل من المقدر وقت الخرص فلا يجوز للمزارع أن يأخذ إلا ما يستحقه من المساعدة وهو المساعدة على صافي الزرع، وعليه تبليغ جهة الاختصاص لتصحح ما لديها من تقدير حتى لا يدفع من الزكاة إلا على صافي الزرع، لكن إذا لم يعلم بذلك مطلقا فالأصل قبول قول الخارص ليكون أساسا لقبول المساعدة وتزكية الزرع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/232)

زكاة التين
السؤال الثاني من الفتوى رقم ( 11139 )
س2: هل يجوز زكاة التين أم لا، علما بأنه يسقى من ماء المطر؟
ج2: التين ليس فيه زكاة؛ لأنه من جملة الفواكه كالرمان والكمثرى ونحوها، وليس مما يكال أو يدخر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/233)

زكاة القهوة
الفتوى رقم ( 962 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الأوراق الواردة من وكيل وزارة العدل للشئون القضائية برفق خطابه رقم 134 \ 1 \ ق وتاريخ 1 \ 2 \ 1395هـ إلى صاحب

(9/233)

الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم 203 \ 2 وتاريخ 11 \ 2 \ 1395هـ. والموضوع هو طلب مدير مالية أبها الإجابة عن كيفية خرص القهوة ومقدار وسقها الشرعي، وهل توزع على الفقراء أسوة بالحبوب والتمور أم لا؟
وبعد دراسة اللجنة للسؤال كتبت الجواب التالي:
القهوة نوع من الحبوب التي تكال وتدخر فتجب فيها الزكاة إذا بلغت خمسة أوسق والوسق ستون صاعا بالصاع النبوي ووقت خرصها إذا اشتد الحب، والواجب فيها العشر فيما سقي بغير مؤنة؛ كالغيث والسيول وما يشرب بعروقه، ونصف العشر فيما سقي بكلفة كالدوالي والنواضح والمكائن، فإن سقي نصف السنة بهذا ونصفها بهذا ففيه ثلاثة أرباع العشر.
وأما الدليل على وجوب العشر فيما سقي بلا مؤنة ونصفه فيما سقي بها فهو ما رواه البخاري عن ابن عمر رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: « فيما سقت السماء والعيون أو كان عثريا العشر، وما سقي بالنضح نصف العشر » (1) . وأما وجوب ثلاثة أرباع العشر؛ فلأن كل واحد منهما لو وجد في جميع السنة لأوجب مقتضاه، فإذا وجد في نصفها أوجب نصفه. ويصرف المقدار الواجب فيها في
__________
(1) سنن الترمذي اللباس (1749),مسند أحمد بن حنبل (3/335).

(9/234)

مصارف الزكاة كسائر الحبوب والثمار.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/235)

الفتوى رقم ( 2154 )
س: نخبر سعادتكم أننا مزارعون وفلاحون وهناك موضوع الزكاة. نحن بحمد الله نزكي على نباتات الأرض من أنواع الحبوب إنما هناك بعض من العلماء أو طلبة العلم يقولون: إن الزكاة للحبوب لا تزكى إلا في الشعير والحنطة والزبيب والثمر، نرجوكم الإفادة جزاكم الله خيرا.
ج: أولا: تجب الزكاة في الحبوب كلها سواء كان قوتيا كالحنطة والشعير والأرز والدخن أو من القطنيات كالباقلاء والعدس والحمص، أو من الأبازير كالكزبرة والكمون وكبذر الكتان والقثاء والخيار وحب البقول كحب الرشاد والفجل والقرطم؛ لعموم قوله عليه الصلاة والسلام: « فيما سقت السماء والعيون العشر » (1) رواه البخاري وتجب في كل ثمر يكال ويدخر كالتمر والزبيب واللوز والفستق والبندق؛ لقوله صلى الله عليه وسلم: « ليس فيما دون خمسة أوسق من تمر ولا حب صدقة » (2) متفق عليه واللفظ
__________
(1) صحيح البخاري بدء الخلق (3053),صحيح مسلم اللباس والزينة (2106),سنن الترمذي الأدب (2804),سنن النسائي الزينة (5348),سنن أبو داود اللباس (4153),سنن ابن ماجه اللباس (3649),مسند أحمد بن حنبل (4/30),موطأ مالك الجامع (1802).
(2) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).

(9/235)

لمسلم ، فدل على أن ما لا يدخله التوسيق ليس مرادا من عموم الخبر، وإلا لكان ذكر الأوسق لغوا.
ثانيا: تجب الزكاة في الحبوب والثمار بشرطين:
أحدهما : أن تبلغ نصابا قدره بعد التصفية في الحبوب والجفاف في الثمار خمسة أوسق والوسق ستون صاعا بالصاع النبوي.
والثاني: أن يكون النصاب مملوكا له وقت الوجوب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/236)

الفتوى رقم ( 2246 )
س: نفيدكم أن النخل المسمى السكري قد كثر في أملاك أهل القصيم فصار في الملك الواحد كمية كثيرة وارتفع سعره حتى زادت الوزنة على عشرة أريل بينما سائر التمر يساوي ريالا ونصف ريال، فهل يجب إخراج زكاته منه لمخالفته لسائر النخل في الاسم والنوع والقيمة، أو يعتبر من جيد المال ويكفي عنه الإخراج من سائر التمر؟
ج: الأفضل أن يخرج زكاة السكري منه هذا هو الأصل، وإخراج زكاته من تمر رديء لا يجوز لكن إذا أخرج عن الجميع

(9/236)

من التمر الطيب الوسط جاز ذلك، فمثلا لو كانت قيمة السكري ونحوه عشرة للكيلو الواحد والرديء قيمته ثلاثة، والوسط قيمته ستة أو سبعة، جاز الإخراج عن الجميع من الوسط الذي قيمته ستة أو سبعة كما سبق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/237)

زكاة الفواكه
الفتوى رقم ( 11924 )
س: طلب مني أحد التجار أن أكتب لكم السؤال التالي: وهو أنه يملك مزرعة كبيرة من التفاح، وبعض الثمار الأخرى، ويسأل عن كيفية إخراج زكاة هذه الثمار جميعا، علما بأن السقاية عن طريق حفر الآبار الإرتوازية مع العلم بأنه يستثمر الناتج من هذه الأموال لمشاريع أخرى مثل حلول الحول في بعض السنوات، ويبقى المال هكذا في كل ناتج، ويقوم بتسديد ما عليه من ديون إلى البنوك وغيرها من الدائنين، وما هو الحكم للسنوات السابقة التي تم إخراج الزكاة عنها وماذا أفعل؟ وما هي نصيحتكم له؟ لأنه كثير التعامل في البنوك ويأخذ منها

(9/237)

الفوائد ويعطيها كذلك نرجو الجواب على كل هذه التفصيلات السابقة وأجركم على الله. وجزاكم الله خيرا في خدمة الإسلام وأهله.
ج: أولا: أثمان الفواكه كالتفاح ونحوه كالرمان والبرتقال والطماطم ونحوها إن صرفت ثمنها في حاجتك وفي قضاء الدين قبل أن يحول عليها الحول فلا شيء عليك، فإن حال عليها الحول وعندك من ثمنها ما يبلغ نصابا فعليك زكاته وهي ربع العشر.
ثانيا: أما الثمار فقد أجملت السؤال عنها وهي ذات تفصيل، فإن كانت من الحبوب كالشعير والبر والأرز والذرة ونحوها أو من العنب والتمر فهذه الثمار فيها نصف العشر لكونها تسقى بمؤنة حسبما ذكرت إذا بلغت نصابا وهو خمسة أوسق، وهي ثلاثمائة صاع بصاع النبي صلى الله عليه وسلم ومقداره أربع حفنات باليدين المملوءتين المعتدلتين.
أما الفوائد البنكية فهي من الربا المحرم والواجب ترك المعاملة الربوية والتوبة إلى الله من ذلك، مع صرف الفوائد الربوية التي حصل عليها في وجوه الخير تخلصا منها وإكمالا للتوبة.

(9/238)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/239)

السؤال الثاني من الفتوى رقم ( 9252 )
س2: كيفية إخراج الزكاة من النارجيل (جوز الهند) وهي شجرة تشبه شجرة النخل إلى حد كبير من الأشكال والفوائد والانتفاع بها، إلا أن الفرق بينهما من ناحية الثمار، فثمار جوز الهند ذو قشرين خارجي وداخلي، وكلا القشرين يمكن الانتفاع بهما ولا يؤكلان، وفي داخل الثمار ماؤه النقي للشرب، ويمكن اتخاذه خلا. ومن المعلوم أن نصاب الزروع والثمار خمسة أوسق إذا استثنينا المذهب الحنفي في هذا الموضوع، والوسق ستون صاعا، وثمار جوز الهند لا يكال.
إن الفلاحين وأصحاب البساتين (جوز الهند) يبيعون محاصيلهم الزراعية وثمار النارجيل يوم الحصاد، ثم يؤدون زكاتهم نقدا، ومعنى ذلك يؤدون زكاتهم ليست على الطريقة المبينة في كيفية استخراج الزكاة من الزروع والثمار، وهل هذه الكيفية صحيحة في أداء الزكاة؟
ج2: يعتبر جوز الهند من الثمار التي لا زكاة فيها؛ لأن ثمرها لا يكال ولا يدخر ولا يوجب مشابهة شجرتها للنخلة وجوب الزكاة

(9/239)

فيها، إلا إذا اتخذت للتجارة وبلغ قيمتها نصابا بنفسها، أو بضم غيرها إليها من النقود أو العروض التجارية وحال عليها الحول وجبت فيها الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/240)

زكاة القطن
السؤال الأول من الفتوى رقم ( 4894 )
س1: هل على نبات القطن زكاة وما قيمتها، وما هو النصاب، وهل تحسب التكاليف إذ أن هذا النبات يحتاج إلى تكاليف كثيرة قبل نضجه قبل خروج الزكاة؟
ج1: لا تجب الزكاة في نبات القطن على الصحيح من أقوال العلماء، وهو قول جمهور أهل العلم في ذلك؛ لأن الأصل عدم الوجوب ولم يثبت شرعا ما يخرج عن هذا الأصل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/240)

زكاة قصب السكر
الفتوى رقم ( 4903 )
س: نسأل فضيلتكم عن الزكاة في قصب السكر؛ هل ورد حكم شرعي فيه، فإن ثبت ذلك فما هي النسبة المقررة، وما وجه الرد على من يقول: إنه لا زكاة في قصب السكر لأنه ليس مما تنبت الأرض؟ وهناك إشكال آخر وهو: هل نخرج الزكاة وهو في حالته النباتية، أم من ثمنه في السوق؟
ج: لا زكاة في قصب السكر المنتج بالزراعة، وإنما تجب الزكاة في ثمنه إذا باعه وحال على الثمن الحول، وكان نصابا بنفسه أو بضمه إلى مال زكوي لصاحبه نقدي أو عروض تجارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/241)

زكاة الحطب والحشيش ونحوه
السؤال الأول من الفتوى رقم ( 14011 )
س1: سألت عن الزكاة: الحطب والحشيش والقصب

(9/241)

الفارسي، ونظرت في الفقه على المذاهب الأربعة، يقول: فلا تجب في الحطب والحشيش والقصب الفارسي الغاب والعسف، لأن الأرض لا تنمو بزراعة هذه الاصناف، بل تفسد بها، لو قطعها وباعها واستفاد منها وجبت الزكاة في قيمتها إن بلغت نصابا. هل يشترط في بلوغ النصاب حولان الحول أم لا؟
ج1: لا تجب الزكاة فيما ذكر من الحطب والحشيش والقصب الفارسي سواء نبت بنفسه أم غرس في الأرض أم زرع فيها، لكن إذا اتخذ ذلك للتجارة بعد حصده وجبت فيه الزكاة كسائر عروض التجارة إذا كانت قيمته نصابا، وحال عليه الحول من تاريخ اتخاذه للتجارة فيجب فيه ربع عشر قيمته، وكذا إن باعه دون قصد التجارة وحال على ثمنه الحول وكان نصابا وجبت فيه الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/242)

الذرة إذا حصدت قبل النمو
الفتوى رقم ( 8415 )
س: البعض من المزارعين يزرعون الذرة ثم لا يجدون من يقوم بحمايتها من الطير عند حصادها فينجبرون يحصدونها قبل الحصاد وقبل ما ينبت فيها الحب، ثم يعطونها المواشي كأعلاف. فالسؤال: هل تجب في هذا النوع من الزرع الزكاة أم لا؟
وهل الإعانة التي تعطيها الدولة المزارعين في هذا النوع حلال أم حرام؟
ج: إنه إذا كان الأمر كما ذكر فلا تجب فيها الزكاة. وأما الإعانة التي من الحكومة فيرجع فيها إلى الجهة المختصة وتخبر بالواقع فإن أمضت الإعانة أو منعتها فهذا إليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/243)

إذا زاد العامل في تقدير المحصول لزيادة إعانة المزارع
السؤال الثاني من الفتوى رقم ( 1367 )
س2: إذا خرص عامل الزكاة مزرعة إنسان عشرة آلاف صاع، وهي لا تزيد عن خمسة آلاف، وكان الغرض من الزيادة تمكين المزارع من زيادة معونته، فهل يزكي عشرة أم خمسة.
ج2: إذا علم المزارع بذلك وجبت عليه تقوى الله تعالى في ذلك، وألا يأخذ إلا ما يستحقه، فإن أخذ ما لا يستحقه اعتبر ما أخذه من الزيادة حراما، فإن لم يعلم إلا بعد مغادرة العامل تعين عليه إخبار جهة الاختصاص بحقيقة ما لديه من زرع؛ لتقوم نحو تصحيح التقدير بما يلزم، وليس عليه إلا زكاة محصوله، أما إن لم يعلم بذلك مطلقا فالأصل قبول ما يقدره الخارص وتزكيته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/244)

/2إخراج الشخص زكاة ما يخصه إذا بلغ النصاب /2

(9/244)

النخيل إذا قسمت بين ورثة هل تجب الزكاة بمجموعها أم يزكي كل شخص ما يخصه؟
السؤال الأول من الفتوى رقم ( 1300 )
س1: لدينا بلاد بها كثير من النخل داخل جدار واحد، ولكنها مقسمة أربعة أقسام، كل قسم لشخص مميز عن غيره برسوم، وعندما يأتي الخراص من المدينة لخرص نخيل خيبر تكتب الزكاة على شخصين أو شخص واحد، مع أنها أربعة أقسام متمايزة بالرسوم، كل قسم لواحد، فهل يجوز شرعا أن يدفع الشخص أو الشخصين الزكاة عن الباقين؟
ج1: تجب الزكاة في كل قسم من الأقسام المذكورة على مالكه إذا بلغت ثمرة ما يملكه نصابا وعليه أن ينوي بما يخرجه الزكاة، لأن الزكاة عبادة فلا بد لصحتها من النية؛ لقول النبي صلى الله عليه وسلم: « إنما الأعمال بالنيات » (1) فلا يجزئ أن يخرج عنه غيره إلا إذا أذن له في إخراجها أو كان صاحب النخيل صبيا أو مجنونا فتكفي نية وليه، وكذا إن كان الإمام قد أخذها قهرا عن مالك المال عند امتناعه من إخراجها فتكفي نيته عنه.
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(9/245)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/246)

/2إخراج زكاة الأرض المؤجرة /2
الأرض المؤجرة للزراعة على من تكون زكاتها؟
السؤال الرابع من الفتوى رقم ( 9388 )
س4: المزارع الذي يستأجر أرضا يقوم بزراعتها ويدفع أجرة معلومة من النقود للمالك. على من تكون زكاة المحاصيل الزراعية الخارجة من الأرض؟
ج4 : تكون زكاة الحبوب والثمار الخارجة من الأرض على الزراع ولو كانت الأرض مستأجرة، وعلى مؤجر الأرض زكاة ما أخذ من أجرتها من النقود إذا بلغ نصابا وحال عليه الحول من تاريخ عقد الإجارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/246)

/2وجوب الزكاة في المحصول كله /2

(9/246)

زكاة نصيب من يقوم بحصاد الحبوب على من تكون؟
الفتوى رقم ( 12284 )
س: زرعت قطعة أرض بمحصول الشعير، وبعد نباتها أعطيتها لشخص آخر، يقوم بحصاد تلك الزرع مقابل ثلث الحصيلة من هذا الزرع، وكان المحصول 30 إردبا، أخذت أنا عشرين إردبا، وأخذ الحصاد عشرة أرادب. فعلى من فينا تكون زكاة العشرة أرادب التي أخذها هو من زرعي مقابل الحصاد؟
ج: الزكاة تجب في المحصول كله، وتخرج من نصيب صاحب الزرع، وليس على الذي تولى الحصاد زكاة؛ لأنه أجير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/247)

تجب الزكاة ولو كان المزارع مدينا
الفتوى رقم ( 2956 )
س: نحن فلاحون نختلف في أداء محصولنا الزراعي من

(9/247)

قمح وشعير، فالبعض يقول: إنا لا نقدر على استخراج الزكاة، والبعض يقول: ما علينا زكاة؛ حيث إن الفلايح مرهونة في دين للبنك تتراوح ما بين 40000 أربعون ألفا إلى 80000 ثمانين ألفا. أفدنا خطيا رحمك الله حيث إن غالب الفلاحين منكرون الراديو والاستماع إليه، ويطلبون منك إفادتهم في رسالة، وطلبوا مني أن أكتب لك هذه الرسالة نيابة عنهم، والله الهادي والموفق.
ج: تجب زكاة المحصول الزراعي من بر وشعير وتمر ونحوها من الحبوب والثمار إذا بلغ ذلك نصابا، ولو كان صاحب هذا المحصول مدينا، أو كانت الأرض التي زرع بها مرهونة؛ لعموم قوله تعالى: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } (1) وعموم قوله صلى الله عليه وسلم: « فيما سقت السماء والعيون أو كان عثريا العشر، وفيما سقي بالنضح نصف العشر » (2) ، نسأل الله أن يعينكم على تسديد دينكم وأن ييسر أموركم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 141
(2) مسند أحمد بن حنبل (2/443).

(9/248)

زكاة الثمار إذا آلت إلى ورثة
الفتوى رقم ( 12435 )
س: هناك إخوة ولهم تركة تمر محصود، هل يخرجون الزكاة قبل أن يقسم أم بعد أن تقسم وكل واحد يعرف حقه ويخرج هو بطريقته؟ وهل حديث أبو بكر ينطبق فيه أم في الضأن فقط، وهي لا يجمع بين متفرق ولا يفرق بين مجتمع؟
ج: يجب على كل واحد من الورثة الزكاة في نصيبه إذا بلغ نصابا، والنصاب خمسة أوسق والوسق ستون صاعا بصاع النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/249)


زكاة النقدين - فتاوى اللجنة

زكاة النقدين

(9/251)

المثقال
السؤال الثاني من الفتوى رقم ( 3485 )
س2: نعرف أن نصاب الذهب عشرون مثقالا فما هو المثقال؟
ج2: المحرر عندنا أن نصاب الذهب الذي تجب فيه الزكاة عشرون مثقالا، ومقدار ذلك بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع جنيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/252)

السؤال الرابع من الفتوى رقم ( 437 )
س4: ما هي المائتا درهم التي تجب فيها الزكاة؟ وكم يكون إخراج الزكاة من الحبوب، وما نصابها؟ وإذا حصل الرجل على ثلاثة أوسق أو أربعة من مزرعتين أو أكثر هل فيها زكاة؟ وهل تجوز الزكاة من المرأة لزوجها؟
ج4: الدرهم قطعة فضة صغيرة، وهي عملة كانت رائجة في أول الإسلام، يبلغ وزنها ستة دوانق، أي نصف مثقال وخمس

(9/252)

مثقال، ومائتا درهم من الفضة هي نصاب الفضة، وإذا بلغت الحبوب نصابا وكانت مما يكال ويدخر فتجب فيها الزكاة عشرها إن كانت بلا مؤونة، ونصف عشرها إذا كانت بمؤنة، وثلاثة أرباع عشرها إذا كانت بهما، ونصاب الحبوب خمسة أوسق والوسق ستون صاعا، فإذا كانت ثمرة الرجل ثلاثة أوسق أو أربعة فلا زكاة فيها سواء كانت من مزرعة واحدة أو من أكثر من مزرعة، أما إذا بلغت خمسة أوسق أو أكثر فتجب فيها الزكاة، سواء كانت من مزرعة واحدة أو أكثر، وسواء كانت ثمرة أو ثمرتين في السنة، ويجوز دفع المرأة زكاة مالها لزوجها إذا كان من أهل الزكاة؛ لأن نفقته لا تلزمها، ولما ورد من أن النبي صلى الله عليه وسلم أذن لامرأة عبد الله بن مسعود رضي الله عنهما أن تدفع زكاة مالها لزوجها عبد الله .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/253)

نصاب الذهب والفضة
السؤال الثاني من الفتوى رقم ( 1881 )
س2: كم نصاب الزكاة بالنسبة البانكنوت التركية وتقدير البانكنوت بالذهب أولى أم بالفضة؟ وما الفرق بينهما؟
ج2: نصاب الذهب عشرون مثقالا، وعشرون المثقال تساوي أحد عشر جنيها سعوديا وثلاثة أسباع الجنيه، ونصاب الفضة مائة وأربعون مثقالا، وهي مئتا درهم من الدراهم الموجودة في عهد النبي صلى الله عليه وسلم وهي تساوي ستة وخمسين ريالا سعوديا فضيا، فإذا اجتمع لدى المسلم من العملة المذكورة التركية ما يعادل نصاب الذهب أو الفضة وحال عليها الحول وجبت فيه الزكاة، وأخرج منه ربع العشر، وفي حالة بلوغ الموجود من العملة المذكورة كلا من نصاب الذهب أو نصاب الفضة فتقدر بالأحض للفقراء منهما لكونه أنفع لهم أما إذا بلغت مقدار نصاب أحدهما دون الآخر فيجب تقديرها بما بلغته منهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/254)

الفتوى رقم ( 5522 )
س: كم جرام في عشرين دينار المذكور في باب الزكاة، وفي عبارة أخرى: دينار واحد يسوى كم جرام، أو عشرون دينار كم تكون زكاته في ريال السعودية حاليا، وكذلك مائتا الدرهم؟
ج: أولا: نصاب الذهب بالجرام الحالي المعمول به الآن واحد وتسعون جراما وثلاثة أسباع جرام، وزكاته ربع العشر، ويساوي أيضا بالعملة السعودية من الذهب أحد عشر جنيها وثلاثة أسباع الجنيه.
ثانيا: مائتا الدرهم تساوي ستة وخمسين ريالا فضيا من الريالات السعودية .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/255)

الفتوى رقم ( 12459 )
س: كان عندي مقدار من الذهب وزنه (300 غرام) بغرض الزينة، وذلك منذ عدة سنوات، وبعد ذلك بعته بسعر الغرام الواحد (85 ليرة سورية)، وفي نيتي أن أشتري ذهبا غيره

(9/255)

عندما ينخفض سعر الذهب في السوق، ولكن حدث العكس، وبدأ سعر الذهب يرتفع بشكل مستمر، وبقيت الفلوس معي كما هي، ومقدارها (25 ألف ليرة سورية) كما هي مدة عام كامل، وفي بداية العام الثاني أعطيتها إلى والدي لأجل استثمارها في مشروع تجاري، وبقيت معه سنة كاملة أصبح المبلغ على أثرها (30 ألف ليرة سورية)، أي كان الربح حوالي (5 آلاف ليرة سورية)، فقررت أن أشتري بها ذهبا لأجل الزينة لأعوض الذهب الذي بعته من سنوات، وفعلا اشتريت بمبلغ الـ (30 ألف ليرة سورية) ذهبا، وكان سعر الغرام الواحد هو (265 ليرة سورية) في ذلك الوقت، وأذكر أنني اشتريت مقدار (113 غرام) فقط بالمبلغ كله أي بالثلاثين ألف ليرة سورية، وبهذا يكون قد نقص الذهب الذي كان عندي بمقدار ثلثين ولم استطع تعويض أكثر من ثلث واحد فقط، والسبب هو ارتفاع سعر الذهب طبعا.
وسؤالي هو: أرجو سماحتكم أن توضحوا لي كيفية إخراج زكاة هذه الفلوس عن السنتين فيما إذا كان يجب علي إخراجها، علما بأنه قد مضى عليها عدة سنوات كما ذكرت؟ وأرجو أن يكون الجواب مفصلا لأستطيع فهمه.
ج: الواجب إخراج زكاة قيمة الذهب عند تمام الحول بواقع اثنين ونصف في المائة (2.5%) للسنة الأولى، وكذلك للسنة الثانية مع زكاة الأرباح.

(9/256)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/257)

نصاب الدولار وغيره
من الفتوى رقم ( 1728 )
س: نود معرفة مقدار النصاب بالدولار؟
ج: مقدار نصاب الزكاة في الدولار وغيره من العملات الورقية هو ما يعادل قيمته عشرين مثقالا من الذهب أو مائة وأربعين مثقالا من الفضة في الوقت الذي وجبت عليك فيه الزكاة في الدولارات ونحوها من العملات، ويكون ذلك بالأحض للفقراء من أحد النصابين، وذلك نظرا إلى اختلاف سعرها باختلاف الأوقات والبلاد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/257)

زكاة الذهب
السؤال الأول من الفتوى رقم ( 2543 )
س1: لدي محل تجاري لبيع الذهب، وطريقتي في إخراج زكاته هي إحصاء الوزن الإجمالي للذهب، وإخراج زكاته بنسبة 2.5% من قيمته بالريال السعودي سنويا، والاستفسار هو: هل أخرج زكاة هذه السنة التي تم الوزن فيها، أو زكاة الوزن في السنة التي سبقتها؟ أفيدونا يرحمكم الله.
ج1: تخرج زكاة الذهب بموجب وزنه وقت إخراج الزكاة عند تمام كل حول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/258)

الورق النقدي
السؤال الثاني من الفتوى رقم ( 6427 )
س2: ما الحكم في زكاة النقود؟ حيث إن المبالغ التي لدينا عملة ورقية، أي سندات كما هو مكتوب في أعلا كل

(9/258)

فئة، وهل نزكي باعتبارها الحالي، أو تحول إلى ذهب أو فضة ثم تزكى حسب أسعارها في السوق بموجب الأحكام الشرعية.
ج2: إذا كان الواقع كما ذكرت وجب عليك أن تخرج ربع عشر ما تملك من الأوراق النقدية ورقا نقديا، سواء كان رصيدها ذهبا أم فضة، وذلك إذا كان ما تملكه نصابا، وهو ما يعادل مائة وأربعين مثقالا من الفضة أو عشرين مثقالا من الذهب، وحال عليه الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/259)

زكاة الذهب والفضة تخرج من العملة
السؤال السادس من الفتوى رقم ( 9564 )
س6: هل يجوز إخراج زكاة الذهب أو الفضة عملة ورقية كسائر عروض التجارة، بمعنى أن يخرج ربع العشر بعد تحويل الذهب أو الفضة إلى عملة ورقية عندما يحول الحول، أم لا؟
ج6: لا حرج في إخراج زكاة الذهب والفضة عملة ورقية

(9/259)

بما تساوي وقت تمام الحول؛ لاشتراكها جميعا في الثمنية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/260)

إذا اتضح نقص ما يدفعه من زكاة النقدين
الفتوى رقم ( 2713 )
س: شخص لديه نقود، وكان يعطي زكاتها في كل عام، وكان يظن أن هذا المبلغ أربعة آلاف ريال، ومستمر يعطي الزكاة بهذا المبلغ، ولما أحصى المبلغ وجده ثمانية آلاف ريال، فالمدة الماضية لا يدري كم سنة لأنها ربما تكون خمس سنوات أو أكثر والآن هو يستفتي سماحتكم ماذا يفعل بالنقود التي لم يعط زكاتها في المدة المجهولة؟ آمل من سماحتكم موافاتنا بالفتوى لهذه المسألة وفقكم الله.
ج: يدفع زكاة السنوات المتيقنة عن فرق الزكاة الذي زاد عن الأربعة الآلاف، أما المشكوك فيه من المدة فلا تلزمه زكاة فيه، وإن زكى ما شك فيه من السنوات احتياطا فحسن.

(9/260)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/261)

زكاة الذهب المعد للاستعمال
الفتوى رقم ( 1797 )
س: إنني أرغب من فضيلتكم إفادتي وإخواني عن موضوع زكاة الذهب أو الحلي الذهبية والفضية المعدة للاستعمال، وليس للبيع والشراء، حيث إن البعض يقول: إن المعد منها للبس ليس فيه زكاة، والبعض الآخر يقول: فيها زكاة سواء للاستعمال أو للتجارة، وأن الأحاديث الواردة في زكاة المعدة للاستعمال أقوى من الأحاديث الواردة بأنه لا زكاة فيها، آمل من سعادتكم التكرم بإجابتي خطيا عن ذلك إجابة واضحة جزاكم الله عن الإسلام والمسلمين خير الجزاء.
ج: أجمع أهل العلم على وجوب الزكاة في حلي الذهب والفضة إذا كان حليا محرم الاستعمال، أو كان معدا للتجارة أو نحوها. أما إذا كان حليا مباحا معدا للاستعمال أو الإعارة كخاتم الفضة وحلية النساء وما أبيح من حلية السلاح، فقد اختلف أهل

(9/261)

العلم في وجوب زكاته؛ فذهب بعضهم إلى وجوب زكاته لدخوله في عموم قوله تعالى: { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (1) الآية، قال القرطبي في تفسيره ما نصه: وقد بين ابن عمر في صحيح البخاري هذا المعنى، قال له أعرابي: أخبرني عن قول الله تعالى: { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ } (2) قال ابن عمر : (من كنزها فلم يؤد زكاتها فويل له، إنما كان هذا قبل أن تنزل الزكاة فلما أنزلت جعلها الله طهرا للأموال) (3) اهـ. ولورود أحاديث تقضي بذلك ومنها ما رواه أبو داود والنسائي والترمذي ، عن عمرو بن شعيب ، عن أبيه، عن جده: « أن امرأة أتت النبي صلى الله عليه وسلم ومعها ابنة لها وفي يد ابنتها مسكتان غليظتان من ذهب، فقال لها: "أتعطين زكاة هذا؟" قالت: لا، قال: "أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار؟"، فخلعتهما فألقتهما إلى النبي صلى الله عليه وسلم وقالت: هما لله ولرسوله » (4) وما روى أبو داود في سننه والحاكم في
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 34
(3) أخرجه البخاري 2 / 111 (تعليقا)، 5 / 204 تعليقا أيضا)، وابن ماجه 1 / 569-570 برقم (1787)، والبيهقي 4 / 82.
(4) أخرجه أحمد 2 / 178، 204، 208، وأبو داود 2 / 212 برقم (1563)، والترمذي 3 / 29-30 برقم (637)، والنسائي 5 / 38 برقم (2479، 2480)، والدارقطني 2 / 112، وابن أبي شيبة 3 / 153، وأبو عبيد في الأموال (ص / 537) برقم (1260) (ط هراس)، والبيهقي 4 / 140.

(9/262)

مستدركه والدارقطني والبيهقي في سننهما عن عائشة رضي الله عنها قالت: « دخل علي رسول الله صلى الله عليه وسلم فرأى في يدي فتخات من ورق فقال: "ماهذا يا عائشة ؟" فقلت: صنعتهن أتزين لك يا رسول الله، قال: "أتؤدين زكاتهن؟" قلت: لا، أو ما شاء الله، قال: هو حسبك من النار » (1) وما رووا عن أم سلمة قالت: « كنت ألبس أوضاحا من ذهب فقلت: يا رسول الله أكنز هو؟ فقال: ما بلغ أن يؤدى زكاته فزكي فليس بكنز » (2) وذهب بعضهم إلى أنه لا زكاة فيه؛ لأنه صار بالاستعمال المباح من جنس الثياب والسلع، لا من جنس الأثمان، وأجابوا عن عموم الآية الكريمة بأنه مخصص بما جرى عليه الصحابة رضوان الله عنهم، فقد ثبت بإسناد صحيح أن عائشة رضي الله عنها كانت تلي بنات أخيها يتامى في حجرها لهن الحلي فلا تخرج منه الزكاة، وروى الدارقطني بإسناده عن أسماء بنت أبي بكر رضي الله عنها، أنها كانت تحلي بناتها بالذهب ولا تزكيه نحوا من خمسين
__________
(1) أخرجه أبو داود 2 / 213 برقم (1565)، واللفظ له، والدارقطني 2 / 105-106، والحاكم 1 / 389-390، والبيهقي 4 / 139.
(2) أخرجه أبو داود 2 / 212-213 برقم (1564)، والدارقطني 2 / 105، والحاكم 1 / 390، والبيهقي 4 / 83، 140.

(9/263)

ألفا (1) وقال أبو عبيد في كتابه الأموال: حدثنا إسماعيل بن إبراهيم عن أيوب عن نافع عن ابن عمر أنه كان يزوج المرأة من بناته على عشرة آلاف فيجعل حليها من ذلك أربعة آلاف، قال فكانوا لا يعطون عنه يعني الزكاة (2) وقال حدثنا إسماعيل بن إبراهيم عن أيوب عن عمرو بن دينار قال: سئل جابر بن عبد الله : أفي الحلي زكاة؟ قال لا، قيل: وإن بلغ عشرة آلاف قال: كثير (3) وأجابوا عن الأحاديث الواردة نصا في وجوب الزكاة فيه بأن في أسانيدها ما يضعف الاحتجاج بها، فقد وصفها ابن حزم في المحلى بأنها آثار واهية لا وجه للاشتغال بها، وقال الترمذي بعد روايته حديث عمرو بن شعيب عن أبيه عن جده قال: لا يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء، وقال ابن بدر الموصلي في كتابه المغني عن الحفظ والكتاب فيما لم يصح فيه شيء من الأحاديث في الباب: باب زكاة الحلي، قال المصنف لا يصح في هذا الباب شيء عن النبي صلى الله عليه وسلم وجاء عن الشوكاني في السيل الجرار تعليقا على
__________
(1) سنن الدارقطني 2 / 109.
(2) أخرجه الدارقطني 2 / 109 بنحوه، وأبو عبيد في الأموال (ص540) برقم (1276) (ط هراس)، والبيهقي 4 / 138.
(3) أخرجه الشافعي في مسنده (بترتيب السندي) 1 / 228 برقم (629) وفي الأم 2 / 41، وأبو عبيد في الأموال (ص / 540) برقم (1275) (ط هراس)، والبيهقي 4 / 138.

(9/264)

كتاب المغني عن الحفظ والكتاب، لم يرد في زكاة الحلي حديث صحيح وقال بعضهم زكاته عاريته.
والأرجح من القولين قول من قال بوجوب الزكاة فيها، إذا بلغت النصاب، أو كان لدى مالكيها من الذهب والفضة أو عروض التجارة ما يكمل النصاب؛ لعموم الأحاديث في وجوب الزكاة في الذهب والفضة، وليس هناك مخصص صحيح فيما نعلم، ولأحاديث عبد الله بن عمرو بن العاص وعائشة وأم سلمة المتقدم ذكرها، وهي أحاديث جيدة الأسانيد، لا مطعن فيها مؤثر، فوجب العمل بها.
أما تضعيف الترمذي وابن حزم لها والموصلي فلا وجه له فيما نعلم مع العلم بأن الترمذي رحمه الله معذور فيما ذكره؛ لأنه ساق حديث عبد الله بن عمرو من طريق ضعيفة وقد رواه أبو داود والنسائي وابن ماجه من طريق أخرى صحيحة، ولعل الترمذي لم يطلع عليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/265)

كيفية إخراج زكاة الحلي
السؤال الثاني من الفتوى رقم ( 3020 )
س2: كيف أخرج زكاة الحلية؟ حيث إني قبل سنة أخذت الذهب بثلاثة آلاف، لكنه اليوم القيمة مضاعفة، فهل أخرج الزكاة على ثمن الشراء أو على سعر الذهب في الوقت الحاضر؟
ج2: عليك إخراج زكاة ما لديك من حلي الذهب حسب سعره يوم حال عليه الحول ووجبت فيه الزكاة، لا على ثمنه يوم الشراء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/266)

السؤال الأول من الفتوى رقم ( 4406 )
س1: إذا تزوجت المرأة وقبل أن تذهب عند زوجها تفضل عليها والدها بشيء من الذهب، وله قدر تجب فيه الزكاة - هل يزكى أم لا؟ وهل تجب الزكاة على الزوج أم على الزوجة؟
ج1: تجب الزكاة فيما ذكر من الذهب مطلقا، سواء كان هذا الذهب حليا أم غير حلي، لبسته الزوجة أم لم تلبسه، وتكون

(9/266)

الزكاة على الزوجة لأنها المالكة له.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/267)

السؤال الثاني من الفتوى رقم ( 4509 )
س2: الذهب الذي تملكه المرأة ما هو العدد الذي تجب فيه الزكاة؟ لأن هذا الذهب هو ملك للمرأة، هل يتزكى في كل سنة أم مرة في السنة.. إلخ، أو لا يجب عليه زكاة، وما هو حكم الشرع فيه؟
ج2: إذا بلغ الذهب الذي تلبسه المرأة نصابا لنفسه أو لضمه إلى ما عندها مما تجب فيه الزكاة من ذهب أو فضة أو عروض تجارة وكمل النصاب بالضم وجبت فيه الزكاة كلما حال عليه الحول، مع العلم أن النصاب من الذهب يساوي عشرين مثقالا، ومقداره بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع جنيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/267)

السؤال الثاني من الفتوى رقم ( 5637 )
س2: امرأة عندها حلي ذهب وزوجها لم يزكه فهل هي تزكيه وهي لم يوجد لديها نقود، وهل تبيع منه وتزكي أم لا؟
ج2: تجب الزكاة في الذهب حلي أو غير حلي على مالكته المذكورة لتخرجها منه أو من مال لها آخر، وإن أخرج زوجها أو غيره عنها بإذنها جاز ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/268)

السؤال الأول من الفتوى رقم ( 6549 )
س1: لدي أسرة يوجد معهم بعض الحلية القديمة، وتسمى بالقلايد والبريم، وهي مكونة من خرز اسمه ظفار، وهو غالي الثمن جدا في القديم، أما الوقت الحاضر فليس له قيمة أبدا، ولا يستعمل في اللبس، ولا يوجد له سوق لكي يباع، وسؤالي: كيف طريقة إخراج زكاة هذا الحلي ما دام لا يساوي شيئا؟
ج1: إذا كان ما فيه من ذهب أو فضة يبلغ النصاب وزنا ولو بضم أحدهما إلى الآخر أو بضمه إلى ما لدى مالكه من عروض تجارة نصابا فأكثر وجبت فيه الزكاة، وإلا فلا زكاة فيه.

(9/268)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/269)

المال الذي جمع للزواج
السؤال الأول من الفتوى رقم ( 7940 )
س1: رجل عنده نقود وقد حال عليه الحول، لكنه جمعها لكي يتزوج بها فهل عليه زكاة؟
ج1: تجب فيها الزكاة؛ لدخولها في عموم الأدلة الدالة على وجوب الزكاة، وكونه يريد أن يتزوج بها غير مسقط لوجوب الزكاة فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/269)

الفتوى رقم ( 1941 )
س: أرجو من فضيلتكم بإجابتي عن مشروعية الاقتراض من البنك العقاري هل يجوز أن أحج وأنا مقترض منه، وهل

(9/269)

يجب علي زكاة فيما لو بقي شيء زائد من القرض عندي؟
ج: من توفرت فيه الشروط التي وضعتها الدولة للاقتراض من البنك فإنه يجوز له أن يقترض والاقتراض من البنك لا يمنع الحج، وما بقي لديه من النقود بعد قبضه حتى حال عليه الحول وجب عليه زكاته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/270)

المال الذي جمعه وحال عليه الحول
الفتوى رقم ( 210 )
س: جمع مبلغا من النقود بكسب يمينه، أغلبها حال عليها الحول إلا أنه صرفها في أشياء عادت عليه بالنفع، ويسأل هل تجب الزكاة فيها؟
ج: ما حال عليه الحول من النقود التي جمعها وكان قد بلغ نصابا فتجب فيه الزكاة، ولو تصرف فيه بعد الحول بزواج ونحوه، فإذا لم يكن أخرج زكاة ما وجبت فيه الزكاة من ماله فهي باقية عليه في ذمته، يتعين عليه إخراجها، أما ما لم يحل عليه الحول من

(9/270)

ماله بأن تصرف فيه بالإنفاق قبل ذلك فلا زكاة فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن غديان ... عبد الله بن منيع ... عبد العزيز بن عبد الله بن باز

(9/271)

الفتوى رقم ( 13577 )
س: رجل توفي وخلف ثلاثة أطفال، وكان جدهم من أبيهم يصلهم ويصرف عليهم على نفقته الخاصة، علما أن لهم تقاعد من قبل الدولة الشهر ألف وأربعمائة ريال، وكان جدهم يجعل ذلك المبلغ أمانة عنده 1400، وفي ذمته لغرض نمو هذا المال لهم، وغير أن والدهم خلف دين للبنك وقدره 300000 ريال، وأصبح في ذمة الأطفال، وكانت في سكن لهم من قبل البنك، فعليه آمل إفادتنا:
هل المال المودع عندي من التقاعد المصروفة لهم هل فيها زكاة؟ علما أنهم مدينون من البنك، وأن نفقتهم ليس من ذلك المال، بل على حساب جدهم، آمل الإفادة خطيا .
ج: الزكاة تجب في المال المدخر للأيتام من التقاعد إذا بلغ نصابا وحال عليه الحول، والدين الذي للبنك لا يمنع الزكاة.

(9/271)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/272)

السؤال الثالث من الفتوى رقم ( 3250 )
س3: عندما يصلنا راتبنا الشهري نضعه في البنك، ومنه نأكل ونشرب ونستأجر والحمد لله على ذلك حمدا كثيرا، ويبقى منه ما بقي كثيرا أو قليلا، فهل على هذا الباقي زكاة إذا بلغ النصاب وحال عليه الحول؟
ج3: إذا كان الواقع كما ذكر ففي ما حال عليه الحول من ذلك وبلغ نصابا بنفسه أو بضمه إلى أي نقد آخر مملوك لصاحب الوفر الزكاة بمعدل 2.5%.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/272)

السؤال الثاني من الفتوى رقم ( 3453 )
س2: إذا كان عند الإنسان مبلغ من المال، يجمع عليه راتبه وجميع وارداته، وينفق منه حتى بعض المرات يذهب كله أو كثيرة، فكيف يزكيه؟

(9/272)

ج2: ما حال عليه الحول من هذا المال بعد تملكه وكان نصابا فأكثر عند تمام الحول وجبت فيه الزكاة؛ لعموم أدلة وجوب الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/273)

السؤال الثاني من الفتوى رقم ( 4841 )
س2: مبلغ من المال موضوع في صندوق الادخار من دون زيادة ويحول عليه الحول، هل يزكي عليه أم لا يزكي عليه؟
ج2: إذا تم الحول من حين ملكه وبلغ نصابا وجبت فيه الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/273)

السؤال الخامس من الفتوى رقم ( 5155 )
س5: قد أودعت عند والدي مبلغا من المال، وصار له

(9/273)

أكثر من سنة فهل له زكاة؟
ج5: تجب الزكاة في ذلك المبلغ إذا كان نصابا أو أكثر وحال عليه الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/274)

الفتوى رقم ( 7295 )
س: إنني حتى الآن لم أخرج زكاة، ومن المعروف أن الزكاة ركن من أركان الإسلام، وأنا عندي في مصر مبلغ 3000 جنيه منذ 3 سنوات تقريبا، وأعمل في المملكة منذ 9 شهور بمبلغ 1500 ريال في الشهر، أدخر نصفها تقريبا وأرسل لوالدي مبلغا بسيطا كل شهر، حيث إنه محتاج إلى مساعدة، فهل هذا المبلغ يعتبر زكاة، وهل المبلغ الذي عندي في مصر من المفروض أن أخرج منه زكاة إذا كانت الفلوس المرسلة لوالدي ليست زكاة وهل دخلي هنا عليه زكاة؟ مع مراعاة أن المبلغ المذكور أعلاه لا يكفي ثمن الشقة ولا الأثاث، حيث إنني أستعد للزواج وأحتاج لمساعدة. فماذا أفعل أفيدوني أفادكم الله؟
ج: أولا: المبلغ ثلاثة الآلاف الجنيه التي لك في مصر يجب

(9/274)

عليكم إخراج زكاتها عن السنوات الثلاث الماضية، ولو كنت معدها لشقة تتزوج فيها مادمت لم تدفعها حتى مضت السنوات. ثانيا: المبالغ التي أرسلتها لأبيك لا تحسب من الزكاة. ثالثا: كل ما يتوفر من مرتبك في السعودية فيه زكاة إذا حال عليه الحول. رابعا: الزكاة الواجبة في هذه المبالغ ربع عشرها أي اثنان ونصف في كل مائة كلما حال عليها الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/275)

السؤال الثاني والثالث من الفتوى رقم ( 10604 )
س2: ما الحكم في النقود التي تزكى مرة واحدة ثم تحفظ للنفقات ولم تنم ولم تدر منها أي مصلحة، هل فيها زكاة كل عام، أم عدم ذلك؟ كما قال في المغني: (إنما تجب الزكاة في الأشياء النامية يخرج من النما فيكون أسهل)، نأمل التوضيح بما تقره الشريعة الإسلامية.
ج2: تجب الزكاة في النقود المعدة للنفقة إذا حال عليها الحول وبلغت نصابا بنفسها أو بضمها إلى غيرها مما يزكى من

(9/275)

جنسها من نقد أو عروض تجارة، وتخرج الزكاة كل سنة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/276)

/200
س3: ما الحكم في السلاح المعد للبس والحفظ والدفاع عن النفس والمال، والمعار وليس أنه عروض تجارة، وليس معدا للأرباح، وقليل، هل تجب فيه زكاة أم عدمها؟ حيث كثير من الناس يحتفظ بذلك بموجب ترخيص حكومي شيئا محدودا، ما الحكم في ذلك؟
ج3: لا تجب الزكاة في السلاح المعد للقنية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/276)

السؤال الثالث من الفتوى رقم ( 4447 )
س3: هل السلاح الشخصي مثل البندقية والمسدس والسيف فيها زكاة، وكيفية إخراجها؟ علما أنها ليست معدة للتجارة.
ج3: لا تجب الزكاة في ذلك؛ لأنه لم يعد للتجارة، لكن إذا كان السيف أو غيره ذهب يبلغ نصابا بنفسه أو بضمه إلى ما يكمله نصابا وجب أن يزكى في أصح قولي العلماء كالحلي.

(9/276)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/277)

السؤال الثاني من الفتوى رقم ( 11087 )
س2: أدخر مبلغا من المال في مصرف بنية بناء شقة سكنية لكل ولد من الأولاد، إذا وفقني الله لادخار المبلغ الكافي للبناء، أما إذا لم يتوفر المبلغ لارتفاع تكلفة البناء ومحدودية الدخل فتباع الأرض ويوزع ثمنها على الأولاد. السؤال: هل تجب زكاة على المبلغ المدخر لأجل البناء؟ أفيدوني أفادكم الله وجزاكم عنا وعن المسلمين خير الجزاء.
ج2: تجب الزكاة في المال المدخر للبناء إذا حال عليه الحول، وبلغ نصابا بنفسه أو بضمه إلى غيره مما يزكى من النقود أو عروض التجارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/277)

السؤال الأول من الفتوى رقم ( 11142 )
س1: عندي حوالي ألفي جنيه مصري من عمل يدي،

(9/277)

وليس من التجارة، وحال عليها الحول فهل تجب الزكاة فيها أم لا؟
ج1: تجب الزكاة في الجنيهات التي من عمل يدك ولو كانت من غير التجارة إذا حال عليها الحول، فتخرج الزكاة كل سنة مقدار ربع العشر، أي: اثنان ونصف من المائة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/278)

/2إخراج الزكاة من إعانة الحكومة /2
الإعانة من الحكومة هل يجوز دفع الزكاة منها مستقبلا؟
السؤال الثاني من الفتوى رقم ( 2411 )
س2: هل يجوز لشخص عنده أغنام وإبل وبقر ومزارع وزكاها زكاة صادقة لا غش فيها ولا زود على الحق، ثم تحصل على إعانة من الدولة أمدها الله؛ تشجيعا له وإعانة له، هل يجوز له الحج من تلك الفلوس ويزكي منها حلاله في العام القابل أم لا؟
ج2: إذا كان الواقع كما ذكر في السؤال من أن الزكاة

(9/278)

دفعت على الوجه المشروع، دون تحيل بها على الإعانة التي تدفعها الدولة للمنتجين، جاز لمن وصل إليه إعانة أن يحج منها وأن يزكي ماله النقدي في العام المقبل منها ولا حرج في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/279)

زكاة راتب الموظف
السؤال الأول والثاني من الفتوى رقم ( 282 )
س1: موظف يوفر من مرتبه شهريا مبلغا متفاوتا من المال، شهر يقل التوفير، وشهر آخر يزيد، ويكون أولها قد مضى عليه الحول، والبعض الآخر لم يمض عليه الحول، ولا يعرف مقدار ما وفره في كل شهر، فكيف يزكيه؟
س2: موظف آخر يتسلم راتبه شهريا ويودعه في خزينة لديه كل ما استلمه، ويصرف من هذه الخزينة يوميا، أو أوقات متقاربة نفقة بيته ومتطلباته على مبالغ متفاوتة حسب الحاجة، فكيف يكون حول ما يتوفر في الخزينة، وكيف تخرج الزكاة في مثل هذه الحالة؟ مع أن عملية التوفير كما أسلفنا لم يمض على جميعها الحول .

(9/279)

ج1،2: لما كان السؤال الأول والثاني في معنى واحد وكان لهما نظائر رأت اللجنة أن تجيب جوابا شاملا تعميما للفائدة، وهو من ملك نصابا من النقود ثم ملك تباعا نقودا أخرى في أوقات مختلفة وكانت غير متولدة من الأولى ولا ناشئة عنها، بل كانت مستقلة كالذي يوفره الموظف شهريا من مرتبه، وكأرث أو هبة أو أجور عقار مثلا فإن كان حريصا على الاستقصاء في حقه حريصا على أن لا يدفع من الصدقة لمستحقيها إلا ما وجب لهم في ماله من الزكاة فعليه أن يجعل لنفسه جدول حساب لكسبه يخص فيه كل مبلغ من أمثال هذه المبالغ بحول يبدأ من يوم ملكه ويخرج زكاة كل مبلغ لحاله كلما مضى عليه حول من تاريخ امتلاكه إياه.
وإن أراد الراحة وسلك طريق السماحة وطابت نفسه أن يؤثر جانب الفقراء وغيرهم من مصارف الزكاة على جانب نفسه؛ زكى جميع ما يملكه من النقود حينما يحول الحول على أول نصاب ملكه منها، وهذا أعظم لأجره وأرفع لدرجته، وأوفر لراحته وأرعى لحقوق الفقراء والمساكين وسائر مصارف الزكاة وما زاد فيما أخرجه عما تم حوله يعتبر زكاة معجلة عما لم يتم حوله.

(9/280)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/281)

الفتوى رقم ( 1360 )
س: بخصوص سؤاله عن زكاة رواتب الموظفين، هل هي واجبة عند الاستلام أم بعد مضي الحول؟
ج: لا يخفى أن من الأجناس الواجبة فيها الزكاة النقدين، وأن من شروط وجوب الزكاة فيها تمام الحول، وعليه فإن الزكاة واجبة فيما يتوفر من راتب الموظف ويبلغ نصابا بنفسه، أو بضمه إلى ما لديه من النقد ويحول عليه الحول، ولا يجوز قياسها على الخارج من الأرض؛ لأن اشتراط الحول في وجوب الزكاة في النقدين ثابت بالنص ولا قياس مع النص، وبناء على ذلك فلا تجب الزكاة فيما يتوفر من رواتب الموظف حتى يحول عليه الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/281)

السؤال الرابع من الفتوى رقم ( 2192 )
س4: إذا كان المسلم موظفا، أو عاملا يتقاضى راتبا شهريا معينا، وليس له مصدر آخر للكسب، فتأتي نفقته في بعض الشهور مستغرقة لراتبه الشهري، ويبقى معه الشيء القليل في بعض الشهور، يدخره للنفقات الطارئة فما طريقة أداء الزكاة لهذا الإنسان؟
ج4: المسلم الذي تجمع لديه وفر من رواتب شهرية ونحوها يزكي ما حال عليه الحول من المتوفر لديه إذا بلغ نصابا بنفسه أو بضمه إلى أية نقد أو عروض تجارة لديه تجب فيها الزكاة، وإذا أخرج زكاة ما لم يحل عليه الحول من المتوفر لديه ناويا بذلك تعجيل زكاته فذلك حسن إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/282)

/2زكاة مكافأة نهاية الخدمة /2

(9/282)

المكافأة التي تصرف في نهاية الخدمة هل تزكى سنواتها؟
الفتوى رقم ( 7472 )
س: أحيط سعادتكم بأن الشركة التي أعمل بها تعطي الموظف مرتب 15 يوما مكافأة عن كل سنة خدمة، ولكن تصرف هذه المكافأة بعد نهاية الخدمة، فأطلب من سماحتكم الإفتاء: هل بعد انتهاء الخدمة ومنحي هذه المكافأة عن سنين الخدمة التي قضيتها زكاة أم لا؟
ج: إذا كان الواقع ما ذكر فلا زكاة عليك في تلك المكافأة حتى تتسلمها، ويحول عليها الحول من تاريخ تسلمها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/283)

زكاة الأموال المستحقة لدى الدولة إذا تأخر صرفها
الفتوى رقم ( 13381 )
س: صدر أمر خادم الحرمين الشريفين حفظه الله بصرف

(9/283)

جميع استحقاقات الدوائر الحكومية والمؤسسات والأفراد، وقد صرفت لهذه الإدارة استحقاقات تعود لأعوام منها من عام 1403هـ أي قبل سبع سنوات تقريبا، وعلى وجه التقريب ليس الحصر، فقد صرفت مبالغ مجموعها يتجاوز الخمسة ملايين ريال في هذه الأيام. وسؤالنا هو: هل تجب الزكاة في تلك الاستحقاقات حين استلامها؟ وإن كانت تجب فهل تحسب عن عام واحد، أم كيف تحسب؟ ولو كان الجواب بأنها تجب؛ حبذا لو يعلمه الجميع عن طريق أئمة المساجد ووسائل الإعلام إنفاذا لأمر الله عز وجل وتطبيقا للركن الثالث من أركان هذا الدين القيم، وحتى نفوز برضا المولى عز وجل، ونرحم بالقطر من السماء، حيث إن منع القطر لا يكون إلا من حبس الزكاة. والله من وراء القصد. ولكم فائق تقديري والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الأمر كما ذكر فإنه يستقبل بها عاما جديدا ابتداء من تاريخ قبضها، ثم يخرج الزكاة، ولا زكاة عليه فيما مضى لعدم ملكه لها ملكا مستقرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/284)

هل تحسب الضرائب من الزكاة؟
السؤال الثالث من الفتوى رقم ( 6573 )
س3: ما رأي اللجنة في إنسان بعدما أخرج الزكاة، هل يجوز أن يدفع منها الضرائب، هل تصح أم لا؟
ج3: لا يجوز أن تحتسب الضرائب التي يدفعها أصحاب الأموال على أموالهم من زكاة ما تجب فيه الزكاة منها، بل يجب أن يخرج الزكاة المفروضة ويصرفها في مصارفها الشرعية، التي نص عليها سبحانه وتعالى بقوله: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (1) الآية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(9/285)

/2زكاة الجمعيات التعاونية /2

(9/285)

الجمعيات التعاونية
الفتوى رقم ( 409 )
س: لديهم جمعية تعاونية، مشروط في نظامها أن يقتطع من صافي أرباحها عشرة في المائة لصرفه في وجوه الخير، وإن مصلحة الزكاة تطالب الجمعية بزكاة أرباحها. ويسأل: هل يجب عليها أن تدفع زكاة أرباحها والحال أنها تدفع من الأرباح عشرة في المائة في وجوه الخير، وإذا كان يلزمها ذلك فهل يجب عليها زكاة ما مضى من الأعوام التي لم تدفع زكاتها؟
ج: هذه الجمعية التعاونية حكمها حكم الشركات التجارية في وجوب الزكاة في أموالها، وما ذكرته في نظامها من اقتطاع عشرة في المائة من صافي أرباحها لصرفه في وجوه البر لا يسقط عنها الزكاة الواجبة عليها، إذ أن العشرة في المائة المشار إليها هي بمثابة صدقة تطوع، وصدقة التطوع لا تغني عن الزكاة الواجبة؛ لأن الزكاة عبادة واجبة يحتاج أداؤها إلى نية، وهذا المبلغ عشرة في المائة لا يدفع على أنه زكاة، وإنما يدفع على سبيل صدقة التطوع، وعليه فإن الواجب يقتضي إخراج زكاة أموال هذه الجمعية، وبذلها لولي الأمر حيث طلبها، كما أن الزكاة واجبة في أموالها للسنوات التي لم تدفع زكاتها.

(9/286)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/287)

/2الزكاة في الأمانة على صاحب المال /2
الزكاة على الأمانة
الفتوى رقم ( 12888 )
س: جماعة وجد لديهم رجل كفيف وزوجته وله ابن يقوم بشؤونهم، وهم بدو ولا يملك ذلك الولد من حطام الدنيا شيئا، وليست عنده وظيفة يعمل بها، ولا زوجة فأراد جماعته ممن وفقهم الله للخير أن يجمعوا له مالا يتزوج به لعل زوجته إن جاءت تساعده على حمله؛ لأنه في الظاهر أن الولد بار بوالديه، فجمعوا له مبلغا وقدره (20000) عشرون ألف ريال سعودي، ثم قام أحد الأشخاص بجمع المال من الجميع لكي يسلمه لذلك الولد ليتزوج به، ولكن الولد وأباه رفضوا ذلك؛ لأنهم قالوا لو جاءت عندنا هذه الأموال التي جمعتموها لضاعت، وما استفدنا منها بشيء، ولكن احفظها عندك حتى ييسر الله الزواج، ثم نأخذها منك. وصاحب هذه الأمانة وضعها في بنك الراجحي على حساب أنها أمانة لا يتاجر فيها، والآن لها خمس سنوات، فهل عليها زكاة؟ وإذا كانت عليها زكاة، فهل على صاحب الأمانة أم على من أعطيت له؟ مع

(9/287)

العلم أن من أعطيت له ليس عنده شيء يزكيها به، وأيضا صاحب الأمانة التي أخذها ووضعها ببنك الراجحي إذا جاءه محتاج أخرج منها ثم يعطيه إلى ذلك المحتاج، ويمهله فيها شهرا وشهرين، ثم يردها ولا يأخذ على ذلك فوائد، ولا زيادة ويجعل ثواب ذلك لمن أعطيت له، وينوي بها أنها زكاة عن هذه الأموال، فهل هذا صحيح أم لا، وهل على صاحب الأمانة ذنب فيما فعل وفيما تصرف فيه من غير إذنهما أم لا؟ مع العلم أنه يريد منهم أن يأخذوا هذه الأمانة منه، وإذا كان على صاحب الأمانة ذنب فما هي الكفارة؟ وجزاكم الله خير الجزاء.
ج: الزكاة تجب في المال المذكور كلما حال عليه الحول، والزكاة تجب على صاحب المال، وأما تصرف المودع بالأمانة وإقراضها للمحتاجين بغير إذن مالكها فلا يجوز ولا يجزئ الإقراض لها عن الزكاة الواجبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/288)

الصندوق الخيري للعائلة
الفتوى رقم ( 7449 )
س: لدي مبلغ من المال كجمعية للقبيلة يدفع منهم بمعدل 100 مائة ريال على الشخص الواحد من الذكور كبيرا أو صغيرا في بداية كل سنة هجرية، يدخرونه للاستفادة منه في الديات كحوادث السيارات وغيرها من البلايا التي تصيب بعض الأشخاص بدون قصد، أو دفاعا عن النفس، وقد يصل هذا المبلغ إلى مبالغ كبيرة قد يتجاوز 200000 مائتي ألف أو زيادة، ويسمى (فروق القبيلة) وقد اختاروني باتفاق الجميع على أن أكون أمينا لهذا المبلغ فهل على تلك الأموال زكاة إذا حال عليها الحول دون حاجة إليها؟ علما بأن هذا يتكرر دفعه كل سنة؟
ج: إذا كان الواقع كما ذكر وكان لا يعود ما توفر منه إلى من تبرعوا به بنسبة تبرعهم بل انقطع تملكهم الخاص بمجرد تبرعهم وإنما يصرف فيما تبرعوا من أجله، فلا زكاة فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/289)

زكاة صندوق العائلة
الفتوى رقم ( 12687 )
س: نحن قبيلة ذوو عليان من قبائل بني سليم وقد قمنا بعمل صندوق يخص هذه القبيلة، ويشترك فيه غنيهم وفقيرهم، وكل من بلغ سن الرشد منهم، ولقد تم تأسيس هذا الصندوق وفق الشروط التالية:
1 -
يخص هذا الصندوق هذه القبيلة فقط.
2 -
إن هذا المال لا يستخدم في التجارة والاستثمار.
3 -
كل من يتوفى من القبيلة المشترك منهم في الصندوق يعاد المبلغ الخاص به لورثته.
4 -
هذا الصندوق مخصص لما يحصل لهذه القبيلة من حوادث لدهر لا سمح الله، كحوادث السيارات والديات الشرعية والمضاربات وغيرها.
5 -
المبلغ الذي يؤخذ من الصندوق يسحب بصفة سلفا في الوقت العاجل، ويفرق على القبيلة فيما بعد ويعاد للصندوق.
6 -
يمنع خروج أي مبلغ من الصندوق في الأشياء التالية وهي: أي شخص من أفراد القبيلة تحصل عليه لا سمح الله مشاكل الممنوعات والمحرمات مثل المخدرات والزنا والسرقات وما شابهها فلا يدفع عنه من هذا الصندوق.
فضيلة الشيخ أدامه الله سؤالنا: هل في هذا الصندوق

(9/290)

زكاة؟ هذا ونرجو إفادتنا على سؤالنا هذا بفتوى رسمية وخطية لتبيان ذلك لأفراد القبيلة وجزاكم الله كل خير. والسلام عليكم ورحمة الله وبركاته.
ج: تجب الزكاة في الصندوق المذكور لأنه لم يخرج عن ملك صاحبه، وإنما هو في حكم القرض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/291)

زكاة أموال جمعت لما يعترض أبناء القبيلة
الفتى رقم ( 4453 )
س: قبيلة من القبائل كونوا مبلغا من المال، وجعلوا هذا المبلغ خاصا لما يجري على هذه القبيلة من الدم، ومشوا هذا المبلغ للتجارة، والربح الناتج عايد للدم أيضا. فهل يجب بهذا المبلغ زكاة أم لا، وإذا لم يتاجر فيه هل عليه زكاة أم لا، وهل يحق للقبيلة نفسها أن تدفع فيه زكاة أموالها من النقدين؟
ج: إذا كان الواقع كما ذكر فلا زكاة في المال المذكور؛ لكونه في حكم الوقف، سواء كان مجمدا أو في تجارة تدار، ولا

(9/291)

يجوز أن تدفع فيه الزكاة، لكونه ليس مخصصا للفقراء، ولا غيرهم من مصارف الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/292)

زكاة المؤسسات الخيرية
الفتوى رقم ( 4460 )
الحمد لله وحده والصلاة والسلام على رسوله محمد وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم لسماحة الرئيس العام من مدير عام مؤسسة الزكاة والدخل المقيد بإدراة البحوث برقم 110 في 25 \ 1 \ 1402هـ ونصه:
أود أن أعرض على سماحتكم أن مؤسسة الملك فيصل الخيرية المنشأة بموجب المرسوم الملكي الكريم رقم أ \ 134 وتاريخ 19 \ 5 \ 96هـ تقوم بتلقي التبرعات والهبات وتستثمرها بنفسها أو عن طريق المؤسسات التابعة أو المشاركة مع شركات أخرى وتحقق من جراء ذلك أرباحا.

(9/292)

لذلك رغبت استفتاء سماحتكم في مدى خضوع أموال المؤسسة وفروعها وكذلك المؤسسات الخيرية المشابهة لهذه المؤسسة للزكاة الشرعية المناط بالمصلحة استيفاؤها، هذا وأرفق لسماحتكم صورة من النظام الأساسي للمؤسسة للنظر في نشاط المؤسسة وأغراضها وآمل التفضل وإفادتي بالرأي الشرعي حول ذلك، واطلعت على المادة الرابعة من نظام المؤسسة المذكورة الآتي نصها: (أغراض المؤسسة تلقي الأموال من الأعضاء أو الغير وإنفاقها على النشاط التعليمي والعلمي وأوجه البر المختلفة التي تعود بالنفع والخير على المسلمين في أي مكان داخل المملكة العربية السعودية وخارجها، وتساعد على تقدمهم ورفعة شأنهم، وتقوم المؤسسة في سبيل تحقيق هذه الأغراض وعلى سبيل المثال: بإنشاء المساجد والمدارس والمعاهد والجامعات والمراكز الإسلامية والقيام بجميع الأعمال وتأدية جميع الخدمات التي من شأنها أن تعين المسلمين جماعات وأفراد على الإلمام بتعاليم شريعتهم الحنفية السمحاء، والتفقه في أحكامها ونشر الفكر والتراث الإسلامي وإنعاش الحضارة الإسلامية الأصيلة. كما تقوم المؤسسة بإنشاء مراكز البحث العلمي وتوفير الخبرات الفنية وتقديم المعونات والمنح للباحثين والدارسين في شتى أنواع العلوم والدراسات لتتاح الفرصة للمسلمين في الاستزادة من ألوان المعرفة والثقافة المختلفة والمساهمة في بناء النهضة العلمية العالية، وكذلك تقوم المؤسسة بتقديم المساعدات وإنشاء المستشفيات والمصحات

(9/293)

ودور العلاج والرعاية والتأهيل المختلفة التي تهدف بصفة عامة إلى رفع مستوى الفرد في المجتمعات الإسلامية المعيشي والاجتماعي والاقتصادي.
وأجابت بما يلي:
بناء على ما ذكر من أن أموال المؤسسة المذكورة ليست ملكا لأحد بل هي أموال خيرية معدة للإنفاق في أوجه البر العامة من الدعوة إلى الإسلام وإنشاء المساجد وإنفاق على الفقراء؛ فإن اللجنة الدائمة تفتي بأنه لا زكاة فيها ولا في ما شابهها من الأموال التي لا تملك لأحد، ومعدة للإنفاق في وجوه البر العامة لكونها والحال ما ذكر في حكم الوقف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/294)

زكاة المال المتبرع به لأوجه الخير
الفتوى رقم ( 5161 )
س:
أ -
اتفقنا على تأمين مبلغ مائة ألف ريال (100000) في أحد البنوك، وعدم تحريكها في بيع وشراء،

(9/294)

بل تكون جاهزة من أجل أنه إذا حصل على أحد أفراد الجماعة المشتركين في هذه الجمعية حادث وتحمل دية لا سمح الله فتدفع تلك الدية التي تحملها من ذلك المبلغ المحجوز. فهل يجوز حجز ذلك المبلغ بدون تحريك، وهل عليه زكاة؟
ب -
اشترينا بيتا شعبيا في مدينة الرياض بمبلغ مائة وخمسة عشر ألف ريال (115000) ومؤجر ذلك البيت سنويا بمبلغ اثني عشر ألف (12000) ريال في الوقت الحاضر فهل على ذلك البيت زكاة، وما مقدارها علما بأنه قد يبقى أحيانا بدون تأجير؟ أرجو إفتائي في ذلك.
جـ -
اشترينا أراضي ببقية المبلغ في الرياض وجده من أجل المستقبل. فهل على هذه الأراضي زكاة أم لا، وما مقدار ذلك؟
د -
اتفقنا بأن نوزع ما نخرجه من زكاة هذه المبالغ على الأيتام والأرامل والمعسرين من أفراد هذه القبيلة نفسها فهل يصح ذلك؟
ج: أولا: إذا جمع هذا المبلغ أو أقل منه أو أكثر على وجه التبرع بحيث لا يوزع شيء منه على المتبرعين على تقدير عدم وجود حوادث بل ينفق في وجوه البر فهذا جائز ولكن إيداعه في بنك ربوي لا يجوز إلا إذا خيف عليه الضياع، فيرخص في إيداعه بلا فائدة ارتكابا لأخف الضررين، والذي ينبغي هو استثماره في تجارة ونحوها من وجوه الاستثمار المشروعة إلى أن يحتاج إليه في

(9/295)

المقصود من جمعه فيصفى لتحقيق المقصود منه ولا تجب فيه الزكاة إذا كان جمعه على الوجه المذكور. ثانيا: إذا اشترى البيت ببعض ذلك المبلغ فلا زكاة فيه، ولا في أجرته؛ لأنه كله قد رصد للبر والإعانة، وليس ملكا لأحد ممن تبرع به، فكان كالوقف. ثالثا: كذلك لا زكاة على الأراضي التي اشتريت ببقية المبلغ لما تقدم من أنها لم تبق ملكا لمن تبرع بها بعد بذلها. رابعا: ما يوزع من هذا المبلغ أو من مكسبه على اليتامى والأرامل والمعسرين ونحو ذلك من وجوه البر جائز إذا رضي المتبرعون بذلك؛ لأنه صرف في غير المقصد الذي جمع المبلغ من أجله، ولا يعتبر ذلك زكاة بل يعتبر من باب صدقات التطوع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/296)

الفتوى رقم ( 5230 )
س: قد حصل تكوين صندوق بمبلغ من المال لأبناء قبيلة آل حسين بالأحمر، وذلك لسد حاجة بعض الأمور، مثل الدم

(9/296)

وخلافه لا قدر الله، وعددهم 15 شخصا بمعدل 500 خمسمائة ريال للشهرين الأولين، ثم مائة ريال عن كل شهر، وقد تم تكوين هذا الصندوق في 28 \ 8 \ 1401هـ، وقد بلغ حتى 28 \ 8 \ 1402هـ مبلغ وقدره خمسة وعشرون ألف ريال (25000) ، ثم وضعت هذا المبلغ في المضاربة الإسلامية مشروع الأمير محمد الفيصل ، وحيث إنني لم أزك هذا المبلغ نظرا لشكوكي فيه، كونه لعدة أشخاص لذا أرجو من سماحتكم إفادتي عن هذا الموضوع وأنا في انتظار الإجابة من فضيلتكم عن إخراج زكاته إذا كان عليه زكاة حفظكم الله.
ج: إذا كان الواقع كما ذكر وكانت المبالغ المتبرع بها لا تعود لمن جمعت منهم، ولو فشل المشروع أنفقت في وجوه بر أخرى فالزكاة لا تجب فيها، وإذا كانت تعود لمن جمعت منهم إذا فشل المشروع وجبت الزكاة على كل في نصيبه الذي جمع منه إذا حال عليه الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/297)

زكاة المال الذي جمع لمشاريع الخير
الفتوى رقم ( 11954 )
س: نحن أسرة محدودة لا يتجاوز عدد أفرادها ثمانية وعشرون فردا اجتمعنا نحن الرجال البالغين واتفقنا فيما بيننا أن يدفع كل فرد منا مائة ريال شهريا توضع في صندوق تعاوني، وتحفظ لأي حادث لا سمح الله، يستوجب مبلغا على العاقلة، ولا يجوز التصرف فيه لغير ذلك إلا بموافقة الجميع، ولا يعود المبلغ لصاحبه في حياته إلا لورثته بعد مماته، فهل مثل هذا المبلغ تجب فيه الزكاة؟ علما بأننا مستمرين في دفع الزكاة، وقد اطلعت على مؤلفكم (الفتاوى) الجزء الأول صفحة 108 وقرأت الفتوى المشابهة لموضوعي إلا أنني أحببت إجابتكم على سؤالي بعد دراستي ليطمئن قلبي، أفيدوني جزاكم الله خيرا.
ج: ما دام المبلغ يعود إلى ورثته بعد وفاته؛ فإن على الجميع الزكاة كل عام، أما إن تركوا هذا الشرط وجعلوا المال قربة إلى الله سبحانه يصرف في المصارف التي عينوا ولا يرجع إلى صاحبه ولا إلى ورثته فإنه لا زكاة فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/298)

المال المدخر في الغرف التجارية
الفتوى رقم ( 9990 )
س: نفيد سماحتكم أنه افتتح بمنطقتنا منطقة الباحة غرفة تجارية تقوم بخدمة رجال الأعمال والتجار، وذلك بتبصيرهم وحمايتهم من الاحتيال في الداخل والخارج، ومدهم بالمعلومات اللازمة، حيث الغرفة تعتبر همزة وصل بين القطاعين الخاص والعام، ونظرا لوجود أرصدة مدورة بالبنك لحساب الغرفة نتيجة مبالغ تؤخذ من المنتسبين للغرفة لتغطية مصاريفها من رواتب عاملين وأوراق وأثاث ومكاتب ونحو ذلك وفقا للنظم والتعليمات المعمول بها في المملكة العربية السعودية ، وإيداع هذه المبالغ لدى البنوك بدون فوائد، ويحول الحول على الفائض بعض الأحيان؛ لهذا رأينا أن نكتب لسماحتكم وذلك عن الكيفية المتبعة في الأرصدة التي حال عليها الحول، أفيها زكاة تخرج بواقع الربع أم ماذا؟ شاكرين الله ثم لكم تعاونكم وإرشادنا لما فيه مصلحة ديننا ودنيانا .
ج: الزكاة تجب في أرصدة الغرفة إذا بلغت نصابا وحال عليها الحول؛ لأنها أموال مملوكة لأصحابها ممن تجب عليهم الزكاة، وتخدم مصالحهم التجارية، فوجب إخراج زكاتها والواجب إخراج ربع العشر بواقع اثنين ونصف في المائة 2.5%.

(9/299)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/300)

الفتوى رقم ( 11565 )
س: أعرض لفضيلتكم بأن الغرفة التجارية الصناعية بالمدينة المنورة مؤسسة أهلية تمثل التجار والزراع والصناع وتشرف عليها وزارة التجارة ويدير أمورها مجلس إدارة مشكل من المواطنين بموجب انتخاب، وحيث إن لدى الغرفة موارد كالآتي: اشتراكات من بعض التجار والصناع والمزارعين وتصديق أوراق ومجلة الغرفة ومائتا ألف ريال إعانة من الدولة كل عام، ويوجد عندها مبلغ خمسة ملايين ريال تقريبا زائدة عن المصروفات وحال عليها الحول. هل على هذا المبلغ زكاة أم لا؟ أفيدونا أثابكم الله.
ج: تجب الزكاة في المبالغ المتوفرة في الغرفة كلما حال عليها الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/300)

زكاة أموال صندوق البر
السؤال الثاني من الفتوى رقم ( 1184 )
س2: اجتمع جماعة في بيت للمذاكرة في القرآن الكريم، واتفقوا على أن يدفع كل منهم شهريا عشرة أريلة تنفق في أعمال البر، فإذا حال عليها الحول في الصندوق وهي نصاب فهل تجب فيها زكاة أولا، وكم زكاة الألف من الورق الموجود عندنا اليوم؟
ج2: إذا وضع جماعة نقودا في صندوق لتنفق في وجوه البر على ألا يعود إلى أحدهم منها شيء فلا زكاة فيها؛ لأنها خرجت من ملكهم بدفعها إلى صندوق البر، وصارت أعيانها حقا للجهات الخيرية التي دفعت لإنفاقها فيها.
أما زكاة الألف من الورق الذي بأيدينا اليوم فهي ربع العشر وهو 25 ريالا (خمسة وعشرون ريالا) فحكم هذه الأوراق في الزكاة حكم الذهب والفضة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/301)

زكاة المال الموقوف لبناء مسجد
الفتوى رقم ( 11482 )
س: يوجد لدي مبلغ من المال وقد نذرت به لإقامة مسجد وأتحرى الموافقة، وقد حال عليه الحول، هل تجب على هذا المبلغ زكاة أم لا؟ أفيدونا جزاكم الله خيرا .
ج: إذا كان الأمر كما ذكر فإنها لا تجب الزكاة في المبلغ لأن المال قد تعين بالنذر صدقة لبناء المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/302)

الفتوى رقم ( 37 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء الوارد من فضيلة قاضي مرات برقم 339 وتاريخ 12 \ 10 \ 91هـ إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم 15 \ 2 وتاريخ 12 \ 1 \ 1392هـ

(9/302)

وهذا نص الاستفتاء:
نرفع لكم ما قدمه لنا ع.ح.ع.د، واستفتاءه عن زكاة ستة آلاف ريال، وهي وقف لجدهم ع.ع في أضحية له في بيته وقد خرب وتعطلت منافعه وبيع بستة آلاف ريال ليرد في عقار مثله، وقد دين الورثة الدراهم وحال عليها الحول، ويسألون هل فيها زكاة أم لا، وقد حصل لنا إشكال فيها من ناحيتين:
أولا: أن أصل الدراهم عقار وسيرجع في عقار.
ثانيا: أنها ثلث ميت وقف في أضحية للمذكور وورثته الآن عددهم يقارب خمسين شخصا تقريبا حسب إفادة أحد الورثة. نأمل إفتاء المذكورين بذلك.
ج: حيث ذكر المستفتي أن هذا المبلغ وهو ستة آلاف هو قيمة البيت الذي هو وقف لجدهم باعوه حينما تعطلت منافعه ويريدون شراء بدله فلا تجب فيه الزكاة؛ لأن من شروط الزكاة الملك، وهذا الشرط مفقود هنا، وعلى فضيلة القاضي التحقق من وثيقة الوقف ومن المبررات التي بني عليها بيع الوقف وعليه حصل التوقيع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/303)

زكاة الأمانة
الفتوى رقم ( 11905 )
س: يوجد لدي مبلغ وقدره مائتا ريال فرانسي فضة، قد أمنها عندي شخص مريض في ذلك الوقت، وقد أوصاني بأن تبقى عندي الفلوس في حالة وفاته إلى أن يبلغ الكبير من أبنائه رشده، وحيث قد توفي صاحب المبلغ وبقيت عندي الفلوس لمدة 8 سنوات وبعد 8 سنوات سلمت المبلغ إلى ورثة المتوفى.
لذا نأمل الإفادة هل تلزم عليها زكاة، ومن تكون عليه الزكاة؛ هل تكون من المبلغ أو تكون على الورثة، أو تكون علي أنا الأمين في نفس الوقت؟ أرجو توضيح ذلك جزاكم الله خيرا والله يحفظكم.
ج: إذا كان الأمر كما ذكر فإن الزكاة تخرج من التركة قبل القسمة عن المدة قبل وبعد الوفاة إلى تسليمها للورثة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/304)

الزكاة في التركة
السؤال الأول من الفتوى رقم ( 12367 )
س1: متى يزكى الورث؟ هل يكون ذلك حين استلامه أو بعد مرور الحول عليه، وكذلك الهبة إذا كانت نقدا أو عقارا؟
ج1: تجب الزكاة في التركة بعد مضي سنة من وفاة المورث، لأن التركة تنتقل ملكيتها من المتوفى إلى الورثة من تاريخ الوفاة، إذا بلغ نصيب الوارث نصابا من النقود أو الحلي من الذهب والفضة، وأما ما سوى ذلك من التركة فليس فيه زكاة إلا إذا أعده الوارث للتجارة، فإنه يبتدئ فيه حول الزكاة من حين أعده لذلك، وأما العقار فلا زكاة فيه إذا كان لغير التجارة، فإذا أجر وجبت الزكاة في أجرته، إذا بلغت نصابا بنفسها أو بضمها إلى ما لديه من النقود أو عروض التجارة وحال عليه الحول، أما إذا كانت التركة إبلا أو غنما أو بقرا فإن كانت للتجارة ففيها زكاة عروض التجارة، وإن كانت للقنية فليس فيها زكاة إلا بشرطين:
أحدهما: بلوغ النصاب.
والثاني : أن تكون سائمة جميع الحول أو أكثره، والسوم هو الرعي، وأما الهبة فالحكم فيها

(9/305)

كالحكم في التركة على ما سبق تفصيله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/306)


باب زكاة عروض التجارة - فتاوى اللجنة

باب زكاة عروض التجارة

(9/307)

حكم زكاة عروض التجارة
الفتوى رقم ( 2324 )
س: أتانا سائل من المغرب فذكر أنه حصل خلاف ونزاع بين علماء المغرب حول زكاة عروض التجارة، منهم من يوجب فيها الزكاة، ومنهم من لا يوجب فيها الزكاة؛ احتجاجا بالآية، وأنها لم تذكر إلا الذهب والفضة، ويقول: إن غير الذهب والفضة من النقود والعروض لا تلحق لا بالذهب ولا بالفضة، وأما البقية من زكاة الحبوب والثمار والإبل والغنم والبقر فلا خلاف فيها، فنأمل الكتابة في هذا الموضوع ليقنع الخصم. أثابكم الله.
ج: أولا: اختلف الفقهاء في وجوب الزكاة في عروض التجارة، فأوجبها الجمهور، ولم يوجبها داود بن علي الظاهري وجماعة، وقد استدل الجمهور بما ثبت من حديث أبي هريرة رضي الله عنه أن عمر بن الخطاب رضي الله عنه بعثه رسول الله صلى الله عليه وسلم مصدقا فقال: منع العباس وخالد وابن جميل ، فقال رسول الله صلى الله عليه وسلم: « إنكم تظلمون خالدا ، إن خالدا قد احتبس أدراعه وأعتده في سبيل الله » (1) فدل ذلك على أن الزكاة طلبت منه في دروعه وأعتاده وهي لا زكاة فيها، إلا أن تكون عروضا جعلت للتجارة،
__________
(1) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).

(9/308)

وخالد لم يجعلها عروضا للتجارة، وإنما احتبسها في سبيل الله، وبما رواه أبو داود عن سمرة بن جندب قال: « كان رسول الله صلى الله عليه وسلم يأمرنا أن نخرج الزكاة مما نعده للبيع » (1) وبما رواه الدارقطني عن أبي ذر رضي الله عنه قال: (سمعت رسول الله صلى الله عليه وسلم يقول: « في الإبل صدقتها، وفي الغنم صدقتها، وفي البز صدقته » (2) ولا خلاف في أنها لا تجب في عين البز، فثبت أنها واجبة في قيمته، وذلك إنما يكون إذا جعل للتجارة، وبما رواه الإمام أحمد رحمه الله عن أبي عمرو بن حماس عن أبيه قال: أمرني عمر قال: أد زكاة مالك، فقلت: مالي مال إلا جعاب وأدم، فقال: قومها ثم أد زكاتها. وبما ثبت عن عبد الرحمن بن عبد القاري قال: كنت على بيت المال زمان عمر بن الخطاب ، فكان إذا خرج العطاء جمع أموال التجار ثم حسبها غائبها وشاهدها، ثم أخذ الزكاة من شاهد المال عن الغائب والشاهد (3) . وبما صح عن ابن عباس رضي الله عنهما أنه كان يقول: (لا بأس بالتربص حتى المبيع
__________
(1) أخرجه أبو داود 2 / 212 برقم (1562)، والدارقطني 2 / 128، والطبراني 7 / 304-305 برقم (7029)، والبيهقي 4 / 146-147.
(2) أخرجه أحمد 5 / 179، والدارقطني 2 / 101، 102، واللفظ له، والحاكم 1 / 388، والبيهقي 4 / 147.
(3) أخرجه ابن أبي شيبة 3 / 184، وأبو عبيد في الأموال (ص / 520، 526) برقم (1178، 1211) (ط هراس).

(9/309)

والزكاة واجبة فيه)، وصح عن ابن عمر رضي الله عنه أنه قال: (ليس في العروض زكاة إلا أن تكون لتجارة) (1) وقد اشتهر ما ذكر عن الصحابة رضي الله عنهم ولم ينكر فكان إجماعا، وتأويل ما ذكر بحمله على صدقة التطوع خلاف الظاهر، بل خلاف لما صرح به من تسميته زكاة في بعض الأحاديث والآثار.
واستدل من لم يوجب الزكاة في عروض التجارة بما ثبت عن النبي صلى الله عليه وسلم أنه قال: « ليس فيما دون خمس أواق من الورق صدقة، وليس فيما دون خمس ذود من الإبل صدقة » (2) ، وثبت أيضا أنه قال صلى الله عليه وسلم « ليس فيما دون خمسة أوسق من الحب والثمر صدقة » (3) ، وثبت أنه قال صلى الله عليه وسلم « ليس على المسلم في عبده ولا فرسه صدقة إلا صدقة الفطر » (4) ، وثبت أنه لما بين حق الله تعالى في الإبل والبقر والغنم والكنز سئل عن الخيل، فقال: « الخيل لثلاثة: هي لرجل أجر، ولرجل ستر، وعلى رجل وزر » (5) فسئل عن الحمر، فقال: « ما أنزل علي فيها إلا هذه الآية الفاذة الجامعة: » (7) فدل عموم ذلك على أنها ليس فيها زكاة، سواء أعدت للتجارة أم لا، ويجاب عن
__________
(1) أخرجه الشافعي في الأم 2 / 46، و ابن أبي شيبة 3 / 183-184، والبيهقي 4 / 147.
(2) صحيح مسلم السلام (2221).
(3) صحيح البخاري الزكاة (1390),صحيح مسلم الزكاة (979),سنن الترمذي الزكاة (626),سنن النسائي الزكاة (2484),سنن أبو داود الزكاة (1558),سنن ابن ماجه الزكاة (1793),مسند أحمد بن حنبل (3/86),موطأ مالك الزكاة (576),سنن الدارمي الزكاة (1633).
(4) صحيح البخاري البيوع (2112),صحيح مسلم اللباس والزينة (2110),سنن الترمذي اللباس (1751),سنن النسائي الزينة (5358),سنن أبو داود الأدب (5024),مسند أحمد بن حنبل (1/308).
(5) صحيح البخاري النكاح (4886),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(6) صحيح البخاري البيوع (1980),مسند أحمد بن حنبل (4/308).
(7) سورة الزلزلة الآية 7 (6) { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ }

(9/310)

ذلك بحمله على عدم وجوب الزكاة في أعيانها، وهذا لا ينافي وجوب الزكاة في قيمتها من الذهب والفضة، فإنها ليست مقصودة لأعيانها وإنما هي مقصودة لقيمتها، فكانت قيمتها هي المعتبرة، وبذلك يجمع بين أدلة نفي وجوبها في العروض وإثباتها فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/311)

السؤال الأول من الفتوى رقم ( 8895 )
س1: لا يرى ابن حزم في المحلى شرعية الزكاة في العروض التجارية، وفند كل الأقاويل التي توجبها، وأضاف: من أفتى بشرعيتها فقد قول الرسول صلى الله عليه وسلم، ولم لا يوجبها في الرقيق والخيل والزبرجد والياقوت والمرجان، فإنها تنمى كما تنمى هذه الأخرى، وضعف الأحاديث التي في هذا الباب - سيادة الشيخ: فإلى أي الأقوال أميل؟ وإذا امتنع شخص عن أداء الزكاة اعتمادا على القول يعتبر في مانعي الزكاة؟ وهل يعتبر المذهب الظاهري مذهبا سنيا يقتدى به؟
ج1: ثبت وجوب الزكاة في النقود ذهبا كانت أو فضة بالكتاب والسنة والإجماع، وعروض التجارة ليست مقصودة

(9/311)

لذاتها، وإنما المقصود منها النقود ذهبا كانت أو فضة، والأمور إنما تعتبر بمقاصدها لقول النبي صلى الله عليه وسلم « إنما الأعمال بالنيات » (1) ولذا لم تجب الزكاة في الرقيق المتخذ للخدمة، ولا في الخيل المتخذة للركوب، ولا في البيت المتخذ للسكنى، ولا في الثياب المتخذة لباسا، ولا في الزبرجد والياقوت والمرجان ونحوها إذا اتخذ للزينة. أما إذا اتخذ كل ما ذكر ونحوه للتجارة فالزكاة واجبة فيه؛ لكونه قصد به النقود من الذهب والفضة وما يقوم مقامها، وإنما نفى ابن حزم وجوب الزكاة في عروض التجارة لأنه لا يقول بتعليل الأحكام، والقول بعدم تعليل الأحكام وأنها لم تشرع لحكم قول باطل، والصحيح أنها معللة، وأنها نزلت لحكم، لكنها قد يعلمها العلماء فيبنون عليها، ويتوسعون في الأحكام، وقد لا يعلمها العلماء فيقفون عند النص، وهذا هو مسلك الأئمة الأربعة، والأكثر من أهل العلم، وعلى هذا فمن منع زكاة ما لديه من عروض التجارة فهو مخطئ، والأحاديث الواردة في إيجابها في العروض وإن كان فيها ضعف فهي صالحة للاعتضاد والتأييد لهذا الأصل.
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(9/312)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/313)

الفتوى رقم ( 13473 )
س: لدي محل قطع غيار سيارات، وما لدي من المال لم يكف لتغطية المحل؛ من أجل ذلك ذهبت إلى أحد التجار الكبار في قطع الغيار وأخذت منهم قطع غيار بالحساب (أي دين) وهي ما تقارب المائة ألف ريال سعودي، سددت منها مبلغ ستين ألف ريال سعودي وبقي منها ما يقارب أربعين ألف ريال سعودي علي دين، وعند جردي للمحل السنوي من أجل الزكاة المفروضة هل أزكي الأربعين ألف الريال التي هي علي دين مع المال، أم ماذا علي؟ أفيدونا أفادكم الله.
ملاحظة: في كل سنة يفرض علينا في الدولة دفع مبلغ معين باسم الزكاة والدخل، ولكن هذا المبلغ لا يعادل نسبة الزكاة المفروضة من المال، هل نخصم هذا المبلغ المفروض من الزكاة مثلا زكاة مالي 1000 ريال تأخذ منا الزكاة مبلغ 200 فقط يتبقى من الزكاة المشروعة 800، هل نخصم 200 ريال؟ أم نزكي عليها جميعا؟ أفيدونا مشكورين.
ج: أولا: يجب عليك أن تزكي جميع المال الذي لديك من النقود ومن الأدوات المعروضة للبيع بعد تمام الحول إذا بلغت

(9/313)

قيمتها نصابا بما في ذلك الأربعين التي هي دين عليك؛ لأن الدين لا يمنع الزكاة.
ثانيا: ما تدفعه من المال بنية الزكاة لمصلحة الزكاة والدخل يعتبر زكاة شرعية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/314)

زكاة الطعام المشترى للأكل
السؤال الأول من الفتوى رقم ( 820 )
س1: كان عندي ألف ريال واشتريت به طعاما وقصدت بهذا المشترى الأكل لا التجارة، وحال على هذا الطعام الحول أو الحولان وهو باق عندي لم أحتج إليه، فهل عليه زكاة أو لا؟
ج: إذا كان الأمر كما ذكرت من شرائك الطعام للأكل لا للتجارة لكن صادف أنك لم تحتج إليه فبقي عندك للحاجة إليه في الأكل مستقبلا فلا زكاة عليك فيه، وإن كنت اشتريته للتجارة ابتداء أو اشتريته وأنت غير محتاج إليه في الأكل لكن إن قصدت

(9/314)

التخلص بذلك من وجوب الزكاة في الأريلة إذا بقيت نقدا وجبت الزكاة في قيمته عندما يحول عليه الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/315)

الفتوى رقم ( 1428 )
س: عندي قطعة أرض أملكها منذ سنوات بنية التجارة، وحولها يبدأ من رمضان، وفي شهر ربيع من هذا العام بعتها وتصرفت في بعض ثمنها لشئوني الخاصة وبقي من ثمنها مبلغ تجب فيه الزكاة، ولا يزال باقيا عندي، ولا أدري هل أشتري به بيتا سكنيا أو غرضا تجاريا، فهل الزكاة فيها تعتبر بدء حولها من رمضان أم من ربيع؟
ج: إذا كان الأمر كما ذكر، فإن هذا المبلغ المتبقي عندك حوله حول أصله، وقد ذكرت أن حول الأرض يبدأ من رمضان، فيجب عليك أن تزكي هذا المبلغ في رمضان لا في ربيع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/315)

زكاة المال المتوفر من قرض الصندوق العقاري
الفتوى رقم ( 2654 )
س: اقترض رجل فقير من صندوق التنمية العقاري لإقامة مبنى سكن، وبعد أن نفذ المبنى وسكن فيه توفر لديه زيادة من القرض، بعد ذلك أنفق هذا المبلغ الزائد معه في تجارة، ويسدد هذا الرجل أقساط البنك من المتوفر من هذا المبلغ، فهل تجب عليه الزكاة في هذا المال، وهل يعتبر هذا المال ملكا له أم للدولة؟
ج: هذا المال يعتبر ملكا له حكمه حكم سائر ماله، وتجب فيه الزكاة إذا تم حوله بعد قبضه من البنك إذا كان نصابا بنفسه، أو مع ما لديه من المال بأرباحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/316)

الفتوى رقم ( 2684 )
س: عندي مبلغ من الفلوس أخذت به بضاعة ولم يحل عليها الحول، وعندي شيء مثلها بنية تكون بضاعة، والبضاعة كذلك لم يحل عليها الحول كلها، فكيف أزكيها والحال كما

(9/316)

ذكر؟
ج: إن كنت قصدت التجارة بما اشتريت من البضاعة، وما كان لديك منها من قبل فعليك زكاتها، إن بلغت قيمتها نصابا بنفسها، أو بضمها إلى ما لديك من نقود، وحال عليها الحول من تاريخ نيتك التجارة بها، وطريقة ذلك: أن تقوم ما لديك من بضاعة التجارة عندما يحول عليها الحول فما تساويه من النقود في ذلك الوقت وجب عليك أن تخرج ربع عشره زكاة، ففي مائة ريال ريالان ونصف، وفي ألف ريال خمسة وعشرون ريالا وهكذا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/317)

/2حساب زكاة عروض التجارة /2
كيف تحسب الزكاة لعروض التجارة؟
السؤال الرابع من الفتوى رقم ( 5395 )
س4: زكاة عروض التجارة هل تقوم حسب ثمن الشراء، أم حسب الثمن الموجود في السوق عند حلول الزكاة، وهل الحول يعتد به عند تمام النصاب أم عند أول جمع المال؟ فمثلا

(9/317)

إن جمع رجل مالا دون النصاب، ثم عند اقتراب تمام الحول تم النصاب، فهل يزكيه عند تمام سنة من بدء جمعه أو يستأنف به حولا جديدا بداية عندما تم النصاب؟
ج4: يبدأ الحول من يوم تم النصاب، لا من اليوم الذي ملك فيه المسلم نقدا أو عروض تجارة أقل من النصاب، ففي المثال الذي ذكرته لا يبدأ الحول من يوم بدأ يجمع، بل يبتدئ الحول من يوم تم عنده النصاب، وتعتبر قيمة عروض التجارة في الزكاة يوم يحول عليها الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/318)

/2إخراج الزكاة مما يعد للبيع /2
الفتوى رقم ( 6266 )
س: قال رسول الله صلى الله عليه وسلم " قوم بسعر اليوم ثم زك" ما معنى الحديث إذا كان صحيحا؟ وهل ينطبق على ما يسمى في العصر الحاضر بـ (توحيد البيانات المحاسبية)، وما هي الأدلة القرآنية والأحاديث النبوية التي تحتم لنا القياس بالقيمة الجارية وما هي الحكمة في ذلك؟
ج: لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم أنه قال: "قوم بسعر

(9/318)

اليوم ثم زك" ولكن من يوجب الزكاة في عروض التجارة اعتبر هذه العروض غير مقصودة لذاتها، وإنما المقصود تنمية الأثمان من الذهب والفضة، وما يقوم مقامها من الأوراق النقدية، فكان الحكم لأثمانها، فلهذا وجبت فيها الزكاة إذا بلغت نصابا وحال عليها الحول، واعتبر أصلها فقومت به، وقد ورد في ذلك ما أخرجه أبو داود رحمه الله عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع » (1) ، وله شاهد من حديث أبي ذر رضي الله عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5610),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (6/36).

(9/319)

/2الطريقة الشرعية في تقييم عروض التجارة /2
السؤال الثالث من الفتوى رقم ( 6359 )
س3: تاجر أقمشة وعطور في كل عام وعند حلول شهر محرم يقوم بضاعته ويخرج الزكاة حسب ثمن الشراء، وهو يقوم كل البضاعة سواء حال عليها الحول أو لم يحل عليها الحول. هل يجوز ذلك؟
ج3: الطريقة الشرعية أنه يقوم ما لديه من عروض التجارة عند تمام الحول بالقيمة التي تساويها عند الوجوب، بصرف النظر

(9/319)

عن ثمن الشراء، وإذا قوم ما لم يحل عليه الحول من عروض التجارة وألحقه بما حال عليه الحول جاز؛ لأن تقديم الزكاة جائز، ولأن في ذلك مصلحة لمصارف الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/320)

/2الدين لا يمنع من الزكاة /2
الفتوى رقم ( 6390 )
س: عندي محل بقالة في منزلي، سالم من الإيجار، ولكني أتاجر في بضاعة حوالي سبعين ألف ريال، ولكن ليس عندي رأس المال، وهذا المبلغ حق الناس، ويمر على ذلك المبلغ السبعين ألف ريال العام فهل عليه زكاة أو صدقة؟ أفيدوني وفقكم الله، وجعلكم عونا للمسلمين.
ج: إذا كان الواقع كما ذكرت وجبت الزكاة في هذا المبلغ كلما حال عليه الحول، وما نشأ عنه من الربح، والدين الذي في ذمته للناس لا يمنع الزكاة في المال الذي لديه، نسأل الله أن يوفي عنك كل حق.

(9/320)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/321)

/2زكاة الشخص عن أمواله في مساهمة /2
السؤال الرابع من الفتوى رقم ( 8180 )
س: كيف يزكي الشخص عن أمواله في مساهمة؛ هل يزكي أرباحها، وهل يخرجها بعد ما يمر عليها الحول فورا، أو يجوز أن ينتظر إلى رمضان، ما الحكم؟
ج4: يزكي رأس ماله وأرباحه كلما حال عليه الحول فورا؛ لقول الله سبحانه: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وهذه الآية وما جاء في معناها من الآيات والأحاديث كلها تقتضي وجوب إخراج الزكاة على الفورية، وفق الله الجميع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 56

(9/321)

/2زكاة الأعيان المعدة للبيع /2
الفتوى رقم ( 8499 )
س: أنا شاب أرغب في التزوج بما يساعدني على تأدية الواجب الديني على أكمل وجه، لذا فإنني استميح فضيلتكم بأن استفسر عن الزكاة، وكيف يتم إخراجها؟ حيث يوجد لدي محل تجاري عبارة عن محل للأقمشة وبجواره محل للملابس الجاهزة مفتوحة على بعضها البعض، هذا المحل رأس ماله مائة ألف ريال (100000) وهذا المبلغ استلفته من والدي أطال الله في عمره، وقد حال الحول وهي سنة كاملة على افتتاح المحل المذكور، وحتى تاريخه لم أدفع لوالدي إلا جزءا من السلفة، والمطلوب ما يلي: كيف يتم إخراج الزكاة عن هذا المحل التجاري، وكيف أقدر قيمة البضاعة الموجودة بداخله، هل بموجب الشراء بالجملة أم بموجب بيعها بالقطاعي، أو تقاس حسب البيع اليومي، وهل تدفع الزكاة في مثل هذه الحالة وأنا لم أسدد باقي السلفة لوالدي، وما مقدار الزكاة في مثل هذه الحالة؟ لدي أرض لم أستقر على رأي بشأنها؛ يوم أفكر أن أعمرها فلة سكنية لعدم وجود مسكن خاص بي، ويوم أفكر أن أعمرها دكاكين، ويوم أفكر في بيعها، وحتى الآن لم أستقر على رأي بشأنها، هل هناك زكاة على هذه الأرض وما مقدارها؟
ج: أولا: إذا كان واقع المتجر المذكور كما ذكر وجبت

(9/322)

عليك زكاة الأعيان المعدة للبيع فيه بسعرها عند حلول الحول حسب قيمتها بالجملة، ويضاف إلى قيمتها ما لديك من النقود عند تمام الحول، ولا يمنع الدين الذي في ذمتك لأبيك الزكاة على الصحيح من قولي العلماء.
ثانيا: لا زكاة عليك في الأرض المذكورة والحال ما ذكر؛ لأنك لم تجزم بإعدادها للبيع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(9/323)

زكاة العقار المعد للتجارة
السؤال الأول والثاني من الفتوى رقم ( 18 )
س1: قطعة أرض مكان بيت اشتراها إنسان بقرب مدينة مؤملا وصول الرغبة إليها منذ أكثر من سبع سنوات، وتقدر قيمتها بثمن شرائها، وبربح بسيط، فهل تجب في قيمتها الزكاة، وهل يزكيها قبل بيعها أو بعده، وهل الزكاة لعام واحد أم عن الأعوام الماضية جميعا؟

(9/323)

ج1: هذه الأرض هي من عروض التجارة، وعروض التجارة تقوم إذا حال عليها الحول، وتخرج زكاتها - ربع العشر - من قيمتها، فهذه الأرض تجب الزكاة في قيمتها لجميع السنوات الماضية.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(9/324)

/200
س2: قطعة أرض اشتراها رجل يريد أن يقيم عليها منزلا يسكنه أو يؤجره، ومضت سنوات لم يعمل بها شيئا، فهل تجب عليها الزكاة، وهل هي لعام واحد أم للأعوام الماضية جميعها؟
ج2: هذه الأرض ليس فيها زكاة، لأنها ليست من عروض التجارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(9/324)

الفتوى رقم ( 890 )
س: الأراضي المشتراة للتجارة كيف يجب أن يتم احتسابها عند احتساب الزكاة؛ بثمن الشراء أو بما تسوى من أقيام وقت حلول حول الزكاة؟
ج: الأراضي المشتراة للتجارة هي من جملة عروض التجارة، والقاعدة العامة في الشريعة الإسلامية أن عروض التجارة

(9/324)

تقوم عند تمام الحول بالثمن الذي تساويه، بصرف النظر عن الثمن الذي اشتريت به، سواء كان زائدا عن الثمن الذي تساويه وقت وجوب الزكاة أو أقل، وتخرج زكاتها من قيمتها ومقدار الواجب فيها من الزكاة ربع العشر، ففي أرض قيمتها ألف ريال - مثلا - خمسة وعشرون ريالا وهكذا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/325)

الفتوى رقم ( 1346 )
الحمد لله وحده وبعد: فقط اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المرسل من فضيلة قاضي محكمة الجمش بموجب خطابه رقم 1019 \ 2 وتاريخ 2 \ 7 \ 1396هـ بخصوص سؤاله عن زكاة الأراضي المملوكة بطريق المساهمة، هل حكمها حكم عروض التجارة أو العقارات الثابتة؟
وبدراسة اللجنة للاستفتاء أجابت بما يلي:
إذا تملك الشخص العقار بنية التجارة سواء كان العقار مشتركا مشاعا أو مملوكا له بكامله فإن حكمه حكم عروض

(9/325)

التجارة، تجب الزكاة في قيمته إذا بلغت نصابا وحال على تملكه الحول، وطريقة معرفة القيمة تقويمه عند تمام الحول بمعرفة أهل النظر في ذلك، والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/326)

السؤال الثاني من الفتوى رقم ( 4247 )
س2: أرض منحت لي من الحكومة منذ سبع عشرة سنة، قمت ببيعها، كيف أدفع زكاتها عن هذه السبع عشرة سنة؟ علما بأن أسعارها قد ارتفعت بالكثير عن سعرها منذ سبع عشرة سنة نتيجة للتضخم والغلاء.
ج2: يبتدئ وجوب الزكاة في هذه الأرض من تمام الحول بعد نية بيعها، فعلى هذا الأساس تقوم كل سنة بما تساويه من القيمة تلك السنة، وتخرج زكاة قيمتها؛ لأنها من عروض التجارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/326)

الفتوى رقم ( 1418 )
س: جماعة اشتروا أرضا بقصد التجارة، وحال عليها الحول؛ فهل تلزمهم زكاتها عن كل عام أو تلزمهم زكاة عنها لعام واحد عند بيعها؟
ج: إذا كان الأمر كما ذكر كان حكمها حكم سائر عروض التجارة، فتجب عليهم زكاة قيمتها عند تمام الحول كل عام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/327)

الفتوى رقم ( 1767 )
س: شخص يملك أرضا تقدر قيمتها مثلا مائة ألف ريال، وهي للتجارة، وحال عليها الحول، وصاحبها لا يملك سواها؛ فهل له الاستقراض من الناس ليزكيها أو يزكيها بعد بيعها لما مضى من الأعوام، كما يقول بعض الناس، فإذا دفع الزكاة بعد البيع لعدة أعوام كيف يعين قيمتها لكل عام لتفاوتها في كل وقت وآخر؟
ج: يقوم هذه الأرض عند كل حول فإذا كان عنده من النقود ما يكفي لإخراج الزكاة في كل سنة أخرجها وإن لم يكن

(9/327)

عنده شيء يزكيها به فلا يجب عليه أن يقترض لإخراج الزكاة، وإذا اقترض وأخرجها جاز ذلك، وإذا لم يقترض تبقى الزكاة في ذمته ويخرجها عن الأعوام الماضية إذا باع الأرض أو تيسر له مال يزكيها منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/328)

زكاة الأرض من الدين
السؤال الأول من الفتوى رقم ( 2018 )
س1: أملك قطعة أرض في نجران قيمتها الحالية 60000 ستون ألف ريال تقريبا، وأملكها منذ ثلاث سنوات، فهل يلزمني إخراج زكاتها سنويا وهي غير محياة حاليا؟
ج1: إن كنت أعددتها للتجارة فعليك أن تخرج زكاتها عن كل سنة من السنوات الماضية حسب قيمتها عند الحول، وتدفع زكاتها عند رأس كل حول، وإن كنت أعددتها لتبني عليها مسكنا لك فلا زكاة عليها، وإن كنت تريد بناءها لتؤجرها

(9/328)

وتنتفع بإجارتها فعليك زكاة ما توفر من إيجارها إذا حال عليه الحول وكان نصابا بنفسه أو بضمه إلى ما لديك من النقود، وإن كنت تريد إحياءها بالزراعة فعليك بعد إحيائها زكاة ما خرج منها من حبوب وثمار على ما هو معروف في زكاة الحبوب والثمار.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/329)

أرض زراعية وأصبحت صالحة للسكن
السؤال الرابع من الفتوى رقم ( 2193 )
س4: إنني اشتريت أرضا زراعية واحتاج الناس للسكن فيها، والقيمة أيام المشترى رخيصة، واليوم أصبحت سكنا وغالية، وكثير من الناس ساكنون بها على سبيل العارية، فهل هي من عروض التجارة أقومها وأزكيها، أم أن سكن الناس فيها بدون أجرة يكفي حتى أبيعها؟ أفتونا مأجورين، جزيتم خير الدنيا ونعيم الآخرة.
ج4: إذا كنت اشتريت الأرض المذكورة بنية التجارة فهي

(9/329)

من عروض التجارة، تقومها بعد مضي عام على تملكك ثمنها أو على تملكها بنية التجارة وتزكيها، وفي هذه الحالة لا تكفي إعارتها للسكن عن إخراج زكاتها.
أما إن كنت اشتريتها للاقتناء فلا زكاة فيها حتى تنوي بها التجارة، فيبدأ حول التجارة من وقت النية؛ لما روى سمرة بن جندب رضي الله عنه قال: « كنا نخرج الصدقة من الذي نعده للبيع » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4612),صحيح مسلم الحدود (1709),سنن الترمذي الحدود (1439),سنن النسائي البيعة (4162),سنن ابن ماجه الجهاد (2866),مسند أحمد بن حنبل (5/325),موطأ مالك الجهاد (977),سنن الدارمي السير (2453).

(9/330)

الفتوى رقم ( 2782 )
س: الزكاة على الأراضي المعدة للبيع والشراء - كان الشيخ أحمد محمد جمال قد كتب بجريدة البلاد 12 رمضان سنة 1399هـ ردا على ملاحظة منا بخصوص زكاة الأراضي المعدة للبيع والشراء، وأوجب ذلك إلا أن شخصا من تجار الأراضي اتصل بي بالتلفون معاتبا علي في إثارة الموضوع وقال: إن الأراضي ما عليها زكاة وإنما الزكاة على الأشياء المنقولة. فقلت له: يا أخي هذه عروض تجارية، فلم يقتنع وقطع المكالمة. فأرجو من سماحتكم توضيح الأمر. جزاكم الله خيرا عنا وعن

(9/330)

الإسلام والمسلمين.
ج: تجب الزكاة في الأراضي المعدة للبيع والشراء؛ لأنها من عروض التجارة، فهي داخلة في عموم أدلة وجوب الزكاة من الكتاب والسنة، ومن ذلك قوله تعالى: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (1) وما رواه أبو داود بإسناد حسن عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع » (2) ، وبذلك قال جمهور أهل العلم، وهو الحق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 103
(2) صحيح البخاري اللباس (5610),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (6/36).

(9/331)

زكاة العقار المؤجر
السؤال الخامس من الفتوى رقم ( 327 )
س5: لي أخ يملك أموالا كثيرة، وقد جعل أمواله في عمائر ومحلات تجارية وأراضي، وكلها تثمر، ونصحت له يخرج

(9/331)

زكاة كل ما يملك أصل ماله وثمرته، فأخبرني أنه لا يجب عليه إلا زكاة الأجرة إذا حال عليها الحول دون أصل ماله، ولو وضع الأجرة كلما قبضها في عمارة لم تجب عليه الزكاة فيها ولا في أصلها إلا إذا دار الحول على الأجرة قبل أن يضعها في عمارة، ولأخي هذا نظراء يفعلون مثله، فهل يجيز الإسلام مثل هذا الفعل ولا يأثم الفاعل، وما العقار الذي لا تجب الزكاة في أصله، ولا ثمرته حتى يحول عليه الحول، وهل له حد يقف عنده أو يستوي في ذلك القليل والكثير؟
ج5: المال الذي يملكه الإنسان أنواع، فما كان منه نقودا وجبت فيه الزكاة إذا بلغ نصابا وحال عليه الحول، وما كان أرضا زراعية وجبت الزكاة في الحبوب والثمار يوم الحصاد لا في نفس الأرض، وما كان منه أرضا تؤجر أو عمارة تؤجر وجبت الزكاة في أجرتها إذا حال عليها الحول، لا في نفس الأرض أو العمارة، وما كان منه أرضا أو عمائر أو عروضا أخرى للتجارة وجبت الزكاة فيه إذا حال عليه الحول، وحول الربح فيها حول الأصل إذا كان الأصل نصابا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/332)

الزكاة على الوقف
السؤال الأول من الفتوى رقم ( 3988 )
س1: اشتريت أرضا من عام 1395هـ وفي عام 1398هـ كتبتها وصية وقفا لي ولوالدي وذلك بعد وفاتي، ومنذ ذلك التاريخ وحتى الآن لم أزكها ظنا مني أنها لا تجب فيها الزكاة بعد الوصية، ولكن أحد الإخوان قال: إن فيها زكاة، وأنا أفكر في بيعها وشراء أحسن منها فما حكم ذلك، وهل علي إثم في تأخيري لزكاتها، وماذا أفعل حتى أكفر؟
ج1: إذا كان الأمر كما ذكر فلا زكاة فيها، إلا إذا كنت قد عزمت على بيعها وشراء أحسن منها لتكون وصية فإن عليك زكاتها، ويبدأ حولها من حين عزمت على بيعها، أما مجرد التفكير في بيعها من دون عزم على ذلك فلا يوجب فيها الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/333)

السؤال الأول والثاني من الفتوى رقم ( 5531 )
س1: ترك والد لأبنائه أراضي عن طريق الهبة، فهل هناك زكاة على مثل هذه الهبة، وإذا كان عليها زكاة فهل يتعين

(9/333)

إخراجها بأثر رجعي من تاريخ تسلم الموهوب لهم هذه الأراضي أم من تاريخ علمه باستحقاق الزكاة عنها؟
ج1: إذا كان الموهوب لهم قد أعدوا هذه الأراضي للتجارة وجبت فيها الزكاة من تاريخ إعدادهم إياها للتجارة لا من تاريخ تسلمهم هذه الأراضي، ولا من تاريخ علمهم باستحقاق الزكاة عليها، وإن لم يكونوا أعدوها للتجارة، بل ليبنوا مساكن لهم عليها ليسكنوها أو يؤجروها فلا زكاة عليهم فيها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/334)

/200
س2: هناك أراضي موهوبة لأولاد صغار لم يبلغوا سن الرشد بعد، فهل على أولياء أمورهم أداء زكاتها نيابة عن هؤلاء الأطفال؟ وما هو تاريخ استحقاق هذه الزكاة أيضا؟
ج2: إذا وجبت فيها الزكاة؛ لكون وليهم أعدها للتجارة رعاية لمصلحتهم في تنمية ما لهم وجب على ولي أمرهم إخراج الزكاة عن قيمتها كلما حال عليها الحول ابتداء من تاريخ إعدادها للتجارة، وله تأخير إخراجها حتى تباع ويخرجها من ثمنها عن السنوات الماضية من تاريخ إعدادها للتجارة، إذا لم يكن لديه مال لهم يخرج منه الزكاة عنها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/334)

السؤال الثاني من الفتوى رقم ( 5781 )
س2: إننا عائلة مكونون من إخوة وأخوات ووالدة، ووالدي متوفى، وإحدى أخواتي تملك عمارة من ثلاثة طوابق مرهونة في البنك وتسدد أقساط البنك من إيجار العمارة في أيام الحج، ووالدتي تملك بيتا من دورين، ونحن جميعا مشتركون في بيت ثالث من ثلاثة أدوار علما أن جميع هذه البيوت تظل خالية طوال السنة، وتؤجر فقط في أيام الموسم، ويملك أخواتي من الذهب ما تملكه أية فتاة، ولكنه يستخدم، أي أنهم يستخدمونه في اللبس، وعندنا أرض ثم بعناها بمبلغ معين، واشترينا بنصف المبلغ أرضا أخرى عليها بيتا، وقد احترنا كثيرا في عملية إخراج الزكاة على كل هذه الأشياء إن كان فيها زكاة، وأصبحنا نخرج عن بعضها ونترك الآخر، علما بأنه يزيد لدينا بعض المال بعد موسم الحج، فنشتري به لوازم ويزيد القليل منه، فأرجو من فضيلتكم التكرم بتوضيح ما عليه زكاة وما ليس عليه، وكيف نخرج عن السنوات الماضية؟ علما بأن جميع إيرادات البيوت الثلاثة تجمع في مكان واحد.
ج2: أولا: ما كان من هذه البيوت معد للسكنى لا للتجارة فلا زكاة فيه، وما كان منها معد للإيجار لينتفع بأجرته فالزكاة واجبة فيما توفر من أجرته إذا بلغ نصابا وحال عليه الحول، ولا تجب الزكاة في قيمته، وما كان منها معدا للتجارة وجبت الزكاة في قيمته كلما حال عليه الحول وقت تمام الحول.

(9/335)

ثانيا: الزكاة تجب في حلي المرأة كلما حال عليه الحول ولو كان ملبوسا على الصحيح من قولي العلماء، وذلك إذا بلغ نصابا. ثالثا: ما وجبت فيه الزكاة مما تقدم ولم تخرج زكاته في وقت الوجوب أخرجت حسب قيمته عما مضى حين حال عليه الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/336)

السؤال الثاني من الفتوى رقم ( 6012 )
س2: لقد أخذت أرضا سكنية في قريتي الواقعة بمنطقة جيزان ، والتي تسمى الشقيق ، بالتقسيط، وقد سددت القيمة ثم أخذت مدة وأردت أن أبيعها إذا جابت لي قيمة طيبة، وقد دفع لي فيها مبلغ سبعين ألف ريالا، علما بأن القيمة التي دفعتها تسعة آلاف ريال تقسيطا كما ذكرت أعلاه، ولكن هذا بعد مدة خمس سنوات، فهل يلزمني دفع الزكاة عليها سنويا أو مرة واحدة أو ماذا؟ وإذا كان هناك زكاة فهل تدفع على القيمة التي دفعتها وهي 9000 ريال أو على القيمة الحالية، علما بأني ما عندي غير مرتبي الشهري وعندي عائلة كبيرة، ولا أستطيع ذلك، علما بأنني في الوقت الحاضر لا أرغب بيعها ولا

(9/336)

عندي غير هذه الأرض شيء لا بيت سكن ولا دخل غير هذا الراتب علما بأني مستأجر في منطقة جدة بمبلغ 24000 ريال فما رأي فضيلتكم في ذلك؟ أفيدونا جزاكم الله خيري الدنيا والآخرة.
ج2: إذا تملكت أرضا سكنية ثم نويتها للتجارة فتجب فيها الزكاة من وقت ما نويت بها التجارة، فإذا تم لها حول تخرج زكاتها بقدر ما تساوي في السوق وقت تمام الحول، وإن نويتها للسكنى لك ولعائلتك فلا زكاة فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/337)

السؤال الرابع من الفتوى رقم ( 6316 )
س4: رجل اشترى قطعة أرض في مكان بعيد عن المدينة لأن سعرها مناسب لدخله، ويريد أن يبقيها حتى تصل إليها الخدمات؛ ليتمكن من بناء مسكن له عليها، علما بأنه لا يملك سكنا الآن. فهل تجب عليه فيها زكاة؟ إذا علم أنه قد يبيعها بعد فترة ويجمع ثمنها مع ما يمكن ادخاره من مرتبه وشراء قطعة أخرى في مكان أقرب إلى المدينة ؟
ج4: وجوب الزكاة إنما هو فيما أعد منها للبيع أو التجارة

(9/337)

فيه، فإذا كنت إنما اشتريت قطعة الأرض لتبني عليها مسكنا لك فلا زكاة عليك في هذه القطعة؛ لأنها ليست من عروض التجارة، وما قد يطرأ بعد ذلك من بيعها لغرض غير التجارة كالذي ذكرت في سؤالك لا يوجب عليك الزكاة. وبالله التوفيق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/338)

السؤال السادس والسابع من الفتوى رقم ( 1786 )
س6: إذا كنت أملك عمارة أو مستشفى للاستفادة من دخلهما فهل تجب الزكاة على قيمة المبنى أو الزكاة على الريع الذي تدرهما؟
ج6: إذا كان الواقع كما ذكر فالزكاة واجبة فيما يتوفر من دخل المستشفى والبيت من النقود، إذا بلغ نصابا وحال عليه الحول، لا في قيمة مبنى العمارة والمستشفى، كما أن الزكاة لا تجب في الأراضي الزراعية وإنما تجب فيما تخرجه من حبوب وثمار.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/338)

/200
س7: إذا كنت أملك عمارة في بلد خارج المملكة والدولة التي تحكم هذه البلدة تأخذ على هذه العمارة ضرائب هل تكفي عن الزكاة أو لا؟

(9/338)

ج7: الزكاة واجبة فيما يتوفر من دخل العمارة من النقود ما دامت مقصودا منها الاستفادة من دخلها إذا بلغ ما يتوفر منه نصابا وحال عليه الحول، ولا يكفي أخذ الضرائب على العمارة عن إخراج الزكاة، ولا يسقط ذلك وجوبها في دخلها على ما تقدم بيانه، أما إن كانت معدة للتجارة فإن الزكاة تجب في قيمتها وغلتها كل سنة؛ لما روى أبو داود عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5610),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (6/36).

(9/339)

السؤال الخامس من الفتوى رقم ( 6479 )
س5: عندي فلوس خمسون ألفا مثلا واشتريت بها أرضية، وأنا في اعتقادي أقول بدل ما تجلس الفلوس في البنك أضعها في الأرض حتى تحفظ الفلوس، وعندما يأتي وقت مناسب أو أحتاج للفلوس أبيع الأرض، وقد زادت قيمتها فهل عليها زكاة؟
ج5: من اشترى أرضا أو تملكها بعطاء أو منحة بنية

(9/339)

التجارة وجبت فيها الزكاة إذا حال عليها الحول، ويقومها كل سنة بما تساوي وقت الوجوب، ويخرج زكاتها ربع العشر، أي ما يعادل 2.5% وإن اشتراها بنية إقامتها سكنا له لم تجب فيها الزكاة إلا إذا نواها للتجارة فيما بعد، فتجب الزكاة فيها إذا حال عليها الحول من وقت نية التجارة، وإن اشتراها لتأجيرها فتجب الزكاة فيما توفر من الأجرة إذا بلغ نصابا وحال عليه الحول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/340)

السؤال الرابع والسادس والسابع والتاسع من الفتوى رقم ( 12756 )
س4: أراضي مملوكة لنا وهي ما تسمى بالمرافق كالمدارس ومكاتب البريد، وهذه الأرض لا يمكننا التصرف فيها بالبيع إلا بعد أخذ موافقة الجهات الرسمية بعدم رغبتهم في شرائها، أما إذا كانوا يحتاجون إلى شرائها يدفعون فيها الثمن، وإذا كانوا لا يرغبون نعرضها للبيع، وتستغرق فترة الموافقة هذه عدة سنوات، فهل تجب علينا زكاة خلال فترة انتظار هذه الموافقة؟ وفي حالة بيعها فهل تزكى لعام واحد أو لتلك السنوات الماضية؟ ولها حالتان:

(9/340)

أ - أن يرغبوا أخذها فيشترونها حسب السعر الذي يتفق عليه.
ب - الحالة الثانية: يبدوا رغبتهم في تركها ويعطوننا خطاب يثبت التخلي عنها ثم يقومون بأخذ موافقة الأمانة على تحويلها إلى سكن حيث يتم عرضها على من يشتريها من الناس، ونبيعها بما تيسر من الثمن.
وسبق أن حسبنا عليها زكاة من وقت الشراء إلى وقت البيع للجهة المختصة أو الأفراد، فهل إخراجنا للزكاة في خلال فترة الانتظار الإجبارية هذه شرعي؟
ج4: إذا كنتم ممنوعين من التصرف فلا زكاة عليكم فيها حتى تملكوا التصرف فيها، وبعد ذلك تجب الزكاة مستقبلا إذا حال عليها الحول من حين بدء التمكن من التصرف فيها، وليس لكم الرجوع على الفقراء فيما دفعتم لهم من الزكاة، كما أنه ليس لكم احتسابها مستقبلا زكاة عن أموال أخرى.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/341)

/200
س6: أعطينا أراض وفللا للأقرباء وقيدناها على بند الزكاة الشرعية، فهل هذا جائز شرعا؟
ج6: إذا كان من أعطيتموهم الأراضي والفلل فقراء يستحقون الزكاة وقد نويتم ذلك حين إعطائهم زكاة فإن ذلك يجزئ عنه في أصح قولي العلماء.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/341)

/200
س7: استثمرنا مبالغ في شراء أسهم لشركات، علما بأن

(9/341)

بعض هذه الشركات ستخصم الزكاة الشرعية قبل توزيعها الربح وبعضها لا تحسب زكاة شرعية فهل تجب الزكاة على رأس المال أو على أرباح هذه الشركات؟ علما بأن أصل المساهمة نوعان:
أ -نوع بغرض استلام الأرباح فقط وليس بغرض بيع الأسهم.
ب - ونوع آخر لبيع الأسهم كعروض تجارة.
ج7: عليه إخراج الزكاة عن السهام التي للبيع وعن أرباحها كل سنة وإذا كانت تخرج الزكاة عن أصحابها بإذن منهم كفى ذلك، أما السهام التي أراد استثمارها فقط فإن الزكاة تجب في أرباحها إذا حال عليها الحول إلا أن تكون نقودا فإن الزكاة تجب في الأصل والربح.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/342)

/200
س9: في السابق كنا نعطي عمالنا وموظفينا ما يعادل راتب شهر واحد خلال شهر رمضان ونصرف المبلغ على نية أنه زكاة شرعية علما بأن بعضهم يستحقون وبعضهم غير مسلمين وكنا نقصد استمالة قلوبهم لدين الإسلام وإشعارهم بعدالته، وكنا نصرف لهم مع المسلمين حيث إن الجميع يقطنون في مكان واحد وفي عمل واحد، وكنا نأمل في تأليف قلوبهم، فهل هذا جائز وإذا كان غير جائز فما هو الحل؟
ج9: من أعطيتموه وهو لا يستحق الزكاة فهذا لا يجزئ

(9/342)

الدفع إليه، وعليكم غرامته لمستحقها، أما من أعطيتموه من العمال والموظفين المسلمين وهو في اعتقادكم مستحق الزكاة فهذا يجزئ عنكم، إلا إذا كان الدفع إليه لقصد الإكرام في رمضان وكان وقاية لمالكم ولو لم تعطوه من الزكاة أعطيتموه من غيرها فإنها لا تجزئ والحال كما ذكر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/343)

العقار المعد للسكن والإيجار
السؤال الأول من الفتوى رقم ( 4002 )
س1: اشتريت وزوجي مسكنا العام الماضي في مصر وفيه مكان نسكن فيه نحن ونؤجر الباقي للسكان فهل الزكاة تدفع في أجرة السكن أو تدفع في قيمة السكن وفي نفسه؟
ج1: تجب الزكاة في الأجرة إذا حال عليها الحول، وإن أنفقت قبل تمام الحول فلا شيء عليك. أما العمارة نفسها فليس فيها زكاة لكونها لم تعد للبيع، وإنما أعدت للسكن والإسكان.

(9/343)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/344)

السؤال الأول من الفتوى رقم ( 4733 )
س1: عندي بيت يتكون من دورين بكل دور شقتان، أجرت منه الدور الأرضي بمبلغ ستة وثلاثين ألف ريال العام، وقد أخذنا قرضا من الدولة أيدها الله مبلغ ثلاثمائة ألف ريال، قسط علينا على مدى خمسة وعشرين عاما، والقسط يبلغ في العام تقريبا عشرة آلاف ريال بعد خصم 20%، والمقاول الذي قام بعمارة البيت بقي له من بعد حق الصندوق مبلغ قسطه علينا في كل عام ثلاثين ألف ريال. والسؤال: هل على المبلغ المذكور (الأجرة) زكاة بعد أن سددنا الأقساط المذكورة ولم يبق منه شيء بل زدنا عليها من عندنا؟
ج1: إذا كان الواقع كما ذكرت من أن مبلغ أجرة الدور الأرضي قد سدد به قسط القرض وقسط المقاول ولم يبق من الأجرة شيء، فليس عليك في مبلغ الأجرة زكاة إذا كنت دفعتها قبل أن يحول عليه الحول من تاريخ استحقاقها من المستأجر.

(9/344)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/345)

السؤال الأول من الفتوى رقم ( 6607 )
س1: استقرض بعض الأصدقاء والأقارب مبلغا من النقود فهل يجب علي دفع الزكاة عن هذا المبلغ كل عام؟
ج1: إذا بلغ المال المقرض نصابا وحده أو بضمه إلى ما يملك من غيره من نقود وعروض تجارة وحال عليه الحول وجبت فيه الزكاة على المقرض لا على المقترض، إذا كان المقترض مليا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/345)

السؤال الثاني من الفتوى رقم ( 3047 )
س2: مؤسستنا فيها معدات لشئون عمل المؤسسة من سيارات وكمبريشنات وقلابات وخلاطات، فهل عليها زكاة أم لا؟
ج2: تجب الزكاة في أجرتها إذا كانت تؤجر إذا حال

(9/345)

عليها الحول وبلغت نصابا، وإذا كان صاحب المؤسسة يأخذ مقاولات ويستعمل هذه المعدات لتنفيذ المقاولات فيخرج الزكاة من الذي يدخل عليه مقابل عمله في المقاولات إذا حال عليه الحول، أما هذه المعدات فلا زكاة فيها ولا في قيمتها؛ لأنها لم تعد للبيع وإنما أعدت للاستعمال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/346)

السؤال الثاني من الفتوى رقم ( 8844 )
س2: ما هو رأي فضيلتكم في موضوع أرض شريتها للسكن، ولكن لم أقم بعمارتها إلى الآن لعدم القدرة، وبعد فترة طلبت مني بإيجار قدره خمسة آلاف ريال (5000) وأجرتها. فهل يلزمني فيها زكاة؟ أفيدونا أثابكم الله.
ج2: تجب الزكاة في النقود المتحصلة من إجارة الأرض المذكورة إذا حال عليها الحول وهي نصاب بنفسها أو بضمها إلى غيرها من النقود والأثمان أو عروض التجارة.

(9/346)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/347)

الفتوى رقم ( 12437 )
س: متى يبدأ حول أجرة العقار؛ هل هو من العقد، أم من قبض الأجرة؟ حفظكم الله.
ج: حول أجرة العقار يبدأ من العقد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/347)

الفتوى رقم ( 12748 )
س: يوجد عندي محل تأجير زل وخيام وعقود كهرباء وأريد أن أعرف كيف يمكنني أن أخرج زكاة ذلك المحل؟ لذا أرجو أن تفتوني في ذلك، مع العلم أن المحل قد حال عليه الحول منذ قيامه ولم أدخر من دخله شيئا، وقد حال عليه الحول؟ أفتوني أثابكم الله.
ج: إذا كان جميع ما في محلك للتأجير فقط فإن الزكاة لا تجب إلا فيما توفر من الأجرة وحال عليها الحول. ومقدار الزكاة

(9/347)

في ذلك اثنان ونصف في المائة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/348)

السؤال الأول من الفتوى رقم ( 12099 )
س1: ما تقولون فضيلتكم في كيفية إخراج الزكاة؟ حيث إنني أملك محلا تجاريا لبيع الأخشاب وقد حال الحول على البضاعة الموجودة بالمحل، وهناك ديون متعلقة بالبضاعة الموجودة والمشتراة بالأجل بأن تم دفع جزء من قيمتها والباقي مؤجل، كما أن هناك مصاريف سنوية كإيجار المحل ورسوم رخصة سنوية، وضرائب، وتأمينات، وكذلك رواتب العاملين.
ج1: تجب الزكاة في البضاعة المعروضة للبيع كالأخشاب ونحوها إذا بلغت قيمتها نصابا بنفسها أو بضمها إلى ما لديك من النقود أو عروض التجارة، وحال عليها الحول، أما الديون والإيجار والرسوم وغيرها فلا تمنع وجوب إخراج الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/348)

السؤال الثاني من الفتوى رقم ( 1670 )
س2: كيف نخرج زكاة سيارات الناقلات والأجرة، أفتكون بقيمتها أو من كسبها؟
ج2: ما دامت هذه السيارات معدة للأجرة فالزكاة تجب في أجرتها إذا حال عليها الحول لا في قيمتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/349)

زكاة المساهمات
الفتوى رقم ( 4098 )
س: إننا أدخلنا 300000 ثلاثمائة ألف ريال في مساهمة في 16 \ 2 \ 1396هـ، وطلعت أرباحها 534000 خمسمائة وأربعة وثلاثين ألف ريال، واستلمنا من المبلغ المذكور 350000 في 13 \ 5 \ 1401هـ والباقي لم يزل عند المحولين عليه. ونسألكم ما الذي يجب فيه الزكاة من التاريخ الأول إلى التاريخ الثاني؟ وهل تجوز الزكاة على رأس المال أو على رأس المال والأرباح؟
ج: تجب الزكاة على رأس المال والأرباح إذا حال الحول

(9/349)

على الأصل، وحول الأرباح حول أصلها ويجب إخراج الزكاة عن جميع السنوات الماضية، كل سنة بحسبها من جهة القيمة، أما الباقي فعلى مالكه إخراج زكاته عن كل سنة بعد قبضه له، وإن أخرجها قبل القبض أجزأت وله أجر التعجيل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/350)

الفتوى رقم ( 3332 )
س: أخوكم في الإسلام يسأل عن زكاة العروض مثل ما هو متعامل فيه بين الناس في وقتنا الحاضر وهي المساهمات في الأراضي، إذا كان رجل ساهم في أرض بمبلغ عشرة آلاف ريال مثلا، ومضى عليها خمس سنوات، ثم بيعت بعد المدة المذكورة ووزعت على المساهمين، فطال من ساهم في عشرة آلاف ريال خمسة وثلاثون ألف ريال، بما في ذلك رأس المال والأرباح، فهل تجب الزكاة على هذا المبلغ كله رأس المال والمكسب؟ وهل تجب الزكاة فيه على السنة الأخيرة التي بيعت فيها الأرض واستحصل على نصيبه من الأسهم؟ أم يزكي على الخمس السنوات الماضية؟ أرجو من الله ثم منكم إفادتي عن ذلك.

(9/350)

ج: يزكي عن كل سنة من السنوات الأربع الماضية، على حسب قيمتها كل سنة، سواء ربحت أم لم تربح، ويزكي الربح مع الأصل للسنة الأخيرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/351)

السؤال الرابع عشر من الفتوى رقم ( 9253 )
س14: هل على السيارة التي يستخدمها الإنسان زكاة؛ لأن بعض الناس تطول السيارة معه أكثر من سنة؟ وكيف تخرج زكاتها، هل تحسب بأول ثمن أخذت به أو بسعرها الراهن؟
ج14: إذا كانت للاقتناء والاستعمال فلا زكاة فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/351)

السؤال الأول والثالث من الفتوى رقم ( 214 )
س1: لدي سيارة شغالة خط بلده، هل عليها زكاة أم لا؟
ج1: هذه السيارة كالبيت الذي أعد للإجارة، فإذا أجر

(9/351)

وجبت الزكاة في أجرته إذا حال عليها الحول، وهذه السيارة كذلك تجب الزكاة فيما توفر من إجارتها إذا حال عليها الحول، ولا تجب الزكاة في قيمتها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/352)

/200
س3: لي محطة بنزين أؤجرها على شخص، هل عليها زكاة أم لا؟
ج3: تجب الزكاة في أجرتها لا في قيمتها، كما مضى في جواب السؤال الأول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/352)

الفتوى رقم ( 4231 )
س: لا يخفى على سماحتكم بأن الناس يتداولون بالأسهم في العقارات ومنهم من يجمد له مبالغ فيها قد تزيد وتنقص وقد تمكث مدة طويلة من الزمن؛ الأربع السنوات والخمس والأكثر والأقل، ومالكها إذا أراد البيع في السوق قبل الخراج على العقار قد تبلغ القيمة التي اشترى بها وقد تنقص، ويمكث السنوات العديدة على هذه الحالة. وكذا قد تكون له أموال في أراض ويقصد منها غلاء السوق فيبيعها، وهكذا. والسؤال هو: هل يلزم الإنسان زكاة سنوية على الأسهم التي في العقارات

(9/352)

التي لم تبع إلى حد الآن، وقد مكثت مدة طويلة وهي ثابتة على قيمتها، وربما كانت أنقص من القيمة الأساسية في السوق؟ والأراضي التي اشتراها من أجل التكسب هل يلزم عليها زكاة سنوية كعروض تجارة أم تبقى حتى يبيعها ويزكيها كما يراه بعض العلماء؟ لأنها ربما مضت عليها سنون وهي على قيمة واحدة لم تتحرك بالزيادة. وإذا قيل إن عليها زكاة فهل يزكيها كل سنة وإن مكثت سنين أم مرة واحدة؟ فإذا ما باع يزكيها للسنوات الماضية أو لسنة واحدة؟ مع ملاحظة أن الفرد قد يكون عنده في هذه العقارات والأسهم مال كثير وإذا أراد أن يزكي اقترض أو باع منها، والمعنى أن النقد لا يقف عنده بل بمجرد توفر شيء لديه يشتري به ولا يقف عنده.
ج: الأسهم المذكورة في السؤال من عروض التجارة، فتجب الزكاة فيها يقومها كل سنة بقيمتها من غير نظر إلى قيمة الشراء، فإن كان عنده مال أخرج الزكاة منه، وإلا فإنه يخرج زكاتها عن السنوات الماضية من قيمتها بعد بيعها واستلام ثمنها وهكذا العقارات المعدة للتجارة التي ليست بأسهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/353)

الفتوى رقم ( 3440 )
س: هل يجب على المساهم في شركة الكهرباء والأسمدة والنقل الجماعي إخراج زكاة غير الزكاة التي تحسمها الشركة على أرباحها لجهة البر في تقريرها الختامي كل عام أم تكفي زكاة أرباح الأسهم؟
ج: إذا فوض إلى الشركة أن تخرج زكاة أرباح مساهمته فأخرجت الزكاة فلا يخرج زكاة أخرى من عنده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/354)

السؤال السادس عشر من الفتوى رقم ( 12087 )
س16: هل على الأسهم والسندات زكاة؟ وكيف نخرجها؟
ج16: تجب الزكاة في الأسهم والمستندات إذا كانت تمثل نقودا أو عروضا للتجارة، بشرط أن يكون من في ذمته النقود ليس معسرا ولا مماطلا.

(9/354)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/355)

السؤال الأول من الفتوى رقم ( 10742 )
س1: اشتركت مع صديق لي في محل تجاري منذ سبع سنوات، وكنت لا أملك في ذلك الوقت حصتي من رأس المال، وقد اقترضنا المبلغ أنا وصديقي من قريب له. واستمر المحل لمدة تزيد عن السنتين ثم قمنا ببيعه واقتسمنا المبلغ، وبعد مدة رزقني الله وسددت المبلغ الذي اقترضته، وكنت قبل فتح المحل بمدة وحتى تسديد المبلغ مدينا بمبلغ يزيد على قيمة حصتي من المحل التجاري، وقد قمت في ذلك الوقت بسؤال صديق لي من طلبة العلم هل تجب علي الزكاة في هذا المحل التجاري؟ فأجاب: إنه إذا كان عليك دين يساوي قيمة المحل فلا تجب عليك الزكاة، وقد قيل لي الآن: إنه يجب علي دفع الزكاة. أفيدوني أثابكم الله هل تجب الزكاة أم لا؟ وماذا أفعل الآن؟
ج16: إذا كان نصيبك من النقود التي لديكما ومن السلع المعدة للبيع الموجودة في المحل التجاري بلغ نصابا وحال عليه الحول - وجبت عليك زكاته، ولو كنت مدينا بما يساويه في ذلك الوقت؛ لأن الدين لا يمنع الزكاة في أصح قولي العلماء.

(9/355)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/356)

/2زكاة المال المعد للتجارة /2
المال المضارب فيه ومن يزكي منهما؟
الفتوى رقم ( 12618 )
س: لدي مال قدره خمسة عشر ألف ريال (15000 ريال) سلمته لرجل يتاجر فيه على أن له نصف الربح، فهل على هذا المال زكاة؟ وأيهما يزكى رأس المال أم الربح أم كلاهما؟ وإذا كان على رأس المال زكاة ورأس المال قد اشترينا به بضائع عينية كسجاد وأثاث وأشباههما، فما الحكم والحالة هذه؟
ج: تجب الزكاة في المال المذكور المعد للتجارة إذا حال عليه الحول ويزكى رأس المال مع الربح عند تمام الحول، وإن كان المال اشتري به عروضا للتجارة فيقدر ثمنها عند تمام الحول بما تساوي حينئذ، وتخرج الزكاة بواقع اثنين ونصف في المائة 2.5% من مجموع المال مع الأرباح.

(9/356)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/357)

/2زكاة المشتري من تاريخ شرائه /2
على من تكون الزكاة إذا افترق الشركاء؟
الفتوى رقم ( 13148 )
س: أفيد سماحتكم بأنني تشاركت أنا وشريك برأس مال قدره سبعون ألف ريال (70000) دفعها الشريك من ماله ولم أدفع شيئا، واتفقنا أن يعطيني نصف المربح كل عام مقابل إدارتي وإشرافي على المتجر، وبعد سنة أخرجنا الزكاة المعروفة 2.5% للمحتويات الموجودة، ولم توزع الأرباح. وفي العام الذي يليه تخالفنا وباعني ما في المتجر بمائة وعشرين ألف ريال (120000) وأصبحت مدينا له. أفيدونا: من تجب عليه الزكاة علي أنا المشتري أم على البائع؟ جزاكم الله خير الجزاء ووفقنا للصواب في أداء هذا الركن، والله يحفظكم.
ج: إذا كان الأمر كما ذكر فالزكاة واجبة عليك في مال المتجر من تاريخ شرائك وتملكك المحل إذا تم له حول، وكذلك تجب عليك الزكاة في نصيبك من الأرباح قبل شرائك المحل إذا بلغت نصابا وحال عليها الحول.

(9/357)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/358)

/2تعجيل الزكاة /2
الفتوى رقم ( 5136 )
س: كنا نخرج زكاة شركتنا إلى مستحقيها بأنفسنا كلما حال عليها الحول حسب المبلغ المستثمر وعلى حسب نسب الشركاء فهي تتغير كل سنة. وهذا العام اضطررنا إلى بعض المعاملات الحكومية التي تستلزم إبراء شهادة زكاة صادرة من مصلحة الزكاة والدخل وعند ذهابنا إلى هذه المصلحة طالبونا بدفع زكاة السنين الثلاثة الماضية لإعطائنا الشهادة المطلوبة حيث إن عمر الشركة ثلاث سنين فدفعناها لهم بنية أنها للسنة القادمة، فهل هذا جائز؟ أقصد: هل يمكننا خصمها من زكاة السنة القادمة؟ علما بأنها مبلغ لا بأس به وأن الشركاء بعضهم تغير عن قبل.
اتفقنا مع تاجر في البحرين منذ ثمان سنين لاستثمار مبلغ معين على أن يشاركنا بما لا يقل عن 10% منه، ومدة هذه الاتفاقية سنة واحدة تتجدد حسب رغبة الطرفين، ووكلناه لعمل الاستثمار الذي يراه مناسبا في البحرين من شراء وبيع الأراضي والأسهم ولكننا بعد انتهاء السنة لم نجدد الاتفاقية المذكورة وطالبناه بالتسديد، ولكن الرجل لم يسدد لنا المبلغ

(9/358)

المدفوع له إلى الآن مماطلا بحجة أن الأرض التي اشتراها مؤخرا لا تسوى ربع القيمة الأصلية، وبعد مطالبة لمدة حوالي سبع سنين بالتسديد وافق قبل أسبوعين فقط من أن لا يدخلنا في الصفقة الأخيرة الخاسرة وأن يعيد المبلغ المدفوع له بشيكات مؤجلة ولم يحل تواريخ استحقاقها إلى الآن. والسؤال هنا: ما الواجب علينا إخراجه من الزكاة عن هذه العملية؛ هل نزكي للثمان سنين الماضية عن المبلغ المستثمر، أو نزكي عن السنة المتفق عليها، وهل نزكي الآن أم ننتظر حتى استيفاء المبلغ منه؟ نرجو إجابتنا مشكورين.
ج: أولا: إخراجكم لزكاة شركتكم إلى مستحقيها بأنفسكم كلما حال عليها الحول حسب أصل المال المستثمر وربحه وعلى حسب نسب الشركاء - هذا الإخراج صحيح. ثانيا: إذا دفعتم لمصلحة الزكاة والدخل زكاة عن مبلغ محدد أنتم تقصدون بها زكاة عن هذا المبلغ مستقبلا فهذا من تعجيل الزكاة، وهو جائز، ولا يؤثر عليه كون المسئول في مصلحة الزكاة والدخل قصد أن يكون هذا المبلغ المدفوع من الزكاة زكاة عن رأس مال الشركة وأرباحها في السنوات الثلاث الماضية. ثالثا: لا زكاة عليكم في السنوات الماضية لأنكم غير قادرين على المال بسبب مطله وتأخيره.

(9/359)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/360)

/2إخراج زكاة المصنع /2
الفتوى رقم ( 4594 )
س: نفيد سماحتكم أن لنا مصنعا لغطيان القوارير وجرت العادة أن نحتسب الزكاة الشرعية على صافي أرباح المصنع فقط، بينما يوجد بالمصنع وقت حلول الزكاة صفيح وغيره (مواد تحت التصنيع) كما يوجد أيضا بضاعة مصنعة قابلة للبيع (غطيان) فهل تجب الزكاة على المواد التي تحت التصنيع والبضاعة المصنعة القابلة للبيع أم أن ما نحتسبه من زكاة على صافي الربح هو الصحيح؟ نرجو إفادتنا، جزاكم الله خيرا.
وبالمثل: لدينا مصنع البيبسي كولا، جرت العادة أن نحتسب الزكاة على صافي أرباحه فقط، بينما توجد فيه وقت حلول الزكاة (مواد بيبسي كولا وسدادات وسكر ومواد كيماوية وغيرها) وهي المواد اللازمة للتصنيع، كما يوجد بالمصانع أيضا شراب مصنع علب وقوارير جاهز وقابل للبيع، كما يوجد أيضا بصندوق المصانع نقد، فهل تجب الزكاة على صافي الربح فقط أم تجب الزكاة على صافي الربح زائدا النقد الموجود بالصندوق والشراب الجاهز للبيع، أم تجب الزكاة على جميع ما ذكر زائدا البضائع التي تحت التصنيع من مواد بيبسي

(9/360)

كولا وسكر وسدادات وغيرها؟ نرجو إفادتنا عما تجب فيه الزكاة ومالا تجب فيه الزكاة بالإيضاح لنعمل على الوجه الصحيح.
ج1: تجب الزكاة في الأرباح والمواد التي تحت التصنيع والمواد المصنعة إذا كانت للبيع ولا تجب الزكاة في قيمة أدوات المصنع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/361)

/2إخراج زكاة منجرة الأخشاب /2
الفتوى رقم ( 6350 )
س: لي أحد الإخوة ولديه منجرة للأخشاب وهو لا يعلم كيف يخرج زكاة الأموال التي ترجع عليه منها، وخصوصا أن فيها مكائن مشتراة بأثمان عالية وعمال بالرواتب الشهرية، ثم إنه يتعامل مع أصحاب المباني يعمل لهم النجارة والبعض منهم لا يسدد المبالغ إلا بعد فترة طويلة، ويصعب عليه حصر الأموال التي يخرج الزكاة عنها.
ج: إذا تم الحول يحصر ما عنده من الأموال النقدية وما في حكمها من الأخشاب المعدة للتجارة والديون التي له عند الناس ثم يزكيها بأن يخرج ربع العشر أي ما يعادل 2.5% وأما آلات

(9/361)

العمل من المكائن والمعدات ونحوها فلا زكاة عليها ويستعين على إحصاء أمواله بأهل الخبرة من الحساب ليعرف ما عليه من الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/362)


زكاة الفطر - فتاوى اللجنة

زكاة الفطر

(9/363)

حكم زكاة الفطر
السؤال الخامس من الفتوى رقم ( 5733 )
س5: هل حديث (لا يرفع صوم رمضان حتى تعطى زكاة الفطر) صحيح؟ وإذا كان المسلم الصائم محتاجا لا يملك نصاب الزكاة هل يتوجب عليه دفع زكاة الفطر لصحة الحديث أم لغيره من الأدلة الشرعية الصحيحة الثابتة من السنة؟
ج5: صدقة الفطر واجبة على كل مسلم تلزمه مؤنة نفسه إذا فضل عنده عن قوته وقوت عياله يوم العيد وليلته: صاع، والأصل في ذلك ما ثبت عن ابن عمر رضي الله عنهما قال: « فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا من تمر أو صاعا من شعير، على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة » (1)
__________
(1) أخرجه مالك في الموطأ 1 / 284، وأحمد 2 / 5، 55، 63، 66، 102، 114، 137، والبخاري 2 / 138-140، ومسلم 2 / 677-678 برقم (984)، وأبو داود 2 / 263-265 برقم (1611، 1612)، والترمذي 3 / 61 برقم (675، 676)، والنسائي 5 / 47-49 برقم (2500-2505)، وابن ماجه 1 / 584 برقم (1825، 1826)، والدارمي 1 / 392، والدارقطني 2 / 139-141، 143، وابن حبان 8 / 94-97 برقم (3300-3304) وابن خزيمة 2 / 80-84، 87 برقم (2392، 2393، 2395، 2397- 2399، 2403، 2411) وابن أبي شيبة 3 / 172، وابن الجارود 2 / 19 برقم (356)، والبيهقي 4 / 162-166.

(9/364)

متفق عليه، واللفظ للبخاري .
وما روى أبو سعيد الخدري رضي الله عنه قال: « كنا نخرج زكاة الفطر إذ كان فينا رسول الله صلى الله عليه وسلم صاعا من طعام أو صاعا من تمر أو صاعا من شعير أو صاعا من زبيب أو صاعا من أقط » (1) متفق عليه .
ويجزئ صاع من قوت بلده مثل الأرز ونحوه. والمقصود بالصاع هنا: صاع النبي صلى الله عليه وسلم وهو أربع حفنات بكفي رجل معتدل الخلقة. وإذا ترك إخراج زكاة الفطر أثم ووجب عليه القضاء. وأما الحديث الذي ذكرته فلا نعلم صحته.
ونسأل الله أن يوفقكم، وأن يصلح لنا ولكم القول والعمل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك 1 / 284، وأحمد 3 / 23، 73، 98، والبخاري 2 / 139، ومسلم 2 / 678-679 برقم (985)، وأبو داود 2 / 267-268 برقم (1616)، والترمذي 3 / 59 برقم (673)، والنسائي 5 / 51-53 برقم (2512-2514، 2517، 2518)، وابن ماجه 1 / 585 برقم (1829)، والدارمي 1 / 392، 393، والدارقطني 2 / 146، وابن أبي شيبة 3 / 172-173، وابن حبان 8 / 98-100 برقم (3306، 3307)، وابن الجارود 2 / 20 برقم (357)، والبيهقي 4 / 164، 165، 172.

(9/365)

زكاة الفطر عن الجنين
السؤال الأول من الفتوى رقم ( 1474 )
س1: هل الطفل الذي ببطن أمه تدفع عنه زكاة الفطر أم لا؟
ج1 : يستحب إخراجها عنه لفعل عثمان رضي الله عنه ولا تجب عليه لعدم الدليل على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/366)

فتوى رقم ( 10816 )
س: كانت زوجتي حاملا في شهر رمضان المبارك وزكيت عن الجنين الذي في بطن أمه، وعندما وضعت الأم بعد عيد الفطر المبارك بأيام قليلة وضعت اثنين توائم بقدر الله سبحانه وتعالى. والآن هل علي شيء، علما بأني زكيت عن جنين واحد ولم أزك عن الجنين الثاني؟
ج : لا يجب عليك شيء لتركك زكاة الفطر عن الجنين الثاني.

(9/366)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/367)

الفتوى رقم ( 3382 )
س: هل تجوز الزكاة على الجنين في بطن أمه؟
ج : يستحب أن يخرج عن الجنين لفعل عثمان رضي الله عنه ولا تجب عليه؛ لأنها لو تعلقت به قبل ظهوره لتعلقت الزكاة بأجنة السوائم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/367)

السؤال الثاني عشر من الفتوى رقم ( 606 )
س12: هل يلزم الزوج فطرة الزوجة التي بينه وبينها نزاع شديد أم لا؟
ج12 : زكاة الفطر تلزم الإنسان عن نفسه وعن كل من تجب عليه نفقته ومنهم الزوجة، لوجوب نفقتها عليه، فإذا وجد بينهما نزاع شديد حكم بمقتضاه عليها بالنشوز وإسقاط نفقتها

(9/367)

فلا يجب عليه أن يخرج زكاة الفطر عنها لأنها تابعة لنفقتها فتسقط بسقوطها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/368)

السؤال الثاني من الفتوى رقم ( 6215 )
س2: إذا كان عدد أهل البيت 8 أشخاص صاموا شهر رمضان إلى 27 يوما، قبل نهاية الشهر مات واحد من هؤلاء الثمانية، مثل ما بقي إلا ثلاثة أيام لعيد الفطر، هل يجوز لرب البيت أن يخرج له الزكاة (زكاة الفطر)؟
ج2 : لا يجب عليه أن يخرج عنه زكاة الفطر؛ لأنه مات قبل وقت الوجوب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/368)

مقدار زكاة الفطر
السؤال الأول من الفتوى رقم ( 6364 )
س1: ما مقدار زكاة الفطر ومتى تخرج ولمن تعطى في فرنسا ، وهل يجوز جمعها من طرف إمام المسجد ثم توزيعها على المستحقين ولو بعد حين، وهل هي تابعة للتضخم المالي، وهل يجوز إرسالها للمجاهدين في أفغانستان مثلا أو إدخالها في صندوق بناء مسجد مثلا؟
ج1 : مقدار زكاة الفطر صاع من تمر أو شعير أو زبيب أو أقط أو طعام، ووقتها ليلة عيد الفطر إلى ما قبل صلاة العيد. ويجوز تقديمها يومين أو ثلاثة، وتعطى فقراء المسلمين في بلد مخرجها، ويجوز نقلها إلى فقراء بلد أخرى أهلها أشد حاجة ويجوز لإمام المسجد ونحوه من ذوي الأمانة أن يجمعها ويوزعها على الفقراء؛ على أن تصل إلى مستحقيها قبل صلاة العيد، وليس قدرها تابعا للتضخم المالي، بل حدها الشرع بصاع، ومن ليس لديه إلا قوت يوم العيد لنفسه ومن يجب عليه نفقته تسقط عنه، ولا يجوز وضعها في بناء مسجد أو مشاريع خيرية.

(9/369)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/370)

الزيادة على زكاة الفطر
السؤال الأول من الفتوى رقم ( 9386 )
س1: هل زكاة الفطر محدودة بأن أكيل لكل شخص من أفراد عائلتي صاعا واحدا بدون تزويد، إنني أقصد بالزيادة الصدقة ليس احتياطا عن نقص الصاع دون أن أخبر الفقير الذي أدفعها له بتلك الصدقة مثل: عندي عشرة أشخاص ثم اشتريت كيس أرز يزن خمسين كيلوا ثم دفعتها كلها زكاة فطر عن هؤلاء العشرة بدون عدها بالأصواع؛ لأنني أعرف بأنها تزيد عنهم بعشرين كيلو أو أكثر، جاعلا الزيادة صدقة، ثم إنني لا أخبره بأن هذه الزيادة صدقة، بل أقول: خذ زكاتنا، فهو لا يعلم أن ذلك الكيس فيه زيادة عن الزكاة فيأخذها راضيا بها. فما الحكم في ذلك؟
ج1 : زكاة الفطر: صاع من البر أو التمر أو الأرز ونحوها من قوت البلد للشخص الواحد، ذكرا أو أنثى صغيرا أو كبيرا، ولا حرج في إخراج زيادة في زكاة الفطر كما فعلت بنية الصدقة

(9/370)

ولو لم تخبر بها الفقير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/371)

السؤال الثالث من الفتوى رقم ( 12572 )
س3: في عيد الفطر المبارك أعطيت الزكاة عن هذه العائلة المكونة من اثنين وعشرين فردا من الأرز، وكان مقدارها كيسين أرز وهي تحوي (90) تسعين كيلو جرام، فلا أدري هل هي تجزئ أم لا؟ وهل لنا أن نعرف الصاع النبوي؟ جزاكم الله خيرا وأثابكم وأحسن ختامكم.
ج3 : القدر الواجب في زكاة الفطر عن كل فرد صاع واحد بصاع النبي صلى الله عليه وسلم، ومقداره بالكيلو ثلاثة كيلو تقريبا، وعلى ذلك فما أخرجتم في زكاة الفطر قدر تسعين كيلو يكفي عن العائلة المذكورة، والزيادة صدقة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/371)

تأخير زكاة الفطر عن وقتها
الفتوى رقم ( 2867 )
س: كنت في سفر ونسيت دفع الفطرة وكان السفر ليلة 27 \ 9 \ 99 ولم نخرج الفطرة حتى الآن وعندنا مصنع ومزرعة فيها عمال ويتقاضون أجرة فهل لنا أن نصرف الفطرة عنهم أم يصرفونها هم عن أنفسهم؟
ج : أولا: إذا أخر الشخص زكاة الفطر عن وقتها وهو ذاكر لها أثم وعليه التوبة إلى الله والقضاء؛ لأنها عبادة فلم تسقط بخروج الوقت كالصلاة، وحيث ذكرت عن السائلة أنها نسيت إخراجها في وقتها فلا إثم عليها، وعليها القضاء، أما كونها لا إثم عليها فلعموم أدلة إسقاط الإثم عن الناسي، وأما إلزامها بالقضاء فلما سبق من التعليل.
ثانيا: العمال الذين يتقاضون أجرة مقابل ما يؤدونه من عمل في المصنع والمزرعة هم الذين يخرجون زكاة الفطر عن أنفسهم؛ لأن الأصل وجوبها عليهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/372)

وقت إخراج زكاة الفطر
السؤال الأول من الفتوى رقم ( 2896 )
س1: هل وقت إخراج زكاة الفطر من بعد صلاة العيد إلى آخر ذلك اليوم؟
ج1 : لا يبدأ وقت زكاة الفطر من بعد صلاة العيد، وإنما يبدأ من غروب شمس آخر يوم من رمضان، وهو أول ليلة من شهر شوال، وينتهي بصلاة العيد؛ لأن النبي صلى الله عليه وسلم أمر بإخراجها قبل الصلاة، ولما رواه ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات » (1) ويجوز إخراجها قبل ذلك بيوم أو يومين لما رواه ابن عمر رضي الله عنهما قال: « فرض رسول الله صلى الله عليه وسلم صدقة الفطر من رمضان » (2) ... ، وقال في آخره: "وكانوا يعطون قبل ذلك بيوم أو يومين". فمن أخرها عن وقتها فقد أثم، وعليه أن يتوب من تأخيره وأن يخرجها للفقراء.
__________
(1) أخرجه أبو داود 2 / 262-263 برقم (1609)، وابن ماجه 1 / 585 برقم (1827)، والدارقطني 2 / 138، والحاكم 1 / 409.
(2) صحيح مسلم الإيمان (121).

(9/373)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/374)

السؤال الثاني من الفتوى رقم ( 8825 )
س2: كنت في الصغر أكلف بتوزيع (صدقة الفطر) وكنت في تلك الفترة جاهلا أنها مفروضة، فكنت أضيع جزءا منها ولا أوصله إلى من طلب مني إيصالها إليه كاملة، وأستطيع هذه الأيام أن أدفع مثلها، فهل لو دفعتها هذه الأيام أكفر عن السابق وكيف السبيل إلى ذلك؟ علما بأنني لا أزال أعيش على نفقة والدي، وإن كنت أعمل في بعض الأحيان .
ج2 : عليك التوبة إلى الله، والوفاء بما عهد إليك إيصاله الآن؛ قضاء عما مضى، فاجتهد في إعطاء مثل ما أخذت للفقراء والمساكين تحقيقا لتوبتك، وارج الله أن يتقبله ويتجاوز عن تأخيرك إياه، فإنه سبحانه تواب رحيم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/374)

زكاة الفطر عن الكفار
السؤال الرابع من الفتوى رقم ( 7699 )
س4: لكثير من الناس خدم كفار في البيت فهل يخرج عنهم زكاة الفطر أو يعطيهم شيئا من الزكاة؟
ج4 : لا يخرج عنهم زكاة الفطر ولا يجوز له أن يعطيهم من الزكاة شيئا، ولو أعطاهم شيئا منها لم يجزئه، لكن له أن يحسن إليهم من غير الزكاة المفروضة، مع العلم بأن الواجب الاستغناء عنهم بالعمال المسلمين؛ لأن الرسول صلى الله عليه وسلم أوصى بإخراج الكفار من جزيرة العرب وقال: « لا يجتمع فيها دينان » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1180),صحيح مسلم الزكاة (94),سنن الترمذي الإيمان (2644),مسند أحمد بن حنبل (5/152).

(9/375)

أهل زكاة الفطر
السؤال الثاني من الفتوى رقم ( 1204 )
س2: الفقراء الذي يتعاطون القات والدخان هل يعطون من زكوات الفطر أم لا؟

(9/375)

ج : لا يكون صنيعهم مانعا من إعطائهم من الزكاة؛ لأنهم بذلك لا يخرجون عن ملة الإسلام، وإنما هم مؤمنون بإيمانهم فسقة بما يتعاطونه من المحرمات، يجب على ولي الأمر منعهم مما يتعاطونه وعقوبتهم على ذلك.
ونسأل الله لنا ولهم الهداية والتوفيق لما يحبه ويرضاه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/376)

السؤال الثالث من الفتوى رقم ( 3055 )
س3: يطلب رجال زكاة الفطر بالأسواق، ولا نعرف أهم متدينون أم لا؟ وآخرون حالهم زينة، والذي يجيئهم من الزكاة ينفقونه على أولادهم، وبعضهم يتسلم راتب ولكنهم ضعفاء دين، فهل يجوز دفعها لهم أم لا؟
ج3 : تدفع زكاة الفطر لفقراء المسلمين وإن كانوا عصاة معصية لا تخرجهم من الإسلام، والعبرة في فقر من يأخذها حالته الظاهرة، ولو كان في الباطن غنيا، وينبغي لدافعها أن يتحرى الفقراء الطيبين بقدر الاستطاعة، وإن ظهر أن آخذها غني فيما بعد فلا يضر ذلك دافعها، بل هي مجزئة والحمد لله.

(9/376)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/377)

الفتوى رقم ( 7230 )
س: هل زكاة الفطر للشخص الواحد لا يجوز توزيعها بل تعطى لشخص واحد؟
ج : يجوز دفع زكاة الفطر عن النفر الواحد لشخص واحد، كما يجوز توزيعها على عدة أشخاص.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/377)

صرف زكاة الفطر للجمعيات
الفتوى رقم ( 13231 )
الحمد لله وحده والصلاة والسلام على نبينا محمد وآله وصحبه.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(9/377)

الاستفتاء المقدم لسماحة الرئيس العام من رئيس مجلس إدارة جمعية البر بجدة الآتي نصه:
إن جمعية البر بجدة المسجلة بوزارة العمل والشئون الاجتماعية تحت رقم (62) منذ تاريخ 6 \ 3 \ 1404هـ تتولى ممارسة بعض الخدمات الاجتماعية من أهمها:
1 -
رعاية اليتامى وفاقدي الأبوين (مجهولي الأبوين) وأطفال من ذوي الظروف الخاصة؛ كأولاد السجينات أو المصابات بأمراض عقلية أو داء عضال، وتشتمل الرعاية الجنسين (بنين وبنات) رعاية إيوائية تربوية كاملة.
2 -
رعاية الأسر المحتاجة بتقديم المعونات النقدية والعينية والمدرسية، بعد دراسة استقصائية مستفيضة يضطلع بها باحثون وباحثات من ذوي الخبرة أو التخصص وفق أسس علمية موضوعية، ويعقب ذلك متابعة مستمرة بين الحين والحين لملاحظة ومراعاة التغيرات التي قد تطرأ على الأسر المستفيدة إيجابية كانت أم سلبية.
تحتضن الجمعية حاليا قرابة مائتي طفل وطفلة، وما يزيد على ستمائة أسرة، وتمنح مساعدات مدرسية لحوالي ألف طالب وطالبة، ومن المتوقع بإذن الله في حالة تحسن موارد الجمعية أن يأوي ملجؤها الجديد خمسمائة طفل، وأن يتضاعف أعداد الأسر التي تتلقى معونات من الجمعية، وكذلك الحال بالنسبة للمساعدات المدرسية. وتحصل الجمعية على مواردها من الزكوات والتبرعات والهبات والوصايا إلى جانب اشتراكات

(9/378)

الأعضاء. وحيث إن الجمعية رأت تجميع زكاة الفطر لديها سواء ما يدفع منها قوتا بشكل مباشر، أو ما تحوله إلى قوت نيابة عمن يدفع نقدا على غرار لحوم الأضاحي والهدي والفدي، وذلك قبل صلاة العيد، فهل يجوز لها صرف واستهلاك ذلك القوت تدريجيا وفقا لحاجة المستفيدين ممن ترعاهم؟ أرجو من سماحتكم إصدار فتواكم في ذلك ليتسنى لنا المضي في هذا المشروع الخيري.
وأجابت اللجنة بما يلي:
يجب على الجمعية صرف زكاة الفطر للمستحقين لها قبل صلاة العيد، ولا يجوز تأخيرها عن ذلك؛ لأن النبي صلى الله عليه وسلم أمر بأدائها للفقراء قبل صلاة العيد، والجمعية بمثابة الوكيل عن المزكي وليس للجمعية أن تقبض من زكاة الفطر إلا بقدر ما تستطيع صرفه للفقراء قبل صلاة العيد، ولا يجوز إخراج زكاة الفطر نقودا؛ لأن الأدلة الشرعية قد دلت على وجوب إخراجها طعاما، ولا يجوز العدول عن الأدلة الشرعية لقول أحد من الناس، وإذا دفع أهل الزكاة إلى الجمعية نقودا لتشتري بها طعاما للفقراء وجب عليها تنفيذ ذلك قبل صلاة العيد، ولم يجز لها إخراج النقود.

(9/279)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/380)

السؤال الرابع من الفتوى رقم ( 9231 )
س4: ما يقول شيخنا فيمن يأخذ زكاة الفطر ثم يبيعها في حينه؛ مثل أن توزع على الفقراء صاعا من طعام ثم يتم بيعه في نفس الوقت من شخص آخر، وذلك في سبيل الحصول على النقود، وما حكم من وزع زكاة الفطر نقدا؟
ج4 : إذا كان من أخذها مستحقا جاز له بيعها بعد قبضها؛ لأنها صارت بالقبض من جملة أملاكه، ولا يجوز توزيع زكاة الفطر نقدا على الصحيح فيما نعلم، وهو قول جمهور العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/380)

السؤال الأول من الفتوى رقم ( 12651 )
س1: إذا دفع زكاة الفطر بالأخص الحبوب، وكان

(9/380)

المحتاج غائبا، إما مريضا أو ذهب للعمرة ويوجد وكيل يقبضها عنه حتى حضوره فهل ذلك جائز أم لا؟
ج1 : إذا أناب الفقير شخصا لقبض ما يدفع له من الزكاة جاز لصاحب المال أن يدفع زكاته إلى الوكيل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/381)

السؤال الأول والثاني من الفتوى رقم ( 8913 )
س1، 2: أفي الزكاة المالية نصيب لإمام المسجد الجامع وغير ذلك؟ أفي زكاة الفطر نصيب لهم؟
ج1، 2 : بين الله سبحانه في كتابه العزيز مصارف الزكاة فقال جل شأنه: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) فإن كان إمام المسجد الجامع أحد هذه الأصناف جاز صرف الزكاة إليه، وإلا لم يجز.
__________
(1) سورة التوبة الآية 60

(9/381)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/382)

الفتوى رقم ( 2675 )
الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من مدير صوامع الغلال بالرياض إلى سماحة الرئيس العام، والمحال إليها من الأمانة العامة برقم 1953 \ 2 وتاريخ 11 \ 10 \ 1399هـ ونصه:
نرجو من سماحتكم التكرم بإصدار فتوى شرعية في مدى جواز إخراج زكاة الفطر من الحبوب غير القمح ومن الطعام ونقدا. حيث إن الدولة جريا على عادتها في مساعدة المزارعين تقوم بشراء القمح منهم عن طريق المؤسسة العامة لصوامع الغلال ومطاحن الدقيق بأسعار تشجيعية، تبلغ ثلاثة ريالات ونصف للكيلو جرام الواحد؛ ليتم طحنه بمطاحن المؤسسة وإنتاج الدقيق الأبيض الذي يباع للمواطنين بأسعار رمزية تبلغ أحد عشر ريالا، وثلاثة عشر ريالا للكيس، حسب النوعية، غير أن تكلفة الإنتاج تبلغ أكثر من خمسة أضعاف هذا السعر وذلك مساعدة من الدولة للمواطنين وتخفيف غلاء المعيشة عنهم.

(9/382)

ولكن إذا ما تطلب الأمر بيع القمح للمواطنين فإنه لا يمكن للمؤسسة أن تبيعه بأقل من سعر مشتراه أي 3.5 ريالا حتى لا يستفيد البعض بشراء القمح بأقل من 3.5 ريال ثم إعادة بيعه إلى المؤسسة بهذا السعر المرتفع، وذلك كنوع من الرقابة والمحافظة على الأموال العامة التي تقع مسئوليتها علينا أمام الله سبحانه وتعالى.
وأجابت بما يلي :
تخرج زكاة الفطر من البر والتمر والزبيب والأقط والأرز ونحو ذلك مما يتخذه الإنسان طعاما لنفسه وأهله عادة ولا يجوز إخراجها من النقود.
وقد صدرت فتوى مفصلة من اللجنة الدائمة فيها بيان حكم زكاة الفطر وما تخرج منه ومن تخرج عنه مع الأدلة، هذا نصها:
زكاة الفطر عبادة، وقد بين رسول الله صلى الله عليه وسلم ما تخرج منه، وذلك فيما ثبت من حديث ابن عمر رضي الله عنهما أنه قال: « فرض رسول الله صلى الله عليه وسلم زكاة الفطر على الناس في رمضان: صاعا من تمر أو صاعا من شعير، على كل حر وعبد، ذكر أو أنثى من المسلمين » ، وما جاء في حديث أبي سعيد الخدري رضي الله عنه أنه قال: « كنا نخرج زكاة الفطر في عهد رسول الله صلى الله عليه وسلم صاعا من

(9/383)

طعام أو صاعا من شعير أو صاعا من أقط أو صاعا من تمر أو صاعا من زبيب » (1) متفق على صحته . ولا شك أن الفقراء والمساكين في عهد النبي صلى الله عليه وسلم كان منهم من يحتاج إلى كسوة ولوازم أخرى سوى الأكل، لكثرتهم وكثرة السنوات التي أخرجت فيها زكاة الفطر، ومع ذلك لم يعرف عن النبي صلى الله عليه وسلم أنه اعتبر اختلاف نوع الحاجة في الفقراء، فيفرض لكل ما يناسبه من طعام لأكله صغيرا أو كبيرا، ولم يعرف ذلك عن الخلفاء الراشدين رضي الله عنهم، بل كان المعروف الإخراج مما بينه النبي صلى الله عليه وسلم من الأقوات، ومن لزمه شيء غير الطعام ففي إمكانه أن يتصرف فيما بيده حسب ما تقتضي مصلحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).

(9/384)

السؤال الثاني من الفتوى رقم ( 6829 )
س2: هل يجوز لي إخراج الزكاة عن أهلي، حيث إني صمت شهر رمضان في المنطقة الشرقية وأهلي بالجنوب؟
ج2: زكاة الفطر تخرج في المكان الموجود به الشخص لكن

(9/384)

لو أخرجها عنه وكيله أو وليه في بلد غير البلد الموجود بها الشخص جاز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/385)

السؤال الأول من الفتوى رقم ( 9154 )
س1: شريت تمرا في آخر شهر رمضان أريد أن أنفقه لوجه الله مني آخر جمعة، ولكن لم أتمكن من ذلك لموجب انتهاء الشهر، وكان يوم الجمعة صلاة عيد، وقد دفعته زكاة عني وعن أهلي قبل الصلاة والباقي أنفقته مرة واحدة، أفيدوني هل هو جائز أم لا؟
ج1: لا حرج فيما دفعت من التمر لزكاة الفطر، وما دفعته بعد ذلك فهو صدقة مطلقة من الصدقات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/385)

السؤال الأول من الفتوى رقم ( 7822 )
س1: توفي عمي أخو والدي، وانضممت أنا وأولاده في بيت واحد، منهم الكبير والصغير، وإذا جاء رمضان أقوم أنا أو أخوهم بدفع زكاة الفطر عن أهل البيت جميعا، فهل يجوز ذلك؟
ج1: إذا كان الواقع كما ذكر أجزأ دفع أحدكما زكاة الفطر عن نفسه وعن كل واحد من المجموعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/386)

الفتوى رقم ( 13459 )
س: ما حكم من كانت لديه الاستطاعة في إخراج زكاة الفطر ولم يخرجها؟
ج: يجب على من لم يخرج زكاة الفطر أن يتوب إلى الله عز وجل، ويستغفره؛ لأنه آثم بمنعها، وأن يقوم بإخراجها إلى المستحقين، وتعتبر بعد صلاة العيد صدقة من الصدقات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/386)

السؤال الرابع من الفتوى رقم ( 6505 )
س4: هل من قول معين يقال عند إخراج زكاة الفطر، وما هو؟
ج4: لا نعلم دعاء معينا يقال عند إخراجها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/387)

السؤال الأول من الفتوى رقم ( 1241 )
س1: إنسان فقير يعول عائلة مكونة من أمه وأبيه وأولاده، ويدركه عيد الفطر، وليس عنده إلا صاع من الطعام فمن يخرجه عنه؟
ج1: إذا كان الأمر كما ذكره السائل من حال الفقير المسئول عنه؛ فإنه يخرج الصاع عن نفسه إذا كان فاضلا عن قوته وقوت من يعول يوم العيد وليلته؛ لقوله صلى الله عليه وسلم « ابدأ بنفسك ثم بمن تعول » (1) أما من يعولهم السائل فإذا لم يكن لديهم شيء
__________
(1) لفظ: [أبدا بنفسك] رواه مسلم 2 / 692-693 برقم (997) بلفظ: [ابدأ بنفسك فتصدق عليها، فإن فضل شيء فلأهلك، فإن فضل عن أهلك شيء فلذي قرابتك] الحديث، كما رواه الشافعي في المسند (بترتيب السندي) 2 / 68-69 وفي الأم 8 / 15، والنسائي 5 / 70، 7 / 304 برقم (2546،4652)، وابن حبان 8 / 128 برقم (3339)، والبيهقي 4 / 178، 10 / 309.

(9/387)

يزكون به عن أنفسهم فتسقط لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) ولقوله صلى الله عليه وسلم « لا صدقة إلا عن ظهر غنى » (2) وقوله صلى الله عليه وسلم « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) أخرجه أحمد 2 / 230، 245، 278، 394، 402، 434، 476، 480، 501، 524، 527، 3 / 434، والبخاري 2، 117، 6 / 190، ومسلم 2 / 717 برقم (1034)، وأبو داود 2 / 312 برقم (1676)، والنسائي 5 / 62،69 برقم (2534، 2543، 2544)، والدارقطني 3 / 296، وعبد الرزاق 9 / 76 برقم (16403، 16404)، وابن خزيمة 4 / 97 برقم (2439)، والبيهقي 4 / 154، 177، 180، 7 / 466.
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(9/388)

السؤال الثاني من الفتوى رقم ( 10344 )
س2: زكاة الفطر:
1 -
هل للمساجد أو الهيئات الإسلامية سلطة جمع الزكاة بالمال وتوزيعها على المستحقين بالحبوب، وهذه الحالة تكون سلطة تجميع الزكاة وكيلا للمزكي؟
2 -
هل من الواجب توزيع زكاة الفطر كلها على المستحقين يوم العيد أو قبله؟
3 -
وإن كان قصد زكاة الفطر تكملة حاجة الغذاء ليلة العيد ويومها وما حكم جمعها في المستودع وتوزيعها طول السنة كمساعدة شهرية؟
ج2: 1- الأصل أن زكاة الفطر يجب إخراجها من المزكي إلى المستحق مباشرة، ولكن يجوز لمن وجبت عليه الزكاة أن ينيب غيره من الثقات في توزيعها. 2 - الأفضل أن تخرج زكاة الفطر يوم العيد قبل أن يخرج إلى صلاة العيد ويجوز إخراجها قبل يوم العيد بيوم أو يومين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/389)


إخراج الزكاة - فتاوى اللجنة

إخراج الزكاة

(9/391)

وقت إخراج الزكاة
من الفتوى رقم ( 2299 )
س1: حصلت على مبلغ من المال في شهر رجب، وأردت إخراج زكاته في شهر رمضان، فهل هذا جائز؟ وسبب ذلك أنه يتبين المحتاج في شهر رمضان.
ج1: تجب الزكاة في النقدين الذهب والفضة وما يحل محلهما من أوراق البنكنوت وعروض التجارة إذا بلغ ما يملكه من ذلك النصاب وحال عليه الحول، وعلى هذا تجب عليك زكاة ما حصلت عليه في رجب من المبالغ إذا دخل رجب من السنة التالية لسنتك التي ملكت فيها النصاب. لكن إن رغبت في إخراجها في رمضان الذي بالسنة التي ملكت فيها النصاب عن المدة الماضية وهي شهران ليكون بدء حولك رمضان؛ من أجل المناسبة التي ذكرت فذلك إحسان منك. وإن أردت أن تخرج زكاته عن السنة قبل أن يحول عليه الحول؛ تعجيلا لها من أجل المناسبة التي ذكرت جاز ذلك إذا كانت هناك حاجة ملحة لتعجيلها، أما تأخير إخراجها إلى رمضان بعد تمام الحول في رجب فهذا لا يجوز، لوجوب إخراجها على الفور.

(9/392)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/393)

السؤال الثاني من الفتوى رقم ( 3023 )
س2: تأخر إخراج زكاة الأموال الداخلة في نطاق عمل هذه المؤسسة وكلما توفر جزء من المال دخل به صاحب المؤسسة في مشروع جديد ليحقق أرباحا تسانده حتى حال الحول. فمثلا: بدأ نشاط المؤسسة في أول رجب 98هـ وحال الحول في رجب 99هـ ولم يؤدها وهو ما زال يدخل أمواله في المشروعات التي تفتح أمامه توسيعا لمجال نشاط مؤسسته ولم يدفعها إلى الآن رغم قرب حلول الحول الثاني، وأحيانا كثيرة يتوفر لديه نصاب الزكاة فيدخل به في مشروع جديد أو شراء محل جديد أو استئجاره؟
ج2: إذا كان الواقع كما ذكر؛ من تأخير رب المال الزكاة عن وقت وجوبها، مع إمكانه إخراجها مما تحت يده من المال الذي وجبت فيه الزكاة، فقد أساء وظلم الفقراء والمساكين وسائر مصارف الزكاة بتأخير حقوقهم عنهم، والاستئثار بها في توسيع مجال تجارته، وعليه أن يخرجها لمستحقيها بمجرد أن يبلغه الحكم ويستغفر الله ويتوب إليه مما فرط منه.

(9/393)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/394)

التريث في دفع الزكاة لمصلحة
السؤال الرابع من الفتوى رقم ( 4349 )
س4: هل يجوز التريث (تأخير دفع الزكاة) بعد حلول الحول بحثا عن المستحقين الحقيقيين؟ لأنه أصبح من الصعب الآن التأكد من وجود الفقراء والمساكين بما تعنيه هذه الكلمة لغة وشرعا.
ج4: يجوز التريث في إخراج الزكاة للغرض المذكور في السؤال؛ لما فيه من الحيطة لإبراء الذمة وإيصال الحق إلى مستحقه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/394)

إذا ترك إخراج الزكاة
لزمه إخراجها عما مضى من السنين
السؤال الثاني من الفتوى رقم ( 4792 )
س2: هل يجوز إخراج الزكاة بأثر رجعي؟ أعني إذا ملك الشخص النصاب ولم يخرج الزكاة في وقتها وتأخر ذلك عدة أعوام هل يجوز إخراج الزكاة عن ذلك الزمن المنصرم؟ وكيف يمكن للشخص أن يخرج الزكاة إذا لم يكن متأكدا من مقدار المال الذي وجبت فيه الزكاة في ذلك الوقت السابق؟
ج2:
أ - من وجبت عليه زكاة وأخرها بغير عذر مشروع أثم؛ لورود الأدلة من الكتاب والسنة بالمبادرة بإخراج الزكاة في وقتها.
ب - من وجبت عليه زكاة ولم يخرجها في وقتها المحدد وجب عليه إخراجها بعد، ولو كان تأخيره لمدة سنوات فيخرج زكاة المال الذي لم يزك لجميع السنوات التي تأخر في إخراجها، ويعمل بظنه في تقدير المال وعدد السنوات إذا شك فيها، لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
__________
(1) سورة التغابن الآية 16

(9/395)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/396)

الفتوى رقم ( 5398 )
س: أود أن أعرض على سعادتكم مشكلتي والتي هي عبارة عن موضوع الزكاة، وأفيدكم أنني ومنذ أن اشتغلت في المملكة من حوالي خمس سنوات ونصف تقريبا لم أخرج زكاة بالمعنى الصحيح، وهي النسبة المقررة شرعا 2.5% من الأموال التي حال عليها الحول. حيث إنني أتصدق فقط بمبالغ قد تكون كبيرة أو أكبر من الزكاة لو تم احتسابها بدقة. ولكن هذه الصدقة كانت بدون حساب، وخاصة في أوقات الإجازة التي نقضيها بين أهلنا كل سنة، وأغلبها تذهب للأقارب، وحاليا من الصعب أن أحسب أموالي بدقة طوال هذه المدة السابقة، ولذلك أرجو إفادتي بالطريقة السليمة للتعويض عن السنوات الماضية، على أن أبدأ هذه السنة بداية نظيفة ومحسوبة وأخرج عن كل مبلغ حال عليه الحول 2.5% من القيمة.
وهل أعذر بجهلي، وهل تجب الزكاة على الأموال المخصصة لبناء سكن لي ولأسرتي مهما طال عليها الزمن؟ نظرا لوجودنا خارج الوطن والبناء يحتاج إلى وجودنا لنشرف عليه. وإن لي إيداعات في بنك فيصل الإسلامي بمصر ، فهل تستحق الزكاة على المبالغ الوديعة الأصلية ثم الزكاة أيضا على العائد من هذه

(9/396)

الإيداعات؟ أفيدونا أفادكم الله ورعاكم وسدد خطاكم.
ج: يجب عليك أن تخرج الزكاة عن أموالك التي حال عليها الحول عن السنوات الخمس الماضية، وذلك بأن تجتهد وتقدر المال الذي كان عندك كل سنة حسب غالب ظنك وحال عليه الحول وتخرج زكاته.
أما الأموال المخصصة لبناء مسكن فإنه يجب إخراج زكاتها وزكاة فوائدها إذا حال عليها الحول، وإذا اشتريت بها أرضا وقصدت بناء سكن عليها لك ولعائلتك فلا زكاة على الأرض. وأما ودائعك في بنك فيصل الإسلامي فتجب الزكاة فيها وفي أرباحها المباحة إذا حال الحول على أصلها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/397)

السؤال الخامس من الفتوى رقم ( 5528 )
س5: ما حكم عدم إخراج الزكاة بحجة أنهم في حاجة إلى هذا المال؟
ج5: يحرم على من ملك النصاب منع الزكاة ولو كان محتاجا إليها وحاجته إليها لا تسقطها عنه وإذا احتاج وصار مستحقا للزكاة جاز له أن يأخذ من زكاة غيره بقدر ما يسد

(9/397)

حاجته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/398)

السؤال الرابع من الفتوى رقم ( 8317 )
س4: إذا كان موعد إخراج الزكاة هو شهر جمادى الأولى فهل لنا تأخيرها إلى شهر رمضان بغير عذر؟
ج4: لا يجوز تأخير إخراج الزكاة بعد تمام الحول إلا لعذر شرعي، كعدم وجود الفقراء حين تمام الحول وعدم القدرة على إيصالها إليهم ولغيبة المال ونحو ذلك. أما تأخيرها من أجل رمضان فلا يجوز إلا إذا كانت المدة يسيرة، كأن يكون تمام الحول في النصف الثاني من شعبان فلا بأس بتأخيرها إلى رمضان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/398)

الفتوى رقم ( 11462 )
س: أسست محلا في مدينة بلجرشي بدأ عمله فعلا في يوم

(9/398)

26 \ 11 \ 1406ه وفي بداية شهر ذي القعدة 1407ه قمت بجرد موجودات المحل لأجل إخراج الزكاة. واقتصر الجرد على عدد الأصناف الموجودة دون سعر البيع، ذلك إنني كنت أعتقد أن البضاعة تقيم وتثمن على أساس رأس المال المدفوع فيها، ولكن أحد الإخوان أحسن الله إليه صحح معلوماتي ودلني على أن البضاعة التي تجب عليها الزكاة يجب أن تثمن بالسعر الذي تساويه عند وجوب الزكاة.
ولقد أخذ التثمين على أساس الشراء مني وقتا زاد على الشهرين لوجود قرابة أربعة آلاف صنف تجاري في المحل. ثم أخذ مني التثمين على أساس سعر بيع السلعة عند وجوب الزكاة أكثر من ثلاثة أشهر، بما معناه أن دفع الزكاة لمستحقيها تأخر حوالي خمسة أشهر. ولأن البضاعة يوجد عليها دين لتجار الجملة عند حلول الزكاة كما أن علي أنا شخصيا دين آخر ليس له علاقة بالتجارة، فإنني أرجو أثابكم الله أن تجيبوا على أسئلتي التالية:
س1: ما حكم تأخير دفع الزكاة طيلة هذه المدة، وماذا علي؟ مع العلم بأن البضاعة التي وجبت عليها الزكاة إلى تاريخ 26 \ 11 \ 1406ه قد تم معرفتها وقدرت الزكاة على أساسها؟
س2: دفعت جزءا من الزكاة لمستحقيها قبل معرفة حجمها ناويا بذلك احتساب هذا الجزء المدفوع من إجمالي الزكاة الواجبة فما الحكم؟

(9/399)

س3: قمت بتنزيل حجم الدين الذي على المحل التجاري من إجمالي المبالغ الواجب فيها الزكاة وأخرجت الزكاة عن المبلغ المتبقي بعد ذلك. فهل هذا هو الحكم الشرعي أم أن الزكاة تجب في المبلغ بكامله؟ مع أنني قد سألت بعض أصحاب الدين فأفادوا بأنهم يعتبرون الدين الذي عندي من ضمن أصولهم التجارية وقد أخرجوا عنه الزكاة. وكذلك فعلت أنا بالدين الذي لي عند الناس حيث أخرجت عنه الزكاة.
ثم ما حكم الدين الشخصي الذي علي خارج نطاق التجارة؛ هل أنزل مقداره من المبلغ الواجب فيه الزكاة أم أنه أمر منفصل ومستقل بذاته؟ مع أنه لو لم يكن هناك تجارة لربما يسر الله علي سداده.
س4: يوجد لدينا فقراء ومساكين ومتسولين، فالنوع الأول معروف ولكن لهم أملاك وأطيان زراعية، ومع ذلك لا يستغلونها في بيع أو استثمار لسد خصاصتهم، ومع ذلك فهم معدمون. فهل ندفع لهم الزكاة؟ (النوع الثاني) قليل وغير معروف ولكن بالتخمين والاجتهاد فقط، فهل تدفع لهم الزكاة؟ مع العلم بأن فيهم الرافضون لها وهم أصحاب حاجة؟ (النوع الثالث) لا نعرف حقيقة حاجته ولكن ترده الخمسة أو العشرة الريالات فهل يدفع لهم من الزكاة؟
وإذا خيرنا بين أن تدفع الزكاة لمجاهدي الأفغان أو الفلسطينيين أو لمشروع سنابل الخير أو الجمعيات الخيرية فإلى أي من هذه ترون أحقيتها، وهل تعطى لجهة واحدة أم

(9/400)

توزع؟ وهل الأصناف الثلاثة المذكورة في أول السؤال تستحق الزكاة؟ مع العلم بأنهم من أهل البلد. أفيدونا أثابكم الله.
أولا: لا حرج عليك في ذلك التأخير مع العلم أن حول الزكاة الثاني بدأ من 26 \ 11 \ 1406ه . ثانيا: ما دفعته من جزء الزكاة بنية الزكاة لمستحقيه قبل معرفة حجمها يعتبر من الزكاة. ثالثا: الديون التي على المحل التجاري والديون الشخصية التي على صاحب المحل لا يمنع وجوب الزكاة في مقدارها من المال الذي يملكه، فتجب الزكاة في جميع مالك دون حسم ما عليك من دين. رابعا: بين الله جل وعلا مصارف الزكاة في ثمانية أصناف وهم (الفقراء والمساكين والعاملون عليها والمؤلفة قلوبهم وعتق الرقاب والغارمون لأنفسهم أو لإصلاح ذات البين والنفقة في الجهاد في سبيل الله وابن السبيل)؛ لقوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا } (1)
__________
(1) سورة التوبة الآية 60

(9/401)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/402)

الفتوى رقم ( 12749 )
س: أنا أحد أعضاء مجلس إدارة الجمعية الخيرية بالأطاولة وحيث إنه يردنا مبالغ من قبل أصحاب الأموال (الزكاة) لتصرف على مستحقيها وحيث إنه يعرض لنا بعض الإشكال حول توزيعها والإشكالات كما يلي:
أولا:
قد تؤخر هذه الزكاة أي يؤخر صرفها لمدة تصل إلى عام وذلك بحجة أن يكون هناك إعانة لربيع وإعانة لرمضان وهكذا فما الحكم في هذا التأخير حيث إن أصحاب الأموال قد أخرجوها من ذمتهم وحملونا إياها نرجو التوضيح في هذا الأمر.
ثانيا:
يأتينا من يطلب الزكاة من الذين حصل عليهم حوادث في السيارات وتوفي عندهم أشخاص وحملوا دياتهم فهل يجوز إعطاؤهم من الزكاة.
ثالثا:
قد يتقدم أناس ليسوا بفقراء بمعنى الكلمة وقد يكون لبعضهم راتب يصل إلى ألفي ريال وله عائلة يصلون إلى ستة أو سبعة أشخاص ويرى البعض أنها لا تكفيه فما رأيكم؟
ج: أولا: يجب على الجمعية صرف الزكوات في مستحقيها وعدم تأجيلها إذا وجد المستحق.

(9/402)

ثانيا: ليس للجمعية أن تصرف الزكاة إلا فيمن تعتقد أنه أهل لها لفقره أو غرمه أو يغلب على ظنها ذلك أنه مستحق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/403)

حكم الاتجار في مال الزكاة
الفتوى رقم ( 12330 )
س: يوجد لدى هذه الجمعية التعاونية مبلغ مجمد في البنوك لا يستفاد منه، وذلك بعد استكمال بعض الخدمات المطلوب من الجمعية تنفيذها مع بقاء المبلغ كاحتياط لمواجهة بعض المصروفات الطارئة، ورغبة منا في الحصول على عائد حلال فقد فكرنا في تفويض إحدى المؤسسات المالية أو التجارية للمتاجرة فيه في قسم التجارة الذي يقوم ببيع وشراء مواد البناء كالحديد والإسمنت وإعطائنا الربح غير المحدد مع بيان عن المواد التي تم شراؤها وبيعها خلال فترة معينة ويتقاضى المفوض سعيا على عمليات البيع والشراء. نأمل من سماحتكم الإفادة عن جواز مثل هذا العمل الذي يهدف إلى تحريك الأموال التي تعتبر أمانة في أعناقنا لصالح المسلمين جزاكم الله خيرا.

(9/403)

ج : إذا كان المال المذكور في السؤال من الزكاة فالواجب صرفه في مصارفه الشرعية من حين يصل إلى الجمعية، وأما إن كان من غير الزكاة فلا مانع من التجارة فيه لمصلحة الجمعية؛ لما في ذلك من زيادة النفع لأهداف الجمعية وللمساهمين فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/404)

الفتوى رقم ( 12381 )
س: أنا معلمة أعمل بالمملكة العربية السعودية من جمهورية مصر العربية مات زوجي وترك لي ابنا يدرس في الجامعة في مصر وابنة في الصف الأول ثانوي وقد استطعت أن أجمع مبلغا من المال نظير عملي في المملكة حتى يساعدني على تربية أبنائي حيث إنني قد اضطررت إلى تقديم استقالتي من عملي في مصر حتى أستطيع الاستمرار في عملي في المملكة ، ونظرا لظروفي حيث لا يوجد لي محرم فسوف أعود إلى مصر في نهاية هذا العام وبهذا ينتهي المورد الثابت الذي كنت أعتمد عليه في تربية أبنائي وبالطبع سوف أعتمد في الإنفاق على أبنائي على مدخراتي. والسؤال: هل يجوز عدم إخراج زكاة المال على المال الذي ادخرت للإنفاق على أبنائي خصوصا

(9/404)

وأنهم ليس لهم عائل غيري؟
ج: يجب عليك إخراج الزكاة إذا كان ما لديك نصابا وحال عليه الحول، وما ذكرتيه لا يكون مانعا من وجوب الإخراج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/405)

الفتوى رقم ( 4584 )
س: هناك إنسان يشترك مع آخر في التجارة الأول يدفع الزكاة كاملة بالنسبة لرأسماله أما الثاني فلا يدفعها وإن دفعها فلا يدفعها كاملة إنما يدفع شيئا قليلا رياء ليقول الناس إنه يزكي والسؤال المطلوب هو: هل من حرج على الشخص الأول الذي يدفع الزكاة كاملة إذا استمر يشترك في التجارة مع الذي لا يزكي؟
ج : إذا كان الواقع كما ذكر من إخراج أحد الشريكين زكاة نصيبه مع ربحه من مال الشركة فقد أدى الواجب عليه. ويرجى له الثواب والخير. ولا إثم عليه في ترك شريكه إخراج زكاة نصيبه أو إخراجها رياء، لكن ينبغي لمن اتقى الله وأخرج زكاة نصيبه ألا يستمر في الشركة مع مانع الزكاة، بل عليه أن ينصحه فإن اتقى

(9/405)

الله تعالى وأخرج زكاة ماله فيها وإلا خرج من الشركة معه؛ بعدا عن المنكر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم..

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/406)

السؤال الرابع من الفتوى رقم ( 3543 )
س4: إذا جاء وقت الزكاة على مال حال عليه الحول ولم يخرجها وأخرها، وبعد ذلك تلف المال فماذا يجب عليه أن يفعل؟
ج4 : الزكاة واجبة في ذمته وهي دين عليه يخرجها متى استطاع؛ لأنه بتأخيره غير الجائز يعتبر مفرطا في حق أهل الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم..

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/406)

إخراج بدل الزكاة المسروقة
الفتوى رقم ( 11870 )
س: حصل سطو على منزلي عندما خرجت أنا وعائلتي

(9/406)

من منزلنا بعد صلاة المغرب وعندما عدنا إلى منزلنا الساعة الحادية عشر ليلا وإذا منزلنا قد دخله حرامية كسروا الأبواب ودخلوا البيت وكسروا الدواليب والشنط وسرقوا ما وجدوه بداخل المنزل من نقود وقد سرق من البيت أكثر من خمسة وثلاثين ألف ريال (35000) كانت محرزة بداخل شنطتين واحدة سمسونايت والثانية شنطة كبيرة وقد أخبرت الشرطة في حينه وحضرت الشرطة وشاهدت الآثار ولكن لم يقبض على المجرمين حتى الآن. وحيث إن من ضمن هذا المبلغ المسروق مبلغ غير متأكد من عدده ولكنه في حدود (4000-5000 ريال) وهو بقية زكاة مخصصها من شهر رمضان الماضي وقد أنفقت منها أكثر من النصف ومستمر في الإنفاق منها وكانت محرزة مع الفلوس التي أصرف منها على عائلتي بداخل شنطة مقفلة. لذا أرجو من الله ثم من سماحتكم فتوى في هذا المبلغ المخصص زكاة هل تعتبر الزكاة نافذة، أو ماذا يلزمني في هذه الحالة؟ علما بأن المبلغ الذي دفعت الزكاة عنه ليس في يدي الكثير منه وهو في مساهمات عقارية قديمة والخسارة محتملة فيها.
ج : يجب عليك أن تخرج بدلا من الزكاة المسروقة؛ لأنك لا تخرج من عهدتها إلا بتسليمها إلى مستحقيها.

(9/407)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/408)

السؤال الرابع من الفتوى رقم ( 13037 )
س4: حينما وقع لنا الحادث؛ غرق مع من غرق في النيل حقيبة بها نقود لي ومن ضمن هذه النقود كان معي مبلغ باقي من زكاة أموالي قد نويت أن أخرجها في مصر فهل يلزمني إخراج زكاة بدلا من التي فقدت؟
ج4 : يجب عليك إخراج زكاة للفقراء بدلا من الزكاة التي تلفت في النهر؛ لأنها لم تصل إلى مستحقيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/408)

إخراج زكاة الأمانة من قبل الأمين
الفتوى رقم ( 6134 )
س: إنني مصري الجنسية وعندي نقود أودعتها في بنك

(9/408)

إسلامي للمعاملات الإسلامية ومن شروط البنك هذا أن المال المودع به قابل للكسب أو الخسارة وأيضا من شروطه أنه عندما يحول الحول على إيداع المال أن يخرج الزكاة المفروضة عن هذا المال فهل بإخراج البنك لهذه الزكاة تبرأ ذمتي أم أخرج زكاة علاوة على الزكاة التي يخرجها البنك؟ فما رأي فضيلتكم وفقكم الله؟
ج : من وضع ماله أمانة أو مضاربة عند ثقة وفوضه في دفع الزكاة المستحقة عليه ودفعها نيابة عنه برئت ذمة صاحب المال بهذا الدفع، وإن لم يدفعها أوشك صاحب المال في إخراجه إياها وجب عليه أن يخرجها؛ لأن الأصل شغل الذمة فلا تبرأ إلا بيقين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/409)

السؤال الثاني من الفتوى رقم ( 12379 )
س2: أعطيت شخصا مبلغا من المال كزكاة وطلبت من هذا الشخص أن يبحث عن مستحق هذه الزكاة من أهل البلد وبعد يومين التقيت بهذا الشخص وأخبرني أنه أعطى المبلغ مصرف الراجحي مشروع سنابل الخير للمحتاجين من فقراء المسلمين في العالم فهل زكاتي في محلها؟ علما بأني طلبت منه

(9/409)

البحث عمن يستحقها من أهل البلد وهو الذي تصرف هذا التصرف.
ج2 : لا يجوز للوكيل أن يتصرف على خلاف قول الموكل فإن خالف الوكالة ضمن الوكيل للموكل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/410)

أموال اليتامى والمجانين
فتوى رقم ( 66 )
س: هل تجب الزكاة في أموال اليتامى والمجانين؟
ج : تجب الزكاة في أموال اليتامى والمجانين، وهذا قول علي وابن عمر وجابر بن عبد الله وعائشة والحسن بن علي حكاه عنهم ابن المنذر ، ويجب على الولي إخراجها، والذي يدل على وجوبها في أموالهم عموم أدلة إيجابها من الكتاب والسنة، ولما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن وبين له ما يقول لهم كان ما قال له: « أعلمهم أن عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم

(9/410)

» (1) رواه الجماعة، ولفظة: (الأغنياء) تشمل: الصغير والمجنون، كما شملهما لفظ الفقراء، وروى الشافعي في مسنده عن يوسف بن مالك أن النبي صلى الله عليه وسلم قال: « ابتغوا في أموال اليتامى لا تذهبها أولا تستهلكها الصدقة » (2) وهو مرسل. وروى مالك في الموطأ أنه بلغه أن عمر بن الخطاب رضي الله عنه قال: اتجروا في أموال اليتامى لا تأكلها الزكاة (3) وقد قال ذلك عمر للناس وأمرهم، وهذا يدل على أنه كان من الحكم المعمول به والمتفق على إجازته. وروى مالك في الموطأ عن عبد الرحمن بن القاسم عن أبيه أنه قال: كانت عائشة تليني وأخا لي يتيمين في حجرها فكانت تخرج من أموالنا الزكاة (4)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) صحيح البخاري الأيمان والنذور (6270),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) أخرجه الشافعي في مسنده (بترتيب السندي) 1 / 224 برقم (614) وأبو عبيد في الأموال (ص / 547) برقم (1300) والبيهقي 4 / 107.
(3) أخرجه مالك 1 / 250، والشافعي في مسنده 1 / 224 برقم (615) والدارقطني 2 / 111 وابن أبي شيبة 3 / 150، وأبو عبيد في الأموال (ص / 548) برقم (1301) والطبراني في الأوسط (من حديث أنس) 5 / 90 برقم (4164) والبيهقي 4 / 107.
(4) أخرجه مالك 1 / 251، والشافعي في مسنده 1 / 224 برقم (616) وابن أبي شيبة 3 / 149، والبيهقي 4 / 108.

(9/411)

الزكاة في الأموال الموقوفة
السؤال الثالث من الفتوى رقم ( 161 )
س3: هل تجب الزكاة في أموال المساجد الموقوفة؟
ج3 : لا تجب الزكاة في أموال الأوقاف على المساجد ونحوها قولا واحدا؛ لانتفاء الملك فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/412)

الزكاة في أموال القاصرين
السؤال الثاني من الفتوى رقم ( 3830 )
س2: هل تجب الزكاة في أموال القاصرين؟ وإذا وجبت فهل تؤخذ الزكاة منها وما يرد عليها من إيجارات شهرية بعد خصم المصروفات منها والزكاة في الصافي والمتبقي؟
ج2: تجب الزكاة في أموال القاصرين المسلمين الزكوية إذا حال عليها الحول، وإذا وجبت أخرجت عن الأموال الموجودة التي حال عليها الحول، وأرباحها تابعة لها في وجوب الزكاة لا

(9/412)

تحتاج إلى حول جديد، ولو كان عليها التزامات مستقلة كنفقتهم للسنة التي تلحق وقت وجوب الزكاة، أما النفقات اللازمة فيحسن أخذها قبل تمام الحول بصرفها في جهتها كشراء ملابس وأطعمة وتسديد ديون ونحو ذلك، أما الأجور فلا زكاة فيها حتى يحول عليها الحول ابتداء من عقد الإيجار.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/413)

فتوى رقم ( 5805 )
س: أفيدكم أن لي ابن عم قدر الله عليه وتوفي على إثر حادث تصادم في 17 \ 6 \ 1402هـ، وقد خلف أولادا صغارا، وقد نصبت وصيا عليهم من قبل رئيس المحكمة بالقنفذه ، وقد دفع لهم نصيبهم من الدية وحصل لهم مبلغ من معاشات التقاعد حيث إن والدهم مدرس كان تابعا لوزارة المعارف ولدي ما تجمع لهم من الدية ومعاش التقاعد، وحيث إن هذا المال قد يحول عليه الحول وسيبقى أحوالا عديدة حتى يبلغ الأولاد سن الرشد. والسؤال هو: هل أخرج من هذا المبلغ الزكاة المفروضة كل سنة أو أخرجها سنة واحدة عندما يحول الحول وباقي الأعوام المقبلة لا أخرج منها الزكاة؟ أفتوني في هذه المسألة حتى أكون على بصيرة في تصفية حقوق هؤلاء

(9/413)

القصار من الزكاة الشرعية.
ج : تخرج زكاة المال المذكور عن كل سنة إذا حال عليه الحول وبلغ نصيب كل واحد أو واحدة منهم نصابا بنفسه أو بضمه إلى مال له آخر زكوي نقدا أو عروض تجارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/414)

كبير القبيلة يدفع زكاة جماعته نقودا ثم يعود على جماعته
السؤال الثالث من الفتوى رقم ( 580 )
الحمد لله وحده وبعد، فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المرسل من فضيلة قاضي محكمة بدر الجنوب وقد جاء في السؤال الثالث:
ما ذكره فضيلته من أن العادة الجارية أن كبير الجماعة يأتي العمال جباة الزكاة وهو يعرف جماعته وما لديهم من المواشي فيدفع زكاة جماعته نقودا ثم يرجع على جماعته بما دفع ويسأل عن صحة هذا التصرف؟

(9/414)

ج3: لا يخفى أن الزكاة أحد أركان الإسلام وأنها من أنواع العبادة، كما لا يخفى أن النية لأداء العبادة شرط في صحتها وعليه فلا ينبغي لهذا الكبير أن يتصرف هذا التصرف عن جماعته إلا لمن وكله على ذلك منهم، علما أن لدى جباة الزكاة تعليمات من ولي الأمر ملزمين بالتمشي بموجبها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/415)

نقل الزكاة خارج بلد المال
فتوى رقم ( 1449 )
س: أنا في المنطقة الشرقية ولست من أهلها الأصليين ويخفى علي فيها أهل الزكاة المستحقون، فهل يجوز لي نقل الزكاة أو شيء منها إلى بلدي أو إلى بلد أعلم فيه أهل الزكاة كأيتام وأيامى وذو قرابة؟
ج: إذا كان الأمر كما ذكرت فلا مانع من نقلها إلى بلد يوجد فيها فقراء تدفع لهم، والأصل في جواز ذلك قوله صلى الله عليه وسلم لمعاذ :

(9/415)

« أعلمهم أن عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم » (1) فإذا لم يجد رب المال في بلد المال من يغلب عليه الظن أنه ممن يستحق الزكاة؛ جاز له النقل بعدم وجود المصرف لها، وروى أبو عبيد في كتاب الأموال: أن معاذا رضي الله عنه بعث إلى عمر رضي الله عنه صدقة من اليمن ، فأنكر عمر ذلك وقال: لم أبعثك جابيا ولا آخذ جزية، ولكن بعثتك لتأخذ من أغنياء الناس فترد في فقرائهم، فقال معاذ : ما بعثت إليك بشيء وأنا أجد أحدا يأخذه مني (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6270),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) أخرجه أبو عبيد في الأموال (ص / 710) برقم (1912) (ط هراس).

(9/416)

فتوى رقم ( 1605 )
س: عندي زكاة عروض وهي حق من حقوق الله ولنا قرابة بالمدينة أولاد أخ وأولاد أخت لي، وأولاد ولد أخ لي وهم مستحقون فقراء، وأرسل لهم من بعض الزكاة، ولي بنت أخت لي بعنيزة ضريرة البصر وسقيمة وفقيرة، ووكلت عليها وكيلا يصرف لها شهريا مائة وخمسين ريالا من الزكاة، وكذلك أخت

(9/416)

زوجتي في الرياض معها ثمانية أطفال أرسل لها من الزكاة، وسمعت أنه لا يجوز إخراج الزكاة من البلد التي أنا مقيم بها إلى بلد آخر وأنا مقيم في أبها عسير ، أفتونا جزيتم خير الدنيا ونعيم الآخرة.
ج: لا مانع من ذلك في أصح قولي العلماء، إذا كان نقل الزكاة من البلد الذي يقيم فيه صاحب المال لمصلحة شرعية كشدة الفقر وقرابة من تدفع إليه الزكاة وكونه طالب علم شرعي يحتاج إلى الإعانة على ذلك، ولكن إذا أمكن أن تكون النفقة على من ذكرت ماعدا أخت زوجتك وأولادها من صلب مالك من غير الزكاة فذلك من صلة الرحم الواجبة حسب الإمكان فهو أولى وأحوط؛ لأن صلة الرحم واجبة، والإنفاق على من ذكرت من جملته أما أخت زوجتك وأولادها فلا إشكال في إعطائها هي وأولادها من الزكاة؛ لكونها أجنبية منك بعد التأكد من فقرهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/417)

الفتوى رقم ( 4356 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده،

(9/417)

وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على المعاملة الواردة لسماحة الرئيس العام من سمو نائب أمير منطقة الرياض والمقيدة في إدارة البحوث برقم 1996 في 23 \ 11 \ 1401هـ، المتعلقة بمطالبة بعض أهالي شقراء أن تنقل زكاة بلدة القرائن إلى الفقراء في شقراء ، وتشكي أهل القرائن من ذلك ومطالبتهم أن تصرف زكاة القرائن في فقرائها، وطلب سمو نائب أمير منطقة الرياض إصدار فتوى شرعية في ذلك تتخذ قاعدة عامة تطبق على مثل هذه القضايا بصفة عامة؟
وأجابت بما يلي : المشروع أن تصرف زكاة أهل كل بلد في فقرائها؛ لما أخرجه البخاري ومسلم رحمهما الله في صحيحهما عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم لما بعث معاذا رضي الله عنه إلى اليمن قال له: « إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وفي رواية: إلى أن يوحدوا الله فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم... » (1) الحديث.
ولأن الذين يشاهدون الأموال تدار أمامهم والنخيل تجذ
__________
(1) صحيح مسلم الزهد والرقائق (2985),سنن ابن ماجه الزهد (4202),مسند أحمد بن حنبل (2/301).

(9/418)

والخارج من الأرض يحصد أحق وأولى بزكاة تلك الأموال من غيرهم، ولأن في ذلك تمشيا مع مبادئ العدل والمساواة، قال سبحانه وتعالى: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } (1) قال ابن قدامة رحمه الله في المغني: (واستحب أكثر أهل العلم أن لا تنقل من بلدها) اه. أي: الزكاة، فإن لم يوجد في بلدها مستحق لها فتنقل إلى فقراء أقرب بلد إليه.
وإن نقلت لمصلحة راجحة؛ كأن يكون فقراء البلد التي نقلت إليهم الزكاة أشد حاجة إليها من فقراء البلد التي بها الأموال الواجبة عليها الزكاة، أو لأن من نقلت إليهم فقراء وأقرباء للمزكي جاز ذلك؛ لما ورد من الأدلة، وإن نقلت بدون مصلحة شرعية، جاز ذلك مع الكراهة؛ لعموم الأدلة الدالة على جواز النقل، ولأن المزكي دفع الحق إلى مستحقه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 141

(9/419)

الفتوى رقم ( 3128 )
س: إني عايش في بلد غير إسلامي، كيف أزكي هنا؟ هل أبعث الزكاة إلى بلاد إسلامي؟ إني بعثت إلى المركز الإسلامي بواشنطن .
ج: إذا كانت البلاد التي فيها المال ليس فيها أحد ممن يجوز دفع الزكاة له فإنك تبعثها إلى من يشرع صرفها له في أي بلد كان من البلاد الإسلامية والأقليات الإسلامية الفقيرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/420)

الفتوى رقم ( 13687 )
س: أرسل شخص زكاة ماله إلى ذوي رحمه الأقارب في مصر ، ثم فقدت في البريد ولم تصل إلى أصحابها. فهل يلزمه إعادة إخراجها أم لا؟ علما بأنه مقيم بالسعودية . وهل تخرج زكاة الفطر من الأرز المقشور أو الغير مقشور؟
ج: أولا: الأصل إخراج زكاة المال في البلد الموجود به المال، وإذا دعت الحاجة إلى نقلها إلى بلد آخر إما لعدم الفقراء في بلد المال، أو لأن البلد المنقول إليه أشد حاجة، أو لداع آخر

(9/420)

كوجود أقارب فقراء للمزكي فإنه يجوز نقلها. أما الزكاة التي فقدت قبل وصولها إلى مستحقيها فإنه يلزم صاحب المال إعادة إخراجها؛ لأنه لا تبرأ ذمته منها إلا بعد وصولها إلى مستحقيها.
ثانيا: بين النبي صلى الله عليه وسلم الأنواع التي تخرج منها زكاة الفطر؛ فعن عبد الله بن عمر رضي الله عنهما أنه قال: « فرض رسول الله صلى الله عليه وسلم زكاة الفطر على الناس في رمضان: صاعا من تمر أو صاعا من شعير » (1) . وفي حديث أبي سعيد الخدري رضي الله أنه قال: « كنا نخرج زكاة الفطر في عهد رسول الله صلى الله عليه وسلم صاعا من طعام أو صاعا من شعير أو صاعا من أقط أو صاعا من تمر أو صاعا من زبيب » (2) . فتخرج زكاة الفطر من هذه الأنواع ونحوها مما يتخذه الناس طعاما لأنفسهم، ولا يجوز إخراج ما فيه نقص ولا ما كان معيبا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(2) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).

(9/421)

الفتوى رقم ( 10868 )
س: هل يجوز إخراج النفقات والديون المختصة بالمزرعة قبل دفع الزكاة؟

(9/421)

ج: يجب إخراج الزكاة أولا، ثم تسدد الديون مما بقي بعد الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/422)

تعجيل الزكاة ودفعها كرواتب شهرية
فتوى رقم ( 10671 )
س: هل يجوز لي إخراج زكاة المال مقدمة طول السنة في شكل رواتب للأسر الفقيرة في كل شهر؟
ج: لا بأس بإخراج الزكاة قبل حلول الحول بسنة أو سنتين إذا اقتضت المصلحة ذلك، وإعطاؤها الفقراء المستحقين شهريا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/422)

احتساب الضرائب من الزكاة
السؤال الأول من الفتوى رقم ( 7551 )
س1: كثير من الناس هنا في مصر لا يخرجون الزكاة بحجة أن الدولة تأخذ بدلا منها الضرائب، فهل يكفي ذلك عنهم؟ خاصة أن الدولة لا تجمع الزكاة من الناس، وإذا لم يجزئ ذلك عنهم فهل يخرجونها هم عن أنفسهم أم كيف يخرجونها؟
ج1: فرض الحكومة الضرائب على شعبها لا يسقط الزكاة عمن ملكوا نصاب الزكاة وحال عليه الحول، فيجب عليهم إخراج الزكاة وتوزيعها في مصارفها الشرعية التي ذكرها الله في قوله: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (1) الآية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(9/423)

هل يدفع الزكاة من تجب عليه أم تعطى لولي الأمر؟
السؤال الرابع من الفتوى رقم ( 1393 )
س4: زكاة النقود من تدفع له؟ هل يصح توزيعها من قبل الشخص المزكي على الفقراء والمساكين، أم يدفعها لولاة الأمور مثل بيت المال؟
ج4: يستحب للإنسان تفريق زكاة نقوده بنفسه على أهلها المستحقين لها من الفقراء وغيرهم المذكورين في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ } (1) وإذا طلبها ولي الأمر فإن المشروع تسليمها له؛ لأن ذلك من باب السمع والطاعة في المعروف، وبذلك تبرأ الذمة من الواجب إذا كان الولي مسلما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(9/424)

دفع زكاة الثمار للجنة التي أقامها ولي الأمر
فتوى رقم ( 12567 )
س: منذ تولينا توزيع زكاة التمور بالرياض يواجهنا بعض المشاكل منها:
أن المزارع عندما يراجعه المستحق للزكاة بتحويل من اللجنة بكمية معينة من التمر يقول المزارع: إنني قد دفعت الزكاة من قبلي لأناس أعرفهم، ومنهم من يقول: ليس لدي تمر يستحق زكاة، ومنهم من يقول: أنا عامل وليس لدي تمر وصاحب الملك غير معروف عنوانه ولا سكنه. لذا فقد عرضنا الوضع على الجهة المختصة بوزارة المالية وعمدونا بعرض ذلك على أنظار سماحتكم للتوجيه بما ترونه؛ هل يقبل قول من قال: إنه أخرج زكاة نخله؟ هل يقبل قول من قال: إنه ليس لديه تمر يستحق الزكاة؟ وقد قدرت لديه العاملة كمية من التمر، وما هو الواجب على اللجنة عندما يراجع المستحق المزارع ولم يجد المالك، بل يجد العامل من يمتنع من دفع الزكاة المقررة. آمل من سماحتكم التكرم بتوجيهنا بما ترونه أفادكم الله وسدد خطاكم.
ج: أولا: يجب على الجهة المختصة التعميم على المزارعين بأن لا يتصرفوا في الزكاة ولا يدفعوها لأحد سوى اللجنة المعتمدة من ولي الأمر أو مندوب منها، وتؤخذ تواقيعهم على أنهم قد

(9/425)

تبلغوا، وبعد ذلك لا يقبل منهم دعوى أنهم صرفوها لغير اللجنة. ثانيا : لا يقبل قول من قال من المزارعين: إنه ليس عليه زكاة، إذا كانت العاملة قد قررت عليه زكاة؛ لأنها أعلم بالواقع وهي المسئولة، ويؤخذ منه زكاة ما قدرت عنده من التمور. ثالثا: من يدعي أنه ليس هو المالك للثمرة وإنما هو عامل لا يلزم بتسليم الزكاة، وإنما يلزم بها المالك ويطلب من العامل الدلالة على محل المالك، وهكذا الجيران.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/426)

السؤال الثاني من الفتوى رقم ( 9436 )
س2: عندي زكاة مواشي لسنتين عام 1404هـ، وإني بعدما راح العمال أعطيتها لمستحقيها، وإني في هجرة في العريف والعمال قبل السنتين يأتونا في هجرتنا، وإنا نجمع الزكاة ولم يأتوا يأخذونها، وإن بعض أهل هجرتي يلحقون بهم ليعطوهم الزكاة، وإن بعضنا عليه مشقة من ضمنهم أنا، حيث بعض المرات أكون غائبا وزكاتي عند أهلي .
ج2 : لا مانع من صرفها للفقراء إذا لم يتيسر تسليمها لعمال

(9/426)

الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/427)

فتوى رقم ( 3433 )
س: نحن أصحاب دكاكين ونعاني مشاكل في إخراج الزكاة، حيث يصل بعض الناس من القرى المجاورة لنا بكشوف بها أسماء ويدعي أنهم مستحقون للزكاة، ولا نعرفهم معرفة تامة ونعطيهم من الزكاة وقد يصل آخر من نفس القرية بأسماء مشابهة للكشف الأول، فقد تألمنا من هذا ولم نعرف حلها، فهل ترون سماحتكم في أن نبعث بها شخصا أجيرا أمينا ينفقها على من يراه محتاجا، أو أن نعتمد على الأشخاص الذين يأتون بالكشوف، أفيدونا جزاكم الله خيرا.
ج : يجب دفع الزكاة لمن تيقن أو غلب على الظن أنه من أهلها ولمن وجبت عليه الزكاة أن يدفعها بنفسه، أو يوكل من بدفعها نيابة عنه من الثقات، وعلى كل واحد منهما أن يتحرى أحقية من يدفعها له، فإذا بعثتم بها وكيلا ثقة ينفقها على من يراه أهلا لدفعها إليه فهذا أبرأ للذمة، وأحوط للمستحقين لها. أما الاعتماد على الكشوف التي لا تثقون بها فلا يجوز.

(9/427)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/428)

السؤال الثالث من الفتوى رقم ( 5877 )
س3: هل يجوز لي أن آخذ الزكاة سواء كانت من الحبوب أو الدراهم؟ وهل إذا أعطيت إياها بدون طلب آخذها أم لا؟
ج3 : إذا كان دخلك مما تملك وكسبها من عملك لا يكفيك ومن تعول في حدود ما ينفقه مثلك في المجتمع الذي تعيش فيه جاز لك أن تأخذ من الزكاة ما يكمل كفايتك، وإلا فلا يجوز لك أن تأخذ شيئا من الزكاة، وإذا أعطيت منها ولديك ما يكفيك وجب عليك عدم قبوله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/428)

صرف الزكاة على الفقراء وإعطاء من لا يستحق خوفا من لسانه
من الفتوى رقم ( 6508 )
س2: هل يجوز إعطاء أناس من الزكاة وهم سديدوا الحال أو متوسطوا الحال؟ حيث إن بعض المحسنين يدفعون لي زكاة أموالهم لأوزعها على فقراء بلدي، فيأتي أناس يطلبونها وهم كما ذكر، وبعضهم كبير سن وأولاده أغنياء، ونساء مع أزواجهن، فهل يجوز لي إعطاؤهم منها أم لا؟ مع العلم أنهم إذا لم يعطوا منها سخطوا وتكلموا وشتموا وسبوا، مع العلم أنه ولله الحمد لا يوجد فقراء معدمون هذه الأزمان فما هو الحل؟ وهل يجوز لي أن امتنع عن قبول وأخذ زكوات المحسنين وهذه الحال؟ مع العلم أنهم ليسوا من أهل البلد، أم أعطي بعض من ذكر ولو شيئا يسيرا.
ج2 : أولا : من علمت أو غلب على ظنك أن دخله لا يكفيه فأعطه من الزكاة ما يكمل كفايته، ومن كانت نفقته على غيره كالزوجة بالنسبة لزوجها والأولاد بالنسبة لآبائهم والآباء بالنسبة لأبنائهم؛ فإن كان الزوج أو الآباء فقراء أو مساكين أو الأبناء فأعطهم من الزكاة ما يسد حاجتهم، وإن كان لديهم ما يكفيهم فلا تعطهم وإن زعلوا وسبوا وشتموا.

(9/429)

ثانيا : إن كنت لا تقوى على القيام بصرف الزكاة في مصارفها الشرعية، وعلى مواجهة من يطلبها منك وهو غير مستحق لها؛ فلا تتول جمع أموال الزكاة، ولا صرفها، بل اتركها لمن يقوى على ذلك من الأمناء والأقوياء على القيام بما شرع الله فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/430)

فتوى رقم ( 13543 )
س: لنا مزارع ويحصل منها زكوات فنطلب الاستفسار في ذلك هل تقسم على الفقراء والمساكين بإشراف اللجنة أو تدلونا على الطريقة الشرعية المناسبة؟
ج : إذا عينت الحكومة لجنة لقبض الزكاة وتوزيعها على الفقراء تحت إشرافهم جاز ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/430)

جباية الزكاة
فتوى رقم ( 13157 )
س: كوني موظفا في مصلحة الزكاة والدخل؛ فهل يجوز لي مساعدة أشخاص من الناس في تقليل مبلغ الزكاة الذي يدفعونه لمصلحة الزكاة؟ مع علمي بأن الزكاة كاملة تدفع لفقراء ومساكين بمعرفة أصحاب هؤلاء الناس.
ج : الموظف مؤتمن على عمله، والوظيفة أمانة، ويجب عليه تأدية الأمانة على الوجه الشرعي، ولا يجوز له الخيانة فيما أؤتمن عليه، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (1) فلا يجوز للموظف أن يزيد على الواجب في الزكاة، ولا أن ينقص منه، بل الواجب العدل في ذلك، وهو المقدار المحدد شرعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنفال الآية 27

(9/431)

أجرة الزكاة حالة ترحيلها

(9/431)

إذا أرسل زكاته إلى بلد آخر هل الترحيل من الزكاة أم من غيرها؟
السؤال الثاني من الفتوى رقم ( 6947 )
س2: إذا لم نجد في أماكن الزراعة أحد مصارف الزكاة حتى نعطيه واضطررنا لترحيلها فهل تخصم تكاليف الترحيل من الزكاة، أم يتحملها المزارع؟
ج2 : يجب تسليم الزكاة كاملة لأحد الأصناف الثمانية، ولا يجب الترتيب ولا التعميم، وإيصالها إليهم واجب، ولا يؤخذ منها شيء كأجرة لإيصالها ونحوه، وإذا سلمها لبيت مال المسلمين على أنها زكاة برئت ذمة الدافع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/432)

شراء أعيان من الزكاة وتوزيعها على الفقراء
فتوى رقم ( 13232 )
س: نحب أن نستوضح من سماحتكم عن موضوع صرف مبالغ من الزكاة لشراء مواد غذائية منوعة وعينية كالبطانيات والملابس وصرفها لبعض الجهات الإسلامية الفقيرة مثل السودان وأفريقيا والمجاهدين الأفغان خاصة في الحالات التي لا تتوفر المواد الغذائية بأسعار معقولة في تلك البلدان أو تكاد تكون معدومة فيها كلية، وإن توفرت فيها فهي بأسعار مضاعفة عن الأسعار التي تصلهم بها لو أرسلت عينا.. نرجو إفادتنا جزاكم الله خيرا بما ترونه حيال ذلك.
ج : إذا كان الأمر كما ذكر فإنه لا حرج في ذلك؛ مراعاة لمصلحة مستحقيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/433)

الأخذ من الزكاة بدون حاجة
السؤال الثاني من الفتوى رقم ( 1766 )
س2: كتبت لي لجنة فرض الزكاة مبلغا من المال من معونة الزكاة وأنا لا أعلم بأنهم كتبوا لي ذلك، ولا طلبت منهم ذلك، ولا حاولت أن يكتبوا لي شيئا أبدا، ولا فكرت إطلاقا في ذلك، إلا أنني علمت بأنهم كتبوا لي مبلغا من معونة الزكاة بعد مدة من الزمن، علما بأنه يوجد لدي بلاد زراعية ولكن لم أزرعها، وفي نفس الوقت لو رفضت استلامها لابد وأن يأخذها غيري، ولا يمكن إعادتها لمصدرها الحقيقي أرجو أن تكون الإجابة منكم بخطاب.
ج2 : ليس لك أخذ هذه المساعدة؛ لأنك لا تستحقها؛ لعدم وجود زرع مخروص عندك، وإنما أرادت اللجنة بذلك معونتك فقط وهي ليس لها ذلك، فليس لك أن تعينهم على ما حرم الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/434)

فتوى رقم ( 13071 )
س: يوجد عندنا رجل ثري جدا يملك الملايين وله وزنه

(9/434)

وقيمته في المجتمع ويعيش بعيدا عن مقري بالقرية أي يسكن بإحدى المدن في المنطقة الغربية ويقوم في شهر رمضان المبارك من كل عام بإخراج زكاة ماله يدفع بعضها إلى قبيلته ويقوم بتسليم هذا المبلغ الذي يخص القبيلة إلى رجل أمين بطرفنا ليقوم بدوره بتوزيعها على أصحابها وحيث إن الرجل هذا لا يستطيع لوحده فطلب مني مساعدته في توزيع زكاة الرجل الثري وفعلا قمت بمساعدته سواءا كان في فرزها أو توزيعها ولكن عندما أذهب بها إلى أصحابها أجد بعضهم غائبا والبعض الآخر متوفي ثم آخذ ما يخصهم وأضيفها لحسابي دون علمهم ودون علم الشخص الذي أقوم بمساعدته ودون علم صاحبها الثري، واستمرت هذه العملية مدة ثلاث أو أربع سنوات حتى أصبح بطرفي من هذه المبالغ مبلغ خمسة آلاف ريال تقريبا ولا أعرف أهلها ولا عناوينهم ثم تبت توبة نصوحا وندمت على ما فعلت واستقمت والحمد لله وأريد إخراج ما بذمتي من حقوق للغير علما أنني لا أستطيع إطلاقا إخبار صاحب الأموال بذلك ولا أستطيع أيضا إخبار الرجل الذي قام بتوزيع هذه الأموال؛ لأن فيها إحراج علي أمامهما ومن المستحيل أن يعلما ما صنعت إطلاقا.
آمل التكرم يا صاحب السماحة وإفادتي ماذا أصنع وماذا أعمل حتى أبرئ ذمتي أمام الله عز وجل أولا وأمام ضميري ثانيا وأمام أصحاب الحقوق ثالثا؟ علما أنني لا أعرف أصحابها؛ لأن منهم المتوفى ومنهم الذي لا أعرفه إطلاقا، هل أقوم بالتصدق بها على نية أصحابها أم ماذا أعمل؟ آمل مرة

(9/435)

ثانية إفتائي في موضوعي.
ج : إذا كان الأمر كما ذكر فالمبالغ التي عندك زكاة توزعها على مستحقي الزكاة غير المعينين لها؛ لعدم علمك بهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/436)

الفتوى رقم ( 13088 )
س: أعمل نقاشا ولكن عملي ليس دائما وأنا أصلي في مسجد من المساجد التي تسير على السنة وأصلى بالناس إماما أخطب فيهم الجمعة، ولقد أعطاني بعض الناس أموال زكاة لأصرفها في مصارفها الشرعية وأخذت المال ووزعت منه ولكن أخذت منه لنفسي مبلغ ألفي جنيه مصريا؛ لأنني احتجت هذا المبلغ لكي أتزوج وأصلح منزلي الذي كان غير لائق للزواج وكان عندي نية السداد ولكن ظروفي الآن لا تسمح بالسداد فما الحل، وهل أخذي هذا المال حلال أم حرام، وهل لابد من السداد؟
ج : لا يجوز لك الأخذ من المال الذي سلم لك لتوزيعه على مستحقي الزكاة، فيجب عليك رد بدل المال الذي أخذت، أو دفعه لمستحقيه مع التوبة والاستغفار مما حصل منك.

(9/436)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/437)

صرف الزكاة للصندوق الخيري في المستشفى
الفتوى رقم ( 2571 )
س: مرفق لفضيلتكم صورة من خطاب مستشفى الملك فيصل التخصصي حول طلبهم المساعدة للصندوق الخيري الموجود بالمستشفى، الخاص بمساعدة المحتاجين والفقراء الغير قادرين على تحمل نفقات العلاج والإقامة داخل مدينة الرياض ، بالنسبة للأشخاص المرضى ومرافقيهم الذين يأتون من كل أنحاء المملكة . فهل ترون فضيلتكم جواز الصرف لهذا الصندوق من الزكاة؟ نرجو الإفادة جزاكم الله خيرا، وجعل أعمالنا جميعا خالصة لوجهه الكريم.
ج : لا نرى جواز دفع الزكاة لمثل هذا الصندوق؛ لعدم دخول المستفيدين منه في مصارف الزكاة المنصوص عليها شرعا، على وجه يوثق به ويطمئن إليه.

(9/437)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/438)

الفتوى رقم ( 11714 )
س: نحن أبناء قبيلة واحدة اتفقنا على تكوين جمعية بحيث يدفع كل واحد مبلغ خمسة آلاف ريال، وقد تجمعت المبالغ ووقع الاختيار علي لأكون المسئول عن هذه المبالغ، وقد اتفقنا على تحريكها في البيع والشراء وأوجه الاستثمار المشروعة، وفي نهاية كل سنة نقوم بحصر المبالغ النقدية وتقدير قيمة الأراضي حسب قيمة السوق، ثم نقوم بإخراج زكاتها سنويا على المستحقين من أبناء القبيلة على النحو التالي:
1 -
أيتام قصار ولكن والدهم ضمن المساهمين في هذه الجمعية، فهل يجوز دفع شيء من زكاة الجمعية لهؤلاء القصار المحتاجين؟
2 -
بعض المساهمين أنفسهم على قيد الحياة ولكنه فقير وممن يستحق الزكاة فهل هو جائز دفع شيء من زكاة الجمعية وهو أحد المساهمين بها؟
3 -
إذا كان ما سبق غير جائز فما حكم إعطائنا لهم من هذه الزكاة في السنوات الماضية قبل الفتوى؟
ج : لا يجوز للجمعية دفع الزكاة للمساهمين ولا لأيتام

(9/438)

المساهمين في هذه الجمعية، ولو كانوا فقراء؛ لأنها زكاة أموالهم فلا تصرف إليهم وهكذا زكاة أموال آبائهم لا تصرف إليهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/439)

دفع الزكاة لليونسيف
السؤال الأول من الفتوى رقم ( 7925 )
س1: يوجد لدي بعض الأموال سوف يمضي عليها عام، وأرجو إفادتي عن كيفية أداء زكاتها، وهل يجوز إرسال بعض من هذه الزكاة إلى منظمة اليونسيف لرعاية الأطفال، وكذلك المجاهدين الأفغان؟
ج1 : أولا : الواجب إخراج ربع العشر مما لديك من ذهب أو فضة أو عملات ورقية أو عروض تجارة؛ إذا كان كل منها قد بلغ نصابا بنفسه أو بضمه إلى ما لديك من مال زكوي نقد أو عروض تجارة، وحال عليه الحول.
ثانيا : لا يجوز دفع الزكاة لمنظمة اليونسيف لرعاية الأطفال؛

(9/439)

لأن نشاطها ونفقاتها لا تخص المسلمين، أما المجاهدون الأفغان فيجوز دفعها إليهم بواسطة ثقة يوصلها إليهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/440)

الفتوى رقم ( 205 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم من صاحب السمو الملكي الأمير سلمان بن عبد العزيز ، رئيس جمعية البر بالرياض رقم (345) وتاريخ 25 \ 7 \ 1392هـ، إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم (1299 \ 2) وتاريخ 27 \ 7 \ 1392هـ، والسؤال: أرجو إصدار فتوى شرعية بأن الزكاة يجوز دفعها لجمعية البر بالرياض بمناسبة شهر رمضان المبارك؟
وبعد دراسة اللجنة لهذا السؤال كتبت الجواب التالي:
الزكاة حق أوجبه الله في أموال الأغنياء، وتولى جل وعلا بيان من

(9/440)

تصرف له بنفسه ولم يكل ذلك إلى أحد، والأصناف التي يجوز صرفها لهم هي المذكورة في سورة التوبة، قال تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ } (1) الآية.
والشخص الذي وجبت عليه الزكاة لا تبرأ ذمته منها إلا إذا دفعها بنفسه، أو وكل وكيلا يدفعها عنه، إلا في حالة ما إذا منعها وأخذها الإمام منه قهرا فإنها تجزئ عنه حكما، وجمعية البر بالرياض شخصية اعتبارية تتمثل برئيسها وأعضائها، وهؤلاء قد نصبوا أنفسهم لغرض نبيل، فإذا كان من أغراض هذه الجمعية دفع شيء من المال لمن يستحق الزكاة؛ كالفقراء والمساكين، فيجوز لمن عنده شيء من الزكاة أن يقيم هذه الجمعية المتمثلة برئيسها وأعضائها مقام الوكيل عنه، ويدفع لها ما يريد دفعه من زكاة ماله، وهي بدورها تصرف ما تأخذه على أنه زكاة في مصارفه الشرعية في أقرب وقت ممكن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة التوبة الآية 60

(9/441)

فتوى رقم ( 265 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال الوارد من صاحب السمو الملكي أمير منطقة الرياض ، ورئيس جمعية البر بالرياض ، إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، برقم 2065 \ 1 وتاريخ 15 \ 9 \ 1392هـ، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم 1613 \ 2 في 15 \ 9 \ 1392هـ، والسؤال: قد أحطنا علما بما جاء في الفتوى الصادرة من اللجنة الدائمة للبحوث العلمية والإفتاء برقم (205) وتاريخ 15 \ 8 \ 1392هـ حول جواز دفع الزكاة إلى جمعية البر بالرياض ، لتقوم بصرفها للمستحقين. وقد وردتنا تساؤلات من بعض المواطنين مستوضحين عن دفع الزكاة إلى الجمعية، مع قيامهم بدفع الزكاة عادة إلى الجهات المختصة في الحكومة، فنود إيضاح المقصود. اهـ.
وبعد دراسة اللجنة لهذا السؤال، ورجوعها للفتوى المشار إليها، كتبت الجواب التالي : الأموال المزكاة ضربان:
ظاهرة كالحبوب والثمار والمواشي، وباطنة كالذهب والفضة وعروض التجارة، والسؤال إنما كان عن زكاة الأموال الباطنة، التي خلى

(9/442)

ولي الأمر بينها وبين من وجبت عليه؛ ليتولى دفعها إلى مستحقها بنفسه أو بوكيله ممن يثق به، والذي يدل على هذا المقصود أمران:
الأمر الأول : ما جاء في أصل السؤال من أن الداعي إلى تقديم السؤال في هذا الوقت مناسبة شهر رمضان، فإنه الوقت الذي جرت عادة أكثر الناس بإخراج زكاة هذا النوع فيه غالبا، دون زكاة الحبوب والثمار وبهيمة الأنعام.
الأمر الثاني : أن السائل له شأنه في تحمل المسئولية وله - بحكم مركزه - معرفة بالنظم التي تسير عليها المملكة في جباية الزكاة وغيرها، وله شأنه في المحافظة عليها، فلا يكون سؤاله عن زكاة تبنت الحكومة جبايتها، ورسمت الخطة المناسبة لجمعها ممن وجبت عليه.
فهذا النوع هو الذي أجابت عنه اللجنة، فأجازت لصاحبه دفع زكاته لمن نصب نفسه في صرف الزكاة في مصارفها الشرعية، ممن يوثق بهم نيابة عنه، أما زكاة الأموال الظاهرة، والأموال التي جعل ولي الأمر نظاما لجبايتها، وتبنى ذلك بعماله، فليست مقصودة بالسؤال، ولا مقصودة من الفتوى فإن السنة المتبعة من عهد الرسول صلى الله عليه وسلم إلى وقتنا هذا: أن ولي الأمر يبعث سعاة لجبايتها، وتصرف في مصارفها الشرعية. وما كان من حق

(9/443)

السلطان فليس لأحد أن يدخل فيه إلا بإذنه، وهذا أمر معلوم لا إشكال فيه مطلقا. ومن تأمل السؤال وأمعن النظر في الجواب وراعى أحوال السائل، وما جرى عليه عمل هذه الدولة الإسلامية، ولاحظ أوضاع الناس؛ تبين له المقصود من السؤال والفتوى، وأنه بخصوص الزكاة التي خلى ولي الأمر بينها وبين أصحابها في أن يدفعوها إلى مستحقيها. أما النظر إلى كلمة: (يجوز دفع زكاة المال إلى جمعية البر) مجردة عما يحوط بها مما تقدم بيانه فهو منشأ فهم العموم في جواز دفع زكاة الأموال لجمعية البر، والتوسع في الدعاية والتطبيق فذلك مما لا ينبغي. فإنه يجب النظر إلى الجواب مع السؤال وإلى ظروف السائل. والخلاصة أن الفتوى بجواز دفع الزكاة إلى هذه الجمعية ملحوظ فيها ما يأتي: 1 - أن لا تكون الزكاة من الأموال الظاهرة. 2 - أن لا تكون الزكاة مما طلبه ولي الأمر، بل ممن خلى ولي الأمر بين صاحبها وبينها ليتولى دفعها إلى مستحقيها بنفسه أو بمن ينيبه. 3 - أن يصرفها المسئولون عن هذه الجمعية في مصارفها الشرعية ويكون في أقرب وقت ممكن.

(9/444)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(9/445)

السؤال الثاني من الفتوى رقم ( 1083 )
س2: هل يجوز صرف بعض الزكاة إلى الجمعيات الخيرية كجمعية البر وإطلاق سراح السجناء للحق الخاص؟
ج2: أما بالنسبة لصناديق البر فإذا علم أن القائمين عليها يصرفون ما يرد إليهم من الزكاة في مصارفها الشرعية، أو في بعض مصارفها؛ كالفقراء والمساكين، وأنهم من الأمانة والثقة والديانة والصلاح بحال يعطي الاطمئنان إليهم والثقة بتصرفهم، فلا بأس بإعطائهم من الزكاة؛ ليتولوا صرفها في المصارف الشرعية التي يعرفونها.
وأما بالنسبة للمسجونين لقاء الحق الخاص فقد بين الله تعالى أهل الزكاة في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ } (1) وذكر (الغارمين) من أصناف أهل الزكاة، والغارمون قسمان: قسم غرم لإصلاح ذات
__________
(1) سورة التوبة الآية 60

(9/445)

البين ما أخمد به فتنة وقعت بين جماعة، حصل بسببها التزامات مالية مثلا، فالتزم بدفعها على نية الرجوع بها على زكاة المسلمين، فهذا الصنف من الغارمين يعطى ما غرمه من الزكاة، وإن كان غنيا. القسم الثاني الغارم لإصلاح نفسه وحاله في مباح، كمن يستدين لنفقته ونفقة من تلزمه مؤنته، أو تجب عليه التزامات مالية ليس الظلم والعدوان سببها؛ فإنه يعطى من الزكاة ما يقابل به ما غرمه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(9/446)

الفتوى رقم ( 2619 )
س: اعتادت هذه المؤسسة على توزيع زكاتها على صناديق البر ومدارس تحفيظ القرآن الكريم في بعض مدن المملكة وأحيانا قد نرسل جزءا للمعهد الإسلامي في لندن . نرجو من سماحتكم إشعارنا هل يجوز توزيع الزكاة خارج المدينة التي نقيم فيها؟ وهل تجوز الزكاة على صناديق البر ومدارس القرآن الكريم؟
ج: الأصل أن زكاة الأموال تنفق على فقراء البلد التي فيها

(9/446)

الأموال؛ لقوله عليه الصلاة والسلام لمعاذ لما بعثه إلى اليمن : « فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم » (1) لكن إذا وجد مصلحة تدعو إلى نقلها من البلد الذي فيه المال إلى بلد آخر، كأن يكون أهل البلد التي نقلت إليه أحوج أو يكونوا مع فقرهم أقرباء للمزكي، أو نحو ذلك مما تتحقق فيه مصلحة النقل جاز النقل.
أما صناديق البر فيجوز صرف الزكاة فيها إذا كان القائمون عليها يوزعونها بين المستحقين للزكاة من الفقراء والمحتاجين ونحوهم.
أما إذا كانت تتوسع في صرف ما يرد إليها في أهل الزكاة وفي المشاريع الخيرية ونحو ذلك فلا يجوز الصرف إليها؛ لعدم تيقن وصولها إلى مستحقها والحال ما ذكر.
أما مدارس القرآن الكريم فإذا كان المزكي أعطاها لأحد القائمين على المدرسة ليسلمها لفقراء الطلبة وغيرهم فيجوز ذلك، حتى ولو نقلت إليهم من بلد إلى بلد لتحقق مصلحة النقل، أما إن كان المزكي يصرفها لميزانية المدرسة لتكون نفقة على تعليم القرآن والعلوم الدينية فلا يجوز ذلك.
__________
(1) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).

(9/447)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/448)

فتوى رقم ( 4515 )
س1: هناك أسر تنوي تكوين صندوق خيري لصالح الفقراء من داخل الأسرة وخارجها، ويوجد في الأسرة من يتاجر ببضاعة الدخان (التبغ)، فهل يجوز أن يتكون الصندوق وفيه هذا المال الحرام، أم يجب على الأسرة استبعاد مثل هذا المال؟ وهل يجوز جمع زكاة المال وصرفها لمستحقيها من قبل هذا الصندوق المقترح؟
ج1: أولا: إنشاء صندوق خيري لصالح الفقراء يعتبر من عمل المعروف والإحسان لما فيه من البر بالفقراء ومواساتهم ودفع الحاجة عنهم، وهو داخل في عموم قوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وفي عموم سائر النصوص من الكتاب والسنة التي حثت على صلة الأرحام وغيرهم من الفقراء والمساكين. ثانيا: إن كان من يتجر في الدخان له دخل أو كسب آخر سوى كسبه من التجارة في الدخان جاز أن تقبلوا منه ما تبرع به
__________
(1) سورة المائدة الآية 2

(9/448)

للصندوق وإن كان لا دخل له إلا كسبه من التجارة في الدخان فلا تقبلوا منه ما يتبرع به؛ لخبث ماله، والله لا يقبل إلا طيبا وعلى كلا الأمرين يجب عليكم أن تنصحوا له بترك الاتجار في الدخان وغيره من المحرمات، وأن تبينوا له أن مفاتح الرزق ووجوه الكسب كثيرة ومن عف عن الحرام عوضه الله خيرا منه، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب، ومن يتوكل على الله فهو حسبه. ثالثا: إذا كان ما يجتمع في هذا الصندوق يصرف للفقراء والمساكين أو نحوهم من بقية مصارف الزكاة جاز لكم أن تجعلوا في هذا الصندوق من أموال الزكاة على أن تعطى لمستحقيها من مصارف الزكاة الثمانية أو لبعضهم، وإلا فلا يجوز جعل شيء منها في هذا الصندوق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/449)

فتوى رقم ( 5162 )
س: إن جمعية البر الخيرية في عنيزة من وارداتها الزكاة

(9/449)

وتصرفها في مصادرها الشرعية، وقد خصصت جزءا منها لترميم وتعمير بيوت شعبية للمحتاجين، إلا أنه تبين أن نفع هذه العملية وقتي ومحدود جدا لأن بعضهم يبيع البيت من أجل أن يعمر فلة أو يؤجره ويستأجر أحسن منه. أو قد يتركه ولا يسكنه مع العلم أن فيه من يحتاج لسكناه. أو تكون هذه البيوت في أحياء قديمة قابلة لنزع ملكيتها في أي يوم من الأيام. وسؤالنا لسماحتكم هو: هل يجوز أن تعمر الجمعية من الزكاة بيوتا تمتلكها وتخصصها لسكن المحتاجين بأجر رمزي يؤول إلى ترميم هذه المساكن أو بدون أجر على أساس أن من زالت حاجته يخرج ويؤتى بمحتاج آخر، لأن ظروف الناس في هذه الأيام تتغير بسرعة من الفقر إلى الغنى والحمد لله رب العالمين كما أن الناس في هذا الزمن يميلون إلى البيوت المسلحة.
ج: الأصل أن تصرف الزكاة نفسها في مصارفها التي ذكرها الله في آية: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) ثم من أخذها من مستحقيها تصرف فيها بما يراه مصلحة لنفسه من طعام أو كسوة أو سكن أو تسديد دين أو نحو ذلك؛ عملا بصريح الآية، ولأنه أدرى بمصلحة نفسه فإن كان ضعيف التصرف أو كان مصرفها
__________
(1) سورة التوبة الآية 60

(9/450)

مرفقا كالجهاد في سبيل الله تولاها وليه أو المسئول عن ذلك المرفق لينفقها فيما يراه مصلحة. وعلى هذا لا يجوز لجمعية البر الخيرية أن تعمر بيوتا أو نحوها بما جمعت من أموال الزكاة لتملكها وتنفع بها المحتاجين بسكناها أو بأجرتها، لما في ذلك من تملك الزكاة من لا حق له في تملكها، مع أن ذلك قد يفضي إلى ضياع أصلها على جهة الاستحقاق، ولما فيه من تخصيص نوع النفع وتأخير وصوله إلى المستحق، ولما فيه من التحكم في مصالح تلك المصارف، وقد جرب ذلك في الجملة ففشل ولأنه مخالف للنص دون مسوغ شرعي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/451)

فتوى رقم ( 5586 )
س: أحيط فضيلتكم علما أن جمعية البر بالمدينة المنورة تقدم خدمات كبيرة للفقراء والبائسين والمحتاجين واليتامى والأرامل في مدينة الرسول صلى الله عليه وسلم وذلك على أشكال متنوعة من مرتبات شهرية ومساعدات سكنية ومساعدات علاج في الداخل والخارج وإصلاح المساكن وحوادث الهدم والحريق

(9/451)

وغيرها. وتحصل الجمعية على دعم مالي كبير من الإخوة المواطنين ومن القادرين على البذل والعطاء وخاصة في شهر رمضان حيث تصلنا تبرعات تبلغ ملايين الريالات من زكاة أموال المتبرعين. ويوجد لدينا في الوقت الحاضر مبلغ يصل إلى خمسة ملايين ريال سعودي يعتبر مجمدا في البنك في المدينة المنورة فهل نستطيع التصرف في هذا المبلغ بشراء أرض للاستثمار التجاري بالبناء عليها وتأجير المساكن والمكاتب لصالح الجمعية؟ وهل يجوز شرعا أن نقوم بعملية الشراء والبيع والاستثمار في أموال الجمعية ونحن نعلم أنها معطاة لنا للبر والإحسان من زكاة الأموال؟ بغرض زيادة موارد الجمعية وتنميتها وإيجاد دخل ثابت للجمعية. أرجو فضيلتكم التكرم بالإجابة على تساؤلنا هذا، بما يوضح لنا الطريق ويحقق أهداف الجمعية وأغراضها النبيلة شاكرين لكم استجابتكم لنداء الخير والبر والله يحفظكم.
ج: أولا: ما كان من تلك الأموال المذكورة من الزكاة فيصرف في مصارف الزكاة التي ذكرها الله سبحانه وتعالى بقوله { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (1) الآية، ولا يؤخر عن وقته ولا يصرف منه شيء في المشاريع الخيرية العامة.
ثانيا: ما كان من تلك الأموال من غير الزكاة فيصرف في
__________
(1) سورة التوبة الآية 60

(9/452)

المشاريع الخيرية العامة كبناء المساجد والملاجئ للفقراء والمستشفيات ونحو ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/453)

السؤال الأول من الفتوى رقم ( 2288 )
س1: ما قولكم في صندوق البر الموضوع في المسجد ينفق منه على الطلبة وغيرهم، هل يوضع فيه من الزكاة؟
ج1: مصارف الزكاة بينها الله سبحانه وتعالى بقوله: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) وصناديق البر التي توضع في المساجد وغالبا ما تكون لمصلحة المسجد، ومن يخدم أو يتعلم فيه ليست من هذه الأصناف الثمانية؛ فلا يجوز وضع شيء فيها من الزكاة، ويشرع مساعدة أهلها بغير الزكاة المفروضة؛ لقول الله سبحانه وتعالى { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقوله: { وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
__________
(1) سورة التوبة الآية 60
(2) سورة المائدة الآية 2
(3) سورة الحج الآية 77

(9/453)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/454)

/2استثمار الجمعية أموال الزكاة المعطاة لها /2
هل يجوز للجمعية استثمار الزكاة التي تعطى لها؟
فتوى رقم ( 9056 )
س1: هل يمكن للهيئة الخيرية الإسلامية العالمية استثمار أموال الزكاة التي قد تودع في المصارف حتى يتم إنفاقها، والتي لن يؤثر استثمارها على ترتيب وتنفيذ إنفاقها في مصارف الزكاة المحددة شرعا.. على أن يكون استثمارها في مجالات سائلة؟ حيث يمكن الحصول عليها عند الحاجة إليها وفي مجالات استثمار مدروسة وموثوقة، ولا نقول مضمونة حتى لا تشوبها حرمة أو شبهة - على أن الهيئة ليست شخصا بذاته أو أشخاصا يمثلون أنفسهم، وإنما هي شخصية اعتبارية قائمة بذاتها، والأشخاص فيها يبذلون جهدهم ويجتهدون رأيهم لما فيه خير الإسلام والمسلمين.
ج: لا يجوز لوكيل الجمعية استثمار أموال الزكاة، وإن الواجب صرفها في مصارفها الشرعية المنصوص عليها بعد التثبت

(9/454)

في صرفها في المستحقين لها؛ لأن المقصود منها سد حاجة الفقراء وقضاء دين الغرماء؛ ولأن الاستثمار قد يفوت هذه المصالح أو يؤخرها كثيرا عن المستحقين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/455)

/2صرف الزكاة فيمن هو مستحق لها /2
السؤال الأول من الفتوى رقم ( 6986 )
س1: عندنا جمعية خيرية بمدينة الغاط تقوم بأعمال الخير ويقوم عليها متبرعون، ومن ضمن أعمالها توزيع الزكوات على مستحقيها بمعرفة اللجنة الخيرية بالجمعية. فإذا جاء مبلغ مائة ألف ريال مثلا فعلى من يوزع؛ هل على عائل البيت، أم على المرأة، أم على الأطفال، أم الشاب الفقير؟ ومن هو المستحق بمثل زماننا هذا؟ وإذا كان كثير من العاجزين المسنين الغير قادرين عندهم وفر عشرة الآف أو أكثر فهل يستحقون؟ وإذا كان الجواب بأنهم لا يستحقون؛ فلمن تعطى الزكاة؟ أفيدونا أثابكم الله بما يشفي غليلنا، فإننا نتحرج كثيرا في مثل هذه الأمور.
ج1: الواجب أن تصرف الزكاة المذكورة فيمن هو مستحق لها من أهلها الذين ذكرهم الله في قوله سبحانه وتعالى:

(9/455)

{ إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (1) الآية، فإذا كان من ذكرت من هؤلاء فيعطون منها، ومن لم يكن منهم فلا يجوز إعطاءه. ولا يمنع أن يعطى من الزكاة من عنده وفر من المال لا يكفي لحاجته في تلك السنة. والقاصرون من المستحقين تسلم الزكاة للقائم عليهم من أب وأم أو غيرهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(9/456)

/2إخراج الزكاة بالنفس أو الإنابة فيها /2
هل الأولى دفع الزكاة مباشرة أو إعطاءها لجمعية تتحرى مصارفها؟
السؤال الأول من الفتوى رقم ( 5580 )
س1: قامت في بعض الدول الإسلامية مؤسسات ولجان لجمع وتوزيع الزكاة؛ بحيث تقوم بتفقد الأسرة ودراسة حالتها وهل هي محتاجة إلى المال، فأيهما أفضل وأقرب إلى السنة الدفع المباشر من المزكي للفقير أم الدفع لهذه المؤسسات والصناديق؟

(9/456)

وأي الفريقين أحفظ للكرامة وأصون لماء الوجه وأعون على تنظيم التوزيع؟ لئلا تنهال الزكوات الكثيرة على فقير معروف للناس بينما غير المعروفين وخصوصا الذين يتعففون عن السؤال.
ج1: إذا توليت الإخراج بنفسك وتحريت وضعها في يد مستحقها من أهلها حسب اجتهادك ففي ذلك اطمئنان لقلبك، وإن عهدت بالإخراج إلى من تثق به في صرفها في مصارفها الشرعية فهذا جائز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/457)

/2موقف الجمعية الخيرية في القبيلة من الزكاة /2
الجمعية الخيرية في القبيلة هل تدفع زكاة عن أموالها، وهل تعطى لها الزكاة؟
فتوى رقم ( 8191 )
س1: نظرا لكثرة الحوادث الشبه يومية أو شهرية بسبب حوادث الطرق والتي قد تؤدي إلى الوفاة أو الشجاج أو الإصابات الأخرى وأن الشرع يلزم العاقلة بدفع وتحمل

(9/457)

الديات التي تقع على قبيلة مثل ديات الخطأ وشبه العمد والشجاج. وعليه فقد اتفقت قبيلة المتايهة من العضيان من عتيبة على إنشاء جمعية خيرية (صندوق) يدفع كل فرد من العاقلة فيه مبلغا معينا متفقا عليه سنويا وتوقعا لما يحدث مستقبلا من كوارث الديات المنوه عنها أعلاه؛ لغرض التعاون بين أفراد هذه القبيلة كعاقلة واحدة، وبدلا من أن يطوف صاحب الدم على جميع أفراد القبيلة ويقطع المسافات الطويلة شرقا وغربا وجنوبا وشمالا وما يتعرض له من تعب ومشاكل ومشاحنات لعدة أشهر؛ لذا وضعت هذه الجمعية. واستفسارنا عن:
1 -
هل هذا العمل الذي قامت به القبيلة واتفقت عليه يعتبر عملا خيريا وجائزا؟
2 -
هل إذا حال الحول على هذه الأموال تجب فيها الزكاة؟
3 -
هل يجوز لأهل الأموال الحائل عليها الحول دفع زكاة أموالهم لهذه الجمعية؟
4 -
إذا امتنع شخص أو عدة أشخاص ورفضوا الدفع أو الاشتراك في هذه الجمعية - وشروط هذه الجمعية المتفق عليها من العاقلة أو لها: أن الشخص الذي يمتنع عن الدفع أو الاشتراك لا يلزم العاقلة بأي شيء - ثم حدث عليه بعد ذلك دية لخطأ فذهب إلى العاقلة يطلب تسديد الدية حسب الشرع ولكن العاقلة رفضت بحجة أن المذكور امتنع سابقا عن الدفع

(9/458)

والاشتراك مع العاقلة بطوعه واختياره وهي لم تطرده ولكن يعتبر خالف الاتفاقية وإجماع العاقلة، فهل هذا الشخص يلزم العاقلة وهو مخالف لاتفاقها سابقا والاشتراك معها في هذه الجمعية بعد اطلاعه وإبلاغه شروطها مسبقا.
هل يجوز له السؤال من خارج العاقلة لتسديد الدم الذي عليه؟ علما بأن العاقلة مقتدرة ولم تخرجه منها ولكنه خرج كما قلت سابقا بطوعه واختياره وخالف اتفاقهم بسبب رفضه الدفع معهم، فأرجو من سماحتكم إجابتي.
ج1: أولا: اتفاق رجال القبيلة على ما ذكر يعتبر عملا خيريا لما فيه من التعاون على أداء الواجب. ثانيا: إذا حال الحول على الأموال المجموعة لهذا الغرض المبين في الاستفتاء فلا تجب فيه الزكاة إذا كان ما جمع لا يعود ملكا إلى من جمع منهم عند فشل المشروع مثلا، بل ينفق في المقصد الذي جمع من أجله أو في وجوه الخير الأخرى. ثالثا: لا يجوز لأهل الأموال التي حال عليها الحول ووجبت فيها الزكاة أن يدفعوا زكاة أموالهم لهذه الجمعية، بل يدفعونها في المصارف التي ذكرها الله في آية: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (1) رابعا: من امتنع من الاشتراك في ذلك فإلزامه العاقلة بدفع
__________
(1) سورة التوبة الآية 60

(9/459)

دية من قتله خطأ يرجع إلى المحكمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/460)

/2قبول ما زاد من الزكاة على حاجة الموجودين في المؤسسة من الفقراء /2
فتوى رقم ( 12934 )
س1: عندنا مؤسسة خيرية لإيواء اليتامى والأرامل والمعوقين وهذه المؤسسة تستقبل سنويا كمية هائلة من زكاة المسلمين في هذه البلاد وبعد كل النفقات الضرورية للمؤسسة يبقى مبلغ من الزكوات.
السؤال:
هل يجوز شرعا ادخار هذا المبلغ لسنوات أخرى؟
ثانيا:
هل تجب الزكاة فيه؟
ثالثا:
هل يجوز صرف المبلغ المذكور على فقراء المسلمين خارج المؤسسة؟
رابعا:
هل إذا بنينا بالمبلغ المذكور مساكن للإيجار يجوز لنا صرف الدخل من هذه المساكن على المساجد أو على أئمتها؟
خامسا:
بفضل البنك الإسلامي للتنمية بنت المؤسسة عمارة ولظروف ما تؤجر المؤسسة جزء من العمارة المذكورة، هل يجوز لنا صرف الدخل من هذه الإجارة على أئمة المساجد؟ أفيدونا يا سماحة الشيخ خطيا، وجزاكم الله عن الإسلام والمسلمين خيرا.
ج1: لا يجوز لك أن تقبل من الزكاة ما زاد على حاجة

(9/460)

الموجودين في المؤسسة من الفقراء، وبهذا يعلم الجواب عن بقية الأسئلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/461)

/2التبرع من الزكاة لفلسطين /2
التبرع لفلسطين هل يصح من الزكاة؟
السؤال الرابع من الفتوى رقم ( 8128 )
س4: يخصم من راتبي شهريا 5% لصالح منظمة التحرير الفلسطينية، وقد أفتى العلماء في الكويت منذ سنوات بجواز إعطاء الزكاة لمنظمة التحرير الفلسطينية فهل أستطيع اعتبار هذه ال 5% التي تخصم من راتبي جزءا من الزكاة المستحقة على أموالي بحيث أحسب مجموع ما أدفعه للمنظمة في السنة ثم أدفع الفرق المستحق الزكاة؟ علما بأن ال 5% من الراتب الأساسي تخصم على جميع من هم من أصل فلسطيني بقرار من مجلس القمة للملوك والرؤساء العرب لدعم مسيرة الثورة الفلسطينية على حد تعبيرهم.
ج4: لا يجوز أن تحتسب ما يحسم عليك لصالح منظمة التحرير من الزكاة ولا يجزئك ذلك؛ لأن الزكاة لا يحمى بها المال.

(9/461)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/462)

جواز دفع الزكاة لمن لا يعلم أنها زكاة
السؤال الثاني من الفتوى رقم ( 11241 )
س2: أرسلت مبلغا إلى خالي بالسودان ولم أذكر له أنها زكاة؛ لأنني لو ذكرت له أنها زكاة لا يأخذها وتركت هذا بيني وبين الله هل زكاتي صحيحة؟
ج2: إذا دفعت زكاتك إلى من تعلم أنه مستحق لها بنية الزكاة فهي زكاة صحيحة، ونرجو أن يقبلها الله تعالى منك، ولا يلزمك إخبار الآخذ بأنها زكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/462)

السؤال السادس من الفتوى رقم ( 12370 )
س6: سبق لي أن وهبت قطعة أرض لشخص من الزكاة

(9/462)

بعد أن شرح لي ظروفه وبعد سنوات علمت عدم استحقاقه للزكاة لبعض الأمور التي علمتها عنه. لذا هل يجب علينا إعادة إخراج قيمتها؟
ج6: إذا كان الأمر كما ذكر فالزكاة مجزئة؛ لأنكم تعتقدون أنه من أهلها حين الإخراج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/463)

دفع الزكاة للمعوقين الفقراء
الفتوى رقم ( 11360 )
س: نفيد سماحتكم بأن دار رعاية الأطفال المعوقين بالرياض هي المشروع الأول الذي أقامته جمعية رعاية الأطفال المعوقين الخيرية بالرياض ، وهي جمعية خيرية أهلية لها شخصية اعتبارية مستقلة تعتمد في دخلها المادي على التبرعات والهبات الخيرية التي تردها من الأهالي والشركات والمؤسسات. وتقوم هذه الجمعية بعلاج ورعاية وتأهيل الأطفال المعوقين من سن الولادة وحتى 12سنة وتصرف لهم المأكل والمشرب والمسكن واللباس اللازم أثناء إقامتهم في الدار التابعة للجمعية وذلك

(9/463)

مجانا وبدون مقابل، مع العلم أن الغالبية العظمى من هؤلاء الأطفال من أسر فقيرة ومحدودة الدخل ومستحقة للصدقة.
ومن هنا فإن لنا سؤالا يتلخص فيما يلي: هل يحق للجمعية الاستفادة من أموال الزكاة وصرفها في علاج ورعاية وتأهيل هذه الفئة من الأطفال المعوقين والفقراء والمحتاجين للرعاية والعناية؟ نأمل التكرم بالإطلاع والإفادة وجزاكم الله خير الجزاء .
ج: لا مانع من الاستفادة من أموال الزكاة فيما يتعلق بالمعوقين الفقراء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/464)

بناء المساكن من الزكاة للفقراء
السؤال السابع من الفتوى رقم ( 4836 )
س7: هل يمكن لشركة مقاولات بناء مساكن للمسلمين من أموال الزكاة التي تدفعها للمساكين علما بأن أزمة المساكن محكمة في مصر ولا يستطيع المسلم إيجاد شقة.
ج7: لا يجوز أن تدفع الزكاة في بناء مساكن للفقراء

(9/464)

والواجب: أن تسلم لأهلها لتمولها والتصرف فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم بحمد الله تعالى المجلد التاسع من فتاوى اللجنة الدائمة
ويليه - بإذنه تعالى- المجلد العاشر
وأوله: (أهل الزكاة).

(9/465)


أهل الزكاة - فتاوى اللجنة

أهل الزكاة

(10/5)

السؤال الأول والثاني والثالث والرابع من الفتوى رقم ( 6375 )
س1: لمن تصرف الزكاة ونأمل تفسير كل نوع من مستحقيها؟
ج1: تصرف للأصناف الثمانية التي ذكرها الله تعالى في قوله: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1)
الفقير: الذي يجد بعض ما يكفيه. والمسكين: الذي لا شيء له، وقال بعض العلماء بالعكس، وهو الراجح. والمراد بالعاملين عليها: السعاة الذين يبعثهم إمام المسلمين أو نائبه لجبايتها، ويدخل في ذلك كاتبها وقاسمها. والمراد بالمؤلفة قلوبهم: من دخل في الإسلام وكان في حاجة إلى تأليف قلبه لضعف إيمانه. والمراد بقوله تعالى: { وَفِي الرِّقَابِ } (2) عتق المسلم من مال الزكاة، عبدا كان أو أمة، ومن ذلك فك الأسارى ومساعدة المكاتبين. والمراد بالغارمين: من استدان في غير معصية، وليس عنده سداد لدينه،
__________
(1) سورة التوبة الآية 60
(2) سورة التوبة الآية 60

(10/6)

ومن غرم في صلح مشروع. والمراد بقوله تعالى: { وَفِي سَبِيلِ } (1) إعطاء الغزاة والمرابطين في الثغور من الزكاة ما ينفقونه في غزوهم ورباطهم. والمراد بابن السبيل: المسافر الذي انقطعت به الأسباب عن بلده وماله، فيعطى ما يحتاجه من الزكاة حتى يصل إلى بلده ولو كان غنيا في بلده. وإذا أردت التوسع في ذلك فراجع تفسير البغوي وابن كثير .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/7)

/200
س2: هل الموظف الذي يتقاضى مرتبا شهريا يستحق الزكاة إذا لم يكن يكفيه مرتبه تماما؟
ج2: إذا لم يكن مرتبه الشهري يكفيه ولم يكن له دخل آخر يكمل كفايته كان مستحقا للزكاة، فلمن وجبت عليه أن يعطيه منها ما يكفيه لنفقاته المباحة؛ لأنه يعتبر والحال ما ذكر من المساكين.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/7)

/200
س3: هل لجابي الزكاة أو الذي يقوم بتوزيعها على مستحقيها أن يأخذ شيئا من هذه الزكاة إن كان الجواب نعم فما مقدار ما يستحقه؟
ج3: إذا كان من يجبيها أو يوزعها مكلفا بذلك من ولي الأمر أو نائبه جاز له أن يأخذ منها ولو غنيا قدر ما يعطيه ولي الأمر أو نائبه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/7)

/200
س4: إذا أعطاني رجل مبلغا من المال لتوزيعه على

(10/7)

الفقراء ومضى عام كامل ولم يتم توزيع كامل المبلغ فهل هذا حرام؟ وهل من المفروض أن يتم توزيع الزكاة قبل حلول الحول عليها؟ علما بأن عدم توزيع هذا المال كان بسبب عدم وجود المستحقين لها.
ج4: يجب على من وكل إليه توزيع مال الزكاة في مصارفها الشرعية أن يعجل بإعطائها لمستحقيها قدر الطاقة ولو بنقلها إلى المستحقين في بلد آخر.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/8)

/200
س8: هل يجوز صرف الزكاة على المدين؟ أي إذا كان رجل مستدينا مبلغا من المال لشراء أرض مثلا فهل تصرف عليه الزكاة؟ وما مدى استحقاق الزكاة على رجل تدين لشراء ملابس لأبنائه أو سيارة يستعين بها على ضرورات الحياة؟
ج8: إذا استدان إنسان مبلغا مضطرا إليه؛ لبناء بيت لسكناه، أو لشراء ملابس مناسبة، أو لمن تلزمه نفقته؛ كأبيه ولأولاده أو زوجته، أو سيارة يكد عليها لينفق من كسبه منها على نفسه، ومن تلزمه نفقته مثلا، وليس عنده ما يسدد به الدين استحق أن يعطى من مال الزكاة ما يستعين به على قضاء دينه. أما إذا كانت استدانته لشراء أرض تكون مصدر ثراء له أو لشراء سيارة ليكون من أهل السعة أو الترف فلا يستحق أن يعطى من الزكاة.

(10/8)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/9)

الفتوى رقم ( 2716 )
س: لمن تعطى الزكاة وهل لا يجوز إعطاؤها إلا للموحد المصلي أو للمسلمين وكفى، وهل يجوز نقلها من أجل الأقارب؟
ج: تعطى الزكاة لمن فرضها الله لهم بقوله سبحانه: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) ولا تعطى إلا لمن تحقق إسلامه ظاهرا؛ لقوله عليه الصلاة والسلام لمعاذ بن جبل لما بعثه إلى اليمن : « فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد في فقرائهم » (2) ، وكلما كان المعطى من الفقراء والمساكين أتقى وأكثر طاعة فهو أولى من غيره.
والأصل في الزكاة أن تصرف في فقراء البلد التي بها المال للحديث المذكور، وإن دعت حاجة إلى
__________
(1) سورة التوبة الآية 60
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(10/9)

نقلها كأن يكون فقراء البلد التي ينقلها إليه أشد حاجة أو أقرباء للمزكي بجانب أنهم فقراء أو نحو ذلك جاز النقل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/10)

الفتوى رقم ( 1277 )
س: رجل له أرض زراعية وله بقرتان وثوران وجمل وحمار وبعض من المزارعين يغل من أرضه الزراعية ثمانمائة صاع حب ذرة وثمن الصاع ثلاثة أريلة وليس له دخل غير ما ذكرنا وكسوته من هذا الدخل هو وأولاده، وإداماته من هذا الدخل حيث إن عندنا كيلو اللحم بعشرين ريالا، وكل طلباته من هذا الدخل الذي لا يأتيه في السنة إلا مرة واحدة، ومسكنه أيضا فيها. هل يدخل في اسم الفقراء والمساكين، وهل يدخل في الضمان الاجتماعي؟ أفيدونا.
ج1: ذكر الله جل وعلا من الأصناف الذين تدفع إليهم الزكاة (الفقراء والمساكين) وهم الذين لا يجدون الكفاية فيعطى كل منهما تمام كفايته مع عائلته سنة، ومن ملك شيئا من المال الذي تجب فيه الزكاة وهو لا يقوم بكفايته فليس بغني فإذا كان ما يملكه الشخص المسئول عنه من الغلة يكفيه سنة فلا يجوز أن

(10/10)

يدفع له شيء من الزكاة ولا يجوز أن يأخذ من الضمان الاجتماعي شيئا لأنه ليس من الفقراء وإن كان لا يكفيه سنته جاز له أن يأخذ من الزكاة تمام كفايته لدخوله في عموم من يجوز صرف الزكاة إليهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/11)

الفتوى رقم ( 7053 )
س: أعرض لسماحتكم أنه حينما يقوم البعض بتوزيع الزكاة يحضر أناس من البادية ومن اليمن ومن المواطنين يستحيل معرفة أحوالهم ويدعون أنهم فقراء، فهل يجوز إعطاءهم من الزكاة حسب ادعائهم بالفقر؟ أرجو إفادتنا بذلك وفقكم الله لما يحبه ويرضاه ودمتم.
ج: إذا غلب على الظن أن السائل للزكاة من أهلها الذين ذكرهم الله في قوله سبحانه: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا } (1) الآية، لقرائن تدل على صدقه أعطي منها. وإلا فلا، لكن إذا ادعى السائل الفقر وأنت لا تعلم حاله فلا بأس
__________
(1) سورة التوبة الآية 60

(10/11)

بإعطائه من الزكاة إلا أن يكون قويا؛ فقل له كما قال صلى الله عليه وسلم لمن سألاه الزكاة وقد رآهما جلدين: « إن شئتما أعطيتكما ولا حظ فيها لغني ولا لقوي مكتسب » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الشافعي في مسنده 1 / 244 برقم (663) وأحمد 4 / 224، 5 / 362، وأبو داود 2 / 285 برقم (1633) واللفظ له والنسائي 5 / 99- 100 برقم (2598) وأبو عبيد في الأموال (ص / 658) برقم (1727) والطحاوي في شرح معاني الآثار 2 / 15.

(10/12)

السؤال الخامس من الفتوى رقم ( 8052 )
س5: هل يجوز لمن احترق بيته أن يأخذ من مال الزكاة؟
ج5: إذا صار باحتراق بيته فقيرا جاز له الأخذ من الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/12)

الفتوى رقم ( 11158 )
س: لي ابنة أخ أصابها مرض شلل الأطفال وهي صغيرة فأصبحت عاجزة تماما في رجلها اليمنى، وتعلمت صنعة الخياطة

(10/12)

تمارسها في بيت والدها وتدر عليها راتبا لا بأس به تعيش منه لو ساعدتها صحتها في ذلك، ووالدها حي يرزق ذو دخل وسط ولها إخوة شباب كل يهتم بنفسه، هذه الفتاة لم تتزوج (ومن يقدم على الزواج من فتاة مشلولة) فهل يجوز لي أن أعطيها زكاة مالي شراء قطعة ذهب أو قطعة أرض أو..) لتكون لها عونا على فتنة الدنيا ومشكلاتها؟ جزاكم الله خيرا.
ج1: لا يجوز لك أن تدفع الزكاة للفتاة المذكورة ما دام لها راتبا من صنعة الخياطة ووالدها له دخل متوسط ويجب على والدها أن يعطيها ما يكفل نفقتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/13)

الفتوى رقم ( 13580 )
س1: سماحة الشيخ إنني موظف بإمارة بالقرن وراتبي أربعة آلاف وخمسمائة ريال 4500، والدين الذي أنا متحمل به بشأن عمارة عمرتها لعائلتي ثلاثمائة وثمانون ألف ريال (380 000) ويوجد لي زوجتان واحدة وعيالها ثلاثة عشر شخصا وواحدة وعيالها اثنا عشر شخصا وحملاتهم معروفة، سماحة الشيخ إنه يوجد بمنطقة بيشة أصدقاء ومن أهل الخير ويوجد لديهم نخل كثير وزكاته كثيرة عند قطع التمر منه وعند

(10/13)

قطع التمر يعطوني ما تجود به نفوسهم من الزكاة غير أن فيه ناسا يأمرونهم أنهم يسلمونها لنائب القبيلة وهو أحق بها؛ إما أكلها أو سلمها للدولة. سماحة الشيخ أرجو إجابتي هل يحق أن يعطونني من الزكاة أم لا حفظكم الله؟
ج1: إذا كان الأمر كما ذكر جاز لك الأخذ من الزكاة بقدر حاجتك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/14)

السؤال الثالث من الفتوى رقم ( 4992 )
س3: هل يعطى اليتامى من أموال الزكاة المفروضة؟
ج3: ينفق عليهم ويعطون منها بقدر حاجتهم إذا كانوا فقراء؛ لكونهم حينئذ من الأصناف الثمانية المذكورة في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (1) الآية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/14)

تدفع للمجنون إذا كان محتاجا
السؤال الثاني من الفتوى رقم ( 10565 )
س2: هل تجوز الزكاة إلى فاقد الوعي (مجنون) وعنده أولاد صغار وزوجته لا تصلي؟ هل تعطى للزوجة لأنه فاقد العقل؟
ج2: يجوز دفع الزكاة لفاقد الوعي وتسلم لوليه ويعطى ما يكفيه ويكفي عائلته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/15)

الفتوى رقم ( 10290 )
س1: ثلاثة أطفال مات والدهم ولهم ثلاثة أعمام يقوم أحدهم (أغناهم وأكثرهم مالا) تطوعا بالإنفاق عليهم فهل يجوز له أن يعطيهم من زكاة ماله أم لا؟
ج1: إذا كان الأطفال الذين توفي والدهم فقراء فيجوز لعمهم أن يعطيهم من الزكاة ما يكفيهم لسنتهم.

(10/15)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/16)

من الفتوى رقم ( 3888 )
س1: هل يجوز صرف الزكاة للعاملين في المؤسسة علما بأن بعضهم في حاجة لها وجنسياتهم من خارج المملكة ؟
ج1: يجوز أن تعطى منها للفقراء المسلمين منهم، وإن كانوا غير سعوديين، ولا تعتبرها من مكافأتهم وجوائزهم التي جرى العرف بإعطائهم، ولا تقصد منها تنشيطهم في العمل بمؤسستك لتستفيد من ورائهم زيادة في العمل والربح.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/16)

/200
س2: هل يجوز صرف الزكاة لمستحقين يقطنون خارج المملكة في بلدان عربية وإسلامية؟ مع العلم أنهم هناك بعيدون عن الأنظار؟
ج2: نعم يجوز إذا كانت الحاجة في بلاد الإسلام غير السعودية أشد أو كان هناك أقارب فقراء لا يفطن لهم من حولهم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/16)

/200
س4: هل يجوز صرف مبالغ من الزكاة على الأقارب الفقراء منهم ومتوسطي الحال؟
ج4: نعم يجوز صرفها للأقارب الفقراء الذين ليسوا من أصولك ولا من فروعك ولا تنفق عليهم وتكون زكاة وصلة

(10/16)

رحم وأما متوسط الحال فإن كان لديه من المال ما يكفيه ويقوم بشئون حياته فلا يجوز صرفها له وإن كان يكفيه مع شدة وتقتير جاز أن تعطيه منها ما يسد حاجته.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/17)

/200
س5: هل يجوز صرف الزكاة إلى طلبة العلم الذين هم في حاجة ماسة إلى المساعدة المالية؟
ج5: نعم يجوز إعطاؤهم منها لحاجتهم إليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/17)

دفع الزكاة للإعانة على الزواج
السؤال الأول من الفتوى رقم ( 4096 )
س1: هل يجوز صرف الزكاة لشاب يريد الزواج من أجل إعفاف فرجه؟ وهل هناك فرق بين من تعدى سن الزواج المعتاد وبين من لم يبلغ العشرين سنة؟ وإذا كان يريد الزواج من أجل خدمة والدته كبيرة السن فهل يجوز له صرف الزكاة؟
ج1: يجوز ذلك إذا كان لا يجد نفقات الزواج العرفية التي لا إسراف بها.

(10/17)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/18)

الفتوى رقم ( 6803 )
س3: قرأنا عن الخليفة الراشد عمر بن عبد العزيز أنه كان يعطي من أموال الزكاة للناكحين بعد أن لا يجد فقراء أو مساكين. وفي هذه الأيام من الأولى بأموال الزكاة؛ الناكحون الملتزمون بالإسلام المؤدون للفرائض المتمسكون بسنة رسول الله، أم الفقراء الذين لا يلتزمون بالإسلام ولا يؤدون الفرائض؟
ج3: الفقير الملتزم بالإسلام الناكح هو الذي تدفع له الزكاة إعانة له على النكاح، وأما غير الملتزم بالإسلام فلا يعطى من الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/18)

دفع الزكاة للحاجة لإنفاقها على الفقراء
الفتوى رقم ( 11379 )
س1: نحن المسئولين عن الجامعة الأهلية دار العلوم معين الإسلام والمدرسة مخزن العلوم في مدينة: شيتاغونغ بنغلاديش وسماحتكم على اطلاع عن المؤسستين بخطابكم برقم (329 \ غ خ) بتاريخ 26 \ 1 \ 1407هـ. نريد أن تفتينا سماحتكم حيث إن الجامعة والمدرسة يسكن فيها كثير من الطلبة ونقوم بتأمين السكن والطعام والعلاج والكتب لهم مجانا.
وحيث إن هذا يتطلب المصاريف الكثيرة فهل يجوز لنا أن نأخذ من الزكاة للصرف منها على الطلبة في إعاشتهم؟ لأنه ليس لهم مأوى يأوون إليه إلا فيها ولا جهة تنفق إلا منها.
آمل من سماحتكم أن تكون الإجابة على هذه الرسالة عاجلا لحاجتنا الملحة لهذه الفتوى في الوقت الحاضر. جزاكم الله وأثابكم.
ج1: لا مانع من دفع الزكاة للجامعة المذكورة والمدرسة لإنفاقها على فقراء الطلبة حسبما في السؤال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/19)

السؤال الثاني من الفتوى رقم ( 9622 )
س2: الجهاد في سبيل الله بالمال هل من الممكن أن يعتبر مصرفا من مصارف الزكاة، بمعنى آخر: لو أن هناك الفقراء والمساكين والمجاهدين فهل من الممكن تقسيم المال بينهم أم يعطى للفقراء والمساكين وما تبقى يعطى للمجاهدين على أساس أن الفقراء والمساكين مذكورين أولا في آية مصارف الزكاة؟
ج2: إعطاء الفقراء والمساكين والمجاهدين في سبيل الله من الزكاة مشروع؛ لأن كلا منهم مصرف من مصارفها فيعطى كل كفايته، وإن اقتصر على البعض فلا حرج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/20)

صرف الزكاة لواحد
السؤال الثالث من الفتوى رقم ( 6543 )
س3: هل تجوز الزكاة كلها على رجل فقير وهو قريب لي عم لي؟

(10/20)

ج3: نعم يجوز ذلك في حدود حاجة ذلك الفقير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/21)

الفتوى رقم ( 5523 )
س: جاء ذكر الفقراء والمساكين في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (1) إلى آخر الآية الكريمة، ونستفتي سماحتكم عن معنى الفقير والمسكين المذكورين في هذه الآية الكريمة؟ ثم في حالة اشتراط إعطاء كل من الفقير والمسكين (ما يكفيه) ماذا تعني الكفاية هنا بالنسبة للفقير، وماذا تعني الكفاية هنا بالنسبة للمسكين؟
ج: الفرق بين الفقير والمسكين: أن الفقير هو من لا يملك ما يسد حاجته ولا يقوى على كسب ما يسدها، والمسكين من كان أخف حاجة من الفقير، هذا هو الصحيح من أقوال العلماء فيهما، وقال آخرون عكس ذلك. ويعطى كل منهما ما فيه كفايته أي ما يسد حاجته سنة، مع مراعاة دخله دون زيادة عليها؛ لأنه بأخذه ذلك صار غنيا والحاجة تختلف باختلاف البيئة في المدن والقرى.
__________
(1) سورة التوبة الآية 60

(10/21)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/22)

السؤال الأول من الفتوى رقم ( 51 )
س1: إذا كان هنا رجل موظف خارج الهيئة ويعول عشرة أنفار أو سبعة أنفار ويخصم من راتبه شيء للغرماء فهل له في الزكاة حق أو يحرم؟
ج1: إذا لم يكن عند من ذكر في السؤال وأمثاله من الموظفين ما يكفيه ولا عنده كسب من العمل الحر يكفيه أو ليس له قدرة على كسب ما يكفيه نفقة له ولمن يعول جاز له أن يأخذ من مال الزكاة بقدر ما يكمل نفقته ونفقة عياله في حدود المعروف لأمثاله في النفقة، وليس من الأخلاق الكريمة أن ينازع من يستحق الزكاة أحدا من جباة الزكاة ويوجد خصومة بينه وبينهم، بل ينبغي له أن يعف نفسه، فإن أعطي حمد الله وإلا سأل الله من فضله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(10/22)

الفتوى رقم ( 10949 )
س: إنني أتقاضى مرتبا شهريا مقداره 60 جنيها مصريا وكل شيء غالي وأعول أسرة من 4 أشخاص والغنم عندنا غالية. أرخص خروف يهريني شهرين ولا مقدور بي على شراء خروف عيد الأضحى. ولكن لي ابن عم أعطاني من ماله اشتري لي خروفا للعيد. ويعطيني من زكاة عاشوراء وأنا قريب له فهل أنا مستحق ذلك أم لا؟
ج: الزكاة الواجبة بين الله سبحانه وتعالى مصارفها في كتابه، فقال جل وعلا: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا } (1) الآية فإذا كان راتبك ودخلك لا يكفيك وعائلتك في الأشياء الضرورية فلا مانع من أخذك من الزكاة بقدر ما يكمل الكفاية.
وإن أعطاك ابن عمك من ماله أو من الصدقة غير الواجبة فلا مانع من أخذك لها لحاجاتك الكمالية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/23)

صرف الزكاة من باب الإكرامية
الفتوى رقم ( 2551 )
س: جرت العادة عند بعض الناس أن يقدموا لمن يعمل لديهم أو موظفيهم ما يسمونه الإكرامية، منهم من يحتسب هذه الإكرميات التي يقدمها لموظفيه من الزكاة الواجبة عليه في ماله ويحتج في ذلك بأن هؤلاء الموظفين الذين يعطون هذه الإكراميات هم المقصودون بـ { وَالْعَامِلِينَ عَلَيْهَا } (1) ربما هذا فهمهم أم أن أحدا أفهمهم ذلك. أرجو من سعادتكم إعطاءنا رأي الدين.
ج: المراد بالعاملين في آية الزكاة هم: السعاة الذين يبعثهم الإمام لأخذ الزكاة من أربابها لجباتها وحفاظها وكتابها وقسامها.
ويدل على هذا السنة العملية من رسول الله صلى الله عليه وسلم، وأخذ بها خلفاؤه من بعده، واستمر عليها عمل الناس إلى يومنا هذا. وأما المستخدمون عند من وجبت عليه الزكاة فلا يدخلون في ذلك، ويجب عليه أن يصرفها في مصارفها الشرعية، وهو حينما يعطي المستخدمين عنده فهو يريد استمرار بقائهم للخدمة عنده، فيكون بهذا استخدم الزكاة لصلاح ماله، وهذا لا يجوز. لكن إذا كانوا فقراء فلا بأس أن يعطيهم من الزكاة لفقرهم، لا لكونهم
__________
(1) سورة التوبة الآية 60

(10/24)

مستخدمين عنده، بشرط أن يعطيهم أجرة مثلهم من غير الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/25)

دفع الزكاة لشيخ القبيلة
السؤال الثاني من الفتوى رقم ( 10886 )
س2: نحن في منطقة بادية ونربي الأغنام ونزرع الذرة والدخن والسمسم وما سواها من الحبوب، وذلك على الغيث وإذا دارت السنة نزكي الأغنام ونعطيها شيخ القبيلة وشيخ القبيلة يأكلها، وأيضا نعطيه زكاة الحبوب ونخاف أن علينا في إعطائها الشيخ آثاما، علما أن عاملة زكاة المواشي تأتي كل سنة ولكنها تأتي متأخرة عن دور السنة. أرجو التوضيح لنا في ما يلزمنا في أداء الزكاة؛ هل يصح دفعها للشيخ أم لا؟ أفيدونا أثابكم الله؟
ج2: تجب الزكاة في سائمة الغنم إذا بلغت نصابا، وتجب أيضا في الحبوب والثمار التي تدخر إذا بلغت خمسة أوسق، ويخرج العشر إذا كانت تسقى بالمطر، ولا يجوز دفعها إلى الشيخ، وإنما

(10/25)

يجب دفعها لعاملة الزكاة ولو أتت متأخرة، أو إلى الفقراء والمساكين إذا لم تأت العاملة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/26)

الفتوى رقم ( 10847 )
س: إنني رجل عريف في قبيلتي ومسئول وإنني وكيل شرعي للمزارعين في الوادي الخاص بقبيلتي للمدافعة وجلب المصلحة، وأقوم عقوم مزارعهم لجلب المصلحة، وعندما تزرع الأراضي وتحصل الثمار ترسل الدولة خارصا وبرفقه مندوبين، وأقوم معهم على المزارع ويخرص الخارص على من كان لديه نصاب ويسلم له كوشان بما خرص عليه، ثم أتكلف بأخذ المخروص وأسلمه لشيخ القبيلة ليتم تسليمه للحكومة ويوجد هناك شيء زائد عن المخروص الذي لا يبلغ النصاب ويقومون قبيلتي المزارعون بتسليمه لي أنا وشيخ القبيلة مقابل خدمتنا في المطالبات وإقامة العقوم.
فهل يحل لنا أخذ هذه الزكوات التي لا تبلغ النصاب ويعطوننا المزارعين بطيبة نفس مقابل خدماتنا أم لا؟ حيث ليس لنا خدمة سوى هذه الزائدة من الخرص الذي لم يبلغ النصاب تسلم لنا من المزارعين عن طيبة نفس. لذا آمل الإفادة أثابكم الله ووفقكم لكل خير؟

(10/26)

ج: إذا كان ما يأخذه هو وشيخ القبيلة من المزارعين تبرعا منهم وليس زكاة فلا حرج عليهما في أخذه؛ لأنه مدفوع بطيب نفس إحسانا إليهما مقابل خدمتهما للقبيلة، وإذا كان ما يأخذانه من القبيلة من الزكاة فلا يجوز لهما أخذه؛ لأنهما ليسا من مصارف الزكاة هذا من جهة، ولا يجوز دفع الزكاة لهما مقابل خدمتهما للقبيلة من جهة أخرى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/27)

المؤلفة قلوبهم
السؤال الخامس عشر من الفتوى رقم ( 12087 )
س15: هل يجوز صرف الزكاة على المؤلفة قلوبهم ومن هم؟
ج15: يجوز صرف الزكاة للمؤلفة قلوبهم بنص القرآن الكريم، وهم الرؤساء المطاعون في قومهم إذا كان يرجى بذلك

(10/27)

إسلامهم أو قوة إيمانهم إن كانوا مسلمين، أو كف شرهم أو إسلام نظرائهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/28)

إعطاء الكافر من الزكاة
السؤال العاشر من الفتوى رقم ( 3635 )
س10: هل يجوز أن يعطى من زكاة المال أو النسك يوم النحر للجار الكافر المشرك الذي ليس بينك وبينه أي قرابة؟
ج10: بين الله مصارف الزكاة في آية التوبة وهي قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ } (1) وقال صلى الله عليه وسلم لما بعث معاذا إلى اليمن : « أخبرهم بأن الله فرض عليهم -المسلمين- صدقة تؤخذ من أغنيائهم وترد في فقرائهم » (2) متفق على صحته فلا يجوز أن يصرفها في غير المسلمين
__________
(1) سورة التوبة الآية 60
(2) صحيح البخاري الديات (6484),صحيح مسلم القسامة والمحاربين والقصاص والديات (1676),سنن الترمذي الديات (1402),سنن النسائي تحريم الدم (4016),سنن أبو داود الحدود (4352),سنن ابن ماجه الحدود (2534),مسند أحمد بن حنبل (1/444),سنن الدارمي الحدود (2298).

(10/28)

إلا المؤلفة قلوبهم، وأما الضحية فلا بأس بإعطاء الجار الكافر والقريب الكافر منها؛ لأنها صدقة من الصدقات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/29)

الفتوى رقم ( 6065 )
س1: لقد حصل جدال ومناقشات بيني وبين شخص آخر عندما قام أحد المواطنين بشراء 20 علبة بيبسي لعمال البلدية هنود ونحن جالسين في السوق فاعترض شخص وقال: لا تحل الصدقة لهؤلاء لأنهم غير مسلمين. وطال الكلام بيني وبينه وتشاجرنا. فأرجو من فضيلتكم الإجابة على هذا السؤال وهو: هل الصدقة لا تحل إلا للمسلم وما حكمها لغيره؟
ج1: لا يجوز إعطاء الكفار من زكاة الأموال والثمار وزكاة الفطر ولو كانوا فقراء أو أبناء السبيل أو من الغارمين، ولا تجزئ من أعطاهم، ويجوز أن يعطى فقيرهم من الصدقات العامة، وتتبادل معهم الهبات والمبرات إذا لم يكن منهم اعتداء يمنع من ذلك؛ لقوله تعالى: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
__________
(1) سورة الممتحنة الآية 8

(10/29)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/30)

صلة الكافر وإعطائه من الزكاة وصدقة الفطر
السؤال الثالث من الفتوى رقم ( 8568 )
س3: ما حكم جوار الكافر هل يجوز أن يدفع له الصدقات وزكاة الفطر وحضور جنازاتهم؟
ج3: لا يجوز دفع الزكاة ولا صدقة الفطر ولا حضور جنائزهم وأما إعطاؤهم من الصدقة غير الواجبة تأليفا لهم فلا بأس بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/30)

/2الزكاة لتارك الصلاة /2

(10/30)

هل يجوز إعطاء تارك الصلاة من الزكاة؟
السؤال الثالث من الفتوى رقم ( 7850 )
س3: لي أخ شقيق مسلم لا يصلي لكنه يساهم في الأعمال الخيرية لصالح الإسلام، ويصوم رمضان، ويقر بالشهادتين ولا ينكر وجوب الصلاة، فكلما أنصحه بالصلاة يقول: سمعت سأصلي، وبعد ذلك لا يصلي كما قال. وهكذا حاله حتى ابتلاه الله بمرض شديد مزمن أقعده في البيت حتى الآن، وأصبح فقيرا ينتظر ما في أيدي الناس قبل أن يأكل هو وزوجته وأولاده، والسؤال هل يجوز لي أو لغيري أن أدفع للأخ المذكور الزكاة نظرا للقرابة وشدة فقره ومرضه.
ج3: لا يجوز لك أن تعطيه من الزكاة ولك أن تبره وتساعده بغيرها من ما ينفق منه أو يعالج منه نفسه عسى أن يرق قلبه ويهتدي إلى العمل بشرع الله، ويحافظ على أركان الإسلام وشعائره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/31)

إرسال الزكاة للأسير المسلم
السؤال السادس من الفتوى رقم ( 7904 )
س6: هل يجوز إرسال الزكاة للأسير المسلم؟
ج6: يشرع دفعها في فك رقبته من الأسر وفي الإنفاق عليه إن احتاج إلى ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/32)

/2دفع الغريم الزكاة سدادا للدين /2
هل يسقط الدين عن الفقير ويحسبه من الزكاة؟
الفتوى رقم ( 2531 )
س: فيه شخص ابن عم لنا واستدان على ذمته مبلغا من المال وضمنت عليه ضمانة، وبعد حلول المبلغ صار عاجزا عن الأداء وفارغ اليد، مما اضطرنا لدفع نصف دينه لغريمه واستمهلناه بالنصف الثاني، ثم طلب الغريم بقية حقه والمدين لا يزال بعسره. فهل يجوز صرف زكاتنا لسداد ما عليه للغريم مع ما فيه من رفع الضمان عنا؟ وإذا جاز لنا دفع باقي ما عليه من الدين فما هو الواجب لما دفعناه أولا عنه؟ لأننا لم ندفعه

(10/32)

تبرعا وإنما الضمان أوجبه وصار بذمته لنا، نرجو الجواب حفظكم الله ونفع بعلمكم.
ج1: ليس لك أن تقضي دينه من زكاتك؛ لأن في ذلك حظا لنفسك وصيانة لمالك؛ لأنك ضامن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/33)

/2دفع الزكاة وفاء للدين /2
السؤال الثالث من الفتوى رقم ( 1788 )
س3: رجل مات وعليه دين ولم يخلف مالا فهل يجوز دفع الزكاة لوفاء دينه؟
ج3: الأصل في الشريعة الإسلامية أن من مات من أفراد المسلمين الملتزمين لتعاليم دينهم وعليه دين لحقه في تعاطي أمور مباحة ولم يترك له وفاء -أن يشرع قضاؤه عنه من بيت مال المسلمين لما روى البخاري ومسلم وغيرهما رحمهم الله أن رسول الله صلى الله عليه وسلم قال: « ما من مؤمن إلا وأنا أولى الناس به في الدنيا والآخرة اقرأوا إن شئتم: فأيما مؤمن ترك مالا فليرثه عصبته من كانوا فإن ترك دينا أو ضياعا فليأتني وأنا مولاه » (2) فإذا لم يتيسر قضاؤه من بيت المال جاز أن يقضى دينه من
__________
(1) أخرجه أحمد 2 / 334، 335، 356، 364، 527، 3 / 338، والبخاري 3 / 85،، 6 / 22، 8 / 5، 8 ومسلم 2 / 592، 3 / 1237- 1238، برقم (867، 1619) وأبو داود 3 / 320، 360- 362 برقم (2899، 2900، 2954- 2956) والترمذي 4 / 413 برقم (2090) وابن ماجه 1 / 17 في المقدمة، 2 / 807، 915 برقم (45، 2415، 2416، 2738) والدارمي 2 / 263، وابن حبان 1 / 186- 187، 7 / 332- 333، برقم (10، 3062، 3063) والبيهقي 6 / 238، 7 / 58، والبغوي في شرح السنة 8 / 324، 325 برقم (2214، 2215).
(2) سورة الأحزاب الآية 6 (1) { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ }

(10/33)

الزكاة إذا لم يكن الدافع هو المقتضي، قال شيخ الإسلام أحمد بن تيمية رحمه الله في مجموع الفتاوى من ص79-80 ج25 (وأما الدين الذي على الميت فيجوز أن يوفى من الزكاة في أحد قولي العلماء، وهو إحدى الروايتين عن أحمد ؛ لأن الله تعالى قال: { وَالْغَارِمِينَ } (1) ولم يقل: (وللغارمين)، فالغارم لا يشترط تمليكه). وعلى هذا يجوز الوفاء عنه، وأن يملك لوارثه ولغيره، ولكن الذي له الدين لا يعطى ليستوفي دينه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/34)

دفع الزكاة للسجناء الكفار في ديات أو ديون عليهم للمسلمين
الفتوى رقم ( 12010 )
س: هل يجوز دفع الزكاة للسجناء الكفار إذا كانوا مسجونين في ديات أو ديون عليهم لمسلمين؟

(10/34)

ج: لا يجوز دفع الزكاة للسجناء من الكفار ولا مانع من مساعدتهم من غيرها لقوله عز وجل: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 8

(10/35)

السؤال الأول من الفتوى رقم ( 4487 )
س1: هل يجوز إعطاء شخص يطلب المساعدة للزواج من الزكاة؟
ج1: إن كان من الفقراء والمساكين أعطي منها فإذا أراد أن يدفعه للزواج فهذا إليه وإن لم يكن من الفقراء والمساكين وكان قد تزوج وصار عليه دين بسبب الزواج وليس عنده من المال ما يدفعه لأصحاب الدين جاز أن يدفع له من الزكاة ما يكفي لوفاء الدين لأنه غارم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/35)

الفتوى رقم ( 2319 )
س: لا يخفى على سماحتكم بأن جبهة التحرير الوطنية الفطانية تقود جهاد الشعب المسلم في الولايات الإسلامية في جنوب تايلاند المعروفة بـ (فطاني) ضد الحكومة التايلاندية البوذية لاستعادة حقوقهم المغتصبة، وبناء دولة إسلامية تقوم على كتاب الله وسنة رسوله صلى الله عليه وسلم، والجبهة في مسيرتها الجهادية المباركة تعاني نقصا في الإمكانيات المادية لعدم وجود موارد خاصة تعتمد عليها، إذ لم تحصل على مساعدة مادية من أية دولة إسلامية أو عربية، وإن كانت قضية المسلمين في فطاني موضع الاهتمام من قبل بعض الدول الإسلامية وعلى رأسها المملكة العربية السعودية ، باعتبارها رائدة الدول الإسلامية بطرحها هذه القضية أمام المؤتمرات الإسلامية، سواء فيها ما عقد داخل المملكة أو خارجها.
وقد عمدت الجبهة في سبيل تدبير الأموال لها لتأمين ما يلزمها من أسلحة وعدة وعتاد إلى اتخاذ طرق لجمع الأموال تتفق مع شريعة الله السامية، مثل جمع التبرعات من المحسنين والهبات والوصايا، إلا أن هناك مسألة لا نعرف رأي الإسلام فيها: هل يجوز للجبهة جمع الزكاة من أغنياء المسلمين وصرفها على المجاهدين المسلمين، وإنفاقها في شراء الأسلحة والعدة؟
والجبهة ترجو من سماحتكم أن تصدر فتوى شرعية لهذه الجبهة في هذا السؤال الهام كدليل شرعي في أعمالنا التي نرجو الله عز وجل أن يرضى عنا وعن جهادنا الإسلامي ويبارك مساعينا الخيرة.

(10/36)

ج: إذا كان الواقع كما ذكر من جهاد الشعب المسلم في الولايات الإسلامية في جنوب تايلاند لتخليص نفسه من سلطة الكفار، وبناء دولة إسلامية تقوم على كتاب الله وسنة رسوله صلى الله عليه وسلم، جاز لجبهة التحرير القائمة على ذلك أن تجمع الزكاة من أغنياء المسلمين لتنفقها على المجاهدين المسلمين وفي شراء معدات حربية لهم ليجاهدوا بها في سبيل الله ونصرة دينه، فإن الجهاد في سبيل الله من مصارف الزكاة الثمانية التي ذكرها الله تعالى في قوله: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) ونسأل الله للجميع التوفيق لما يرضيه والنصرة والثبات على الحق وحسن العاقبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/37)

الفتوى رقم ( 7746 )
س: هل الزكاة مسموح بصرفها على إركاب وإنفاق الحج لفقراء المسلمين الذين لا يملكون شيئا لأداء الفريضة والذين هم معفون منها؟
ج: يجوز صرف الزكاة في إركاب فقراء المسلمين لحج فريضة الإسلام ونفقتهم فيه؛ لدخوله في عموم قوله تعالى: { وَفِي سَبِيلِ اللَّهِ } (1) من آية مصارف الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/38)

الفتوى رقم ( 2361 )
س: لقد ذكر لي بعض الإخوان أن لديهم زكاة ويتذمرون من عدم وجود فقير مستحق كما نص عليه الشارع، وطلبوا منا إفتاءهم هل تجوز للمساجد أو لا، وآية التوبة واضحة في أن مصارفها الأصناف الثمانية المذكورة فيها، ولكن قوله جل شأنه: { وَفِي سَبِيلِ اللَّهِ } (1) هل المساجد من سبيل الله حتى تصرف فيها الزكاة أو لا؟ وهل تقاس المساجد على قول رسول الله صلى الله عليه وسلم: « الحج من سبيل الله » (2) أو لا؟ نأمل الإفادة.
__________
(1) سورة التوبة الآية 60
(2) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).

(10/38)

ج: المراد بسبيل الله في آية مصارف الزكاة الغزاة المجاهدون من المسلمين لنصرة الدين وإعلاء كلمة الله، وما يلزم لهم من نفقات وأسلحة ونحو ذلك مما يتعلق بالجهاد، ولا يصح قياس إنشاء المساجد وترميمها وشراء الفراش لها وأمثال ذلك على ما ذكره الرسول صلى الله عليه وسلم في قوله « الحج من سبيل الله » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 375، 405- 406، وأبو داود 2 / 504 برقم (1989)، والنسائي في الكبرى (كما في تحفة الأشراف 13 / 106 برقم (18359)، وابن خزيمة 4 / 360، 361 برقم (3075، 3077)، والحاكم 1 / 482، والطيالسي 1 / 231 برقم (1662)، وأبو عبيد في الأموال (موقوفا على ابن عمر) (ص / 724) برقم (1977).

(10/39)

الفقرة الرابعة من الفتوى رقم ( 2909 )
س: أجاز بعض العلماء صرف الزكاة في بناء المساجد والمستشفيات والمؤسسات الخيرية، وراح البعض يستجيز صرفها إلى النوادي الرياضية والجمعيات الثقافية الرياضية التي لا تحمل أي طابع إسلامي.
ج: لا يجوز صرف الزكاة في بناء المساجد والمستشفيات والمؤسسات الخيرية وقد صدر قرار من هيئة كبار العلماء في

(10/39)

المملكة العربية السعودية في هذا الموضوع وهذا مضمونه:
(بعد الاطلاع على ما أعدته اللجنة الدائمة في ذلك من أقوال أهل العلم، في بيان المراد بقول الله تعالى في آية مصارف الزكاة: { وَفِي سَبِيلِ اللَّهِ } (1) ودراسة أدلة كل قول، ومناقشة أدلة من فسر المراد بسبيل الله في الآية بأنهم الغزاة وما يلزمهم من أجل الغزو خاصة، وأدلة من توسع في المراد بها، ولم يحصرها في الغزاة؛ فأدخل فيها بناء المساجد والقناطر وتعليم العلم وتعلمه وبث الدعاة والمرشدين، إلى غير ذلك من أعمال البر ووجوهه. رأى أكثر أعضاء الهيئة الأخذ بقول جمهور العلماء من مفسرين ومحدثين وفقهاء: أن المراد بقوله تعالى: { وَفِي سَبِيلِ اللَّهِ } (2) في آية مصارف الزكاة: الغزاة المتطوعون بغزوهم، وما يلزم لهم من استعداد، وإذا لم يوجدوا صرفت الزكاة كلها لما وجد من مصارفها الأخرى، ولا يجوز صرفها في شيء من المرافق العامة من بناء مساجد وقناطر وأمثالهما إلا إذا لم يوجد لها مستحق من الأصناف الثمانية المنصوص عليها في آية مصارف الزكاة. وصلى الله على نبينا محمد وآله وصحبه وسلم)
__________
(1) سورة التوبة الآية 60
(2) سورة التوبة الآية 60

(10/40)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/41)

الفتوى رقم ( 2717 )
س: هل يجوز شرعا الصرف من الزكاة في النفقة على المدارس الإسلامية ورواتب المدرسين وسد الحاجات التي من أجلها إحياء هذه المدارس؟
ج: لا يجوز الصرف من الزكاة في النفقة على المدارس الإسلامية إلا إذا كانت تدفع للفقراء من المدرسين والموظفين الآخرين والطلاب من أجل فقرهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/41)

الفتوى رقم ( 4926 )
س: نحب أن نستفسر من فضيلتكم عن جواز دفع مبالغ من الزكاة لجماعات تحفيظ القرآن الكريم بالمملكة مثل جماعة تحفيظ القرآن الكريم بمكة المكرمة والرياض والطائف والمنطقة الشرقية وغيرها من لجان وجماعات تحفيظ القرآن الكريم داخل

(10/41)

المملكة وخارجها، وهل يجوز الصرف لهذه الجماعات من الزكاة، وحسبما لدينا من بعض الجماعات أنهم يدفعون أجور مدرسين وللطلبة أيضا، نرجو إفادتنا عن صحة جواز صرف الزكاة لهذه الجماعات أو عدم جواز صرف ذلك؟ حفظكم الله ووفقنا جميعا للعمل لما فيه خير المسلمين وصالحهم.
ج: يجوز دفع الزكاة للمدرسين والطلاب بمدارس تحفيظ القرآن الكريم إذا كانوا فقراء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/42)

الفتوى رقم ( 1690 )
س: توجد في هجرتنا بئر أوقفها جدنا مؤسس هذه الهجرة غير أنها في السنين الأخيرة نضب ماؤها، ويقول خبراء الماء إنها تحتاج إلى تعمير، ومنذ حوالي عشرين سنة وزيادة وأنا أجمع زكاة مالي لغرض تعمير هذا البئر ليحصل لي أجر كثير إن شاء الله، وليعم نفعها أناسا كثيرين، هل يجوز لي تجميع الزكاة الواجبة في مالي على نية هذه البئر؛ لأن بعض المتعلمين قال لي: لا يجوز تجميع الزكاة كل هذه المدة، علما بأن البئر لها سنتان والماء عائد إليها من أثر ارتواء الأرض بالأمطار، فإذا جاز لي تجميع الزكاة هل أبقيه حتى تجذ مرة ثانية أم أصرف المال في وجه آخر من وجوه البر؟

(10/42)

ج: بين الله جل وعلا مصارف الزكاة بقوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ } (1) فلا يجوز صرفها في غير المصارف التي ذكرها الله تبارك وتعالى، وبناء على ذلك فما جمعته من الزكاة ووجب عليك مستقبلا يجب عليك أن تصرفه في مصارفه الشرعية المبينة في هذه الآية، وليس البئر المذكورة من مصارف الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/43)

دفع الزكاة لإصلاح الطرق
الفتوى رقم ( 2306 )
س: إنني جمعت زكاة مالي وفتحت بها خط القرية في رأس جبل لا يوجد لهم خط، وأن الكثير منهم فقير ليس عنده مال

(10/43)

مع العلم أن مقدار هذه الزكاة 850 ريال، أرجو إفهامي عن هذه الزكاة هل هي تبرأ بها ذمتي وحلالي أم لا؟ مع العلم أنني واحد من الذين يحتاجون هذا.
ج: الزكاة التي دفعتها على الوجه المذكور غير مجزئة، بل هي صدقة منك على أهل البلد، وعليك أن تخرج الزكاة وتصرفها في مصارفها الشرعية المذكورة في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/44)

شراء الكتب من الزكاة
السؤال الثاني عشر من الفتوى رقم ( 8267 )
س12: هل يجوز إهداء كتب شرعية لفتاة من الله عليها بالهداية وتحجبت أو لشاب هداه الله لطريق الإيمان من مال الزكاة؟

(10/44)

ج12: لا يجوز شراء كتب بمال الزكاة وإهداؤها، بل تدفع عينا لمستحقيها الذين ذكرهم الله في كتابه فقال: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ } (1) الآية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/45)

الفتوى رقم ( 1071 )
س: لا يخفى على سماحتكم وجوب القيام بالدعوة إلى الله بين المسلمين وغيرهم وأن مسئولية المحافظة على إسلام المسلمين المغتربين ودعوتهم للتمسك بدينهم وتحذيرهم من حبائل الصليبية والإباحية واجب على القادر من المسلمين، وقد شاء الله لفئة من شباب الإسلام أن تدرس في أمريكا وتعرف من خلال الممارسة العملية واقع الطلاب المسلمين المغتربين في أمريكا وما يحيط بهم من مكر للشيطان وأوليائه، وفتن كقطع الليل المظلم، ولقد من الله على فئة من هؤلاء الشباب المسلم أن تجتمع وتتعاهد على الدعوة إلى الله في أمريكا وبذل ما تسعه جهودهم من تبصير الشباب والطلبة المسلمين بدينهم سواء المقيم منهم إقامة مؤقتة كالطلاب أو إقامة دائمة في أمريكا

(10/45)

كالعاملين، وقد اتفق هؤلاء على أن يؤسسوا جمعية تسمى (اتحاد الطلبة المسلمين في الولايات المتحدة وكندا ) حيث إن العمل في أمريكا لا بد له من إطار تعترف به الحكومة، وقد كان هذا التأسيس عام 1962م، وقد قام بتأسيسه خمسة أشخاص من الطلبة والمدرسين، وقد توسع الآن بحمد الله حتى أصبح عدد أعضائه أكثر من خمسة آلاف عضو من طلاب المسلمين من عرب وغيرهم، كما أن له مائة وخمسين فرعا في الجامعات والمعاهد العلمية العليا، ويمول الاتحاد أنشطته من اشتراكات الأعضاء ومن تبرعات المحسنين والمشتركين، ولكن هذه التبرعات قليلة جدا أمام احتياجات العمل الإسلامي في أمريكا ؛ لأنه لا توجد موارد ثابتة للإنفاق على جهود الاتحاد في الدعوة إلى الله وزكاة المسلمين في أمريكا أقل بكثير من أن تسد حاجة أنشطته الكثيرة؛ لأن مجالات العمل في أمريكا متعددة جدا من طبع كتب إسلامية إلى إرسال نشرات إسلامية للأعضاء وغيرهم إلى زيارة المساجين ودعوتهم إلى الإسلام التي أنتجت إسلام عدد كبير من المساجين وتحسن أحوالهم وتوبتهم، مما أثار استغراب المسئولين الأمريكيين، ويدخل في دين الله ما يقرب من مائة شخص في كل شهر، وتقام مؤتمرات للدعوة ومناظرات مع المعادين للإسلام من قسس ويهود وغيرهم في التلفزيون والإذاعة والصحف، وتعقد لقاءات عامة إلى غير ذلك من الجهود المماثلة. وحيث إن العقبة الرئيسية أمام العمل الإسلامي في أمريكا وكندا هي التمويل المادي الذي يمكن

(10/46)

الاتحاد من توسيع نشاطه ليشمل عددا كبيرا من أبناء البلدان الإسلامية يريد الكفرة تخريبهم وسلخهم من أمتهم ودينهم ليعودوا بعد دراستهم فيستلموا مناصب قيادية في بلدانهم المسلمة بأسماء إسلامية ولكن بعقول غربية. ومما يجعل مهمة الاتحاد صعبة حقا هي أن عدد هؤلاء الطلبة المسلمين الدارسين في أمريكا يبلغ 150 000 مائة وخمسين ألف طالب، وبناء عليه فإني باسم اتحاد الطلبة المسلمين في الولايات المتحدة وكندا أرجو التكرم بالإجابة على الاستفتاء التالي:
هل يجوز صرف الزكاة لاتحاد الطلبة المسلمين ليصرفها في عمله الذي يقوم به وهو الدعوة إلى الله؟ أرجو التكرم بالإجابة على هذا الاستفتاء، أثابكم الله ووفقكم والسلام عليكم.
ج: سبق أن بحثت هيئة كبار العلماء بالمملكة السعودية هذا الموضوع، وأصدرت قرارا بينت فيه الحكم، فتكتفي اللجنة بذكر مضمونه فيما يلي لاشتماله على الإجابة عن هذا الاستفتاء:
(بعد الاطلاع على ما أعدته اللجنة الدائمة في ذلك من أقوال أهل العلم في بيان المراد بقول الله تعالى في آية مصارف الزكاة: { وَفِي سَبِيلِ اللَّهِ } (1) ودراسة أدلة كل قول، ومناقشة أدلة من فسر المراد بسبيل الله في الآية بأنهم الغزاة وما يلزمهم من أجل الغزو خاصة، وأدلة من توسع في المراد بها، ولم يحصرها في
__________
(1) سورة التوبة الآية 60

(10/47)

الغزاة، فأدخل فيها بناء المساجد والقناطر وتعليم العلم وتعلمه وبث الدعاة والمرشدين إلى غير ذلك من أعمال البر ووجوهه، ورأى أكثر أعضاء الهيئة الأخذ بقول جمهور العلماء من مفسرين ومحدثين وفقهاء أن المراد بقوله تعالى: { وَفِي سَبِيلِ اللَّهِ } (1) في آية مصارف الزكاة الغزاة المتطوعون بغزوهم، وما يلزم لهم من استعداد، وإذا لم يوجدوا صرفت الزكاة كلها لما وجد من مصارفها الأخرى، ولا يجوز صرفها في شيء من المرافق العامة من بناء مساجد وقناطر وأمثالهما، إلا إذا لم يوجد لها مستحق من الأصناف الثمانية المنصوص عليها في آية مصارف الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة التوبة الآية 60

(10/48)

فتوى رقم ( 11183 )
س: يطيب لي أن استفسر من سماحتكم عن مدى جواز صرف قسط من مال الزكاة للدعاة إلى الإسلام أينما وجدوا في أية بقعة من بقاع الإسلام؟ ويدفعني هذا التساؤل ما شاهدته في كثير من بلدان أوربا وأمريكا من انعدام روح الأخوة والتكافل الاجتماعي، الأمر الذي قد يعرض الداعية إلى الإسلام الذي

(10/48)

يكرس وقته وجهده للدعوة للموت جوعا في هذه البلدان.
وقد ترون سماحتكم أن تقديم حصة من مال الزكاة لهؤلاء قد يدفع عنهم غائلة ما يتعرضون إليه من فقر كما أنه يتيح لهم التفرغ للدعوة ويساعدهم في استعمال ما يصل إلى أيديهم من أموال في التأليف بين الأفئدة ومد يد المساعدة للضعاف والمحتاجين في هذه المجتمعات.
ويحضرني في هذا المقام ما قرأته عن شيخ الإسلام ابن تيمية وإجازته شراء كتب العلم وتقديمها للعلماء وطلاب العلم وذلك من أموال الزكاة انطلاقا من أن العلم لن يقتصر عليهم وإنما سيمتد مظلته لهؤلاء الذين يتلقون العلم والإرشاد عنهم.
من أجل ذلك أطمع في إجابة عن هذا الموضوع تنير الطريق لي ولكافة المسلمين مع رجاء أن يكون الرد -لو تفضلتم- كتابة.
جعلكم الله نورا ونبراسا يستنير به المسلمون في كل ما يعرض لهم من مسائل الدين والدنيا. والسلام عليكم ورحمة الله وبركاته.
ج: لا مانع من صرف الزكاة للدعاة إلى الله عز وجل في أي مكان من أرض الله، إذا كانوا متفرغين للدعوة إلى الله عز وجل، وليس لديهم ما يغنيهم عنها؛ لما في ذلك من أداء الواجب من تحقيق المصلحة العامة للدعاة والمسلمين وغيرهم، ولأن القول الراجح جواز نقل الزكاة من بلد المزكي إلى غيرها إذا دعت

(10/49)

المصلحة الشرعية إلى ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/50)

الفتوى رقم ( 13341 )
س: شيخنا الفاضل: لا يخفى على سماحتكم ما للنشئ من دور في استمرارية الخيرية في هذه الأمة، وانطلاقا من هذا الأمر تقوم جمعية الإصلاح الاجتماعي في الكويت بتوسعة مراكزها القائمة بهذا الدور، فهل يجوز صرف أموال الزكاة في بناء هذه المراكز؟ وفي الختام نسأل الله أن يديمكم لنفع هذه الأمة.
ج: وبعد دراسة اللجنة للاستفتاء واطلاعها على النظام سرها ما تضمنه من الأهداف للجمعية، زادها الله توفيقا ونفع بها المسلمين، ورأت اللجنة أنه لا يجوز صرف الزكاة في بناء المراكز لتوسعة مراكزها القائمة؛ لأن ذلك ليس داخلا في المصارف المنصوص عليها، لقول الله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ } (1)
__________
(1) سورة التوبة الآية 60

(10/50)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/51)

الفتوى رقم ( 6797 )
س: هل يجوز للإنسان أن يدفع الزكاة إلى العامل في سبيل الله مع وجود الستة من أهل الزكاة السابق ذكرها في الآية الكريمة: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ } (1) ؟ وهل يجوز للعامل في سبيل الله أن يبني بها المساجد والمدارس على رغم كون هؤلاء الستة المذكورين محتاجون إليها؟
ج: يجوز دفع الزكاة إلى أي صنف من الأصناف الثمانية المذكورين في آية التوبة، والحصر في الآية لبيان وحصر مصارف الوجوب، لا لاستيعاب الأصناف، وأما صرف الزكاة لعمارة المساجد فلا يجوز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/51)

السؤال الأول من الفتوى رقم ( 10344 )
س1: زكاة المال: 1 - يعتبر نصاب الذهب والفضة وقيمتهما غير مستوية وغير ثابتة الآن، هل يحدد النصاب حسب مستوى الذهب والفضة؟ واختلف العلماء في هل تحدد الفضة والذهب بالعملة الورقية، وما هو أقرب وأنفع وجه لتحديد النصاب؟ 2 - وما هو فرقة الموجودة في سري لنكا من ثمانية أصناف مذكورة في القرآن الكريم؟ 3 - هل توزع زكاة المال على الأصناف سويا، مثلا أن هناك 6 أصناف مع 600 روبية؟ وهل يقسم هذا سويا على الأصناف ليكون المبلغ 100 روبية لكل صنف؟ 4 - هل يجوز توزيع أكبر سهم على صنف دون الآخر، مثلا أن المساكين والفقراء كثيرون عددا، وهل يمكن توزيع أكبر قسمة عليهم والقسمة الصغيرة على الآخرين؟ 5 - أو الواجب دفع المبلغ على جميع الفرق؟ 6 - أو توزع على بعض الفرقة وترك باقي الفرق الأخرى حسب المبلغ الموجود للتوزيع؟ 7- هل الواجب توزيع الزكاة على ثلاثة أشخاص على الأقل في كل فرقة؟ 8 - أو نكتفي بإعطاء مبلغ كاف لنفر من الفرقة، وبهذا يمكن له صرف المبلغ في معاملة مفيدة كالتجارة وغيره؟ 9 - هل يجوز شراء أرض أو بناء بيت أو إعطائها للتجارة أو صرفها في الأدوات المهنية؟ 10 - هل يجوز إعطاء الزكاة على الهيئات التعليمية والمساجد؟

(10/52)

ج: 1 - نصاب الذهب ثابت ومقداره: عشرون مثقالا، ونصاب الفضة مائتا درهم، ويعادل نصاب الفضة من العملة السعودية: ستة وخمسين ريالا فضة. 2- الصحيح من قولي العلماء: أنه لا يجب استيعاب الأصناف الثمانية المذكورة في آية مصرف الصدقات في سورة التوبة، فيجوز دفع الزكاة لبعض الأصناف الثمانية، وإنما ذكرت الأصناف الثمانية في الآية لبيان المصرف لا لوجوب استيعابها. 3- يعطى الفقير أو المسكين ما يكفيه مؤنة عام أو تكميل مؤنة العام، وهكذا بقية الأصناف فيعطى العامل عليها أجرته ويعطى المؤلفة قلوبهم ما يحقق الغرض ويحصل به التآلف، ويعطى المكاتب ما يكفي لدفعه إلى من كاتبه لفك رقبته، ويعطى المجاهدون في سبيل الله ما يحقق الغرض، ويعطى ابن السبيل ما يوصله إلى بلده. 4- لا يجوز صرف الزكاة لغير المذكورين في الآية الكريمة، فلا تصرف في شيء من الأغراض المذكورة في السؤال كبناء

(10/53)

مسكن أو شراء أرض أو التجارة بها ونحو ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/54)

السؤال الثاني من الفتوى رقم ( 5342 )
س2: لدي مبلغ فلوس وأخرج زكاتها كل عام وأعطيها لمستحقيها ولكن لكثرة الخيرات في بلادنا وقلة الضعفاء وعدم معرفتهم، أرجو إفادتي هل أعطيها لمستحقيها من أقاربي الذين لا يحق لي ميراث فيهم؟ آمل توجيهي بالأصح لإخراج هذه الزكاة، جزاكم الله خير الجزاء والإحسان.
ج2: يجوز إعطاء الزكاة لأقارب المزكي الذين لا تلزمه نفقتهم كأبناء عمه إذا كانوا فقراء، فإن الصدقة على ذي الرحم صدقة وصلة، كما جاء في الحديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/54)

الفتوى رقم ( 4802 )
س: أنا والحمد لله ميسور الحال، وتستحق علي زكاة المال ولي زوج أخت متوسط الحال، ويحتاج المساعدة ولذلك أنا أقوم بدفع الزكاة المستحقة علي له، لكونه أقرب الناس إلي، والأقربون أولى بالمعروف، فهل يجوز أن أدفع الزكاة له؟
ج: بين الله تعالى مصارف الزكاة في قوله: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) فإذا كان زوج أختك فقيرا لا يكفيه كسبه للنفقة على نفسه وزوجته وسائر من يعولهم أو كان أحد الأصناف الأخرى المذكورة في الآية فأعطه من زكاة مالك ما يسد حاجته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/55)

دفع الزكاة للأخت الفقيرة
السؤال الخامس من الفتوى رقم ( 278 )
س5: إذا كان لإنسان أخت شقيقة متزوجة من إنسان فقير الحال، فهل يجوز لها من زكاة إخوانها شيء؟
ج5: نفقة المرأة واجبة على زوجها، فإذا كان فقيرا فلإخوان زوجته أن يعطوه من زكاة أموالهم لينفق منها على نفسه وزوجته ومن يعول، ولإخوان هذه الزوجة أن يعطوا أختهم من زكاة أموالهم لتنفق منها على نفسها وزوجها الفقير وأولاده، بل هذه الزوجة إذا كان لها مال وجبت فيه الزكاة فلها أن تعطي زكاة مالها لزوجها لينفق منها على من يعولهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/56)

السؤال الثاني من الفتوى رقم ( 9423 )
س2: أنا مدرسة في إحدى مدارس الخفجي الابتدائية، وأقبض راتبا شهريا فهل يجوز أن أعطي أختي المطلقة وابنتها الصغيرة (8 سنوات) زكاة الذهب، وهي عبارة عن مال طبعا، مع العلم أنني في كل شهر أعطيها خمسمائة ريال؟

(10/56)

ج2: إذا لم يكن لها ما يكفيها من الدخل وكذا ابنتها فأعطيهما من الزكاة ما يسد حاجتهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/57)

الفتوى رقم ( 12019 )
س: لي أخ يدرس بالجامعة، ويعيش مع والدي الذي لا يعمل، وأتحمل أنا وأخ آخر لي نفقات أسرة هذا الوالد، فهل يجوز دفع الزكاة في حالة وجوبها على زوجتي إلى هذا الأخ؟
ج: إذا كان أخوك فقيرا لا يكفيه دخله في حاجاته الضرورية جاز لزوجتك دفع زكاتها إليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/57)

الفتوى رقم ( 13662 )
س: توفي والدي رحمه الله وترك أسرة مكونة من سبعة

(10/57)

أشخاص مع امرأة أخرى غير والدتي، وليس لهم معيل سواي بعد الله سبحانه، فهل يجوز اعتبار ما أنفقه عليهم من مالي الخاص زكاة شرعية لأموالي تلك؟ علما بأنني متزوج وأعول أسرة أنا الآخر.
ثانيا: لي أخ أكبر متزوج من زوجتين، وله من العيال الكثير، ولا يكاد يكفيهم ويطلب مني المساعدة كثيرا، فهل يجوز اعتبار ما أرسله له من الزكاة الشرعية؟
ج: لا مانع من صرف الزكاة لأخوتك من الأب ذكورهم وإناثهم مستقبلا، إذا كانوا فقراء ليس لديهم من المال ما يغنيهم عن الزكاة، وهكذا يجوز لك صرف الزكاة مستقبلا لأخيك الأكبر إذا كان فقيرا ليس لديه من المال أو الكسب ما يغنيه عن الزكاة لعموم آية الصدقات في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(10/58)

الفتوى رقم ( 12826 )
س: أعمل بالمملكة العربية السعودية ، وكذا زوجتي ولدينا أموال فائضة عن حاجتنا، ويستحق عليها زكاة أموال. ولي أخوة أشقاء لأب وأم، يعملون في أرض زراعية محدودة المساحة بمصر ، ولديهم أولاد ويكاد دخلهم يفي بمتطلباتهم من مأكل ومشرب وملبس وخلافه، أو لا يفي لأن منهم من لديه تسعة أولاد بخلافه وزوجته، ومنهم من لديه سبعة بخلافه أيضا وزوجته، وفي نفس الوقت لي أخ شقيق لأب وأم متوفى وترك أولادا منهم من تخرج من الجامعة وتزوج ومنهم من هو بالدراسة الجامعية، وأمهم ترملت عليهم ولم تتزوج بعد وفاة أخي، وتعيش معهم.
والسؤال هو: هل يحق لي أن أعطيهم زكاة مالي أنا وزوجتي؟ كذا زوجتي والدها يعمل موظفا بإدارة حكومية بمصر ، ولديه دخل يكاد يفي بمتطلبات الحياة، إلا أن لديه ابنين وبنتا يدرسون بمراحل التعليم المختلفة - منهم واحد يدرس الثانوية العامة بدولة اليمن ، ويحتاج إلى مصاريف كثيرة لا يقدر والده عليها. السؤال أيضا: هل يحق لنا أنا وزوجتي إعطاء والدها من زكاة أموالنا أيضا؟
ج: يجوز لكم إعطاء إخوتك الأشقاء ووالد زوجتك من الزكاة ما يكفيهم إذا كان ما يدخل عليهم لا يكفيهم.
وأما زوجتك فلا يجوز لها أن تدفع شيئا من زكاتها لوالدها.

(10/59)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/60)

الفتوى رقم ( 5384 )
س: خالة: شقيقة والدتي تبلغ من العمر حوالي تسعين عاما، تملك أراضي وعقارات وأملاك ورثتها عن زوجها المتوفى، وهذه الأموال لا تملك هي تصريف أمورها لكبر سنها، ويستولي عليها غصبا أخوها وأولاد زوجها من امرأة أخرى، وقد كفلها أخوها الذي يستحوذ على بعض أموالها وأملاكها لمدة 15 سنة، ثم طردها لتستقر عند والدتي التي لا تملك شيئا وأنا أقوم بالإنفاق على والدتي، وأخوها هذا مغتر لا يعطيها من أموالها ما يكفيها حتى ثمن علبة دواء، مما اضطرني للمساهمة غصبا أيضا في الإنفاق عليها هي الأخرى، وحتى شقتها التي كانت تسكن فيها استولوا عليها غصبا، وبعد مفاوضات عائلية استمرت 5 سنوات فشلنا في إقناع أخيها وأولاد زوجها بإعطائها شيئا زيادة على القليل جدا الذي يعطونه لها كل شهر، ولا يكفي طعامها وشرابها، وطول هذه السنوات الخمس وهي مقيمة عند والدتي التي أعولها بعد أن رفض أخوها إقامتها عندهم، أو زيادة الأموال التي تصرف من أملاكها شهريا، حاولنا التفاوض معهم بشأن بيع جزء من أملاكها من الأراضي

(10/60)

الزراعية للإنفاق عليها منه، ولكنها رفضت بسبب كبر سنها وعدم إدراكها للحياة جيدا، وكذلك رفض بعض ورثتها الإخوة لها، والبعض وافق، ووجدنا أن هذا الحل قد يحدث فتنة عائلية علاوة على عدم إمكانية البيع، حيث إنها هي صاحبة الشيء رفضت لكبر سنها، وعدم إدراكها، والآن وقد ضقت أنا من كثرة طلباتها من كساء وطعام وعلاج، وكفاني أن أعول والدتي وأخي الغير قادر وزوجتي وأولادي، علما بأنها ليس لها ذرية وتقيم في مصر وأملاكها في مصر والجميع مصريو الجنسية.
والسؤال: هل يجوز احتساب الأموال التي أنفقها عليها من مالي الخاص ضمن الزكاة المفروضة علي، علما بأنها في حقيقة الأمر أكثر غنا مني، ولكن أموالها وأملاكها ليست تحت تصرفها وأخوها يستولي عليها، وعلما أيضا بأن عندي أموال زكاة مالي الخاص تكفيها. هل واجب علي شرعا الإنفاق عليها وفي هذه الحالة لا تجوز فيها الزكاة؟ علما بأنني قد لا أرث منها إذا توفيت والدتي قبلها ووالدتي صحتها تتدهور أكثر منها. أفيدوني جزاكم الله خير الجزاء.
ج: أولا: ما يتعلق باستيلاء أخي خالتك وأولاد زوجها من زوجة غيرها يرجع فيه إلى المحاكم الشرعية. ثانيا: لا يجوز لك أن تحتسب ما أنفقته سابقا على خالتك من الزكاة المفروضة، ولا يجوز صرف الزكاة لها وحالها المالية كما

(10/61)

ذكرت. ثالثا: لا تجب عليك نفقتها والحال ما ذكر، بل ينبغي لك برها وصلتها، فقد قال صلى الله عليه وسلم: « الخالة بمنزلة الأم » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه احمد 1 / 115، والبخاري 3 / 168، 5 / 85، وأبو داود 2 / 710- 711 برقم (2280) والترمذي 4 / 313 برقم (1904)، والحاكم 3 / 120، 211، 4 / 344، وابن حبان 11 / 230، برقم (4873)، والبيهقي 8 / 5، 6، والبغوي في شرح السنة 14 / 139- 140 برقم (3937).

(10/62)

السؤال الأول من الفتوى رقم ( 5394 )
س1: أيحل أن تصرف المرأة زكاة مالها إلى زوجها (بعلها) إذا كان فقيرا؟
ج1: يجوز أن تصرف المرأة زكاة مالها لزوجها إذا كان فقيرا دفعا لفقره؛ لعموم قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (1) الآية.
__________
(1) سورة التوبة الآية 60

(10/62)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/63)

الفتوى رقم ( 10123 )
س: هل يجوز أن أعطي زوجتي من زكاة أموالي، حيث إنها في حاجة، ولأنها يتيمة؟
ج: لا يجوز لك صرف الزكاة لزوجتك؛ لأن نفقتها وكسوتها وسكناها واجبة عليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/63)

السؤال الثاني من الفتوى رقم ( 6663 )
س2: هل يجوز أن أعطي زكاة المال كله رجلا فقيرا، عما لي، أم لا؟
ج2: إذا كان عمك فقيرا وذا حاجة فأعطه قدر ما يكفي لحاجته.

(10/63)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/64)

الفتوى رقم ( 6707 )
س: إنني أملك بعضا من المال، وفي شهر رمضان أدفع زكاته إلى الفقراء في بلدي حيث أعرف أحوال الفقراء، علما أنه يوجد لدي أيتام وهم أولاد عمي وأمهم التي تقوم برعايتهم، وليس عندهم شيء لا عقار ولا مزرعة، وهم من ضمن الفقراء المحتاجين، فهل يجوز أن أدفع زكاة مالي لهم دون غيرهم، أم أعطيهم نصيبهم مع الفقراء؟ أفيدونا جزاكم الله خيرا. وإذا دفعت بعضا من الزكاة إلى والدي ووالدتي وهما ليسا في بيتي، وليس أقوم بلازمهما، حيث مالهما يكفيهما عني، فهل يجوز أن أعطيهما منها شيئا أم لا؟ والله يحفظكم.
ج: دفعك زكاة مالك كلها أو بعضها لأولاد عمك الفقراء جائز، وهو أعظم أجرا من دفعها لغيرهم من المستحقين أيضا؛ لأنه زكاة وصلة رحم، أما دفعها لوالديك فلا يجزئك؛ لأن نفقتهما واجبة عليك، فإذا أعطيتهما منها فكأنك أعطيت نفسك، ولأنك ذكرت أن عندهما ما يكفيهما، فلا يجوز لهما الأخذ من الزكاة مطلقا لا منك ولا من غيرك، ولكن عليك صلتهما من غير الزكاة.

(10/64)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/65)

السؤال الثاني من الفتوى رقم ( 7495 )
س2: توفي والدي منذ أعوام، وما زالت والدتي على قيد الحياة، وليس لها دخل سوى معاش لا يكاد يكفي متطلبات الحياة، كما أن لي أخا تخرج من أحد المعاهد العليا ولم يعمل بعد، وبالمنزل أيضا عمتي التي توفي زوجها وليس لها من دخل أو معاش إلا اليسير من قطعة أرض صغيرة لها، وعلي شخصيا زكاة مال، فهل يحق لي دفع بعض من المستحق علي من زكاة المال لمساعدة أسرتي وإعانتها على مواجهة الحياة وتكاليفها من معيشة أو شراء بعض الأجهزة المنزلية الضرورية مثل ثلاجة أو بوتاجاز.. إلخ وذلك برصد مبلغ شهري لذلك؟
ج2: لا يجوز لك أن تعطي شيئا من الزكاة لمن تلزمك نفقته كالأم ولو لم يكن لها دخل أصلا، وعليك أن تنفق عليها كما تنفق على نفسك وزوجتك وأولادك من غير الزكاة. أما عمتك أو خالتك مثلا ممن لا تلزمك نفقتهم فيجوز لك أن تعطيهم من الزكاة ما يحتاجون إليه في قوتهم وكسوتهم ومسكنهم، لا فيما يكونون به من المترفين.

(10/65)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/66)

السؤال الثالث من الفتوى رقم ( 8065 )
إذا كانت المرأة التي في ذمة زوج وينفق عليها ولكن ينقصها بعض الحاجات التي تحتاج إليها ولا يتيسر لها من زوجها تأمين ذلك، فهل يجوز أن تعطى من الزكاة؟
ج3: لا يجوز دفع الزكاة إلى المرأة إذا كان زوجها ينفق عليها النفقة المعتادة من مأكل وملبس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/66)

السؤال السادس من الفتوى رقم ( 8618 )
هل يجوز للمسلم أن يدفع زكاة الفطر أو الزكوات الأخرى لابنه الذي يتعلم بعيدا عنه؟
ج6: لا يجوز دفع زكاة الفطر ولا غيرها من الزكاة للابن؛ لأن نفقته واجبة على الأب.

(10/66)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/67)

السؤال الأول من الفتوى رقم ( 11414 )
إنه يوجد لدى والدتي ذهب وتدفع زكاته كل سنة، وأنا بحاجة إلى ذلك المبلغ الذي تدفعه والدتي وتعطيني إياه، فهل هذا جائز أم لا؟ أرجو الإفادة موضحة.
ج1: لا يجوز للمرأة ولا للرجل أن يدفع كل منهما زكاته لأولاده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/67)

السؤال الخامس من الفتوى رقم ( 1943 )
س5: هل يجوز دفع الزكاة إلى الأبوين؟
ج5: تجب نفقة الأبوين وسكنهما والكسوة إذا كانا فقيرين على ولدهما، ولا يجوز له أن يدفع الزكاة لهما؛ لأن ذلك وقاية لماله.

(10/67)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/68)

السؤال الثاني من الفتوى رقم ( 12829 )
س2: أبي كان يدفع لجدتي مبلغا من زكاة ماله التي يخرجها كل عام، وبعد أن تبين له أنها تجمع هذه الأموال وتكنزها دون الاستفادة منها ولا تشتري منها ولا شيئا وإنما تطلب الناس وتأكل معهم، قام بدفع المبلغ الذي كان يدفعه لها إلى غيرها ممن ينتفع به. هل قام بعمل صحيح أم أخطأ في هذا العمل؟
ج2: إذا كانت الجدة التي يدفع لها والدك الزكاة أم أمك وهي من الفقراء فصرف الزكاة لها جائز وإن كانت الجدة أم أبيك فلا يجوز له دفع الزكاة لها ويجب عليه أن يدفع بدل ما أعطاها إلى الفقراء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/68)

السؤال الثاني من الفتوى رقم ( 11020 )
س2: أعطيت والدتي فلوسا من زكاة النقود، ولم أعلم أنه لا يجوز بعد أن اتضح لي أنه لا يجوز الصدقة عليها من الزكاة مع العلم أنها متزوجة مع رجل غير والدي، وهي عجوز تجب عليها الصدقة، هل آخذ عدد الفلوس التي أعطيتها وأتصدق بها أم ماذا؟
ج2: يجب عليك أن تدفع بدل الزكاة التي أعطيت لأمك إلى أحد الفقراء غير أمك؛ لأنه لا يجوز دفع الزكاة للأم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/69)

السؤال الأول من الفتوى رقم ( 10654 )
س1: إنني رجل لي والدة وقد طلقها والدي قبل أكثر من أربعين سنة، وهي مع زوجها وتجب عليها النفقة، ومنها أولاد من زوجها الأخير، هل تحل لها الزكاة، أعطيها من زكاة الفلوس وغيرها أم لا؟
ج1: لا يجوز لك أن تدفع من زكاة مالك لأمك، لكن يجوز لك أن تعطي زوجها غير أبيك من الزكاة إذا كان فقيرا وليس عنده من النفقة ما يكفيه ويكفي عائلته.

(10/69)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/70)

صرف الزكاة لآل البيت
السؤال الأول من الفتوى رقم ( 7778 )
س1: سمعت أنه لا يجوز إعطاء الصدقة أو بالأحرى أخذ الصدقة بالنسبة لآل النبي صلى الله عليه وسلم، وهم بنو هاشم ، وبنو المطلب رضي الله عنهم، فهل ما سمعت صحيح، وإذا كان الجواب نعم؛ فما هي الأشياء المتعلقة بكون الأسرة من آل النبي صلى الله عليه وسلم أعني هل هناك أي واجبات عليهم تخصهم دون سائر أسر المسلمين؟
أسرة ينتهي نسبها إلى عقيل رضي الله عنه، لها قريبة من عامة المسلمين، هي أم لأمهم، وتعطى من مال الزكاة، وبحكم قرابتها هذه تهدي من هذا المال لأبناء هذه الأسرة، هل يحل لهم أخذ الهدية؟
ج1:
أولا: لا يجوز أن يعطى المذكورون الزكاة؛ لما ورد في ذلك من الأدلة التي تحرمها عليهم، ومنها ما رواه الإمام مسلم رحمه الله عن عبد المطلب بن ربيعة بن الحارث رضي الله عنه: قال

(10/70)

قال رسول الله صلى الله عليه وسلم: « إن الصدقة لا تنبغي لآل محمد، إنما هي أوساخ الناس » (1) ، وفي رواية: « إنها لا تحل لمحمد ولا لآل محمد » (2)
ثانيا: إذا أعطي أحد من مال الزكاة من غير أهل بيت النبي صلى الله عليه وسلم فأهدى منه لأحد من أهل البيت جاز لمن أهدي له منهم أن ينتفع به، قالت أم عطية رضي الله عنها: « بعث إلي رسول الله صلى الله عليه وسلم بشاة من الصدقة، فبعثت إلى عائشة منها بشيء، فلما جاء رسول الله صلى الله عليه وسلم قال: "هل عندكم من شيء؟"، فقالت: لا، إلا أن نسيبة بعثت إلينا من الشاة التي بعثتم بها إليها، فقال: "إنها قد بلغت محلها" » (3) متفق عليه، واللفظ لمسلم . وفي حديث بريرة : « أنها عليها صدقة ولنا هدية » (4)
__________
(1) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(2) أخرجه مالك في الموطأ 2 / 998 (بلاغا)، وأحمد 4 / 166، ومسلم 2 / 753، 754، برقم (1072)، وأبو داود 3 / 388- 389 برقم (2985)، والنسائي 5 / 106 برقم (2609)، وأبو عبيد في الأموال (ص / 414) برقم (842)، والطحاوي في شرح معاني الآثار 2 / 7، والبيهقي 7 / 31- 32.
(3) أخرجه أحمد 6 / 407- 408، والبخاري 2 / 121، 135- 136، 3 / 131- 132، ومسلم 2 / 756 برقم (1076)، وابن حبان 11 / 520 برقم (5119)، والطحاوي في شرح معاني الآثار 2 / 13، والطبراني في الكبير 25 / 62- 63 برقم (148- 150).
(4) أخرجه مالك في الموطأ 2 / 562، والشافعي في مسنده 1 / 245 برقم (665)، وأحمد 1 / 281، 361، 6 / 45- 46، والبخاري 6 / 124، 171، ومسلم 2 / 755، 1143- 1145، برقم (1075، 1504)، والنسائي 6 / 162- 163 برقم (3448)، وابن أبي شيبة 10 / 182، والطحاوي في شرح معاني الآثار 2 / 12، 13، وابن حبان 10 / 90، 11 / 518، 521 برقم (4269، 5116، 5120)، والطبراني 11 / 283، 308، برقم (11744، 11826)، وابن حزم في المحلى 6 / 107، مسألة رقم (699) (ت شاكر)، والبيهقي 7 / 220، 221- 222، والبغوي في شرح السنة 6 / 106- 107 برقم (1611).

(10/71)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/72)

الفتوى رقم ( 10953 )
س: إذا كانت فيه زكاة هل يجوز إعطاؤها إخوتي؟ مع العلم أنهم أيتام وفي حاجة إلى ذلك، كما أني قائم بشؤونهم ومتطلباتهم من مأكل ومشرب ومسكن وما إلى ذلك، منذ أن توفي والدي وحتى تاريخه، كما أنهم إذا حصلوا على مكافأة مدرسية أو ما شابه ذلك يعطوني إياها، فهل يجوز إعطاؤهم الزكاة من مالي الخاص ليسدوا به متطلباتهم بعض الشيء عني؟ ولهذا نأمل من فضيلتكم الإجابة على هذه الأسئلة وإرسالها مشكورين.
ج: لا يجوز لك أن تدفع لهم شيئا من الزكاة، بل يجب عليك الإنفاق عليهم ما داموا يتامى حتى يبلغوا سن الرشد ويكونوا قادرين على الكسب.

(10/72)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/73)

السؤال الثالث من الفتوى رقم ( 7335 )
س3: عجوز تبلغ من العمر ثمانين سنة، وكان أبناء إخوتها يدفعون لها زكاة الفطر وزكاة المال، ثم يأتونها ويمتنعون من الأكل عندها خوفا من أكل زكاتهم، فتزعل العجوز وتقول لا تأتون لي بها وهي ليس لها ذكور إلا ثلاث بنات مع رجالهن، أفيدوني رحمكم الله.
ج3: إذا كان الأمر كما ذكر فلا حرج في أكلهم من الطعام المباح الذي تقدمه لهم، وكونهم يدفعون شيئا من زكاتهم لها لا يمنع من أكلهم مما تقدمه لهم من زكاتهم وغيرها؛ لأنها قد بلغت محلها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/73)

الصدقة

(10/75)

السؤال الثالث من الفتوى رقم ( 9643 )
س3: إذا تصدق أحد الأغنياء بمال يوزع على طلبة الجامعات الفقراء، وهناك إنسان قادر على شراء الكتب، ولكنه يأخذ من هذا المال علما بأن هناك من هو أحوج منه، فهل هذا يجوز؟
ج3: إذا كان الواقع كما ذكر لم يجز للغني أن يأخذ شيئا من هذا المال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/76)

السؤال الأول من الفتوى رقم ( 8130 )
س1: ما حكم شحذ الناس، أرجو التفصيل، متى يجوز ومتى لا يجوز؟
ج1: تحرم المسألة إلا من سلطان أو في أمر لا بد منه؛ كإصابة المسلم بحاجة تحمله حمالة ونحو ذلك، قال عليه الصلاة والسلام: « المسألة كد يكد بها الرجل وجهه، إلا أن يسأل الرجل سلطانا أو في أمر لا بد منه » (1) وقال صلى الله عليه وسلم لقبيصة : « إن
__________
(1) أخرجه أحمد 5 / 10، 19، 22، وأبو داود 2 / 290 برقم (1639)، والترمذي 3 / 65 برقم (681)، والنسائي 5 / 100 برقم (2599، 2600)، وابن أبي شيبة 30 / 208، والطحاوي في شرح معاني الآثار 2 / 18، وابن حبان 8 / 181، 191، برقم (3386، 3397)، والطبراني في الكبير 7 / 218- 219 برقم (6766-6772)، والطيالسي (ص / 121) برقم (889)، والبيهقي 4 / 197، والبغوي في شرح السنة 6 / 122، برقم (1624).

(10/76)

المسألة لا تحل إلا لأحد ثلاثة: رجل تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك، ورجل أصابته جائحة اجتاحت ماله فحلت له المسألة حتى يصيب قواما من عيش، ورجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجى من قومه: لقد أصابت فلانا حاجة، فحلت له المسألة حتى يصيب قواما من عيش، -أو قال- سدادا من عيش فما سواهن من المسألة يا قبيصة فسحت يأكله صاحبه سحتا » (1) رواه مسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 477، 5 / 60، ومسلم 2 / 722 برقم (1044)، وأبو داود 2 / 290- 291، برقم (1640) والنسائي 5 / 88- 89، 89- 90، 97، برقم (2579، 2580، 2591)، والدارمي 1 / 396، والدارقطني 2 / 120، وعبد الرزاق 11 / 90- 91 برقم (2008)، وابن أبي شيبة 3 / 210- 211، وأبو عبيد في الأموال (ص / 656- 657) برقم (1722، 1723)، والطحاوي في شرح معاني الآثار 2 / 18، وابن حبان 8 / 85- 86، 189، 190، 11 / 161- 162، برقم (3291، 3395، 3396، 4830)، وابن خزيمة 4 / 64- 66، 72، برقم (2359-2361، 2375)، والطبراني 18 / 370- 373، برقم (946- 955)، والطيالسي (ص / 188) برقم (1327)، وابن الجارود 2 / 25، برقم (367)، والبيهقي 6 / 73، 7 / 21، 23، والبغوي في شرح السنة 6 / 122- 123، 124، برقم (1625، 1626).

(10/77)

الإهداء لأهل الكتاب
السؤال الرابع من الفتوى رقم ( 6787 )
س4: هل يجوز أن يهدي المسلم شيئا لأهل الكتاب، وهل يجوز إهداء شيء من الأضحية لشخص من أهل الكتاب؟
ج4: يجوز الإهداء إلى الكافر وإطعامه من الأضحية وصدقات التطوع إذا لم يكن محاربا لنا؛ لقول الله تعالى: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 8

(10/78)

صدقة تارك الصلاة
السؤال الثاني من الفتوى رقم ( 3502 )
س2: هل صدقة تارك الصلاة تجوز أو لا؟ وهل يثاب عليها أو لا؟

(10/78)

ج2: تارك الصلاة جحدا لها كافر بإجماع المسلمين، وتاركها عمدا دون جحد لها كافر كفرا يخرج من ملة الإسلام على الصحيح من قولي العلماء، وعلى هذا لا تقبل صدقته ولا يثاب عليها لكفره بترك الصلاة عمدا، قال الله تعالى: { مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ } (1) وقال: { مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ } (2) وقال: { وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ } (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 117
(2) سورة إبراهيم الآية 18
(3) سورة المائدة الآية 5

(10/79)

السؤال السادس من الفتوى رقم ( 9817 ) :
س6: عن رسول الله صلى الله عليه وسلم: « الصدقة على المساكين صدقة

(10/79)

وعلى ذي الرحم ثنتان » (1) هل المقصود بذي الرحم الذي يحثنا الرسول عليه الصلاة والسلام هم كل المحارم من النساء أم أيضا الأقارب من الرجال؟ وإن كانت تجوز الصدقة لهم فهل تجوز أيضا في حالة ما إذا كانت عيشتهم ميسرة أو في نفس مستوى من يقدمها لهم، وإن كان ذي الرحم أحسن حالا منا في الرزق وسعة العيش فتكون الصلة بالتزاور كافية؟
ج6:
أولا: نص الحديث عند أحمد والترمذي والنسائي والحاكم : « الصدقة على المسكين صدقة، وهي على ذي الرحم اثنتان؛ صدقة وصلة » (2) عن سلمان بن عامر الضبي .
ثانيا: المقصود بذي الرحم الأقارب الفقراء، ذكورا وإناثا، أما الأغنياء فصلتهم بالهدايا والتزاور وبشاشة الوجه والنصح للجميع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الزكاة (658),سنن النسائي الزكاة (2582),سنن ابن ماجه الزكاة (1844),مسند أحمد بن حنبل (4/214),سنن الدارمي الزكاة (1680).
(2) أخرجه أحمد 4 / 17، 18، 214، والترمذي 3 / 47 برقم (658)، والنسائي 5 / 92 برقم (2582)، وابن ماجه 1 / 591 برقم (1844)، والدارمي 1 / 397، وعبد الرزاق 10 / 437 برقم (19627)، وابن أبي شيبة 3 / 192، وأبو عبيد في الأموال (ص / 442) برقم (916، 917)، وابن حبان 8 / 133، برقم (3344)، وابن خزيمة 4 / 77 برقم (2385)، والطبراني 6 / 337- 339 برقم (6204- 6212)، والحاكم 1 / 407، والبيهقي 4 / 174، 7 / 27.

(10/80)

السؤال الثالث من الفتوى رقم ( 12592 )
س3: تقول والدتي إنها قد مدت من مال زوجها الذي قد تعبت فيه مع العلم أننا نحن أهل بادية وأنها ترعى الماعز في الجبال عدة مرات، وأنها تصدق منه لنفسها بدون إذن من زوجها فهل عليها شيء فيها؟ إذا لم يكن عليها شيء أفيدونا جزاكم الله خيرا.
ج3: الأصل أنه ليس للمرأة أن تتصدق من مال زوجها بدون إذن منه، إلا ما كان يسيرا قد جرت العادة به، كصلة الجيران والسائلين بشيء يسير لا يضر زوجها والأجر بينهما؛ لقول النبي صلى الله عليه وسلم: « إذا أنفقت المرأة من طعام بيتها غير مفسدة كان لها أجرها بما أنفقت ولزوجها أجره بما اكتسب، وللخازن مثل ذلك لا ينقص بعضهم من أجر بعض شيئا » (1) متفق عليه .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 44، 99، 278، والبخاري 2 / 117، 119، 120، 3 / 7، ومسلم 2 / 710 برقم (1024)، وأبو داود 2 / 315- 316 برقم (1685)، والترمذي 3 / 58، 58- 59، برقم (671، 672)، والنسائي في الكبرى (كما في تحفة الأشراف 12 / 307، برقم (17608)، وابن ماجه 2 / 770 برقم (2294)، وعبد الرزاق 4 / 148 برقم (7275)، وابن أبي شيبة 6 / 582، والبيهقي 4 / 192، والبغوي 6 / 201، برقم (1692، 1693).

(10/81)

السؤال الثالث من الفتوى رقم ( 11030 )
س3: إن فيه بياعة أخذت منها مجموعة من الأقمشة وبقي لها عندي مبلغ 25 ريالا ولم تعد إلينا وحيث إن أرضها بعيدة وانتظرتها سنتين ولم ترجع، وقد قمت وتصدقت بهذا المبلغ على مستحق على نيتها هل هذا يجزئ أم ماذا أفعل أرجو الإفادة؟
ج3: إذا كان الواقع كما ذكرت فلا بأس، لكن إذا جاءتك فأخبريها بما فعلت، فإن رضيت فالحمد لله، وإلا فادفعي لها خمسة وعشرين ريالا، ويكون ثواب الصدقة لك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/82)


فضل الصوم - فتاوى اللجنة

كتاب الصيام

(10/83)

فضل الصوم
الفتوى رقم ( 4145 )
س: بعض خطباء المساجد بهذه المنطقة ألقى خطبة من ضمنها حديث سلمان الذي ذكر فيه بأن رسول الله صلى الله عليه وسلم خطبهم في آخر يوم من شعبان..إلخ. وقد اعترض عليه بعض الإخوان علنا أمام الجمهور بقوله: بأن حديث سلمان من الموضوعات، وكذلك قوله: من أشبع صائما سقاه الله من حوضي شربة لا يظمأ بعدها حتى يدخل الجنة، وقوله: ومن خفف عن مملوكه غفر الله له وأعتقه من النار. قال أخونا: إن هذه الكلمات كذب على الرسول، ومن كذب على الرسول فليتبوأ مقعده من النار..إلخ. آمل من سماحتكم الفتوى عن صحة قوله من عدمه حفظكم الله.
ج1: حديث سلمان رواه ابن خزيمة في صحيحه فقال: باب في فضائل شهر رمضان إن صح الخبر، ثم قال: حدثنا علي بن حجر السعدي حدثنا يوسف بن زياد حدثنا همام بن يحيى عن علي بن زيد بن جدعان عن سعيد بن المسيب عن سلمان قال: « خطبنا

(10/84)

رسول الله صلى الله عليه وسلم في آخر يوم من شعبان فقال: "أيها الناس: قد أظلكم شهر عظيم، شهر مبارك، شهر فيه ليلة خير من ألف شهر، جعل الله صيامه فريضة وقيام ليله تطوعا من تقرب فيه بخصلة من الخير كان كمن أدى فريضة فيما سواه، ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه وهو شهر الصبر والصبر ثوابه الجنة، وشهر المواساة، وشهر يزداد فيه رزق المؤمن، من فطر فيه صائما كان مغفرة لذنوبه وعتق رقبته من النار وكان له مثل أجره من غير أن ينتقص من أجره شيء" قالوا: ليس كلنا نجد ما يفطر الصائم، فقال: "يعطي الله هذا الثواب من فطر صائما على تمرة أو شربة ماء أو مذقة لبن، وهو شهر أوله رحمة وأوسطه مغفرة وآخره عتق من النار من خفف عن مملوكه غفر الله له وأعتقه من النار فاستكثروا فيه من أربع خصال: خصلتين ترضون بهما ربكم وخصلتين لا غنى بكم عنهما؛ فأما الخصلتان اللتان ترضون بهما ربكم فشهادة أن لا إله إلا الله وتستغفرونه وأما اللتان لا غنى بكم عنهما فتسألون الله الجنة وتعوذون به من النار ومن أشبع فيه صائما سقاه الله من حوضي شربة لا يظمأ حتى يدخل الجنة » (1)
__________
(1) أخرجه ابن خزيمة 3 / 191- 192، برقم (1787) والبيهقي في الشعب 7 / 215- 217برقم (3336) (ط: الدار السلفية بالهند)، والأصبهاني في الترغيب والترهيب 2 / 349- 350 برقم (1753).

(10/85)

وفي سنده علي بن زيد بن جدعان وهو ضعيف لسوء حفظه، وفي سنده أيضا يوسف بن زياد البصري وهو منكر الحديث، وفيه أيضا همام بن يحيى بن دينار العودي قال فيه ابن حجر في التقريب ثقة ربما وهم وعلى هذا فالحديث بهذا السند ليس بمكذوب لكنه ضعيف ومع ذلك ففضائل شهر رمضان كثيرة ثابتة في الأحاديث الصحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/86)

السؤال الأول والثاني من الفتوى رقم ( 9395 )
س1، 2: هل المسلم حين يصوم يثبت قدرته على التغلب على الحاجات والأهواء. فكيف ذلك؟ وكيف يرى المسلم الدنيا على حقيقتها؟
ج: 1 ,2: فرض سبحانه صيام شهر رمضان لمصلحة عباده ولتهذيب نفوسهم والارتقاء بهم إلى الكمال البشري، وفي

(10/86)

الصيام الامتناع عن المفطرات من المطعم والمشرب وغيرهما، وهذا يمرن النفس على خلاف هواها، ويعينها على التغلب على شهواتها الممنوعة في الصيام، ويهذبها إلى الأخذ بالأخلاق الفاضلة، ومتى قوي علم العبد بدينه وما أعد الله لعباده المؤمنين في الآخرة وتمسك بدينه؛ عرف حقارة الدنيا ومنزلتها عند الله وأنها لا تزن عنده سبحانه جناح بعوضة، كما جاء ذلك في الحديث الشريف الذي رواه الترمذي وابن ماجه ، وإنما تعظم قيمتها في حق من عمرها بطاعة الله واتخذها مطية للآخرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/87)


صيام بعض الأيام بلياليها هل يجزئ عن صيام الشهر - فتاوى اللجنة

صيام بعض الأيام بلياليها هل يجزئ عن صيام الشهر؟
السؤال الرابع من الفتوى رقم ( 3089 ) :
س4: هل يمكن أن يصوم المرء ثلاثة أيام ليلا ونهارا في رمضان وتكون بدل ثلاثين يوما؟

(10/87)

ج4: لا يجوز ذلك ولا قال به أحد من أهل العلم؛ لأن الليل ليس محلا للصيام ومن فعله يعتبر مخالفا للشرع المطهر وآتيا بما لم يشرعه الله ومفطرا في رمضان بغير عذر؛ ولأن الله سبحانه أوجب على المكلفين من المسلمين صوم رمضان كله فلا يجزئ صوم بعضه عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/88)


الأهلة واختلاف المطالع وحساب الفلك - فتاوى اللجنة

الأهلة واختلاف المطالع وحساب الفلك
الفتوى رقم ( 256 )
س: 1 -
كيف تتم رؤية هلال رمضان في المملكة العربية السعودية ، مع شرح الطريقة التي تتم بها الرؤية، وما يترتب عليها من إعلان، وما هي الجهة التي تعلن ذلك؟
2 -
هل يعتبر المذياع وسيلة من الوسائل الشرعية التي يتم الصوم بناء على إعلانها بثبوت الرؤية، وهل تتحقق في المذيع الشروط الواجب توفرها في شاهد إثبات الرؤية حتى يمكن الصوم بناء على إخباره بذلك.
3 -
هل يعتبر التلفون والبرقيات من وسائل الإعلام الشرعية التي يعتمد عليها في ذلك، على الرغم من عدم معرفة الشخص المتحدث أو المبرق؟

(10/88)

ج: نظرا لما يترتب على معرفة أول يوم من شهر شعبان من أهمية بالنسبة لشهر رمضان المبارك فإن وزارة العدل تقوم في شهر رجب من كل عام بالتعميم على المحاكم بأن على القضاة أن يؤكدوا على الناس تحري رؤية هلال شهر شعبان، وفي أواخر شهر شعبان تجتمع الهيئة القضائية العليا بوزارة العدل للاطلاع على ما ورد من القضاة من شهادات برؤية هلال شهر شعبان، وبعد دراسة ذلك تصدر الهيئة القضائية قرارا بما ثبت لديها شرعا عن أول يوم من شهر شعبان، وبناء على ذلك تعين الليلة التي يجري فيها تحري رؤية هلال رمضان من أيام الأسبوع، وهي ليلة الثلاثين من شعبان، ومن ثم يتم التعميم على القضاة بذلك، وفي ليلة الثلاثين من شعبان يكون القضاة على أهبة الاستعداد لاستقبال من يحضر إليهم شاهدا برؤية هلال رمضان، وبعد ضبط شهادته والتثبت من عدالته ومناقشته في شهادته كيف رأى الهلال وفي أي مكان رآه وكم من الزمن بينه وبين الشمس إلى

(10/89)

غير ذلك من الأسئلة التي يقصد منها التحقق عن صحة إمكان رؤيته، بعد ذلك يبرق القاضي بشهادة الرؤية إلى وزارة العدل، وفي نفس الليلة تكون الهيئة القضائية منعقدة في مقر وزارة العدل للاطلاع على ما قد يرد من القضاة حوله، وعندما يثبت لدى الهيئة دخول الشهر تعد قرارا بذلك تثبت بموجبه دخول شهر رمضان المبارك، وبعد اعتماد ذلك القرار من المقام السامي يتم التعميم على القضاة وإبلاغه للمواطنين بواسطة الإذاعة والصحافة والتلفزيون، ويكفي في ثبوت رؤية هلال رمضان أن يشهد بدخوله مسلم عدل لما روى ابن عمر رضي الله عنه قال: « تراءى الناس الهلال فأخبرت رسول الله صلى الله عليه وسلم أني رأيته فصام وأمر الناس بصيامه » (1) رواه أبو داود والدارقطني ، وأما بالنسبة لخبر المذياع أو البرقيات بثبوت الهلال دخولا أو خروجا فنظرا إلى أنهما منسوبان إلى الدولة ولا يمكن أن يجرأ أحد أن يختلق خبرا بذلك أو يغيره بزيادة أو نقص مؤثرة لا سيما وقد جرت العادة من المسئولين عنهما منذ كان استخدامها كوسيلة إعلام بتحري الدقة التامة في النقل فلا يظهر مانع يحول دون قبول 91
__________
(1) أخرجه أبو داود 2 / 756 برقم (2348)، والدارمي 1 / 4، والدارقطني 2 / 156، وابن حبان 8 / 231برقم (3747) والحاكم / 24 ، والبيهقي 4 / 212.

(10/90)

خبرهما، وإن لم يكن متولي النقل معروفا معرفة تزكية.
وأما التلفون فيحتاج إلى مزيد تحقيق وتأكد عن شخص ناقل الخبر، وحاله من حيث العدالة والتحري في نقل الأخبار؛ لأن التلفون ليس شأنه كشأن الإذاعة أو اللاسلكي؛ لكون استخدامه عاما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/91)

الفتوى رقم ( 2031 )
س: ما هي الطريقة التي يثبت بها أول كل شهر قمري؟
ج: دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على أن الهلال متى رآه ثقة بعد غروب الشمس في ليلة الثلاثين من شعبان أو ثقات ليلة الثلاثين من رمضان فإن الرؤية تكون معتبرة، ويعرف بها أول الشهر من غير حاجة إلى اعتبار المدة التي يمكثها القمر بعد غروب الشمس، سواء كانت عشرين دقيقة أم أقل أو أكثر؛ لأنه ليس هناك في الأحاديث الصحيحة

(10/91)

ما يدل على التحديد بدقائق معينة لغروب القمر بعد غروب الشمس. وقد وافق مجلس هيئة كبار العلماء بالمملكة على ما ذكرنا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/92)

السؤال الرابع من الفتوى رقم ( 4442 )
س4: لو صام رجل يوم الثلاثين من شعبان من غير رؤية الهلال أو أفطره فهل يصح صومه أو لا مع الدليل؟
ج4: لا يجوز للمسلم صوم يوم الثلاثين من شعبان إذا لم تثبت رؤية الهلال ليلة الثلاثين من شعبان، إلا أن يوافق صومه إياه صوما كان يصومه، مثل من عادته صوم يوم الإثنين أو الخميس فيوافق ذلك يوم الثلاثين فله صومه مع أيام صامها من شعبان قبله؛ لقول رسول الله صلى الله عليه وسلم: « لا تقدموا رمضان بصوم يوم ولا يومين إلا أن يكون رجل كان يصوم صياما فليصمه » (1)
__________
(1) أخرجه أحمد 1 / 367، 2 / 234، 347، 408، 438، 477، 497، 513، 521، والبخاري 2 / 230، ومسلم 2 / 762، برقم (1082)، وأبو داود 2 / 745، 750، برقم (2327، 2335)، والترمذي 3 / 68- 69 برقم ( 684)، والنسائي 4 / 49- 154، برقم (2172- 2174، 2190)، وابن ماجه 1 / 528 برقم (1650)، والدارمي 2 / 4، وابن أبي شيبة 3 / 23، والبيهقي 4 / 207.

(10/92)

رواه البخاري ومسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/93)

/200
س5: هل يجوز الاقتداء بالمنجمين في عبادة الله كالصوم وغيره؟
ج5: لا يجوز الاقتداء بهم في ذلك بل الواجب أن يعتمد على رؤية الهلال للحديث الصحيح: « صوموا لرؤيته، وأفطروا لرؤيته، فإن غم عليكم فأكملوا شعبان ثلاثين يوما » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 226، 258، 2 / 415، 422، 438، 454، 456، 469، 4 / 321، 5 / 42، والبخاري 2 / 229 واللفظ له، ومسلم 2 / 759، 762 برقم (1080، 1081)، والترمذي 3 / 69، 72 برقم (684، 688)، والنسائي 4 / 133، 135، 136، 154 برقم (2116-2118، 2124، 2129، 2189)، والدارمي 2 / 2- 3، والدارقطني 2 / 158، 160، 160- 161، 162، 163، 168، وعبد الرزاق 4 / 156 برقم (7306)، وابن أبي شيبة 3 / 21، وابن حبان 8 / 227، 238، 239، برقم (3448، 3457، 3459).

(10/93)

السؤال الخامس من الفتوى رقم ( 7753 )
س5: ما حكم الذي لا يصوم في أول رؤية هلال

(10/93)

رمضان إذا رؤي حتى يرى بنفسه ويستدل بالحديث القائل: « صوموا لرؤيته وأفطروا لرؤيته » (1) وهل صحيح استدلالهم بهذا الحديث؟
ج5: الواجب الصيام إذا ثبتت رؤية الهلال ولو بواحد عدل من المسلمين، كما أمر النبي صلى الله عليه وسلم بالصيام عندما شهد الأعرابي برؤيته الهلال وأما الاستدلال بحديث صوموا لرؤيته على أن كل فرد لا يصوم إلا برؤيته بنفسه فغير صحيح؛ لأن الحديث خطاب عام بالصيام عند تحقق الرؤية ولو من واحد عدل من المسلمين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(10/94)

الفتوى رقم ( 10973 )
س1: يوجد عندنا في بلدتنا مجموعة من الإخوة الملتزمين ومعفي اللحى، ولكن يخالفوننا في بعض الأمور، منها مثلا صيام رمضان فإنهم لا يصومون حتى يروا الهلال بالعين المجردة، وبعض الأوقات نصوم قبلهم بيوم أو اثنين في شهر رمضان، ويفطرون بعد عيد الفطر بيوم أو يومين

(10/94)

وكل ما نسألهم عن صيام يوم العيد يقولون نحن لا نفطر ولا نصوم حتى نرى الهلال بالعين المجردة؛ لقوله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (1) ولكن لا يعترفون بثبوت الرؤية بالأجهزة كما تعلمون، علما أنهم يخالفوننا صلاة العيدين في وقتهم، ولا يصلون إلا بعد العيد على حسب رؤيتهم، وهكذا في عيد الأضحى يخالفوننا في ذبح أضحية العيد، وفي وقفة عرفات، ويعيدون بعد عيد الأضحى بيومين أي لاينحرون الأضحية إلا بعدما ينحر المسلمون كلهم، علما بأنهم يصلون في مساجد بها قبور ويقولون: المساجد التي فيها قبور ليست محرمة الصلاة فيها، وجزاكم الله خيرا.
ج1: يجب عليهم أن يصوموا مع الناس ويفطروا مع الناس ويصلوا العيدين مع المسلمين في بلادهم لقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة » (2) متفق عليه، والمراد الأمر بالصوم والفطر إذا ثبتت الرؤية بالعين المجردة أو بالوسائل التي تعين العين على الرؤية لقوله صلى الله عليه وسلم: « الصوم يوم تصومون والإفطار يوم تفطرون والأضحى يوم تضحون » (3)
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(2) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(3) أخرجه أبو داود 2 / 743 برقم (2324) (ببعضه) والترمذي 3 / 80، 165، برقم (697، 802)، وابن ماجه 1 / 531 برقم (1660) (ببعضه) والدارقطني 2 / 164، 224، 225، والبيهقي 4 / 252 (ببعضه) والبغوي في شرح السنة 6 / 247، 248، برقم (1725، 1726).

(10/95)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/96)

السؤال الأول من الفتوى رقم ( 313 )
س1: نسمع من المذياع خبر بدء الصيام في المملكة العربية السعودية في وقت لم نر فيه الهلال في ساحل العاج ولا في غينيا ولا في مالي ولا في السنغال رغم العناية برؤيته ومن أجل ذلك يقع الاختلاف بيننا فمنا من يصوم اعتمادا على ما سمع من الإذاعة وهم قليل ومنا من ينتظر حتى يرى الهلال في بلادنا؛ عملا بقوله تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (1) ويقول صلى الله عليه وسلم « صوموا لرؤيته وأفطروا لرؤيته » (2) وبقوله: (لكل قطر رؤيته) وقد بلغ الجدال أشده بين الفريقين. فأفتونا في ذلك.
ج1: اختلاف مطالع الأهلة من الأمور التي علمت بالضرورة حسا وعقلا، ولم يختلف في هذا أحد من المسلمين ولا غيرهم وإنما وقع الاختلاف بين علماء المسلمين في اعتبار
__________
(1) سورة البقرة الآية 185
(2) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(10/96)

اختلاف المطالع في ابتداء صوم شهر رمضان والفطر منه، وعدم اعتباره في ذلك؛ وسبب هذا أن هذه المسألة من المسائل النظرية التي للاجتهاد فيها مجال، ولذا اختلف علماء الإسلام فيها قديما وحديثا على قولين فمنهم من رأى اعتبار اختلاف المطالع في ابتداء صوم الشهر ونهايته، ومنهم من لم ير اعتباره في ذلك، واستدل كل فريق بأدلة من الكتاب والسنة والقياس، وربما استدل الفريقان بالنص الواحد كاشتراكهما في الاستدلال بقوله تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (1) وقوله تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ } (2) وبقوله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (3) إلخ، وغير هذا من النصوص وذلك لاختلاف الفريقين في فهم النصوص وسلوك كل منهما طريقا في الاستدلال بها، ولم يكن لهذا الاختلاف بينهم أثر سيء تخشى عاقبته لحسن قصدهم واحترام كل مجتهد منهم اجتهاد الآخر وحيث اختلف السابقون من أئمة الفقهاء في هذه المسألة وكان لكل أدلته، فعليكم إذا ثبت لديكم بالإذاعة أو غيرها ثبوت الرؤية في غير مطلعكم أن تجعلوا الأمر بالصيام أو
__________
(1) سورة البقرة الآية 185
(2) سورة البقرة الآية 189
(3) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(10/97)

عدمه إلى ولي الأمر العام لدولتكم، فإن حكم بالصيام أو عدمه وجبت عليكم طاعته، فإن حكم الحاكم يرفع الخلاف في مثل هذا، وعلى هذا تتفق الكلمة على الصيام أو عدمه تبعا لحكم رئيس دولتكم وتنحل المشكلة.
أما كلمة: (لكل قطر رؤيته) فليست حديثا عن النبي صلى الله عليه وسلم وإنما هي من قول الفريق الذي يعتبر اختلاف مطالع الهلال في ابتداء صوم شهر رمضان وفي نهايته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/98)

السؤال الثالث من الفتوى رقم ( 319 )
س3: إنه من غير الممكن رؤية الهلال بالعين المجردة قبل أن يصبح عمره ثلاثين ساعة، وبعد ذلك فإنه من غير الممكن رؤيته بسبب حالة الجو، آخذين بعين الاعتبار هذا الوضع، فهل يمكن لسكان انجلترا استعمال المعلومات الفلكية لهذه البلاد في حساب الموعد المحتمل لرؤية القمر الجديد وموعد بدء شهر رمضان، أم يجب علينا رؤية القمر الجديد قبل بدئنا بصوم شهر رمضان المبارك؟

(10/98)

ج3: تجوز الاستعانة بآلات الرصد في رؤية الهلال ولا يجوز الاعتماد على العلوم الفلكية في إثبات بدء شهر رمضان المبارك أو الفطر؛ لأن الله لم يشرع لنا ذلك، لا في كتابه ولا في سنة نبيه صلى الله عليه وسلم وإنما شرع لنا إثبات بدء شهر رمضان ونهايته برؤية هلال شهر رمضان في بدء الصوم ورؤية هلال شوال في الإفطار والاجتماع لصلاة عيد الفطر وجعل الأهلة مواقيت للناس وللحج، فلا يجوز لمسلم أن يوقت بغيرها شيئا من العبادات من صوم رمضان والأعياد وحج البيت، والصوم في كفارة القتل خطا وكفارة الظهار ونحوها، قال الله تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (1) وقال تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (2) وقال صلى الله عليه وسلم « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين » (3) وعلى ذلك يجب على من لم ير الهلال في مطلعهم في صحو أو غيم أن يتموا العدة ثلاثين إن لم يره غيرهم في مطلع آخر فإن ثبت عندهم رؤية الهلال في غير مطلعهم لزمهم أن يتبعوا ما حكم به ولي الأمر العام المسلم في بلادهم من الصوم أو الإفطار؛ لأن حكمه في مثل هذه المسألة يرفع الخلاف بين الفقهاء في اعتبار
__________
(1) سورة البقرة الآية 185
(2) سورة البقرة الآية 189
(3) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(10/99)

اختلاف المطالع وعدم اعتباره فإن لم يكن ولي أمرهم الحاكم في بلادهم مسلما عملوا بما يحكم به مجلس المركز الإسلامي في بلادهم من الصوم تبعا لرؤية الهلال في غير مطلعهم أو الإفطار؛ عملا باعتبار اختلاف المطالع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/100)

الفتوى رقم ( 388 )
س1: ما رأي الإسلام في اختلاف أعياد المسلمين الدينية عيد الفطر وعيد الأضحى علما بأن ذلك يؤدي إلى صوم يوم يحرم صيامه يوم عيد الفطر أو الإفطار في يوم يجب صومه؟ نرجو جوابا شافيا في هذه المسألة الخطيرة يكون حجة عند الله، وإذا كان ذلك الاختلاف محتمل حدوثه في يومين فأنه ليحتمل في ثلاثة أيام، وإذا كان الإسلام يرفض ذلك الاختلاف؛ فما الطريق الصحيح لتوحيد أعياد المسلمين؟
ج1: اتفق العلماء على أن مطالع الأهلة مختلفة وأن ذلك مما علم بالضرورة حسا وعقلا، ولكنهم اختلفوا في

(10/100)

اعتبار ذلك في بدء صوم رمضان ونهايته، وعدم اعتباره على قولين: فمن أئمة الفقهاء من رأى اعتبار اختلاف المطالع في بدء صوم رمضان ونهايته. ومنهم من لم ير اعتباره في ذلك. واستدل كل فريق بأدلة من الكتاب والسنة والقياس، وربما استدل الفريقان بالنص الواحد كاشتراكهما في الاستدلال بقوله تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (1) وقوله تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ } (2) وبقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (3) الحديث، وذلك لاختلاف الفهم في النصوص وسلوك كل من الفريقين طريقا في الاستدلال بها وبالجملة فموضوع الاستفتاء في المسائل النظرية التي للاجتهاد فيها مجال، ولهذا اختلف فيه الفقهاء قديما وحديثا، ولا حرج على أهل أي بلد إذا لم يروا الهلال ليلة الثلاثين أن يأخذوا برؤيته في غير مطلعهم متى ثبت ذلك لديهم، فإذا اختلفوا فيما بينهم أخذوا بحكم الحاكم في دولتهم؛ إن كان الحاكم مسلما، فإن حكمه بأحد القولين يرفع الخلاف، ويلزم الأمة العمل به، وإن لم يكن مسلما أخذوا بحكم مجلس المركز
__________
(1) سورة البقرة الآية 185
(2) سورة البقرة الآية 189
(3) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(10/101)

الإسلامي في بلادهم؛ محافظة على الوحدة في صومهم رمضان وصلاتهم العيد في بلادهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/102)

السؤال الثاني من الفتوى ( 3686 )
س2: هل يمكن أن يصوم أهل أفريقيا برؤية أهل مكة ؟
ج2: قد صدر بهذه المسألة قرار من هيئة كبار العلماء في المملكة العربية السعودية هذا مضمونه: أولا: اختلاف مطالع الأهلة من الأمور التي علمت بالضرورة حسا وعقلا، ولم يختلف فيها أحد من العلماء، وإنما وقع الاختلاف بين علماء المسلمين في: اعتبار خلاف المطالع، وعدم اعتباره. ثانيا: مسألة اعتبار اختلاف المطالع وعدم اعتباره من المسائل النظرية التي للاجتهاد فيها مجال، والاختلاف فيها واقع ممن لهم الشأن في العلم والدين، وهو من الخلاف السائغ الذي

(10/102)

يؤجر فيه المصيب أجرين: أجر الاجتهاد، وأجر الإصابة، ويؤجر فيه المخطئ أجر الاجتهاد. وقد اختلف أهل العلم في هذه المسألة على قولين: فمنهم من رأى اعتبار اختلاف المطالع، ومنهم من لم ير اعتباره. واستدل كل فريق منهما بأدلة من الكتاب والسنة، وربما استدل الفريقان بالنص الواحد كاشتراكهما في الاستدلال بقوله تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (1) وبقوله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (2) الحديث. وذلك لاختلاف الفهم في النص وسلوك كل منهما طريقا في الاستدلال به. ونظرا لاعتبارات رأتها الهيئة وقدرتها، ونظرا إلى أن الاختلاف في هذه المسألة ليست له آثار تخشى عواقبها، فقد مضى على ظهور هذا الدين أربعة عشر قرنا، لا نعلم فيها فترة جرى فيها توحيد الأمة الإسلامية على رؤية واحدة. فإن أعضاء مجلس هيئة كبار العلماء يرون بقاء الأمر على ما كان عليه. وعدم إثارة هذا الموضوع، وأن يكون لكل دولة إسلامية حق اختيار ما تراه بواسطة علمائها من الرأيين المشار إليهما في المسألة، إذ لكل منهما أدلته ومستنداته. ثالثا: نظر مجلس الهيئة في مسألة ثبوت الأهلة بالحساب، وما ورد في الكتاب والسنة، واطلعوا على كلام أهل العلم في ذلك، فقرروا بإجماع عدم اعتبار حساب النجوم في ثبوت الأهلة في المسائل الشرعية؛ لقوله صلى اله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (3) الحديث. وقوله صلى الله عليه وسلم: « لا تصوموا حتى تروه، ولا تفطروا حتى تروه » (4) الحديث وما في معنى ذلك من الأدلة.
__________
(1) سورة البقرة الآية 189
(2) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(3) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(4) صحيح مسلم الصيام (1080),سنن النسائي الصيام (2122),سنن أبو داود الصوم (2320),سنن ابن ماجه الصيام (1654),مسند أحمد بن حنبل (2/5),موطأ مالك الصيام (634),سنن الدارمي الصوم (1684).

(10/103)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(10/104)

الفتوى رقم ( 386 )
س: هل يجوز للمسلم الاعتماد في بدء الصوم ونهايته على الحساب الفلكي، أو لا بد من رؤية الهلال؟
ج: الشريعة الإسلامية شريعة سمحة وهي عامة شاملة أحكامها جميع الثقلين الإنس والجن، على اختلاف طبقاتهم علماء وأميين أهل الحضر وأهل البادية، فلهذا سهل الله عليهم الطريق إلى معرفة أوقات العبادات، فجعل لدخول أوقاتها وخروجها أمارات يشتركون في معرفتها، جعل زوال الشمس

(10/104)

أمارة على دخول وقت المغرب وخروج وقت العصر، وغروب الشفق الأحمر أمارة على دخول وقت العشاء مثلا، وجعل رؤية الهلال بعد استتاره آخر الشهر أمارة على ابتداء شهر قمري جديد وانتهاء الشهر السابق، ولم يكلفنا معرفة بدء الشهر القمري بما لا يعرفه إلا النزر اليسير من الناس، وهو علم النجوم، أو علم الحساب الفلكي، وبهذا جاءت نصوص الكتاب والسنة بجعل رؤية الهلال ومشاهدته أمارة على بدء صوم المسلمين شهر رمضان، والإفطار منه برؤية هلال شوال، وكذلك الحال في ثبوت عيد الأضحى ويوم عرفات قال الله تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (1) وقال تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (2) وقال النبي صلى الله عليه وسلم: « إذا رأيتموه فصوموا وإذا رأيتموه فأفطروا فإن غم عليكم فأكملوا العدة ثلاثين » (3) فجعل عليه الصلاة والسلام الصوم لثبوت رؤية هلال شهر رمضان، والإفطار منه لثبوت رؤية هلال شوال، ولم يربط ذلك بحساب النجوم وسير الكواكب، وعلى هذا جرى العمل زمن النبي صلى الله عليه وسلم وزمن الخلفاء الراشدين والأئمة الأربعة والقرون الثلاثة التي شهد لها النبي صلى الله عليه وسلم بالفضل والخير، فالرجوع في إثبات
__________
(1) سورة البقرة الآية 185
(2) سورة البقرة الآية 189
(3) سنن الترمذي العلم (2676),سنن ابن ماجه المقدمة (44),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).

(10/105)

الشهور القمرية إلى علم النجوم في بدء العبادات والخروج منها دون الرؤية من البدع التي لا خير فيها، ولا مستند لها من الشريعة، وإن المملكة العربية السعودية متمسكة بما كان عليه النبي صلى الله عليه وسلم والسلف الصالح من إثبات الصيام والإفطار والأعياد وأوقات الحج نحوها برؤية الهلال، والخير كل الخير في اتباع من سلف في الشئون الدينية والشر كل الشر في البدع التي أحدثت في الدين. حفظنا الله وإياك وجميع المسلمين من الفتن ما ظهر منها وما بطن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/106)

السؤال الثاني من الفتوى رقم ( 2036 )
س2: هناك خلاف كبير بين علماء المسلمين في تحديد بدء صوم رمضان وعيد الفطر المبارك فمنهم عمل بحديث « صوموا لرؤيته وأفطروا لرؤيته » (1) ومن العلماء من يعتمد على آراء الفلكيين حيث يقولون: إن علماء الفلك قد وصلوا إلى القمة في علم الفلك بحيث يمكنهم معرفة بداية الشهور القمرية، وعلى ذلك يتبعون التقويم.
ج2:
أولا: القول الصحيح الذي يجب العمل به هو ما دل
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(10/106)

عليه قوله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة » (1) من أن العبرة في بدء شهر رمضان وانتهائه برؤية الهلال فإن شريعة الإسلام التي بعث الله بها نبينا محمدا صلى الله عليه وسلم عامة خالدة مستمرة إلى يوم القيامة.
ثانيا: أن الله تعالى علم ما كان وما سيكون من تقدم علم الفلك وغيره من العلوم ومع ذلك قال: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (2) وبينه رسوله صلى الله عليه وسلم بقوله: « صوموا لرؤيته وأفطروا لرؤيته » (3) الحديث، فعلق صوم شهر رمضان والإفطار منه برؤية الهلال ولم يعلقه بعلم الشهر بحساب النجوم مع علمه تعالى بأن علماء الفلك سيتقدمون في علمهم بحساب النجوم وتقدير سيرها؛ فوجب على المسلمين المصير إلى ما شرعه الله لهم على لسان رسوله صلى الله عليه وسلم من التعويل في الصوم والإفطار على رؤية الهلال وهو كالإجماع من أهل العلم، ومن خالف في ذلك وعول على حساب النجوم فقوله شاذ لا يعول عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(2) سورة البقرة الآية 185
(3) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(10/107)

الفتوى رقم ( 3127 )
س: لقد أجريت عملية جراحية في شهر رمضان والآن أريد أن أقضي، مع العلم أن المسلمين في مدينتي انقسموا إلى قسمين: القسم الأول أفطر اتباعا للسعودية وبعض البلدان الإسلامية الأخرى (أي 29يوما). والقسم الثاني أكمل الشهر (أي 30يوما) وهذا اتباعا للجزائر ، مع ملاحظة أن الجزائر تحدد بداية ونهاية الشهور العربية بواسطة الحساب الفلكي. السؤال هو: كم يوما أقضي 29 أم 30.
ج1: لا يعتبر الحساب الفلكي أصلا يثبت به بدء صيام شهر رمضان ونهايته، بل المعتبر في ذلك رؤية الهلال، فإن لم يروا هلال رمضان ليلة ثلاثين من شعبان أكملوا شعبان ثلاثين يوما من تاريخ رؤيته أول الشهر، وكذا إذا لم يروا هلال شوال ليلة ثلاثين من رمضان أكملوا عدة رمضان ثلاثين يوما. وعلى هذا يجب عليك صيام 29يوما قضاء لرمضان الذي عجزت عن صيامه من أجل العملية اتباعا للدول التي صامت لرؤيتة وأفطرت بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/108)

الفتوى رقم ( 1657 )
س1: نحن الطلبة المسلمين في الولايات المتحدة وكندا ، يصادفنا في كل بداية لشهر رمضان مشكلة تسبب انقسام المسلمين إلى ثلاث فرق:
1 -
فرقة تصوم بتحري الهلال في البلدة التي يسكنون فيها.
2 -
فرقة تصوم مع بداية الصيام في المملكة العربية السعودية .
3 -
فرقة تصوم عند وصول خبر من اتحاد الطلبة المسلمين في أمريكا وكندا الذي يتحرى الهلال في أماكن متعددة في أمريكا ، وفور رؤيته في إحدى البلاد يعمم على المراكز المختلفة برؤيته فيصوم مسلمو أمريكا كلهم في يوم واحد على الرغم من المسافات الشاسعة التي بين المدن المختلفة.
فأي الجهات أولى بالاتباع والصيام برؤيتها وخبرها؟ أفتونا مأجورين أثابكم الله.
ج: قد سبق أن نظر مجلس هيئة كبار العلماء بالمملكة العربية السعودية هذه المسألة وأصدر فيها قرارا مضمونه ما يلي: أولا: اختلاف مطالع الأهلة من الأمور التي علمت بالضرورة

(10/109)

حسا وعقلا، ولم يختلف فيها أحد من العلماء وإنما وقع الاختلاف بين علماء المسلمين في اعتبار اختلاف المطالع وعدم اعتباره. ثانيا: مسألة اعتبار اختلاف المطالع وعدم اعتباره من المسائل النظرية التي للاجتهاد فيها مجال والاختلاف فيها واقع ممن لهم الشأن في العلم والدين وهو من الخلاف السائغ الذي يؤجر فيه المصيب أجرين أجر الاجتهاد وأجر الإصابة، ويؤجر فيه المخطئ أجر الاجتهاد. وقد اختلف أهل العلم في هذه المسألة على قولين: فمنهم من رأى اعتبار اختلاف المطالع، ومنهم من لم ير اعتباره، واستدل كل فريق منهما بأدلة من الكتاب والسنة، وربما استدل الفريقان بالنص الواحد، كاشتراكهما في الاستدلال بقوله تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (1) وبقوله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (2) الحديث. وذلك لاختلاف الفهم في النص وسلوك كل منهما طريقا في الاستدلال به. ونظرا لاعتبارات رأتها الهيئة وقدرتها ونظرا إلى أن الاختلاف في هذه المسألة ليست له آثار تخشى عواقبها فقد مضى على ظهور هذا الدين أربعة عشر قرنا، لا نعلم فيها فترة جرى فيها توحيد الأمة الإسلامية على رؤية واحدة، فإن أعضاء مجلس كبار
__________
(1) سورة البقرة الآية 189
(2) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(10/110)

العلماء يرون بقاء الأمر على ما كان عليه، وعدم إثارة هذا الموضوع، وأن يكون لكل دولة إسلامية حق اختيار ما تراه بواسطة علمائها من الرأيين المشار إليهما في المسألة، إذ لكل منهما أدلته ومستنداته. ثالثا: نظر مجلس الهيئة في مسألة ثبوت الأهلة بالحساب وما ورد في ذلك من أدلة في الكتاب والسنة واطلعوا على كلام أهل العلم في ذلك فقرروا بإجماع: عدم اعتبار حساب النجوم في ثبوت الأهلة في المسائل الشرعية لقوله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (1) الحديث. وقوله صلى الله عليه وسلم: « لا تصوموا حتى تروه ولا تفطروا حتى تروه » (2) الحديث، وما في معنى ذلك من الأدلة. وترى اللجنة الدائمة للبحوث العلمية والإفتاء أن اتحاد الطلبة المسلمين في الدول التي حكوماتها غير إسلامية يقوم مقام حكومة إسلامية في مسألة إثبات الهلال بالنسبة لمن يعيش في تلك الدول من المسلمين. وبناء على ما جاء في الفقرة الثانية من قرار مجلس الهيئة يكون لهذا الاتحاد حق اختيار أحد القولين: إما اعتبار اختلاف المطالع، وإما عدم اعتبار ذلك، ثم يعمم ما رآه على المسلمين في الدولة التي هو فيها، وعليهم أن يلتزموا بما رآه وعممه عليهم؛ توحيدا للكلمة، ولبدء الصيام وخروجا من الخلاف والاضطراب،
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(2) صحيح مسلم الصيام (1080),سنن النسائي الصيام (2122),سنن أبو داود الصوم (2320),سنن ابن ماجه الصيام (1654),مسند أحمد بن حنبل (2/5),موطأ مالك الصيام (634),سنن الدارمي الصوم (1684).

(10/111)

وعلى كل من يعيش في تلك الدول أن يتراءوا الهلال في البلاد التي يقومون فيها، فإذا رآه ثقة منهم أو أكثر صاموا بذلك، وبلغوا الاتحاد ليعمم ذلك. وهذا في دخول الشهر. أما في خروجه فلا بد من شهادة عدلين برؤية هلال شوال أو إكمال رمضان ثلاثين يوما؛ لقول رسول الله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين يوما » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(10/112)

الفتوى رقم ( 2149 )
س1: هل يجوز للمسلمين الذين يقيمون في بلد ليست بإسلامية أن يشكلوا لجنة تقوم بإثبات هلال رمضان وشوال وذي الحجة أم لا؟
ج1: المسلمون الموجودون في بلد غير إسلامية يجوز لهم أن يشكلوا لجنة من المسلمين تتولى إثبات هلال رمضان وشوال وذي الحجة.

(10/112)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/113)

الفتوى رقم ( 1442 )
س: تلقت رابطة العالم الإسلامي رسالة من الشيخ محمد دير منجى مبعوثها في كوبنهاجن - الدانمارك - يفيد فيها بأنه في بعض جهات الدول الاسكندنافية يكون النهار أطول من الليل بكثير على مدار السنة، حيث يكون الليل ثلاث ساعات فقط، في حين يكون النهار واحد وعشرين ساعة، وذكر أنه إذا صادف أن قدم شهر رمضان في الشتاء فإن المسلمين فيها يصومون مدة ثلاث ساعات فقط، وأما إذا كان شهر رمضان في فصل الصيف فإنهم يتركون الصوم لعدم قدرتهم عليه نظرا لطول النهار. وطلب الشيخ دير منجى فتوى تحدد مواعيد الإفطار والسحور، والمدة التي يصام فيها شهر رمضان لإعلانها للمسلمين في هذه البلاد.
أرجو التكرم بإصدار بيان شرعي في هذا الموضوع حتى يتسنى لي على ضوئه إجابة المذكور باللازم.

(10/113)

وبعد دراسة اللجنة للسؤال أجابت بما يلي:
شريعة الإسلام كاملة وشاملة قال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وقال تعالى: { قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (2) الآية. وقال تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (3) وقد خاطب الله المؤمنين بفرض الصيام فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وبين ابتداء الصيام وانتهاءه فقال تعالى: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (5) ولم يخصص هذا الحكم ببلد ولا بنوع من الناس، بل شرعه شرعا عاما، وهؤلاء المسئول عنهم داخلون في هذا العموم والله جل وعلا لطيف بعباده شرع لهم من طرق اليسر والسهولة ما يساعدهم على فعل ما وجب
__________
(1) سورة المائدة الآية 3
(2) سورة الأنعام الآية 19
(3) سورة سبأ الآية 28
(4) سورة البقرة الآية 183
(5) سورة البقرة الآية 187

(10/114)

عليهم، فشرع للمسافر والمريض -مثلا- الفطر في رمضان لدفع المشقة عنهما قال تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1) الآية، فمن شهد رمضان من المكلفين وجب عليه أن يصوم، سواء طال النهار أو قصر، فإن عجز عن إتمام صيام يوم وخاف على نفسه الموت أو المرض جاز له أن يفطر بما يسد رمقه ويدفع عنه الضرر، ثم يمسك بقية يومه وعليه قضاء ما أفطره في أيام أخر يتمكن فيها من الصيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/115)

السؤال الثالث من الفتوى رقم ( 6486 )
س3: هل يصح الصوم في قرية بعيدة من العاصمة على رؤية العاصمة، أم يجب علي أن أتقيد برؤية أهل قريتي؟

(10/115)

ج3: إذا ثبتت الرؤية في العاصمة فإن أهل القرية المذكورة يعتمدون على هذه الرؤية ويصومون مع المسلمين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/116)

الفتوى رقم ( 1116 )
س: سمع إذاعة القاهرة وإذاعة الكويت تذيعان أن الأحد هو يوم العيد وأنه أفطر ذلك اليوم، مع العلم أن إذاعة الرياض أذاعت أن العيد هو يوم الاثنين. فما الذي يلزمه؟
ج1: إذا كان المستفتي مقيما في بلادنا السعودية ليلة الأحد ويومه فيلزمه الالتزام بما التزمت به من أن يوم الأحد يوم من رمضان؛ لعدم ثبوت ما يثبت عند غيرها من أنه أول شهر شوال، وعليه فيلزمه قضاء ذلك اليوم والاستغفار عن الشذوذ عن المسلمين في بلادنا، وعدم العودة لمثل ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/116)


صوم يوم الشك - فتاوى اللجنة

صوم يوم الشك
الفتوى رقم ( 2763 )
س: أيها الشيخ أفتنا في حكم صوم رمضان؛ لأن بلادنا الإفريقية ما زال الناس يختلفون في أمر صومه، بعضهم يصومون لرؤية الهلال ويفطرون لرؤيته؛ اقتداء بقوله صلى الله عليه وسلم: « إذا رأيتموه فصوموا وإذا رأيتموه فأفطروا فإن غم عليكم فاقدروا له » (1) متفق عليه، وبعضهم يصومون قبل رؤيته، ويكون صومهم يوافق يوم طلوع هلال رمضان، والحال أنه خلاف لظاهر الحديث وقد أشكل علينا أمرها أفتنا.
ج1: من صام يوم الثلاثين من شعبان دون ثبوت الرؤية الشرعية ووافق صومه ذلك اليوم أول دخول رمضان فلا يجزئه؛ لكونه لم يبن صومه على أساس شرعي، ولأنه يوم الشك، وقد دلت السنة الصحيحة على تحريم صومه، وعليه قضاؤه، قال ابن قدامه رحمه الله في ذلك: وعن أحمد رواية ثالثة لا يجب ولا يجزئه عن رمضان إن صامه، وهو قول أكثر أهل العلم منهم أبو حنيفة ومالك والشافعي ومن تبعهم؛ لما روى أبو هريرة قال: قال رسول
__________
(1) سنن أبو داود اللباس (4031).

(10/117)

الله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا عدة شعبان ثلاثين » (1) رواه البخاري وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فاقدروا له ثلاثين » (2) رواه مسلم وقد صح أن النبي صلى الله عليه وسلم نهى عن صوم يوم الشك متفق عليه، وهذا يوم شك؛ ولأن الأصل بقاء شعبان فلا ينتقل عنه بالشك (انتهى) المغني.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (2/92).
(2) سنن الترمذي الأدب (2777),سنن أبو داود النكاح (2149).

(10/118)

السؤال الخامس من الفتوى رقم ( 7956 )
س5: رمضان هذا العام بدأ صومه بالجمعة وبعض الناس صام يوم الخميس، فأفتيتم جزاكم الله خيرا بأن يقضى يوم النقص من رمضان، فهل من صام يوم الخميس في بداية الشهر يقضي ما نقص من رمضان، أم يكفي له صوم الخميس في بداية الشهر؟ أفيدونا جزاكم الله خيرا.
ج5: عليه القضاء؛ لأنه ثبت أنه من رمضان وهو صامه على أنه يوم الشك، وصوم يوم الشك لا يجوز ولا يجزئ إذا بان من رمضان.

(10/118)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/119)

السؤال الأول من الفتوى رقم ( 8035 )
س1: ما حكم من صام اليوم الأخير من شعبان ولم يجمع علماء البلد على ثبوت الرؤية لشهر رمضان، ثم ثبت لهم ذلك فيما بعد، كما حصل ذلك في المملكة العربية السعودية هذا العام 1404هـ، وقد صامه بعض الناس لرؤيتهم هلال رمضان، أو لمن لهم ثقة بمن رآه وكان وقت صيامهم صحيحا، كما ثبت فيما بعد وأنهم صاموا لرؤيته وأفطروا لرؤيته، وقد أفتى بعض المشايخ ببطلان صيام من لم ير الهلال لمخالفتهم الجماعة ولو كانوا على خطأ وأن علماء كل بلد هم وحدهم المنوطون بالإثبات ولا عبرة لمن صام على فتوى رؤية علماء من غير البلد المقيم فيه، وأن عليه القضاء.
ج1: من رأى هلال رمضان ليلة الثلاثين من شعبان أو أخبره ثقة بأنه رآه وصام من غده بناء على هذه الرؤية أجزأه

(10/119)

صومه ذلك ولا قضاء عليه. أما من صام بدون رؤية منه أو من ثقة أخبره بأنه رآه وتبين بعد أنه من رمضان فلا يجزئه ذلك وعليه القضاء والتوبة من صومه يوم الشك؛ لأن الأحاديث الصحيحة عن النبي صلى الله عليه وسلم قد دلت على تحريم صوم الشك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/120)

الفتوى رقم ( 7882 )
س: إنا مسلمي فرنسا أصبحنا في حيرة في الخلاف الدائم والقائم بين الدول العربية عن إعلان شهر رمضان المعظم فالعربية السعودية أعلنت عن حلول شهر رمضان يوم الخميس والكويت يوم الجمعة، وهنا بالنسبة للعربية السعودية أصبح شهر شعبان 29يوما وبالنسبة للكويت أصبح شهر شعبان 30 يوما، هذا وإن الحساب العلمي والفلكي الذي وقع درسه في باريس أن الهلال يلد يوم الأربعاء على الساعة السابعة وتسعة وأربعين دقيقة من بعد الظهر الموافق في 30 مايو سنة 1984م.
الرجاء من سيادتكم أن تبين لنا ما هي الاعتمادات

(10/120)

التي ارتكزت عليها المملكة العربية السعودية بالإعلان عن حلول شهر رمضان المعظم يوم الخميس الموافق 31 مايو من سنة 1984م؟ هذا ومن ناحية أخرى الرجاء من سيادتكم أن تفسر لنا الآية الكريمة: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (1) إننا نعتمد على الله ثم عليكم بأن تمدنا في أقرب وقت ممكن بتوضيحاتكم جزاكم الله خيرا.
ج1: أولا: خلاف العلماء في اعتبار اختلاف مطالع الأهلة وعدم اعتباره خلاف قديم بين أئمة الفقهاء. ثانيا: لم تثبت شرعا رؤية هلال رمضان عام 1404هـ لدى المسئولين في المملكة العربية السعودية إلا ليلة الخميس، فأصدروا أمرا بإكمال شعبان ثلاثين يوما عملا بالأحاديث الصحيحة في ذلك وأعلنوا أن بدء صيام شهر رمضان هذه السنة يوم الخميس، ثم تحروا رؤية هلال شوال عام 1404هـ فثبت رؤيته لديهم ليلة الجمعة فأعلنوا أن عيد الفطر عام 1404هـ يوم الجمعة فصار صومهم ثمانية وعشرين يوما، والشهر القمري لا يكون ثمانية وعشرين إنما يكون تسعة وعشرين أحيانا وثلاثين أحيانا، كما ثبت في الأحاديث الصحيحة، وتبين بهذا أن الخطأ في تأخير بدء صوم رمضان فأعلنوا عن ذلك وأمروا بقضاء يوم
__________
(1) سورة البقرة الآية 185

(10/121)

عن اليوم الذي أفطروه أول الشهر؛ إبراء للذمة وإحقاقا للحق. من هذا يتبين أن المسئولين بالسعودية عملوا بمقتضى حكم الشرع أولا وآخرا. ثالثا: تفسير قوله تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (1) أمر الله تعالى أمر إلزام من كان مقيما صحيحا أن يصوم شهر رمضان، أما من كان مريضا مرضا يشق معه الصوم أو يضره أو كان مسافرا فليفطر وليصم أياما أخرى على عدة الأيام التي أفطرها قضاء عنها؛ تيسيرا من الله على عباده ورحمة بهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/122)


من انتقل من بلد إلى بلد أثناء الصيام وبينهما اختلاف في بدء الصيام ونهايته - فتاوى اللجنة

من انتقل من بلد إلى بلد أثناء الصيام وبينهما اختلاف في بدء الصيام ونهايته فحكمه حكم البلد الذي يوجد فيه أثناء دخول الشهر أو خروجه
الفتوى رقم ( 2665 )
س: تقدم إلينا أحد المواطنين ويدعى خويلد الجدعي المطيري من أهالي قرية بسؤال قائلا: بأنه كان ليلة الثلاثين من شهر شعبان لهذا العام موجودا في الكويت ، وقد نشرت إذاعة الكويت بيانا ذكرت فيه بأنه قد ثبت لديهم شرعا رؤية هلال رمضان ليلة الثلاثاء الموافق بتقويم أم القرى الثلاثين من شعبان، وأنه كان جالسا عند الراديو فسمع إذاعة الرياض قد أصدرت بيانا عن مجلس القضاء الأعلى ذكرت فيه أنه لم يثبت لديهم رؤية هلال شهر رمضان ليلة الثلاثاء الموافق بتقويم أم القرى الثلاثين، فأصبح صائما مع أهل البلد الذي كان موجودا فيه أثناء رؤيتهم الهلال حسب قولهم، ثم عاد إلى المملكة بعد يومين فوجد الناس قد صاموا يومين من رمضان، وبالنسبة له هو اليوم الثالث، وقد أشكل عليه الأمر في نهاية الشهر فيما لو كمل رمضان ثلاثين يوما، هل يلزمه

(10/123)

أن يصوم معنا أو يفطر، فيما لو أذاعت الكويت بيانا ليلة الثلاثين من رمضان بأنها قد رأت هلال شوال فيفطر مع من صام معهم أولا؟ مع أن المذكور يعتقد أن ما أصدرته إذاعة الرياض هو الأصوب في نظره، وأنه ما صام مع أهل الكويت إلا لحرمة الزمن فنرجو الإفادة حول هذا الإبلاغ المذكور.
ج: إذا وجد الإنسان في بلد بدأ أهلها الصيام وجب عليه أن يصوم معهم؛ لأن حكم من وجد في بلد في هذا الأمر حكم أهله؛ لقوله عليه الصلاة والسلام: « الصوم يوم تصومون والإفطار يوم تفطرون والأضحى يوم تضحون » (1) رواه أبو داود بإسناد جيد وله شواهد عنده وعند غيره.
وعلى فرض أنه انتقل من البلد الذي بدأ الصيام مع أهله إلى بلد آخر فحكمه في الإفطار والاستمرار حكم البلد الذي انتقل إليه فيفطر معهم إن أفطروا قبل البلد الذي بدأ الصيام به، لكن إن أفطر لأقل من تسعة وعشرين يوما لزمه أن يقضي يوما؛ لأن الشهر لا ينقص عن تسعة وعشرين يوما ويقضي ما فاته.
__________
(1) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/68).

(10/124)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/125)

الفتوى رقم ( 1138 )
س: فيه ناس من البادية أفطروا قدام عيد الفطر بيوم، وهو يوم الأحد، والذي أرغمهم على ذلك هي الروادي التي أذاعت بالعيد ليلة الأحد، وهم يحسبونها إذاعة المملكة ، ولم يعلموا أن المملكة صائمة إلا بعدما أذاع راديو الرياض بالعيد ليلة الإثنين، فهل عليهم قضاء أو كفارة؟ أفيدونا.
ج: إذا كان الواقع كما ذكرت فعلى من أفطر يوم الأحد أن يصوم يوما مكانه؛ لأنه من رمضان، حيث لم تثبت رؤية هلال شوال بالمملكة إلا ليلة الإثنين، ولا كفارة على أحد ممن أفطروا؛ لوجود العذر في الجملة، وعليهم أن يتحروا الرؤية وثبوتها بالمملكة فيما يستقبل؛ احتياطا لصومهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/125)

الفتوى رقم ( 1330 )
س: المتضمن: أنه كان في مصر في آخر رمضان عام 95هـ. وأن مصر قلدت رؤية الكويت في ثبوت عيد الفطر قبل السعودية وقطر بيوم واحد، وأنه عيد مع مصر ويسأل هل يلزمه قضاء ذلك اليوم الذي أفطره كما أنه يسأل عن الإبرة في الوريد هل يفطر الصائم إذا أخذ بها؟
ج1: بالنسبة لإفطار السائل في مصر لكون العيد ثبت لديهم برؤية أهل الكويت وأن السائل كان في مصر ذلك الوقت لا يظهر لنا بأس في صنيعه وليس عليه قضاء؛ لأن حكمه حكم أهل البلد الذين ثبت لديهم دخول شهر شوال وهو عندهم.
وأما مسألة الإبرة في الوريد هل يفطر بتعاطيها الصائم؟ ففيها خلاف بين أهل العلم: بعضهم يرى أن الصائم يفطر بتعاطيها؛ لأنها تتصل بعروق الدم، والبعض الآخر لا يرى ذلك؛ لأنها لا تعتبر أكلا ولا شربا والاحتياط -لصحة الصوم وسلامته من أسباب الخلل- تركها حتى الفطر، وللخروج من خلاف أهل العلم في ذلك، أما إذا اضطر الصائم إلى أخذها نهارا فلا يظهر لنا بأس في ذلك وصيامه صحيح.

(10/126)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/127)

السؤال الثالث من الفتوى رقم ( 2266 )
س3: إذا حضرت صيام رمضان في السودان وصمنا يوم السبت وسافرت لإحدى البلاد المجاورة يوم الأحد ووجدت أهلها صاموا يوم الأحد، وأفطروا أهل السودان عن 29 يوما، والدولة الثانية التي أنا بها لم تفطر عن 29 يوما ما هو الحكم في ذلك؟ علما بأني أكملت 29 يوما وأكملت 30 يوما بالدولة المجاورة وكان الشهر 29 يوما.
ج3: حكمك في نهاية الشهر حكم البلد التي سافرت إليها، فلا يجوز لك أن تفطر، بل الواجب عليك هو إكمال الصيام معهم لدخولك في عموم الخطاب الموجه إليهم، لكن لو كان الذي انتقل إلى دولة أخرى في آخر الشهر لم يصم إلا ثمانية وعشرين يوما فإنه يلزمه أن يقضي يوما آخر بعد العيد حتى يكمل به تسعة وعشرين؛ لأن الشهر لا ينقص عن تسعة وعشرين، كما أنه لا يزيد عن الثلاثين.

(10/127)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/128)

السؤال الثاني من الفتوى رقم ( 3594 )
س2: رجل رأى هلال رمضان في بلده وبدأ الصوم، ثم سافر إلى بلد آخر ودخل عليه 28 رمضان وأهل تلك البلدة رأوا هلال شوال، فهل يصلي معهم العيد مع أن مدة صيامه 28 يوما؟
ج2: العبرة في بدء صيام رمضان برؤية الهلال في مطلعه بجهته يوم كان في بلده، وكذلك الحال في الفطر فتعتبر رؤية هلال شوال في البلد الذي سافر إليه، وعلى ذلك يجب أن يفطر ويصلي العيد مع من في البلد الذي رئي فيه هلال شوال، وهو بين أظهرهم، ويقضي ما نقص من أيام صومه حتى يكون ما صامه تسعة وعشرين يوما؛ لأن الشهر يكون 29 أحيانا و30 أحيانا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/128)

الفتوى رقم ( 5084 )
س: ما دامت عدة ثلاثين يوما على الأكثر. فهل عليه أن يلتزم بإكمال صيامه الذي بدأه في السعودية حسب رؤية شهر شوال في المملكة فقط حتى بعد وصوله إلى الهند ، أو يواصل الصوم مع المسلمين هناك وبذلك يصوم اليوم الحادي والثلاثين واليوم الثاني والثلاثين وإذا أفطر خلال الرحلة مدة الفرق في التاريخ هل يكون عليه القضاء بعد عيد الفطر أو يجزيه صوم مدة الفرق هذه مع المسلمين في الهند بعد وصوله؟ أفتوني مما علمكم الله وجزاكم الله خيرا وأمدكم بالصحة والعافية.
ج: العبرة في ابتداء الصيام في البلد التي سافر منه وفي نهايته في البلد التي قدم إليها. وإذا كان مجموع ما صامه ثمانية وعشرين يوما وجب عليه قضاء يوم؛ لأن الشهر القمري لا يكون أقل من 29 يوما، وإن كان قد أتم صيام ثلاثين يوما في البلد الذي سافر إليه وبقي على أهل هذا البلد صيام يوم مثلا وجب عليه أن يصوم معهم حتى يفطر بفطرهم يوم العيد ويصلي معهم يوم العيد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/129)

الفتوى رقم ( 6710 )
س: رجل صام في المغرب يوم الإثنين واحد رمضان 1403هـ موافق 1983م يونيه وذهب إلى بيت الله الحرام ليعتمر في يوم الخميس 11رمضان ولما قضى عمرته قرر أن يصوم ما تبقى من رمضان في مكة ولما انتهى رمضان في مكة يوم الإثنين 11يوليو 1983م أفطر معهم مع العلم أن أصحاب مكة صاموا 30 يوما وهو لم يصم إلا 28 يوما. هل هذا الرجل صيامه كامل، أو يجب عليه أن لا يفطر معهم حتى يكمل 30 يوما؟ وما رأيكم في هذا الموضوع؟
ج: ابتداء ذلك الرجل صيام رمضان مع أهل بلده صواب وفطره مع أهل مكة آخر رمضان حيث كان مقيما بها صواب، لكن عليه صيام يوم؛ لأن الشهر الهجري القمري لا يكون ثمانية وعشرين يوما إنما يكون على الأقل تسعة وعشرين يوما، فيلزم بالحد الأدنى؛ لقوله صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الاستئذان (5889),صحيح مسلم القدر (2657),سنن أبو داود النكاح (2152),مسند أحمد بن حنبل (2/343).

(10/130)

الفتوى رقم ( 1125 )
س: الاستفتاء المرسل بواسطة الشيخ عثمان الصالح من مجموعة طلاب سعوديين خارج المملكة في أمريكا وغيرها المتضمن أن بعضهم قلد مصر والكويت وغيرهما في اعتبار عيد فطر هذا العام يوم الأحد وبعضهم قلد بلاده السعودية وغيرها من البلدان اللاتي عيدت يوم الإثنين ويسألون عما يترتب على كل منهم إزاء ما عمله؟
ج: هذا السؤال له علاقة بمسألة اختلاف مطالع الهلال، واعتبار الاختلاف من عدمه من حيث الفطر والصوم ونحوهما من الأحكام الشرعية المتعلقة بالأهلة، وقد بحثت هذه المسألة لدى هيئة كبار العلماء في إحدى جلساتها، وأصدرت فيها قرارا يتضمن أن أهل العلم اختلفوا في هذه المسألة على قولين:
أحدهما اعتبار اختلاف المطالع.
والثاني عدم اعتبار ذلك، بمعنى أنه متى ثبتت رؤية الهلال في مطلع ثبتت الرؤية لجميع البلدان واستدل كل فريق بأدلة من الكتاب والسنة، وربما استدل الفريقان بالنص الواحد، وذلك نظرا لاختلاف الفهم في النص وطريقة الاستدلال به. وحيث إن الخلاف في هذه المسألة ليس له آثار تخشى عواقبها، وقد مضى على ظهور هذا الدين مدة أربعة

(10/131)

عشر قرنا لا تعلم منها فترة جرى فيها توحيد الأمة الإسلامية على رؤية واحدة، فإن لكل دولة حق اختيار ما تراه بواسطة علمائها من أحد القولين. وحيث إن البلدان اللاتي يقيم فيها الطلبة السائلون ليست بلدانا إسلامية، وحيث إنهم ينتسبون إلى بلد إسلامي لم يثبت فيه يوم الأحد عيدا وإنما هو آخر يوم من رمضان، وخروجا من الخلاف في هذه المسألة وأخذا بالاحتياط في براءة الذمة فينبغي لمن أفطر يوم الأحد أن يقضيه، أما من قلد بلاده السعودية في صيام يوم الأحد والعيد بيوم الإثنين فلا نرى عليه بأسا في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/132)

الفتوى رقم ( 10849 )
س: (نكتب هذه الرسالة من جزيرة أندسان ونكوبار ) هي بقعة تقع في خليج البنغال تبعد عن مدينة كلكتا (مائتان وألف كيلومتر)، ومدينة كلكتا هي أقرب مدن إلى مجموعة هذه الجزر من مدن البلد الكبير الهند ،

(10/132)

ونفيدكم علما بأن الإخوة الأحناف يبدئون صومهم ويعتدون برؤية الهلال في كلكتا مع أن الفرق في الطلوع والغروب بين جزرنا ومدينة كلكتا خمس عشرة دقيقة.
أما الإخوة الشافعيون يبدئون صومهم ويعتدون برؤية الهلال في أية جزيرة من مجموعة هذه الجزر فقط. لكل منهم دلائلهم المعروفة. فلذا نرجو من سماحتكم أن تفيدونا بالجواب لتسكن القلوب وتطمئن به النفوس. بارك الله فيكم ووفقكم الله لخدمة الإسلام والمسلمين.
ج1: العمل على ثبوت الرؤية سواء كانت في كلكتا أو في جزركم؛ لعموم الأحاديث الواردة في ذلك، فقد أخرج البخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته فإن غمي عليكم فأكملوا عدة شعبان ثلاثين » (1) وفي صحيح مسلم عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فقدروا له ثلاثين » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (6/371).
(2) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(10/133)

الفتوى رقم ( 2623 )
س1: نرجو الإفادة عن وقت الإمساك والإفطار في الصيام بالنسبة لنا حفظكم الله.
ج1: صدر قرار من هيئة كبار العلماء في المملكة العربية السعودية في بيان ابتداء وقت الصيام ونهايته هذا نص مضمونه: أولا: اختلاف مطالع الأهلة من الأمور التي علمت بالضرورة حسا وعقلا ولم يختلف فيها أحد من العلماء وإنما وقع الاختلاف بين علماء المسلمين في اعتبار اختلاف المطالع وعدم اعتباره. ثانيا: مسألة اعتبار اختلاف المطالع وعدم اعتباره من المسائل النظرية التي للاجتهاد فيها مجال والاختلاف فيها واقع ممن لهم الشأن في العلم والدين وهو من الخلاف السائغ الذي يؤجر فيه المصيب أجرين أجر الاجتهاد وأجر الإصابة، ويؤجر فيه المخطئ أجر الاجتهاد وقد اختلف أهل العلم في هذه المسألة على قولين: فمنهم من رأى اعتبار اختلاف المطالع، ومنهم من لم ير اعتباره، واستدل كل فريق منهما بأدلة من الكتاب والسنة وربما استدل الفريقان بالنص الواحد كاشتراكهما في الاستدلال بقوله تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (1)
__________
(1) سورة البقرة الآية 189

(10/134)

وبقوله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (1) الحديث. وذلك لاختلاف الفهم في النص وسلوك كل منهما طريقا في الاستدلال به. ونظرا لاعتبارات رأتها الهيئة وقدرتها ونظرا إلى أن الاختلاف في هذه المسألة ليست له آثار تخشى عواقبها فقد مضى على ظهور هذا الدين أربعة عشر قرنا، لا نعلم منها فترة جرى فيها توحيد الأمة الإسلامية على رؤية واحدة، فإن أعضاء مجلس هيئة كبار العلماء يرون بقاء الأمر على ما كان عليه، وعدم إثارة هذا الموضوع، وأن يكون لكل دولة إسلامية حق اختيار ما تراه بواسطة علمائها من الرأيين المشار إليهما في المسألة، إذ لكل منهما أدلته ومستنداته. ثالثا: نظر مجلس الهيئة في مسألة ثبوت الأهلة بالحساب وما ورد في ذلك من أدلة من الكتاب والسنة واطلعوا على كلام أهل العلم في ذلك فقرروا بإجماع عدم اعتبار حساب النجوم في ثبوت الأهلة في المسائل الشرعية لقوله صلى الله عليه وسلم: « صوموا لرؤيته، وأفطروا لرؤيته » (2) الحديث. وقوله صلى الله عليه وسلم: « لا تصوموا حتى تروه ولا تفطروا حتى تروه » (3) الحديث. وما في معنى ذلك من الأدلة. (انتهى)
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(2) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(3) صحيح مسلم الصيام (1080),سنن النسائي الصيام (2122),سنن أبو داود الصوم (2320),سنن ابن ماجه الصيام (1654),مسند أحمد بن حنبل (2/5),موطأ مالك الصيام (634),سنن الدارمي الصوم (1684).

(10/135)

وأما ابتداء وقت الصوم ونهايته لكل يوم فقد بينه الله جل وعلا في قوله تعالى: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } (1) والآية عامة للمسلمين في كل مكان وكل بلد لهم حكمهم في ليلهم ونهارهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187

(10/136)


راكب الطائرة متى يفطر - فتاوى اللجنة

/2راكب الطائرة لا يفطر بالساعة أو التليفون /2
راكب الطائرة متى يفطر؟
السؤال الثاني من الفتوى رقم ( 1693 )
س2: الصائم إذا كان في الطائرة واطلع بواسطة الساعة وبالتليفون عن إفطار البلد القريب منه فهل له الإفطار؟ علما بأنه يرى الشمس بسبب ارتفاع الطائرة أم لا؟ ثم كيف الحكم إذا أفطر بالبلد ثم أقلعت به الطائرة فرأى الشمس؟
ج2: إذا كان الصائم في الطائرة واطلع بواسطة الساعة

(10/136)

والتليفون عن إفطار البلد القريبة منه وهو يرى الشمس بسبب ارتفاع الطائرة فليس له أن يفطر؛ لأن الله تعالى قال: { ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (1) وهذه الغاية لم تتحقق في حقه ما دام يرى الشمس. وأما إذا أفطر بالبلد بعد انتهاء النهار في حقه فأقلعت الطائرة ثم رأى الشمس فإنه يستمر مفطرا؛ لأن حكمه حكم البلد التي أقلع منها وقد انتهى النهار وهو فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187

(10/137)

/2وقت الإفطار في رمضان أثناء الطيران /2
الفتوى رقم ( 5468 )
س: ما هو وقت الإفطار في رمضان أثناء الطيران؟
ج: إذا كان الشخص بالطائرة في نهار رمضان وهو صائم ويريد الاستمرار بصيامه إلى الليل فإنه لا يجوز أن يفطر إلا بعد غروب الشمس بالنسبة للركاب.

(10/137)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/138)


ترك الصيام - فتاوى اللجنة

/2ترك الصلاة بعد رمضان /2

(10/138)

ترك الصيام

(10/139)

إذا اجتهد في صيام رمضان ثم ترك الصلاة بعد رمضان هل له صيام؟
السؤال الثالث من الفتوى رقم ( 102 )
س3: إذا كان الإنسان حريصا على صيام رمضان والصلاة في رمضان فقط ولكن يتخلى عن الصلاة بمجرد انتهاء رمضان فهل له صيام؟
ج3: الصلاة ركن من أركان الإسلام، وهي أهم الأركان بعد الشهادتين وهي من فروض الأعيان، ومن تركها جاحدا لوجوبها أو تركها تهاونا وكسلا فقد كفر، أما الذين يصومون رمضان ويصلون في رمضان فقط فهذا مخادعة لله، فبئس القوم الذين لا يعرفون الله إلا في رمضان، فلا يصح لهم صيام مع تركهم الصلاة في غير رمضان، بل هم كفار بذلك كفرا أكبر، وإن لم يجحدوا وجوب الصلاة في أصح قولي العلماء؛ لقوله صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) رواه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة الأسلمي رضي الله عنه، وقوله صلى الله عليه وسلم:
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/140)

« رأس الأمر الإسلام وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله » (1) ، رواه الإمام الترمذي رحمه الله بإسناد صحيح عن معاذ بن جبل رضي الله عنه، وقوله صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) رواه الإمام مسلم في صحيحه عن جابر بن عبد الله الأنصاري رضي الله عنه، والأحاديث في هذا المعنى كثيرة..
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (440),سنن الترمذي الصلاة (224),سنن النسائي الإمامة (820),سنن أبو داود الصلاة (678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1000),مسند أحمد بن حنبل (2/485),سنن الدارمي الصلاة (1268).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/141)

/2الإفطار في رمضان بغير عذر /2
الفتوى رقم ( 2511 )
س: تركت امرأة صيام ثلاثة أيام من رمضان عام 1396هـ بلا عذر، بل تهاونا، فما حكم الله في ذلك وماذا يلزمها؟
ج: إذا كان الواقع كما ذكر من فطرها ثلاثة أيام من رمضان تهاونا لا استحلالا لذلك فقد ارتكبت إثما عظيما وذنبا كبيرا بانتهاكها حرمة رمضان، فإن صيامه ركن من أركان الإسلام لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1)
__________
(1) سورة البقرة الآية 183

(10/141)

إلى أن قال تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (1) الآية، وعليها أن تصوم ثلاثة أيام قضاء عن الأيام التي أفطرتها، وإن وقع منها جماع في نهار يوم من الأيام الثلاثة التي أفطرتها فعليها كفارة عن ذلك اليوم مع قضائه، وإن كان الجماع في يومين فعليها كفارتين وهكذا، مع القضاء، والكفارة عتق رقبة فإن لم تجد صامت شهرين متتابعين، فإن لم تستطع أطعمت ستين مسكينا لكل مسكين نصف صاع من بر أو تمر أو أرز أو ذرة أو نحو ذلك مما تطعمه وعليها أن تستغفر الله وتتوب إليه وتؤدي الصوم الذي فرض الله عليها والعزم الصادق على ألا تفطر في رمضان مرة أخرى وعليها إطعام مسكين عن كل يوم من الأيام الثلاثة لتأخيرها القضاء إلى ما بعد رمضان آخر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/142)

/2تارك الصوم تكاسلا /2

(10/142)

السؤال الأول من الفتوى رقم ( 6060 )
س1: هل يكفر تارك الصوم ما دام يصلي ولا يصوم بدون مرض وبدون أي شيء؟
ج1: من ترك الصوم جحدا لوجوبه فهو كافر إجماعا ومن تركه كسلا وتهاونا فلا يكفر لكنه على خطر كبير بتركه ركن من أركان الإسلام مجمع على وجوبه ويستحق العقوبة والتأديب من ولي الأمر بما يردعه وأمثاله بل ذهب بعض أهل العلم إلى تكفيره وعليه قضاء ما تركه مع التوبة إلى الله سبحانه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/143)

/2صلاة من لا يصوم /2
السؤال الثاني من الفتوى رقم ( 7290 )
س2: لقد كتبتم في عدد سابق أن الذي يصوم ولا يصلي لا يجوز صومه، والآن العكس فهل الذي يصلي ولا يصوم تجوز صلاته. وهل الذي لا يزكي ويصلي تجوز صلاته. وهل الذي يحج ولا يصلي يجوز حجه؟
ج2: من ترك صوم شهر رمضان جحدا لوجوبه كفر ولا تصح صلاته، ومن تركه عمدا وتساهلا فلا يكفر في الأصح

(10/143)

وتصح صلاته، ومن ترك الزكاة المفروضة جحدا لوجوبها كفر ولا تصح صلاته، ومن تركها عمدا تساهلا وبخلا فلا يكفر وتصح صلاته، وهكذا الحج من تركه جحدا لوجوبه مطلقا كفر أما من تركه مع الاستطاعة تساهلا لم يكفر وتصح صلاته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/144)

/2الإفتاء بالفطر في رمضان للقادر على الصوم /2
السؤال الثاني من الفتوى رقم ( 7890 )
س2: رجل مسلم ثري يتمتع بصحة جيدة. ادعى أحد المثقفين للأسف أنه يجوز له الفطر في رمضان ويطعم عن كل يوم عدة مساكين بحجة أن الله ليس في حاجة إلى صيامه- هل يجوز له الإفطار مع الإطعام؟
ج2: أساء من أفتى ذلك الغني بالإفطار والإطعام وهو: إما جاهل جريء، وإما مغرور مفتون، فإنه لا يجوز الإفطار في نهار رمضان إلا لعذر شرعي كالمرض والسفر وغيرهما من الأعذار الشرعية، وعلى من أفطر القضاء قال تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
__________
(1) سورة البقرة الآية 185

(10/144)

ولا يجوز الإطعام عن الصيام إلا للمريض أو كبير السن العاجز عن الصوم الذي قرر الأطباء عدم رجاء شفائه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/145)

وجوب الصيام على المكلف
السؤال الثالث والرابع من الفتوى رقم ( 3325 )
س3: فتاة أتاها الحيض في السنة الحادية عشر من عمرها فهل يلزمها الصيام مع ملاحظة أنها لا تتمتع بصحة جيدة وفي حالة عدم قدرتها على الصيام ما الذي يترتب عليها؟
ج3: إذا كان الواقع كما ذكرت لزمها الصيام لأن الحيض من علامات بلوغ النساء إذا جاءها وهي في التاسعة من عمرها فأكثر. فإذا استطاعت الصيام وجب عليها أداؤه في وقته وإذا عجزت أو نالها منه مشقة شديدة أفطرت ووجب عليها

(10/145)

قضاء ما أفطرته من الأيام عند القدرة على ذلك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/146)

/200
س4: أرجو إشعاري بسن التكليف لكل من الذكور والإناث.
ج4: يتحقق التكليف بالبلوغ والعقل فإذا بلغ الإنسان وهو عاقل ثبت تكليفه بما قدر عليه من أحكام للشرع ذكرا كان أو أنثى، كل فيما يخصه منها، وللبلوغ علامات: منها الحيض أو الحبل بالنسبة للإناث، ولو حصل ذلك دون خمس عشرة سنة من عمرهن ومنها نزول المني مناما أو يقظة بشهوة بالنسبة للذكور والإناث، ولو كان ذلك منهم قبل خمس عشرة سنة، ومنها أن يبلغ الإنسان خمس عشرة سنة سواء كان ذكرا أم أنثى، ومن ذلك إنبات شعر العانة الخشن (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) نشر فتوى عن علامات البلوغ في كتاب الصلاة، ولكن هذه عامة في جميع الأحكام.

(10/146)

السؤال الأول من الفتوى رقم ( 4147 )
س: فتاة بلغ عمرها أثنتى عشرة أو ثلاث عشرة سنة ومر عليها شهر رمضان المبارك ولم تصمه فهل عليها شيء أو

(10/146)

على أهلها وهل تصوم وإذا ما صامت فهل عليها شيء؟
ج: المرأة تكون مكلفة بشروط وهي الإسلام والعقل والبلوغ، ويحصل البلوغ: بالحيض وإنزال المني بشهوة، وبالاحتلام إذا رأت المني، أو نبات شعر خشن حول القبل، أو بلوغ خمسة عشر عاما. فهذه الفتاة إذا كانت قد توفرت فيها شروط التكليف فالصيام واجب عليها ويجب عليها قضاء ما تركته من الصيام في وقت تكليفها، وإذا اختل شرط من الشروط فليست بمكلفة ولا شيء عليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/147)

السؤال الرابع من الفتوى رقم ( 1787 )
س4: متى يجب أن يصوم الطفل وما حد السن الذي يجب عليه الصيام؟
ج4: يؤمر الصبي بالصلاة إذا بلغ سبعا ويضرب عليها إذا بلغ عشرا وتجب عليه إذا بلغ والبلوغ يحصل: بإنزال المني عن شهوة، وبإنبات الشعر الخشن حول القبل، وبالاحتلام إذا أنزل المني، أو بلوغ خمس عشرة سنة. والأنثى مثله في ذلك وتزيد أمرا

(10/147)

رابعا وهو الحيض.
والأصل في ذلك ما رواه الإمام أحمد وأبو داود عن عمرو ابن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم: « مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر سنين، وفرقوا بينهم في المضاجع » (1) وما روته عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصبي حتى يحتلم، وعن المجنون حتى يعقل » (2) رواه الإمام أحمد وأخرج مثله من رواية علي رضي الله عنه (3) وأخرجه أبو داود والترمذي وقال: حديث حسن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 180، 187، وأبو داود 1 / 334، برقم (495) والدارقطني 1 / 230- 231، وابن أبي شيبة 1 / 347، والحاكم 1 / 197، والبيهقي 2 / 229، 3، 84.
(2) أخرجه أحمد 6 / 100- 101، 101، 144، وأبو داود 4 / 558، برقم (4398) والنسائي 6 / 156 برقم (3432) وابن ماجه 1 / 658 برقم (2041) والدارمي 2 / 171، وابن حبان 1 / 355، برقم (142)، والحاكم 2 / 59، وابن الجارود (غوث المكدود...) 1 / 149 برقم (148).
(3) أخرجه أحمد 6 / 100- 101، 101، 144، وأبو داود 4 / 558، برقم (4398) والنسائي 6 / 156 برقم (3432) وابن ماجه 1 / 658 برقم (2041) والدارمي 2 / 171، وابن حبان 1 / 355، برقم (142)، والحاكم 2 / 59، وابن الجارود (غوث المكدود...) 1 / 149 برقم (148).

(10/148)


الحائض - فتاوى اللجنة

الحائض

(10/149)

السؤال الرابع من الفتوى رقم ( 278 ) (1)
س4: امرأة ترضع وانقطع عنها الدم في الأشهر الثلاثة الأولى بعد الولادة، ثم أتاها نوع من الدم البسيط أثناء الليل، وتوقف في النهار فصامت مدة يومين، ثم عاودها الدم مرة أخرى، وأصبحت في عادتها الشهرية، فهل يصح صيامها هذين اليومين الذين نزل الدم أثناء الليل السابق لكل منهما؟
ج4: إذا كان الأمر كما ذكرته من أن الدم إنما نزل عليها أثناء الليل فقط فصيامها هذين اليومين صحيح، ولا أثر لنزول الدم في ليلة كل من هذين اليومين، ولا لمعاودة الدم لها في صحة صوم هذين اليومين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) نشر هذا السؤال في باب الحيض ج5 ص392- 393، وأعيد نشره هنا للتذكير به في حكم الصيام.

(10/150)

السؤال الخامس من الفتوى رقم ( 1216 )
س5: هل يجوز للمرأة استعمال دواء لمنع الحيض في رمضان أو لا؟

(10/150)

ج5: يجوز أن تستعمل المرأة أدوية في رمضان لمنع الحيض إذا قرر أهل الخبرة الأمناء من الدكاترة ومن في حكمهم أن ذلك لا يضرها، ولا يؤثر على جهاز حملها، وخير لها أن تكف عن ذلك، وقد جعل الله لها رخصة في الفطر إذا جاءها الحيض في رمضان، وشرع لها قضاء الأيام التي أفطرتها ورضي لها بذلك دينا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/151)

الفتوى رقم ( 1790 )
س: امرأة كبيرة تبلغ من العمر ستين سنة، وكانت جاهلة أحكام الحيض سنين عديدة مدة حيضها، لم تقض صوم رمضان ظنا منها أنه لا يقضى حسبما سمعت من أفواه العامة.
ج: عليها التوبة إلى الله من ذلك لأنها لم تسأل أهل العلم وعليها مع ذلك القضاء فتقضي ما تركته من الصيام حسب غلبة ظنها في عدد الأيام وتكفر عن كل يوم تركته بإطعام مسكين نصف صاع من بر أو تمر أو أرز أو نحو ذلك من قوت البلد إذا استطاعت الإطعام فإن كانت لا تستطيع الإطعام سقط عنها وكفاها قضاء الصوم.

(10/151)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/152)

السؤال الأول من الفتوى رقم ( 3550 )
س: انقطعت عني العادة ومن ثم عادت إلي بعد عشر أيام فقط، واستمرت أربعة أيام حتى تناولت علاجا توقفت بعده وذلك في رمضان هذه السنة 1400هـ، ولكنني خلال الأربعة أيام استمريت على صيامي، وأصلي جمعا على طهارة. فهل أقضي تلك الأربعة الأيام، أم يكفي صيامي لهن السابق ولون الدم خلال الأربعة الأيام لونه أسود؟ أفتونا جزاكم الله خيرا.
ج1: عليك أن تصومي الأيام الأربعة؛ لأن الصيام الذي وقع منك حالة وجود الدم غير صحيح لما ذكرتيه في السؤال من أن لون الدم خلال الأيام الأربعة أسود، وهذا يدل على أنه دم حيض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/152)

السؤال الثاني من الفتوى رقم ( 5774 )
س2: إنه يوجد بعض النساء كن يفطرن في رمضان لعذر شرعي هو الحيض، ولا يقمن بقضاء تلك الأيام التي أفطرنها، وذلك لعدم معرفتهن بأنها لازمة القضاء والبعض الآخر للتهاون الناجم عن ذلك، ومنهن امرأة لا تعرف أن القضاء واجب لعدم انتشار المدارس والوعي سابقا، وحيث إن عمرها الآن فوق خمسة وأربعين سنة وقد انقطعت عنها العادة من مدة لا تقل عن أربع سنوات والآن هي راغبة في الجواب، وحيث إنها ألحت علي أن اسأل لها عن تلك القضية فأرجو أن أجد الجواب وماذا تعمل؟ لا سيما أنها قد تجاوزت الخمسة والأربعين سنة.
ج2: إذا كان الواقع كما ذكر فعليها التوبة إلى الله سبحانه وتعالى لتفريطها وعدم سؤالها أهل العلم، وعليها أن تصوم أياما بعدد أيام حيضها في شهور رمضان في السنوات التي مضت من يوم بلوغها، فإن لم تعلمها بالتحديد صامت حتى يغلب على ظنها أنها قضت الأيام التي حاضت فيها في أشهر الرمضانات الماضية، وعليها أن تطعم عن كل يوم مسكينا نصف صاع من قوت البلد من تمر أو غيره، يصرف لبعض الفقراء إن استطاعت ذلك، فإن كانت فقيرة لا تستطيع الإنفاق سقط عنها.

(10/153)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/154)

السؤال الخامس عشر من الفتوى رقم ( 8844 )
س15: هل يلزم الاستنجاء لخروج الريح من الرجل والمرأة؟ وإذا نزل من المرأة دم في موعد العادة بمقدار ثلاث نقط ثم انقطع وهي صائمة فما الذي يترتب على ذلك؟ وهل لها أن تفطر أم تستمر في الصوم؟ علما أن ذلك كان قبل المغرب بقليل؟
ج15: خروج الريح من الدبر ينقض الوضوء؛ سواء كان ذلك من رجل أو من امرأة، ولا يستنجي من خرجت منه الريح وإنما عليه الوضوء وهو غسل الوجه مع المضمضة والاستنشاق، وغسل اليدين مع المرفقين، ومسح الرأس مع الأذنين، وغسل الرجلين مع الكعبين. وإذا نزل دم في موعد العادة من المرأة وهي صائمة ولو قليلا ثم انقطع فإنه يقطع الصيام؛ فتفطر وتقضي فيما بعد، وعليها الغسل.

(10/154)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/155)

الفتوى رقم ( 10343 )
س: صامت المرأة وعند غروب الشمس وقبل الأذان بفترة قصيرة جاءها الحيض فهل يبطل صومها؟
ج1: إذا كان الحيض أتاها قبل الغروب بطل الصيام وتقضيه، وإن كان بعد الغروب فالصيام صحيح ولا قضاء عليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/155)

الفتوى رقم ( 10138 )
س: زوجتي قد وضعت مولودا قبل شهر رمضان المبارك بحوالي سبعة أيام، وطهرت قبل دخول شهر رمضان، هل صيامها تام أم يلزمها القضاء؟ علما أنها تقول صامت وهي طاهرة أفيدونا جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر وأن صيام زوجتك شهر

(10/155)

رمضان في زمن الطهر فإن صيامها صحيح ولا يلزمها القضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/156)

السؤال الثاني من الفتوى رقم ( 13333 )
س2: إذا جاء المرأة الحيض وبعد ستة أيام لم ينزل معها شيء، فاغتسلت وصلت وصامت، وبعد يومين جاءها دم لمدة يوم ثم انقطع ثم اغتسلت وصلت وصامت، ثم جاءها دم لمدة يوم واحد مرة أخرى فماذا تفعل؛ هل صلاتها وصيامها صحيح بعد ستة الأيام الأولى أي مدة الحيض؟ وهل تصلي وتصوم في هذه الأيام التي ترى الدم فيها، أم تقضي الصلاة والصيام بعد أن يزول الدم؟ وهل يلزمها غسل إذا رأت الدم عنه كالغسل عن الحيض أم لا؟ إذا كانت في أيام الحيض بعد خمسة أيام ولم ينزل منها دم وتركت اليوم السادس احتياطا لخوف نزول دم، وإذا لم تر تغتسل في اليوم السادس أي الاحتياطي فهل يلزمها أن تصلي إذا اغتسلت في آخر اليوم السادس جميع صلاة ذلك اليوم؟ أرجو إفادتي.
ج2: تجلس المرأة عن الصلاة والصيام أيام حيضها، فإذا رأت الطهر وجب عليها الغسل وقضاء الصيام دون الصلاة، فإن

(10/156)

رأت صفرة وكدرة بعد الطهر فتصوم وتصلي ولا يضرها وجوده، ولكن تتوضأ بعد دخول الوقت لكل صلاة؛ لقول أم عطية رضي الله عنها: « كنا لا نعد الصفرة والكدرة بعد الطهر شيئا » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحيض (320),سنن النسائي الحيض والاستحاضة (368),سنن أبو داود الطهارة (307),سنن ابن ماجه الطهارة وسننها (647),سنن الدارمي الطهارة (871).

(10/157)

السؤال الثاني من الفتوى رقم ( 13545 )
س2: لدي زوجة وفي شهر رمضان عام 1409هـ. أصابتها عادة الحيض وأفطرت 14يوما، وبعد ذلك تمكنت من صيام سبعة أيام وبقي عليها سبعة أيام، وهي الآن حامل في الشهر السادس. أرجو إفادتي هل كفارة الصيام تجزئ عن ذلك أم ماذا أفعل؟ جزاكم الله خيرا.
ج2: يجب على زوجتك قضاء بقية الأيام التي أفطرتها من رمضان بسبب الحيض، وإذا كان تأخيرها القضاء إلى رمضان آخر بدون عذر شرعي فيجب عليها مع القضاء كفارة عن كل يوم تقضيه، والكفارة هي إطعام مسكين، عن كل يوم مقدار نصف صاع من تمر أو بر ونحوه من قوت البلد، يدفع لفقراء البلد ولو لفقير واحد، أما إن كان التأخير من أجل الحمل أو المرض فلا

(10/157)

شيء عليها سوى القضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/158)

السؤال الثاني من الفتوى رقم ( 13507 )
س2: لي خالة طهرت في رمضان قبل طلوع الفجر فصامت ذلك اليوم، ثم قامت الظهر لتصلي فرأت صفرة هل صومها صحيح؟
ج2: إذا كان الطهر حصل قبل طلوع الفجر ثم صامت فصيامها صحيح ولا أثر للصفرة بعد رؤية الطهر؛ لقول أم عطية رضي الله عنها: « كنا لا نعد الكدرة والصفرة بعد الطهر شيئا » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري 1 / 84، وأبو داود 1 / 215، برقم (307) والنسائي 1 / 186، 187 برقم (368) وابن ماجه 1 / 212، برقم (647) والدارمي 1 / 215، وعبد الرزاق 1 / 327 برقم (1216).

(10/158)


صيام الكبير - فتاوى اللجنة

صيام الكبير

(10/159)

الفتوى رقم ( 2772 )
س: أسأل فضيلتكم عن الإطعام للعاجز في رمضان كالشيخ العاجز والمرأة العاجزة من كبر، ثم المريض الذي لا يشفى، ثم الحامل والمرضع التي إذا صامت نشف لبنها عن ابنها.
ج: أولا: من عجز عن صوم رمضان لكبر سن كالشيخ الكبير والمرأة العجوز أو شق عليه الصوم مشقة شديدة رخص له في الفطر، ووجب عليه أن يطعم عن كل يوم مسكينا، نصف صاع من بر أو تمر أو أرز أو نحو ذلك مما يطعمه أهله، وكذا المريض الذي عجز عن الصوم أو شق عليه مشقة شديدة ولا يرجى برؤه لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وقوله: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } (3) قال ابن عباس رضي الله عنهما: « نزلت رخصة في الكبير والمرأة الكبيرة وهما لا يطيقان الصيام أن يفطرا ويطعما عن كل يوم مسكينا » (4) أهـ. والمريض
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78
(3) سورة البقرة الآية 184
(4) أخرجه البخاري بلفظ قريب منه 5 / 155، وأبو داود 2 / 738، برقم (2318) والدارقطني 2 / 205 ورواه بلفظ أطول ابن جرير في التفسير 3 / 425 برقم (2752، 2753 ط: شاكر) وابن الجارود (غوث المكدود...) / / 33- 34، برقم (381) والبيهقي 4 / 230، وانظر إرواء الغليل 4 / 17-25 برقم (912).

(10/160)

الذي يعجز عن الصوم أو يشق عليه مشقة شديدة ولا يرجى برؤه حكمه حكم الشيخ الكبير الذي لا يقوى على الصوم. ثانيا: أما الحامل التي تخاف ضررا على نفسها أو على حملها من الصوم، والمرضع التي تخشى ضررا على نفسها أو رضيعها من الصوم، فعليهما فقط أن يقضيا ما أفطرتا فيه من الأيام كالمريض الذي يرجى برؤه إذا أفطر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/161)

الفتوى رقم ( 2503 )
س: لي والدة طاعنة في السن وعاجزة عن صيام شهر رمضان، وقد مضى عليها ثلاث سنوات وهي على هذه الحال من الكبر والمرض فماذا عليها؟
ج: إذا كان الواقع كما ذكرت وجب عليها أن تطعم عن كل يوم أفطرته من رمضان في السنوات الثلاث مسكينا، تطعمه نصف صاع من بر أو تمر أو أرز أو ذرة أو نحو ذلك مما تطعمون أهليكم.

(10/161)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/162)

الفتوى رقم ( 2689 )
س: لي والد بلغ من العمر ما ينوف على سبعين عاما، ومنذ ثلاث سنوات ابتلي بمرض أرجو من الله أن يكون رحمة به وتكفير لذنوبه، حتى أعجزه عن الصيام، إذا صام تلف سمعه وبصره ونفسه، كان في رمضان إذا كان ما يستطيع الصوم المفروض، أفتونا فيما يجب.
ج1: إذا كان حال والدك كما ذكرت لم يجب عليه صيام رمضان ورخص له في الفطر ووجب عليه إطعام مسكين عن كل يوم أفطره من رمضان نصف صاع من بر أو تمر أو أرز أو نحو ذلك مما يطعمه أهله؛ لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله سبحانه { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(10/162)

الفتوى رقم ( 4811 )
س: أنا رجل طاعن في السن أبلغ من العمر قرابة التسعين ومصاب بمرض الربو والضغط وكنت أستطيع الصيام حتى العام الماضي، فقد أجبرني العجز على إفطار ستة عشر يوما، وكنت أنوي قضاءها عند شفائي، ولكني حتى الآن عاجز عن قضائها وأخشى أن يدخل شهر رمضان وأنا لا زلت عاجزا. لذا أرجو إبلاغي بما يراه الشرع مناسبا في الفدية لما مضى وما سيأتي؟ وبالنسبة للفدية وهي إطعام المساكين إذا كان ذلك لازما ما هو القدر في إطعام المسكين الواحد؟ وإذا كان الآن لا يوجد فقراء يتقبلون الصدقة فهل يجوز إخراج فلوس بدلا من الطعام؟ وما مقدارها إذا كانت صحيحة؟ وهل توزع يوميا أم تجمع حتى نهاية الشهر؟
ج: إذا كان الواقع ما ذكر من بلوغك قرابة تسعين منه ووجود مرض الربو والضغط معك في هذا السن، وأنك أفطرت من رمضان الماضي ستة عشر يوما ولا زلت عاجزا عن القضاء فإنه لا يلزمك القضاء ويرخص لك في الإفطار ما دمت على حالك من العجز، وعليك عن كل يوم أفطرته إطعام مسكين، ولك أن تخرجها مجموعة، ولك أن توزعها متفرقة؛ لقوله تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (1) ولا يجزئك إعطاء النقود بدلا من
__________
(1) سورة الحج الآية 78

(10/163)

الإطعام. ومقدار ما يدفع عن كل يوم نصف صاع من بر أو تمر أو شعير أو نحوها من قوت البلد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/164)

الفتوى رقم ( 4814 )
س: إنني من مواليد عام 1315هـ ومصاب بقرحة في المعدة من عام 1380هـ وعمري الآن حوالي 87 سنة وكل سنة وأنا أصوم رمضان كاملا، وأصوم ستا من شوال والحمد لله، وهذه السنة عازم بأذن الله على صيام رمضان ولكن فيما لو لم استطع ما هو الواجب عمله؟ أرجو من سماحتكم إفتائي وجزاكم الله خيرا.
ج: إذا كان الواقع ما ذكرت من كبر السن فصم ما استطعت من رمضان، وما عجزت عنه وأفطرته فيجزئك أن تطعم عن كل يوم مسكينا ولا قضاء عليك؛ لقوله سبحانه وتعالى { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله جل وعلا: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2)
__________
(1) سورة التغابن الآية 16
(2) سورة الحج الآية 78

(10/164)

.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/164)

السؤال الثاني من الفتوى رقم ( 6620 )
س2: امرأة تبلغ من العمر 85 عاما طاعنة بالسن ومريضة طريحة الفراش لا تستطيع القيام حتى لقضاء الحاجة والسؤال هل عليها صلاة وصيام؟ أفيدونا جزاكم الله خيرا.
ج2: إذا كان حالها كما ذكر وجبت عليها الصلاة إذا كانت عاقلة تضبط أعمال الصلاة، وتؤديها حسب طاقتها ولو إيماء، لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) ولما ثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) ولقوله صلى الله عليه وسلم لعمران بن حصين رضي الله عنه: « صل قائما فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب » (4) رواه البخاري ، زاد النسائي بإسناد صحيح
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(4) صحيح البخاري الجمعة (1066),سنن الترمذي الصلاة (371),سنن النسائي قيام الليل وتطوع النهار (1660),سنن أبو داود الصلاة (952),سنن ابن ماجه إقامة الصلاة والسنة فيها (1231),مسند أحمد بن حنبل (4/435).

(10/164)

« فإن لم تستطع فمستلقيا » (1) وإن قويت على الصيام صامت، وإن شق عليها الصيام أطعمت عن كل يوم مسكينا، ولا قضاء عليها، ويجزئها عن الإطعام إعطاء نصف صاع من بر أو أرز أو نحوهما مما اعتادوا أكله عن كل يوم للمساكين. أما إن كانت لا تعقل فلا صلاة عليها ولا صيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1066),سنن الترمذي الصلاة (371),سنن النسائي قيام الليل وتطوع النهار (1660),سنن أبو داود الصلاة (952),سنن ابن ماجه إقامة الصلاة والسنة فيها (1231),مسند أحمد بن حنبل (4/435).

(10/166)

الفتوى رقم ( 8589 )
س: أفيد سماحتكم أنني رجل أبلغ من العمر ثمانين عاما ومصاب بمرض في الشريان وفي القلب ولم أستطع صيام شهر رمضان لعام 1404هـ السنة الماضية وقمت بدفع ثلاثة أكياس من البر على ثلاث عوائل محتاجة لدينا في قريتنا. وإجمالي الثلاثة أكياس (أربعة وثلاثون مدا) وهذه السنة أيضا لا أعلم هل أستطيع صيامه أم أنني لا أستطيع، الله أعلم. لذا أرجو من سماحتكم إفتائي في ما ورد ذكره، حيث إنني غير مطمئن إلا بعد إفتاء سماحتكم في ذلك؟
ج: إذا كان الواقع ما ذكر من أنك تبلغ من العمر ثمانين عاما ومصاب بمرض في الشريان والقلب وأفطرت رمضان الماضي

(10/166)

من أجل عدم استطاعتك على الصيام فلا حرج عليك في الإفطار، ويجزئك في الفدية إطعام مسكين واحد عن كل يوم أفطرته ومقداره نصف صاع، أي ما يقارب كيلو ونصف من أرز أو بر أو نحوهما مما يطعم عادة في بلادكم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/167)

السؤال الأول من الفتوى رقم ( 13008 )
س1: والدتي تبلغ من العمر من 85 إلى 90 سنة وقد أصيبت بمرض شلل نصفي أيسر مع ضغط بالدم وسكري ومرض بالقلب، هذا حسب تقرير الطبيب ومرت عليها فترة أكثر من سنة بعض منها في المستشفى وبعض منها في البيت حتى وافاها الأجل، علما بأنها تفقد ذاكرتها أحيانا وتسأل أسئلة كثيرة ومتكررة وتدعي أشخاصا موتى من مدة طويلة، مثل إخوة لها وأنا لا أعرف هذا هل هو بسبب المرض أم من الشيخوخة، النقطة التي أرجو توضيحها هي أنه مر على والدتي شهر رمضان المبارك عام 1409هـ وهي في حالتها التي وصفت لكم.
هل يجب الصيام عنها، وإذا كان يجب الصيام هل يصوم واحد من أولادها أم كلهم، أم من يجب منهم، أم لكل واحد

(10/167)

جزء؟ وهل تجب الصدقة عنها وإذا كانت تجب الصدقة عنها ما هو الأفضل؛ من مالها الخاص أم من أموال أولادها؟ علما بأن لها عدة أولاد من ذكور وإناث، وإذا كانت تجب الصدقة عنها ما هو مقدار الصدقة عن كل يوم من أيام رمضان، وما هو نوعها وكيف طريقة إنفاقها؟
ج1: إذا كان الأمر كما ذكر السائل فليس عليها شيء لاختلال عقلها، وبذلك يعلم أنه ليس عليكم صوم عنها ولا فدية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/168)

الفتوى رقم ( 13049 )
س: يوجد لي زوجة تبلغ من العمر خمسا وثمانين عاما تقريبا وهي امرأة مسلمة ومن أهل الخير إن شاء الله أصابها في آخر عمرها مرض السكر وصلت من الضعف إلى حد ما ترقد بالمستشفى بعض الأيام وهي في غيبوبة وأحيانا في البيت، وهي لا تحسن الكلام ولا تعرف ما تنطق به أحيانا ولا تستطيع المشي إلا إذا كان لها من يساندها أو يرفعها أولادها والمشكلة أنها لم تصل منذ مدة لا تقل عن سنتين، أما بالنسبة للصيام فنحن نفدي عنها وحيث إنها لا تعرف أوقات الصلاة ولا تدري ماذا تقول في الصلاة والاختلاف في كلامها أكثر من الصواب نأمل من

(10/168)

سماحتكم الإجابة نحو هذه المشكلة، وهل تجب عليها الصلاة وفي اختلاف العقل، وهل يلزمنا الفدية عن الصوم عنها في رمضان، وماذا يجب علينا أن نعمله فيما يجب عليها من حقوق نحو دينها هذه رسالتي، وأرجو من الله العلي العظيم أن يمتعكم بالصحة والعافية، والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الأمر كما ذكر فليست بمكلفة وليس عليها صيام ولا صلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/169)


صيام المريض - فتاوى اللجنة

صيام المريض

(10/171)

الفتوى رقم ( 11502 )
س: والدي يبلغ من العمر حوالي سبعين أو الثمانين، وهو مصاب بعدة أمراض، وهي:
1 -
ربو شعبي في الرئة.
2 -
سكر في الدم.
3 -
التهاب في الأعصاب ومفاصل العمود الفقري.
4 -
مقعد في الفراش ولا يستطيع القيام من الفراش منذ ثلاث سنوات.
وأسألكم عن الآتي:
1 -
إنه إذا صام وجاء نصف النهار لم يستطع مواصلة الصيام، فيفطر ولم يستطع فماذا يعمل في صيام رمضان؟
2 -
لا يقدر أن يؤدي الوضوء على الوجه المطلوب، حيث لا يقدر أن يجلس أو يقوم واقفا فماذا يفعل إذا أراد الصلاة؟
3 -
قد لا تخلو ملابسه من بعض النجاسة مثل قطرات البول أو بقايا براز حيث إنه في بعض الأحيان يخرج منه بول أو براز بدون أن يشعر بذلك.
آمل الرد على أسئلتي.
ج: أولا: إذا كان والدك لا يستطيع الصيام لكبره أو لمرض لا يرجى برؤه فإنه يفطر ويطعم عن كل يوم مسكينا نصف صاع من بر أو تمر أو أرز ونحوها من قوت البلد. ثانيا: إذا كان والدك لا يقدر على الوضوء بنفسه أو بمن

(10/172)

يعينه فإنه يتيمم بتراب طاهر. ثالثا: إذا كان البول لا يستمسك مع والدك أو كان لا يستطيع أن يغير ملابسه النجسة فإنه يصلي حسب الاستطاعة، ويعفى عما أصابه من النجاسة، ويتيمم لكل صلاة، أما إن استطاع غسل النجاسة بنفسه أو بغيره من ثوبه أو إبداله بثوب طاهر وقت الصلاة فإنه يلزمه ذلك؛ لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(10/173)

السؤال الخامس من الفتوى رقم ( 9881 )
س5: إذا أدخلت المرأة أصبعها للاستنجاء في الفرج، أو لإدخال مرهم أو قرص لعلاج أو بعد كشف أمراض النساء حيث تدخل الطبيبة يدها أو جهاز الكشف، هل يجب على المرأة الغسل؟ وإن كان هذا في نهار رمضان هل تفطر ويجب عليها القضاء؟
ج5: إذا حصل ما ذكر فلا يجب غسل جنابة ولا يفسد به الصوم.

(10/173)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/174)

السؤال الأول من الفتوى رقم ( 1528 )
س1: فيه مريض بمرض السل ويشق عليه الصوم في رمضان وقد أفطر رمضان الماضي هل عليه إطعام أو لا؟ علما بأنه لا يرجى برؤه وهو لا يعالج إلا مدة يسيرة كشهر ينزل من مسكنه بالبادية إلى البلد ومن ثم يضيق في البلد ويخرج.
ج1: إذا كان هذا المريض لا يقوى على صيام رمضان وكان لا يرجى برؤه سقط عنه الصيام، ووجب عليه أن يطعم عن كل يوم أفطره مسكينا، يعطيه نصف صاع من بر أو تمر أو أرز أو نحو ذلك مما اعتاد أهله أن يأكلوه من الطعام، مع القدرة على ذلك كالشيخ الكبير والعجوز الكبيرة اللذين يشق عليهما الصوم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/174)

الفتوى رقم ( 3288 )
س: أفيد فضيلتكم بأنني رجل مصاب بمرض الربو الشعبي

(10/174)

من عام 1382هـ. وقد اشتد هذا المرض تدريجيا حتى أرغمني على تناول بخاخ الربو بعد كل نصف ساعة في بعض الأحيان وبعض الأحيان بعد كل ساعة أو ساعتين حسب اعتدال الجو وتأثيره وكذلك حبوب مهدية متنوعة في اليوم مرة ومرتين وثلاث مرات مجاريا حساسية الربو المستمرة. وقد حصلت علي عدة تقارير طبية كلها تشير إلى حدة وضرارة هذا المرض. ولكنها في الحقيقة تنطق بما أحس به وأعانيه بالضبط. لهذا أسأل فضيلتكم عن جواز الإفطار في رمضان وما يترتب عليه ما دام أنني مفطر ولا أستطيع الصيام وفقكم الله.
ج: إذا كان الواقع كما ذكرت فلا حرج عليك في الإفطار في رمضان، وتبقى الأيام التي أفطرتها دينا في ذمتك تقضيها إذا شفيت وقدرت على القضاء؛ لقوله سبحانه وتعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وإن استمر معك المرض وقرر طبيب مختص بغلبة ظنه على عدم البرء فعليك أن تطعم عن كل يوم أفطرته مسكينا فقط، نصف صاع بر أو أرز أو نحو ذلك مما هو من قوت البلد، ولا قضاء عليك؛ لقوله سبحانه: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقوله { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (3)
__________
(1) سورة البقرة الآية 185
(2) سورة البقرة الآية 286
(3) سورة الحج الآية 78

(10/175)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/176)

فتوى رقم ( 4958 )
س: أفيد فضيلتكم بأنني مريض منذ 13عاما بالربو والحساسية الحادة وهذا العام سافرت إلى لندن لإجراء فحوصات عامة حيث إن هذا المرض سبب لي مضاعفات حماكم الله. وقد قرر لي الطبيب علاج لمدة ثلاثة أشهر بانتظام كل يوم ثلاث مرات وأن هذه المدة المحددة توافق شهر رمضان المبارك. أرجو من فضيلتكم التكرم بالإفادة عن كيفية تناولي للعلاج حيث إن حالتي تستدعي العلاج لأن مرضي بالرئة وكل شهر رمضان من كل سنة يحصل عندي تعب شديد من الصيام. هذا وأرجو من فضيلتكم الإيضاح عما يسمح به الشرع الحنيف حفظ الله فضيلتكم ووفقكم الله لزود العمل الصالح.
ج: إذا كان الواقع من حالك ما ذكرت فلا حرج عليك استعمال الأدوية حسب الحاجة إليها ولو نهارا؛ تخفيفا لشدة المرض عنك ورجاء الشفاء من الله. ثم إن كان العلاج شما

(10/176)

للدواء بالأنف أو إبرا في العضل أو الوريد؛ تخفيفا للأزمة الصدرية، وتسهيلا للتنفس فصومك صحيح ولا قضاء عليك وإن كان العلاج تناولا لحبوب أو شربا لسوائل فعليك قضاء صوم تلك الأيام التي تناولت فيها ذلك نهارا بعد شفائك وقدرتك على الصيام، وإن قدر الله أن يستمر بك المرض وكان العلاج شربا أو تناول حبوب ولم تقدر على القضاء فأطعم عن كل يوم أفطرته مسكينا أعطه نصف صاع عن كل يوم من بر أو تمر أو أرز أو نحو ذلك مما تأكلون منه عادة والله الشافي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/177)

فتوى رقم ( 4637 )
إنني امرأة أصبت بمرض منذ خمسة عشر عاما والمرض مستمر معي حتى الوقت الحاضر وهو العام الحالي عام 1402هـ وقد أخذ المرض إلى السنة الماضية 1401هـ ثم أشتد علي فدخلت المستشفى وعمل لي علاج لمدة ثلاث شهور وأنا في المستشفى ثم خرجت من المستشفى وكتب لي الطبيب علاجا لمدة عام كامل فآخذ العلاج، والمرض هو التهاب رئوي

(10/177)

مع نزيف دم من الفم فدخل شهر رمضان العام الماضي فصمت منه ثمانية أيام والثمانية أيام يخرج مني نزيف بلغم مع دم مع فمي إذا تركت العلاج وطلب مني الطبيب أن لا أوقف العلاج ولكن شهر رمضان الحالي قرب وأنا ما صمت رمضان العام الماضي وإذا صمت رجع النزيف لأنني سوف أوقف العلاج إذا صمت ولازم استمر على العلاج يوميا ويخرج دم بلغم أوقاتا وأوقاتا يخرج بلغم بدون دم أرجو من سماحتكم النظر في وضعي هذا وإفادتي عن صيام الشهر الماضي ماذا أفعل بدلا عنه وعن الأيام التي صمتها هل هي جائزة أم لا؟ أرجو إفادتي جزاكم الله خير الجزاء.
ج: إذا كان الواقع من حالك ما ذكرت من المرض رخص لك في الفطر في رمضان إلى أن يتم لك الشفاء وتقدرين على الصيام والأيام التي قد صمتها من رمضان السابق صحيحة وليس عليك قضاؤها. أما الأيام التي أفطرتها في مرضك فعليك قضاؤها.
أما الأيام التي أفطرتها في مرضك فعليك قضاؤها بعد الشفاء والقدرة على الصيام، فإن استمر بك العجز عن الصيام على وجه لا يرجى برؤه فعليك إطعام مسكين عن كل يوم أفطرتيه، وهو نصف صاع عن كل يوم من قوت البلد، وهو كيلو ونصف تقريبا ويسقط عنك القضاء.

(10/178)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/179)

الفتوى رقم ( 1381 )
س: مرضت بمرض الكلى وأجريت لي عمليتان ونصحني الأطباء أن أشرب الماء ليلا ونهارا وبما لا يقل عن لترين ونصف يوميا، كما أخبروني أن الصيام والكف عن شرب الماء ثلاث ساعات متتالية يعرضني للخطر، هل أعمل بكلامهم أو أتوكل على الله وأصوم مع أنهم يؤكدون بأن عندي استعدادا لتخلق الحصى أو ماذا أفعل؟ وإذا لم أصم فما الكفارة التي علي دفعها؟
ج: إذا كان الأمر كما ذكرت، وكان هؤلاء الأطباء حذاقا بالطب فالمشروع لك أن تفطر؛ محافظة على صحتك ودفعا للضرر عن نفسك، ثم إن عوفيت وقويت على القضاء دون حرج وجب القضاء، وإن استمر بك ما أصابك من المرض أو الاستعداد لتخلق الحصى عند عدم تتابع شرب الماء وقرر الأطباء أن ذلك لا يرجى برؤه وجب عليك أن تطعم عن كل يوم أفطرته مسكينا.

(10/179)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/180)

الفتوى رقم ( 2924 )
س: إنني أصبت بمرض في الكلى وقد تبرع لي أحد الأبناء بكلية واحدة، وإنه قد مر علي شهر رمضان وقد نهاني الطبيب المشرف على العملية عن الصيام، ونفس العملية لا تزال حديثة العهد ويقول الطبيب إنه خطر علي إذا أنا صمت بشأن تكون الموية والماء البارد باستمرار بسبب أن هذه الكلية زرعت جديدة. لذا أرجو من الله ثم من سماحتكم إفادتي بماذا أعمل في الصيام الذي فاتني، وهل يلزمني القضاء أو الصدقة؟ لا سيما أنني لا أستطيع الصيام وأنا في هذه الحالة حفظكم الله ورعاكم.
ج: إذا كان الواقع كما ذكرت شرع لك الفطر ما دام الصيام يضرك أو يكون عليك فيه حرج، وعليك قضاء ما فاتك من صيام شهر رمضان حينما تقدر على الصيام ولو بعد سنة أو سنوات، فإن استمر بك العجز عن الصيام ولم ترج القدرة عليه مستقبلا وجب عليك أن تطعم عن كل يوم أفطرته من رمضان واحد أو رمضانات مسكينا، تعطيه نصف صاع من بر أو أرز أو نحوه مما تطعمه أهلك، وبذلك يسقط عنك القضاء.

(10/180)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/181)

الفتوى رقم ( 5085 )
س: أنا مواطن كويتي أبلغ من العمر 27 سنة وأصابني مرض من الله عز وجل في الكلى ومرضت مدة سنتين وصرت أغسل الكلى على مكينة وقال لي الدكاترة لازم تشوف لك أحد من إخوتك يتبرع لك بإحدى كليتيه وتبرع أحد إخوتي يصغرني بسنتين ويبلغ من العمر 25سنة وسوينا عملية نجحت العملية بفضل الله تعالى ومنعوا عني الصوم لحين لازم كل ساعة أشرب كوب ماء، وممنوع أخوي من الصوم وقالوا إذا حاولت تصوم تهدد حياتك بالخطر علما أني عانيت من المرض الذي لم يشعر به أي إنسان إلا من صار عليه فهل أصوم أم لا. وأخوي صام رمضان الذي فات وتأثر تأثيرا واضحا وقلت: لا تصوم، ورفض وصام، علما أن عمليتنا مضى عليها سنتان، فأرجو الإجابة المستعجلة، وبعده إذا امتنعت عن الصوم فكيف أفعل، وكم أدفع على اليوم أو الشهر؟ والله يحفظكم ويوفقكم لما فيه خير الإسلام والمسلمين.
ج: إذا كان الواقع ما ذكر جاز لكل منكما أن يفطر في رمضان ما دامت حاله كذلك؛ لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
__________
(1) سورة البقرة الآية 185

(10/181)

فإن استطاع فيما بعد القضاء وجب عليه أن يقضي ما أفطره فإن لم يستطع أطعم عن كل يوم أفطره مسكينا نسأل الله أن يشفيكما إنه سميع مجيب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/182)

الفتوى رقم ( 5750 )
س: لدي امرأة عمل لها عملية قبل دخول شهر رمضان ولم يكتب الله أنها تصومه قبل العملية والعملية كما يلي: استئصال إحدى الكلى نهائيا وإخراج حصوة من الكلية الثانية توصية الأطباء بعدم صيامها طيلة الحياة. أفدنا جزاك الله خيرا ما حكم الكفارة في ذلك، وكيف أطعم ستين مسكينا في حالة ما يكون الجواب هكذا، وهل يجب الكفارة في ذلك طالما التوصية الطبية تنصح بعدم الصيام خشية على حياتها، وهل لا بد من الكفارة سنويا، وهل يجوز وضع الكفارة نقدا، وكم يكون عددها، وهل يجوز أنني اشتري حبا وأقسمه أو أنزل إلى الحرم وأقسم على المساكين نقدا لعدم وجود الستين نفرا؟ أفدنا جزاكم الله خير الجزاء.
ج: إذا أوصى الطبيب المسلم الثقة أن الصيام يضرها فإنها

(10/182)

تفطر وتكفر عن كل يوم من أيام رمضان بإطعام مسكين نصف صاع من بر أو أرز أو تمر ونحوها من طعام البلد، ولا يجوز إخراج الكفارة نقودا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/183)

السؤال الخامس من الفتوى رقم ( 2143 )
س5: إني مريض بالسكر والصيام يؤثر علي وعمري اثنتان وسبعون سنة، وعندي بعض السهو في الصلاة ويجوز أن يكون من تأثير السكر والتفكير.
ج5: إن كنت عرفت بالتجربة أن الصيام يزيد مرضك أو يؤخر برءك منه أو أخبرك طبيب مسلم مأمون حاذق بأن الصيام يضرك فأفطر، وعليك القضاء بعد الشفاء، وإن استمر بك المرض لا قدر الله ولم تستطع معه القضاء وغلب على ظنك أنه لا يزول فأطعم عن كل يوم أفطرته مسكينا نصف صاع من بر أو تمر أو أرز أو نحوها من الأطعمة التي تطعمها أهلك، نسأل الله لنا ولك التوفيق والشفاء.

(10/183)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/184)

الفتوى رقم ( 2433 )
س: لدي زوجة تزوجتها عام 1377هـ والآن عندنا عشرة أطفال ستة ذكور وأربعة بنات، وهذه الزوجة ولله الحمد صالحة وتخاف الله، ومنذ زواجنا وهي محافظة على دينها تصلي الصلوات الخمس المكتوبة وتصوم رمضان، ولم ألاحظ عليها أنها تكاسلت عن أداء فريضة الصلاة وصيام شهر رمضان المبارك، وعندما تفطر في رمضان لعذر شرعي وهو العادة الشهرية للنساء حال انتهاء شهر رمضان بخمسة أيام تقوم بقضاء ما أفطرته من تلقاء نفسها، ومنذ سنة تعرضت لمرض السكري بالدم والبول حيث ارتفع السكر معها إلى درجة إغمائها ونقلناها إلى المستشفى وبعد أشهر ولله الحمد بعد المرض تحسنت حالتها إلا أن السكري لا يزال معها وقرر الأطباء بأن هذا المرض (السكري) لا يمكن أن ينتهي، وفي شهر رمضان عام 1398هـ ولدت ولدا ذكرا بأول رمضان المبارك وبعد أن خرجت من أربعين يوما بعد الولادة حاولت أن تقضي صيام الشهر الذي حان أيام ولادتها للولد وهو شهر رمضان فصامت إلى أن حان أذان الظهر فحصل معها دوخة ولم تستطع

(10/184)

القيام من جرائها فاضطرت إلى الإفطار، وبعد أن تناولت شيئا من الماء والأكل ذهبت الدوخة عنها وبعد أيام صامت وعندما حان الظهر حصلت معها الدوخة وهكذا إلى مدة ثلاثة أيام وهي كلما حاولت الصيام يحصل معها دوخة وتضطر إلى الإفطار حتى أنها بكت خوفا من الله أن يأتي رمضان المقبل وهي على هذه الحالة وقد طلبت مني أن أكتب لسماحتكم عن موضوعها وإن شاء الله ستحاول الصيام ولكن في حالة عدم مقدرتها على الصيام بسبب ما يحصل معها من دوخة من جراء الصيام ماذا يجب عليها أو علي أنا يا زوجها أن نفعله لله؟
أرجو إرشادنا وفقكم الله لما يحبه ويرضاه وأن يسدد خطاكم ويجعل الجنة مأواكم .
ج: إذا كان الواقع كما ذكرت من استمرار ضعفها؛ لمرضها وعدم قدرتها على القضاء فلا مانع من تأخير القضاء إلى أن تقوى عليه، ولو بعد رمضان آخر، وإذا استمر بها العجز عن القضاء وجب عليها أن تطعم مسكينا عن كل يوم أفطرته من شهر رمضان وذلك بأن تدفع نصف صاع من بر أو تمر أو أرز أو نحو ذلك من الطعام المعتاد لديكم عن كل يوم أفطرته لمسكين، ويسقط عنها القضاء ما دامت لا تقواه.

(10/185)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/186)

الفتوى رقم ( 3950 )
س: أفيدكم أن والدتي تبلغ من العمر 66 سنة ومصابة بمرض السكر من مدة سبع سنوات وتتناول العلاج عنه من ذلك الوقت حتى الآن وفي عام 1398هـ أصيبت بمرض السل وسافرت بها إلى الكويت للبحث عن العلاج وقد تنومت بمستشفى الأمراض الصدرية هناك عام 99هـ و1400سنتين داخل المستشفى تحت العلاج وتحسنت صحتها نسبيا من مرض السل وطلعت من المستشفى وعندي بالبيت ولا زالت تتناول العلاج عن المرضين السكر والصدر وتراجع المستشفى أسبوعيا، وقد أصيب جسمها بضعف عام؛ لطعنها في السن وكذلك متأثرة من جراء الأمراض المستعصية ولا تستطيع الوقت الحالي الصيام حيث تتناول الماء كل ساعتين مرة على الأقل وقد منعها الطبيب عن الصيام السنتين الماضيتين عندما كانت بالمستشفى وأنتم تعلمون أن شهر رمضان المبارك على الأبواب هذه الأيام أفيدوني جزاكم الله خيرا عما ينبغي لها أن تعمل عن السنتين الماضيتين والشهر القادم؟ وفقكم الله وعفا عنكم والسلام.
ج: إذا كان الواقع كما ذكرت من مرض والدتك فإنه

(10/186)

يجوز لها الإفطار في رمضان ما دامت في الحالة المذكورة فإن برئت وقويت فيما بعد على القضاء قضت الأيام التي أفطرتها؛ لقوله سبحانه وتعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وإن استمر معها المرض فلا قضاء عليها؛ لقوله سبحانه وتعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقوله: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (3) وتطعم عن كل يوم أفطرته مسكينا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185
(2) سورة البقرة الآية 286
(3) سورة الحج الآية 78

(10/187)

الفتوى رقم ( 1166 )
س: أخي مصاب بقرحة في معدته والطبيب قد حماه على أنواع مخصصة من الطعام ونهاه عن الصيام لمدة خمس سنوات وقد جرب الصوم فوجده يتأثر منه ويسأل عن ذلك؟
ج: إذا كان الأمر كما ذكره السائل عن أخيه فإذا كان الطبيب الذي نهاه عن الصوم ثقة مأمونا خبيرا في طبه؛ فيتعين السمع والطاعة لنصحه وذلك بإفطاره في رمضان حتى يجد القدرة والاستطاعة على الصوم، قال تعالى: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
__________
(1) سورة البقرة الآية 184

(10/187)

وقال تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (1) وقال تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقال صلى الله عليه وسلم « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) فإذا شفي من مرضه تعين عليه قضاء صوم أشهر رمضان التي أفطرها. ونسأل الله لنا وله ولجميع إخواننا المسلمين الصحة والعافية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 78
(2) سورة البقرة الآية 286
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/188)

الفتوى رقم ( 2129 )
س: قدر الله علي بمرض الأمعاء، وأجريت لي خمس عمليات نتيجة قرحة في المعدة واشتد بي المرض وأقمت في المستشفى زمنا طويلا، وقد أقبل رمضان أيضا ولم استطع قضاء ما فات ولا صيام شهر رمضان الحالي 98هـ فأرشدوني.
ج: إذا كان الواقع كما ذكرت من اشتداد المرض بك واستمراره، وأنك لا زلت تحت العلاج، وأنك تجد من نفسك عدم القدرة على الصوم، وقد أمرك الدكتور بعدم الصيام - فلاحرج عليك

(10/188)

في عدم الصيام، وقد يكون الفطر واجبا عليك؛ لشدة المرض وضرورتك في العلاج إليه، وعليك إذا شفاك الله وقويت على الصيام أن تقضي الأيام التي أفطرتها أو الشهر الذي أفطرته، قال الله تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1) فإن استمر بك المرض، أو شفيت واستمر بك الضعف وعدم القدرة على القضاء ويئست من ذلك لا قدر الله- فأطعم عن كل يوم مسكينا نصف صاع من بر أو تمر أو أرز أو غيره من الأطعمة التي يطعمها أهلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/189)

الفتوى رقم ( 9944 )
س: يوجد بعض المرضى شفاهم الله تتعطل كلاهم عن العمل مما يضطرهم إلى ما يسمى بالغسيل وهو: أنه هناك كلية

(10/189)

صناعية تقوم بتطهير الدم وتنقيته من الشوائب وذلك في الأسبوع مرتين أو ثلاث بحيث يخرج دم الإنسان كله من جسده بأنبوب آخر بعد التنقية مع أنه يضاف للدم داخل الكلية الصناعية بعض المواد المطهرة ولولا هذا العمل لتعرضت حياة الإنسان للموت بسبب تعطل الكلى فهذا الأمر ضروري.
والسؤال: هل يؤثر الغسيل على الصيام إذا كان الإنسان صائما؟ علما بأن هذا ضرورة له ويشق عليه أن يفطر ويقضي وجسمه لا يستفيد سوى تنقية الدم من الشوائب وقد كثر التساؤل- أرجو من سماحتكم الإفادة جزاكم الله خيرا .
ج: جرت الكتابة لكل من: سعادة مدير مستشفى الملك فيصل التخصصي بالخطاب رقم 1756 \ 2 في 14 \ 8 \ 1406، وسعادة مدير مستشفى القوات المسلحة بالرياض بالخطاب رقم 1757 \ 2 في 4 \ 8 \ 1406 للإفادة عن صفة واقع غسيل الكلى، وعن خلطه بالمواد الكيماوية، وهل تشتمل على نوع من الغذاء.
وقد وردت الإجابة منهما بالخطاب رقم 5693 في 27 \ 8 \ 1406 ورقم 10 \ 16 \ 7807 في 19 \ 8 \ 1406 بما مضمونه: أن غسيل الكلى عبارة عن إخراج دم المريض إلى آلة (كلية صناعية) تتولى تنقيته ثم إعادته إلى الجسم بعد ذلك، وأنه يتم إضافة بعض المواد الكيماوية والغذائية كالسكريات والأملاح

(10/190)

وغيرها إلى الدم.
وبعد دراسة اللجنة للاستفتاء والوقوف على حقيقة الغسيل الكلوي بواسطة أهل الخبرة أفتت اللجنة بأن الغسيل المذكور للكلى يفسد الصيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/191)

الفتوى رقم ( 5660 )
س: إن لي زوجة أصيبت في الباطنية ثم ذهبت بها إلى مستشفى الهدا التخصصي بالطائف وقد صامت من رمضان الماضي عشرة أيام ولم تستطع إكمال بقية رمضان وقال لنا الدكتور المختص: ينبغي لها ست وجبات في اليوم لأجل ضعفها، والآن قرب صيام شهر رمضان وذكرت أنها لا تستطيع قضاء أيام شهر رمضان الماضي، فأطلب من الله ثم منكم إفتائي هل ينوب عن الصيام فدية أم لا؟ لأن الدكتور قال: لازم ست وجبات في اليوم على فترات. أفتونا أثابكم الله.
ج: إذا كان الواقع من حالها ما ذكر فهي معذورة في الإفطار في شهر رمضان، وعليها قضاء ما أفطرته من أيامه إذا شفاها الله وقويت على الصيام. وكذا إذا لم تتمكن من صيام

(10/191)

رمضان الآتي أو بعضه فإنها تفطر وتقضي إذا شفاها الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/192)

الفتوى رقم ( 4882 )
س: هناك شخص مسلم أصيب بمرض البواسير الشرجية المستعصية مما أدى إلى نزف دم نتيجة الالتهابات الشديدة الحادة، وكان ذلك النزف خلال شهر رمضان المبارك. ولدى مراجعته للطبيب الأخصائي لمرضه طبعا وصف له الطبيب العلاج اللازم الذي من الممكن بمشيئة الله سبحانه يساعده على وقف النزف والشفاء مع السماح له بالإفطار لأخذ العلاج طيلة مدة النزف ولحين انقطاع ووقف نزف الدم حتى أن نزف الدم بقي مستمرا كما هو أثناء أخذ العلاج، علما بأن المريض كان لا يستطيع ولا يقدر على الوقوف والسير على أقدامه إلا بمساعدة الغير نتيجة شدة الالتهابات ونزف الدم من البواسير. هل لهذا المريض وهو على تلك الحال التي ذكرت لفضيلتكم الإفطار؛ ليأخذ علاجه وأن يؤدي الصلوات الخمس مع استمرارية نزف الدم وتلوث ثيابه الداخلية والخارجية بالدم؟
ج: إذا كان حالك كما ذكرت وكنت لا تقوى على الصيام، أو كان الصيام يزيد في مرضك أو يؤخر برءك فلك الفطر

(10/192)

وعليك القضاء لقوله تعالى: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وعليك أن تؤدي الصلاة حسب الاستطاعة بأن تصلي قائما، أو جالسا، أو على جنب؛ لقوله عليه الصلاة والسلام: « صل قائما، فإن لم تستطع فجالسا، فإن لم تستطع فعلى جنب » (2) وتتطهر للصلاة بعد دخول الوقت بأن تتوضأ لكل صلاة؛ لأمره صلى الله عليه وسلم حمنة بنت جحش وكانت تستحاض فلا تطهر بأن تعصب فرجها وتتطهر لكل صلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 184
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/61).

(10/193)

الفتوى رقم ( 2502 )
س: إني رجل مصاب بمرض المعدة (القولون) ولا أستطيع أصبر عن الأكل والشرب أكثر من ساعتين وابتدأ معي المرض من عام 1390هـ، ولي الآن سبع سنوات لم استطع صوم رمضان وكل عام وأنا أتمنى العافية من الله لكي أصوم، وبحثت عن العلاج في عدة دول، ولكن الأمر لله وحده، وخوفا من الموت وأنا لم أصم هذه المدة؛ لذا لزمني سؤال فضيلتكم هل علي

(10/193)

من كفارة ولأكون على بصيرة من ديني أرجو إفتائي أو إحالة معروضي هذا لمن يهمه الأمر لإعطائي الفتوى اللازمة، وفقكم الله لكل خير.
ج: إذا كان الواقع كما ذكرت من تمادي المرض بك وعجزك عن الصيام أجزأك أن تطعم عن كل يوم أفطرته في رمضان تلك السنوات مسكينا نصف صاع من بر أو تمر أو أرز أو ذرة أو نحوها مما تطعمه أهلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/194)

الفتوى رقم ( 289 )
س: مصاب بمرض الكبد وأن الطبيب أمره بالفطر لاستعمال الدواء وضعف تحمل الكبد ويذكر أنه يستطيع المشي إلى المسجد وإلى المستشفى ويسأل هل يسوغ له الفطر والحال ما ذكر؟
ج: إذا كان الأمر كما ذكره المستفتي من أنه مصاب بمرض في كبده وأن الطبيب أمره بالفطر فإذا كان الطبيب ذا ثقة وأمانة وخبرة في فنه فإن أمره بترك الصوم معتبر؛ لما يعرفه من حال المرض

(10/194)

ومدى تحمل المريض الصوم من عدمه، وعليه أن يقضي ما يفطره بعد استطاعته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/195)

السؤال الرابع من الفتوى رقم ( 4681 )
س4: كلفتني شابة سورية مؤمنة وتقية في الثامنة والعشرين من عمرها أن تفتوها بما يلي: منعها الأطباء من الصوم لمرض في قلبها لم يكن يرجى شفاؤه فكانت تفطر في رمضان وتخرج الفدية عن كل يوم تفطره مباشرة ثم شاء الله بتقدم الطب أن يجرى لها عملية جراحية في صمام القلب ونجحت العملية والحمد لله ولكن بقيت فترة من الزمن تحت المراقبة وتحت العلاج المستمر، والآن بعد أن تحسنت صحتها ومكنها الله من صيام رمضان الماضي وهي تسأل ماذا تعمل في الأيام التي أفطرتها وهل عليها أن تقضي ما فاتها من صيام ويقدر 180 يوما أي ما يعادل ستة أعوام متوالية أم أن إخراجها الفدية في حينها يجزئها عن الصوم؛ عملا بقوله تعالى { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } (1) ؟ أفيدونا وأفتونا جزاكم الله خيرا عن السائلة وعن المسلمين خير الجزاء.
ج4: يجزئها ما أخرجته من الفدية فيما مضى عن كل يوم
__________
(1) سورة البقرة الآية 184

(10/195)

أفطرته ولا يجب عليها قضاء تلك الشهور؛ لأنها معذورة وقد فعلت ما وجب عليها في حينه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/196)

الفتوى رقم ( 5753 )
س: زوجتي لم تتمكن من صيام شهر رمضان الكريم لعام 1401هـ وذلك لتعرضها لمرض سبب لها نزيفا في الأجهزة التناسلية ولم تتمكن من صيامه قبل حلول شهر رمضان الكريم 1402هـ وذلك لتناولها العلاج خلال تلك الفترة حتى توقف النزيف ولله الحمد؛ لذا نرجو من فضيلتكم إفادتنا هل تقضيه بالصيام أو الفدية؟ علما بأنها قد صامت رمضان لعام 1402هـ.
ج: يجب عليها أن تقضي جميع الأيام التي أفطرتها من رمضان 1401هـ ولم تتمكن من صيامها حتى أدركها رمضان عام 1402هـ، قال تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1)
__________
(1) سورة البقرة الآية 185

(10/196)

ولا تجزئها الفدية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/197)

الفتوى رقم ( 1447 )
س: أصبت بمرض خطير في العشر الأواخر من رمضان عام 1395هـ واضطرتني ظروف المرض أن أفطر أربعة أيام من ذلك الشهر المبارك وكان أملي أن أشفى من المرض فأقضيها فيما بعد ولكن المرض استمر بي حتى الآن ونحن نستقبل رمضان جديد ولم أتمكن من قضاء الأيام التي أفطرتها من رمضان الفائت وليس عندي استطاعة في صيام الشهر المقبل رمضان عام 1396هـ نظرا لما أعانيه من هذا المرض وليس عندي يقين في شفائي من المرض فيما بعد. أطلب التكرم بإجابتي تحريريا فيما يلزم مع التكرم ببيان قيمة الإطعام في الوقت الحاضر بالنقود على حسب حالة المطعم والمطعم، وإذا لم يكن هناك مساكين متعددون في القرية فهل أكرر الإنفاق على المساكين المعينين بالقرية؟
ج: إذا كان الأمر كما ذكرت فعليك أن تصبر حتى

(10/197)

يشفيك الله من هذا المرض ثم تقضي ما فاتك من الأيام التي أفطرتها من شهور رمضان التي تدركها والأصل في ذلك قوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وكذلك كونك تظن في نفسك أنك لن تشفى فهذا لا يصح أن يبنى عليه الحكم بأنك لن تشفى بأنك تطعم عن الأيام الماضية ويسقط عنك القضاء وعليك حسن الظن بالله ورجاء الشفاء مع الاستعداد للآخرة. شفاك الله من كل سوء وأعانك على أداء الواجب، ومتى قرر الأطباء أن هذا المرض الذي تشكو منه، ولا تستطيع معه الصوم - لا يرجى شفاؤه، فإن عليك أن تطعم عن كل يوم مسكينا نصف صاع من قوت البلد من تمر أو غيره عن الشهور الماضية والمستقبلة، وإذا عشيت مسكينا أو غديته بعدد الأيام التي عليك كفى ذلك أما النقود فلا يجزئ إخراجها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/198)


صيام المسافر - فتاوى اللجنة

صيام المسافر

(10/199)

السؤال الأول من الفتوى رقم ( 10604 )
س1: ما حكم الصلاة والصيام في السفر؛ هل الإتمام والصيام أفضل أم الأخذ بالرخصة المشروعة أفضل؟ مع العلم أن البعيد قريب في وقتنا الحاضر وليس هناك صعوبة في السفر.
ج1: يجوز الإفطار للمسافر في رمضان وقصر الصلاة الرباعية، وذلك أفضل من الصيام والإتمام؛ لما ثبت من قول النبي صلى الله عليه وسلم: « إن الله يحب أن تؤتى رخصه كما يحب أن تؤتى عزائمه » ، ولقوله عليه السلام: « ليس من البر الصيام في السفر » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 299، 317، 319، 352، 399، 5 / 434، والبخاري 2 / 238، ومسلم 2 / 786 برقم (1115)، وأبو داود 2 / 796 برقم (2407)، والنسائي 4 / 175، 177 برقم (2255- 2258، 2260- 2262)، وابن ماجه 1 / 532 برقم (1664، 1665)، والدارمي 2 / 9، وابن أبي شيبة 3 / 14، وابن حبان 2 / 70- 71، 8 / 317، 320، 321- 322، 322 برقم (355، 3548، 3552، 3553، 3554)، وابن الجارود (غوث المكدود..) 2 / 46 برقم (399)، والبيهقي 4 / 242، 243.

(10/200)

الفتوى رقم ( 9053 )
س: اختلفت الأقوال بالنسبة للفطر في رمضان لمن كان مسافرا من الجنوب لأداء العمرة - نرجو إفتاءنا في ذلك الأمر وفقكم الله لصيامه وقيامه إنه سميع مجيب الدعاء.
ج: من كان مسافرا سفرا تقصر الصلاة في مثله رخص له في الفطر في رمضان؛ سواء كان سفره لعمرة أو لصلة رحم أو لصديق أو لطلب علم أو تجارة أو نحو ذلك من الأسفار المباحة؛ لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/201)

السؤال الثاني من الفتوى رقم ( 10568 )
س2: ما معنى قول الرسول عليه السلام: (من صام فله أجر ومن أفطر له أجران)؟
ج2: الحديث المعروف في هذا ما رواه مسلم في صحيحه عن أنس رضي الله عنه قال: « كنا مع النبي صلى الله عليه وسلم في السفر فمنا الصائم ومنا المفطر، قال: فنزلنا منزلا في يوم حار، أكثرنا ظلا

(10/201)

صاحب الكساء، ومنا من يتقي الشمس بيده، قال: فسقط الصوام وقام المفطرون فضربوا الأبنية وسقوا الركاب فقال رسول الله صلى الله عليه وسلم: ذهب المفطرون اليوم بالأجر » (1) وفي رواية أخرى لمسلم عنه قال: « كان رسول الله صلى الله عليه وسلم في سفر فصام بعض وأفطر بعض، فتحزم المفطرون وعملوا، وضعف الصائمون عن بعض العمل، قال: فقال في ذلك: ذهب المفطرون اليوم بالأجر » (2) ومعنى الحديثين واضح والقصد بيان أن الأخذ برخصة الفطر في السفر عند المشقة وشدة الحر خير من الأخذ بالعزيمة وهو الصوم. أما الحديث الذي ذكرته فلا نعلم له أصلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري 3 / 224، ومسلم 2 / 788 برقم (1119)، والنسائي 4 / 182 برقم (2283)، وابن أبي شيبة 3 / 14، والبيهقي 4 / 243.
(2) أخرجه البخاري 3 / 224، ومسلم 2 / 788 برقم (1119)، والنسائي 4 / 182 برقم (2283)، وابن أبي شيبة 3 / 14، والبيهقي 4 / 243.

(10/202)

السؤال الثاني من الفتوى رقم ( 5991 )
س2: ما حكم من جامع أهله في نهار رمضان بواسطة السفر حيث إنهم مفطرون ويقصرون الصلاة لكنهم في رمضان؟

(10/202)

ج2: يجوز الفطر في السفر لمسافر في نهار رمضان ويقضيه لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) ويباح له الأكل والشرب والجماع ما دام في السفر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/203)

السؤال الثاني من الفتوى رقم ( 7652 )
س2: على مسافة كم من الكيلو مترات يجب الإفطار وماذا لو صام ولم يفطر؟
ج2: رخص بعض العلماء في قصر الصلاة الرباعية والفطر في نهار رمضان في كل ما يسمى سفرا وحدد جمهور العلماء المسافة بثمانين كيلو متر تقريبا.
ومن صام في السفر الذي يشرع فيه الإفطار فصيامه صحيح للأدلة الدالة على ذلك، ولا حرج عليه إلا إذا أضر به الصوم فإنه يتأكد عليه الإفطار لقول النبي صلى الله عليه وسلم: « ليس من البر الصوم في السفر » (1)
__________
(1) صحيح البخاري الأذان (802),سنن النسائي السهو (1333),سنن أبو داود الصلاة (1040),سنن ابن ماجه إقامة الصلاة والسنة فيها (932),مسند أحمد بن حنبل (6/296).

(10/203)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/204)

الفتوى رقم ( 6281 )
س: إن هناك بعض أصحاب الشاحنات والذين يعملون بها طيلة العام وهم مسافرون فهل يجوز لهم الإفطار في رمضان، ومتى يتم قضاؤه وفي أي وقت، أم لا يجوز لهم الإفطار؟
ج: إذا كانت المسافة التي يقطعونها في سفرهم مسافة قصر شرع لهم أن يفطروا في سفرهم وعليهم قضاء الأيام التي أفطروها من شهر رمضان قبل دخول رمضان المقبل؛ لعموم قوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وإليهم اختيار الأيام التي يقضون فيها ما أفطروه من أيام رمضان جمعا بين دفع الحرج عنهم، وقضاء ما عليهم من الصيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/204)

السؤال الأول من الفتوى رقم ( 882 )
س1: رجل مسافر بالطائرة من الرياض إلى القاهرة في رمضان هل يجوز له الإفطار؟
ج1: الفطر في السفر من باب الرخص تيسيرا من الله جل وعلا لعباده، ودافعا لما يشق عليهم والأخذ بما رخصه الله محبوب إلى الله تبارك وتعالى، فإن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته. وإذا سافر الإنسان إلى القاهرة مثلا في رمضان فله أن يفطر، وإن صام فصيامه صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/205)

السؤال الثالث من الفتوى رقم ( 2896 )
س3: إذا سافرت سفر قصر من بلد سكني إلى بلد آخر، ثم أقمت فيه ثلاثة أيام وقد نويت هذه الإقامة قبل أن أبدأ بها فهل يجب علي الصوم إن كنت في شهر رمضان، وهل أقصر الصلاة أو أتمها؟
ج3: إذا كان الواقع كما ذكرت من أنك سافرت سفرا تقصر فيه الصلاة ثم أقمت أثناءه ثلاثة أيام بنية الإقامة شرع لك أن تفطر وأن تقصر الصلاة الرباعية مدة الأيام الثلاثة التي

(10/205)

أقمتها؛ لأن إقامة هذه المدة لا تقطع حكم السفر ولو كانت إقامتك إياها بنية حين بدأتها، لما ثبت من أن النبي صلى الله عليه وسلم أقام بمكة في حجة الوداع أربعة أيام واستمر في قصره الصلاة، ولك أن تصوم إن شئت وعليك أن تصلي مع الناس الفريضة أربعا ولا تصل منفردا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/206)

الفتوى رقم ( 2242 )
س: إنني صاحب مزرعة عنب تبعد حوالي 500 كيلومتر عن البلدة، فهل يجوز لي الإفطار في نهار رمضان أثناء سفري ذهابا وإيابا إلى المزرعة؟ علما بأني أملك سيارة مكيفة مع قضاء الأيام التي أفطرت فيها في الشتاء.
ج: إذا كان الواقع كما ذكرت من البعد بين المزرعة والبلدة جاز لك أن تفطر أثناء سفرك في نهار رمضان، وتقضي الأيام التي أفطرتها قبل حلول رمضان الذي بعده في شتاء أو غيره لعموم قوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1)
__________
(1) سورة البقرة الآية 185

(10/206)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/207)

السؤال الأول من الفتوى رقم ( 1328 )
س1: هل يشترط لترخص المسافر في سفره بالفطر في رمضان أن يكون سفره على الرجل أو على الدابة، أو ليس هناك فرق بين الرجل وراكب الدابة وراكب السيارة أو الطائرة؟ وهل يشترط أن يكون في السفر تعب لا يستطيع الصائم تحمله؟ وهل الأحسن أن يصوم المسافر إذا استطاع أو الأحسن له الفطر؟
ج1: يجوز للمسافر سفر قصر أن يفطر في سفره سواء كان ماشيا أو راكبا وسواء كان ركوبه بالسيارة أو الطائرة وغيرهما وسواء تعب في سفره تعبا لا يتحمل معه الصوم أم لم يتعب، اعتراه جوع أو عطش أم لم يصبه شيء من ذلك؛ لأن الشرع أطلق الرخصة للمسافر سفر قصر في الفطر وقصر الصلاة ونحوهما من رخص السفر ولم يقيد ذلك بنوع من المركوب ولا بخشية

(10/207)

التعب أو الجوع أو العطش وقد كان أصحاب رسول الله صلى الله عليه وسلم يسافرون معه في غزوه في شهر رمضان فمنهم من يصوم ومنهم من يفطر ولم يعب بعضهم على بعض، لكن يتأكد على المسافر الفطر في شهر رمضان إذا شق عليه الصوم؛ لشدة حر أو وعورة مسلك أو بعد شقة وتتابع سير مثلا، فعن أنس : « كنا مع رسول الله صلى الله عليه وسلم في سفر، فصام بعض وأفطر بعض، فتحزم المفطرون وعملوا، وضعف الصائمون عن بعض العمل، قال: فقال النبي صلى الله عليه وسلم: ذهب المفطرون اليوم بالأجر » (1) وقد يجب الفطر في السفر لأمر طارئ يوجب ذلك كما في حديث أبي سعيد الخدري رضي الله عنه قال: (سافرنا مع رسول الله صلى الله عليه وسلم إلى مكة ونحن صيام قال: فنزلنا منزلا، فقال رسول الله صلى الله عليه وسلم: « إنكم قد دنوتم من عدوكم والفطر أقوى لكم » (2) ، فكانت رخصة فمنا من صام ومنا من أفطر، ثم نزلنا منزلا آخر فقال: « إنكم مصبحوا عدوكم والفطر أقوى لكم فأفطروا » (3) ، وكانت عزمة فأفطرنا ثم قال: لقد رأيتنا نصوم مع رسول الله صلى الله عليه وسلم بعد ذلك في السفر) (4) رواه مسلم وكما في حديث جابر بن عبد الله رضي الله عنهما قال:
__________
(1) صحيح البخاري الجهاد والسير (2733),صحيح مسلم الصيام (1119),سنن النسائي الصيام (2283).
(2) صحيح مسلم الصيام (1120),سنن أبو داود الصوم (2406).
(3) صحيح مسلم الصيام (1120),سنن أبو داود الصوم (2406).
(4) أخرجه أحمد 3 / 35- 36، ومسلم 2 / 789 برقم (1120)، وأبو داود 2 / 795- 796 برقم (2406)، وابن أبي شيبة 12 / 330 (ببعضه)، والبيهقي 4 / 242.

(10/208)

« كان رسول الله صلى الله عليه وسلم في سفر فرأى رجلا قد اجتمع الناس عليه، وقد ظلل عليه، فقال: "ماله؟" قالوا: رجل صائم، فقال رسول الله صلى الله عليه وسلم: ليس من البر أن تصوموا في السفر » (1) رواه مسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي السير (1604),سنن النسائي القسامة (4780),سنن أبو داود الجهاد (2645).

(10/209)

السؤال السادس من الفتوى رقم ( 2376 )
س6: أيهما أفضل الصوم في السفر أو الفطر؟
ج6: لقد دلت الأحاديث الكثيرة الصحيحة من أقواله وأفعاله صلى الله عليه وسلم على أن الفطر للمسافر أفضل من الصوم وجدت مشقة أو لم توجد وإن الصيام في حقه جائز؛ لما روى الإمام مسلم رحمه الله عن حمزة بن عمرو الأسلمي أنه قال: « يا رسول الله أجد في قوة على الصيام في السفر فهل علي من جناح؟ فقال رسول الله صلى الله عليه وسلم: هي رخصة من الله فمن أخذ بها فحسن، ومن أحب أن يصوم فلا جناح عليه » (1)
__________
(1) رواه بهذا اللفظ مسلم 2 / 790 برقم (1121)، والنسائي 4 / 187 برقم (2303)، والدارقطني 2 / 189-190، وابن حبان 8 / 332 برقم (3567)، وابن خزيمة 3 / 258- 259 برقم (2026)، والطحاوي في شرح معاني الآثار 2 / 71، والطبري في التفسير 3 / 72 برقم (2891 ت شاكر)، والطبراني 3 / 172 برقم (2980)، والبيهقي 4 / 243.

(10/209)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/210)

السؤال الثاني من الفتوى رقم ( 1954 )
س2: مسافر أفطر في سفره وعندما يصل إلى محل إقامته أيمسك أم ليس عليه حرج في الأكل، وما الدليل؟
ج2: الفطر في السفر رخصة جعلها الله توسعة لعباده، فإذا زال سبب الرخصة زالت الرخصة معه، فمن وصل إلى بلده من سفره نهارا وجب عليه أن يمسك؛ لدخوله في عموم قوله تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/210)

الفتوى رقم ( 3102 )
س: نفيدكم أن في أوقات شهر رمضان تحتاج الأمة إلى

(10/210)

السفر لأداء العمرة وغيرها، أفيدونا هل أفضل الصوم أم الإفطار للصائم المسافر للعمرة، وأملي من الله ثم من سماحتكم الإفادة مفصلا عن ذلك مع الإفادة أيضا عما يلي: أيهما أفضل للمعتمر أن يصلي ما استطاع من الفرائض بعد إنهاء أعمال العمرة أم يسافر مباشرة بمجرد انتهاء عمرته؟
ج: أولا: السنة في حق من سافر إلى العمرة في شهر رمضان أن يفطر؛ لأن الله رخص له في ذلك والله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته، فإن صام فلا حرج. ثانيا: لا شك أن الإقامة بمكة للصلاة فيها أفضل لمن تيسر له ذلك؛ لأن الصلاة في المسجد الحرام تضاعف بمائة ألف صلاة وإن سافر بعد فراغه من العمرة فلا حرج في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/211)

السؤال الرابع من الفتوى رقم ( 3591 )
س4: هل يجوز الفطر للمسافر خلال سفره في مكثه أياما في بلد كما يقصر الصلاة فيها أو لا؟
ج4: نعم يجوز له الفطر في السفر كما جاز له قصر الصلاة

(10/211)

في حال السفر وحال الإقامة في بلد إقامة لا تقطع حكم السفر، وهي إقامة أربعة أيام أو أقل، فإن أقام أكثر من ذلك بنية الإقامة أتم الصلاة ووجب عليه الصوم عند أكثر أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/212)

السؤال الخامس من الفتوى رقم ( 8324 )
س5: أنا صاحب عمل سفري مستمر في البحث عن الرزق، وأأدي الفروض جمعا دائما في سفري، وأفطر في شهر رمضان فهل يحق لي ذلك أم لا؟
ج5: يجوز لك في سفرك قصر الصلاة الرباعية والجمع بين الظهر والعصر في وقت إحداهما والجمع بين المغرب والعشاء في وقت إحداهما، ويجوز لك أيضا الفطر في شهر رمضان في سفرك ويجب عليك قضاء الأيام التي أفطرتها من رمضان؛ لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
__________
(1) سورة البقرة الآية 185

(10/212)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/213)

السؤال الخامس من الفتوى رقم ( 12901 )
س: هل الإنسان في أيام رمضان إذا تسحر ثم صلى الصبح ونام حتى صلاة الظهر ثم صلاها ونام إلى صلاة العصر ثم صلاها ونام إلى وقت الفطر هل صيامه صحيح؟
ج: إذا كان الأمر كما ذكر فالصيام صحيح ولكن استمرار الصائم غالب النهار نائما تفريط منه، لا سيما وشهر رمضان زمن شريف ينبغي أن يستفيد منه المسلم فيما ينفعه من كثرة قراءة القرآن وطلب الرزق وتعلم العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/213)

الفتوى رقم ( 12961 )
س: ما حكم الإنسان الذي صام يوم العيد بالرغم من أنه علم أنه يوم عيد؟

(10/213)

ج: لا يجوز صيام يوم العيد؛ لما ثبت عن النبي صلى الله عليه وسلم في الأحاديث الصحيحة من النهي عن صوم يومي عيد الفطر والنحر، وقد أجمع علماء الإسلام على تحريم ذلك، وعلى من فعل ذلك: التوبة إلى الله سبحانه، وعدم العودة إلى ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/214)

السؤال السادس من الفتوى رقم ( 4172 )
س6: حكم اختيار يوم الرابع عشر والسابع والعشرين من ليالي رمضان كعيدين قبل يوم عيد الفطر ويتدارسون فيهما دون بقية أيام الشهر؟
ج6: أما اليوم الرابع عشر فلا نعلم له أصلا من جهة تخصيصه دون بقية ليالي شهر رمضان، وأما ليلة سبع وعشرين فمن اجتهد فيها متحر ليلة القدر فلا ينكر عليه، ولكن المسلم يتحراها في ليالي الوتر من العشر الأواخر من رمضان، فإن لها فضلا.
أما تخصيصهما بالدراسة فلا نعلم له أصلا، وكذلك اتخاذ الليلة الرابعة عشرة والسابعة والعشرين عيدا لا أصل له، بل هو بدعة.

(10/214)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/215)

الفتوى رقم ( 5049 )
س: السهر في ليالي رمضان عند بعض الناس بالأجر لإحياء ليالي شهر رمضان هل هذا يجوز أم لا يجوز أم حلال أم حرام، أم منهي عنه مع الدليل من الكتاب والسنة؟ حيث إنني أسهر عند بعض الناس كل عام، وأردت أن أمتنع هذا العام حتى أعرف الدليل أرجو إفتائي جزاكم الله خيرا.
ج: أمر الله تعالى بعبادته وحث على تلاوة كتابه ودراسته، وهذا في ليالي رمضان آكد، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) وكان النبي صلى الله عليه وسلم إذا دخل العشر والأواخر من رمضان أحيا ليلها وحث
__________
(1) أخرجه مالك في الموطأ 1 / 113، والإمام أحمد 2 / 281، 289، 408، 423، 473، 486، 503، 529، والبخاري 1 / 14، 251، ومسلم 1 / 523 برقم (759)، وأبو داود 2 / 103 برقم (1371)، والترمذي 3 / 172، برقم (808)، والنسائي 3 / 154- 158، 201، 202، 8 / 117، 118، الأرقام (1602، 1603، 2191، 2192، 2194- 2202، 2206- 2208، 5024- 5027)، والدارمي 2 / 26، وعبد الرزاق 4 / 258 برقم (7719، 7720)، والطبراني في الأوسط من حديث عائشة 5 / 485، برقم (4919)، والبيهقي 2 / 492، 493.

(10/215)

أهله وأمته على ذلك، فمن فعل ذلك ابتغاء مرضاة الله ورجاء ثوابه فله أجر عظيم.
أما ما اعتاده بعض المسلمين من السهر في ليالي رمضان في غير بيوتهم لتلاوة القرآن بأجرة فهو بدعة سواء قصدوا بذلك حصول البركة لهذه البيوت ولأهلها أو قصدوا هبة ثواب ما قرأوا لأهلها أحياء وأمواتا، فإنه لم يثبت عن النبي صلى الله عليه وسلم أنه فعله؛ فكان بدعة محدثة، وقد ثبت عنه صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (2) وعلى هذا فلا أجر لمن فعله، ولا لمن ساعد عليه، بل عليه وزر لابتداعه وإحداثه في الدين ما ليس منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(10/216)


صيام الحامل والمرضع - فتاوى اللجنة

صيام الحامل والمرضع

(10/217)

الفتوى رقم ( 1795 ) (1)
س: أسقطت امرأة في الشهر الثالث من حملها أول رمضان، وأفطرت خمسة أيام بعد الإسقاط لوجود الدم من أثر الإسقاط الظاهر استمر معها الدم في نفس الفرج وهو غير خارج منه، وقد استمرت على الصوم والصلاة خلال خمسة وعشرين يوما فهل يصح الصوم والصلاة وهي على هذه الحالة مع العلم أنها تتوضأ وضوءا كاملا لكل صلاة ولا تزال على هذه الحالة حتى الآن حيث تجد الدم والبلل منه في الفرج وتذكر أنها كانت تستعمل حبوب منع الحمل والحيض قبل أن تحمل؟
ج: إذا كان الواقع كما ذكرت من إسقاطها الحمل في الشهر الثالث من حملها فلا يعتبر دم نفاس؛ لأن ما نزل منها من الحمل إنما هو علقة لا يتبين فيها خلق آدمي، وعلى ذلك يصح صومها وتصح صلاتها وهي ترى الدم في الفرج ما دامت تتوضأ لكل صلاة كما ذكر في السؤال، وعليها أن تقضي ما فاتها من الصوم والصلاة في الأيام الخمسة التي أفطرتها ولم تصل فيها، مع العلم بأن هذا الدم يعتبر دم استحاضة.
__________
(1) سبق نشرها في باب الحيض، وأعيد نشرها من أجل الصيام.

(10/218)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/219)

السؤال الأول من الفتوى رقم ( 1144 )
س1: كنت حاملة في شهر رمضان فأفطرت وصمت بدلا منه شهرا كاملا وتصدقت، ثم حملت ثانية في شهر رمضان فأفطرت وصمت بدلا منه شهرا يوما بعد يوم لمدة شهرين ولم أتصدق فهل في هذا شيء يوجب علي الصدقة؟
ج1: إن خافت الحامل على نفسها أو جنينها من الصوم أفطرت وعليها القضاء فقط، شأنها في ذلك شأن المريض الذي لا يقوى على الصوم، أو يخشى منه على نفسه، قال الله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/219)

السؤال الثاني من الفتوى رقم ( 1453 )
س2: الحامل والمرضع إذا خافتا على أنفسهما أو على الولد في شهر رمضان وأفطرتا فماذا عليهما؛ هل تفطر وتطعم وتقضي، أو تفطر وتقضي ولا تطعم، أو تفطر وتطعم ولا تقضي؟ ما الصواب من هذه الثلاثة؟
ج2: إن خافت الحامل على نفسها أو جنينها من صوم رمضان أفطرت وعليها القضاء فقط، شأنها في ذلك شأن المريض الذي لا يقوى على الصوم أو يخشى منه على نفسه مضرة، قال الله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
وكذا المرضع إذا خافت على نفسها إن أرضعت ولدها في رمضان، أو خافت على ولدها إن صامت ولم ترضعه - أفطرت وعليها القضاء فقط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/220)

السؤال الثاني من الفتوى رقم ( 6549 )
س2: يوجد امرأة أتى عليها شهر رمضان وهي حامل في الشهر التاسع، وكان في بداية الشهر ينزل عليها ماء وليس بدم وهي تصوم أثناء نزول الماء عليها، وهذا حصل قبل عشر سنوات، سؤالي: هل على المرأة القضاء علما بأنها صامت هذه الأيام والماء يتسرب منها؟
ج2: إذا كان الواقع كما ذكر فصيامها صحيح ولا قضاء عليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/221)

السؤال الأول من الفتوى رقم ( 6608 )
س1: إن زوجتي عليها ثلاثة أو أربعة رمضانات قضاء، لم تستطع صيامهن بسبب الحمل أو الرضاعة، فهي الآن مرضعة. فهي تسأل فضيلتكم فهل تجد رخصة للإطعام حيث إنها تجد مشقة شديدة في القضاء لعدد ثلاثة أو أربعة رمضانات؟
ج1: لا حرج عليها في تأخير القضاء إذا كان بسبب المشقة عليها من أجل الحمل والرضاع ومتى استطاعت بادرت بالقضاء لأنها في حكم المريض والله سبحانه وتعالى يقول: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
__________
(1) سورة البقرة الآية 185

(10/221)

وليس عليها إطعام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/222)

الفتوى رقم ( 7785 )
س: بالنسبة للحامل في أيام رمضان هل يوجد لها رخصة في الإفطار، وإذا كان يوجد لها هل هي في أشهر معلومة من التسعة أم على مدى الأشهر كلها، وإذا كان توجد لها رخصة هل يلزمها القضاء أم الإطعام، وما مقدار الإطعام، وبالنسبة إنا بأرض حارة فهل للصيام تأثير على الحوامل؟ نأمل من الله ثم منك الإجابة.
ج: إذا خافت الحامل على نفسها أو على جنينها ضررا من الصيام في رمضان أفطرت وعليها القضاء سواء كان ذلك في بلاد حارة أم لا، ولم يحدد ذلك بأيام من شهور حملها فالعبرة بحالها وما تتوقعه من الضرر أو الحرج، وشدة المشقة قلت الأيام أو كثرت؛ لأنها كالمريض، وقد قال تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
__________
(1) سورة البقرة الآية 185

(10/222)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/223)

السؤال الثاني من الفتوى رقم ( 10653 )
س2: حدث في يوم من الأيام في رمضان هذا - أن سقط الجنين إثر إجهاض حصل لها وذلك نهارا، وأتمت صيام هذا اليوم الذي حدث فيه سقوط الجنين، فما حكم صيامها هذا اليوم؟ وبعد الإفطار ذهبت للمستشفى وتم إجراء عملية تنظيف لأرحامها ولم تصم ذلك اليوم، فما حكم ذلك؟ والآن بعد خروجها من المستشفى هل تنتظر لحين طهرها أو تصوم؟ وإذا كانت تنتظر فما المدة المحددة لذلك؟ وهل تقضي فقط أو مع الإطعام؟
ج2: إذا كان الجنين الذي وضعته فيه خلق إنسان كاليد والرجل ونحوهما فإنها تجلس مدة النفاس حتى تطهر أو تكمل أربعين يوما ثم تغتسل وتصلي وتقضي اليوم الذي وضعت فيه وما بعده من أيام الصيام الواجبة عليها، ولا إطعام عليها إن قضت الصيام قبل دخول رمضان الآخر، فإن طهرت قبل تمام الأربعين

(10/223)

اغتسلت وصلت وصامت لزوال المانع من ذلك.
فإن لم يكن فيه شيء من خلق الإنسان فإن صومها صحيح، ويعتبر الدم دم فساد تصلي وتصوم معه وتتوضأ لكل صلاة حتى تأتيها العادة المعروفة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/224)

السؤال الثاني من الفتوى رقم ( 10727 )
س2: منذ ثلاث سنوات وزوجتي تلد في بداية شهر رمضان المبارك ولم تصم ثلاثة شهور من رمضان، أفيدونا ما هي الكفارة؟
ج2: يجب عليها أن تبادر إلى قضاء ما عليها من صيام رمضان للسنوات الثلاث الماضية كما يجب عليها أن تطعم عن كل يوم مسكينا مقدار نصف صاع من بر أو أرز ونحوهما من قوت البلد؛ وذلك لتأخيرها القضاء حتى دخل رمضان آخر إذا كانت أخرت القضاء وهي قادرة عليه.

(10/224)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/225)

الفتوى رقم ( 13168 )
س: في شهر رمضان الكريم كنت حاملا وصار معي نزيف في 20 رمضان وأنا لا أكلت ولا شربت صائمة وأفطرت أربعة أيام وأنا في المستشفى وبعد رمضان صمت الذي أفطرت، هل أصوم ثانية والطفل لا زال في بطني أفيدوني أفادكم الله.
ج: صيامك وأنت حامل ومعك نزيف لا يؤثر على الصيام كالاستحاضة والصيام صحيح والأيام الأربعة التي أفطرتها في المستشفى ثم قضيتها بعد رمضان يكفيك ذلك ولا يلزمك صيامها مرة ثانية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/225)

السؤال الرابع من الفتوى رقم ( 12591 )
س4: بالنسبة لمن أفطرت شهر رمضان في حالة نفاس أو حمل أو رضاعة وصحتها جيدة هل من الأفضل الصوم أو الصدقة عنها تكفي؟
ج4: يجب على من أفطرت شهر رمضان؛ لأنها نفساء أن تقضي صوم الأيام التي أفطرتها لنفاسها، أما الحامل فيجب عليها الصوم حال حملها إلا إذا كانت تخشى من الصوم على نفسها أو جنينها فيرخص لها في الفطر وتقضي بعد أن تضع حملها وتطهر من النفاس، وليس عليها إطعام إذا قضت الصيام قبل مجيء رمضان الذي بعده ولا يجزؤها الإطعام عن الصيام، بل لا بد من الصيام ويكفيها عن الإطعام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/226)


الصيام مع مشقة العمل - فتاوى اللجنة

الصيام مع مشقة العمل

(10/227)

الفتوى رقم ( 2153 )
س: رجل صام رمضان وأفطر نصف الشهر 15 وعذره أنه يرعى غنما بأجرة وقد سأل رجلا يدعي أنه طالب علم وأفتاه قائلا تصدق عن كل يوم بربع دينار وقد استدل المفتي بالآية الكريمة: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } (1) وأنا حاضر السؤال عن الجواب المذكور.
ج: أولا: لا يجوز لمن يرعى غنما أن يفطر إلا في حالة الاضطرار فيتناول إذا اضطر ما يدفع الاضطرار ثم يمسك بقية يومه ثم يقضي الأيام التي أفطرها.
ثانيا: ما أجاب به المسئول من أنه يتصدق عن كل يوم بربع دينار ليس بصحيح بل الواجب عليه القضاء لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) { أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (4)
__________
(1) سورة البقرة الآية 184
(2) سورة البقرة الآية 183
(3) سورة البقرة الآية 184
(4) سورة البقرة الآية 185

(10/228)

قال ابن جرير رحمه الله تعالى بعد ذكره لطائفة من الأقوال في تفسير قوله تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } (1) قال وأولى هذه الأقوال بتأويل الآية قول من قال: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } (2) منسوخ بقول الله تعالى ذكره: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (3) ؛ لأن الهاء التي في قوله: { وَعَلَى الَّذِينَ يُطِيقُونَهُ } (4) من ذكر الصيام، ومعناه: وعلى الذين يطيقون الصيام فدية طعام مسكين، فإذا كان ذلك كذلك، وكان الجميع من أهل الإسلام مجمعين على أن من كان مطيقا من الرجال الأصحاء المقيمين غير المسافرين صوم شهر رمضان فغير جائز له الإفطار فيه والافتداء منه بطعام مسكين- كان معلوما أن الآية منسوخة.
هذا مع ما يؤيد هذا القول من الأخبار التي ذكرناها آنفا عن معاذ بن جبل وابن عمر وسلمة بن الأكوع من أنهم كانوا بعد نزول هذه الآية على عهد رسول الله صلى الله عليه وسلم في صوم شهر رمضان بالخيار بين صومه وسقوط الفدية عنهم وبين الإفطار والافتداء من إفطاره بإطعام مسكين لكل يوم وأنهم كانوا يفعلون ذلك حتى نزلت: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (5) فألزموا
__________
(1) سورة البقرة الآية 184
(2) سورة البقرة الآية 184
(3) سورة البقرة الآية 185
(4) سورة البقرة الآية 184
(5) سورة البقرة الآية 185

(10/229)

فرض صومه وبطل الخيار والفدية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/230)

السؤال الأول من الفتوى رقم ( 2448 )
س1: إني كنت عسكريا في حرس الملك عبد العزيز رحمه الله واتجهنا من الطائف إلى الرياض مسافرين، وفي منتصف شهر رمضان المبارك عام 59هـ ونحن صائمون ونصبت لنا الخيام عند قصر المربع في السحر، وشبكت البنادق ووضعت حارسا عليها لمدة ساعتين قبل الظهر في حماة الصيف فعطشت عطشا نشف الريق من حلقي، في نهايته شربت وتممت الصيام وقضيت رغم أني والجميع لا نعلم هل يعد في اتجاهنا إلى السفر أو مقيمون، وسألت بعض رجال الدين عن الحكم في ذلك فقال: ما يقضي يوم من رمضان كيوم منه، أفيدونا ما الحكم في ذلك؟
ج1: إذا كان الواقع كما ذكرت فأنت معذور في فطرك، وقد أحسنت في إتمام صوم يومك، وعليك قضاء يوم عن اليوم الذي أفطرته لعذر، وقد ذكرت في سؤالك أنك صمت يوما عنه فيجزيك ذلك والله رحيم بعباده.

(10/230)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/231)

السؤال الأول من الفتوى رقم ( 3418 )
س1: ما حكم من زرع الأرض وصادف حصاد زراعتها شهر رمضان، أيعفى من صيام رمضان أو لا عن العمل؟ علما أنه لا يمكن أن يصوم ويباشر العمل.
ج1: صوم شهر رمضان ركن من أركان الإسلام وفرض على المكلفين من المسلمين بالإجماع، ولقوله تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) فتجب العناية بصوم رمضان وعدم التساهل في إفطار شيء منه بغير عذر مشروع، أما المزارع فهي ملك لأصحابها، وبإمكان أصحابها أن يتصرفوا في وقت عملهم في مزارعهم فيحصدونها في وقت البراد في الليل أو يستأجروا لحصدها من لا يضره الصوم في حدود أجرة المثل، أو يؤخروا حصدها إذا كان ذلك لا يضر، ومن يتق الله يجعل له مخرجا.
__________
(1) سورة البقرة الآية 185

(10/231)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/232)

السؤال الثالث من الفتوى رقم ( 3924 )
س3: إني عسكري وصادف شهر رمضان فهل يجوز أن أفطر علما أن الظروف لا تساعدني على الصيام؟
ج3: لا يجوز لك الفطر في رمضان وأنت مكلف بالصيام إلا إذا كنت مسافرا أو كنت مريضا مرضا لا تقوى معه على الصيام لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وقوله تعالى: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وقوله: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) ولقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (4)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185
(2) سورة الحج الآية 78
(3) سورة البقرة الآية 286
(4) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/232)

الفتوى رقم ( 4157 )
س: سمع خطيبا من أئمة المساجد في ثاني جمعة في رمضان المبارك أجاز الإفطار للعامل الذي أجهده العمل وليس له مورد غير عمله هذا، أن يطعم مسكينا لكل يوم من أيام رمضان وحده ولو نقدا خمسة عشر درهما هذا مما دعاني لكتابة هذه الرسالة وهل لهذا دليل صحيح من الكتاب والسنة؟
ج: لا يجوز للمكلف أن يفطر في نهار رمضان لمجرد كونه عاملا، لكن إن لحق به مشقة عظيمة اضطرته إلى الإفطار في أثناء النهار فإنه يفطر بما يدفع المشقة ثم يمسك إلى الغروب ويفطر مع الناس ويقضي ذلك اليوم الذي أفطره والفتوى التي ذكرتها ليست بصحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/233)

الفتوى رقم ( 4316 )
س: نحمد الله تعالى ونصلي ونسلم على نبيه الكريم ونسأله جل شأنه أن يعز الإسلام والمسلمين وأن يحمي الدين من أعداء الله، والمركز الإسلامي كما تعلمون - واجهة للإسلام والمسلمين في هذه البلاد وقد وصلتنا من أحد المعاهد

(10/233)

العلمية التابعة لجامعة توينجن في ألمانيا الغربية (معهد دراسات طب العمل والطب الاجتماعي) رسالة فيها بعض الاستفسارات الفقهية بما يخص شهر رمضان والصيام فيه، ونحن لشعورنا بأهمية هذا الموضوع وبحساسية الأمر آثرنا استشارتكم وسؤالكم رغبة منا في الوصول إلى أكبر قدر من الصواب بتوفيق من الله سبحانه.
والأسئلة التي وصلتنا كالتالي:
ما حكم الشرع الإسلامي في حالة العمال الذين يعملون في أعمال مرهقة بدنيا خاصة في شهور الصيف، أعطي مثالا لمن يعملون أمام أفران صهر المعادن صيفا.
ما حكم الشرع في الصيام في المناطق الشمالية من الكرة الأرضية حيث لا تغيب الشمس إلا غيابا قصيرا جدا قد لا يتعدى دقائق أو حيث لا تغيب الشمس مطلقا في البلاد الاسكندنافية؟ ونريد أن نلفت نظر فضيلتكم إلى أن الأمر قد يستغل من جانب السلطات هنا لاستخراج أو لاستصدار قوانين لتطبيقها على العمال الأجانب في ألمانيا والذين يتراوح عدد المسلمين منهم أكثر من مليون ونصف على أضعف التقديرات، ونحن نخشى أن إجابة هذه الأسئلة دون الالتفات إلى هذا الأمر قد يؤدي إلى فتنة المسلمين المقيمين في هذه البلاد وأغلبهم ممن يجهلون الأحكام الشرعية في دينهم.
ج: من المعلوم من دين الإسلام بالضرورة أن صيام شهر رمضان فرض على كل مكلف وركن من أركان الإسلام، فعلى

(10/234)

كل مكلف أن يحرص على صيامه تحقيقا لما فرض الله عليه، رجاء ثوابه وخوفا من عقابه دون أن ينسى نصيبه من الدنيا، ودون أن يؤثر دنياه على أخراه، وإذا تعارض أداء ما فرضه الله عليه من العبادات مع عمله لدنياه وجب عليه أن ينسق بينهما حتى يتمكن من القيام بهما جميعا ففي المثال المذكور في السؤال يجعل الليل وقت عمله لدنياه، فإن لم يتيسر ذلك أخذ إجازة من عمله شهر رمضان ولو بدون مرتب فإن لم يتيسر ذلك بحث عن عمل آخر يمكنه فيه الجمع بين أداء الواجبين ولا يؤثر جانب دنياه على جانب آخرته، فالعمل كثير وطرق كسب المال ليست قاصرة على مثل ذلك النوع من الأعمال الشاقة ولن يعدم المسلم وجها من وجوه الكسب المباح الذي يمكنه معه القيام بما فرضه الله عليه من العبادة بإذن الله، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2)
وعلى تقدير أنه لم يجد عملا دون ما ذكر مما فيه حرج وخشي أن تأخذه قوانين جائرة وتفرض عليه ما لايتمكن معه من إقامة شعائر دينه أو بعض فرائضه فليفر بدينه من تلك الأرض إلى
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(10/235)

أرض يتيسر له فيها القيام بواجب دينه ودنياه ويتعاون فيه مع المسلمين على البر والتقوى فأرض الله واسعة، قال الله تعالى: { وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً } (1) الآية. وقال تعالى: { قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (2)
فإذا لم يتيسر له شيء من ذلك كله واضطر إلى مثل ما ذكر في السؤال من العمل الشاق صام حتى يحس بمبادئ الحرج فيتناول من الطعام والشراب ما يحول دون وقوعه في الحرج ثم يمسك وعليه القضاء في أيام يسهل عليه فيها الصيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 100
(2) سورة الزمر الآية 10

(10/236)

السؤال الأول من الفتوى رقم ( 6355 )
س1: ما حكم الإفطار في رمضان لشخص يبلغ من العمر 15 سنة بحجة التعب الشديد وعدم القدرة على إتمام صيامه في هذا اليوم وإن كان يقضيه فهل يجوز أن يقضيه بعد مرور شهر رمضان آخر على ذلك الشهر؟

(10/236)

ج1: يحرم الإفطار في نهار رمضان على المكلف وهو المسلم العاقل البالغ المقيم الصحيح وإذا شق عليه الصيام واضطر للإفطار كما يضطر الإنسان لأكل الميتة جاز له أن يأكل قدر ما يدفع عنه الحرج، ثم يمسك بقية يومه ويقضي عنه يوما آخر بعد رمضان، فإن أخره إلى رمضان آخر بغير عذر فإنه يقضي ويطعم عن كل يوم مسكينا ومن كان سنه خمس عشرة سنة كاملة فهو بالغ، وهكذا من أنزل المني عن شهوة في الإحتلام أو غيره أو أنبت الشعر الخشن حول فرجه، وتزيد المرأة بأمر رابع وهو الحيض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/237)

الفتوى رقم ( 13489 )
س: في قريتنا شخص يعمل في طابونة (فرن) للرغيف وهو رجل يصلي ويصوم رمضان والحمد لله ولكنه سألني هل يجوز له أن يفطر في رمضان؟ علما بأنه يواجه حر النار الشديد وهو يصنع الرغيف طوال ساعات النهار وهو صائم، لذلك

(10/237)

فهو يواجه عطشا شديدا وإرهاقا في العمل، فأرجو من سماحتكم التكرم بالإجابة الشافية على ذلك مأجورين إن شاء الله تعالى.
ج: لا يجوز لذلك الرجل أن يفطر بل الواجب عليه الصيام، وكونه يخبز في نهار رمضان ليس عذرا للفطر، وعليه أن يعمل حسب استطاعته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/238)


الصيام مع الدراسة - فتاوى اللجنة

الصيام مع الدراسة

(10/239)

السؤال الثاني من الفتوى رقم ( 5454 )
س2: أنا طالب في السنة الثالثة من المرحلة الثانوية وسيكون امتحان آخر العام بإذن الله في رمضان وكما تعرفون أن في أيام الامتحان يحتاج الطالب لقوة وبذل مجهود حيث إن أيام الامتحان متتالية اليوم بعد اليوم وأرى أن الصيام يحتاج لشيء من الراحة والنوم، فهل يجوز الإفطار في أيام الامتحان ثم نعوضها بعد ذلك في الأيام الأخرى؟
ج2: لا يجوز الإفطار لما ذكرت، بل يحرم ذلك؛ لعدم دخوله في الأعذار التي تبيح الإفطار في رمضان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/240)

الفتوى رقم ( 9601 )
س: هل الامتحان عذر يبيح الإفطار في رمضان؟ لأنه انتشرت عندنا بعض الفتاوى بإباحة الفطر في رمضان لمن خاف شرود ذهنه وعدم تركيزه، وهل يجوز طاعة الوالدين في الفطر لسماعهم هذه الفتاوى التي تجيز الفطر؟ نرجو من فضيلتكم الرد بسرعة لعموم البلوى بهذه الفتاوى وجزاكم الله خيرا.
ج: الامتحان المدرسي ونحوه لا يعتبر عذرا مبيحا للإفطار

(10/240)

في نهار رمضان، ولا يجوز طاعة الوالدين في الإفطار للامتحان؛ لأنه لا طاعة لمخلوق في معصية الخالق، وإنما الطاعة بالمعروف، كما جاء بذلك الحديث الصحيح عن النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/241)


نية الصوم - فتاوى اللجنة

نية الصوم

(10/243)

السؤال الأول من الفتوى رقم ( 4352 )
س1: هل نية صوم رمضان تجب ليلا أو نهارا كما إذا قيل لك في وقت الضحى إن هذا اليوم من رمضان تقضيه أم لا؟
ج1: يجب تبييت نية صوم شهر رمضان ليلا قبل الفجر، ولا يجزئ بدون نية صومه من النهار، فمن علم وقت الضحى أن هذا اليوم من رمضان فنوى الصوم وجب عليه الإمساك إلى الغروب، وعليه القضاء؛ لما رواه ابن عمر عن حفصة رضي الله عنهم عن النبي صلى الله عليه وسلم أنه قال: « من لم يجمع الصيام قبل الفجر فلا صيام له » (1) رواه الإمام أحمد وأصحاب السنن وابن خزيمة وابن حبان وصححاه مرفوعا. هذا في الفرض، أما في النفل فتجوز نية صومه نهارا إذا لم يكن أكل أو شرب أو جامع بعد الفجر؛ لأنه ثبت عن النبي صلى الله عليه وسلم من حديث عائشة رضي الله عنها أنه دخل عليها ذات يوم
__________
(1) أحمد 6 / 287، وأبو داود 2 / 823- 824 برقم (2454)، والترمذي 3 / 108 برقم (730)، والنسائي 4 / 196- 198 برقم (2331- 2343)، وابن ماجه 1 / 542 برقم (1700)، والدارمي 2 / 7، والدارقطني 2 / 172، 173، وابن خزيمة 3 / 212 برقم (1933)، والطحاوي بشرح معاني الآثار 2 / 54، والبيهقي 4 / 202، 203، 221، والبغوي في شرح السنة 6 / 268 برقم (1744).

(10/244)

ضحى فقال: « هل عندكم شيء؟ فقالت: لا، فقال: إني إذا صائم » (1) خرجه مسلم في صحيحه .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 49، 207، ومسلم 2 / 808- 809، 809 برقم (1154) وأبو داود 2 / 824- 825 برقم (2455)، والترمذي 3 / 111 برقم (733، 734)، والنسائي 4 / 193- 196 برقم (2322-2330)، وابن خزيمة 3 / 308 برقم (2141، 2143)، وعبد الرزاق 4 / 277 برقم (7792)، وأبو يعلى 8 / 46، 72 برقم (4563، 4596)، وابن حبان 8 / 391- 394 برقم (3628- 3630)، والبيهقي / 03، 275.

(10/245)

الفتوى رقم ( 6115 )
س: بعض إخواننا المسلمين ليلة دخول رمضان المبارك ما عندهم راديو وينتظرون الخبر حتى تطلع الشمس ويتمون صيامهم، هل يجزؤهم أو يعيدوا صومه؟
ج: لقد أصابوا في إمساكهم بقية اليوم وعليهم قضاء يوما مكانه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/245)

السؤال الأول من الفتوى رقم ( 11455 )
س1: كيف ينوي الإنسان صيام رمضان؟ وهل مجرد العلم بدخول رمضان يصح الصوم بقية الأيام؟
ج1: تكون النية بالعزم على الصيام، ولا بد من تبييت نية صيام رمضان ليلا كل ليلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/246)


ما يفسد الصوم ولا يوجب الكفارة - فتاوى اللجنة

ما يفسد الصوم ولا يوجب الكفارة

(10/247)

الفتوى رقم ( 10844 )
س: ما حكم شرب الماء متعمدا أثناء الصوم، وقد شعر الصائم بتعب شديد؟ وهل عليه قضاء ذلك اليوم؟
ج: من شرب في نهار رمضان متعمدا فسد صومه، ويجب عليه قضاء يوم بدل ذلك اليوم الذي شرب فيه من أجل التعب الشديد مع التوبة إلى الله سبحانه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/248)

السؤال الثاني من الفتوى رقم ( 4513 )
س2: ما حكم من أكل يوما في رمضان عمدا ثم تاب إلى الله، هل تقبل توبته؟
ج2: نعم تقبل توبته إذا استوفت الشروط؛ وهي الندم على ما فعل، والإقلاع عن الذنب، والعزم الصادق ألا يعود فيه، وهناك شرط رابع يتعلق بحق الإنسان وهو استحلاله أو إعطاؤه حقه من قصاص أو غيره؛ لقوله سبحانه: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1)
__________
(1) سورة طه الآية 82

(10/248)

وغير ذلك مما جاء في الكتاب والسنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/249)

الفتوى رقم ( 6131 )
س: راجعت المستشفى لوجود بعض الأمراض، وقام الدكتور المعالج بصرف العلاج اللازم ومنها إبر بنسلين أضرب بها صباحا ومساء في العضل، وأفهمته بأنني لا أريد الإفطار وأنني أخشى أن تكون من الإبر المفطرة، فأخبرني بأنها غير مفطرة، واستمريت على الضرب بها يومين في الصباح والمساء، أي في مواعيدها المحددة، إلا أنني فوجئت من بعض الزملاء بأن جميع الإبر مفطرة، ومكروهة الاستعمال في نهار رمضان، وأصبحت في حيرة من أمري.
أرجو من فضيلتكم إشعاري هل هي مفطرة، وهل يلزمني قضاء اليومين الذين استعملتها بهما؟ حيث ضربت بها دون علمي بأنها مفطرة وحسب إرشادات الدكتور، ولدي العلم اليقين بأن لدى المستشفيات تعليمات بخصوص استعمال العلاج، أرجو الرد السريع حفظكم الله وجزاكم خير الجزاء.

(10/249)

ج: إذا كان الواقع ما ذكرت فلا حرج عليك في تناول تلك الإبر المذكورة، ولا يلزمك قضاء صيام اليومين اللذين تناولتها فيهما، وفي مثل هذا مستقبلا يستحسن أن تجعل ضرب الإبر ليلا إن تيسر ذلك فهو أحوط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/250)

السؤال الثاني من الفتوى رقم ( 7351 )
س2: هل يجوز استعمال قطرة العين في نهار رمضان؟
ج2: نعم تجوز ولا تفسد الصوم على الصحيح من قولي العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/250)

الفتوى رقم ( 13212 )
الحمد لله وحده والصلاة والسلام على عبد الله ورسوله نبينا محمد وآله وصحبه، وبعد:

(10/250)

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء الوارد إلى سماحة الرئيس العام من سعادة مدير عام التعليم بمنطقة الرياض برقم (2704 \ 11) وتاريخ 29 \ 8 \ 1410هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5010) وتاريخ 2 \ 9 \ 1410هـ ونصه:
نود إحاطة فضيلتكم علما بأن الوحدات الصحية المدرسية لدينا ستقوم بمشيئة الله بحملة لتطعيم طلاب المدارس الابتدائية والمتوسطة ضد الحمى المخية الشوكية، وذلك استعدادا لحج هذا العام وذلك بناء على تعميم وكيل وزارة المعارف رقم (148 \ 32) وتاريخ 8 \ 8 \ 1410هـ المبني على تعميم وكيل وزارة الصحة رقم (1184 \ 19) وتاريخ 15 \ 7 \ 1410هـ.
نأمل من فضيلتكم إفادتنا عن إمكانية تنفيذ ذلك في خلال شهر رمضان المبارك، وتأثير هذا التطعيم على صيام الطلاب .
وبعد دراسة اللجنة للموضوع أجابت: بأنه لا حرج في ذلك، وإن تيسر أن يكون التطعيم في الليل فهو أحوط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/251)

الفتوى رقم ( 3929 )
س: أفيدكم أني رجل مريض بالسكر، وله إبرة تضرب تحت الجلد، وإذا لم يضرب بهذه الإبرة فإنه يرتفع السكر عليه، وحيث إني أعاني من هذا المرض خصوصا في شهر رمضان فهل يجوز لي أخذ هذه الإبرة في شهر رمضان؟ أفيدوني أثابكم الله، أفيدكم أني في كل عام لعدم استعمال هذه الإبرة أمرض وأنوم بالمستشفى وأفطر حوالي عشرة أيام ثم أقضي ما فاتني هذا موضوعي حيث العلاج لا يصح في الليل.
ج: لا حرج عليك في أخذ الإبرة المذكورة نهارا للعلاج، ولا قضاء عليك وإن تيسر أخذه ليلا بدون مشقة عليك فهو أولى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/252)

السؤال الحادي عشر من الفتوى رقم ( 5176 )
س11: ما حكم التداوي بالحقن في نهار رمضان سواء كانت للتغذية أم التداوي؟
ج11: يجوز التداوي بالحقن في العضل والوريد للصائم في نهار رمضان، ولا يجوز للصائم تعاطي حقن التغذية في نهار رمضان؛ لأنه في حكم تناول الطعام والشراب فتعاطي تلك الحقن

(10/252)

يعتبر حيلة على الإفطار في رمضان وإن تيسر تعاطي الحقن في العضل والوريد ليلا فهو أولى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(10/253)

السؤال الثاني من الفتوى رقم ( 4220 )
س2: هل يفطر الكحل ودهان المرأة في نهار رمضان أو لا؟
ج2: من اكتحل في نهار رمضان وهو صائم لا يفسد صومه، وكذا من دهن رأسه في نهار رمضان وهو صائم لا يفسد صومه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/253)

السؤال الخامس من الفتوى رقم ( 4382 )
س5: إذا اكتحل صائم فهل يؤثر على صيامه أم لا؟
ج5: إذا اكتحل الصائم فلا شيء عليه إلا أن يرى أثره في حلقه فالأحوط له القضاء والأولى ألا يكتحل نهارا حال الصوم.

(10/253)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/254)

السؤال الثاني من الفتوى رقم ( 13595 )
س2: إمام مسجد قال لي إن غسل الشعر في رمضان أي في النهار يفطر والسبب في ذلك نواة الشعر تدخل بها الماء فما هو جوابكم؟
ج2: غسل الشعر في النهار أثناء الصيام لا يفطر ولا يدخل الماء مع مسام شعر الرأس، وهذا القول خطأ فقد كان النبي صلى الله عليه وسلم يغتسل وهو صائم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/254)

السؤال الثامن من الفتوى رقم ( 6471 )
س8: صائم تقيأ ثم ابتلع قيئه بغير عمد فما حكمه؟
ج8: إذا تقيأ عمدا فسد صومه، وإن غلبه القيء فلا يفسد صومه، وكذلك لا يفسد ببلعه ما دام غير متعمد.

(10/254)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/255)

السؤال الأول والثاني والثالث من الفتوى رقم ( 9517 )
س1: هل يجب القضاء على من غلبه القيء في نهار رمضان؟
ج1: لا يفسد صومه ولا يجب عليه القضاء؛ لقول النبي صلى الله عليه وسلم: « من ذرعه القيء فلا قضاء عليه ومن استقاء فعليه القضاء » (1) رواه الإمام أحمد وأهل السنن بإسناد صحيح.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 498، وأبو داود 2 / 776- 777 برقم (2380)، والترمذي 3 / 98، برقم (720)، وابن ماجه 1 / 536، برقم (1676)، والدارمي 2 / 14، والدارقطني 2 / 184، وابن خزيمة 3 / 226 برقم (1960)، وابن حبان 8 / 285 برقم (3518)، والطحاوي في شرح معاني الآثار 2 / 97، والحاكم 1 / 426، 427، وابن الجارود (غوث المكدود) 2 / 36 برقم (385)، والبيهقي 4 / 219.

(10/255)

/200
س2: هل استعمال الطيب السائل في الزجاجة يفطر الصائم إذا وضعه في يديه ووجهه وبدنه وملابسه؟
ج2: استعمال الطيب على الوجه المذكور لا يفطر الصائم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/255)

/200
س3: هل حلق الشعر وقص الأظافر في نهار الصيام يفسده؟
ج3: حلق الشعر وقص الأظافر ونتف الإبط وحلق العانة، كل ذلك لا يفطر الصائم.

(10/255)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/256)

استمناء الصائم
السؤال الأول من الفتوى رقم ( 2192 )
س1: إذا تحركت شهوة المسلم في نهار رمضان ولم يجد طريقا إلا أن يستمني فهل يبطل صومه، وهل عليه قضاء أو كفارة في هذه الحالة؟
ج1: الاستمناء في رمضان وغيره حرام، لا يجوز فعله؛ لقوله تعالى: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (3) وعلى من فعله في نهار رمضان وهو صائم أن يتوب إلى الله، وأن يقضي صيام ذلك اليوم الذي فعله فيه، ولا كفارة؛ لأن الكفارة إنما وردت في الجماع خاصة.
__________
(1) سورة المعارج الآية 29
(2) سورة المعارج الآية 30
(3) سورة المعارج الآية 31

(10/256)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/257)

السؤال الأول من الفتوى رقم ( 4976 )
س1: ما حكم الشرع في ناكح يده؟ وما حكم من نكح يده في يوم من شهر رمضان؟ وما حكم من أقسم ثلاثا أي قال: (والله والله والله) لن يعود إلى هذا العمل (أي نكاح يده) مرة ثانية ولكنه عاد؟
ج1: لا يجوز نكاح اليد، وهذا يسمى العادة السرية، ومن فعل ذلك في يوم من أيام رمضان فهو أشد إثما وأعظم جرما ممن فعله في غير رمضان، وتجب عليه التوبة والاستغفار ويصوم يوما عن اليوم الذي أفطره إذا كان قد نزل منه مني، وأما من أقسم ألا يفعله ففعله فقد حنث في يمينه، وعليه كفارة يمين واحدة، ولو كرره؛ لأنه يمين على شيء واحد، وهي عتق رقبة أو إطعام عشرة مساكين أو كسوتهم، فمن لم يستطع صام ثلاثة أيام، وقدر الإطعام خمسة أصواع من البر أو الأرز أو نحو ذلك من قوت البلد لكل مسكين نصف صاع، ومقدار الكسوة لكل مسكين ثوب يستره في الصلاة.

(10/257)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/258)

الفتوى رقم ( 10551 )
س: عندما كنت في الرابعة عشرة والخامسة عشرة من عمري كنت أمارس العادة السرية في نهار رمضان المبارك لعدة أيام لا أذكر حصرها، مع العلم أنني كنت جاهلة أن هذا حرام سواء كان في شهر رمضان أم لا، وكنت أجهل أن هذا هو ما يسمى بالعادة السرية، وكنت أتوضأ وأصلي دون أن أغتسل، ما حكم الشرع في صلاتي وصيامي؟ هل يجب علي إعادة الصلاة والصيام؟ علما بأنني لا أعرف كم يوما كنت أفعل ذلك، فماذا يجب علي؟
ج: أولا: يحرم استعمال العادة السرية (استخراج المني باليد) وهي في نهار رمضان أشد حرمة. ثانيا: يجب قضاء الأيام التي أفطرتيها بسبب العادة السرية لأنها مفسدة للصيام، واجتهدي في معرفة الأيام التي أفطرتيها. ثالثا: تجب الكفارة بإطعام مسكين نصف صاع من بر ونحوه من قوت البلد عن كل يوم تقضينه إن كان تأخير قضاء

(10/258)

الصيام حتى دخل رمضان آخر. رابعا: يجب الغسل باستعمال العادة السرية المذكورة ولا يكفي الوضوء إذا حصل إنزال. خامسا: يجب قضاء الصلوات التي صليتيها بدون غسل لأن الطهارة الصغرى لا تكفي عن الطهارة الكبرى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/259)

الفتوى رقم ( 2735 )
س: من استمنى في نهار رمضان عمدا ماذا يكون عليه؟ وهل يجب عليه قضاء هذا اليوم، وإذا كان كذلك فما حكم من أدركه رمضان التالي وهو لم يقض؟ أفيدونا أثابكم الله مع ذكر الأدلة.
ج: أولا: الاستمناء نفسه بغير زوجته وأمته محرم لعموم قوله تعالى: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) ولما فيه من الضرر ويعزر فاعله، ومن وقع منه ذلك في نهار رمضان وهو صائم فهو آثم إثما آخر إن فعله عمدا لانتهاكه حرمة الصيام، وعليه القضاء؛
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6

(10/259)

لأنه يشبه الإنزال بجماع دون الفرج، لما رواه البخاري عن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يقبل وهو صائم، وكان أملككم لإربه » (1) ، فمفهومه أنه إذا لم يملك إربه لا يجوز له التقبيل في رمضان وهو صائم، ويفسد صومه بالإنزال عن شهوة، ولا كفارة عليه، وعليه القضاء والتوبة.
ثانيا: من أخر يوما أو أكثر من قضاء رمضان حتى دخل عليه رمضان آخر بدون عذر شرعي فعليه أن يستغفر الله ويتوب إليه من تفريطه في قضاء ما أفطره من رمضان، وعليه مع القضاء إطعام مسكين عن كل يوم كما أفتى به جماعة من الصحابة رضي الله عنهم، وهو نصف صاع من قوت البلد ومقداره: كيلو ونصف تقريبا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (61),مسند أحمد بن حنبل (5/166).

(10/260)

الفتوى رقم ( 13476 )
س: أفيدكم بأنه في شهر رمضان لعام 1410هـ كان لدي مراجعة في إحدى المستشفيات وكان ذلك الموعد لم يكن

(10/260)

لدي أي فرصة في مجال العمل، وعند حضوري إلى الطبيب المعالج طلب مني تحليل مني وقال الطبيب هذا الشيء لا بد منه، مما أجبرني على ذلك، حتى أعطيته المني لغرض التحليل، وكان في يوم رمضان، وكان ذلك بطريقة الاستمناء، علما بأني لم يكن لدي أي فرصة أعود إلى المستشفى وكان ذلك اليوم الذي حضرت فيه كان موعدا من قبل المستشفى، وكان ذلك أجل التحليل لي أنا وزوجتي.
يا سماحة الشيخ أرغب أن تفتوني في هذا الموضوع، وهل علي كفارة غير القضاء لأجل أكون على بصيرة؟ وفقكم الله .
ج: إذا كان الأمر كما ذكر وجب عليك قضاء يوم بدل اليوم الذي استمنيت فيه، ولا كفارة عليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/261)

الحجامة والفصد للصائم
الفتوى رقم ( 11917 )
س: هل يفطر الحاجم والمحجوم في نهار رمضان؟ وما الحكم هل يفطران ويقضيان ما فاتهما أم ماذا عليهما؟ آمل إفادتي.

(10/261)

ج: يفطر الحاجم والمحجوم، وعليهما الإمساك والقضاء؛ لقول النبي صلى الله عليه وسلم: « أفطر الحاجم والمحجوم » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 123، 124، 125، 5 / 276، 277، 280، 282، 283، وأبو داود 2 / 770- 773 برقم (2367- 2371)، وابن ماجه 1 / 537 برقم (1679- 1681)، والدارمي 2 / 14، 15، وعبد الرزاق 4 / 209، 210 برقم (7519- 7523، 7525)، وابن أبي شيبة 3 / 49، 50، وابن خزيمة 3 / 226- 227 برقم (1962- 1964)، وابن حبان 8 / 301- 306 برقم (3532- 3535)، وابن الجارود 2 / 37 برقم (386)، والحاكم 1 / 427- 429، والبيهقي 4 / 265- 266.

(10/262)

الفتوى رقم ( 547 )
س: الصائم إذا قام بفصد مريض بمشرط ونحوه هل يؤثر على صحة صيامه؟
ج: إذا قام الصائم بفصد عرق مريض بمشرط ونحوه فلا أثر لفعله على صحة صيامه؛ حيث إن فعله لا يشبه عمل الحاجم الذي يقوم بامتصاص الدم ممن يقوم بحجامته، قال في كشاف القناع: (لا فطر بفصد وشرط) أهـ. المقصود من قوله.

(10/262)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/263)

الفتوى رقم ( 56 )
س: رجل اضطر إلى مراجعة المستشفى في رمضان وهو صائم، ولما حضر إلى المستشفى أخذ منه دم، فهل يخل بصومه؟
ج: إذا كان الدم الذي أخذ منه يسيرا عرفا فلا يجب عليه قضاء ذلك اليوم وإن كان ما أخذ كثيرا عرفا فإنه يقضي ذلك اليوم خروجا من الخلاف، وأخذا بالاحتياط براءة لذمته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(10/263)

خروج الدم من الصائم بفعل وبغير فعل
الفتوى رقم ( 1730 )
س: يقول في السؤال: إنه وهو صائم في رمضان لمس أنفه دون تعمد، وخرج منه عدة قطرات دم، فهل هذا يجرح

(10/263)

صيامي؟ وهل صيامي لذلك اليوم تام أم يجب علي القضاء؟
ج: إذا كان الأمر كما ذكرت فصيامك تام، ولا قضاء عليك، وليس في ذلك جرح لصيامك إن شاء الله؛ لأن الأصل الصيام وليس في عملك هذا ما يفسده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/264)

الفتوى رقم ( 3455 )
س: ما هو الحكم عندما يصاب صائم رمضان بالرعاف لمدة 28 يوما من شهر رمضان، وأطلعكم بأن عمري 59 عاما ولم أصب بالرعاف طيلة عمري إطلاقا، وفي شهر رمضان في العام الماضي أصبت بالرعاف من ثلاث إلى ست مرات حين الصباح إلى إفطار المغرب، ويقع لي نزول الدم إلى الحلق ثم أدفعه جامدا، وإنه قد وقع لي سوى من المنخر الأيسر؟
ج: إذا كان الأمر كما ذكرت فصيامك صحيح؛ لأن إصابتك بالرعاف ناشئة بغير اختيارك فلا يترتب على وجودها الحكم عليك بالفطر، والذي يدل على ذلك أدلة يسر الشريعة

(10/264)

ومنها قوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله تعالى: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة المائدة الآية 6

(10/265)

السؤال الخامس من الفتوى رقم ( 3785 )
س5: في يوم من أيام رمضان وقبل الغروب بحوالي ربع ساعة مسحت أسناني بمنديل، فنزل دم وأنا لست متعمدا في ذلك، وهذا المرض معي من زمان حيث إنه إذا تسوكت بالسواك ينزل الدم كذلك، فهل صيامي صحيح؟
ج5 : نعم صيامك صحيح وهذا الدم الذي يخرج من لثة الإنسان عند مسحها أو عند السواك لا يضر صومه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/265)

الفتوى رقم ( 3841 )
س: لقد أصيب والدي في آخر شهر رمضان عام 1400هـ بمرض في الحلق والرقبة وقد حصل لديه نزيف من الحلق لمدة عشرة أيام، ورغم هذا النزيف لم يفطر إلا أنه قد تأثر من هذا النزيف وراوده الشك في صحة صيامه، وحيث إنه الآن أصبح ملازما للفراش من مرض ألم به بعد ذلك النزيف، وقد طلب مني السؤال هل عليه قضاء للأيام التي خرج فيها النزيف ولكونه طاعنا في السن ومريضا مرضا ألزمه الفراش، ويتعذر الشفاء منه، وهو سرطان في أسفل الظهر، والرجل اليسرى ولديه ثلاث درجات سكر، فهل يجوز لي أن أقضي عنه تلك الأيام إذا كان يلزمه القضاء نظرا لحالته الصحية؟
ج: إذا كان الأمر كما ذكر فصيامه صحيح، ولا قضاء عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/266)

السؤال الثالث من الفتوى رقم ( 4449 )
س3: رجل سافر وهو صائم في شهر رمضان وبعد صلاة الظهر فوجئ بنزول دم من أنفه وفمه، ورغم ذلك لم يفطر بل استمر على إكمال صيام ذلك اليوم. فما الحكم في ذلك، وهل يقضي ذلك اليوم مع العلم أنه مضى عدة أعوام ولم يتم قضاء هذا اليوم حتى الآن؟

(10/266)

ج3: لا تأثير لما خرج من فمك وأنفك من الدم فجأة ما دمت أمسكت عن المفطرات إلى غروب الشمس، سواء قل ذلك أم كثر، فصومك صحيح وليس عليك قضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/267)

الفتوى رقم ( 6132 )
س: هل الدم الذي يخرج من بين الأسنان خطأ يفطر أم لا؟ وإذا كان من غير الإنسان نفسه أي من شخص آخر ضربه خطأ؟ أفيدونا جزاكم الله خيرا.
ج: الدم الذي يخرج من بين الأسنان لا يفطر، سواء خرج بنفسه أو بضربة إنسان له.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/267)

السؤال الثالث من الفتوى رقم ( 12082 )
س3: ما حكم من نزف دما وهو صائم؟
ج3: إذا نزف من الشخص دم بغير اختياره وهو صائم فإن صيامه صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/268)

السؤال الثاني من الفتوى رقم ( 12077 )
س2: في شهر رمضان أرعفت وأنا صائم ودخل الدم في جسمي؟
ج2: خروج الدم بالرعاف لا يفطر الصائم؛ لأنه بغير اختياره، لكن إن كنت ابتلعت الدم باختيارك فعليك القضاء إذا كنت ابتلعته بعد وصوله إلى فيك ذاكرا صومك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/268)

أكل وشرب الصائم ناسيا
السؤال الخامس من الفتوى رقم ( 5156 )
س5: الإنسان إذا أفطر ناسيا في رمضان هل عليه القضاء أم لا قضاء عليه؛ لقول الرسول صلى الله عليه وسلم من أفطر ناسيا.. وكقوله صلى الله عليه وسلم: « رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه » (1) ؟
ج5: من أفطر ناسيا في نهار رمضان وهو صائم فلا إثم عليه، وعليه أن يتم صوم يومه، ولا قضاء عليه على الصحيح من قولي العلماء، وهذا ما ذهب إليه الشافعي وأحمد ؛ لما رواه البخاري ومسلم عن النبي صلى الله عليه وسلم أنه قال: « من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه » (2) وفي لفظ: « إذا أكل الصائم ناسيا أو شرب ناسيا فإنما هو رزق ساقه الله إليه، ولا قضاء عليه » (3) رواه الدارقطني وقال: إسناده صحيح.
__________
(1) سنن أبو داود الأدب (4806).
(2) أخرجه أحمد 2 / 395، 425، 489، 491، 493، 513- 514، والبخاري 2 / 234، 7 / 226، ومسلم 2 / 809 برقم (1151)، وأبو داود 2 / 790 برقم (2398) (بمثله)، والترمذي 2 / 100 برقم (721)، وابن ماجه 1 / 535 برقم (1673)، والدارمي 2 / 13، والدارقطني 2 / 178- 179، 180، وعبد الرزاق 4 / 173 برقم (7372، 7373)، وابن خزيمة 3 / 238، برقم (1989)، وابن حبان 8 / 286، 287 برقم (3519، 3520)، وابن الجارود 2 / 39، 40 برقم (389، 390)، والبيهقي 4 / 229.
(3) سنن الدارقطني 2 / 178، 179.

(10/269)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/270)

بلع الصائم للريق
السؤال الأول من الفتوى رقم ( 9584 )
س1: هل الريق يفطر في رمضان أم لا؟ حيث إنه يجيني ريق كثير وخاصة إذا كنت أقرأ القرآن وفي المساجد وهذا يحرجني.
ج1: ابتلاع الصائم ريقه لا يفسد صومه ولو كثر ذلك وتتابع في المسجد وغيره، ولكن إذا كان بلغما غليظا كالنخاعة فلا تبلعه، بل أبصقه في منديل ونحوه إذا كنت في المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/270)

الطيب للصائم
السؤال الثاني من الفتوى رقم ( 7845 )
س2: هل روائح الطيب أو روائح المبيدات الحشرية تفطر الصائم في رمضان أو غيره؟
ج2: الروائح مطلقا عطرية وغير عطرية لا تفسد الصوم في رمضان وغيره فرضا أو نفلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/271)

السؤال الأول من الفتوى رقم ( 2691 )
س1: هل يصح الاغتسال بالماء والصابون في نهار رمضان؟ وهل الاحتلام يفطر؟ وهل الطيب يفطر؟
ج1: أولا: يجوز للصائم أن يغتسل في نهار رمضان بالماء والصابون. ثانيا: من احتلم في نهار رمضان وهو صائم لم يفسد صومه، وعليه الغسل إذا أنزل المني. ثالثا: من تطيب بأي نوع من أنواع الطيب في نهار رمضان وهو صائم لم يفسد صومه، لكنه لا يستنشق البخور

(10/271)

والطيب المسحوق كسحوق المسك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/272)

السؤال الأول من الفتوى رقم ( 13561 )
س1: في شهر رمضان الماضي عام 1409هـ جائني زوجي من عمله وعندما دخل البيت طلب مني أن أحضر له ماء ليشرب فلم أخبره بأنه صائم، ثم نظرت إليه لأتحقق هل هو صائم أم لا فاتضح لي أنه نسى أنه صائم فذهبت وأحضرت له الماء، وعندما شرب الماء تذكر أنه صائم فلامني وعاتبني لأنني لم أخبره بصيامه فشعرت بشيء من الخوف من الله على عملي هذا، أرجو من فضيلتكم إفادتي وأثابكم الله.
ج1: أسأت في مناولة زوجك الماء وهو صائم ليشرب، وكان ينبغي لك تذكيره الصيام عند طلب الماء، وأما صيام زوجك فهو صحيح ما دام أنه شرب ناسيا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/272)

/2من وجد في سرواله بللا وهو صائم /2

(10/272)

المذي هل يفسد الصيام؟
السؤال الأول من الفتوى رقم ( 9222 )
س1: في أحد أيام رمضان كنت جالسا بجوار زوجتي ونحن صيام، حوالي نصف ساعة، وكنا نمزح وبعد أن ابتعدت عنها وجد على سروالي نقطة مبتلة خارجة من الذكر، وقد تكررت مرة ثانية أرجوا إفادتي هل علي كفارة؟
ج1: إذا كان الواقع كما ذكرت فليس عليك قضاء ولا كفارة مراعاة للبقاء مع الأصل، إلا أن يثبت أن ذلك البلل مني فعليك الغسل والقضاء دون كفارة؟
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/273)

/2الاصطدام بمناظر العري في نهار رمضان /2
مشاهدة النساء المتبرجات هل يفسد الصيام؟
السؤال العشرون من الفتوى رقم ( 6364 )
س20: هل الخروج إلى الشارع لقضاء المصالح والاصطدام بمناظر العرى في نهار رمضان مبطل للصيام أو لا؟

(10/273)

ج20: ليس مبطلا للصيام، وعليه أن يغض بصره قدر استطاعته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/274)

احتلام الصائم
السؤال الثاني من الفتوى رقم ( 7790 )
س2: في يوم من أيام شهر رمضان الكريم وفي وقت الصيام كذلك وأنا نائم حصل أني احتلمت فما هو الحكم في ذلك، وهل عليه كفارة؟
ج2: من احتلم وهو صائم أو محرم بالحج أو العمرة فليس عليه إثم ولا كفارة ولا يؤثر على صيامه وحجه وعمرته، وعليه غسل الجنابة إذا كان قد أنزل منيا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/274)

السؤال الأول من الفتوى رقم ( 5733 )
س1: ما حكم من دخل الماء جوفه أثناء الوضوء، أثناء الصيام في أثناء المضمضة في غير وضوء، قطرة أو قطرتين من غير تعمد، أو أثناء الاغتسال أو الوضوء أو التبرد بالماء في الحر، هل عليه قضاء يوم كامل بدلا عنه؟ أم إعطاء صدقة للفقراء كفارة لهذه الهفوات مع العلم أن قطرة الماء غلبته ودخلت جوفه غصبا عنه من غير تعمد. أفتونا جزاكم الله خيرا.
ج1: من اغتسل أو تمضمض أو استنشق فدخل الماء حلقه من غير اختياره لم يفسد صومه؛ لما روي عن النبي صلى الله عليه وسلم أنه قال: « عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الطلاق (2043).

(10/275)

استنشاق الصائم للبخار
الفتوى رقم ( 11310 )
س: أفيدكم بأنني أحد العاملين في المؤسسة العامة للتحلية، ويحل علينا شهر رمضان ونحن صائمون وعلى رأس

(10/275)

العمل، والذي فيه بخار ماء من المحطة التي نعمل بها، وقد نستنشقه في كثير من الأحوال، فهل يبطل صيامنا؟ وهل يلزمنا قضاء ذلك اليوم الذي قد استنشقنا فيه بخار الماء سواء كان فريضة أم نافلة، وهل علينا عن كل يوم صدقة؟
ج: إذا كان الأمر كما ذكر؛ فصيامكم صحيح ولا شيء عليكم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/276)

اغتسال الصائم
الفتوى رقم ( 3738 )
س: هل يجوز للصائم التنعم بالماء بعد صلاة الظهر وهو صائم في شهر رمضان المبارك مثل الترويش والعوامة في البرك؟ أفيدونا جزاكم الله خيرا.
ج: نعم يجوز ذلك للصائم ولا تأثير له على صومه مع التحفظ من دخول الماء إلى جوفه؛ لأنه ثبت عنه صلى الله عليه وسلم أنه كان يغتسل وهو صائم.

(10/276)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/277)

السؤال الأول من الفتوى رقم ( 12525 )
س1: رجل استعمل السواك وهو صائم فظن أن هذا العمل مفطر، فأكل بعد ذلك عمدا فهل يجب عليه القضاء والكفارة أو القضاء فقط؟
ج1: يجب على من أفطر في نهار رمضان بالأكل أو الشرب ظنا منه أن السواك يفطر القضاء والتوبة والاستغفار مما حصل؛ لعل الله يتوب عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/277)

الفتوى رقم ( 11583 )
س: كنت في يوم من أيام رمضان ذهبت في صبح يوم من أيامه إلى جبل ويوجد بالجبل بعض الصيود، فأخذت بندقية فصدت بعض الصيد كي نأكله بعد الإفطار، فهل علي إثم في ذلك أو كفارة عما فعلته؟ وهل الصيد في شهر رمضان محرم؟ وماذا أعمل إذا كان علي شيء؟

(10/277)

ج: من قتل صيدا وهو صائم فإنه لايؤثر على صيامه، فصيامك صحيح ولا قضاء عليك، ولا حرج في الصيد في رمضان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/278)

نزول المني بدون لذة
الفتوى رقم ( 10645 )
س: أشكو نزول السائل المنوي في أيام رمضان أثناء الصيام بدون أي احتلام أو ممارسة العادة السرية فهل في هذا تأثير على الصوم؟ أفيدونا أفادكم الله.
ج: إذا كان الأمر كما ذكر فإن نزول المني منك بدون لذة في نهار رمضان لا يؤثر على صيامك وليس عليك القضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/278)

خروج الودي من الصائم
الفتوى رقم ( 11535 )
س: كنت في مساء أحد ليالي رمضان المبارك وأنا صائم وعندما دخلت المغسل أريد أن أتوضأ وعندما خرج البول وعند نهاية البول كان في عادة عندما ينتهي البول أشد نفسي لكي يخرج إذا كان بقي من البول شيء، وعندما انتهى البول شديت نفسي وعند ذلك خرج سائل يشبه المني ولكن خرج هذا السائل بغير لذة المني ولم أفطر إلا بعد آذان المغرب، فهل خروج هذا السائل يؤثر على صيامي، وهل هذا السائل يوجب الغسل أم لا، وإذا لزمني قضاء ذلك اليوم ولم أصمه إلا بعد فوات رمضان الثاني فما الحكم جزاكم الله خيرا؟
ج: خروج الماء اللزج الغليظ بعد البول بدون لذة ليس منيا وإنما ذلك ودي ولا يفسد الصيام ولا يوجب الغسل وإنما الواجب منه الاستنجاء والوضوء وما دام أنك لم تفطر ولم تنو الإفطار قبل الغروب فإن صيامك صحيح وليس عليك القضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/279)

السؤال الثاني من الفتوى رقم ( 9437 )
س2: بعض الناس يحلم في شهر رمضان وهو صائم أنه يعمل أعمالا شريرة وأعمالا قبيحة، فهل يؤثر ذلك على صيامه؟
ج2: إذا كان الواقع كما ذكر من أن ذلك رؤيا منامية -حلم- فلا تأثير له على الصيام ولا ينقص أجره، ولكن يشرع له إذا استيقظ أن ينفث على يساره ثلاثا ويستعيد بالله من الشيطان ومن شر ما رأى ثلاث مرات، ثم ينقلب على جنبه الآخر ولا يخبر بها أحدا فإنها لا تضره، هكذا أمر النبي صلى الله عليه وسلم من رأى رؤيا يكرهها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/280)

الفتوى رقم ( 6483 )
س: أ-
هل تجوز السباحة في رمضان؟
ب-
هل إذا جرح الإنسان في رمضان في يده أو قدمه مثلا فهل هذا يفسد الصيام؟
ج-
هل إذا أخذ الإنسان بعض العطور ووضعها في جسمه فهل هذا يفسد الصيام؟

(10/280)

د-
هل الشتم والسب يفسد الصيام؟
هـ-
هل اللهو واللعب يجوز في نهار رمضان؟
ج: أ- تجوز السباحة في نهار رمضان، ولكن ينبغي للسابح أن يتحفظ من دخول الماء إلى جوفه. ب - إذا جرح الصائم في يده أو قدمه وخرج منه دم فإنه لا يفطر بذلك. ج - إذا طيب الصائم جسمه أو ثوبه بطيب فإنه لا يفطر بذلك لكن لو استعطه في أنفه فإنه يفطر. د - لا يجوز الشتم أو السب لا من الصائم ولا من غيره ولكن يتأكد تحريمه بالنسبة للصائم وإذا وقع منه وهو صائم فإنه لا يفطر ولكنه يأثم. هـ - ينبغي للصائم أن يصون نفسه عن اللهو واللعب وأن يتقرب إلى الله بفعل أوامره واجتناب مناهيه ويتجنب كل ما من شأنه أن يبعده عن الله وعن عبادته سواء كان غاية أو وسيلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/281)

السؤال الثالث من الفتوى رقم ( 8105 )
س3: هل التطيب بالعطور يجرح الصيام؟ أرجو إيجاز الأشياء التي تجرح الصيام غير الكلام البذيء والأكل والشراب.
ج3: أولا: إذا استعمل العطور تطيبا فلا يفسد صومه.
ثانيا: من مفسدات الصيام مثل الأكل والشرب والاستعاط (وهو إدخال الغذاء من الأنف، والاستقاء (وهو استخراج القيء باختياره) والاستمناء والجماع فكل ذلك يفسد الصوم، وأما الكلام البذيء فلا يفسد الصوم لكنه لا يجوز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/282)

وقت الإمساك، والأكل بعد طلوع الفجر
السؤال الأول من الفتوى رقم ( 6468 )
س1: قرأت في تفسير المنار للشيخ رشيد رضا الجزء الأول وذكر فيه أن الصائم يمسك قبل أذان الفجر بثلث ساعة، أي بمقدار عشرين دقيقة ويسمي ذلك إمساكا احتياطيا، فما

(10/282)

هو المقدار بين الإمساك وأذان الفجر في رمضان، وما حكم من يسمع المؤذن يقول الصلاة خير من النوم ويشرب ما دام لم ينته من الأذان فهل يصح.
ما حكم من يسمع المؤذن يؤذن لصلاة الصبح ويشرب هل يصح صومه أم لا، والبعض من الناس يجلس على الكيرم والورق وشرب الدخان إلى وقت الأذان، وقام يشرب بدليل أنه يجوز، وقد أخبرني بعض الشباب أنه يسمعني وأنا أأذن للصبح ويقوم إلى الماء يشرب فما حكم من يفعل ذلك عمدا؟
ج1: الأصل في الإمساك للصائم وإفطاره قوله تعالى: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (1) فالأكل والشرب مباح إلى طلوع الفجر وهو الخيط الأبيض الذي جعله الله غاية لإباحة الأكل والشرب فإذا تبين الفجر الثاني حرم الأكل والشرب وغيرها من المفطرات، ومن شرب وهو يسمع أذان الفجر فإن كان الأذان بعد طلوع الفجر الثاني فعليه القضاء وإن كان قبل الطلوع فلا قضاء عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187

(10/283)

السؤال الأول والثاني من الفتوى رقم ( 4181 )
س1: استيقظت من النوم وكنت في حالة من غيبوبة من النعاس فذهبت مسرعا إلى المطبخ وتناولت فورا بعض الأكل الجاهز وعندما بدأت في الأكل نظرت إلى الساعة فوجدتها الخامسة إلا ثلثا صباحا الوقت الذي أذان الفجر عندنا في تبوك الساعة الرابعة والربع وفي نفس اللحظة أوقفت الأكل ولزمت الصوم، علما بأنني قد أكلت ثلاث أو أربع ملاعق من الأكل؛ فهل يا سماحة الشيخ أقضي هذا اليوم أم أنه مجزئ؟
ج1: إذا كان الأمر كما ذكر وجب عليك أن تقضي اليوم الذي أفطرته؛ لأن الأكل وقع منك بعد طلوع الفجر.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/284)

/200
س2: في يوم آخر من هذا الشهر الكريم استيقظت من النوم في الليل، وشربت ماء كان بجانب فراشي وعدت إلى النوم، بعد الانتهاء من الشرب ثم استيقظت من النوم وإذ المصلون عائدون من صلاة الفجر والصبح واضح جدا، ففي هذه الحالة صرت أسأل نفسي متى شربت؟ هل هو قبل طلوع الفجر أو في أثنائه أو بعده لكوني كنت نائما وأنعس، أما الشرب متأكد منه؛ فهل يا سماحة الشيخ أقضي هذا اليوم أم لا؟
ج2: إذا كان الأمر كما ذكر، فالأصل بقاء الليل وصيامك صحيح إلا إذا تبين لك فيما بعد أن الشرب وقع منك بعد طلوع الفجر فيجب عليك قضاء هذا اليوم.

(10/284)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/285)

السؤال الأول من الفتوى رقم ( 13466 )
س1: في إحدى ليالي شهر رمضان المبارك أعاده الله على الجميع بالخير إننا لم نستيقظ بدري للسحور إلا قبل الأذان بعدة دقائق، فلما جهزنا السحور وإذا بالمؤذن يؤذن لصلاة الفجر، وأكلت وشربت والمؤذن يؤذن حتى قارب الآذان على النهاية، وأنا آكل حيث سؤالي هو: هل علي إثم حينما أكلت أثناء الأذان، أم علي قضاء ذلك اليوم؟ وسمعت من بعض المحدثين أنه يأكل حتى يتبين الخيط الأبيض من الأسود، ويقولون لا عليك حاجة والله أعلم، أرجو إفادتي والله يحفظكم.
ج1: إذا كان الواقع كما ذكر ولم تعلم طلوع الفجر فالصوم صحيح؛ لأن الأصل بقاء الليل، لكن يشرع لك مستقبلا أن يكون سحورك قبل الأذان احتياطا لدينك، وحرصا على سلامة صومك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/285)

السؤال الثالث من الفتوى رقم ( 9248 )
س3: يقول الرسول صلى الله عليه وسلم في الحديث الصحيح: « إذا غابت الشمس من ها هنا يعني المغرب، وطلع الليل من ها هنا، يعني المشرق، فقد أفطر الصائم » (1) أو كما قال صلى الله عليه وسلم، واتضح لنا بعد التبيان أن الشمس تغيب حقيقة وبعدها بخمس أو بسبع دقائق يؤذن المؤذن للإفطار على ميقات العجيري في الكويت ، فهل يجوز الإفطار قبل المؤذن وبعد التحقق من مغيب الشمس؟
ج3: إذا تحقق الصائم غروب الشمس وإقبال الليل فقد حل له الفطر، قال تعالى: { ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (2) وقال صلى الله عليه وسلم: « إذا أقبل الليل من ها هنا وأدبر النهار من ها هنا، وغربت الشمس فقد أفطر الصائم » (3) متفق على صحته. وبذلك يعلم أنه لا يعتبر ما خالف ذلك من التقاويم كما أنه لا يشترط سماع الأذان بعد تحقيق غروب الشمس.
__________
(1) سنن ابن ماجه الزهد (4246),مسند أحمد بن حنبل (2/442).
(2) سورة البقرة الآية 187
(3) أخرجه أحمد 1 / 28، 35، 48، 54، 4 / 380، 381، 382، والبخاري 2 / 237، 240، 241، ومسلم 2 / 772، 773 برقم (1100، 1101)، وأبو داود 2 / 762، 763 برقم (2351، 2352)، والترمذي 3 / 81 برقم (698)، والدارمي 2 / 7، وعبد الرزاق 4 / 226، 227 برقم (7594، 7595)، وتبن أبي شيبة 3 / 11، 12، وابن خزيمة 3 / 274 برقم (2058)، وابن حبان 8 / 279- 280 برقم 3511، 3513، وأبو يعلى 1 / 206 برقم (240)، وابن الجارود 2 / 42 برقم (393)، والبيهقي 4 / 216، 237- 238.

(10/286)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/287)

الفتوى رقم ( 297 )
س: ومضمونه: تذكر أنك أفطرت في يوم من أيام رمضان بناء على قول ابنتيك أن المغرب أذن وبعد خروجك إلى المسجد أذن المؤذن وتسأل هل عليك قضاء؟
ج: إذا كان فطرك واقعا بعد غروب الشمس فليس عليك قضاء، وإن تحققت أو غلب على ظنك أو شككت أن فطرك حاصل قبل غروب الشمس فعليك القضاء أنت ومن أفطر معك؛ لأن الأصل بقاء النهار، ولا ينتقل عن هذا الأصل إلا بناقل شرعي وهو الغروب هنا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/287)

الفطر قبل غروب الشمس
الفتوى رقم ( 3473 )
س: شخص سافر في رمضان من الظهران إلى بريطانيا فنزل بمدينة برمث وهي مدينة تبعد عن لندن 200 كم، وليس فيها أحد من المسلمين، ولقد واصل الرجل المعني صومه بعد وصوله إلى تلك المدينة، وسأل عن فارق الوقت فقيل له ساعتان، وأضاف إليها نصف ساعة احتياطا، وبما أنه وصل في أيام تكثر فيها الغيوم، ولم يستطع أن يعرف وقت الغروب لكثرة الغيوم في السماء، وسأل بعض أهالي المنطقة التي سيعيش فيها عن وقت غروب الشمس فأعطوه إجابة، تبين فيما بعد أنها خاطئة، وذلك بعد مرور خمسة أيام، حيث انجلت السماء من الغيوم وتأكد أنه يفطر قبل أن يأتي الوقت بساعة ونصف الساعة. أفيدونا جزاكم الله خيرا، هل هذا الرجل عليه القضاء أم لا؟ فإنه قد اجتهد في معرفة وقت الإفطار واستعان في ذلك بالساعة وسأل عن فارق التوقيت، وسأل أناسا وأجابوه بنعم، وهم كاذبون عليه، والسماء مغطاة بالغيوم منذ وصوله ولم تنجل عنها الغيوم إلا بعد خمسة أيام، هل يقضي أم لا؟
ج: حيث تبين للصائم أنه أفطر قبل غروب الشمس فإنه يلزمه القضاء؛ لأن فطره وقع في غير محله، ولأن الأصل بقاء النهار، ولا ينتقل عن هذا الأصل إلا بناقل شرعي وهو هنا

(10/288)

الغروب، وقد أجمع أهل العلم قاطبة على أن الصوم من طلوع الفجر حتى غروب الشمس؛ لقوله تعالى: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (1) ولما ثبت عنه صلى الله عليه وسلم أنه قال: « إذا أقبل الليل من ها هنا وأدبر النهار من ها هنا وغربت الشمس فقد أفطر الصائم » (2) فعلى هذا الشخص قضاء الأيام الخمسة التي تبين له أنه أفطر فيها قبل غروب الشمس ولا إثم عليه؛ لأنه لم يتعمد الفطر في نهار رمضان، وكان فطره على سبيل الجهل والخطأ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187
(2) صحيح البخاري التعبير (6615),مسند أحمد بن حنبل (6/436).

(10/289)

السؤال الثاني من الفتوى رقم ( 9541 )
س2: إن شخصا من الناس كان صائما في شهر رمضان فبعد العصر صار السحاب الكثيف وكان في الصحراء فظن أن الشمس غربت فأفطر ثم ظهرت الشمس، فما الحكم لصومه؛ هل يواصل صوما أم فسد صومه وعليه القضاء، أم عليه كفارة؟
ج2: إذا كان الواقع كما ذكر فسد صومه، ووجب عليه

(10/289)

الإمساك حتى تغيب الشمس، وعليه قضاء يوم مكان هذا اليوم في الصحيح من قولي العلماء، كما رواه هشام بن عروة عن فاطمة امرأته عن أسماء قالت: « أفطرنا على عهد النبي صلى الله عليه وسلم يوم غيم ثم طلعت الشمس قيل لهشام : فأمروا بالقضاء؟ قال: بد من قضاء.؟ » (1) أخرجه البخاري وليس عليه كفارة، وهشام المذكور هو هشام بن عروة بن الزبير وهو من ثقات التابعين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 346، والبخاري 2 / 241، وأبو داود 2 / 765- 766 برقم (2359)، وابن ماجه 1 / 535 برقم (1674)، وابن أبي شيبة 3 / 24، وابن خزيمة 3 / 239 برقم 01991)، وعبد بن حميد في المنتخب 3 / 264 برقم (1572)، والبيهقي 4 / 217.

(10/290)

الفتوى رقم ( 13268 )
س: كنت في منطقة الجوف ، وصمت رمضان وسألت بعض المواطنين بالبلد عن مواعيد الفطر التي يتم الإفطار فيها قالوا نفطر بعد مكة بخمس دقائق. وبعد ما صمت 11 يوما وجدت الشمس ظاهرة ما غابت.
ج: إذا كان إفطارك من الصيام قبل موعد الإفطار الشرعي

(10/290)

وهو غروب الشمس فإنك تقضي عدد الأيام التي أفطرت فيها في ذلك الوقت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/291)

السؤال الثاني من الفتوى رقم ( 4310 )
إذا أردت أن أصوم ولم أتمكن من القيام قبل أذان الفجر الثاني فهل يجوز لي أن آكل بعد الأذان مع العلم بأن الصيام صيام تطوع؟
ج2: إذا كان الواقع كما ذكرت فلا تأكل أو تشرب بعد الأذان الثاني أذان الفجر ما مت تريد الصوم، ولو كان صومك تطوعا، فإذا أكلت بعد هذا الأذان فسد صومك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/291)

السؤال الثالث من الفتوى رقم ( 6959 )
صمت يوما ما في رمضان، وكانت ساعتي متأخرة

(10/291)

وساعة زميلي متقدمة، ولم يشعر بذلك أحدنا، وكنا في الغرفة، وطلع الفجر ونحن معتمدون على الساعة المتأخرة، وأكلنا إلى أن حان وقت طلوع الفجر على حسب الساعة المتأخرة، ثم خرجنا لننظر في الخيط الأبيض إن كانت تبينت فإذا الصبح قد أسفرت فما حكم صومنا هذا؟ هل نقضيه؟
ج3: إذا كان أكلكما وقع بعد طلوع الفجر الصادق فعليكما القضاء، ولا إثم عليكما إذا كنتما تجهلان أمر طلوعه وقت الأكل، وإن كان وقع قبل طلوع الفجر الصادق فلا قضاء عليكما ولا إثم في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/292)

السؤال الأول من الفتوى رقم ( 10633 )
س1: استيقظت من نومي ليلة 17- 18 \ 9 \ 1407هـ مع الفجر، ولم استطع تمييز الخيط الأبيض من الأسود نظرا لأن الهلال لم يغب والشرق والغرب متساوي بدون تمييز، والساعة حوالي أربعة ونصف وأنا من سكان مدينة بيشة ، وكنت عطشان، فتناولت كوب ماء، ولكن اتضح لي أن أكثر المؤذنين قد أذنوا وأن الناس قد كفوا عن الأكل والشرب، فهل علي قضاء أو كفارة؟

(10/292)

ج1: إذا كان الواقع من حالك كما ذكرت فعليك قضاء صوم يوم؛ لأن الظاهر أنك شربت بعد طلوع الفجر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/293)

الفتوى رقم ( 13433 )
س: في أول يوم من رمضان لهذا العام لم أقم من نومي إلا بأذان الفجر عندما أذن المؤذن (الله أكبر) أول الأذان، فقمت مسرعا إلى البزبوز وشربت ماء حتى سمعت: (أشهد أن محمدا رسول الله) في نفس الأذان، وحيث كنت ماخذ احتياطي للسحور ولكن لم يكتب لي سوى ما ذكرت، والسؤال هو:
1 - هل صيامي صحيح أم لا؟
2 -إذا كان صيامي غير صحيح فهل علي كفارة غير القضاء؟
مع العلم بأن الأذان حسب تقويم أم القرى الموضح بالتقاويم. آمل أن تجيبوا على سؤالي هذا عاجلا حيث إنني عازم وبحول الله أن أصوم الست من شوال لذلك آخذ احتياطي إذا كان هناك قضاء، وجزاكم الله خيرا .
ج: إذا كان الواقع كما ذكرت، ولم تعلم طلوع الفجر

(10/293)

فالصوم صحيح؛ لأن الأصل بقاء الليل، لكن يشرع لك مستقبلا أن يكون سحورك قبل الأذان احتياطا لدينك، وحرصا على سلامة صومك. وأما القضاء للصوم الواجب فيكون قبل صيام الست من شوال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/294)

/2إفطار راكب الطائرة /2
المسافر في الطائرة متى يفطر؟
الفتوى رقم ( 2254 )
س: شخصان من سكان الدمام أقلعت بهما الطائرة من مطار الظهران ضمن ركابها قبل غروب الشمس بعشر دقائق في شهر رمضان متجهة إلى جازان ، وارتفعت الطائرة بنحو تسعة وعشرين ألف قدم عن سطح الأرض، وبعد مضي خمس وثلاثين دقيقة والطائرة تحلق في سماء الرياض وبهذا التوقيت أهل الرياض يفطرون وركاب الطائرة لا يزالون يشاهدون الشمس وربما يمضي أكثر من ربع ساعة وهم لا يزالون يشاهدونها، فهل يحل لركاب الطائرة الإفطار وأمثالهم؟ أفتونا أثابكم الله.

(10/294)

ج: الأصل أن لكل شخص في إمساكه في الصيام وإفطاره وأوقات صلاته حكم الأرض التي هو عليها أو الجو الذي يسير فيه- فمن غربت عليه الشمس في مطار الظهران مثلا أفطر أو صلى المغرب وأقلعت به الطائرة متجهة إلى الغرب ورأى الشمس بعد باقية فلا يلزمه الإمساك، ولا إعادة صلاة المغرب؛ لأنه وقت الإفطار أو الصلاة له حكم الأرض التي هو عليها، وإن أقلعت به الطائرة قبل غروب الشمس بدقائق واستمر معه النهار فلا يجوز له أن يفطر ولا أن يصلي المغرب حتى تغرب شمس الجو الذي يسير فيه حتى ولو مر بسماء بلد أهلها قد أفطروا وصلوا المغرب وهو في سمائها يرى الشمس، كما ورد في السؤال من حال الشخصين اللذين مرا صائمين بسماء الرياض وقت الإفطار وركاب الطائرة لا يزالون يشاهدون الشمس، وهذا هو مقتضى الأدلة الشرعية، قال تعالى: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (1) وقال: { أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } (2) وقال عليه الصلاة والسلام: « إذا أقبل الليل من ها هنا، وأدبر النهار من ها هنا، وغربت الشمس؛ فقد أفطر الصائم » (3) ولكن لو نزلوا في مكان قد غربت فيه الشمس
__________
(1) سورة البقرة الآية 187
(2) سورة الإسراء الآية 78
(3) صحيح البخاري التعبير (6615),مسند أحمد بن حنبل (6/436).

(10/295)

صار لهم حكم أهل ذلك المكان في الصوم والصلاة مدة وجودهم فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/296)

/2من أفطر قبل غروب الشمس في الطائرة /2
الفتوى رقم ( 1402 )
س: ويتضمن أنه كان مسافرا من كراتشي إلى بلده في السعودية عصر أحد أيام رمضان، وبعد فترة طيران الطائرة أعلن مضيفها أنه حان وقت الإفطار بالنسبة للتوقيت في كراتشي ، ولا تزال الشمس في السماء مرئية لجميع ركاب الطائرة ويسأل عن حكم صوم من أفطر والحال ما ذكر.
ج: أجمع أهل العلم قاطبة على أن الصوم من طلوع الفجر حتى غروب؛ الشمس؛ لقوله تعالى: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (1) ولما ثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا أقبل الليل من ها هنا وأدبر النهار من ها هنا وغربت الشمس فقد أفطر الصائم » (2) وعلى أن لكل صائم حكم المكان الذي هو فيه، سواء كان على سطح الأرض أم كان على طائرة في الجو. وعليه فمن أفطر وهو في الطائرة بتوقيت بلد ما وهو يعلم أن الشمس لم تغرب فصيامه فاسد؛
__________
(1) سورة البقرة الآية 187
(2) صحيح البخاري التعبير (6615),مسند أحمد بن حنبل (6/436).

(10/296)

لأنه أفطر قبل غروب الشمس بالنسبة له وعليه قضاء ذلك اليوم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/297)

/2من أفطر جاهلا بأحكام الصوم /2
الفتوى رقم ( 4829 )
س: إنني في رمضان لعام 1401هـ ذهبت أنا وجماعة معي من المدينة المنورة إلى مكة المكرمة لغرض أداء العمرة، ونحن نسكن في حي وعيرة بجوار المطار بالمدينة المنورة ، ومعلوم أن المطار يقع في شرقي المدينة المنورة ، وعندما خرجنا من بيوتنا ووصلنا إلى وسط البلد أي المدينة المنورة أفطرنا، وذلك لجهلنا بالحكم، أرجو من الله ثم من سماحتكم إجابتنا بالحكم.
ج: إذا كان الواقع كما ذكرتم فقد أثمتم بفطركم وأنتم لم تبرحوا المدينة ، وقد كان الواجب عليكم أن تسألوا أهل العلم عن الحكم قبل الفطر، وعليكم قضاء اليوم الذي أفطرتموه وأنتم في المدينة ولا كفارة عليكم إلا إذا كان فطركم بجماع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/297)


ما يفسد الصوم ويوجب الكفارة - فتاوى اللجنة

ما يفسد الصوم ويوجب الكفارة

(10/299)

الفتوى رقم ( 9393 )
س: أريد أن أعرف موجبات القضاء والكفارة في رمضان، علما أنه سبق أن بحثت الموضوع، وانتهى بي البحث إلى رأيين: أحدهما يرى أن موجبات القضاء والكفارة هو الجماع لا غير، والدليل معروف في السنة المطهرة.
أما الرأي الثاني: فيجعل كل ما يصل إلى المعدة عمدا موجبا للقضاء والكفارة، إضافة إلى الجماع دون أن أعثر على دليل من الكتاب والسنة.
لذا أرجو من فضيلتكم إفادتي بالجواب الشافي المدعم بالدليل من الكتاب والسنة، وجزاكم الله عنا وعن المسلمين كل خير .
ج: نص النبي صلى الله عليه وسلم على الحكم بوجوب الكفارة على أعرابي لكونه جامع زوجته عمدا في نهار رمضان وهو صائم..) فكان ذلك منه صلى الله عليه وسلم بيانا لمناط الحكم، ونصا على علته، واتفق الفقهاء على أن كونه أعرابيا وصف طردي لا مفهوم له، ولا تأثير له في الحكم فتجب الكفارة بوطء التركي والأعجمي زوجته، واتفقوا أيضا على أن وصف الزوجة في الموطوءة طردي غير معتبر، فتجب الكفارة بوطء الأمة وبالزنا، واتفقوا أيضا على أن مجيء الواطئ نادما لا أثر له في وجوب الكفارة، فلا اعتبار له أيضا في مناط

(10/300)

الحكم، ثم اختلفوا في الجماع هل هو وحده المعتبر في وجوب الكفارة بإفساد الصوم به فقط، أو المعتبر انتهاك حرمة رمضان بإفساد الصوم عمدا ولو بطعام أو شراب، فقال الشافعي وأحمد بالأول، وقال أبو حنيفة ومالك ومن وافقهما بالثاني، ومنشأ الخلاف بين الفريقين اختلافهما في تنقيح مناط الحكم، هل هو انتهاك حرمة صوم رمضان بإفساده بخصوص الجماع عمدا، أو انتهاكه بإفساد صومه عمدا مطلقا ولو بطعام أو شراب، والصواب الأول؛ تمشيا مع ظاهر النص، ولأن الأصل براءة الذمة من وجوب الكفارة حتى يثبت الموجب بدليل واضح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/301)

الجماع في نهار رمضان
الفتوى رقم ( 83 )
س: في شهر رمضان المبارك أطغتني شهوتي على زوجتي بعد صلاة الفجر وجامعتها فما الحكم؟

(10/301)

ج: حيث ذكر المستفتي أنه أطغته شهوته فجامع زوجته بعد الفجر في رمضان فالواجب عليه عتق رقبة فإن لم يستطع فصيام شهرين متتابعين فإن لم يستطع فإطعام ستين مسكينا لكل مسكين مد (بر) وعليه قضاء اليوم بدلا عن ذلك اليوم، وأما المرأة فإن كانت مطاوعة فحكمها حكم الرجل، وإن كانت مكرهة فليس عليها إلا القضاء.
والأصل في وجوب الكفارة على الرجل: ما رواه أبو هريرة رضي الله عنه قال: « بينما نحن جلوس عند النبي صلى اله عليه وسلم إذ جاءه رجل فقال: يا رسول الله هلكت، قال: "ما لك؟" قال: وقعت على امرأتي وأنا صائم، فقال صلى الله عليه وسلم: "هل تجد رقبة تعتقها؟" قال: لا، قال: "فهل تستطيع أن تصوم شهرين متتابعين؟" قال: لا، قال: "فهل تجد إطعام ستين مسكينا؟" قال: لا، قال: فمكث النبي صلى الله عليه وسلم قال: فبينما نحن على ذلك أتي النبي صلى الله عليه وسلم بعرق فيه تمر -والعرق: المكتل- فقال: "أين السائل؟" فقال: أنا، فقال: "خذه فتصدق به" » (1) الحديث متفق عليه.
__________
(1) أخرجه أحمد 2 / 208، 241، 281، 6 / 276، والبخاري 2 / 235، 236، 3 / 137، 6 / 194، 7 / 94، 111- 112، 236، 236- 237، 8 / 23، ومسلم 2 / 781- 782، 783، 783- 784 برقم (1111، 1112)، وأبو داود 2 / 783- 788 برقم (2390، 2392- 2394)، والترمذي 3 / 102- 103 برقم (724) وابن ماجه 1 / 534 برقم (1671)، والدارمي 2 / 11، 11- 12، والدارقطني 2 / 190، وعبد الرزاق 4 / 194، 195 برقم (7457- 7459)، وابن أبي شيبة 3 / 106، وابن حبان 8 / 290، 293- 294، 294- 295، 295-296، 296، 296- 297، 297، 298- 299 برقم (3523- 3529)، والبيهقي 4 / 223، 224، 226، 226- 227، 227.

(10/302)

أما إيجاب قضاء يوم مكان اليوم الذي جامع زوجته فيه لما في رواية أبي داود وابن ماجه : « وصم يوما مكانه » (1)
وأما إيجاب الكفارة والقضاء على المرأة إذا كانت مطاوعة؛ فلأنها في معنى الرجل، وأما عدم إيجاب الكفارة عليها في حال الإكراه؛ فلعموم قوله صلى الله عليه وسلم: « عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود 2 / 786، وابن ماجه 1 / 534، واللفظ له.
(2) سنن ابن ماجه الطلاق (2043).

(10/303)

الفتوى رقم ( 305 )
س: امرأة في الكويت تسأل قالت: جامعني زوجي في النهار في يوم من أيام شهر رمضان المبارك وأنا حائض وزوجي صائم فما الحكم؟
ج: هذا السؤال يشتمل على مسألتين:
الأولى: أن هذا الزوج جامع زوجته في نهار شهر رمضان، والجواب عن ذلك: أن

(10/303)

عليه القضاء والكفارة مع التوبة إلى الله سبحانه، فيقضي يوما بدلا عن اليوم الذي جامع فيه، وأما الكفارة: فعتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا، أما وجوب القضاء؛ فلما رواه ابن ماجه بسنده أن النبي صلى الله عليه وسلم قال للأعرابي الذي جامع زوجته في نهار رمضان: « وصم يوما مكانه » (1) وأما وجوب الكفارة؛ فلما ثبت عن النبي صلى الله عليه وسلم في السنن وغيرها « أن النبي صلى الله عليه وسلم قال للأعرابي الذي جامع زوجته في نهار رمضان: "أعتق رقبة"، قال: لا أجد، قال: "صم شهرين متتابعين"، قال: لا أستطيع، قال: "أطعم ستين مسكينا" » (2) . الحديث. وليس على المرأة شيء؛ لأن وجوب أداء الصيام ساقط في حقها للحيض.
وأما المسألة الثانية فهي: أنه جامع زوجته وهي حائض، والجواب: عليه دينار أو نصفه لحديث ابن عباس : « يتصدق بدينار أو نصفه » (3) رواه أحمد والترمذي وأبو داود ، وقال: هكذا الرواية الصحيحة، والمراد بدينار مثقال من الذهب مضروبا كان أو غيره، أو
__________
(1) صحيح البخاري التوحيد (6944),مسند أحمد بن حنبل (2/24).
(2) سنن الترمذي الدعوات (3550),سنن ابن ماجه الزهد (4236).
(3) أخرجه أحمد 1 / 230، 237، 245، 272، 286، 306، 312، 325، 339، 363، 367، وأبو داود 1 / 181- 183، 2 / 622، 623 برقم (264- 266، 2168، 2169)، والترمذي 1 / 245 برقم (136)، والنسائي 1 / 153، 188 برقم (289، 370)، وابن ماجه 1 / 210 برقم (640)، والدارمي 1 / 254، والدارقطني 3 / 287، 288، والحاكم 1 / 172، والطبراني 11 / 269، 334، 381، 382، 401، 402، برقم (11698-11921، 12065، 12066، 12129- 12135)، وابن الجارود 1 / 114 برقم (108)، والبيهقي 1 / 314-319، والبغوي في شرح السنة 2 / 127 برقم (315).

(10/304)

قيمته من الفضة. وهذه المرأة إن كانت مطاوعة فعليها الكفارة كالرجل، وعليهما جميعا التوبة إلى الله سبحانه من الجماع في الحيض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/305)

الفتوى رقم ( 1126 )
س: ومضمونه: أن المذكور يعمل بالعسكرية ولا يسمح له بالخروج إلا مساء الخميس وصباح الجمعة، وفي يوم من رمضان خرج إلى منزله وخلا بزوجته ومزح معها ثم جامعها، والتقى الختانان ونصحته زوجته فتركها ولم ينزلا، ثم عاد إليها والتقى الختانان واستمرا حتى أنزلت تحقيقا لرغبتها، ولكنه لم ينزل، وكان يظن أن التقاء الختانين لا يفسد الصوم، إنما يفسده الإنزال، وكان يحصل منه ذلك، ويصلي دون أن يغتسل، ثم حدث عنده شك فسأل بعض العلماء عن ذلك فأفتاه بفساد صومه، وأن عليه صيام شهرين متتابعين مع قضاء اليوم الذي جامع فيه، ثم ذكر أنه لا يستطيع الصيام؛ لأن عليه ألعابا رياضية وتدريبات شاقه، وتناول الوجبات له وقت محدد، وكذا النوم واليقظة، وإن أجل الصيام حتى يخرج فلا يدري هل يعيش حتى يقضي بعد مدة العسكرية أم لا.

(10/305)

ج: من جامع في نهار رمضان ممن يجب عليه الصوم وهو عالم بصومه، وأن الجماع فيه حرام والتقى الختانان وجبت عليه الكفارة مع القضاء ولو لم ينزل، ووجب عليه أن يتوب إلى الله، ويستغفره، فإنه ارتكب إثما كبيرا وذنبا عظيما.
والكفارة في الصيام عتق رقبة، فإن لم يستطع صام شهرين متتابعين، فإن لم يستطع أطعم ستين مسكينا لكل مسكين نصف صاع من بر أو تمر أو غيرهما من قوت البلد، وكذا يجب عليه الغسل للصلاة إذا جامع والتقى الختانان ولو لم ينزل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/307)

الفتوى رقم ( 1502 )
س: نمت في رمضان عام 1396هـ وزوجتي بجانبي، واستيقظت مع أذان الفجر، ولكن غلبني النوم ثم استيقظت ونسيت الصيام كليا فجامعت زوجتي كعادتي في جماعها عند النوم، ثم عند الفجر ثم أغتسل وأصلي الفجر، وقد ندمت ندما شديدا على ما حصل مني، فما يلزمني وما يلزم زوجتي علما بأنها تجهل حكم الجماع في نهار رمضان للصائم، وأنها ذكرتني بعد

(10/307)

فقلت لم لم تذكريني عند الجماع أو قبله فقالت أنا ما أدري.
ج: إذا كان الواقع كما ذكرت من جماعك لزوجتك ناسيا الصيام فليس عليك قضاء ولا كفارة؛ لأنك معذور بالنسيان، وقد قال صلى الله عليه وسلم « من نسي وهو صائم فأكل أو شرب فليتم صومه، فإنما أطعمه الله وسقاه » (1) والجماع في معنى ذلك، وأما المرأة فالأحوط في حقها القضاء والكفارة؛ لأن الظاهر مما ذكرت عنها أن لديها علما ولكنها تساهلت، نسأل الله أن يعفو عن الجميع، والكفارة في الصوم اعتاق رقبة مؤمنة، ومن لم يجد صام شهرين متتابعين، فإن لم يستطع أطعم ستين مسكينا ثلاثين صاعا من بر أو تمر أو أرز أو نحو ذلك مما يطعمه أهله لكل مسكين نصف صاع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1186),مسند أحمد بن حنبل (6/436).

(10/307)

الفتوى رقم ( 1838 )
س: قدر الله علي في يوم 14 من رمضان وأنا سادح على السرير بعد صلاة الفجر وجاءت أهلي وانسدحت معي، وقامت تداعبني وفي الأخير قامت وأخذت حاجتها مني كما يأخذ الرجل حاجته من المرأة، وسبق كذلك في يوم من رمضان

(10/307)

داعبتني حتى أنزلت فما حكم وطء المرأة الرجل وما حكم الإنزال وما حكم القبلة والمداعبة.
ج: أولا: إذا كان الأمر كما ذكرت من الجماع عمدا في نهار رمضان وأنت صائم فعلى كل منكما القضاء والكفارة، وهي عتق رقبة مؤمنة، فمن لم يجدها منكما صام شهرين متتابعين، فمن لم يستطع منكما الصوم أطعم ستين مسكينا ثلاثين صاعا من بر أو تمر أو أرز أو نحو ذلك مما يطعمه أهله يعطي كل مسكين نصف صاع. ثانيا: إذا كان الواقع كما ذكرت من مداعبة امرأتك إياك في نهار رمضان وأنت صائم حتى أنزلت فعليك أيضا القضاء، وعليها أيضا القضاء إن كانت أنزلت من دون جماع. ثالثا: تجوز القبلة للصائم إذا كان يأمن من الإنزال ويكره ذلك إذا كان لا يأمن الإنزال فإن قبل أو لاعب وهو صائم فأنزل فسد صومه على الصحيح من أقوال العلماء، وعليه القضاء ولا كفارة عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/308)

الفتوى رقم ( 2215 )
س: في ليلة الجمعة الموافق 28 رمضان جامعت زوجتي بعدما ضرب مدفع السحور بحوالي عشر دقائق، وزوجتي راضية بذلك، هل تلزمني كفارة أنا وزوجتي أم تلزمني مفردا وبعد هذا الحادث أجامعها في الليل فما الحكم.
ج: إذا كان جماعك بعد الأذان الذي ينادى به عند طلوع الفجر، فقد وقع جماعك لزوجتك في نهار رمضان، فيلزم كلا منكما التوبة والاستغفار من هذا الفعل المحرم وقضاء صيام ذلك اليوم الذي حصل فيه الجماع والكفارة، وهي عتق رقبة، فإن لم تستطيعا فعلى كل واحد منكما صيام شهرين متتابعين، فإن لم تستطيعا فعلى كل واحد منكما أن يطعم ستين مسكينا لكل مسكين نصف صاع من بر أو شعير أو أرز أو من غير ذلك من قوت بلدك، أما المدفع الذي قبل الأذان فلا اعتبار له، لأنه يرمى به غالبا قبل طلوع الفجر بمدة ليستعد الصوام للإمساك عن المفطرات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/309)

الفتوى رقم ( 2683 )
س: جامعت زوجتي في نهار الصيام وفهمت أن علي كفارة وهي عتق رقبة أو صيام شهرين متتابعين، أو إطعام ستين مسكينا، ولكن لا أدري هل هذه الكفارة على الترتيب أو على التخيير؟ أفتنا جزاك الله خيرا.
ج: إذا كنت قد جامعت زوجتك في نهار رمضان عمدا وأنت صائم فعليك الكفارة وهي على الترتيب وجوبا على الصحيح من قولي العلماء، عتق رقبة فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع فإطعام ستين مسكينا ثلاثين صاعا من بر أو تمر أو أرز أو نحو ذلك مما تطعمه أهلك، لكل مسكين نصف صاع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/310)

السؤال الخامس من الفتوى رقم ( 3426 )
س5: امرأة تعيش مع زوج لا يصوم رمضان دائما ثم في يوم من أيام رمضان أراد أن يجامعها فرفضت بأن أغلقت باب غرفتها عليها، وبما أنه رجل وقوي ومفطر وهي امرأة ضعيفة ومريضة وصائمة فقد تمكن منها عندما كسر الباب فأغمي على المرأة وجعلها تفطر رغما عنها وجامعها رغما عنها، ثم في اليوم

(10/310)

الثاني أعاد المحاولة مرة أخرى فتركت الزوجة له البيت ثم ذهبت إلى بيت أبيها وأتمت صوم رمضان عنده، وبعد انتهاء الشهر صامت اليومين اللذين أفطرت فيهما رغما عنها، والآن هي لا تستطيع صوم شهرين متتابعين وفي نفس الوقت لا تستطيع إخراج الكفارة الأخرى وهي إطعام ستين مسكينا لأنها فقيرة وزوجها إذا كان رمضان وهو فرض الله لا يصومه فكيف يصوم الكفارة أو يطعم ستين مسكينا، فكيف تفعل هذه المرأة؟
ج5: أما المرأة فليس عليها كفارة؛ لأنها والحال ما ذكر مكرهة وأما الزوج فعليه كفارة عن جماعه الأول وأخرى عن جماعه في اليوم الثاني، وهي عتق رقبة، فإن لم يستطع فصيام شهرين متتابعين، فإن لم يستطع فإنه يطعم ستين مسكينا مع وجوب القضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/311)

السؤال الأول من الفتوى رقم ( 3503 )
س1: رجل جامع زوجته في نهار رمضان أربعة أيام، وذلك في عام 94هـ، ومنذ ذلك التاريخ وحتى الآن لم يقض تلك الأيام ولم يكفر عن ذلك؛ لذلك أرجو إفادتي عن كيفية

(10/311)

القضاء والتكفير علما أنه لا يستطيع العتق والصوم، وأن الزوجة لم تعارض في ذلك الجماع:
1 -
هل على الزوجة كفارة أو قضاء، وكيف هي إن كان هناك كفارة؟
2 -
الكفارة تكون عن كل يوم أو عن الأيام الأربعة، أي أنه يكفر عن كل يوم على حاله، أو يكفر عن يوم واحد وهو يجزئ عن الأيام الباقية؟
3 -
وإن كان على الزوجة كفارة كيف تكون هذه الكفارة، هل هي كما على الرجل أو غير ذلك؟
4 -
وماذا عليه في التأخير من ذلك التاريخ إلى الآن .
ج1: إذا كان الواقع كما ذكرت: فأولا: عليه أن يستغفر الله تعالى ويتوب إليه مما وقع منه، ويندم على ما فعل، ويعزم على ألا يعود لمثله، فإنه كبيرة من كبائر الذنوب. ثانيا: عليه صيام أربعة أيام قضاء عن الأيام الأربعة التي جامع فيها، وعليه أربع كفارات عن كل يوم من الأربعة كفارة، والكفارة عتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا ثلاثين صاعا من بر أو تمر أو أرز أو ذرة أو نحو ذلك مما يطعمه أهله، لكل مسكين من ذلك نصف صاع عن كل يوم. ثالثا: على الزوجة القضاء والكفارة أيضا على النحو الذي

(10/312)

تقدم من صيام أربعة أيام قضاء وإخراج أربع كفارات عن كل يوم كفارة؛ لأنها لم تعارض في الجماع، بل رضيت بذلك وكفارتها مثل كفارة الرجل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/313)

السؤال السادس من الفتوى رقم ( 6401 )
س6: إنسان وقع على امرأته في نهار رمضان المبارك، وارتشف بعضا من ريقها وهي كذلك ارتشفت بعضا من ريقه، ولم ينزل، بل أدخل ذكره من وراء الهاف لها فما الحكم في هذه الحالة، وما الذي يجب عليه، وكيف تبرأ ذمته، وهل البخور كالعود وما نحا نحوه يفسد الصوم، أجيبوني رحمكم الله.
ج6: أولا: يجب على المذكور وزوجته أن يستغفرا الله ويتوبا إليه من انتهاكهما حرمة صيامهما بشهر رمضان. ثانيا: على كل واحد منهما كفارة الجماع في شهر رمضان وهي عتق رقبة مسلمة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا لكل مسكين نصف صاع من بر أو أرز أو غيرهما مما يطعم عادة، وعليهما قضاء ذلك اليوم، وكون

(10/313)

الجماع من وراء حائل لا يمنع من وجوب القضاء والكفارة. ثالثا: أما البخور فلا حرج فيه للصائم إذا لم يتسعط به وهكذا بقية الأطياب كدهن العود والورد ونحوها لا حرج فيها كما سبق وإنما يمنع من ذلك مطلقا المحرم بحج أو عمرة إلى أن يحل من إحرامه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/314)

السؤال الأول من الفتوى رقم ( 6906 )
س1: في أول يوم من رمضان جامعت أهلي قبل صلاة الفجر بقليل، وأنا لا نعلم أن ذلك اليوم من رمضان إلا بعد ما طلعت الشمس مع العلم أنا أتممنا ذلك اليوم عندما علمنا أنه من رمضان، أفيدوني هل للجماع كفارة غير صيام الشهرين مع العلم أني رجل عمل ولا أستطيع الصيام الوقت الحالي، أفيدوني عن ذلك جزاكم الله خيرا.
ج1: إذا كان الأمر كما ذكر، فلا كفارة عليكما لجهلكما بدخول الشهر وعلى كل منكما قضاء اليوم المذكور لكونكما لم تبيتا نية الصيام.

(10/314)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/315)

الفتوى رقم ( 8015 )
س: في شهر رمضان المبارك فاجأتنا الإذاعات بأن شهر رمضان يوم الجمعة وأثبتت على ذلك، وذلك لعدم توضح الرؤيا، وفي يوم الخميس جامعت امرأتي، أي قبل صيامنا بيوم واحد، وبعد صيامنا هذا الشهر الكريم فوجئنا بأن علينا صيام يوم واحد؛ لأننا قد صمنا الشهر ناقصا. فأفيدوني هل علي كفارة لذلك اليوم أو ما هو الذي يجب علي أن أفعله؟
ج: إذا كان الواقع ما ذكر فلا كفارة عليك، ولا إثم في الجماع لكن تقضي أنت وزوجتك اليوم الذي ثبت مؤخرا أنه من رمضان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/315)

السؤال الثاني من الفتوى رقم ( 9620 )
س2: كان رجل مفطر في رمضان وذلك كان بسبب

(10/315)

سفره من الطائف إلى تبوك هو وعائلته أي زوجته، وهي مفطرة معه، وقد جامع الرجل زوجته في نهار رمضان، هل عليه كفارة، أم قضاء اليوم فقط؟ وماذا على الزوجة إذا كانت راضية في هذا الجماع، وماذا على الزوجة إذا كانت غير راضية؟
ج2: إذا كان الأمر كما ذكر، وأن الجماع وقع في السفر فلا يجب عليه ولا على زوجته إلا قضاء ذلك اليوم فقط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/316)

الفتوى رقم ( 13434 )
س1: هل يجوز للرجل أن ينام مع زوجته في رمضان وقت النهار ويضاجعها الجنب بالجنب علما أنه لم يقصد أي شيء من الأمور الثانية؟
ج1: إذا نام الرجل مع زوجته في نهار الصيام وكان مالكا لشهوته ولم يحدث منه إنزال ونحوه فصيامه صحيح.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/316)

/200
س2: إذا جاء الرجل إلى بيته من السفر وهو مفطر وبعد مسك الصيام وجد زوجته تغتسل من الحيض وبعد غسلها هل يجوز أن يجامعها في الحال أو يصوموا يومهم؟
ج2: إذا قدم المسافر إلى بلده في رمضان لزمه الإمساك ولا

(10/316)

يجوز له أن يجامع زوجته في يوم قدومه مراعاة لحرمة زمن الصيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/317)

السؤال السابع من الفتوى رقم ( 10676 )
س7: رجل واقع أهله في ليلة رمضان ظانا أن الفجر لم يطلع، ولكن بعد انتهاء وطره خرج من الغرفة فتبين له أنه جامع بعد السحر ندم وأتم صومه، ولكنه يشعر بالإثم ويقول ماذا يترتب على فعله؟
ج7: إذا كان الواقع كما ذكر فعليه قضاء يوم عن ذلك اليوم إذا كان تبين له أن جماعه حصل بعد وجوب الإمساك بطلوع الفجر وعليه كفارة وهي عتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين فإن لم يستطع فإطعام ستين مسكينا لتساهله في معرفة طلوع الفجر وكذلك الزوجة إذا كانت غير مكرهة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/317)

الفتوى رقم ( 11782 )
س: تزوجت منذ عشر سنوات ودخلت على زوجتي في نهار أحد أيام رمضان، ولم أكن أعلم بالتحريم، وفي نهار يوم آخر من أيام رمضان استيقظنا صباحا جنبا فظننا وقتها أن علينا إفطار والقضاء فيما بعد، وجامعت زوجتي نهارا، نرجو التفضل مشكور بالإفادة بما علي وعلى زوجتي علما بأني متوسط الحال وفي حالة إطعام مساكين ما حجم ونوع ما أقدمه؟
ج: يجب عليك الكفارة فتكفر كفارة عن جماع اليوم الأول وكفارة عن جماع اليوم الثاني والقضاء فتقضي يومين عن اليومين اللذين جامعت فيهما وتكفر أيضا بإطعام مسكينين؛ لتأخر قضاء اليومين المذكورين مع التوبة إلى الله عز وجل، والكفارة عند أهل العلم هي عتق رقبة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا لكل مسكين نصف صاع من الطعام من بر أو أرز أو تمر ونحو ذلك من قوت البلد، وعلى زوجتك مثل ذلك. نسأل الله أن يمن عليكما بالتوبة النصوح وعدم العودة إلى مثل ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/318)

السؤال الثاني من الفتوى رقم ( 13475 )
س2: شخص كان يقضي يوما عليه من رمضان في شوال 1410هـ فتعرضت له زوجته وهي غير صائمة، فلم يتمالك حتى واقعها، أفتونا مأجورين؟
ج2: يجب على من أفطر في غير رمضان بجماع أن يقضي بدل ذلك اليوم الذي أفسده بالجماع، ولا كفارة عليه؛ لأن جماعه لم يقع في رمضان، وعليك التوبة إلى الله من ذلك، وهكذا الزوجة عليها التوبة من ذلك لأنها تسببت في إفطارك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/319)

الفتوى رقم ( 1426 )
س: تزوجت قبل رمضان بثلاثة أيام، وجريا على العادة بقيت بقرب زوجتي عند أهلها بعد حلول رمضان، ونظرا لقرب زفاف زوجتي فقد حملتني الشهوة على أن أقع على أهلي ثلاث مرات في نهار رمضان، كل مرة في يوم أي في ثلاثة أيام متفرقة، مع إحاطتكم بأن ذلك لا يجهلني. أرجو إفادتي عن الكفارة، وهل يلزمني أكثر من كفارة؟ وأحب أن أشعركم بأنني لا أستطيع الصوم نظرا لعملي بالجيش سواق أتردد بين تبوك وخارجها (انتهى).

(10/319)

ج: كفارة الجماع في نهار رمضان عتق رقبة، فمن لم يجد فصيام شهرين متتابعين، فمن لم يستطع فإطعام ستين مسكينا لكل مسكين نصف صاع لثبوت ذلك عن رسول الله صلى الله عليه وسلم وإذا كنت لا تستطيع العتق كفاك الإطعام، وعليك ثلاث كفارات، عن كل يوم كفارة، مع التوبة إلى الله سبحانه وتعالى، والإنابة إليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/230)

الفتوى رقم ( 7264 )
س: مما لا يخفى على الجميع أن حكم من جامع زوجته نهار رمضان عليه عتق رقبة أو صيام شهرين متتاليين أو إطعام ستين مسكينا.
والسؤال:

(10/230)

1 -
إذا جامع الرجل زوجته أكثر من مرة وفي أيام متفرقة هل يصوم عن كل يوم شهرين، أم أن الشهرين تكفي عن كل ما جامع فيه من عدد الأيام.
2 -
إذا كان لا يعلم أن من جامع زوجته عليه الحكم المذكور أعلاه، وإنما كان يعتقد أن كل يوم يجامع فيه زوجته يقضيه بيوم واحد فقط فما الحكم في ذلك؟
3 -
هل على الزوجة مثلما على الزوج؟
4 -
هل يجوز أن يدفع فلوسا بدلا من الإطعام؟
5 -
هل يجوز أن يطعم مسكينا واحدا عنه وعن زوجته؟
6 -
فيما لو لم يجد أحدا يطعمه هل يجوز أن يدفعها فلوسا لإحدى الجمعيات الخيرية مثل جمعية البر بالرياض، أو إحدى الجمعيات الأخرى؟
ج: من يجب عليه الصوم: أولا: إذا جامع زوجته نهارا في رمضان مرة أو مرات في يوم واحد فعليه كفارة واحدة إذا كان لم يكفر عن الأولى، وإذا جامع في أيام من رمضان نهارا فعليه كفارات على عدد الأيام التي جامع فيها؟ ثانيا: تجب عليه الكفارة بالجماع ولو كان جاهلا أنه تلزمه الكفارة بالجماع. ثالثا: على الزوجة الكفارة بالجماع كذلك إذا كانت مطاوعة لزوجها في ذلك، أما المكرهة فلا شيء عليها. رابعا: لا يجوز أن يدفع فلوسا عن الإطعام ولا يجزئه ذلك. خامسا: يجوز أن يطعم مسكينا واحدا نصف صاع عن نفسه ونصف صاع عن زوجته، ويعتبر ذلك واحدا من ستين مسكينا عنهما جميعا.

(10/321)

سادسا: لا يجوز دفعها إلى مسكين واحد، ولا إلى جمعية البر أو غيرها؛ لأنها قد لا توزعها على ستين مسكينا، والواجب على المؤمن أن يحرص على براءة ذمته من الكفارات وغيرها من الواجبات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/322)

الفتوى رقم ( 9148 )
س: أنا شاب في العشرين من العمر، وعندما كان عمري سبع عشرة سنة أقدمت في رمضان على عمل حملني كفارة شهرين متتابعين، ولم يهدني الله لقضائها إلا هذه السنة، ومع ذلك فقد بدأتها من 2 رجب عام 1405هـ فالكفارة إذا سيتخللها رمضان فهل هذا مخل بالكفارة، وأمر آخر هو أني في 15 شعبان قد فكرت بالزواج وما إليه فاشتقت كثيرا وهذا طبعا أثناء قضاء الكفارة نهارا فحككت عامدا ذكري في الأرض فخرج المني دفقا بلذة، فهل هذا يبطل الكفارة وأبدأ من جديد، وهل أن نقض صيام يوم في غير رمضان يوجب كفارة أم ماذا؟ أنا حائر في أمري، وأرجو مساعدتي جزاكم الله ألف خير.
ج: أولا: دخول رمضان وصيامك إياه وأنت لم تتم صيام

(10/322)

الكفارة لا يقطع تتابع صيام الشهرين، ولكن خروج المني منك على الصفة المذكورة يقطع التتابع، فيجب عليك بدء صيام الكفارة لذلك.
ثانيا: فساد صيام يوم من غير رمضان لا يوجب الكفارة مطلقا، وإنما يوجب القضاء فقط إذا كان الصوم واجبا، وإنما تجب الكفارة إذا حصل الجماع في رمضان؛ لأنها أي الكفارة عبادة ولم يرد وجوبها إلا في حق من جامع في رمضان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/323)

الفتوى رقم ( 8789 )
س: أنا في حيرة وكرب شديدين، حيث سبق لي أن جامعت زوجتي في نهار شهر رمضان المبارك قبل مدة طائلة، تزيد عن عشرين سنة، وذلك في أول زواجي بزوجتي، وقد حاولت إخراج الكفارة إطعام ستين مسكينا، أما الصوم وعتق الرقبة فلم أستطع، إلا أنني لا أعرف الطريقة الشرعية في ذلك، وما نوع الإطعام، ثم إنه ليس هناك معرفة فعلية بالمساكين، أي أنني أجهلهم من هم المساكين المعنيين. والسبب الثاني أنني أتذكر الموضوع أحيانا وأنساه أحيانا، وحيث إنني مرتبط بخوف من الله من هذا العمل، وفعلا أشعر بالقلق والهم من ذلك؛ لذا

(10/323)

أرجو التكرم جزاكم الله عنا خيرا بالإفتاء بذلك، وهل ترون بارك الله فيكم أن أخرج الكفارة فلوسا أو من الحبوب البر أو الحنطة ونحوها أو أجمع كل من يستحق وأطعمهم دفعة واحدة؟
ج: أولا: تستغفر الله وتتوب إليه عما بدر منك، ومن تأخيرك الكفارة عسى الله أن يغفر لك وعليك أن تقضي ذلك اليوم إن كنت لم تقضه.
ثانيا: كفارة الجماع في نهار رمضان: عتق رقبة، فإن لم يجد من وجبت عليه صام شهرين متتابعين (ستين يوما)، فإن لم يستطع الصيام أطعم ستين مسكينا لكل مسكين نصف صاع، مقداره: كيلو ونصف تقريبا، من بر أو أرز أو نحوهما من قوت بلدك، فإذا كان واقعك ما ذكرت من أنك لا تستطيع الصيام أجزأك إطعام ستين مسكينا ولا يجزئك غير ذلك، وعليك أن تسأل عنهم أهل المعرفة من الثقات في بلدك أو غيرها حتى توصل الكفارة إليهم، يسر الله أمرك وعفا عنا وعنك وعن كل مسلم. وإن جمعتهم وغديتهم أو عشيتهم أجزأك ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/324)

الفتوى رقم ( 13449 )
س: شخص جامع زوجته في نهار رمضان وهي ليست مكرهة، وبعد فعلتهم تلك ندما وتابا إلى الله، فسألا أحد المشايخ عندهم في المنطقة عن الحكم فأجاب: على كل واحد منكما أن يصوم شهرين متتاليين، وليس من الضروري أن يبدأ الصيام من أول الهلال، فهو جائز في أي يوم على أن تكتمل ستون يوما متتابعة، فبدأ الرجل صيامه من 16 \ 6 \ 1410هـ إلى 17 \ 8 \ 1410هـ، فهل صيامه ذلك صحيح؟ أما بالنسبة للمرأة فأنتم تعلمون العذر الشرعي لها شهريا وهو الحيض وهي لم تصم بعد فكيف تصوم هذه الستين اليوم؟ نرجو التفصيل جزاكم الله خير الجزاء.
ج: الواجب على من جامع في نهار رمضان أن يعتق رقبة مؤمنة، فإن لم يجد صام شهرين متتابعين، وإذا صام من منتصف الشهر وأكمل ستين يوما أجزأه ذلك. وأما الحيض بالنسبة للمرأة فلا يقطع التتابع إذا لم تقطع التتابع إلا بأيام الحيض فقط؛ لأنها معذورة بذلك، وعليها أن تصوم بدل أيام الحيض ما تكمل به الستين يوما مع مراعاة التتابع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/325)

الفتوى رقم ( 13548 )
س: رجل جامع زوجته في نهار رمضان في يومين متتاليين فيصبح عليه كفارتان عن اليومين، فالرجل سوف يخرج إطعام 120 مسكينا، فهل يجوز له أن يعطي طعام (60) مسكينا بدلا من (120) بحيث إنه يعطي للفرد مقدار الإثنين معا، أم لا بد عليه أن يعطي للفرد الواحد وجبة واحدة، وبذلك يطعم (120) مسكينا؟ وتفضلوا بالرد على هذه الفتوى، ولفضيلتكم جزيل الشكر.
ج: يجب على من جامع في نهار رمضان التوبة والاستغفار وقضاء عدد الأيام التي جامع فيها مع دفع كفارة عن كل يوم، والكفارة هي عتق رقبة مؤمنة، فإن لم يجد فيصوم شهرين متتابعين، فإن لم يستطع فيطعم ستين مسكينا، ولا مانع من دفع الكفارتين أو أكثر إلى ستين مسكينا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/326)

صيام الجنب
الفتوى رقم ( 4765 )
س5: هل يجوز الصيام والإنسان عليه الجنابة من الليل مع زوجته أو غير ذلك؟
ج5: يصح صيام من واقع زوجته ليلا وأصبح جنبا، وكذا يصح صيام من أصابته جنابة من احتلام في نومه ليلا أو نهارا ولا حرج عليه في تأخير الغسل حتى يطلع الفجر، وإنما يفسده الجماع نهارا من طلوع الفجر إلى غروب الشمس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/327)

/2الحائض إذا طهرت قبل الفجر /2
الحائض إذا طهرت قبل الفجر هل تصوم؟
السؤال الرابع والسادس والرابع عشر من الفتوى رقم ( 6288 )
س4: ما حكم الحائض إذا طهرت قبل الفجر هل تصوم ذلك اليوم؟
ج4: تصوم ذلك اليوم وتغتسل ولو بعد طلوع الفجر،

(10/327)

وتأخير الاغتسال إلى ما بعد طلوع الفجر لا يؤثر على الصيام.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/328)

/2الطيب والسواك والحناء للصائم /2 /200
س6: هل يضع الصائم طيبا، وهل يجوز له التسوك بالنهار، وهل تضع المرأة حناء أو تدهن شعرها لتمتشط به؟
ج6: له أن يضع طيبا في ثوبه أو ما يلبسه على رأسه أو في بدنه إلا أنه لا يتسعطه في أنفه، وله أن يتسوك بالنهار لقوله صلى الله عليه وسلم: « لولا أن أشق على أمتي لأمرتهم بالسواك مع كل صلاة » (1) متفق على صحته، وهذا يشمل صلاة الظهر والعصر في حق الصائم وغيره، ولا نعلم دليلا صحيحا يمنع من ذلك، وللمرأة أن تضع الحناء أو تدهن شعرها لتمتشط به؛ لأنه لا يؤثر على الصيام، وهكذا الرجل له أن يدهن بدواء أو غيره، وإن كان صائما.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك 1 / 66، وأحمد / 245، 287، 399، 429، 509، 531، والبخاري 1 / 214، ومسلم 1 / 220 برقم (252، وأبو داود 1 / 40 برقم (46، 47)، والترمذي 1 / 34، 35 برقم (22، 23)، والنسائي 1 / 12، 266- 267، برقم (7، 534)، وابن ماجه 1 / 105 برقم (287)، والدارمي 1 / 174، وابن حبان 3 / 350 برقم (1068)، وابن خزيمة 1 / 72 برقم (139)، والحاكم 1 / 146، والبيهقي 1 / 35، 37.

(10/328)

/2مات الشخص وعليه صيام من رمضان أو نذر /2 /200
س14: إذا مات الشخص وعليه صيام من رمضان أو نذر، هل يصوم عنه أهله أو يدفعون كفارة مكان كل يوم؟
ج14: إن شفي وقدر على الصيام ثم مات ولم يصم شرع لوليه أن يصوم عنه؛ لقول النبي صلى الله عليه وسلم: « من مات وعليه صيام صام عنه وليه » (1)
__________
(1) أخرجه أحمد 6 / 69، والبخاري 2 / 240، ومسلم 2 / 803 برقم (1147)، وأبو داود 2 / 791- 792، 3 / 606 برقم (2400، 3311)، والدارقطني 2 / 195، وابن حبان 8 / 334 برقم (3569)، والبيهقي 4 / 255، 6 / 279، والبغوي 6 / 324 برقم (1773).

(10/328)

متفق على صحته، والولي هو القريب كالأب والإبن، والأخ وابن العم وغيره، وإن اتصل مرضه حتى مات فلا قضاء عليه ولا فدية، ولا على قريبه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/329)

/2عدة مسائل في الصوم /2
السؤال العاشر من الفتوى رقم ( 4679 )
س10: أ-
في أثناء الصوم إذا بلع التفلان، والبلع ليس بقصد الظمأ، وهل يتم له الصوم أم لا؟
ب-
وإن أحد الأشخاص كان نائما وقام من النوم بعد أذان الفجر فورا وتسحر بعد القيام من النوم فورا، هل يجوز الصوم أم لا والصوم كان في شهر رمضان المبارك؟
جـ -
هل يجوز شرب الماء في أثناء أذان الفجر أم لا؟
ج10 :أ- إذا بلعه قبل أن يخرج من فمه فلا يفسد صومه بذلك. ب- إذا قام من نومه فأكل بعد أذان الفجر لم يجزئه صوم

(10/329)

ذلك اليوم، وعليه قضاؤه إن كان من أيام رمضان، وعليه أن يتحرى طلوع الفجر في المستقبل حتى لا يقع في مثل هذا مرة أخرى. جـ- لا يجوز أكل ولا شرب في الصيام بعد الشروع في أذان الفجر الصادق إذا ثبت له أن الأذان بعد الفجر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/330)


ما يكره وما يستحب وحكم القضاء - فتاوى اللجنة

ما يكره وما يستحب وحكم القضاء

(10/331)

تذوق الصائم للطعام
السؤال الأول من الفتوى رقم ( 9845 )
س1: بعض الناس أي العلماء أجازوا التذوق للمرأة للطعام في الصيام إذا كانت تريد أن تعرف مدى صلاحية الطعام، هل هذا صحيح، وقالوا: بشرط أن لا يصل الطعام إلى الحلق؟
ج1: لا حرج في تذوق الإنسان للطعام في نهار الصيام عند الحاجة، وصيامه صحيح إذا لم يتعمد ابتلاع شيء منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/332)

السب والشتم من الصائم
السؤال الأول من الفتوى رقم ( 7825 )
س1: في رمضان إذا غضب الإنسان من شيء وفي حالة غضبه نهر أو شتم فهل يبطل ذلك صيامه أم لا؟

(10/332)

ج1: لا يبطل ذلك صومه، ولكنه ينقص أجره فعلى المسلم أن يضبط نفسه ويحفظ لسانه من السب والشتم والغيبة والنميمة ونحو ذلك مما حرم الله في الصيام وغيره، وفي الصيام أشد وآكد محافظة على كمال صيامه، وبعدا عما يؤذي الناس، ويكون سببا في الفتنة والبغضاء والفرقة؛ لقوله صلى الله عليه وسلم: « فإذا كان يوم صوم أحدكم فلا يرفث يومئذ، ولا يسخب، فإن سابه أحد أو قاتله فليقل إني امرؤ صائم » (1) متفق عليه .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك 1 / 310، أحمد 2 / 245، 257، 273، 286، 306، 313، 356، 399-400، 461، 462، 465، 474، 495، 6 / 244، والبخاري 2 / 226، 228، ومسلم 2 / 806، 807 برقم (1151) واللفظ له، وأبو داود 2 / 768 برقم (2363)، والترمذي 3 / 136 برقم (764)، (ببعضه)، والنسائي 4 / 163، 164، 168 برقم (2216، 2217، 2234)، وابن ماجه 1 / 539- 540 برقم (1691)، وابن حبان 8 / 205، 258، برقم (3416، 3482)، وابن خزيمة 3 / 240، برقم (1992، 1993)، وابن أبي شيبة 3 / 3، والطبراني 10 / 158 برقم (10198).

(10/333)

السؤال الخامس عشر من الفتوى رقم ( 5611 )
س15: كم كان بين السحور وصلاة الفجر؟

(10/333)

ج15: يمتد وقت السحور حتى الفجر لقوله تعالى: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } (1) ولقول النبي صلى اله عليه وسلم: « إن بلالا يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم » (2) متفق على صحته، وكان ابن أم مكتوم رجل أعمى لا يؤذن حتى يقال له إنه أصبح. ويستحب تأخير السحور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187
(2) أخرجه مالك 1 / 74، وأحمد 2 / 9، 57، 62، 64، 73، 79، 107، 123، والبخاري 1 / 153، 2 / 231، 3 / 152، 8 / 133، ومسلم 2 / 768 برقم (1092)، والترمذي 1 / 392 برقم (203)، والنسائي 2 / 10 برقم (637- 639)، والدارمي 1 / 270، وعبد الرزاق 4 / 232 برقم (7611- 7614)، وابن أبي شيبة 3 / 9، وابن خزيمة 1 / 209، 210، 3 / 211، 211- 212، برقم (401، 403، 1931، 1932)، وابن حبان 8 / 248- 250 برقم (3469- 3472)، والطبراني 12 / 277، 371، برقم (13106، 13379)، والبيهقي 1 / 380، 382، 427، 4 / 218.

(10/334)

السؤال الأول من الفتوى رقم ( 12029 )
س1: إذا نويت الصيام قبل طلوع الفجر ونمت ثم استيقظت لم يطلع الفجر، فشربت ثم نويت، ونمت حتى طلوع الفجر ما الحكم؟

(10/334)

ج1: إذا نويت الصيام ثم أكلت قبل طلوع الفجر ثم نويت مرة ثانية الصيام وأمسكت من طلوع الفجر إلى الغروب فصيامك صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/335)

السؤال الخامس من الفتوى رقم ( 11803 )
س5: لو كان الإنسان صائما رمضان وهو مسافر إلى بلد ثاني ولا يوجد شيء إلا ماء فقط، فكيف حل هذه المشكلة؟
ج5: إذا كان الإنسان صائما وغربت الشمس ولم يجد ما يفطر عليه إلا الماء فإنه يفطر على الماء؛ لأن الفطر على الرطب أو التمر مستحب وليس بواجب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/335)

الفتوى رقم ( 84 )
س: رجل له بنت تبلغ من العمر ثلاثة عشر عاما قد حاضت قبل دخول شهر رمضان، وإنه أمرها بالصيام ولما كانت ضعيفة البنية شق عليها الصيام، وأفطرت آخر الشهر لعدم استطاعتها، فهل تقضي هذه الأيام أم تسقط عنها لعدم استطاعتها لأنها لا تستطيع الصيام؟
ج: حيث كانت هذه البنت بالغة قبل دخول الشهر بوجود إحدى علامات البلوغ، وهي الحيض، فقد صار الصيام فرضا في حقها، فالأيام التي تركت صيامه بناء على أنها لا تستطيع صيامها؛ لضعف بنيتها فإنها لا تسقط عنها، وإنما تصومها بعد الاستطاعة، لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة البقرة الآية 185

(10/336)

الفتوى رقم ( 2662 )
س: سافرت في رمضان وأفطرت يومين في سفري وبنيتي

(10/336)

أصومهما، ولكني لم أذكر ذلك إلا بعد دخول شهر رمضان لهذا العام، أرجو إفادتي عن ذلك.
ج: إذا كان الواقع كما ذكرت فلا إثم عليك في تأخير قضاء اليومين اللذين أفطرتهما إلى أن دخل رمضان آخر، وإنما عليك قضاؤهما بعده؛ لما ثبت أن رسول الله صلى الله عليه وسلم « قال في قول الله سبحانه: قال الله: قد فعلت » (2) الحديث، ولما رواه مسلم في صحيحه : « من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه » (3) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الفتن وأشراط الساعة (2931).
(2) سورة البقرة الآية 286 (1) { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا }
(3) صحيح البخاري الجنائز (1186),مسند أحمد بن حنبل (6/436).

(10/337)

السؤال الثاني من الفتوى رقم ( 4909 )
س2: هل يحق للمرأة المسلمة أن تؤجل صيام رمضان إلى السنة المقبلة لكونها كانت حائض أو نفساء في رمضان، وهل يحق لها إن لم يتيسر لها الصيام السنة المقبلة أن تصومه بعد سنتين لانشغالها بأعذار كمرض أو أنها لا تطيق الصيام والقضاء؟

(10/337)

وهل يحق للمرأة المسلمة التي لا تطيق الصيام ويصعب عليها قضاء الصيام أن تؤدي فدية عوضا عن الصيام، أم ماذا؟ أفتونا رحمكم الله وجزاكم المولى خير الجزاء.
ج2: يجوز تأخير قضاء رمضان إلى شعبان ولو بلا عذر، لكن الأفضل التعجيل بالقضاء ويجوز لمن أفطرت في شهر رمضان لعذر كحيض أو نفاس مثلا أن تؤخر القضاء لعذر من مرض وضعف عام لا تطيق معه القضاء، ولو طالت المدة، فكان التأخير سنة أو سنتين، فإذا شفيت وقويت وجب عليها أن تعجل بقضاء ما فاتها، وإذا يئست من القدرة على القضاء وجب عليها أن تطعم عن كل يوم أفطرته مسكينا، وهو أن تدفع عن كل يوم نصف صاع من الطعام الذي اعتادوه قوتا لهم، من بر أو تمر أو أرز أو ذرة أو نحو ذلك، وإن جمعت الجميع وأعطته فقيرا واحدا أو أكثر عن جميع رمضان فلا بأس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/338)

الفتوى رقم ( 4542 )
س: منذ أربع سنين ذهبت إلى العراق في الإجازة

(10/338)

الصيفية، وأن المسلم قد يذنب أحيانا وصمت خمسة أيام من رمضان فقط، وأفطرت الخمسة والعشرين يوما الباقية عامدا متعمدا، أرجو من فضيلتكم جوابا على كفارة هذه الأيام، وهل التوبة الصادقة تمحو ذلك الجرم الكبير، وهل الحج يجدي في تلك المصيبة الكبرى، وكم من الأيام أصومها حتى تكفر ذنوبي تلك؟
ج: يجب عليك قضاء الأيام التي أفطرتها جميعها متفرقة أو متتابعة، وأن تستغفر الله وتتوب إليه مما فرط منك توبة نصوحا، ولا شيء عليك غير هذا عسى الله أن يغفر لنا ولك، إنه غفور رحيم، وقد قال الله سبحانه وتعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) والتوبة هي الندم على ما مضى من الذنب والإقلاع عنه، وتركه خوفا من الله سبحانه وتعظيما له والعزم الجازم ألا يعود في ذلك، وأما ما يروى عن النبي صلى الله عليه وسلم أنه قال: « من أفطر يوما من رمضان من غير عذر لم يقض عنه صوم الدهر وإن صامه » (2) فهو حديث ضعيف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 82
(2) صحيح البخاري بدء الخلق (3062),صحيح مسلم الإيمان (177),سنن الترمذي تفسير القرآن (3068),مسند أحمد بن حنبل (6/50).

(10/339)

السؤال الأول والثاني من الفتوى رقم ( 4543 )
س1: فإني بلغت في سن الثانية عشرة من عمري قبل رمضان بشهر، وصمت في سن الرابعة عشرة فهل يلحقني صيام تلك السنين السابقة أم لا؟
ج1: يجب عليك قضاء جميع الأيام التي أفطرتيها في رمضان وأنت قد بلغت الحلم متفرقة أو متتابعة، وأن تستغفري الله وتتوبي إليه من ارتكابك معصية الإفطار في رمضان بدون عذر مشروع، عسى الله أن يتوب عليك ويغفر لك ما فرط منك والله سبحانه وتعالى يقول: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ويقول سبحانه: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31
(2) سورة طه الآية 82

(10/340)

/200
س2: إني أكلت حبوب المنع في رمضان هل أنا أصوم الأيام التي أكلت فيها الحبوب في رمضان مع أني أصوم وأصلي مع الناس، وآكلهن هل يلحقني منهن شيء أم لا؟
ج2: يجوز للمرأة أن تتناول ما يؤخر العادة عنها من أجل مناسبة حج أو عمرة أو صيام رمضان، إذا لم يترتب عليها ضرر بسبب ذلك، وليس عليك قضاء تلك الأيام التي ارتفع دمها بسبب الحبوب وصمتيها مع الناس.

(10/340)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(10/341)

من الفتوى رقم ( 4677 )
س: أنا أبلغ من العمر ثلاثا وثلاثين سنة، وأنا متزوجة وعندي عيال، والذي أريد سؤال فضيلتكم عنه: أنه دخل علي وسواس منذ خمس أو ست سنوات، وهذا الوسواس يشغلني في الوضوء، حتى لا أستطيع الموالاة، أستمر في الوضوء ساعة ونصف في كل وقت، حيث يخيل إلي أنني لم أتم الوضوء، وكذلك في غسل الجنابة، أستمر ثلاث ساعات، ويخيل إلي أنني لم أطهر، وفي غسل العادة ثلاث ساعات، وكذلك هذا الوسواس حرمني من لبس الثياب الجميلة، وقد تعالجت في مستشفى الأمراض النفسية بالطائف ولدى الدكتور محمد عرفان بجدة ، فأرجو من فضيلتكم النظر في وضعي وإرشادي بما ترونه يساعدني في طرد هذا الوسواس، كما أفيد فضيلتكم أنه قد حصل علي نقص في صيام رمضان منذ صغري ولا أحصي تلك الأيام التي أفطرتها فماذا يجب علي فيها؟ أفتوني وفقكم الله.
ج:
أولا: عليك أن تستعيذي بالله من الشيطان الرجيم، وأن تستعيني بالله سبحانه، واطلبي منه أن يعافيك من مرضك،

(10/341)

واقرئي آية الكرسي عندما ترقدين في فراشك للنوم، وقولي: (باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم) ثلاث مرات صباحا، وثلاث مرات مساء، وارقي نفسك بقراءة سورة الإخلاص والمعوذتين ثلاث مرات، وتنفثين بكفيك عقب كل مرة، وتمسحين بهما ما استطعت من بدنك عند النوم، بادئة برأسك ووجهك وصدرك، وادعي الله أن يذهب ما بك من بأس، فقولي: (أذهب الباس رب الناس، واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما)، وكرري ذلك ثلاثا، وادعي أيضا بدعاء الكرب، فقولي: (لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السموات ورب الأرض ورب العرش الكريم)، وإذا فرغت من الوضوء أو الغسل من حيض أو جنابة فاعتمدي أنك قد طهرت ودعي عنك الوسواس، ولا تكرري فإنه من الشيطان، وبذلك ينقطع عنك بإذن الله.
ثانيا: إذا كان الواقع كما ذكرت من أنك أفطرت أياما من رمضان في الصغر ولا تحصين تلك الأيام فصومي أياما قضاء عنها، حتى يغلب على ظنك أنك صمت الأيام التي أفطرتيها من شهر رمضان بعد بلوغك، أما ما قبل البلوغ فليس عليك قضاؤها شفاك الله.

(10/342)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/343)

السؤال الثامن من الفتوى رقم ( 5168 )
س8: امرأة أفطرت خمسة أيام من رمضان، ولم تقضها حتى فوجئت بالحمل، وعندما أرادت القضاء لم تستطع، وقدرت أن ولادتها ستكون في رمضان، وأنها لن تستطيع صيامه أيضا فماذا تعمل؟ هل تقضي شهر رمضان والخمسة الأيام التي من تلك السنة، أم تطعم عن الخمسة وتقضي شهر رمضان؟
ج8: إذا كان الأمر كما ذكر فإنها تقضي الأيام الخمسة وتقضي شهر رمضان ولا كفارة عليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/343)

الفتوى رقم ( 5506 )
س: فيه امرأة في عز شبابها وأنها مدرسة ولها أربعة

(10/343)

أطفال، وأنها تفطر في رمضان من العذر الشرعي من نفاس أو حيض من العادة الشهرية، ولكنها بعد انتهاء شهر رمضان المبارك لا تصوم الأيام التي أفطرتها، ولكنها تفدي عن كل يوم طعام مسكين وتقول: إن الذي يقول: حرام الافتداء والصوم أولى فقد كذب.
ج: يجب على من أفطر في نهار رمضان لعذر كمرض أو سفر أو حيض أو نفاس أن يقضي الأيام التي أفطرها، ولا يجوز أن يطعم عن كل يوم مسكينا ما دام قادرا على الصيام، قال تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) فإذا قرر الأطباء عجزها مطلقا عن الصيام فإنها تطعم عن كل يوم مسكينا نصف صاع من بر أو غيره من قوت البلد، وتطعم مسكينا أيضا عن كل يوم أخرت صيامه حتى أدركها رمضان آخر للتأخير من غير عذر شرعي، وأما قولها: (الذي يقول حرام الافتداء والصوم أولى فقد كذب) فليس بصحيح، فالواجب هو القضاء إلا في حالة العجز مطلقا فيجب الإطعام، وقد سئلت عائشة رضي الله عنها عن ذلك فقالت: « كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة » (2) متفق على صحته، وهذا في حكم المرفوع إلى النبي صلى الله عليه وسلم.
__________
(1) سورة البقرة الآية 185
(2) أخرجه أحمد 6 / 143، 231- 232، والبخاري 1 / 83، ومسلم 1 / 265 برقم (335)، وأبو داود 1 / 180- 181 برقم (262، 263)، والترمذي 1 / 234- 235 3 / 154- 155، برقم (130، 787)، والنسائي 1 / 191- 192، 4 / 191، برقم (382، 2318)، وابن ماجه 1 / 207، 534 برقم (631، 1670)، والدارمي 1 / 233، 234، وعبد الرزاق 1 / 331- 332 برقم (1277)، وأبو عوانة 1 / 324.

(10/344)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/345)

السؤال الثاني من الفتوى رقم ( 8561 )
س2: والدتي أفطرت ثلاثة أيام في رمضان عام 1403هـ بعذر فأرادت قضاء هذه الأيام ولكنها كلما أرادت أن تقضيها صار عندها صعوبة وأشغال، ولكنها صامت يومين وبقي يوم واحد وتأخر هذا اليوم حتى يوم الخميس المكمل للثلاثين من شهر شعبان عام 1404هـ، وصامت هذا اليوم يوم الخميس، وبدأ الصيام يوم الجمعة 1 \ 9 \ 1404هـ ولكن عندما انتهى رمضان أصبح يوم الخميس من أيام رمضان الحالي وليس من شعبان، فهل صيام هذا اليوم يجوز قضاء اليوم الذي فاتها أم من رمضان؟ علما أنها ناوية قضاء الذي فات.
ج2: لا يجزئها صوم ذلك اليوم عن رمضان الماضي؛ لكونه صادف أول رمضان في عام 1404هـ، ولا يجزئها عن رمضان

(10/345)

1404 هـ؛ لكونه لم يثبت ذلك الوقت أنه منه، بل هو يوم شك، ولا يصح صيام يوم الشك لرمضان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/346)

السؤال الثالث من الفتوى رقم ( 6422 )
س3: على رجل قضاء صوم رمضان هل يجوز أن يصومه في أيام متفرقات؟
ج3: نعم يجوز له أن يقضي ما عليه من ذلك في أيام متفرقات؛ لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) فلم يشترط سبحانه التتابع في القضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/346)

الفتوى رقم ( 8194 )
س: صمت اليوم التاسع من ذي الحجة يوم عرفة ونويت

(10/346)

صومه قضاء عن يوم بقي علي من أيام رمضان هل يكفي صيام يوم عرفة إذا نويته عن القضاء أم لا؟ أفيدوني كتابيا جزاكم الله خيرا.
ج: يجوز صيام يوم عرفة عن يوم من رمضان إذا نويته قضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/347)

السؤال الثالث والرابع من الفتوى رقم ( 8966 )
س3: إذا كان الإنسان عليه قضاء يوم واحد من رمضان فهل يجوز له أن يصوم ذلك في يوم جمعة، وماذا على من فعله هل يعيد؟
ج3: يجوز للمسلم أن يصوم يوم الجمعة قضاء عن يوم من رمضان ولو منفردا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/347)

/200
س4: عادتي أصوم يوم الإثنين والخميس والجمعة من كل أسبوع، فهل في ذلك شيء؟
ج4: إذا كان الواقع كما ذكرت فقد أحسنت ما دمت لم تفرد يوم الجمعة بصيام؛ لقول النبي صلى الله عليه وسلم: « لا يصومن أحدكم يوم

(10/347)

الجمعة إلا أن يصوم يوما قبله أو يوما بعده » (1) رواه البخاري ومسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 422، 458، 495، 526، والبخاري 2 / 248، ومسلم 2 / 801 برقم (1144)، وأبو داود 2 / 805 برقم (2420)، والترمذي 3 / 119 برقم (743)، والنسائي في الكبرى كما في تحفة الأشراف 9 / 376 برقم (12503)، ابن ماجه 1 / 549، برقم (1723)، وعبد الرزاق 4 / 280 برقم (7805)، وابن أبي شيبة 3 / 43، وابن حبان 8 / 378، برقم (3614)، وابن خزيمة 3 / 315، والبيهقي 4 / 302.

(10/348)

الفتوى رقم ( 8465 )
س: أفيد فضيلتكم بأنني كنت ضمن القوات السعودية المتواجدة في نجران عام 1389هـ وقد حدثت مشكلة شرورة في شهر رمضان من هذا العام، وقد كلفنا بالسفر من نجران إلى شرورة اعتبارا من يوم 17 رمضان وقد اضطررنا للإفطار بقية شهر رمضان أي أربعة عشر يوما، وللجهل لم أقض هذه الأيام حتى الآن، وقد أديت فريضة الحج عام 1397هـ وأفطرت الأيام متفاوتة من سنين متتابعة بعد عام 1389هـ، ولم أعرف عددها. أرجو إفتائي عن حكم الحج، علما بأنني لم أفطر من رمضان بعده إلا لضرورة، وأقضي ما أفطرته، وهل يلزمني قضاء ما قد سلف وأي شيء حول ذلك بالتفصيل؟

(10/348)

ج: أولا: إذا كان الواقع كما ذكرت فإنك تقضي جميع الأيام التي تذكر أنك أفطرتها وتجتهد في تقدير عددها حسب الإمكان، ولا تعود، وتطعم مع ذلك عن كل يوم مسكينا لتأخيرك لها عن شهر رمضان الذي مر عليك بعد الترك.
ثانيا: لا أثر لإفطارك المذكور على صحة حجك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس ... نائب رئيس اللجنة ... عضو
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/349)

السؤال الرابع من الفتوى رقم ( 10618 )
س4: ما كفارة من أفطر في رمضان وبقيت عليه دين حتى جاء شعبان؟
ج4: إذا صام ما عليه من القضاء قبل دخول رمضان أجزأه ولا شيء عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس ... نائب رئيس اللجنة ... عضو
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/349)

الفتوى رقم ( 10722 )
س: وضعت حملي بتاريخ 21 \ 8 \ 1407هـ وحرمت من صوم شهر رمضان المبارك لعام 1407هـ وحيث إنني أرغب افتائي هل يجوز لي إطعام أو أصوم؟ حيث إنني أسكن في منطقة حارة جدا، وهي منطقة تهامة عسير ، وحيث إنني في حيرة من الأمر أرجو إفادتي جزاكم الله خيرا.
ج: يجب عليك قضاء صيام شهر رمضان لعام 1407 الذي نفست فيه وينبغي لك المبادرة بذلك قبل مجيء رمضان، وليست السكنى في منطقة حارة عذرا في ترك قضاء الصوم، ولا يجزئك الإطعام وأنت قادرة على الصيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس ... نائب رئيس اللجنة ... عضو
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/350)

الفتوى رقم ( 11506 )
س: شخص في الثامنة والعشرين من العمر وما صام شهر رمضان حتى بلغ عمره 35 سنة، وبعد هذه المدة تاب إلى الله عز وجل، واليوم محتار هل يقضي أو يفدي أو يتصدق وماذا يجب على هذا الرجل حيث إنه محتار جدا، وماذا تدلون هذا الرجل عليه؟ أفيدوني جزاكم الله خيرا.

(10/350)

ج: إذا كان يصلي حين الترك فعليه القضاء وإطعام مسكين عن كل يوم أخر قضاءه مقدار نصف صاع من بر أو أرز، وإن كان لا يصلي فالتوبة كافية وليس عليه قضاء الصوم ولا الصلاة؛ لأن ترك الصلاة كفر أكبر وردة عن الإسلام والمرتد لا يؤمر بالقضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس ... نائب رئيس اللجنة ... عضو
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/351)

الفتوى رقم ( 11537 )
س: وقعت في حيرة وقلق من أمري بعد أن استمعت إلى حلقة من (نور على الدرب) لفضيلة الشيخ صالح الفوزان ، ومفاده أنه ذكر بأن قضاء صيام الفرض لا يجوز قطعه بالفطر، ولكنه لم يتوسع في ذلك، فأحببت أن أستزيد من فضيلتكم وأستأنس برأيكم حيث إنني كمن كان في نوم ثم تنبه، وخلاصة الأمر أن زوجتي كانت تقضي يوما من أيام رمضان عام 1407هـ وعلى علم مني، وفي ضحى ذلك اليوم (وهو شعبان الفائت) حصل أن باشرتها بالجماع وقد حصل الأمر مع شيء في الصدر إلا أنه لا يصل إلى درجة اليقين، فأنا أعلم أن صائم النفل أمير نفسه إن شاء أتم وإن شاء أفطر، ولا يجب عليه

(10/351)

القضاء، فاعتقدت ظانا بأن في الأمر فسحة لقضاء هذا اليوم حيث إنه فرض مع التسامح في فطره.
فضيلة الشيخ أنا اليوم قلق منذ سماع البرنامج المذكور آنفا وكذلك زوجتي ومصدر الوجل أن تكون الكفارة مغلظة قد وجبت علينا أو على واحد منا مع أنني لم أكن صائما.
والآن آمل من الله ثم منكم سرعة الرد فيما يخصنا في هذه المسألة.
ج: قضاء الشخص الصيام عن شهر رمضان واجب وإذا تلبس بالصيام وجب عليه إتمامه وعدم الإفطار إلا لعذر شرعي، ولا يحل لزوج المرأة إذا كانت تقضي صيام الشهر أن يأمرها بالإفطار، وليس له أن يجامعها، وليس لها أن تطيعه في ذلك.
لكن ما دام أنك باشرت زوجتك وهي تقضي صيام شهر رمضان فإن الواجب عليك وعليها التوبة مما حصل، وعلى زوجتك قضاء يوم بدل اليوم الذي باشرتها فيه، ولا تجب في ذلك كفارة؛ لأن الكفارة إنما تجب على من جامع في شهر رمضان لحرمة الزمان، أما القضاء فلا تجب فيه الكفارة في أصح قولي العلماء.

(10/352)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/353)

الفتوى رقم ( 12582 )
س: ما حكم امرأة صامت بدون إذن زوجها (أي بدون علمه) يومين علما أن هذا الصوم كان قضاء لشهر رمضان المبارك، وكانت عند الصيام خجلت أن تخبر زوجها بذلك إن كان غير جائز هل عليها كفارة؟
ج: يجب على المرأة قضاء ما أفطرته من أيام رمضان ولو بدون علم زوجها، ولا يشترط للصيام الواجب على المرأة إذن الزوج فصيام المرأة المذكورة صحيح. وأما الصيام غير الواجب فلا تصوم المرأة وزوجها حاضر إلا بإذنه؛ لأن النبي صلى الله عليه وسلم « نهى أن تصوم المرأة وزوجها حاضر إلا بإذنه غير رمضان » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2044),مسند أحمد بن حنبل (2/491).

(10/353)

السؤال الثاني من الفتوى رقم ( 11663 )
س2: صيام ستة أيام من شوال يعتبر تطوعا فإذا صامت المرأة ستة أيام من شوال فهل يكفي هذا أو يجزء عن صيام ما أفطرته في رمضان، أم عليها أن تصوم 12 يوما منه قضاء ومنه تطوعا وجزاكم الله خيرا؟
ج2: لا يكفي من عليه قضاء من شهر رمضان أن يصوم ستا من شهر شوال عن القضاء تطوعا بل يجب أن يصوم ما عليه من القضاء ثم يصوم ستة أيام من شوال إذا رغب في ذلك قبل انسلاخ الشهر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/354)

السؤال الثاني من الفتوى رقم ( 11810 )
س2: هل يصح قضاء ما فات من رمضان في يوم الخميس والجمعة أم لا؟
ج2: يجوز صيام يومي الخميس والجمعة قضاء لما فاته من صيام رمضان أو غير رمضان من التطوع وإنما الممنوع تخصيص وإفراد يوم الجمعة بالصيام تطوعا.

(10/354)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/355)

السؤال الثاني من الفتوى رقم ( 11491 )
س2: ما كفارة الرجل الذي أفطر متعمدا بغير عذر شرعي في رمضان؟
ج2: إن كان إفطار الرجل متعمدا بجماع فعليه القضاء والكفارة مع التوبة إلى الله سبحانه، وهي عتق رقبة مؤمنة، فإن لم يستطع فصيام شهرين متتابعين فإن لم يستطع فإطعام ستين مسكينا، وعلى المرأة مثل ذلك إذا كانت غير مكرهة، وإن كان بأكل وشرب ونحوهما فعليه القضاء والتوبة، ولا كفارة عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/355)

السؤال الثاني من الفتوى رقم ( 10577 )
س2: أفطر العام الماضي يوما في رمضان بسبب ظنه أنه يحل له في رمضان الإفطار من أجل المذاكرة، وصام بعد هذا

(10/355)

بدلا منه وأفطر هذا العام والعياذ بالله من الشيطان الرجيم أيضا يوما بإرادته.
ج2: يكفيه مع التوبة قضاؤه ذلك اليوم الذي أفطره من رمضان ظنا أن الدراسة تبيح له الفطر وعليه أن يقضي يوما عن اليوم الآخر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/356)

السؤال الثاني من الفتوى رقم ( 5162 )
س2: رجل أفطر نهار رمضان عمدا، وآخر أفطر ثلاثة أيام من رمضان عمدا، ورجل صام نهارا واحدا فماذا يجب على كل منهم؟
ج2: من كان فطره عمدا من هؤلاء بجماع فعليه قضاء ما أفطره من الأيام، وكفارة عن كل يوم أفطره، وهي عتق رقبة، فإن لم يجد فليصم عن كل يوم شهرين متتابعين، فإن لم يستطع أطعم عن كل يوم وقع فيه الجماع ستين مسكينا، ومن كان فطره من هؤلاء بغير جماع من طعام أو شراب مثلا فعليه قضاء ما أفطره من الأيام فقط، ولا كفارة عليه على الصحيح من قولي العلماء،

(10/356)

ويجب على كل منهم أن يستغفر الله ويتوب إليه، فإن فطر المكلف في نهار رمضان من كبائر الذنوب إذا كان بغير عذر شرعي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/357)

إذا كان

(10/357)

الأمر كذلك فعليك أن تقضي صوم بعض الأيام التي فاتك صومها من رمضان الماضي بقدر الإمكان، وما بقي عليك من الأيام فعليك أن تقضيه بعد انتهاء شهر رمضان وتطعم مسكينا مع ذلك عن كل يوم من الأيام التي أخرت قضاءها حتى دخل رمضان فلم تقضها إلا بعد عيد الفطر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/358)

الفتوى رقم ( 527 )
س: فاتني من رمضان ثلاثة أيام لم أصمها لمرض ألم بي، فهل يجزئ صومها في أي وقت أستطيع صومها فيه، أفيدونا؟
ج: يجب عليك أن تصوم هذه الأيام الثلاثة التي فاتك صومها من رمضان لمرضك في الأيام الباقية إلى رمضان الآتي وكلما عجلت بقضاء صومها كان أفضل، ولا يجوز لك تأخيرها أو تأخير يوم منها حتى يدخل رمضان مع القدرة على الصوم، فإن أخرتها أو بعضها حتى دخل رمضان وجب عليك قضاؤها بعد انقضاء رمضان، وإطعام مسكين عن كل يوم أخرته.

(10/358)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/359)

الفتوى رقم ( 1182 )
س: منذ عام 1364 إلى عام 1371هـ، وأنا أفطر شهر رمضان وكان عمري حينذاك 19 سنة، وسبب الإفطار أني كنت أرعى الغنم بالصحراء وتعلم فضيلتك أن تلك الأيام شديدة الحرارة، وتعلم أنني أرعى منذ طلوع الشمس إلى ما بعد الغروب سيرا على الأقدام، بعد ذلك صمت شهرين وأنفقت ستين كيلوا رزا، ونيتي أصوم أربعة أشهر أخرى وأنفق عن كل يوم زيادة على الصوم، أرجو هدايتي إلى الصواب.
ج: يجب عليك أن تصوم ما بقي عليك من الشهور التي تركت صيامها وتطعم عن كل يوم تركت صيامه مسكينا نصف صاع من تمر وغيره من قوت البلد، ومقداره كيلو ونصف تقريبا، وعليك التوبة والاستغفار عما أسلفته من التفريط في فطرك الشهور التي ذكرتها فتندم على فعلك وتعزم على أن لا تعود لمثله، وتعترف بذنبك، والله تعالى يقول: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (1)
__________
(1) سورة الزمر الآية 53

(10/359)

وقد ذكر علماء التفسير أن المراد بهذه الآية التائبون.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/360)

الفتوى رقم ( 1514 )
الحمد لله والصلاة والسلام على رسوله وآله وصحبه وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من رئيس هيئة الأمر بالمعروف ببدر إلى سماحة الرئيس العام والمحال إليها من الأمانة العامة برقم 1938 \ 2، وتاريخ 23 \ 11 \ 96هـ ومضمونه: هنا امرأة أصيبت بمرض نفساني حرارة واضطراب أعصاب وغير ذلك، وأنها على إثر ذلك تركت الصوم مدة أربع سنوات تقريبا، فهل في مثل هذه الحالة تقضي الصوم أو لا، وماذا يكون حكمها؟
وقد أجابت اللجنة بما يلي:
إذا كانت تركت الصوم لعدم قدرتها عليه وجب عليها قضاء ما أفطرته من رمضان في السنوات الأربع عند قدرتها على

(10/360)

ذلك، قال الله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (1) وإن كان مرضها وعجزها عن الصوم لا يرجى زواله حسب تقرير الأطباء أطعمت عن كل يوم أفطرته مسكينا نصف صاع من بر أو أرز أو تمر أو نحو ذلك مما يأكله أهلها في بيوتهم، كالشيخ الكبير، والعجوز اللذين يجهدهما الصوم، ويشق عليهما مشقة كبيرة، وليس عليها قضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/361)

الفتوى رقم ( 1575 )
س: أفطر يومين من شهر رمضان 95هـ ووصل رمضان عام 96هـ، وهو لم يقضهما، وأفطر في رمضان 1396هـ ثلاثة أيام وقضى الخمسة متوالية في محرم 1397هـ، فهل يحتاج إلى دفع فدية وأن والده توفي وأن والدته تصلي وتصوم وأخذت تصلي بعد صلاتها ركعتين كل وقت لأبي فقال لها بعض الناس

(10/361)

تصلي يوم الجمعة فأخذت تصلي كل جمعة ركعتين بعد فرضها ويطلب الإفادة عن ذلك.
ج: إذا كان إفطارك الذي ذكرته لعذر فلا شيء عليك إلا القضاء الذي قمت به؛ لقول الله سبحانه: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وإن كان الإفطار لغير عذر فعليك مع القضاء الذي قمت به التوبة لأن الإفطار في رمضان لا يجوز إلا لعذر شرعي، ولا كفارة عليك عن الأيام الثلاثة التي أفطرتها من رمضان عام 1396هـ، أما اليومان اللذان أفطرتهما من رمضان عام 1395هـ فعليك مع القضاء إطعام مسكين عن كل يوم إن كنت أخرتهما إلى رمضان عام 1396هـ من دون عذر شرعي، ومقدار الإطعام لكل مسكين نصف صاع من قوت البلد، هذا إن كان إفطارك بغير الجماع، أما إن كان بالجماع فعليك مع القضاء عن كل يوم أفطرته بالجماع كفارة؛ وهي عتق رقبة مؤمنة، فإن لم تجد فصيام شهرين متتابعين، فإن عجزت فإطعام ستين مسكينا، أما ما تقوم به أمك من صلاة ركعتين لأبيك بعد كل صلاة جمعة فلا يجوز؛ لأن الله لم يشرع ذلك، بل هو بدعة وإنما شرع لها الدعاء له، والصدقة عنه.
__________
(1) سورة البقرة الآية 184

(10/362)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/363)

الفتوى رقم ( 4845 )
س: إني في مرض من نوع السرطان، وبعد فإن رمضان الذي مضى لم أصم في هذا الشهر المبارك، وحيث إني لم أستطع الصوم من شدة المرض وبعد أن تعالجت في مسشفى الملك فيصل التخصصي وتشافيت، وبعد أسألك عن هل يحق لي الصوم أم لا؟
ج: ينبغي لك أن تبادر بقضاء الصوم الذي عليك من رمضان الماضي بعد أن شفاك الله من المرض؛ لقوله تعالى: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 184

(10/363)

السؤال السادس من الفتوى رقم ( 5081 )
س6: جرى علي حادث قبل شهر رمضان بعدة أيام، ولم أصمه، مع العلم أنني في السنة الثانية صمت شهر رمضان لعام 1400هـ، ولعام 1401هـ ما هو الحكم في الشهر الأول الذي لم أقدر على صيامه مع العلم أنني أقدر على الصيام، ولكن يتعبني جدا، هل أطعم عن الشهر الذي لم أصمه أو أصومه وما هو الحكم في الشهور المقبلة من رمضان هل أصومه حتى لو تعبت أم أنني أطعم عنها؟
ج6: أولا: الأيام التي أفطرتها من شهر رمضان 1399هـ ولم تصمها حتى الآن يجب عليك قضاؤها وإطعام مسكين عن كل يوم أفطرته؛ لأنك أخرت القضاء حتى أدركك رمضان آخر وأنت مستطيع.
ثانيا: أما الشهور المقبلة فإنك تصوم إن استطعت فإن شق عليك فإنك تفطر وتقضي وقت الاستطاعة؛ لقول الله عز وجل: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(10/364)

السؤال الأول من الفتوى رقم ( 8973 )
س1: كنت أعمل بالعراق منذ حوالي 3 سنين عند رجل مسيحي وسرقنا بعض النقود من ورائه لأنه كان يعطينا أجرا منخفضا بالنسبة لعملنا الشاق، حيث كنا نعمل طوال الشهر ولا يعطينا أيام راحة حتى يوم الجمعة كنا نعمل فيه، وكل ذلك مقابل أجر بسيط، وبعد أن رجعت إلى وطني أحسست بالذنب وأحاول أن أتطهر من ذنبي هذا، فماذا أفعل حتى أبرئ ذمتي من هذه النقود وبماذا تنصحني؟
وأيضا أفطرت عدة أيام من شهر رمضان في هذا البلد العراق فماذا أفعل؟ وقد قرأت أنه من أفطر يوما من رمضان بدون عذر فلن يقضيه صيام الدهر كله وإن صامه .
ج1: أولا: عليك أن تتوب إلى الله توبة نصوحا فتندم على ما حصل منك وتعزم على ألا تعود لمثله وترد المظالم إلى أهلها، ولو كان نصرانيا إن استطعت فإن عجزت فأنفقها في وجوه البر.
ثانيا: صم أياما بعدد ما أفطرت من رمضان قضاء مع التوبة أيضا عسى أن يتوب الله عليك، ويغفر ذنبك، وأطعم عن كل يوم أخرت قضاءه إلى ما بعد رمضان آخر مسكينا من جنس ما تطعم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/365)

السؤال الثاني من الفتوى رقم ( 10570 )
س2: بعض الطلبة عليهم قضاء رمضان، وقد حال عليهم رمضان آخر كما نعلم أن عليهم القضاء مع الإطعام عن كل يوم مسكين، لكن يريدون أن يقضوها في أي مكان آخر في الرياض في أوقات الشتاء أو أبها فهل يجوز أن يطعموا دفعة واحدة قبل الصيام أو أنهم يصومون ثم بعد ذلك إذا وصلنا إلى بلدهم يطعمون على حسب الأيام التي صاموها، حيث إنهم لا يعرفون أحدا في المدن الأخرى، وهل تجزئ النقود في ذلك، وكم تعادل النقود في كل يوم إذا كانت تجزئ عن ذلك؟
ج2: يجوز أن يطعموا كفارة تأخير القضاء دفعة واحدة أو في دفعات قبل القضاء وأثناءه وبعده، ولا يجزئ دفع نقود عن الإطعام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/366)

الفتوى رقم ( 10766 )
س: قبل عدة سنوات بلغ عمري اثني عشر عاما وعند بلوغي هذا السن بدأت العادة الشهرية تأتيني، وأول عادة شهرية جاءتني في شهر رمضان، ومعلوم أن هذا السن صغير،

(10/366)

وكانت والدتي تمنعني من الصيام بعد أن تطهرت من العادة بحجة صغر السن ومضى شهر رمضان وأنا لم أصم منه شيئا، علما أنه مضى على هذا عدة سنوات فهل يجب علي صوم هذا الشهر وما كفارته؟
ج: يجب على الفتاة المذكورة قضاء عدد الأيام التي أفطرتها بعد مجيء العادة في شهر رمضان، لأنها بالغة بحصول الحيض عندها، كما يجب عليها كفارة لتأخيرها القضاء حتى دخل رمضان آخر، ومقدار الكفارة أن تطعم عن كل يوم مسكينا نصف صاع من بر أو أرز ونحوهما من قوت البلد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/367)

السؤال الأول والرابع والثامن من الفتوى رقم ( 9861 )
س1: ما حكم من تكررت ولادتها لأكثر من مرة في رمضان ولم تتمكن من قضاء ما عليها؟
ج1: يجب على المرأة التي تلد في شهر رمضان أن تقضي عدد الأيام التي أفطرتها من الشهر بعده، فإن أخرت القضاء إلى رمضان القادم لغير عذر وجب عليها مع القضاء إطعام مسكين

(10/367)

لكل يوم تقضيه، وإن كان تأخير القضاء لعذر وجب عليها أن تقضي عدد الأيام فقط.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/368)

/200
س4: ما حكم من مات على نية قضاء الصوم ولم يقض؟ وهل يجوز لأبنائه القضاء عنه؟
ج4: من أفطر في رمضان لعذر شرعي ولم يتمكن من القضاء من غير تقصير منه حتى مات فلا قضاء عليه ولا إطعام، أما إن كان التأخير من دون عذر حتى مات فيشرع لأحد أقربائه أن يصوم عنه؛ لما ثبت عن النبي صلى اله عليه وسلم أنه قال: « من مات وعليه صيام صام عنه وليه » (1) متفق على صحته.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/368)

/200
س8: من غضب وشتم شتما كثيرا فهل يبطل صيامه؟
ج8: يجب على المسلم أن يحفظ لسانه عن السب والشتم دائما، ولا سيما في شهر رمضان لأن السب ليس من خلق المسلم، كما أن عليه أن يحفظ جوارحه عن كل ما حرم الله، وإذا سابه أحد فليقل: إني امرؤ صائم، كما علم النبي صلى الله عليه وسلم أمته ذلك، وإذا حصل منه ذلك بأن سب غيره فإنه آثم وصيامه صحيح، لكنه ناقص الأجر على قدر ما حصل من السب وغيره من المعاصي؛ لقول النبي صلى الله عليه وسلم: « من لم يدع قول الزور والعمل به

(10/368)

والجهل فليس لله حاجة أن يدع طعامه وشرابه » (1) رواه الإمام البخاري في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد 2 / 452- 453، 505، والبخاري 2 / 228، 7 / 87، واللفظ له. وأبو داود 2 / 767 برقم (2362)، والترمذي 3 / 87 برقم (707)، والنسائي في الكبرى كما في تحفة الأشراف 10 / 308 برقم (14321)، وابن ماجه 1 / 539 برقم (1689)، وابن حبان 8 / 257 برقم (3480)، وابن خزيمة 3 / 241 برقم (1995)، والبيهقي 4 / 270.

(10/369)

الفتوى رقم ( 12845 )
س: امرأة كانت تفطر في رمضان من كل عام إفطارا اضطراريا، إما لمرض أو إفطار بسبب الحيض ولم تفطر أبدا عامدة متعمدة، وظلت كذلك عددا من السنين، ولم تقض بعد كل رمضان إلى أن تراكم عليها أيام كثيرة حوالي ستة أشهر، وهي الآن أرادت القضاء فبدأت تصوم كل يوم اثنين وخميس، ولكن زوجها منعها من الصوم، فماذا تفعل الآن؟ وهل تطيع زوجها وتفطر، أم تصوم بدون إذن زوجها؟ أرجو الإفادة أثابكم الله.
ج: يجب على المرأة المذكورة قضاء عدد الأيام التي أفطرتها، وتطعم عن كل يوم مسكينا مع القضاء للتأخير، ولا

(10/369)

يجوز لزوجها أن يمنعها من القضاء؛ لأنه واجب عليها، وليس لها طاعته في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/370)

السؤال الرابع من الفتوى رقم ( 820 )
س4: رجل مات يوم عيد الفطر، وفي أول يوم من رمضان أو الثاني أصابه المرض، ومر عليه رمضان كله وهو مفطر، فهل على ورثته الصيام عنه بعد وفاته، أو عليهم إطعام، أو ليس على الميت ولا على الورثة شيء من ذلك؟
ج4: إذا كان هذا المريض أفطر لعدم قدرته على الصيام، ولم يتمكن من القضاء لأنه مات يوم عيد الفطر، فالصوم لم يجب عليه أداء لعدم القدرة لمرضه، ولا قضاء لعدم التمكن لموته يوم عيد الفطر، وليس على ورثته الصوم ولا الإطعام عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(10/370)

الفتوى رقم ( 2169 )
س: مات والدي بعد مرض ألم به منعه من الصيام نصف شهر رمضان، وقد أوصاني بصيام تلك الأيام. فهل يلزمني ذلك أو إخراج كفارة؟
ج: إذا كان الأمر كما ذكر، فلا يلزمك أن تصوم عنه، ولا يلزم إخراج كفارة عن الأيام التي لم يتمكن من صيامها لعموم قوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وحيث إن والدك لم يتمكن من الصيام ولا من القضاء فلا يجب عليه شيء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286

(10/371)

الفتوى رقم ( 2277 )
س: مرضت زوجتي ومكثت في المرض ثلاث سنوات ونصف، ولم تستطع صومها بسبب المرض، وذلك من عام 95 حتى 15 \ 9 \ 98هـ، ثم توفيت وكان مجموع الصوم الذي عليها ثلاثة أشهر ونصف، فهل أصوم عنها هذه المدة أو أدفع عنها صدقة أو أصوم عنها وأدفع صدقة؟ وهل يجوز أن يصوم عنها أحد أقربائها غيري هذه المدة؟ أفيدوني.

(10/371)

ج: إذا كان الأمر كما ذكرت من أن زوجتك مكثت في المرض ثلاث سنوات ونصف سنة، ولم تستطع صوم رمضان في هذه السنوات في وقته ثم توفيت؛ فإن استمر بها المرض حتى الوفاة فلا قضاء عليها؛ لعدم تمكنها منه، قال تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقال: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولا يطالب أولياؤها ولا زوجها بالقضاء عنها، أما إن كانت شفيت مدة من هذا المرض تتمكن فيها من القضاء وفرطت فيه شرع لزوجها وأقربائها أن يصوموا عنها ما وجب عليها قضاؤه ولم تقضه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(10/372)

الفتوى رقم ( 2261 )
س: كانت والدتي مريضة في شهر رمضان عام 97هـ ولم تستطع صيام ثمانية أيام منه، وتوفيت بعد شهر رمضان بثلاثة أشهر، فهل أصوم عنها ثمانية الأيام، وهل يمكن تأجيلها إلى ما بعد رمضان 98هـ أو أتصدق عنها؟

(10/372)

ج: إذا كانت والدتك شفيت بعد شهر رمضان الذي أفطرت فيه ثمانية أيام، ومر بها قبل وفاتها وقت تستطيع القضاء فيه وماتت ولم تقض استحب لك أو لأحد أقاربها صيام ثمانية الأيام عنها؛ لقوله عليه الصلاة والسلام: « من مات وعليه صيام صام عنه وليه » (1) متفق عليه، ويجوز تأجيل صيامها، والأولى المبادرة به مع القدرة، أما إن كان المرض استمر معها وماتت ولم تقدر على القضاء فلا يقضى عنها لعدم تمكنها من القضاء، لعموم قوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقوله: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) سورة البقرة الآية 286
(3) سورة التغابن الآية 16

(10/373)

السؤال الأول من الفتوى رقم ( 3122 )
س1: رجل توفيت زوجته وعليها قضاء من شهر رمضان، ما حكم القضاء عنها، ومن أحق بالقضاء: زوجها أو أولادها، وهل يجوز تجزئة القضاء على العائلة كل شخص يصوم

(10/373)

يوما، يعني توزع أيام القضاء على العائلة؟
ج1: إذا كان منذ أن أفطرت الأيام من شهر رمضان لم تستطع الصيام حتى توفيت فليس عليها شيء، أما إن كانت قد صحت من المرض، ولم تقض، فالمشروع لورثتها وأقاربها قضاء ما عليها من الصيام؛ لقول النبي صلى الله عليه وسلم: « من مات وعليه صيام صام عنه وليه » (1) متفق على صحته، ولا بأس بتوزيع الأيام بينهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/374)

الفتوى رقم ( 4704 )
س: إن ابني البالغ من العمر 18 عاما قد توفي قبل خمسة أيام، وكان طالب بجامعة الملك عبد العزيز ، وكان عليه يوم واحد لم يصمه في رمضان، وهو أول يوم، وكان ذلك من جراء حادث وقع له في سيارة، كسر على أثرها فخذه الأيمن ويده اليسرى، وقد نقل من المستشفى إلى الدار وكانت الدار لدينا غير مزودة بمكيف هواء، وكما يعلم بأن الجبس حار لأن نصف جسمه مكسو به، على شكل بنطلون، وقد صام الأيام التي تلي هذا اليوم كاملة بعد أن زودت الدار بالمكيف، فما هو الحكم في ذلك جزاكم الله خيرا؟ علما بأنه لم يقض هذا اليوم وقد

(10/374)

نصح له الطبيب عدم الصوم كلية من أجل أن يلتئم العظم، ويحتاج إلى تغذية عالية والسلام.
ج: إذا كان الواقع كما ذكر من أن ابنك أصيب في حادث سيارة، وأنه أفطر لذلك يوما من رمضان؛ لعجزه عن صيامه، وأنه مات قبل أن يتمكن من قضائه فلا شيء عليه ولا على أوليائه لا قضاء ولا فدية؛ لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286

(10/375)

الفتوى رقم ( 4860 )
س: إن والدي توفي وعليه أيام من رمضان لعام 1400هـ لا أعرف عددها، وهي ليست في حالة مرض، وأظن أنها في حالة سفر وتعب، وقد حل شهر رمضان الثاني وهو لم يقضه، وقد أشعرته أن عليه أياما هل هو قاضيها، فقال: إنني سوف أقضيها في الشتاء، وقد توفي إثر حادث مروري فجأة وأنا متأكد أنه لم يقضه، أطلب من فضيلتكم إرشادي ماذا أفعل؛ هل أصوم عنه أو أتصدق حيث إنه خلف مالا كثيرا؟ هذه كامل المشكلة.

(10/375)

ج: يشرع لك أن تصوم عن والدك من الأيام ما يغلب على ظنك أن والدك أفطرها؛ لعموم قوله صلى الله عليه وسلم: « من مات وعليه صيام صام عنه وليه » (1) متفق عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/376)

الفتوى رقم ( 5870 )
س: لي بنت وهي ضعيفة الجسم، وقد أقبل شهر رمضان علينا ومنعتها أمها من صيام شهر رمضان في خلال سنتين، ثم إن البنت توفيت وصيام الشهرين في ذمتها، وأسأل هل على أمها إثم في ذلك؛ لأنها هي المتسببة في ذلك، وهل يجب عليها القضاء عن بنتها؟ أفيدونا عن ذلك جزاكم الله خيرا.
ج: إذا كانت هذه البنت لا تقوى على الصيام لضعفها في حكم المريضة لم تأثم أمها بمنعها من صيام شهر رمضان، وإذا استمر بها الضعف وعدم القدرة على الصيام حتى ماتت فلا يجب قضاء الصيام عنها. أما إذا كانت البنت تقوى على الصيام مع ضعفها دون مشقة فادحة، ولا حرج، فأمها آثمة بمنعها من صيام رمضان، ويشرع قضاء الصوم عنها، والأولى أن تتولى القضاء أمها لكونها متسببة.

(10/376)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/377)

السؤال الحادي عشر من الفتوى رقم ( 7942 )
س11: توفي جدي وعليه أيام من رمضان لم يصمها لمرضه، وأحببت أن أصوم عنه، ولكن علي أيام عن مدة الحيض من سنين مضت أحاول الآن قضاءها، فهل يجوز أن أصوم عنه، وعلي هذه الأيام، أم أقضي ما علي أولا ثم أصوم عنه؟
ج11: من وجب عليه قضاء صيام أيام من رمضان وجب عليه المبادرة بالصيام عن نفسه ثم يصوم عن قريبه ما شرع له صيامه عنه.
إذا اتصل موت جدك بمرضه فليس عليه صيام، وإذا شفي من مرضه ثم مات قبل أن يقضي فصومي عنه؛ لقول النبي صلى الله عليه وسلم: « من مات وعليه صيام صام عنه وليه » (1) والولي هو القريب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/377)

الفتوى رقم ( 9400 )
س: مرض والدي مرضا شديدا في بداية شهر شعبان، وجاء شهر رمضان وهو على مرضه حيث لا يأكل الطعام، ويشرب الماء والقهوة فقط، وصام ستة أيام من رمضان، وهو لا يأكل، يشرب الماء والقهوة فقط، ودخل عليه أهل الخير منهم بعض إخوانه وزوجته وقالوا له: أنت يجب عليك أن تفطر حيث عندك عذر شرعي، وهو المرض الشديد. قال لهم: لا يمكن أن أفطر، أموت أو أحيا. وقالت له زوجته: إذا شيء جرى بك موت مثلا فأنا مستعدة أنا أقضي عنك. وبعد إلحاح شديد من زوجته أفطر حيث وهم خائفون عليه من الصيام أن يؤثر على حالته، وقد أفطر باقي شهر رمضان 24 يوما، وفي يوم العيد بعد رمضان وقف شقه الأيمن رجله ويده وجميع أعضاء الجهة اليمين، وبعد عشرة أيام توفي والدي. والسؤال هنا هو: هل على والدتي الصوم عن أبي في رمضان الذي هي وعدته وقطعت على نفسها بأن تصوم بدلا عنه لو مات، وقد مات والدي؟ فأرجو من فضيلتكم التكرم بالجواب كتابيا، وهي باليمن وأنا مقيم في الرياض حتى أقنعها بما تفتون به، وفقكم الله لخدمة المسلمين بما فيه الخير؟
ج: إذا كان الواقع كما ذكر فأبوك معذور في فطره لشدة مرضه، فليس عليه قضاء ولا فدية لاتصال موته بمرضه، وليس على أمك قضاء ولا فدية لما أفطره أبوك من أيام مرضه كذلك،

(10/378)

وإن كانت قد التزمت له بذلك لسقوط الصيام والفدية عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/379)


صوم التطوع - فتاوى اللجنة

صوم التطوع

(10/381)

الفتوى رقم ( 11596 )
س: هناك جماعة من الجماعات العاملين في حقل الدعوة في معظم الجامعات الجزائرية يقومون بالإعلان كل يوم أحد على أنه سيكون إفطار جماعي، وهم يصومون الإثنين ثم يجتمعون في قاعة من القاعات ويفطرون معا، فلما استفسرنا عن هذا العمل قيل لنا: إنه لصالح الدعوة، ونحن نريد أن نجمع صفوف المسلمين. والسؤال هو حكم الشرع حول ذلك؛ هل هو من محدثات الأمور أم لا؟
ج: إذا كان الأمر كما ذكر في السؤال فلا حرج في الاجتماع المذكور والإعلان عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/382)

السؤال الخامس من الفتوى رقم ( 2232 )
س5: من كان عليه صوم قضاء، ثم صام تطوعا قبل أن يقضي ذلك الصوم الواجب، ثم قضاه فهل يجزئه؟
ج5: من صام تطوعا قبل أن يقضي ما عليه من الصوم الواجب، ثم قضى ما عليه أجزأه قضاؤه، لكن كان ينبغي له أن

(10/382)

يقضي ما عليه أولا، ثم يصوم تطوعا بعد ذلك؛ لأن الواجب أهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(10/383)

السؤال الثالث من الفتوى رقم ( 6497 )
س3: هل يجوز صيام التطوع بنيتين: نية قضاء، ونية سنة، وما حكم الصوم بالنسبة للمسافر والمريض، وخصوصا وأن ما يطلق عليه سفرا فهو سفر، وإذا كان المسافر قادرا على الصيام، وبالنسبة أيضا للمريض القادر على الصيام فهل في هذه الحالة يقبل الصوم أم لا؟
ج3: لا يجوز صيام التطوع بنيتين، نية القضاء ونية السنة، والأفضل للمسافر سفر قصر أن يفطر، ولكنه لو صام أجزأه، والأفضل لمن يشق عليه الصوم مشقة فادحة لمرضه أن يفطر، وإن علم أو غلب على ظنه أن يصيبه ضرر أو هلاك بصومه وجب عليه الفطر؛ دفعا للحرج والضرر، وعلى كل من المسافر والمريض قضاء صيام ما أفطره من أيام رمضان في أيام أخر، ولكنه لو صام مع الحرج أجزأه.

(10/383)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/384)

الفتوى رقم ( 6139 )
س: أنا رجل سعودي أبلغ من العمر حوالي 27 سنة، دخلت السجن وقد لجأت إلى الله في العبادة وإنني أصوم ما يلي: أصوم الإثنين والخميس من كل أسبوع، وأصوم ثلاثة أيام من كل شهر، وأصوم شهر رجب كاملا من كل سنة، وأصوم عشر أيام ذي الحجة أي تسع أيام في عرفة، وأصوم عاشوراء قبله يوم وبعده يوم، وأصوم ستا من شوال، وأصوم نصف شعبان. وإن السؤال هو ما يلي: يقال: إن الصيام رمضان فقط والباقي بدعة، وليس يوجد حديث صحيح، علما بأنني وجدت حديثا صحيحا في كتاب تنبيه الغافلين للشيخ أبي الليث السمرقندي أرجو رد الجواب، هل صيام هذه الأيام صحيح أم بدعة، علما بأن زملائي في السجن يقولون: إن هذا بدعة ولا يجوز الصيام فيه.
ج: صوم الإثنين والخميس من كل أسبوع وصيام ثلاثة أيام من كل شهر وصوم تسع ذي الحجة وصيام اليوم العاشر من محرم وتصوم يوما قبله أو يوما بعده، وصيام ستة أيام من شوال، كل

(10/384)

ذلك سنة قد صحت به الأحاديث عن رسول الله صلى الله عليه وسلم، وهكذا صيام النصف الأول من شعبان، وصيامه كله أو أكثره، كله سنة، أما تخصيص اليوم الموافق النصف من شعبان بالصوم فمكروه لا دليل عليه. نسأل الله لك المزيد من التوفيق، وأما صوم رجب مفردا فمكروه، وإذا صام بعضه وأفطر بعضه زالت الكراهة. ونسأل الله أن يضاعف مثوبتك ويقبل توبتك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/385)

الفتوى رقم ( 12128 )
س: ما خير الأيام لصيام التطوع وأفضل الشهور لإخراج الزكاة؟
ج: أفضل الأيام لصيام التطوع: الإثنين والخميس، وأيام البيض، وهي: الثالث عشر والرابع عشر والخامس عشر من كل شهر، وعشر ذي الحجة، وخاصة يوم عرفة، والعاشر من شهر محرم، مع صيام يوم قبله أو يوم بعده، وستة أيام من شوال.
أما الزكاة فتخرج بعد تمام الحول إذا بلغ المال نصابا في أي شهر.

(10/385)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/386)

السؤال الخامس عشر من الفتوى رقم ( 6467 )
س15: هل يجزئ صيام البيض عن الخميس والإثنين؟
ج15: صيام أيام البيض وهي: اليوم الثالث عشر والرابع عشر والخامس عشر من كل شهر، وصيام يوم الإثنين والخميس من كل أسبوع، كل منها عبادة مستقلة ومشروعة، فإذا صمت بعضها فلك أجره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/386)

السؤال الرابع من الفتوى رقم ( 11346 )
س4: إنني أصوم من كل شهر ثلاثة أيام، وأحيانا أتعب ولا أقدر على الصيام، فهل علي إثم إذا تركته، وهل أجر الصيام السابق يكتب لي أم يترتب على تركه نقص ذلك الأجر، وهل يلزم من صام من كل شهر ثلاثة أيام أن يستمر فيه أم لا؟

(10/386)

ج4: لك أجر الصيام الذي صمتيه، ولا حرج عليك فيما تركتيه من صيام التطوع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/387)

الفتوى رقم ( 4198 )
س: اليوم الثلاثاء هو اليوم الرابع لي وأنا أصوم الستة الأيام من شهر شوال، استيقظت منزعجا ونظرت للساعة، فإذا بالزمن الرابعة والربع صباحا، وأذان الفجر في الساعة الرابعة وخمس وثلاثين دقيقة، ودخنت سجارة وشربت ماء، وذهبت للمسجد فوجدت شخصا نائما فأيقظته لكي يضيء المسجد، استعدادا لصلاة الفجر فأخبرني الرجل بأنهم قد أدوا صلاة الفجر في ميعادها أي الساعة الرابعة والخمسة والخمسين دقيقة، فنظرت إلى ساعتي فوجدتها الخامسة والنصف وليست الرابعة والنصف كما تراءى لي، فواصلت صيامي وها أنذا صائم، أفتوني غفر الله لي ولكم.
ج: إذا كان الواقع كما ذكرت فصومك ذلك اليوم غير معتبر شرعا؛ لفساده بشربك فيه بعد الفجر خطأ مع التفريط بعدم تحري الوقت، وليس عليك صوم يوم مكانه؛ لكون صيام الأيام

(10/387)

الستة من شوال سنة وليست واجبة، وقد مضى شوال فلا يمكن استدراك ما فات وننصحك بالتوبة إلى الله من شرب الدخان لأن شربه حرام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/388)

السؤال الأول من الفتوى رقم ( 10195 )
س1: ما حكم من صام نفلا ثم أفطر أثناء الصيام، هل عليه شيء؟
ج1: يجوز للصائم نفلا أن يفطر أثناء الصيام ولا قضاء عليه؛ لأن الصائم تطوعا مخير فيه قبل الشروع فكان مخيرا فيه بعده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/388)

الفتوى رقم ( 12305 )
س: يوجد لدى والدي والدة تصوم كل شهر ثلاثة أيام، ويوم الإثنين ويوم الخميس تريد من ذلك فعل الخير، ونما إلى

(10/388)

علمها بأن صيام هذا الأيام غير جائز. نطلب من فضيلتكم إفتاءنا في ذلك رحمكم الله وجزاكم الله كل خير.
ج: يشرع صيام يوم الإثنين ويوم الخميس، فقد روى أبو داود عن أسامة بن زيد رضي الله عنهما: (أن نبي الله صلى الله عليه وسلم كان يصوم الإثنين والخميس فسئل عن ذلك فقال: « إن أعمال الناس تعرض يوم الإثنين ويوم الخميس » (1) ، وفي لفظ: « فأحب أن يعرض عملي وأنا صائم » (2) فدل الحديث على أن صيام يوم الإثنين ويوم الخميس جائز، وأنه من السنة، كما أن صيام ثلاثة أيام من كل شهر سنة أيضا، كما صحت بذلك الأحاديث عن النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722),مسند أحمد بن حنبل (2/331).
(2) أخرجه أحمد 5 / 200، 201، 205، 208- 209، وأبو داود 2 / 814 برقم (2436)، والنسائي 4 / 201- 202 برقم (2358)، والدارمي 2 / 19- 20، وابن خزيمة 3 / 299 برقم (2119).

(10/389)

السؤال الثالث من الفتوى رقم ( 4763 )
س3: ماذا ترى في صيام ستة أيام بعد رمضان من شهر شوال، فقد ظهر في موطأ مالك : أن الإمام مالك بن أنس قال في صيام ستة أيام بعد الفطر من رمضان: أنه لم ير أحدا من أهل

(10/389)

العلم والفقه يصومها، ولم يبلغني ذلك عن أحد من السلف، وأن أهل العلم يكرهون ذلك، ويخافون بدعته، وأن يلحق برمضان ما ليس منه. هذا الكلام في الموطأ الرقم 228 الجزء الأول.
ج3: ثبت عن أبي أيوب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « من صام رمضان ثم أتبعه ستا من شوال فذاك صيام الدهر » (1) رواه أحمد ومسلم وأبو داود والترمذي ، فهذا حديث صحيح يدل على أن صيام ستة أيام من شوال سنة، وقد عمل به الشافعي وأحمد وجماعة من أئمة من العلماء، ولا يصح أن يقابل هذا الحديث بما يعلل به بعض العلماء لكراهة صومها من خشية أن يعتقد الجاهل أنها من رمضان، أو خوف أن يظن وجوبها أو بأنه لم يبلغه عن أحد ممن سبقه من أهل العلم أنه كان يصومها، فإنه من الظنون، وهي لا تقاوم السنة الصحيحة، ومن علم حجة على من لم يعلم.
__________
(1) أخرجه أحمد 5 / 417، 419، ومسلم 2 / 822 برقم (1164)، وأبو داود 2 / 813 برقم (2433)، والترمذي 3 / 132 برقم (759)، وابن ماجه 1 / 547 برقم (1716)، والدارمي 2 / 21، وعبد الرزاق 4 / 315، 316 برقم (7918، 7919، 7921)، وابن أبي شيبة 3 / 97، وابن خزيمة 3 / 298 برقم (2114)، وابن حبان 8 / 397 برقم (3634)، والطبراني 4 / 159- 162 برقم (3902- 3916)، والبيهقي 4 / 292.

(10/390)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/391)

السؤال الرابع من الفتوى رقم ( 3475 )
س4: هل صيام الأيام الستة تلزم بعد شهر رمضان عقب يوم العيد مباشرة أو يجوز بعد العيد بعدة أيام متتالية في شهر شوال أو لا؟
ج4: لا يلزمه أن يصومها بعد عيد الفطر مباشرة، بل يجوز أن يبدأ صومها بعد العيد بيوم أو أيام، وأن يصومها متتالية أو متفرقة في شهر شوال حسب ما يتيسر له، والأمر في ذلك واسع، وليست فريضة بل هي سنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/391)

السؤال السادس من الفتوى رقم ( 7306 )
س6: شخص يصوم ستة أيام شوال، أتاه مرض أو مانع أو تكاسل عن صيامها في إحدى السنوات هل عليه إثم لأننا

(10/391)

نسمع أنه من يصومها عام يجب عليه عدم تركها.
ج6: صيام ستة أيام من شوال بعد يوم العيد سنة، ولا يجب على من صامها مرة أو أكثر أن يستمر على صيامها، ولا يأثم من ترك صيامها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/392)

الفتوى رقم ( 2264 )
س: هل من صام ستة أيام من شوال بعد شهر رمضان إلا أنه لم يكمل صوم رمضان، حيث قد أفطر من شهر رمضان عشرة أيام بعذر شرعي، هل يثبت له ثواب من أكمل صيام رمضان وأتبعه ستا من شوال، وكان كمن صام الدهر كله؟ أفيدونا جزاكم الله خيرا.
ج: تقدير ثواب الأعمال التي يعملها العباد لله هو من اختصاص الله جل وعلا، والعبد إذا التمس الأجر من الله جل وعلا واجتهد في طاعته فإنه لا يضيع أجره، كما قال تعالى: { إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا } (1) والذي ينبغي لمن كان عليه
__________
(1) سورة الكهف الآية 30

(10/392)

شيء من أيام رمضان أن يصومها أولا ثم يصوم ستة أيام من شوال؛ لأنه لا يتحقق له اتباع صيام رمضان لست من شوال إلا إذا كان قد أكمل صيامه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/393)

السؤال الأول من الفتوى رقم ( 4052 )
س1: هل نستطيع أن نصوم هنا يومين لأجل صوم يوم عرفة؛ لأننا هنا نسمع في الراديو أن يوم عرفة غدا يوافق ذلك عندنا الثامن من شهر ذي الحجة؟
ج1: يوم عرفة هو اليوم الذي يقف الناس فيه بعرفة ، وصومه مشروع لغير من تلبس بالحج، فإذا أردت أن تصوم فإنك تصوم هذا اليوم، وإن صمت يوما قبله فلا بأس، وإن صمت الأيام التسعة من أول ذي الحجة فحسن؛ لأنها أيام شريفة يستحب صومها؛ لقول النبي صلى الله عليه وسلم: « ما من أيام العمل الصالح فيهن خير وأحب إلى الله من هذه الأيام العشر" قيل: يا رسول الله ولا الجهاد في سبيل الله؟ قال: "ولا الجهاد في سبيل الله، إلا رجل

(10/393)

خرج بنفسه وماله، ثم لم يرجع من ذلك بشيء » (1) رواه البخاري .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 224، 338، والبخاري 2 / 25 برقم 969 كتاب العيدين: (باب فضل العمل في أيام التشريق)، وأبو داود 2 / 325 برقم (2438) كتاب الصوم: (باب صوم العشر)، والترمذي 3 / 130 برقم 757 كتاب الصوم: (باب ما جاء في العمل في أيام التشريق)، وابن ماجه 1 / 550 برقم 1727 كتاب الصيام: (باب صيام العشر)، والدارمي 2 / 25 كتاب الصوم: (باب في فضل العمل في العشر)، وابن حبان 2 / 30 كتاب البر والإحسان: (باب ما جاء في الطاعات وثوابها)، وأبو داود الطيالسي ص342 برقم 2631، والبيهقي 4 / 284 كتاب الصيام: (باب العمل الصالح في العشر من ذي الحجة)، والبغوي في شرح السنة 4 / 345 (باب ثواب العمل في عشر ذي الحجة) من كتاب الجمعة.

(10/394)

الفتوى رقم ( 6655 )
س: قد احتدم النقاش بين طلاب العلم فضلا عن العامة في صوم يوم الجمعة، إن وافق يوم عرفة؛ فهل يجوز صومه منفردا إن جاء يوم (جمعة) أم يجب صوم يوما قبله أو بعده علما بأنه إن جاء يوم جمعة تعارض مع أحاديث النهي عن صوم يوم الجمعة، فنرجو من فضيلتكم إزالة الالتباس وتوضيح الحكم الشرعي الصحيح ولكم من الله خير الجزاء.

(10/394)

ج: يشرع صوم يوم عرفة إذا صادف يوم جمعة ولو بدون صوم يوم قبله؛ لما ثبت عن النبي صلى الله عليه وسلم من الحث على صومه وبيان فضله وعظيم ثوابه، قال رسول الله صلى الله عليه وسلم: « يوم عرفة يكفر سنتين: ماضية ومستقبلة، وصوم يوم عاشوراء يكفر سنة ماضية » (1) رواه أحمد ومسلم وأبو داود . وهذا الحديث مخصص لعموم حديث: « لا يصومن أحدكم يوم الجمعة إلا من يصوم يوما قبله أو بعده » (2) رواه البخاري ومسلم . فيكون عموم النهي محمولا على ما إذا أفرده المسلم بالصوم؛ لكونه يوم جمعة، أما من صامه لأمر آخر رغب فيه الشرع وحث عليه فليس بممنوع، بل مشروع ولو أفرده بالصوم، لكن إن صام يوما قبله كان أولى لما فيه من الاحتياط بالعمل بالحديثين، ولزيادة الأجر.
__________
(1) أخرجه أحمد 5 / 296، 297، 308، 311، ومسلم 2 / 819 برقم 1162 كتاب الصيام: (باب استحباب صيام ثلاثة أيام من كل شهر وصوم يوم عرفة وعاشوراء والإثنين والخميس)، وأبو داود 2 / 322 برقم 2425 كتاب الصوم: (باب في صوم الدهر تطوعا)، وعبد الرزاق في 4 / 284 برقم 7827 كتاب الصيام: (باب صيام يوم عرفة)، وابن حبان 8 / 394 برقم 3631 كتاب الصوم: (باب صوم التطوع)، والبيهقي 4 / 286 كتاب الصيام: (باب فضل يوم عاشوراء)، كما رواه بألفاظ مقاربة: الترمذي 3 / 126 برقم (752) كتاب الصوم: (باب ما جاء في الحث على صوم يوم عاشوراء)، وابن ماجه 1 / 551 برقم 1730، كتاب الصيام: (باب صيام يوم عرفة)، و1 / 553 برقم 1738 كتاب الصيام: (باب صيام يوم عاشوراء).
(2) سنن الترمذي تفسير القرآن (3234).

(10/395)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/396)

الفتوى رقم ( 11747 )
س: اختلف الناس هنا في صوم يوم عرفة لهذا العام، حيث صادف يوم السبت فمنهم من قال إن هذا يوم عرفة نصومه لأنه يوم عرفة وليس لكونه يوم السبت المنهي عن صيامه، ومنهم من لم يصمه لكونه يوم السبت المنهي عن تعظيمه مخالفة لليهود، وأنا لم أصم هذا اليوم وأنا في حيرة من أمري، وأصبحت لا أعرف الحكم الشرعي لهذا اليوم، وفتشت عنه في الكتب الشرعية والدينية فلم أصل إلى حكم واضح قطعي حول هذا اليوم، أرجو من سماحتكم أن ترشدني إلى الحكم الشرعي وأن ترسله لي خطيا ولكم من الله الثواب على هذا وعلى ما تقدموه للمسلمين من العلم النافع لهم في الدنيا والآخرة.
ج: يجوز صيام يوم عرفة مستقلا سواء وافق يوم السبت أو غيره من أيام الأسبوع لأنه لا فرق بينها؛ لأن صوم يوم عرفة سنة مستقلة وحديث النهي عن يوم السبت ضعيف لاضطرابه ومخالفته للأحاديث الصحيحة.

(10/396)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/397)

الفتوى رقم ( 13019 )
س: هل يجوز للشخص أن يشرك النية في عمل واحد أو لعمل واحد، فمثلا يكون عليه قضاء يوم من شهر رمضان وجاء عليه يوم وقفة عرفة فهل يجوز أن ينوي صيام القضاء والنافلة في هذا اليوم وتكون نيته أداء القضاء ونية أخرى للنافلة، أو أن يجمع الحج والعمرة في وقت الحج؟ أفتونا أفادكم الله وجزاكم الله خير الجزاء.
ج: لا حرج أن يصوم يوم عرفة عن القضاء ويجزئه عن القضاء، ولكن لا يحصل له مع ذلك فضل صوم عرفة؛ لعدم الدليل على ذلك، وأما دخول العمرة في الحج فقد نص عليه الرسول صلى الله عليه وسلم بقوله صلى الله عليه وسلم: « دخلت العمرة في الحج إلى يوم القيامة » (1)
__________
(1) رواه مسلم 2 / 888 برقم 1218 كتاب الحج: (باب حجة النبي صلى الله عليه وسلم) من طريق جابر بن عبد الله رضي الله عنه، ورواه من طريق سراقة بن مالك: أحمد 4 / 175، وابن ماجه 2 / 991 برقم 2977 كتاب المناسك: (باب التمتع بالعمرة إلى الحج)، ورواه من طريق ابن عباس أبو داود 2 / 156 برقم 1790 كتاب المناسك: (باب في إفراد الحج وضعفه، كما رواه النسائي 5 / 181 كتاب المناسك: (باب إباحة فسخ الحج بعمرة لمن لم يسق الهدي. ومن طريق الربيع بن سبرة عن أبيه رواه أبو داود 2 / 159 برقم 1801 كتاب المناسك: (باب في الإقران)، والدارمي 2 / 51 كتاب المناسك: (باب من اعتمر في أشهر الحج).

(10/397)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/398)

السؤال الثاني من الفتوى رقم ( 2174 )
س2: أفطرت يوما من رمضان لشدة المرض، فهل يجوز لي أن أقضيه يوم عرفة يوم الحج؟ علما بأني قد صمته.
ج2: إذا كنت صمت يوم عرفة قضاء عن اليوم الذي أفطرته من رمضان فإنه يجزئك قضاء عن اليوم الذي أفطرته، لكن الأفضل أن يقضي الإنسان ما عليه من الصوم في غير يوم عرفة؛ ليتفرغ فيه للذكر والدعاء ونحوهما من النسك إذا كان حاجا، ويصومه تطوعا إذا كان غير حاج، فيجمع بذلك بين فضيلة التطوع بالصوم يوم عرفة، وفريضة القضاء في يوم آخر، وخروجا من الخلاف في كراهة القضاء في تسعة الأيام الأولى من شهر ذي الحجة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/398)

السؤال الرابع من الفتوى رقم ( 2187 )
س4: ما حكم من صام يوم عرفة بقصد التطوع وعليه أيام من رمضان؟
ج4: من صام يوم عرفة بقصد التطوع وعليه أيام من رمضان فصيامه صحيح، والمشروع له أن لا يؤخر القضاء؛ لأن نفسه بيد الله ولا يدري متى يأتيه الأجل، ولو صام يوم عرفة عن بعض أيام رمضان لكان أولى من صيامه تطوعا؛ لأن الفرض مقدم على النافلة، وهو أولى بالعناية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/399)

السؤال السابع من الفتوى رقم ( 7233 )
س7: هل ثبت أن الرسول صلى الله عليه وسلم صام عشر ذي الحجة؟
ج7: لم يثبت فيما نعلم أن الرسول صلى الله عليه وسلم صام عشر ذي الحجة، أي: تسعة الأيام التي قبل العيد، لكنه صلى الله عليه وسلم حث على العمل الصالح فيها، فقد ثبت عنه صلى الله عليه وسلم أنه قال: « ما من أيام العمل الصالح فيها أحب إلى الله من هذه الأيام" يعني: أيام العشر،

(10/399)

قالوا: يا رسول الله ولا الجهاد في سبيل الله؟ قال: "ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء » (1) رواه البخاري .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/331).

(10/400)

صيام يوم عاشوراء
الفتوى رقم ( 10962 )
س: ماذا يجب على المسلم يوم عاشوراء أن يقوم به وهل تجب فيه زكاة الفطر؟
ج: يشرع للمسلم في يوم عاشوراء صيامه؛ لما ثبت أن النبي صلى الله عليه وسلم أمر بصيام عاشوراء، فلما فرض رمضان كان من شاء صام ومن شاء أفطر، وليس ليوم عاشوراء زكاة فطر كما في عيد الفطر بعد شهر رمضان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/400)

السؤال الثاني من الفتوى رقم ( 13700 )
س2: هل يجوز صيام عاشورا يوما واحدا فقط؟
ج2: يجوز صيام يوم عاشوراء يوما واحدا فقط، لكن الأفضل صيام يوم قبله أو يوم بعده، وهي السنة الثابتة عن النبي صلى الله عليه وسلم بقوله: « لئن بقيت إلى قابل لأصومن التاسع » (1) قال ابن عباس رضي الله عنهما: (يعني مع العاشر).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 345، ومسلم 2 / 798 برقم 1134 كتاب الصيام: (باب أي يوم يصام في عاشوراء)، وابن ماجه 1 / 552 برقم 1736 كتاب الصيام: (باب صيام يوم عاشوراء)، وابن أبي شيبة 3 / 58 كتاب الصيام: (باب في يوم عاشوراء أي يوم هو)، والطحاوي 2 / 77 في شرح معاني الآثار، كتاب الصيام: (باب صيام عاشوراء)، والطبراني في المعجم الكبير 10 / 391، 401 برقم (10785، 10817)، والبيهقي 4 / 87، كتاب الصيام: (باب صوم اليوم التاسع)، والبغوي في شرح السنة 6 / 340 برقم 1787 كتاب الصيام: (باب عاشوراء أي يوم هو)، ورواه بمعناه من حديث ابن عباس: أبو داود 2 / 327 برقم 2445 كتاب الصوم: (باب ما روي أن عاشوراء اليوم التاسع)، وعبد الرزاق 4 / 287 برقم (7839)، كتاب الصيام: (باب صيام يوم عاشوراء).

(10/401)

السؤال الأول من الفتوى رقم ( 6774 )
س1: من كان عليه قضاء صيام من شهر رمضان أو من كانت عليها قضاء من شهر رمضان ثم أراد أن يصوم تطوعا أو

(10/401)

يصوم يوم عاشوراء، أي: يصوم يومي 10، 11 بنية أنهما قضاء وليس صيام يوم عاشوراء فما هو الحكم؟ وهل يجوز صيام يوم عاشوراء لمن كان عليه صيام من شهر رمضان؟ وهل يجوز لمن كان عليه قضاء صيام أيام من رمضان أن يصوم يوم عاشوراء ويوم قبله أو بعده بنية القضاء؟
ج1: لا يصوم تطوعا وعليه قضاء صيام يوم أو أيام من رمضان، بل يبدأ بقضاء صيام ما عليه من رمضان ثم يصوم تطوعا.
ثانيا: إذا صام اليوم العاشر والحادي عشر من شهر محرم بنية قضاء ما عليه من الأيام التي أفطرها من شهر رمضان جاز ذلك، وكان قضاء عن يومين مما عليه؛ لقول النبي صلى الله عليه وسلم: « إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(10/402)

قضاء صوم النافلة
السؤال الثالث من الفتوى رقم ( 2014 )
س3: أصوم ثلاثة أيام من كل شهر، وفي أحد الأشهر

(10/402)

أصابني مرض فلم أصمها فهل علي قضاء أو كفارة؟
ج3: صوم النافلة لا يقضى ولو ترك اختيارا، إلا أن الأولى بالمسلم المداومة على ما كان يعمله من عمل صالح؛ لقول النبي صلى الله عليه وسلم: « أحب الأعمال إلى الله ما داوم عليه صاحبه وإن قل » (1) فلا قضاء عليك في ذلك، ولا كفارة، علما أن ما تركه الإنسان من عمل صالح كان يعمله لمرض أو عجز أو سفر ونحو ذلك يكتب له أجره؛ لحديث: « إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيما صحيحا » (2) رواه البخاري في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 125 و 165 و 241، و 268 و 273، والبخاري 8 / 122 برقم 6464 و 6465 كتاب الرقاق: (باب القصد والمداومة على العمل)، ومسلم 1 / 540، 541 برقم (782 و 783) كتاب صلاة المسافرين وقصرها: (باب فضيلة العمل الدائم من قيام الليل وغيره.، وأبو داود 2 / 48 برقم 1368 كتاب قيام الليل: باب ما يؤمر به من القصد في الصلاة، والنسائي 3 / 218 كتاب قيام الليل: (باب الاختلاف على عائشة في قيام الليل)، وابن ماجه 2 / 1416 برقم 4237 و 4238 كتاب الزهد: (باب المداومة على العمل).
(2) أخرجه أحمد 4 / 410، 418، والبخاري 4 / 70 برقم 2996 كتاب الجهاد: (باب يكتب للمسافر مثل ما كان يعمل في الإقامة)، واللفظ له، وأبو داود 3 / 183 برقم 3091 كتاب الجنائز: (باب إذا كان الرجل يعمل عملا صالحا ثم شغله عنه مرض أو سفر)، والحاكم 1 / 341، وابن حبان 7 / 191 برقم 2929.

(10/403)

السؤال الأول من الفتوى رقم ( 13589 )
س1: أنا امرأة أريد أن أصوم من كل شهر ثلاثة أيام، ولكني لا أستطيع صيام الثالث عشر والرابع عشر والخامس عشر؛ لأنني امرأة وتحتم ظروف الحيض والنفاس، هل يجوز لي صيامها في أي يوم من أيام الشهر من غير تحديد 13، 14، 15؟ وهل إذا صمتها من أي يوم في الشهر يعتبر صيام الدهر أم لا؟ وجزاكم الله خيرا.
ج1: الأفضل لمن أراد صيام ثلاثة أيام من الشهر أن يصوم أيام البيض الثالث عشر والرابع عشر والخامس عشر، وإن صام ثلاثة غيرها فلا بأس، ونرجو أن يكون ذلك صيام الدهر؛ لأن الحسنة بعشر أمثالها؛ لأنه صلى الله عليه وسلم أوصى أبا هريرة وأبا الدرداء بصيام ثلاثة أيام من كل شهر، ولم يحدد أيام البيض، ولأنه صلى الله عليه وسلم قال لعبد الله بن عمرو بن العاص رضي الله عنهما: « صم من الشهر ثلاثة أيام فذلك صيام الدهر » (1)
__________
(1) أخرجه أحمد 2 / 200، والبخاري 3 / 51 برقم (1975) كتاب الصوم: (باب حق الجسم في الصوم)، ومسلم 2 / 812 برقم 1159 كتاب الصيام: (باب النهي عن صوم الدهر)، وأبو داود 2 / 322 برقم 2427 كتاب الصوم: (باب في صوم الدهر تطوعا)، وعبد الرزاق 4 / 294 برقم 7862، وابن حبان 8 / 337 برقم 3571، والطيالسي 298 برقم 2255، والطحاوي 2 / 85، والبيهقي 4 / 299.

(10/404)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/405)

السؤال الثاني من الفتوى رقم ( 7115 )
س2: جرت مناقشة بيني وبين بعض زملائي، والسبب هو أنني ذكرت لهم أننا في سوريا نصوم رمضان، وفي يوم العيد أي في الليلة التي قبل عيد الفطر نتناول السحور، ولا نفطر إلا بعد أداء الصلاة، فهل هذا جائز، ويعتبر إكمال هذا اليوم للعدة وهي ثلاثون يوما، وهل هذا اليوم يعتبر صياما أم لا؟ أرجو تزويدي بالأدلة الكافية في قول الله تعالى وأحاديث الرسول صلى الله عليه وسلم.
ج2: يحرم صوم يومي العيدين ولا يجوز التسحر بنية الصيام ليلة عيد الفطر؛ لإكمال ثلاثين يوما؛ لما في الصحيحين عن عمر رضي الله عنه قال: « هذان يومان نهى رسول الله صلى الله عليه وسلم عن صيامهما: يوم فطركم من صيامكم، واليوم الذي تأكلون فيه من نسككم » (1)
__________
(1) أخرجه مالك في الموطأ 1 / 190 كتاب العيدين: (باب الأمر بالصلاة قبل الخطبة في العيدين)، والبخاري 3 / 55 برقم (1990) كتاب الصوم: (باب صوم يوم الفطر)، ومسلم 2 / 799 برقم (1137) كتاب الصيام: (باب النهي عن صوم يوم الفطر ويوم الأضحى)، وأبو داود 2 / 319 برقم 2416 كتاب الصوم: (باب في صوم العيدين)، والترمذي 3 / 141 برقم 771 كتاب الصوم: (باب ما جاء في كراهية الصوم يوم الفطر والنحر)، وابن ماجه 1 / 549 برقم (1722) كتاب الصيام: (باب النهي عن صيام يوم الفطر والأضحى).

(10/405)

والسنة أن يأكل تمرات قبل ذهابه إلى المصلى في عيد الفطر؛ لما روى الترمذي عن بريدة رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم لا يخرج يوم الفطر حتى يفطر ولا يطعم يوم النحر حتى يصلي » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 352، 352- 353، 360، والترمذي 2 / 426 برقم (542)، وابن ماجه 1 / 558 برقم (1756، والدارمي 1 / 375، والدارقطني 2 / 45، والحاكم 1 / 294، والطبراني في الأوسط 4 / 70 برقم (3089 طحان)، والبيهقي 3 / 283، والبغوي في شرح السنة 4 / 305 برقم (1104).

(10/406)

الفتوى رقم ( 12324 )
س: إنني قد سافرت إلى أحد الدول الإسلامية ونحن في رمضان، وكنا صائمين يوم العيد، ونحن علينا أيام من رمضان، فهل يصح هذا اليوم قضاء أم لا، أفيدونا جزاكم الله خيرا، وكان يوجد معنا مريض ومزروع به كلى ولا يقدر على الصيام فما الحكم؟
ج: لا يصح صيام يوم العيد، ولا يجزئ صيامكم له عن

(10/406)

القضاء الواجب عليكم، وأما المريض الذي معكم ولا يستطيع الصيام فإنه يفطر ويقضي إذا قدر على صيام القضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/407)

الفتوى رقم ( 11507 )
س: هناك رجل اعتاد سنويا أن يصوم 3 أيام من شعبان الأيام البيض وليلة 15 شعبان يذبح ذبيحة صدقة، أرجو الإفادة عن حكم ذلك ليتم نصحه أو تأييده على ذلك.
ج: حث النبي صلى الله عليه وسلم على صيام الأيام الثلاثة البيض من كل شهر تطوعا ولم يخص بذلك شهرا دون آخر، إلا رمضان كما هو معروف، فتخصيصك شعبان بذلك مخالف لعموم السنة الدالة على عدم التخصيص، وكذلك حث عليه الصلاة والسلام أمته على التقرب إلى الله تعالى وحده بالذبائح تطوعا دون تخصيص بيوم أو شهر، فقال سبحانه: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) فاعتيادك التقرب بالذبيحة ليلة الخامس عشر بدعة وتخصيص
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163

(10/407)

لا دليل عليه، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) وقال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(10/408)

السؤال الرابع من الفتوى رقم ( 7912 )
س4: صيام الإثنين والخميس من رجب وشعبان هل يجوز بعد 15 من شعبان؟
ج4: صيام يوم الإثنين والخميس لا يختص برجب أو شعبان، بل هو مندوب في أشهر السنة ولا حرج على من اعتاد صيامهما في سائر السنة أن يصومهما في آخر شعبان، حتى ولو وافق أحدهما يوم الشك، فقد قال صلى الله عليه وسلم: « لا تقدموا رمضان بصوم يوم ولا يومين إلا رجل كان يصوم صوما فليصمه » (1) متفق عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2641).

(10/408)


الاعتكاف - فتاوى اللجنة

الاعتكاف

(10/409)

السؤال الرابع من الفتوى رقم ( 3810 )
س4: هل يجوز الاعتكاف في أي وقت دون العشر الأواخر من رمضان؟
ج4: نعم يجوز الاعتكاف في أي وقت، وأفضله ما كان في العشر الأواخر من رمضان؛ اقتداء برسول الله عليه الصلاة والسلام وأصحابه رضي الله عنهم، وقد ثبت عنه صلى الله عليه وسلم أنه اعتكف في شوال في بعض السنوات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/410)

السؤال الرابع والخامس والسادس والسابع من الفتوى رقم ( 6718 )
س4: ما هي شروط الاعتكاف، وهل الصيام منها، وهل يجوز للمعتكف أن يزور مريضا، أو يجيب الدعوة، أو يقضي حوائج أهله، أو يتبع جنازة، أو يذهب إلى العمل؟
ج4: يشرع الاعتكاف في مسجد تقام فيه صلاة الجماعة، وإن كان المعتكف ممن يجب عليهم الجمعة ويتخلل مدة اعتكافه جمعة ففي مسجد تقام فيه الجمعة أفضل، ولا يلزم له الصوم، والسنة ألا يزور المعتكف مريضا أثناء اعتكافه، ولا يجيب الدعوة،

(10/410)

ولا يقضي حوائج أهله، ولا يشهد جنازة، ولا يذهب إلى عمله خارج المسجد؛ لما ثبت عن عائشة رضي الله عنها أنها قالت: « السنة على المعتكف ألا يعود مريضا، ولا يشهد جنازة، ولا يمس امرأة، ولا يباشرها، ولا يخرج لحاجة إلا لما لا بد منه » (1)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أبو داود 2 / 836- 837 برقم (2473) واللفظ له، والدارقطني 2 / 201، والبيهقي 4 315- 316، 320، 321.

(10/411)

/200
س5: إذا أراد شخص أن يعتكف في العشر الأواخر من رمضان كلها في المسجد؛ فمتى يكون بدء دخوله المسجد، ومتى يكون انتهاء اعتكافه؟
ج5: روى البخاري ومسلم رحمهما الله عن عائشة رضي الله عنها قالت: « كان النبي صلى الله عليه وسلم إذا أراد أن يعتكف صلى الفجر ثم دخل معتكفه » (1) وينتهي مدة اعتكاف عشر رمضان بغروب شمس آخر يوم منه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 226، والبخاري 2 / 259، ومسلم 2 / 831 برقم (1173)، واللفظ له، وأبو داود 2 / 830 برقم (2464)، والترمذي 3 / 157 برقم (791)، والنسائي 2 / 44 برقم (709)، وابن ماجه 1 563 برقم (1771)، وعبد الرزاق 4 352 برقم (8031)، وابن الجارود 2 / 52 برقم (408)، والبيهقي 4 / 315، والبغوي 6 / 392 برقم (1833).

(10/411)

/200
س6: هل تعتبر غرفة الحارس وغرفة لجنة الزكاة في المسجد صالحة للاعتكاف فيها؟ علما بأن أبواب هذه الغرف في داخل المسجد.
ج6: الغرف التي داخل المسجد وأبوابها مشرعة على

(10/411)

المسجد لها حكم المسجد، أما إن كانت خارج المسجد فليست من المسجد، وإن كانت أبوابها داخل المسجد.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/412)

/200
س7 من روى حديث: « من اعتكف يوما ابتغاء وجه الله باعد الله بينه وبين النار ثلاثة خنادق كل خندق كما بين الخافقين » ، وما درجة هذا الحديث، وإذا أراد شخص أن يعتكف يوما واحدا متى يكون بدء اعتكافه، ومتى يكون انتهاؤه، وكذلك إذا أراد أن يعتكف يومين فمتى يكون ابتداؤهما، ومتى يكون انتهاؤهما؟
ج7: الحديث ضعيف، وبدء اعتكاف يوم يكون بعد صلاة الفجر ونهايته غروب الشمس، وهكذا اليومان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/412)

الفتوى رقم ( 7886 )
س: إني من سكان الكويت ، وكنت معتكفا في العشر الأواخر من رمضان، وحينما علمت أنه ثبتت رؤية الهلال في السعودية وغيرها من البلدان نقضت معتكفي وذهبت إلى منزلي، وجامعت أهلي، وأفطرت؛ لأنني ظننت أن ذلك اليوم من شوال، ولا يجوز الصيام فيه، فما هو الحكم الشرعي في هذه المسألة علي وعلى أهلي؟ أفتونا مأجورين مع أدلة ذلك.

(10/412)

ج: أصبت في إفطارك يوم الجمعة وفي خروجك من معتكفك؛ لأنه يوم عيد الفطر لثبوت رؤية هلال شوال ليلة الجمعة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « صوموا لرؤيته، وأفطروا لرؤيته » (1) الحديث، وإذا كان عدد الأيام التي صمتها من رمضان ثمانية وعشرين يوما فصم يوما قضاء حتى يتم به صومك تسعة وعشرين يوما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(10/413)

السؤال الثامن من الفتوى رقم ( 8701 )
س8: هل يجوز لمن يريد الاعتكاف أن يخصص يوما بعينه للاعتكاف؟
ج8: ليس له أن يخص يوما بعينه يعتاد الاعتكاف فيه، لكن يحرص على الاعتكاف في العشر الأواخر من رمضان؛ اقتداء بالنبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/413)

السؤال الثامن من الفتوى رقم ( 2392 )
س8: كيف يكون إحياء ليلة القدر؛ أفي الصلاة أم بقراءة

(10/413)

القرآن والسيرة النبوية والوعظ والإرشاد والاحتفال لذلك في المسجد؟
ج8: أولا: كان رسول الله صلى الله عليه وسلم يجتهد في العشر الأواخر من رمضان ما لا يجتهد في غيرها بالصلاة والقراءة والدعاء، فروى البخاري ومسلم عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم: « كان إذا دخل العشر الأواخر أحيا الليل وأيقظ أهله وشد المئزر » (1) . ولأحمد ومسلم : « كان يجتهد في العشر الأواخر ما لا يجتهد في غيرها » (2) .
ثانيا: حث النبي صلى الله عليه وسلم على قيام ليلة القدر إيمانا واحتسابا، فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (3) رواه الجماعة إلا ابن ماجه ، وهذا الحديث يدل على مشروعية إحيائها بالقيام.
ثالثا: من أفضل الأدعية التي تقال في ليلة القدر ما علمه النبي صلى الله عليه وسلم عائشة رضي الله عنها، فروى الترمذي وصححه عن عائشة رضي الله عنها قالت: « (قلت: يا رسول الله، أرأيت إن علمت أي ليلة ليلة القدر ما أقول فيها؟) قال: قولي: اللهم إنك عفو تحب العفو فاعف عني » (4)
__________
(1) سنن الترمذي الإيمان (2641).
(2) صحيح مسلم الاعتكاف (1175),سنن الترمذي الصوم (796),سنن ابن ماجه الصيام (1767),مسند أحمد بن حنبل (6/256).
(3) أخرجه أحمد 2 241، 347، 408، 423، 473، 503، والبخاري 2 / 228، 253، ومسلم 2 / 524 برقم (760)، وأبو داود 2 / 103 برقم (1372)، والترمذي 3 / 67 برقم (683)، والنسائي 4 155، 157، 158، 8 / 118 برقم (2193، 2202، 2206، 2207، 5027)، والدارمي 2 / 26، وابن حبان 6 / 284، 8 / 438 برقم (2543، 3682)، والبيهقي 4 / 306، 307.
(4) أخرجه أحمد 6 / 171، 182، 183، 208، 258، والترمذي 5 / 534 برقم (3513)، وابن ماجه 2 / 1265 برقم (3850)، والحاكم 1 / 530.

(10/414)

رابعا: أما تخصيص ليلة من رمضان بأنها ليلة القدر فهذا يحتاج إلى دليل يعينها دون غيرها، ولكن أوتار العشر الأواخر أحرى من غيرها والليلة السابعة والعشرون هي أحرى الليالي بليلة القدر؛ لما جاء في ذلك من الأحاديث الدالة على ما ذكرنا.
خامسا: وأما البدع فغير جائزة لا في رمضان ولا في غيره، فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (2)
فما يفعل في بعض ليالي رمضان من الاحتفالات لا نعلم له أصلا، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
تم بحمد الله تعالى المجلد العاشر من فتاوى اللجنة الدائمة
ويليه -بإذنه تعالى- المجلد الحادي عشر
وأوله: (كتاب الحج).
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(10/415)


وجوب كل من الحج والعمرة وشروط ذلك - فتاوى اللجنة

بسم الله الرحمن الرحيم
كتاب الحج والعمرة

(10/415)

وجوب كل من الحج والعمرة وشروط ذلك

(11/7)

أهمية مكة بالنسبة للمسلمين
السؤال العاشر من الفتوى رقم ( 3056 )
س10: ماهي أهمية مكة للعالم الإسلامي؟
ج10: قد جعلها الله مثابة للناس وأمنا، وحرما آمنا، يجتمع فيه الحجاج والعلماء لأداء مناسكهم في غاية الراحة والاطمئنان، يرجون ثواب الله سبحانه، ويخشون عقابه، ويتعارف فيها المسلمون ويتناصحون، ويتشاورون فيما يهمهم من أمر دينهم ودنياهم، وتضاعف لهم فيها الصلاة والأعمال الصالحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/8)

أذان إبراهيم عليه السلام بالحج
السؤال الرابع من الفتوى رقم ( 6147 )
س4: قيل إن الله تعالى أمر نبيه إبراهيم عليه السلام أن

(11/8)

يؤذن للناس بالحج، وأن إبراهيم دعا الناس، ولباه الذين يحجون في أصلاب الرجال وأرحام النساء، وأن الذين لم يلبوه لا يحجون، ولو ملكوا القناطير المقنطرة من الذهب والفضة لا يحجون. أصحيح أم لا؟
ج4: أمر الله إبراهيم عليه الصلاة والسلام بعد انتهائه من بناء البيت أن يؤذن للناس بالحج، فقال تعالى: { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ } (1) الآية، قال ابن كثير في تفسيرها: أن ناد في الناس داعيا لهم إلى الحج إلى هذا البيت الذي أمرناك ببنائه، فذكر أنه قال: (يارب كيف أبلغ الناس وصوتي لا ينفذهم؟ فقال: ناد وعلينا البلاغ، فقام على مقامه، وقيل على الحجر ، وقيل على الصفا ، وقيل على أبي قبيس، وقال: يا أيها الناس إن ربكم قد اتخذ بيتا فحجوه، فيقال: إن الجبال تواضعت حتى بلغ الصوت أرجاء الأرض، وأسمع من في الأرحام والأصلاب، وأجابه كل شيء سمعه من حجر ومدر وشجر، ومن كتب الله أنه يحج إلى يوم القيامة: لبيك اللهم لبيك. هذا مضمون ما ورد عن ابن عباس ومجاهد وعكرمة وسعيد بن جبير وغير واحد من السلف، والله أعلم، وأوردها ابن جرير وابن أبي حاتم مطولة (2) . انتهى كلام ابن كثير رحمه الله تعالى.
__________
(1) سورة الحج الآية 27
(2) تفسير ابن كثير 3 / 217 مكتبة الرياض الحديثة.

(11/9)

والله أعلم بحقيقة الواقع. أما الأذان فلا شك فيه؛ لأن القرآن الكريم نص عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/10)

متى فرض الحج؟
السؤال السادس من الفتوى رقم ( 4624 )
س6: في أي سنة من الهجرة بدأ الحج والرواية الأصح؟
ج6: اختلف العلماء في السنة التي فرض فيها الحج، فقيل في سنة خمس، وقيل في سنة ست، وقيل في سنة تسع، وقيل في سنة عشر، وأقربها إلى الصواب القولان الأخيران، وهو أنه فرض في سنة تسع وسنة عشر، والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/10)

حكم الحج
السؤال الثاني من الفتوى رقم ( 6315 )
س2: نوع من الناس يقولون: إن الحج بأبواب منازلهم، ويزيدون في قولهم بأن كل من ذهب إلى الديار المقدسة فإنه يرجع وقلبه خال من الرحمة، بل أشد قسوة، وهذا الرهط من البشر أغلبيتهم في استطاعتهم أداء الفريضة ولم يفعلوا. ما حكم من قال بهذا، وهل تطبق عليه نفس الآية المذكورة في الناقض الخامس كذلك؟
ج2: الحج ركن من أركان الإسلام، فمن جحده أو أبغضه بعد البيان فهو كافر، يستتاب فإن تاب وإلا قتل، ويجب على المستطيع أن يعجل بأداء فريضة الحج؛ لقوله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97

(11/11)

فضل الحج
السؤال الأول من الفتوى رقم ( 6614 )
س1: الحج المبرور هل يغفر كبائر الذنوب؟ ومتى تكون التجارة جائزة في الحج؟
ج1: أولا: ثبت في الصحيحين من حديث أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) متفق عليه، وقال صلى الله عليه وسلم: « العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة » (2) متفق عليه، فالحج وغيره من صالح الأعمال من أسباب تكفير السيئات، إذا أداها العبد على وجهها الشرعي، لكن الكبائر
__________
(1) أحمد 2 / 229،248، 410، 484، 494، والبخاري 2 / 141، 209 (ط المكتبة الإسلامية استانبول)، ومسلم ج2 / 983 برقم (1350)، وهذا لفظ البخاري، والترمذي 3 / 176 برقم (811)، وابن ماجه 2 / 965 برقم (2889)، والدارمي 2 / 31، والدارقطني 2 / 284، وعبد الرزاق 5 / 4 برقم (8800)، وابن خزيمة 4 / 131 برقم (2514)، وابن حبان 9 / 7 برقم (3694)، والبيهقي 5 / 261، 261-262، 262.
(2) سنن أبو داود السنة (4597),مسند أحمد بن حنبل (4/102),سنن الدارمي السير (2518).

(11/12)

لا بد لها من توبة؛ لما في صحيح مسلم عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: « الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفرات ما بينهن إذا اجتنبت الكبائر » (1) وذهب الإمام ابن المنذر رحمه الله وجماعة من أهل العلم إلى أن الحج المبرور يكفر جميع الذنوب؛ لظاهر الحديثين المذكورين.
ثانيا: يجوز الاتجار في مواسم الحج، أخرج الطبري في تفسيره بسنده، عن ابن عباس رضي الله عنهما في قوله تعالى: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ } (2) وهو: لا حرج عليكم في الشراء والبيع قبل الإحرام وبعده (3) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 229، 359،400، 414، 484، 506، ومسلم 1 / 209 برقم (233) واللفظ له، والترمذي 1 / 418 برقم (214)، وابن ماجه 1 / 196، 345، برقم (598، 1086)، وابن خزيمة 1 / 162، 3 / 158 برقم (314، 1814)، وابن حبان 5 / 25، 6 / 176 برقم (1733، 2418)، والطبراني 4 / 155 برقم (3989)، والحاكم 1 / 119-120، 4 / 259 بنحوه، وأبو عوانة 2 / 20، والبيهقي 2 / 466، 467، 10 / 187، والبغوي 2 / 177 برقم (345).
(2) سورة البقرة الآية 198
(3) تفسير ابن جرير 4 / 162 برقم (3761) تحقيق أحمد شاكر، وابن أبي حاتم كما في الدر المنثور 1 / 222.

(11/13)

تكرار الحج
السؤال الأول من الفتوى رقم ( 6909 )
س1: هل يستحسن الحج كل سنة لمن يرغب ذلك ولا يشق عليه أو الأفضل كل ثلاث سنوات مرة أو كل سنتين مرة؟
ج1: فرض الله الحج على كل مكلف مستطيع مرة في العمر، وما زاد على ذلك فهو تطوع وقربة يتقرب بها إلى الله، ولم يثبت في التطوع بالحج تحديد بعدد، وإنما يرجع تكراره إلى وضع المكلف المالي والصحي وحال من حوله من الأقارب والفقراء، وإلى اختلاف مصالح الأمة العامة ودعمه لها بنفسه وماله، وإلى منزلته في الأمة ونفعه لها حضرا أو سفرا في الحج وغيره، فلينظر كل إلى ظروفه وما هو أنفع له وللأمة فيقدمه على غيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/14)

السؤال الثالث من الفتوى رقم ( 11303 )
س3: والدي حج حجة واحدة سابقا على الأقدام قبل ما يقارب من 40 عاما، وقد اعتمر عمرتين، واحدة قبل وفاته بثلاث سنوات على الأقل، حيث إنه رجل لا يقرأ ولا يكتب، ولم أدر كيف أدى هذا الحج، فهل يلزمني أن أحج عنه، وما رأي فضيلتكم في ذلك؟
ج3: الحج لا يجب في العمر إلا مرة واحدة، والأصل في تأدية الأعمال والمناسك السلامة، فلا يجب الحج ثانية، لكن إذا حججت عن أبيك صارت نافلة، وفي ذلك لك وله أجر عظيم إذا تقبل الله منك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/15)

الفتوى رقم ( 3580 )
س: إنني قد عاهدت الله أن أحج كل عام، وكنت قبل ذلك لست موظفا، ولكن أجبرتني الظروف وتوظفت عسكريا، ولم يسمح لي مرجعي أن أحج كل عام، أرجو الإفادة هل علي إثم أم لا؟
ج: إذا كان المانع الذي يمنعك عن الحج في بعض السنوات

(11/15)

من الأمور القهرية التي لا تستطيع التغلب عليها فليس عليك إثم؛ لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله تعالى: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة المائدة الآية 6

(11/16)

السؤال الثالث من الفتوى رقم ( 2177 )
س3: امرأة حجت وهي حامل فرجعت من حجتها ومات مولودها فهل تلك الحجة تجزئ عنها وعن ولدها أم لا؟
ج3: تجزئ الحجة عن المرأة فقط، أما ولدها فلا حج عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/16)

المبادرة في أداء الفريضة
الفتوى رقم ( 11133 )
س: هل يجوز لي تأجيل تأدية فريضة الحج لعام آخر أو عامين، وأنا الذي قد توفر لي شرط الاستطاعة، من أجل زيارة الأهل والزوجة التي سأتغيب عنها مدة سنتين إذا ما أديت فريضة الحج هذا العام، والمناسك ستتوسط العطلة الصيفية ولن يتيسر لي أداء الحج وزيارة الأهل معا، فإما أن أحج وإما أن أزور الأهل فأؤجل الحج. أفتونا مشكورين، وجزاكم الله عنا كل خير.
ج: يجب على المسلم المبادرة إلى تأدية فريضة الحج متى كان مستطيعا ؛ لأنه لا يدري ماذا يحدث له لو أخره، وقد قال الله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) وروي عنه صلى الله عليه وسلم أنه قال: « تعجلوا إلى الحج -يعني الفريضة- فإن أحدكم لا يدري ما يعرض له » (2) خرجه الإمام أحمد رحمه الله .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97
(2) مسند الإمام أحمد 1 / 314، والأصبهاني في الترغيب والترهيب 2 / 11 برقم (1046).

(11/17)

وجوب الحج ولو برفقة المبتدعة
الفتوى رقم ( 8308 )
س: نفيدكم أنه يعيش كثير من إخواننا المسلمين أهل السنة على ساحل فارس، ويريدون أداء فريضة الحج، ولكنهم لا يستطيعون السفر مع أهل إيران؛ لكونهم من الشيعة تحسبا لما ينجم من مشاكل معهم في الطريق وكذلك لا تسمح لهم حكومات الدول العربية المتاخمة لهم بالسفر من منافذها، فهل يجوز لهم أن يرسلوا نفقات حجهم إلى أقارب لهم بدولة أخرى ليحجوا عنهم، أفتونا مأجورين مع التوضيح الكامل في الإجابة وجزاكم الله خيرا.
ج: الواجب عليهم: أن يحجوا ولو مع الشيعة إذا كانوا مستطيعين للحج، وعليهم مع ذلك الحذر من شبهات الشيعة ومذهبهم الباطل، وإن تمكنوا أن ينصحوهم ويدعوهم إلى اعتناق مذهب أهل السنة وجب عليهم ذلك؛ لقول الله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وغيرها من الآيات الدالة على وجوب الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر. أصلح الله حال الجميع.
__________
(1) سورة النحل الآية 125

(11/18)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/19)

إذن الزوج في أداء الفريضة
الفتوى رقم ( 5659 )
س: أنا امرأة متزوجة وأريد الحج، وإنني قد جلست مع زوجي أربعين سنة وقد طلبته الحج فيوافق وإذا جاء الحج أو العمرة منع لا أمشي علشان عنده غنم وبقر أجلس معها، وإنه قد حج أكثر من خمس حجج وأنا أريد الحج، فهل يجوز أن أمشي مع أزواج بناتي؟ لأنني طلبت زوجي أمشي مع إحدى بناتي وزوجها فأبى.
ج: إذا كان الواقع من حالك مع زوجك ما ذكرت، ولم تحجي حج الفريضة ولم تعتمري وجب عليك أن تسافري مع من ذكرت من المحارم ولو لم يأذن زوجك؛ لأن تركك الحج مع قدرتك على أدائه محرم، ولا طاعة لمخلوق في معصية الخالق.

(11/19)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/20)

السؤال السابع من الفتوى رقم ( 5866 )
س7: حكم خروج الزوجة إلى حج الفريضة بدون إذن زوجها؟
ج7: حج الفريضة واجب إذا توفرت شروط الاستطاعة، وليس منها إذن الزوج، ولا يجوز له أن يمنعها، بل يشرع له أن يتعاون معها في أداء هذا الواجب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/20)

الفتوى رقم ( 9238 )
س: يوجد لديه أخت قد أدت فريضة الحج بدون إذن من زوجها، وهو يعمل في شرطة مكة المكرمة، وقد رحت إليه في العمل وأخبرته، وقال: هذا من سروري حيث لا يمكنني الذهاب معها، وقد راح معها أخوها الذي لا يقل عمره عن 18 سنة، وقد سامحها زوجها أي: عفا عنها، فما رأيكم هل حج هذه

(11/20)

المرأة صحيح أو باطل؟ إني لم أدر عن هذا إلا بعدما راحت، وهي من البادية لا تعرف عن هذا أنه حرام والآن هي محتارة. أفتوني جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر فحجها صحيح، ولا يشترط إذن زوجها في أدائها الفريضة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/21)

أداء الفريضة ولو كان عليه قضاء من رمضان
السؤال التاسع من الفتوى رقم ( 6908 )
س9: أريد أن أؤدي فريضة الحج هذه السنة، ولم أقض قضاء رمضان هذا العام، حيث إنني كنت نفساء، وبعدها أرضع طفلي ولم أتمكن من قضائه قبل موعد الحج.
ج9: يجب عليك أداء فريضة الحج إذا كنت مستطيعة لذلك، وتيسر المحرم، وتقضين صيام رمضان بعد ذلك إن شاء الله.

(11/21)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/22)

حج الصغير
السؤال الأول من الفتوى رقم ( 6736 )
س1: إذا أردت أن يحج معي صغيري هذا الذي لم يبلغ الحلم، هل ألبسه ملابس الإحرام وأقوم نيابة عنه بجميع المناسك كأن أطوف عنه..إلخ، أم ألبسه ملابسه العادية ولا أقوم عنه بشيء طالما أنه صغير ولا حج عليه؟
ج1: الصبي المميز الذي لم يبلغ الحلم إذا أراد وليه أن يحج به فإنه يأمره بأن يلبس ملابس الإحرام، ويفعل بنفسه جميع مناسك الحج ابتداء من الإحرام من الميقات إلى آخر أعمال الحج، ويرمي عنه إن لم يستطع الرمي بنفسه، ويأمره بأن يجتنب المحظورات في الإحرام، وإذا لم يكن مميزا فإنه ينوي عنه الإحرام بعمرة أو حج، ويطوف ويسعى به ويحضره معه في بقية المناسك ويرمي عنه.

(11/22)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/23)

السؤال الرابع من الفتوى رقم ( 10938 )
س4: حججت وعمري عشر سنوات ذات مرة، وفي مرة أخرى كان عمري ثلاث عشرة سنة، فهل تجزئان عن الحجة الواجبة؟
ج4: تجزؤك الحجة المذكورة عن حجة الفريضة إذا كانت بعد تحقق البلوغ؛ بإنزال المني عن شهوة، أو بإنبات الشعر الخشن حول القبل؛ لأن الذكر والأنثى يبلغان بوجود أحدهما، وبإكمال خمس عشرة سنة، وبالحيض في حق المرأة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/23)

السؤال الرابع من الفتوى رقم ( 11348 )
س4: الطفل أو الطفلة الصغيرة إذا ما أدى أو أدت فريضة الحج، هل تعتبر كافية أم فقط يعتبر تطوعا وأجره لوالديه؟

(11/23)

ج4: تعتبر العمرة أو الحج من غير البالغ تطوعا، ولا تكفي عن حجة الإسلام وعمرته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/24)

إذا أسلم الكافر جاز دخوله الحرم ولو لم يغير اسمه
الفتوى رقم ( 11014 )
اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من وكيل وزارة الخارجية للشئون السياسية والمحال إلى اللجنة من إدارة البحوث العلمية والإفتاء برقم 231 في 21 \ - \ 1408هـ وقد سأل سعادة الوكيل عما يلي: (تلقيت من سفارة خادم الحرمين الشريفين في بون طلبا تضمن إفادتها عما إذا كان إلزاميا على الفرد الذي يعتنق الدين الإسلامي تغيير اسمه الأول حتى يتسنى له زيارة الأماكن المقدسة لأداء فريضة الحج، وهل يحرم من ذلك مالم يتم تغييره؟ آمل التفضل بإفادتي بما ستجاب به السفارة بهذا الشأن).
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه إذا ثبت إسلامه فلا يمنعه بقاؤه على اسمه من دخول الأماكن المقدسة شرعا.

(11/24)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/25)

حج الكافر
السؤال الثالث من الفتوى رقم ( 836 )
س3: هل الذي حج حجة الإسلام ثم بعدها زنى وتهاون بالصلاة؛ فرض يصليه وفرض يتركه، ثم بعد ذلك تاب، فهل حجه هذا يكفيه أم يعيد حجة الإسلام؟
ج3: ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام » (1) ، وشأن الصلاة عظيم، وقد ذكرها الله بعد الشهادتين؛ ولهذا قال صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (2) . فهذا الشخص الذي يصلي فرضا ويترك فرضا متلاعب بدين الله عز وجل، والشخص إذا ترك فرضا واحدا يستتاب ثلاثا، فإن تاب وإلا قتل، وقد ذكرتم أنه تاب، ومن تاب تاب الله عليه، وعلى هذا الأساس يعيد الحج احتياطا وخروجا من الخلاف؛ لقوله صلى الله عليه وسلم:
__________
(1) سنن الترمذي الإيمان (2640),سنن أبو داود السنة (4596),سنن ابن ماجه الفتن (3991),مسند أحمد بن حنبل (2/332).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(11/25)

« دع ما يريبك إلى مالا يريبك » (1) وأما ما ذكرته من أنه زنا بعدما حج فإن كان فعله للزنا استحلالا له فهذا كفر محبط لعمله السابق، ويعيد الحج، وإن كان يفعله مع اعتقاد تحريمه فهذا كبيرة من كبائر الذنوب، ولا بد فيها من التوبة، وحجه صحيح، وإثم الزنا باق عليه حتى يتوب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) أحمد 1 / 200، 3 / 153، والترمذي 4 / 668 برقم (2518)، والنسائي 8 / 327-328 برقم (5711)، والدارمي 2 / 245، وعبدالرزاق 4 / 117 برقم (4984)، وابن خزيمة 4 / 59 برقم (2348)، وابن حبان 2 / 498 برقم (722)، وأبو يعلى 12 / 132 برقم (6762)، والحاكم 2 / 13، 4 / 99، والطبراني في الكبير 3 / 75، 76 برقم (2708، 2711)، وفي الصغير 1 / 102، والطيالسي ص163 برقم (1178)، والبيهقي 5 / 335، والبغوي في شرح السنة 8 / 16-17 برقم (2032).

(11/26)

السؤال الثاني من الفتوى رقم ( 4459 )
س2: إذا حج المشرك شركا أكبر حجة الإسلام، وبعد رجوعه من الحج بزمن هداه الله وصحت عقيدته وعبادته وتاب وصار موحدا فهل تغني عنه حجته تلك أيام إشراكه، أم لا بد له من حجة أخرى بعد توحيده؟
ج2: من حج وهو كافر كفرا أكبر ثم دخل بعد في

(11/26)

الإسلام لم تجزئه حجته تلك عن حجة الإسلام، لكن من كان مسلما ثم ارتد بارتكابه ما يخرجه من ملة الإسلام ثم تاب وعاد إلى الإسلام أجزأته حجته تلك عن حجة الإسلام؛ لكونه أدى الحج وهو مسلم، وقد دل القرآن على أن عمل المرتد قبل ردته إنما يحبط بموته على الكفر؛ لقوله سبحانه وتعالى: { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 217

(11/27)


الاستطاعة في الحج - فتاوى اللجنة

الاستطاعة في الحج

(11/29)

السؤال الخامس من الفتوى رقم ( 845 )
س5: لماذا تبدأ الجزائر الصيام بيوم واحد قبل المغرب كل سنة، وما هي الاستطاعة بالنسبة للحج، وهل ثوابه أكبر عند توجهه إلى مكة المكرمة أم بعد عودته منها، وهل أجره عند الله أكبر إذا عاد منها إلى وطنه أم إلى هنا حيث عمله أولا؟
ج5: الوصول إلى حقيقة الأمر فيما سئل عنه من تقدم الجزائر على المغرب في صوم رمضان بيوم كل سنة يرجع فيه إلى المسئولين في الدولتين؛ ليبنى فيه الجواب على واقع الدولتين، وهما به أعرف، فليوجه هذا السؤال إليهما بعد التأكد من دوام التقدم كل سنة على ما ذكره السائل.
أما الاستطاعة بالنسبة للحج: فأن يكون صحيح البدن، وأن يملك من المواصلات ما يصل به إلى بيت الله الحرام من طائرة أو سيارة أو دابة أو أجرة، ذلك حسب حاله، وأن يملك زادا يكفيه ذهابا وإيابا، على أن يكون ذلك زائدا عن نفقات من تلزمه نفقته حتى يرجع من حجه، وأن يكون مع المرأة زوج أو محرم لها في سفرها للحج أو العمرة.
أما ثواب حجه فعلى قدر إخلاصه لله، وما قام به من نسك، وما تجنب من منافيات لكمال حجه، وما بذله من مال

(11/30)

وتحمله من جهد سواء رجع أو أقام أو مات قبل تمام حجه، أو بعده، والله أعلم بحاله، وهو الذي يتولى جزاءه. وعلى المكلف أن يعمل ويحكم عمله ويراعي فيه موافقته للشريعة الإسلامية ظاهرا وباطنا، كأنه يرى ربه، فإنه وإن لم يره فالله يراه ومطلع عليه، ولا يبحث عما إلى الله، فإنه سبحانه رحيم بعباده يضاعف لهم الحسنات، ويعفو عن السيئات، ولا يظلم ربك أحدا، فعليك بنفسك ودع مالله لله، الحكم العدل، الرؤوف الرحيم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/31)

الفتوى رقم ( 6553 )
س: أنا شاب أعمل في المملكة العربية السعودية ، ودخلي محدود يكفيني للضروريات، وتكاليف المعيشة والحمد لله، وقد حججت عن نفسي ثلاث مرات والحمد لله، وذلك لسهولة ويسر الحج للمقيمين هنا داخل المملكة ، سواء للعمل أو غيره، ولي والد في مصر لم يحج بعد، وذلك لعدم توفر نفقة الحج لديه، علما بأنه طيب وصحيح معافى، ولكن بسبب عدم توفر نفقة الحج ودخلي المحدود كما ذكرت سابقا هل يمكنني أن أحج عنه، وقال لي أحد الأصدقاء: إن حجي بعد ذلك -أي بعد

(11/31)

عدم استطاعة والدي أن يحج سواء من عنده أو بمساعدتي- أن يكون حجي هذا غير جائز؟ أفيدوني أفادكم الله.
ج: إذا كان الواقع ما ذكر من أن والدك صحيح معافى ولا يستطيع الحج من أجل عدم استطاعته المالية فلا يلزمه الحج؛ لقوله سبحانه وتعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) ولا يصح الحج عنه منك، ولا من غيرك، لكن يشرع لك إذا كنت مستطيعا لنفقته على الحج أن تساعده بذلك ليحج بنفسه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97

(11/32)

الفتوى رقم ( 9240 )
س: أبلغ من العمر 45 سنة، وأصبت بمرض منذ عشرين سنة مرض الرماتيزم، يخف أحيانا ويشتد أحيانا، إلا أنه منذ ست سنوات اشتد المرض وأصبحت معوقا لا أستطيع القيام والجلوس إلا بكل صعوبة وبمساعدة الآخرين أحيانا، وعند القيام لا أستطيع الاعتدال في الوقوف، بل اعتمد على الله ثم على العصا، وكذلك في المشي لا أستطيع السجود وأصلي جالسا، وأسكن في بيت لوحدي، وقبل المغرب من كل يوم

(11/32)

أذهب إلى بيت عمي والذي يبعد عن بيتي حوالي خمسين مترا، وعند وصولي إليه يساعدونني في الجلوس وكذلك عند القيام، وبعد صلاة العشاء أرجع إلى بيتي وهكذا.
وقد نصحني بعض الإخوان بأن أصلي بالمسجد القريب مني، وقال: أنت تجيء لبيت عمك كل يوم، فأفهمته بأنني لا أستطيع الصلاة إلا جالسا، وكذلك عند دخولي المسجد ورغبتي في الجلوس يشق علي، وكذلك عند القيام للخروج من المسجد، فقال: سوف أضع لك خشبة في المسجد تساعدك على القيام والجلوس، وإن المصلين سوف يساعدونك أيضا، فقلت له: هذا يحدث مضايقة في المسجد، ويشق علي، إلا أنه لم يقتنع، وأخذ يكرر هذه النصيحة، أرجو إفتائي بما يلزم، كما أرجو إفتائي عن الحج حيث إنني لم أحج حتى الآن. والله يحفظكم ويرعاكم ولا يحرمكم الثواب، إنه على كل شيء قدير.
ملاحظة: علما أنه لا يوجد لدي أي دخل مادي ماعدا الضمان الاجتماعي أصرفه بشراء العلاج ونفقتي الخاصة.
ج: إذا كان الأمر كما ذكر فإنك تصلي في بيتك للعذر، وكذلك الحج إذا لم تستطع الحج بنفسك ولم تجد النفقة للحج فإنه لا يجب عليك الحج إلى أن تجد النفقة، فإذا وجدتها أنبت من يحج عنك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/33)

الفتوى رقم ( 733 )
س: قدمت إلى المملكة وتيسر لها أداء فريضة الحج على نفقة المضيف، وتسأل هل تجزئ هذه الحجة عن حجة الإسلام، والحال أنها لم تنفق على حجها من مالها شيء؟
ج: أداؤها فريضة الحج لا يؤثر على صحته أنها لم تنفق عليه شيء من مالها، أو أنها أنفقت الشيء القليل، وقام غيرها بإنفاق الشيء الكثير من تكاليف حجها، وعليه فإذا كان حجها مستكملا الشروط والأركان والواجبات فهو مسقط عنها فريضة الحج، وإن قام غيرها بتكاليفه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/34)

الفتوى رقم ( 3198 )
س: 1- ما رأي الدين فيمن حج بغير ماله؟
2 - هل يصح حج الشاب قبل أن يتزوج؟
ج: أولا: إذا حج الشخص بمال من غيره صدقة من ذلك الغير عليه فلا شيء في حجه، أما إذا كان المال حراما فحجه صحيح، وعليه التوبة من ذلك.

(11/34)

ثانيا: يصح حج الشاب قبل أن يتزوج بغير خلاف نعلمه بين أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/35)

السؤال الرابع والسابع من الفتوى رقم ( 10701 )
س4: زوجة لا تملك نفقات الحج وزوجها ذو غنى، فهل هو ملزم شرعا بنفقات حجها؟
ج4: لا يلزم الزوج شرعا بنفقات حجها وإن كان غنيا، وإنما ذلك من باب المعروف، وهي غير ملزمة بالحج لعجزها عن نفقته.
س7: أنا مواطن مصري ورب أسرة من طفلين وزوجة، وراتبي في مصر لا يكاد يكفي ضرورات الحياة، وليس لي أي دخل آخر، وعملت بإحدى دول الخليج 4 سنوات، وتوفر لي مبلغ من المال، ووضعته في بنك إسلامي ليدر علي دخلا يساعد في مواجهة أعباء الحياة المختلفة، بحيث إن الراتب وهذا الدخل يكفيني بصورة معتدلة أنا وأسرتي، فهل أنا مكلف باقتطاع من هذا المبلغ نفقات الحج، وهل أنا مكلف بالحج في ضوء هذه الظروف؟ علما بأنني إذا اقتطعت مبلغ نفقات الحج من حسابي في البنك سوف يؤثر هذا على دخلي الشهري، ويرهقني ماديا.

(11/35)

فبماذا تشيرون علي يا فضيلة الشيخ؟ جزاكم الله عنا كل خير.
ج7: إذا كانت حالتك كما ذكرت فلست مكلفا بالحج؛ لعدم الاستطاعة الشرعية، قال الله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) وقال: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقال: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97
(2) سورة التغابن الآية 16
(3) سورة الحج الآية 78

(11/36)

السؤال الثالث من الفتوى رقم ( 6593 )
س3: ما حكم فيمن يحج من نفقات الحاكم؟ بمعنى: إذا أراد حاكم من الحكام بأن يعطي رعاياه مبلغا من المال وقال لهم: حجوا بهذا المال، فهل يجوز لهم بأن يحجوا به أم لا؟ وإذا حجوا به فهل تسقط عنهم حجة الإسلام؟ مع ذكر الدليل لما تقولون.
ج3: يجوز لهم ذلك، وحجهم صحيح؛ لعموم الأدلة.

(11/36)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/37)

السؤال الأول من الفتوى رقم ( 3572 )
س1: عندي ولد عمره حوالي عشرين سنة، وعندي سيارة، ولكن أنا لم أعرف أسوق السيارة، وهو الذي يسوق، وأردت الحج في سيارتي، وعلى أساس أن الولد يقضي فرضه والولد طالب بالمدرسة، فسمع الولد أن الذي ما قضى فرضه ما يجوز له أن يقضيه من مال والده، إلا أن يشتغل حتى يجد قيمة حجه، وأنا بخير من فضل الله، أفيدوني أثابكم الله.
ج1: إذا حج الولد فرضه من مال أبيه فحجه صحيح، والأفضل له أن يبادر بالحج مع والده ويساعده في قيادة السيارة؛ لأن هذا من البر بأبيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/37)

الفتوى رقم ( 12139 )
س: قامت والدتي ببيع قطعة أرض موروثة عن والدها،

(11/37)

وطلبت مني أن أقوم بإجراءات الحج مرة أخرى على أن أكون مرافقا لها من مالها الخاص، وأطلب الفتوى:
أ- هل يصح لي أن أكون حاجا معها من مالها وتحسب لي حجة الإسلام (أن تسقط عني حجة الإسلام)؟
ب- أخبرتني والدتي بأنها كانت قد نذرت لله حج البيت مرة أخرى على أن أصاحبها في المرة الثانية وذلك النذر كان أثناء فترة الحج الأولى .
جـ- قد حاولت مع والدتي ولها غيري إخوة ذكور وبنتان إحداهما شقيقة لي والأخرى من والدتي، إن المطلوب في العمر حجة واحدة، وتوزع ما تشاء من مال على أولادها الذين في حاجة، خاصة الأخت غير الشقيقة، وعلى أقربائها المحتاجين، ولكنها رفضت تماما وقالت: لازم أحج، سواء حضرت معي أو لم تحضر .
ج: يجوز لك أن تحج مع والدتك من مالها، وتجزؤك عن حجة الإسلام، وأما سفر والدتك للحج بدون محرم فلا يجوز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/38)

السؤال الأول من الفتوى رقم ( 11344 )
س1: هل يجوز الحج من مال دية المقتول -أي إذا قتل

(11/38)

إنسان وأخذت ديته - فهل يجوز الإنفاق على الحج من هذا المال؟
ج1: يجوز الحج من الدية لكل واحد من الورثة من نصيبه الخاص إذا كان مكلفا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/39)

السؤال الثالث من الفتوى رقم ( 12568 )
س3: هل يجوز الحج بنقود بيع أرضه؟
ج3: إذا كان يملك الأرض بطريق شرعي؛ كالإرث، أو الهبة، أو الشراء ونحو ذلك، فلا حرج في بيعها وإنفاق ثمنها أو بعضه في أداء الحج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/39)

السؤال الأول من الفتوى رقم ( 6277 )
س1: كان لي نصيب أن أكون من الفائزين في مسابقة في

(11/39)

العلوم الإسلامية، وكانت الجائزة حج بيت الله الحرام ، وقد كان ذلك في العام قبل الماضي، وفعلا أتيت العام قبل الماضي وحججت بيت الله الحرام . والسؤال: أنوي الحج هذا العام عن أخ لي توفاه الله في العشرين من عمره، فهل حجي الذي سبق سقط به الحج الفرض حتى أحج عن أخي أم أحج عن نفسي مرة أخرى؛ لأن حج المسابقة لم يسقط به الفرض؟
ج1: يجزئ حجك، ويعتبر أداء الفريضة عن نفسك، ولك أن تحج بعد ذلك عن أخيك الميت، وجزاك الله خيرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/40)

السؤال الثاني من الفتوى رقم ( 2448 )
س2: قبل خمسة أعوام طلبت مني والدتي الحج، وليس عندي ما يودينا إلى المشاعر المفضلة نقود، فاستلفت من رجل مائة ريال أوصلتنا هنا، وتلقاني بعض إخوتي وساعدنا على مناسك الحج بكل مكان، وبعد ظهر لي من والدتي التي تبلغ من العمر فوق ثمانين سنة الخوف أن يكون حجها غير جائز بسبب السلف، فما الحكم في ذلك؟
ج2: ما ذكرت من السلف لأجل الحج لا يجعل حجك

(11/40)

بأمك بهذا السلف غير مجزئ، بل هو مجزئ، تقبله الله وآجركما عليه، وآجر من أعانكما عليه بالسلف وغيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/41)

اقترض لأجل الحج
السؤال الثاني من الفتوى رقم ( 11837 )
س2: حينما جاء شهر ذي الحجة كنت أتشوق لزيارة بيت الله الحرام ، ولكن الراتب ما زال عليه أسبوع، ولم يكن معي سوى مصاريف الشهر، ولكن إخواني بالعمل أصروا على ذهابي معهم حيث إن العمر غير مضمون، وقام أحدهم بإعطائي مبلغا من المال يكفي كل نفقات الحج، فقلت له: إن القرض والسلف لا يصح بهما الحج، فقال: إذا كان صاحب القرض أو صاحب الدين أذن للمقترض أو للمدين فهذا يصح به الحج، وأنا أعطيتك المبلغ برضائي وبإذني، وذهبت إلى الحج وبعد عودتي مباشرة في نفس الشهر أعطيته نصف الشهر الذي حججت فيه قبل سفري للحج، حيث إنني آخذ راتبي بالشهر الإفرنجي، فالمال الذي حججت به أخذته برضا صاحبه وبرغبة

(11/41)

منه لي في الخير، وجزاكم الله عنا خير الجزاء.
ج2: الحج صحيح إن شاء الله تعالى، ولا يؤثر اقتراضك المبلغ على صحة الحج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/42)

يفرض على الحاج أن يودع في البنك مبلغا من المال
السؤال الرابع من الفتوى رقم ( 5651 )
س4: يجب على من يريد الحج هنا في تركيا أن يضع مبلغا وقدره 125 ألف ليرة تركي -كما أعلم- في البنك، وهو مبلغ كبير جدا، مع العلم أن البنوك ربوية ولا توجد وسيلة للذهاب إلى الحج إلا هذه الوسيلة، فهل الحج في هذه الحالة فرض على المسلم المقتدر، وإذا حج المسلم هل يكون حجه صحيحا، مع العلم أنه ساعد البنوك الربوية والدولة؟
ج4: الحج صحيح، وما ذكر لا يعتبر عذرا في تأخير الحج إذا كان صاحبه قادرا على ذلك.

(11/42)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/43)

حج من مال حرام
السؤال الثاني من الفتوى رقم ( 13619 )
س2: ما حكم من حج من مال حرام -يعني: فوائد بيع المخدرات- ثم يرسلون تذاكر الحج لآبائهم ويحجون، مع علم بعضهم أن تلك الأموال جمع من تجارة المخدرات، هل هذا الحج مقبول أم لا؟
ج2: كون الحج من مال حرام لا يمنع من صحة الحج، مع الإثم بالنسبة لكسب الحرام، وأنه ينقص أجر الحج، ولا يبطله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/43)

شروط الاستطاعة
الفتوى رقم ( 5533 )
س: أنا رجل موسر الحال، ولي شقيقة، زوجها معسر الحال، وصار معه حادث وأصبح مديونا وغير قادر على سداد الدين؛ لأن عائلته كبيرة جدا، وهو المعيل الوحيد لعائلته، وأنا أديت فريضة الحج، وحججت ثانيا، والآن أريد أن أحج للمرة الثالثة وأحجج شقيقتي على نفقتي الخاصة؛ لأنها لا تقدر أن تؤدي فريضة الحج، ماهو أفضل عند الله تعالى: أحجج شقيقتي وأنا معها، وإلا نفك عسر زوجها بمصاريف الحج وتكاليفه؟ أفيدوني جزاكم الله خيرا.
ج: إذا كان الواقع ما ذكر من أن زوج أختك تحمل ديونا وليس لديه سدادها، فالأولى أن تقضي ديونه بما لديك، وتؤجل تحجيج أختك؛ لأن قضاء دين زوجها وتفريج كربتهما جميعا أهم من تحجيجها، وأنفع لهما جميعا، وليس عليها حج حتى تستطيع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/44)

حج من عليه دين
الفتوى رقم ( 2353 )
س: أخذت من البنك العقاري مبلغا قدره مائتان وواحد وخمسون ألف وتسعمائة ريال يدفع قصودا سنوية، هل يحق لي أن أحج وهذا المبلغ علي للبنك العقاري؟
ج: الاستطاعة على الحج شرط من شروط وجوبه، فإن قدرت عليه وعلى دفع القسط المطلوب منك حين الحج لزمك أن تحج، وإن تواردا عليك جميعا ولا تستطيعهما معا فقدم تسديد القسط الذي تطالب به، وأخر الحج إلى أن تستطيعه؛ لقول الله سبحانه وتعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97

(11/45)

السؤال الثاني من الفتوى رقم ( 2325 )
س2: أنا رجل عمري 28 سنة، ولم أقض فريضة الحج

(11/45)

بسبب دين علي متفرق، فهل يسمح لي بقضاء الفريضة دون أذن أصحاب الديون، علما أنه ليس هناك مال يمكن التسديد منه فيما لو حصلت الوفاة؟ أرجو الإفادة والإيضاح أجزل الله لكم الأجر والمثوبة.
ج2: من شروط وجوب الحج: الاستطاعة، ومن الاستطاعة: الاستطاعة المالية، ومن كان عليه دين مطالب به بحيث إن أهل الدين يمنعون الشخص عن الحج إلا بعد وفاء ديونهم فإنه لا يحج؛ لأنه غير مستطيع، وإذا لم يطالبوه ويعلم منهم التسامح فإنه يجوز له، وقد يكون حجه سبب خير لأداء ديونه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/46)

السؤال الأول من الفتوى رقم ( 5545 )
س1: إذا أراد المسلم أن يقضي فريضة الحج وهو عليه دين، فهل إذا استأذن من صاحب أو أصحاب الدين وسمح له بالحج فهل حجه صحيح؟
ج1: إذا كان الواقع كما ذكر من سماح الدائن أو الدائنين لك في الحج قبل تسديد ما عليك لهم من الدين فلا حرج عليك

(11/46)

في أداء الحج قبل التسديد، ولا تأثير لكونك مدينا لهم على صحة حجك في مثل هذه الحالة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/47)

السؤال الأول من الفتوى رقم ( 8561 )
س1: رجل أراد الحج وعليه دين للدولة عمرها الله من وزارة الزراعة -أي: البنك الزراعي- فهل لهذا الرجل حج أم لا؟
ج1: لا حرج على المذكور في حجه إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/47)

السؤال الخامس من الفتوى رقم ( 9405 )
س5: هل يجوز الحج لمن عليه دين؟ فسمعنا أنه لا يجوز حتى يقضي أصحابه، فهل هذا صحيح، والحج للمتزوجين أم على الجميع؟

(11/47)

ج5: أولا: إذا كان المدين يقوى على تسديد الدين مع نفقات الحج ولا يعوقه الحج عن السداد، أو كان الحج بإذن الدائن ورضاه مع علمه بحال المدين جاز حجه، وإلا فلا يجوز، لكن لو حج صح حجه.
ثانيا: الحج فرض على المكلف المستطيع سواء كان متزوجا أم غير متزوج؛ لعموم قوله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97

(11/48)


الإنابة في الحج - فتاوى اللجنة

الإنابة في الحج

(11/49)

النيابة في الحج
السؤال الثاني من الفتوى رقم ( 2173 )
س2: هل الذي يحج عن الميت أو عن شيخ عجوز ولم يسبق له الحج ولا مال له إلا مال موكله يقدم حجة نفسه أو الذي وكله؟
ج2: لا يجوز للإنسان أن يحج عن غيره قبل حجه عن نفسه، والأصل في ذلك ما رواه ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم سمع رجلا يقول: لبيك عن شبرمة، قال: "حججت عن نفسك؟" قال: لا، قال: "حج عن نفسك، ثم عن شبرمة » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أبو داود 2 / 403 برقم (1811)، وابن ماجه 2 / 969 برقم (2903)، والدارقطني 2 / 267-270، وابن خزيمة 4 / 345 برقم (3039)، وابن حبان 9 / 299 برقم (3988)، وأبو يعلى 4 / 329 برقم (2440)، والطبراني في الكبير 12 / 34 برقم (12419)، وفي الأوسط 3 / 7، 4 / 382، 6 / 182 برقم (2300، 4495، 6130) (ط: دار الحرمين القاهرة)، وفي الصغير 1 / 226، وابن الجارود 2 / 113 برقم (499)، والبيهقي 4 / 336، 337، 5 / 180.

(11/50)

السؤال الأول من الفتوى رقم ( 2200 )
س1: هل يجوز للمسلم الذي أدى فرضه أن يحج عن أحد أقاربه في بلاد الصين لعدم تمكنه من الوصول لأداء فريضة الحج؟
ج1: يجوز للمسلم الذي قد أدى حج الفريضة عن نفسه أن يحج عن غيره إذا كان ذلك الغير لا يستطيع الحج بنفسه لكبر سنه أو مرض لا يرجى برؤه أو لكونه ميتا ؛ للأحاديث الصحيحة الواردة في ذلك، أما إن كان من يراد الحج عنه لا يستطيع الحج لأمر عارض يرجى زواله كالمرض الذي يرجى برؤه، وكالعذر السياسي، وكعدم أمن الطريق ونحو ذلك؛ فإنه لا يجزئ الحج عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/51)

الفتوى رقم ( 11588 )
س: هل يجوز لأحد أن يعتمر أو يحج عن قريبه الذي يكون بعيدا عن مكة وليس لديه ما يصل به إليها مع أنه قادر بالطواف؟
ج: قريبك المذكور لا يجب عليه الحج مادام لا يستطيع

(11/51)

الحج ماليا، ولا تصح النيابة عنه في الحج ولا في العمرة؛ لأنه قادر على أداء كل منهما ببدنه لو حضر بنفسه في المشاعر، وإنما تصح النيابة فيهما عن الميت والعاجز عن مباشرة ذلك ببدنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/52)

الفتوى رقم ( 1265 )
س: إن السائل تصدق على كل من والده ووالدته بحجة فأعطى حجة أبيه لامرأة على أساس أنها تدفعها لزوجها ليحج بها وأعطى حجة أمه لهذه المرأة، ويسأل عن حكم ذلك؟
ج: أما صدقتك على كل من والدك ووالدتك بحجة فهذا من باب البر والإحسان، والله يجزل لك الأجر على هذا البر.
أما تسليمك النقود التي تريد أن يحج بها عن والدك لامرأة تدفعها لزوجها ليحج بها فهذا توكيل منك لهذه المرأة على ما وصفت، والتوكيل في هذا جائز، والنيابة في الحج جائزة إذا كان النائب قد حج عن نفسه، وكذلك الحال فيما تدفعه للمرأة لتحج به عن أمك، فإن نيابة المرأة في الحج عن المرأة وعن الرجل جائزة؛ لورود الأدلة الثابتة عن رسول الله صلى الله عليه وسلم في ذلك، لكن ينبغي لمن

(11/52)

يريد أن ينيب في الحج أن يتحرى في من يستنيبه أن يكون من أهل الدين والأمانة؛ حتى يطمئن إلى قيامه بالواجب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/53)

الذي مات ولم يجب عليه الحج هل يحج عنه؟
السؤال الأول من الفتوى رقم ( 1375 )
س1: هل أحج عن والدي اللذين ماتا ولم تجب عليهما فريضة الحج لفقرهما، إلا أني أردت الحج؟ ولذا أريد حكم الشرع فيه.
ج1: يجوز لك أن تحج عن والديك بنفسك، أو تنيب من يحج عنهما إذا كنت أنت حججت عن نفسك، أو كان الشخص الذي يحج عنهما قد حج عن نفسه؛ لما روى أبو داود في سننه عن عبد الله بن عباس رضي الله عنهما، أن النبي صلى الله عليه وسلم « سمع رجلا يقول: لبيك عن شبرمة، قال: "من شبرمة ؟ " قال: أخ لي، أو قريب لي، قال: "حججت عن نفسك؟" قال: لا، قال: "حج عن نفسك، ثم حج عن شبرمة » (1) وأخرجه ابن ماجه قال البيهقي : هذا إسناد
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن أبو داود الفتن والملاحم (4244),سنن ابن ماجه الفتن (3979),مسند أحمد بن حنبل (5/387).

(11/53)

صحيح، ليس في الباب أصح منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/54)

حج عن أمه ولم يحج عن والده، هل عليه إثم؟
الفتوى رقم ( 1753 )
س: حججت لأمي بعد وفاتها ولم أحج لوالدي بعد وفاته، فهل علي إثم في ترك الحج لوالدي؟
ج: ليس عليك إثم في ترك الحج لوالدك؛ لأنه ليس بواجب عليك أن تحج له، ولكن من البر والإحسان أن تحج عنه، وهو داخل في عموم الإحسان الذي أمر الله به في قوله تعالى: { وَبِالْوَالِدَيْنِ إِحْسَانًا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 83

(11/54)

السؤال السادس من الفتوى رقم ( 7790 )
س6: لي شقيقة توفيت منذ مدة طويلة، وأرغب الحج والعمرة وزيارة قبر الرسول صلى الله عليه وسلم عنها، فما هو الحكم في ذلك؟
ج6: إذا كانت مكلفة فإنه يشرع لك أن تحج وتعتمر عنها إذا كنت قد حججت عن نفسك واعتمرت، وأما زيارة قبر الرسول صلى الله عليه وسلم فلا يجوز شد الرحال إليها؛ لأن الرسول صلى الله عليه وسلم قال: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، والمسجد الأقصى، ومسجدي هذا » (1) ، وإنما تشد الرحال للصلاة في المسجد النبوي ، ويدخل السلام عليه صلى الله عليه وسلم، وعلى صاحبيه رضي الله عنهما تبعا لذلك، وذلك لا يقبل النيابة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2641).

(11/55)

الفتوى رقم ( 6528 )
س: لي أخت توفيت وهي بكر، وتبلغ من العمر 25 عاما تقريبا، وتوفيت قبل وفاة والدها بخمس سنوات، وقد سألت بعض الفقهاء لدينا: هل يجب عليها حجة؟ قالوا: لا؛ لكونها توفيت قبل والدها، ولم يسبق لها الزواج، حيث إنها منعت من الزواج بنفسها. أرجو بعد اطلاعكم توجيهي إلى ما فيه رضا

(11/55)

الله عز وجل وما يصح.
ج: إذا كان الواقع كما ذكرت فلا يجب عليك أن تحج عنها، ولكن لو قمت بالحج عنها برا بها وإحسانا إليها كان خيرا، إلا أن يكون لديها مال حال حياتها تستطيع أن تحج منه فإنه يجب أن يحج عنها منه قبل تقسيم التركة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/56)

الفتوى رقم ( 3337 )
س: إن لي والدة وعمة وشقيقا، الوالدة توفيت إلى رحمة الله قبل ثمان سنوات، وعمرها حوالي مائة عام لم تخلف من الأولاد سواي، والعمة توفيت إلى رحمة الله قبل أربعة عشر عاما، وعمرها مائة عام، ولم تخلف أولادا، ولا مالا كليا، الشقيق توفي إلى رحمة الله قبل ثلاثين سنة وعمره حوالي ثلاثين سنة، ولم يخلف أولادا ولا مالا، وهؤلاء أدركهم الموت قبل أن يؤدوا فريضة الحج التي هي ركن من أركان الإسلام الخمسة، وخشية من الله عز وجل رأيت من الواجب أن أستفتي من فضيلتكم هل يلزمني تأدية هذه الفريضة عن والدتي وعمتي وشقيقي المشار إليهم أم لا؟

(11/56)

ج: إذا كان الواقع كما ذكرت شرع أن تحج عن والدتك إن استطعت ذلك بعد أن تحج عن نفسك، هذا إذا كانت لا تستطيع الحج في حياتها، أما إن كانت تستطيع الحج في حياتها فالواجب التحجيج عنها من مالها، فإن حججت عنها تبرعا كفى ذلك، ولك في ذلك الأجر العظيم؛ لأن الحج عنها من أعظم برها، أما عمتك وشقيقك فإن حججت عن كل منهما فهو بر بهما، نرجو أن يأجرك الله عليه، وليس ذلك واجبا عليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/57)

النيابة في الحج عن شخص واحد
السؤال الأول من الفتوى رقم ( 2658 )
س1: هل يجوز الحج بالنيابة عن المتوفى والحي؟ وإن صديقا لي توفي أبوه فأراد أن يحج عنه بالنيابة، فهل يجوز ذلك، ويكون لهما أجر؟ وكذلك عن أمه التي لا تستطيع أن تركب لا في السيارة ولا في الطائرة، وليست بمريضة؟ فهل يجوز له أن يحج مرة واحدة فيكون حاجا فيها عن أبيه وأمه وعن نفسه، أم

(11/57)

يحج عن كل منهم حجة أم لا يجوز له ذلك؟ أعني: أن يحج عنهم.
ج1: تجوز النيابة في الحج عن الميت وعن الموجود الذي لا يستطيع الحج، ولا يجوز للشخص أن يحج مرة واحدة ويجعلها لشخصين، فالحج لا يجزئ إلا عن واحد، وكذلك العمرة، لكن لو حج عن شخص واعتمر عن آخر في سنة واحدة أجزأه إذا كان الحاج قد حج عن نفسه واعتمر عنها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/58)

اختلاف العمرة والحج في نفس العام حيث يعتمر لشخص ويحج لآخر
السؤال الأول من الفتوى رقم ( 658 )
س1: ما حكم من سافر إلى الحج ونوى عمرته لأمه وحجه لأبيه، والعام الثاني يعكس يحج لأمه ويعتمر لأبيه، فهل يجوز أم لا؟
ج1: كل من الحج والعمرة نسك مستقل، وقد بين النبي

(11/58)

صلى الله عليه وسلم كيفية أدائهما قرانا وإفرادا وتمتعا بالعمرة إلى الحج، فمن أراد الإحرام بالعمرة عن أمه مثلا والإحرام بالحج بعد التحلل من العمرة عن أبيه أو العكس فله ذلك، وإذا أحرم بأحد النسكين عن نفسه، وبعد أن تحلل منه أحرم بالآخر عن أبيه مثلا كان جائزا ؛ لأن الأعمال بالنيات، ولكل امرئ ما نوى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/59)

إذا أخذ المال ونقص أو زاد ما الحكم؟
السؤال الثاني من الفتوى رقم ( 1823 )
س2: إذا أعطى رجل رجلا مبلغا معينا لكي يحج عن ميت، ثم ذهب الرجل إلى الحج ثم نقص عليه هذا المبلغ أو زاد، ما حكم ذلك؟ كما أرجو الإفادة هل له أجر إذا أحسن هذه المواقف عن الفاني؟
ج2: المسلمون على شروطهم، فإذا حصل اشتراط بين الدافع والآخذ على أن الآخذ يرد الزائد وعلى أن الدافع يكمل النقص، فعلى كل أن يفي بالتزامه، وإذا لم يكن بينهما شرط فإنه

(11/59)

يأخذ الزائد ويكمل النقص، أما الأجر فله أجر إن شاء الله إذا أخذ المال بنية صالحة وأدى الواجب عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/60)

السؤال الأول من الفتوى رقم ( 5228 )
س1: زوجي رحمه الله متوفى، وأريد بإذن الله أن أوكل شخصا يحج له حجة هذا العام، هل يصح لمن يقوم بالحج عنه أن يأخذ أجرا (مال) عن تعبه غير المال الذي يأخذه كأجر المواصلات وثمن الغذاء والأكل والشرب، أم لا؟ أفيدوني جزاكم الله خير الجزاء.
ج1: يجوز لمن وكل أن يحج عن غيره أن يأخذ ما جعل له من الأجر عن قيامه بذلك الحج، ولو كان أكثر مما أنفقه في المواصلات والطعام والشراب، ونحو ذلك مما يحتاجه مثله لأداء الحج، ويشرع له أن يقصد بذلك المشاركة في الخير وأداء ما ييسر الله له من العبادات في الحرم الشريف، وألا يكون قصده المال فقط.

(11/60)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/61)

وكلت من يحج عن زوجها من عرفات
السؤال الخامس من الفتوى رقم ( 6259 )
س5: منذ عدة سنوات حجت والدتي، وفي عرفات وكلت أحد الناس بأن يحج عن والدي المتوفى، حيث إنه لم يحج في حياته، فهل هذه الحجة كاملة؟ حيث إنها بدأت من عرفات ، كما هل يجوز عمل حجة أخرى لمزيد من التأكد؟
ج5: الإحرام يوم عرفة سواء كان في عرفة أو غيرها من الشخص الذي حج عن والدك صحيح، فإذا كان قد أدى الحج عن نفسه وكمل مناسك الحج ولم يحصل منه ما يبطله فهو مجزئ عن والدك، ولا يلزم حجة أخرى لمزيد من التأكد، لكن إن أرادت أن تحج عنه حجة أخرى فهذا إليها، ولها أجر في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/61)

الفتوى رقم ( 3697 )
س: إن لي أختا تدعى (طفيلة) توفيت من ثلاثين سنة قبل أدائها فريضة الحج، كما أن لي ابنة موجودة الآن على قيد الحياة تدعى (طفلة) ثم إنني أقمت نائبا ليحج عن أختي الهالكة (طفيلة)، وأفهمت النائب باسم المحجوج عنها، وبعد أن حج النائب ورجع إلى بلده جرى بيني وبينه الحديث عن الحج، فأفاد أنه حج عن ابنتي (طفلة) التي هي على قيد الحياة الآن، ولم يحج عن من استنيب ليحج عنه، علما أن (طفلة) المحجوج عنها والتي هي على قيد الحياة الآن لم تعلم ولم تستأذن في الحج المذكور؛ لذلك أطلب من سماحتكم إفادتي عمن تكون الحجة المذكورة؟ حيث إن ما وقع من النائب وقع على سبيل الغلط.
ج: يكون الحج عن أختك (طفيلة) التي ذكرتها للنائب، ولا تأثير لغلطه في الاسم؛ لقول النبي صلى الله عليه وسلم: « إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى » (1) والعبرة بنيتك، أي: بنية المنيب، لا النائب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(11/62)

الحج عن الكافر
السؤال الأول من الفتوى رقم ( 2411 )
س1: مضمونه أن شخصا لا يصوم ولا يصلي في حياته، ويذبح للجن في الشجر والحجر، كأصنام له، ومات مصرا على ذلك. هل يجوز لقريبه أن يحج عنه، أو أن يستغفر له؟
ج1: من مات على الحالة المذكورة في السؤال يعتبر مشركا شركا أكبر، لا يجوز الحج عنه، ولا الاستغفار له؛ لقوله سبحانه وتعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1) ولما ثبت أن رسول الله صلى الله عليه وسلم قال: « استأذنت ربي أن أستغفر لأمي فلم يأذن لي، واستأذنته أن أزور قبرها فأذن لي » (2) رواه مسلم في صحيحه وذلك أنها ماتت في الجاهلية على غير الإسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 113
(2) أخرجه أحمد 2 / 441، ومسلم 2 / 671 برقم (976) واللفظ له، وأبو داود 3 / 557 برقم (3234)، والنسائي 4 / 90 برقم (2034)، وابن ماجه 1 / 501 برقم (1572)، وابن أبي شيبة 3 / 343 وابن حبان 7 / 440-441 برقم (3169)، والحاكم 1 / 375-376، والبيهقي 4 / 70، 76، والبغوي في شرح السنة 5 / 463 برقم (1554).

(11/63)

السؤال الثالث من الفتوى رقم ( 3774 )
س3: رجل وضع عنده أحد أقاربه 2000 ريال ليبحث له عن أحد يحج فيها عن أحد أجداده الأموات، فحاول أن يجد لها أحدا ولم يقبل عليها ربما لقلتها في هذا العام، وقد وعده أحد الأشخاص بأخذها ولكنه بعد خمسة الحجة سافر للحج بمبلغ آخر لشخص غيره، ولم يخبره، لذا فات عليه الوقت، إلا أنه أي الشخص الذي وضع عنده المبلغ، عزم على الحج بعائلته ونوى أن يحج عن الشخص الذي وصى يبحث عن أحد يحج عنه، وعقد الحج باسمه وصرف المبلغ على نفقات الحج، فهل يجوز ذلك؟ وأصحابها يثقون به، ولا يمانعون أن يحج هو عن قريبهم، وهل يلزم أن يستأذن الآن أو يعيد لهم المبلغ وينوي حجة لنفسه أم ماذا يعمل؟
ج3: إذا كان الأمر كما ذكر فحجه بهذا المال جائز ولا شيء فيه، ويقع الحج عمن نوى له، وهو مشكور ومأجور إن شاء الله؛ لاجتهاده، وحرصه على نفع الموصي، ولرضى أصحاب النيابة في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/64)

السؤال الأول من الفتوى رقم ( 5849 )
س1: أخذ والدي من شخص حجة بريرة لوالد الشخص، وبعد أن رجع والدي من الحج ومؤديا جميع مناسكه، قيل له: إن هذه الحجة لا تجزئ، ولا تصح أن تكون بريرة؛ لأن الذي أعطاه إياها لم يقض فرضه، وهو رجل مقتدر، وهل يرجع والدي المال إلى صاحبه بعد أن رجع من الحج؟ وإذا أخذ المال صاحبه هل تعتبر الحجة لوالدي؛ لأنه المتكلف بها وناويها لصاحبه الذي أخذت له، وهو والد الشخص المذكور أعلاه؟
ج1: الحج صحيح، وليس عليه رد النفقة، وقول من قال: إن الحج غير صحيح، لا وجه له، وإنما ذلك لمن حج عن غيره قبل أن يحج عن نفسه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/65)

السؤال الثاني والثالث من الفتوى رقم ( 6909 )
س2: هل الأفضل للإنسان تكرار الحج لنفسه تطوعا أو ينوي ذلك لأحد أقاربه المتوفين أو الأحياء العاجزين عن الحج بعض السنين؟ أي: سنة يحج لنفسه، والحجة التي تليها ينويها لأحدهم.

(11/65)

ج2: الأفضل أن يحج عن نفسه؛ لأنه الأصل، ويدعو لنفسه ولغيره من الأقارب وسائر المسلمين، إلا إذا كان أحد والديه أو كلاهما لم يحج الفريضة فله أن يحج عنهما بعد حجه عن نفسه، برا بهما وإحسانا إليهما عند العجز أو الموت، على أن يحج أو يعتمر عن كل واحد على حدة، وليس له جمعهما بعمرة ولا حج.
س3: إذا كان مستحسنا أن يحج الإنسان عن أقاربه الأموات، فأرجو ترتيبهم في الأولوية.
ج3: يبدأ بأمه ثم أبيه، وإن كان أحدهما حج الفريضة فليبدأ بمن لم يحج منهما، ثم الأقرب فالأقرب؛ لقول النبي صلى الله عليه وسلم لما سأله سائل: « من أبر؟ قال: "أمك" قال: ثم من؟ قال: "أمك" قال: ثم من؟ قال: "أمك" قال: ثم من؟ قال: "أباك، ثم الأقرب فالأقرب » (1) رواه مسلم في صحيحه.
__________
(1) ''أخرجه أحمد 2 / 327-328، 391، 5 / 3، 5، والبخاري 7 / 69، ومسلم 4 / 1974 برقم (2548)، وعنده ''من أحق بحسن الصحبة..'' إلى أن قال: ''..ثم أدناك أدناك''، وأبو داود 5 / 351 برقم (5139)، والترمذي 4 / 309 برقم (1897)، وابن ماجه 2 / 903، 1207 برقم (2706، 3658)، وابن أبي شيبة 8 / 353، وابن حبان 2 / 175-176، 177 برقم (433، 434)، والحاكم 4 / 150، والطبراني 19 / 404-406 برقم (957-964)، والبخاري في الأدب المفرد ص6، 7، 8 برقم (3، 5، 6) والبيهقي 4 / 179، 8 / 2.''

(11/66)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/67)

السؤال الأول من الفتوى رقم ( 7894 )
س1: نزلت مأمورية إلى السعودية فترة الحج المبارك، وبالنسبة لحالتي المالية وعدم إمكان تدبير تكاليف الحج ولا ينتظر أن أوفرها لزوجتي، فهل يجوز أن أؤدي فريضة الحج لزوجتي وهي حية ترزق وصحيحة البنية وتقيم في مصر ؟ إلا أنني فقير ولا ينتظر إمكان تدبير نفقة الحج حاليا أو مستقبلا.
ج1: إذا كانت زوجتك كما ذكرت حية صحيحة البنية فلا يصح حجك عنها، وليس الحج فرضا عليها؛ ما دامت غير مستطيعة لفقرها، أو لعدم محرم يسافر معها، ونسأل الله لكما التوفيق والتيسير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/67)

الفتوى رقم ( 12387 )
س: إذا كان المسلم غنيا، ما عليه دين، وما حج ولو مرة

(11/67)

وهو صحيح لا يمنعه شيء عن الحج، وأخرج ماله وأعطى الرجل لله ليحج وأخذ الرجل المال وحج. هل حجة الرجل صحيحة؟ أنا في انتظار جوابكم من فضلكم. زادكم الله قوة على قوتكم.
ج: يجب على المسلم المكلف المستطيع أداء الحج على الفور ولا يجوز في هذه الحالة أن ينيب عنه من يحج، ولا يكفي حج غيره عنه ما دام مستطيعا أداء الحج بنفسه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/68)

الفتوى رقم ( 4057 )
س: امرأة توفيت لها مدة 35 عام تقريبا، ولا لها من يقضي عنها فريضة الحج، وهي في تلك المدة لم تستطع الحج من قلة الراحلة، وحجينا ومعنا صبي صغير وعقدنا له عنها بالنيابة، وطفنا وقضينا وفدينا له نيابة عن المتوفاة، فما حكم ذلك؟
ج: ليس عليها حج، ولكن إذا أراد شخص أن يحج عنها جاز ذلك إذا كان قد حج عن نفسه، وأما ما وقع من الصبي فيعتبر نافلة له، وليس له أن يحج عن غيره حتى يحج عن نفسه، ولا يجزئ عن حج الفرض إلا بعد أن يبلغ.

(11/68)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/69)

الفتوى رقم ( 4403 )
س: لي والدة وعمرها 66 عاما، وأرغب آخذ لها عمرة وحجة، ولكنها مريضة في رأسها ولا تتقبل زحمة الناس؛ لأنه يشق عليها جدا وتطيح على الأرض إذا تتشوف الناس، فهل يجوز أن آخذ لها عمرة بمفردي وليست معي؟
ج: إذا كان الأمر كما ذكر جاز لك أن تأخذ عمرة وحجة لأمك؛ لأن الرسول صلى الله عليه وسلم أذن في الحج عن الكبير الذي لا يستطيع الحج بسبب كبر سنه، وهكذا العجوز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/69)

السؤال الأول من الفتوى رقم ( 4666 )
س1: بعض الناس يأخذ حجة ليحج عن صاحبها إما لمرض أو لموت صاحب هذه الحجة، فدفعوا أهله مبلغا من المال لإسقاط فرضه، وهذا المال يقارب 3000-4000 ريال،

(11/69)

فيصرف منها مقدار ما يصرف به نفقات للحج كالفدي وغيره، والباقي يضعه في ملكه الخاص به يشتري بها زادا وغيره، هل يصح له ذلك، وهل يصح للمرأة أن تأخذ مثل هذه الحجة، وهل على الحاج أن يصلي صلاة عيد الأضحى؟
ج1: إذا أعطى شخص مالا لشخص ليحج عنه لعجزه عن مباشرة الحج بنفسه، أو ليحج عن ميت صح ذلك إذا كان النائب قد حج عن نفسه، وله أن ينفق من هذا المال في حجه عنه، ويملك ما بقي، أما إن أعطيه ليحج منه ويرد الباقي أنفق منه ما يحتاجه في حجه عنه ويرد ما بقي. وليس على الحجاج صلاة عيد الأضحى، ومن صلاها منهم مع الناس فهو مأجور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/70)

السؤال العاشر من الفتوى رقم ( 4765 )
س10: هل يجوز للإنسان أن يرسل والديه إلى الحج قبل أن يذهب هو إلى الحج؟
ج10: الحج فريضة على كل مسلم حر عاقل بالغ مستطيع السبيل إلى أدائه، مرة في العمر. وبر الوالدين وإعانتهما على أداء

(11/70)

الواجب أمر مشروع بقدر الطاقة، إلا أن عليك أن تحج عن نفسك أولا، ثم تعين والديك إن لم يتيسر الجمع بين حج الجميع، ولو قدمت والديك على نفسك صح حجهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/71)

السؤال الأول من الفتوى رقم ( 6884 )
س1: لدي والدة كبيرة في السن وعمرها لا يقل عن مائة عام، وعاجزة عن فريضة الحج، وقد حججت عنها واعتمرت عنها العام الماضي على كيسها، وقال بعض الناس: لا يصح الحج لها إلا بعد وفاتها، وحجك هذا لا فائدة فيه، فما رد سماحتكم؟
ج1: إذا كانت والدتك لا تستطيع بنفسها لكبرها فحجك واعتمارك عنها صحيح، إن كنت قد حججت عن نفسك واعتمرت ما وجب عليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/71)

الفتوى رقم ( 6526 )
س: أ - إنني قد أديت فريضة الحج في مدة سابقة، وكنت مصطحبا معي زوجتي، حيث نويت بحج متعة، وقد فديت بذبيحة في نفس مكة ، ولكن لا أدري هل ذبيحة واحدة أم اثنتين، وأصبحت في شك من ذلك، فما هو الذي يترتب إزاء ذلك؟
ب - حجيت حجة أخرى وأخذت عليها أجرة، أي محجج لأحد الإخوان وهو متوفي، فهل حجتي صحيحة لذلك الشخص أم غير صحيحة؟
ج: أ- إذا كان الواقع كما ذكرت فعليك ذبيحة أخرى من الغنم أو سبع بقرة أو سبع بدنة؛ لأن الذبيحة الثانية -المشكوك فيها- لاغية، على أن تذبح بمكة المكرمة أو أي مكان من الحرم بنية أنها عمن لم يذبح عنه منكما.
ب- إذا كان الواقع كما ذكرت فحجتك عمن ذكرت صحيحة، إذا كنت جئت بها على الوجه المطلوب شرعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/72)

الفتوى رقم ( 8183 )
س: في 15 \ 9 \ 1404هـ ذهبت من الرياض إلى المنطقة الجنوبية قصدي أسلم وأزور والدي ووالدتي الذين يعيشون في المنطقة الجنوبية ، وأنا أعيش في منطقة الرياض بحكم عملي، وقد طلب مني والدي أن أوديه للعمرة، وقد اعتذرت عن ذلك؛ لأنه لا يوجد عندي فرصة من مرجعي إلا للفترة التي جئت فيها أشاهد والدي ووالدتي فيها، ولكن قد أحسست أن والدي زعل علي بدون أن يظهر هذا الزعل، ثم قال لي: سوف أذهب وحدي لأداء العمرة، فرفضت ذلك بشدة ومنعته من الذهاب إلى العمرة وحده؛ لخوفي عليه كونه رجلا طاعنا في السن، ويبلغ من العمر 85 سنة، وقد أعطيته وعدا مني أن أوديه للعمرة في السنة التالية -أي: في عام 1405هـ- بإذن الله إذا كنا من الحيين. والسؤال هنا: ما حكم عدم تلبية طلب والدي مع العلم أنني رجل لست عاصيا والدي؟
وما حكم اعتراضي على ذهاب والدي بمفرده لأداء العمرة؛ لخوفي عليه لكبر سنه، مع العلم أنني لم ألح على مرجعي في تمديد الرخصة لأتمكن من الذهاب بوالدي للعمرة؟ أفيدوني جزاكم الله خير الجزاء.
ج: إذا كان الواقع كما ذكرت فأنت غير آثم في عدم تلبيتك رغبة والدك في السفر معه للعمرة؛ لأنك معذور بارتباطك بعمل الحق فيه لغيرك.

(11/73)

أما اعتراضك على سفره وحده للعمرة ومنعه من ذلك فلا حرج عليك فيه، إذا كان يخشى عليه من السفر وحده؛ لأنه لمصلحته، والرفق به، ودفع المشقة والحرج عنه، وليس عقوقا له ولا صدا له عن الخير، وعسى أن تطيب خاطره بالوفاء بوعدك حينما تتهيأ لك الفرصة في الذهاب معه للعمرة أو الحج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/74)

السؤال الأول من الفتوى رقم ( 5501 )
س1: إنه يوجد لي والدة تبلغ من العمر حوالي 75 عاما ولم تؤد فرض الحج، وأنا موظف ولم يسمح لي المرجع أحججها حتى الوقت الحاضر، علما أنها مصابة بأمراض وكبيرة في السن، أفيدوني جزاكم الله خيرا، وهل يجوز لي أن أدفع أجرة لمن يحج عنها أثابكم الله؟
ج1: إن كانت والدتك مريضة مرضا يغلب على الظن عدم برئها منه، لا تستطيع معه الحج، فيجوز أن تنيب من يحج عنها؛ لما ثبت عن ابن عباس رضي الله عنهما، « أن امرأة من خثعم قالت: يا رسول الله إن أبي أدركته فريضة الله في الحج شيخا كبيرا لا يستطيع أن يستوي على ظهر بعيره، قال: حجي عنه » (1) ، وإن كانت تستطيع الحج وجب أن تخرج مع أحد محارمها الذي يوافق على الخروج معها.
__________
(1) سنن أبو داود الملاحم (4291).

(11/74)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/75)

الفتوى رقم ( 9194 )
س: والدتي تعاني من مرض السكر، وهي تنوي الحج، علما بأن السلطات السودانية رفضت منحها السفر إلا أن يكون معها محرم لتأدية فريضة الحج، هل يجوز أن أنوب عنها في تأدية فريضة الحج؟
ج: إذا كانت والدتك لا تقوى على الحج بنفسها لمرض لا يرجى برؤها منه أو لضعفها من كبر سنها فحج عنها واعتمر بعد حجك وعمرتك عن نفسك، وإن كان مرضها أو ضعفها لأمر طارئ يزول فلا يصح حجك ولا عمرتك عنها، وإن كان المانع عدم السماح لها بالسفر من جهة السلطات المسؤولة؛ لعدم محرم لها يرافقها في السفر فليس عليها حج حتى يتيسر من يرافقها من المحارم.

(11/75)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/76)

السؤال الثاني من الفتوى رقم ( 10806 )
س2: ما الأمور التي يجوز فيها الإنابة أو التوكيل في مناسك الحج، ومتى يجوز الحج عن الغير؟
ج2: يجوز الحج والعمرة عن الميت المسلم، وعن الحي المسلم العاجز عن أدائها بنفسه؛ لكبر سن أو مرض لا يرجى برؤه، وتجوز النيابة في رمي الجمار عن العاجز الذي لا يقوى على مباشرة الرمي بنفسه؛ كالصبي والمريض وكبير السن، إذا كان النائب من الحجاج ذلك العام، وقد رمى عن نفسه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/76)

السؤال الأول والثاني من الفتوى رقم ( 10938 )
س1: هل يجوز لي أن أحج عن جدي؟ علما بأني قد ولدت بعد وفاته، ولا أدري هل وجب عليه الحج أم لا، وقد توفي دون أن يحج.

(11/76)

ج1: يجوز أن تحج عن جدك الميت بعد أن تحج عن نفسك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/77)

/200
س2: مات مسلم في بلد مسلم غير المملكة ، ولم يحج، علما بأن الحج قد وجب عليه، هل يجوز لي أن أحج عنه من المملكة؟ حيث إني مقيم بها، وهل هناك فرق بين الثواب في الحج من بلد بعيد أو قريب؟
ج2: يجوز لك أن تحج من المملكة عن أي مسلم مات في بلده أو غيرها، سواء كان قد حج أو لم يحج، ولا أثر لفرق المسافة المذكورة، ولكن على قدر الإخلاص والنفقة والنصب وتحري الأمور المشروعة يكون الأجر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/77)

السؤال الأول من الفتوى رقم ( 10946 )
س1: الرجل الذي يحج بأجرة عن ميت؛ سواء كان رجلا أو امرأة، أو عن عاجز لكبر سن أو مرض لا يرجى برؤه، هل هذا المؤجر له أجر من الله؟
ج1: من حج أو اعتمر عن غيره بأجرة أو بدونها فثواب

(11/77)

الحج والعمرة لمن ناب عنه، ويرجى له أيضا أجر عظيم على حسب إخلاصه ورغبته للخير، وكل من وصل إلى المسجد الحرام وأكثر فيه من نوافل العبادات وأنواع القربات - فإنه يرجى له خير كثير إذا أخلص عمله لله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/78)

الفتوى رقم ( 11519 )
س: هل يجوز لي الحج عن والدي مع أنه على قيد الحياة؟ علما بأنني لم أقض الفريضة عن نفسي بعد، وإذا كنت أنوي العمرة في رمضان إن شاء الله وزيارة مدينة الرسول صلى الله عليه وسلم فبماذا ترشدوني منذ مغادرتي الرياض ؟ بارك الله في عملكم وتقواكم لجميع المسلمين.
ج: يجب عليك الحج عن نفسك أولا، ثم بعد ذلك يجوز لك الحج عن والدك إذا كان لا يستطيع الحج بنفسه؛ لكبر سن أو مرض لا يرجى برؤه، وهكذا العمرة بعد أن تعتمر لنفسك، ويشرع شد الرحال لزيارة مسجد النبي صلى الله عليه وسلم، لا لزيارة قبر النبي صلى الله عليه وسلم ولا غيره من القبور؛ لقول النبي صلى الله عليه وسلم:

(11/78)

« لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى » (1) ، لكن يشرع لمن زار المسجد النبوي أن يسلم على النبي صلى الله عليه وسلم وعلى صاحبيه أبي بكر وعمر رضي الله عنهما، ويشرع له أيضا زيارة قبور البقيع والشهداء والدعاء لهم، والترحم عليهم، وذكر الموت وما بعده، ويشرع له أيضا زيارة مسجد قباء للصلاة فيه؛ لأحاديث وردت في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1132),صحيح مسلم الحج (1397),سنن النسائي المساجد (700),سنن أبو داود المناسك (2033),سنن ابن ماجه إقامة الصلاة والسنة فيها (1409),مسند أحمد بن حنبل (2/234),سنن الدارمي الصلاة (1421).

(11/79)

السؤال الثالث من الفتوى رقم ( 13491 )
س3: امرأة أرادت أن تعطي من مالها عن والدتها حجة، وهي لم تحج عن نفسها، فهل يجوز أن تدفع الحجة دراهم لغيرها ليحج عن والدتها؟ وهي نفسها لم تقض فرضها لعذر من عدم احتساب أوليائها من زوج وولد لقضاء فرضها، أفيدونا عما ذكر أعلاه.
ج3: يجوز للمرأة المذكورة أن تدفع مالا ليحج به عن والدتها إذا كانت والدتها متوفاة أو عاجزة عن الحج بنفسها؛ لكبر سن أو مرض لا يرجى برؤه.

(11/79)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/80)

الفتوى رقم ( 13551 )
س: شخص يسكن في أفريقيا ويريد أن يكلف شخصا آخر بأن يحج عن أمه، هل يدفع له أجرة الحاج القادم من أفريقية إلى مكة المكرمة، وهل يجوز له أن ينقص منها؟
ج: يجوز للشخص المذكور أن يقيم من مكة أو غيرها من الثقات من يحج عن أمه إذا كانت متوفاة أو عاجزة عن مباشرة الحج بنفسها؛ لكبر سن أو مرض لا يرجى برؤه، بأجر قليل أو كثير أو بدون أجرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/80)

الفتوى رقم ( 12666 )
س: أريد العمرة لبيت الله الحرام ، وأردت إذا ما فرغت من عمرتي فحينئذ أعتمر عن والدي -وهما على قيد الحياة، والحمدلله- وعن والديهما -وهما قد ماتا رحمهما الله- هل

(11/80)

هذه الطريقة صحيحة لي أم لا؟ أرجو الإفادة.
ج: إذا اعتمرت عن نفسك جاز لك أن تعتمر عن أمك وأبيك إذا كانا عاجزين؛ لكبر سن أو مرض لا يرجى برؤه. كما يجوز لك أن تعتمر عن والدي والديك المتوفين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/81)

السؤال الثالث من الفتوى رقم ( 3122 )
س3: إذا أراد شخص أن يعطي حجة عن ميته، وكان الميت مثلا في مكان يبعد عن مكة حوالي ألف كيلو، هل يجوز أن يعطي حجة من مكة أو المدينة ؛ لكون الكلفة من مكة أو المدينة أقل من إعطاء الحجة من مكان المتوفى؟
ج3: نعم يجوز ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/81)

الفتوى رقم ( 2532 )
س: توفي والدي ولم يؤد فريضة الحج، وفهمت أنه واجب

(11/81)

علي أن أحج عنه، وقد اتفقت مع شخص يحج عنه، لكن عندما سألني عن اسم والدي واسم والدته المتوفاة لم نعرف اسمها، فهل يكفي اسم المتوفي عن اسم والدته.
ج: الحج عن الغير يكفي فيه النية عنه، ولا يلزم فيه تسمية المحجوج عنه، لا باسمه فقط ولا باسمه واسم أبيه أو أمه، وإن تلفظ باسمه عند بدء الإحرام أو أثناء التلبية أو عند ذبح دم التمتع إن كان متمتعا أو قارنا - فحسن؛ لما روى أبو داود وابن ماجه ، وصححه ابن حبان ، عن ابن عباس رضي الله عنه، « أن النبي صلى الله عليه وسلم سمع رجلا يقول: لبيك عن شبرمة، قال: "من شبرمة؟" قال: أخ لي أو قريب لي، قال: "حججت عن نفسك؟" قال: لا، قال: "حج عن نفسك ثم حج عن شبرمة » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الملاحم (4291).

(11/82)

الفتوى رقم ( 95 )
س: شخص توفيت والدته وتبرع لها بحجة تطوعا، واستأجر شخصا ليحج عنها، فركب بسيارة تحمل الحجاج تبرعا، وإن شخصا آخر استأجر رجلا ليحج حجة الإسلام عن

(11/82)

رجل توفي وأمر وكيله أن يؤجر من يحج عنه، فركب من استأجر سيارة تحمل الحجاج تبرعا. فهل تجزئ هذه الحجة وتبرأ بها الذمة في الحالتين؟
ج: حيث إن من أجر ليحج عن غيره قد أدى الحج عمن طلب منه الحج عنه كما شرع الله فقد برئت ذمته مما كلف به من الحج، سواء ركب سيارة بأجرة أو تبرعا، أو مشى على رجله وكفى هذا الحج عن المتوفي، سواء كان عن حجة الإسلام أو كان تطوعا ؛ لأن الوصول إلى مكة وأماكن المشاعر المقدسة وسيلة لأداء النسك، والمقصود بالذات: هو أداء الحج فريضة أو تطوعا، فتصح إذا أديت الأركان والواجبات على ما شرع الله، وتبرأ بها الذمة دون نظر إلى كيفية الوصول إلى مكة ، لكن لا ينبغي للمسلم أن يجعل فعله للقربات التي تدخلها النيابة وسيلة لكسب الدنيا، فإن هذا ليس من مكارم الأخلاق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(11/83)

الفتوى رقم ( 932 )
س: المتضمن: أنه حج هذا العام عن والده المتوفي،

(11/83)

وحيث إنه لم ينشئ سفرا للحج عن والده من مسقط رأس والده، فقد حصل عنده إشكال في صحة الحج، ويسأل عن ذلك.
ج: يظهر من سؤال السائل أنه متبرع بالحج عن والده، فإذا كان كذلك فلا يظهر بأس في صحة حجه عنه، وإن لم ينشئ سفر الحج من مسقط رأس والده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/84)

الفتوى رقم ( 2509 )
س: عند رجل والدته وهي طاعنة في السن، ولم تسقط فريضة الحج لعدم استطاعتها ركوب السيارة، ولو كان واحد كيلو، فهل يلزم ابنها الحج عنها؛ لأنه مستعد بذلك إذا كان ذلك يجوز؟
ج: إذا كان الواقع كما ذكر من أن الأم لم تحج الفريضة وأنها عاجزة عن السفر لأداء الحج بنفسها، وجب على ولدها أن يحج عنها إذا استطاع ذلك، وكان قد حج عن نفسه؛ لما ثبت عن ابن عباس رضي الله عنهما، « أن امرأة من خثعم قالت: يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا لا يستطيع أن يثبت على الراحلة، أفأحج عنه؟ قال: "نعم » (1)
__________
(1) أخرجه مالك في الموطأ 1 / 359، وأحمد 1 / 212، 213، 219، 251، 329، 346، 359، والبخاري 2 / 140، 218، 5 / 125، 7 / 126، ومسلم 2 / 973، 974، برقم (1334، 1335)، وأبو داود 2 / 400-402 برقم (1809)، والترمذي 3 / 267 برقم (928)، والنسائي 5 / 117، 118-119، 119، 8 / 227-228، 228 برقم (2675، 2641، 2642، 5389-5392)، وابن ماجه 2 / 970، 971 برقم (2907، 2909)، والدارمي 2 / 39-40، 40، وابن خزيمة 4 / 342، 343، 344، 346 برقم (3031-3033، 3036، 3042)، وابن حبان 9 / 301، 308، 309 برقم (3989، 3995، 3996)، والطبراني 18 / 282-284، 285-287 برقم (720-726، 728-735)، والبيهقي 4 / 328، 329، 5 / 179.

(11/84)

وذلك في حجة الوداع، رواه البخاري ومسلم ، وفي رواية لمسلم : « قالت: يا رسول الله إن أبي شيخ كبير، عليه فريضة الله في الحج، وهو لا يستطيع أن يستوي على ظهر بعيره، فقال صلى الله عليه وسلم: "فحجي عنه » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم 2 / 974 برقم (1335).

(11/85)

الفتوى رقم ( 2564 )
س: نفيد فضيلتكم أنه يوجد لدي أخ لزوجتي، وهو يبلغ

(11/85)

من العمر 80 عاما، وهو مصاب بمرض الشلل في جنبه الأيمن، وهو مصاب به من صغره، فهو لا يستطيع المشي مع الأصحاء، وليس لديه دخل إلا من الضمان الاجتماعي، وهو يريد قضاء فريضة الحج، علما أنه لا يستطيع أن يركب السيارة، فهل يجوز له أن يدفع أجرا على حجته كما يفعل الغير، وماذا نفعل؟ نرجو إفادتنا عن ذلك جزاكم الله عنا كل خير.
ج: إذا كان الواقع كما ذكرت من مرض أخي زوجتك، وتوفر لديه مما يعطاه من الضمان الاجتماعي، ومما يأخذه من الصدقات أو المعونات الأخرى ما يكفي أن ينيب من يحج به عنه ويعتمر؛ وجب عليه أن يدفع من ذلك ما يحج به غيره عنه ويعتمر؛ لأنه وإن عجز عن مباشرة حج الفريضة والعمرة بنفسه فهو مستطيع ذلك بنيابة غيره عنه بماله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/86)

الفتوى رقم ( 2693 )
س: هل يجوز لابنة أن تحج عن أمها؛ لأن أمها مصابة بمرض لا تستطيع الحج معه، وهذا المرض في جنبها الأيمن، من اليد إلى الرجل يسمى: المرض العصبي، وهي طاعنة في السن أيضا.

(11/86)

ج: يجوز لهذه البنت أن تحج عن أمها؛ لأنها لا تستطيع الحج بسبب المرض المشار إليه في السؤال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/87)

السؤال الأول من الفتوى رقم ( 2194 )
س1: رجل عمره 25 عاما، توفي ولم يحج، فهل يجوز أن نحج عنه، وهل تكفي حجة بدون عمرة مع أن له مالا؟
ج1: من وجب عليه الحج ومات قبل أدائه أخرج عنه من جميع ماله ما يحج به عنه ويعتمر، ويجوز أن يحج عنه بدون إخراج من ماله إذا وجد من يتطوع بذلك، أما الحج فمعروف أنه أحد أركان الإسلام، ولا يسقط بموت من وجب عليه، وقد روى الإمام البخاري رحمه الله في صحيحه: « أن امرأة من جهينة جاءت إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحج فلم تحج حتى ماتت، أفأحج عنها؟ قال: "نعم، حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيته؟ اقضوا الله، فالله أحق بالوفاء » (1) « وسألته صلى الله عليه وسلم امرأة من خثعم قائلة: يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا لا يثبت على الراحلة، أفأحج عنه؟ قال: حجي عن أبيك » (2)
__________
(1) أخرجه أحمد 1 / 239-240، 345، والبخاري 2 / 217-218، 7 / 233-234، 8 / 150، والنسائي 5 / 116 برقم (2632)، والدارمي 2 / 24،183، وابن خزيمة 4 / 346 برقم (3041)، وابن حبان 9 / 306 برقم (3993)، والطبراني 12 / 13،40، 57 برقم (12332، 12443، 12444، 12512)، والطيالسي ص 341 برقم (2621)، وابن الجارود 2 / 115 برقم (501)، والبيهقي 4 / 335، 5 / 179، 6 / 274، والبغوي في شرح السنة 7 / 28 برقم (1855).
(2) صحيح مسلم الإيمان (146).

(11/87)

أما العمرة فلما روى الخمسة عن « أبي رزين العقيلي ، أنه أتى النبي صلى الله عليه وسلم فقال : إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن، فقال: حج عن أبيك واعتمر » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الفتن (2175),سنن النسائي قيام الليل وتطوع النهار (1638).

(11/88)


محرم المرأة - فتاوى اللجنة

محرم المرأة

(11/89)

حج المرأة بدون محرم
الفتوى رقم ( 1173 )
س: امرأة من سبأ مشهورة بالصلاح، وهي في أوسط عمرها أو أقرب إلى الشيخوخة، وأرادت حجة الإسلام، ولكن ليس لها محرم فقط، ويوجد من أعيان البلاد من يريد الحج مشهور بالصلاح، ومعه نسوة من محارمه، فهل يصح لهذه المرأة أن تحج مع هذا الخير ونسوته، تكون مع النسوة، والرجل مراقب عليها، أم يسقط عنها الحج؛ لعدم وجود محرمها مع أنها مستطيعة من ناحية المال؟ أفتونا بارك الله فيكم؛ لأنا اختلفنا مع بعض الإخوان.
ج: المرأة التي لا محرم لها لا يجب عليها الحج؛ لأن المحرم بالنسبة لها من السبيل، واستطاعة السبيل شرط في وجوب الحج، قال الله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) ولا يجوز لها أن تسافر للحج أو غيره إلا ومعها زوج أو محرم لها؛ لما رواه البخاري ومسلم ، عن ابن عباس رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول: « لا يخلون رجل بامرأة إلا ومعها ذو محرم، ولا تسافر امرأة إلا مع ذي محرم، فقام رجل فقال: يا رسول الله إن امرأتي خرجت حاجة، وإني اكتتبت في غزوة كذا وكذا، قال: انطلق فحج مع امرأتك » (2)
__________
(1) سورة آل عمران الآية 97
(2) الشافعي (بترتيب السندي) 1 / 286، وأحمد 1 / 222، 346، والبخاري 2 / 219، 4 / 18، 6 / 159، ومسلم 2 / 978 برقم (1341)، واللفظ له، وابن ماجه 2 / 968 برقم (2899، 2900)، وابن أبي شيبة 4 / 6، وابن خزيمة 4 / 137 برقم (2529، 2530)، وابن حبان 6 / 441، 9 / 72، 72-73 برقم (2731، 3756، 3757)، وأبو يعلى 4 / 279، 394 برقم (2391، 2516)، والطبراني 11 / 335، 336 برقم (12201 - 12205)، والبيهقي 5 / 226.

(11/90)

وبهذا القول قال الحسن والنخعي وأحمد وإسحاق وابن المنذر وأصحاب الرأي، وهو الصحيح؛ للآية المذكورة، مع عموم أحاديث نهي المرأة عن السفر بلا زوج أو محرم، وخالف في ذلك مالك والشافعي والأوزاعي ، واشترط كل منهم شرطا لا حجة له عليه، قال ابن المنذر : تركوا القول بظاهر الحديث، واشترط كل منهم شرطا لا حجة له عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/91)

السؤال الثالث من الفتوى رقم ( 4909 )
س3: هل يحق للمرأة المسلمة أن تؤدي فريضة الحج مع نسوة ثقات، إذا تعذر عليها اصطحاب أحد أفراد عائلتها معها، أو أن والدها متوفي؟ فهل يحق لوالدتها اصطحابها لتأدية

(11/91)

الفريضة أو خالتها أو عمتها أو أي شخص تختار ليكون معها محرما في حجها؟
ج3: الصحيح أنها لا يجوز لها أن تسافر للحج إلا مع زوجها أو محرم لها من الرجال، فلا يجوز لها أن تسافر مع نسوة ثقات أو رجال ثقات غير محارم، أو مع عمتها أو خالتها أو أمها، بل لا بد من أن تكون مع زوجها أو محرم لها من الرجال، فإن لم تجد من يصحبها منهما فلا يجب عليها الحج ما دامت كذلك؛ لفقد شرط الاستطاعة الشرعية، وقد قال تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97

(11/92)

الفتوى رقم ( 5445 )
س: المعروف في حج النساء المسلمات أن يصاحبهن أزواجهن أو أولادهن أو آباؤهن أو إخوتهن المسلمون، ويسمح لهم بالدخول في داخل حدود الحرم ، ولكن إذا كان الأمر كما هو شأني فإن زوجي لا يستطيع مصاحبتي لأسباب

(11/92)

صحية، وابني الذي عمره 18 سنة التحق بالخدمة العسكرية إجباريا لمدة سنتين، وإن عمري الآن 48 سنة، ولا أضمن العيش لمدة سنتين أخريين، فهل أستطيع أن أقوم بأداء فريضة الحج في ظل هذه الظروف؟ يقول لي بعض الإخوة: يجوز لك هذا إذا استطعت أن تكوني مجموعة من النساء غير المتزوجات، أقلها خمس، وتكون إحداهن عالمة بمسائل الحج، وعارفة بمقاماته ومشاعره، فحينئذ تستطيع أن تقوم بأداء فريضة الحج معهن دون محرم. ويرى الآخر أنه يجوز للمرأة المسلمة أن تذهب مع صديقتها وأختها في العقيدة التي تريد أداء فريضة الحج مع زوجها، ففي هذه الحالة يكون هذا الشخص راعيا لزوجته وصديقتها. وإني متأكدة بأنكم ستساعدونني في شرح هذا الموضوع والإفادة عن إمكانيته.
ج: من شروط الحج الاستطاعة، ومن الاستطاعة وجود المحرم للمرأة، فإذا فقد المحرم فلا يجوز لها السفر، ولا يجب عليها الحج إلا بوجوده وموافقته على السفر معها، قال تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97

(11/93)

السؤال الرابع من الفتوى رقم ( 7316 )
س4: هل يجب على المرأة الحج إذا فقدت الزوج أو المحرم وهي مستطيعة أو إذا كانت في عدة الوفاة؟
ج4: لا يجب الحج على المرأة إذا لم تجد محرما لها يسافر معها إليه، ولا يجوز لها أن تخرج إلى الحج وهي في عدة الوفاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/94)

السؤال الأول من الفتوى رقم ( 8244 )
س1: معلوم أن الحج في عصرنا هذا صار شاقا كثيرا بالنسبة للنساء، فهل للزوجة على زوجها حق في الحج مثل حق النفقة؟ وإذا كان لها حق على زوجها هل يجوز الحج لها وهي باقية على قيد الحياة؟ وهل الحج لها من مالها أم من مال زوجها؟ أم يؤخر الحج إلى ما بعد الوفاة؟
ج1: لا يجب على الزوج لزوجته نفقات حجها مثل ما تجب عليه نفقات أكلها وكسوتها وسكناها، ولكن بذله من باب حسن العشرة ومكارم الأخلاق، ويجب لها عليه في سفر حجها ما يقابل نفقتها حال كونها مقيمة، وإذا كانت مستطيعة الحج

(11/94)

صحة، ومالا، وتيسر لها من يسافر معها من زوج أو محرم لها وجب عليها الحج بنفسها، وإن عجزت؛ لكبر سن أو لمرض لا يرجى برؤه عن الحج بنفسها أنابت من يحج عنها من مالها، وإن ماتت ولم تحج حجج عنها من مالها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/95)

الفتوى رقم ( 8392 )
س: الأخ الفاضل: إن لي مشكلة أريد أن أجد لها حلا من عند الله الرحيم بعباده، وهي خاصة بأمر تأديتي لفريضة الحج. فأنا امرأة في الخمسين من عمري، وأريد من فترة سنتين أن أسافر لأداء فريضة الحج، والذي يعوق سفري هو أنني ليس لي محرم لكي يسافر معي، فزوجي لا هم له سوى الأموال والدنيا ولا ينوي السفر للحج، اللهم إلا إن كانت منحة من الشركة التي يعمل بها، وهذا أمر لن يتأتى له إلا حينما يأتي دوره وأخاف أن يأتيني الأجل وأكون مقصرة في ذلك، وقد ملكت الزاد والراحلة، ولي ابنان أحدهما مسافر إلى إحدى الدول العربية مشغول في إعداد نفقات زواجه، والآخر موجود هنا في حلوان ، ومشغول أيضا بنفس الأمر، وزوج ابنتي أيضا مسافر

(11/95)

إلى إحدى الدول العربية. خلاصة الأمر: أن محارمي جميعا لا يستطيعون السفر معي لمشاغلهم، وعدم إمكانية السفر، وقد حاولت معهم، وكان الرد طبعا بعدم الاستطاعة، فهل بعد كل هذا أجد لي مخرجا فقهيا في سفري بصحبة زوجة أخي المتوفي مع باقي نساء المجموعة التي سأسافر معها؟ مع العلم أنني محجبة وملتزمة بالزي الشرعي ولا نزكي أنفسنا، مع العلم أن هذه أول مرة أنوي فيها السفر للحج. جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكر -من عدم تيسر سفر زوجك أو محرم لك معك لتأدية فريضة الحج- فلا يجب عليك ما دمت على هذه الحال؛ لأن صحبة الزوج أو المحرم لك في السفر للحج شرط في وجوبه عليك، ويحرم عليك السفر للحج وغيره بدون ذلك، ولو مع زوجة أخيك ومجموعة من النساء، على الصحيح من قولي العلماء؛ لقول النبي صلى الله عليه وسلم: « لا تسافر امرأة إلا مع ذي محرم » (1) متفق على صحته إلا إذا كان أخوك مع زوجته فيجوز السفر معه؛ لأنه محرم لك، واجتهدي في الأعمال الصالحات التي لا تحتاج إلى سفر، واصبري رجاء أن ييسر الله أمرك، ويهيء لك سبيل الحج مع زوج أو محرم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الخصومات (2281),صحيح مسلم الفضائل (2374),سنن أبو داود السنة (4668),مسند أحمد بن حنبل (3/33).

(11/96)

السؤال الأول من الفتوى رقم ( 9552 )
س1: امرأة حجت من غير محرم مع رفقة صالحة من النساء حجة الفريضة، فهل سقطت عنها الفريضة أم لا؟
ج1: إذا كان الواقع كما ذكر فحجها صحيح تسقط به فريضة الحج عنها، لكنها آثمة في سفرها من غير محرم، وعليها التوبة إلى الله والاستغفار.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/97)

الفتوى رقم ( 7854 )
س: هل يجوز تحج حرمة بدون محرم لها مع العلم أن لها أولاد بناتها، وهل يجوز حجها مع أولاد بناتها؟ أفتونا جزاكم الله خيرا.
ج: لا يجوز أن تسافر المرأة لحج أو غيره بدون محرم، علما أن أبناء بناتها وأبناء أبنائها محرم لها، فيجوز حجها معهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/97)


الحج عن الميت - فتاوى اللجنة

الحج عن الميت

(11/99)

السؤال الثاني من الفتوى رقم ( 1241 )
س2: رجل مات ولم يقض فريضة الحج، وأوصى أن يحج عنه من ماله ويسأل عن صحة الحجة، وهل حج الغير مثل حجه لنفسه؟
ج2: إذا مات المسلم ولم يقض فريضة الحج وهو مستكمل لشروط وجوب الحج وجب أن يحج عنه من ماله الذي خلفه سواء أوصى بذلك أم لم يوص، وإذا حج عنه غيره ممن يصح منه الحج وكان قد أدى فريضة الحج عن نفسه صح حجه عنه وأجزأ في سقوط الفرض عنه، وأما تقويم حج المرء عن غيره هل هو كحجه عن نفسه أو أقل فضلا أو أكثر؟ فذلك راجع إلى الله سبحانه، ولا شك أن الواجب عليه المبادرة بالحج إذا استطاع قبل أن يموت؛ للأدلة الشرعية الدالة على ذلك، ويخشى عليه من إثم التأخير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/100)

الحج عن الميت من تركته
الفتوى رقم ( 1366 )
س: والدي توفي ولم يحج فريضة الإسلام، وخلف قطعة أرض، وأرغب تأدية الفريضة عن والدي إلا أنني أسأل: هل يكون من تركة والدي أم من مالي؟
ج: إذا كان والدك توفي وهو مستطيع الحج بنفسه وماله ولم يحج أخرج عنه مما خلفه أجرة حجة يحج عنه بها؛ لوجوبها عليه؛ لقوله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) ولما في الصحيحين واللفظ للبخاري ، عن ابن عباس رضي الله عنهما قال: « كان الفضل بن عباس رديف رسول الله صلى الله عليه وسلم فجاءت امرأة من خثعم فجعل الفضل ينظر إليها وتنظر إليه، وجعل النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر فقالت: يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم"، وذلك في حجة الوداع » (2) وفي صحيح البخاري « أن امرأة من جهينة جاءت إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحج ولم تحج حتى ماتت أفأحج عنها؟ قال: "نعم حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيته؟ اقضوا الله، فالله أحق بالوفاء » (3)
__________
(1) سورة آل عمران الآية 97
(2) صحيح البخاري الأدب (5717),صحيح مسلم البر والصلة والآداب (2563),سنن الترمذي البر والصلة (1988),سنن النسائي النكاح (3239),سنن أبو داود النكاح (2080),سنن ابن ماجه النكاح (1867),مسند أحمد بن حنبل (2/465),موطأ مالك الجامع (1684),سنن الدارمي النكاح (2175).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الصلاة (1455),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(11/101)

ففي الحديثين دليل على أن ما وجب على العبد لا يسقط بموته، وأنه دين عليه لا تبرأ ذمته إلا بأدائه وإن حج عنه ابنه من ماله أجزأ ذلك إذا كان قد حج عن نفسه، أما إن كان غير مستطيع الحج حتى مات فهو غير واجب عليه، وإن حج عنه ابنه بشرط أن يكون حج عن نفسه فحسن وإلا فلا شيء عليه. وحيث ذكر السائل أن والده لا يملك غير قطعة أرض توفي فخلفها فإذا كان يرتفق بهذه الأرض سكنا أو زراعة فلا يعتبر بتملكه إياها مستطيعا للحج إذا لم يكن عنده غيرها، فلا يلزمه الحج، وإن كان معدها للتجارة وفي قيمتها كفاية لنفقته في الحج ونفقة من يعول حتى يرجع من الحج فيلزم أن يحج عنه من ثمنها، وكذلك الأمر بالنسبة للعمرة لوجوبها على من وجب عليه الحج؛ لقوله تعالى: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) ولقوله صلى الله عليه وسلم لأبي رزين العقيلي حينما ذكر له شأن أبيه من أنه شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن، فقال له صلى الله عليه وسلم: « حج عن أبيك واعتمر » (2) رواه الخمسة وصححه الترمذي .
__________
(1) سورة البقرة الآية 196
(2) أخرجه أحمد 4 / 10 - 12 ، وأبو داود 2 / 402 برقم (1810 ) ، والترمذي 3 / 269 - 270 برقم (930) ، والنسائي 5 / 111 ، 117 برقم (2621، 2637 ) ، وابن ماجه 2 / 970 برقم (2906) ، وابن خزيمة 4 / 346 برقم (3040) ، وابن حبان 9 / 304 برقم (3991) ، والطبراني 19 / 203 برقم (457 ، 458)، والحاكم 1 / 481 ، والبيهقي 4 / 329 ، 350

(11/102)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/103)

الفتوى رقم ( 1701 )
س: توفيت مريم بنت محمد شاملي عن زوجها ووالدها وإخوتها ذكور وإناث، بعد أن أنجبت بنتا توفيت قبل أمها المذكورة وخلفت بعض النقود القليلة يرغب الورثة معرفة فرض كل منهم هذا من جهة، ومن جهة ثانية فإن المرأة المتوفية المذكورة لم تؤد فريضة الحج، وبعض الورثة يفضل أن يكلف من يحج عنها قبل توزيع الفروض، والبعض منهم لا يوافق على ذلك إلا بعد الاستفتاء ومعرفة الوجه الشرعي، ونحن في انتظار الإجابة.
ج: إذا كان الأمر كما ذكر فيدفع من تركتها ما يكفي للحج والعمرة لمن يحج عنها ويعتمر إذا كانت قادرة على الحج في حياتها، أما إن كانت فقيرة فلا حج عليها ولا عمرة، وما بقي بعد ذلك يقضي دينها منه إن كان عليها دين، ثم تنفذ وصيتها الشرعية إن كانت موصية، وما بقي بعد ذلك فمسألته من اثنين

(11/103)

للزوج النصف والباقي للأب ولا شيء لإخوتها؛ لأن الأب يسقطهم. وأما ابنتها التي توفيت قبلها فلا ترث من أمها؛ لأن من شروط الإرث تحقق حياة الوارث حين موت المورث، وهو مفقود هنا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/104)

الفتوى رقم ( 3805 )
س: توفي عبد الله بن سليمان بن رويشد وهو لم يحج، وحصر ماله بعده عشرة آلاف ريال منها سعي الوكيل، وهو متوفى عن ولدين سليمان ومحمد ، وحصة من أمهما، وهيا من أم ثانية، فهل يؤخذ من هذا المال حجة لصاحبه أم الورثة أولى به؟
ج: يؤخذ من مال المتوفي ما يكفي لحجة الفرض، وما بقي بعد ذلك المقدم فيه وفاء دينه إن كان عليه دين ثابت، ثم تنفيذ وصيته الشرعية، والباقي بعد ذلك يقسم على الورثة، لكن إن كانت هذه النقود ثمن أثاث بيته وثمن مسكنه ونحو ذلك فلا حج عليه؛ لأنه والحال ما ذكر يعتبر فقيرا وغير مستطيع للحج، إلا أن يسمح الورثة بإخراج الحجة من المبلغ تبرعا منهم، فلهم أجر ذلك.

(11/104)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/105)

الفتوى رقم ( 4590 )
س: لقد توفي والدي من قبل ثلاثين سنة، وكنا حين ذاك قصارا لا نستطيع حفظ أي شيء عنه، إلا أنه حضر وفاته شقيقه الذي أصغر منه سنا، وأبلغنا أنه حفظ منه قوله: إن عليه ثلاث حجج لناس كانوا قد سبقوه بالوفاة، إلا أن المستوصي لم يوفق لحفظ أسماء الذين توفوا وعليهم الحجج المذكورة، وقد بحثنا حتى مع بعض المجاورين لذلك الحي؛ لعل أحدا يدلنا إلى أسماء الذين توفوا تاركين وراءهم الحجج المذكورة، فلم نعثر على حقيقة من ذلك. المطلوب من فضيلتكم التكرم بالآتي:
أولا: هل يجب علينا قضاء هذه الحجج الثلاث مع عدم معرفة أصحابها؟
ثانيا: إذا كنا ملزمين بذلك فكيف تكون النية في هذا الأمر؟
ثالثا: هل يجب علينا افتداء ذلك بشيء من المال إذا لم نلزم بأدائها؟
رابعا: على من يكون الإثم في ذلك: هل يكون على الذي كانت الوصية على يده، أم على الموصي، أم على الورثة؟

(11/105)

أفيدونا وفقكم الله لما فيه الخير والصلاح، مع العلم أنه مات الموصي بهذه الحجج وهو لم يؤد حجته إلا أنه أوصى بها ضمن الدين الذي كان عليه، وقد أجرنا عليها بعد وفاته، نرجو الله له المغفرة .
ج: إذا ثبتت الحجج الثلاث على والدك لأولئك المتوفين وعلمتم بذلك وجب على ورثته أن يحجوا عنه من تركته، وأن يؤدوا الحجج الثلاث التي عليه لأولئك المتوفين، ويجزئهم أن ينووا عند الإحرام أداءها عمن تعهد والدهم بها لهم دون تعيين أو ذكر أسماء؛ لأن العبد لا يكلف إلا وسعه، ولا يجزئ في ذلك سوى أداء هذه الحجج لا ذبائح ولا غيرها من المال، وإذا لم يقوموا بأدائها مع الاستطاعة أثموا جميعا هم ووالدهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/106)

السؤال الثاني من الفتوى رقم ( 8506 )
س2: رجل له ستة أبناء وله ورثة أبناء يريدون الحج له، من يحق له منهم جميعا أن يحج لوالدهم؟ وهل الحج من الورثة أم من مالهم الخاص الذي كسبوه هم؟

(11/106)

ج2: إذا كان الذي سيحج عنه متبرعا فيحج من شاء منهم واحد أو كلهم في سنة أو في عدة سنوات إذا كان الذي سيحج عنه قد حج عن نفسه الفريضة، أما إن كان الحج عنه بمقابل مال فهذا يرجع فيه إلى وكيل المتوفي أو إلى المحكمة إن لم يكن له وكيل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/107)

السؤال الثاني عشر من الفتوى رقم ( 6505 )
س12: أجدادي من أبي وأمي متوفون ولا أدري هل كانوا أدوا فريضة الحج أو لا، فهل لي أن أوكل أحدا يحج عنهم؟
ج12: يشرع أن توكل من يحج عن كل واحد منهم، على أن يكون من يحج عن كل واحد منهم قد حج عن نفسه حجة الإسلام قبل ذلك، وأن يكون ثقة مأمونا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/107)

الفتوى رقم ( 6806 )
س: إنني دفعت لشخص مبلغ 3000 ريال، وذلك كي يحج عن أختي التي توفيت منذ عام، وكان ذلك من مالي الخاص، وقد طلبت من فضيلتكم أنه هل يجوز الحج عنها؟ فأفدتوني بكتاب برقم 1374 \ 2 وتاريخ 29 \ 6 \ 1403هـ، بأنه يجب الحج عنها من مالها، هذا وقد دفعت المبلغ المذكور أعلاه لذلك الشخص، وقد حج عنها، ولكنني لا أريد أن أسترد فلوسي من مالها، وأريد أن يرتد هذا المال لبناتها. فهل هذا يجوز أم لا؟ أفيدوني بذلك.
ج: إذا كان الواقع كما ذكرت من أنك لا تريد أن تأخذ من تركتها ما دفعته لمن حج عنها، وتنازلت عنه لبناتها، فهذا بر منك لأختك وإحسان إلى بناتها. ونسأل الله أن يثيبك على برك وإحسانك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/108)

الفتوى رقم ( 10978 )
س: توفي والدي في الحج يوم الأحد الموافق 11 \ 12 \ 1403هـ الساعة الخامسة عصرا، وقف بعرفة ورمى

(11/108)

جمرة العقبة ورمى الجمرات الحادي عشر، ثم رجع لكي يرمي الجمرات عن زوجته، ولا ندري هل رمى الجمرات عن والدتي أم لا، ولما كان بالقرب من الجمرات سمع امرأة تصيح تحت أقدام الحجاج فهب لمساعدتها، ولكن القدر كان له بالمرصاد، فمات بجوار الجمرات، وبعد: قد رأيت والدي عدة مرات وعليه ثوب أبيض وهو يرمي الجمرات ويكبر.
السؤال هو: تفسير هذه الرؤيا، وهل يبقى عليه شيء من حجه لكي أقوم بقضائه عنه وعن الوالدة؟ أفيدونا بذلك .
ج: إذا كان الأمر كما ذكر فلا تقض عن والدك ما بقي عليه من أعمال الحج؛ لما أخرج الشيخان في الصحيحين عن ابن عباس رضي الله عنهما قال: « بينما رجل واقف بعرفة إذ وقع عن راحلته فمات، فقال رسول الله صلى الله عليه وسلم: اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تحنطوه، ولا تخمروا رأسه؛ فإنه يبعث يوم القيامة ملبيا » (1) ، فقد أمر النبي صلى الله عليه وسلم أن يغسل ويكفن، ولم يأمر أولياءه بقضاء بقية أعمال الحج عنه، وأما أمك فالواجب عليها أن ترمي بنفسها أو توكل غيرها إذا لم تستطع؛ لأن توكيلها لوالدك لم يعلم منه تحقق وقوع الرمي عنها، والأصل العدم، فيجب عليها إذا لم ترم دم يذبح بمكة المكرمة ويوزع على فقرائها. وأما الرؤيا فهي حسنة وتبشر بالخير لوالدك، ونرجو أن يكون شهيدا؛ لكونه مات بسبب الزحمة
__________
(1) صحيح البخاري العلم (66),صحيح مسلم السلام (2176),سنن الترمذي الاستئذان والآداب (2724),مسند أحمد بن حنبل (5/219),موطأ مالك الجامع (1791).

(11/109)

المشبهة لميت الهدم، رحمه الله رحمة واسعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/110)

الرفقة في الحج يؤمرون أحدهم
السؤال الأول من الفتوى رقم ( 12084 )
س1: هل تأميرنا أميرا في رحلة الحج جائز أم لا؟
ج1: يشرع للقوم إذا كانوا ثلاثة فأكثر في سفر أن يؤمروا أحدهم، ففي سنن أبي داود عن أبي سعيد الخدري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « إذا خرج ثلاثة في سفر فليؤمروا أحدهم » (1) ، وبذلك يكون أمرهم جميعا ولا يتفرق بهم الرأي ولا يقع بينهم خلاف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أبو داود 3 / 81 برقم (2608) ، والبيهقي 5 / 257 ، والبغوي في شرح السنة 11 / 23 برقم (2676).

(11/110)

المعاصي هل تبطل الحج السابق؟
الفتوى رقم ( 2247 )
س: قد وفقني الله تعالى لتأدية فريضة الحج العام الماضي 1397هـ، وأحمد الله على ذلك كثيرا، ومما يؤسف له بعد شهور من عودتي بعد تأدية فريضة الحج قد أغواني الشيطان وارتكبت بعض المعاصي الكبيرة، وأستغفر الله، وقد ندمت بعده أشد الندم على ذلك، وسؤالي الآن هو: ما هو حكم فريضة الحج التي حجيتها عام 1397هـ: هل تعتبر باطلة أو سقطت أو…، وعلي أن أجددها بحجة أخرى هذا العام؟ لأن تلك قد ضاعت بارتكابي هذا الذنب، أم لا تسقط ويكفيني التوبة وعدم الرجوع إلى الذنب ولا يؤثر هذا على تأدية الفريضة؟ وهذا مما يجعلني حائرا قلقا لا أكاد أطيق العيش ندما على ما بدر مني.
ج: إذا كان الواقع منك ما ذكرت فإن حجك لا يبطل بالفاحشة التي ارتكبتها بعده، ولا يجب عليك القضاء، ولكن يجب عليك التوبة إلى الله، والإكثار من الاستغفار، وفعل الطاعات، والندم على ما حصل منك، والعزم على عدم العودة إليه. عسى الله أن يتوب عليك ويغفر لك ذنبك، قال الله تعالى:

(11/111)

{ وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 82

(11/112)

الجدال في الحج
السؤال الثاني من الفتوى رقم ( 9892 )
س2: إذا حصل من الرجل بعض الجدال مع رفقائه في الحج هل تصح حجته وتجزئه ولو كانت حجة الفريضة؟
ج2: حجته صحيحة، وتجزئه عن الفريضة، لكن ينقص أجره فيها بقدر ما حصل منه من جدال مذموم، وعليه التوبة من ذلك؛ لقول الله سبحانه: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(11/112)

السؤال الثاني من الفتوى رقم ( 6178 )
س2: هل يجوز للإبنة أن تحج وتتصدق عن أمها المتوفية، علما بأن الأم في حياتها لم تكن تصلي. ماحكم الشرع في هذا؟ وللعلم أن هذه الإبنة تحافظ على الشريعة الإسلامية من أركان الإسلام.
ج2: من ترك الصلاة جحدا لوجوبها كفر بالإجماع، ومن تركها تهاونا وكسلا كفر على الراجح من قولي العلماء؛ لقول النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (1) مع أدلة أخرى من الكتاب والسنة في ذلك؛ وعلى ذلك لا يجوز الحج ولا التصدق عمن مات وهو لا يصلي، كما لا يحج ولا يتصدق عن جميع الكفرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(11/113)


إذن المرجع - فتاوى اللجنة

إذن المرجع

(11/115)

الحج بإذن المرجع
الفتوى رقم ( 6159 )
س: أنا العسكري محمد زيد الصالحي أسألكم يا فضيلة الشيخ عن إمكانية قيامي بأداء فريضة الحج، وحيث إن المرجع لا يسمح لنا، فما الحل برأيكم يا فضيلة الشيخ؟ الرجاء أن تنصحونا بذلك والله الموفق.
ج: اجتهد مع مرجعك في طلب الإذن في الحج، وبين له أنك لم تؤد الفريضة عسى أن يستجيب لك، ويجد فرصة تمكنه من الإذن لك أيام الحج؛ لتؤدي الفريضة ولو بجعل إجازتك الرسمية في موسم الحج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/116)

السؤال الأول من الفتوى رقم ( 7672 )
س1: إنني رجل صاحب عائلة ومتزوج وعندي طفل وأبلغ من العمر 28 سنة، وأعمل في أحد أجهزة الأمن منذ عام 1394هـ، وأريد أن أقضي فريضة الحج حيث إنني لم

(11/116)

أقضها حتى الوقت الحاضر، وكلما أردت أن أحج رفض المسئولون ولم يعطوني إجازة في أيام الحج بادعائهم بأن العمل يتطلبني أيام الحج في منطقتي التي هي بقيق، وهي مدينة من مدن المنطقة الشرقية ، فهل لي الحق بالحج دون إذن من مرجعي أم لا؟ وهل لي الحق بالعمرة في أي وقت كان بدون إذن من مرجعي أم لا؛ إذا لم يأذنوا لي بذلك؟
ج1: إذا كان الواقع ما ذكر فلا يجوز لك أن تسافر عن المكان الذي وكل إليك العمل فيه لحج أو عمرة أو غيرهما إلا بإذن مرجعك، وأنت والحال ما ذكرت معذور في تأخير ذلك حتى تجد الفرصة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/117)

السؤال الثاني من الفتوى رقم ( 9815 )
س2: إنني أبلغ من العمر 29 عاما ولم يسبق لي الحج، فهل علي ذنب حيث إنني معسور؟ علما أنني أنوي الحج في كل سنة ولم يتيسر لي.
2 - لم يسمح لي بإجازة من قبل مرجعي. وهل علي إثم إذا حججت دون علم مرجعي أثناء عطلة عيد الأضحى المبارك؟ حيث إنني في هذه الفترة أعطل معهم وغير

(11/117)

مكلف بأي عمل أثناء العطلة .
ج2: أولا: إذا كان حالك كما ذكرت فلا إثم عليك.
ثانيا: إذا كنت في عطلة عيد الأضحى وغير مكلف بأي عمل أثناء العطلة فأد الحج ولا إثم عليك، بل أنت مأجور بفعل هذه الطاعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/118)

الفتوى رقم ( 13384 )
س: موظف منتدب إلى المدينة المنورة ليعمل أثناء فترة الحج، وذلك إلى نهاية شهر ذي الحجة عام 1410هـ، وأنه يرغب أداء فريضة حج هذا العام، وذلك بعد أن يستأذن من مرجعه، علما بأن انتدابه مستمر إلى نهاية شهر ذي الحجة كما ذكر، وأن المدينة المنورة في الأيام الأخيرة من يوم 7 \ 12 \ 1410هـ لا يوجد بها حجاج بكثرة، حيث إن الأغلبية منهم يذهبون إلى مكة المكرمة، كما يعلم سماحتكم. فهل تجوز حجته أم لا؟ وإن عمله إداري. أرجو إفادتي وجزاكم الله عنا كل خير.
ج: حج الفرض واجب على المستطيع، وعليك أن

(11/118)

تستأذن مرجعك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/119)


المواقيت - فتاوى اللجنة

المواقيت

(11/121)

السؤال الخامس من الفتوى رقم ( 2191 )
س5: إذا صار فيه موظف مسافر من تبوك إلى مكة المكرمة لعمل رسمي وحكم عليه العمل أن يدخل مكة بدون أن يحرم، ورجع إلى جدة لفترة قصيرة وأحرم من جدة ورجع إلى مكة لأداء العمرة فما رأي فضيلتكم في ذلك؟ هل تكتب له عمرة أم لا؟
ج5: من مر على أي واحد من المواقيت التي ثبتت عن رسول الله صلى الله عليه وسلم أو حاذاه جوا أو برا أو بحرا وهو يريد الحج أو العمرة وجب عليه الإحرام، وإذا كان لا يريد حجا ولا عمرة فلا يجب عليه أن يحرم، وإذا جاوزها بدون إرادة حج أو عمرة، ثم أنشأ الحج أو العمرة من مكة أو جدة فإنه يحرم بالحج من حيث أنشأ من مكة أو جدة -مثلا- أما العمرة فإن أنشأها خارج الحرم أحرم من حيث أنشأ، وإن أنشأها من داخل الحرم فعليه أن يخرج إلى أدنى الحل ويحرم منه للعمرة. هذا هو الأصل في هذا الباب، وهذا الشخص المسئول عنه إذا كان أنشأ العمرة من جدة وهو لم يردها عند مروره الميقات فعمرته صحيحة ولا شيء عليه.
والأصل في هذا حديث ابن عباس رضي الله عنه قال: « وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، قال: "هن لهن ولمن أتى عليهن من غير أهلهن لمن كان يريد الحج والعمرة، فمن كان دونهن فمهله من أهله وكذلك أهل مكة يهلون منها » (1)
__________
(1) مسند أحمد بن حنبل (1/435),سنن الدارمي المقدمة (202).

(11/122)

متفق عليه وعن عائشة رضي الله عنها قالت: « نزل رسول الله صلى الله عليه وسلم المحصب فدعا عبد الرحمن بن أبي بكر فقال: "اخرج بأختك من الحرم فتهل بعمرة ثم لتطف بالبيت، فإني أنتظركما هاهنا" قالت: فخرجنا فأهللت ثم طفت بالبيت وبالصفا والمروة، فجئنا رسول الله وهو في منزله في جوف الليل فقال: "هل فرغت؟" قلت: نعم، فأذن في أصحابه بالرحيل، فخرج فمر بالبيت فطاف به قبل صلاة الصبح ثم خرج إلى المدينة » (1) متفق عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 78، والبخاري 2 / 150-151، 202، ومسلم 2 / 875-876 برقم (1211، 123)، والنسائي في الكبرى 2 / 476 برقم (4242)، وابن ماجه 2 / 998 برقم (3000)، وابن خزيمة 4 / 339-340 برقم (3028)، وابن حبان 9 / 102، 105-106، 226 برقم (3792، 3795، 3918)، والبيهقي 4 / 356-357، 5 / 161.

(11/123)

السؤال الأول من الفتوى رقم ( 2024 )
س1: هل الرسول صلى الله عليه وسلم أحرم واغتسل من المدينة المنورة ؟
ج1: أحرم النبي صلى الله عليه وسلم من ذا الحليفة ، أي: أهل بالنسك ولبى به منها لا من المدينة ، وذلك أن النبي صلى الله عليه وسلم وقت المواقيت المكانية لنسك الحج والعمرة، فجعل ذا الحليفة ميقاتا لأهل المدينة، وما كان النبي صلى الله عليه وسلم يأمر بشيء ويخالفه، وقد ثبت عن ابن عباس رضي الله عنهما أنه قال: « وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة، ومن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة » (1) رواه البخاري ومسلم وثبت عن سالم بن عبد الله بن عمر رضي الله عنهم أنه سمع أباه يقول: « ما أهل رسول الله صلى الله عليه وسلم إلا من عند المسجد، يعني: مسجد ذي الحليفة » (2) رواه البخاري ومسلم واغتسل بذي الحليفة أيضا؛ لما روي عن خارجة بن زيد بن ثابت عن أبيه « أنه رأى النبي صلى الله عليه وسلم تجرد لإهلاله واغتسل » (3)
__________
(1) مسند أحمد بن حنبل (1/435),سنن الدارمي المقدمة (202).
(2) أخرجه مالك 1 / 332، وأحمد 2 / 10، 28، 66، 85، 111، 154، والبخاري 2 / 145، ومسلم 2 / 843، برقم (1186)، وأبو داود 2 / 374 برقم (1771)، والترمذي 3 / 181-182، برقم (818)، والنسائي في الكبرى 2 / 355 برقم (3738)، وفي المجتبى 5 / 163 برقم (2757)، وابن خزيمة 4 / 168 برقم (2611)، وابن حبان 9 / 77 برقم (3762)، والطبراني 12 / 230 برقم (13167، 13168)، والبيهقي 5 / 38.
(3) أخرجه الترمذي 3 / 193 برقم (831)، والدارمي 2 / 31، والدارقطني 2 / 220-221، وابن خزيمة 4 / 161 برقم (2595)، والطبراني 5 / 135 برقم (4862)، والبيهقي 5 / 32، 32-33، والعقيلي في الضعفاء الكبير 4 / 138 برقم (1699).

(11/124)

رواه الترمذي وحسنه .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/125)

/2هل تكون جدة ميقاتا مكانيا بدلا من يلملم /2
السؤال الأول من الفتوى رقم ( 2279 )
س1: هل تكون جدة ميقاتا مكانيا بدلا من يلملم مع أن بعض العلماء يجوزه؟
ج1 : الأصل في تحديد المواقيت ما رواه البخاري ومسلم في صحيحيهما عن ابن عباس رضي الله عنه قال: « إن النبي صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة، ومن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة » (1) . وروي عن عائشة رضي الله عنها « أن النبي صلى الله عليه وسلم وقت لأهل العراق ذات عرق » (2) رواه أبو داود والنسائي
__________
(1) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).
(2) أخرجه أبو داود 2 / 354-355 برقم (1739)، والنسائي 5 / 125 برقم (2656)، والدارقطني 2 / 236، والبيهقي 5 / 28، وابن عدي في الكامل 1 / 417 في ترجمة أفلح بن حميد.

(11/125)

وقد سكت عنه أبو داود والمنذري ، وقال ابن حجر في التلخيص : هو من رواية القاسم عنها، تفرد به المعافي بن عمران عن أفلح عنه، والمعافي ثقة. انتهى.
فهذه المواقيت لأهلها ولمن مر عليها من غير أهلها ممن يريد الحج والعمرة، ومن كان دون هذه المواقيت فإنه يحرم من حيث أنشأ، حتى أهل مكة يهلون من مكة ، لكن من أراد العمرة وهو داخل الحرم فإنه يخرج إلى الحل ويحرم منه بالعمرة، كما وقع ذلك من عائشة رضي الله عنها، بأمر رسول الله صلى الله عليه وسلم، « فإنه أمر أخاها عبد الرحمن بن أبي بكر أن يخرج بها إلى التنعيم لتأتي بعمرة، » (1) وذلك بعد الحج في حجة الوداع، ومن هذه المواقيت التي تقدمت يلملم ، فمن مر عليه من أهله أو من غير أهله وهو يريد حجا أو عمرة فإنه يحرم منه، ويجب أن يحرم من كان في الجو إذا حاذى الميقات، كما يجب على من كان في البحر أن يحرم من مكان محاذ لميقاته. أما جدة فهي ميقات لأهل جدة وللمقيمين بها إذا أراد حجا أو عمرة، وأما جعل جدة ميقاتا بدلا من يلملم فلا أصل له، فمن مر على يلملم وترك الإحرام منه وأحرم من جدة وجب عليه
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/240).

(11/126)

دم، كمن جاوز سائر المواقيت وهو يريد حجا أو عمرة؛ لأن ميقاته يلملم ؛ ولأن المسافة بين مكة إلى يلملم أبعد من المسافة التي بين جدة ومكة .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/127)

السؤال السابع من الفتوى رقم ( 1216 )
س7: أين ميقات المكي للعمرة؟
ج7 : ميقات العمرة لمن بمكة الحل؛ لأن « عائشة رضي الله عنها لما ألحت على النبي صلى الله عليه وسلم أن تعتمر عمرة مفردة بعد أن حجت معه قارنة أمر أخاها عبد الرحمن أن يذهب معها إلى التنعيم لتحرم منه بعمرة » (1) ، وهو أقرب ما يكون من الحل إلى مكة ، وكان ذلك ليلا، ولو كان الإحرام بالعمرة من مكة أو من أي مكان من الحرم جائز لما شق النبي صلى الله عليه وسلم على نفسه وعلى عائشة وأخيها بأمره أخاها أن يذهب معها إلى التنعيم لتحرم منه بالعمرة، وقد كان ذلك ليلا وهم على سفر، ويحوجه ذلك إلى انتظارهما، والإذن لها أن تحرم من منزلها معه ببطحاء مكة ، وعملا بسماحة الشريعة
__________
(1) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).

(11/127)

الإسلامية ويسرها؛ ولأنه ما خير بين أمرين إلا اختار أيسرهما مالم يكن إثما، فإن كان إثما كان أبعد الناس منه، وحيث لم يأذن لها في الإحرام بالعمرة من بطحاء مكة دل ذلك على أن الحرم ليس ميقاتا للإحرام بالعمرة، وكان هذا مخصصا لحديث: « وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج والعمرة، ومن كان دون ذلك فمهله من أهله، حتى أهل مكة من مكة » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (1/435),سنن الدارمي المقدمة (202).

(11/128)

السؤال الخامس من الفتوى رقم ( 3591 )
س5: عرفنا أن الجحفة ميقات لأهل مصر وأهل المغرب الذين يحاذونها، وعرفنا أن الجحفة كانت قرية جنب البحر مثل جدة ، حذاء جدة في زمن النبي صلى الله عليه وسلم، حيث دعا أن ينقل حمى المدينة ووباءها إليها، ثم أخذها البحر بعد وصارت في البحر، وهل أهل المغرب وأهل السودان الذين يحاذون البحر في سواكن وبورت سودان هل هم يحرمون في البحر، نظرا إلى

(11/128)

الزمن الحاضر؟ أو يحرمون في جدة نظرا للزمن الأول.
ج5 : المعروف أن الجحفة ليست محاذية لجدة ، إنما هي محاذية لرابغ تقريبا، فيجب على أهل مصر وأهل المغرب أن يحرموا من رابغ ، أو مما يحاذيها جوا إذا سافروا بالطائرة أو مما يحاذيها بحرا إذا سافروا بالبحر، وليس لهم أن يؤخروا الإحرام حتى يحرموا من جدة .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/129)

السؤال الرابع من الفتوى رقم ( 3996 )
س4: من أين يحرم أهل مكة للعمرة؟ وإذا كان مصيفهم في الهدا وهو بعد الميقات أين يحرمون للعمرة أيضا؟
ج4 : أهل مكة يحرمون للعمرة من خارج الحرم كالتنعيم، وإذا سكنوا في الهدا وقت الصيف فإنهم يحرمون للعمرة من مكانهم؛ لقول النبي صلى الله عليه وسلم لما وقت المواقيت: « ومن كان دون ذلك فمهله من حيث أنشأ، حتى أهل مكة يهلون من مكة » (1) متفق عليه وثبت في الصحيحين أنه صلى الله عليه وسلم أمر عائشة لما أرادت العمرة وهي في مكة أن تحرم من الحل.
__________
(1) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(11/129)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/130)

الفتوى رقم ( 4575 )
س: كان الحجاج السودانيون في الزمن الماضي حدود إحرامهم للحج الجحفة، وكانت الباخرة تطلق الصفارة وتعلن حدود الإحرام للحجاج، ولكن بعد وصول الطائرات أصبح إحرام الحجاج السودانيين من جدة ، وبعد حضورهم إلى جدة يقضون بها أياما طويلة وهم بملابسهم العادية. السؤال: هل الإحرام من جدة جائز؟ هل يجوز لهم الإحرام في نفس اليوم من حضورهم، أم على حسب ما يرونه مناسبا؟
ج : جدة ليست ميقاتا لحج أو عمرة إلا للمستوطنين أو المقيمين بها، وكذا من وصل إليها لحاجة غير عازم على حج أو عمرة، ثم بدا له أن يحج أو يعتمر. أما من كان له ميقات قبلها كذي الحليفة بالنسبة لأهل المدينة وما وراءها، أو حاذاها برا أو جوا، وكالجحفة لأهلها ومن حاذاها برا أو بحرا أو مر بها جوا، وكيلملم كذلك، فإنه يجب عليه أن يحرم من ميقاته أو مما يحاذيه جوا أو بحرا أو برا.

(11/130)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/131)

السؤال الأول من الفتوى رقم ( 4949 )
س1: نحن نعيش في استراليا ، وفي هذا العام يريد وفد كبير من مسلمي استراليا القيام بفريضة الحج، ونحن نسافر من سدني مثلا وأول محطة لنا وهي أحد ثلاث موانئ جوية: جدة ، أبو ظبي ، البحرين ، فأين ميقات إحرامنا؟ هل نحرم من سدني أو من أي مكان آخر؟ أرجو الإجابة ولكم الشكر.
ج1 : ليست سدني ولا أبو ظبي ولا البحرين ميقاتا لحج ولا عمرة، وليست جدة ميقاتا لمثلكم، وإنما هي ميقاتا لأهلها. ويجب أن تحرموا إذا كنتم مررتم جوا فوق أول ميقات تمرون عليه قاصدين إلى مكة ؛ لقول النبي صلى الله عليه وسلم لما وقت المواقيت: « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (1) ، وبإمكانكم تسألون مضيف الطائرة قبل المرور عليه، وإن نويتم الدخول في الإحرام بالحج أو العمرة ولبيتم بذلك قبل الميقات الذي ستمرون عليه خشية أن تتجاوزوه غير محرمين فلا بأس، أما التهيؤ للإحرام بتنظيف أو غسل أو ارتداء ملابس الإحرام فيجوز في أي مكان.
__________
(1) سنن النسائي مناسك الحج (3059),سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).

(11/131)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/132)

السؤال الثالث من الفتوى رقم ( 5726 )
س3: الإحرام بالجحفة لأهل الشام والمغرب مازلنا نسمع أن الجحفة كانت قرية على شاطئ البحر مثل جدة ، وقد جرفها البحر، هل كان ذلك قبل زمن الرسول أو بعده؟ ونعلم الأحاديث الصحاح أنها لأهل الشام وأهل المغرب ، ولكن هل لأهل المغرب كافة حتى الذين على خط الاستواء مثل الكنغو ووسط السودان ؟ أو يمكن لهم الإحرام بجدة ؛ لأنها التي يمرون بها، أو يجب على الجميع أن يحرموا في البحر؛ لأن الجحفة الآن في البحر.
ج3 : وقت رسول الله صلى الله عليه وسلم مواقيت الحج والعمرة وذلك فيما رواه البخاري ومسلم عن ابن عباس رضي الله عنهما قال: « إن رسول الله صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة، ومن كان دون ذلك فمن حيث أنشأ حتى أهل مكة من مكة » (1) . وفي رواية عنه: « فمن كان دون ذلك فمهله من أهله حتى أن أهل مكة يهلون منها » (2) .
__________
(1) مسند أحمد بن حنبل (1/435),سنن الدارمي المقدمة (202).
(2) أخرجه أحمد 1 / 238، 249، 252، 332، 339، والبخاري 2 / 142، 143، 216، ومسلم 2 / 838-839، 839 برقم (1181)، وأبو داود 2 / 353، 353-354 برقم (1737، 1738)، والنسائي 5 / 123-124، 125-126، 126 برقم (2654، 2657، 2658)، والدارمي 2 / 30، والدار قطني 2 / 237،238، وابن خزيمة 4 / 158، 159 برقم (2590، 2591)، والطبراني 11 / 18 برقم (10911)، والبيهقي 5 / 29.

(11/132)

فعلى كل مسلم مر بميقات من هذه المواقيت وهو عازم على الحج أو العمرة أن يحرم بما عزم عليه من الميقات الذي مر به، سواء كان من أهل هذه البلاد المذكورة أم من غير أهلها؛ لقوله في الحديث: « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة » (1) ، ومن كان خارجا عن هذه المواقيت ولم يكن طريقه على ميقات منها أحرم بما عزم عليه إذا حاذى أول ميقات يمر به برا أو بحرا أو جوا، حتى من كان ميقاته في الأصل الجحفة يحرم اليوم إذا حاذاها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي مناسك الحج (3059),سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).

(11/133)

الفتوى رقم ( 5821 )
س: لي زوجة وأطفال كثير عددهم تسعة، منهم بنت بالغ وولد، أما الباقين فتتراوح أعمارهم من اثنتي عشرة سنة، إلى تسع سنوات، ومنهم صغار فمن السابعة إلى ثمانية أشهر، وأرغب أخذهم جميعا إلى مكة المكرمة للعمرة في شهر رمضان إن شاء الله، كما أرغب الحج أنا وزوجتي فقط. فهل يلزمني

(11/133)

حج جميع الأطفال على اعتبار أنهم اعتمروا، أم لا؟ مع العلم أن مقدرتي محدودة ولا أستطيع أخذهم جميعا للحج. كما أرجو إفادتي عن ميقات أهل الجنوب عن طريق الساحل، وهل يجوز لي الإحرام من جدة ؟ لأن طريقي على الساحل، وفق الله الجميع لما فيه الخير والصلاح.
ج : أولا: لا يلزمك تحجيج أولادك الذين ذكرت أعمارهم في السؤال، ولو سبق أنهم دخلوا مكة بعمرة، إلا البنت التي بلغت فيجب أن تحرم بالحج معكم حيث تحرمون.
ثانيا: ميقات أهل اليمن الذين أتوا عن طريق الساحل يلملم المسماة اليوم بالسعدية، فلا يجوز لمن مر عليه أو حاذاه مريدا الحج أو العمرة أن يتجاوزه بدون إحرام، وليست جدة ميقاتا لهم، وإنما هي ميقات لأهلها ولمن أراد الحج والعمرة وهو مقيم بها، أو وافد عليها بدون نية الحج أو العمرة ثم عزم على الحج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/134)

الفتوى رقم ( 6515 )
س: لقد توفي رجل قبل سنتين ولم يستطع إلى الحج سبيلا،

(11/134)

والآن عائلته وأولاده يرغبون في الحج نيابة عنه، ولكن ليس عندهم فلوس بقدر ما يكفي لهم إركاب أحد من باكستان ليقوم بالحج، ولذلك يريدون توكيل واحد من المسلمين الموجودين بمكة المكرمة بتوفير المصاريف إليه الناجمة بمنى وعرفة والأضحية ليقوم بالحج عنه. فهل يتم الحج هكذا عنه، ويناله من ثوابه؟ بينوا تؤجروا. جزاكم الله خيرا.
ج : العبرة في النيابة بالحج بميقات النائب عن غيره في الحج على الصحيح من قولي العلماء، وعلى هذا يجوز أن توكلوا من يحج عن والدكم من أهل مكة ونحوها من البلاد القريبة من الحرم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/135)

السؤال الرابع الفتوى رقم ( 11638 )
س4: ما حكم من أخذ عمرة لوالده بعد أن أخذ عمرة لنفسه، وأعاد عمرة أبيه من مكان الإحرام بمكة المكرمة ( التنعيم ) ، هل عمرته صحيحة أم عليه أن يحرم من الميقات الأصلي؟
ج4 : إذا أخذت عمرة لنفسك ثم تحللت منها وأردت أن تأخذ عمرة لأبيك إذا كان ميتا أو عاجزا؛ فإنك تخرج إلى الحل

(11/135)

كالتنعيم، وتحرم بالعمرة منه ولا يجب عليك السفر إلى الميقات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/136)

السؤال السابع من الفتوى رقم ( 12228 )
س7: أنا طالب أدرس في مدينة جدة ، وأسكن في القنفذة تبعد عنها مسافة 350كم، وفي خلال يومي الخميس والجمعة أذهب إلى القنفذة . والسؤال: هل من السنة في إقامتي في القنفذة أن أقصر من الصلاة أم ماذا؟ وإذا أردت العمرة من جدة هل يجوز هذا؟
ج7 : إذا أنشأت العمرة من جدة فأحرم من جدة ، وإذا نويتها وأنت في القنفذة فإنك تحرم من ميقات أهل اليمن ، وليس لذك أن تقصر الصلاة في بلدك؛ لأنها وطنك، بل عليك أن تصلي أربعا، وهكذا في جدة عليك أن تصلي أربعا عند جمهور العلماء؛ لأنك تنوي الإقامة أكثر من أربعة أيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/136)

الفتوى رقم ( 12441 )
س: أولا:
لاحظت أن كثيرا من حجاج بلدي الذين أدوا الحج أو العمرة لبسوا الإحرام، أي: أحرموا لدى الوصول إلى مدينة الحجاج، وحتى أحرم بعضهم في الفنادق أو منازل الأقرباء أو الأصدقاء في جدة . بما أنني لا أتمكن من قراءة اللغة العربية فسأقدر إذا كنتم تزودوني بآيات من القرآن (وترجمتها إلى اللغة الإنجليزية) تبين أو تشرح أن ميقاتهم لا يكون في جدة .
ثانيا:
وفقا لهؤلاء الحجاج فإن إحرامهم مبني على الأسباب التالية:
أ- أنهم يتبعون المذهب الشافعي وهو يختلف عن سائر المذاهب التي تفسر متطلبات الميقات بطريقة مختلفة وصارمة إلى حد ما. ب- بما أن مدينة الحجاج الحالية في جدة أكثر من مرحلتين فهم يعتبرون بناء على ذلك مدينة الحجاج ميقاتا . جـ- عندما شرح لهم أنهم عبروا حدود ميقاتهم وهم في طريقهم إلى جدة هم شرحوا أنهم لم يعودوا يستعملون الطريق القديم للذهاب إلى يلملم ؛ نظرا لأنهم يصلون عن طريق الجو. د- بالنسبة لأولئك الذين يعتبرون مدينة جدة ميقاتا لهم كان استدلالهم هو أنهم قد أقاموا في فنادقهم ومنازل الأقرباء لمدة يومين أو ثلاثة أيام قبل أن يسيروا إلى مكة ، فعلى حد قولهم أن هذه الإقامة القصيرة في جدة يجب أن يضفي عليهم صفة

(11/137)

المقيم أو الزائر لجدة، مع أنهم يحملون تأشيرات الحج أو العمرة، وعلى حد قولهم فإن مسألة الميقات أو النية لأداء الحج أو العمرة تبدأ فقط عندما هم ينطقون ويظهرون فعلا مثل تلك النية، وهذا يمكن أن يتم بعد لبس الإحرام في جدة .
ثالثا:
بعض الحجاج يسيرون إلى المدينة فورا لدى الوصول إلى المملكة، دون الدخول في حالة الإحرام، ثم يلبسون الإحرام من المدينة فيما بعد قبل الحركة إلى مكة ، رجاء التكرم بالتوجيه إذا كان هذا جائزا.
رابعا:
لذلك سيكون موضع تقدير مني إذا كان بإمكانكم التكرم بتزويدي بالأجوبة الضرورية والشواهد المؤيدة المقتبسة من القرآن على الأسئلة المذكورة؛ حتى أتمكن من نقلها إلى الجهات الدينية الإسلامية في سنغافورة ، وتوضيح التفسيرات الخاطئة إذا كان هناك أي تفسير خاطئ.
أتطلع إلى ردكم المبكر مع أطيب التحيات.
ج : أولا: حدد الشرع المطهر المواقيت المكانية، فقد ثبت أن النبي صلى الله عليه وسلم عين مواقيت كل جهة، ففي صحيح البخاري عن ابن عباس رضي الله عنهما قال: « وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة، ومن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة » (1) ، وهذه الأماكن لعبادة الحج أمور توقيفية، فيجب
__________
(1) مسند أحمد بن حنبل (1/435),سنن الدارمي المقدمة (202).

(11/138)

على من مر بها مريدا الحج والعمرة أن يحرم منها، فإن تجاوزها بدون إحرام وجب عليه الرجوع قبل الإحرام ليحرم منها، وإن لم يرجع وجب عليه دم جبرا للنسك.
ثانيا: لا اعتبار للمسافة بين الحرم ومكان الإحرام؛ لأن أماكن الإحرام محدودة من قبل الشرع، كما وضح في الفقرة الأولى. ثالثا: إذا كان الأمر أنهم لا يمرون بميقاتهم عند القدوم للحج أو العمرة جوا فإنهم يحرمون إذا حاذوا ميقات بلدهم؛ لأن حذو المكان بمنزلته. رابعا: ليست النية للحج والعمرة باللفظ فقط، وإنما الاعتبار للعزم والقصد الذي يكنه القلب، فإذا قدم الإنسان للحج والعمرة، قاصدا أداءهما فلا بد من الإحرام من الميقات المحدد شرعا، وإذا تجاوزه بدون إحرام وجب عليه دم جبرا للنسك. خامسا: إذا تجاوز الحاج أو المعتمر ميقات بلده بدون إحرام، ثم أحرم من ميقات بلد آخر غير ميقات بلده، فعليه دم؛ لأنه تجاوز ميقات بلده وأحرم دونه. وأما ما ذكرت من إحرام أهل بلدك من ميقات المدينة ذي الحليفة فلا حرج.

(11/139)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/140)

الفتوى رقم ( 13422 )
س: نحن من أفراد القوات المسلحة، ونشارك في مهمة الحج سنويا، ونقيم في منطقة الشرايع مدة المشاركة ما يقارب شهرا، ونكون على شكل مجموعات تتناوب حراسة في مكان بعيد عن المعسكر، والبقية الذين ليس لديهم مناوبة متواجدون في الخيام، ومستعدون لأي طارئ. لذا نأمل من الله ثم منكم إفادتنا عن كيفية أداء الصلاة بالنسبة للمتواجدين في السكن، هل نجمع ونقصر أم لا؟ وكذلك بعض المعسكرات لديهم مساجد ويرغبون في إقامة صلاة الجمعة، هل تجب في حقهم صلاة الجمعة؟ وإذا كان بجانبنا حي تقام فيه صلاة الجمعة هل نصلي معهم؟
في أثناء أدائنا للمهمة نذهب على شكل قافلة، ولا يسمح للقافلة بالتوقف في الميقات، ونتعدى الميقات إلى منطقة الشرائع خارج مكة ، فهل نخرج إلى الجعرانة للإحرام منها، أم نرجع إلى السيل الكبير ونحرم منه؛ لأننا اجتزناه في أثناء مسيرنا، أو نحرم من مكان معسكرنا الذي هو الشرائع خارج مكة قرب الأميال؟

(11/140)

وكذلك تكون مهمتنا أحيانا في المدينة المنورة ونقيم عشرة أيام في المدينة أو أقل ثم نتحرك إلى مكة المكرمة، ونقيم فيها عشرة أيام أخرى ثم نرجع إلى المدينة مرة أخرى، وبجانب سكن هذه الكتيبة في المدينة معسكر ثابت تقام فيه صلاة الجمعة، هل يصلون معهم الجمعة؟ أفيدونا عاجلا جزاكم الله خيرا. ونأمل الفتوى خطيا، حيث يحصل نزاع في كل عام حول كيفية أداء الصلاة. والله المسؤول أن يوفق الجميع للصواب، والسلام عليكم ورحمة الله وبركاته.
ج : أولا: ما دام أنكم مجمعون الإقامة في الشرائع أو المدينة أكثر من أربعة أيام فإنكم تصلون الصلاة تامة بدون قصر ولا جمع؛ لأنكم في حكم المقيمين، وإن نويتم إقامة أربعة أيام فأقل أو لم تنووا إقامة مدة معينة فإنكم في حكم المسافرين، ولكم أن تقصروا الصلاة الرباعية وأن تجمعوا.
ثانيا: بالنسبة للإحرام للعمرة أو الحج ما دام أنكم ذهبتم للعمل وتجاوزتم الميقات فإذا أراد أحد الإحرام فإنه يحرم من مكانه داخل الميقات؛ لأنه دخل بنية العمل، وقد قال صلى الله عليه وسلم عند ذكر المواقيت: « ومن كان دون ذلك فمهله من حيث أنشأ، حتى أهل مكة من مكة » (1) إلا من كان منكم عازما على الحج أو العمرة حين مروره على الميقات؛ فإن عليه أن يرجع إلى الميقات ليحرم منه؛
__________
(1) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).

(11/141)

لقول النبي صلى الله عليه وسلم لما وقت المواقيت: « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (1) أما الجمعة فعليكم أن تصلوها في المساجد القريبة منكم التي تقام فيها الجمعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي مناسك الحج (3059),سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).

(11/142)

الفتوى رقم ( 13607 )
س: امرأة من اليمن أوصت ورثتها قبل موتها أن يجعلوا من يحج عنها من مالها الخاص، ويوجد هنا في المملكة العربية السعودية وفي مدينة جدة من المغتربين اليمنيين ممن يثقون به لأداء هذه الفريضة، فهل يجوز الحج عن هذه المرأة ممن هم في مدينة جدة ؟ وهل يحرم من بيته في جدة ، أو يذهب إلى ميقات أهل اليمن الساحلي ويحرم من هناك، أو أنه يجب على الذي سيحج عن هذه المرأة أن يكون من اليمن ؛ أي: خروجه للحج يكون من اليمن ؟ وهل يجب أن يكون هذا الحاج من بلدة هذه المرأة صاحبة الوصية؟
ج : يحج عن المرأة المذكورة من محل النائب إذا كان دون الميقات، أما إذا كان أبعد من الميقات فإنه يحرم من ميقات بلده، إلا أن يأتي إلى مكة من طريق آخر فعليه أن يحرم من الميقات

(11/142)

الذي يمر به؛ لقول النبي صلى الله عليه وسلم لما وقت المواقيت: « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة، ومن كان دون ذلك فمهله من حيث أنشأ، حتى أهل مكة من مكة » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي مناسك الحج (3059),سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).

(11/143)

السؤال الأول من الفتوى رقم ( 884 )
س1: ماذا يقول العلماء في حديث عائشة رضي الله عنها الذي ورد فيه خروجها إلى التنعيم للعمرة وحديث ابن عباس رضي الله عنهما الذي ورد فيه: "حتى أهل مكة من مكة ، ممن أراد الحج أو العمرة"، وكيف نجمع بينهما؟ بينوا لنا الرأي الصحيح الموافق للكتاب والسنة، ومن أين يحرم أهل مكة للعمرة، من الحل أم من مكة المكرمة؟ كما في حديث ابن عباس رضي الله عنهما.اهـ .
ج1 : يحسن أن نذكر بعض روايات الحديثين تمهيدا للجمع بينهما، وبيان ما يترتب على ذلك من ميقات الإحرام بالعمرة مفردة بالنسبة لأهل مكة ، ومن في حكمهم ممن كان داخل الحرم.

(11/143)

عن ابن عباس رضي الله عنهما قال: « وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، قال: "فهن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة، ومن كان دونهن فمهله من أهله، وكذلك أهل مكة من مكة » (1) رواه البخاري ومسلم .
وعن عائشة رضي الله عنها قالت: « نزل رسول الله صلى الله عليه وسلم المحصب، فدعا عبد الرحمن بن أبي بكر فقال: "اخرج بأختك من الحرم فلتهل بالعمرة، ثم لتطف بالبيت، فإني أنتظركما هاهنا"، قالت: فخرجنا فأهللت، ثم طفت بالبيت وبالصفا والمروة، فجئنا رسول الله صلى الله عليه وسلم وهو في منزله في جوف الليل، فقال: "هل فرغت؟" فقلت: نعم، فأذن في أصحابه بالرحيل، فخرج فمر بالبيت فطاف به قبل صلاة الفجر، ثم خرج إلى المدينة » (2) رواه البخاري ومسلم . وفي رواية أخرى عنها أنها قالت: « فلما كانت ليلة الحصية قلت: يا رسول الله يرجع الناس بحجة وعمرة، وأرجع بحجة، قالت: فأمر عبد الرحمن فأردفني على جمله، ثم ذكر عمرتها من التنعيم . » (3) وفي رواية عنها: « أن النبي صلى الله عليه وسلم قال لها يوم النفر: "يسعك طوافك لحجك وعمرتك"، فأبت، فبعث بها مع عبد الرحمن إلى التنعيم، فاعتمرت بعد الحج » (4) ، وفي رواية: « "يجزئ عنك طوافك بالبيت وبالصفا والمروة عن حجك وعمرتك » (5) ، وفي رواية لمسلم في صحيحه : « وكان صلى الله عليه وسلم رجلا سهلا، إذا هويت الشيء تابعها عليه، فأرسلها مع عبد الرحمن بن أبي بكر فأهلت بعمرة من التنعيم » (6) .
__________
(1) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).
(2) سنن الترمذي الإيمان (2641).
(3) صحيح مسلم الحج (1211),سنن النسائي مناسك الحج (2763),سنن أبو داود المناسك (1778),مسند أحمد بن حنبل (6/273).
(4) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6531),صحيح مسلم الزكاة (1066),سنن النسائي تحريم الدم (4102),سنن أبو داود السنة (4767),مسند أحمد بن حنبل (1/88).
(5) صحيح البخاري تفسير القرآن (4609),صحيح مسلم الإمارة (1866),سنن الترمذي تفسير القرآن (3306),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).
(6) سنن الترمذي السير (1597),سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).

(11/144)

وعلى هذا يقال: إن حديث ابن عباس رضي الله عنهما عام في أن أهل مكة يحرمون من مكة بالحج مفردة ولعمرة مفردة وبالحج والعمرة قرانا، وحديث خروج عائشة من الحرم مع أخيها عبد الرحمن لتحرم من التنعيم بأمر النبي صلى الله عليه وسلم وإرشاده خاص، والقاعدة المعروفة المسلمة عند العلماء: أن العام والخاص إذا تعارضا حمل العام على الخاص، فيعمل بالخاص، وهو هنا الإحرام بالعمرة من التنعيم، أو غيره من الحل، ولا يعمل بما يقابله من أفراد العام، وهو هنا الإحرام بالعمرة مفردة من مكة، فيكون معنى "حتى أهل مكة من مكة ": أن أهل مكة يحرمون بالحج مفردا أو بالحج والعمرة قرانا، لا يحتاجون إلى الخروج إلى الحل، أو إلى ميقات من المواقيت الأخرى المذكورة في الحديث؛ ليحرموا منه بذلك. أما العمرة مفردة فعلى من أراد الإحرام بها وهو في مكة أو داخل حدود الحرم أن يخرج إلى الحل، التنعيم أو غيره؛ ليحرم بها، وبهذا قال جمهور العلماء، بل قال المحب الطبري : لا أعلم أحدا جعل مكة ميقاتا للعمرة. اهـ.
فيتعين حمل قوله في حديث ابن عباس رضي الله عنهما: « حتى أهل مكة من مكة » (1) على القارن والمفرد، دون المعتمر عمرة مفردة.
__________
(1) صحيح مسلم القدر (2654),مسند أحمد بن حنبل (2/168).

(11/145)

ويؤيد ذلك أن النبي صلى الله عليه وسلم ما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثما، فلو كان الإحرام بالعمرة مفردة من الحرم مأذونا فيه لاختاره لعائشة ؛ لكونه أيسر وأقل التزاما وكلفة بالنسبة له ولعائشة وأخيها، ولم يأمرها بالخروج إلى الحل أو التنعيم؛ لتحرم منه، بل كان يكفيها أن تذهب معه صلى الله عليه وسلم حينما يأتي البيت ليطوف طواف الوداع، وهي محرمة بالعمرة من الأبطح، فتطوف وتسعى العمرة وقت طوافه صلى الله عليه وسلم طواف الوداع، وفي ذلك الكفاية لتحقيق رغبة عائشة وتطييب خاطرها، فإنها إنما قصدت أن تعتمر عمرة مفردة دون الخروج إلى الحل، أو مكان معين منه، لكنه صلى الله عليه وسلم أمرها بالخروج إلى التنعيم فاحتاجت إلى محرم فأرسل معها أخاها عبد الرحمن، وكان ذلك ليلا حيث يحتاج الناس إلى الراحة، واضطر النبي صلى الله عليه وسلم أن يحدد معها مكانا للقاء بعد الفراق، فعدوله عن الإحرام من الحرم وهو أيسر للجميع إلى الإحرام من الحل مع ما فيه من المشقة والكلفة التي لا توجد في الأمر الأول دليل على أن الإحرام بالعمرة من الحل دون الحرم مقصود إليه مأمور به شرعا لمن أراد أن يعتمر عمرة مفردة وهو بالحرم.
ويرى بعض العلماء أن العمرة وإن كانت سنة أو واجبة على كل مسلم مكلف مستطيع ينبغي لمن أراد وهو بالحرم أن

(11/146)

يجعلها مع الحج، فيحرم قارنا العمرة بالحج، ولا يخرج من الحرم إلى الحل، التنعيم أو غيره ليحرم منه بعمرة مفردة؛ لأنه لم يأذن فيه النبي صلى الله عليه وسلم إلا لعائشة ؛ تطييبا لخاطرها، ولم يعهد من الصحابة الخروج من الحرم للإحرام بالعمرة من الحل.
ويرى جماعة: الإحرام بالعمرة مفردة من مكة ونحوها من الحرم؛ لعموم حديث ابن عباس .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(11/147)

السؤال الأول والثاني من الفتوى رقم ( 2678 )
س1: أ- إذا كان الدليل عند من قالوا بخروج أهل مكة إلى أدنى الحل في حالة العمرة هو أمره صلى الله عليه وسلم عائشة وعبد الرحمن ابنا أبي بكر رضي الله عنهم، فهل كانت عائشة وعبد الرحمن رضي الله عنهم من أهل مكة حتى يقاس على خروجهما خروج أهل مكة ؟
ب- وإذا صح هذا -وعلى من صححه الدليل- فلماذا قصر النبي صلى الله عليه وسلم صلاته طوال إقامته بمكة 19 يوما كما جاء في الرواية الصحيحة؟
جـ- وكذلك لماذا أمر النبي صلى الله عليه وسلم المهاجرين ألا يمكثوا

(11/147)

بمكة أكثر من ثلاثة أيام بعد النسك في حديث العلاء بن الحضرمي الذي رواه البخاري : « ثلاث للمهاجرين بعد الصدر » (1) ، وهل كان عبد الرحمن وعائشة رضي الله عنهما إلا من المهاجرين ؟
ج1: نعم، الدليل على أن الإحرام بالعمرة وحدها لمن كان في الحرم يجب أن يكون من الحل؛ هو أمره صلى الله عليه وسلم عائشة رضي الله عنها أن تأتي بها من التنعيم، وأن يذهب معها أخوها عبد الرحمن رضي الله عنه محرما لها، مع أنه صلى الله عليه وسلم ما خير بين أمرين إلا اختار أيسرهما، فلو كان الحرم والحل بالنسبة لإحرامهما بالعمرة سواء لأمرها أن تحرم من الأبطح ، حيث نزلوا به وهو من الحرم، ولم يشق عليها وعلى أخيها بأمرهما بالذهاب إلى التنعيم ليلا لتحرم منه عائشة ، ولم يشق على نفسه بفراقها ليلا واضطراره لتحديد ميعاد اللقاء وهم على سفر، ولم يكن أمرها بذلك من أجل كونها من المهاجرين ومن غير أهل مكة ، فإن من كان نازلا ببنيان مكة أو بأبطحها وهو من غير أهلها يحرم بالحج من مكانه، ولا يكلف الخروج إلى الحل أو إلى ميقات بلده، سواء كان من المهاجرين أم آفاقيا غير مهاجر، وليس ثبوت الإحرام بالعمرة مفردة من الحل لمن أراد أن يعتمر من أهل مكة أو الحرم، بالقياس على ما جاء في حديث عمرة عائشة من التنعيم ، بل هذا الحديث تشريع عام لكل
__________
(1) سنن الترمذي القدر (2140),سنن ابن ماجه الدعاء (3834).

(11/148)

من أراد العمرة وهو داخل حدود الحرم، سواء كان بمكة أم خارجها، وسواء كان آفاقيا من المهاجرين أم من غيرهم؛ لأن أمر النبي صلى الله عليه وسلم للواحد كأمره للجماعة، تشريع عام، إلا إذا دل على تخصيصه به دليل.
وبهذا تعرف الإجابة عن فقرة (ب) وفقرة (ج) فإنا قلنا: بأن عائشة وأخاها عبد الرحمن رضي الله عنهما من المهاجرين .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/149)

/200
س2: ما معنى قوله صلى الله عليه وسلم: « حتى أهل مكة يحرمون من مكة » (1) بعد أن قال صلى الله عليه وسلم: « من أراد الحج والعمرة » (2) في الرواية الصحيحة لابن عباس رضي الله عنهما؟
ج2: معناه أن كل من أراد الحج والعمرة وكان منزله دون المواقيت يحرم من منزله، حتى أن أهل مكة يحرمون لنسكهم من مكة ، وهو عام في الحج والعمرة، ولكنه خصصه حديث أمره صلى الله عليه وسلم عائشة رضي الله عنها أن تعتمر من التنعيم ؛ لكونه أدنى الحل من الحرم، فصار الحديث الذي سألت عن معناه محمولا على من يحج أو يعتمر وهو دون المواقيت المسماة في الأحاديث، وخارج حدود الحرم، وعلى من يحرم بالحج مفردا أو بالحج والعمرة قرانا أو يحج ممن تمتع بالعمرة إلى الحج لا على من يحرم بالعمرة فقط، استثنائها بحديث عائشة ؛ عملا بالأحاديث الواردة في النسك كلها دون
__________
(1) صحيح البخاري الوصايا (2602),صحيح مسلم الإيمان (204),سنن النسائي الوصايا (3646),مسند أحمد بن حنبل (2/361),سنن الدارمي الرقاق (2732).
(2) سنن الترمذي النكاح (1140),سنن النسائي عشرة النساء (3943),سنن أبو داود النكاح (2134),سنن ابن ماجه النكاح (1971),مسند أحمد بن حنبل (6/144),سنن الدارمي النكاح (2207).

(11/149)

نظر إلى قياس أو خصوصية لعائشة أو غيرها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/150)

السؤال السابع من الفتوى رقم ( 2873 )
س7: حضرت من الأردن بالطائرة إلى جدة قاصدا مدينة بيشة ، وليس بنيتي أداء العمرة ولا حتى الذهاب إلى مكة ، ولكن تأخرت الطائرة إلى بيشة فجلست في جدة مدة يومين، وعند ذلك قمت بالإحرام من جدة وتوجهت إلى مكة لأداء العمرة، فهل هذه العمرة صحيحة؟
ج7: هذا الإحرام صحيح؛ لأنك أنشأته من جدة ، ولم تنو العمرة قبل ذلك، ولا دم عليك فيه، والأصل في ذلك حديث ابن عباس رضي الله عنهما قال: « وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، قال: فهن لهن ولمن أتى عليهن من غير أهلهن لمن كان يريد الحج والعمرة، فمن كان دونهن فمهله من أهله وكذلك حتى أهل مكة يهلون منها » (1) متفق عليه وما دل عليه عموم هذا الحديث من أن من أراد الإحرام بالعمرة فإنه يحرم من مكة ليس على
__________
(1) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).

(11/150)

ظاهره، فقد جاء ما يدل على أن من أراد الإحرام بالعمرة وهو بمكة فإنه يحرم من الحل، فعن عائشة رضي الله عنها قالت: « نزل رسول الله صلى الله عليه وسلم المحصب فدعا عبد الرحمن بن أبي بكر فقال: "اخرج بأختك من الحرم فتهل بعمرة ثم لتطف بالبيت، فإني أنتظركما هنا" قالت: فخرجنا، فأهللت ثم طفت بالبيت وبالصفا والمروة، فجئنا رسول الله صلى الله عليه وسلم وهو في منزله في جوف الليل فقال: "هل فرغت؟" قلت: نعم، فأذن في أصحابه بالرحيل، فخرج فمر بالبيت فطاف به قبل صلاة الصبح ثم خرج إلى المدينة » (1) متفق عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي المناقب (3713),مسند أحمد بن حنبل (4/368).

(11/151)

السؤال الثاني من الفتوى رقم ( 5185 )
س2: كيف من ركب الطيارة من المدينة إلى جدة وهو يريد العمرة، ماذا يفعل، هل يلبس الإحرام من مطار المدينة وينوي بالعمرة من حين ركوبه، أم ماذا يفعل؟ بين لي.
ج2: إذا أردت السفر بالطائرة من المدينة إلى مكة للعمرة فإنه يشرع لك أن تغتسل وتتوضأ وضوء الصلاة، وتلبس

(11/151)

إحرامك، وبعد إقلاع الطائرة من المطار تلبي بالعمرة، وذلك قبل مجاوزة ميقات أهل المدينة، وهو: آبار علي .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/152)

السؤال الأول من الفتوى رقم ( 5830 )
س1: ما حكم من أحرم بالعمرة بعد الحج من كدي ؟ إن ثلاثة نسوة أحرمن بالعمرة بعد الحج من كدي حيث مقر حجاج البر في الأردن ، وأحرم معهن رجل حيث كانوا على عجل إذ كانت غالبية القافلة معهن متمتعين إلا هؤلاء الثلاثة، ونظرا لقرب موعد الرحيل وعدم استطاعتهن الذهاب إلى التنعيم، وخوفا من الازدحام الشديد هناك اجتهد بعض الناس أن يحرمن من كدي قياسا لأمر الرسول صلى الله عليه وسلم لعائشة أن تحرم من التنعيم ، وكذلك أحرم الرسول صلى الله عليه وسلم بالعمرة من الجعرانة والتنعيم ، والجعرانة وكدي من الحل، فما حكم الإحرام من كدي بهذا الأمر، هل عمرتهن جائزة؟
ج1: أخطأ هؤلاء الذين أحرموا بالعمرة من كدي ؛ لأن كدي ليست من الحل، بل من الحرم، وليست كالتنعيم ، ولا الجعرانة ؛ لأن كلا من التنعيم والجعرانة من الحل، وقد اعتمر النبي

(11/152)

صلى الله عليه وسلم من الجعرانة ، ولم يعتمر من التنعيم ، وإنما أمر عبد الرحمن بن أبي بكر أن يذهب مع أخته عائشة لتحرم بالعمرة من التنعيم ؛ لأنها أقرب مكان من الحل إلى الحرم، ولو كان الإحرام بالعمرة داخل حدود الحرم جائزا شرعا لأذن لعائشة أن تحرم من مكانها بالأبطح ، ولم يكلفها وأخاها الذهاب إلى التنعيم للإحرام منه بالعمرة؛ لما في ذلك من المشقة دون حاجة وهم على سفر، وكان صلى الله عليه وسلم إذا خير بين أمرين اختار أيسرهما ما لم يكن إثما، وقياس كدي على التنعيم والجعرانة بالحل غير صحيح؛ لأن الإحرام من المواقيت تعبدي وعمرتهم صحيحة، وعلى كل منهم ذبيحة لإحرامهم بالعمرة من الحرم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/153)

السؤال الثالث من الفتوى رقم ( 1693 )
س3: إذا أراد الحج أو العمرة، ويشق عليه الإحرام بالطائرة، ثم هو مع ذلك لا يعرف مقدار الميقات، فهل له تأخير الإحرام إلى جدة أم لا؟
ج3: إذا أراد الحج والعمرة وهو في الطائرة فله أن يغتسل

(11/153)

في بيته، ويلبس الإزار والرداء إن شاء، وإذا بقي على الميقات شيء قليل أحرم بما يريد من حج أو عمرة، وليس في ذلك مشقة، وإذا كان لا يعرف الميقات فإنه يسأل قائد الطائرة، أو أحد المساعدين له، أو أحد المضيفين، أو الركاب ممن يثق به من أهل الخبرة بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/154)

الفتوى رقم ( 12233 )
س: لقد جئت من مصر إلى مكة المكرمة للعمل، ولم أنو عند سفري من مصر العمرة ولا أحرمت، وبعد أن مكثت بمكة 7 أيام أحرمت من مسجد التنعيم ، وأديت العمرة، فقال لي أحد الإخوة: إنه لا بد أن تدخل مكة محرما، فما مدى صحة ذلك وماذا علي؟
ج: إذا كان الأمر كما ذكر فإحرامك من التنعيم صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/154)

السؤال الثاني من الفتوى رقم ( 12812 )
س2: حاج ينوي الحج ولكنه له غرض في مكة ثم إلى المدينة ، وجاوز السيل ولم يحرم، ودخل مكة ثم سافر إلى المدينة وأحرم من المدينة حاجا. فما حكم تصرفه هذا، وما هو الحكم الشرعي في هذه المسألة؟
ج2: ما دام أن الحاج خرج إلى ميقات أهل المدينة ، وأتى محرما فلا شيء عليه في دخوله بدون إحرام، وكان الأولى له أن يدخل من السيل محرما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/155)


باب الإحرام - فتاوى اللجنة

باب الإحرام

(11/157)

الفتوى رقم ( 1129 )
س: لما بلغت الخامسة عشرة من عمري، طلبت من والدي أن أحج معه، مظهرا له أن قصدي أداء فريضة الحج، ولكن لم يكن قصدي ونيتي أداء الفريضة، بل كان قصدي حب الاستطلاع ورؤية مكة المكرمة، والمدينة المنورة، ومشاهدة المشاعر المقدسة وغير ذلك، أما الفريضة فسأقضيها فيما بعد إن شاء الله، علما أني قضيت ذلك الحج على ما يرام رغم شكوكي نقص في رمي إحدى الجمرات، فهل أعيد الفريضة؟ علما أني حريص على إعادتها احتياطا.
ج: إن كان الأمر كما ذكرت من أنك أديت الحج على ما يرام، فقصدت الحج عند الإحرام، وأديت جميع فرائضه، فحجك صحيح إن شاء الله، يسقط به عنك حج الفريضة، ولا تأثير لقصدك ابتداء مشاهدة مكة والمدينة وغيرهما من الأماكن على صحة حجك، وهو قريب في الحكم من قصد التجارة مع الحج، غير أن له تأثيرا على مقدار ثوابك عن الحج، حيث نويت ابتداء نية أخرى، وصاحب قصدك الحج عند الإحرام.
وعليك دم عما شككت فيه من نقص الرمي، إن كان الشك في ترك ثلاث حصيات فأكثر؛ لأن الأصل وجوبه، ولا يسقط عنك إلا إذا أديته بيقين أو غلبة ظن، وإن أعدت الحج احتياطا؛ رغبة في عظم

(11/158)

الثواب فذلك أعظم لأجرك وأتم لنسكك، أما إذا كنت لم تقصد الحج عند الإحرام، وإنما أديت أعماله ظاهرا حتى لا ينكشف أمرك لأبيك فحجك غير صحيح؛ لأن النية ركن من أركان الحج لا يصح بدونها، ويجب عليك أن تعيده عند الاستطاعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/159)

أنواع الإحرام
الفتوى رقم ( 5229 )
س: لقد قرأت كتبا كثيرة عن مناسك الحج، وتكاد تكون معلوماتي شبه كافية عن المناسك، ولكن رغم ذلك تجدني في بعض المواضع لا أتمكن من فهم الصحيح من غيره، لتعارض الأقوال والآراء والفقهاء، ومن ذلك (الإفراد) بنية الحج فهناك رأي يقول: (لا ذبح عليه)، ومنهم من يقول: (يذبح)، فأي القولين تأخذ وأيهما تترك؟ أنا لم أقرأ كتابا واحدا شافيا عن الحج، أو كما حج النبي صلى الله عليه وسلم، والصحابة الكرام رضوان الله عليهم أجمعين، فأرجو منكم توضيح ذلك بصورة مبسطة وواضحة، وجزاكم الله خيرا، وذلك على ضوء

(11/159)

الكتاب والسنة الصحيحة. والسلام عليكم ورحمة الله وبركاته.
ج: أنواع الإحرام ثلاثة: الأول: الإحرام بالحج فقط، ومن حج مفردا فلا يجب عليه هدي. الثاني: الإحرام بالحج والعمرة معا، وهذا يسمى قارنا، ويسمى أيضا متمتعا، ويجب على القارن هدي. الثالث: الإحرام بالعمرة في أشهر الحج، ويتحلل منها ثم يحج في نفس السنة، ويسمى من فعل هذا متمتعا، ويجب عليه هدي، ومن لم يجد الهدي صام ثلاثة أيام في الحج وسبعة إذا رجع إلى وطنه، أو محل إقامته، وأفضل أنواع النسك الثلاثة: التمتع بالعمرة إلى الحج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/160)

الفتوى رقم ( 1420 )
س: حججت هذا العام عن والدتي ونويت بالحج التمتع، لكن لضيق الوقت الزمني علي نويت الإفراد، وثانيا: إنني عندما قدمت مكة في اليوم الثامن لم أتمكن من المبيت بمنى، وثالثا: عندما رجعنا من عرفات لم أتمكن من المبيت في منى ، ورابعا: رميت الجمرات في الساعة الرابعة قريبا من بعد منتصف الليل

(11/160)

حسب التوقيت الزوالي، وهي ليلة العيد الأول. أرجو إفادتي عما ذكر أعلاه.
ج: تحويلك التمتع إلى إفراد لا يجوز، لكن نظرا إلى أنك لم تحل إحرامك فتكون قارنا يلزمك هدي القران، وأما عدم مبيتك في منى ليلة يوم التروية؛ لأنك لم تتمكن فليس عليك في ذلك شيء، وأما كونك لم تتمكن من المبيت بعد رجوعك من عرفة فالمبيت بمنى ليلة إحدى عشرة، واثنتي عشرة واجب من واجبات الحج، وكذلك مبيت ليلة ثلاثة عشر لمن لم يتعجل. ويجب في ترك المبيت على غير السقاة والرعاة، ومن في حكمهم دم، وهو شاة، فإذا لم يجد صام عشرة أيام، وهذه الشاة تذبح في الحرم وتوزع على الفقراء، وهذا هو الأحوط، وأما رميك الجمار في الساعة الرابعة بالتوقيت الزوالي فنرجو أن لا يكون به بأس، ولو أنك أخرت الرمي إلى ما بعد طلوع الشمس من يوم العيد لكان ذلك أوفق للسنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/161)

السؤال الثالث من الفتوى رقم ( 3053 )
س3: في أحد الأعوام نويت بالحج والعمرة معا وقت الإحرام، وعندما سارت السيارة من قريتنا حوالي اثنين كيلو متر وجدت أن رفقاءنا في الحج أحرموا بالحج فقط -أي بالإفراد- فعملت مثلهم؛ لذا أرجو هل علي شيء في ذلك أم لا؟ أفيدوني جزاكم الله خيرا، علما بأنني ذهبت للعمرة بعد ذلك في رمضان عدة مرات.
ج3: إذا كان تحول نيتك من الإحرام بالحج والعمرة معا إلى الإحرام بالحج فقط حصل قبل الإحرام فلا شيء عليك، وإن كان ذلك بعد عقد الإحرام بالحج والعمرة فلا يسقط ذلك عنك حكم القران، ودخلت أعمال عمرتك في أعمال حجك، وعليك هدي التمتع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/162)

الفتوى رقم ( 4585 )
س: ما الحكم فيما لو أخذت عمرة في رمضان، وعند الميقات قلت: لبيك عمرة متمتعا بها إلى الحج، فإن حبسني حابس فمحلي حيث حبستني. وأخذت في مكة ما يقارب ثلاثة

(11/162)

أيام ورجعت إلى عملي، وفي وقت الحج لم أتمكن من الحج. فما الحكم جزاكم الله خيرا؟
ج: إذا كان الواقع منك كما ذكرت فلا حرج عليك، ولا يلزمك شيء إلا إذا كنت لم تحج حجة الإسلام، فعليك أن تؤديها عند الاستطاعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/163)

السؤال الخامس من الفتوى رقم ( 6420 )
س5: إذا كان يريد الفرد القيام بالحج، ويكون حجه يوم عرفة ، هل يكون مفردا أو ما حكمه؟
ج5: إذا أراد بإحرامه الحج فقط كان مفردا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/163)

الفتوى رقم ( 7364 )
س: أرغب العمرة في رمضان متمتعا بها إلى الحج، ما الذي يترتب علينا حتى الحج، وأنا موظف ولا أستطيع مغادرة

(11/163)

العمل إلا بإجازة الحج، وإجازة العمرة في رمضان، هل يجوز السفر من منطقة إلى أخرى؟ يوجد علي دين للدولة مبلغ وقدره مائة ألف ريال (100 000) ، وهي أقساط على الراتب الشهري، فهل يجوز لي الحج؟
ج: أولا: العمرة في رمضان رغب فيها النبي صلى الله عليه وسلم، ولكنها ليست العمرة التي يتمتع بها إلى الحج، بل التي يتمتع بها إلى الحج هي التي يؤتى بها في أشهر الحج، وهي: شوال، وذو القعدة، والعشر الأولى من ذي الحجة، ثم يحج من عامه. ثانيا: إذا كان الواقع ما ذكر من أنك لا تستطيع مغادرة العمل للحج أو العمرة فلا يجوز لك ترك العمل إلا بإذن مرجعك. ثالثا: دين الدولة الذي ذكرت لا يمنع من الحج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/164)

الفتوى رقم ( 7658 )
س: في العام قبل الماضي نويت أداء فريضة الحج قارنا، وما إن وصلت إلى بيت الله الحرام حتى أديت فريضة العمرة، وتعتبر طواف القدوم في نفس الوقت، حيث لم أتشرف بزيارة بيت الله من قبل، ثم بعدها بيوم واحد أديت فريضة العمرة

(11/164)

نيابة عن والدتي المتوفاة، ولما كان هناك متسع من الوقت قبل الذهاب إلى منى في يوم التروية فأشار علي الأهل الذين أقضي الوقت عندهم بالتحلل من الإحرام ففعلت، وعند الذهاب إلى منى أحرمت من جديد، ثم صليت ركعتين بنية الإحرام بالحج فقط في مسجد العمرة، وفي هذه الحالة تعتبر نيتي قد تغيرت من القران إلى التمتع. فهل يشوب حجي أي شائبة رغم قيامي بنحر ذبيحة؟ وهل تعتبر العمرة التي أديتها نيابة عن والدتي في موسم الحج صحيحة، أم أنه لا يجوز تأدية عمرتين في موسم حج واحد؟ وهل أي ذنب يرتكبه الإنسان بعد أدائه الفريضة يؤثر عليها؛ لأننا لسنا منزهين عن الخطأ؟
ج: أولا: تعتبر في حجك المذكور متمتعا بالعمرة إلى الحج، وقد أحسنت فيما فعلت من التحلل من العمرة. ثانيا: العمرة التي أديتها عن أمك بعد أن اعتمرت عن نفسك صحيحة إذا كنت أديتها بعد التحلل من عمرتك بالحلق أو التقصير بعد الطواف والسعي. ثالثا: ما كان من الذنوب دون الكفر الأكبر لا يحبط الأعمال الصالحة، ولكن تكون المقاصة بين حسنات وسيئات من خلط عملا صالحا وآخر سيئا مالم يتب منها أو يعف الله عنه.
أما الردة عن الإسلام -والعياذ بالله- فتحبط جميع الأعمال الصالحة إذا مات على ردته، ومن تاب منها توبة نصوحا لم تحبط

(11/165)

أعماله الصالحة فضلا من الله ورحمة، قال الله تعالى: { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 217

(11/166)

السؤال الثالث من الفتوى رقم ( 8507 )
س3: إذا لبس الإحرام لعمرة أو لحج ثم فسخها ماذا يجب عليه؟
ج3: إذا كان لبس الإزار والرداء ولم ينو الدخول في الحج أو العمرة ولم يلب بذلك فهو بالخيار: إن شاء دخل في الحج أو العمرة، وإن شاء ترك ذلك، ولا حرج عليه إذا كان قد أدى حجة وعمرة الإسلام، أما إن كان قد نوى الدخول في الحج أو العمرة فليس له فسخ ذلك والرجوع عنه، بل يجب عليه أن يكمل ما أحرم به على الوجه الشرعي؛ لقول الله سبحانه: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) وبهذا يتضح لك: أن المسلم إذا دخل في حج أو
__________
(1) سورة البقرة الآية 196

(11/166)

عمرة بالنية فليس له رفض ذلك، بل يجب عليه أن يكمل ما شرع فيه؛ للآية الكريمة المذكورة، إلا أن يكون قد اشترط، وحصل المانع الذي خاف منه فله أن يتحلل؛ لقول النبي صلى الله عليه وسلم لضباعة بنت الزبير لما قالت: يا رسول الله إني أريد الحج وأنا شاكية، قال: « حجي واشترطي أن محلي حيث حبستني » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 330، 337، 352، 6 / 164، 202، 349، 360، 419-420، 420، والبخاري 6 / 122-123، ومسلم 2 / 867-869 برقم (1207، 1208)، وأبو داود 2 / 376-377 برقم (1776)، والترمذي 3 / 278-279 برقم (941)، والنسائي 5 / 168 برقم (2766-2768)، وابن ماجه 2 / 979،980-980 برقم (2936-2938)، والدارمي 2 / 35، والدارقطني 2 / 219، 235، وابن خزيمة 4 / 164 برقم (2602)، وابن حبان 9 / 86-88 برقم (3773-3775)، والطبراني 11 / 262، 287 برقم (11909، 12023)، 24 / 304، 332-335، 336 برقم (773، 827-837،840-843)، والبيهقي 5 / 221، 222، 7 / 289.

(11/167)

النية في قطع الحج
السؤال الأول من الفتوى رقم ( 6141 )
س1: ذهبت إلى الحج مفردا ليلة الثامن من شهر الحجة

(11/167)

من جدة، فطفت طواف القدوم وسعيت، إلا أنني اضطريت لقطع الطواف لشدة الزحام، وذهبت للمبيت بمنى ، وأثناء وجودي بمنى في ظهر يوم الثامن، ونتيجة لما نالني من الحر الشديد والتعب أثناء البحث عن مكان فيه ظل، شعرت بالألم وتعب، فنويت قطع الحج نتيجة لذلك، والعودة إلى منزلي بجدة ، وتوجهت إلى الحرم بنية قطع الحج، إلا أنني لم أخلع الإحرام، ووصلت الحرم وصليت فيه صلاة العصر يوم الثامن، وبعدها شعرت بالراحة فعزمت على أن أعود إلى منى وإكمال الحج، وأنا لا زلت على إحرامي، وفعلا رجعت وأكملت باقي مناسك الحج. فما حكم النية بقطع الحج ثم العودة لإكماله؟
ج1: ما وقع منك من النية بقطع الحج ليس له أثر على حجك؛ لأنك رجعت إلى الحج، ولا فدية عليك في ذلك إذا كنت طفت للحج بعد رجوعك من عرفات طواف الإفاضة، وكملت أعمال الحج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/168)

السؤال الثالث من الفتوى رقم ( 11020 )
س3: إذا أحرم الحاج وأراد التطيب فهل يتطيب قبل

(11/168)

الغسل، أم بعد الغسل للإحرام؟
ج3: إذا أراد مريد النسك للعمرة أو الحج التطيب عند الإحرام قبل التلبية بالحج أو العمرة فله ذلك، والأولى أن يكون بعد الاغتسال؛ لقول عائشة رضي الله عنها: « كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك 1 / 328، وأحمد 6 / 39، 98، 107، 130، 162، 181، 186، 192، 200، 207، 209، 214، 216، 237، 238، 244، 245، والبخاري 2 / 145، 195، 7 / 60، 61، ومسلم 2 / 846، 847، 849 برقم (1189،1191)، واللفظ له، وأبو داود 2 / 359 برقم (1745)، والترمذي 3 / 259 برقم (917)، والنسائي 5 / 136-139 برقم (2684-2693)، وابن ماجه 2 / 976 برقم (2926)، والدارمي 2 / 33، والدارقطني 2 / 274، وابن حبان 9 / 86 برقم (3772)، وأبو يعلى 7 / 353 برقم (4391)، وابن خزيمة 4 / 155، 156 برقم (2581-2583)، وابن حزم في المحلى 7 / 86 مسألة 825، والبيهقي 5 / 34.

(11/169)

الفتوى رقم ( 12933 )
س: نحن أربعة أفراد من منسوبي جمعية الهلال الأحمر السعودي، تم ترشيحنا للعمل الإسعافي في المشاعر المقدسة في حج عام 1408هـ، وكنا ننوي العمرة أثناء دخولنا مكة،

(11/169)

ولكن الشخص الذي كان يدل الطريق داخل مكة واستعجل وقال: نحن متأخرون عن العمل ولا نستطيع الإحرام نسبة لضيق الوقت زمن استلام العمل، علما بأننا أدينا صلاة العصر في الميقات بالمسجد بالسيل الكبير، وذهبنا بعد صلاة العصر لمكان العمل، وبعد فترة العمل عدنا مرة ثانية إلى المدينة التي نعمل بها وبدون تأدية العمرة. فما حكم الدين في ذلك، وما هي الكفارة؟ وإذا كان واجب علينا دم هل يتم تأديته في مكة المكرمة أم في المدينة التي نتواجد بها؟ أفيدونا جزاكم الله خيرا.
ج: إذا لم يحصل منكم نية الدخول في العمرة وأنتم في الميقات فليس عليكم شيء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/170)

السؤال الثالث من الفتوى رقم ( 13366 )
س3: ما حكم لباس الحزام الكمر (الهميان) إذا كان من الجلد، لكن فيه مخيط أي: مدقوقا بالماكينة، وكذلك الأحذية المخيطة؟
ج3: يجوز لمن أحرم بالحج أو العمرة أن يلبس الحزام والحذاء، ولو كانا مخيطين بالماكينة.

(11/170)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/171)

الفتوى رقم ( 8593 )
س: لماذا الحاج يرتدي تلك الملابس في الحج؟
ج: أمرنا الله على لسان رسوله محمد صلى الله عليه وسلم بارتداء الإزار والرداء في الحج وفي العمرة لحكمة يعلمها، فوجب علينا الامتثال؛ رجاء الثواب، سواء علمنا الحكمة أم لم نعلمها، ومما ذكره العلماء في ذلك: التذكير بحال الناس يوم الجمع والنشور يوم القيامة، وإشعار الحاج بالتواضع والتساوي بين الغني والفقير، نسأل الله لنا ولك التوفيق والسداد والثبات على الحق حتى نلقاه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/171)

الفتوى رقم ( 3107 )
س: يوجد لدي أربعة أشخاص متوفين، ما بين أعمام وأجداد، ما بين رجال ونساء، ولم أعرف أسماء البعض منهم،

(11/171)

وأريد أسرح لهم حجج، كل واحد منهم أرغب أحج له على حسابي الخاص.
ج: إذا كان الأمر كما ذكر: فمن عرفت اسمه من الرجال والنساء فلا إشكال فيه، ومن لم تعرف اسمه فإنه يجوز لك أن تنوي عن الرجال والنساء من الأعمام والأجداد على حسب ترتيب أسنانهم، وأوصافهم، وتكفي النية في ذلك وإن لم تعرف الاسم، والله يعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/172)

إحرام الحائض
السؤال السادس من الفتوى رقم ( 687 )
س6: ما حكم حجة الحائض؟
ج6: الحيض لا يمنع من الحج، وعلى من تحرم وهي حائض أن تأتي بأعمال الحج، غير أنها لا تطوف بالبيت إلا إذا انقطع حيضها واغتسلت، وهكذا النفساء، فإذا جاءت بأركان الحج

(11/172)

فحجها صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/173)

السؤال الرابع من الفتوى رقم ( 6471 )
س4: امرأة ذهبت هنا في المملكة لأداء الحج ثم حاضت قبل طواف القدوم، فما حكمها؟ وهل يمكنها أن تذهب إلى عرفة في مدة الحيض وما حكمها؟
ج4: تبقى على إحرامها وتفعل كل ما يفعله الحاج غير أنها لا تطوف بالبيت، حتى تطهر وينقطع دم الحيض وتغتسل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/173)


محظورات الإحرام - فتاوى اللجنة

محظورات الإحرام

(11/175)

الفتوى رقم ( 10515 )
س: إنني في عطلة الربيع الماضية اصطحبت أهلي وأولادي بنية زيارة أختي في الطائف ، ونأخذ عمرة والعلاج في جدة ، هذه هي النية أساسا. الذي حصل أننا أقمنا في الطائف يوما ثم ذهبنا إلى جدة مارين بمكة ولم نحرم من السيل ، حيث كنت أعتقد أن ما في ذلك شيء، فأخرنا العمرة حتى العودة من جدة ، وفعلا بعد انتهائنا من جدة أحرمنا بالعمرة ونسينا أيضا لم نصل ركعتين بعد الإحرام، وكان يدور في نفسي بأن فيه ميقاتا فيما بين جدة ومكة ، فلم نجد ميقاتا، وواصلنا حتى الحرم وأخذنا عمرة. وعند العودة للعمل قصيت ذلك على بعض مدرسي المعهد العلمي، فقالوا: إن علينا دما، وإنه كان يجب علينا ألا نمر مكة حتى نأخذ العمرة. فأرجو من سماحتكم توجيهنا للصواب، وماذا يترتب علينا؟ والله يحفظكم.
ج: الواجب على من نوى العمرة ثم مر بالميقات أن يحرم منه، ولا يجوز له مجاوزته بدون إحرام، وحيث لم تحرموا من الميقات فإنه يجب على كل منكم دم، وهو ذبح شاة تجزئ في الأضحية تذبح بمكة المكرمة، وتقسم على فقرائها، ولا تأكلوا منها شيئا، أما ترك صلاة ركعتين بعد لبس الإحرام فلا حرج عليكم في ذلك.

(11/176)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/177)

السؤال الثالث من الفتوى رقم ( 4382 )
س3: رجل يريد الحج وحلق لحيته في 2 ذي الحجة وهو لم يعلم، وذهب بعد ذلك في اليوم الخامس. فهل يجوز عليه فدي أم لا؟
ج3: إذا كان حلقه للحيته قبل الإحرام فهو عاص بحلق لحيته، وعليه أن يستغفر الله ويتوب إليه، ولا فدية عليه، ولكن يجب عليه إعفاء لحيته وعدم العودة إلى حلقها أو قصها؛ لأن النبي صلى الله عليه وسلم أمر بإعفاء اللحى وإرخائها، وأمر بقص الشوارب.
وإن كان بعد الإحرام فقد عصى بحلقها وارتكب محظورا من محظورات الإحرام، ويجب عليه بارتكابه أن يذبح شاة تجزئ في الأضحية في مكة في أي وقت، ويوزعها على فقرائها ولا يأكل منها، أو يطعم ستة مساكين: كل مسكين نصف صاع مما يطعم منه عادة، أو يصوم ثلاثة أيام، إلا أن يكون ناسيا أنه محرم حين حلقها أو جاهلا تحريم الحلق في الإحرام فلا فدية عليه.

(11/177)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/178)

السؤال الثاني من الفتوى رقم ( 4448 )
س2: هل يجوز للرجل عندما يحرم من الميقات أن يجلس ويقلم أظافره، أم لا يجوز له ذلك إلا بعد أن يذبح ضحية؟
ج2: إذا فعل ذلك قبل الإحرام فلا حرج في ذلك، إلا أن يكون أراد أن يضحي وقد دخل شهر الحجة فلا يجوز له ذلك؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك، وأما فعل ذلك بعد الإحرام أي بعد نية الدخول في الإحرام فلا يجوز مطلقا؛ لأن المحرم ليس له أن يقلم أظفاره أو يأخذ شيئا من شعره إلا إذا فرغ من طوافه وسعيه للعمرة، فإنه يتحلل من إحرامه بالحلق أو التقصير، وهكذا في الحج إذا رمى جمرة العقبة، فإنه يشرع له أن يحلق أو يقصر، والحلق أفضل، ثم يتحلل سواء كان ذلك قبل الذبح أو بعده، وكونه بعد الذبح أفضل إذا تيسر ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/178)

السؤال الأول من الفتوى رقم ( 9059 )
س1: لماذا حرم الله على الحجاج لبس المخيط، وما الحكمة من ذلك؟
ج1: أولا: فرض الله الحج على من استطاع إليه سبيلا من المكلفين، مرة في العمر، وجعله ركنا من أركان الإسلام، لما هو معلوم من الدين بالضرورة، فعلى المسلم أن يؤدي ما فرضه الله عليه؛ إرضاء لله وامتثالا لأمره، رجاء ثوابه وخوف عقابه، مع الثقة بأن الله تعالى حكيم في تشريعه وجميع أفعاله، رحيم بعباده، فلا يشرع لهم إلا ما فيه مصلحتهم وما يعود عليهم بالنفع العميم في الدنيا والآخرة، فإلى ربنا الملك الحكيم سبحانه التشريع، وعلى العبد الامتثال مع التسليم. ثانيا: لمشروعية التجرد من المخيط في الحج والعمرة حكم كثيرة منها: تذكر أحوال الناس يوم البعث، فإنهم يبعثون يوم القيامة حفاة عراة ثم يكسون، وفي تذكرة أحوال الآخرة عظة وعبرة، ومنها: إخضاع النفس، وإشعارها بوجوب التواضع، وتطهيرها من درن الكبرياء، ومنها إشعار النفس بمبدأ التقارب والمساواة والتقشف، والبعد عن الترف الممقوت، ومواساة الفقراء والمساكين... إلى غير ذلك من مقاصد الحج على الكيفية التي

(11/179)

شرعها الله وبينها رسوله صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/180)

الفتوى رقم ( 518 )
س: قد حج والدي في سنة ماضية، وكان مريضا مرضا شديدا ولم يقدر على الإحرام فما الواجب عليه؟
ج: إذا أحرم الحاج بملابسه لدعاء الحاجة إلى ذلك بسبب برد ومرض ونحو ذلك فهو مأذون له في ذلك شرعا، والواجب عليه بالنسبة إلى لبس المخيط صيام ثلاثة أيام، أو إطعام ستة مساكين؛ لكل مسكين نصف صاع من قوت البلد، أو ذبح شاة تجزئ أضحية، وكذلك الحكم إذا غطى رأسه، ويجزئه الصيام في كل مكان، أما الإطعام والشاة فإن محلها الحرم المكي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/180)

الفتوى رقم ( 7783 )
س: إنني أرغب في الحج إن شاء الله ومشكلتي هي: أنني رجل أصلع بدون شعر يغطي الرأس، وبشرتي حساسة جدا، وأي أشعة شمس تؤثر على صحتي، وتسبب التهابا شديدا في بشرة الرأس، وظهور الشرايين بالرأس خاصة وبالوجه عامة، وكما تعلم أن من محظورات الإحرام عدم تغطية الرأس، أرجو سماحتكم إفتائي عن هذه الحالة، علما أنني رجل قصير القامة، ولا أستطيع أن أحمل المظلة؛ لأنها تؤذي من حولي. هذا والله يرعاكم ويسدد خطاكم.
ج: إذا كان الأمر كما ذكر فإنك تغطي رأسك وأنت محرم، وتفدي فتذبح شاة تطعمها الفقراء في مكة ، أو تطعم ستة مساكين بالحرم: لكل مسكين نصف صاع من تمر أو غيره من قوت البلد، أو تصوم ثلاثة أيام. هذا بالنسبة للإحرام بالحج، وكذلك لو أحرمت بالعمرة فعليك فدية أخرى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/181)

السؤال الثاني من الفتوى رقم ( 9555 )
س2: عندما أحرمت من أبيار علي ، ومشينا في طريقنا إلى

(11/181)

مكة تكلفت مع الطريق، وجاءني حمى شديدة، فنمت وغطيت رأسي، فهل يجب علي فعل شيء؟
ج2: يجب عليك فدية، وهي صيام ثلاثة أيام، أو إطعام ستة مساكين، أو ذبح شاة بالحرم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/182)

السؤال الخامس من الفتوى رقم ( 6017 )
س5: إنسان أحرم بالعمرة في غير وقت الحج، ووجب عليه دم كإحرامه بثيابه مثلا، فهل يذبح الهدي في ذلك الوقت بمكة أو ماذا يفعل؟
ج5: من وجب عليه دم بسبب لبسه ثوبه مثلا وهو محرم بالعمرة، فإنه يذبحه في مكة ، ويوزع لحمه على الفقراء ولا يأكل منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/182)

السؤال الثالث من الفتوى رقم ( 9540 )
س3: أقيم بالمملكة للعمل، وأنوي أداء فريضة الحج،

(11/182)

وجهة عملي ندبتني هذا العام للعمل بالمشاعر المقدسة، وعملي هناك لا يمنعني من أداء جميع المناسك، إلا أنني لن أتمكن من لبس ملابس الإحرام؛ لأن طبيعة عملي ونظامه تفرض علي ملبسا معينا من المخيط. فماذا أفعل؟ وهل يكون حجي صحيحا إذا ذبحت فداء دون أن ألبس ملابس الإحرام طوال أيام الحج؟
ج3: إذا كان الواقع كما ذكر فحجك صحيح، ولا إثم عليك في لبسك ملابس غير ملابس الإحرام؛ دفعا للحرج عن نفسك، ولكن تلزمك فدية لذلك وهي إطعام ستة مساكين من مساكين الحرم، أو ذبح ذبيحة تصلح أضحية تطعمها مساكين مكة أو سائر الحرم، ولا تأكل منها، أو تصوم ثلاثة أيام، أي ذلك فعلت أجزأك، وعليك مثل ذلك عند غطاء الرأس، إن كنت غطيت رأسك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/183)

السؤال الثاني من الفتوى رقم ( 11590 )
س2: ماحكم لبس الشراب في الرجلين والطواف بها طواف القدوم في الحج، وطواف العمرة في العمرة، وهل الجوربان مخيطان؟

(11/183)

ج2: لا يجوز للرجل لبس الشراب وهو محرم بالحج أو العمرة، فإن احتاج إلى لبسها لمرض ونحوه جاز ووجب عليه فدية، وهي صيام ثلاثة أيام، أو إطعام ستة مساكين لكل مسكين نصف صاع من تمر ونحوه، أو ذبح شاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/184)

السؤال الأول من الفتوى رقم ( 2173 )
س1: هل يجوز للمحرم أن يغسل جسمه كله للتبرد، ولماذا؟
ج1: يجوز للمسلم أن يغسل جسمه كله للتبرد إذا كان فيه حر، وهذا فيه تنشيط له على هذه العبادة، ويحرص في أثناء الغسل على أنه لا يتساقط شيء من شعره أو بشرته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/184)

السؤال الثاني من الفتوى رقم ( 3592 )
س2: إذا وطئ المحرم بسيارته إحدى الأشجار أو الحشائش فهل عليه شيء؟
ج2: إذا وطئها وهو في غير أرض الحرم فلا شيء عليه، إلا قيمة ما أتلفه لمالكه إذا كان مملوكا، وإذا أتلف شيئا من شجر الحرم أو حشائشه مملوكا لأحد فكذلك عليه قيمته لمالكه، وإن لم يكن مملوكا لأحد فلا شيء عليه، ولا ينبغي له تعمد ذلك؛ لنهيه صلى الله عليه وسلم عن ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/185)

السؤال الأول من الفتوى رقم ( 9773 )
س1: هل يجوز للمحرم من الرجال والنساء تغيير إحرامه بإحرام آخر، سواء كان في وقت الحج أو العمرة؟
ج1: يجوز للمحرم بحج أو عمرة تغيير إحرامه بملابس أخرى للإحرام، ولا تأثير لهذا التغيير على إحرامه بالحج أو العمرة.

(11/185)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/186)

السؤال الأول من الفتوى رقم ( 9571 )
س1: التطيب بعد الإحرام، بعد حضوري من القاهرة قمت بعمل عمرة مباركة، وأثناء دعائي والتصاقي بالكعبة الشريفة في الملتزم وجدت يدي تلامس زيت طيب الكعبة الشريفة، وفي أثناء الهيام والروحانية بالكعبة الشريفة والدعاء دهنت جسمي وشعري وملابسي بهذا الطيب فوق الكعبة ، بعدها انصرفت لاستكمال المناسك، وتوجهت إلى زمزم حيث شربت وتوضأت بماء غزير شبه غسيل رأس وجسم، ثم السعي والتقصير، وما جزاء ذلك المستحق؟ فما حكم هذا التطيب بطيب الملتزم الذي لامسته عفوا بدون قصد ثم توضأت وأزيل تقريبا.
ج1: ملامسة يدك للطيب الموجود على الكعبة عفوا ثم قيامك بعد ذلك بدهن جسمك وشعرك وملابسك بالطيب وهو محظور عليك، يجب في ذلك كفارة، وهي صيام ثلاثة أيام، أو إطعام ستة مساكين لكل مسكين نصف صاع، أو ذبح شاة، إلا أن تكون جاهلا بالحكم الشرعي، أو ناسيا فلا شيء عليك.

(11/186)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/187)

السؤال الأول من الفتوى رقم ( 4509 )
س1: الرجل وزوجته توجها إلى الحج، وإن الرجل كان متمتعا والمرأة غير متمتعة، واجتمع الرجل مع زوجته وهي محرمة، ما حكم الشرع في ذلك؟
ج1: إن كان هذا الرجل جامع زوجته في تحلله بين العمرة والحج، أي أنه قد انتهى من أعمال العمرة ولم يحرم بالحج فليس عليه شيء، وأما المرأة فإذا كان جماعه لها قبل سعيها للعمرة فسدت عمرتها، وعليها دم وقضاء العمرة من الميقات الذي أحرمت منه بالأولى، أما إن كان ذلك بعد الطواف والسعي وقبل التقصير فالعمرة صحيحة، وعليها عن ذلك إطعام ستة مساكين، أو ذبح شاة، أو صيام ثلاثة أيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/187)

الفتوى رقم ( 1610 )
س: شخص حاج، وقع في محذور، وهو تقبيل زوجته وإنزاله خارج القبل بشهوة بعد رمي جمرة العقبة والحلق وقبل طواف الإفاضة، وهي غير حاجة، أفتونا مأجورين.
ج: لا يجوز لمسلم أحرم لحج أو عمرة أو بهما أن يتعرض لما يفسد إحرامه، أو ينتقص عمله، والقبلة حرام على من أحرم بالحج حتى يتحلل التحلل الكامل، وذلك برمي جمرة العقبة، والحلق أو التقصير وطواف الإفاضة والسعي إن كان عليه سعي؛ لأنه لا يزال في حكم الإحرام الذي يحرم عليه النساء، ولا يفسد حج من قبل امرأته وأنزل بعد التحلل الأول، وعليه أن يستغفر الله ولا يعود لمثل هذا العمل، ويجبر ذلك بذبح رأس من الغنم يجزئ في الأضحية يوزعه على فقراء الحرم المكي، والواجب المبادرة إلى ذلك حسب الإمكان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/188)

السؤال الثاني من الفتوى رقم ( 1720 )
س2: أديت فريضة الحج، وفي ليلة وأنا في منى تنومت ولم

(11/188)

أتمكن من الغسل، فهل علي شيء؟
ج2: الاحتلام ممن هو متلبس بإحرام حج أو عمرة لا يؤثر على حجه، ولا على عمرته، فلا تبطلان، ومن حصل منه ذلك فإنه يغتسل غسل الجنابة بعد استيقاظه من النوم إن رأى منيا، ولا فدية عليك؛ لأن الاحتلام ليس باختيارك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/189)

السؤال الثالث من الفتوى رقم ( 3114 )
س3: اعتمر رجل ومعه زوجته وأحرمت الزوجة بأن كشفت الحجاب عن وجهها، وعندما دخل الحرم رفض جندي داخل الحرم إلا أن تغطي وجهها، فغطته. فهل عليها شيء، وهل تعيد العمرة؟ وما رأي الشيخ رحمه الله في كشف الوجه في الإحرام للمرأة؟
ج3: تكشف المرأة وجهها وهي في نسك الحج أو العمرة، إلا إذا مر بها أجانب أو كانت في جمع فيه أجانب، وخشيت أن يروا وجهها، فعليها أن تسدل خمارها على وجهها حتى لا يراه أحد منهم؛ لقول عائشة رضي الله عنها:

(11/189)

« كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم، فإذا حاذونا سدلت إحدانا جلبابها من على رأسها على وجهها، فإذا جاوزونا كشفناه » (1) رواه أبو داود وقد يكون الجندي أمرها بستر وجهها عند دخول الحرم من أجل من فيه من الرجال الأجانب عنها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 30، وأبو داود 2 / 416 برقم (1833)، وابن ماجه 2 / 979 برقم (2935)، والدارقطني 2 / 294، 295، وابن خزيمة 4 / 203-204 برقم (2691)، وابن الجارود 2 / 60 برقم (418)، والبيهقي 5 / 48.

(11/190)

السؤال السابع من الفتوى رقم ( 3184 )
س7: هل يجوز للمرأة أن تلبس البرقع وهي محرمة؟ فقد لبسه أهلي فلما رجعوا من الحج قيل لهم: إن حجكم غير مقبول؛ لأنكم لبستم البرقع. وهل يصح للمرأة أن تتطيب وهي محرمة؟ وهل يصح للمرأة أن تأكل حبوب مانع العادة في الحج؟ وهل يصح لها مثلا أن تمسك برجل غير محرم لها ولمن هو برفقتهم بالحج؛ لأنه زحمة، وخوفا عليها من الضياع؟ وهل يصح لها الإحرام بالذهب؟
ج7: أ- لبس البرقع لا يجوز للمرأة في الإحرام؛ لقوله

(11/190)

عليه الصلاة والسلام: « ولا تنتقب المرأة، ولا تلبس القفازين » (1) رواه البخاري ولا شيء على من تبرقعت في الإحرام جاهلة للتحريم وحجتها صحيحة.
ب- لا يجوز للمحرم التطيب بعد الإحرام، سواء كان رجلا أو امرأة؛ لقوله عليه الصلاة والسلام: « ولا تلبسوا شيئا من الثياب مسه الزعفران أو الورس » (2) ، وقول عائشة رضي الله عنها: « طيبت رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت » (3) متفق عليه ولقوله صلى الله عليه وسلم في الرجل الذي مات وهو محرم: « لا تمسوه طيبا » (4) متفق على صحته.
جـ- يجوز للمرأة أن تأكل حبوبا لمنع العادة الشهرية عنها أثناء أدائها للمناسك.
__________
(1) أخرجه مالك 1 / 328 (من قول ابن عمر)، وأحمد 2 / 22، 32، 119، والبخاري 2 / 214-215، وأبو داود 2 / 411، 412 برقم (1825،1826، والترمذي 3 / 194-195، برقم (833)، والنسائي 5 / 135-136 برقم 5 / 135-136 برقم (2681)، والبيهقي 5 / 46، 47.
(2) أخرجه مالك 1 / 325، وأحمد 2 / 4، 8، 22، 29، 32، 34، 41، 54، 56، 59، 63، 65، 66، 77، 119، والبخاري 1 / 42، 96، 2 / 145-146، 214-215،8 / 38، 48، 49، ومسلم 2 / 834 برقم (1177)، وأبو داود 2 / 411، 412 برقم (1823، 1827)، والترمذي 3 / 194-195 برقم (833)، والنسائي 5 / 129، 130، 131-132، 132، 133، 133-134، 134، 135-136 برقم (2666، 2667، 2669، 2670، 2673، 2674، 2677، 2681)، وابن ماجه 2 / 977 برقم (2929)، والدارمي 2 / 32، والدارقطني 2 / 230، 232، والبيهقي 5 / 46، 49.
(3) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(11/191)

د - يجوز للمرأة إذا اضطرت في زحام الحج أو غيره أن تتمسك بثوب رجل غير محرم لها أو بشته أو نحو ذلك؛ للاستعانة به للتخلص من الزحام.
هـ- يجوز للمرأة أن تحرم وبيدها أسورة ذهب أو خواتم ونحو ذلك، ويشرع لها ستر ذلك عن الرجال غير المحارم؛ خشية الفتنة بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/192)

السؤال الخامس من الفتوى رقم ( 4127 )
س5: قرأت لسيادتكم فتوى بأن على المرأة أن تغطي وجهها وكفيها، حتى لو كانت محرمة بحج أو عمرة، وأنه من المعروف أن الرسول صلى الله عليه وسلم قد ذكر أن المرأة أثناء الإحرام لا ترتدي النقاب ولا القفازين، فكيف تغطي المرأة وجهها أثناء الإحرام؛ هل ترتدي النقاب وهي محرمة؟ وهل ترتدي القفازين وهي محرمة؟ أم كيف تغطي وجهها وكفيها؟ ومن المعروف أنه في الحج يكون من المتعذر أن تبتعد عن الرجال لكثرة الزحام. نرجو تفصيل هذا الأمر ليتضح لنا الحق.
ج5: لا تلبس المحرمة بحج أو عمرة نقابا ولا قفازين حتى

(11/192)

تحل من نسكها التحلل الأول، وإنما تسدل خمار رأسها على وجهها إذا خشيت أن يراها رجال أجانب، وليست خشيتها من ذلك مستمرة؛ لأن بعض النساء ينفردن بمحارمهن، ومن لم تتمكن من الانفراد عن الأجانب تستمر سادلة خمارها على وجهها وقت المقتضي له، ولا حرج عليها في ذلك، وهكذا تغطي يديها بغير القفازين، كالعباءة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/193)

السؤال الأول من الفتوى رقم ( 4151 )
س1: هل يجوز للمرأة الحاجة أو المعتمرة الطواف حول الكعبة وهي كاشفة عن وجهها بحضرة الرجال الأجانب؟
ج1: وجه المرأة عورة لا يجوز كشفه لغير محرم، لا في الطواف ولا في غيره، ولا وهي محرمة أو غير محرمة، وإن طافت وهي كاشفة لوجهها أثمت بكشف وجهها، وصح طوافها، ولكن تستره بغير النقاب إن كانت محرمة.

(11/193)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/194)

الفتوى رقم ( 13264 )
س: امرأة اعتمرت ثلاث مرات وكانت تلبس البرقع وكانت ترتدي من فوق البرقع غطاء خفيفا، وكانت تضعه أحيانا على البرقع، وترفعه أحيانا، وكانت تجهل حكم لبس البرقع، بالإضافة إلى عمرة الحج، وكانت تلبس البرقع أيضا بالإضافة إلى أنها قامت بمشط شعرها ظهر اليوم الثامن في منى ، فما الحكم يا فضيلة الشيخ؟
ج: لا يجوز للمرأة المحرمة بحج أو عمرة أن تتنقب؛ بأن تلبس نقابا على وجهها، وهو البرقع، ولكن إذا كان بحضرتها رجال أجانب فإنها تسدل خمارها على وجهها، كما فعل ذلك نساء النبي صلى الله عليه وسلم في حجة الوداع، وما دام أن المرأة المذكورة لبست النقاب جهلا فلا شيء عليها؛ لأنها معذورة بالجهل، ولا شيء عليها أيضا في تسريح ومشط شعر رأسها إذا كان بغير الطيب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/194)


صيد الحرم ونباته - فتاوى اللجنة

صيد الحرم ونباته

(11/195)

الفتوى رقم ( 1692 )
س: لقد سبق لي أن اشتريت من منطقة جيزان ظبيا رضيعا، وأحضرته إلى مكة المكرمة في مقر سكني. والآن كبر وتأذينا منه، فهل يجوز لي أن أنقله من مكة إلى الطائف ، أو جدة وأبيعه، أو أخرج به إلى الحل وأذبحه وأستفيد من لحمه؟ أفتوني.
ج: إذا كان الواقع كما ذكرت، فلك أن تذبح الظبي بمكة أو تبيعه فيها، وأن تخرج به إلى الطائف أو جدة أو غيرهما من الحل؛ لتذبحه أو تبيعه بالحل على الصحيح من أقوال العلماء في ذلك؛ لأن النص ورد في تحريم الصيد على المحرم، ولو كان في غير الحرم، وتحريم الصيد على من في الحرم، ولو كان غير محرم، وما سألت عنه ليس من هذين الأمرين، ولا في معناهما، فيبقى ما ذكرت على الأصل من الإباحة اقتناء وذبحا؛ لأنك ملكته خارج الحرم وأنت حلال، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ } (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ } (2) إلى أن قال: { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ } (3) وثبت عن النبي صلى الله عليه وسلم أنه قال: « إن الله حرم مكة فلم تحل لأحد قبلي، ولا تحل لأحد بعدي، وإنما أحلت لي ساعة من نهار، لا يختلي خلاها، ولا يعضد شجرها، ولا ينفر صيدها » (4)
__________
(1) سورة المائدة الآية 94
(2) سورة المائدة الآية 95
(3) سورة المائدة الآية 96
(4) أخرجه أحمد 1 / 253، 259، 315-316، 2 / 238، 4 / 32، 6 / 385، والبخاري 2 / 95، 157، 213، 214، 3 / 13، 94، 4 / 72، 5 / 98، ومسلم 2 / 986-987 برقم (1353)، وأبو داود 2 / 518-519 برقم (2017)، والترمذي 4 / 21 برقم (1406)، والنسائي 5 / 203-204، 204-205، 205-206، 211 برقم (2874-2876، 2892)، وعبدالرزاق 5 / / 40، 141 برقم (9189، 9192)، وابن حبان 9 / 36 برقم (3720)، والطبراني 11 / 26 برقم (10943)، وابن الجارود 2 / 118-119 برقم (509)، والبيهقي 5 / 195، 6 / 199، 8 / 71.

(11/196)

الحديث، رواه البخاري ومسلم وثبت عنه صلى الله عليه وسلم أنه قال أيضا: « إن إبراهيم حرم مكة، وإني حرمت المدينة ما بين لابتيها، لا يقطع عضاهها، ولا يصاد صيدها » (1) رواه البخاري ومسلم .
وعلى هذا فكل ما صاده غير المحرم في الحل ودخل به الحرم أو أخذه منه محرم بشراء أو هبة أو إرث فحلال للمحرم، ولمن في الحرم تملكه وذبحه وأكله في الحل والحرم، ومن أحرم وبيده صيد أو في منزله أو في قفص عنده وقد ملكه قبل ذلك فحلال له، كما كان من قبل، فله ذبحه وأكله وبيعه، وإنما يحرم على المحرم ومن في الحرم ابتداء تصيده للصيد، وأخذ وأكل ما صيد من أجله فقط، فإن فعل فلا يملكه، وإن ذبحه فهو ميتة؛ لما ثبت في الحديث الصحيح:
__________
(1) أخرجه أحمد 1 / 169، 181، 185، والبخاري 3 / 22، 225، 5 / 40، 6 / 207، 7 / 158، 8 / 153، ومسلم 2 / 992، برقم (1362)، واللفظ له، وأبو داود 2 / 532 برقم (2035)، ببعضه، والنسائي في الكبرى 2 / 486-487 برقم (4279)، وابن أبي شيبة 14 / 198، وسعيد بن منصور 2 / 253-254 برقم (2676) (ت / الأعظمي)، وأبو يعلى 2 / 59 برقم (699)، وابن جرير في التفسير 3 / 49 برقم (2031)، وعبد بن حميد 1 / 184 برقم (153)، والبيهقي 5 / 197، 198، والبغوي 11 / 25 برقم (2677).

(11/197)

« أن النبي صلى الله عليه وسلم رأى في يد أبي عمير الأنصاري طائرا يقال له النغير، فقال له: "يا أبا عمير ما فعل النغير؟ » (1) ولم يأمر بإطلاقه، وكان ذلك في حرم المدينة ، وقال هشام بن عروة : كان أمير المؤمنين عبد الله بن الزبير بمكة تسع سنين يراها في الأقفاص، وأصحاب رسول الله صلى الله عليه وسلم يقدمون مكة، وبها القماري واليعاقيب لا ينهون عن ذلك (2) ، وروى ابن حزم عن مجاهد : لا بأس أن يدخل الصيد في الحرم حيا ثم يذبحه (3) ، وروى أيضا أن صالح بن كيسان قال: رأيت الصيد يباع بمكة حيا في إمارة ابن الزبير (4) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 115، 119، 171، 188، 190، 201، 212، 223، 278، 288، والبخاري في الصحيح 7 / 102، 119، وفي الأدب المفرد ص120، 169، 372 برقم (269، 384، 847)، ومسلم 3 / 1692-1693 برقم (2150)، وأبو داود 5 / 252 برقم (4969)، والترمذي 2 / 154، 4 / 357 برقم (333، 1989)، والنسائي في عمل اليوم والليلة ص286 برقم (332-336)، وابن ماجه 2 / 1226 برقم (3720)، وابن أبي شيبة 1 / 400، 9 / 14، وأبو عوانة 2 / 72، وابن حبان 1 / 313 برقم (109)، والبيهقي 5 / 203، 9 / 310، 10 / 248، والبغوي 12 / 346 برقم (3377).
(2) أخرجه البخاري في الأدب المفرد ص169 برقم (383) بنحوه، والبيهقي 5 / 203، وابن حزم في المحلى 7 / 252 مسألة رقم (892)
(3) أخرجه عبدالرزاق 4 / 424 برقم (8307)، وذكره ابن حزم في المحلى 7 / 252 مسألة رقم (892).
(4) رواه عبدالرزاق 4 / 426 برقم (8318)، وانظر المحلى لابن حزم 7 / 252 مسألة (892).

(11/198)

السؤال الثاني من الفتوى رقم ( 1260 )
س2: هل هناك خصوصية لحمام مكة والمدينة ؟
ج2: ليست هناك خصوصية لحمام مكة ولا حمام المدينة ، سوى أنه لا يصاد ولا ينفر ما دام في حدود الحرم؛ لعموم حديث: « إن الله حرم مكة، فلم تحل لأحد قبلي، ولا تحل لأحد بعدي، وإنما أحلت لي ساعة من نهار، لا يختلى خلاها، ولا يعضد شجرها، ولا ينفر صيدها » (1) الحديث رواه البخاري وقوله صلى الله عليه وسلم: « إن إبراهيم حرم مكة، وإني حرمت المدينة ما بين لابتيها، لا يقطع عضاهها، ولا يصاد صيدها » (2) رواه مسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1736),صحيح مسلم الحج (1353),سنن النسائي مناسك الحج (2892),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (1/259).
(2) صحيح البخاري المغازي (3856),سنن الترمذي المناقب (3922),مسند أحمد بن حنبل (3/149).

(11/199)

السؤال الثالث من الفتوى رقم ( 9497 )
س3: توجد لدي مزرعة ويوجد داخل المزرعة أشجار تؤذي الزراعة، هل يجوز لي أن أزيل هذه الأشجار أم لا؟ حيث أنها تؤذي الزراعة، وهل علي إثم في إزالتها لضرورة أم لا؟ أفيدوني بارك الله فيكم.
ج3: إذا كان الواقع كما ذكر فلا حرج عليك في إزالة

(11/199)

الأشجار المؤذية للمصلحة، إذا لم تكن في الحرمين، فإن كانت في الحرمين فلا تزلها إذا لم تكن أنت الذي غرستها أو زرعتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/200)

الفتوى رقم ( 11748 )
س: في الخامسة عشرة من عمري ذهبت مع أسرتي إلى مكة المكرمة كي أؤدي فريضة الحج، وبعد ما طفنا في البيت العتيق ذهبنا إلى منى ثم إلى عرفات ، وبينما ندعو الله وعندما انتهينا من الدعاء أخذت عصا ضربت غصن شجرة، فقال لي أحد الإخوة الذين معي: هذا حرام. السؤال: ماذا أفعل إن كان هذا حراما؟ أفيدوني أفادكم الله.
ج: عرفات من الحل، وليس عليك فيما فعلته حرج ولا فدية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/200)


صفة الحج والعمرة - فتاوى اللجنة

صفة الحج والعمرة

(11/201)

السؤال الأول من الفتوى رقم ( 8426 )
س1: هل يجوز خلع ملابس الإحرام بعد أداء العمرة مع العلم بأنني متمتع؟
ج1: يشرع لمن حج متمتعا أن يحل الإحرام بعد أداء العمرة، كالطواف والسعي والحلق أو التقصير، ويلبس ملابسه العادية، كما أمر النبي صلى الله عليه وسلم أصحابه بذلك، الذين لم يسوقوا الهدي في حجة الوداع، ثم يحرم بالحج في اليوم الثامن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/202)

الفتوى رقم ( 10888 )
س: لقد من الله علي بأداء فريضة الحج هذا العام مع والد ووالدة زوجي؛ نظرا لأن ظروف عمل زوجي في المملكة لم تسمح له بمرافقتنا، وقد ظللت بمكة شهرا كاملا أديت فيه العمرة ونويت حج تمتع، وسؤالي الآن: لقد أحرمنا بالحج يوم السابع من ذي الحجة، وأحرمت أنا كذلك معهم، ثم توجهنا مباشرة إلى عرفات ، حيث مكثنا هناك السابع والثامن والتاسع من ذي الحجة، فهل ما فعلناه صحيح؟ وما الحكم إذا كان غير ذلك؟ أثناء سيرنا من عرفة إلى مزدلفة ضللت أنا وطفلتي

(11/202)

الطريق، وابتعدت عن من كانوا معي، ولكن الله يسر لي والحمد لله أخا مصريا وزوجته ظللت معهم حتى الذهاب إلى مكة لطواف الوداع، وكنت مرتبطة بهم ليوصلوني إلى جدة ، حيث استطيع الذهاب إلى والد ووالدة زوجي وطفلي الذي كان معهم، ونظرا لهذه الظروف فقد نويت الجمع بين طواف الإفاضة وطواف الوداع، وأعطانا السائق مهلة ساعتين للعودة ثم الذهاب إلى جدة ، وقد أخبرتني الأخت بأنه من الجائز السعي ثم الطواف؛ نظرا لأني لو طفت فلا بد أن يكون آخر عهدي بالبيت هو الطواف، ومن ثم سعيت ثم طفت، وكنت أسرع أثناء ذلك؛ لأن طفلتي معهم وأخاف أن أتأخر عنهم، وبعد عودتي قرأت أن من شروط صحة السعي أن يكون قبله طواف.
والسؤال هل السعي قبل طواف الوداع جائز؟ وما الحكم إذا كان ما فعلته غير صحيح؟ وفي حالة إذا ما وجب علي دم هل أستطيع توكيل من يذبحه عني في مكة لاستحالة ذهابي إلى مكة الآن، وربما حتى عودتي إلى مصر ؟
ج: أولا: المشروع لمن بمكة ونوى الحج أن يحرم به يوم الثامن من ذي الحجة، ويمكث بمنى اليوم الثامن، يصلي فيه الظهر والعصر والمغرب والعشاء والفجر، ثم يذهب إلى عرفة صبيحة اليوم التاسع بعد طلوع الشمس، لكن من لم يفعل ذلك وذهب إلى عرفة قبل ذلك فإن ذلك لا يؤثر على حجه. ثانيا: المشروع السعي للحج بعد الطواف، لكن إذا سعت

(11/203)

قبل الطواف ونوت به طواف الحج والوداع ثم سافرت فإنه يجزئها ذلك، ولا شيء عليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/204)

السؤال الثاني من الفتوى رقم ( 5618 )
س2: أرجو أن تذكروا لي الأشياء المباحة للحاج المتمتع أثناء إحلاله من الإحرام بعد أداء العمرة.
ج2: من أحرم متمتعا بالعمرة إلى الحج ثم أدى مناسك عمرته من الطواف والسعي والحلق أو التقصير فقد حل من عمرته وأبيح له ما كان ممنوعا منه بالإحرام من الحلق، وتقليم الأظافر، ولبس المخيط، وتغطية الرأس، والتطيب، وصيد البر، وعقد النكاح، والجماع ودواعيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/204)

الفتوى رقم ( 11973 )
س: حججت أنا مع والدتي قبل عامين، ذهبنا اليوم التاسع إلى عرفة ، وكان ذهابنا الساعة الثانية مساء اليوم الثامن، ووجدنا هناك حجاجا وجلسنا اليوم التاسع إلى المغرب، وذهبنا مع الحجاج إلى مزدلفة ، ووصلنا هناك الساعة 2 \ 1 7 مساء، وجلسنا بها إلى الساعة الثانية صباحا، وذهبنا إلى الجمرات ورمينا، ثم إلى مكة وطفنا وسعينا حج الإفاضة، وعدنا إلى منى الساعة الخامسة والنصف صباحا، وكان معنا شخص وزوجته سبق له الحج أكثر من مرة، وكان هو المرشد لنا. أرجو الإيضاح إلى هنا هل الحج سليم؟ لأن شخصا قال لنا: إنكم أخطأتم بذهابكم قبل الصباح، ثم أكملنا الحج بالبقاء في منى إلى اليوم الثالث ورمينا بعد الظهر وذهبنا للوداع عدا والدتي فقد أبقيتها خارج الحرم؛ لأن الدورة الشهرية بدأت لديها ذلك الوقت، وودعت وعدت إلى الخميس، علما أن والدتي كانت مرهقة جدا من الحج، أرجو أن توضحوا الحج هل هو سليم أم لا؟ وإذا كانت الإجابة بـ (لا) فهل أحج عنها، علما أنني قد حجيت مرتين لنفسي؟ وإذا كان علينا فدية فكيف نعمل؟ وهل في مكة أم في بلدنا؟
ج: السنة المبيت ليلة اليوم التاسع في منى ، ولا حرج في ترككم المبيت في منى تلك الليلة، ثم الذهاب إلى عرفة بعد طلوع الشمس، ومن السنة البقاء في مزدلفة إلى أن يصلي الفجر ويسفر

(11/205)

النهار، لكن من كان معه أحد من الضعفة فلا حرج في الخروج من مزدلفة بعد منتصف الليل، وإذا كان الأمر كذلك فلا شيء عليك، وحج والدتك صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/206)

الفتوى رقم ( 16 )
الحمد لله، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء الوارد من فضيلة رئيس محكمة مكة ، عن طريق سماحة وزير العدل برقم 1639 وتاريخ 1 \ 11 \ 391هـ إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم 97 \ 2 وتاريخ 18 \ 1 \ 1392هـ حول توسيع الممر المؤدي إلى أعلى قمة الجبل الذي اشتهر باسم جبل الرحمة حلا لمشكلة الزحام الذي سهل على النشالين سرقة حجاج بيت الله الحرام حول إمكان إزالة المصلى الواقع في وسط هذا الممر تحقيقا للتوسعة.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:

(11/206)

لم يثبت عن النبي صلى الله عليه وسلم أنه حث على صعود جبل عرفات الذي اشتهر عند الناس باسم: جبل الرحمة ، ولم يكن من هديه صلى الله عليه وسلم صعود هذا الجبل في حجه ولا اتخذه منسكا، وقد قال صلى الله عليه وسلم: « خذوا عني مناسككم » ، ودرج على ذلك الخلفاء الراشدون وسائر الصحابة ومن تبعهم بإحسان، فلم يكونوا يصعدون على هذا الجبل في حجهم ولا اتخذوه منسكا لهم؛ اقتداء برسول الله صلى الله عليه وسلم، والذي ثبت أنه صلى الله عليه وسلم وقف تحت هذا الجبل عند الصخرات الكبار، وقال: وقفت ها هنا وعرفة كلها موقف، وارفعوا عن بطن عرنة (1) ولذا قال كثير من العلماء: إن صعود هذا الجبل في الحج على وجه النسك بدعة، منهم الإمام النووي ، وشيخ الإسلام ابن تيمية ، والشيخ صديق خان ، وبهذا يعلم أنه لا ينبغي توسعة هذا الممر، ولا السعي في جعله طريقا مسلوكا لما فيه من تقرير البدعة وتسهيل الطريق لفاعليها، وقد قال صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ولم يكن من هديه صلى الله عليه وسلم أن يصلي نفلا بموقف
__________
(1) أخرجه مالك في الموطأ 1 / 388 (بلاغا)، وأحمد 1 / 72، 75، 76، 81، 3 / 321، 326، 4 / 82، ومسلم 2 / 893 برقم (1218)، وأبو داود 2 / 465، 478، برقم (1907، 1936)، والترمذي 3 / 232 برقم (885)، وابن ماجه 2 / 1001، 1013 برقم (3010، 3048)، والدارمي 2 / 57، وابن خزيمة 4 / 254 برقم (2815، 2816)، والحاكم 1 / 462، وابن الجارود 2 / 97 برقم (471)، والبيهقي 5 / 115، 239.
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(11/207)

عرفات ، بل اكتفى بصلاة الظهر والعصر في مسجد نمرة ، جمعا وقصرا، ولا اتخذ مصلى بما يسمى جبل الرحمة ليصلي فيه من صعد على هذا الجبل نافلة أو فريضة في يوم عرفات ، بل اشتغل بعد صلاته الظهر والعصر بذكر الله تسبيحا وتهليلا وتحميدا وتكبيرا وتلبية، وبدعاء ربه والضراعة إليه، حتى غربت الشمس.
فاتخاذ مصلى أو مسجد على هذا الجبل ليصلي فيه من صعد عليه من البدع التي أحدثها الجهال، فينبغي إزالة المصلى الحالي لا لتوسعة الممر، بل للقضاء على البدعة، ولئلا يتمكن أهل المنكر والخداع من التلبيس على الأغرار من حجاج بيت الله الحرام، وقطعا لأطماع هؤلاء من الصعود بالحجاج إلى قمة هذا الجبل أو إلى مصلاه، وتعريض الحجاج للمتاعب وسرقة أموالهم، على أن المكان الذي في هذا الجبل ليصلي فيه من صعد على الجبل لا يعطى أحكام المساجد، وعلى هذا جرى التوقيع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(11/208)

الفتوى رقم ( 3019 )
س: يوجد بجبل الرحمة بعرفات ثلاثة مساجد بمحاريبها متجاورة غير مسقوفة، يؤمها الحجاج للتمسح بمحاريبها وجدرانها، ويضعون أحيانا النقود ببعض محاريبها، كما أنهم يصلون في كل منها ركعتين، وبعضها يكون في وقت النهي، ويحصل ازدحام الرجال والنساء بها، وجميع هذه الأفعال تحدث من الحجاج في الأيام التي قبل اليوم التاسع من ذي الحجة. نرجو من سماحتكم إفتاءنا بالحكم الشرعي فيما ذكر. جزاكم الله خيرا عن الإسلام والمسلمين.
ج: أولا: عرفات كلها من شعائر الحج التي أمر الله تعالى أن يؤدى فيها نسك من مناسكه؛ هو الوقوف بها في اليوم التاسع من ذي الحجة وليلة عيد الأضحى، وليست مساكن للناس، فلا حاجة إلى بناء مسجد أو مساجد بها أو بجبلها، المعروف عند الناس بجبل الرحمة ؛ لإقامة الصلوات بها، وإنما بها مسجد نمرة بالمكان الذي صلى فيه النبي صلى الله عليه وسلم الظهر والعصر في حجة الوداع؛ ليتخذه الحجاج مصلى لهم يوم وقوفهم بعرفات ، يصلي به من استطاع صلاة الظهر والعصر ذلك اليوم، وكذا لم يعرف عن السلف بناء مساجد فيما اشتهر بين الناس بجبل الرحمة ، فبناء مسجد أو مساجد عليه بدعة، وصلاة ركعتين أو أكثر في كل

(11/209)

منها بدعة أخرى، ووقوع الركعتين أو الأكثر في وقت النهي بدعة ثالثة. ثانيا: توجه الناس إلى هذه المساجد وتمسحهم بجدرانها ومحاريبها والتبرك بها بدعة منكرة، فيجب على المسئولين الأمر بإزالة هذه المساجد والقضاء عليها؛ سدا لباب الشر، ومنعا للفتنة؛ حتى لا يجد الحجاج ما يدعوهم إلى الذهاب إلى الجبل والصعود عليه للتبرك به والصلاة فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/210)

الوقوف بعرفة
السؤال الأول من الفتوى رقم ( 5724 )
س1: ذهبت للحج مع حملة وبتنا في منى ليلة تسعة من ذي الحجة، وغادرناها إلى عرفة قبل صلاة الفجر حيث صلينا في عرفة الفجر حيث إن القائمين على الحملة قاموا في هذا الإجراء خوفا من الازدحام، هل علينا شيء؟
ج1: ليس عليكم شيء، ولكن الأفضل للحاج أن يذهب

(11/210)

من منى إلى عرفة بعد طلوع الشمس من اليوم التاسع من شهر ذي الحجة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/211)

السؤال الثالث من الفتوى رقم ( 7890 )
س3: يقول بعض الناس: إن يوم عرفة إذا صادف يوم جمعة كهذا العام يكون كمن أدى سبع حجات. هل هناك دليل من السنة في ذلك؟
ج3: ليس في ذلك دليل صحيح، وقد زعم بعض الناس: أنها تعدل سبعين حجة، أو اثنتين وسبعين حجة، وليس بصحيح أيضا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/211)

السؤال الثالث من الفتوى رقم ( 7894 )
س3: هل يجوز بعد صلاة الحاج الظهر والعصر مع الإمام

(11/211)

في عرفات أن يصلي نوافل حتى المغرب؟
ج3: لم يصل الرسول صلى الله عليه وسلم نافلة يوم عرفات بعد صلاته الظهر والعصر جمع تقديم في عرفات ، ولو كانت مشروعة لكان أحرص عليها منا، والخير كل الخير في الاقتداء به واتباع سنته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/212)

المبيت بمزدلفة
السؤال الأول من الفتوى رقم ( 2300 )
س1: حججت بعوائل مستأجرين مني السيارة للحج، وليلة الفيضة نزلنا من عرفة الساعة التاسعة، ووصلنا إلى مزدلفة الساعة الثانية زوالي، فأصروا على عدم المبيت بالمزدلفة ؛ بحجة أن معهم عوائل، وأن الشرع سمح لهم بهذا، ولا جلسنا في المزدلفة أكثر من ربع ساعة، فهل علي شيء في هذا؟
ج1: إذا كانت حالهم كما ذكرت، من أن معهم عوائل يخشون عليها من المبيت إلى طلوع الفجر فلا حرج عليك ولا عليهم إذا كان سيركم من مزدلفة في الساعة الثانية ليلا بالتوقيت

(11/212)

الزوالي؛ لأن ذلك بعد نصف الليل، والضعفاء والنساء مرخص لهم في ذلك رحمة بهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(11/213)

الفتوى رقم ( 8184 )
س: إنني أديت مناسك الحج، ولكن ظهر أنه وقع لنا خطأ بالنسبة للوقوف بمزدلفة بعد العشاء بالحافلات، ولم نتمكن في الوصول إلى مزدلفة بسبب الزحام في المرور. ومكثنا في مكاننا خارج مزدلفة إلى صباح يوم العيد، وتوجهنا من هناك وقت شروق الشمس إلى منى ، وبناء على هذا فإننا لم نقف ليلة العيد بمزدلفة ، وأرجو منكم أن تفتوني: أ- أين تبدأ حدود مزدلفة من جهة عرفة ؟ ب- وكما بينت أعلاه فما حكم حجنا هذا؟ وهل تجب علينا فدية أم لا؟ جـ- وإذا كانت الفدية واجبة علينا، فهل لنا أن نوكل أحدا يذبح عنا في هذا العام؟ وهل تجزئنا تلك الفدية؟
ج: أولا: تبدأ مزدلفة غربا من وادي محسر ، وتنتهي شرقا بأول المأزمين من جهتها، وقدر ما بينهما سبعة آلاف ذراع

(11/213)

وسبعمائة ذراع وثمانون ذراعا وأربعة أسباع ذراع 7780 4 \ 7 ذراع. ثانيا: إذا كان الواقع لك في حجك ما ذكر فلا هدي عليك من أجل عدم مبيتك بمزدلفة ؛ لأنك معذور، وحجك صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/214)

الفتوى رقم ( 9411 )
س: بعد غروب شمس يوم عرفة 9 \ 12 \ 1404هـ نزلنا أنا وصاحبي كل منا معه سيارة محملة بالنساء وقليل من الرجال والصبية، من عرفات إلى مزدلفة ضمن الحجيج، وبعد مضي هزيع من الليل لم يبلغ نصفه وصلنا إلى مزدلفة ، ولم يسمحوا لنا بالدخول إلى الأراضي الخالية في بدايتها، وكل عسكري يتناول سيارتنا بالضرب ويقول: امشي امشي إلى الأمام، ولما انتهينا إلى منتصف مزدلفة لم نجد مداخل إلى الأراضي الخالية، حيث سكرت المداخل بسيارات الحجاج، وهي -أي المداخل- قليلة، إذ بقية الجوانب محجوزة بعقوم وحواجز حديدية لا تستطيع السيارة تجاوزها، ولا يسمح بالوقوف بما فيها، إذ أمرنا الشرطة بالمسير أو هددونا بالضرب، وفعلا يضربون السيارات،

(11/214)

وأرغمونا على الخروج منها قبل أن نؤدي صلاة المغرب والعشاء مع أننا أخرناها إلى ما يقرب من نصف الليل، وبعد إخراجنا من مزدلفة افترقنا رغما عنا، فأما صاحبي فذهب لرمي جمرة العقبة وأداء طواف الإفاضة حيث لا يستطيع العودة إلى مزدلفة لعدم معرفته طرق العودة إليها، أما أنا فذهبت تبعا لخطوط السير إلى منى ثم إلى مكة ومنها إلى عرفات ونزلنا مرة أخرى إلى مزدلفة قرب نهاية الليل، بعد جهد جهيد وتعب مضني. والسؤال: 1- هل يجب على صاحبي ومن معه دم لعدم تحقق المبيت بمزدلفة وهو مرغم على ذلك أم لا؟ 2- هل يلزمني مثل هذا الدوران طوال الليل مع ما فيه من مشقة عظيمة ولم يتحقق المبيت على الوجه المطلوب إذ هو جزء قليل من الليل؟
أرجو إنارة الطريق لنا، علما بأن هناك أمكنة كثيرة خالية لم نستطع الوصول إليها لوجود الحواجز، وأمكنة أخرى حجزت من قبل بخيام وغيرها.
ج: إذا كان الأمر كما ذكر فلا يجب على واحد منكما، وكذلك من معكما من الحجاج فدية لعدم المبيت في مزدلفة ؛ لأنكم بذلتم ما وسعكم للحصول على المبيت ولم تتمكنوا من ذلك، قال تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقال تعالى:
__________
(1) سورة البقرة الآية 286

(11/215)

{ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } (1) وقال تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) أما من رمى جمرة العقبة وطاف للإفاضة وسعى قبل منتصف الليل فإن ذلك لا يجزئه، وعليه أن يعيد الطواف والسعي والرمي، وليس لإعادة الطواف والسعي حد محدود، إنما الأمر الواجب البدار بذلك بعد العلم، أما الرمي فعليهم هدي لمن تركه إذا كانوا لم يعيدوه في أيام منى الأربعة يوم العيد وأيام التشريق. وإن كان بعد منتصف الليل أجزأه ولا إثم عليكم في ذلك إن شاء الله، وأنت مأجور بما فعلت من الاجتهاد وما حصل عليك من المشقة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6
(2) سورة التغابن الآية 16

(11/216)

أعمال الحاج يوم العيد
الفتوى رقم ( 377 )
س: هل يجوز للحاج تأخير رمي جمرة العقبة الأولى إلى اليوم الثاني أو الثالث من أيام التشريق بدون عذر أم لا، وما حكم من فعل ذلك؟
ج: لا يجوز للحاج تأخير رمي جمرة العقبة إلى اليوم الثاني أو الثالث من أيام التشريق بدون عذر؛ لأن النبي صلى الله عليه وسلم رماها يوم العيد، وتبعه في ذلك الصحابة فلم يؤخروها إلى أيام التشريق بلا عذر، وقد قال النبي صلى الله عليه وسلم: « خذوا عني مناسككم » ، ومن أخرها إلى أيام التشريق بلا عذر فقد خالف السنة، وحرم من بعض أجر نسكه، وعليه أن يستغفر الله لما مضى، ويحرص على أداء نسكه على وجهه الشرعي في المستقبل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/217)

السؤال الخامس من الفتوى رقم ( 1734 )
س5: رأينا في الحج بعض الناس عند التقصير في حج أو

(11/217)

عمرة يقصرون من أسفل الرأس فقط على شكل دائرة، يمرون على أسفله من جميع الجهات، أما الباقي فلا يأخذون منه شيئا، ولما قلنا لهم: إن التقصير لا بد أن يكون بتعميم الرأس، قالوا لنا: هذا هو المطلوب، فأي العمل هو الواجب؟
ج5: الواجب تعميم الرأس كله بالحلق أو التقصير في حج أو عمرة، ولا يلزمه أن يأخذ من كل شعرة بعينها، وما فعله من ذكرت لا يكفي في أصح أقوال العلماء، وليس من سنة محمد عليه الصلاة والسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/218)

الفتوى رقم ( 6085 )
س: حاج وقف بعرفة وبات بمزدلفة وأصبح بمنى يوم العيد، فرمى جمرة العقبة ونحر وقام بحلق شعره، فخلع ملابسه وهو بمنى ، ثم بعد ذلك ذهب إلى مكة فطاف طواف الإفاضة، فهل هذا جائز شرعا؟ حيث إنه أفادني أحد المواطنين بأنه لا يجوز الحلق وخلع الملابس بمنى إلا بعد طواف الإفاضة.
ج: يجوز الحلق قبل طواف الإفاضة وبعده، وإن ما فعلته يوم العيد من الرمي ثم النحر ثم الحلق ثم الطواف إنه هو السنة،

(11/218)

وهو ما فعله النبي صلى الله عليه وسلم في حجة الوداع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/219)

الفتوى رقم ( 13616 )
س: لقد اعتمرت مع والدي، وعند السعي بدأنا بالصفا ، ولكننا كنا نعد ذهابنا من الصفا إلى المروة نصف شوط، بحيث كنا نعد ذهابنا من الصفا إلى المروة ثم رجوعنا إلى الصفا مرة أخرى شوطا واحدا بدلا من كونه شوطين بحيث كان مجموع سعينا ما يقارب خمسة عشر شوطا، فهل علينا في ذلك شيء؟ علما بأننا كنا نجهل الصواب، علما بأني اعتمرت بعد تلك العمرة عمرتين، وكان سعيهما على الوجه الصحيح. أفتونا أثابكم الله.
وبعد انتهائي من مناسك العمرة قصرت من رأسي قدر أنملة أو أنملتين من مقدمة رأسي فقط، وبعد ذلك لبست ثيابي وبعد رجوعي إلى بلدي علمت أن تقصير بعض الرأس لا يجزئ، علما بأن فعلي ذلك كان عن جهل مني، فهل علي شيء في ذلك؟ وإن كانت علي فدية فهل يجوز ذبحها في منى ؟
ج: أولا: زيادتك في أشواط السعي في العمرة عن جهل نرجو ألا حرج عليك؛ لأنك معذور، ويجزئك منها السبعة الأولى لعمرتك.

(11/219)

ثانيا: يجب تعميم شعر الرأس بالتقصير في الحج أوالعمرة، وما وقع منك من التقصير من مقدم الرأس فقط عن جهل لا يجزئك، ونرجو أن يعفو الله جل وعلا عنا وعنك، وبعد اطلاعك على هذه الفتوى تتجرد من المخيط وتلبس الإزار مع كشف الرأس حتى تحلق أو تقصر من جميع الرأس بنية التحلل. وإن كنت جامعت زوجتك في هذه الفترة فعليك ذبيحة تذبح بمكة تجزئ أضحية توزع على فقراء الحرم، فإن لم تستطع فإنك تصوم عشرة أيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/220)

الحج الأكبر
السؤال الأول من الفتوى رقم ( 6519 )
س1: ما معنى: يوم الحج الأكبر والحج الأكبر؟ وهل هما في معنى واحد، أو يختلف أحدهما عن الآخر؟ وهل كل منهما موجود في القرآن الكريم والسنة الصحيحة؟

(11/220)

ج1: يوم الحج الأكبر هو يوم النحر، أخرج أبو داود عن ابن عمر رضي الله عنهما، « أن رسول الله صلى الله عليه وسلم وقف يوم النحر في الحجة التي حج فيها فقال: "أي يوم هذا؟" فقالوا: يوم النحر، فقال: "هذا يوم الحج الأكبر » (1) ، وأخرج البخاري عن أبي هريرة رضي الله عنه قال: « بعثني أبو بكر الصديق رضي الله عنه فيمن يؤذن يوم النحر بمنى: لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان . » (2) وسمي يوم النحر: يوم الحج الأكبر؛ لما في ليلته من الوقوف بعرفة ، والمبيت بالمشعر الحرام، والرمي في نهاره، والنحر، والحلق، والطواف، والسعي من أعمال الحج، ويوم الحج هو الزمن، والحج الأكبر هو العمل فيه، وقد ورد ذكر يوم الحج الأكبر في القرآن قال تعالى: { وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ } (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(2) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(3) سورة التوبة الآية 3

(11/221)

التحلل من الإحرام
السؤال الثاني من الفتوى رقم ( 8833 )
س2: إذا أردت أن أدعو والدتي للزيارة وأداء الحج بإذن الله، على أن تحضر من مصر وتقيم معي في الطائف قبل موعد الحج بمدة بسيطة، فهل يمكن أن تحضر بلبسها العادي، وعند أداء الحج تقوم بلبس الإحرام من منزلنا في الطائف ، إلا أن النية ستكون الإحرام للحج، أم يلزم لبس الإحرام من مصر وتبقى محرمة حتى أداء الحج؟ ما هو موعد فك لبس الإحرام؛ هل بعد الحج وطواف الإفاضة والسعي والتقصير -إذا كانت النية الحج فقط- أي الإفراد بالحج (تحللا كاملا) تحلل أكبر، أم لا تتحلل من الإحرام إلا بعد ثلاثة أيام التشريق ورمي الجمرات، أم أداء العمرة بعد رابع يوم النحر؟
ج2: التحلل من الإحرام بالحج للرجل والمرأة يكون بعد رمي جمرة العقبة وحلق الرجل رأسه أو تقصير شعره، وليس للمرأة إلا التقصير، فيحل لكل منهما بذلك كل شيء كان محرما عليهما بالإحرام إلا الجماع، أما التحلل الأكبر فيكون بالفراغ من طواف الإفاضة والسعي إذا كان عليه سعي، فيحل لهما كل شيء كان محرما عليهما بالإحرام حتى الجماع.
وأما التحلل من العمرة فيكون لكل من الرجل والمرأة بعد

(11/222)

الفراغ من طوافهما وسعيهما، وحلق الرجل رأسه أو تقصير شعره، أما المرأة فالمشروع لها التقصير لا الحلق؛ فيحل لهما بذلك كل شيء كان حراما عليهما بالإحرام، والقارن بين الحج والعمرة حكمه في التحلل حكم المفرد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/223)

الطواف
السؤال الثاني من الفتوى رقم ( 11816 )
س2: الطواف حول الكعبة أنواع، فما هي هذه الأنواع وما حكم كل نوع منها؟
ج2: أنواع الطواف حول الكعبة كثيرة: منها: طواف الإفاضة في الحج ويسمى أيضا طواف الزيارة، ويكون بعد الوقوف بعرفات يوم عيد الأضحى أو بعده، وهو ركن من أركان الحج، ومنها: طواف القدوم للحج، ويكون للمحرم بالحج وللقارن بين الحج والعمرة حينما يصل إلى الكعبة ، وهو واجب

(11/223)

من واجبات الحج أو سنة من سننه على خلاف بين العلماء، ومنها: طواف العمرة وهو ركن من أركانها، لا تصح بدونه، ومنها: طواف الوداع ويكون بعد انتهاء أعمال الحج والعزم على الخروج من مكة المكرمة، وهو واجب على الصحيح من قولي العلماء على كل حاج ما عدا الحائض والنفساء، فمن تركه وجب عليه ذبيحة تجزئ أضحية، ومنها: الطواف وفاء بنذر من نذور الطواف بها، وهو واجب من أجل النذر، ومنها: الطواف تطوعا. وكل منها: سبعة أشواط، يصلي الطائف بعدها ركعتين خلف مقام إبراهيم إذا تيسر ذلك، فإن لم يتيسر صلاهما في بقية المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/224)

السؤال الأول من الفتوى رقم ( 2232 )
س1: هل يختم الطواف بالتكبير عند الحجر الأسود كما بدأ به أولا؟
ج1: الطواف بالكعبة من العبادات المحضة، والأصل في

(11/224)

العبادات التوقيف، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه كان يكبر في طوافه كلما حاذى الحجر الأسود، ولا شك أن الطائف يحاذيه في نهاية الشوط السابع، فيسن له أن يكبر كما سن له التكبير في بدء كل شوط عند محاذاته إياه؛ اقتداء برسول الله صلى الله عليه وسلم مع استلام الحجر وتقبيله إذا تيسر ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(11/225)

الرمل والاضطباع في الطواف
السؤال الرابع من الفتوى رقم ( 6744 )
س4: هل يجب على الحاج أوالمحرم في العمرة الاضطباع في طواف القدوم أو طواف الإفاضة؟
هل يجب على المحرم في الثلاثة أشواط الأولى من طواف القدوم أو الإفاضة الهرولة؟ وإذا كان عليه أن يهرول، فما حكم إذا كان الزحام لا يمكنه من ذلك؟
ج4: يسن الاضطباع في الأشواط كلها في طواف القدوم خاصة، كما يشرع الرمل في الأشواط الثلاثة الأولى من طواف

(11/225)

القدوم للحاج والمعتمر، وإذا لم يمكنه في الثلاثة الأولى منه الرمل -الهرولة- فيها سقط عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/226)

السؤال الخامس من الفتوى رقم ( 8820 )
س5: بخصوص الهرولة بين الأخضرين في السعي بالنسبة للنساء لم أجد في مطالعاتي المحدودة في كتب الفقه في باب الحج والعمرة ما يمنع النساء من الهرولة، وسمعت مرة من أحد العلماء في التلفزيون: أن المرأة لا تهرول في السعي، وأنه على الرجال فقط، وأن ذلك أحفظ للمرأة وحتى لا تبرز مفاتنها أثناء الهرولة، ولم يسق أي دليل على قوله هذا، فقلت في نفسي: إن كان حقا رأي من اجتهاده فالهرولة أيضا سنة ابتدأت من هاجر رضي الله عنها، لكني بحمد الله أفهم الرأي والحمد لله على أن الدين ليس بالرأي كما قال أمير المؤمنين علي رضي الله عنه. أفيدونا بارك الله فيكم حيث إني أذهب بأهل بيتي للعمرة من حين لآخر ونريد أن نقف على الشيء الصحيح في المسألة.
ج5: قال ابن المنذر : أجمع أهل العلم على أنه لا رمل على

(11/226)

النساء حول البيت، ولا بين الصفا والمروة ، وليس عليهن اضطباع؛ وذلك لأن الأصل فيهما إظهار الجلد، ولا يقصد ذلك في النساء؛ ولأن النساء يقصد فيهن الستر، وفي الرمل والاضطباع تعرض للكشف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/227)

السؤال الثاني من الفتوى رقم ( 13492 )
س2: متى ينتهي طواف الإفاضة؟
ج2: يبدأ طواف الإفاضة بعد منتصف الليل من ليلة النحر للضعفة ومن في حكمهم، وليس لنهايته وقت محدد، لكن الأولى أن يبادر الحاج بالطواف للإفاضة قدر استطاعته، مع مراعاة الرفق بنفسه، وتحين الأوقات التي يكون المطاف فيها خفيفا من الزحام؛ حتى لا يؤذي ولا يؤذى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/227)

تقبيل الحجر الأسود
السؤال الخامس من الفتوى رقم ( 5318 )
س5: عن عمر أنه قبل الحجر وقال: « إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك » (1) . هل الحجر الأسود نزل من السماء؟ أو هو حجر كسائر الأحجار؟ وما المراد بوضع هذا الحجر في ذلك الموضع؟ وبعض الناس يظنون أنها هي قبلة المسلمين في صلاتهم، معاذ الله.
ج5: الحجر الأسود اختصه الله سبحانه بما شرعه لنا من تقبيله واستلامه، وأراد أن يكون في ركن الكعبة التي نستقبلها في صلاتنا، وشرع تقبيله واستلامه للطائفين؛ مع القدرة، فإن لم يتيسر فالإشارة إليه عند محاذاته مع التكبير، وقد ورد حديث رواه الترمذي وغيره في أنه نزل من الجنة، لكن في سنده ضعف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).

(11/228)

الفتوى رقم ( 11654 )
س: هل يا فضيلة الشيخ حب (أي: تقبيل) الكعبة المشرفة في مناسك الحج أو العمرة حلال أم حرام؟ نرجو بهذا الإفادة.

(11/228)

ج: المشروع تقبيل الحجر الأسود، وقد ثبت أن النبي صلى الله عليه وسلم قبل الحجر الأسود ولم يقبل غيره من الكعبة المشرفة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/229)

السؤال الثاني من الفتوى رقم ( 1775 )
س2: هل يصح للمرأة حين تقبيل الحجر أن تتعرى ويكون الرجال محيطة بها؟
ج2: تقبيل الحجر الأسود في الطواف سنة مؤكدة من سنن الطواف؛ إن تيسر فعلها بدون مزاحمة أو إيذاء لأحد بفعلك؛ اقتداء برسول الله صلى الله عليه وسلم في ذلك، وإن لم يتيسر إلا بمزاحمة وإيذاء تعين الترك، والاكتفاء بالإشارة إليه باليد، ولا سيما المرأة؛ لأنها عورة، ولأن المزاحمة في حق الرجال لا تشرع، ففي حق النساء أولى، كما أنه لا يجوز لها عند تيسر التقبيل لها بدون مزاحمة أن تكشف وجهها أثناء تقبيل الحجر الأسود؛ لوجود من ليس هو بمحرم لها في ذلك الموقف.

(11/229)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/230)

قطع الطواف
السؤال السابع من الفتوى رقم ( 7306 )
س7: شخص كان يطوف بالبيت وهو في الشوط الخامس مثلا، وقبل أن يتم الشوط الخامس أقيمت الصلاة، فصلى ثم قام ليتم الطواف. هل يحسب على الشوط الخامس الذي قطعه للصلاة ويبدأ من حيث توقف، أم يلغي الشوط الخامس ويبدأ به مرة ثانية من الحجر الأسود؟
ج7: الصحيح أنه لا يلغي الشوط في مثل هذه الحالة، بل يبدأ إتمام هذا الشوط من حيث قطعه من أجل صلاته مع الإمام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/230)

الفتوى رقم ( 3970 )
س: أفيدكم أني حجيت في العام الفائت وقد أكملت الحج، وعندما دخلت الحرم لطواف الوداع فوجدنا زحمة كبيرة وقد دخلنا مع الناس، وطفنا ستة أشواط، ولما أكملنا ستة أشواط أذن العصر ولم نتمكن من الوقوف لأداء الصلاة في محل الطواف، ولم نتمكن من مزاحمة الناس، وبكل جهد وعناء خرجنا من حول البيت وطلعنا إلى الطابق العلوي لإكمال الشوط السابع من طواف الوداع، وهناك -أي في الدور العلوي- أدينا صلاة العصر مع الناس وأكملنا طواف الوداع وشربنا من ماء زمزم أثناء إكمال الشوط. فهل يكون حجنا وطوافنا للوداع صحيحا؟ علما أن بعض الناس يقول: إنه لا حج لنا؛ لأن الطواف مثل الصلاة لا يجوز قطعه بكلام أو أكل أو شرب، ونحن شربنا من ماء زمزم وتكلمنا مع الناس، كما أنه قيل لنا: إن أداء بعض الطواف في الصحن الأسفل وبعضه في الطابق العلوي يفسد علينا الحج. أفيدونا جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكر فحجكم وطوافكم كلاهما صحيح، ولا شيء عليكم في طوافكم الشوط السابع في الدور العلوي من المسجد، ولا في الفصل بينه وبين الأشواط الستة الأولى بالصلاة أو بشرب أو بكلام.

(11/231)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/232)

الفتوى رقم ( 4329 )
س: لقد كنت حاجا في العام الماضي (سنة 1400هـ)، ولما رجمت في اليوم الثاني من أيام التشريق بعد زوال الشمس مباشرة ذهبت إلى الطواف بالكعبة طواف الوداع، وكان ذهابي من موقع خيامنا في آخر منى إلى المرجم إلى الحرم سيرا على الأقدام، ولما وصلنا إلى الحرم وجدناه مكتظا بالناس ويكادون بطوافهم الوصول إلى الأروقة في المسجد، وكان الوقت ظهرا، وكنا متعبين من السير، فقال لي صاحباي: هلموا لنطوف في الطابق العلوي تفاديا للزحمة والشمس، وطفنا وذهبنا إلى بلدنا، ولما ذهبنا في هذا العام للحج سألت بعض شيوخ رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد في منى فمنهم من قال: لكثرة زحمة الناس وطوافهم تحت الأروقة فلا بأس أن يطوفوا فوق، ومنهم من قال: لا يجوز؛ لأن مستوى الطابق العلوي أعلى من مستوى الكعبة . أرجو من سماحتكم بيان هذه النقطة.
ج: إذا كان الواقع كما ذكر فلا حرج عليكم، وطوافكم صحيح.

(11/232)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/233)

الطواف داخل حجر إسماعيل
السؤال الأول من الفتوى رقم ( 1775 )
س1: هل يصح للحاج أو المعتمر أثناء الطواف بالبيت أن يدخل من حجر إسماعيل أثناء طوافه؟
ج1: لا يجوز للطائف بالبيت في حج أو عمرة أو طواف نفل أن يدخل من حجر إسماعيل، ولا يجزئه ذلك لو فعله؛ لأن الطواف بالبيت، والحجر من البيت؛ لقول الله سبحانه: { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } (1) ولما روى مسلم وغيره ، عن عائشة رضي الله عنها قالت: « سألت رسول الله صلى الله عليه وسلم عن الحجر، فقال: "هو من البيت » (2) ، وفي لفظ قالت: إني نذرت أن أصلي في
__________
(1) سورة الحج الآية 29
(2) البخاري 2 / 156، ومسلم 2 / 973 برقم (1333 [405])، وابن ماجه 2 / 985 برقم (2955)، والدارمي 2 / 54، وابن أبي شيبة 2 / 496، والطيالسي (ص / 198) برقم (1393)، والطحاوي في شرح معاني الآثار 2 / 184.

(11/233)

البيت، قال: « صلي في الحجر، فإن الحجر من البيت » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6 / 67، 92-93، وأبو داود 2 / 526 برقم (2028)، والترمذي 3 / 225 برقم (876)، والنسائي 5 / 219 برقم (2911، 2912)، والأزرقي في (أخبار مكة) 1 / 312 (ت: رشدي الصالح).

(11/234)

السؤال الأول من الفتوى رقم ( 9178 )
س1: حججت لأول مرة، وعند الطواف بالكعبة اقتصرت في أكثر الأشواط على الطواف بالكعبة ، وتركت الجدار الفاصل والمجاور للكعبة من الجهة الشمالية، فما هو حكم حجي؟
ج1: إذا كان الطواف الذي سألت عنه هو طواف الإفاضة -وهو الذي يكون بعد الوقوف بعرفات- فطوافك غير صحيح، ولا يجزئك هذا الحج إلا إذا أعدت هذا الطواف؛ لأن طواف الإفاضة ركن من أركان الحج، فلا بد من رجوعك إلى المسجد الحرام لتطوف بالكعبة سبعة أشواط تبدأ الشوط من الحجر الأسود وينتهي السابع عند الحجر الأسود، ويكون طوافك الأشواط كلها خارج حجر إسماعيل من وراء الجدار، بهذا يجزئك حجك، أما إن

(11/234)

كان الطواف طواف الوداع فعليك دم يذبح بمكة للفقراء؛ تكميلا لحجك، وليس عليك الرجوع إلى البيت، ولو رجعت لم يجزئك عن الدم، أما إذا كان الطواف نافلة فليس عليك شيء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/235)

السؤال الثاني من الفتوى رقم ( 2832 )
س2: وصلني رسالة من أخت سورية، اسمها سهيلة الجاعون من حلب بسوريا ، تطالبني بحل مشكلتها التي تدور حول أنها لم تتمكن بعد الحج أن تطوف طواف الإفاضة؛ لعلة ألمت بها، وأقعدتها ومنعتها من الحركة وأرقدتها الفراش، ثم إنها لم تتمكن عندما برئت من هذه العلة القيام بطواف الإفاضة؛ نظرا للظروف التي أحاطت بالمسجد الحرام نتيجة الإفك بظهور المهدي، وما ترتبت عليه من اعتداءات على مقدساتنا في الرحاب الطاهرة، واضطرتها للسفر إلى بلادها لرعاية أبنائها الصغار هناك قبل تطهير الحرم من المعتدين عليه، وظلت حتى هذه اللحظة دون التحلل الأكبر من الإحرام بالحج.
وأخبرتها يا صاحب الفضيلة في إجابتي عليها المنشورة يوم السبت الموافق 19 محرم 1400هـ من جريدة عكاظ النصف الآخر: بأنني سأعرض هذه المشكلة على العلماء في بلدي؛

(11/235)

لعلهم يجدون حلا لها.
فالسؤال المطروح الآن: هل لها أن تنيب عنها للقيام بهذا الطواف، أم أنها يحتم عليها العود إلى المسجد الحرام لتؤدي طواف الإفاضة بنفسها؟
أرجو من فضيلتكم بإجابتي بالرأي الديني لهذه المشكلة؛ حتى يتسنى على ضوئه القيام بما يقضي على المشكلة التي تعيش فيها، وتتحلل التحلل الأكبر من إحرامها.
ج2: طواف الإفاضة ركن من أركان الحج لا يتم التحلل الأكبر دون الإتيان به، وما ذكرتيه قد يكون لها عذر في التأخير، وعليها: أن تعود فورا، وتطوف طواف الإفاضة الذي لا يصح الحج بدونه، ولا تجزئ فيه الاستنابة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/236)

الفتوى رقم ( 8433 )
س: ما حكم التبرع بأجر الطواف لشخص آخر، حيث إن البعض إذا رأى شخصا سيذهب يقول له: خذ لي سبعا، أي: سبعة أشواط، ينوي أجرها له، هل هذا جائز أم لا؟
ج: الطواف بالكعبة لا يقبل النيابة، فلا يطوف أحد عن

(11/236)

غيره إلا إذا كان حاجا عنه أو معتمرا؛ فينوب عنه فيه تبعا لجملة الحج أو العمرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/237)

الطهارة شرط لصحة الطواف
السؤال الأول من الفتوى رقم ( 11200 )
س1: اغتسلت من الميقات للإحرام، وذلك في رمضان الماضي، ونسيت أن أتوضأ بعد الغسل، وصليت بالميقات وطفت بهذا الغسل، وصليت به الظهر، وبعد أن ذكرت وأنا في نفس الحرم هل فيه من مفتي، ولم أجد أحدا في ذلك الوقت، فقال أحد الجنود: فيه رجل سوف يفتيك، فذهبت إليه فسألته عن طوافي وصلاتي بذلك الغسول دون وضوء، فقال: لي إن صلاتي وطوافي صحيحة. فما هو الصواب في ذلك؟
وإذا كان غسلي لا يكفي عن الوضوء فماذا أفعل في صلاة الظهر وطوافي، وهل عمرتي صحيحة؟
ج1: الفتوى المذكورة غير صحيحة، ولا تزال محرما بالعمرة؛ إذا كنت لم تعد للطواف وأنت طاهر، وعليك: أن

(11/237)

تتوجه إلى مكة محرما في أسرع وقت، وتطوف بالبيت وتسعى ثم تحلق أو تقصر، وبذلك تمت عمرتك، إلا أن تكون جامعت امرأتك بعد الطواف والسعي المذكورين فإن العمرة تكون فاسدة، وعليك أن تقضيها كما ذكرنا، ثم تعتمر عمرة أخرى بدلا منها من الميقات الذي أحرمت بالأولى منه، وعليك ذبح شاة في مكة تقسم بين فقرائها إذا كان حصل منك جماع بعد الطواف والسعي اللذين فعلتهما وأنت تظن أنك على طهارة، وعليك قضاء صلاة الظهر أربعا، مع التوبة والاستغفار من تساهلك في أمر عدم عنايتك بسؤال أهل العلم المعروفين في المسجد الحرام .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/238)

الفتوى رقم ( 11339 )
س: أديت فريضة الحج، وكان بصحبتي ستة رجال وسبع نساء، أحرمنا جميعا بالعمرة من أبيار علي، وعند وصولنا إلى البيت الحرام وقبل الدخول وجدنا ازدحاما شديدا؛ مما أدى إلى مضايقتنا خوفا من ضياع النساء، وقبل دخول باب البيت الحرام قلت لوالدي: دعنا نتوضأ، وكنت لست على وضوء

(11/238)

وكان معي ثلاث من النساء لسن على وضوء، ولكن والدي زجرني بقوله: الوضوء بالداخل، وأنا أعلم أنه ليس بالداخل وضوء، وأخبرته بذلك، ولكنه كرر زجره لي فسكت، ودخلنا البيت الحرام فقلت: أين الوضوء؟ قال: هيا طف، قلت: يا والدي لا يجوز الطواف من غير وضوء، ولكن دون فائدة، فلما وجدت أنه لا فائدة من إقناعه وإقناع رفقته ذهبت وتركتهم، ثم توضأت في الخارج ورجعت، ثم طفت وسعيت وقصرت وخرجت، ولكن النساء الثلاثة طفن وسعين بغير وضوء وتحللن من الإحرام، وفي اليوم الثامن أحرمنا وذهبنا في اليوم التاسع إلى عرفة ، وفي غروب الشمس يوم عرفة ركبنا وذهبنا إلى مزدلفة فوصلناها حوالي الساعة التاسعة مساء، وصلينا المغرب والعشاء قصرا وجمعا، ولكن قال والدي ورفقته: دعونا نذهب قليلا عن تلك المكان لوجود رائحة كريهة به، فركبنا ولكن لم ننتبه إلا ونحن بالطريق السريع، والذي كان مقفولا الرجوع معه، فأخذنا مسارنا مع الطريق حتى عاودنا إلى عرفة حوالي الساعة الثانية عشر، فرجعنا مع طريقنا إلى مزدلفة ، ولكن كان الطريق مغلقا من ازدحام السيارات، وبقينا بالطريق حتى طلعت الشمس، فوصلنا إلى مزدلفة مرة أخرى فلم نجد مكانا نقعد به؛ لأن الخيام مرتبطة النصف من مزدلفة فبنينا خيمتنا بمزدلفة ، وذهبنا جميعا لرمي الجمرة الأولى إلا النساء لم يرم منهن أحد، بل وكلن من يرمي عنهن، وليلة الحادي عشر بتنا في مزدلفة ، وكذلك ليلة الثاني عشر إلا أنا، فبت ليلة الثاني عشر بمنى

(11/239)

وحدي بعد أن تعبت في البحث عن وجود مكان أبات به، وبعد انتهاء ليالي التشريق الأول والثاني وبعد رمي الجمرات وطواف الإفاضة ذهبت أنا والنساء الثلاث اللاتي طفن بغير وضوء فأمرتهن بالإحرام من التنعيم، وطفن وسعين وقصرن، وفي الليل طفنا جميعا طواف الوداع، فذهبنا إلى أهلنا. أرجو الإفادة عن صحة هذا الحج إذا كان هذا واقعنا جزاكم الله خيرا، ماذا نفعل؟ أفتونا تفصيلا مأجورين جزاكم الله خير الجزاء.
ج: أولا: لا دم عليكم لترك المبيت بمزدلفة ؛ لأنكم أردتم ذلك فتعذر عليكم بغير اختياركم. ثانيا: لا دم عليكم لمبيتكم في مزدلفة أيام منى إذا كنتم لم تجدوا مكانا في منى . ثالثا: ليس على النساء الثلاث اللاتي طفن بغير وضوء دم، وإنما عليهن التوبة إلى الله سبحانه وحج الجميع صحيح، ويعتبر حجهن قرانا؛ لأنهن أحرمن بالحج قبل طوافهن للعمرة طوافا صحيحا. رابعا: على أبيك التوبة إلى الله سبحانه لمنعه ولده والنساء الثلاث من الوضوء قبل الطواف.

(11/240)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/241)

الفتوى رقم ( 13521 )
س: إحدى السنوات ذهبت للعمرة في شهر رمضان، وقد أتممت الإحرام من الميقات، وعملت جميع ما ينبغي للعمرة، ولكن عندما وصلت محلة التنعيم بمكة المكرمة أحدثت حدثا أصغر، وهو (البول) أعزكم الله، ولم يتسن لي الوضوء، وعندما دخلت الحرم تمكنت من الصلاة وصليت مع الجماعة بالحرم، وبعد الصلاة طفت وسعيت وأنا على حدثي، ومن ثم قصرت وتحللت من إحرامي. والسؤال: ماذا يلزمني وأنا بعيد عن الحرم؟ وماذا أفعل وما كفارة ذلك؟ أرجو الإفادة جزاكم الله خيرا.
ج: أولا: يحرم عليك أن تصلي أو تطوف وأنت على غير طهارة، ويجب عليك قضاء الصلاة التي صليتها وأنت على غير طهارة، مع التوبة والاستغفار مما وقع. ثانيا: يجب عليك أن تعود إلى مكة وأنت محرم، وتطوف وتسعى لعمرتك؛ لأن طوافك على غير طهارة غير صحيح، ثم تحلق أو تقصر.

(11/241)

وإن كان وقع منك وطء بعد عمرتك فسدت بذلك، ووجب عليك دم يذبح بمكة يوزع على فقراء الحرم، مع إعادة العمرة؛ لأن الأولى فسدت بالجماع، ويكون إحرامك بالثانية من الميقات الذي أحرمت منه بالأولى، وذلك بعد أدائك العمرة الأولى الفاسدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/242)

الفتوى رقم ( 11297 )
س: بلغت الحلم وأنا ابن أربعة عشر عاما تقريبا، وبعد سنتين وأنا ابن ستة عشر عاما تقريبا أديت فريضة الحج، ومضى على بلوغي أكثر من سنتين، وأنا أجهل الفرق بين المذي والمني، وإن كنت أعلم أن المني يوجب الغسل والمذي يكفي له الاستنجاء والوضوء، ثم أذهب وأصلي، تارة يخرج المذي فأظنه منيا فاغتسل لخروجه.
أثناء فريضة الحج وقبل طواف الإفاضة خرج مني المني بسبب النظر والتفكير، فتحيرت لا أدري هل هو مني يوجب الغسل، أو مذي يكفي له الاستنجاء والوضوء؟ ثم قلت في نفسي: لو كنت في البيت لاغتسلت احتياطا ولكن لعله مذي؛ لأنه كما أسمع هو الذي يخرج عند اشتداد الشهوة أوالتفكير،

(11/242)

فاكتفيت بالاستنجاء والوضوء، ثم طفت طواف الإفاضة، ثم علمت الفرق بينهما.
والسؤال هو: 1- ما حكم حجي هذا؟ مع العلم بأنه حج الفريضة، وقد حججت بعده مرة أخرى ولكن بنية النافلة، وكذلك طفت في غير أشهر الحج طوافا نويت به عن طواف الإفاضة الركن الذي حينما طفته لم أكن على طهارة، وأطعمت ستة مساكين كفارة خروج المني، أي: أثناء الحج، وماذا يجب علي؟ 2- ما حكم صلواتي خلال تلك المدة؟ علما أنني كنت محافظا على الصلوات محافظة تامة ولله الحمد والمنة، وماذا يجب علي؟ 3- ما حكم العمرة التي أديتها خلال تلك المدة؟ حيث إنني خلال تلك المدة اعتمرت ثلاث أو أربع مرات، وماذا يجب علي؟
هذا والله تعالى يحفظكم ويوفقكم لما فيه الصواب.
ج: لا قضاء عليك لا من جهة الحج ولا العمرة ولا الصلاة؛ لكونك لم تجزم بأن الحدث الذي أصابك مني حين أديت تلك الواجبات، والأصل السلامة وصحة العبادة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/243)

السؤال الرابع من الفتوى رقم ( 11935 )
س4: في مكة المكرمة وعند طواف الوداع وبعد أن طفت بالبيت خمسة أشواط، تحسست بحركة في أسفل الظهر، فوسوس لي إبليس اللعين أنني أحدثت ولم أطاوعه؛ لأنني لم أحس بخروج شيء من الشرج، وحاسة الشم عندي مفقودة تماما، وتعوذت منه بالله، وتوكلت على الله، وتابعت الطواف وصليت ركعتين. فهل في هذا شيء أو علي شيء؟
ج4: الأصل: بقاء الطهارة، وحصول الشك في خروج شيء منك لا يرفع حكم الطهارة؛ فيكون طوافك وصلاتك بعده صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/244)

الفتوى رقم ( 13467 )
س: حججت أنا ومجموعة من الرجال والنساء وتوضأنا في عرفة ، ثم نزلنا مزدلفة ولا نعلم هل نمنا فيها أو لا؟ ثم نزلنا للرمي ولطواف الإفاضة، ولم نتوضأ عند دخول الحرم، بل إننا طفنا بدون وضوء إلا أننا على وضوئنا الأول، ولكن لا نعلم هل حصل نوم ينقضه أو لا؟ والسؤال: هل علينا جميعا شيء في

(11/244)

طوافنا هذا إذا لم نكن على طهارة جديدة، ولم نعلم هل نحن على الوضوء السابق أو لا؟ أفتونا جزاكم الله خيرا.
ج: طوافكم صحيح؛ لأن الأصل بقاء الطهارة، ولا اعتبار بالشك الطارئ ما لم تعلموا يقينا أنه انتقض وضوؤكم بنوم أو غيره؛ لما ثبت في الصحيحين، عن عبد الله بن زيد بن عاصم المازني رضي الله عنه، أنه شكى إلى النبي صلى الله عليه وسلم الرجل يخيل إليه أنه يجد الشيء في الصلاة، فقال: « لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) ، وفي صحيح مسلم، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا، فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 39، 40، والبخاري 1 / 43، 52 3 / 5، ومسلم 1 / 276 برقم (361)، وأبو داود 1 / 122 برقم (176)، والنسائي 1 / 99 برقم (160)، وابن ماجه 1 / 171 برقم (513)، وعبدالرزاق 1 / 140 برقم (534)، وابن خزيمة 1 / 17، 2 / 108 برقم (25، 1018)، وأبو عوانة 1 / 238، 267، وابن الجارود 1 / 17 برقم (3)، والبيهقي 1 / 114، 161، 2 / 254، 7 / 364.
(2) صحيح مسلم 1 / 276 برقم (362)، والترمذي 1 / 109 برقم (74).

(11/245)

طواف الحائض
السؤال الأول من الفتوى رقم ( 11855 )
س1: هل يجوز للمرأة الحائض أن تطوف؟ أنا لا أريد من جنابكم الجواب المجرد؛ لأني أعرفه، ولكن أريد الدليل. أعانكم الله ووفقكم الله لما يحبه ويرضاه.
ج1: الطواف بالبيت العتيق كالصلاة؛ فيشترط له ما يشترط لها، إلا أنه أبيح في الطواف الكلام، فالطهارة شرط لصحة الطواف، فلا يصح من الحائض الطواف حتى تطهر، ثم تغتسل، فقد ثبت في الصحيحين : أن عائشة رضي الله عنها قالت: « خرجنا مع رسول الله صلى الله عليه وسلم لا نذكر إلا الحج، حتى جئنا سرف فطمثت، فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي، فقال: "مالك؟ لعلك نفست"، فقلت: نعم، قال: "هذا شيء كتبه الله عز وجل على بنات آدم، افعلي ما يفعل الحاج، غير أن لا تطوفي بالبيت حتى تطهري » (1) ،وفي رواية لمسلم:
__________
(1) أخرجه مالك 1 / 411، والشافعي 1 / 389-390، وأحمد 6 / 273، والبخاري 1 / 77، 79، 2 / 171، 6 / 235، 237، ومسلم 2 / 873-874 برقم (1211[120])، وأبو داود 2 / 383 برقم (1782)، والنسائي 1 / 153، 180 برقم (290، 348)، وابن ماجه 2 / 988 برقم (2963)، وابن خزيمة 4 / 302 برقم (2936)، وابن حبان 9 / 142، 143 برقم (3834، 3835)، والبيهقي 1 / 308، 5 / 3، 86، والبغوي 7 / 122، 123 برقم (1913، 1914)

(11/246)

« فاقضي ما يقضي الحاج، غير ألا تطوفي بالبيت حتى تغتسلي » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم 2 / 873 برقم (1211[119]).

(11/247)

الفتوى رقم ( 9894 )
س: قبل سفري للحج مع زوجتي هذا العام، أرسلتها إلى أحد الأطباء لكي يصف لها علاجا يؤخر موعد الدورة الشهرية إلى ما بعد الحج، وبالفعل وصف لها الطبيب حبوبا لهذا الغرض، وبعد أن تناولتها حسب النظام المقرر إلا أنه في يوم 7، 8 من ذي الحجة ومع الإرهاق والسهر فقد لاحظت وجود آثار لنزول الدم الخفيف، وعلى الفور اغتسلت منه مع الاستحمام، وقامت بأداء الصلاة؛ لأنها لم تشاهد نزول الدم مرة أخرى، ثم قامت بأداء جميع مناسك الحج: من الوقوف بعرفة ، ورمي الجمار والذبح والتقصير، وهي في طهر كامل، إلا أننا لم نؤد طواف الإفاضة إلا في أول يوم من أيام التشريق، مع العلم أن الزوجة كانت قارنة، وأدت ما عليها من طواف وسعي عند وصولها إلى مكة المكرمة، والذي حدث عند طواف الإفاضة أن الزوجة شعرت أثناء تأدية الطواف ببعض الآلام والتقلصات،

(11/247)

وبعد أن أكملت السبعة الأشواط نزلت إلى زمزم لتعرف ما الخبر، فوجدت أن بعض الدم الخفيف بدأ ينزل عليها، فغادرت الحرم على الفور، وكان ذلك عقب صلاة العشاء، وبعدها ذهبت إلى بعض الأطباء وقصت عليه ما حدث، فوصف للزوجة حبوبا، وقال: إن مع العلاج والراحة سوف يرتفع الدم، وبالفعل أخذت الزوجة الحقن والحبوب في نفس اليوم، وفي صباح اليوم التالي لم تجد الزوجة آثارا لنزول الدم، وانتظرت إلى وقت الظهر لتتأكد من توقف الدم، فلم تجد أيضا أي أثر لنزول الدم، وبناء عليه تطهرت بالاغتسال مع الاستحمام، ومما زادها يقينا من أن الدم قد توقف أنها شاهدت نزول المخاط الأبيض النظيف عند الاغتسال.
وبناء عليه ذهبت إلى الحرم لإعادة طواف الإفاضة من جديد؛ لشكها في الطواف الأول والظروف التي أحاطت به، وقبل قيامها بالطواف قامت بوضع قطنة داخل مجرى نزول الدم؛ وذلك زيادة في الحرص منها على عدم نزول شيء، وإذا نزل لا يصل إلى الخارج، وبدأت في الطواف بعد صلاة المغرب، وبعد أن انتهت من السبعة أشواط على خير وسلام نزلت إلى زمزم لتتأكد من عدم نزول شيء عليها، فوجدت القطنة نظيفة تماما من الخارج ولا شيء عليها، بعد ذلك توجهنا إلى المطار للعودة، وفي حوالي الساعة 3 من صباح اليوم التالي دخلت الزوجة دورة المياه وهناك أخرجت القطنة فوجدتها نظيفة تماما من الخارج، إلا أنه يوجد عليها دم من الداخل فقط، وعلى أنه لم يكن ممكنا البقاء

(11/248)

فترة أطول من ذلك بمكة لظروف السفر والعمل فقد غادرناها، ونحن من يومها إلى الآن مازلنا نحافظ على إحرام الزوجة -أي أنها لم تتحلل تحلل أكبر، ولم يحدث جماع أو اتصال- إلى أن يتم عرض الموضوع على فضيلتكم. والآن نود أن نعرف رأيكم:
أ- هل طواف الإفاضة الأول صحيح أم لا؟ وهل في حالة عدم صحته يوجد شيء عليها؟
ب- هل الطواف الثاني الذي قامت به -على اعتبار الطواف الأول كأن لم يكن- صحيح هو الآخر أم ماذا؟
ج- هل تذهب لعمل طواف الإفاضة مرة أخرى أم ماذا تفعل؟
ج: أ- طواف الإفاضة الأول صحيح إذا لم يكن الدم الخفيف الذي بدأ ينزل عليها دم حيض، أو كان دم حيض لكنه لم ينزل إلا بعد انتهائها من الأشواط السبعة، وإلا فسد ذلك الطواف.
ب- إذا كان الحال في الطواف الثاني كما ذكرتم فهو صحيح، وعلى تقدير عدم صحة الطواف الأول فالطواف الثاني يكفي عن طواف الإفاضة.
جـ- على ما تقدم لا تذهب لعمل طواف الإفاضة مرة أخرى، ولها أن تتحلل التحلل الأكبر.

(11/249)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/250)

السؤال السادس من الفتوى رقم ( 1216 )
س6: حكم من أتم أعمال الحج ما عدا طواف الإفاضة ثم توفي، هل يطاف عنه أو لا؟
ج6: من أتى أعمال الحج ما عدا طواف الإفاضة ثم مات قبل ذلك لا يطاف عنه؛ لقول ابن عباس رضي الله عنهما: « بينما رجل واقف مع رسول الله صلى الله عليه وسلم إذ وقع عن راحلته فوقصته فمات، فذكروا ذلك للنبي صلى الله عليه وسلم فقال: "اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تحنطوه ولا تخمروا رأسه، فإن الله تعالى يبعثه يوم القيامة ملبيا » (1) رواه البخاري ومسلم وأصحاب السنن فلم يأمر النبي صلى الله عليه وسلم بالطواف عنه، بل أخبر بأن الله يبعثه يوم القيامة ملبيا؛ لبقائه على إحرامه بحيث لم يطف ولم يطف عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).

(11/250)

الفتوى رقم ( 2283 )
س: حججت هذا العام أنا وزوجتي، وبعد وقفة عرفات نزل على زوجتي دم (وهي كانت حاملا) فهو ليس دم حيض، ولم ينقطع هذا الدم، بل ظل يزداد كل يوم، واتضح أنه عملية إجهاض بعد الكشف الطبي عليها، ثم يوم 15 ذو الحجة عملت عملية إجهاض وتفريغ؛ وذلك نتيجة للإجهاد في السفر، حيث إننا سافرنا بالسيارة من بيشة حتى مكة ، وجزء من الطريق غير مسفلت ورديء جدا، المهم طبعا بعد العملية كانت في ضعف وإرهاق شديد؛ نتيجة للنزيف المستمر قبل العملية، ثم إننا كنا مرتبطين بمواعيد الدوام، فرجعنا إلى بيشة يوم الجمعة 17 ذو الحجة، ولم تستطع هي طبعا عمل طواف الإفاضة؛ نتيجة لاستمرار نزول الدم، وعدم معرفة وقت انقطاعه.
فهل يبقى عليها طواف الإفاضة، ويجب عليها تأديته في أي وقت تستطيع ذلك حتى يكتمل حجها، أم تعتبر الحجة كلها غير صحيحة ويجب عليها إعادة الحج بالكامل؟
ج: عليها أن تعود فتطوف طواف الإفاضة وتسعى، إن كانت متمتعة بالعمرة إلى الحج، أو غير متمتعة لكنها لم تسع مع طواف القدوم، وبذلك يتم حجها، وعليها دم إن كان زوجها قد وطئها بعد رمي جمرة العقبة؛ يذبح في مكة في أي وقت تيسر ذلك، والواجب البدار به، ويوزع على الفقراء بها.

(11/251)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/252)

تأخير الطواف
الفتوى رقم ( 4368 )
س: حججت أنا وزوجتي في العام الماضي، وفي الطريق إلى مكة بدأت عندها الدورة الشهرية، وعليه لم تتمكن من طواف القدوم أو السعي، وكنا في الثامن من ذي الحجة، ووقفت بعرفة وهي حائض، ثم نبت عنها في رمي الجمرات، ولم تطهر حتى غادرنا مكة مع المجموعة التي قدمنا معها، ولم يكن يمكننا التأخر لتطوف طواف الإفاضة وتسعى، وبعد ثلاثة شهور تمكنا من زيارة البيت الحرام ثانية، حيث طافت وسعت. فهل يجزئ ذلك عن طواف الحج وتكون حجتها صحيحة؟ علما بأنها في الفترة بين الحج إلى الزيارة الثانية كانت قد أحلت إحرامها. وسبب حيرتي أن هناك من يقول: إن طواف الإفاضة يصح قبل انقضاء الحول، ومن يقول: إنه يصح في طول العمر. فهل معنى ذلك أن يظل الإنسان في إحرامه طول هذه المدة؟
ج: إذا كان الأمر كما ذكر فحجها صحيح، لكن إن

(11/252)

كنت جامعتها قبل طوافها وسعيها للحج فعليها شاة تذبح في مكة وتوزع على الفقراء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/253)

نقص أشواط الطواف
السؤال الثامن من الفتوى رقم ( 7632 )
س8: إذا طاف الحاج طواف الإفاضة، ونسي أحد الأشواط ولم يعلم إلا بعد خروجه من المسجد الحرام ، فما الحكم؟ وإذا كان العلم به بعد التحلل الأول؛ بناء على أن هذا الطواف أحد الاثنين اللذين يحصل بهما التحلل الأول.
ج8: إذا طاف الحاج طواف الإفاضة ونسي أحد الأشواط، وطال الفصل فإنه يعيد الطواف، وإن كان الفصل قريبا فإنه يأتي بالشوط الذي نسيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/253)

الفتوى رقم ( 5189 )
س: إني أديت حجا مفردا في هذه السنة، وبعد وقوف عرفة أصابني مرض شديد (ضربة شمس) في تاريخ 10 \ 12 \ 1402هـ، ودخلت المستشفى وتأخرت عن الطواف للإفاضة، وطفت في تاريخ 16 \ 12 \ 1402هـ متأخرا، هل هذا الطواف يكفي أم علي شيء من الهدي؟
ج: لا شيء عليك في تأخير طواف الإفاضة إلى اليوم المذكور في السؤال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/254)

طواف الإفاضة يكفي عن طواف الوداع
السؤال السادس من الفتوى رقم ( 3592 )
س6: إذا الحاج أكمل جميع أركان وواجبات الحج ما عدا طواف الإفاضة والوداع، فهل إذا كان طواف الإفاضة آخر يوم من الحج، أي يوم الثاني من التشريق، طاف طواف الإفاضة ولم يطف طواف الوداع وقال: إنه يكفي، وهو ليس من أهل مكة ، من أهل المدن الأخرى من المملكة العربية السعودية ،

(11/254)

فماذا عليه؟
ج6: إذا كان الأمر كما ذكر، وكان سفره من مكة متصلا بطوافه طواف الإفاضة كفاه طواف الإفاضة عن الإفاضة والوداع، إذا كان قد فرغ من رمي الجمرات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/255)

الفتوى رقم ( 8490 )
س: أفيدكم بأننا ثلاثة رفاق، قمنا بأداء فريضة الحج، وكنا على دراية بجميع أركانه وواجباته، إلا أننا بعد رمي جمرة العقبة والحلق لم نقم بأداء طواف الإفاضة؛ مستندين في ذلك إلى كتيب منسوب إلى رئيس أوقاف مكة المكرمة تقريبا، وفيه ترخيص للحاج بتأخير هذا الطواف إلى آخر يوم من أيام الرمي، حيث يمكن أن يقام به فيستغنى به عن طواف الإفاضة وطواف الوداع، أي: يجزئ عنهما طواف واحد، حيث قمنا بهذا. وبعد رجوعنا إلى البلد بدأت الأقاويل بأن حجنا باطل نتيجة إهمالنا لطواف الإفاضة، وجمعنا بينه وبين طواف الوداع في آخر حجنا؛ لذا نرجو من فضيلتكم إيضاح كيفية حجنا، وماذا يلزمنا إذا كنا قد أخرنا هذا الطواف (طواف الإفاضة)، ما حكم طواف الإفاضة، ومتى وقته، وما حكم من جعله مع

(11/255)

طواف الوداع؟
ج: إذا كان الواقع كما ذكر من تأخيركم طواف الإفاضة إلى قرب خروجكم من مكة ، وطفتم طواف الإفاضة وخرجتم مكتفين به عن طواف الوداع فلا شيء عليكم، وطواف الإفاضة ركن من أركان الحج لا يتم إلا به، ووقته واسع، لكن الأولى المبادرة به في يوم العيد إذا تيسر ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/256)

إذا ترك طواف الإفاضة هل يجبره بالدم؟
الفتوى رقم ( 7193 )
س: أديت الحج أنا ووالدي والحمد لله، وكان معي عائلة من ضمن أفراد الأسرة، لم أتمكن من تأدية طواف الإفاضة لوالدي؛ حيث لم يستطع المشي على الأرجل، وسألت في الحرم فقالوا: عليك دم، ولكن نظرا لظروفي لم أذبح في ذلك الوقت، وهي السنة الماضية عام 1403هـ، وخرجت من مكة وحتى الآن لم أذبح الدم الذي مفروض على والدي. أفتوني جزاكم الله خيرا.

(11/256)

ج: إذا كان الطواف الذي تركه هو طواف الإفاضة وهو طواف الحج الذي يأتي به الحاج بعد نزوله من مزدلفة فهذا لا يجزئ فيه الدم، وعلى أبيك أن يرجع إلى مكة فيطوف هذا الطواف ماشيا أو محمولا. وعليه دم إن كان جامع زوجته بعد الحج، يذبح في مكة ويوزع على فقرائها، أما إن كان المتروك طواف الوداع، وهو الذي يأتي به الحاج بعد فراغه من أعمال الحج وعند خروجه من مكة فعليه عنه دم، يذبح في مكة لفقرائها كذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/257)

السعي
الفتوى رقم ( 13252 )
س: أديت فريضة الحج وكنت متمتعا، وأديت العمرة وأحللت من إحرامي، وفي اليوم الثامن أحرمت وأديت جميع أركان الحج، ولكني نسيت السعي غير عامد. فماذا علي؟

(11/257)

أفتوني جزاكم الله خيرا، وهل حجي صحيح أم ماذا؟ حفظكم الله.
ج: يجب عليك الرجوع إلى مكة للسعي للحج؛ لأن المتمتع يلزمه سعيان: سعي للعمرة، وسعي للحج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/258)

السؤال السادس من الفتوى رقم ( 2757 )
س6: الرمل في السعي يكون في الذهاب إلى المروة ، وهل يكون في الرجوع إلى الصفا أيضا؟
ج6: نعم يكون في الذهاب من المروة إلى الصفا ، كما هو في الذهاب من الصفا إلى المروة ؛ لفعله عليه الصلاة والسلام الثابت في الأحاديث الصحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/258)

السؤال الرابع من الفتوى رقم ( 9121 )
س4: ما كيفية التكبير على الصفا والمروة ؟ فنحن نكبر كما نكبر للصلاة قائلين: الله أكبر، ثلاث مرات.
ج4: يرقى على الصفا إن تيسر له، أو يقف عنده ويقرأ قول الله سبحانه: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (1) ويقول: أبدأ بما بدأ الله به، ويستحب أن يستقبل القبلة، ويحمد الله، ويكبره، ويقول: (لا إله إلا الله والله أكبر، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده). ثم يدعو رافعا يديه بما تيسر من الدعاء، ويكرر هذا الذكر والدعاء ثلاث مرات، ويفعل على المروة كذلك، ما عدا قراءة الآية فإنه لا يكررها، وإنما يقرؤها في مبدأ الشوط الأول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 158

(11/259)

الفتوى رقم ( 11707 )
س: لقد أديت فريضة الحج منذ حوالي ثلاث سنوات،

(11/259)

أثناء إقامة والدي بالمملكة، وقد قمنا بخطأ أثناء تأدية السعي بين الصفا والمروة ، حيث قمنا بالبدء بالمروة وانتهينا بالصفا ، على أن المفروض يكون العكس، فقام من معي بإعادة السعي، وأنا لم أستطع. ولقد سألنا عن ذلك أحد الأشخاص فقال لنا: أن نقوم بعمل شوط ثامن لإتمام السعي، فقمت أنا بعمل ذلك. فما حكم الدين في حجتي وسعيي هذا؟ أرجو إفادتي مع العلم أن سني كان حوالي أربعة عشر عاما.
ج: إذا كان الأمر كما ذكرت من إتيانك بشوط ثامن مكمل لأشواط السعي السبعة على الوجه الصحيح فسعيك صحيح؛ لأن الشوط الأول الذي ابتدأتم به من المروة إلى الصفا لاغيا؛ حيث أتيتم به على غير الوجه المشروع، وإذا كان حجك المذكور بعد بلوغك سن الرشد فإنه يسقط به عنك الحج المفروض، أما إذا كان حجك قبل البلوغ فإنه يعتبر نافلة، ويبقى الحج المفروض في ذمتك تؤدينه متى استطعت ذلك، بعد البلوغ مع العلم بأن البلوغ يحصل بإكمال خمس عشرة سنة، أو بإنزال المني عن شهوة، أو بإنبات الشعر الخشن حول القبل (وهو المسمى العانة).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/260)

الفتوى رقم ( 5983 )
س: إنني قد حجيت لوالدتي في عام 1402هـ، وعند طواف الإفاضة كنت مريضا في ذلك اليوم، وعند نزولي من الحرم احتكت رجلي بحافة بلاط الدرج فخرج منها قطرات دم قليلة لا تزيد عن القطرتين، فأكملت طوافي وانتهيت، وتوجهت إلى المسعى، وكنت مريضا كما أسلفت، وسعيت ستة أشواط وبقي من السابع شيء قليل جدا، فجاءني تطريش فطرشت بالقرب من الباب، ثم أتممت سعيي وانتهيت. فأفيدوني جزاكم الله خيرا عن صحة حجي، وهل يلزمني عمل شيء فدو لذلك أم لا؟
ج: إذا كان الأمر كما ذكر فلا شيء عليك، وطوافك صحيح، وهكذا تطريشك في الشوط الأخير من السعي بين الصفا والمروة لا حرج عليك، وسعيك صحيح إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/261)

الفتوى رقم ( 10109 )
س: أنا رجل عمري ثمانون عاما، وقد حججت السنة الماضية، وطفت بالبيت العتيق ، ولم أستطع السعي بين الصفا

(11/261)

والمروة إلا راكبا على عربية، ووكلت من ينوب عني لرمي الجمار؛ لعدم استطاعتي المزاحمة، وسمعت من طالب علم أتى إلينا في منى قوله: الذي لا يرمي الجمار بنفسه لماذا يحج؟ فهل حجتي كاملة أم يلزمني شيء؟ مع العلم أنه سبق أن حججت حجة الإسلام. أرجو تفضل سماحتكم بإفتائي.
ج: إذا عجزت عن السعي ماشيا وشق عليك مشقة خارجة عن المعتاد، جاز لك ركوب العربة، وجاز لك التوكيل في الرمي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/262)

الفصل بين الطواف والسعي بوقت طويل
السؤال الأول والثاني من الفتوى رقم ( 2445 )
س1: ما حكم من طاف طواف الإفاضة ولم يسع حتى غربت الشمس، بعد آخر أيام التشريق؟ وما حكم السعي إذا سعى بعد غروب الشمس من ذلك اليوم، أو بعد أيام التشريق؟
ج1: سعيك آخر أيام التشريق أو بعد أيام التشريق صحيح، ولا حرج عليك في تأخيره؛ لأنه ليس من شروط صحته

(11/262)

أن يكون متصلا بالطواف، لكن من الكمال أن يكون بعد الطواف متصلا به؛ تأسيا بالنبي صلى الله عليه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/263)

/200
س2: هل يجب الحلق أو التقصير في التحلل الأكبر بعد أن حلق أو قص شعره في التحلل الأصغر، أي: بعد انتهاء رمي الجمرات؟
ج2: لا يجب ولا يستحب الحلق أو التقصير بعد التحلل الأكبر بعد أن حلق أو قص شعره في التحلل الأصغر، أي: بعد إنهاء رمي الجمرات؛ لأن ذلك نسك في الحج فهو عبادة، والعبادات مبنية على التوقيف، ولم يثبت عن النبي صلى الله عليه وسلم أنه حلق أو قصر بعد التحلل الأكبر، بل فعل ذلك عند التحلل الأصغر فقط، وثبت عنه أنه قال: « خذوا عني مناسككم » .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/263)

السؤال السابع من الفتوى رقم ( 6044 )
س7: هل يجوز لنا أن نفرق بين الطواف والسعي بساعتين فأكثر ثم نسعى بعد ذلك؟
ج7: السنة أن يكون السعي متصلا بالطواف بقدر

(11/263)

الاستطاعة، فإن أخر السعي كثيرا ثم سعى أجزأه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/264)

حكم السعي بلا طهارة
السؤال الثاني من الفتوى رقم ( 11972 )
س2: حججت عن خالي في عام 1408هـ، وعندما سعيت بين الصفا والمروة انتقض الوضوء، ولكن قدر الله لم أستطع أن أخرج لأجدد الوضوء؛ لأنه كانت عندي والدتي وخالتي، كل واحدة ماسكها في يد؛ لأني أخاف أن أضيعهن، ولا يعرفن المكان، وحصل لي هذا في طواف الوداع أيضا. وما هو الحكم من طاف وسعى ولم يكن على وضوء؟ أرجو الجواب بسرعة إذا كان يجب علي أن أعيد الحج مرة أخرى أو صيام أو دم، أرجو منكم الجواب على الطريق الصحيح. جزاكم الله خيرا.
ج2: سعيك بين الصفا والمروة صحيح، ولو كان بدون طهارة؛ لأنها لا تشترط في السعي، أما طواف الوداع فغير صحيح؛ لأن من شروط الطواف الطهارة، وعليك إعادته ما دمت

(11/264)

في مكة ، فإن كنت سافرت إلى بلدك فعليك دم يذبح في مكة للفقراء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/265)

المبيت في منى
الفتوى رقم ( 10884 )
س: نحن جالسون في منى قد تساءلنا وتحاورنا وتناقشنا أن اليافطة المكتوب عليها (آخر منى ) . يجب عليكم يا شيخنا ويا علماء مكة المكرمة الأجلاء، وجب عليكم أن تفتوا لنا في هذا الموضوع؛ لأنه عندما حدد آخر منى كان عدد الحجاج لا يزيد على (1000) ألف حاج، واليوم اثنين مليون حاج أو أكثر، هل كل هؤلاء يسكنون داخل هذه القطعة الصغيرة، وفي هذه الحدود الضيقة لمنى ؛ لهذا نرجو منكم وقبل الحج القادم بإذن الله أن تفتوا لنا؛ هل جلوسنا في هذه القطعة صالح، أم أن معظم هؤلاء الحجاج جالسون خارج هذه الحدود؟ لأن عددا كبيرا واصل حتى الكبرى، أي: بعد الجبل. أخي العزيز: إن هذا الموضوع شغل الحجاج؛ لأنهم أغلبهم يسكنون خارج

(11/265)

اليافطة، ونرجو أن نسمع قراركم.
ج: أماكن الحج وأزمنته محددة من الشارع، وليس فيها مجال للاجتهاد، وقد حج رسول الله صلى الله عليه وسلم حجة الوداع وقال فيها: « خذوا عني مناسككم، فلعلي لا ألقاكم بعد عامي هذا » ، وبين فيها الأزمنة والأمكنة، وحدود منى : من وادي محسر إلى جمرة العقبة، فعلى من حج أن يلتمس مكانا له داخل حدود منى ، فإن تعذر عليه حصول المكان نزل في أقرب مكان يلي منى ولا شيء عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/266)

السؤال السابع من الفتوى رقم ( 606 )
س7: كم المدة التي يجب مكثها في منى بعد النحر؟ وفيه آية كريمة في ذلك: { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ } (1)
ج7: المدة التي يجب على الحاج أن يمكثها في منى بعد يوم النحر يومان، هي: الحادي عشر، والثاني عشر من ذي الحجة، أما
__________
(1) سورة البقرة الآية 203

(11/266)

اليوم الثالث عشر من ذي الحجة فلا يجب عليه أن يمكثه في منى ، ولا يجب عليه رمي الجمرات فيه، بل يستحب فقط، إلا إذا غربت عليه شمس اليوم الثاني عشر وهو في منى ، فيجب عليه المبيت ليلة الثالث عشر ثم رمي الجمرات الثلاث بعد الزوال.
وأما معنى ما ذكر من الآية: فمن تعجل بالنزول من منى بعد أن بات ليلتين بها عقب يوم النحر، وبعد رمي الجمرات الثلاث في اليوم الحادي عشر والثاني عشر فلا إثم عليه ولا يجب عليه دم؛ لأنه أدى ما وجب عليه، ومن تأخر بمنى فبات بها ليلة الثالث عشر ورمى الجمرات الثلاث في اليوم الثالث عشر فلا إثم عليه، بل مبيته بمنى هذه الليلة ورميه الجمرات في يومها أفضل وأعظم أجرا؛ لأن النبي صلى الله عليه وسلم فعل ذلك. ثم ختم سبحانه وتعالى الآية بالحث على التقوى والإيمان باليوم الآخر، وما فيه من حساب وجزاء؛ ليكون باعثا لمن تذكر ما فيه على الإكثار من الأعمال الصالحات، وعلى اجتناب المنكرات؛ رجاء رحمة الله وخوف عقابه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/267)

الفتوى رقم ( 3103 )
س: تعرفون سماحتكم أن الحج أحد أركان الإسلام الخمسة، وأنه في بعض السنوات يحصل ازدحام لكثرة الحجاج؛ مما يجعلهم يخيمون خارج بعض مواقف الحج، كمنى ومزدلفة ، ثم يقلعون من موضعهم عندما يأتي المبيت، فيبيتون داخل الحدود، وبعد أن يصبح الصباح يرجعون إلى مخيمهم وهكذا. أفيدونا هل يصح ذلك أم لا؟
ج: من لم يجد مكانا في منى وهو حاج، ونزل أيام منى خارج منى لكنه يبيت في الليل في منى ، ثم يخرج إلى منزله بعد طلوع الفجر فلا شيء عليه، ولو بات في منزله فلا حرج إذا لم يتيسر له النزول في منى .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/268)

السؤال الأول والثالث من الفتوى رقم ( 8007 )
س1: هل تعتبر العزيزية من منى أو لا؟
ج1: ليست العزيزية من منى ، بل يفصل بينها وبين منى جبل.
س3: ما هي حدود، منى وخاصة من جهة مكة المكرمة والجهة الشرقية؟

(11/268)

ج3: يحدها من جهة مكة جمرة العقبة، ومن الجهة الشرقية وادي محسر .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/269)

لو بات خارج منى أيام التشريق وبقي ليلة الثالث عشر إلى غروب الشمس هل يلزمه المبيت والرمي؟
الفتوى رقم ( 2346 )
س: أنا رجل سائق سيارة للحج، ولم أتمكن من الخروج من عرفة إلا في الساعة الثانية ليلا، ووصلت إلى المزدلفة أنا ورفقائي، وأدينا فيها صلاة المغرب والعشاء، ثم أبقيت رفقائي في مزدلفة الساعة الرابعة ليلا بالتوقيت الغروبي، وذهبت إلى منى بالسيارة والعفش، ونيتي العودة إلى مزدلفة للمبيت، ولكن وجدت ازدحاما بالخطوط، ورجعت عدة مرات في خطوط متعددة؛ لأحصل على مرادي، وبعد ذلك انتهى بي الزحام إلى مكة ، فرجعت مرة ثانية إلى منى ، فمنعتني الشرطة حسب الزحام، ولم أتمكن من الدخول إلى مزدلفة إلا الساعة الثامنة ليلا، فبت بمزدلفة بالزحام خارج الخطوط المسفلتة (داخل

(11/269)

مزدلفة) فبقيت في مزدلفة مدة أيام التشريق، ولا أدخل منى إلا وقت الرمي، فقسم من المرافقين يدخلون ليلا ويباتون بمنى ، وقسم يبقى عندي في الخيمة بمزدلفة . فما رأيكم بذلك، وما الحكم لو غربت الشمس وأنا في المنزل المشار إليه في مزدلفة من اليوم الثاني إذا لم أتعجل؟ فهل يلزمني رمي في اليوم الثالث؟ أفتونا مأجورين.
ج: أولا: إذا كان الواقع كما ذكرت من محاولتك دخول منى وعجزك، وبقائك أيام التشريق في مزدلفة لعدم الحصول على مكان بمنى كما ذكرته في استفتائك، فلا شيء عليك في خروجك من مزدلفة ما دمت عدت إليها قبل الفجر، ولا على من بات من مرافقيك بمزدلفة أيام التشريق؛ لقوله سبحانه: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2)
ثانيا: لو غربت عليك شمس اليوم الثاني عشر وأنت بمنزلك بمزدلفة فلا مبيت ولا رمي عليك؛ لأنك خارج منى .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78

(11/270)

السؤال الرابع من الفتوى رقم ( 8092 )
س4: يحجون معنا، أقصد مع الكشافة سائقون ومستخدمون وموظفون يعملون مع الجمعية، (الكشافة) ويقضون كل وقتهم خارج منى ، حيث مقر الكشافة في العزيزية أيام التشريق، ويذبحون الهدي هناك، وبعضهم لم يبت في مزدلفة لظروف العمل. هل حجهم صحيح؟ أقصد من فعل هكذا ويلقطون الحصى من هناك من العزيزية ، مع العلم أنني لم أحج وأنا لي أربع سنوات مع جمعية الكشافة؛ خوفا من أن تكون هذه الأعمال غير مطابقة لأعمال الحج، مع العلم أني أشك كل الشك أن يكون الحج صحيحا بهذه الطريقة، مع العلم أن السيارات والخيام والطعام كلها على حساب الدولة حفظها الله.
فيه ناس يحجون مع جمعية الكشافة ويركبون سيارات الجمعية، ويأكلون من طعامهم، وبعضهم يذبح الهدي حقه بالعزيزية خارج من منى، مع العلم أنهم غير مكلفين بعمل من قبل الجمعية. أرجو الإفادة.
ج4: يجب المبيت في مزدلفة ليلة العيد، وفي منى ليلة العيد وأيام التشريق، ومن تركه لغير عذر أثم، ووجب عليه دم شاة، أو سبع بدنة، أو سبع بقرة، يذبح بمكة ، ويطعم لمساكين الحرم، ولا يأكل منه شيئا، فإن لم يستطع صام عشرة أيام. أما لقط الحصى من العزيزية أو غيرها من الحرم فلا حرج في ذلك، وهكذا الذبح يجزئ في جميع الحرم، ومنه العزيزية .

(11/271)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/272)

السؤال الثاني من الفتوى رقم ( 11257 )
س2: من نزل في العزيزية في مكة المكرمة في أيام التشريق؛ لعدم قدرته على النزول في منى ، وغابت عليه شمس اليوم الثاني من أيام التشريق، هل يلزمه البقاء في منزله إلى زوال شمس اليوم الثالث كأهل منى أم لا يلزمه؟
ج2: لا حرج على من نزل في العزيزية ومزدلفة أو غيرهما من الأراضي الخارجة عن منى إذا لم يجد منزلا في منى أيام الحج، ومن غربت عليه الشمس منكم في اليوم الثاني عشر ممن كان في العزيزية أو شبهها فليس عليه البقاء في منزله إلى اليوم الثالث عشر، كما أنه ليس عليكم الرمي في الثالث عشر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/272)

رمي الجمار
السؤال الأول من الفتوى رقم ( 2269 )
س1: ماذا يجب على من رمى الجمار ضحى ثاني يوم العيد، ثم علم بعد ذلك أن وقت الرمي هو بعد الظهر؟
ج1: من رمى الجمار ثاني يوم عيد الأضحى قبل الزوال فعليه أن يعيد رميها بعد زوال ذلك اليوم، فإن لم يعلم خطأه إلا في اليوم الثالث أو الرابع أعاد رميها بعد الزوال من اليوم الثالث أو الرابع بعد الزوال، قبل أن يرمي لذلك اليوم الذي ذكر فيه، فإن لم يعلم إلا بعد غروب شمس اليوم الرابع لم يرم، وعليه دم يذبح بالحرم ويطعمه الفقراء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/273)

السؤال الخامس والسابع من الفتوى رقم ( 4448 )
س5: لو زاد الحاج في حصى الجمرات، فمثلا رمى بعشر أو أكثر فما عليه؟
ج5: من زاد على السبعة أجزأه الرمي، وقد أساء في

(11/273)

الزيادة.
س7: من نزل بمكة بعد اليوم الثاني من أيام التشريق هل يلزمه رمي الجمرات لليوم الثالث إذا أصبح أم لا؟
ج7: إذا رمى الحاج جمرات اليوم الثاني عشر بعد الزوال، ونفر إلى مكة أو غيرها قبل غروب الشمس لا يلزمه رمي جمرات اليوم الثالث عشر، ولا يشرع في حقه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/274)

السؤال الأول من الفتوى رقم ( 6903 )
س1: وفقني الله أن أديت فريضة الحج، ولكن بعد رجوعي شككت أن في رمي الجمرات جمرة لم تضرب العمود، بل سقطت داخل الحوض فقط، وهذا مجرد شك، وإن كانت كذلك ماذا يجب على الحاج؟
ج1: الشك يلغى، ولا يجب عليك شيء، وعلى تقدير أنها لم تصب العمود لكنها سقطت في الحوض فهي مجزئة؛ لأن إصابة العمود ليست مطلوبة، إنما المطلوب وقوعها في الحوض.

(11/274)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/275)

الفتوى رقم ( 10883 )
س: قمت هذا العام أنا وزوجتي بأداء فريضة الحج، وقد اكتشفت بعض الأخطاء وهي رمي الجمرة، بعد رجوعي من المزدلفة رمى كل منا سبع حصيات، وكان الرمي خلف البنية، أي: على العمود من الخلف، وقد اكتشفت ذلك ثاني يوم الحادي عشر عند رمي 21 حصاة، كل من الجمرة الكبرى والوسطى والصغرى، وقد استفتيت في نهاية اليوم الثاني عشر في مكة المكرمة بعض الأئمة عن ذلك، فقال: صيام ثلاثة أيام؛ لأنه ليس عندي وقت للرجوع إلى منى لإعادة الرمي؛ وذلك لظروف السفر. فهل هذا صحيح أم لا، أرجو النصيحة والإفادة من سيادتكم؛ حتى أطمئن، وأيضا أذكر أنني رميت في اليوم الحادي عشر والثاني عشر، مبتدئا بالكبرى ثم الوسطى ثم الصغرى، هل هذا صحيح أيضا أم لا، وماذا أفعل إذا كان خطأ؟ وعند طواف الوداع بعد أن طفت طواف الوداع انتظرت ما يقرب من ساعتين أو ثلاث لأداء صلاة الجمعة، هل هذا صحيح أم لا؟ ولذا أرجو من سيادتكم الإفادة والنصح وشكرا لسيادتكم.

(11/275)

ج: رميك جمرة العقبة على تلك الصفة لا يصح، كما أنه يجب الترتيب في رمي الجمرات في اليوم الحادي عشر وما بعده، وذلك بأن يبتدأ بالصغرى ثم الوسطى ثم الكبرى، فإن خالفت وجب عليك الإعادة، فإذا لم تعد في وقت الرمي أيام منى وجب عليك دم يجزئ أضحية يذبح بمكة المكرمة، ويوزع على فقرائها، ومكثك ساعتين أو ثلاثا بعد طواف الوداع لا شيء عليك فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/276)

السؤال الأول من الفتوى رقم ( 13462 )
س1: ذهبت أحج حج الإسلام، ولكن عندما ذهبت لرجم الجمرة الكبرى يوم العيد كان هناك ازدحام شديد وأنا تحت ذلك الكبري، ولم أكن أعرف العمود الذي هو الشيطان، أعني: أنني لم أشاهده من قبل، وأرى الناس الذين أمامي يضربون العمود الخرسانة الكبرى، وضربت أنا أيضا ذلك الخرسانة بـ7 جمار، ومنذ ذلك الوقت وأنا محتار وماذا أفعل، وإذا كانت علي الفدية إنني لم أعرف الفقراء في مكة ، وهل يجوز دفع ثمنها نقدا لفقير واحد هنا في الرياض أو في أي مكان؟
ج1: إذا كان رميك لجمرة العقبة يوم العيد للعمود، ولم

(11/276)

تقع الجمار في الحوض، فرميك غير صحيح، ويجب عليك سفك دم بمكة يوزع على فقراء الحرم، وإن كان رميك للعمود ووقعت الجمار في الحوض فرميك صحيح، ولا شيء عليك. والدم الواجب عليك لا يجوز دفع ثمنه إلى الفقير نقدا، وإنما الواجب عليك إراقة الدم بمكة ، وتوزيع جميع لحمه على الفقراء بالحرم، ويجوز لك أن توكل ثقة ليشتري لك ما وجب ويذبحه بمكة ويوزعه على فقرائها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/277)

السؤال الأول من الفتوى رقم ( 12379 )
س1: في اليوم الثاني من رمي الجمرات رميت الجمرة الصغرى بعد صلاة العصر بسبع حصيات، وأنا متأكد من عدد الحصى، وعندما أردت التوجه إلى الجمرة الوسطى حدثتني نفسي: يمكن تكون واحدة خرجت من الحوض؛ فرميت بواحدة عن الشك، علما بأن الرمي كان في الحوض الأعلى في الدور الثاني، وبعد خطوات من الجمرة نفسها وقفت محتارا، فرجعت إليها ورميت بحصاة ثانية، ولم أتابع رمي الوسطى والكبرى في نفس الوقت؛ لشدة الزحام، فخرجت وعدت بعد

(11/277)

صلاة العشاء وأكملت رمي الجمرة الوسطى والجمرة الكبرى، فهل فيما تقدم شيء أو علي شيء؟
ج1: رميك للجمرة الصغرى بعد العصر ثم تأخير رمي الجمرة الوسطى والكبرى إلى بعد صلاة العشاء لا حرج عليك في ذلك؛ بسبب الزحام، والرمي صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/278)

السؤال الرابع من الفتوى رقم ( 13507 )
س4: عندما حججت وفي أثناء الرمي سقطت إحدى الحصى من يدي بسبب الزحام، فما كان لي من استطاعة إلا أن أخذت من المرمى حصاة مستعملة، وكنت أجهل أنه لا يجوز استعمال الحصى المستعمل، فماذا عليه أرجو التوضيح؟
ج4: أخذ الحجارة في رمي الجمرات من داخل الحوض والرمي بها لا يجزئ؛ لأنها مستعملة، وما دام المأخوذ حجر واحد فقط فنرجو ألا حرج عليك فيما مضى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/278)

الفتوى رقم ( 6741 )
س: في هذا العام حجيت عن والدتي المتوفية، في اليوم الثالث عند رمي الجمرات حاولت وبصعوبة جدا وكدت أفارق الحياة أحيانا، حتى رميت الصغرى، ولم أستطع الوصول إلى الجمرة الوسطى والكبرى، بينما موج الحجاج قذفني إلى الوراء وحاولت ولم أستطع، رجعت إلى الوراء وضربت الحصيات من بعيد، على كل واحد سبع حصيات، ولا حصى أسقطت بالوسطى ولا بالكبرى، هل يجوز أم لا، وهل علي شيء؟
ج: يجب عليك ذبح شاة تجزئ أضحية، وتطعم لمساكين الحرم، وذلك لتركك رمي الجمرة الوسطى والكبرى؛ لأن رميك الذي ذكرت لا يجزئ لوقوع الحصيات خارج الحوض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/279)

الفتوى رقم ( 925 )
س: هذه السنة حججت لأختي، ماتت وأنها دون البلوغ في العمر، ومعي ولد لنا عمره يقارب 18 سنة، وفي صباح العيد رمينا جمرة العقبة أنا وولدي، واليوم الثاني الساعة تسعة قبل صلاة العصر مضينا للرمي، من ثمة رمينا الأولى ثم الثانية

(11/279)

والثالثة، التي هي جمرة العقبة، فوجدنا زحمة طاح رجل حول الجمرة، ومات ناس تحت أقدام الناس، وحصل علينا أنا وولدي خمدة من الناس، وكادت أنفسنا تزهق من كثر العالم، فأخذت حصاي ورميت بها دفعة واحدة، وفي يساري الولد وحصاه، فأخذتها من يده ورميت بها دفعة واحدة ولا عاد قضيناها، وفي اليوم الثالث الساعة العاشرة ما قبل الفجر مشيت أنا وحدي، ورميت عني وعن ولدي على السنة؛ حصاة بعد الثانية، فمع خلاف ما سبق أفتونا عن رمي الدفع وحده، وعن رمي صباح اليوم الثالث. انتهى.
ج: بما أن السائل ذكر أنه رمى جمرة العقبة في اليوم الحادي عشر بعد الساعة التاسعة عنه وعن ابنه، فرمى حصاه السبع دفعة واحدة وكذلك حصى ولده، وأنه رمى عن نفسه وعن ابنه في الساعة العاشرة قبل الفجر في اليوم الثالث؛ فأما بالنسبة لجمرة العقبة فإن رميه كل واحد منهما يعتبر رمي حصاة واحدة، وهذا غير مجزئ؛ لأن الواجب عليه وعلى ابنه أن يرمي كل منهما حصاه مرتبا؛ لأن الرسول صلى الله عليه وسلم رمى مرتبا وقال: « خذوا عني مناسككم » ، والأمر في الأصل يقتضي الوجوب، إلا إذا دل الدليل على صرفه، ولا نعلم دليلا يصرفه عن أصله في هذه المسألة.
وأما الرمي عنه وعن ولده قبل الفجر في اليوم الثالث فهذا رمي فعل قبل دخول وقته، ووقته يدخل بزوال الشمس من هذا

(11/280)

اليوم، بدليل أن الرسول صلى الله عليه وسلم رمى الجمار في أيام التشريق بعد الزوال وقال: « خذوا عني مناسككم » ، والأمر يقتضي الوجوب كما سبق؛ فبناء على ذلك فقد حصل على كل من السائل وابنه ترك نسك، فيجب على كل منهما ذبح شاة، فإن لم يستطع صام عشرة أيام، والشاة المجزئة في هذا هي ما تجزئ أضحية، ومحل ذبحها الحرم، وبعد ذبحها توزع على فقراء الحرم، والأصل في إيجاب الشاة أثر ابن عباس رضي الله عنهما: من ترك نسكا أو نسيه فعليه دم (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) أخرجه مالك في الموطأ 1 / 419، والدارقطني 2 / 244، والبيهقي 5 / 152.

(11/281)

الرمي ليلا
الفتوى رقم ( 1611 )
س: رميت الجمار ثاني ليلة، الساعة العاشرة مساء، مع العلم أنني مضطر إلى ذلك، فهل علي إثم في ذلك أم لا؟ مع

(11/281)

العلم أن معي حرمتين ورجل وكلهم مرضى.
ج: من أخر رمي الجمار في اليوم الحادي عشر حتى أدركه الليل، وتأخيره لعذر شرعي، ورمى الجمار ليلا، فليس عليه في ذلك شيء. وهكذا من أخر الرمي في اليوم الثاني عشر فرماه ليلا أجزأه ذلك ولا شيء عليه، وعليه تلك الليلة المبيت في منى والرمي لليوم الثالث عشر بعد الزوال؛ لكونه لم ينفر في اليوم الثاني عشر قبل غروب الشمس، ولكن الأحوط أن يجتهد في الرمي نهارا في المستقبل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/282)

الفتوى رقم ( 1696 )
س: لقد رميت الجمار بسبب مشكلة وأنا ما أعلم في الليلة الثانية في تمام الساعة العاشرة من الليلة بالتوقيت الغروبي. أفدنا رحمكم الله، حيث إن مشكلتي بأن أخوياي مرضى ولا يقوم على خدمتهم سواي أنا، ولا حصلت لي الفرصة إلا في الليلة الثانية من ليلة التشريق، في تمام الساعة العاشرة غروبي، أي: منتصف الليل.

(11/282)

ج: إذا كان الأمر كما ذكرته فما وقع منك من الرمي صحيح، ولا شيء عليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/383)

التوكيل في الرمي
السؤال الأول من الفتوى رقم ( 501 )
س1: هل يجوز رمي الجمار أيام الحج في وقتنا هذا عن النساء؛ نظرا لشدة الزحام؟
ج1: قال تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1) وقال تعالى: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } (2) فالعسر والحرج منفيان عن هذه الشريعة بهاتين الآيتين، وما جاء في معناهما، والنساء تختلف أحوالهن: فمنهن الحامل، وضخمة الجسم جدا، والهزيلة، والمريضة، والمسنة العاجزة، ومنهن القوية، فأما المرأة التي يوجد فيها عذر من الأعذار المشار إليها ونحوها
__________
(1) سورة البقرة الآية 185
(2) سورة المائدة الآية 6

(11/383)

فتجوز النيابة عنها، ولا إشكال في ذلك، والذي يرمي عنها لا ينوب عنها إلا بإذنها قبل الرمي عنها، فيرمي عن نفسه ثم عنها. وأما القوية فإذا حصلت مشقة غير مألوفة جازت النيابة عنها على الوصف الذي سبق في كيفية النيابة، وأنه يرمي عنها بعد ما يرمي عن نفسه. والشخص الذي يكون نائبا في الرمي عن غيره يكون من الحجاج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/284)

السؤال الأول من الفتوى رقم ( 1137 )
س1: هل يجوز أن توكل المرأة في رمي الجمرات؛ خشية الزحام، وحجها فريضة، أو ترمي بنفسها؟
ج1: يجوز عند الزحام في رمي الجمرات أن توكل المرأة من يرمي عنها، ولو كانت حجتها حجة الفريضة، وذلك من أجل مرضها أو ضعفها، أو المحافظة على حملها إن كانت حاملا، وعلى عرضها وحرمتها؛ حتى لا تنتهك حرمتها شدة الزحام.

(11/284)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/285)

الفتوى رقم ( 1746 )
س: رجل أخذ وكالة من جماعة من الحجاج في رمي الجمار، وأخذ منهم الحصا ثم رماها في الشارع، ولم يرم الجمرات ولم يخبرهم، وهم عاجزون عن الرمي فما الحكم؟
ج: إذا كان الأمر كما ذكره السائل فإنه يعتبر مفرطا وآثما بفعله، تلزمه التوبة والاستغفار من ذلك، وإخبارهم جميعا بالواقع وإذا بلغهم لزم كل واحد منهم دم عن ترك الرمي، ولهم مطالبة الوكيل بقيمة الدم؛ لكونه المتسبب، إذا ثبت عنه فعل ما ذكر في السؤال، وإذا كان لم يرم عن نفسه فعليه دم يجزئ في الأضحية يذبح في مكة ويوزع على فقرائها مع التوبة مما فعل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/285)

السؤال السادس من الفتوى رقم ( 3774 )
س6: الحاج ومعه نساء شابات يضايقهن الزحام، لا سيما أن زحام الحج شديد جدا، وربما يخاف عليهن السقوط على الأرض والموت، فهل يحاولن رمي الجمرات، أو يوكلن قريبهن لرمي الجمرات في الزحام الشديد؟ ثم إذا رمين الجمرات قبل طلوع الشمس يوم العيد، أي: جمرة العقبة فقط، والباقي وكلن عليه ورمي بعد الزوال.
ج6: من عجز عن الرمي فإنه يوكل من يرمي عنه، وجمرة العقبة وغيرها سواء في ذلك، ويكون التوكيل لشخص ثقة حج في ذلك العام، ومثل الشابات المشار إليهن لا حرج في توكيلهن غيرهن إذا خيف عليهن من الزحام، ولا حرج عليهن في رمي جمرة العقبة آخر الليل من ليلة العيد وقبل طلوع الشمس من صباح يوم العيد؛ لأن النبي صلى الله عليه وسلم رخص للضعفة في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/286)

الفتوى رقم ( 11066 )
س: في العام الماضي عام 1407هـ كتب الله لنا الحج أنا وزوجتي، ومقبول إن شاء الله تعالى منا ومن جميع إخواننا

(11/286)

المسلمين، ومشكلتي تكون في أنه عند رمي الجمرات رميت أنا وزوجتي في اليوم الأول والثاني من أيام الرمي، وفي اليوم الثالث ولكوننا حاجين مع شركة قال لنا صاحب الشركة: إن السيارة سوف تتحرك في تمام الساعة الثانية ظهرا إلى مكة المكرمة، وذلك لطواف الوداع، وبسبب الزحام الشديد في ذلك اليوم (اليوم الثالث) لم تتمكن زوجتي من الرجم، مع العلم أنني ذهبت بها إلى الجمرات مرتين، إحداهما: حوالي الساعة الثانية عشرة والنصف، والأخرى: حوالي الساعة الواحدة والنصف، إلا أن الزحام -كما أسلفت- منع زوجتي من أن ترمي بنفسها؛ مما اضطرها أخيرا إلى أن توكلني في الرمي عنها، وبالفعل قمت بالرمي عنها. وسؤالي الآن ما حكم الرمي عن زوجتي في هذه الحالة؟ علما بأنها ليست مريضة، ولكنها لا تستطيع الرمي في ذلك الزحام، وإذا كان الرمي غير صحيح فما هو الواجب عليها فعله ليتم حجها؟ أفيدونا جزاكم الله خيرا وسدد خطاكم.
ج: رميك عن زوجتك في اليوم الثاني عشر صحيح ولا شيء عليها؛ بسبب ما ذكرت من شدة الزحام في يوم النفر الأول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/287)

السؤال الثالث من الفتوى رقم ( 12651 )
س3: في اليوم الثاني عشر من ذي الحجة، وعند رمي الجمرة الثالثة؛ حدث زحام شديد وانحصرنا مع مجموعة من الحجاج أوشكنا على الهلاك، إلا أنه بفضل الله خرجت عن الزحام ولم أتمكن من الرمي، ووكلت شابا بذلك وأنا موجود معه علما بأني شاب وأبلغ من العمر قرابة (34 سنة) أرجو إفادتي؟
ج3: إذا كنت لا تستطيع الرمي بنفسك ووكلت من هو أقدر منك من الحجاج في الرمي فلا بأس، ورميه عنك صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/288)

هل يوكل على رمي الجمار ثم يسافر قبل وقت الرمي؟
السؤال العاشر من الفتوى رقم ( 1734 )
س10: هناك أناس يوم العيد أو ثاني العيد، يوكلون على من يرمي عنهم الجمرات، ويسافرون إلى بلادهم، هل يعتبر حجهم كاملا أم أنه غير ذلك؟
ج10: أمر الله سبحانه في كتابه الكريم بإتمام الحج

(11/288)

والعمرة بقوله: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) وتمامهما لا يحصل إلا بإخلاصهما لله، والمتابعة فيهما لرسول الله صلى الله عليه وسلم، فلا يجوز لمسلم أحرم بحج أو عمرة أن يخل بشيء من أعمالهما، أو أن يرتكب من الأمور المنهي عنها ما ينقصهما، ومن وكل في رمي جمراته أيام التشريق أو أحد أيام التشريق ونفر يوم النحر يعتبر مخطئا مستهترا بشعائر الله، ومن يوكل في رمي الجمرات اليوم الحادي عشر أو الثاني عشر من أيام التشريق ويطوف طواف الوداع ليتعجل بالسفر فقد خالف هدي الرسول صلى الله عليه وسلم، وما أمر به في أداء المناسك وترتيبها، وعليه التوبة والاستغفار من ذلك، ويلزم من فعل ذلك دم عن ترك المبيت بمنى، ودم عن تركه رمي الجمرات التي وكل فيها ونفر، ودم ثالث عن طواف الوداع وإن كان طاف بالبيت لدى مغادرته؛ لوقوع طوافه في غير وقته؛ لأن طواف الوداع إنما يكون بعد انتهاء رمي الجمرات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 196

(11/289)

السؤال الأول من الفتوى رقم ( 6904 )
س1: نرجو من فضيلتكم أن تفتونا في حال من رمى الجمرات ثاني أيام التشريق، ثم نزل في الحال، وطاف طواف الوداع، ثم عاد لمنى بنية الرحيل فوجد بعض رفقته قد ضاعوا، فبات في منى ليلة الثالث من أيام التشريق، وفي اليوم الثالث نزل وطاف للوداع مرة ثانية؛ بسبب مبيته بمنى لكنه لم يرم الجمار ذلك اليوم، بعد الوداع ثانية رحل إلى بلاده. فماذا يلزمه حفظكم الله؟ وإذا كان عليه دم فأين يؤديه؟
ج1: ما دام أنه رجع إليها بعد ما نفر من منى يوم الثاني عشر قبل غروب الشمس بنية الرحيل، ولكنه اضطر للمبيت لفقد رفقته فلا شيء عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/290)

الفتوى رقم ( 1354 )
س: مسلم موظف، اضطره عمله كموظف أن يغادر منى بعد الوقوف بعرفة ورمي الجمرة، وبعد فجر يوم النحر موكلا آخر في رمي بقية الجمرات وفي الذبح، ثم غادر منى لمكة ، وطاف بالكعبة وسعى بعد صلاة الجمعة، وقام لمقر وظيفته الذي

(11/290)

يبعد عن مكة 1270 كم، حتى يكون بعد الظهر يوم السبت ثاني أيام العيد الماضي، حيث كان شرط عليه رئيسه في ذلك وحذره من عواقب التأخير، وعجب الناس في البلدة -مقر عمله- من هذا العود المبكر، وزعموا له مؤكدين أن حجته لم تستوف شروطها، أو أركانها. ويسأل عن مدى صحة ما يزعم الناس ويجابهونه به، لائمين غير آبهين باضطراره، طاعة لأمر رئيسه السعودي الذي أكد له قبل قيامه بالحج أن ذلك مجزئ.
ج: إذا كان الأمر كما ذكر فالتوكيل الذي صدر منك للرجل على الرمي غير صحيح؛ لأن ما ذكرته من أن رئيسك شرط عليك أن تحضر يوم السبت ثاني أيام العيد بعد الظهر، وأنه حذرك من عواقب التأخير ليس بعذر يسوغ لك السفر والتوكيل، وبناء على ذلك فقد تركت رمي اليوم الحادي عشر والثاني عشر، والمبيت بمنى ليلتي أحد عشر واثني عشر، وطواف الوداع، ويجب عليك عن كل واحد من هذه الواجبات الثلاث فدية تجزئ أضحية، وتذبح في مكة وتوزع على الفقراء، فإذا لم تستطع وجب عليك أن تصوم عن كل فدية عشرة أيام، ولا تعد لمثل هذا العمل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/291)

الفتوى رقم ( 3422 )
س: بعض الحجاج عندما رموا جميع الجمرات يوم الحادي عشر من ذي الحجة، استأجروا من يرمي عنهم يوم الثاني عشر، وذهبوا إثر ذلك إلى مكة وطافوا طواف الوداع، وذهبوا إلى جدة وركبوا الطائرة؛ ولأن تذكرة الطائرة محددة بذلك الوقت فلا بد من الحضور. هل حجهم صحيح؟ وهل عليهم دم؟ وكم عدد الذبائح عليهم؟
ج: إذا كان الواقع كما ذكر فحجهم صحيح لكنه ناقص بمقدار ما نقصوه من انصرافهم قبل أن يبيتوا بمنى ليلة الثاني عشر، ويرموا الجمرات الثلاث بعد زوال ذلك اليوم، ويودعوا بعده، وهم بلا شك آثمون لفعلهم هذا، المخالف لقوله تعالى: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) وقوله عليه الصلاة والسلام: « خذوا عني مناسككم » ، وعليهم أن يستغفروا الله ويتوبوا إليه من ذلك، وعلى كل واحد منهم على القول الراجح دم يجزئ في الأضحية عن ترك المبيت، وآخر عن ترك رمي الجمرات، وثالث عن ترك الوداع؛ لأنهم في حكم من لم يرم؛ لنفرهم قبل الرمي، وفي حكم من لم يودع؛ لوقوع طواف الوداع قبل إكمال مناسكهم.
__________
(1) سورة البقرة الآية 196

(11/292)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/293)

الفتوى رقم ( 3531 )
س: إني أديت فريضة الحج هذا العام 1400هـ، وقد ذهبت من محل إقامتي خميس مشيط ، وأحرمت عمرة متمتعا بها إلى الحج، وكان معي واحد من الجماعة، ولما وصلنا إلى مكة وطفنا وسعينا ضيعت صاحبي، وكان كل ما معنا من نقود معه في المحفظة التي يحملها، إلا شيئا يسيرا معي، فلما صعدت إلى منى ثم إلى عرفات ومنها إلى مزدلفة ، ومن مزدلفة رميت الجمرة الكبرى، ومنها طفت وسعيت وتحلقت وتحللت من الإحرام، ورجعت إلى منى ، ولم أذبح الهدي ولم أصم؛ ضمانا بأن صاحبي أي خويي الذي ضيعته ويحمل نقودي معه أنه يذبح الهدي عني، ولم أجده إلا بعدما رجعت إلى الخميس، فأخبرني أنه لم يذبح عني وها أنا باقي حتى الآن، لم أجد من يخبرني بما يجب علي.
وفي اليوم الأول من أيام التشريق، أي: يوم 11 \ 12 \ 1400هـ رميت الجمرات قبل الزوال جاهلا في الحكم، وقال لي شخص: يجب أن تعيد الرمي قبل الغروب من نفس اليوم، ولكن غربت الشمس قبل أصل، فتركت الرمي

(11/293)

ظانا أنه لا يجوز بعد الغروب، وفي اليوم الثاني من أيام التشريق أي يوم 12 \ 12 \ 1400هـ رميت الجمرات ونقص علي حصاة واحدة عند إحدى الجمرات، حيث سقطت السابعة من يدي ولم ألتقطها، ولم أعوضها .
ج: أولا: إذا كان الواقع كما ذكرت فعليك أن تذبح هديا بمكة المكرمة، عن تمتعك بالعمرة إلى الحج إن قدرت على ذلك، ولك أن تأكل منه وتعطي الفقراء، ولك أن توكل من يذبحه عنك بمكة، وإن عجزت عن ثمن الهدي فصم عشرة أيام بدله.
ثانيا: عليك ذبيحة تجزئ أضحية تذبحها بمكة بنفسك، أو توكل أمينا يذبحها عنك؛ وذلك لأن رميك جمرات اليوم الحادي عشر قبل الزوال لا يجزئ، ولما نبهت إلى ذلك لم تعد الرمي في وقته، فكأنك لم ترم، فوجب عليك دم.
ثالثا: نقصان حصاة من رميك الجمرات في اليوم الثاني عشر يعفى عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/294)

التعجل في يومين
الفتوى رقم ( 9145 )
س: وجدت أن ليالي منى ثلاثة؛ فلا بد من مبيت الحاج في منى ليلتين إن كان متعجلا أو ثلاث ليال إن لم يتعجل، هذا في أقوال الشارع في كتب الفقه، منها كتاب منتهى الإرادات، وكتاب الروض المربع شرح زاد المستقنع. وفي أقوال المفسرين للآية قوله تعالى: { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ } (1) في كتاب ابن كثير، وكذلك في قول أحد المفتين المنصوبين: إن المتعجل لا يجوز له الخروج من مكة المكرمة إلا في اليوم الثالث من أيام عيد الأضحى المبارك، وقال المفتي أيضا: إنه يجوز ذبح الأضاحي في اليوم الرابع، وفي هذه الحال اتفق قول المغني مع الأقوال بالكتب المذكورة أعلاه، فإن كان هذه الأقوال صحيحة فما الجمع بين هذه الأقوال، والحديث الذي رواه الإمام أحمد وأهل السنن بإسناد صحيح : أنه قال صلى الله عليه وسلم: « أيام منى ثلاثة، فمن تعجل في يومين فلا إثم عليه، ومن تأخر فلا إثم عليه » (2) ، وهذا الحديث فيما أرى والله أعلم أن المتعجل يجوز له الخروج من مكة في اليوم الثاني من أيام عيد الأضحى؛ لأنه قال: أيام منى ثلاثة، ولم يقل: ليالي منى ثلاثة، كما قاله المغني، والأقوال الواردة في الكتب المذكورة أعلاه.
__________
(1) سورة البقرة الآية 203
(2) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن الترمذي النكاح (1105),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن ابن ماجه إقامة الصلاة والسنة فيها (899),مسند أحمد بن حنبل (1/428),سنن الدارمي الصلاة (1340).

(11/295)

ج: لا تعارض بين الآية والحديث المذكورين في السؤال، ولم يخالفهما ما ذكر في كتاب الروض المربع وكتاب المنتهى، ولا ما جاء في تفسير ابن كثير رحمه الله للآية، فإن ليالي منى ثلاث معتبرة مع أيامها، وأيامها الثلاثة معتبرة مع لياليها السابقة.
وعلى هذا يكون المتعجل هو من يكتفي بالمبيت في منى ليلة الحادي عشر والثاني عشر من ذي الحجة، ورمي الجمرات في يوم كل منهما بعد الزوال، وهذا له أن ينفر من مكة إلى بلده أو جهة إقامته بعد رميه الجمرات على ما ذكر قبل غروب الشمس من يوم الثاني عشر، ثم يطوف للوداع.
وأما غير المتعجل فهو الذي يبقى بمنى ليلة اليوم الثالث عشر من ذي الحجة ويومها حتى يرمي الجمرات بعد زوال اليوم الثالث عشر من ذي الحجة، فإذا رماها بعد الزوال سافر بعد أن يطوف للوداع، كل هذا إذا سبق له أن طاف طواف الإفاضة، وإلا نوى بطوافه الأخير الإفاضة والوداع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/296)

طواف الوداع
السؤال العاشر من الفتوى رقم ( 4448 )
س10: ما معنى قوله تعالى: { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ } (1) ؟ مع إيضاح ما نصت عليه هذه الآية.
ج10: يقول الله سبحانه: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى } (2) الآية.
والمراد بالأيام المعدودات هنا: أيام التشريق الثلاثة: الحادي عشر، والثاني عشر، والثالث عشر، فمن ينفر من الحجاج بعد رمي جمراته اليوم الثاني عشر بعد الزوال وقبل الغروب فقد تعجل، ومن بقى بمنى إلى أن يرمي جمرات اليوم الثالث عشر فقد تأخر، وذلك أفضل؛ لموافقته لفعله عليه الصلاة والسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 203
(2) سورة البقرة الآية 203

(11/297)

السؤال الثاني من الفتوى رقم ( 12085 )
س2: هل إذا رميت الجمرات الثلاث في اليوم الثاني من أيام التشريق وخرجت من منى إلى جبل النور وبت هناك يوما أو يومين سواء كان معي أحد مريض، أو أخذ بعض الأغراض، هل يلزم رمي الجمرات اليوم الثالث من أيام التشريق أو لا يلزمنا الرمي في اليوم الثالث إذا كنا قد رمينا في اليوم الأول والثاني؛ لأن بعض الحجاج يعملون كذا، إذا كان يلزمه الرمي في اليوم الثالث ولم يرموا فماذا يجب عليهم؟
ج2: من تعجل في الخروج من منى ثاني أيام التشريق، وخرج قبل غروب الشمس فلا يلزمه المبيت، ولا الرمي لليوم الثالث من أيام التشريق، سواء نزل في جبل النور أو غيره خارج منى .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/297)

السؤال الأول والثالث والرابع والسادس من الفتوى رقم ( 4448 )
س1: هل بعد الطواف، أي طواف الوداع، يحرم البيع والشراء في مكة أم لا؟
ج1: لا يحرم البيع ولا الشراء بعد طواف الوداع، لكن لو ودع الحاج ثم تأخر كثيرا عرفا شرع أن يعيد الطواف.

(11/297)

س3: هل للعمرة في غير وقت الحج طواف وداع أم لا؟
ج3: يشرع للمعتمر ولا سيما إن أقام بمكة بعد أداء عمرته أن يطوف طواف الوداع لدى خروجه من مكة المكرمة، ولا يلزمه ذلك على الصحيح من قولي العلماء.
س4: هل المرأة الحائض تعفى عن الوداع أم لا؟
ج4: نعم تعفى المرأة عن طواف الوداع إذا كانت حائضا وقت خروجها من مكة المكرمة، ومثلها النفساء؛ لقول ابن عباس رضي الله عنهما: « أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن المرأة الحائض » (1) متفق على صحته.
س6: هل الخروج من باب الوداع لازم لمن ودع أم لا؟ وهل الدخول من باب السلام لازم؟
ج6: لا يلزم المودع الخروج من الباب المسمى: باب الوداع، ولا يلزم القادم أن يدخل من باب السلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (1943),صحيح مسلم الحج (1328).

(11/298)

السؤال الأول من الفتوى رقم ( 5747 )
س1: لقد حججت هذا العام وكان معي زوجتي وهي

(11/299)

حامل لها 6 أشهر، وقد أخذنا طواف القدوم وطلعنا منى، وأمضينا المدة المقررة، وبعد ذلك طلعنا يوم عرفة ، وبعد ذلك عدنا إلى مكة ليلة العيد وقد أنهت حجها، وعندما أخذنا في طواف الوداع جاها دوخة، وهي في ثالث شوط على الكعبة ، وطلعنا بها ونحن نحملها، وعندما صحت رجعنا بها لتكملة طواف الوداع، فقد داخت ثانية ولم نستطع إعادة تكميل طواف الوداع، فطلعت بها نظرا لحالتها؛ لذا أفيدوني عن ذلك.
ج1: يجب عليها دم لتركها طواف الوداع، ويذبح بمكة ويطعم مساكين الحرم، ولا تأكل منه شيئا، والدم هو ما يجزئ أضحية من الضأن والماعز، أو سبع بقرة أو سبع بدنة، فإن لم تجد فإنها تصوم عشرة أيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/300)

السؤال الخامس من الفتوى رقم ( 7141 )
س5: هل طواف الوداع يجزئ عن طواف الإفاضة عند تأخيره إلى طواف الوداع؟ وهل طواف يكفي أم أطوف طوافين، أي: أربعة عشر شوطا، لكل طواف نية؟
ج5: إذا لم يطف الحاج طواف الإفاضة إلا عند انصرافه

(11/300)

من مكة ، واكتفى به عن طواف الوداع كفاه حتى لو وقع بعده سعي، كما لو كان متمتعا، وإن طاف طوافا ثانيا للوداع فذلك خير وأفضل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/301)

الفتوى رقم ( 2333 )
س: يا فضيلة الرئيس لدينا سؤال، نرجو التكرم من فضيلتكم إبلاغنا عن هذا السؤال عن طريق البريد مفصلا: فيه جماعة حجوا في هذا العام، وكانت حجتهم متمتعين، أمضوا أيام التشريق في منى ، وبعد نزلوا في مكة في اليوم الرابع، هذا هو المدة التي فرضت عليهم في منى ، لم يطوفوا طواف الإفاضة، جاءهم شخص يقول لهم: اجعلوا طواف الإفاضة بنيتكم يجزئ عن طواف الوداع، حيث يكون طوافهم بالبيت إفاضة بوداع، فهل يا فضيلة الشيخ يجزئ ذلك؟ حيث هم فعلوا ذلك، فهل عليهم حرج أم فعلهم جائز؟ هذا والله يحفظكم ويكثر أمثالكم.
ج: إذا كان الأمر كما ذكر فإن طواف الإفاضة يجزئكم عن طواف الوداع؛ لأن المقصود هو أن يكون آخر عهد الحاج الطواف بالبيت بعد الفراغ من رمي الجمار، وقد حصل ذلك؛

(11/301)

لقول النبي صلى الله عليه وسلم: « لا ينفرن أحد حتى يكون آخر عهده بالبيت » (1) رواه مسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 122، والبخاري 2 / 195، ومسلم 2 / 963 برقم (1327، 1328) واللفظ له، وأبو داود 2 / 510 برقم (2002)، والنسائي في الكبرى 2 / 463، 466 برقم (4184، 4199)، وابن ماجه 2 / 1020 برقم (3070)، والدارمي 2 / 72، وابن خزيمة 4 / 327 برقم (2999، 3000)، وابن حبان 9 / 208-209، برقم (3897)، وأبو يعلى 4 / 291 برقم (2403)، والطبراني 11 / 36 برقم (10986)، وابن الجارود 2 / 111 برقم (495)، والبيهقي 5 / 161، والبغوي في شرح السنة 7 / 232، 233 برقم (1972، 1973).

(11/302)

السؤال الثالث من الفتوى رقم ( 8517 )
س3: هل يجوز الوداع قبيل إكمال رمي الجمار؟
ج3: الوداع آخر أعمال الحج، فلا يجوز أن يتقدم على شيء منها؛ لحديث ابن عباس رضي الله عنهما: « أمر الناس أن يكون آخر عهدهم بالبيت » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (1943),صحيح مسلم الحج (1328).

(11/302)

السؤال الثاني من الفتوى رقم ( 9632 )
س2: أقيم في مدينة جدة ، وأذهب إلى مكة المكرمة دائما، فهل أودع البيت الحرام بعد الحج، أم أأخره لحين سفري إلى بلدي؟ وهل في تأخير الوداع كفارة؟
ج2: إذا حججت فلا تسافر عقب حجك إلى جدة حتى تطوف طواف الوداع، وإذا سافرت قبل الوداع فعليك هدي تذبحه في الحرم، ولا تأكل منه، بل أطعمه الفقراء؛ لأن طواف الوداع واجب بعد الحج؛ لعموم حديث ابن عباس رضي الله عنهما: « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (1) متفق على صحته وعليك التوبة إلى الله من خروجك إلى جدة قبل طواف الوداع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (1943),صحيح مسلم الحج (1328).

(11/303)

السؤال الأول من الفتوى رقم ( 2014 )
س1: حججت هذا العام وأديت طواف الوداع بالليل، ولم أتمكن من الذهاب خارج مكة المكرمة وبت، وفي الصباح سافرت، فما الحكم؟

(11/303)

ج1: المشروع أن يكون طواف الحاج للوداع عند مغادرته لمكة المكرمة؛ لحديث ابن عباس المتفق عليه: « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض » (1) ، وما دمت طفت بنية الخروج بالليل ولم تتمكن إلا في الصباح فلا شيء عليك في ذلك إن شاء الله، ولو كنت أعدت الطواف عند خروجك لكان أحوط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(11/304)

السؤال الأول من الفتوى رقم ( 4262 )
س1: إنني قد أديت فريضة الحج عام 99هـ، وعملت كل مناسك الحج، وبعد أخذي طواف الوداع رجعت إلى منى بقصد أن لي رفاقا مخيمين في منى ، وهم ليسوا حجاجا، وأرغب أن أسافر معهم إلى الطائف حيث لا يوجد معي سيارة، ولم أمكث فيه أكثر من ساعة، فما حكم ذلك؟
ج1: ما ذكرته من الإقامة ساعة في منى بعد طواف الوداع ليس فيه شيء.

(11/304)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/305)

السؤال الأول من الفتوى رقم ( 8441 )
س1: قمنا بفريضة الحج في العام الماضي، وفي اليوم الثاني عشر، وبعد الزوال ركبنا من منى متجهين نحو البيت الحرام لأداء طواف الوداع، ومن ثم الرحيل، فطفنا قبل صلاة العصر وصلينا العصر هناك، وذهبنا، ومع شدة الزحام لم نصل إلى سيارتنا إلا بعد العشاء، حيث إنها كانت خارج مكة ، فركبنا ومشينا مسافة لا تزيد عن 15 كيلو متر، ونمنا هناك إلى الصباح وواصلنا السير.
وأنا أسأل: هل يلزمنا طواف وداع آخر؟ وإذا كان يلزمنا فماذا علينا تجاه ما عملنا؟ وهل كل من نام دون الميقات يلزمه طواف وداع آخر؟ أفيدونا أثابكم الله تعالى.
ج1: نرجو ألا حرج عليكم في المبيت خارج مكة ، ولا يجب عليكم إعادة طواف الوداع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/305)

السؤال الأول من الفتوى رقم ( 4684 )
س1: إذا قدمت من المدينة في موسم الحج، ثم توقفت في مواقف الحجز للسيارات من قبل رجال المرور، ثم تركت السيارة هناك وذهبت أنا ومن معي إلى داخل مكة ، وبعد أن أدينا مناسكنا وطفنا طواف الوداع وذهبنا لنستلم سيارتنا فوجدنا بعض رفقائنا لم يحضروا، فهل يجوز لنا أن:
أ- نبيت عند منطقة الحجز إذا لم يأت رفقاؤنا، وإن لم يأتوا؟
ب- وهل منطقة الحجز من حدود مكة أم هي خارج الحدود مثل الأميال؟
جـ- هل يجوز أن ندخل إلى مكة إذا لم يأتوا، وإن لم يمض علينا سوى ساعة من تأخرهم، وهل نحرم ثم نطوف طواف الوداع ثانية؟
ج1: أ- يجوز لكم أن تبيتوا في منطقة الحجز لانتظار رفقائكم.
ب- ليست منطقة حجز السيارات حاليا من مكة ، بل هي خارجة عنها.
جـ- يجوز لكم أن تدخلوا مكة لتبحثوا عن زملائكم أو لحاجة أخرى، ولو لم يتأخر عنكم رفقاؤكم إلا ساعة، وليس عليكم أن تحرموا في عودتكم إلى مكة ؛ لأنكم لا تقصدون بالعودة

(11/306)

إليها حجا ولا عمرة، وليس عليكم إعادة طواف الوداع عند خروجكم بعد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/307)

السؤال الثاني من الفتوى رقم ( 12014 )
س2: هل يجوز للحاج أيام منى أن يذهب إلى الطائف وبعد مضي عشرين يوما يعود فيوادع؟
ج2: لا يجوز لمن حج البيت الحرام أن يسافر حتى ينهي أعمال الحج ومناسكه، ومنها طواف الوداع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/307)

السؤال الثالث من الفتوى رقم ( 2830 )
س3: هل الحائض والنفساء يلزمهم طواف الوداع، والعاجز والمريض؟ مع العلم أنني سألت عندما حدث هذا في منى ، ولكن العلماء ما تطابقوا، منهم من قال: ما يلزمهن طواف الوداع، ومنهم من قال: لا زم يأتين بطواف الوداع.

(11/307)

ج3: ليس على الحائض ولا على النفساء طواف وداع، وأما العاجز فيطاف به محمولا، وهكذا المريض؛ لقول النبي صلى الله عليه وسلم: « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (1) ، ولما ثبت في الصحيحين عن ابن عباس رضي الله عنهما قال: « أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن المرأة الحائض » (2) ، وجاء في حديث آخر يدل على أن النفساء مثل الحائض ليس عليها وداع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الصيام (2357),مسند أحمد بن حنبل (5/201).
(2) صحيح البخاري البيوع (1943),صحيح مسلم الحج (1328).

(11/308)

الفتوى رقم ( 4740 )
س: أخبركم بأني أديت فريضة الحج هذا العام والحمد لله، ولكني عند طواف الوداع لم أطف إلا خمسة أشواط؛ بسبب أذان العشاء وحضور وقت الصلاة أثناء طوافي، ولكثرة الزحام لم أستطع أن أكمل الأشواط الباقية علي، فما حكم حجي، وماذا يجب علي أن أفعله؟ علما بأن بعد انتهاء صلاة العشاء خرجنا من مكة .
ج: إذا كان الواقع كما ذكرت فحجك صحيح، وعليك

(11/308)

أن تذبح ذبيحة بحرم مكة تجزئ في الأضحية عن طواف الوداع الذي لم تكمله؛ لأنه واجب على الصحيح من أقوال العلماء فيجبر بالدم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/309)

السؤال الأول من الفتوى رقم ( 6620 )
س1: رجل سبق له أن حج لنفسه، ثم حج هذا العام لشخص آخر وأكمل جميع المناسك والمشاعر، إلا أنه لم يطف طواف الوداع، إلا أنه بعد رمي الجمار ذهب إلى الميقات وأحرم بالعمرة وطاف وسعى وخرج بعدها من مكة لبلاده، فهل يلزمه طواف الوداع؟ أفيدونا جزاكم الله خيرا.
ج1: إذا كان الواقع كما ذكر؛ وجب عليه ذبيحة تصلح أضحية عن تركه طواف الوداع بعد فراغه من الحج، ولا يجزئه طوافه لعمرته عن طوافه لحجه، لاستقرار الدم عليه بخروجه إلى الميقات قبل طواف الوداع.

(11/309)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/310)

الفتوى رقم ( 8349 )
س: ذهبت إلى جدة في اليوم الثاني من أيام التشريق بعد رمي الجمار، ولم يكن في نيتي التعجل في يومين، ولم أؤد طواف الوداع، وقد رجعت من جدة في نفس الليلة للمبيت بمنى ، وأداء رمي الجمار في اليوم الثالث من أيام التشريق، ثم قمت بطواف الوداع، ثم إلى المدينة المنورة ، ثم عدت إلى مقري حفر الباطن . فهل ذهابي إلى جدة يعتبر خروجا من الميقات المكاني قبل تكملة الجمار وطواف الوداع؟ وإن كان كذلك فما الحكم المترتب عليه؟ أفيدونا أفادكم الله.
ج: إذا كان الأمر كما ذكر فلا حرج عليك فيما وقع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/310)

الفتوى رقم ( 11376 )
س: قد قمت بأداء فريضة الحج وذلك سنة 1405هـ،

(11/310)

وكانت نيتي أداء فريضة الحج لأول مرة، وحيث ركبت أنا وزملائي من الرياض إلى المدينة ، ومكثنا بها يوما، ومن هناك حتى وصلنا إلى مكة وطفنا بالكعبة إلى أن أدينا جميع المناسك، ولكن الذي حدث لي بعد أن وقفنا بعرفة طوال اليوم وعند المغيب: أخذ زملائي وجميع من بعرفة بالرحيل إلى المبيت بالمزدلفة ، وفي تلك اللحظة ارتابني شيء أفقدني الشعور بالإحساس، وتخلفت عن زملائي، وسلكت طريقا لا أدري إلى أين ذاهب، وأخذت الطريق مشيا على الأقدام، وفي تلك اللحظة لم أشعر بنفسي، ونسيت اسمي تماما، والله العظيم نسيت اسمي، وخلعت الإحرام، وصرت كالمجنون، مجردا تماما من الإحرام، ولاشيء يستر عورتي، ولا ولن ولم أبال بذلك، وأيضا حافي القدمين، كل ذلك حدث بين النساء والرجال، وبعد ذلك بدأت في بكاء عميق، وتارة ضحكات من القلب، كل ذلك في أثناء سيري على الطريق، ولا أدري إلى أين ذاهب، حتى عثر علي رجال المرور، وأيضا كان رجال المرور على نفس الطريق الذي أسير فيه، وقالوا لي: من أين قادم والدهشة في وجوههم؟ وقلت لهم: من عرفة ، وقالوا: نحن الآن في عرفة ، وحيث أقعدوني معهم في الخيمة ونمت أمامهم ربع ساعة، ولكني شبعت نوما، وألبسوني إحراما، وقالوا لي: اذهب إلى مزدلفة ؛ حيث المبيت هناك، وقلت لهم: لا أستطيع الذهاب وحدي، ولا أريد الذهاب قط، ولكنهم أتوا بسيارة وقالوا لصاحبها: خذ هذا الرجل إلى مزدلفة ، ولا تدعه يتحرك، بل

(11/311)

ينام بمجرد الوصول، وحدث كل ذلك، نمت إلى أن أشرقت الشمس، ورأيت الناس يغادرون مزدلفة ، وسألتهم: إلى أين الذهاب؟ قالوا: إلى الجمرات، وكل ذلك وأنا عقلي غائب، حتى وصلت إلى حيث الجمرات ورميت، وقلت بعد ذلك: إلى أين؟ قالوا: إلى منى، وكنت قبل ذلك قد كلفت أحدا من زملائي أن يشتري هديا ويذبحه؛ لأنني لا أستطيع ذلك، وقام الأخ بكل ما أمرته به، حتى إني وصلت إلى منى وجدت زملائي هناك، ولكن بعد جهد جهيد، حيث أكلت من لحم الهدي، وإلى أن أدينا جميع المناسك ثم عدنا إلى الرياض ، وحكيت الذي حدث لإخواني قالوا: إنها ضربة شمس.
سؤالي الآن: هل أعيد هذه الحجة أم ماذا أفعل؟ ولكن ليس لي استطاعة والمال يخونني، والآن أريد الزواج لتحصين نفسي والمال لا يكفي للزواج والحج، وهل أنا آثم فيما فعلت؟ علما بأنني ما رفثت وما فسقت، ولكن غضبت وتعبت كثيرا، والسبب هو عدم تمكني من الشيء الذي ارتابني وجعلني كالمجنون. أفيدوني أفادكم الله.
ج: إذا كنت أديت جميع المناسك كما ذكر فحجك صحيح، وما حصل لا يؤثر على صحة الحج، ولا يلزمك إعادة الحج.

(11/312)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/313)

السؤال الأول والثاني من الفتوى رقم ( 3785 )
س1: هناك أشجار تبعد عن منطقتي التي أسكن فيها مسافة 80كم تقريبا، واسمها عندنا: الراكة، أي: شجرة الأراك، والسؤال هو: هل يصح لي أن آخذ مساويك من هذه الأشجار وأبيعها في مكة والمدينة في موسم الحج، وأنا ناوي الحج ولست ناويا بيعها؟
ج1: يجوز أن تبيع المساويك في مكة ، ولا يؤثر ذلك في حجك ولو قصدت بيعها؛ لعموم قوله تعالى: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ } (1)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 198

(11/313)

/200
س2: حجت أخت لي مع أبي، ومعهم بعض الجماعة من بلدتنا، وفي يوم عرفة أتتهم امرأة جنسيتها إيرانية، ومعها خيط من حرير وقالت لها وللنسوة اللواتي معها: من حج منكن أول حجة هذه فليعقد لي عقدة بهذا الخيط، فقالت أكبرهن وهي قد حجت قبل ذلك: اعقدنه، فعقدنه. والسؤال: هل تصح حجة من عقد هذا الخيط؟ والمرأة الإيرانية تقول: إن عندها رجلا

(11/313)

مريضا، ويشفى من هذا العقد، وأختي ومن معها لم تبلغ أبي كي يمنعها أو لا يمنعها؛ لأنها خجلت ومن معها.
ج2: هذا العمل لا يجوز، والتي فعلته إذا كانت جاهلة فهي معذورة بجهلها، وإذا كانت عالمة أنه لا يجوز فإنها تكون آثمة، وعليها التوبة والاستغفار، ولا تعود إلى مثله، وأما حجها فصحيح إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/314)


العمرة - فتاوى اللجنة

العمرة

(11/315)

الفتوى رقم ( 8872 )
س: هل العمرة واجبة على أهل مكة أم لا؟ وإذا كانت واجبة أرجو الدليل من الكتاب والسنة، وإذا كانت غير واجبة لأهل مكة أرجو الدليل أيضا، وإذا كانت واجبة عليهم هل يذهبون إلى التنعيم أم لا؟ أفيدونا أفادكم الله.
ج: العمرة في الإسلام واجبة مرة في العمر على أهل مكة وغيرهم؛ لعموم أدلة الوجوب.
وأما الإحرام بالعمرة لمن كان داخل الحرم فمن الحل كالتنعيم ، والجعرانة ، ونحوهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/316)

السؤال الأول من الفتوى رقم ( 4517 )
س1: فرضت العمرة مرة واحدة في العمر فهل يجوز أداؤها في أي وقت من السنة، أو لا يجوز أداؤها إلا في أشهر الحج؟
ج1: يجوز أداء العمرة في جميع أيام السنة، حتى في أشهر الحج، وإذا أداها في أشهر الحج وحج بعدها من عامه فهو متمتع بالعمرة إلى الحج، وإذا أداها مع حجه كان قارنا بين الحج

(11/316)

والعمرة، وعلى كل من المتمتع والقارن هدي يجزئ أضحية، إذا لم يكن من حاضري المسجد الحرام ، وإذا أداها الحاج في ذي الحجة بعد أيام التشريق جاز، ولا هدي عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/317)

السؤال الحادي عشر من الفتوى رقم ( 6542 )
س11: ما حكم من يقدم العمرة على الحج مع أن الأولى سنة؟
ج11: الصحيح من قولي العلماء أن العمرة واجبة؛ لقوله تعالى: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) ولأحاديث وردت في ذلك، وإذا أتى بها المسلم قبل الحج في أشهر الحج ثم حج من عامه فهو متمتع بالعمرة إلى الحج، وهذا أفضل من الإفراد، والقران لمن لم يسق الهدي؛ لقول النبي صلى الله عليه وسلم في حجة الوداع لمن لم يسق الهدي من أصحابه رضي الله عنهم: « اجعلوها عمرة، ولو استقبلت من أمري ما استدبرت ما سقت الهدي، ولجعلتها عمرة » (2) .
__________
(1) سورة البقرة الآية 196
(2) الإمام أحمد 1 / 253، 259، / 5، 71، 75، 148، 266، 305، 317، 320، 362، 364، 366، 388، والبخاري 2 / 171-172، 201، 3 / 114، 8 / 128، 129، 162، ومسلم 2 / 874، 879، 883، برقم (1211، 1216)، وأبو داود 2 / 386، 387، 460 برقم (1788، 1789، 1905)، والنسائي 5 / 143-144، 248 برقم (2712، 2994)، وابن ماجه 2 / 1023 برقم (3074)، والدارمي 2 / 46، وابن خزيمة 4 / 246 برقم (2795)، وابن حبان 9 / 103 برقم (3793)، والبيهقي 5 / 3،4، 31، 40.

(11/317)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/318)

السؤال الثالث من الفتوى رقم ( 3294 )
س3: هل يصح للإنسان أن يعتمر قبل أن يحج حج الفريضة؟
ج3: نعم يجوز للإنسان أن يعتمر قبل أن يحج؛ لأن النبي صلى الله عليه وسلم وأصحابه اعتمروا قبل أن يحجوا حجة الفريضة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/318)

السؤال الأول من الفتوى رقم ( 9561 )
س1: شخص لم يؤد الحج إلى بيت الله، هل يجوز أن يذهب إلى العمرة فقط وفي نفس السنة لم يؤد الحج؟

(11/318)

ج1: يجوز أن يؤدي العمرة ولو لم يحج في السنة التي أدى فيها العمرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/319)

السؤال الثاني من الفتوى رقم ( 2896 )
س2: من اعتمر في أشهر الحج وهو ناو الحج، ثم سافر خارج مواقيت مكة، فهل تجزئه عمرته هذه إن عاد فحج من عامه؟
ج2: نعم تجزئه هذه العمرة عن العمرة الواجبة عليه شرعا إن لم يكن اعتمر قبل، وإلا فهي تطوع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/319)

السؤال الأول من الفتوى رقم ( 10664 )
س1: أثناء ذهابي للعمرة في يوم 24 \ 9 \ 1407هـ، وعند وصولي للميقات حصل علي التهاب في أنفي، وعلى أثره أدخلت للمستشفى، وبعد يوم كامل خرجت من المستشفى

(11/319)

وأخذت العمرة، مع العلم أنني مشترط أثناء الإحرام في الميقات، وقلت: فإن حبسني حابس فمحلي حيث حبستني، فما حكم العمرة، وهل هي مقبولة إن شاء الله؟
ج1: إذا كان الأمر كما ذكرت من إحرامك من الميقات، ثم طفت وسعيت؛ فعمرتك صحيحة، ولا أثر لما أصابك على صحتها، والقبول إلى الله تعالى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/320)

السؤال الأول من الفتوى رقم ( 1559 )
س1: معتمر لم يدر فسعى قبل أن يطوف، فهل عليه بعد إعادة الطواف أن يسعى ثانية؟
ج1: ليس عليه إعادة السعي؛ لما روى أبو داود في سننه بإسناد صحيح إلى أسامة بن شريك قال: « خرجت مع النبي صلى الله عليه وسلم حاجا، فكان الناس يأتونه، فمن قائل: يا رسول الله سعيت قبل أن أطوف، أو قدمت شيئا وأخرت شيئا، فكان يقول: لا حرج، لا حرج، إلا على رجل اقترض عرض رجل مسلم وهو ظالم، فذلك الذي حرج وهلك » (1)
__________
(1) أخرجه أبو داود 2 / 517 برقم (2015)، والدارقطني 2 / 251، والطبراني في الكبير 1 / 181-182 برقم (472)، والبيهقي 5 / 146.

(11/320)

.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/321)

السؤال الثاني من الفتوى رقم ( 12028 )
س2: قمت أنا ووالدتي بأداء العمرة، وعندما كملنا الطواف أحست بالتعب، وحيث إنها مريضة وطاعنة في السن قمت عند السعي وأركبتها عربية في كل أشواط السعي، هل يجوز أم لا؟
ج2: لا حرج في سعيك بوالدتك بالعربية؛ لأنها معذورة ويشق عليها السعي على الأقدام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/321)

الفتوى رقم ( 5341 )
س: أنا مواطن مقيم في جدة ، أخذت عمرة أنا وزوجتي

(11/321)

ومعنا طفل رضيع، وكان ذلك في 27 من شهر رمضان المبارك للعام الماضي، حصل علينا زحمة شديدة أدت إلى ضياع زوجتي بعد أخذنا ثلاثة الأشواط الأولى، وبقي الطفل الرضيع معي، وبقيت أبحث عن زوجتي تاركا باقي الطواف، حيث زوجتي غريبة في مكة ، ولا تعرف المناسك، تطور الأمر وأنا في حيرة ما بين الطفل الرضيع الذي شغلني ببكائه، وضياع أمه، حتى طلعت من الحرم ومن مكة على جدة ، وأوصلت الطفل عند الجيران في جدة ، ورجعت إلى مكة أدور على زوجتي، اتصلت بالشرطة وحصلت زوجتي عند الشرطة آخر الليل، وكان ذلك الوقت ضيقا معنا، حيث السحور مقرب، والطفل الرضيع في جدة ، وقد أشفقت أمه عليه كثيرا، وأنا قد لحقني تعب في ذلك الوقت، أخيرا طلعنا إلى جدة لم نكمل عمرتنا، فهل علينا قضاء عمرة أو تكفيرة، أو يسمح لنا الإسلام في مثل هذه المشكلة، مع العلم أنها ليست أول عمرة، فقد أخذنا قبلها عمرات، وأفيد سماحتكم أنا اشترطنا عند لبس الإحرام، إذا حبسني حابس فمحلي حيث حبستني، فهل يعتبر هذا الحبس المشروع أم لا؟
ج: إذا كان الأمر كما ذكر من الاشتراط عند الإحرام بالعمرة فليس عليكما شيء، ونرجو أن يكون ما أصابكما كفارة من الذنوب.

(11/322)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/323)

السؤال الأول من الفتوى رقم ( 2252 )
س1: أحرمت امرأة بالعمرة، ثم حاضت فلم تطف ولم تسع، ورجعت إلى منزلها وحلت إحرامها، فهل عليها من شيء، وإن كانت لم تحل إحرامها فهل عليها من شيء؟
ج1: من أحرمت بالعمرة ثم حاضت فحلت من إحرامها قبل أن تطوف وتسعى، فإن كانت جاهلة الحكم ولم يجامعها زوجها وجب أن تكمل عمرتها بعد انقطاع حيضها، ثم اغتسالها منه كما تغتسل من الجنابة، فتطوف وتسعى وتتحلل بعد التقصير من شعر رأسها ولا شيء عليها، وإن حصل جماع بطلت عمرتها، وعليها أن تكملها بالطواف والسعي والتقصير، ووجب عليها أن تقضيها فتأتي بعمرة بدلها من الميقات الذي أحرمت بالأولى منه، وعليها دم؛ إما شاة من الضأن سنها ستة أشهر فأكثر، أو المعز سنها سنة فأكثر، تذبح بمكة وتوزع على فقرائها. أما إن كانت لم تحل من عمرتها فعليها أن تكمل عمرتها فتطوف وتسعى وتتحلل من عمرتها بقص شيء من شعر رأسها، ولا تبطل عمرتها بالحيض على كل حال.

(11/323)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/324)

السؤال الثاني من الفتوى رقم ( 3318 )
س2: أخذت عمرة بعد ثلاثة أيام من رمضان، وبعد ثلاثة أيام من عمرتي وديت ناسا يعتمرون، ودخلت الحرم ولم أحرم بعمرة. فهل علي شيء أو لا؟
ج2: إن كنت لم تقصد أن تعتمر في سفرك الثاني، وإنما قصدت أن توصل أولئك الناس إلى الحرم ليعتمروا فليس عليك شيء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/324)

السؤال الأول من الفتوى رقم ( 6427 )
س1: إذا سافرت إلى مكة وأخذت عمرة، ثم غادرتها ثم سافرت إليها مرة أخرى بعد سنة ولم آخذ عمرة فما الحكم في ذلك، وهل علي إثم؟
ج1: لا إثم عليك في عدم الإحرام بعمرة أخرى في دخولك المرة الثانية إذا مررت بالميقات إلى مكة وأنت لم تنو حجا ولا عمرة.

(11/324)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/325)

السؤال الثاني والرابع من الفتوى رقم ( 8324 )
س2: ذهبت لأداء العمرة وأنهيت أركانها ما عدا طواف الوداع، وبقيت في مكة يومين، وخرجت وأنا لم أودع؛ لأن عندي نية رجوع إلى مكة بعد أسبوع أو أقل.
ج2 : لا حرج عليك في ذلك، ولا يلزمك دم؛ لأن طواف الوداع بعد العمرة غير واجب .
س4: ذهبت إلى مكة ما يقارب عشر مرات متواليات، ولم أحرم، ولم أطف بالبيت العتيق؛ لأنني لا علم لي أن المسلم إذا ذهب إلى مكة يحرم ويطوف بالبيت، وبعد شهر ذكرني صديق بأن هذا الشيء لازم، فذهبت وأخذت عمرة فقط، فهل علي إثم فيما سبق؟
ج4: إذا كان الواقع كما ذكرت فلا إثم عليك في دخولك مكة من غير إحرام بالعمرة؛ لأنك لم تقصد النسك في هذه المرات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/325)

الفتوى رقم ( 9319 )
س: ذهب وأخوه إلى مكة المكرمة في أيام التشريق، ولم يدخلوا البيت ولا طافوا ولا سعوا، والقصد من ذهابهم استلام والدهم الذي توفي هناك، حيث إنهم في حزن وانشغال، ولم يسبق لهم أن دخلوا مكة من قبل ذلك، ماذا عليهم من التكفير؟ جزاك الله خير الجزاء وجعل عملنا وعملكم خالصا لوجه الله الكريم .
ج: إذا كان الواقع كما ذكر فلا حرج عليهم ولا كفارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/326)

السؤال الثالث من الفتوى رقم ( 7870 )
س3: عندما ينوي الشخص العمرة ويقوم بها، وبعد الانتهاء من الطواف والسعي ويقوم بالتقصير لفك الإحرام، هل يقصر من جهة واحدة من الرأس أم من عدة جهات؟
ج3: الواجب أن يعم الرأس بالتقصير، أو الحلق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/326)

السؤال الثاني من الفتوى رقم ( 11604 )
س2:من حلق في عمرة هذا الأسبوع ثم أخذ عمرة في الأسبوع القادم؛ ماذا عليه أن يفعل؟ حيث إن شعره قصير جدا، وربما لم ينبت بعد.
ج2: من أخذ عمرة أو حجا فإنه يجب عليه أن يحلق رأسه أو يقصر شعره، وإذا لم يكن في الرأس شيء من الشعر سقط الواجب في ذلك، وحجه أو عمرته صحيحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/327)

الفتوى رقم ( 10750 )
س: لقد أدينا العمرة في شهر رمضان المبارك هذا العام 1407هـ، وصلنا الحرم وقت صلاة العشاء، والذي حصل أننا فقدنا أحد رفقائنا أثناء الصلاة -أي: صلاة العشاء- فانشغلنا بالبحث عنه حتى بعد طلوع الشمس من اليوم التالي، فوجدناه بعد ما لقينا نحن وهو من التعب الشديد، طلعنا من الحرم إلى بيت أخي في مكة ، ومكثنا حتى بعد الإفطار، ونزلنا الحرم حيث إن النساء اللائي معنا لم يؤدين العمرة إلا في الليلة الثانية، أما نحن الرجال فقد أدينا العمرة وتحللنا منها أثناء بحثنا عن الرفيق

(11/327)

المفقود. السؤال: هل علينا شيء في ذهابنا إلى منزل أخي في مكة ، وهل على النساء شيء في طلوعهن من الحرم إلى منزل أخي في مكة ، وهل عليهن شيء في اغتسالهن وهن محرمات للعمرة، والمدة التي قضيناها خارج الحرم هو يوم واحد؟
ج: إذا كان الأمر كما ذكر فلا شيء في ذهابكم وذهاب النساء إلى منزل أخيك بمكة المكرمة، وبقاؤكم به يوما قبل تأدية العمرة، وكذلك لا شيء في الاغتسال قبل تأدية العمرة للنظافة أو التبرد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/328)

السؤال الأول من الفتوى رقم ( 9622 )
س1: وفقني الله عام 1401هـ للقيام بأداء فريضة الحج (قارنا)، أي: حج وعمرة معا، وفي عام 1402هـ، سمحت لي الظروف بعد توفيق الله بأداء فريضة الحج عن والدتي يرحمها الله، وفي هذه الأيام أحس بحنين إلى الأرض الطاهرة المباركة، ويشدني الطواف حول الكعبة والسعي بين الصفا والمروة ، ثم زيارة مسجد النبي صلى الله عليه وسلم وصاحبيه، والصلاة في الروضة الشريفة، فهل لو قمت بهذا العمل التطوعي فهل في ذلك تبذير أو

(11/328)

إسراف؟ بمعنى آخر: فلنفرض أن معي مالا، وهذا المال يكفي لأداء العمرة وأمامي مشروع التبرع لمجاهدي الإسلام في أفغانستان، ففي أي جهة أضع هذا المال؛ هل أتبرع به للمجاهدين أم أقوم بعمل العمرة؟ جزاكم الله كل خير.
ج1: كل من السفر للعمرة والإنفاق في سبيل الله عمل طيب مشكور، لكن العمرة نفعها قاصر على المؤدي لها، وأما الإنفاق في الجهاد فنفعه متعدي؛ فيكون البذل فيه أولى وأفضل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/329)

السؤال الرابع من الفتوى رقم ( 4461 )
س4: من أحرم في آخر يوم من رمضان، ولم يصل إلى البيت إلا في أول ليلة من شوال هل هو متمتع أم لا؟ ومن أحرم من جدة ولم يحرم من الميقات حتى وصل إلى البيت وطاف بالبيت وسعى بين الصفا والمروة ، ثم خرج إلى المدينة ولما رجع إلى مكة أحرم من المدينة إلى مكة وطاف بالبيت وسعى بين الصفا والمروة هل طوافه هذا يكفيه عن الدم الأول أم لا؟
ج4: أولا: من أحرم بالعمرة من آخر رمضان، ولم يطف ولم يسع لها إلا أول ليلة من شوال، ثم تحلل منها، ثم حج من

(11/329)

عامه لم يعتبر متمتعا بالعمرة إلى الحج؛ لأن إحرامه بالعمرة كان في غير أشهر الحج.
ثانيا: من أحرم بالعمرة بعد أن تجاوز الميقات وأداها ثم سافر إلى المدينة وأحرم بعمرة أخرى من الميقات وأداها لم تسقط عنه العمرة الثانية ما وجب عليه من الدم من أجل تجاوزه الميقات بلا إحرام في العمرة الأولى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/330)

السؤال الثالث من الفتوى رقم ( 2823 )
س3: إنني أخذت عمرة في أول شهر رمضان هذا العام، ومكثت مدة 15 يوما ورجعت آخذ عمرة بثوبي، فأول ما وصلت الحرم صليت ركعتين وأنويتها تحية المسجد، وطفت سبعة أشواط على البيت، وتحولت بعدها فصليت ركعتين عند مقام أبينا إبراهيم عليه السلام، وتحولت إلى المسعى، فسعيت سبعة أشواط، وبعد ذلك قصرت من شعري.
ج3: ما ذكرت في سؤالك أنك فعلته في عمرتك هو ما يجب لها، ولا شيء عليك غيره إذا كنت أحرمت بها من

(11/330)

الميقات اللازم لك، إلا أن فعلك صلاة ركعتين عند دخولك المسجد قبل الطواف تحية للمسجد خلاف السنة، فالسنة لداخل الحرم ولا سيما المحرم البدء بالطواف إن تيسر ذلك.
وما ذكرته من أنك أحرمت في ثوبك، إن كان مرادك ثوبي الإحرام الذين هما الإزار والرداء -الذي سبق استعمالك لهما في عمرة قبل عمرتك هذه- فلا شيء في ذلك، ولك استعمالها مرارا في حجة أو عمرة وإعطاؤها من يستعملها في ذلك، وإن كان مرادك أنك أحرمت بالعمرة بملابسك العادية التي تلبسها في غير الإحرام فقد أخطأت في ذلك، وارتكبت في عمرتك محظورين من محظورات الإحرام، وهما: لبس المخيط، وتغطية الرأس، وعليك -إن كنت عالما بأن ذلك لا يجوز- فديتان: إحداهما عن اللبس، والأخرى عن تغطية الرأس، وكل واحدة منهما ذبح شاة تجزئ في الأضحية، أو إطعام ستة مساكين كل مسكين نصف صاع من تمر أو غيره من قوت البلد، أو صيام ثلاثة أيام، وتوزع الشاتان أو الإطعام على مساكين مكة ، ولا تأكل منهما، وتقضي الصيام في أي مكان وزمان، وإن كنت جاهلا بذلك أو ناسيا للحكم الشرعي فلا فدية عليك، وعليك في كلا الحالين التوبة والاستغفار، وعدم العودة لمثل هذا العمل المنافي

(11/331)

لما يتطلبه الإحرام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/332)

السؤال الأول من الفتوى رقم ( 2830 )
س1: حج جندي من الجنود الذين في منى ، وأحرم يوم ثمانية، وطاف وسعى ذلك اليوم، ويوم تسعة صعد الساعة الثانية عشرة إلى عرفات ، ونزل منها قبل الساعة الرابعة من ذلك اليوم إلى خيام أخوياه في وادي محسر ، وجلس معهم حتى اليوم العاشر، ورمى وحلق. هل حجه صحيح أم ناقص؟ أفيدونا جزاكم الله خيرا.
ج1: إحرامه يوم ثمانية صحيح، والطواف والسعي اللذان حصلا منه ليسا مشروعين في حقه، ولا يجزئان عن طواف الحج وسعيه؛ لأنه أحرم من داخل الحرم، وصعوده إلى عرفة يوم تسعة الساعة الثانية عشرة ليس عليه فيه شيء، ونزوله من عرفة قبل الساعة الرابعة من ذلك اليوم غير جائز، فالواجب عليه البقاء في عرفة إلى غروب الشمس، وبنزوله قبل الغروب ترك واجبا يجب عليه فيه دم، وهو ما يجزئ أضحية من الضأن أو المعز أو سبع بدنة

(11/332)

أو سبع بقرة، يذبح في الحرم ويوزع اللحم على فقراء الحرم، وبما أنه نزل من عرفة قبل الساعة الرابعة من يوم عرفة إلى خيام أخوياه في وادي محسر وجلس معهم، فهذا يدل على أنه ترك المبيت بمزدلفة ، وإذا كان الأمر كذلك فقد ترك واجبا من واجبات الحج، وعليه ذبح ما يجزئ أضحية من الضأن، أو المعز، أو سبع بدنة، أو سبع بقرة، يذبح في الحرم ويوزع على فقراء الحرم، ورميه يوم العيد صحيح، وكذلك حلقه. ولم يتعرض في الجواب إلى ما بقي من أعمال الحج؛ لأن السائل لم يتعرض للسؤال عنها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/333)

السؤال الثاني عشر من الفتوى رقم ( 6744 )
س12: أتيت قاصدا العمرة واعتمرت، هل يجوز لي أن أتعدى المواقيت وأعتمر مرة أخرى إذا أردت؟ أو أتيت ولي لزوم في الطائف ، وأردت أن أعتمر، وأنهيت عمرتي، وأردت أن أعتمر ثانية لي أو لأحد أقاربي، هل يجوز ذلك أم لا؟
ج12: نعم يجوز لك أن تأتي بعمرة ثانية من ميقاتك، أو من أي مكان من الحل، سواء كانت العمرة الثانية لك، أم لأحد

(11/333)

أقاربك، أم غير قريب لك؛ إذا كان من تعتمر عنه ميتا، أو عاجزا عن ذلك؛ لكبر سنه أو مرض لا يرجى برؤه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/334)

الفتوى رقم ( 7387 )
س: مضمون السؤال عن حكم تكرر العمرة في السنة.
ج: الصحيح أنه يجوز تكرر العمرة في السنة عدة مرات؛ لقول النبي صلى الله عليه وسلم: « العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 346، وأحمد 2 / 246، 461،462، 3 / 447، والبخاري 2 / 198، ومسلم 2 / 983 برقم (1349، 1350)، والترمذي 3 / 272 برقم (933)، والنسائي 5 / 112، 113، 115 برقم (2622،2623،2629)، وابن ماجه 2 / 964 برقم (2888)، والدارمي 2 / 31، وعبد الرزاق 5 / 3-4، 4 برقم (8798، 8799)، وابن خزيمة 4 / 131، 359 برقم (2513، 3072، 3073)، وابن حبان 9 / 9 برقم (3696)، وابن الجارود 2 / 115 برقم (502)، والبيهقي 4 / 343، 5 / 261.

(11/334)

السؤال الثامن من الفتوى رقم ( 2873 )
س8: هل طواف الوداع واجب من واجبات العمرة لمن هو خارج الحرم ويسكن بالطائف ؟
ج8: المعتمر من أهل الطائف إذا أراد أن يخرج من مكة

(11/334)

بعد أداء عمرته فإنه يطوف للوداع؛ لعموم قوله صلى الله عليه وسلم: « لا ينفرن أحد حتى يكون آخر عهده بالبيت » (1) رواه أحمد ومسلم وأبو داود وابن ماجه وفي رواية: « أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن المرأة الحائض » (2) متفق عليه.
وفي وجوبه اختلاف على المعتمر، ولكن هذا هو الأحوط له؛ عملا بعموم السنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحج (1327),سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (44),مسند أحمد بن حنبل (4/126).
(2) صحيح البخاري البيوع (1943),صحيح مسلم الحج (1328).

(11/335)

السؤال الثاني من الفتوى رقم ( 968 )
س2: أنا أسكن مدينة الطائف ، وكل شهرين أو ثلاثة أقوم بأداء العمرة تطوعا، فهل طواف الوداع واجب علي أم لا؟
ج2: اختلف أهل العلم في بيان المعنى بقوله صلى الله عليه وسلم: « لا ينفرن أحد حتى يكون آخر عهده بالبيت » (1) رواه مسلم ؛ هل المراد به من نفر من مكة بعد انقضاء أعمال الحج وهو حاج، أو من نفر منها بعد إنهاء أعمال حجه إن كان حاجا، وأعمال عمرته إن كان معتمرا، أو أن المقصود من نفر من مكة مطلقا، سواء كان حاجا
__________
(1) صحيح مسلم الحج (1327),سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (44),مسند أحمد بن حنبل (4/126).

(11/335)

أو معتمرا أو لا؟ فينبغي لك إذا أديت العمرة مستقبلا أن تطوف للوداع احتياطا، وخروجا من الخلاف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(11/336)

السؤال الثاني من الفتوى رقم ( 2213 )
س2: أنا كنت ألزم المعتمرين بطواف الوداع عند خروجهم من البلد الحرام، وقد سمعت من سماحتكم في درسكم بالحرم أنه لا وداع لها، فأرجو زيادة البيان في هذا الموضوع.
ج2: يجب طواف الوداع على من حج بيت الله الحرام عند سفره؛ لقول ابن عباس رضي الله عنهما: أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن الحائض متفق عليه ولقوله: « كان الناس ينصرفون من كل وجهة؛ فقال رسول الله صلى الله عليه وسلم: لا ينصرف أحد حتى يكون آخر عهده بالبيت » (1) رواه أحمد ومسلم وهذا أمر للحجاج بقرينة الحال، فإنه صلى الله عليه وسلم قاله عند الفراغ من الحج؛ إرشادا للحجاج.
أما المعتمر فلا يجب عليه طواف الوداع، لكن يسن له أن يطوفه عند سفره؛ لعدم الدليل على الوجوب، ولأنه صلى الله عليه وسلم لم يطف للوداع عند خروجه من مكة
__________
(1) سنن النسائي الاستعاذة (5530),سنن أبو داود الأدب (5074),سنن ابن ماجه الدعاء (3871).

(11/336)

بعد عمرة القضاء فيما علمنا من سنته في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/337)

السؤال الأول من الفتوى رقم ( 8018 )
س1: إنني أسكن في قرية تبعد عن أم القرى ( مكة المكرمة ) 100 كيلو متر، وفي شهر رمضان المبارك من كل عام أذهب إلى مكة معتمرا، وأصلي صلاة الجمعة والعصر، ثم أعود إلى قريتي، وقد تناقشت بها مع بعض إخواني فقالوا لي: لا تجوز العمرة كل أسبوع في شهر رمضان المبارك. أفيدونا أفادكم الله بنوره.
ج1: إذا كان الواقع كما ذكرت فذلك جائز؛ لأنه لم يرد نص في تحديد فترة بين العمرة والتي تليها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/337)

السؤال الثاني من الفتوى رقم ( 3840 )
س2: ذهبت إلى العمرة في أحد شهور رمضان المبارك،

(11/337)

وطفت وسعيت ثم صليت التراويح، وحدث عندي شك في الوداع، وسألت أحد الرجال المسنين الذين يصلون بجواري من أهل نجد عن الوداع فقال: ما عليك وداع، وخرجت بعد الصلاة من مكة المكرمة بدون وداع، لكن بعد مدة ذكر لي أن علي وداعا، وكذلك بعض الأحاديث التي فيها: « اجعلوا آخر عهدكم بالبيت » (1) ، فأرجو الإفادة في ذلك، وما يجب علي اتخاذه.
ج2: إذا كان الأمر كما ذكرت فلا يجب عليك شيء لخروجك بدون وداع، ولكن في المرة الأخرى إذا أردت السفر بعد العمرة فإنك تطوف للوداع، وهذا أفضل، وإنما يجب طواف الوداع على الحاج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الدعوات (3391),سنن ابن ماجه الدعاء (3868).

(11/338)

الفتوى رقم ( 11380 )
س: نذر أن يعمر والدته كل سنة يوم العيد، فهل يجوز له أن يعمرها في رمضان أو غيره بدل يوم العيد بدون كفارة، وإذا لم ترغب ذلك فماذا يلزمه؟
ج: إن أعمرت والدتك في رمضان فلا شيء عليك؛ لأنك

(11/338)

أديت ما هو أفضل من وقت المنذور، كما لو نذر أن يصلي في المسجد الأقصى فصلى في المسجد الحرام أو المسجد النبوي ؛ لكونه أداها في مكان أفضل، وقد جاء في الحديث الصحيح أنه لا شيء عليه في هذه المسألة الأخيرة، وهو عن جابر رضي الله عنه، « أن رجلا قال يوم الفتح: (يا رسول الله إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس ) فقال: "صل ههنا"، فسأله فقال: "صل ههنا"، فسأله فقال: "فشأنك إذا » (1) رواه أحمد وأبو داود وصححه الحاكم.
أما لو امتنعت أمه من العمرة فإنه لا شيء عليه أيضا لكونه أدى ما عليه وحصل الامتناع من غيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 363، وأبو داود 3 / 602 برقم (3305)، والدارمي 2 / 184-185، والحاكم 4 / 304-305، والبخاري في التاريخ الكبير 6 / 171 برقم (2066)، والطحاوي في شرح معاني الآثار 3 / 125، والبيهقي 10 / 82-83.

(11/339)


فدية ترك الواجب - فتاوى اللجنة

فدية ترك الواجب

(11/341)

السؤال الأول والرابع والخامس من الفتوى رقم ( 3657 )
س1: رجل أدى فريضة الحج وترك عدة واجبات، كمن ترك الإحرام من الميقات وترك المبيت بمزدلفة ، فهل يجزئه دم واحد، أو لكل واحد من هذين الواجبين دم؟
ج1: لكل واحد من هذين الواجبين دم يجزئ أضحية، يذبحه ويفرقه في الحرم على الفقراء، ولا يأكل منه، فإن كان لا يستطيع فإنه يصوم عشرة أيام عن ترك الإحرام من الميقات، وعشرة أيام عن ترك المبيت بمزدلفة .
س4: بالنسبة للدم لمن ترك واجبات الحج، فما هو ذلك الدم، هل هو مثل دم التمتع المذكور في قوله تعالى: { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (1) الآية، وإذا كان كذلك فهل يجوز إخراج قيمة الدم وإعطائه لشخص مثلا؟ وإذا جاز ذلك فهل يجوز للشخص الذي تسلم قيمة الدم أن ينفقه على نفسه أو على أهله بدون أن يشتري الهدي ويذبحه؟
ج4: من ترك واجبا من واجبات الحج والعمرة وجب عليه دم، والدم سبع بدنة، أو سبع بقرة، أو شاة تجزئ أضحية، يذبح بمكة ويقسم بين فقراء الحرم، ولا يجوز إخراج قيمة الدم نقودا؛ لأن إخراج النقود يخالف ما أمر الله به.
س5: هل يجوز لمن وجب عليه الدم أن يؤخره إلى بلده، يعني يؤخر ذبح الدم إلى أن يصل إلى بلده مثلا؟ ومتى يبدأ
__________
(1) سورة البقرة الآية 196

(11/342)

جواز ذبح الدم لمن ترك واجبا، ومتى آخر أيام الذبح لهذا الدم؟
ج5: من وجب عليه الدم لترك واجب وهو لا يستطيعه فإنه يصوم عشرة أيام: ثلاثة في الحج، وسبعة إذا رجع إلى أهله. ويبدأ وقت ذبح الدم لترك واجب من أول ترك الواجب، سواء كان قبل أيام العيد أو بعده، ولا حد لآخره، ولكن تعجيله بعد وجوبه مع الاستطاعة واجب، ولو أخره حتى وصل إلى بلده لم يجزئ ذبحه في بلاده، بل عليه أن يبعث ذلك إلى الحرم ويشتريه من هناك ويذبحه في الحرم ويوزع على فقراء الحرم، ويجوز أن يوكل من يقوم بذلك نيابة عنه من الثقات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/343)

السؤال الأول من الفتوى رقم ( 5351 )
س1: أنا جندي في الدفاع المدني وأحضر كل عام في موسم الحج في منى وعرفة ، ثم في منى أيضا، ولكن علي اللباس الرسمي العسكري، ولم أتجرد من المخيط، فهل يحصل لي حج إذا نويت الحج وأنا باللباس العسكري ولم أتجرد من المخيط أسوة

(11/343)

بالحجاج؟ لأن طبيعة عملي تتطلب الالتزام باللباس العسكري. أفيدونا جزاكم الله خيرا.
ج1: لا حرج أن تحج في لباسك العسكري وأنت مكلف بأعمال الحج كما ذكر في السؤال، ولا تستطيع أداء العمل بلباس الإحرام؛ لأن الجهة المختصة لا تسمح بذلك، وعليك بسبب ذلك الكفارة، وهي: إطعام ستة مساكين لكل مسكين نصف صاع من تمر أو أرز وغيرها من قوت البلد، أو صيام ثلاثة أيام، أو ذبح شاة عن لبس المخيط، وعليك مثل ذلك عن تغطية الرأس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/344)

الفتوى رقم ( 12401 )
س: لي والد قد توكل عن حجة شخص، وقد رافقه ثلاثة أشخاص من أسرته، وقد كان حجه مع أهل سيارة بأجرة مع مجموعة أشخاص، وقد انصرف بهم صاحب السيارة قبل غروب الشمس من عرفات بقليل وهم ينظرون الشمس في علو الجبل، وهم على ظهر السيارة، وصاح عليه بعض الركاب ولم يستجب لهم صاحب السيارة، ثانيا: غادروا مزدلفة بعد منتصف الليل، ولما وصل والدي بلاده من الحج سأل بعض

(11/344)

أهل العلم وأفادوه: بأن عليه دما عن كل شخص برفقته؛ حيث إنه غادر عرفات قبل غروب الشمس، وفي السنة الثانية من حجه أوصى شخصا حاجا وقال: اذبح لي أربع ذبائح، والشخص ذبح في عرفات في المشاهدة وقد قسمها على الحجاج، ولما مضى على هذه القصة مدة طويلة بما يقارب حوالي (15) سنة سأل هذا الموصى رجل علم وأفاده بأنه لا يجوز ذبحها في عرفات ، بل تكون داخل منى أو في داخل مكة ، وقد رجع هذا الموصى قيمة الذبائح لنا -ولد الموصى، ووالدي قد انتقل إلى رحمة الله، والنقود قدرها (240) ريالا، وهن في وقتهن كن قيمة (4) رؤوس أغنام، والآن اختلفت القيمة بزيادة كما تعرفون. ماذا أفعل؟ أفيدونا أفادكم الله، وجزاكم الله كل خير. والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الأمر كما ذكر في الاستفتاء فعليك أن تشتري أربع ذبائح من الغنم تجزئ أضحية، أو أربعة أسباع بدنة أو بقرة، تجزئ كل منهما في الأضحية، على أن تذبح في الحرم وتوزع بين فقراء الحرم؛ عن خروجه ورفقته من أسرته من عرفات قبل غروب الشمس. نسأل الله أن يتقبلها، وأن يعفو عن أبيك وأصحابه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/345)


باب الفوات والإحصار - فتاوى اللجنة

باب الفوات والإحصار

(11/347)

الفتوى رقم ( 1872 )
س: توجهت في اليوم السابع إلى البيت، وقضيت مناسك العمرة، وتوجهت إلى منى وقضينا خمسة الفروض بها، وبعد ذلك توجهنا إلى عرفات ، وانقلبت بنا السيارة وتأثرنا، وكان برفقتي رجل محجج لأمي، توفي في الحادث، وأنا رجعت من محل الحادث في ليلة التاسع من ذي الحجة. ماذا يلزم؟
ج: الواجب عليك وقد أحرمت بالحج أن تستمر فيه حتى تقضي المناسك جميعها، ولا تتركه لحادث أنجاك الله منه، ومثله لا يكون عذرا لك في ترك المواصلة في الحج، وما دمت رجعت قبل أن تقف بعرفة وتطوف بالبيت وتؤدي ما أوجبه الله عليك؛ فعليك أن تستغفر الله وتتوب إليه مما ارتكبته، وأن تذبح رأسا من الغنم يجزئ في الأضحية داخل مكة في أي وقت، وتوزعه على الفقراء، ولا تأكل منه، ولا تهدي منه لقريب غني، وأن تحج من قابل إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/348)

السؤال الخامس من الفتوى رقم ( 2294 )
س5: عدم فسخ الإحرام إلا بعد طواف الإفاضة.
ج5: أولا: أعمال يوم النحر ثلاثة للمفرد هي: رمي جمرة العقبة، والحلق أو التقصير، وطواف الإفاضة والسعي إن لم يكن سعى بعد طواف القدوم. وأما المتمتع والقارن فيزيد بذبح الهدي، ويزيد المتمتع سعيا بعد طواف الإفاضة.
ثانيا: تكون هذه الأعمال مرتبة: الرمي، فالذبح، فالحلق أو التقصير، ثم الطواف والسعي، هذا هو الأفضل؛ تأسيا بالنبي صلى الله عليه وسلم، فإنه رمى ثم نحر ثم حلق رأسه، ثم طيبته عائشة ، ثم أفاض إلى البيت، وسئل عن ترتيب هذه الأمور، ومن قدم بعضها على بعض، فقال: "لا حرج، لا حرج".
ثالثا: ومن فعل اثنين سوى الذبح حصل بذلك التحلل الأول؛ وبذلك يحل له كل ما حرم عليه بالإحرام ما عدا النساء، وإذا فعل الثلاثة حل له كل شيء حرم عليه حتى النساء، والأحاديث في هذا كثيرة دالة على ما ذكرنا، وأما الحديث الذي يستدل به على أن من لم يطف طواف الإفاضة يوم العيد حتى غربت الشمس يعود محرما كما كان فهو حديث ضعيف؛ لأنه من رواية محمد بن إسحاق ، عن أبي عبيدة بن عبد الله بن زمعة ،

(11/349)

وأبو عبيدة المذكور مستور الحال، ولا يحتج به؛ لأنه لم يوثقه أهل العلم فيما نعلم، وكما في تهذيب التهذيب، ولأن محمد بن إسحاق ولو صرح بالسماع لا يعتمد عليه في الأصول المهمة إذا لم يتابع، وقد قال البيهقي رحمه الله: لا أعلم أحدا من الفقهاء قال بهذا القول، وقال في التلخيص: نقله ابن حزم عن عروة بن الزبير . انتهى.
ولو صح النقل عن عروة لم يكن في قوله حجة؛ لكونه مخالفا للأدلة الشرعية، ولما عليه أهل العلم من الصحابة والتابعين ومن بعدهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/350)

السؤال الثاني من الفتوى رقم ( 9204 )
س2: ذهب أحد الزملاء المتعاقدين إلى الحج العام الماضي، وعندما ذهب إلى المدينة وأحرم من ميقات المدينة واتجه إلى مكة وهناك وعند نقطة الحراسة أمروه بإخراج تصريحه المسموح به للحج، ولكنه كان قد حج العام الذي قبله، ولم يعط تصريحا، فرجع بأمر منهم. هل تعتبر حجته عليها ثواب في ذلك بالرغم أنه لم يدخل مكة وكان قد أحرم؟

(11/350)

ج2: أولا: لا إثم عليه في تحلله من إحرامه ورجوعه دون أن يتم حجه؛ لأنه مغلوب على أمره، والله عليم بحاله رحيم بعباده، فيجزيه على قدر ما فعل من أعمال الحج بإخلاص.
ثانيا: من كان قد اشترط عند إحرامه بأنه إن حبسه حابس فمحله حيث حبس فلا يلزمه شيء، وإن لم يكن قد اشترط ذلك فعليه هدي يذبحه حيث أحصر؛ لقوله تعالى: { فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (1) ثم يحلق رأسه أو يقصر؛ وبذلك يكون حله من إحرامه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 196

(11/351)

الفتوى رقم ( 13162 )
س: سافرت العام الماضي لأداء مناسك الحج عام 1409هـ، وكان معي زوجتي وابنة عمرها 8 سنوات، وأخرى عمرها 6 سنوات، أحرمنا من الميقات أنا وزوجتي والبنتان بنية الحج، ولم نقل أي لم ننو: إن حبسني حابس فمحلي حيث حبستني، ثم دخلت مكة ، ونوع الحج إفراد.

(11/351)

قمت بالطواف والسعي يوم 7 ذي الحجة، ثم توجهت إلى منى وقضيت فيها يوم 8 ذي الحجة، ثم توجهت إلى عرفات يوم 9 ذي الحجة، واستمريت بعرفات حتى بعد الغروب، في منتصف يوم عرفة أصبت بمرض وأخذت علاج، لكن صحتي ساءت ولم تتحسن، لكن بعد غروب شمس يوم عرفة توجهت إلى مزدلفة ، نمت فيها حتى الفجر، وأنا جثة هامدة، نقلتني سيارة الإسعاف إلى مستشفى منى ، وقضيت في المستشفى يوم العيد كله، ولم أتمكن من طواف الإفاضة، ولم أرم الجمرات، وأولادي معي لم يفعلوا شيئا، ولم أوكل أحدا عني في الجمرات.
في نهاية يوم العيد خرجت من المستشفى وأنا مريض، لبست ملابسي المخيطة وخرجت من مكة بدون طواف أو رجم، ووصلت إلى الطائف لم أعرف ماذا أفعل، ودخلت المستشفى بعد ذلك في الطائف ثم خرجت، ولم يدلني أحد عما أفعله، ثم رجعت إلى نجران .
ماذا أفعل في طواف الإفاضة الذي لم أؤده في وقته؟
وماذا أفعل في الرجم الذي لم أفعله؟
وماذا أفعل وقد ارتديت الملابس المخيطة قبل الطواف والرجم، وقد عاشرت زوجتي قبل التحلل، أي بعد وصولي نجران .
ماذا أفعل في بناتي وقد نوت كل بنت نية الحج معنا؟
أرجو من فضيلتكم توضيح ما يجب علي عمله الآن؛ لكي

(11/352)

أرضي الله عز وجل، إنني أخاف من عذاب الله، وأحاول جاهدا طاعته.
أسأل الله عز وجل أن يبارك لنا فيكم ويوفقكم دائما إلى نصح المسلمين وإرشادهم وتعليمهم، خصوصا أنكم قدوة صالحة للمسلمين، وأهل علم وتقوى، أرجو من فضيلتكم التكرم بإرسال الرد كتابيا على عنواني حتى أتمكن من تقديم الذبائح طاعة لله داعيا المولى عز وجل أن يتقبل منا.
ج: عليكم الرجوع إلى مكة والطواف للحج، وطواف الوداع عند الخروج من مكة ، وعليك الحلق أو التقصير بنية الحج، وعلى الزوجة والبنتين التقصير بنية الحج، وعليك أنت والزوجة والبنتين دم عن ترك الرمي، ودم آخر عن ترك المبيت بمنى ، يذبحان في مكة ويوزعان على الفقراء.
ويجزئ عنكم بدنة أو بقرة مع زيادة شاة واحدة؛ لأن جملة ما عليكم مشتركين ثمانية دماء، فتجزئ البدنة أو البقرة عن سبعة، وعليكم زيادة ذبيحة واحدة لتكميل العدد كما تقدم.
وعليك بدنة أخرى بسبب وطئك للزوجة قبل التحلل الأول، وهي مثلك، تذبحان في مكة وتوزعان على الفقراء في مكة ، وعليكما أن تحجا بدل هذه الحجة من الميقات الذي أحرمتم منه بالحجة الأولى التي فسدت؛ لأن حجك أنت والزوجة قد فسد

(11/353)

بسبب الجماع قبل التحلل الأول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/354)

الفتوى رقم ( 13217 )
س: لقد أحرمت أنا وعائلتي وصديقي وعائلته من الميقات، ثم حدث لنا حادث رجعنا على أثره ولم نكمل العمرة، ولم نشترط عند النية: (إن حبسني حابس فمحلي حيث حبستني) نسيناها. ما الواجب علينا بسبب التحلل وعدم إتمام العمرة؟ وهل يجوز إهراق الدم في مكان إقامتي إن كان علينا دم؟ المرافقون لي: الزوجة، ابن بالغ، ابنة بالغة، ابنة في الرابعة عشرة، ابن في الحادية عشر، وخمسة أطفال لم يتجاوزوا العاشرة. المرافقون لصديقي هو، وزوجته، وأربعة أطفال لم يتجاوزوا الخامسة من العمر. وفقكم الله لعمل الخير وخير العمل.
ج: يجب عليكم جميعا أن تعودوا وتؤدوا العمرة مع التوبة النصوح، ومن كان منكم قد حصل منه جماع فعليه دم يذبح في مكة للفقراء، وعليه قضاء العمرة؛ لأن الأولى قد فسدت بذلك؛ فوجب عليه إكمالها مع قضائها، ويكون إحرام المجامع بالثانية من

(11/354)

الميقات الذي أحرم بالأولى منه. أما ما حصل من لبس المخيط والطيب ونحو ذلك فإن كان عن جهل أو نسيان فلا شيء فيه، وأما ما كان عن عمد مع العلم بالحكم الشرعي ففيه فدية، وهي إطعام ستة مساكين، لكل مسكين نصف صاع من قوت البلد، أو صيام ثلاثة أيام، أو ذبح شاة عن كل محظور من لبس أو غطاء رأس أو طيب أو قلم أظافر أو حلق عانة أو قص شارب أو نتف إبط مع التوبة النصوح من ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/355)

الفتوى رقم ( 3483 )
س: ذهبت إلى الحج متمتعا هذا العام، وبعد أن أديت عمرة الحج والحمد لله ذهبت إلى منى تقريبا يوم 3 ذي الحجة 1400هـ، وبعد أن تحللت من العمرة أحسست بألم في ركبتي مع تورم أقعدني عن الحركة والمشي، وقد ذهبت إلى الطبيب وقد نصحني بعدم مواصلة الحج، مع العلم أني كنت فعلا ما كنت أستطيع المشي حتى متر واحد، وذلك من شدة الألم الذي نتج عن ذلك، وبعد ذلك رجعت إلى المدينة حيث أقيم فيها يوم 5 ذي الحجة 1400هـ، ولم أحج، مع العلم أنني عندما نويت

(11/355)

للعمرة لم أقل: (فإن حبسني حابس فمحلي حيث حبستني) أو كما قال صلى الله عليه وسلم، وهل هذا شرط؟ والذي أريده من فضيلتكم هو: هل علي دم أم لا؟ وإذا كان الجواب: نعم، فهل يجوز أن أجعل آخر يذبحها في مكة ؟
ج: إذا كان الواقع ما ذكر من أنك تحللت من عمرتك وعدلت عن الحجة، وعدت إلى بلدك قبل أن تحرم به فلا شيء عليك؛ لأن العمرة انتهت بأدائها والتحلل منها، والحج لم تحرم به بعد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/356)


بدع الحج - فتاوى اللجنة

بدع الحج

(11/357)

السؤال الرابع من الفتوى رقم ( 5609 )
س4: ما حكم التلبية الجماعية للحجاج؟ حيث أحدهم يلبي والآخرين يتبعونه.
ج4: لا يجوز ذلك لعدم وروده عن النبي صلى الله عليه وسلم، ولا عن خلفائه الراشدين رضوان الله عليهم، بل هو بدعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/358)

السؤال الرابع من الفتوى رقم ( 5741 )
س4: إن الحجاج عند رجوعهم من البقاع المقدسة إلى بلدانهم يلزمون بيوتهم أسبوعا لا يخرجون، لا لقضاء حوائجهم، ولا إلى الصلاة، وينكب الناس عليهم لدعائهم. هل هذا من السنة؟
ج4: ليس ذلك بسنة، بل هو بدعة، ومن ادعى أنه سنة فقد أخطأ. وأما جلوسهم في بيوتهم عن أداء الصلاة في الجماعة في المسجد فلا يجوز، إلا لعذر شرعي، وليس ما ذكر بعذر، فهم آثمون في تخلفهم عن الصلاة.

(11/358)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/359)

الفتوى رقم ( 5303 )
س: يقع حوادث سقوط بعض الحجاج أثناء صعودهم لجبل النور ونزولهم من الغار، ويقترح بعض الناس القيام بعمل درج يؤدي إلى موقع الغار مع قفل جميع الجهات بشبك حديدي يمنع دخول أي أحد إلا من الطريق المخصص للصعود والنزول.
ج: الصعود إلى الغار المذكور ليس من شعائر الحج، ولا من سنن الإسلام، بل إنه بدعة، وذريعة من ذرائع الشرك بالله، وعليه ينبغي أن يمنع الناس من الصعود له، ولا يوضع له درج ولا يسهل الصعود له؛ عملا بقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته وقد مضى على بدء نزول الوحي وظهور الإسلام أكثر من أربعة عشر قرنا، ولم نعلم أن أحدا من خلفاء رسول الله صلى الله عليه وسلم، ولا صحابته، ولا أئمة المسلمين الذين ولوا أمر المشاعر خلال حقب التاريخ الماضية أنه فعل ذلك، والخير كل الخير في اتباعهم والسير على نهجهم؛ حسبة لله تعالى،
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(11/359)

ووفق منهاج رسوله صلى الله عليه وسلم، وسدا لذرائع الشرك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/360)


آداب الزيارة - فتاوى اللجنة

آداب الزيارة
السؤال السابع من الفتوى رقم ( 10768 )
س7: هل يلزم الحجاج، من رجال ونساء، زيارة قبر الرسول صلى الله عليه وسلم والبقيع وأحد وقباء ، أم الرجال فقط؟
ج7: لا يلزم الحجاج -رجالا أو نساء- زيارة قبر الرسول صلى الله عليه وسلم، ولا البقيع، بل يحرم شد الرحال إلى زيارة القبور مطلقا، ويحرم ذلك على النساء، ولو بلا شد الرحال؛ لقول النبي صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد: مسجدي هذا، والمسجد الحرام، والمسجد الأقصى » (1) متفق عليه ولأنه صلى الله عليه وسلم لعن زائرات القبور، ويكفي النساء يصلين في المسجد النبوي ، ويكثرن من الصلاة على الرسول صلى الله عليه وسلم في المسجد وغيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1765),صحيح مسلم الحج (827),مسند أحمد بن حنبل (3/52).

(11/362)

الفتوى رقم ( 6854 )
س: أفتونا -جزاكم الله خير الجزاء والثواب- عن العمرة في غير الحج، هل لها وداع أم لا؟ حيث إنني اعتمرت ثلاث عمر في غير الحج ولم أو أدع، ومستدل بكتاب الشيخ ابن جار الله غفر الله له ولوالديه وللمسلمين، ومذكور

(11/362)

واجبات العمرة وأركانها ولم يذكر وداعا، وقال لي بعض الناس: للعمرة وداع. وكذلك زيارة المسجد النبوي والسلام على الرسول صلى الله عليه وسلم هل فيه وداع بالسلام على الرسول صلى الله عليه وسلم؟ حيث إنه يذكر في النسخ للأدعية وداع المسجد والسلام على النبي صلى الله عليه وسلم.
ج: أولا: ليس على من يعتمر من غير حج طواف وداع، وعلى هذا ليس عليك شيء في خروجك من مكة بعد العمرة دون أن تطوف طواف الوداع، وإن طفت الوداع فهو خير.
ثانيا: زيارة قبر النبي صلى الله عليه وسلم سنة؛ لعموم أدلة الحث على زيارة القبور، لكن دون شد الرحال إلى ذلك، فيزوره من كان بالمدينة أو ضواحيها ممن لا يعد انتقاله إلى المدينة سفرا، أما السفر إلى المدينة لزيارة قبره فلا يجوز؛ لنهيه صلى الله عليه وسلم عن ذلك بقوله: « لا تشد الرحال إلا إلى ثلاثة مساجد: مسجدي هذا، والمسجد الحرام، والمسجد الأقصى » (1) ، فإذا سافر إلى المدينة لحاجة من تجارة وطلب علم ونحو ذلك، أو سافر إليها للصلاة في المسجد النبوي رغبة في مضاعفة الثواب صلى أولا، ثم زار النبي صلى الله عليه وسلم الزيارة الشرعية، فصلى وسلم عليه، وسلم على أبي بكر وعمر وترضى عنهما ودعا لهما دون أن يتمسح بالقبر أو بما حوله أو يقبل شيئا من ذلك ودون أن يدعوه أو يستغيث به، فإن دعاءه والاستغاثة به بعد
__________
(1) صحيح البخاري الحج (1765),صحيح مسلم الحج (827),مسند أحمد بن حنبل (3/52).

(11/363)

وفاته صلى الله عليه وسلم كدعاء غيره من الأموات، وذلك شرك أكبر، بل يكتفي بالصلاة والسلام عليه والترضي عن أبي بكر وعمر رضي الله عنهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/364)


باب الهدي والأضحية والعقيقة - فتاوى اللجنة

باب الهدي والأضحية والعقيقة

(11/365)

هدي التمتع
الفتوى رقم ( 1131 )
س: إني أديت مناسك العمرة في شهر شوال 1395هـ، وبعد تأديتها رجعت إلى بلدتي، وبما أني عازم إن شاء الله على تأدية فريضة الحج هذا العام 1395هـ، فهل يكون علي فدي أم لا؟ جزاكم الله خيرا.
ج: جمهور الفقهاء يرون أنه ليس عليك هدي؛ لأنك لم تتمتع بالعمرة إلى الحج في سفرة واحدة، حيث ذكرت أنك رجعت بعد أداء العمرة في شوال عام 95هـ إلى بلدك، ولم تبق بمكة حتى تؤدي الحج.
ويرى بعض الفقهاء أن عليك الهدي إذا حججت من عامك ولو رجعت إلى بلدك أو إلى أبعد منها؛ لعموم قوله تعالى: { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (1) والفتوى والعمل جاريان على قول الجمهور من عدم وجوب الهدي في ذلك.
__________
(1) سورة البقرة الآية 196

(11/366)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/367)

الفتوى رقم ( 1820 )
س: أتيت من المدينة إلى مكة بعمرة في أيام الحج، غير قاصد الحج إلا إذا تحصلت على بدل فسوف أحج، وبعد أيام تحصلت على بدل فقمت بالحج عن هذا الشخص، وبعد أن فرغت من الحج أتيت بعمرة له ثم سألت: هل يجب علي هدي أو لا؟ فمن العلماء من أوجب علي هديا ولو كانت العمرة لنفسي والحج نيابة عن غيري، ومنهم من قال: لا يجب عليك الهدي؛ حيث إنني حججت مفردا عن غيري ولا دخل لعمرتي عن نفسي بحجي عن هذا الرجل، فأرجو إفتائي.
ج : إذا كان الواقع كما ذكرت من اعتمارك عن نفسك دون قصد إلى الحج هذا العام إلا إذا وجدت حجة عن غيرك، ثم حججت من عامك عن غيرك فعليك هدي، وإن لم تكن جازما بالحج عند اعتمارك عن نفسك، ولو كان اعتمارك عن نفسك وحجك عن غيرك؛ لعموم قوله تعالى: { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (1) الآية، فعم الله من قصد الحج وقت
__________
(1) سورة البقرة الآية 196

(11/367)

اعتماره ومن لم يقصده وهو في عمرته، وعم من اعتمر وحج عن نفسه ومن جعل العمرة لنفسه ولمن حج لغيره، ولم يفرق سبحانه بين ذلك في اعتباره متمتعا ووجوب الهدي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/368)

السؤال الأول من الفتوى رقم ( 4709 )
س1: أنا طالب مصري، وذهبت إلى السعودية في شهر رمضان للعمرة، وأديت العمرة ثم ذهبت إلى جدة للعمل، على أن أحاول أن أبقى فيها حتى موعد الحج، وأقمت بها، وفي شهر ذي القعدة ذهبت إلى مكة وأديت عمرة وعدت إلى جدة ، وواصلت العمل حتى ميعاد الحج، فأحرمت بالحج مفردا وأديت الحج، فهل علي هدي أم لا؟
ج1: الصحيح من أقوال العلماء أن عليك هدي التمتع؛ لإتيانك بالعمرة في أشهر الحج، وعودتك إلى جدة بعد عمرتك لا تقطع تمتعك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/368)

الفتوى رقم ( 5357 )
س: إننا مجموعة من الحجاج ولكنا أميون، ولما وصلنا إلى السعدية مكان الإحرام ونوينا أن نذهب أولا إلى المدينة لزيارة قبر الرسول عليه الصلاة والسلام، فسألنا المرشد الموجود بالسعدية من طرف الدولة عن ذلك فقال: أحرموا من هنا -يعني السعدية - وصل ركعتين وقل: لبيك الله عمرة، وطف واسع وفك الإحرام واذهب إلى المدينة للصلاة في المسجد النبوي ، ومن هناك أحرم من آبار علي ، وانو الحج تسلم من الهدي أو الصيام، ولما وصلنا إلى بلدنا -وهو جيزان - قال لنا بعض الناس: هذا لا يجوز إلا بهدي أو صيام. أفيدونا عن حل هذه الطريقة. جزاكم الله خيرا.
ج: في هذه المسألة خلاف بين العلماء منهم من يرى فيها الهدي أو الصيام، ومنهم من لا يرى وجوب ذلك، والراجح أن على كل واحد منكم الهدي، ومن لم يستطع الهدي منكم وقد رجعتم إلى بلدكم فعلى كل منكم صيام عشرة أيام، علما بأن الهدي يذبح بالحرم المكي، ويوزع على الفقراء، ولكم الأكل منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/369)

السؤال الأول من الفتوى رقم ( 10727 )
س1: لقد أديت فريضة الحج لعام 1406هـ أنا وزوجتي، وقد فقدت ما كان معي من مال (فلوس) وأوراق شخصية مهمة، ولم أذبح الهدي ولم أصم عشرة أيام، وقد ذبح رحيمي ثالث يوم عيد الأضحى، فهل هذا يكفي أم لا؟ أفدني جزاك الله خيرا ماذا أفعل، وما هي الكفارة؟
ج1: يجب على من حج قارنا أو متمتعا هدي يذبح بمكة المكرمة، فإن لم يجد صام عشرة أيام: ثلاثة في الحج، وعشرة إذا رجع إلى بلده، وما دام أنك لم تهد، ولم تصم إلى الآن فيجب عليك وعلى زوجتك أن يذبح كل منكما شاة تجزئ أضحية، ويكون الذبح بمكة . وإن كان رحيمك ذبح عنك وعن زوجتك بمكة أجزأ ذلك إذا كان بإذنكما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/370)

السؤال الأول من الفتوى رقم ( 3594 )
س1: رجل قرن الحج بالعمرة وفعل جميع مناسك الحج، وفي أيام منى ذبح أضحية ولم يؤد الهدي لجهله حتى انتهت ثلاث أيام منى ، فهل عليه الهدي؟

(11/370)

ج1: إذا كان الواقع كما ذكرت وجب عليه أن يذبح هديا عن القران بمكة ، وله أن يأكل منه، وله أن يوكل أمينا يذبحه عنه بمكة المكرمة، ولا يجزئ عنه ما ذبح بنية الضحية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/371)

الفتوى رقم ( 4346 )
س: أحرمت بالحج والعمرة، أعني قارنا، ولم أتحلل من لباس الإحرام إلا بعد صلاة عيد الأضحى وبعد الرمي، ولكنني لم أذبح هديا، فهل علي دم في هذه الحالة أم لا، وماذا أفعل؟ لا سيما وقد مضى على حجي ذلك ثلاثة وعشرون عاما، أرشدوني أدام الله توفيقكم ووفقكم لكل خير.
ج: إذا كان الواقع كما ذكرت أنك حجيت قارنا، والقارن يسمى متمتعا، ولم تذبح هدي القران، فإنه لا يزال في ذمتك، ويجب عليك ذبحه في مكة المكرمة بنفسك أو بواسطة وكيل ثقة عنك؛ لقوله سبحانه: { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (1) الآية، فإن لم تستطع الهدي فعليك صيام
__________
(1) سورة البقرة الآية 196

(11/371)

عشرة أيام مجتمعة أو متفرقة، والواجب عليك البدار في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/372)

الفتوى رقم ( 8402 )
س: عملت عمرة مع حج، أي: حججت قارنا هذا العام مع زوجتي، وكنت أنوي ذبح الهدي غنمتين، ولكن أحد الزملاء المرافقين لنا في الحج، وكان هو الآخر حج قارنا هو وزوجته، قال لي: إنه سمع أن ذبيحة واحدة تكفي عن الزوج والزوجة معا، وذلك في خطبة العيد الأضحى في المسجد الحرام ، وعلى ذلك ذبحت ذبيحة واحدة، وأكلت جزءا منها ووزعت جزءا آخر على زملائنا الذين لم يذبحوا، ووزعت الجزء الثالث على بعض الناس المحتاجين، وأخيرا قال لي بعض الناس: إنني أخطأت، وإن الذبيحة الواحدة لا تكفي عن الزوج والزوجة إلا في عيد الأضحى فقط، أي: في المنزل، وليس في الحج والعمرة. فماذا أفعل حتى يكون حجي وحج زوجتي صحيحا لا يشوبه أي شائبة؟
ج: يجب على من حج قارنا أو متمتعا هدي، وهو شاة، أو سبع بدنة، أو سبع بقرة، فإن لم يجد صام ثلاثة أيام في الحج،

(11/372)

وسبعة إذا رجع إلى أهله، وما دام أن النية عند الذبح عنك وعن زوجتك، فعليكما أن تذبحا ذبيحة ثانية عنكما جميعا، أما في الأضحية فيكون عنك وعن زوجتك وأهل بيتك أضحية واحدة، كما كان النبي صلى الله عليه وسلم يضحي عن نفسه وأهل بيته في أضحية واحدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(11/373)

الفتوى رقم ( 13325 )
س: أتشرف بالعرض لسماحتكم إنني أعمل مطوفا للحجاج، وإن العديد من الحجاج يوكلون من يقوم نيابة عنهم بذبح ذبائحهم في موسم الحج من هدي تطوع أو هدي تمتع أو قران أو أضحية أو فدية لترك واجب أو صدقة، وإن بعض هؤلاء الوكلاء لا يتمكنون أحيانا من إكمال ذبح هذا النسك عن موكليهم لأسباب قد تعرض لهم خارجة عن إرادتهم، نرجو إفادتنا يا سماحة الشيخ: 1- هل يجب على هؤلاء الوكلاء إكمال ذبح هذا النسك بعد أيام التشريق؟ 2- هل يجوز لهم تأخيره إلى موسم الحج التالي فيذبحونه أيام التشريق؟

(11/373)

مع الشكر والتقدير وعظيم الاحترام لسماحتكم لتوضيح هذا الحكم الشرعي؛ لينتفع به الحجاج ووكلاؤهم. سدد الله خطاكم ونفع بكم خاصة المسلمين وعامتهم، وجزاكم الله عنهم كل خير، حفظكم الله ورعاكم.
ج: يجب ذبح هدي التمتع والقران والأضحية في وقته المحدد، وهو أيام الذبح (يوم العيد وثلاثة أيام بعده) أما ما وجب لترك واجب، أو فعل محظور أو كان صدقة، فيذبح بعد وجود سببه، سواء كان في أيام الذبح أو قبلها أو بعدها، مع وجوب المبادرة إلى أداء الواجب، ويجوز تأخيره عن وقت وجود سببه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/374)

السؤال الرابع من الفتوى رقم ( 4457 )
س4: إذا لم يجد الإنسان هديا ولا تيسر له الحصول عليه إلا بعد خمسة عشر يوما من ذي الحجة، ثم وجده بعد ذلك، هل هو جائز ذبحه، وكذلك المقيم عند أهله إذا كان معسرا في أول الأمر ثم وجده فهل يضحي أم فات الوقت؟
ج4: أولا: يجب على من حج متمتعا أو قارنا أن يذبح هديا في يوم العيد، أو أيام التشريق الثلاثة، فإن لم يجده صام ثلاثة

(11/374)

أيام في الحج، وسبعة إذا رجع إلى أهله، ولا يجوز له تأخير ما وجب عليه من ذلك مع القدرة عليه.
ثانيا: على من لم يذبح هدي التمتع في الوقت المذكور لعجزه، ثم استطاع بعد ذلك أن يذبحه -قبل أن يصوم- قضاء لا أداء في أي وقت بمكة المكرمة، ويتوب إلى الله من تقصيره، ولا يعود في مثل هذا العمل إن كان قد تعمد التأخير، أو تساهل في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(11/375)

السؤال الأول من الفتوى رقم ( 12923 )
س1: لقد حجيت في سنة من السنين وعمري يقارب 16 ستة عشر سنة، ولم أجد الفدية، وصمت ثلاثة أيام في مكة وسبعة أيام بقيت، وكود علي الشيطان صيامها، وعمري الوقت الحاضر يقارب 60 سنة، فنرجو من فضيلتكم إفهامي بما أعمل؛ هل علي فدية أو صوم؟ مع العلم أني حجيت بعدها. والله يحفظكم.
ج1: يجب عليك أن تذبح ذبيحة في مكة وتوزعها على الفقراء، ولك أن تأكل منها، وإن أنبت عنك وكيلا ثقة يقوم

(11/375)

بذلك في مكة فلا بأس، وعليك التوبة إلى الله سبحانه من التأخير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/376)

السؤال الثاني من الفتوى رقم ( 10741 )
س2: إذا تعذر وجود الهدي في منى ، هل يجوز لي البحث عن الهدي خارج حدود منى في ضواحي مكة ؟
ج2: المتمتع والقارن يجب على كل منهما هدي لحجه، ويأخذه من منى أو غيرها، ويذبحه داخل حدود الحرم؛ لما ثبت أن منى وفجاج مكة كلها منحر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/376)

السؤال الثاني من الفتوى رقم ( 2650 )
س2: في أثناء كنا حاجين في وقت الفدي شاهدنا جماعة يذبحون أغناما صغار السن جدا، فقال لهم البعض: ما يجوز ذلك، فقالوا: ليس فيه شيء، واستدلوا بقوله تعالى:

(11/376)

{ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (1) علما أنهم معهم علم، حيث إن بعض الحجاج يسألونهم في أشياء كثيرة. فنرجو توضيح ذلك، فهل يجوز ذبح الصغار وليس هناك شرط للسن ونحوه، كالأضحية؟ وما معنى قوله تعالى: { فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (2) ؟
ج2: دلت الأدلة الشرعية على أنه يجزئ من الضأن ما تم ستة أشهر، ومن المعز ما تم له سنة، ومن البقر ما تم له سنتان، ومن الإبل ما تم له خمس سنين، وما كان دون ذلك فلا يجزئ هديا ولا أضحية، وهذا هو المستيسر من الهدي؛ لأن الأدلة من الكتاب والسنة يفسر بعضها بعضا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 196
(2) سورة البقرة الآية 196

(11/377)

السؤال الثالث والسابع من الفتوى رقم ( 2897 )
س3: هل يشترط في الهدي ما يشترط في الأضحية أو لا؟ وهل يجوز أن تكون هزيلة أو صغيرة السن؟
ج3: نعم يشترط في الهدي ما يشترط في الأضحية، فلا تجزئ العوراء البين عورها، ولا المريضة البين مرضها، ولا العرجاء

(11/377)

البين عرجها، ولا الهزيلة التي لا تنقي. وأدنى سن يحصل به الإجزاء: في الضأن ستة أشهر، وفي المعز سنة، وفي البقر سنتان، وفي الإبل خمس، فما كان أقل من ذلك لا يجزئ هديا ولا أضحية ولا عقيقة.
س7: هل يجوز لمن حج قارنا أن يشتري الهدي من ميقات إحرامه، أو يسوقه من بلده؟
ج7: يجوز لمن حج قارنا أن يسوق من ميقات إحرامه أو قبله أو بعده، وأن يشتريه من بلده، وأن يشتريه من عرفات .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/378)

السؤال العاشر من الفتوى رقم ( 2392 )
س10: المتمتعون بالعمرة إلى الحج، هل يجوز أن يشترك السبعة منهم في جمل ويجزئ عنهم في الهدي، أو على كل واحد شاة على حدة؟
ج10: يجزئ الجمل عن السبعة في الهدي والأضحية؛ إذا كان قد تم له خمس سنين، وهو الثني، وتجزئ الشاة عن واحد إذا كانت قد تم لها ستة أشهر من الضأن، وسنة من الماعز، ويجزئ

(11/378)

سبع البدنة أو سبع البقرة هديا ممن تمتع بالعمرة إلى الحج، أو كان قارنا، وكذلك يجزئ في الأضحية، والأصل في ذلك حديث جابر رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر، كل سبعة منا في بدنة » (1) متفق عليه وفي لفظ: قال لنا رسول الله صلى الله عليه وسلم: « اشتركوا في الإبل والبقر، كل سبعة في بدنة » (2) رواه البرقاني في صحيحه على شرط الصحيحين وفي رواية قال: « اشتركنا مع النبي صلى الله عليه وسلم في الحج والعمرة كل سبعة منا في بدنة، فقال رجل لجابر : أيشترك في البقر ما يشترك في الجزور؟ فقال: ما هي إلا من البدن » (3) رواه مسلم (4) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) صحيح البخاري فضائل القرآن (4768),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3025),سنن أبو داود العلم (3668),سنن ابن ماجه الزهد (4194),مسند أحمد بن حنبل (1/380).
(3) صحيح مسلم المساجد ومواضع الصلاة (673),سنن الترمذي الصلاة (235),سنن النسائي الإمامة (780),سنن أبو داود الصلاة (582),سنن ابن ماجه إقامة الصلاة والسنة فيها (980),مسند أحمد بن حنبل (4/121).
(4) أخرجه أحمد 3 / 304، ومسلم 2 / 955 برقم (1318) كتاب الحج، باب الاشتراك في الهدي، وأخرج المرفوع أبو داود 3 / 98 برقم (2807)، كتاب الضحايا، باب في البقر والجزور عن كم تجزئ؟ والترمذي 3 / 248 برقم (904) كتاب الحج باب ما جاء في الاشتراك في البدنة، وابن ماجه 2 / 1047 برقم 3132 كتاب الأضاحي باب عن كم تجزئ البدنة؟ والنسائي 7 / 222، كتاب الضحايا، باب ما تجزئ عنه البقرة في الضحايا، والدارمي 2 / 78، وابن حبان 9 / 315 (4004).

(11/379)

السؤال الرابع والخامس من الفتوى رقم ( 3635 )
س4: هل يجوز المشارك في النسك يوم النحر جماعة من الفضل بغير عذر، وأن يخرج كل منهم حصة من المال ويشارك في البقر واحدة، ويقولون: إنه على عدد سبع خروف، أو كبش أقرن الذبح وأكل لحمها، أيهما يكون لله الذبح أو أكلها؟

(11/379)

ج4: تجزئ كل من البقرة والبدنة عن سبعة في الهدي والأضحية، والسنة أن كلا من الذي يذبح هديا، أو أضحية، يأكل ثلثا، ويتصدق على الفقراء بثلث، ويهدي ثلثا.
س5: المشاركة التي أمر بها الرسول صلى الله عليه وسلم عامة أو كان يريد منها للعذر أو لمن يريد؟ وقرأنا في مالك تفضيل الكبش على الإبل.
ج5: التفاضل بين ما يتقرب به العبد إلى ربه من النسك يرجع إلى التفاوت بينها في حقائقها وقيمتها قدرا وطيبا، وما يقوم بقلب المتقرب من القصد، أما المشاركة في البقرة عن سبعة، وكذا البدنة فإنها شرع عام للعذر ولغير العذر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/380)

السؤال الأول من الفتوى رقم ( 6138 )
س1: هل يجوز ذبح الهدي خارج الأراضي المقدسة، وفي بلد الحاج بالذات؟
ج1: محل الهدي الحرم المكي، فيجب ذبح جميع الهدي التمتع والقران في داخل الحرم، ولا يجوز الذبح في بلد الحاج غير

(11/380)

مكة ، إلا إذا عطب الهدي المهدى إلى مكة قبل وصوله إليها، فإنه يذبحه في مكانه، ويجزئ عنه، وكذلك في المحصر عن دخول الحرم، ينحر هديه حيث أحصر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/381)

السؤال الأول من الفتوى رقم ( 5276 )
س1: قال تعالى { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ } (1) فمن هم هؤلاء؟
ج1: القانع هو: السائل الذي يطلب العطاء، مأخوذ من: قنع يقنع قنوعا، والمعتر هو: الذي يتعرض للناس دون سؤال ليعطوه، وقيل القانع: الراضي بما عنده وبما يعطى من غير سؤال، مأخوذ من: قنعت قناعة، المعتر هو: المتعرض للناس مع سؤالهم العطاء.
ومعنى الآية: أن الله تعالى أعطانا الإبل والبقر والغنم وسخرها لنا، وجعل لنا فيها كثيرا من الخير والمنافع وشرع لنا أن نتقرب إليه منها بنحر الهدي في الحج والعمرة، وذبحها ضحية في
__________
(1) سورة الحج الآية 36

(11/381)

عيد الأضحى، وأن نأكل منها ونطعم السائل والفقير المتعفف؛ مواساة لهم، ورجاء الأجر والمثوبة، وشكرا لله على نعمه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/382)

الفتوى رقم ( 6157 )
س: لقد قمت بأداء فريضة الحج أنا وزوجتي في الموسم السابق، والحمد لله على ذلك كثيرا، أدينا الفريضة كما تعلمنا في السنة الصحيحة لرسول الله صلى الله عليه وسلم وكنا متمتعين، ولكن عند ذبح الهدي كنا في حالة من التعب والإرهاق، لم يسمح لنا بالبحث عن فقراء لإهدائهم من الهدي، فقمنا بأخذ الثلث وألقينا بالباقي في المسلخ، ولم يكن معنا سيارة لنحمل فيها، وبعد أن عدنا إلى أرض الإمارات حيث نعمل قرأنا فتوى للأزهر الشريف: بأن ذلك لا يجزئ الحاج، ويكون بذلك لم يؤد الهدي؛ وأصبحت في حيرة من أمري، ما صحة ذلك؟ وإن صح فما هو حكم أدائي للفريضة، هل أجزأني ذلك أم لا؟ أريد أن أطمئن. وجزاكم الله عنا خير الجزاء.
ج: إذا كان الواقع كما ذكرت فحجكما صحيح، ولا يفسد الهدي عدم التوزيع على الفقراء، بل يجزئ ولو لم يوزع،

(11/382)

لكن الأحوط أن يتولى توزيعه من أهداه أو وكيله؛ محافظة على الانتفاع به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/383)

الفتوى رقم ( 3521 )
س: إني في وقت حج عام 1400هـ حجيت، وعند ذبح الفدا أصابتني سخنة وأتعبتني، وفي جوارنا ناس من الخويا التابعين لوزارة الداخلية، المشاركين في تنظيم سير الحجاج، وأخذت فديتي وسلمتها لهم، وأخذوها وربطوها في خيمتهم، وقال لي واحد منهم: ازهلها نذبحها، وجهلت لا أعلمهم باسمي، وكذلك أنا ما أعرف منهم أحد، إلا أنهم من أهل مكة ، ولا أرى عليهم إلا سيما الخير، وبعد ذلك صار في نفسي من ذلك شيء. أفتونا مأجورين والله يحفظكم.
ج: إذا كان الواقع كما ذكرت من تسليمك الذبيحة لهم ليذبحوها عنك، وأنهم من أهل الخير في نظرك، وأن أحدهم قال: سنذبحها عنك، وأخذوها إلى خيمتهم، اعتبر ذلك توكيلا منك لهم في ذبحها عنك، وكفاك ذلك؛ لأن الله تعالى لا يكلف نفسا إلا وسعها، فإن ذبحوها فالحمد لله، وإن لم يذبحوها فلا حرج

(11/383)

عليك، وإنما الإثم عليهم، ولا يضرك كونك لم تخبرهم باسمك؛ لأنه يكفي أن يذبحوها بالنية عمن سلمها لهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/384)

السؤال السادس من الفتوى رقم ( 9818 )
س6: هل يجوز توزيع ثمن الهدي بدلا من ذبحه ودفنه في التراب، ودون أن يأكل منه أحد، كما يحدث في منى ؟ وهل يجوز ذبح الهدي في مصر مثلا أو في بلد الحاج؟
ج6: أولا: لا يجزئ دفع الثمن.
ثانيا: لا يجزئ ذبحه في غير مكة وما حولها من الحرم.
ثالثا: إذا لم تجد في منى من يأخذه من الفقراء فاذبحه في داخل مكة ؛ لأن فيها فقراء كثيرين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/384)

السؤال الثاني من الفتوى رقم ( 12084 )
س1، 2: هل يجوز لمن عليه هدي أو فدية من الأفراد في المخيم حينما لا يجد من يتصدق عليه أن يأتي بها إلى المخيم، ثم تطبخ في مطبخ المخيم، ولا يتصدق منها بشيء؟ وهل يجوز أن نذبح ذبائحنا في مكة أو عرفة ثم إحضارها إلى منى بعد ذلك؟
ج1، 2 : أولا: المشروع في هدي التمتع والقران وما يساق من الحل إلى الحرم أن يتصدق منه، ويهدي ويأكل أثلاثا، وإن أكل أكثر من الثلث فلا بأس.
ثانيا: الدم الواجب غير هدي التمتع والقران، كالفدية من الأذى، ودم جبران النسك، ودم جزاء الصيد، ودم المنذور ونحوها لا يجوز -لمن وجبت عليه- الأكل منها، وإنما يتصدق بها على الفقراء، وما وجب منها في الحرم أو الإحرام فهو لفقراء الحرم.
ثالثا: المشروع في ذبح هدي التمتع والقران أن يكون في منى أو مكة ، أو في موضع من الحرم؛ لما ثبت أن النبي صلى الله عليه وسلم نحر هديه بمنى وقال: « نحرت ههنا، ومنى منحر، وفجاج مكة كلها طريق ومنحر » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/146).

(11/385)

الفتوى رقم ( 2814 )
س: ذهبت هذا العام لقضاء فريضة الحج بنية قارن حج وعمرة، وبعد قضاء جميع مناسك الحج والعمرة حتى جاء يوم الهدي فوجئت بضياع المبلغ هناك، ولم أعرف هل هو طاح أم أحد سرقه، والمبلغ هو 450 ريال سعودي، فلذلك لم أتمكن من الذبح، ورجعت إلى نية الصوم، وبينما نويت الصوم اعتراني مرض الأنفلونزا، فذهبت إلى المستشفى بمكة ، ثم صرف العلاج اللازم لي، ولم أستطع الصوم، ورجعت إلى مدينة الرياض مستقلا سيارة جمس، المدفوع أجرها مقدما قبل الذهاب؛ حسب الاتفاق والشروط، وعند وصولي زاد مرضي وإعيائي، فذهبت إلى مستوصف الشرق وتم الكشف علي، وتم صرف العلاج اللازم، ولم أستطع الصوم، فهل بعد تمام شفائي من المرض ينفع الصوم؟ وماذا أفعل؟ علما بأني كانت نيتي الفدو ولكن هذا قضاء الله وقدره، فأرجو من سيادتكم أن تفتيني في أمري، جعلكم الله نصرا لدين الإسلام.
ج: إذا كان الأمر كما ذكرت من أنك أحرمت بحج وعمرة قارنا وأديتهما، وأن نقودك ضاعت ولم تجد ما تشتري به الهدي؛ فعليك صيام ثلاثة أيام في الحج، وسبعة إذا رجعت إلى بلدك أو محل إقامتك، وحيث ذكرت أنه استمر بك المرض حتى رجعت إلى الرياض ، ولم تستطع الصوم، فعليك صيام عشرة أيام في محل إقامتك بالرياض ، أو غيره عند قدرتك على ذلك، ولا شيء

(11/386)

عليك سوى هذا، إلا أن تكون قادرا على الهدي في بلدك فلا يجزئك الصوم، وعليك أن تذبح الهدي في مكة بنفسك، أو وكيل ثقة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/387)

السؤال الحادي عشر من الفتوى رقم ( 1734 )
س11: حج إنسان ونسكه فيه فدي، ولم يحصل عليه في يوم العيد وأيام التشريق، وهو في نهاية أيام التشريق فماذا يعمل؛ هل يتأخر ليصوم ثلاثة أيام أم ماذا يعمل؟
ج11: من لزمه هدي تمتع أو قران فلم يجده وقت الذبح لعذر شرعي، وقد فاتت عليه أيام الحج التي يصوم فيها من لم يجد الهدي ثلاثة أيام؛ فإنه يصوم عشرة أيام كاملة إذا رجع إلى أهله، ولا يلزمه التأخر بمكة حتى يصوم الثلاثة أيام؛ لأن وقتها قد فات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/387)

السؤال الثالث من الفتوى رقم ( 4221 )
س3: هل للإنسان في قضاء الأيام السبعة لمن لم يسق الهدي، وكان متمتعا أن يفصل بينها، وما الذي على من صام يومين في الحج ونسي الثالث حتى رجع وقضاه مع السبعة؟
ج3: يجوز أن تصام سبعة الأيام المذكورة في قوله: { وَسَبْعَةٍ إِذَا رَجَعْتُمْ } (1) متتابعة أو متفرقة، وليس على من نسي يوما من الأيام الثلاثة شيء إذا صامه بعد رجوعه إلى أهله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 196

(11/388)

السؤال الأول من الفتوى رقم ( 13701 )
س1: أديت فريضة الحج منذ عدة سنوات، ولم أذبح يوم العيد؛ نظرا لقلة الزاد، فقيل لي: إنه لي صيام ثلاثة أيام في الحج، وسبعة عند رجوعي إلى بلادي، إلا أنه وقع لي سهو؛ فلم أقض ثلاثة أيام في الحج، وكذلك السبعة بعد الرجوع، فما العمل؟ وجزاكم الله خيرا.
ج1: يجب عليك صيام الأيام العشرة في بلدك إذا كنت قارنا بين الحج والعمرة، أو متمتعا بالعمرة إلى الحج، إما إن كنت

(11/388)

أهللت بحج مفرد ولم تأت بعمرة قبله في أشهر الحج، فإنه ليس عليك دم ولا صيام. وإن كنت الآن قادرا على الهدي وذبحته في مكة بنفسك أو وكيلك الثقة أجزأ عنك، وسقط عنك الصيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/389)

المفرد بالحج لا هدي عليه
الفتوى رقم ( 6443 )
س: هل يصح الحج بدون فدية بالذبح أو لا يصح؟
ج: إذا كان إحرامك بالحج وحده في أشهر الحج؛ فلا هدي عليك؛ لأنك مفرد بالحج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/389)

السؤال الثامن من الفتوى رقم ( 8290 )
س8: هل كل مقيم في السعودية يسمى بحاضري

(11/389)

المسجد الحرام ، أو المواطنين فقط، أو الساكنين داخل الحرم؟
ج8: اختلف أهل العلم في المعنى بـ: { حَاضِرِي الْمَسْجِدِ الْحَرَامِ } (1) والراجح أنهم أهل الحرم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 196

(11/390)

السؤال الرابع من الفتوى رقم ( 6900 )
س4: ما حكم من حج وأحرم بالقران، أي: مقرنا الحج بالعمرة، ولم يذبح شاة ولم يطعم ولم يصم، في حين أنه غادر مكة المكرمة وانتهى الحج، وأصبح بعيدا عن بيت الله الحرام والمشاعر المقدسة؟
ج4: يجب عليه أن يذبح دما يجزئ في الأضحية؛ لقرانه بمكة المكرمة، بنفسه أو من ينوب عنه من الثقات يوزع بين الفقراء، وله أن يأكل منه ويهدي إلى من يشاء، فإن عجز عن الدم صام عشرة أيام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/390)


الأضاحي - فتاوى اللجنة

الأضاحي

(11/391)

أصل مشروعية الأضحية
السؤال الخامس من الفتوى رقم ( 5179 )
س5: هل جاء الأمر بالضحايا في نص القرآن الكريم، وفي أي آية جاء؟
ج5: روي عن قتادة وعطاء وعكرمة أن المراد بالصلاة والنحر في قوله تعالى: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (1) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (2) هو صلاة العيد، ونحر الأضحية (3) . والصواب: أن المراد بذلك: أمر الله تعالى رسوله محمدا صلى الله عليه وسلم أن يجعل صلاته -فريضة كانت أو نافلة- ونحره وذبحه خالصا لله وحده لا شريك له، كما في قوله تعالى لرسوله صلى الله عليه وسلم: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5)
أما سنة الضحية فقد ثبتت عن النبي صلى الله عليه وسلم قولا وعملا، وليس بلازم أن يكون كل حكم في القرآن تفصيلا، بل يكفي في الحكم ثبوت ذلك عن النبي صلى الله عليه وسلم؛ لقوله تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (6)
__________
(1) سورة الكوثر الآية 1
(2) سورة الكوثر الآية 2
(3) أخرجه ابن جرير 12 / 722-723، برقم 38198 و38201 و38204، ونسبه السيوطي في الدر المنثور 8 / 651 لابن المنذر وابن أبي حاتم وعبدالرزاق.
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة الحشر الآية 7

(11/392)

وقوله تعالى: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } (1) وقوله سبحانه: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) إلى أمثال ذلك من الآيات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 44
(2) سورة النساء الآية 80

(11/393)

السؤال الثاني من الفتوى رقم ( 10809 )
س2: بالنسبة لغير الحاج لبيت الله هل عليه إراقة دماء (التي هي أضحية)، وهل يصح اشتراك عدد من الناس (من غير الحجاج) الاشتراك في ذبيحة، وهل تعتبر أضحية لكل منهم؟ أفيدونا جزاكم الله خيرا.
ج2: تسن الأضحية بالنسبة للمكلف المستطيع، ويجوز اشتراك سبعة في واحدة من الإبل سنها خمس سنوات أو أكثر، أو في واحدة من البقرة سنها سنتان فأكثر، وتجزئ الشاة عن الرجل وأهل بيته سنها سنة فأكثر إن كانت من المعز، أو ستة أشهر فأكثر إن كانت من الضأن.

(11/393)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/394)

السؤال الأول والثاني من الفتوى رقم ( 9563 )
س1: ما هو حكم الأضحية، وما هو الأفضل، هل تقسم لحما أم طبخها أفضل؟ علما أن فيه بعض الناس يقول: إنه لا يجوز في الثلث الذي يتصدق به أن يطبخه أو يكسر عظمه.
ج1: الأضحية سنة كفاية، وقال بعض أهل العلم: هي فرض عين، والأمر في توزيعها مطبوخة أو غير مطبوخة واسع، وإنما المشروع فيها أن يأكل منها، ويهدي، ويتصدق.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/394)

/200
س2: رأيت في منى البنك الإسلامي ينوب عن الحاج في ذبح الهدي، فهل الأفضل: أن أشتريها بنفسي وأذبحها، أم أسلم النقود للبنك؟ علما أن الذين يذبحون الأضاحي خارج البنك يذبحونها ويتركونها دون توزيع ثم ترمى. أفيدونا أفادكم الله.
ج2: الأحوط أن تشتري الهدي وتذبحه بنفسك، أو توكل أمينا خاصا يقوم عنك بذلك، ولا تترك ذبيحتك بدون توزيع، والسنة أن تأكل منها.

(11/394)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/395)

السؤال الثالث من الفتوى رقم ( 9525 )
س3: فيه من الناس من يقول: إن الأضاحي لا يجوز ذبحها بعد صلاة العصر في أيام الأعياد، أخبرونا هل صحيح أم جائز إذا ذبحها حتى وقت الغروب؟
ج3: يجزئ ذبح الضحية بعد العصر أيام عيد الأضحى، بغير خلاف في يوم عيد الأضحى وأيام التشريق الثلاثة، وكذا في ليالي أيام التشريق على الراجح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/395)

الفتوى رقم ( 5 )
س: ما رأيكم فيمن اشتركوا في بقرة وقسموها سبعة أجزاء، وأرادوا أن كل قسم عن رجل وأهل بيته، فهل يجزئ أم لا؟
ج: هذه المسألة فيها قولان لأهل العلم:
أحدهما:
جواز

(11/395)

التشريك في سبع البدنة والبقرة؛ قياسا على مشروعية التشريك في الشاة عن الرجل وعن أهل بيته؛ لورود الدليل في ذلك.
والقول الثاني:
أنه لا يجوز التشريك في سبع البدنة وسبع البقرة، والذين قالوا بهذا القول قالوا: إن الأصل عدم جواز التشريك، والقياس لا يصح؛ لأنه قياس مع النص، والقياس مع النص فاسد الاعتبار، والنص هو ما ورد من الأدلة الدالة على أن كلا من البدنة والبقرة تجزئ عن سبعة؛ فقد روى الإمام أحمد ، عن حذيفة رضي الله عنه قال: « شرك رسول الله صلى الله عليه وسلم في حجته بين المسلمين في البقرة عن سبعة » (1) ،وعن جابر رضي الله عنه قال: « اشتركنا مع النبي صلى الله عليه وسلم في الحج والعمرة كل سبعة منا في بدنة، فقال رجل لجابر: أيشترك في البقرة ما يشترك في الجزور؟ فقال: ما هي إلا من البدن » (2) ، رواه مسلم وروى الطحاوي في شرح معاني الآثار، عن أنس رضي الله عنه، يحكيه عن أصحاب رسول الله صلى الله عليه وسلم
__________
(1) رواه الإمام أحمد 5 / 405.
(2) أخرجه أحمد 3 / 304، ومسلم 2 / 955 برقم (1318) كتاب الحج، باب الاشتراك في الهدي، وأخرج المرفوع أبو داود 3 / 98 برقم (2807)، كتاب الضحايا، باب في البقر والجزور عن كم تجزئ؟ والترمذي 3 / 248 برقم (904) كتاب الحج باب ما جاء في الاشتراك في البدنة، وابن ماجه 2 / 1047 برقم 3132 كتاب الأضاحي باب عن كم تجزئ البدنة؟ والنسائي 7 / 222، كتاب الضحايا، باب ما تجزئ عنه البقرة في الضحايا، والدارمي 2 / 78، وابن حبان 9 / 315 (4004).

(11/396)

قال: « كان أصحاب النبي صلى الله عليه وسلم يشتركون السبعة في البدنة من الإبل، والسبعة في البدنة من البقر » (1) ، وممن أفتى بمنع جواز التشريك من أئمة هذه الدعوة الشيخ عبد الله بن عبد اللطيف ، والشيخ عبد الله أبا بطين، ومفتي الديار السعودية الشيخ محمد بن إبراهيم رحمهم الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) رواه الطحاوي في شرح معاني الآثار 4 / 175.

(11/397)

السؤال الثالث من الفتوى رقم ( 2194 )
س3: من أراد أن يضحي أو يضحى عنه فهل يحرم؟ وإذا أردت أن أضحي ويسمي الأضحية والدي أو رجل محرم فهل يجوز بأن لا أحرم أنا شخصيا؟
ج3: يشرع في حق من أراد أن يضحي إذا أهل هلال ذي الحجة ألا يأخذ من شعره ولا من أظافره ولا بشرته شيئا حتى يضحي؛ لما روى الجماعة إلا البخاري رحمهم الله ، عن أم سلمة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: « إذا رأيتم هلال ذي الحجة وأراد أحدكم أن يضحي فليمسك عن شعره وأظفاره » (1) ، ولفظ أبي داود ومسلم والنسائي : « من كان له ذبح يذبحه فإذا أهل هلال ذي الحجة فلا يأخذن من شعره ومن أظفاره شيئا حتى يضحي » (2)
__________
(1) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن أبو داود الأدب (5091),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).
(2) أخرجه مسلم 3 / 1565 برقم 1977 كتاب الأضاحي، باب نهي من دخل عليه عشر ذي الحجة، روى اللفظ الأول برقم (41)، والثاني برقم (42)، وأبو داود 3 / 94 برقم (2791) كتاب الأضاحي باب الرجل يأخذ من شعره في العشر وهو يريد أن يضحي، روى اللفظ الثاني فقط، كما أخرجه بألفاظ مقاربة: أحمد 6 / 301، والترمذي 4 / 86 برقم 523 كتاب الأضاحي، وابن ماجه 2 / 1052 برقم 3149 كتاب الأضاحي، باب من أراد أن يضحي...إلخ، والنسائي 7 / 211 كتاب الضحايا، وابن حبان 13 / 239 (5917)، والطبراني 23 / 387 (925)، والطحاوي 4 / 181، والحاكم 4 / 220، والبغوي في شرح السنة 4 / 347 (1127)، والحميدي 1 / 140 (293).

(11/397)

سواء تولي ذبحها بنفسه أو أوكل ذبحها إلى غيره، أما من يضحي عنه فلا يشرع ذلك في حقه؛ لعدم ورود شيء بذلك، ولا يسمى ذلك إحراما، وإنما المحرم هو الذي يحرم بالحج أو العمرة أو بهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/398)

السؤال الأول من الفتوى رقم ( 1149 )
س1: أيهما أفضل في الأضحية: الكبش أم البقر؟
ج1: أفضل الأضاحي البدنة، ثم البقرة، ثم الشاة، ثم شرك في بدنة -ناقة أوبقرة-؛ لقوله صلى الله عليه وسلم في الجمعة: « من راح في الساعة الأولى فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة فكأنما قرب كبشا أقرن، ومن راح في الساعة الرابعة فكأنما قرب دجاجة، ومن راح في الساعة الخامسة فكأنما قرب بيضة » (1)
__________
(1) أخرجه مالك في الموطأ 1 / 101، وأحمد 2 / 460، والبخاري 2 / 3 برقم (881) كتاب الجمعة، باب فضل الجمعة، ومسلم 2 / 581 برقم (850)، كتاب الجمعة، باب الطيب والسواك يوم الجمعة، وأبو داود 1 / 96 برقم (351)، كتاب الطهارة، باب في الغسل يوم الجمعة، والترمذي 2 / 372 برقم (499)، كتاب الصلاة، باب ما جاء في التبكير إلى الجمعة، والنسائي 3 / 99 كتاب الجمعة، باب وقت الجمعة، وابن حبان 7 / 13 برقم (2775)، والبغوي في شرح السنة 4 / 234 (1063).

(11/398)

ووجه الدلالة من ذلك: وجود المفاضلة في التقرب إلى الله بين الإبل والبقر والغنم، ولا شك أن الأضحية من أعظم القرب إلى الله تعالى، ولأن البدنة أكثر ثمنا ولحما ونفعا، وبهذا قال الأئمة الثلاثة أبو حنيفة ، والشافعي ، وأحمد .
وقال مالك : الأفضل الجذع من الضأن، ثم البقرة، ثم البدنة؛ لأن النبي صلى الله عليه وسلم ضحى بكبشين، وهو صلى الله عليه وسلم لا يفعل إلا الأفضل.
والجواب عن ذلك:
أن يقال: إنه صلى الله عليه وسلم قد يختار غير الأولى رفقا بالأمة؛ لأنهم يتأسون به، ولا يحب صلى الله عليه وسلم أن يشق عليهم، وقد بين فضل البدنة على البقر والغنم كما سبق. والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/399)

الفتوى رقم ( 1490 )
س: أنا رجل أعمل بالطائف ، وزوجتي عند أبيها، ولم تسمح لي ظروف عملي أن أتعيد عند أهلي، وهي في أثناء غيابي كانت عند أبيها، هل علي فدو؟
ج: يظهر من سؤالك أنك تسأل هل عليك جزاء؛ لأنك لم تتعيد عند أهلك وتذبح أضحية عنك وعن أهل بيتك، وإذا كان هذا مرادك فالأصل في مشروعية الأضحية: أنها سنة، يذبحها الرجل عنه وعن أهل بيته، والسنة: يثاب فاعلها ولا يعاقب تاركها، فليس عليك جزاء في تركك الأضحية عنك وعن أهل بيتك، ولكن ينبغي لك في المستقبل المحافظة عليها؛ اقتداء بسنة نبيك محمد صلى الله عليه وسلم؛ إذا كنت موسرا بذلك، سواء ذبحتها عند أهلك أو في محل عملك، والأفضل: ذبحها عند أهلك؛ لأن ذلك أكثر نفعا، وإن كنت أردت بسؤالك غير ما ذكرنا فعليك الإيضاح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/400)

الفتوى رقم ( 2416 )
س: هل يجوز الاشتراك في الأضحية، وكم عدد المسلمين

(11/400)

الذين يشتركون في الأضحية، وهل يكونون من أهل بيت واحد، وهل الاشتراك في الأضحية بدعة أم لا؟
ج: يجوز أن يضحي الرجل عنه وعن أهل بيته بشاة، والأصل في ذلك ما ثبت عنه صلى الله عليه وسلم أنه كان يضحي بالشاة الواحدة عنه وعن أهل بيته، متفق عليه (1) وما رواه مالك ، وابن ماجه ، والترمذي وصححه، عن عطاء بن يسار قال: « سألت أبا أيوب الأنصاري: كيف كانت الضحايا فيكم على عهد رسول الله صلى الله عليه وسلم؟ قال: كان الرجل في عهد النبي صلى الله عليه وسلم يضحي بالشاة عنه وعن أهل بيته، فيأكلون ويطعمون، حتى تباهى الناس فصاروا كما ترى » (2) (3) .
وتجزئ البدنة والبقرة عن سبعة، سواء كانوا من أهل بيت
__________
(1) ورد نحوه من حديث عائشة، أخرجه مسلم 3 / 1557 برقم (1967)، كتاب الأضاحي، باب الضيحة وذبحها مباشرة بلا توكيل، وأبو داود 3 / 94 برقم (2792)، كتاب الضحايا، باب ما يستحب من الضحايا، وابن ماجه 2 / 1043 برقم (3122) كتاب الأضاحي من حديث أبي هريرة وعائشة، والبيهقي 9 / 267، وابن حبان 13 / 236 (5915)، وأخرجه أبو يعلى 3 / 327 (1792) من حديث جابر، و 5 / 427 (3118) من حديث أنس، ومن حديث أبي رافع أخرجه أحمد 6 / 8، والطبراني في الكبير 1 / 311 (920).
(2) صحيح البخاري الأذان (807),صحيح مسلم المساجد ومواضع الصلاة (595),سنن أبو داود الصلاة (1504),مسند أحمد بن حنبل (2/238),سنن الدارمي الصلاة (1353).
(3) رواه مالك 2 / 486 كتاب الضحايا، باب الشركة في الضحايا ، وابن ماجه 2 / 1051 برقم (3147) كتاب الضحايا، باب من ضحى بشاة عن أهله، والترمذي 3 / 77 برقم (1505) كتاب الضحايا، باب ما جاء أن الشاة الواحدة تجزئ عن أهل البيت، وقال: حسن صحيح.

(11/401)

واحد أو من بيوت متفرقين، وسواء كان بينهم قرابة أو لا؛ لأن النبي صلى الله عليه وسلم أذن للصحابة في الاشتراك في البدنة والبقرة كل سبعة في واحدة، ولم يفصل ذلك. والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/402)

السؤال الثاني من الفتوى رقم ( 1734 )
س2: اشتريت شاة لأضحي بها فولدت قبل الذبح بمدة يسيرة، فماذا أفعل بولدها؟
ج2: الأضحية تتعين بشرائها بنية الأضحية أو بتعيينها، فإذا تعينت فولدت قبل وقت ذبحها فاذبح ولدها تبعا لها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/402)

السؤال الأول والثاني من الفتوى رقم ( 3055 )
س1: البادية يطبخون الضحية مع بعض بدون تقسيم، ثم يجتمعون عليها سويا بصفة وليمة، وإني قلت لهم: قسموها

(11/402)

أفضل، فقالوا: كل واحد منا عنده ضحية، وكل يوم نأكل ذبيحة عند واحد سويا. هل يجوز تكسير عظامها أو لا؟
ج1: يجوز للجماعة أن يذبح كل واحد منهم ضحية في يوم من أيام العيد: يوم الأضحى وثلاثة أيام بعده، وأن يكسروا عظامها، وأن يطبخوها ويأكلوها جميعا دون تقسيم، كما يجوز لهم أن يقسموها ويوزعوها بينهم قبل طبخها أو بعده، ويتصدقوا منها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/403)

/200
س2: توفي والد رجل، وأراد أن يذبح عنه ضحية، فقال له بعض المرشدين: لا يجوز ذبح الجمل لواحد، والأحسن أن تذبح شاة، فذلك أفضل من الجمل، والذي قال لكم: اذبحوا جملا مخطئ؛ لأن الجمل لا يجوز ذبحه إلا لجماعة.
ج2: تجوز الضحية عن الميت بشاة أو بجمل، ومن قال: إن الجمل لا يذبح إلا عن جماعة مخطئ، لكن الشاة لا تجزئ إلا عن واحد، ولصاحبها أن يدخل غيره من أهل بيته في ثوابها، أما الجمل فيجزئ عن واحد وعن سبعة يشتركون في ثمنه، ويكون سبعه ضحية مستقلة لكل واحد من هؤلاء السبعة، والبقر كالإبل في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/403)

السؤال الأول والثاني والرابع من الفتوى رقم ( 4382 )
س1: إذا كانت زوجتي مع والدي في بيت واحد، فهل يكفي في عيد الضحية ذبيحة واحدة عيدا لي ولوالدي أم لا؟
ج1: إذا كان الواقع كما ذكرت من وجود والد وولده في بيت واحد كفى عنك وعن أبيك وزوجتك وزوجة أبيك، وأهل بيتكما أضحية واحدة في أداء السنة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/404)

/200
س2: إذا تزوجت إحدى بنات عماتي، وتملكت ملكة ولم أدخل عليها، وهي في بيت أبيها، فهل يجوز أعيد الأضحية أم لا؟
ج2: فعل سنة الأضحية لا يتوقف على زواج أو ملاك، فيشرع فعلها لمتزوج ولغير متزوج، وتجزئ عنك وعن زوجتك المذكورة أضحية واحدة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/404)

/200
س4: رجل حلق شعره في العشر من ذي الحجة، وهو يريد الأضحية وهو ناسي، فما جزاءه؟
ج4: لا شيء عليه؛ لقول الله عز وجل: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وصح عن رسول الله صلى الله عليه وسلم أن الله سبحانه قال: "قد فعلت" خرجه مسلم في صحيحه.
__________
(1) سورة البقرة الآية 286

(11/404)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/405)

السؤال الأول والثاني والثالث من الفتوى رقم ( 8790 )
س1: هل للمسلم أن يضحي بسبع بعير أو سبع بقرة، ويشرك في الثواب من شاء من والديه وأولاده وأقاربه ومعلميه وغيرهم من المسلمين، أم أن السبع يكون لواحد فقط، لا يشرك معه في الثواب غيره؟
ج1: السنة أن كلا من البدنة والبقرة تجزئ عن سبعة، وأن سبع كل منهم يجزئ عن الواحد وعن أهل بيته.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/405)

/200
س2: عن العيوب التي تمنع الإجزاء في الأضاحي، والعيوب التي تكره فيها مع الإجزاء، وعن نوعية الأفضل في الأضاحي.
ج2: مما لا يجزئ: أن يذبح في الهدي والأضحية العوراء البين عورها، والعمياء، والمريضة البين مرضها، ولا ذات هزال لا تنقي، وعرج يمنع اتباع الغنم، وعضب يذهب لأكثر القرن والأذن، وأفضلها الإبل، ثم البقر، ثم الغنم، والأسمن والأملح أفضل. أما تمام التفصيل فيما يكره ويستحب ففي إمكانك مراجعة كتب الحديث والفقه في هذا الباب لمزيد الفائدة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/405)

/200

(11/405)

س3: عن بيان عدد أيام التشريق التي يسوغ للمسلم أن يستمر في ذبح أضاحيه، ومتى ينتهي وقت التكبير المقيد في أدبار الصلوات المفروضة؟
ج3: أيام الذبح لهدي التمتع والقران والأضحية أربعة أيام: يوم العيد وثلاثة أيام بعده، وينتهي الذبح بغروب شمس اليوم الرابع في أصح أقوال أهل العلم. وينتهي وقت التكبير المقيد في أدبار الصلوات المفروضة عقب عصر آخر أيام التشريق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/406)

الفتوى رقم ( 12432 )
س: يوجد لدي أسرتان، وكل أسرة ساكنة في بيت مستقل بها، وكل أسرة مكونة من سبعة أنفار، وكل بيت يبعد عن الآخر بحوالي (200 متر)، وهي أسرتي وأسرة والدي، مع العلم أن والدي على قيد الحياة. وسؤالي هو: هل يجوز لنا أن نضحي أنا ووالدي عن البيتين بضحية واحدة من الماعز أم لا؟ مع العلم أننا نشترك في ثمن الضحية، أدفع النصف من الثمن ووالدي يدفع النصف الآخر. وماذا نفعل حيث إنه قد سبق منا ذلك، إذا كان فعلنا هذا خطأ؟ علما أننا مستوري الحال،

(11/406)

أفيدونا أفادكم الله وجزاكم خير الجزاء.
ج: المشروع أن يضحي أهل كل بيت بأضحية خاصة بهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/407)

السؤال الأول من الفتوى رقم ( 11834 )
س1: يوجد لي بيتان تبعد عن بعضها حوالي 15 كم، وأريد أن أضحي. فهل أذبح عند كل بيت أضحية، أم أذبحها في بيت واحد؟ مع العلم أنني ذبحتها عند أحد البيتين وأحضرت أهل البيت الثاني فحضروا الذبح.
وهل تكسر عظام الأضاحي بعد الذبح؟
وهل تكسر قرون الأضاحي بعد الذبح؟
ج1: يجزئ عنك أضحية واحدة لبيتيك ما دام أن صاحبها واحد، وإن ذبحت في كل واحد من البيتين أضحية مستقلة فهو أفضل، ولا شيء في كسر عظام وقرون الأضاحي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/407)

السؤال الثاني من الفتوى رقم ( 12572 )
س2: هذه العائلة تتكون من اثنين وعشرين فردا، والدخل واحد، والمصروف واحد، وفي عيد الأضحى المبارك يضحون بضحية واحدة، فلا أدري هل هي تجزئ أم أنه يلزمهم ضحيتان؟ وإذا كان يلزمهم ضحيتان فما هو العمل في السنين الماضية؟
ج2: إذا كانت العائلة كثيرة، وهي في بيت واحد، فيجزئ عنهم أضحية واحدة، وإن ضحوا بأكثر من واحدة فهو أفضل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/408)

السؤال الثالث من الفتوى رقم ( 2157 )
س3: إنني شهدت كذلك ما ذبح من الضحايا عند صلاة الفجر، هل تجوز هذه الذبيحة في هذا الوقت أم لا؟
ج3: لا يجوز ذبح الأضحية عند صلاة فجر العيد، ووقت الذبح يوم العيد بعد الصلاة، وقدرها في حق من لا صلاة عنده كالبادية؛ لما روى جندب بن عبد الله رضي الله عنه، أن النبي صلى الله عليه وسلم

(11/408)

قال: « من ذبح قبل أن يصلي فليذبح مكانها أخرى » (1) ، وقوله صلى الله عليه وسلم: « من صلى صلاتنا ونسك نسكنا فقد أصاب النسك، ومن ذبح قبل أن يصلي فليعد مكانها أخرى » (2) متفق عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 / 312، والبخاري 7 / 132 برقم (5562)، كتاب الأضاحي، باب من ذبح قبل الصلاة أعاد، ومسلم 3 / 1551 برقم (1960) كتاب الأضاحي، باب في وقتها، والنسائي 7 / 224، كتاب الضحايا، باب ذبح الأضحية قبل الإمام، وابن ماجه 2 / 1053 برقم (3152) كتاب الأضاحي، باب النهي عن ذبح الأضحية قبل الصلاة، والطبراني 2 / 174 (1714)، والطيالسي ص126 (936)، والحميدي 2 / 341 (775)، وابن حبان 13 / 234 (5913)، والطحاوي 4 / 173، والبيهقي 9 / 262، وأبو يعلى 3 / 100 (1532).
(2) ورد بنحو من هذا اللفظ من حديث البراء، أخرجه أحمد 4 / 281، والبخاري 7 / 132 برقم (5563) كتاب الأضاحي، باب من ذبح قبل الصلاة أعاد، ومسلم 3 / 1553 برقم (1961)، كتاب الأضاحي، باب وقتها، وأبو داود 3 / 96 برقم (2800)، كتاب الضحايا، باب ما يجوز من السن في الضحايا، والترمذي 4 / 78 برقم (508)، كتاب الأضاحي، باب ما جاء في الذبح بعد الصلاة، والنسائي 7 / 222، كتاب الضحايا، باب ذبح الأضحية قبل الإمام، والدارمي 2 / 80، والطحاوي 4 / 172، والبيهقي 9 / 276، والطيالسي ص101 (743)، والبغوي 4 / 327 (1114)، وابن حبان 8 / 229 (5908)، ومن حديث أنس بن مالك أخرجه أحمد 3 / 113 و117، والبخاري 7 / 128، برقم (5546)، كتاب الأضاحي، باب سنة الأضحية، ومسلم 3 / 1754 برقم (1962)، كتاب الأضاحي باب وقتها، والنسائي 2 / 192 كتاب العيدين، باب ذبح الإمام يوم العيد وعدد ما يذبح، والبغوي 3 / 326 (1113).

(11/409)

السؤال الرابع من الفتوى رقم ( 5123 )
س4: هل صحيح أن من ذبح أضحيته قبل ذبح الإمام لا تجزئ عنه؟
ج4: الصحيح أن من ذبح بعد صلاة العيد أن ذبيحته تجزئه، ولو كان ذبحه قبل ذبح الإمام، أما من ذبح أضحيته قبل صلاة العيد فلا تجزئه أضحية، وإنما هي طعام عجله لأهله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/410)

السؤال الأول من الفتوى رقم ( 9419 )
س1: هل اليوم الثالث عشر يعتبر من أيام عيد الأضحى، وهل يذبح فيه إلى الغروب أو الزوال؟
ج1: يعتبر ذلك اليوم من أيام عيد الأضحى، ويذبح فيه إلى الغروب في أصح أقوال العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/410)

الفتوى رقم ( 11698 )
س: هل يجوز للرجل أن يذبح ذبيحة عيد الأضحى وهي ليس مدفوع ثمنها، ثم تسدد بعد مدة؟ وجزاكم الله خيرا.
ج: يجوز ذبح الأضحية ولو تأخر دفع قيمتها من عن ذبحها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/411)

الفتوى رقم ( 5995 )
س: نحن ثلاثة إخوان، كلنا متزوجون، ولنا أطفال ما عدا أخونا الصغير، وكل منا يعيش في منطقة من مناطق المملكة العربية السعودية ، الوالد توفى منذ زمن طويل -رحمه الله-، ونحن لم نقتسم الميراث إلى الوقت الحاضر، وعندما يحل علينا عيد الأضحى المبارك نجتمع كلنا عند أخينا الكبير في المنطقة التي يعيش بها أخونا الكبير، ومعنا الوالدة التي تعيش مع ابنها الصغير، وعند وقت الضحية يقوم كل واحد منا بذبح ضحية عنه وعن أهله. أفيدونا جزاك الله خيرا هل ضحية واحدة تكفينا في هذه الحالة، أم كل منا يضحي؟ وهل تضحي الوالدة عن نفسها أم ضحيتنا تضحيها؟
ج: إذا كان الأمر كما ذكر بالسؤال من أن كل واحد

(11/411)

منكم متزوج وله أطفال، ويعيش في منطقة من مناطق المملكة، وتجتمعون عند وقت الضحية عند أخيكم الكبير، ومعكم والدتكم، وكل واحد منكم يذبح أضحية عنه وعن أهل بيته، فهذا العمل طيب، ونسأل الله أن يزيدكم من التوفيق، ووالدتكم من أهلكم، وما فعلتموه هو السنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/412)

السؤال الثاني من الفتوى رقم ( 3887 )
س2: الخروف المقطوع الذيل (الإلية) من صغر، بقصد أن تعم السمنة جسده، هل يجزئ للأضحية والعقيقة؟
ج2: لا يجزئ في الأضحية ولا في الهدايا ولا العقيقة مقطوع الذيل (الإلية)؛ لما روى أمير المؤمنين علي رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن، ولا نضحي بعوراء ولا مقابلة، ولا مدابرة، ولا خرقاء، ولا شرقاء » (1) أخرجه أحمد والأربعة، وصححه الترمذي وابن حبان .
__________
(1) أخرجه الإمام أحمد 2 / 210 برقم (851) و2 / 45 برقم (609)، وأبو داود 3 / 97 برقم (2804)، كتاب الضحايا، باب ما يكره من الضحايا، والترمذي 4 / 73 برقم (1498) كتاب الأضاحي، باب ما يكره من الأضاحي، وابن ماجه 2 / 1050 برقم (3142) كتاب الأضاحي، باب ما يكره أن يضحى به، والنسائي 7 / 217 كتاب الأضاحي، باب الخرقاء وهي التي تخرق أذنها، والطحاوي 4 / 169، والبيهقي 9 / 275، وابن الجارود ص 303 (906)، والحاكم 4 / 224، والبغوي 4 / 337 (1121)، والدارمي 2 / 77.

(11/412)

والمقابلة: ما قطع من طرف أذنها شيء وبقي معلقا، والخرقاء: مخروقة الأذن، والشرقاء: مشقوقة الأذن. هذا كله إذا كان مقطوعا، أما إذا كان الخروف لم يخلق له ذيل أصلا فإنه في حكم الجماء والصمعاء، والحكم في ذلك هو الإجزاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/413)

الفتوى رقم ( 11827 )
س: نأمل من فضيلتكم التكرم بإفادتنا -أفادكم الله وأجزل لكم الأجر والثواب- عن نوع وأوصاف الأغنام الصالحة للهدي والأضحية، وعمر كل منها، وهل إذا زاد العمر ثلاث أو أربع شهور عن الحد المقرر شرعا يجوز ذبحها للهدي والأضحية، أم أنه لا يمكن أن يزيد العمر بأي حال عن الحد الذي حدده الشرع الشريف؟ والسلام عليكم ورحمة الله وبركاته.
ج: يجزئ في الأضحية والهدي من الغنم ما ليست بعوراء

(11/413)

بينة العور، ولا عرجاء بينة العرج، ولا مريضة بينة المرض، ولا عجفاء هزيلة لا مخ فيها، ولا يجزئ من الغنم إلا الجذع من الضأن، وهو ما له ستة أشهر، والثني من المعز وهو ما له سنة، فمن ذبح أضحية أو هديا بهذه الأسنان فما فوق فإنها تجزئه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/414)

السؤال السادس من الفتوى رقم ( 2613 )
س6: أخبرنا عن الأضحية، هل تجزئ الشاة على ستة أشهر، حيث إنهم يقولون: لا تجزئ الشاة أو الخروف إلا عن سنة كاملة؟
ج6: لا يجزئ من الضأن في الأضحية إلا ماكان سنه ستة أشهر ودخل في السابع فأكثر، سواء كان ذكرا أم أنثى، ويسمى: جذعا؛ لما رواه أبو داود والنسائي من حديث مجاشع قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إن الجذع يوفي ما يوفي منه الثني » (1) ولا يجزئ من المعز والبقر والإبل إلا ما كان مسنة، سواء كان ذكرا أم
__________
(1) أخرجه أحمد 5 / 368، وأبو داود 3 / 96 برقم (2799)، كتاب الضحايا، باب ما يجوز من السن في الضحايا، وابن ماجه 2 / 1049 برقم (3140)، كتاب الأضاحي، باب ما تجزئ من الأضاحي، والنسائي 7 / 219، كتاب الضحايا، باب المسنة والجذعة.

(11/414)

أنثى، وهي من المعز ما بلغت سنة، ودخلت في الثانية، ومن البقر ما أتمت سنتين ودخلت في الثالثة، ومن الإبل ما أتمت خمس سنين ودخلت في السادسة؛ لقول النبي صلى الله عليه وسلم: « لا تذبحوا إلا المسنة، إلا إن تعسر عليكم فاذبحوا الجذع من الضأن » (1) رواه مسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3 / 312 و 327 ، ومسلم 3 / 1555 برقم (1963) ، كتاب الأضاحي، باب سن الأضحية، وأبو داود 3 / 95 برقم (2797) كتاب الأضاحي، باب ما يجوز من السن في الضحايا، وابن ماجه 2 / 1049 برقم (3141)، كتاب الأضاحي، باب ما تجزئ من الأضاحي، والنسائي 7 / 218 كتاب الضحايا، باب المسنة والجذعة. وابن الجارود ص303 برقم (904).

(11/415)

الأضحية بالضبع
السؤال الخامس من الفتوى رقم ( 5637 )
س5: يقول كثير من الناس: إن الضبع يضحى به عن سبعة أنفار.
ج5: لا يضحى بالضبع لا عن واحد ولا عن سبعة؛ لأن الضحية الشرعية إنما تكون من الإبل والبقر والغنم.

(11/415)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/416)

التلفظ بالنية عند ذبح الأضحية
السؤال الثاني من الفتوى رقم ( 5928 )
س2: هل يجوز التلفظ بالنية مثلا لو أردت أن أذبح أضحية لوالدي المتوفي، فأقول: اللهم إنها أضحية والدي فلان، أم أني أعمل الحاجة بدون تلفظ ويكفي؟
ج2: النية محلها القلب، فيكتفي بما قصده في قلبه، ولا يتلفظ بالنية، وعليه بالتسمية والتكبير عند الذبح؛ لما ثبت في الصحيحين عن أنس رضي الله عنه قال: « ضحى النبي صلى الله عليه وسلم بكبشين ذبحهما بيده وسمى وكبر » (1) .
__________
(1) أخرجه أحمد 3 / 115، والبخاري 7 / 130 برقم (5554)، كتاب الأضاحي، باب الأضحى والمنحر بالمصلى، ومسلم 3 / 1556 برقم (1966)، كتاب الأضاحي، باب استحباب الأضحية وذبحها مباشرة بلا توكيل، وأبو داود 3 / 94 برقم (2793) كتاب الأضاحي، باب ما يستحب من الأضاحي، والترمذي 4 / 71 برقم (1494)، كتاب الأضحية، باب ما جاء في الأضحية بكبشين، وابن ماجه 2 / 1043 برقم (3120)، كتاب الأضاحي، باب أضاحي رسول الله صلى الله عليه وسلم، والنسائي 7 / 219 كتاب الضحايا، باب الكبش، والدارمي 2 / 57، وابن الجارود ص304 (909)، وابن حبان 13 / 221 (5900)، والطيالسي ص 265 (1968)، وأبو يعلى 5 / 437 (3136)، والبيهقي 9 / 259، والبغوي 4 / 334 (1119)، والدار قطني 4 / 285.

(11/416)

ولا مانع من أن تقول: اللهم إن هذه أضحية عن والدي، وليس هذا من التلفظ بالنية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/417)

الأضحية للميت
السؤال الثاني من الفتوى رقم ( 1474 )
س2: هل تجوز الأضحية للميت؟
ج2: أجمع المسلمون مشروعيتها من حيث الأصل، ويجوز أن يضحى عن الميت؛ لعموم قوله صلى الله عليه وسلم: « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » (1) رواه مسلم وأبو داود والترمذي والنسائي والبخاري في
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).

(11/417)

الأدب المفرد عن أبي هريرة ، وذبح الأضحية عنه من الصدقة الجارية؛ لما يترتب عليها من نفع المضحي والميت وغيرهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/418)

الفتوى رقم ( 1765 )
س: لقد جرى نقاش حول الأضحية، وقد رأى بعضهم أن الوصية على الميت بالأضحية غير مشروعة؛ لأن الصحابة رضي الله عنهم، والنبي صلى الله عليه وسلم لم يوصوا بعد وفاتهم، وكذلك الخلفاء الراشدون لم يوصوا بها، وكذلك يرى بعض الإخوان أن الصدقة بثمن الأضحية أفضل من ذبحها، أرجو إفادتنا عن رأيكم في الأمر.
ج: الأضحية سنة مؤكدة في قول أكثر العلماء؛ لأنه صلى الله عليه وسلم ضحى وحث أمته على الضحية، والأصل أنها مطلوبة في وقتها من الحي عن نفسه وأهل بيته.
أما الضحية عن الميت فإن كان أوصى بها في ثلث ماله مثلا أو جعلها في وقف له وجب على القائم على الوقف والوصية تنفيذها، وإن لم يكن أوصى بها ولا جعلها، وأحب إنسان أن يضحي عن أبيه

(11/418)

أو أمه أو غيرهما فهو حسن، ويعتبر هذا من نوع الصدقة عن الميت، والصدقة عنه مشروعة في قول أهل السنة والجماعة .
وأما الصدقة بثمن الأضحية بناء على أنه أفضل من ذبحها فإن كانت الضحية منصوصا عليها في الوقف أو الوصية لم يجز للوكيل العدول عن ذلك إلى الصدقة بثمنها، أما إن كانت تطوعا عن غيره فالأمر في ذلك واسع، وأما الضحية عن نفس المسلم وعن أهل بيته (الحي) فسنة مؤكدة للقادر عليها، وذبحها أفضل من الصدقة بثمنها؛ تأسيا بالنبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/419)

الفتوى رقم ( 3688 )
س: مضمونه عن ضحية الميت هل هي تذبح له أيام عيد الأضحى، ومن ليس له مال موصى به هل يجوز أن يضحى له من مال أولاده ويتصدق عنه؟
ج: إذا وصى الميت بأضحية وله ثلث فإنها تذبح من ثلثه، وعلى حسب وصيته، وإن لم يكن له ثلث وأراد أحد من ورثته أو غيرهم أن يتصدق عنه فيذبح له أضحية فهذا من باب الإحسان له

(11/419)

والبر به، والضحية إنما تذبح في أيام النحر، وهي: يوم العيد وثلاثة أيام بعده في أصح أقوال أهل العلم، وهي سنة وليست فريضة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/420)

السؤال السادس من الفتوى رقم ( 2143 )
س6: إذا ضحى شخص عن والده المتوفي أو تصدق عنه، أو دعا له وزار قبره، فهل يحس أنه من ابنه فلان؟
ج6: الذي دلت عليه نصوص الشريعة انتفاع الميت بصدقة الحي عنه، ودعائه له، والضحية عنه نوع من أنواع الصدقة، فإذا أخلص المتصدق في صدقته عن الميت، وفي دعائه له؛ انتفع الميت وأثيب الداعي والمتصدق، فضلا من الله ورحمة، وحسبه أن يعلم الله منه الإخلاص وحسن العمل ويأجر الطرفين، أما أنه يحس الميت بمن أسدى إليه المعروف فلم يدل عليه دليل شرعي فيما نعلم، وهو أمر غيبي لا يعلم إلا من وحي الله تعالى لرسوله صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/420)

السؤال الثالث من الفتوى رقم ( 7502 )
س3: رجل أوصى في غلة ثلث ماله بأضاحي، ولم يذكر من تعطى، فما يصنع بلحمها؟ وما حكم تنفيذ هذه الوصية؟ وهل يجوز أن تغير هذه الوصية بأن يتصدق بثمنها مثلا أو يدفع في أعمال بر أخرى؟
ج3: إذا كان الواقع ما ذكر فتنفذ الوصية حسب نص الموصي، وتعتبر الأضحية الموصى بها كأية أضحية مشروعة يؤكل منها ويهدى ويتصدق، ولا يعدل عن نص الموصي في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/421)

الفتوى رقم ( 9824 )
س: لدي أرض من الدخل المحدود، وقمت ببنائها من صندوق التنمية العقاري، وأجرتها، وسكنت مع أخي الذي هو من أبي أنا ووالدتي وإخواني، وطلبت مني والدتي قبل وفاتها بأن أكتب بيتي أضحية لها فيه، فهل يجوز لي أن أضحي لها في بيت أخي؟ علما أنني ما زلت أسدد أقساط البنك ومؤجر بيتي. أفيدوني أفادكم الله.
ج: المقصود من وصية أمك هو ذبح الأضحية، فإن ذبحت

(11/421)

الأضحية في بيتك أو بيت أخيك أجزأ ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/422)

الفتوى رقم ( 500 )
س: لي جدة وإبنها، أوصيا في ملك لهما في أضحيتين، كل واحد له واحدة، وفي هذه السنين لم يبلغ الريع إلا بعد سبع سنين إذا زرع ملكهما، فإن زرع في سنة واحدة لم يأت الريع إلا في أضحية واحدة للجميع، هل يكون لنا رخصة أن نجمع ريع الأضحيتين الموصى بهما ونجعله في أضحية واحدة، ونضحي بها لهما، أو نبقي ريعه حتى يتم الأضحيتين ولو بعد سنين كثيرة؟ نرجو الإجابة على هذا السؤال.
ج: إذا أوصى شخص بأن يضحى عنه بعد موته من ثلثه، فهذه الأضحية واجبة، فمتى حصل مبلغ يكفي أضحية فإنها تشترى ويضحى بها عنه، وإذا تحصل ما يكفي لجزء أضحية فلا يجمع هذا المبلغ مع مبلغ لشخص آخر تماثل حالته هذه الحالة، كما في الصورة المسؤول عنها؛ لأنها عبادة من العبادات، وقد أوصى كل منهما بأن يضحى عنه بأضحية، ولم يتعرض لحالة العجز عن الإتيان بكامل الأضحية فتبقى على الأصل وهو المنع،

(11/422)

ولأن نص الموقف والموصي كنص الشارع في الفهم والدلالة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/423)

السؤال التاسع من الفتوى رقم ( 5612 )
س9: من هم المستحقون أن يهدى إليهم لحم الأضحية، وما حكم من ناول اللحم الأضحية إلى غيره الذي ذبح؟ وأيضا كثير من المسلمين في بلدنا إذا ذبحوا شاة الأضحية، لا يوزعون اللحم في نفس اليوم الذي ذبحوها فيه، إلا أنهم يتركونها إلى يوم القادم. ولست أدري أذلك سنة أم في فعل ذلك ثواب؟
ج9: يأكل صاحب الأضحية من لحمها ويعطي منها الفقراء سدا لحاجتهم ذلك اليوم، والأقارب صلة للرحم، والجيران؛ مواساة لهم، والأصدقاء؛ تأكيدا للأخوة، وتقوية لها، والتعجيل بالعطاء منها يوم العيد خير من التأجيل لليوم الثاني وما بعده؛ توسعة عليهم، وإدخالا للسرور عليهم ذلك اليوم، ولعموم قوله تعالى: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ } (1) وقوله: { فَاسْتَبِقُوا الْخَيْرَاتِ } (2) ولا
__________
(1) سورة آل عمران الآية 133
(2) سورة البقرة الآية 148

(11/423)

بأس بإعطاء الذابح لها منها، لكن لا تكون أجرة له، بل يعطي أجرته من غير الضحية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/424)

إعطاء الكافر من الأضحية
السؤال الثالث من الفتوى رقم ( 1997 )
س3: هل يجوز لمن لم يدين بدين الإسلام أن يأكل من لحم عيد الأضحى؟
ج3: نعم يجوز لنا أن نطعم الكافر المعاهد والأسير من لحم الأضحية، ويجوز إعطاؤه منها لفقره أو قرابته أو جواره، أو تأليف قلبه؛ لأن النسك إنما هو في ذبحها أو نحرها؛ قربانا لله، وعبادة له، وأما لحمها فالأفضل أن يأكل ثلثه، ويهدي إلى أقاربه وجيرانه وأصدقائه ثلثه، ويتصدق بثلثه على الفقراء، وإن زاد أو نقص في هذه الأقسام أو اكتفى ببعضها فلا حرج، والأمر في ذلك واسع، ولا يعطى من لحم الأضحية حربيا؛ لأن الواجب كبته وإضعافه، لا مواساته وتقويته بالصدقة، وكذلك الحكم في صدقات التطوع؛ لعموم قوله تعالى:

(11/424)

{ لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) ولأن النبي صلى الله عليه وسلم أمر أسماء بنت أبي بكر رضي الله عنها أن تصل أمها بالمال وهي مشركة في وقت الهدنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 8

(11/425)

السؤال الثاني من الفتوى رقم ( 2752 )
س2: هل يعطى الكافر من لحم الأضحية أم ما فيه صدقة؟
ج2: يعطى الكافر من لحم الأضحية إذا لم يكن حربيا، ولم تكن واجبة كالمنذورة؛ لقول الله سبحانه: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) ولأن النبي صلى الله عليه وسلم أمر أسماء بنت أبي بكر أن تصل أمها، وكانت مشركة ، رواه البخاري (2) .
__________
(1) سورة الممتحنة الآية 8
(2) رواه أحمد 6 / 344 و355، والبخاري 4 / 126 برقم (3183) كتاب الجزية والموادعة، ومسلم 2 / 696 برقم (1003) كتاب الزكاة، باب فضل الصدقة على الأقربين ولو كانوا مشركين، وأبو داود 2 / 127 برقم (1668) كتاب الزكاة، باب الصدقة على أهل الذمة، والبيهقي 4 / 191، وابن حبان 2 / 197 (452)، والطيالسي ص 228 (1643).

(11/425)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/426)

من أراد أن يضحي فلا يأخذ من شعره ولا أظفاره
السؤال الثالث من الفتوى رقم ( 1407 )
س3: الحديث من أراد أن يضحي أو يضحى عنه فمن أول شهر ذي الحجة فلا يأخذ من شعره ولا بشرته ولا أظفاره شيئا حتى يضحي، فهل هذا النهي يعم أهل البيت كلهم، كبيرهم وصغيرهم أو الكبير دون الصغير؟
ج3: لا نعلم أن لفظ الحديث كما ذكره السائل، واللفظ الذي نعلم أنه ثابت عن النبي صلى الله عليه وسلم هو ما رواه الجماعة إلا البخاري، عن أم سلمة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: « إذا رأيتم هلال ذي الحجة وأراد أحدكم أن يضحي فليمسك عن شعره وأظفاره » (1) ، ولفظ أبي داود وهو لمسلم والنسائي أيضا: « من كان له ذبح يذبحه فإذا أهل هلال ذي الحجة فلا يأخذ من شعره وأظفاره حتى يضحي » (2) ، فهذا الحديث دال على المنع من أخذ الشعر والأظفار بعد دخول عشر ذي الحجة لمن أراد أن يضحي،
__________
(1) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن أبو داود الأدب (5091),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).
(2) صحيح البخاري الإيمان (37),صحيح مسلم صلاة المسافرين وقصرها (760),سنن الترمذي الصوم (683),سنن النسائي الصيام (2206),سنن أبو داود الصلاة (1371),مسند أحمد بن حنبل (2/423),سنن الدارمي الصوم (1776).

(11/426)

فالرواية الأولى فيها الأمر والترك، وأصله أنه يقتضي الوجوب، ولا نعلم له صارفا عن هذا الأصل، والرواية الثانية فيها النهي عن الأخذ، وأصله أنه يقتضي التحريم، أي: تحريم الأخذ، ولا نعلم صارفا يصرفه عن ذلك، فتبين بهذا: أن هذا الحديث خاص بمن أراد أن يضحي فقط، أما المضحى عنه فسواء كان كبيرا أو صغيرا فلا مانع من أن يأخذ من شعره أو بشرته أو أظفاره بناء على الأصل وهو الجواز، ولا نعلم دليلا يدل على خلاف الأصل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/427)

السؤال الأول من الفتوى رقم ( 4312 )
س1: ما حكم أضحية من ضحى لوالديه، وهو حالق لحيته أو قاص أظافره خلال عشر ذي الحجة؟
ج1: أضحيته صحيحة سواء كانت عن نفسه أو عن والديه، ولا يبطلها حلق لحيته أو قص أظافره خلال الأيام العشر قبل الذبح أو نحر الضحية، وقد أساء بقص أظافره في تلك الأيام، وارتكب منكرا بحلق لحيته مطلقا، إلا أن حلقها في تلك الأيام أشد.

(11/427)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/428)

السؤال الأول من الفتوى رقم ( 8439 )
س1: هل مشط الشعر في شهر الحج إذا لم أحج وقعدت في بيتي هل يجوز بالنسبة لي وللبنات الصغار؟ حيث إن بعض الناس يقولون: لا يجوز مشط الشعر في شهر الحج، هل يجوز لي مشط الشعر؟ أخبرني.
ج1: من أراد أن يضحي فإنه لا يأخذ من شعره ولا ظفره ولا بشرته شيئا إذا دخل شهر ذي الحجة حتى يضحي؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا دخل شهر ذي الحجة وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من بشرته شيئا » (1) وفي لفظ: "من ظفره"، أما أهله فلا حرج عليهم، أما تسريح الشعر بدون قطع للشعر فلا بأس به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري صلاة التراويح (1910),صحيح مسلم صلاة المسافرين وقصرها (760),سنن الترمذي الصوم (683),سنن النسائي الصيام (2202),سنن أبو داود الصلاة (1372),مسند أحمد بن حنبل (2/241),سنن الدارمي الصوم (1776).

(11/428)

السؤال الأول من الفتوى رقم ( 9309 )
س1: إذا كنت ساكنا مع والدي وعائلتي، وكنت مسافرا عنهم ولا نويت أن أضحي، ولا أذبح الضحية؛ لكون والدي موجودا دائما، وهو الذي يشتري الضحية ويذبحها ويضحي عنها، ولكن الوالد عند عودتي ذهب لأداء فريضة الحج، وبقيت أنا فقط مع العائلة، ولما أراد الحج وكلني على ذبح الضحية، مع العلم أنني حلقت وقصرت بعد دخول العشر من ذي الحجة، فهل جائز لي ذبح الضحية ولا حرج علي، مع العلم أن الوالد هو الذي اشترى الضحية؟
ج1: إذا كان الواقع كما ذكرت جاز لك ذبح الضحية، ولا إثم عليك فيما وقع منك بعد دخول عشر ذي الحجة من الحلق والتقصير؛ لأنك وكيل عن المضحي ولست مضحيا بالأصالة، بل بالتبع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/429)

السؤال الخامس من الفتوى رقم ( 9437 )
س5: يزعم بعض الناس أن عظم الأضحية لا يكسر أبدا، ولا يجوز كسره.

(11/429)

ج5: لا بأس بكسره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/430)

السؤال الثاني من الفتوى رقم ( 10700 )
س2: شابة توفي والدها وتزوجت بعده، وترغب أن تضحي له، وحيث إن من وجوب واستحسان لمن يرغب أن يضحي أن لا يقطع أو يقص شيئا من شعره أو أظافره، وبما أن الشعر لا تتمكن من التحكم فيه، حيث ربما يسقط منه شيء أثناء اجتماع الزوجين، والسؤال: ماذا يرى فضيلتكم حيال ذلك، هل تضحي أم لا؟
ج2: تضحي عن والدها، ولا حرج فيما يسقط من الشعر دون قصد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/430)

السؤال الثاني من الفتوى رقم ( 10778 )
س2: أنا متزوج منذ ستة شهور، وزوجتي مع أهلها ولم

(11/430)

يسمحوا لها بالذهاب معي، فهل يجوز لي أضحية أم لا؟ أرجو تفسير ذلك.
ج2: تشرع الأضحية للمسلم، سواء وجدت زوجته معه في بيته أو لم توجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/431)

السؤال الأول من الفتوى رقم ( 12251 )
س1: إذا كان الإنسان يريد أن يضحي، فإذا دخلت عشر الضحية لا يجوز له الأخذ من أظفاره ولا من شعره حتى يذبح ضحيته، وأخذ عمرة في عشر الحجة، هل يجوز له أن يقصر أو يحلق إذا قضى حجه يوم العيد وهو ما بعد تيقن أن أضحيته مذبوحة، ويلبس أو يبقى في إحرامه، ولا يحلق ولا يقصر إلا متأكدا من ذبح ضحيته؛ لأن الأضحية في نجد أو ما تدخل الأضحية في العمرة ولا في الحج، الذي يؤخذ من شعره ولا أظفاره الذي لا يحج ولا يعتمر.
ج1: من حج أو اعتمر وهو يريد أن يضحي وجب عليه أن يحلق أو يقصر ولو قبل أن يضحي؛ لأن الحلق والتقصير من واجبات الحج، ولا تعلق له بالضحية.

(11/431)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/432)

الفتوى رقم ( 13654 )
س: أثناء ذبح الأضاحي والهدي هل يجوز رمي إلية الأضحية والبطن والأمعاء والكرش والجلد والمقادم، هل يجوز رمي هذه الأشياء أو إعطاءها القصاب من غير أجرته؟
ج: لا مانع من إعطاء إلية الأضحية والجلد والبطن والأمعاء والكرش والمقادم للقصاب من غير أجرته، إلا أن يوجد من الفقراء من هو أحق منه بها، أو بعضها، فإنها تصرف للأحق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/432)

السؤال الرابع من الفتوى رقم ( 6667 )
س4: ما معنى لطخ الجباه بدم الأضحية؛ لأني رأيت بعض المسلمين فاعلين ذلك، فسألتهم معناه فقال لي رجل من علماء البلد: كذلك فعل أصحاب سيدنا إبراهيم عليه السلام حيث ذبح أضحيته فطلبت منه كتاب الذي قرأ هذا التاريخ

(11/432)

فيه، فلم أجده، فأنا طالب فلم يكن عندي كتب كافية فرأيت أن أطلب منكم معنى ذلك العمل؟
ج4: لا نعلم للطخ الجباه بدم الأضحية أصلا لا من الكتاب ولا من السنة، ولا نعلم أن أحدا من الصحابة فعله، فهو بدعة؛ لقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وفي رواية: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) ، متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(11/433)

السؤال الرابع من الفتوى رقم ( 1275 )
س4: الإمام في البلد يصلي بالناس، لكنه إذا جاء يوم عيد الأضحى يصلي بالناس ثم يتوضأ لأضحيته بالماء بين يدي الناس قبل ذبحه، فهل يحل أكل لحم ذبيحته؟
ج4: لم ينقل عن النبي صلى الله عليه وسلم أنه توضأ بعد صلاة عيد الأضحى من أجل أن يذبح أضحيته، ولم يعرف ذلك أيضا عن السلف الصالح، والقرون الثلاثة التي شهد لها النبي صلى الله عليه وسلم بالخير، فمن توضأ من أجل ذبح أضحيته فهو جاهل مبتدع؛ لما صح عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، ولكنه إذا
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(11/433)

ارتكب ذلك بأن توضأ لذبح أضحيته فذبيحته مجزئة له ما دام مسلما لا يعرف عنه ما يوجب تكفيره، ويجوز الأكل منها له ولغيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/434)


العقيقة - فتاوى اللجنة

العقيقة

(11/435)

السؤال الرابع من الفتوى رقم ( 181 )
س4: هل يصح لمن ولد له مولود من المسلمين أن يطبخ طعاما ويدعو إخوانه المسلمين إليه؟
ج4: شرع رسول الله صلى الله عليه وسلم العقيقة عن الذكر شاتين، وعن الأنثى شاة واحدة، كما شرع الأكل والإهداء والتصدق منها، فإذا صنع من ولد له المولود طعاما ودعا بعض إخوانه المسلمين إليه وجعل مع هذا الطعام شيئا من لحمها فليس في ذلك شيء، بل هو من باب الإحسان، وأما ما يفعله بعض الناس من طبخ الطعام يوم ولادة المولود، ويسمونه عيد الميلاد، ويتكرر هذا على حسب رغبة من ولد له المولود أو رغبة غيره أو رغبة المولود إذا كبر فهذا ليس من الشرع، بل هو بدعة، قال صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقال صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(11/436)

السؤال الثاني من الفتوى رقم ( 1776 )
س2: إذا رزقت بعدد من الأولاد، ولم أعق عن أحد منهم

(11/436)

بسبب ضيق الرزق؛ لأني رجل موظف، وراتبي محدود ولا يكفي إلا المصروف الشهري، فما حكم عقائق أولادي علي في الإسلام؟
ج2: إذا كان الواقع كما ذكرت من قلة ضيق اليد، وأن دخلك لا يكفي إلا نفقاتك على نفسك ومن تعول؛ فلا حرج عليك في عدم التقرب إلى الله بالعقيقة عن أولادك؛ لقول الله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وقوله: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) ولما ثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه » (4) ، ومتى أيسرت شرع لك فعلها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78
(3) سورة التغابن الآية 16
(4) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(11/437)

السؤال الثالث من الفتوى رقم ( 2191 )
س3: فيه رجل يقول: إنه أفتاه وأرشده واحد يقول: إن

(11/437)

العقيقة تكون للطفل المولود الذكر لازم تكون شاتين متشابهتين، أما كلتاهما ماعز، أو ضأن، فما رأيكم؟
ج3: السنة أن يذبح عن الغلام شاتان مكافئتان، وعن الأنثى شاة واحدة؛ لما ثبت عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم أنه قال: « عن الغلام شاتان مكافئتان، وعن الجارية شاة » (1) رواه أحمد والترمذي وصححه وعن ابن عباس رضي الله عنه: « أن رسول الله صلى الله عليه وسلم عق عن الحسن والحسين كبشا كبشا » (2) رواه أبو داود والنسائي وقال: (بكبشين كبشين) هذا هو الأفضل، وأما الإجزاء فيحصل بما يجزئ أضحية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصوم (794),مسند أحمد بن حنبل (5/40).
(2) سنن الترمذي الصوم (794),مسند أحمد بن حنبل (5/39).

(11/438)

السؤال الثاني من الفتوى رقم ( 3116 )
س2: إذا وجد للرجل ولد، ولم يوجد عنده مال يذبح عنه حتى مر عليه سنة أو أكثر، ثم وجد مالا، فهل يذبح عنه في هذا الوقت أو سقط عنه؟
ج2: يسن أن يعق عنه حينما يتيسر له ذلك، ولو بعد سنة أو أكثر.

(11/438)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/439)

السؤال الأول من الفتوى رقم ( 4861 )
س1: هل العقيقة فرض أم سنة مستحبة، وهل إذا تهاون الرجل في أدائها لمولوده وهو مستطيع آثم، وكم المدة التي يجب أن يتمم فيها، وإذا أخرها لمدة شهرين أو شهر لعذر أو بدون عذر جائز يؤديها؟
ج1: العقيقة سنة مؤكدة عن الغلام شاتان تجزئ كل منهما أضحية، وعن الجارية شاة واحدة، وتذبح يوم السابع، وإذا أخرها عن السابع جاز ذبحها في أي وقت، ولا يأثم في تأخيرها، والأفضل تقديمها ما أمكن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/439)

السؤال الرابع من الفتوى رقم ( 6268 )
س4: فيه رجل اشترى تمائم ولده يريد أن يذبحها بعد يوم أو يومين، يريد بذلك اجتماع من حوله من الجيران، فجاءه

(11/439)

ضيف وذبح له واحدة منها، وأخبر أنها تميمة ولده، وبعد ذلك قيل له: إنها غير مجزية، ومثلا لو ما ذكر للضيف ذلك وظن الضيف أنها كرامة له، فكلا الحالتين أفيدونا عنها.
ج4: الأقرب أنها لا تجزئه؛ لكونه جعلها وقاية لماله، سواء أخبر الضيف أم لم يخبره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/440)

السؤال العاشر من الفتوى رقم ( 8052 )
س10: هل يجزئ عن ذبح شاة في العقيقة شراء كيلوات من اللحم، أو أنه لا يجزئ إلا الذبح؟
ج10: لا يجزئ إلا ذبح شاة عن البنت، وشاتين عن الابن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/440)

السؤال الثاني من الفتوى رقم ( 7365 )
س2: والدي ثري وعنده ثروة حيوانية، وكان لوالدتي عنز، وطلب منها العنز لكي يعملها عقيقة لي ولطهار إخواني،

(11/440)

حيث قال: أعطيني العنز نبيعها أو نذبحها عقيقة لسعيد ولطهار الأولاد، ولم يذبح سواء تلك العنز، ولما شافت أنه أصر على أخذ العنز قالت: اعملها عقيقة أحسن من بيعها، وكان في ذلك نوع من الإجبار، والعقيقة تمت بعد خمسة أشهر، وكذلك بعض من إخواني؟ سؤالي: هل تكفي الذي فعل والدي أم لا؟ وهل يجوز لي إن بقي علي شيء من ذلك أن أعمله؟
ج2: تجزئ تلك العنز عقيقة عنك ولا يلزمك ذبح غيرها؛ لأنها سنة في حق الأب، لا في حقك، وقد أدى بعضها، ويشرع له أن يذبح ثانية إذا كان موجودا؛ لأن السنة في العقيقة أن يذبح عن الذكر ثنتان وعن الأنثى واحدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/441)

السؤال الثاني من الفتوى رقم ( 9029 )
س2: رجل أتى له أبناء ولم يعق عنهم؛ لأنه كان في حالة فقر، وبعد مدة من السنين أغناه الله من فضله، هل عليه عقيقة؟
ج2: إذا كان الواقع ما ذكر فالمشروع له أن يعق عنهم عن كل ابن شاتان.

(11/441)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/442)

السؤال الأول من الفتوى رقم ( 4400 )
س1: في العقيقة قال سعد بن عبد الرحمن كل من يعرفه في المملكة من كبار العلماء ومن نظر إلى أثرهم من سلف الأمة يدعون الناس إلى عقيقتهم ولم ينكر عليهم أحد إلى هذا اليوم.
ج1: العقيقة: هي ما يذبح في اليوم السابع من الولادة؛ شكرا لله على ما وهبه من الولد، ذكرا كان أو أنثى، وهي سنة؛ لما ورد فيها من الأحاديث، ولمن عق عن ولده أن يدعو الناس لأكلها في بيته أو نحوه، وله أن يوزعها لحما نيئا وناضجا على الفقراء وأقاربه وجيرانه والأصدقاء وغيرهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/442)

السؤال الرابع من الفتوى رقم ( 6779 )
س4: ما حكم احتفال الناس في العقيقة والوليمة؟

(11/442)

ج4: العقيقة: ما تذبح عن المولود سابع يوم ولادته، والوليمة: ما يقدم من الطعام في العرس ذبيحة أو نحوها، وكلاهما سنة، والاجتماع في ذلك لتناول الطعام والمشاركة في السرور وإعلان النكاح خير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/443)

الفتوى رقم ( 9353 )
س: نحن بادية جيزان الأرياف، ونجهل بمعنى الحديث الوارد في العقيقة، حيث لم نعلم عن كيفية العمل بها، هل تذبح وتقسم خميدا أم غير خميد، وهل هي صدقة وتعطي المساكين؟ وعندنا يذبح الواحد في يوم السابع ويجعلها وليمة كبيرة، يذبح حوالي عشر من الغنم، ويدعي إليها أصحابه البعيد والقريب، ويتعاونون، يعطونه فلوسا معاونة عوضا له عن الخسارة، وجرت العادة عليه، وأيضا لازم البنادق والطلقات زهاء يوم كامل. أفيدونا أفادكم الله؛ هل هذا العمل صحيح؟ وإذا كان غير صحيح أفيدونا وفقكم الله إلى الطريق الصحيح في هذا الشأن، وكيف يقنع الناس على ترك ما لم يوافق الشرع؟
ج: لمن إليه العقيقة أن يوزعها لحما نيئا أو مطبوخا على

(11/443)

الفقراء والجيران والأقارب والأصدقاء، ويأكل هو وأهله منها، وله أن يدعو الناس الفقراء والأغنياء ويطعمهم إياها في بيته ونحوه، والأمر في ذلك واسع، أما الطلقات النارية بالبنادق ونحوها فهي من عادات الناس لا من السنة الشرعية في العقيقة، وتركها حسن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/444)

السؤال الأول من الفتوى رقم ( 1684 )
س1: جاء لإنسان ولد بستة أشهر، خرج من أمه حيا ومات بيومه، هل له تمايم أو لا؟
ج1: إذا كان الأمر كما ذكرت من خروج الولد من أمه لستة أشهر حيا؛ سن أن يذبح عنه عقيقة، ولو مات بعد ولادته، وذلك في اليوم السابع من ولادته، ويسمى؛ لما رواه أحمد والبخاري وأصحاب السنن، عن سلمان بن عامر ، عن النبي صلى الله عليه وسلم أنه قال: « مع الغلام عقيقة، فأهريقوا عنه دما، وأميطوا عنه الأذى » (1) ، وما رواه الحسن عن سمرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « كل غلام رهينة بعقيقته تذبح عنه يوم السابع، ويحلق، ويسمى » (2) رواه أحمد وأصحاب السنن
__________
(1) سنن الترمذي الدعوات (3513),سنن ابن ماجه الدعاء (3850).
(2) صحيح البخاري الصوم (1869),صحيح مسلم الصيام (782),سنن الترمذي الصوم (768),سنن أبو داود الصوم (2434),سنن ابن ماجه الصيام (1710),مسند أحمد بن حنبل (6/39),موطأ مالك الصيام (688).

(11/444)

وصححه الترمذي والعقيقة شاتان عن الغلام، وشاة عن الأنثى؛ لما رواه عمرو بن شعيب ، عن أبيه، عن جده، أن النبي صلى الله عليه وسلم قال: « من أحب منكم أن ينسك عن ولده فليفعل، عن الغلام شاتان مكافئتان، وعن الجارية شاة » (1) رواه أحمد وأبو داود والنسائي بإسناد حسن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (5/201).

(11/445)

الفتوى رقم ( 969 )
س: المولود إذا مات قبل اليوم السابع هل تجب العقيقة عنه أم لا؟
ج: إذا مات المولود قبل اليوم السابع فإنه يعق عنه في اليوم السابع، وموته قبل اليوم السابع لا يمنع من ذبحها في اليوم السابع؛ لأن الأدلة الشرعية الواردة في العقيقة الدالة على وقتها لا نعلم شيئا مثلها دالا على سقوطها إذا مات قبل اليوم السابع، فإنها دالة بعمومها أنها تشرع بالولادة، وتذبح في اليوم السابع، وهذا العموم يتناول الصورة المسئول عنها، ولا نعلم ما يخرجها من هذا

(11/445)

العموم كما سبق.
وتحديد اليوم السابع للذبح لا يؤخذ منه أن مشروعيتها لا تبدأ إلا في اليوم السابع، فإن الولادة هي سبب طلب العقيقة، واليوم السابع هو الوقت الأفضل لتنفيذ هذا الأمر المشروع؛ ولهذا لو ذبحها قبل السابع أجزأت، كما قال ابن القيم ومن وافقه من أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/446)

السؤال الثالث من الفتوى رقم ( 1528 )
س3: السقط المتبين أنه ذكر أو أنثى هل له عقيقة أو لا؟ وكذلك المولود إذا ولد ثم مات بعد أيام، ولم يعق عنه في حياته، هل يعق عنه بعد موته أو لا؟ وإذا مضى على المولود شهر أو شهران أو نصف سنة أو سنة أو كبر ولم يعق عنه هل يعق عنه أو لا؟
ج3: جمهور الفقهاء على أن العقيقة سنة؛ لما رواه أحمد والبخاري وأصحاب السنن عن سلمان بن عامر عن النبي صلى الله عليه وسلم قال: « مع الغلام عقيقة فأهريقوا عنه دما، وأميطوا عنه الأذى » (1) ، وما رواه الحسن عن سمرة ، أن النبي صلى الله عليه وسلم قال: « كل غلام رهينة بعقيقته تذبح عنه يوم سابعه، ويحلق، ويسمى » (2) رواه أحمد وأصحاب السنن
__________
(1) سنن الترمذي الدعوات (3513),سنن ابن ماجه الدعاء (3850).
(2) صحيح البخاري العقيقة (5155),سنن الترمذي الأضاحي (1522),سنن النسائي العقيقة (4220),سنن أبو داود الضحايا (2837),سنن ابن ماجه الذبائح (3165),مسند أحمد بن حنبل (5/8),سنن الدارمي الأضاحي (1969).

(11/446)

وصححه الترمذي ، وما رواه عمرو بن شعيب عن أبيه عن جده، أن النبي صلى الله عليه وسلم قال: « من أحب منكم أن ينسك عن ولده فليفعل، عن الغلام شاتان مكافئتان، وعن الجارية شاة » (1) رواه أحمد وأبو داود والنسائي بإسناد حسن.
ولا عقيقة عن السقط، ولو تبين أنه ذكر أو أنثى إذا سقط قبل نفخ الروح فيه؛ لأنه لا يسمى غلاما ولا مولودا، وتذبح العقيقة في اليوم السابع من الولادة، وإذا ولد الجنين حيا ومات قبل اليوم السابع سن أن يعق عنه في اليوم السابع، ويسمى، وإذا مضى اليوم السابع ولم يعق عنه، فرأى بعض الفقهاء أنه لا يسن أن يعق عنه بعده؛ لأن النبي صلى الله عليه وسلم وقتها باليوم السابع، وذهب الحنابلة وجماعة من الفقهاء إلى أنه يسن أن يعق عنه ولو بعد شهر أو سنة، أو أكثر، من ولادته؛ لعموم الأحاديث الثابتة، ولما أخرجه البيهقي عن أنس رضي الله عنه، أن النبي صلى الله عليه وسلم عق عن نفسه بعد البعثة، وهو أحوط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (5/201).

(11/447)

السؤال الثامن من الفتوى رقم ( 4679 )
س8: حصلت العقيقة بعد وفاة الطفلة، وكان عمرها وقت الوفاة سنة ونصف، هل أدى العقيقة على طبيعتها أم لا؟ وهل هذه الطفلة تنفع والديها في الآخرة؟ أفيدونا بذلك.
ج8: نعم تجزئ، ولكن تأخيرها عن اليوم السابع من الولادة خلاف السنة، وكل طفل أو طفلة مات صغيرا ينفع الله به من صبر من والديه المؤمنين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/448)

السؤال الأول من الفتوى رقم ( 5088 )
س1: والدتي جاء عليها طفلان وماتا صغيرين، ولم يتمم لهما إلى الآن، والدي لم يكن لديه ما يتمم به مع العلم أن والدي الآن متوفي، فهل يجوز لوالدتي أن تتمم لأطفالها المتوفين؟
ج1: إذا كان الواقع ما ذكر فلأمك أن تتمم عن الطفلين، ولها الأجر من الله على ذلك إن شاء الله.

(11/448)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/449)

السؤال السابع من الفتوى رقم ( 12591 )
س7: عندي أربع أولاد، وأنا حامل، ولم أعق عنهم جميعا، هل أعق عنهم أم أخرج فلوس عن كل مولود؟ أفيدونا جزاكم الله خير الجزاء.
ج7: يعق عن الذكر شاتان، وعن الأنثى شاة، ولا يجزئ دفع الفلوس ونحوها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/449)

السؤال الثالث من الفتوى رقم ( 2392 )
س3: أي يوم أفضل في تسمية المولود؛ بعد ولادته أم يوم السابع من ولادته؟ وهل يحق الاحتفال فيه مع الأحباب والأصدقاء والجيران؟
ج3: أما وقت تسمية المولود ففيه سعة، فإن سماه يوم ولادته أو في اليوم السابع، فقد ورد ما يدل على ذلك، فروى

(11/449)

البخاري ومسلم في الصحيحين من حديث سهل بن سعد الساعدي قال: « أتي بالمنذر بن أسيد إلى رسول الله صلى الله عليه وسلم حين ولد، فوضعه النبي صلى الله عليه وسلم على فخذه، وأبو أسيد جالس فلهى النبي صلى الله عليه وسلم بشيء بين يديه، فأمر أبو أسيد بابنه فاحتمل من على فخذ النبي صلى الله عليه وسلم، فقال رسول اله صلى الله عليه وسلم: "أين الصبي؟" فقال أبو أسيد: قلبناه يا رسول الله، فقال: "ما اسمه؟" قال: فلان، قال: "لا؟ ولكن اسمه المنذر » (1) ، وفي صحيح مسلم من حديث سليمان بن المغيرة ، عن ثابت عن أنس قال: قال رسول الله صلى الله عليه وسلم: « ولد لي الليلة غلام فسميته باسم أبي إبراهيم » (2) الحديث، وروى أحمد وأهل السنن عن سمرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « كل غلام رهينة بعقيقته، تذبح عنه يوم سابعه، ويسمى فيه، ويحلق رأسه » (3) قال الترمذي: هذا حديث حسن صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1388).
(2) صحيح مسلم الجنائز (974),سنن الترمذي الصوم (739),سنن النسائي الجنائز (2037),سنن ابن ماجه إقامة الصلاة والسنة فيها (1389),مسند أحمد بن حنبل (6/238).
(3) سنن أبو داود السنة (4607),سنن الدارمي المقدمة (95).

(11/450)


تسمية المولود - فتاوى اللجنة

تسمية المولود

(11/451)

الفتوى رقم ( 5785 )
س: يوجد لدي ولد ابن لي متوفى في حادث سيارة، وهو متزوج على امرأتين، وقد توفي وزوجتيه حوامل، وأنه أوصى قبل وفاته بأن سيكون المولود يسمى باسم أبيه: سرحان بن سرحان، والمتوفى اسمه: سرحان بن محمد علي، وقد حصلنا على صكوك شرعية من محكمة القنفذة بهذا الاسم، ولقد توقفت شهادة المولود في المكتب الصحي بالقنفذة بحجة أنه لا يجوز اسم المولود بوالده. نأمل من الله ثم منكم إفتاءنا عن هذا الموضوع بما فيه أن شهادة المولود متوقفة في المكتب الصحي، وأن عمر الولد يبلغ ثمانية أشهر).
ج: يجوز أن يسمى المولود باسم أبيه، كما في السؤال سرحان بن سرحان بن محمد، وكعبد الله بن عبد الله، ولا حرج في ذلك إن شاء الله، سواء كان المسمى عليه حيا وقت التسمية أو ميتا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/452)

السؤال الأول من الفتوى رقم ( 4679 )
س1: إن كثيرا من الناس يسمون: عاشق الله، ومحمد الله، ومحب الله، فهل يجوز التسمية بهذه الأسماء أم لا؟

(11/452)

ج1: في التسمية بعاشق الله سوء أدب، ولا بأس بالتسمية بمحمد الله، ومحب الله، والأولى ترك ذلك، والتسمية بالتعبيد لله أو نحو محمد وصالح وأحمد ونحو ذلك، من غير إضافة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/453)

السؤال الثامن من الفتوى رقم ( 8842 )
س8: هل تجوز تسمية الأولاد في المسجد خاصة أم لا؟
ج8: ليس لتسمية الأولاد مكان معين، بل الأمر في ذلك واسع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/453)

الفتوى رقم ( 3862 )
الحمد لله والصلاة والسلام على رسوله وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(11/453)

السؤال المقدم من معالي وزير المعارف السعودية إلى سماحة الرئيس العام، والمحال إليها برقم 818 في 3 \ 5 \ 1401هـ، ونصه:
أحيل لسماحتكم استفسار إدارة الامتحانات في الوزارة رقم 2121 وتاريخ 7 \ 4 \ 1401هـ، مع جدول لأسماء الله الحسنى، بشأن الاستفسار حول اسم (الفضيل) هل هو من أسماء الله الحسنى؟ وماذا يعمل مع من اسمه عبد الفضيل؛ هل يعدل الاسم أم يبقى على حالته؟ وحيث إن الاستفسار قد بدأ يتكرر من كثير من الجهات حول الأسماء الحسنى نتيجة لوجود عدد من المتعاقدين يحملون من الأسماء ما لا يقره الشرع، مثل عبد النبي وعبد الإمام وعبد الزهراء وغيرها من الأسماء. آمل موافاتنا ببيان تحدد فيه الأسماء التي تجوز إضافة الـ (عبد) إليها، والتسمي بها، خاصة وأن كثيرا من الكتب تشير إلى أن أسماء الله تعالى لا تنحصر في التسعة والتسعين اسما، بل إن الروايات تختلف حتى في تعداد هذه الأسماء التسعة والتسعين، ويتجه بعض العلماء إلى أن أسماء الله فوق الحصر، مستشهدين بالحديث: « اللهم إني أسألك بكل اسم هو لك سميت به نفسك.. » (1) الحديث.
وأجابت بما يلي:
أولا: قال الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } (2)
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (591),سنن الترمذي الصلاة (300),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (928),مسند أحمد بن حنبل (5/280),سنن الدارمي الصلاة (1348).
(2) سورة الأعراف الآية 180

(11/454)

فأخبر سبحانه عن نفسه بأنه اختص بالأسماء الحسنى المتضمنة لكمال صفاته، ولعظمته وجلاله، وأمر عباده أن يدعوه بها، تسمية له بما سمى به نفسه، وأن يدعوه بها تضرعا وخفية في السراء والضراء، ونهاهم عن الإلحاد فيها؛ بجحدها، أو إنكار معانيها، أو بتسميته بما لم يسم به نفسه، أو بتسمية غيره بها، وتوعد من خالف في ذلك بسوء العذاب.
وقد سمى الله نفسه بأسماء في محكم كتابه، وفيما أوحاه إلى رسوله صلى الله عليه وسلم من السنة الثابتة، وليس من بينها اسم الفضيل، وليس لأحد أن يسميه بذلك؛ لأن أسماءه تعالى توقيفية، فإنه سبحانه هو أعلم بما يليق بجلاله، وغيره قاصر عن ذلك، فمن سماه بغير ما سمى به نفسه أو سماه به رسوله صلى الله عليه وسلم فقد ألحد في أسمائه، وانحرف عن سواء السبيل، وليس لأحد من خلقه أن يعبد أحدا لغيره من عباده، فلا تجوز التسمية بعبد الفضيل، أو عبد النبي، أو عبد الرسول، أو عبد علي، أو عبد الحسين، أو عبد الزهراء، أو غلام أحمد، أو غلام مصطفى، أو نحو ذلك من الأسماء التي فيها تعبيد مخلوق لمخلوق؛ لما في ذلك من الغلو في الصالحين والوجهاء، والتطاول على حق الله، ولأنه

(11/455)

ذريعة إلى الشرك والطغيان، وقد حكى ابن حزم إجماع العلماء على تحريم التعبيد لغير الله، وعلى هذا يجب أن يغير ما ذكر في السؤال من الأسماء وما شابهها.
ثانيا: ثبت عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « إن لله تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة » (1) رواه البخاري ومسلم .
وروى هذا الحديث الترمذي وابن ماجه وابن حبان والحاكم والبيهقي وغيرهم، وزادوا فيه تعيين الأسماء التسعة والتسعين، مع اختلاف في تعيينها، وللعلماء في ذلك مباحث:
أ- منها: أن المراد بإحصائها: معرفتها، وفهم معانيها، والإيمان بها، والعمل بمقتضاها، والاستسلام لما دلت عليه، وليس المراد مجرد حفظ ألفاظها وسردها عدا.
ب- ومنها: أن المعول عليه عند العلماء أن تعيين التسعة والتسعين اسما مدرج في الحديث، استخلصه بعض العلماء من القرآن فقط، أو من القرآن والأحاديث الصحيحة، وجعلوها بعد الحديث؛ كتفسير له، وتفصيل للعدد المجمل فيه، وعملا بترغيب النبي صلى الله عليه وسلم في إحصائها؛ رجاء الفوز بدخول الجنة.
جـ- ومنها: أنه ليس المقصود من الحديث حصر أسماء الله
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (591),سنن الترمذي الصلاة (300),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (928),مسند أحمد بن حنبل (5/280),سنن الدارمي الصلاة (1348).

(11/456)

في تسعة وتسعين اسما؛ لأن صيغته ليست من صيغ الحصر، وإنما المقصود الإخبار عن خاصة من خواص تسعة وتسعين اسما من أسمائه تعالى، وبيان عظم جزاء إحصائها، ويؤيده ما رواه الإمام أحمد في مسنده عن عبد الله بن مسعود رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « "ما أصاب أحدا قط هم ولا حزن فقال: اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك، ماض في حكمك، عدل في قضاؤك، أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك: أن تجعل القرآن العظيم ربيع قلبي، ونور صدري، وجلاء حزني، وذهاب همي. إلا أذهب الله حزنه وهمه وأبدله مكانه فرحا"، فقيل: يا رسول الله أفلا نتعلمها؟ فقال: "بلى، ينبغي لكل من سمعها أن يتعلمها » (1) .
فبين الرسول صلى الله عليه وسلم أن الله سبحانه وتعالى استأثر بعلم بعض أسمائه، فلم يطلع عليها أحدا من خلقه، فكانت من الغيبيات التي لا يجوز لأحد أن يخوض فيها بخرص وتخمين؛ لأن أسماءه تعالى توقيفية، كما سيجيء إن شاء الله.
د- ومنها أن أسماء الله توقيفية، فلا يسمى سبحانه إلا بما سمى به نفسه، أو سماه به رسوله صلى الله عليه وسلم، ولا يجوز أن يسمى باسم
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (592),سنن الترمذي الصلاة (298),سنن النسائي السهو (1338),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (924),مسند أحمد بن حنبل (6/235),سنن الدارمي الصلاة (1347).

(11/457)

عن طريق القياس أو الاشتقاق من فعل ونحوه، خلافا للمعتزلة والكرامية ، فلا يجوز تسميته بناء، ولا ماكرا، ولا مستهزئا؛ أخذا من قوله تعالى: { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ } (1) وقوله: { وَمَكَرُوا وَمَكَرَ اللَّهُ } (2) وقوله: { اللَّهُ يَسْتَهْزِئُ بِهِمْ } (3) ولا يجوز تسميته: زارعا ولا ماهدا، ولا فالقا، ولا منشئا، ولا قابلا، ولا شديدا، ونحو ذلك؛ أخذا من قوله تعالى: { أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ } (4) وقوله: { فَنِعْمَ الْمَاهِدُونَ } (5) وقوله: { أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ } (6) وقوله تعالى: { فَالِقُ الْحَبِّ وَالنَّوَى } (7) وقوله: { وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ } (8) ؛ لأنها لم تستعمل في هذه النصوص إلا مضافة، وفي إخبار على غير طريق التسمي، لا مطلقة، فلا يجوز استعمالها إلا على الصفة التي وردت عليها في النصوص الشرعية.
فيجب ألا يعبد في التسمية إلا لاسم من الأسماء التي سمى
__________
(1) سورة الذاريات الآية 47
(2) سورة آل عمران الآية 54
(3) سورة البقرة الآية 15
(4) سورة الواقعة الآية 64
(5) سورة الذاريات الآية 48
(6) سورة الواقعة الآية 72
(7) سورة الأنعام الآية 95
(8) سورة غافر الآية 3

(11/458)

بها نفسه صريحا في القرآن، أو سماه بها رسوله صلى الله عليه وسلم فيما ثبت عنه من الأحاديث، كأسمائه التي في آخر سورة الحشر، والمذكورة أول سورة الحديد، والمذكورة في سور أخرى من القرآن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/459)

الفتوى رقم ( 3471 )
س: لقد تسمى والدي: محداء بن هجهوج بعمه نهير، وذلك على وقت الملك عبد العزيز، وعلى وقت نداء بن خلف ابن نهير بن علي، وعلى وقت الأمير جبر بن نداء، وأيضا على وقت الأمير عبد الله بن نداء الأمير الحالي، علما بأن نهير لو كان موجودا لما تحجبت عنه نساؤنا، وهذه الحمولة التي يجمعها علي عرفت بالنهير؛ لأنه أكبر عيال علي، وقد اشتهر بهذا الاسم، وعلي هو الجد الخامس لمحداء، وأولاد علي خمسة هم كالآتي: النهير وعواد وخليف وعبد الله ومقرن، وهذه الحمولة عرفت باسم النهير، كما يوجد ناس أبعد منهم تسموا بهذا الاسم، وقد قطعت الصكوك الشرعية والشهادات العلمية والعملية، وحفائظ النفوس متبعين بذلك الآباء والأجداد، فهل يعتبر العم أبا كما ورد عن العرب، وكما ذكر في بعض التفاسير على قوله تعالى: { أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ } (1)
__________
(1) سورة البقرة الآية 133

(11/459)

إلى آخر الآية، كما ذكر في قوله: { صِنْوَانٌ وَغَيْرُ صِنْوَانٍ } (1) فهل هذه التفاسير ثابتة، كما أن نص الصكوك والحفائظ والشهادات يشق علينا، كما نوضح لسماحتكم أن جد محداء -عواد- أخا للنهير؟ أفتونا أثابكم الله، نظرا لحاجتنا الماسة لذلك.
ج: إذا كان الواقع كما ذكر من تسمية والدكم محداء بـ (النهير) على اسم عمه الذي يجتمع معه في الجد الخامس، وهو: علي، وأنه يوجد جماعة أخرى بعيدة تسمى بالنهير، وأنه قد قطعت الصكوك الشرعية والشهادات العلمية والعملية، وحفائظ النفوس؛ متبعين في ذلك الآباء والأجداد، فلا مانع من بقاء الاسم واللقب على ما هو عليه، مع حفظ طبقات نسبكم منعا للاشتباه.
أما إطلاق اسم الأب على العم على سبيل الاحترام والتكريم فجائز، وهو الذي جاء في القرآن، لكنه ليس أبا في النسب، ولا يعطي حكم الأب في النسب، فلا يحجب الجد من الميراث، ولا الإخوة منه، لا يرث السدس مع الإبن، ولا يتولى عقد نكاح بنت أخيه مع وجود الجد والأخ، إلى غير ذلك من المميزات بين الأب والعم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الرعد الآية 4

(11/460)

السؤال الأول من الفتوى رقم ( 6989 )
س1: ما حكم التسمية باسم خالد، علما بأن الخلود لله، وليس لأحد ممن خلقهم الله، ولماذا لم يغير الرسول صلى الله عليه وسلم اسم خالد بن الوليد ؟
ج1: تجوز التسمية بخالد؛ لأن الخلود هنا نسبي، وقد أقر النبي صلى الله عليه وسلم هذه التسمية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/461)

الفتوى رقم ( 5630 )
س: أعرض على نظر سماحتكم أن اسمي هو: علي محمد الحاج عبد، واسم العائلة رمضان، فيكون اسمي بالكامل هو: علي محمد الحاج عبد رمضان، فاسمي: علي، واسم أبي: محمد، واسم جدي: الحاج عبد، واسم العائلة رمضان، ولي أولاد يدرسون في المدارس، وقد طلبت منهم وزارة المعارف فتوى بأن هذا الاسم لا يتعارض مع الشرع، وحيث إن هذا الاسم مبني عليه شهادات ميلاد وجوازات سفر وشهادات مدرسية سابقة أرجو إعطائي فتوى بذلك، حفظكم الله ورعاكم.
ج: إذا كان الواقع كما ذكر فلا مانع شرعا من بقاء الاسم

(11/461)

المذكور جميعه على ما هو عليه؛ لأن اسم جده ليس معبدا لرمضان؛ لأن (رمضان) لقب وليس تكميلا لاسم جده، وعلى تقدير أنه تكميل له، فالمسلم غير مكلف بتغيير اسم جده، وإنما يطالب بتغيير اسمه هو فقط، إذا كان شركيا أو مستبشعا أو كريها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/462)

الفتوى رقم ( 12319 )
س: أنا المواطن الباكستاني (إلهي بخش إمام بخش)، وأقيم في المملكة العربية السعودية منذ فترة طويلة، وقد سبب اسمي (إلهي بخش) الكثير من المشاكل، وقد واجهتني في ذلك اعتراضات عديدة، ومن جهات بعضها رسمي حيث كان الكل يطالبني بتغيير اسمي معترضين على كلمة (إلهي) مما دعاني للكتابة إليكم مستفسرا عن رأيكم في هذا الاسم، وهل لي الحق في تغييره؟ علما بأن والدي قد اختار اسمي هذا وفقا لثقافته الأردية والإسلامية، والاسم يعني باللغة الأردية: (عطية الله) فهو مركب من كلمتين: أ- (إلهي) وتعني: الله. ب- (بخش) وتعني: عطية أو هبة، وحيث إن المضاف إليه يلي المضاف في الترتيب عكسا للغة العربية، حيث يتقدم المضاف المضاف إليه،

(11/462)

فإن المعنى الكامل لإسمي إلهي بخش هو (عطية الله)، وقد سبق أن استفسرت من بعض العلماء الذين يرون لا غضاضة في هذا الاسم.
سيدي: استميحكم عذرا في إفتائي حول هذا الموضوع الذي سبب وما زال يسبب لي الكثير من اللبس والمشاكل. حفظكم الله ورعاكم .
ج: إذا كان الأمر كما ذكر فلا حرج في التسمي بجملة (إلهي بخش) التي معناها باللغة العربية: (عطية الله) أو (هبة الله)، وإن غيرت اسمك إلى معناه باللغة العربية فهو أسلم لك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/463)

الفتوى رقم ( 12303 )
س: ماهي الأسماء المكروهة تسميتها في الدين، هل اسم إيمان، وهدى مكروه التسمية بها، وما رأي الدين في رجل عنده طفلة عمرها 3 سنوات، واسمها إيمان، هل يقوم بتغيير اسمها؟ وجزاكم الله كل خير.
ج: التسمية بهدى وإيمان لا نعلم مانعا شرعيا فيها.

(11/463)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/464)

الفتوى رقم ( 12090 )
الحمد لله والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي وكيل وزارة الداخلية المساعد للأحوال المدنية بالخطاب رقم ( 8884 ) في 15 \ 3 \ 1409هـ، والمحال إلى اللجنة من إدارة البحوث العلمية والإفتاء برقم (2276) في 23 \ 3 \ 1409هـ. وقد سأل المستفتي سؤالا هذا نصه: نبحث لسماحتكم المعاملة الواردة من إدارة الأحوال المدنية في جدة، برقم (11642 \ ح) في 18 \ 12 \ 1408هـ، بشأن طلب المواطن حامد محمد الزهراني إضافة زوجته: علا الله أحمد محمد مكرر، اليمانية الجنسية.
نأمل الإفادة هل يعتبر اسم المذكورة لائقا شرعا من عدمه؟ ولكم تحياتنا .
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه لا نعلم بذلك بأسا؛ لأنه من باب إضافة المخلوق إلى خالقه، كبيت الله وناقة الله وعبد الله.. إلخ.

(11/464)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/465)

الفتوى رقم ( 12605 )
س: رزقني الله بمولود ذكر والحمد لله، وأحببت أن أسميه (حسام الله) ولكن الجهات المختصة بالمواليد والأحوال المدنية طالبتني بفتوى أن هذا الاسم لائق شرعا، نرجو التكرم بإصدار الفتوى اللازمة، وجزاكم الله خيرا.
ج: لا حرج في التسمية بهذا الاسم (حسام الله)، ولكن الأفضل: أن يسمى باسم معبد لله؛ كعبد الله، وعبد الكريم، وعبد الملك، ونحو ذلك، أو باسم من الأسماء الإسلامية المشهورة: كمحمد، وأحمد، وصالح، وسليمان، ونحوها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/465)

الفتوى رقم ( 9614 )
س: إن اسمي (عبد المطلب أحمد محمد عبد الكريم) سوداني الجنسية، أريد فتوى على اسمي نسبة لتعطل بعض مصالحي بهذا

(11/465)

الخصوص، ذهبت إلى المحكمة الشرعية بالرياض لإجراء توكيل شرعي فأوقف طلبي إلى حين صدور فتوى بشرعية الاسم (عبد المطلب)، لذا نرجو من فضيلتكم الإفادة.
ج: التسمية باسم عبد المطلب لا محذور فيها، وقد حكى أبو محمد علي بن حزم الاتفاق على تحريم كل اسم معبد لغير الله، قال ابن حزم : (اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمر وعبد الكعبة، وما شابه ذلك، حاشا عبد المطلب)، وقد ذكر ذلك شيخ الإسلام الشيخ محمد بن عبد الوهاب في كتاب التوحيد، وقد صح عن النبي صلى الله عليه وسلم أنه أقر هذا الاسم، ولم يغيره، وذلك في ابن عمه عبد المطلب بن ربيعة ، فيكون مستثنى من التحريم المجمع عليه، كما قال ابن حزم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/466)

الفتوى رقم ( 12492 )
س: رزقني الله بمولودة والحمد لله، وسماها الأهل (أبرار) ولم أكن موافقا على هذا الاسم، وأصابني منه شك؛ لأني أعلم أن الرسول صلى الله عليه وسلم غير اسم (برة) وقد نويت تغيير الاسم، ولكن أهلي رفضوا وقالوا: لا بد أن تسأل لجنة الإفتاء. أفيدونا جزاكم

(11/466)

الله خيرا.
ج: لا شيء في تسمية ابنتك أبرارا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/467)

الفتوى رقم ( 3538 )
س: إنني اسم هادي، والهادي الله سبحانه وتعالى، فهل يجوز لي أن أبقى على هذا الاسم، أو أغيره إلى اسم آخر؟
ج: إن بقيت على اسمك الأول فلا حرج؛ لأن لفظ الهادي اسم مشترك مطلق على الله وعلى غيره من الناس الذين يهدون غيرهم إلى ما ينفعهم، كالرسل، كما قال تعالى: { وَلِكُلِّ قَوْمٍ هَادٍ } (1) ومن المعلوم بأن وصف الله سبحانه بأنه الهادي لا يشابه وصف المخلوقين، وإن غيرت اسمك إلى عبد الهادي فلا بأس بذلك شرعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الرعد الآية 7

(11/467)

الفتوى رقم ( 6100 )
س: أنا شاب سوداني، اسمي (قسم الله)، ولست أدري إن كان اسمي من باب قسم، يقسم تقسيما، فهو مقسوم، أم من باب قسم يقسم قسما، أو مشتق من معنى قسمة أو نصيب، على العموم أنا لا أدري، ولكن الغريب في الأمر والسبب الذي جعلني أطرق بابكم هو أن زملائي بالمكتب قالوا لي: إن اسمك به شرك بالله، عليه أطلب فتواكم في هذا الأمر.
ج: قسم الله معناه: عطاء الله؛ لأن قسما معناه: عطاء، وهو مصدر قسم يقسم قسما، وليس في هذا شرك ولا محذور شرعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/468)

الفتوى رقم ( 6243 )
س: لقد ولد لي مولود أسميته (فتح الباري) وقد بلغ من العمر الآن عشر سنوات، وإنني استفتيكم عن حكم الشرع في هذه التسمية من ناحية الإباحة التحريم، وهل يلزم شرعا تغيير هذا الاسم المركب إلى اسم عادي، كنايف، أو ثواب، أو فتحي، بعد تسجيله في الأوراق الرسمية؟ أفيدونا بذلك.

(11/468)

ج: يجوز التسمي بالاسم المذكور (فتح الباري)، ولا حرج في ذلك؛ لأنه بمعنى: فضل، أو فتح من الباري سبحانه وتعالى، وإن أردت أن تغيره باسم آخر كعبد الرحمن، أو عبد الله، فلا حرج عليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/469)

الفتوى رقم ( 7200 )
س: إني أب ولي أربعة أطفال، وقد دخلني الشك في أسمائهم هل هي جائزة أم مشكوك فيها؟ وهم كالتالي: الأول بشير، الثاني نذير، الثالث سراج، الرابع منير، أرجو إفتائي بهذه الأسماء جزاكم الله خيرا.
ج: لا بأس بالتسمية بالأسماء المذكورة؛ لأنها من الأسماء الحسنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/469)

السؤال الأول من الفتوى رقم ( 5146 )
س1: رتبة عسكرية مسماها: (رقيب)، وهذا من الأسماء الحسنى، والرقيب هو: الله تعالى، والمعروف عدم التشبيه بها وتأويلها.
ج: لا بأس بتسمي الإنسان برقيب، ولا يستلزم ذلك مشابهة الله؛ لأن المعنى الذي لله تعالى يليق به، والمعنى الذي للمخلوق يليق به، قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 11

(11/470)

الفتوى رقم ( 8940 )
س: أرجو التكرم بإفادتي بالفتوى الشرعية حول ما يتعلق باسم: (خلف الله)، حيث إن البعض من إخواني المسلمين جزاهم الله خيرا قد أبدوا لي رأيهم بأن هذا الاسم (خلف الله) غير مستحب من الناحية الشرعية؛ لأن الله سبحانه وتعالى ليس له (خلف)، وبناء على ذلك لجأت إلى الجهة المختصة بالأحوال المدنية لتعديل اسمي من (خلف الله) إلى (خلف) فطالبوني

(11/470)

بإحضار فتوى شرعية تفيد بأن اسم (خلف الله) غير مستحب شرعا، فأرجو من سماحتكم التكرم بمساعدتي لأتمكن من تعديل الاسم؛ ليرتاح ضميري، ولأرضي الله سبحانه وتعالى.
ج: إذا كان المقصود باسم: (خلف الله) أنه يخلف الله ويأتي بعده خلفا عنه أو يكون خليفة له فالتسمية به ممنوعة.
وأما إذا كان المقصود بالتسمية: أن الولد عطاء من الله، وهبه سبحانه لعبده خلفا عن عطاء سابق فالتسمية به جائزة، وهذا هو الظاهر، وعلى هذا فلا حاجة لتغيير الاسم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/471)

الفتوى رقم ( 4625 )
س: هل يجوز التسمي بعبد الشهيد أم لا؟
ج: يجوز التسمي بعبد الشهيد، ولا حرج في ذلك إن شاء الله، فالله سبحانه وتعالى يوصف ويسمى بالشهيد، كما جاءت بذلك النصوص القرآنية الكثيرة.

(11/471)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/472)

الفتوى رقم ( 9757 )
س: أرفع إليك يا سماحة الشيخ معروضي هذا، وأحيطك فيه علما بأنني قطعت حفيظة نفوس خاصة بي، وتضمنت في نسبي اسما من أسماء الله، وهو (العلي) مكتوب بهذه الصيغة: علي سعد حسن العلي الزهراني، وحيث إن العلو لله تبارك وتعالى، وفي نفسي شيء من هذا الاسم، فهل هناك من سماحتك فتوى في هذا الشأن؟ كي يطمئن بها القلب، وجزاكم الله عن أمة محمد كل خير.
ج: إذا كان الواقع كما ذكرت، فلا حرج عليك في ذلك؛ لأن هذا الاسم لجدك لا لك، ولأن المراد به آل علي، لا التسمية بالعلي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/472)

الفتوى رقم ( 12694 )
س: لقد رزقت مولودا سميته (صخرا)، هل تجوز التسمية

(11/472)

بهذا الاسم؟ وفي حالة عدم جوازها هل أعق عنه للاسم الجديد؟ بانتظار إجابتكم للأهمية.
ج: لا حرج في الاسم المذكور وهو اسم: أبي سفيان بن حرب الصحابي الجليل، ولم يغيره النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/473)

الفتوى رقم ( 7056 )
س: استفتي سماحتكم بأنه يوجد لدي طفلة عمرها الآن 4 سنوات، وعند ولادتها رأت والدتها وهي بغيبوبة المخاض أن أتاها رجل بهي الطلعة، يرتدي ملابس بيضاء، وقال لها حرفيا: يا بنتي إن مع العسر يسرا إن مع العسر يسرا سميها، يسرى، ولكنني لم أذعن لما قالته لي، ظنا مني بأنه في حالة المخاض لا يأتيها رؤيا صالحة، وسميت الطفلة فاطمة، ولكن الطفلة نفسها الآن لا تقبل غير اسم يسرى، وحتى عند مناداتها تغضب وتصرخ، وإخوانها الذين هم أصغر منها سنا، وتتراوح أعمارهم سنة ونصف وثلاث سنوات، لا ينادونها إلا بيسرى، عليه أرجو إفتائي فيما إذا كان هنالك وجوب لتغيير اسمها من فاطمة إلى يسرى؛ بناء على الرؤيا السابقة، أم لا؟ جزاكم الله خير الجزاء بالدنيا والآخرة.

(11/473)

ج: يجوز تغيير الاسم من فاطمة إلى يسرى، سواء صحت الرؤيا أم لم تصح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/474)

السؤال الثاني من الفتوى رقم ( 2508 )
س2: اسمي الموجود في حفيظة النفوس هو: سلطان ضويحي نافع العتيبي، بينما اسمي الحقيقي هو سلطان نافع الضويحي العتيبي، فماذا أفعل وهل أنا آثم؟
ج2: إذا كان ما كتب في حفيظة النفوس من الخطأ بجعل الأب جدا والجد أبا، فلا حرج عليك؛ لقوله تعالى: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) ويجب عليك بعد أن عرفت الحقيقة أن تصحح الاسم في حفيظة النفوس؛ لما ذكرت من الحديث، ولضبط المواريث.
__________
(1) سورة الأحزاب الآية 5

(11/474)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/475)

الفتوى رقم ( 1691 )
س: إنني رجل أدعى: عون الله بن رشيد العتيبي، وقد رأيت رؤيا تكررت مرتين بأن منبها يناديني: يا عبد المعين، يا عبد المعين، ولذا اعتقدت بأن اسمي الحالي من الأسماء المكروهة التي يجوز تغييرها، فهل اسم عون الله من الأسماء المكروهة التي تغير؟ وإذا كان كذلك فهل أغيره على الاسم الذي نوديت به (عبد المعين)؟ ولو حذفت اسم الجلالة ليصبح عون بن رشيد فهل يجوز؟ أرجو افتائي.
ج: التسمية بعون الله ليست بمحرمة، ولا مكروهة شرعا؛ لأن معنى هذا الاسم عون من الله، وهذا معنى لا تأباه الشريعة، بل يتفق مع مقاصدها، وعلى هذا فلا داعي لتغيير اسمك ولا الحذف منه، وينبغي ألا تعول على الرؤيا التي رأيت، فإن الرؤيا أحيانا تكون صادقة، وأحيانا تكون أضغاث أحلام لا صحة لها، فلا يبنى عليها حكم شرعي ولا تغيير أسماء.

(11/475)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/476)

الفتوى رقم ( 479 )
س: المتضمن أنه سبق أن أخذ جنسية سعودية باسمه الذي هو غلام الرسول، وأنه غير مرتاح لهذا الاسم، ويرغب تغييره؛ إلا إذا كانت التسمية بذلك جائزة.
ج: الظاهر أن معنى غلام عند من يسمون هذه التسمية هو: عبد، فمعنى غلام الرسول: عبد الرسول، ومعلوم أن التسمية بعبد الرحمن، وعبد الله، ونحو ذلك رمز إلى تعلق العبد بربه، على سبيل العبادة والانقياد، وعليه فلا يجوز تسمية المسلم بعبد الرسول أو نحوها؛ لما في ذلك من الرمز إلى الشرك بالله وعبادة غيره، ويتعين على المستفتي التقدم للجهات المختصة بتغيير اسمه إلى ما تصح التسمية به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(11/476)

السؤال التاسع من الفتوى رقم ( 6542 )
س9: ما حكم من يسمي أبناءه: عبد النبي، وعبد المسيح وعبد الرسول؟
ج9: لا يجوز؛ لما فيه من الغلو في الأنبياء وغيرهم، بتعبيد الناس لهم، وإعطائهم حقا من حقوق الله كذبا وزورا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/477)

الفتوى رقم ( 12584 )
س: مقدم لسعادتكم السيد سبحان الله ميانقل، باكستاني الجنسية، والمقيم بالمملكة العربية السعودية ، بمدينة جدة ، وأعمل مؤذنا في وزارة الأوقاف، ولقد تم الاعتراض من قبل إدارة الحج والأوقاف بخصوص اسمي، وكل ما أرجوه من سعادتكم هو إفتاؤنا عن هذا الاسم من الناحية الإسلامية والشرعية، هل هو اسم جائز أم لا؟ وإن كان غير جائز فالرجاء إفادتنا بمعروض من قبلكم حتى يتسنى لي تغيير الاسم من الجوازات، ولكم جزيل الشكر والعرفان.
ج: يجب عليك تغيير هذا الاسم؛ لأن شخصك ليس هو سبحان الله، وإنما سبحان الله ذكر من الأذكار الشرعية.
ويجب أن يغير إلى اسم جائز شرعا، كعبد الله، ومحمد، وأحمد،

(11/477)

ونحوها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/478)

السؤال الأول من الفتوى رقم ( 5612 )
س1: كثيرا ما يوجد من السكان في بلدنا كفار، لا يؤدون الصلاة، ومنهم من يهديهم الله بعد كفرهم إلى التوحيد بواسطة سماع الموعظة عند الواعظ، أو بسبب الجليس الصالح، وبعد استسلامهم بالتوحيد يذهبون إلى أساتيذ بلادنا ويطلبون من عند الأساتيذ أن يغيروا لهم أسمائهم التي كانوا يحملونها أيام كفرهم إلى أسماء إسلامية، ولست أدري أذلك واجب أم غير واجب؟
ج1: لا يجب تغيير اسم من أسلم من الكفار بعد دخوله في الإسلام إلا إذا كان اسمه ممنوعا شرعا؛ كعبد يغوث، وعبد الحسين وعبد العزى وعبد مناة، فيجب تغيير اسمه الشركي باسم إسلامي ولا يجب تغيير اسم أبيه وأجداده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/478)

الفتوى رقم ( 5227 )
س: أرغب في تغيير اسمي السابق إلى الاسم الإسلامي الجديد، وهو: (داود يوسف)، وقد طلبت من الجهات الرسمية تغييره فطلبوا مني أن آخذ فتوى من هذه الجهة بجواز ذلك.
ج: يجوز تغيير الاسم من (ديفيد تيلر) إلى داود يوسف، فإن النبي صلى الله عليه وسلم غير أسماء بعض الصحابة فغير اسم أبي الحكم بأبي شريح ، أخرجه أبو داود ، وغير اسم حزن وجعله سهلا، وغير اسم برة فجعل اسمها جويرية ، رواه مسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/479)

الفتوى رقم ( 2318 )
س: في أثناء تدريبي بمعهد من معاهد باكستان ، وجدت أن اسم أحد الطلبة عبد الرسول، فكنت أقرأه: عبد رب الرسول، فقال لي أحدهم: هل هذا لا يجوز؟ فذكرت له أنه شرك والعبادة فقط لله وحده، فذكر لي قول الله تعالى: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ } (1) ويقول: إن الله أمر محمدا أن يقول: يا عبادي، فما
__________
(1) سورة الزمر الآية 53

(11/479)

جواب فضيلتكم.
ج: أولا: ما اتخذته من تغيير اسم الطالب من عبد الرسول إلى عبد رب الرسول هو الواجب، ومقتضى ما جاءت به الشريعة من حماية التوحيد، وتوجيه الناس إلى ما خلقوا له من عبادة الله وحده، وأنهم جميعا عباده وحده، قال تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا } (1) وقد اتفق العلماء على تحريم كل اسم معبد لغير الله، ونرفق لك نسخة من كتاب فتح المجيد لمراجعة الموضوع في باب قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحًا } (2) الآية، وباب قول الله تعالى: { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } (3) الآية.
ثانيا: أما الآية الكريمة فالجواب عنها عند جميع أهل التفسير، أن المراد منها: أمر الرسول صلى الله عليه وسلم أن يبلغ الناس قول الله عز وجل: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } (4) الآية، وهكذا نظائرها.
__________
(1) سورة مريم الآية 93
(2) سورة الأعراف الآية 190
(3) سورة البقرة الآية 22
(4) سورة الزمر الآية 53

(11/480)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/481)

السؤال الأول من الفتوى رقم ( 10495 )
س1: أرجو من فضيلتكم التكرم بفتوى حول موضوع اسمي الذي لا أعرف هل هو من أسماء الله عز وجل، أم أنه ليس باسم لله عز وجل، وهل واجب التعديل إلى اسم غيره أم أنه يجوز هذا الاسم، وهو عبد المعتني؟ أرجو إفادتي ودمتم.
ج1: يجب عليك تغيير اسمك؛ لأنه لم يثبت تسمية الله تعالى بالمعتني.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/481)

السؤال الرابع من الفتوى رقم ( 11489 )
س4: فيه امرأة ضعيفة ولها عادة عند أمير، مع العلم أنها لم تكتب اسم عائلتها، وكتبت عائلة أخرى، فهل عليها شيء أم لا؟
ج4: لا يجوز للمرأة المذكورة تغيير اسم عائلتها؛ لأن في ذلك كذبا وتزويرا.

(11/481)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/482)

الفتوى رقم ( 10392 )
س: كنت صغيرا في السن، وتوفي أبي وتولاني عمي، أخو أبي من أمه وأبيه، وعندما كبرت قطعت حفيظة نفوس على اسم عمي بدلا من أبي، وأنا ما عندي أي تكبر عن اسم أبي، ولكن لأني عشت تحت كفالته ورزقني الله في عيال، وكتبوا كما كتبت في حفيظتي، هل يلحقني إثم؟ وإذا كان يلحقني إثم ماذا أفعل؟ أفتوني عن ذلك والله يحفظكم.
ج: يجب عليك تعديل اسمك واسم أولادك، وذلك بالانتساب إلى أبيك بدلا من عمك، وتخبر الجهات الرسمية بالواقع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/482)

الفتوى رقم ( 11013 )
س: اسمي: قمر الأنبياء السنوسي، وأعمل بجدة محاسبا منذ ثمانية أعوام، وعند تجديد الإقامة طلب مني تغيير اسمي

(11/482)

واستخراج فتوى شرعية بألامانع شرعي من استعمال هذا الاسم، وأفيد سماحتكم أننا في السودان نعتبر هذا الاسم من الأسماء المركبة، مثل سيف الإسلام، وهذا الاسم وصف للنبي صلى الله عليه وسلم، بأنه قمر للأنبياء، ويعامل كأسماء النبي صلى الله عليه وسلم الأخرى، كأبي القاسم، أفيدونا أثابكم الله في هذا الأمر، حيث إن كل أوراقي الثبوتية مثل شهادة الجامعة والعمر والجنسية وجواز السفر بهذا الاسم، جزاكم الله خيرا.
ج: التسمي بهذا الاسم لا يجوز، وعليه إجراء ما يلزم نحو تغييره واستبداله باسم مناسب، ليس فيه محذور شرعي؛ كعبد الله وعبد الرحمن ونحو ذلك لدى الجهات الرسمية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/483)

الفتوى رقم ( 10584 )
س: لقد سميت باسم عبد الدين، منسوب لجدي، وأنا ابن تسعة عشر عاما، وقد وجدت بعضا من الناس يناقضونني في هذا الاسم، وأنا أيضا شاك في هذا الاسم، ولكن لم أجد الحل الشامل لإخبار والدي وجدي، فهل يجوز تسمية المرء باسم عبد الدين؟ أفيدوني أفادكم الله.

(11/483)

ج: لا يجوز التسمي باسم: عبد الدين، وعليك أن تجتهد في تغيير هذا الاسم، إما بعبد الرحمن، أو عبد الله، أو غير ذلك من الأسماء المشروعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/484)

الفتوى رقم ( 11084 )
س: ابن أخي توفي والده وهو في بداية أيامه، ثم تزوجت أمه من رجل آخر سافر بها وابنها إلى الكويت ، حيث يعمل هناك، وبحسن نية أضاف الولد في جنسيته هو على أنه ابنه، وكان عمر الولد آنذاك ثلاث سنوات، درس الولد وتخرج وتوظف، كل ذلك على أساس أنه ابن ذلك الرجل، هذا في الكويت ، أما في السعودية فقد استخرج حفيظة باسمه الحقيقي، وهو بين الناس ينتمي لأبيه الحقيقي ما عدا في الأمور المكتوبة، حيث جميع شهاداته ووثائقه باسمه الثاني:
أولا: هل عليه شيء في ذلك؟ علما أنه ليس له خيار، فلو أراد تعديل اسمه ستنقلب حياته الوظيفية رأسا على عقب.
ثانيا: الولد المذكور حضر إلي طالبا الزواج من ابنتي وأنا خاله، أريد تزويجه، وقد عرضت الأمر على البنت وأمها وتمت الموافقة وأبلغناه بذلك.

(11/484)

ولكننا مضطرين إلى العقد له باسمه المستعار؛ لأن حياته العملية في الكويت كلها بذلك، هل هذا جائز أم لا؟ والله يحفظكم .
ج: الواجب على ابن اختك تعديل اسمه على ضوء الحفيظة الصحيحة؛ لأنه لا يجوز للمسلم أن ينتسب إلى غير أبيه، كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، وكما دل على ذلك قول الله سبحانه: { ادْعُوهُمْ لِآبَائِهِمْ } (1) الآية، وينبغي أنه لا يؤخذ بحفيظته المخالفة للشرع؛ لأنه ليس له عمل فيها؛ لكونها كتبت في حال صغره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 5

(11/485)

الفتوى رقم ( 9344 )
الحمد لله، والصلاة والسلام على رسوله وآله وصحبه وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من وكيل الأمين للخدمات بأمانة مدينة الرياض ، إلى سماحة الرئيس العام، والمحال إليها برقم 139 في

(11/485)

8 \ 1 \ 1406هـ، ونصه:
أفيد فضيلتكم بأن الأمانة لاحظت وجود بعض أسماء، نشك في صلاحيتها على بعض المطاعم والملاحم، في بعض أنحاء مدينة الرياض مثل: (مطعم الحمدلله)، و (ملحمة بسم الله) و (ملحمة التوكل على الله)، وحيث نرغب الاستفسار عن جواز إطلاق مثل هذه الأسماء على هذه المحلات، نرجو إرشادنا، شكر الله مسعاكم .
وأجابت بما يلي:
لا يجوز ذلك؛ لما فيه من الاستهانة بالأذكار، وبأسماء الله تعالى، واستعمال ذلك فيما لا يليق، واتخاذه وسيلة لأغراض تخالف ما قصده الشرع المطهر بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/486)

السؤال الثاني والرابع من الفتوى رقم ( 3205 )
س2: ماهي الكنية، وما هو اللقب، وماهي الشهرة؟
ج2: الكنية: ما صدر بأب أو أم، كأبي محمد، وأبي علي، وكأم محمد، وأم علي، مثلا، واللقب: ما أشعر بمدح أو ذم، مثل: زين العابدين، وأنف الناقة، والشهرة: ما اشتهر به الإنسان لكثرة

(11/486)

إطلاقه عليه، اسما كان أو كنية أو لقبا.
س4: هل يجوز أن ينادي على أحد بالابن الأصغر؛ لأن الابن الأكبر توفي في صغر سنه؟
ج4: الأفضل: أن يكني الإنسان بابنه الأكبر، سواء كان حيا أو ميتا، وينادي بتلك الكنية، ولكن لو كناه أحد بابنه الأصغر، وناداه بها، فلا إثم عليه، وسواء كان ابنه الكبير حيا أم ميتا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم - بفضل الله سبحانه وتعالى - المجلد الحادي عشر من فتاوى اللجنة الدائمة ويليه - بإذنه تعالى - المجلد الثاني عشر، وأوله كتاب الجهاد

(11/487)


الجهاد - فتاوى اللجنة

كتاب الجهاد والحسبة
كتاب الجهاد وما يتعلق به

(12/9)

الجهاد

(12/11)

حكم الجهاد
السؤال الثاني من الفتوى رقم ( 7122 )
س2: هل يعتبر الجهاد فرض عين علينا الآن وقد انتهكت حقوق المسلمين عن طريق الغزو الأجنبي أو غيره؟ وما هو الحكم في القاعدين الذين لا يملكون حيلة، غير أنهم لو استنفروا لأجابوا، ولجاهدوا في سبيل الله، وإنما حبستهم تلك الظروف التي تعانيها الأمة الإسلامية، من أن الحكم فيها لغير الله، مع الأدلة؟
ج2: الجهاد لإعلاء كلمة الله، وحماية دين الإسلام، والتمكين من إبلاغه ونشره، وحفظ حرماته فريضة على من تمكن من ذلك وقدر عليه، ولكنه لا بد له من بعث الجيوش، وتنظيمها؛ خوفا من الفوضى، وحدوث ما لا تحمد عقباه؛ ولذلك كان بدؤه، والدخول فيه من شأن ولي أمر المسلمين، فعلى العلماء أن يستنهضوه لذلك، فإذا ما بدأ واستنفر المسلمين، فعلى من قدر عليه أن يستجيب للداعي إليه، مخلصا وجهه لله، راجيا نصرة الحق، وحماية الإسلام، ومن تخلف عن ذلك مع وجود الداعي، وعدم العذر؛ فهو آثم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/12)

مشروعية الجهاد
الفتوى رقم ( 6426 )
س: إن الجهاد في دار الحرب يعني حرب الهجوم للاستيلاء على القوة وإدخال غير المسلمين في الإسلام؟
ج: شرع الله تعالى الجهاد لنشر الإسلام، وتذليل العقبات التي تعترض الدعاة في سبيل الدعوة إلى الحق، والأخذ على يد من تحدثه نفسه بأذى الدعاة إليه، والاعتداء عليهم؛ حتى لا تكون فتنة، ويسود الأمن، ويعم السلام، وتكون كلمة الله هي العليا، وكلمة الكفر هي السفلى، ويدخل الناس في دين الله أفواجا، قال الله تعالى: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ } (1) وقال: { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2) وقال: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (3)
وبهذا يعلم أن الجهاد شرع لإخراج الناس من الظلمات إلى النور، وإدخالهم في دين الله أفواجا؛ حتى لا تكون فتنة، وللدفاع
__________
(1) سورة الأنفال الآية 39
(2) سورة التوبة الآية 36
(3) سورة التوبة الآية 33

(12/13)

أيضا عن حوزة الإسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/14)

السؤال الرابع من الفتوى رقم ( 10719 )
س4: يدعي بعض أعداء الدين أن الإسلام قد انتشر بحد السيف، فما رد فضيلتكم على ذلك؟
ج4: الإسلام انتشر بالحجة والبيان بالنسبة لمن استمع البلاغ واستجاب له، وانتشر بالقوة والسيف بالنسبة لمن عاند وكابر حتى غلب على أمره، فذهب عناده فأسلم لذلك الواقع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/14)

أفضل الأعمال عند الله
الفتوى رقم ( 5828 )
س2: أي عمل من الأعمال أفضل عند الله سبحانه وتعالى؟

(12/14)

ج2: سئل رسول الله صلى الله عليه وسلم: « أي العمل أفضل؟ قال: "إيمان بالله ورسوله"، قيل: ثم ماذا؟ قال: "الجهاد في سبيل الله"، قيل: ثم ماذا؟ قال: "حج مبرور » (1) متفق عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 258 ، 268- 269 ، 287، 348 ، 442 ، 521 ، والبخاري 1 / 12 ، 2 / 141، ومسلم 1 / 88 برقم (83)، والترمذي 4 / 185 برقم (1658)، والنسائي 5 / 113 ، 6 / 19 برقم (2624 ، 3130) والدارمي 2 / 201، وعبد الرزاق 11 / 190 برقم (20296)، وابن حبان 1 / 365 - 366، 10 / 458 ، 458 - 459 برقم (153، 4597 ، 4598)، وأبو عوانة 1 / 62 ، والبيهقي 5 / 262 ، 9 / 157 ، والبغوي 7 / 3-4 برقم (1840).

(12/15)

إذن الوالدين في الجهاد
السؤال الأول من الفتوى رقم ( 2461 )
س1: أرجو الاستفسار عن الجهاد في سبيل الله، علما بأني أكبر إخواني، ووالدي متوفي، وأمي موجودة، ولي زوجة وأطفال، وقد طلبت موافقة والدتي على الجهاد فرفضت؟ فهل لي جهاد؟
ج1: الجهاد من أفضل الأعمال، وكذلك بر الوالدين، وإذا أراد الشخص أن يذهب إلى الجهاد الشرعي فإنه يستأذنهما، فإن

(12/15)

أذنا له وإلا فلا يذهب إلى الجهاد، بل يلزمهما، فإن لزومهما أو لزوم أحدهما نوع من أنواع الجهاد، والأصل في ذلك ما رواه ابن مسعود رضي الله عنه قال: « سألت رسول الله صلى الله عليه وسلم: أي العمل أحب إلى الله؟ قال: "الصلاة على وقتها"، قلت: ثم أي؟ قال: "بر الوالدين"، قلت: ثم أي؟ قال: "الجهاد في سبيل الله"، حدثني بهن رسول الله صلى الله عليه وسلم، ولو استزدته لزادني » (1) متفق عليه.
وعن عبد الله بن عمرو رضي الله عنهما قال: « جاء رجل إلى النبي صلى الله عليه وسلم فاستأذنه في الجهاد، فقال: "أحي والداك؟" قال: نعم، قال: "ففيهما فجاهد » (2) رواه البخاري والنسائي وأبو داود والترمذي وصححه.
وفي رواية:
__________
(1) أخرجه أحمد 1 / 409 - 410 ، 418 ، 421 ، 439 ، 444 ، 448 ، 451 ، والبخاري 1 / 134 ، 3 / 200 ، 7 / 69، 8 / 212 ، ومسلم 1 / 89- 90 برقم (85)، والترمذي 1 / 326 ، 4 / 310 برقم (173 ، 1898)، والنسائي 1 / 292-293 برقم (610 ، 611)، والدارقطني 1 / 246 ، وعبد الرزاق 11 / 190 برقم (20295)، وابن حبان 4 / 338 - 343 برقم (1474 - 1479)، وأبو عوانة 1 / 63 - 64 ، 64 ، والحاكم 1 / 188 ، 189 والبيهقي 2 / 215
(2) أخرجه أحمد 2 / 165 ، 188 ، 193 ، 197 ، 221 ، والبخاري 4 / 18 ، 7 / 69 ، ومسلم 4 / 1975 برقم (2549)، وأبو داود 3 / 38 برقم (2528)، والترمذي 4 / 191 - 192 برقم (1671)، والنسائي 6 / 10 برقم (3103)، وعبد الرزاق 5 / 175 برقم (9284)، وابن حبان 2 / 22 ، 164 برقم (318، 420)، والبيهقي 9 / 25 ، والبغوي 10 / 377 برقم (2638).

(12/16)

« أتى رجل فقال: يا رسول الله: إني جئت أريد الجهاد معك، ولقد أتيت وإن والدي يبكيان، قال: فارجع إليهما فأضحكهما كما أبكيتهما » (1) رواه أحمد وأبو داود وابن ماجه .
وعن أبي سعيد رضي الله عنه، « أن رجلا هاجر إلى النبي صلى الله عليه وسلم من اليمن، فقال: "هل لك أحد باليمن؟" فقال: أبواي، فقال: "أذنا لك؟"، قال: لا، قال: "فارجع إليهما، فاستأذنهما، فإن أذنا لك فجاهد وإلا فبرهما » (2) رواه أبو داود .
وعن معاوية بن جاهمة السلمي ، « أن جاهمة جاء إلى النبي صلى الله عليه وسلم فقال: يا رسول. الله أردت الغزو وجئتك أستشيرك، فقال: "هل لك من أم؟" قال: نعم، فقال: "الزمها؛ فإن الجنة عند رجليها » (3) رواه أحمد والنسائي .
وهذه الأدلة كلها وما جاء في معناها لمن لم يتعين عليه الجهاد،
__________
(1) أخرجه أحمد 2 / 160 ، 194 ، 198 ، 204 ، وأبو داود 3 / 38 برقم (2528)، والنسائي 7 / 143 برقم (4163)، وابن ماجه 2 / 930 برقم (2782)، وعبد الرزاق 5 / 175 برقم (9285)، وسعيد بن منصور (ص 163) برقم (2332 ط: الأعظمي)، وابن حبان 2 / 163 ، 166 برقم (419 ، 423) ، والحاكم 4 / 152 ، 153 ، والبيهقي 9 / 26 ، والبغوي 10 / 378 برقم (2639).
(2) أخرجه أحمد 3 / 75 - 76، وأبو داود 3 / 39 برقم (2530)، وسعيد بن منصور (ص 163 - 164)، برقم (2334 ط: الأعظمي)، وابن حبان 2 / 165 برقم (422)، والحاكم 2 / 103 - 104 ، والبيهقي 9 / 26.
(3) أخرجه أحمد 3 / 429 ، والنسائي 6 / 11 برقم (3104)، وابن ماجه 2 / 930 برقم (2781)، وعبد الرزاق 5 / 176 برقم (9290)، والطبراني 2 / 289 برقم (2202)، والطحاوي في مشكل الآثار 3 / 30 ، والحاكم 2 / 104، 4 / 151 ، والبيهقي 9 / 26 .

(12/17)

فإذا تعين عليه فتركه معصية، ولا طاعة لمخلوق في معصية الخالق، ومن الجهاد المتعين أن يحضر بين الصفين أو يستنفره الإمام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/18)

المراد بالشهيد
السؤال الثاني من الفتوى رقم ( 6564 )
س2: من هم الشهداء، وكم عددهم في الحديث، وهل من أصابه الصرع منهم؟ كما في حديث المرأة التي طلبت من الرسول صلى الله عليه وسلم أن يدعو لها بالشفاء من الصرع، وأنها كانت تتكشف إذا صرعت، وهل هذا عام لأمة محمد أم هو خاص بتلك المرأة؟
ج2: الشهيد الحقيقي من يموت في معركة في سبيل الله، أو يصاب فيها ويموت بجرحه، وقد يسمى غيره شهيدا؛ لما رواه البخاري عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « الشهداء خمسة: المطعون والمبطون والغرق وصاحب الهدم والشهيد في سبيل الله » (1)
__________
(1) أخرجه مالك في الموطأ 1 / 131 ، وأحمد 2 / 325 ، 533 ، والبخاري 1 / 159 ، 3 / 211 ، ومسلم 3 / 1521 برقم (1914)، والترمذي 3 / 377 برقم (1063)، وابن حبان 7 / 460 برقم (3188).

(12/18)

وقد ترجم البخاري للشهداء بقوله: (باب الشهادة سبع سوى القتل) (1) وهذه الترجمة جاء ما فيها من العدد في حديث خرجه مالك من رواية جابر بن عتيك ، أن النبي صلى الله عليه وسلم جاء يعود عبد الله بن ثابت، فذكر الحديث، وفيه: « ما تعدون الشهيد فيكم؟ قالوا: من يقتل في سبيل الله.. » (2) ، وفيه: « الشهداء سبعة سوى القتل في سبيل الله » (3) ، فذكر- زيادة على ما في حديث أبي هريرة السابق-: « الحريق وصاحب ذات الجنب والمرأة تموت بجمع » (4) وروى أصحاب السنن، وصححه الترمذي من حديث سعيد ابن زيد مرفوعا: « من قتل دون ماله فهو شهيد، ومن قتل دون دينه فهو شهيد، ومن قتل دون دمه فهو شهيد، ومن قتل دون أهله فهو شهيد » (5) وروى النسائي من حديث سويد بن مقرن
__________
(1) انظر صحيح البخاري 3 / 211 ، أو البخاري مع فتح الباري 6 / 42 .
(2) صحيح البخاري المناقب (3398),صحيح مسلم الفتن وأشراط الساعة (2921),سنن الترمذي الفتن (2236),مسند أحمد بن حنبل (2/135).
(3) صحيح البخاري المناقب (3398),صحيح مسلم الفتن وأشراط الساعة (2921),سنن الترمذي الفتن (2236),مسند أحمد بن حنبل (2/135).
(4) أخرجه مالك في الموطأ 1 / 233 - 234، وأحمد 5 / 446 ، وأبو داود 3 / 482 -483 برقم (3111)، والنسائي 4 / 13- 14 برقم (1846)، وابن ماجه 2 / 937 برقم (2803)، وابن أبي شيبة 5 / 332 - 333 ، والطبراني 2 / 191 ، 192 برقم (1779 ، 1780)، وابن حبان 7 / 461 - 464 برقم (3189 ، 3190)، والحاكم 1 / 352 ، والبغوي 5 / 434 برقم (1532).
(5) أخرجه أحمد 1 / 190 ، وأبو داود 5 / 128 - 129 برقم (4772)، والترمذي 4 / 30 برقم (1421)، والنسائي 7 / 116 برقم (4094 ، 4095)، والطيالسي (ص 32) برقم (233)، والقضاعي في مسند الشهاب 1 / 223 ، 224 برقم (342 ، 343)، والبيهقي 3 / 266 ، 8 / 187 ، 335 .

(12/19)

مرفوعا: « من قتل دون مظلمته فهو شهيد » (1) .
وبالجملة فالنبي صلى الله عليه وسلم لم يقصد الحصر، قال ابن حجر في فتح الباري : وقد اجتمع لنا من الطرق الجيدة أكثر من عشرين خصلة. أما حديث المرأة التي كانت تصرع فلم يرد ما يدل على أن الحكم يخصها، بل يرجى أن يعم أمثالها ممن أصيب بالصرع فصبر واحتسب حتى مات على ذلك، أما عدها من الشهداء فلا نعلم أنه ورد ما يدل على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه النسائي 7 / 117 برقم (4096)، والطبراني 7 / 101 برقم (6454)، وهو عند الإمام أحمد من حديث ابن عباس رضي الله عنهما 1 / 305 .

(12/20)

الفتوى رقم ( 6894 )
س: أفيدوني عن حكم من يعمل بالجيش (إحدى الدول الإسلامية) وهذا مصدر رزقه، وتفرض عليه نظم الجيش وقوانينه أن يحلق لحيته، ويعظم بعضنا بعضا، كما تفعله الأعاجم، وأن نلقي التحية بكيفية ليست بالتي أمرنا بها الله ورسوله، وأن نعظم علم الدولة، ونحكم ونحتكم فيما بيننا بشريعة غير شريعة الله (قوانين عسكرية). وإذا حاربت دفاعا عن الوطن، ولكن ليس تحت راية لا إله إلا الله محمد رسول

(12/20)

الله، وشاء الله أن أقتل، فما حكمي من القرآن والسنة؟ وهل يمكن أن أحارب بنية مغايرة لنية الجيش الذي أحارب ضمن صفوفه؟ وإذا عملت ما قد سلف دفعا لأذى يمكن أن يلحق بي فهل أأثم بهذا؟ وهل يمكن لمسلم أن يعمل في الجيش بنية تعلم فنون القتال التي لا يمكن أن يتعلمه خارجه في ظروفنا الحالية؟
وأفيدوني عن طاعة الوالدين في هذا الأمر، إذا اختلفت وجهات النظر، في حالة إذا كان الوالدان لا يحتكمان لقرآن ولا لسنة، ولكن لتقاليد مجتمع وما اجتمع عليه الناس، ويعتبران أن الدين ليس سوى صلاة وصيام، وغير هذا فهو تطرف. وفقكم الله إلى ما فيه رضاه، وسدد خطاكم وحفظكم.
ج: أولا: يحرم حلق اللحية، ويجب إعفاؤها.
ثانيا: لا تجوز تحية العلم.
ثالثا: يجب الحكم بشريعة الإسلام، والتحاكم إليها، ولا يجوز للمسلم أن يحيي الزعماء أو الرؤساء تحية الأعاجم؛ لما ورد من النهي عن التشبه بهم، ولما في ذلك من الغلو في تعظيمهم.
رابعا: من قاتل لإعلاء كلمة الله، والذود عن المسلمين، والحفاظ على بلاد المسلمين من العدو، فهو في سبيل الله، وإن قتل فهو شهيد؛ لأن العبرة بالمقاصد والغايات. ويمكن أن تنوي نية مغايرة لنية الجيش؛ كأن تنوي إعلاء كلمة الله بجهادك، وإن كان غيرك ينوي خلاف ذلك، كالجهاد للوطن.

(12/21)

خامسا: طاعة الوالدين واجبة في غير معصية الله، فإنه لا طاعة لمخلوق في معصية الخالق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/22)

السؤال الثالث من الفتوى رقم ( 6397 )
س3: تحدث من حين لآخر اشتباكات ومعارك بين الجيش التايلندي الذي يضم أعدادا من المسلمين والعصابات الشيوعية في أنحاء متفرقة بتايلاند ، وتسفر هذه المعارك عن قتلى من الطرفين. ما حكم قتلى المسلمين الذين يحاربون العصابات الشيوعية في صفوف الجيش التايلاندي، وهل يمكن أن نعتبرهم شهداء؟
ج3: أمرهم إلى الله الذي يعلم نياتهم؛ لقول النبي صلى الله عليه وسلم لما سئل عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء أي ذلك في سبيل الله؟ فقال: « من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عز وجل » (1) متفق على صحته وعلى ذلك يعتبر شهيدا
__________
(1) ''رواه بهذا اللفظ: أحمد 4 / 397 ، 405 ، 417، والبخاري 1 / 40 ، 8 / 189 ، ومسلم 3 / 1513 ، برقم (1904 ، ''150 ، 151'')، والترمذي 4 / 179 برقم (1646)، وابن ماجه 2 / 931 برقم (2783)، وعبد الرزاق 5 / 268 برقم (9567)، وابن حبان 10 / 493 برقم (4636)، والبيهقي 9 / 168 ، والبغوي 10 / 361 برقم (2626).''

(12/22)

من كان قتاله في سبيل الله لإعلاء كلمة الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(12/23)

السؤال الأول من الفتوى رقم ( 9248 )
س1: هل يجوز إطلاق كلمة الشهيد على كل من استبان لنا منه أنه من أهل الصلاح والتقوى، ثم قتل في سبيل الله، فهل يجوز لنا أن نقول عنه شهيد؟
ج1: من قتل في سبيل الله في معركة مع العدو، وهو صابر محتسب فهو شهيد معركة، لا يغسل ولا يكفن، بل يدفن. بملابسه، وأما غير شهيد المعركة فهو كثير، ويسمى شهيدا؛ كمن قتل دون عرضه، أو نفسه، أو ماله، وكالمبطون، والمطعون، والغريق ونحوهم، وهذا يغسل ويكفن ويصلى عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/23)

السؤال الأول من الفتوى رقم ( 8342 )
س1: توفيت والدتي منذ عشرين عاما تقريبا، وذلك بأن سقطت في بئر ليس ممتلئا تماما بالماء، وقد كانت امرأة صالحة، فهل هي من عداد الشهداء؟
ج1: نعم الغريق من الشهداء؛ لما ثبت عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « الشهداء خمسة: المطعون والمبطون والغريق وصاحب الهدم والشهيد في سبيل الله » (1) رواه مالك في الموطأ والبخاري ومسلم والترمذي .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (771),سنن النسائي التطبيق (1074),سنن أبو داود الصلاة (1442).

(12/24)

الفتوى رقم ( 8804 )
س: إن شاء الله سوف ألتحق بالجيش المصري في الشهور القليلة القادمة، واحتمال - وهذا في علم الغيب ولكني أقدره أن يقع في أي وقت - أن تقوم الحرب بين المسلمين واليهود، فإذا قدر الله لي أن أكون من جنوده المقاتلين لأعدائه اليهود فكيف أقاتل اليهود؟ بحيث إذا كتب لي الموت أن أكون شهيدا في سبيل الله، ولا أكتب شهيدا في سبيل الوطن، أو شهيدا في سبيل غير الله، حيث إن القتال سوف يكون لاسترداد أرض،

(12/24)

أو لهوى بعض الناس، وليس لإعلاء كلمة الله (والعياذ بالله)، فكيف أقاتلهم لإعلاء كلمة الله، وكيف تكون نيتي لكي استشهد في سبيل الله؟ وجزاكم الله كل خير.
ج: إذا قدر الله لك أن تكون جنديا، في جيش يقاتل اليهود أو غيرهم من الكفار؛ فأخلص قلبك لله في قتالك إياهم، واقصد بذلك نصرة الإسلام والمسلمين، وأن تكون كلمة الله هي العليا، وكلمة الكفر هي السفلى، بهذا يكون قتالك في سبيل الله؛ فقد ثبت « أن رجلا سأل النبي صلى الله عليه وسلم فقال: الرجل يقاتل للمغنم، والرجل يقاتل للذكر، والرجل يقاتل ليرى مكانه؛ فأي ذلك في سبيل الله؟ فقال رسول الله صلى الله عليه وسلم: من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله » (1) متفق على صحته من حديث أبي موسى الأشعري رضي الله عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''رواه بهذا اللفظ: أحمد 4 / 392 ، 402 ، والبخاري 3 / 206 ، 4 / 51 ، ومسلم 3 / 1512 - 1513 برقم (1904،''149'')، وأبو داود 3 / 31 برقم (2517)، والنسائي 6 / 23 برقم (3136)، والبيهقي 9 / 167 .''

(12/25)

الفتوى رقم ( 13978 )
س: حيث تعلمون أن قواتنا قد تشتبك مع العدو أو تتعرض لهجوم لا سمح الله، فيكون هناك شهداء منا وموتى، سواء من العسكريين أو المدنيين، أو حتى من العوائل، كالنساء والأطفال؛ لذا نرى ضرورة معرفة الشهيد من غيره، حيث إن الأمر قد يلتبس علينا، خاصة إذا حصل الهجوم على المدن الآهلة بالسكان، أو القواعد العسكرية، التي تحتوي على موظفين ومدنيين، وعوائل ليسوا بمقاتلين، أو كانوا عسكريين لكنهم قتلوا في مقار أعمالهم بطريقة غير مباشرة من قبل العدو، كأن يموتوا بفعل متفجرات يوزعها عملاء العدو؛ لأنه يترتب على ذلك دفن الميت بملابسه، من غير تغسيل، ولا تكفين، ولا صلاة عليه ؛ إن كان شهيدا.
آمل سرعة الاستفتاء من هيئة كبار العلماء، أو لجنة الفتوى بالرئاسة للبحوث العلمية، أو غير ذلك للأهمية القصوى لهذا الأمر، علما أنني قد حاولت الحصول على أي جواب واضح في المراجع التي لدي ولم أجد. راجيا أن تكون الفتوى شاملة للموضوع موضحة الجواب عن كل التساؤلات التي قد تطرأ في هذه المسألة، وليس فقط تعريفا اصطلاحيا لمسمى الشهيد. وفق الله الجميع لكل خير، ونصرنا على كل عدو للدين، وحفظ بلادنا من كل سوء، والسلام عليكم .
ج: الشهداء أصناف كثيرة، ومن جملتهم شهيد المعركة، وهو الذي يموت في معركة القتال، وحكمه أنه لا يغسل ولا

(12/26)

يصلى عليه، ويدفن في ثيابه التي قتل وهي عليه، بعد نزع السلاح والجلود ونحوها. أما بقية الشهداء فكغيرهم من الموتى، يغسلون ويكفنون ويصلى عليهم، ومن جملتهم من ينقل من المعركة حيا ثم يموت في المستشفى أو غيره، ومنهم المقتول ظلما، ولهذا غسل عمر وعثمان وعلي وسعد بن معاذ ، رضي الله عنهم، وكفنوا، وصلي عليهم، ومنهم المبطون والميت بالهدم والغرق وحوادث السيارات وحوادث الطائرات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/27)

السؤال الأول من الفتوى رقم ( 14702 )
س1: رجل توفي في المسجد وهو يصلي، هل يغسلوه أم لا؟
ج1: يجب تغسيل الميت الذي توفي وهو يصلي؛ لأنه كسائر المتوفين في وجوب غسله بعد الوفاة، وإنما الذي لا يغسل شهيد المعركة في الجهاد في سبيل الله، ولكن هذا الذي توفي وهو يصلي يرجى له الخير؛ لأنه ختم له بعمل صالح، نرجو الله أن يعفو عنا وعنه.

(12/27)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/28)

السؤال السابع من الفتوى رقم ( 17883 )
س 7: هل هناك حديث أو أثر أو أي دليل من الكتاب والسنة يدل على أن من مات في الغربة بعيدا عن أهله فهو شهيد، أو له أجر شهيد؟ فاكتبوا الدليل لنا بكامله.
ج7: لا يعتبر الموت في الغربة شهادة؛ لأن الشهيد هو الذي يموت في الجهاد في معركة بين المسلمين والكفار، وهناك شهداء غير شهيد المعركة، كالمبطون والمطعون والغريق وميت الهدم، أو التي تموت في النفاس على ولدها..، وغيرهم ممن ذكرهم النبي صلى الله عليه وسلم وليس منهم الذي يموت في الغربة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/28)

السؤال الأول من الفتوى رقم ( 19050 )
س1: تزوجت من سيدة فاضلة في 26 \ 12 \ 1990 م، وتوفيت وهي تلد في 26 \ 12 \ 1993 م أثناء عملية الولادة

(12/28)

(بعد الولادة بحوالي ساعتين وهي ولادة طبيعية) أنجبت منها ولد عمره الآن يقترب من خمس سنوات، والطفلة التي توفيت فيها أمها رحمها الله وعمرها الآن يقترب من ثلاث سنوات، وهي الآن عند جدتها من أمها، وأنا موظف (مفتش تموين) أعيش براتبي، وأتقي الله في عملي، ولا أقبل ما لا أتعب فيه حتى يبارك الله لي فيه، وينفع به أولادي من بعدي، وأسئلتي إلى سيادتكم هي: 1- هل تعتبر زوجتي رحمها الله شهيدة، وما الدليل على ذلك من الكتاب والسنة؟ 2- هل اعتبر في هذه الحالة كافل اليتيم مصداقا لحديث رسول الله صلى الله عليه وسلم: « أنا وكافل اليتيم كهاتين.. » (1) ؟ 3- ما هو أحسن عمل أهديه إلى زوجتي رحمها الله حتى يكون رحمة لها ونورا في قبرها؟ 4- ما هو واجبي نحو ابنتي التي تعيش عند جدتها من أمها بعد وفاة أمها رحمها الله حتى الآن؟
ج1: إذا ماتت المرأة وفي بطنها جنين، أو ماتت أثناء الولادة، أو بعد الولادة في مدة نفاسها، فإنها تعتبر شهيدة بإذن الله؛ لما رواه راشد بن حبيش ، « أن رسول الله صلى الله عليه وسلم دخل على عبادة بن الصامت في مرضه، فقال رسول الله صلى الله عليه وسلم: أتعلمون من الشهيد من أمتي؟ فأرم القوم، فقال عبادة : ساندوني، فأسندوه، فقال: يا رسول الله الصابر المحتسب، فقال رسول الله صلى الله عليه وسلم: إن شهداء أمتي إذا لقليل، القتل في سبيل الله عز وجل شهادة، والطاعون شهادة، والغرق شهادة، والبطن شهادة، والنفساء يجرها ولدها بسرره إلى الجنة » (2) .
__________
(1) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(2) الإمام أحمد 3 / 489 .

(12/29)

والسرر: ما تقطعه القابلة من المولود، والحديث أخرجه الإمام أحمد في المسند بسند صحيح وله شاهد عند مالك وأبي داود (1) . ولما رواه عبادة بن الصامت ، أن رسول الله صلى الله عليه وسلم قال: « ما تعدون الشهيد فيكم؟ " قالوا: الذي يقاتل فيقتل في سبيل الله عز وجل، فقال رسول الله صلى الله عليه وسلم: "إن شهداء أمتي إذا لقليل، القتيل في سبيل الله شهيد، والمطعون شهيد، والمبطون شهيد، والمرأة تموت بجمع شهيد » (2) والحديث رواه الإمام أحمد في المسند (3) ، وابن ماجه وابن حبان في صحيحه، وقال: صحيح الإسناد، ومعناه عند مسلم كما ذكر في الحديث السابق، ومعنى المرأة تموت بجمع: أي تموت وفي بطنها ولد.
أما رعايتك لابنتك بعد موت أمها، فتكون بالقيام بأمورها من نفقة وكسوة وتأديب وتربية وغير ذلك، فهذا هو الواجب عليك، ولك الأجر في ذلك، مع إخلاص النية لله تعالى، ولا تعتبر
__________
(1) الإمام مالك في الموطأ 1 / 233 ، وأبو داود 3 / 482 .
(2) سنن أبو داود المهدي (4290).
(3) الإمام أحمد 5 / 315 .

(12/30)

في هذه الحالة كافلا ليتيم؛ لأن اليتيم من الناس شرعا من مات أبوه وهو صغير، ذكرا كان أو أنثى. أما الحديث الذي أخرجه مسلم في صحيحه عن أبي هريرة رضي الله عنه، أنه قال: قال رسول الله صلى الله عليه وسلم: « كافل اليتيم له أو لغيره أنا وهو كهاتين في الجنة » (1) وأشار مالك بالسبابة والوسطى، فالمراد بقوله: "له" أن يكون الكافل له قريبا له: كجده وأمه وجدته وأخيه وأخته وعمه وعمته وخاله وخالته، وغيرهم من أقاربه، والمراد بقوله: "أو لغيره" أن يكون الكافل له أجنبيا من اليتيم. أما ما يجب عليك نحو ابنتك، فهو النفقة عليها من مطعم ومشرب وملبس وسكنى، والاهتمام بتربيتها تربية إسلامية، والاهتمام بتعليمها أمور دينها، وغرس العقيدة الإسلامية الصافية في نفسها، وأمرها بالمحافظة على الصلوات بعد بلوغها السبع وسائر أنواع العبادات، والبعد عن المحرمات، وتعويدها على الأخلاق الفاضلة، وإبعادها عن الوسائل التي تؤثر على دينها وأخلاقها، والعمل على كل ما من شأنه المحافظة على دينها ونفسها، وعرضها ونحو ذلك. أما زوجتك فيستحب لك الدعاء لها بالمغفرة والرحمة والصدقة عنها.
__________
(1) صحيح مسلم الفتن وأشراط الساعة (2937),سنن الترمذي الفتن (2240),مسند أحمد بن حنبل (4/182).

(12/31)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/32)

الرباط في سبيل الله
الفتوى رقم ( 12570 )
س: ما المقصود في الرباط في سبيل الله، وما فضله عند الله؟ مع قبول عظيم شكري واحترامي.
ج: يقصد بالمرابطة في سبيل الله: مرابطة الجنود وإقامتهم في نحر العدو؛ لحفظ حدود وثغور البلاد المسلمة، وصيانتها عن دخول الأعداء إلى داخل البلاد الإسلامية، وقد وردت أحاديث كثيرة في بيان فضيلة المرابطة في سبيل الله، ففي صحيح الإمام البخاري رحمه الله، عن سهل بن سعد الساعدي رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « رباط يوم في سبيل الله خير من الدنيا وما عليها » (1) وفي صحيح الإمام مسلم رحمه الله، عن سلمان الفارسي
__________
(1) رواه بهذا اللفظ أحمد 5 / 339 ، والبخاري 3 / 224، والترمذي 4 / 188 برقم (1664)، والطبراني 6 / 310 برقم (6134)، والبيهقي 9 / 38 ، والسهمي في تاريخ جرجان (ص 432)، كلهم من حديث سهل بن سعد رضي الله عنه، عدا الطبراني فرواه من حديث سلمان باللفظ نفسه.

(12/32)

رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه قال: « رباط يوم وليلة خير من صيام شهر وقيامه » (1) وفي مسند الإمام أحمد، وصحيح ابن حبان وسنن أبي داود والترمذي، عن فضالة بن عبيد رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « كل ميت يختم على عمله، إلا الذي مات مرابطا في سبيل الله، فإنه ينمو له عمله إلى يوم القيامة، ويأمن فتنة القبر » (2) وقال الترمذي : حسن صحيح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 440، 441، ومسلم 3 / 1520 برقم (1913)، والترمذي 4 / 188 - 189 برقم (1665)، والنسائي 6 / 39 برقم (3167 - 3168)، وابن المبارك في الجهاد (ص 160 ، 165) برقم (172، 182)، وعبد الرزاق 5 / 281- 282 برقم (9617- 9620)، وابن أبي شيبة 5 / 327 ، وابن حبان 10 / 483 برقم (4623)، والطبراني 6 / 271-272، 285 - 286 ، 327 ، 328 ، برقم (6064 ، 6077 ، 6177 - 6180)، والحاكم 2 / 80 ، والبيهقي 9 / 38، والبغوي 10 / 352 برقم (2617).
(2) أخرجه أحمد 6 / 20، وأبو داود 3 / 20، برقم (2500)، والترمذي 4 / 165 برقم (1621)، وابن المبارك في الجهاد (ص 162) برقم (174)، وابن حبان 10 / 484 برقم (4624)، والطبراني 18 / 311 ، 312 برقم (802، 803)، والحاكم 2 / 79 ، 144 ، وسعيد بن منصور في السنن (ص 194) برقم (2414) (ط: الأعظمي)، والطحاوي في مشكل الآثار 3 / 102 (ط: الهند).

(12/33)

السؤال الرابع من الفتوى رقم ( 8852 )
س4: ما مدى صحة الحديث: " أهل مصر في رباط إلى يوم القيامة"، وما المقصود بالرباط؟
ج4: لا نعلم له أصلا. ومعنى الرباط: الإقامة في ثغور البلاد الإسلامية، ومداخلها؛ لحمايتها من الكفار.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/34)

الجهاد على المرأة
الفتوى رقم ( 9533 )
س: هل جهاد المرأة غير واجب؛ أكان جهاد الدعوة أو جهاد الكفار؟
ج: ليس جهاد الكفار بالقتال واجبا على المرأة، ولكن عليها جهاد بالدعوة إلى الحق، وبيان التشريع، في حدود لا تنتهك فيها حرمتها، مع لبس ما يستر عورتها، وعدم الاختلاط بالرجال غير المحارم، وعدم الخضوع بالقول والخلوة بالأجانب، قال الله

(12/34)

تعالى في نساء رسول الله صلى الله عليه وسلم: { وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ } (1) وثبت « عن عائشة رضي الله عنها قالت: قلت يا رسول الله هل على النساء من جهاد؟ قال: "نعم، عليهن جهاد لا قتال فيه: الحج والعمرة » (2) رواه أحمد وابن ماجه وثبت عنها أيضا أنها « قالت: يا رسول الله نرى الجهاد أفضل العمل، أفلا نجاهد؟ قال: "لكن أفضل الجهاد حج مبرور » (3) رواه أحمد والبخاري .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 34
(2) أخرجه أحمد 6 / 68 ، 75 ، 120 ، 165 ، 166 ، وابن ماجه 2 / 968 برقم (2901) والدارقطني 2 / 284، وابن خزيمة 4 / 359 برقم (3074)، والأصبهاني في حلية الأولياء 8 / 357 ، 10 / 316 ، والبيهقي 4 / 350 .
(3) أخرجه أحمد 6 / 67 ، 71 ، 79 ، والبخاري 2 / 141 ، 219 ، 3 / 200 ، 4 / 220 ، 221 ، والنسائي 5 / 411 - 115 برقم (2628)، والبيهقي 4 / 326 ، 9 / 21 .

(12/35)

الغلول
السؤال السابع من الفتوى رقم ( 9450 )
س7: ما حكم الغلول؟
ج7: الغلول هو أخذ شيء من الغنيمة قبل قسمة الإمام، فلا يجور لما ورد من الأدلة الشرعية في منع الغلول، ويلحق به ما يؤخذ عن طريق الخيانة من بيت المال، ومن غلة الأوقاف، ومال اليتامى، ونحو ذلك...
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/36)

السؤال الأول من الفتوى رقم ( 17681 )
س1: والدي كان يعمل في شركة منذ ثلاثين سنة تقريبا، وهو الآن متقاعد، وكان يعمل في قسم النجارة لهذه الشركة، وكان يأخذ بعضا من أدوات النجارة الخاصة بالشركة دون إبلاغهم أو علمهم، ويقتنيها في بيته، وما زالت هذه الأدوات في بيته حتى الآن، والأدوات يا سماحة الوالد مثل: مطرقة، ومناشير، ومسامير عديدة وغيرها الكثير من هذه الأدوات، بحجة أنه حلال أخذ هذه الأدوات؛ لأن جميع منسوبي هذه

(12/36)

الورشة من اليهود المتعاقدين مع هذه الشركة، ووالدي مقتنع تماما بأن هذا العمل ليس فيه شيء. سماحة الوالد أفيدونا مأجورين عن سؤالي هذا (عاجلا) كي أتمكن من إجابة والدي وإقناعه بما ترونه.
ج1: يجب على والدك أن يرد الأدوات إلى الشركة المذكورة؛ إلا إذا سمحت له بها، ولو كانوا كفارا؛ لأنهم مستأمنون في بلاد المسلمين، ولأموالهم حرمة بموجب عقد الأمان؛ فلا يحل أخذها بغير حق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/37)

معنى: جهاد النفس، و"في سبيل الله"
السؤال الرابع من الفتوى رقم ( 9105 )
س4: هل كلمة (الجهاد) و (في سبيل الله) التي وردت في القرآن الكريم لا تعني غير القتال، هل صحيح أنه لا وجود لشيء اسمه جهاد النفس، هل جهاد النفس كما ورد من النبي صلى الله عليه وسلم عند عودته من غزوة تبوك لا ينبغي أن يعتقد فيه؛ لأن الحديث ضعيف، من يستطيع أن يقول إنه من الجهاد، أو في

(12/37)

سبيل الله في ضوء الأحاديث النبوية؟
ج4: أولا: صدر قرار من مجلس هيئة كبار العلماء بالمملكة في المراد بقوله: { وَفِي سَبِيلِ اللَّهِ } (1) في آية مصارف الزكاة، وهو:
قرار رقم 24 وتاريخ 12 \ 8 \ 1394 هـ
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، محمد وعلى آله وصحبه، وبعد:
فقد جرى اطلاع هيئة كبار العلماء في دورتها الخامسة، المعقودة في مدينة الطائف ، ما بين يوم 5 \ 8 \ 94 هـ، ويوم 22 \ 8 \ 1394 هـ، على ما أعدته اللجنة الدائمة للبحوث العلمية والإفتاء من بحث في المراد بقول الله تعالى في آية مصارف الزكاة: { وَفِي سَبِيلِ اللَّهِ } (2) هل المراد بذلك الغزاة في سبيل الله، وما يلزم، أم عام في كل وجه من وجوه البر؟ وبعد دراسة البحث المعد، والاطلاع على ما تضمنه من أقوال أهل العلم في هذا الصدد، ومناقشة أدلة من فسر المراد بسبيل الله في الآية بأنهم الغزاة وما يلزم لهم، وأدلة من توسع في المراد بالآية، ولم يحصرها في الغزاة، فأدخل فيه: بناء المساجد، والقناطر، وتعليم العلم
__________
(1) سورة التوبة الآية 60
(2) سورة التوبة الآية 60

(12/38)

وتعلمه، وبث الدعاة والمرشدين..، وغير ذلك من أعمال البر.
رأى أكثرية أعضاء المجلس الأخذ بقول جمهور العلماء من مفسرين ومحدثين وفقهاء، من أن المراد بقوله تعالى: { وَفِي سَبِيلِ اللَّهِ } (1) الغزاة المتطوعون بغزوهم، وما يلزم لهم من استعداد، وإذا لم يوجدوا صرفت الزكاة كلها للأصناف الأخرى، ولا يجوز صرفها في شيء من المرافق العامة، إلا إذا لم يوجد لها مستحق من الفقراء والمساكين، وبقية الأصناف المنصوص عليهم في الآية.
وبالله التوفيق، وصلى الله على محمد وعلى آله وصحبه وسلم.
هيئة كبار العلماء
وجهة نظر في المراد بقوله تعالى: { وَفِي سَبِيلِ اللَّهِ } (2) .
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، محمد وعلى آله وصحبه، وبعد:
فبدراستنا لأقوال أهل العلم في تفسير قوله تعالى: { وَفِي سَبِيلِ اللَّهِ } (3) من آية: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (4)
__________
(1) سورة التوبة الآية 60
(2) سورة التوبة الآية 60
(3) سورة التوبة الآية 60
(4) سورة التوبة الآية 60

(12/39)

الآية، وتأملنا الآراء الثلاثة في تعيين المراد بسبيل الله، وما استند إليه أصحاب كل رأي؛ ظهر لنا وجاهة القول بأن المراد بسبيل الله في قوله تعالى: { وَفِي سَبِيلِ اللَّهِ } (1) وجوه البر، وفي مقدمتها الجهاد في سبيل الله، وذلك لما يأتي:
1 - أن اللفظ عام؛ فلا يجوز قصره على بعض أفراده دون سائرها إلا بدليل، ولا دليل على ذلك، وما قيل بشأن حديث عطاء بن يسار : « لا تحل الصدقة لغني إلا لخمسة.. » (2) وذكر منهم: (غاز في سبيل الله) يعين: أن سبيل الله هو الغزو، فغير صحيح، ذلك أن غاية ما يدل عليه الحديث: أن المجاهد يعطى من سهم سبيل الله ولو كان غنيا، وسبل الله كثيرة لا تنحصر في الجهاد في سبيل الله. 2 - جاءت الأحاديث والآثار بتطبيق العموم في مدلول قوله تعالى: { وَفِي سَبِيلِ اللَّهِ } (3) فقد اعتبرت السنة الحج والعمرة في سبيل الله، يتضح ذلك من حديث أبي لاس وحديث أم معقل ، وحديث ابن عباس ، وفيه: أما إنك لو أحججتها عليه كان في سبيل الله. وقد جاءت الآثار عن بعض أصحاب رسول الله صلى الله عليه وسلم باعتبار الحج سبيلا من سبل الله، فقد ذكر أبو عبيد في كتابه الأموال بإسناده إلى ابن عباس رضي الله عنهما، أنه كان لا يرى
__________
(1) سورة التوبة الآية 60
(2) صحيح البخاري أحاديث الأنبياء (3170),صحيح مسلم الإيمان (222),مسند أحمد بن حنبل (3/33).
(3) سورة التوبة الآية 60

(12/40)

بأسا أن يعطي الرجل من زكاة ماله للحج، وما أخرجه أبو عبيد بإسناد صحيح إلى ابن عمر أنه سئل عن امرأة أوصت بثلاثين درهما في سبيل الله، فقيل له: أتجعل في الحج؟ قال: أما إنه من سبيل الله. وما ذكره القرطبي في تفسيره، من أن عبد الرحمن بن أبي نعم قال: كنت جالسا مع عبد الله بن عمر، فأتته امرأة فقالت له: يا أبا عبد الرحمن، إن زوجي أوصى. بماله في سبيل الله.. وفيه:.. أمرها أن تدفعه إلى قوم صالحين إلى حجاج بيت الله الحرام ، أولئك وفد الرحمن، أولئك وفد الرحمن، أولئك وفد الرحمن. كما اعتبرت السنة إشاعة الألفة بين المسلمين، وتطييب خواطرهم، وحفظ حقوقهم سبيلا من سبل الله، ففي صحيح البخاري في باب القسامة قال: حدثنا أبو نعيم ، حدثنا سعيد بن عبيد ، عن بشير بن يسار ، « زعم أن رجلا من الأنصار يقال له: سهل ابن أبي حثمة، أخبره أن نفرا من قومه انطلقوا إلى خيبر، فتفرقوا فيها، ووجدوا أحدهم قتيلا، وقالوا للذي وجد فيهم: قتلتم صاحبنا، قالوا: ما قتلنا ولا علمنا قاتلا، فانطلقوا إلى النبي صلى الله عليه وسلم فقالوا: يا رسول الله، انطلقنا إلى خيبر فوجدنا أحدنا قتيلا، فقال: "الكبر الكبر" فقال لهم: "تأتون بالبينة على من قتله؟ "، قالوا: ما لنا بينة، قال: "فيحلفون"، قالوا: لا نرضى بأيمان اليهود، فكره رسول الله صلى الله عليه وسلم أن يبطل دمه، فوداه مائة من إبل الصدقة » (1) . قال ابن حجر : ووقع
__________
(1) سنن الترمذي تفسير القرآن (3233).

(12/41)

في رواية ابن أبي ليلى : فوداه من عنده. وقد جمع بعضهم بين الروايتين بأن المراد من قوله من عنده، أي: بيت المال المرصد للمصالح، قال ابن حجر : وقد حمله بعضهم على ظاهره، فحكى القاضي عياض عن بعض العلماء، جواز صرف الزكاة في المصالح العامة، واستدل بهذا الحديث وغيره. قلت وقد تقدم شيء من ذلك في كتاب الزكاة، وفي الكلام على حديث أبي لاس ، قال: « حملنا النبي صلى الله عليه وسلم على إبل الصدقة في الحج » (1) ، وعلى هذا فالمراد بالعندية: كونها تحت أمره، وحكمه، وللاحتراز من جعل ديته على اليهود أو غيرهم. قال القرطبي في (المفهم): فعل النبي صلى الله عليه وسلم ذلك على مقتضى كرمه، وحسن سياسته، وجلبا للمصلحة، ودرءا للمفسده، على سبيل التأليف، ولا سيما عند تعذر الوصول إلى استيفاء الحق. ا. هـ. وذكر النووي في معرض شرحه حديث القسامة قال: وقال الإمام أبو إسحاق المروزي من أصحابنا: يجوز صرفها من إبل الزكاة لهذا الحديث، فأخذ بظاهره. ا. هـ. ورأى حبر هذه الأمة، عبد الله بن عباس رضي الله عنهما، أنه يجوز الإعتاق من الزكاة، ففي صحيح البخاري، تحت باب قول الله تعالى: { وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ } (2) ويذكر
__________
(1) صحيح البخاري الجمعة (1094),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الصلاة (446),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/504),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1478).
(2) سورة التوبة الآية 60

(12/42)

عن ابن عباس رضي الله عنهما: يعتق من زكاة ماله، ويعطي في الحج، ثم تلا: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ } (1) الآية، في: أيها أعطيت أجزأت. قال ابن حجر : ووصله أبو عبيد في كتاب الأموال من طريق حسان بن أبي الأشرس ، عن مجاهد ، عنه، أنه كان لا يرى بأسا أن يعطي الرجل من زكاة ماله في الحج، وأن يعتق منه الرقبة، وأخرج عن أبي بكر بن عياش ، عن الأعمش ، عن ابن أبي نجيح ، عن مجاهد ، عن ابن عباس ، قال: أعتق من زكاة مالك. ا. هـ. 3 - أن تعبير النبي صلى الله عليه وسلم بمن التبعيضية في حديث معقل في قوله: « فإن الحج من سبيل الله » (2) ، يشعر أن سبيل الله الوارد في آية مصارف الزكاة على عمومه، وأنه يتناول مجموعة من الأمور، وأن الحج منها. وبمثل تعبيره صلى الله عليه وسلم عبر ابن عمر فقال عن الحج: أما إنه من سبيل الله. وعليه فإن وجهة نظرنا تتلخص فيما يأتي: أنه مع مراعاة عدم الإخلال بمصارف الزكاة الأخرى، فإن سهم سبيل الله يشمل سائر المصالح العامة، وأولاها بالتقديم الاستعداد لمحاربة أعداء الإسلام، بشراء الأسلحة بجميع أنواعها، وتجهيز الغزاة، وتغذية الجند، وما إلى ذلك، إذا لم يكن في بيت المال ما يقوم بذلك أو يكفيه. ومن أعظم المصالح العامة: بعث البعوث للدعوة إلى الإسلام،
__________
(1) سورة التوبة الآية 60
(2) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).

(12/43)

وبيان أحكامه، ومحاربة دعاة الضلال والإلحاد، والمبادئ الهدامة.
وبالله التوفيق، وصلى الله على محمد وآله وصحبه وسلم.
محمد الحركان ... صالح بن غصون ... عبد الله بن منيع ... عبد العزيز بن صالح ... عبد المجيد حسن ... عبد الله بن خياط
ثانيا: جهاد النفس- بحملها على فعل ما أمر الله به، وكفها عما نهى الله عنه- مشروع، ولكن كون الجهاد الأكبر وقتال الكفار هو الجهاد الأصغر ليس بصحيح، والحديث الوارد في هذا ليس بصحيح. والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/44)

الوفاء بالعهد مع الوثنيين
السؤال الثاني من الفتوى رقم ( 17030 )
س2: ما حكم الوفاء بالعهد مع الهندوسي إذا أعطي عهدا ما فيما لا يخالف شرع الله تعالى؟
ج2: الوفاء بالعهد فيما لا يخالف شرع الله تعالى واجب،

(12/44)

قال تعالى: { وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا } (1) سواء كان مع الهندوس أو مع غيرهم، ما لم يحصل منهم إخلال بالعهد أو إساءة إلى الإسلام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 34

(12/45)


الهجرة - فتاوى اللجنة

الهجرة

(12/47)

السؤال السادس من الفتوى رقم ( 7150 )
س6: ما هي شروط الهجرة في الإسلام، وما المقصود بقوله صلى الله عليه وسلم: « عبادة في الهرج كهجرة إلي » (1) ؟
ج6: الهجرة هي: الخروج من بلد الكفر إلى بلد الإسلام، وهي واجبة، قال تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ } (2) إلى قوله: { فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (3) قال ابن كثير على هذه الآية: هذه الآية الكريمة عامة في كل من أقام بين ظهراني المشركين وهو قادر على الهجرة، وليس متمكنا من إقامة الدين، فهو ظالم لنفسه، مرتكب حراما بالإجماع ا. هـ (4) .
أما قوله صلى الله عليه وسلم: « العبادة في الهرج كهجرة إلي » (5) فهو يدل على فضل العبادة لله وحده في أوقات الفتن والقتال، وأنها في الفضل كهجرة للنبي صلى الله عليه وسلم لما كان المسلمون يهاجرون إليه في المدينة من بلاد الكفر مكة قبل الفتح، وليس في ذلك دلالة على إسقاط الهجرة عمن تمكن منها إذا كان في بلد الكفر، ولا يستطيع
__________
(1) صحيح البخاري التوحيد (7098),صحيح مسلم التوبة (2675),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/535).
(2) سورة النساء الآية 97
(3) سورة النساء الآية 97
(4) تفسير ابن كثير، ج1 ص541 .
(5) أخرجه أحمد 5 / 25 ، 27 ، ومسلم 4 / 2268 برقم (2948)، والترمذي 4 / 489 برقم (2201)، وابن ماجه 2 / 1319 برقم (3985)، وابن أبي شيبة 15 / 72 ، والطبراني في الكبير 2 / 212 ، 213 برقم (488 - 494)، وفي الصغير 2 / 58 ، وابن حبان 13 / 389 برقم (5957)، والخطيب في تاريخ بغداد 2 / 116 .

(12/48)

إقامة دينه بين أولئك الكفرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/49)

السؤال الخامس من الفتوى رقم ( 5413 )
س5: ورد في حديث نبوي شريف « أن النبي صلى الله عليه وسلم لما فتح مكة قال: لا هجرة بعد الفتح » (1) فهل هذا الحديث صحيح؟
وهل يمكننا أن نفهم منه أن المضطهدين في أفغانستان وسوريا وغيرهم، لا يجوز لهم الهجرة من بلادهم، أم أن مكة أصبحت دار إسلام؛ لذلك فلا يجوز للمسلم أن يهاجر منها؟
ج5: الحديث: « لا هجرة بعد الفتح، ولكن جهاد ونية » (2) حديث صحيح، جاء في صحيح البخاري ومسلم عن ابن عباس رضي الله عنهما، « أن النبي صلى الله عليه وسلم قال يوم الفتح: لا هجرة بعد الفتح، ولكن جهاد ونية، وإذا استنفرتم فانفروا » (3) .
__________
(1) صحيح البخاري الجهاد والسير (2671),صحيح مسلم الإمارة (1890),سنن النسائي الجهاد (3166),سنن ابن ماجه المقدمة (191),مسند أحمد بن حنبل (2/318),موطأ مالك الجهاد (1000).
(2) صحيح البخاري الرقاق (6137).
(3) أخرجه أحمد 1 / 226 ، 266 ، 316 ، 355 ، والبخاري 2 / 214 ، 3 / 200 ، 210 ، 4 / 38 ، ومسلم 2 / 986 ، 1487 ، برقم (1353)، وأبو داود 3 / 8 - 9 برقم (2480)، والترمذي 4 / 149 برقم (1590)، والنسائي 7 / 146 برقم (4170)، والدارمي 2 / 239 ، وعبد الرزاق 5 / 309 برقم (9713)، وابن حبان 10 / 452 ، 11 / 207 برقم (4592 ، 4865) والطبراني 11 / 18 ، 31 برقم (10898 ، 10944)، والبيهقي 5 / 195 ، 9 / 16 .

(12/49)

قال الحافظ في الفتح على قوله صلى الله عليه وسلم: « ولكن جهاد ونية » (1) : قال الطيبي وغيره: هذا الاستدراك يقتضي مخالفة حكم ما بعده لما قبله، والمعنى: أن الهجرة التي هي مفارقة الوطن التي كانت مطلوبة على الأعيان إلى المدينة انقطعت، إلا أن المفارقة بسبب الجهاد باقية، وكذلك المفارقة بسبب نية صالحة كالفرار من دار الكفر، والخروج في طلب العلم، والفرار بالدين من الفتن، والنية في جميع ذلك. انتهى.
والخير له الخروج من أي بلد إذا كان خروجه منها أصلح لدينه، سواء سمي هجرة أم لم يسم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1737),صحيح مسلم الحج (1353),سنن الترمذي السير (1590),سنن النسائي البيعة (4170),سنن أبو داود الجهاد (2480),مسند أحمد بن حنبل (1/316),سنن الدارمي السير (2512).

(12/50)

السؤال الأول من الفتوى رقم ( 9501 )
س1: كيف تكون الهجرة في سبيل الله في هذا العصر؟
ج1: الهجرة في سبيل الله هي الانتقال من بلاد الشرك إلى بلاد الإسلام، كما انتقل المسلمون من مكة قبل إسلام أهلها إلى المدينة ؛ لكونها صارت بلد إسلام بعد مبايعة أهلها للنبي صلى الله عليه وسلم، وطلبهم هجرته إليهم، وتكون الهجرة أيضا من بلاد شرك إلى بلاد

(12/50)

شرك أخف شرا، وأقل خطرا على المسلم، كما هاجر بعض المسلمين من مكة بأمر النبي صلى الله عليه وسلم إلى بلاد الحبشة .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/51)

السؤال الثاني من الفتوى رقم ( 7485 )
س2: إذا كان الإنسان لا يستطيع أن يأمن على نفسه وعلى دينه من الفتن في بلده، فهل في هذه الحالة تكون الهجرة فرض على المسلم، وإلى أين يهاجر؟
ج2: إذا كان الواقع ما ذكر، من أن المسلم لا يستطيع أن يأمن على نفسه وعلى دينه من الفتن في بلده؛ شرع له الهجرة منها- إذا استطاع- إلى بلد يأمن فيها على نفسه ودينه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/51)

السؤال الأول من الفتوى رقم ( 2635 )
س1: ما الشروط الواجب توفرها في بلد حتى تكون دار

(12/51)

حرب أو دار كفر؟
ج1: كل بلاد أو ديار يقيم حكامها وذوو السلطان فيها حدود الله، ويحكمون رعيتها بشريعة الإسلام، وتستطيع فيها الرعية أن تقوم بما أوجبته الشريعة الإسلامية عليها؛ فهي دار إسلام، فعلى المسلمين فيها أن يطيعوا حكامها في المعروف، وأن ينصحوا لهم، وأن يكونوا عونا لهم على إقامة شؤون الدولة، ودعمها بما أوتوا من قوة علمية وعملية، ولهم أن يعيشوا فيها، وألا يتحولوا عنها إلا إلى ولاية إسلامية، تكون حالتهم فيها أحسن وأفضل، وذلك كالمدينة بعد هجرة النبي صلى الله عليه وسلم إليها، وإقامة الدولة الإسلامية فيها، وكمكة بعد الفتح؛ فإنها صارت بالفتح وتولي المسلمين أمرها دار إسلام بعد أن كانت دار حرب تجب الهجرة منها على من فيها من المسلمين القادرين عليها.
وكل بلاد أو ديار، لا يقيم حكامها وذوو السلطان فيها حدود الله، ولا يحكمون في الرعية بحكم الإسلام، ولا يقوى المسلم فيها على القيام بما وجب عليه من شعائر الإسلام؛ فهي دار كفر، وذلك مثل مكة المكرمة قبل الفتح، فإنها كانت دار كفر، وكذا البلاد التي ينتسب أهلها إلى الإسلام، ويحكم ذوو السلطان فيها بغير ما أنزل الله، ولا يقوى المسلمون فيها على إقامة شعائر دينهم، فيجب عليهم أن يهاجروا منها، فرارا بدينهم من الفتن،

(12/52)

إلى ديار يحكم فيها بالإسلام، ويستطيعون أن يقوموا فيها بما وجب عليهم شرعا، ومن عجز عن الهجرة منها من الرجال والنساء والولدان فهو معذور، وعلى المسلمين في الديار الأخرى أن ينقذوه من ديار الكفر إلى بلاد الإسلام، قال الله تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (2) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (3) وقال تعالى: { وَمَا لَكُمْ لَا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيرًا } (4) أما من قوي من أهلها على إقامة شعائر دينه فيها، وتمكن من إقامة الحجة على الحكام وذوي السلطان، وأن يصلح من أمرهم، ويعدل من سيرتهم، فيشرع له البقاء بين أظهرهم؛ لما يرجى من إقامته بينهم من البلاغ والإصلاح، مع سلامته من الفتن.
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) سورة النساء الآية 99
(4) سورة النساء الآية 75

(12/53)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/54)

السؤال الثالث عشر من الفتوى رقم ( 2922 )
س13: لا يجوز في بريطانيا الجهر بالأذان في المساجد إلا في داخل المسجد، فهل المسلمون آثمون في ذلك لمتابعة القانون الإنجليزي؟
ج13: لا تجوز الإقامة في بلد يحال فيه بين المسلم وإظهاره شعائر الإسلام وإعلانها، فعلى من يستطيع الهجرة أن يهاجر منه إلى بلد يتمكن فيها من إقامة شعائر دين الإسلام وإعلانها، ويتم له التعاون مع المسلمين على البر والتقوى، ويكثر به سواد المسلمين، وسوف لا يعدم رزقا؛ فإنه من يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب، ومن يتوكل على الله فهو حسبه، إن الله بالغ أمره قد جعل الله لكل شيء قدرا، ومن بقي في تلك الأماكن وأمثالها مما فيه حجر على المسلمين في إعلان شعائر دينه بعد قدرته على الهجرة منه فهو آثم، قال تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1)
__________
(1) سورة النساء الآية 97

(12/54)

الآية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/55)

الفتوى رقم ( 9629 )
س: الهجرة لا تنقطع بين يدي الساعة، أنا في دولة وبلد لا تدين بحقيقة الدين الإسلامي، عملا وقولا، وغالبهم مشعوذون، ومن ذوي الخط في الرمل، والتكهن، والسحر، وأنا موحد أحب الله ورسوله، ولكن يد واحدة لا تصفق، ويشق علي زواج بناتي المؤمنات، فما الحكم؟
ج: إذا كان الواقع كما ذكرت فعليك الهجرة إلى بلد تأمن فيه على دينك، وتجد فيه من تتعاون معه على البر والتقوى، ومن تتزوج من بناتهم زوجة صالحة، وتزوج من رجالهم بناتك إن شاء الله، فإن لم يتيسر لك أن تهاجر فاعتزل تلك الفرق كلها، ولو اشتد عليك الأمر، واعتصم بحبل الله واثبت على الحق حتى يأتيك الموت، وأجرك على الله؛ لقول الله تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ } (2)
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98

(12/55)

الآية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/56)

الفتوى رقم ( 19670 )
س: أصحاب الفضائل، وعلماء المسلمين في المملكة العربية السعودية ، أريد منكم أن تفيدوني في آرائكم في سؤالي في هذه اللحظة الصعبة، حياتي في هذه البلاد الأجنبية البرازيل وأنا قاطن في بلدة كلها مسيحيون ومشركون، إني متزوج من امرأة غير مسلمة، ولي منها ثلاثة أولاد، ولدان الأول اسمه ناصر، عمره 37 سنة، والثاني اسمه سمير، دكتور عمره 33 سنة، متزوج من بنت برازيلية، إنهم لا يعتنقون دين الإسلام، والبنت عمرها 40 سنة، وإنهم لا يحسنون القراءة العربية؛ لأن هذه البلدة لا يوجد فيها إسلام، إلا أنا العبد الفقير، وأنا حزين وكئيب، وأبكي على حالي في هذا السواد الأعظم، وكيف حالي إذا أتاني الموت ولم يوجد مسلم مؤمن بالله بأن يطهرني ويوضئني ويكفنني ويدفنني، بينما لم يوجد

(12/56)

سواء جبانة كلهم مشركون، وحياتي صعبة وفي شقاء، عمري 75 سنة، وأنا لم أترك فروض الصلاة وقراءة القرآن ليلا ونهارا، فهل يجوز لي أن أترك زوجتي وأولادي وأرجع لوطني لبنان وأموت هناك بين إخوتي ووالدي المسلمين؟ وأنا في رأيكم وجوابكم لي أرجو أن يغفر لي ربي ويهدي أولادي. والسلام عليكم ورحمة الله وبركاته.
ج: إذا كنت تستطيع الانتقال إلى بلاد المسلمين فإنه يجب عليك ذلك؛ فرارا بدينك؛ لأن الله سبحانه قد أوجب على المسلم الهجرة من بلاد الكفر إلى بلاد الإسلام، وتوعد من لم يفعل ذلك، وهو قادر عليه، قال تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) وأما إذا كنت لا تستطيع الهجرة فإنك معذور بشرط التمسك بدين الإسلام والثبات عليه لقوله تعالى بعد الآية السابقة: { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (2) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (3) ونوصيك بنصيحة أولادك والحرص على هدايتهم ودخولهم في الإسلام بدل
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) سورة النساء الآية 99

(12/57)

النصرانية، نسأل الله لنا ولك ولهم الهداية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/58)

الفتوى رقم ( 19685 )
س: هل تجوز الهجرة إلى بلاد الكفر للعمل فيه، وهل يجوز أخذ جنسية غير جنسية إسلامية؟
ج: إذا أردت العمل وطلب الرزق فعليك بالسفر إلى بلاد المسلمين لأجل ذلك، وفيها غنية عن بلاد الكفار؛ لما في السفر إلى بلاد الكفر من الخطر على العقيدة والدين والأخلاق، ولا يجوز التجنس بجنسية الكفار؛ لما في ذلك من الخضوع لهم والدخول تحت حكمهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/58)


العلم - فتاوى اللجنة

العلم

(12/59)

حد العلم الواجب تعلمه
الفتوى رقم ( 4138 )
س: المطلوب بيان العلم الذي هو شرط في تبليغ الناس دعوة الإسلام، وما نوع هذا العلم، وما المدخل إليه، ومن أي الكتب يدرس على وجه التحديد؟ أرجو تسمية تلك الكتب، وهل يشترط لذلك شيخ معلم أم لا، وكيف نبدأ دعوة الناس إلى الحق؟ أرجو بيان الطريق بوضوح. علما بأنني طالب بكلية الطب، وذلك يستلزم جهد ووقت كبيرين في مذاكرة الطب. أرجو بيان الإجابة مفصلة غير مجملة؛ بحيث لا تخفى على عامي جاهل.
ج: أولا: يجب على المسلم أن يبلغ ما لديه من العلم، قل ذلك أو كثر، لمن لم يعلمه، من دون تحديد بوقت أو قدر من العلم سوى الحاجة إلى بيان ما عنده، وتبليغه، وقد يتعين عليه إذا لم يوجد من يقوم بالبلاغ والبيان غيره؛ اقتداء بالنبي صلى الله عليه وسلم، وعملا بما رواه أحمد والبخاري والترمذي، عن عبد الله بن عمرو ، عن النبي صلى الله عليه وسلم أنه قال: « بلغوا عني ولو آية... » (1) الحديث، وما رواه
__________
(1) أخرجه أحمد 2 / 159 ، 202 ، 214 ، والبخاري 4 / 145 ، والترمذي 5 / 40 برقم (2669)، والدارمي 1 / 136، وعبد الرزاق 6 / 109 ، 10 / 312 برقم (10157 ، 19210)، وابن حبان 14 / 149 برقم (6256)، والطبراني في الصغير 1 / 166 ، والطحاوي في شرح معاني الآثار 4 / 128 ، والقضاعي في مسند الشهاب 1 / 387 برقم (662)، والأصبهاني في الحلية 6 / 78 ، والبيهقي في الآداب (ص 454) برقم (1217)، والبغوي 1 / 243 برقم (113).

(12/60)

أحمد والترمذي وابن حبان، عن ابن مسعود رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « نضر الله امرء سمع منا شيئا فبلغه كما سمعه، فرب مبلغ أوعى من سامع » (1) ، وقد روي هذا من طرق أخرى، بألفاظ متعددة. وحذرا مما توعد الله به كاتم العلم بقوله سبحانه: { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (2) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (3) ويحرم عليه أن يقول ما لا يعلم، أو يخوض فيما ليس له به علم؛ لقوله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4) وقوله: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } (5) وغير ذلك من النصوص التي في معنى ما تقدم؛ حثا على البلاغ، وتحذيرا من القول في الإسلام بغير علم. ثانيا: العلوم الإسلامية أنواع: علم التوحيد بأقسامه: توحيد الربوبية، وتوحيد العبادة، وتوحيد الأسماء والصفات. وعلم الفقه
__________
(1) سنن الدارمي المقدمة (230).
(2) سورة البقرة الآية 159
(3) سورة البقرة الآية 160
(4) سورة الأعراف الآية 33
(5) سورة الإسراء الآية 36

(12/61)

بأقسامه: قسم العبادات: كالصلاة والصوم والزكاة والحج، وقسم المعاملات: كالبيع والشراء والإجارة.. إلخ. وقسم الأحوال الشخصية: كالنكاح والوقف والمواريث.. إلخ. والجنايات، والحدود، وعلم الآداب والأخلاق، وقد ألف في كل نوع منها كتب يعرفها طلبة العلم سيأتي بيان بعضها. ثالثا: المدخل إلى تعلم هذه العلوم دراسة كتاب الله تعالى، وتدبر معانيه، ودراسة سنة رسول الله صلى الله عليه وسلم، والتفقه فيها، لمعرفة صحيحها من ضعيفها، وفهم معانيها، واستنباط الأحكام، ودراسة كتب الفقه التي ألفها العلماء الأخيار الذين درسوا الكتاب والسنة، واستنبطوا منها الأحكام، وهذه الكتب منها المختصر والمطول والسهل والصعب، وكل يقرأ منها ما يناسب استعداده الفكري، ومقدار تحصيله للعلوم وما يحتاج إليه في حياته، فالبادئ يقرأ في المختصر السهل منها، مثل: تفسير الشيخ عبد الرحمن السعدي، وتفسير ابن كثير، وسبل السلام للصنعاني، شرح بلوغ المرام لأحاديث الأحكام لابن حجر العسقلاني، ومثل: عمدة الفقه لابن قدامة، وكتاب الكافي له وكلاهما في الفقه، وكتاب الآداب الشرعية لابن مفلح، وكتاب العقيدة الواسطية لابن تيمية، وكتاب التوحيد وكتاب كشف الشبهات للشيخ محمد بن

(12/62)

عبد الوهاب . وأما العالم أو المتعلم فيختار لنفسه ما ينفعه منها، ويستشير في ذلك من يثق به من أهل العلم، ومن ذلك تفسير ابن جرير الطبري، وفتح الباري لابن حجر على صحيح البخاري، وشرح النووي لصحيح مسلم، وكتاب الأم للشافعي، والمغني لابن قدامة، وبداية المجتهد لابن رشد، ونحو ذلك من الكتب. ولا بد من معلم لكل من يريد أن يتعلم، في أي فن من الفنون العلمية والنظرية والعملية، وهذه ظاهرة كونية في الخلق، مسلمهم وكافرهم، لكنهم يتعاونون في حاجتهم إلى ذلك؛ لتفاوتهم في استعدادهم وما لديهم من تحصيل ووسائل تساعد على فهم الأحكام، وما سهل على الطالب حصله بنفسه من مراجعه الصحيحة، وما أشكل عليه تعاون مع إخوانه على فهمه أو سأل عنه من هو أعلم منه ممن يثق به من العلماء. رابعا: يبدأ الداعية في إرشاده الناس إلى الحق؛ بتعليمهم التوحيد، ثم أصول العبادات، وما يحتاج إليه من المعاملات.. إلخ. وليكن ذلك بالحكمة والموعظة الحسنة، والنقاش الهادئ؛ بقصد الوصول إلى الحق؛ لقوله تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } (1)
__________
(1) سورة النحل الآية 125

(12/63)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/64)

الفتوى رقم ( 6249 )
س: في الحقيقة عندي مسألة محيرة منذ زمن طويل، وأود لو تأخذ بيدي لجادة الحق والصواب بها، وهي مفصلة كالآتي: يقول الرسول عليه الصلاة والسلام في أحاديثه الشريفة:
أ- « إن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا دينارا ولا درهما، وإنما ورثوا العلم، فمن أخذه أخذ بحظ وافر » (1) .
ب- « إن الله وملائكته يصلون على معلم الناس الخير » (2) .
__________
(1) أخرجه أحمد 5 / 196 ، وأبو داود 4 / 58 برقم (3641)، والترمذي 5 / 49 برقم (2682)، وابن ماجه 1 / 81 برقم (223)، والدارمي 1 / 98 ، وابن حبان 1 / 289 - 290 برقم (88) والطحاوي في مشكل الآثار 1 / 429 (الطبعة الهندية)، وابن عبد البر في جامع بيان العلم وفضله (ص 63 - 69)، والبغوي في شرح السنة 1 / 276 برقم (129).
(2) أخرجه الترمذي 5 / 50 برقم (2685)، والطبراني 8 / 278 برقم (7912)، من حديث أبي أمامة الباهلي. وبنحوه مختصرا: رواه (كشف الأستار) 1 / 83 برقم (133) من حديث عائشة رضي الله عنها، والطبراني في الأوسط 7 / 124 برقم (6215)، من حديث جابر رضي الله عنه. ورواه الدارمي مرسلا في المقدمة 1 / 88 .

(12/64)

ج- « إذا مات العبد انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » (1) .
د- « إن العالم يستغفر له من في السماوات ومن في الأرض، حتى النملة في جحرها » (2) (3) .
هـ- « العالم والمتعلم شريكان في الخير، وسائر الناس لا خير فيه » (4) ، رواه الطبراني عن أبي الدرداء موقوفا.
و- « نضر الله امرء سمع مقالتي فوعاها، وأداها كما سمعها » (5)
__________
(1) أخرجه أحمد 2 / 372، ومسلم 3 / 1255 برقم (1631)، وأبو داود 3 / 300 برقم (2880)، والترمذي 3 / 660 برقم (1376)، والنسائي 6 / 251 برقم (2651)، والبيهقي 6 / 278، والبغوي 1 / 300 برقم (139).
(2) سنن أبو داود المناسك (2041),مسند أحمد بن حنبل (2/527).
(3) ''انظر حديث: ''إن الله وملائكته يصلون على معلم الناس الخير'' السابق''
(4) روي مرفوعا وموقوفا، فأما المرفوع: فورد من حديث عبد الله بن مسعود رضي الله عنه، عند الطبراني في الكبير 10 / 247 برقم (10461)، والأوسط 8 / 283 برقم (7571 طحان)، وأبو نعيم في الحلية 1 / 376. كما ورد من حديث أبي سعيد الخدري رضي الله عنه، عند ابن عبد البر في جامع بيان العلم وفضله (ص 55). كما ورد من حديث أبي الدرداء رضي الله عنه، عند القضاعي في مسند الشهاب 1 / 189 برقم (279)، والطبراني في الكبير (كما في مجمع الزوائد 1 / 122). كما ورد من حديث أبي أمامة الباهلي رضي الله عنه، عند ابن ماجه 1 / 83 برقم (228)، والطبراني في الكبير 8 / 262 برقم (7875)، وابن عبد البر في جامع بيان العلم وفضله (ص 55 ، 56).
(5) أخرجه أحمد 1 / 437 ، 3 / 225 ، 4 / 80 ، 82 ، 5 / 183، وأبو داود 4 / 68 - 69 برقم (3660)، والترمذي 5 / 34 برقم (2656- 2658)، وابن ماجه 1 / 84 - 86 ، 2 / 1015 ، 1016 برقم (230 - 232 ، 236 ، 3056)، والدارمي 1 / 74 - 76، والحاكم 1 / 86 - 88 ، وابن حبان 1 / 268 ، 270 - 272 ، 2 / 455 برقم (66 - 69 ، 680)، والطبراني في الكبير 2 / 41 ، 131 ، 132 5 / 158 ، 171 ، 172 برقم (1224 ، 1541 - 1544 ، 4890 ، 4924 ، 4925)، 17 / 49 برقم (106)، وفي الأوسط 2 / 180 ، 363 ، 4 / 74 ، 6 / 84 ، 141 ، 7 / 505 ، 8 / 13 ، 133 ، 337 ، 10 / 202 برقم (1326 ، 1632 ، 3096 ، 5175 ، 5288 ، 7000 ، 7016 ، 7267 ، 7686 ، 9440 ت: الطحان)، وفي الصغير 1 / 109 ، وأبي يعلى 9 / 62 ، 198 ، 13 / 408 برقم (5126 ، 5296 ، 7413)، وابن أبي عاصم في السنة 1 / 45 برقم (94) وابن عبد البر في جامع بيان العلم وفضله (ص 70-75)، والبغوي في شرح السنة 1 / 236 برقم (112).

(12/65)

.
ويقول الله في محكم كتابه:
أ- { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ } (1) الآية من سورة الحديد الآية 19.
ب- { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (2) من سورة النساء.
فالسؤال هو:
يفهم من أحاديث الرسول عليه السلام، ومن آيات الله المحكمات: بأن العلم والعالم المقصود هو علم الدين الإسلامي، وعالم الشريعة الإسلامية، فهم الربانيون، وهم الصديقون، وهم الراسخون في العلم، وهم الشهداء على الناس، ولكن يقول الله في كتابه الكريم أيضا:
__________
(1) سورة الحديد الآية 19
(2) سورة النساء الآية 69

(12/66)

أ- { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (1)
ب- { قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ } (2)
ج- { سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ } (3)
د- { أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ } (4)
هـ- { فَلْيَنْظُرِ الْإِنْسَانُ مِمَّ خُلِقَ } (5) { خُلِقَ مِنْ مَاءٍ دَافِقٍ } (6) { يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ } (7)
ويقول الرسول عليه السلام: « يا عباد الله تداوو؛ فإن لكل داء دواء، إلا داء واحدا وهو الهرم » (8) .
وهنا من خلال القسم الثاني من الآيات والأحاديث، نرى بأن الله يدعونا لعلوم أخرى غير علم الشريعة، فالله يدعونا في كثير من الآيات لدراسة جسم الإنسان (أي: الطب البشري)؛ حتى نتبين آيات الله وإعجازه في خلقه؛ حتى نبين ذلك للناس، ونثبت لهم عظمة الله ووجوده، وصحة الشرع الإسلامي لمن يبطل الحق، بل إن الرسول عليه الصلاة والسلام يأمرنا بذلك، أي بدراسة الطب وتطبيب الناس بها، وفي أحاديث كثيرة يقول الرسول العديد من الوسائل الطبية للعلاج من تلك التي لا
__________
(1) سورة المجادلة الآية 11
(2) سورة العنكبوت الآية 20
(3) سورة فصلت الآية 53
(4) سورة الأعراف الآية 185
(5) سورة الطارق الآية 5
(6) سورة الطارق الآية 6
(7) سورة الطارق الآية 7
(8) أخرجه أحمد 4 / 278 ، وأبو داود 4 / 192 - 193 ، برقم (3855)، والترمذي 4 / 383 برقم (2038)، وابن ماجه 2 / 1137 برقم (3436) وابن أبي شيبة 7 / 360 برقم (3468 وما بعده)، وابن حبان 2 / 236 ، 13 / 426 ، 429 برقم (486 ، 6061 ، 6064)، والطبراني في الكبير 1 / 179 - 185 برقم (463 - 467 ، 469 ، 471 ، 474 ، 477 - 480 ، 482 - 484)، وفي الصغير 1 / 203 برقم (559)، والحاكم 4 / 399 ، 400 ، والبخاري في الأدب المفرد (ص 109) برقم (291 سلفية)، والطيالسي (ص 171) برقم (1232)، والبيهقي 9 / 343 ، والبغوي 12 / 138 - 139 برقم (3226).

(12/67)

يمكننا استخدامها الآن إلا بواسطة طبيب متخصص عنده علم شرعي. فالسؤال (الجزء الأول):
هل إن العلم الذي يثيب الله عليه الإنسان، ويرفعه الدرجات العلى به، ويجعله في المرتبة الرابعة في الجنة، بعد الأنبياء والرسل، هو العلم الشرعي، أي الديني فقط، وبالتالي دارس الطب الذي يعمل في سبيل الله لا حظ له ولا نصيب؟ أم أن العلم المقصود في الآيات وفي الأحاديث هو كل علم درسه الإنسان وفقا للشروط الآتية:
أ- فائدة الإسلام والمسلمين.
ب- نية الإثابة من الله عز وجل.
ج- الوصول لحقائق إيمانية جديدة، وبيانها للناس؛ حتى تزيد قوة إيمانهم.
د- زيادة الإيمان من رؤية آيات إعجاز الله في خلقه وفي الكون؟
مع الأخذ بعين الاعتبار بأن أي دارس لأي علم يكون عنده الحد الأدنى من العلم الشرعي المفروض عليه، وبالتالي (الجزء الثاني من السؤال):
إذا كان الإنسان درس وما زال يدرس الحد الأدنى المفروض عليه من العلم الشرعي، وأراد بعدها أن يدرس الطب البشري في سبيل الله؛ لعلاج المسلمين، والوصول إلى حقائق إيمانية جديدة، تربطه مع العلم الشرعي، فهل يدخله الله في الإثابة كطالب العلم الشرعي، أي: هل يثيبه الله حسب جهده

(12/68)

ومقدار علمه مهما كان، طالما هو في سبيل الله، أم أن العلم الشرعي يحتل المكانة الأولى في الإثابة، وتليه العلوم الأخرى كالطب وغيره؟
الجزء الثالث:
إذا كان دارس الشريعة له الفضل الأكبر من دارس الطب، مع العلم أن كلا منهما يريد وجه الله في علمه وعمله، فما ذنب دارس الطب أن يضيع عليه هذا الفضل، وهو يدرس لعلاج الناس، وللبحث في إعجاز الله في خلقه؛ تبعا لأوامر الله وتوجيهاته في كتابه؟ وهل معنى أن دارس الشريعة؛ لأنه يفيد عددا أكبر من الناس عن الطبيب المتخصص الذي يفيد عددا أقل - بحكم أن المرضى هم جزء من الناس- أنه أكثر إثابة من الطبيب، أم أن الله سيحاسب الاثنين كل على قدر جهده وعلمه وعمله، المتعلق بظروفه الخاصة؟
ج: أولا: أنزل الله كتابه، وأرسل رسوله محمدا صلى الله عليه وسلم؛ ليهدي الناس إلى الصراط المستقيم، في عقائدهم وعبادتهم ربهم سبحانه، وليبين لهم أحكام ما يدور بينهم من معاملات تنظم بها أمور دينهم ودنياهم، بيانا شافيا، وقد أتم الله نعمته بذلك على عباده، وأكمل لهم دينهم الذي ارتضاه لهم، قال الله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1)
__________
(1) سورة المائدة الآية 3

(12/69)

ثانيا: أمر الله تعالى أن يتدبروا آياته الكونية، وأن يتبصروا في عجائب مخلوقاته؛ ليقفوا على أسرارها، وليتعرفوا من خلال ذلك على بارئها؛ فيؤمنوا به وتخبت له قلوبهم، ويقدروه حق قدره { وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ } (1) فيعبدوه وحده لا شريك له مخلصين له الدين، رجاء ثوابه وخوف عقابه، وليستيقنوا أنه لم يخلقهم عبثا، ولن يتركهم سدى، فإن مقتضى حكمته أن يعيدهم ليوم الجزاء؛ ليوفي كل نفس ما كسبت، { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ } (2) { وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (3) { أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (4) { قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (5) { يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ } (6) فهذه الآيات سيقت للاستدلال بما ذكر فيها من توحيد الربوبية على إثبات ما سبقها من الخبر عن توحيد الإلهية،
__________
(1) سورة إبراهيم الآية 52
(2) سورة الزلزلة الآية 7
(3) سورة الزلزلة الآية 8
(4) سورة العنكبوت الآية 19
(5) سورة العنكبوت الآية 20
(6) سورة العنكبوت الآية 21

(12/70)

الذي دعا إليه كل من نوح وإبراهيم عليهما الصلاة والسلام قومه، وللاستدلال بما ذكر فيها من كمال قدرة الله على بدء الخلق، على أن يعيدهم للحساب والجزاء، فأمرهم أن ينظروا في الخلق نظر تدبر واعتبار، وأن يسيروا في الأرض ليعرفوا الدلائل الكونية على توحيد الله في ألوهيته، وكمال أسمائه وصفاته، وقدرته على البعث يوم القيامة، ولينظروا كيف كانت عاقبة من آمن ومن كفر، من نصر ونجاة للمؤمنين، ودمار وهلاك للكافرين؛ فيسلكوا سبيل الحق الذي دعا إليه المرسلون، ويهتدوا بهداهم، ويجتنبوا طريق من كذب رسله، فأنزل بهم بأسه، وأخذهم أخذ عزيز مقتدر، ولعذاب الآخرة أكبر لو كانوا يعلمون، فبالتبصر في هذه الآيات، والاعتبار بها، والإيمان بما دلت عليه من عقائد وأحكام، وما يتبع ذلك من عواقب؛ يرفع الله بها الذين آمنوا والذين أوتوا هذا العلم عنده درجات، نصرا وعزة في الدنيا، وفوزا وسعادة يوم القيامة.
ومن هذا يتبين أن القصد من هذه الآيات: إثبات أصول دينية، هي توحيد الإلهية وبعث العباد يوم القيامة للجزاء، وصدق النبي صلى الله عليه وسلم في دعواه الرسالة، وفي دعوته الناس إلى التوحيد والبعث للجزاء، وقد دل على ذلك ما سبقها وما لحقها من الآيات، ولم

(12/71)

يقصد بها وضع قواعد للصناعة والزراعة، يتعرف الناس منها شؤون دنياهم، أو نظريات هندسية، أو شرح لسننه الكونية، ليتعرف الناس منها علوم الهندسة والفيزياء، وطبقات الأرض، ويصلوا بذلك إلى ما ينهض بهم في دنياهم من مخترعات، إنما وصل إلى ذلك من وصل بتوفيق الله، ثم بما وهب الله له من فكر ثاقب، ودراسة محكمة لما سخر الله لهم من ملكوت السموات والأرض وما بينهما، وما أودع الله في ذلك من سنن كونية، فالأصل في كتاب الله تعالى وسنة نبيه صلى الله عليه وسلم التشريع الديني تقعيدا وتفصيلا، لا التقعيد والتفصيل للعلوم الكونية، وما جاء فيهما من ذلك فهو قليل وغير مقصود بالمقصد الأول، بل بالتبع، كالأخبار التي وردت في مسائل من الطب ونحوه، وهي جزئيات محدودة، لا قواعد كلية يرجع إليها في تشخيص الأمراض، أو يعتمد عليها في جميع أنواع العلاج، أو يتعرف منها خواص جميع الخامات، وما يكون منها علاجا للأنواع المختلفة من الأمراض.
وكذا القول في آية { أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } (1)
__________
(1) سورة الأعراف الآية 185

(12/72)

فإنها حث للمكذبين على النظر في ملكوت السموات والأرض، وفي عجائب جميع ما خلق الله؛ ليستدلوا بذلك على ما سبق التصريح به، من توحيد العبادة، وإفراده تعالى بالدعاء، وتسميته تعالى بما سمى ووصف به نفسه، من كمال الأسماء والصفات، ولا يلحدوا فيها كما ألحد غيرهم؛ بإنكارها وجحدها، أو تحريفها عن مواضعها، أو تسميته تعالى ووصفه بغير ما سمى ووصف به نفسه، أو تسمية غيره ووصفه بما سمى ووصف به سبحانه نفسه، لئلا يصيبهم بأس الله وعقابه بما كانوا يفترون، من الإلحاد في أسمائه وصفاته، وأن يأخذهم أخذ عزيز مقتدر، وليحذروا أن يغتروا بإملائه، فإنه سبحانه يملي إعذارا واستدراجا، ولكنه لا يهمل، قال الله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } (1) { وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } (2) { وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ } (3) { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } (4) ثم نوه بشأن نبيه محمد صلى الله عليه وسلم ورجاحة عقله وصدقه في رسالته ونذارته، فقال
__________
(1) سورة الأعراف الآية 180
(2) سورة الأعراف الآية 181
(3) سورة الأعراف الآية 182
(4) سورة الأعراف الآية 183

(12/73)

سبحانه: { أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ مُبِينٌ } (1) ثم أمرهم بالنظر في ملكوت السموات والأرض. فالآية مع ما قبلها سيقت لإثبات التوحيد بأنواعه، وإثبات رسالة نبينا محمد صلى الله عليه وسلم، وصدقه فيما جاء به من الله، وإثبات الجزاء عاجلا أو آجلا يوم القيامة، كالآيات الأولى التي من سورة العنكبوت، ولم تنزل لوضع تقعيد أو نظريات للعلوم الكونية، يرجع إليها من يريد أن يتعلم تفاصيل هذه العلوم، إلى آخر ما تقدم إيضاحه في الآيات السابقة.
ولا يبعد مغزى آية: { سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (2) عن مغزى ما تقدم من آيات سورة الأعراف وسورة العنكبوت، من إثبات التوحيد وصدق النبي صلى الله عليه وسلم في الرسالة، وإثبات البعث يوم القيامة، بل سورة (فصلت) نزلت كلها لإثبات ذلك وبيانه.
وأما قوله تعالى: { فَلْيَنْظُرِ الْإِنْسَانُ مِمَّ خُلِقَ } (3) { خُلِقَ مِنْ مَاءٍ دَافِقٍ } (4) { يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ } (5) فإنه سيق للاستدلال ببدء خلق الإنسان، على قدرة الله على إعادته، فإن من قدر على البدء فهو على الإعادة
__________
(1) سورة الأعراف الآية 184
(2) سورة فصلت الآية 53
(3) سورة الطارق الآية 5
(4) سورة الطارق الآية 6
(5) سورة الطارق الآية 7

(12/74)

أقدر، على ما هو الحال في النظر، وإن كان الكل بالنسبة لقدرة الله سواء، قال الله تعالى: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } (1) بل سورة الطارق كلها في إثبات البعث وتهديد المكذبين.
وأما حديث التداوي فالقصد منه الأمر بالتداوي، والتنبيه على الأخذ بالأسباب، وعدم الإعراض عنها، وبيان أن ذلك لا ينافي التوحيد؛ إذا كان المتداوي لا يعتمد على الأسباب ويجعلها الأصل في الشفاء، بل يوقن بأن الشفاء من الله، وأنه هو الذي جعل الداء والدواء، وجعل لكل داء دواء كما ثبت ذلك في الحديث، ولم يفصل النبي صلى الله عليه وسلم أنواع الأدوية والأدواء، ولم يبين لكل داء ما يخصه من الأدوية، إلا في جزئيات قليلة، ولم يضع للطب قاعدة يتعرف منها من يريد تعلم الطب، وخواص الأدوية، وأعراض الأمراض، ولكن حثهم على النظر وتعلم ما ينفعهم في دينهم ودنياهم، وسخر الله لهم الكون، وأعطاهم العقل؛ ليتبصروا في ذلك، ووفق منهم من شاء لما شاء من إدراك أسرار الكون وعجائبه، وما فيه من الخواص والمنافع والمضار.
__________
(1) سورة الروم الآية 27

(12/75)

فعلى المسلمين أن يتبصروا في كتاب الله تعالى، وفي سنة نبيه صلى الله عليه وسلم؛ ليعلموا كمال الشريعة، ومقاصدها، وتفاصيلها، كل ذلك بقدر ما آتاه الله من عقل واستعداد، وما هيأ الله له من صحة وفراغ، كما أن عليهم أن يدرسوا أيضا سنن الله الكونية في السموات والأرض، ليعلموا ما أودع الله فيها من أسرار، وليستنبطوا منها ما شاء الله مما هم في حاجة إليه: من علوم الطب والزراعة والصناعة والفيزياء وطبقات الأرض، وغيرها من العلوم الكونية؛ ليستفيدوا منها في دنياهم، ويستعينوا بها في شؤون دينهم، ويستغنوا بها عمن سواهم من الكافرين؛ وبذلك يجمعون بين القوة والعزة في الدنيا، والنجاة والسعادة في الآخرة، ويصلحون للخلافة في الأرض، وعمارتها دينا ودنيا.
وعلى ولاة أمور المسلمين من علماء وحكام، أن ينهضوا بالأمة الإسلامية، وأن يرعوها حق الرعاية، ويأخذوا بأيديها إلى ما فيه الخير والصلاح، علما وعملا، ويوزعوا جهودها على جميع جوانب الحياة، دراسة وإنتاجا، لشتى العلوم والأعمال، دينية ودنيوية، ليوجدوا الأكفاء الذين يقومون بمصالحها، ويتضلعون بأعبائها، ويتحملون مسئولياتها، وتستغني بهم عمن سواها من الدول علما وعملا.

(12/76)

ومن هذا يتبين أن كل علم ديني مع وسائله التي تعين على إدراكه، داخل فيما يرفع الله - من علمه وعمل به، مخلصا له - عنده درجات، وأنه مقصود بالقصد الأول. وكل علم دنيوي تحتاجه الأمة، وتتوقف عليه حياتها، كالطب والزراعة والصناعة ونحوها، داخل أيضا إذا حسنت النية، وأراد به متعلمه والعامل به نفع الأمة الإسلامية ودعمها، ورفع شأنها، وإغنائها عن دول الكفر والضلال، لكن بالقصد الثاني التابع، ودرجات كل متفاوته تبعا لمنزلة ذلك من الدين، وقوته في النفع ودفع الحاجة، والله سبحانه هو الذي يقدر الأمور قدرها، وينزلها منازلها، وهو الذي يعلم السر وما هو أخفى، وإليه الجزاء ورفع الدرجات في الدنيا والآخرة، وهو الحكيم العليم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/77)

الجهاد والحسبة - العلم - طلب العلم - إذن الوالدين في طلب العلم

(12/77)

طلب العلم
الفتوى رقم ( 3816 )
س:5- هل طلب العلم المفروض مشترط فيه إذن الأبوين أم لا؟
6 - هل بقي أحد من العلماء الذين يصلون بإسنادهم إلى رسول الله صلى الله عليه وسلم، وإلى كتب أئمة الإسلام؟ دلونا على أسمائهم وعناوينهم حتى نستطيع في طلب الحديث والعلم إليهم.
7 - هل يجوز أخذ الحديث والإجازة عن شيخ مبتدع، يفتي بغير الحق؟
وأخيرا نرجو من سيادتكم إذا كنتم من الذين يصلون بسندهم إلى الإمام مالك ، أن تكتبوا لنا إجازة مبينا فيها إسنادك؛ حتى نرويه عنك. ولك منا جزيل الشكر والدعاء.
ج: طلب العلم الذي يتوقف عليه صحة إيمانك وأداء الفرائض، لا يتوقف على إذن الوالدين، وما كان من العلوم فرض كفاية فاستأذن فيه الوالدين.
يوجد عند بعض العلماء أسانيد تصلهم بدواوين السنة، لكن ليست لها قيمة؛ لطول السند، وجهالة الكثير من الرواة، عدالة وضبطا.

(12/78)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/79)

الفتوى رقم ( 4011 )
س: أنا طبيب جراح، أعمل خارج مصر منذ حوالي سبع سنوات، في نيجيريا والمملكة العربية السعودية ، ومنذ أن خرجت والحمد لله ابتدأت في تحويل الفائض من راتبي إلى أحد البنوك المصرية، وأحصل على فوائد وأرباح من جراء ذلك - فأنا لا أعرف شيئا في هذه الدنيا سوى مهنتي، ففي هذه الأيام لا يؤتمن تاجر أو زارع على مال لأشاركه في تجارته أو زراعته - جزء من هذا المال المتواضع بالعملة المصرية، وفي هذا البنك يستدين منه بعض الناس بالعملة المصرية، والباقي في مشروعات عمرانية وتجارية وزراعية واستثمارية، وجزء آخر بالدولار الأمريكي، ونادرا ما يستدين شخص بالعملة الأجنبية؛ حيث إن فوائدها كبيرة، ولكني أعلم أن لدى البنك من المشروعات الكثيرة، تدر عليه أرباحا طائلة. ولأني مسلم أخاف الله ولكن أريد أن أعيش أولادي من مال حلال، أريد أن تبصرني الطريق، هل أسأل البنك عن نسبة السلفيات بالنسبة للمشروعات وأستغني عن هذه النسبة أم ماذا؟ لأني أنوي العودة إلى البلاد، وإذا اعتمدت وصرفت من هذا المال

(12/79)

فقط فسوف ينفذ في سنتين أو ثلاثة بالكثير، إلى جانب عملي.
ج: أولا: أخطأت في أنك لم تعرف في هذه الدنيا إلا مهنتك -الطب- فإنه يجب عليك أن تعرف ما أنت محتاج إليه في أمور دينك، وأنت إليه أحوج، وهو لك أنفع وأبقى إذا عملت به؛ لأنك مخلوق لعبادته تعالى وطاعته وطاعة رسوله. ثانيا: لا يزال في الدنيا جماعة من التجار والزراع والصناع ونحوهم أمناء، وإن كانوا قلة، إلا أنك لم تتعرف عليهم، ولو بحثت فيمن حولك لوجدت إن شاء الله، فلا تظن بالجميع سوءا. ثالثا: يحرم إيداع الأموال في البنوك الربوية، ولو كان بعض معاملاتها ربوية وبعضها غير ربوية، إلا إذا خفت على ما لديك من النقود الضياع، ولم تجد طريقا لحفظها إلا البنوك الربوية، فلك أن تضعها فيها بلا فوائد. وعليك السعي في الكسب من الطرق المشروعة، وإدارة مالك فيها، مع الحزم والتوكل على الله، والتزام تقواه؛ وبذلك ييسر الله أمرك، قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2)
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(12/80)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/81)

السؤال الرابع من الفتوى رقم ( 4258 )
س4: نحن هنا في أمريكا ندرس العلوم التكنلوجية، ولا نهمل العلوم الدينية، والسؤال: هل الأجدر أن نترك العلوم التكنلوجية ونتجه إلى العلوم الدينية أم ماذا؟
ج4: أولا: يتعلم المسلم من أمور دينه ما يجعله على بصيرة من أمره. ثانيا: دراسة العلوم التكنلوجية من فروض الكفاية، فإذا درسها أبناء المسلمين للاستفادة منها فهم على أجر، على حسب نياتهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/81)

طريقة تعلم العلم
السؤال الثالث والرابع من الفتوى رقم ( 4264 )
س3: ما هي الطريقة المثلى لتعلم العلوم الشرعية؟ هل هي القراءة فقط، أم كتابة كل ما يقرؤه الإنسان، أم حفظ كل ما يقرءه، أم هو حسب أحوال الشخص واتساع ذهنه؟
ج3: نوصيك بتقوى الله، وأن تتعلم من العلم الشرعي ما تقيم به أمور دينك ودنياك، وأن تسأل أهل العلم عما أشكل عليك، وأن تسجل من العلوم ما تحتاج إلى تسجيله، وتحرص على حفظ القرآن الكريم، وحفظ ما تيسر من السنة، كعمدة الحديث للشيخ عبد الغني المقدسي، وبلوغ المرام للحافظ ابن حجر .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/82)

/200
س4: هل يجب على من تعلم العلوم الشرعية، البدء بمذهب معين في الفقه ذاته من أصوله؟
ج4: الذي ينبغي أن يتعلم الشخص من العلوم ما يحتاج إليه، كما سبق في جواب السؤال الثالث، ولا يلزمه أن يبدأ بشيء من كتب الفقه وأصول الفقه لمذهب معين، بل يختار من ذلك ما هو الأسهل والأصلح بمشاورة أهل العلم، ليستعين بذلك على فهم الكتاب والسنة.

(12/82)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/83)

السؤال الثاني من الفتوى رقم ( 4889 )
س2: ما أهمية المعرفة وما السبل المؤدية إلى كسبها؟
ج2: تأتي المعرفة والعلم في الدرجة الأولى، حيث تجب المعرفة والعلم قبل القول والعمل في الإسلام، ولذا قال تعالى: { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (1) فذكر العلم قبل النطق والتلفظ بالشهادة. وسبل المعرفة كثيرة: أولا التزام تقوى الله تعالى؛ بأن يفعل المأمورات، ويترك المنهيات، ثم تأتي مرتبة التعلم والدراسة والتلقي للعلوم من أهل الدين والمعرفة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة محمد الآية 19

(12/83)

السؤال الخامس من الفتوى رقم ( 5738 )
س5: هل قلة الكتب الفقهية هي التي أدت بنا إلى هذا

(12/83)

الوضع، وكذا التفسير؟ إذا كان كذلك فأفيدونا ببعض من هذه المواريد وأجركم على الله.
ج5: التقليل من طلب العلم من مصادره : الكتاب والسنة، وما فهم منهما، وما يعين على فهمهما؛ هو السبب في التأخر، وهو الذي أدى بالناس إلى هذا الوضع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/84)

السؤال الثالث من الفتوى رقم ( 6915 )
س3: قرأت كتاب الجواب المفيد في حكم جاهل التوحيد، وكتاب آخر اسمه: سعة رحمة رب العالمين، والكتابان يدور حديثهما حول مسألة العذر بالجهل، ولكن طرأ في ذهني سؤال لم أجد إجابته بالتفصيل، في أي من الكتابين، وهو: هل يعذر بالجهل من عنده المقدرة على التعلم ولم يتعلم، وما هي حدود عدم القدرة على التعلم؟
ج3: لا يعذر بالجهل من عنده القدرة على تعلم ما هو واجب عليه من ضروريات الدين ولم يتعلم.

(12/84)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/85)

السؤال الثاني من الفتوى رقم ( 6575 )
س2: إذا كان الإنسان يريد أن يتعلم، ولا يملك من يساعده إذا لم يتعلم، هل عليه ذنب؟
ج2: الواجب على كل مسلم أن يتفقه في دينه؛ حتى يعرف ما أوجب الله عليه وما حرم، فيما لا يسعه جهله، ولو بالسفر من بلد إلى بلد؛ إذا لم يجد في بلده من يعلمه؛ لقول الله سبحانه: { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (1) وقول النبي صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة محمد الآية 19

(12/85)

السؤال الأول من الفتوى رقم ( 9018 )
س1: ما حكم الإخوان؛ هل هم أصحاب بدعة أو

(12/85)

مفرطون؟ وما المنهج الواجب اتباعه أو الأخذ به بعد الكتاب والسنة؟
ج1: المنهج الواجب اتباعه والأخذ به هو الكتاب والسنة، والاستعانة على فهمهما بالله ثم بكلام أئمة السلف في بيانهما، ومن كان من الإخوان وغيرهم ملتزما بمنهجهما، علما وعملا، فهو من أهل السنة والجماعة، ومن قصر في شيء من ذلك أو زاد فهو مفرط، أو غال بقدر ما حصل منه من المخالفة والابتداع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/86)

السؤال الثاني من الفتوى رقم ( 7920 )
س2: أنا فتاة في بداية طريقي لتعلم ديني، فكيف السبيل إلى ذلك، وبأي شيء أبدأ به، وبأي كتب أبدأ بها، وما هي الكتب التي يعتمد عليها في تعلم الدين؟ خاصة وأنا في كلية دار العلوم حيث أدرس اللغة العربية، وسوف يساعدني ذلك إن شاء الله. أفتونا جزاكم الله خيرا.
ج2: عليك بكتاب الله عز وجل، ففيه الهدى والنور، وسنة رسوله صلى الله عليه وسلم، وما بينهما من كتب التفسير وشرح

(12/86)

الأحاديث، وتعلم ذلك على أهل العلم، كل في اختصاصه، واحرصي على العمل بما علمت، فإن من عمل بما علم أورثه الله علم ما لم يعلم، ونوصيك بوجه خاص بالصحيحين، وبلوغ المرام، ومنتقى الأخبار، وزاد المعاد لابن القيم، والعقيدة الواسطية لشيخ الإسلام ابن تيمية، وكتاب التوحيد، وكشف الشبهات، وثلاثة الأصول، والقواعد الأربع لشيخ الإسلام محمد بن عبد الوهاب، رحمهم الله وجميع علماء المسلمين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/87)

السؤال الرابع من الفتوى رقم ( 8632 )
س4: هل الحديث الذي رواه ابن ماجه في كتابه وهو كالتالي: طلب العلم فريضة على كل مسلم؟
ج4: نص الحديث: « طلب العلم فريضة على كل مسلم » (1)
__________
(1) أخرجه ابن ماجه 1 / 81 برقم (224)، والطبراني في الكبير 10 / 240 برقم (10439)، وفي الأوسط 1 / 33 ، 3 / 21 ، 31 ، 229 ، 5 / 62 ، 6 / 423 ، 9 / 174 ، 258 ، 278 ، 385 برقم (2483 ، 4108 ، 5904 ، 8376 ، 8562 ، 8606 ، 8828 ، ت: الطحان) وفي الصغير 1 / 16 ، 29 ، والأصبهاني في الحلية 8 / 323 ، وفي تاريخ أصبهان 2 / 57 ، 156 ، وابن عبد البر في جامع بيان العلم وفضله (ص26 - 29)، والسهمي في تاريخ جرجان (ص 316).

(12/87)

ضعفه الأكثر، وحسنه بعضهم، ومعناه صحيح في الجملة؛ لأن المسلم يجب عليه أن يتعلم من دينه ما لا يسعه جهله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/88)

الفتوى رقم ( 9129 )
س: هل أخذ العلم عن شخص غير مسلم حرام أم حلال، وهل تعلم العلوم الدنيوية بحجة التقدم يجوز للمسلمين مع العلم أننا ندرس نظرية دارون، ونظرية الخلق الخاص، والتوالد الذاتي في مادة البيولوجيا (الأحياء)؟
ج: تعليم العلوم الإسلامية من غير المسلم لا يجوز؛ لأن الشأن فيه أنه غير مأمون في ذلك، فليس أهلا لتلقيها منه. أما تعلم العلوم الدنيوية فما كان منها نافعا غير ضار، كالحساب والهندسة ونحوهما، فللمسلم أن يتعلم منه بقدر حاجته وحاجة أمته، إلى جانب تعلم شؤون دينه، وأما ما كان فتنة أو مضرة أو مضيعة للوقت فلا يجوز تعلمه، ومن ذلك نظرية دارون، والتوالد الذاتي ونحوهما؛ لما في ذلك من الخطر على المسلم في دينه ودنياه.

(12/88)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/89)

السؤال الأول من الفتوى رقم ( 8849 )
س1: أنا طالب في كلية طب الأزهر، ومذاكرة دروس الكلية تأخذ الوقت الأكبر والجهد الأكثر مني، والفرصة قليلة لتعلم ديني، فكيف أجعل مذاكرة الكلية والحضور فيها عبادة لله، لكي يمن الله علي بالخير والبركات من عنده، ويفتح لنا أبواب العلم من عنده، والتوفيق فيها؛ لكي أكون طالبا أنفع المسلمين بعد ذلك، وتقوى شوكة الإسلام؟ أفيدونا بإجابة وافية جزاكم الله خيرا.
ج1: يجب على المسلم أن يتعلم من أمور دينه ما يمكنه من تأدية أمور دينه، ولا يجوز أن يشغله شيء عنها، كما أن تعلم الطب فرض كفاية، وتعلم دين الإسلام فرض عين فيما يحتاج إليه المسلم، وفرض العين مقدم على فرض الكفاية؛ فواجب عليك أن تتعلم من أمور دينك ما لا بد لك منه، ولن يمنعك هذا من تعلم الطب، ويمكن أن تجعل مذاكرتك لعلوم الطب وتعلمه عبادة بإخلاصك لله في ذلك، في قصدك به لنفع نفسك والمسلمين،

(12/89)

والقيام بما تحتاج إليه الأمة في صحتها ووقايتها من الأمراض بإذن الله سبحانه وتعالى، وبذلك تكون دراستك إياه عبادة مع النية الصالحة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/90)

السؤال الأول والثاني من الفتوى رقم ( 18849 )
س1: هل حفظ القرآن الكريم فرض؟
ج1: حفظ القرآن الكريم فرض كفاية، ولا يجب على كل فرد من الأمة، وحفظه من أفضل القربات، وفيه فضل عظيم إذا عمل المسلم بما فيه وأقام حدوده وأحكامه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/90)

/200
س2: هل دراسة العلم الشرعي فرض؟
ج2: العلم الشرعي على قسمين: منه ما هو فرض على كل مسلم ومسلمة، وهو معرفة ما يصحح به الإنسان عقيدته وعبادته، وما لا يسعه جهله، كمعرفة التوحيد وضده الشرك، ومعرفة أصول الإيمان وأركان الإسلام، ومعرفة أحكام الصلاة وكيفية الوضوء والطهارة من الجنابة ونحو ذلك، وعلى هذا المعنى فسر الحديث المشهور « طلب العلم فريضة على كل مسلم » (1) .
__________
(1) صحيح مسلم القدر (2654),مسند أحمد بن حنبل (2/168).

(12/90)

والقسم الآخر: فرض كفاية، وهو معرفة سائر أبواب العلم والدين، وتفصيلات المسائل وأدلتها، فإذا قام به البعض سقط الإثم عن باقي الأمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/91)

السؤال الثاني من الفتوى رقم ( 16656 )
س2: هل تجوز قراءة القرآن جماعة بنية التعلم؟
ج2: لا نعلم ما يمنع شرعا من قراءة القرآن الكريم من الطلاب قراءة جماعية لتعليم كيفية الأداء وأحكام الترتيل والتلاوة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/91)

السؤال الخامس من الفتوى رقم ( 17972 )
س5: من يستحق الإفتاء والإرشاد في الأمور الدينية؟ هنا بعض الناس الذين يعرفون اللغة الإنجليزية وشيئا من اللغة الأردية، ولا يعرفون اللغة العربية الحبيبة، التي هي لغة القرآن والسنة، فهل هؤلاء يمتلكون ويتولون السلطة الكاملة في الإفتاء

(12/91)

والإرشاد في المسائل الدينية؟
ج5: الذي يتولى الإفتاء والإرشاد هو من لديه علم بالكتاب والسنة وكلام أهل العلم، ولا مانع أن يتكلم باللغة التي يعرفها المخاطب، ولو كانت بغير العربية. والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(12/92)

السؤال الثالث من الفتوى رقم ( 6448 )
س3: إذا احتكمنا لمفتي -مثل مفتي الديار السعودية - في مسألة فقهية، ولم نطمئن لهذه الفتوى، فكل إنسان يخطئ ويصيب، فهل تعتبر هذه الفتوى حجة علي، وإذا لم أعمل بها فهل أصبح في حكم العاصي؟
ج3: إذا أراد شخص أن يسأل فإنه يسأل أوثق من يمكنه الحصول عليه من أهل العلم، فإذا أفتاه فإنه يعمل بالفتوى، إلا إذا كان طالب علم، وعلم أن هذه الفتوى تخالف نصا من كتاب أو سنة أو إجماع؛ فإنه لا يعمل بها، وعليه أن يلتمس الحق بدليله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/92)

السؤال الأول من الفتوى رقم ( 19576 )
س1: هل يجب على العالم الذي وصل إلى درجة الاجتهاد العمل بفتواه، وهل على من يفتي بفتوى هذا العالم العمل بفتواه؟
ج1: يجب على العالم أن يعمل بما ترجح لديه بالدليل الصحيح، ويجب على العامي أن يسأل من يثق بعلمه وعمله ويعمل بفتواه؛ لقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 43

(12/93)

السؤال الخامس من الفتوى رقم ( 9249 )
س5: عندما نقرأ في كتب الفقه نجد كثيرا من المسائل فيها أكثر من قول، فما هو موقف طالب العلم من ذلك، وما موقفه إذا ذكرت المسألة بلا دليل؟
ج5: إذا كان طالب العلم أهلا للترجيح، وعنده مقدرة على اختيار ما يراه بدليله؛ جاز له ذلك، وإذا لم يكن أهلا لذلك سأل من يثق بعلمه.

(12/93)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/94)

السؤال الثاني من الفتوى رقم ( 14271 )
س2: نحن نسكن في قرية صغيرة، وأهلها الكثير منهم ليس متعلما، ويسألوني عن دينهم وعن أحكام كثيرة، وأنا لا أستطيع فتواهم، فأجيب بكلام: (لا أعلم) ولكن أحس بالمسئولية في نفسي. فهل أرسل فتواتهم إليك وأنت ترد عن طريق عنواني، أم ماذا أفعل؟
ج2: ما علمته من أحكام الإسلام مثل: عدد ركعات الصلاة وغيرها، فعليك بإبلاغهم به، وما اشتبه عليك فلا تجبهم بالظن، بل عليك أن تقول: (لا أدري)، أو (الله أعلم)، أو ترشدهم إلى من تعرف من أهل العلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/94)

الفتوى رقم ( 17851 )
س: ما حكم من سئل عن فتوى ولم يعرفها، فقال: (الله

(12/94)

ورسوله أعلم)، هل عليه شيء، أم عليه أن يقول الله أعلم؟ وماذا عليه لو قال الله ورسوله أعلم، واستدل بحديث معاذ بن جبل ، « عندما سأله النبي صلى الله عليه وسلم فقال: "أتدري ما حق الله على العباد، وما حق العباد على الله؟" فقال معاذ: قلت: الله ورسوله أعلم ؟ » (1) وأرجو أن توضحوا لي المسألة.
ج: إذا سئل العالم عن مسألة فخفي عليه علمها؛ توقف عن الجواب عليها، وأشار إلى مبلغ علمه بقوله: الله أعلم، أو لا أدري، ولا يقول: الله ورسوله أعلم، بالجمع بينهما في صفة العلم؛ لأن ذلك إنما كان يقوله الصحابة رضي الله عنهم في حياته بالنسبة للرسول صلى الله عليه وسلم. ومن ذلك حديث معاذ بن جبل رضي الله عنه المذكور في السؤال.
أما بعد وفاته صلى الله عليه وسلم فإنه لا يعلم ما يحدث للناس، وإنما الذي يعلم ذلك الله وحده، كما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: « إنه ليذاد عن حوضي أقوام، فأقول: رب أصحابي، فيقال لي: إنك لا تدري ما أحدثوا بعدك، فأقول: سحقا سحقا لمن بدل بعدي » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم القدر (2654),مسند أحمد بن حنبل (2/168).
(2) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).

(12/95)

السؤال الثالث من الفتوى رقم ( 17468 )
س3: هل يجوز للمسلم أن ينتقل من مذهب لآخر؟ مثل أن يتبع المذهب المالكي مرة، والمذهب الحنبلي مرة أخرى، ثم يعود إلى المالكي.
ج3: يجب على المسلم أن يعمل بما دل عليه الدليل، من الكتاب والسنة، سواء وافق المذهب الذي ينتسب إليه أو لم يوافقه؛ لقول الله عز وجل: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) الآية من سورة النساء ولا يجوز له أن ينتقل من مذهب إلى مذهب لمجرد هواه؛ للآية المذكورة، ولقوله سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية من سورة الشورى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(12/96)

السؤال الأول والثاني والثالث من الفتوى رقم ( 17811 )
س1: يعلم الجميع أن العلم الشرعي مقرون بالعمل، فما

(12/96)

رأي الشرع في الشخص الذي يتوقف عن طلب العلم بدعوى تقصيره في العمل، هل هو محق أم يتوجب عليه التعلم حتى ولو كان حاله كما ذكر؛ لعل عمله ينميه علمه؟
ج1: ترك طلب العلم خشية التقصير في العمل خداع من الشيطان ليضل بني آدم، والواجب على المسلم طلب العلم النافع والعمل الصالح، قال صلى الله عليه وسلم: « طلب العلم فريضة على كل مسلم » (1) ، وقال صلى الله عليه وسلم: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) . وما عرف التخذيل عن طلب العلم بهذه الحجة الداحضة إلا من قبل الصوفية الضلال، فالواجب عدم الالتفات لهذا التخذيل، والإقبال على طلب العلم النافع.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم القدر (2654),مسند أحمد بن حنبل (2/168).
(2) صحيح البخاري البيوع (1995),صحيح مسلم البر والصلة والآداب (2628),مسند أحمد بن حنبل (4/405).

(12/97)

/200
س2: هل حقيقة إن العلم لا يؤخذ إلا من أفواه العلماء، مشافهة في مجالس الدرس، أم أنه يؤخذ أيضا من مظانه الأخرى: (الكتب والأشرطة السمعية)، دون التلقي المباشر من المشايخ والعلماء- يعني بطريقة عصامية؟
ج2: يجب أخذ العلم عن طريق العلماء العاملين، لا عن مجرد الكتب والأشرطة؛ لأن العلماء يوضحون الغامض، ويشرحون المشكل، ويوجهون إلى الفهم الصحيح، والكتب والأشرطة العلمية مجرد وسائل يستعان بها على طلب العلم، إذا كانت كتبا وأشرطة موثوقة، صادرة عن علماء، لكن لا يقتصر عليها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/97)

/200

(12/97)

س3: ما موقع تتبع عورات العلماء من الشرع، بدعوى التحذير من زلاتهم، ولفت نظر الناس إليها؟ مع العلم أن هذا العمل يقوم به طلبة العلم، ويحذرون العوام من الناس، وممن يحذرونهم من علماء أجلاء أحيانا، كالسيوطي (بدعوى إنه أشعري) وغيره كثير.
ج3: العلماء ليسوا معصومين من الخطأ كما في الحديث: « إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر واحد » (1) ، ولا ينقص ذلك من قدرهم ما دام قصدهم التوصل إلى الحق، ولا تجوز الوقيعة في أعراضهم من أجل ذلك، وبيان الحق والتنبيه على الخطأ واجب، مع احترام العلماء ومعرفة قدرهم. إلا ما كان مبتدعا أو مخالفا في العقيدة، فإنه يحذر منه إن كان حيا، ومن كتبه التي قيها أخطاء؛ لئلا يتأثر بذلك الجهال، لا سيما إذا كان داعية ضلال؛ لأن هذا من بيان الحق والنصيحة للخلق، وليس الهدف منه النيل من الأشخاص، والعلماء الكبار- مثل السيوطي وغيره- ينبه على أخطائهم، ويستفاد من علمهم، ولهم فضائل تغطي على ما عندهم من أخطاء، لكن الخطأ لا يقبل منهم ولا من غيرهم.
__________
(1) صحيح البخاري أحاديث الأنبياء (3258),صحيح مسلم الفضائل (2365),سنن أبو داود السنة (4675),مسند أحمد بن حنبل (2/437).

(12/98)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/99)

الفتوى رقم ( 17452 )
س: إنني طالب علم، وأحبه وأجاهد في سبيل أن أتعلم، فأدرس عند أحد العلماء (أي: سيد)، دراسة في الفقه والنحو والتجويد، وأجد بعض الإخوة يقولون: إن هؤلاء يسبون بعض الصحابة، وفعلا وجدت بعضهم كذلك، ولكن ما زلت أدرس عندهم، فأرجو منكم أن توجهونني نحو الأصح؛ أكمل دراستي أو أبحث عن علماء غيرهم؟
كذلك أرسل إلى إيران ، ويرسلون لي بكتب دينية وسياسية وغيرها، ولكنها إمامية، أي: مغالية في أهل البيت بزيادة، فهل تنصحونني أن أكمل مراسلتي لهم؟
وإنني أقرأ القرآن الكريم في رمضان بزيادة، ولكن وجدت عندي أخطاء في قراءتي له، فمضيت إلى أحد العلماء (السادة)، وطلبت منه أن يدرسني، ولكنني أكتشف عنده أخطاء، فلم أدر ما هو الحل؟ مع أن منطقتي لا يوجد فيها حافظ، وخلال رمضان أقيم في قريتي، فهل يجوز أن أشتري لي أشرطة للقرآن؟ أو أبحث عن عالم يدرسني القرآن؟ والسلام عليكم.
ج: عليك بالدراسة على العلماء المعروفين بعلمهم، وسلامة

(12/99)

اعتقادهم، والبعد عن المبتدعة والمخالفين لأهل السنة، ومنهم الشيعة والإمامية ، لا تدرس عليهم، ولا تجالسهم، ولا تراسلهم، ولا تنظر في كتبهم؛ لئلا يضلوك عن سبيل الله، وكذلك ادرس القرآن على مقرئ يجيد القراءة، ويكون سليما في عقيدته ودينه، ولا مانع من الاستماع للأشرطة المسجلة من القرآن لتستفيد منها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/100)

السؤال الثاني من الفتوى رقم ( 18955 )
س2: أنا طالب في كلية الشريعة والقانون جامعة صنعاء ، منتسب (أي: لا أحضر)، أعمل لتوفير مصاريف الجامعة، وكذلك لمساعدة أسرتي بما أستطيع أن أقدمه لهم، وهم يعيشون في القرية، وأنا أكبر إخوتي، ووالدي رجل عاجز عن العمل، وإخوتي كلهم أطفال، ومشكلتي أنني أريد أن أطلب العلم الشرعي عند أحد المشايخ الموثوق بهم، مثل الشيخ مقبل حفظه الله، ولكن مع الأسف لا أستطيع ترك أسرتي، وهم بأمس الحاجة إلى مساعدتي، وأقصى ما أستطيع عمله هو قراءة بعض الكتب التي استطعت شراءها منذ فترة عندما كانت أسعارها رخيصة نسبيا، فما هي نصيحتكم لي؟ وفقكم الله.

(12/100)

ج2: نوصيك بالاستمرار في طلب العلم الشرعي لدى علماء أهل السنة، ولو كان بالانتساب والقراءة وعدم الانقطاع عنه بقدر الاستطاعة، مع العمل والكسب لتوفير مصاريف الحياة لك ولوالدك ولإخوانك، وأنت مأجور على ذلك إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/101)

خروج الفتاة لطلب العلم بغير إذن الوالد
السؤال الثاني من الفتوى رقم ( 18859 ) :
س2: ما حكم ذهابي إلى المسجد أو مجلس ذكر في بيت مسلم للدعوة أو التلقي بغير إذن الوالد، إذ أنه لو علم بذلك لمنعني، ولكن الإيمان يبلى كما يبلى الثوب، وأحتاج إلى تجديد إيماني؛ لأني في وسط مليء بالمنكرات، فهل يجوز لي الذهاب خفية أم لا؟
ج2: المرأة قبل زواجها تحت ولاية أبيها، فلا يجوز لها الخروج من البيت إلا بإذنه، سواء كان للمسجد أو لغيره؛ لأن طاعة الأب واجبة في غير معصية الله، ونوصيك بالاستماع لإذاعة

(12/101)

القرآن الكريم من المملكة العربية السعودية ؛ لأن فيها علما كثيرا، وتوجيهات سديدة، وفيها برنامج نور على الدرب، الذي يجيب فيه جماعة من العلماء عن أسئلة المستمعين، وفقك الله لكل خير، ومنحك الفقه في الدين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/102)

السؤال الرابع من الفتوى رقم ( 18447 ) :
س4: إن أحد إخواني في حيرة، ويتعلق الأمر بدراسته، حيث هو مجتهد جدا في الرياضيات والفيزياء، ولكنه يريد أن يدرس العلم الشرعي بالجامعة العام المقبل إن شاء الله، وقال لي بأنه إذا واصل في اختصاصه -يعني الرياضيات والفيزياء- فإنه سينشغل عن التبحر في علوم الشرع، وهو في أخذ ورد: في أي الطريقين يكون النجاح حليفه؛ لأنه يريد خدمة دينه والدعوة إليه. فبماذا تنصحونه -جزاكم الله خيرا- في هذا الموضوع الذي احترت فيه أنا أيضا، مع العلم بأنه يريد أن يستخير الله في ذلك، ولكنه يقول: بأن العلم الدنيوي فرض كفائي، والدعوة إلى الله خير منه، من كل الوجوه، فبصرونا حفظكم الله تعالى في هذا الأمر.

(12/102)

ج4: بإمكان أخيك أن يواصل دراسته في التخصص المذكور، ويدرس العلوم الشرعية على أحد العلماء، أو يلتحق بعدما يفرغ من دراسته بأحد المعاهد والكليات الشرعية؛ ليتعلم أمور دينه، ويتفقه في الشريعة، وإن خاف أن تشغله العلوم الرياضية إذا استمر فيها عن العلوم الشرعية فلينصرف عنها، وليشتغل بدراسة العلوم الشرعية؛ لكونها أهم وأعظم نفعا، ولأنه مخلوق ليعبد ربه على بصيرة، ولا سبيل إلى ذلك إلا بالله ثم بالعناية بدراسة العلوم الشرعية. يسر الله أمره وبارك في علومه وأوقاته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/103)

النية في الدراسة
السؤال الأول من الفتوى رقم ( 5518 )
س1: هل يجوز الدراسة الدينية من أجل الشهادة؟
ج1: لا بأس أن يدرس لأخذ الشهادة، وعليه أن يجاهد نفسه في إصلاح النية حتى تكون الدراسة لله وحده، وأن يكون أخذ

(12/103)

الشهادة ليستعين بها على طاعة الله ورسوله، وخدمة المسلمين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/104)

هل يلزم الوالد تعليم ابنه الأصم الأبكم
الفتوى رقم ( 2890 )
س: إنسان عنده ابن يبلغ من العمر عشر سنوات، وهو أصم أبكم، لا يتكلم ولا يسمع ولا يحكي، وهو ضعيف الجسم، به نوع من شلل من صغره، لكنه يمشي بكلفة، وهو عاقل يفهم الإشارات، وتقدم به والده للاختبار في معهد الصم بالرياض ، ونجح في القبول، هل يلزم والده تعليمه في المعهد المذكور؟ مع أن والده في منطقة بعيدة عن الرياض ، وهو موظف حكومي، وقد لا يوافق مرجعه على نقل والده إلى منطقة الدراسة، والابن فيما يظهر لا يسلك بدون أهله.
نأمل الإجابة على ذلك، وكيف يعمل والده إذا كان لازما عليه؛ أيترك العمل بدون إذن مرجعه إذا كان ذلك لازما؟
ج: الأصل أن الذي يلزم تعلمه وتعليمه لمن وجب تعليمه، هو ما كان من ضرورات الدين؛ كالتوحيد والشرك والصلاة

(12/104)

والصوم، ونحو ذلك مما يجب العلم به ويجب للصلاة من شرائط وما يلزم فيها من أركان وواجبات، فما كان من هذا الأمر وجب في حقك تعليمه إياه بأي وسيلة من وسائل الإيضاح، في البيت أو في مدرسة تقوم بذلك، وما عدا ذلك فالأمر فيه سعة إن تيسر بدون كلفة ومشقة عمل، وإن لم يتيسر فلا حرج عليك، ولا يلزمك إدخاله المعهد المذكور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/105)

تعلم القرآن الكريم
السؤال الثاني والثالث من الفتوى رقم ( 5241 )
س2: ما حكم الشريعة الإسلامية فيمن لا يحسن قراءة القرآن الكريم بأحكامه؟ وزيادة التوضيح لم أجد أين أتعلم هذه الأحكام.
ج2: اجتهد في البحث عمن يعلمك أحكام تجويد القرآن ما دمت ترغب في ذلك، فإن لم تجد كفاك أن تقرأ القرآن على

(12/105)

من يحكم تلاوته ويحسن قراءته؛ ليدربك على حسن التلاوة، فإن لم تجد فاستمع لقراءة القرآن في إذاعة القرآن الكريم في المملكة العربية السعودية ، وحاكهم في التلاوة حتى يستقيم لسانك وتحسن قراءتك، وليس بواجب أن تعرف الأحكام النظرية، كالفرق بين الإدغام بغنة وبغير غنة، والإظهار والإخفاء، وأنواع المد ونحو ذلك، بل يكفيك التجويد العملي، وهو استقامة اللسان في التلاوة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/106)

/200
س3: أريد من فضيلتك أن تعطيني خطة لوعي القرآن (حفظ القرآن) حتى أستمر بإذن الله في وعيه؛ لأني منذ خمس سنوات لم أع منه إلا خمسة أحزاب، وأعني بهذا أني أعي حزب أو حزب ونصف ثم أنقطع، ثم أستمر أربعة أشهر، ثم أنقطع، وهكذا حتى مرت علي خمس سنوات، فلم أع إلا ستة أحزاب، والآن تقريبا كلها قد نسيتها، وهذا راجع لنقص الإيمان وضيق الوقت الذي ولدته الحضارة؛ لأني حوالي 12 ساعة خارج البيت في المعمل.
ج3: استمر على التلاوة بقدر الإمكان؛ عملا بقول النبي صلى الله عليه وسلم: « تعاهدوا القرآن؛ فوالذي نفسي بيده لهو أشد تفصيا من الإبل في عقلها » (1) رواه البخاري وقوله:
__________
(1) أخرجه أحمد 1 / 381-382، 417، 423، 438-439، 463، 4 / 397،411، والبخاري 6 / 109، ومسلم 1 / 544، 545، برقم (790، 791)، والترمذي 5 / 193، برقم (2942)، والنسائي 2 / 155، برقم (943)، والدارمي 2 / 309، 439، وعبد الرزاق 3 / 359 برقم (5967، 5968)، وابن أبي شيبة 2 / 500، 10 / 477، وابن حبان 3 / 38- 39، 41 برقم (762، 763)، والطبراني 10 / 168، 207، 233، 234، 244 برقم (10231، 10347، 10415، 10418، 10449)، والحاكم 1 / 553، والبيهقي 2 / 395.

(12/106)

« إنما مثل صاحب القرآن كمثل صاحب الإبل المعقلة، إن عاهد عليها أمسكها، وإن أطلقها ذهبت » (1) رواه البخاري ومسلم واتق الله واسأله المعونة، فإن تحقق لك المطلوب فالحمد لله، وإلا كفاك ما تيسر لك من التلاوة في المصحف، وما قدر لك حفظه ورسخ في فكرك، ونوصيك أن تستمع إلى برنامج نور على الدرب من إذاعة القرآن الكريم، ففيه كثير من الفوائد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 1 / 202، وأحمد 2 / 17، 23، 30، 64، 112، والبخاري 6 / 109، ومسلم 1 / 543، برقم (789)، والنسائي 2 / 154 برقم (942)، وابن ماجه 2 / 1243 برقم (3783)، وعبد الرزاق 3 / 360، 382 برقم (5971، 6032) ، وابن أبي شيبة 2 / 500، 10 / 476، وابن حبان 3 / 42، 43 برقم (764، 765)، والبيهقي 2 / 395.

(12/107)

السؤال الرابع من الفتوى رقم ( 19283 )
س4: نصحني أحد الأساتذة بعدم التوغل في حفظ كتاب الله بدون شيخ؛ لئلا يحدث ما لا تحمد عقباه. هل هذا صحيح؟

(12/107)

ج4: يحسن تعلم قراءة القرآن على مقرئ يجيد القراءة إذا أمكن ذلك، فإن لم يمكن فإنك تحاول أن تقرأ القرآن حسب استطاعتك؛ لقول الله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) ولقول النبي صلى الله عليه وسلم: « والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) صحيح مسلم الإيمان (196).

(12/108)

أخذ الهدية على تعليم القرآن
الفتوى رقم ( 7806 )
س: حديث في شأن معلم القرآن ومتعلمه معناه: إن أحد الصحابة رضوان الله عليهم لبس حلة جديدة، فقال له الرسول صلى الله عليه وسلم: من أين لك هذا؟ قال: إن فلانا الذي علمت ولده القرآن أعطانيها، فقال له رسول الله صلى الله عليه وسلم: أتريد أن تلقى الله وفي عنقك سياج من النار؟ ردها إليه، فردها إليه. فما صحة هذا الحديث والعمل به؟ وهل يجوز لمعلم القرآن قبول هدية؟ وإذا

(12/108)

كان المهادي ممن يتعلم القرآن، وهل تصح نيته أن تكون الهدية محبة في الله وحده؟
ج: أولا: يجوز لمعلم القرآن أن يقبل الهدية ممن يتعلم منه القرآن ومن غيره، سواء كانت نية المهدي بذلك وجه الله ومحبة للعلم في الله أم بقصد إكرامه لتعليمه إياه. ثانيا: الحديث الذي أشرت إليه لا نعلم له أصلا، وقد ثبت عن النبي صلى الله عليه وسلم ما يعارضه، وهو قوله صلى الله عليه وسلم: « إن أحق ما أخذتم عليه أجرا كتاب الله » (1) وما جاء في حديث الواهبة نفسها للنبي صلى الله عليه وسلم، من أن النبي صلى الله عليه وسلم زوجها رجلا من الصحابة رضي الله عنهم بما معه من القرآن فقال: « زوجتكها بما معك من القرآن » (2) وفي رواية: « فعلمها من القرآن » (3) .
__________
(1) أخرجه البخاري 7 / 23، والدارقطني 3 / 65، وابن حبان 11 / 547 برقم (5146)، والبيهقي 1 / 430، 6 / 124، 7 / 243، والبغوي 8 / 267 برقم (2187).
(2) أخرجه مالك 2 / 526، وأحمد 5 / 330، 334، 336، والبخاري 3 / 63، 6 / 108، 109، 122، 130،132، 134، 135، 136، 138، 7 / 52، ومسلم 2 / 1041 برقم (1425)، وأبو داود 2 / 586-587 برقم (2111)، والترمذي 3 / 421-422 برقم (1114)، والنسائي 6 / 91-92 برقم (3280)، وابن ماجه 1 / 608برقم (1889)، والدارمي 2 / 142، والدارقطني 3 / 247-248، والطحاوي في شرح معاني الآثار 3 / 16-17، وابن الجارود (غوث المكدود..) 3 / 46 برقم (716)، والبيهقي 7 / 242، 243، والبغوي 9 / 117-118 برقم (2302).
(3) ''انظر صحيح مسلم 2 / 1041 برقم (1425 ''77'')، وعند أبي داود 2 / 588 برقم (2112)، والبيهقي 7 / 242: '' قم فعلمها عشرين آية وهي امرأتك '' .''

(12/109)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/110)

حفظ الكتاب والسنة
السؤال الثالث من الفتوى رقم ( 9093 )
س3: أحفظ شيئا من القرآن، وأمنيتي أن أتم حفظه، ثم أنتقل إلى حفظ أحاديث الرسول صلى الله عليه وسلم التي في الصحيحين بتوفيق الله عز وجل، فهل هذه الطريقة أحسن، أم أقوم بهما الاثنين في نفس الوقت، مع حفظ كل مرة شيئا من القرآن وشيئا من الحديث؟
ج3: كلا الطريقين صحيح فاختر منهما ما يسهل عليك وتدعو إليه حاجتك وحاجة من حولك، نسأل الله تعالى لنا ولك التوفيق والسداد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/110)

السؤال الأول من الفتوى رقم ( 19311 )
س1: سماحة الشيخ: إني لا أستطيع أن أجيد تلاوة القرآن وحفظه، فما هي الطريقة لحسن التلاوة والحفظ كذلك؟ علما بأنه لا يوجد من يعلمنا ويدرسنا ونحن قد كبرنا.
ج1: الطريقة المثلى لتجويد القرآن: أن يعرض الشخص قراءته على شيخ متقن، فإن لم يوجد في بلده فالسفر لأجل تحصيل هذا العلم، مطلوب ومرغب فيه شرعا، فإن لم يتيسر ذلك فينبغي للمسلم أن يستفيد من إخوانه، ومن الأشرطة المسجلة بأصوات القراء المجودين، وإذا علم الله صدق نية العبد فتح له أبواب الخير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/111)

دور العالم في درء اختلاف المسلمين
السؤال الأول والثاني من الفتوى رقم ( 5293 )
س1، 2: ما هو دور العالم المسلم وهيئات العلماء في الدور الإسلامية فيما حل بالمسلمين من فرقة وخلاف؟ ولماذا لا يحاول بعض العلماء من شتى أقطار العالم الإسلامي في إعادة وحدة

(12/111)

الصف كهيئة مستقلة عن كل الخلافات الإسلامية أو السياسات المغرضة؟
لماذا لا يهتم الإعلام الإسلامي وخاصة الإذاعات الممثلة في اتحاد الإذاعات الإسلامية بتوفير مناخ يساعد على إعادة الصف الإسلامي الموحد، وبث العديد من البرامج عن الاتحاد في كل الإذاعات المشتركة به من أجل هذا الغرض؟
ج1، 2: العلماء ورثة الأنبياء، فعلى علماء المسلمين أن يقوموا بتفقد أحوال المسلمين؛ لمعرفة ما هم في حاجته من العلم، ليثقفوهم على ضوء كتاب الله وسنة رسوله صلى الله عليه وسلم، وليعرفوا ما بهم من فرقة وخلاف؛ ليصلحوا ذات بينهم، ويجتهدوا في توحيد صفوفهم، ويجمعوا كلمتهم على الحق، ويوجهوهم وجهة صالحة، تعود عليهم بالأمن، والعزة والنصر، وتحرير بلادهم وتخليصها من أيدي أعدائهم، وتطهير ديارهم ممن يكيد لهم وللإسلام، وبذلك يكونون أهلا أن يؤيدهم الله بجند من عنده، ويجعل كلمة الذين كفروا السفلى، وكلمة الله هي العليا، وليتعرفوا ما بهم من ضعف وإخلاد إلى الأرض، مع الأخذ بأسباب السعادة في دينهم ودنياهم، ليبعثوهم من رقدتهم، ويوقظوهم من سباتهم؛ وبذلك يجعلهم الله سبحانه خلفاء في الأرض، كما حقق ذلك لأسلافهم، فهيمنوا على الحياة، وملكوا زمامها، وأصلحوا شأنها، وكانوا خير

(12/112)

أمة أخرجت للناس، يأمرون بالمعروف وينهون عن المنكر، ويحكمون عباد الله بشرع الله، دون مدافع أو ممانع من خصومهم، بل كلمتهم مسموعة، وأمرهم نافذ، ورأيهم سديد إلى أمثال ذلك مما يجب على العلماء نحو أممهم، فإن هم فعلوا ذلك على ضوء كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم دون عصبية مذهبية أو حزبية أو حمية جاهلية أو اتباع للهوى برئت ذمتهم، ورجي لهم ولأممهم الخير والسعادة في دينهم ودنياهم.
وكذلك الحال في رجال الإعلام الإسلامي، وإن أبى هؤلاء وأولئك إلا الإخلاد إلى الأرض، والتثاقل عن أداء الواجب اتباعا للهوى وركونا إلى الدعة والراحة؛ حقت عليهم وعلى أممهم كلمة العذاب، وازدادوا ذلا وهوانا، جزاء بما كانوا يكسبون، وصدق فيهم قوله تعالى: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لَا يَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ } (1) نسأل الله أن يوفق علماء المسلمين للقيام بواجبهم وينفع بهم المسلمين.
__________
(1) سورة الأعراف الآية 169

(12/113)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/114)

السؤال الثاني من الفتوى رقم ( 16466 )
س2: تفتح عندنا مساجد على حالة يجتمع الناس لها من البلدان إلى القرى، يعظون أهلها بالإسلام وفوائد صلاة الجماعة. هل يجوز هذا الارتحال مع الدليل؟
ج2: تشرع الرحلة لطلب العلم وحضور الدروس والمواعظ في المساجد وغيرها؛ لقوله تعالى: { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } (1) وقول النبي صلى الله عليه وسلم: « من سلك طريقا يلتمس فيه علما سهل الله به طريقا إلى الجنة » (2) خرجه مسلم في صحيحه إلا إذا كان في هذه الاجتماعات بدع أو شركيات فإنه لا يجوز حضورها ولا السفر إليها إلا بقصد الإنكار والدعوة إلى الله عز وجل.
__________
(1) سورة التوبة الآية 122
(2) صحيح البخاري البيوع (1995),صحيح مسلم البر والصلة والآداب (2628),مسند أحمد بن حنبل (4/405).

(12/114)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/115)

السؤال الثالث من الفتوى رقم ( 19008 )
س3: نصلي الفجر في مسجد قريب منا، ثم نقوم نحن الشباب بالانتقال إلى مسجد آخر فيه حلقة تحفيظ القرآن، وهذا المسجد ليس ببعيد، بل المسافة بين المسجدين تستغرق خمس دقائق على الأقدام. فهل هذا الانتقال يضيع علينا أجر حجة أو عمرة تامة مع الرسول صلى الله عليه وسلم، وفي الحديث يقول: « من صلى الفجر ثم جلس يذكر الله حتى تطلع الشمس فله.. » (1) فهل المقصود شروقها وطلوعها، أم المقصود ارتفاعها قيد رمح؟ بمعنى هل نصلي الركعتين عند الشروق أم يلزم الانتظار حتى ترتفع قيد رمح؟
ج3: لا بأس بالانتقال من مسجد إلى مسجد آخر بعد الصلاة لأجل حضور درس من دروس العلم، وهو أفضل من الجلوس في المسجد الأول حتى ترتفع الشمس؛ لأنه لأجل طلب العلم والاستفادة، أما صلاة الركعتين فتكون بعد ارتفاع الشمس قدر رمح.
__________
(1) صحيح البخاري أحاديث الأنبياء (3158),صحيح مسلم القسامة والمحاربين والقصاص والديات (1677),سنن الترمذي العلم (2673),سنن النسائي تحريم الدم (3985),سنن ابن ماجه الديات (2616),مسند أحمد بن حنبل (1/433).

(12/115)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/116)

قيام قليل العلم ومن يخاف على حياته بالتدريس
السؤال الرابع من الفتوى رقم ( 18644 )
س4: ما هو واجب بعض الأئمة الذي ليس له من العلم إلا القليل؛ هل يجوز له الإقدام للتدريس وبيان منهج أهل السنة من مناهج المبتدعة الضالة؟ وهل يجب عليه الانتقال لبيان حقيقة التوحيد والرد على المشركين ممن يتبركون بالأضرحة وغيرها، وإن كان في ذلك خطر على حياته وعلى نفسه، أم أن ذلك يتوقف على العلماء؟
ج4: لا يجوز أن يباشر الدعوة والتدريس إلا من عنده علم بذلك؛ لقوله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) وإن كان على حياته خطر فإنه لا يجب عليه القيام بذلك؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقوله سبحانه: { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (3)
__________
(1) سورة يوسف الآية 108
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 195

(12/116)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/117)

تعلم اللغة العربية
السؤال الثالث من الفتوى رقم ( 9845 )
س3: ماذا أفعل متى أعرف اللغة العربية جيدا وأكتبه جيدا؛ لأني ما تعلمت كثيرا، وأريد ازديادا من العلم واللغة، وأنا وحدي في القرية أدرس الأولاد؟ أفتوني في هذا والله يجازيكم خيرا كثيرا.
ج3: يمكن أن تتعلم اللغة العربية بدراسة كتبها، وتبدأ بالكتب المختصرة فيها، مع عمل تمارين عليها وتطبيقات لقواعدها، وكثرة الممارسة لها كتابة ونطقا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/117)

قراءة القصص والاستماع إلى البرامج لأجل تعلم اللغة
الفتوى رقم ( 7646 )
س: لقد تعودت أن أستمع الإذاعات الخارجية بالعربية، وإذاعة نداء الإسلام من مكة المكرمة؛ وذلك لقصد الاستفادة من لغاتها فحسب، ويأتي في برامجها بعض فضول الأقوال، فهل يصح الاستماع لفضول الأقوال لأجل لغة كتاب الله وسنة رسول الله صلى الله عليه وسلم؟ إذا لم يجد طالب العلم من الكتب العلمية ما يروي غليله فهل يصح أن يقرأ كتب القصاصين لأجل اللغة؟
ج: أولا: إن فيما ينشر عن طريق الإذاعات من تلاوة القرآن ومن الأحاديث النبوية، ومن المحاضرات، والفتاوى والندوات، والقصص الراشد الصحيح، باللغة العربية - غنى لمن يريد تعلم اللغة العربية، والاستفادة من أساليبها، ومعرفة مفرداتها، والاتعاظ بما فيها من عبر، والانتفاع بما فيها من حكم ومقاصد عالية، وأخلاق سامية- عن الاستماع لما ينشر عن طريق

(12/118)

الإذاعات من فضول القول.
ثانيا: إن في تلاوة كتاب الله تعالى وقراءة ما صح من حديث رسول الله صلى الله عليه وسلم، ومن الآثار والحكم والقصص عن الصحابة رضي الله عنهم ونحوهم، وكتب الأدب النزيهة نثرا ونظما، ونحو ذلك مما ألف من الكتب باللغة العربية- غنية عن القراءة في كتب القصص الكاذب، والشعر الماجن في تعلم الدين واللغة العربية.
وبالجملة ففيما يذاع باللغة العربية من الحق، وفي القرآن والأحاديث والآثار والقصص الصحيحة، وما ألف من الكتب الهادفة إلى الخير غنى لمن يريد تعلم اللغة العربية، ومعرفة دينه مع السلامة والترفع عما لا يليق من سفساف الأمور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/119)

اختيار الكتب
السؤال السابع من الفتوى رقم ( 4678 )
س7: ما هي في نظركم الكتب الصالحة التي يمكن الاعتماد عليها في أمور ديننا، والتي تبدو في متناول اليد؟ جزاكم الله خيرا.
ج7: الأصل الذي يجب أن يعتمد عليه العالم في معرفة دينه: الأدلة من الكتاب والسنة الثابتة عن رسول الله صلى الله عليه وسلم، وإجماع الأمة، وما يرجع إليها من الأدلة الأخرى، كالقياس والبقاء على الأصل؛ ما لم يثبت ما ينقل عنه. أما المتعلم الذي لا يقوى على النظر في الأدلة واستنباط الأحكام منها فعليه أن يرجع إلى كتب العلماء الموثوق بهم؛ لينتفع بما فيها من العلم، مثل تفسير ابن جرير الطبري، وتفسير ابن كثير، وتفسير القرطبي، وتفسير ابن العربي لآيات الأحكام، ومثل كتاب فتح الباري لشرح صحيح البخاري، وشرح النووي لصحيح مسلم، وعارضة الأحوذي شرح سنن الترمذي، ومثل فتح القدير في فقه الحنفية، والمجموع للنووي، شرح المهذب للشيرازي في فقه الشافعية، والكافي لابن عبد البر، والمقدمات لابن رشد - الجد- وبداية المجتهد لابن رشد - الحفيد-

(12/120)

في فقه المالكية، والمغني لابن قدامة، والكافي له أيضا، وعمدة الفقه له أيضا في فقه الحنابسلة، وزاد المعاد لابن القيم، ومثل شرح الطحاوية لابن أبي العز، والعقيدة الواسطية لشيخ الإسلام ابن تيمية، ومختصر الصواعق المرسلة لابن القيم، وفتح المجيد شرح كتاب التوحيد للشيخ عبد الرحمن بن حسن في علم التوحيد.
واسترشد بمن لديك من ثقات العلماء فيما تقرأ أيضا، واسألهم عما أشكل عليك فهمه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/121)

السؤال الأول من الفتوى رقم ( 7932 )
س1: ما هو أقرب كتب الفقه إلى الصحيح من القول؟
ج1: كل واحد من الناس- ما عدا الرسل والأنبياء عليهم السلام فيما يبلغونه عن الله عز وجل- يخطئ ويصيب، مهما بلغ درجة عالية من الاجتهاد، لكن الواجب على طالب العلم أن يتفقه في كتاب الله وسنة رسوله، ويستعين بما كتبه علماء المذاهب عند الحاجة إليه دون أن يتعصب لمذهب معين؛ ليتهيأ له أخذ الحكم

(12/121)

بدليله إذا أمكنه ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/122)

الفتوى رقم ( 3934 )
س: إنني طالب علم وإيمان يرضاه الله ورسوله صلى الله عليه وسلم، فما هي توجيهاتكم الرشيدة لي لقراءة الكتب الإسلامية، التي تبني المسلم بناء سليما، خاصة في هذا الزمن الذي كثرت فيه الشبهات والأباطيل باسم الدين؟
ج: تعتني بكتاب الله، وتكثر من تلاوته وتدبره؛ لأنه أصل كل خير، وهو أعظم كتاب، وأشرف كتاب، ثم سنة رسول الله صلى الله عليه وسلم، واقرأ في التوحيد شرح العقيدة الطحاوية لابن أبي العز، وكتاب تطهير الاعتقاد للصنعاني، وكتاب التوحيد لابن خزيمة، وكتاب مختصر الصواعق المرسلة للموصلي، وكتاب كشف الشبهات، وكتاب التوحيد للشيخ محمد بن عبد الوهاب، وفتح المجيد لحفيده عبد الرحمن بن حسن، والعقيدة الواسطية مع شروحها لابن تيمية، وكتابي الحموية والتدمرية له. واقرأ في الفقه في كتاب المهذب لأبي إسحاق الشيرازي، وكتاب زاد المعاد لابن قيم

(12/122)

الجوزية، وكتاب إعلام الموقعين له أيضا، وعمدة الفقه للموفق ابن قدامة . واقرأ من كتب الحديث في صحيح البخاري، وصحيح مسلم، ورياض الصالحين، ومنتقى الأخبار، وبلوغ المرام. واقرأ من كتب المواعظ في كتاب الداء والدواء لابن قيم الجوزية، ويسمى أيضا الجواب الكافي لمن سأل عن الدواء الشافي، وكتاب الآداب الشرعية لابن مفلح، والوابل الصيب لابن القيم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/123)

قراءة الكتب والاستفادة منها
السؤال السابع عشر من الفتوى رقم ( 6914 )
س17: أقرأ بعض الكتب الدينية لبعض من العلماء، وأجد أن مسألة ما مختلفة في كتاب آخر لعالم آخر بالإضافة من هذا العالم أن ما أفاد به ذلك العالم مخالف وغير صحيح، ومثال ذلك ما قاله أخونا العلامة الشيخ محمد ناصر الدين الألباني، في مسألة تحريم الذهب المحلق للنساء، ورد بعض الإخوة العلماء عليه في ذلك.

(12/123)

هل أنا كقارئ يجوز لي مواصلة القراءة لكتابات هذا العالم المخالف في بعض المسائل، حيث إنني يحتمل أن آخذ ما جاء به دون أن أدري ما قاله غيره، وأحيانا يكون الشك والاختلاف يراودانني؟ أرجو التوضيح. ج17: إذا كنت قادرا على البحث والاستدلال والمقارنة بين الأدلة، وترجيح ما تراه صوابا، فاقرأ للطرفين المختلفين، أو الأطراف المختلفة لتتسع مداركك، دون خوف عليك من الشك والحيرة، وإذا كنت غير أهل لذلك فقلد فقيها مجتهدا موثوقا به، علما وأمانة والتزاما بالكتاب والسنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/124)

أفضل الكتب
السؤال الرابع من الفتوى رقم ( 3534 ) س4: ما هي أحسن الكتب الدينية لمن يريد أن يكون دينه سليما، ويلقى الله وهو عنه راض؟ فقد كثرت الكتب وكنت أحيانا أشعر بحيرة كما قال الشاعر:

(12/124)

تكاثرت الضباء على خراش ... فما يدري خراش ما يصيد
ج4: عليك بكتاب الله عز وجل، ففيه الهدى والنور، وسنة رسوله صلى الله عليه وسلم، وما يبينهما من كتب التفسير وشرح الأحاديث، وتعلم ذلك على أهل العلم، كل في اختصاصه، واحرص على العمل بما علمت، فإن من عمل بما علم أورثه الله علم ما لم يعلم، ونوصيك أيضا بالصحيحين، وبلوغ المرام، وعمدة الحديث للشيخ عبد الغني بن عبد الواحد المقدسي، ومنتقى الأخبار، وزاد المعاد لابن القيم، والعقيدة الواسطية لشيخ الإسلام ابن تيمية رحمهما الله وجميع علماء المسلمين، وكتاب التوحيد وفتح المجيد وكشف الشبهات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/125)

السؤال الثاني من الفتوى رقم ( 19048 )
س2: لقد شرعت قبل سنوات بقراءة فتاوى شيخ الإسلام، ووصلت للمجلد (15) ، وحاشا لمثلي أن ينتقد ذلك الجهبذ الحبر، لكن وجدت فيها كثرة إسهاب وتكرار، فهل أتركها وبماذا توجهون؟
ج2: ننصحك بإكمال قراءة مجموع فتاوى الإمام ابن تيمية

(12/125)

رحمه الله، والصبر والاحتساب في ذلك، فهو كتاب عظيم القدر، جم الفوائد، كثير المسائل والمباحث المفيدة في حياة الإنسان وآخرته، إذ هو موسوعة علمية شاملة لجميع العلوم، سواء في مجال العقيدة والتوحيد، أو الفقه وأصول الفقه، أو الحديث، والتفسير، وعلم الفلك، والمنطق والمناظرة، والملل والمذاهب، والطب، واللغة العربية، والجغرافيا، والتاريخ، وعلم النفس وغير ذلك كثير.
فهذا الكتاب عظيم الشأن، جليل القدر، أظهر الله به الحق وأزال به كثير من شبه المبطلين، وبدع المنحرفين عن الصراط المستقيم، فلقد قارع مؤلفه رحمه الله أهل الباطل بالحجج النقلية والعقلية، ورد عليهم من صميم مذهبهم، فكان أعلم بمذاهب أهل الباطل من أهل الباطل أنفسهم، حتى ألجمهم الحجة، وأزال الشبهة، ونصر مذهب السلف، فأبان حقيقة هذا الدين وعقائده، وموافقة العقل السليم للنقل الصحيح، كل ذلك مع حسن التصنيف وجودة العبارة، والتقسيم والتبيين، فمن قرأ هذا الكتاب العظيم خرج إن شاء الله بعقل سليم من الشبه والضلالات، وفكر نير سليم، ورأي سديد، وعلم غزير ينتفع به وينفع به.
وما يحصل من إسهاب أو تكرار في بعض مسائل هذا الكتاب فليس بعبث، وإنما لمصلحة رآها المؤلف رحمه الله؛ ليعطي

(12/126)

المسألة حقها من البحث والإحاطة بجميع جوانبها بما لا يدع مجالا لاعتراض معترض، أو تشكيك مشكك، وليخرج طالب العلم المبتدئ والعالم من ذلك بفائدة كبيرة، وقد يكون التكرار لكثرة السائلين، وقد يذكر شيخ الإسلام ابن تيمية المسألة في باب، ثم يكررها مفصلة، أو مختصرة في باب آخر؛ لأن المقام يقتضي ذلك، فقد تكون المسألة علاقتها بالباب غير مباشرة، فيذكرها بإيجاز، ثم يذكرها بعد ذلك في موضعها مفصلة؛ لأن علاقتها به علاقة أصيلة مباشرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/127)

الكتب المفيدة للمرأة
السؤال الثاني من الفتوى رقم ( 16746 )
س2: ما هي الكتب التي يجب على المرأة أن تطالعها حتى تنمي فكرها وثقافتها؟
ج2: تعتني المرأة المسلمة والرجل المسلم قبل كل شيء بالقرآن الكريم تلاوة وتدبرا وعملا به، وبما تيسر من سنة الرسول

(12/127)

صلى الله عليه وسلم الثابتة عنه، مثل عمدة الحديث للشيخ عبد الغني المقدسي، ثم بكتب أهل السنة والجماعة، ولا سيما كتب العقيدة، مثل ثلاثة الأصول، والقواعد الأربع، وكتاب التوحيد، وكشف الشبهات للشيخ محمد بن عبد الوهاب رحمه الله، وفتح المجيد لحفيده الشيخ عبد الرحمن بن حسن، والكتب التي تختص بأحكام النساء من أجل أن تستفيد منها، ولتعلم أحكام دينها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/128)

كتاب الجواهر
السؤال الأول من الفتوى رقم ( 9897 )
س1: مرفق كتيب صغير يسمى (الجواهر في عقوبة أهل الكبائر)، وإنني لقد قرأته كاملا، ووجدت فيه أحاديث كثيرة، وأقاويل تنص على الأجر والثواب والعذاب والعقاب، فمنها الأجر في الصلاة في الركوع والسجود وقراءة الفاتحة، وقول سبحان ربي الأعلى وسبحان ربي العظيم في نصف صفحة (11) ، وغيرها كثير جدا. وسؤالي هل جميع ما يحتوي عليه هذا

(12/128)

الكتاب صحيح ويعتمد عليه، وتنصحوني بأن أعتمد عليه وأتخذه مرجعا أم تنصحوني بالابتعاد عنه؟ وأسأل الله أن يوفقنا جميعا لما يحبه ويرضاه.
ج1: كتاب الجواهر في عقوبة أهل الكبائر للشيخ زين الدين المليباري لا يعتبر أصلا يعتمد عليه في الأحكام، ولا في التمييز بين الكبائر والصغائر، ولا في الأدعية والأذكار، وننصحك بالرجوع في أحاديث الأحكام إلى كتاب بلوغ المرام لابن حجر، وشرحه سبل السلام للصنعاني، ونيل الأوطار شرح منتقى الأخبار للشوكاني، وفي معرفة الأدعية والأذكار إلى الكلم الطيب لابن تيمية، وكتاب الأذكار للنووي، وفي معرفة الكبائر وعقوبتها إلى كتاب الكبائر للذهبي، وكتاب الكبائر لابن حجر الهيتمي .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/129)

السؤال الثاني والثالث من الفتوى رقم ( 12126 )
س2: هل كتاب صفوة التفاسير، تأليف الشيخ محمد علي الصابوني، يعتبر مرجعا مهما في تفسير القرآن الكريم أم لا؟
ج2: لا يصلح مرجعا؛ لما فيه من المآخذ التي بينها من نقده

(12/129)

من العلماء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/130)

/200
س3: ما هي الكتب المهمة لطالب العلم بعد كتاب الله عز وجل في التفسير والحديث والفقه واللغة العربية؟ هذا والله يحفظكم ويرعاكم آمين.
ج3: من الكتب المهمة في التفسير: تفسير ابن جرير الطبري، وتفسير البغوي، وابن كثير، وفي الحديث: فتح الباري لابن حجر العسقلاني شرح البخاري، وشرح النووي لصحيح مسلم، وفي الفقه: المجموع للنووي على كتاب المهذب للشيرازي، وكتاب المغني لابن قدامة، وكتاب الأم للشافعي، وفي اللغة كتاب لسان العرب والقاموس المحيط للفيروز آبادي، وغريب الحديث لابن الأثير .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/130)

قراءة كتب الرافضة
السؤال الحادي عشر من الفتوى رقم ( 5401 )
س11: هل يجوز لنا أن ندرس كتب العلوم الدينية التي

(12/130)

تصدرها الإدارة -دار التوحيد- من جمهورية إيران ؟
ج 11: ما ذكرت من قراءة الكتب الدينية الإيرانية، فإننا ننصحك بتركها؛ لما فيها غالبا من البدع والشرك، والسب لأصحاب الرسول صلى الله عليه وسلم، وننصحك بقراءة القرآن كثيرا، مع التدبر والعمل، ونوصيك أيضا بقراءة التفاسير المعتمدة، كتفسير الإمام ابن جرير الطبري، والإمام القرطبي، والحافظ ابن كثير، وكتب الحديث مثل: صحيح الإمام البخاري، والإمام مسلم، وكتب السنن الأربع، وموطأ الإمام مالك، والمسانيد، كمسند الإمام أحمد، وكتب التوحيد مثل: فتح المجيد للشيخ عبد الرحمن بن حسن، وكتب شيخ الإسلام ابن تيمية، ومن أخصرها وأنفعها: العقيدة الواسطية لشيخ الإسلام ابن تيمية، وتلميذه ابن القيم، من أهل السنة والجماعة، ونحذرك من كتب أهل البدع كالشيعة وغيرهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/131)

بعض كتب الضلال
السؤال الثالث من الفتوى رقم ( 4805 )
س3: كثيرا ما نسمع ببعض الكتب، مثل ابن سيناء، وكتاب أبي معشر الفلكي، وشموس الأنوار، وكتاب الرحمة، وما أشبهها، هل هذه الكتب لها أساس من الصحة، وهل صحيح ما يعتقد الناس منهم، كاستخراج الجن والعزائم وكتابة الحروز وما أشبه ذلك، وإذا كان ذلك صحيحا فهل يجوز للشخص أن يتخذ ذلك حرفة، ويقول للناس بواسطة تلك الكتب: أنت مريض يوم كذا في وقت كذا، وأنت مريض عند مشيك للماء، وأنت مريض ساعة كذا، وهذا مريض عند هيجان الريح، وهذا مريض عند مسه للندى وما أشبه ذلك، وإذا كان ذلك صحيحا فهل يجوز أن يستخدمه الشخص، ويتخذه حرفة له، ويأكل من الناس أموالا على ذلك؟
ج3: ما ذكر من الكتب لا يجوز لك أن تعمل بما فيها من الشعوذة واستخدام الجن، ولا أن تتخذ ذلك حرفة لك، ولا يجوز أن تعتقد ما جاء فيها؛ فإن فيها شركيات، وبدعا وخرافات ودعوى علم الغيب، وعلم الغيب من اختصاص الله، فلا يعلم الغيب إلا هو سبحانه، وقد يطلع على بعض الغيب من شاء من رسله، ويجب عليك أن تجتنبها.

(12/132)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/133)

تعلم اللغة الأجنبية
السؤال الثالث من الفتوى رقم ( 4967 )
س3: هل تعلم اللغة الإنجليزية حرام أم حلال؟
ج3: إذا كان هناك حاجة دينية أو دنيوية إلى تعلم اللغة الإنجليزية، أو غيرها من اللغات الأجنبية؛ فلا مانع من تعلمها، أما إذا لم يكن حاجة فإنه يكره تعلمها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/133)

السؤال السادس من الفتوى رقم ( 8864 )
س6: هل تعلم ودراسة اللغات الأجنبية (كالإنجليزية والألمانية وغيرها) وهي لغة الكفار النصارى؛ لأجل التفاهم معهم بخصوص العمل، والسفر، والعلاج وغيرها من الأشياء

(12/133)

الدنيوية، هل هو حرام أم حلال؟
ج6: تعلم غير اللغة العربية للدعوة إلى الإسلام، ولحاجة الداعية إلى ذلك عند متعلمها؛ مما يجلب له مصلحة، أو يدفع عنه مفسدة- جائز، وقد يكون واجبا حسب اختلاف مقتضيات الأحوال والأزمنة والأمكنة والأشخاص والنيات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/134)

تعلم القوانين الوضعية
السؤال الثالث من الفتوى رقم ( 6901 )
س3: ما حكم تعلم القوانين الوضعية ومحاولة تطبيقها، مع الاعتراف بأن شرع الله أفضل منه؟ وما حكم تدريس تلك القوانين والفلسفة والمنطق وعلم النفس؟ حيث تحتوي على باطل كثير، كالخوض في ذات الله وصفاته وأسمائه، وفي التحليل والتحريم، وتحتوي على دراسة العقيدة الشيوعية، والوجودية، والإباحية، فما حكم المدرس والطالب؟ وخاصة إذا كانت مقررة على مستوى الدولة، والطالب والمدرس ليسا من طلاب العلم الشرعي، بل هم من عوام المسلمين، الذين لو

(12/134)

شككوا قد يشكون، فإذا قيل لهم: هذا خطأ، قالوا: ماذا نفعل هذا باب للرزق وهذا طلب للعلم.
ج3: لا يجوز تعلم القوانين الوضعية لتطبيقها، ما دامت مخالفة لشرع الله، وتجوز دراستها وتعلمها لبيان ما فيها من دخل وانحراف عن الحق، ولبيان ما في الإسلام من العدل والاستقامة، والصلاح، وما فيه من غنى وكفاية لمصالح العباد. ولا يجوز لمسلم أن يدرس الفلسفة والقوانين الوضعية ونحوهما، إذا كان لا يقوى على تمييز حقها من باطلها خشية الفتنة والانحراف عن الصراط المستقيم، ويجوز لمن يهضمها ويقوى على فهمها بعد دراسة الكتاب والسنة؛ ليميز خبيثها من طيبها، وليحق الحق ويبطل الباطل، ما لم يشغله ذلك عما هو أوجب منه شرعا، وبهذا يعلم أنه لا يجوز تعميم تعليم ذلك في دور العلم ومعاهده، بل يكون لمن تأهل له من الخواص؛ ليقوموا بواجبهم الإسلامي من نصرة الحق ودحض الباطل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/135)

السؤال الثالث والعشرون من الفتوى رقم ( 18612 )
س23: ما حكم دراسة القانون الوضعي والعمل كقاضي بذلك القانون؟ وما حكم الاشتغال بالمحاماة والدفاع عن المتهمين أمام المحاكم ذات القوانين الوضعية، وأخذ أجر مقابل ذلك الدفاع؟
ج23: أولا: إذا كان من يريد دراسة القانون الوضعي لديه قوة فكرية وعلمية، يميز بها بين الحق والباطل، وكان لديه حصانة إسلامية، يأمن معها من الانحراف عن الحق، ومن الافتتان بالباطل، وقصد بتلك الدراسة المقارنة بين أحكام الإسلام وأحكام القوانين الوضعية، وبيان ميزة أحكام الإسلام عليها، وبيان شمولها لكل ما يحتاجه الناس في صلاح دينهم ودنياهم، وكفايتها في ذلك؛ إحقاقا للحق، وإبطالا للباطل، والرد على من استهوته القوانين الوضعية؛ فزعم صلاحها وشمولها وكفايتها، إن كان كذلك فدراسته إياها جائزة، وإلا فلا تجوز دراستها، وعليه أن يستغني بدراسة الأحكام الإسلامية في كتاب الله تعالى والثابتة من سنة رسول الله صلى الله عليه وسلم، على ما درج عليه أئمة علماء الإسلام، وطريقة سلف الأمة في دراستها والاستنباط منها.
ثانيا: لا يجوز أن يعمل المسلم قاضيا إلا في المحاكم الشرعية، التي تطبق شرع الله في جميع أحكامها.

(12/136)

ثالثا: إذا كان في الاشتغال بالمحاماة أو النيابة والتحقيق في القضايا إحقاق للحق، وإبطال للباطل شرعا، ورد الحقوق إلى أربابها، ونصر للمظلوم، فهو مشروع؛ لما في ذلك من التعاون على البر والتقوى، وأخذ الأجر عليها جائز، وإلا فلا يجوز؛ لما فيه من التعاون على الإثم والعدوان، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(12/137)

السفر للدراسة والسكن مع الكفار
السؤال الأول والثاني من الفتوى رقم ( 2358 )
س1: هل يجوز السفر إلى بلاد أمريكا للدراسة؟
ج1: لا يجوز لك أن تأخذ العلم إلا عن أهله الثقات المأمونين، وخاصة العلوم الدينية والعربية، وذلك متوفر بحمد الله في الدول الإسلامية، فلا يجوز لك السفر إلى الدول الكافرة

(12/137)

للدراسة بها، إلا فيما لا يتيسر لك دراسته على المسلمين في البلاد الإسلامية من العلوم الدنيوية، كالطب والهندسة ونحوهما، ولم يتيسر استقدام من يضطر إليه من المتخصصين الأمناء في العلوم الكونية إلى الدولة الإسلامية؛ للقيام بتدريسها للطلاب المسلمين، وكانت أمتك مضطرة إلى هذه العلوم، لتكتفي بأبنائها بعد التخرج في القيام بما تحتاج إليه عن استقدام كفار يقومون به، وكنت في نفسك محصنا في دينك بالثقافة الإسلامية، لا يخشى عليك من الفتن أيام دراستك في بلاد الكفار، وإقامتك مدة الدراسة بين أظهرهم، فيجوز لك حينئذ أن تسافر للدراسة في بلاد الكفار، وأمريكا ونحوها في ذلك سواء.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/138)

/200
س2: هل يجوز السكن مع عائلات أمريكية للاستفادة منهم في اللغة؟
ج2: خير للمسلم أن يسكن مع المسلمين، فإن الاختلاط بالكفار يخشى منه الفتنة، وتبلد النفس في النواحي الدينية، والفتور أو الكسل عن أداء الواجب الإسلامي ونوافل الخير، فتحري المسلم العزلة عنهم ما استطاع إلى ذلك سبيلا؛ أحفظ لدينه وأسلم لأخلاقه. فإن اضطر أن يسكن مع عائلات فليكن مع عائلات إسلامية، وليحذر من الخلوة بنساء أجنبيات منه، ولا يجوز أن

(12/138)

يسكن مع عائلات كافرة فيها رجال ونساء، أو كلها نساء، فإن المعروف فيهم عري النساء، وعدم المحافظة على الأعراض، وفي ذلك فتنة عظيمة وذريعة إلى الفاحشة، وفساد الأخلاق.
وليست حاجته إلى الاستفادة في اللغة من العائلات الكافرة - أمريكية أم غيرها- بمبرر له أن يختلط بهذه العائلات، فإن لديه مندوحة للاستفادة في اللغة من الدراسة الخاصة، والمحادثة مع الزملاء بها، دون السكنى مع العائلات الكافرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/139)

السؤال السادس من الفتوى رقم ( 8152 )
س6: البعض من المبتعثين يدرس دراسة نظرية، وغالبا تكون محشوة بأفكار فلاسفتهم وترهاتهم، والمسلم المتمكن من عقيدته وثقافته الإسلامية الأصيلة يجد هذه الدراسة مضيعة للوقت، وفيها بعد عن الحق، وقد يكون بعضها مصدر نظريات إلحادية كفرية، كنظرية دارون وأرسطو ودوركايم وغيرهم من طواغيتهم، وقد لا تؤثر فيه أثناء النقاش مع المدرس والطلبة، لكنه في البحوث المطلوبة للماجستير مثلا قد يستدل لهم ببعضها، أو يورد بعضها، وقد يرد عليها أو لا يرد. فهل هذا

(12/139)

جائز له، أو أنه يلزمه ترك هذه الدراسة والإعراض عنها، واستبدالها بغيرها في بلده مثلا، وإذا استمر بنية الحصول على المؤهل فقط لعله فيما بعد يستطيع أن يقارعهم الحجة بالحجة، وينبه على جهلهم، ويربي أبناء المسلمين على عداوة مثل هذه الأفكار، ونبذها، واستبدالها بما هو أصح وأنقى منها من الدراسات الإسلامية؟ أفيدونا جزاكم الله خيرا.
ج6: إذا كان لدى المذكور حصانة دينية، ومعرفة بالأدلة التي ينصر بها الحق، ويدفع بها الشبه، وهو -أو دولته- في حاجة الدراسة في تخصصه، وأمن الفتنة على نفسه أيام دراسته في تلك البلاد؛ جاز له أن يستمر في دراسته، وإلا حرم عليه الاستمرار، وأما إيراده الشبه التي يستند إليها أهل الباطل فلا يجوز له أن يوردها إلا مقرونة بما يبطلها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/140)

تدريس الأولاد بمدارس غير المسلمين
السؤال الثامن من الفتوى رقم ( 4172 )
س8: ما الحكم أن يأخذ الرجل ابنه أو ابنته ويسجله في مدرسة فرنسية أو إنجليزية، المخالفتين لتعاليم الدين، مع زعمه أنه مسلم، وأنه يختار لهم مستقبلا حسنا؟
ج8: يجب على الوالد أن يربي أولاده ذكورا وإناثا تربية إسلامية، فإنهم أمانة بيده، وهو مسئول عنهم يوم القيامة، ولا يجوز له أن يدخلهم مدارس الكفار؛ خشية الفتنة وإفساد العقيدة والأخلاق، والمستقبل بيد الله جل وعلا، يقول الله جل وعلا: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4

(12/141)

السؤال الثاني من الفتوى رقم ( 14091 )
س2: أخبركم بأني طالب في المرحلة الثانوية العليا، وأقيم بالمدرسة مع بعض الطلاب من جنوب السودان يدينون بالديانة المسيحية، وقد أسمع منهم بعض الإساءات للإسلام، فماذا أفعل؟

(12/141)

ج2: يجب عليك أن تدرس في مدرسة إسلامية، ولا يحل لك أن تقيم مع غير المسلمين، وإذا أساؤا فلا تقابلهم بمثل عملهم، بل انصح لهم وادعهم إلى الخير بالتي هي أحسن، لعل الله أن يهديهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/142)

تعليم المرأة
السؤال الأول الفتوى رقم ( 9019 )
س1: ما حكم الإسلام في تعليم المرأة؟
ج1: تتعلم ما هي مكلفة بأدائه من شؤون الإسلام وشؤون الأسرة؛ لتتمكن من القيام به على الوجه المرضي شرعا، مع مراعاة البعد عن مواطن الفتن، ومظان الريبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/142)

الفتوى رقم ( 9430 )
س: كانت بنت لخالتي، وكان أبوها لا يرضى أن تدخل في المدرسة، ثم توفي وكبرت وكان عمرها الثامنة، وكان الناس يقولون: أدخلها المدرسة. ما الحكم على ذلك، هل يجوز أن ندخلها المدرسة وأبوها لا يرضى؟
ج: إذا كان الواقع كما ذكر جاز إدخال هذه البنت مدرسة تتعلم فيها أمور دينها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/143)

السؤال الأول والثاني والثالث من الفتوى رقم ( 6574 )
س1: هل أكمل دراستي بعد زواجي؟
س2: ما حكم الشرع في خروجي من المنزل إلى الجامعة وغيرها؟
س3: ما الرد الشافي الذي أرد به على من يوجه لي اللوم إذا ما قررت في منزلي؟
ج1، 2، 3: تقدير ما يترتب على مواصلة الدراسة أو عدم المواصلة راجع لك، فأنت أعلم بنفسك ومدى تحملها، وقدرتها لمواجهة الأمور التي تتوقع -غالبا- في المواصلة أو الترك، وليس لك

(12/143)

المواصلة إلا بإذن الزوج إلا أن يكون مشروطا عليه ذلك عند العقد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/144)

السؤال الثاني من الفتوى رقم ( 5866 )
س2: ما حكم دخول البنات المدن الجامعية الخاصة بهن؟
ج2: إذا كان الواقع ما ذكر، من أن المدن الجامعية خاصة بالبنات فلا حرج في التحاقهن بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/144)

السؤال الخامس من الفتوى رقم ( 4263 )
س5: ما حكم قراءة المرأة حتى تنتهي من الدراسة؟
ج5: يجوز للإنسان أن يدخل بناته المدارس لتعلم العلم النافع، إلى نهاية الدراسة، مع مراعاة كل ما يحفظهن من أسباب الفتنة.

(12/144)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/145)

السؤال السابع من الفتوى رقم ( 9881 )
س7: مسلمة طلب منها أن تخرج لتعليم الفقه والتجويد وعلوم القرآن في المسجد، فقالت: إن الدعوة في البيت مع عدد قليل أولى وأفضل من الخروج إلى المسجد والدعوة إلى عدد كبير، والحجة في ذلك: أن هذا الأمر لم تفعله المسلمات الأوائل، ولم يأمرهن رسول الله صلى الله عليه وسلم بذلك، مع حاجة المسلمات إلى ذلك، وترك هذا الأمر إلى الرجال؛ لأنهم أقدر على ذلك، وليس خروجهم فتنة. هل هذا القول صحيح؟ أيهما أفضل: الدعوة والتعليم في البيت لعدد قليل أم الخروج إلى المسجد؟
ج7: جعلك ذلك التعليم في البيت أفضل؛ لأنه أسلم وأبعد من الفتن، وأوفق لما كان عليه السلف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/145)

تدريس الرجل للبنات
الفتوى رقم ( 13947 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من معالي مدير جامعة الملك سعود، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (432) في 25 \ 5 \ 1411 هـ. وقد سأل معاليه سؤالا هذا نصه:
تعلمون سماحتكم أن جامعة الملك سعود تستوعب العدد الأكبر من الطالبات، مقارنة بغيرها من جامعات المملكة، حيث تضم أكثر من ( 11000 ) طالبة؛ وذلك انطلاقا من حاجة هذا البلد لإتاحة الفرصة للطالبات في مواصلة تعليمهن، ولما للعلم من أهمية للمرأة المسلمة، ولسد حاجة هذا البلد من المهن التي تحتاجها المرأة، والاستغناء عن ظاهرة استقدام الأجنبيات؛ لتجنب السلبيات الناتجة عن ذلك. وكذلك لتوفير التعليم للطالبات السعوديات داخل المملكة؛ حتى لا يضطررن إلى السفر خارجها. والدراسة في بيئات مختلفة العقيدة والعادات والثقافة، وحرصا منا على سلامة منهج الجامعة، ورغبة في أن تتم جميع أمورها في إطار من نظرة الإسلام الخالدة للإنسان، وتنظيمه لشؤون حياته كلها، واستكمالا للمفاهمة مع

(12/146)

سماحتكم حول بعض المشكلات التي تواجهها الجامعة في تدريس الطالبات، ومنها تدريس المقررات العلمية والطبية ومواد الدراسة العليا، والمواد الأخرى التي يصعب فيها شرح تلك العلوم بواسطة الدائرة التلفزيونية؛ حيث إن المحاضرة تكون معتمدة على تجارب حيوية يصعب توصيلها بالصورة مثل مادة التشريح وغيرها، إلى جانب السلبيات الكثيرة التي بدت للجامعة من التدريس بواسطة التلفاز، ولما يرافقه من مشكلات، منها متعلقة بالتشغيل؛ فكثيرا ما ينقطع الإرسال، أو يشوش على الطالبات، مما يتأثر به الجدول الدراسي، إذ تتداخل المحاضرات، ومنها تشويش الطالبات بعضهن على بعض أثناء هذه المحاضرة، وعدم إيلائهن المحاضر الاهتمام الكافي، وصعوبة ضبط الفصل، وخاصة بالنسبة للمشرفات، وهن قلة في الجامعة، إلى جانب التكاليف الكبيرة في إنشاء أماكن البث والاستقبال، وهي كثيرة لكثرة أعداد الطالبات، والمتاعب الوفيرة في الصيانة، وصعوبة اسقدام الفنيين المؤهلين بمرتبات عالية، أو التعاقد مع شركات الصيانة الباهظة الثمن، مما يكلف الجامعة الكثير، وحيث إن ذلك كله حادث بسبب قلة عضو ات هيئة التدريس وندرتهن، وعدم تمكن كثير منهن من الحضور إلى المملكة في الأوقات المحددة، إلى جانب عدم الثقة المطلقة بمن يستقدمن من الخارج، وخاصة الأجنبيات اللاتي تختلف ديانتهن وأخلاقهن، وعاداتهن عما نسير عليه في هذا البلد الآمن، الأمر الذي يستدعي أن تكثف الجهود لتخريج

(12/147)

عضوات هيئة تدريس سعوديات مؤهلات لتولي مهام التدريس للطالبات في المستقبل، وحتى نتمكن من الوصول إلى هذه المرحلة إن شاء الله، بزمن قصير؛ لا بد من تمهيد الطريق إلى تلك المرحلة بإعادة النظر في تدريس الطالبات بما يتفق ونظر الشرع الكريم، سواء في المرحلة الجامعية أو ما بعد المرحلة الجامعية، وحيث إن ديننا الإسلامي كما تعلمون سماحتكم يتميز ولله الحمد عن الأديان الأخرى باليسر المتمثل في قوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ؛ فإننا نعرض على سماحتكم هذه المشكلة ونود أن تفيدونا وفقكم الله برأيكم الشرعي في إمكانية أن يقوم عضو هيئة التدريس الرجل (في حالة الضرورة التي لا يتوافر فيها مدرسات) بتدريس الطالبات مباشرة على أن يكن هؤلاء الطالبات محجبات حجابا كاملا أو متنقبات تظهر أعينهن فقط؛ من أجل متابعة الشرح على السبورة وخاصة من هن في نهاية المقاعد، وكما يحدث عند الوعظ في المساجد مع وضع الضوابط الكافية لحسن اختيار عضو هيئة التدريس من حيث نزاهته واستقامته، ومراقبة الطالبات مراقبة صارمة من حيث المحافظة على الحجاب، والاحتشام الكامل، ومعاقبة المخالفات منهن بالحرمان من الامتحان، أو الطرد من الجامعة إذا تكررت مخالفتهن، وغير ذلك من ضوابط يمكن أن تبحث عند تطبيق هذا النظام.
إننا نعتقد أن سماحتكم يشاركنا المشكلة التي يتعرض لها
__________
(1) سورة التغابن الآية 16

(12/148)

تعليم البنات في جامعة الملك سعود، كما نعتقد أنكم حريصون على مصلحة هذه الأمة، نساء ورجالا، ومن هذا المنطلق فاتحنا سماحتكم بهذه الفكرة راجين التكرم بالنظر فيها بما يحقق المصلحة للجميع، سائلين الله أن يثيبكم، وأن يوفقكم لخير الدارين، إنه سميع مجيب، والسلام عليكم ورحمة الله وبركاته.
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه لا يجوز للرجل تدريس البنات مباشرة؛ لما في ذلك من الخطر العظيم والعواقب الوخيمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/149)

الفتوى رقم ( 13814 )
س: لي ابنة تركت الجامعة بحجة أن التعليم مختلط، ونريدها أن تدخل كلية خاصة بالبنات لدراسة الطب في نفس البلد الذي تقيم فيه، وأن تعود بعد نهاية الدرس بالسيارة مع أبيها أو أخيها في نفس الوقت إلى البيت، فرفضت بحجة أنه قد يكون من أعضاء هيئة التدريس رجال، وهذا دخول على النساء. أرجو إيضاح هذا، وهل تترك المسلمة الدراسة مثل دراسة الطب وهو عمل إنساني لغير المسلمات؛ بحجة القرار في البيت كما تقول، وهل تنقطع المسلمة عن أداء أي عمل ولا

(12/149)

تشارك أسرتها بحجة قد يدخل رجل البيت ولا تزور قريبا ولا بعيدا ولا تشارك في الحياة ولا تصل رحما ولا تعزي ميتا ولا تبارك زواجا ولا ترى وليدا بحجة أن الناس لا يتبعون التعاليم الإسلامية الصحيحة، هل الإسلام يحكم على المرأة أن تعيش على هامش الحياة؟ إن تزوجت من الذي يرعى أبناءها، من الذي يدبر بيتها، وإن كانت جاهلة من الذي يعلم أبناءها، من الذي ينير لهم الطريق الصحيح للعلم والمعرفة، وهي تقبع في غرفتها، ولا تخرج إلى بقية المنزل، ولا تعرف ما يحدث خارج بابها؟ أنا لا أريد لها أن ترتكب معصية بعد أن ربيتها عشرون عاما على الإيمان والتقوى، ولكن أريد الحقيقة لي ولها، قد تكون على حق فاتبع أنا نفسي معها هذ الطريق، أو تكون على غير حق فأنير لها بإجابتك ما يجب أن تسلكه في حياتها، لكي تكون عضو ا نافعا لدينها وحياتها ومجتمعها. وجزاك الله عني وعنها كل خير.
ج: لا يجوز للفتاة الدراسة المختلطة ولا في مدرسة غير مختلطة يتولى التدريس فيها رجال؛ لما يفضي إليه ذلك من الفتنة والعواقب غير الحميدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/150)

عمل الرجل في مدرسة البنات
السؤال الرابع من الفتوى رقم ( 9019 )
س4: ما حكم الإسلام في عمل المدرس في مدرسة بنات ثانوية؟
ج4: لا يجوز؛ لما فيه من التعرض للفتنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/151)

الفتوى رقم ( 16184 )
س: دعا سمو سفير المملكة العربية السعودية في أمريكا مؤسسات القطاع الخاص للمساعدة في تقديم منح دراسية للطلاب السعوديين الدارسين على حسابهم الخاص، وحيث إن من المؤسسات الخاصة التي قدمت المنح بنوك ربوية؛ فهل يجوز للطالب الدراسة على حساب تلك البنوك؟
ج: المال المقدم ممن يتعامل بالربا سواء كان بنكا أو غيره إذا عرف أنه من الربا فلا يجوز قبوله، ولا الانتفاع به؛ لأن ذلك أكل للربا المنهي عنه في الكتاب والسنة، قال تعالى:

(12/151)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا } (1) وقد « لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه » (2) . أما إذا لم يعلم أن هذا المال من الربا بأن كان صاحبه يتعامل بالربا وغيره من المعاملات المباحة فالأصل الحل والإباحة.
والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 130
(2) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).

(12/152)

السؤال الثاني من الفتوى رقم ( 7018 )
س2: السؤال متعلق ببعض الزوجات اللاتي يرغبن دراسة اللغة الإنجليزية بأحد معاهد اللغة، فبعد الاتفاق مع مدير المعهد أبدى موافقة لتخصيص فصل دراسي ليس فيه إلا نساء، ولا يقوم بتدريسه إلا نساء أيضا، على أن يتم ذلك بأحد مباني الجامعة، مع العلم أن مدير المعهد وافق على طلب منا بقيام إحدى المدرسات بتدريس زوجاتنا في المنزل، إلا أن الملحق التعليمي لم يوافق على ذلك. سماحة الشيخ نحن في دوامة لن تهدأ إلا بالحصول على فتوى منكم فأفتونا وفقكم الله.
ج2: إذا كان الواقع ما ذكر، من أن دراستهن في فصل ليس فيه إلا نساء، وأنه لا يدرسهن إلا نساء، وأن فصلهن خاص

(12/152)

بهن في مبنى الجامعة، وأنهن لا يختلطن بالرجال في الجامعة، فلا بأس بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/153)

الفتوى رقم ( 647 )
س: الحمد الله والصلاة والسلام على رسوله وآله وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من فضيلة الرئيس العام لتعليم البنات، إلى فضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة برقم 18 \ 2، وتاريخ 10 \ 1 \ 94 أنه يوجد في المملكة العربية السعودية شركات ومؤسسات تستقدم بعض معتنقي الديانة النصرانية، ولهم بنات يضطرون لإلحاقهن بمدارس الحكومة، فأرغب من إدارتكم الموقرة دراسة قبولهن لإيصال الدعوة الإسلامية إليهن عن طريق التعليم؛ لأنه من المسلم به أنه لا أفضل من إبلاغ الدعوة بهذه الطريقة وكانت المشكلة التي تعترض الدعاة هي عدم قبول أولئك النصارى دخول مدارس المسلمين، وما دمنا مأمورين بإبلاغ الإسلام والدعوة إليه لسائر البشرية، فلعل الله أن يهيئ لنا هذه الدعوة عن طريق المدارس، علما بأن المناهج تشتمل

(12/153)

على تدريس القرآن الكريم وتفسيره.
آمل التكرم بسرعة الرد على خطابي هذا.
وبعد دراسة اللجنة للسؤال أجابت بما يلي:
من المعلوم من الدين بالضرورة: أنه يجب على المسلمين، وخاصة العلماء والحكام، أن يبلغوا الشريعة الإسلامية -أصولها وفروعها- للناس عامة، مؤمنهم وكافرهم، كل بقدر ما آتاه الله من قوة وسلطان، أو علم وحسن بيان، وقد بلغ النبي صلى الله عليه وسلم الدين بطرق متنوعة حسب الظروف وما تدعو إليه الحاجة، فكتب إلى الملوك يدعوهم ومن يتبعهم من الأمم إلى الإسلام، وعرض نفسه على القبائل وغشى مجالس الكفار يدعوهم إلى الشريعة الإسلامية، وكان يرشد من وفد إليه من المشركين إلى التوحيد، وما يلزمهم من أحكام الدين، كما يعلم تفاصيل الدين من حضر مجلسه من المؤمنين المقيمين عنده، والوافدين إليه، من جهات شتى، وكان يرسل الدعاة والولاة إلى كثير من الجهات لإبلاغ دعوة التوحيد، ونشر أحكام الإسلام ولتطبيق الولاة أحكامه فيمن أرسلوا إليهم.
ولا شك أن الدراسة في المدارس الإسلامية، التي يتضمن منهجها تعليم الدين الإسلامي -أصوله وفروعه- وتعليم ما يلزم لذلك من وسائل، كعلوم اللغة العربية من خير طرق الدعوة إلى الله،

(12/154)

وإبلاغ شريعته، ونشر أحكام الإسلام، وعلى هذا فنرى أنه ينبغي قبول من يتقدم إلى الرئاسة العامة لتعليم البنات من النصارى ونحوهم لتعليم بناتهم في مدارس البنات التابعة للرئاسة وتحت إشرافها، مع مزيد التحري عند القبول والرقابة الدقيقة على من قبل منهن خشية الفتن وإلقاء الشبه ونحو هذا مما قد ينشأ عند الاختلاط، ويؤخذ عليهن التعهد بمراعاة الآداب الإسلامية في المدرسة، من حيث الاحتشام في اللباس وغيره، ويلزمن بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(12/155)

تعليم الرجال للنساء بلا حجاب
الفتوى رقم ( 17929 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتين: رئيس وأعضاء الجمعية الشرعية في كلية الشريعة والدراسات الإسلامية في

(12/155)

جامعة الكويت . والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1202) ، وتاريخ 11 \ 3 \ 1416 هـ، وقد سأل المستفتون سؤالا هذا نصه: هل يجوز أن يعلم الأستاذ الطالبات، وليس بينه وبينهن حجاب، بل يرونه، ويراهن، وإن كان لا يرى وجوه أكثرهن في الغالب؛ لأنهن مختمرات؟
وهل يجوز أن تحضر عنده إلى المكتب ويخاطبها بلا حجاب، ولكنه لا يرى الوجه غالبا؟ وتجلس في مكتبه على الكرسي وتتبادل معه الحديث في شؤون الدراسة وغيرها، وليس معها محرم أو معها زميلة لها، ويشرح لهن الدرس أو يجيب على أسئلتهن المتعلقة بالمحاضرات أو غيرها؟ مع العلم أن ذلك يمكن أن يتم بواسطة الهاتف، وأن بعض الأساتذة لا زالوا في عمر الشباب أو دخلوا في أول الكهولة، والطالبات شابات صغيرات في الغالب.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
أولا: الاختلاط بين الرجال والنساء في المدارس أو غيرها من المنكرات العظيمة، والمفاسد الكبيرة في الدين والدنيا، فلا يجوز للمرأة أن تدرس أو تعمل في مكان مختلط بالرجال والنساء، ولا يجوز لوليها أن يأذن لها بذلك.
ثانيا: لا يجوز للرجل أن يعلم المرأة وهي ليست متحجبة، ولا يجوز أن يعلمها خاليا بها، ولو كانت بحجاب شرعي، والمرأة

(12/156)

عند الرجل الأجنبي منها كلها عورة، أما ستر الرأس وإظهار الوجه فليس بحجاب كامل.
ثالثا: لا حرج في تعليم الرجل المرأة من وراء حجاب في مدارس خاصة بالنساء، لا اختلاط فيها بين الطلاب والطالبات، ولا المعلم والمتعلمات.
وإن احتجن للتفاهم معه؛ فيكون عبر شبكات الاتصال المغلقة، وهي معروفة ومتيسرة، أو عبر الهاتف، لكن يجب أن يحذر الطالبات من الخضوع بالقول بتحسين الكلام وتليينه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(12/157)

السؤال الثامن من الفتوى رقم ( 18074 )
س8: عندنا هنا من الشركس المسلمين وغيرهم، وعندهم من البدع الشيء الكثير، والحمد لله أن يسر لنا الله تخصيص يوم لتدريسهن أمور الدين؛ فهل يجوز تدريس الفتيات، ولا سيما البالغات منهن، وما الشروط؟ هل يجوز التغاضي عن بعض البدع ومن ثم النهي عنها تدريجيا؟
ج8: لا يجوز للرجل أن يعلم المرأة وهي ليست متحجبة،

(12/157)

ولا يجوز أن يعلمها خاليا بها، ولو كانت بحجاب شرعي، والمرأة عند الرجل الأجنبي منها كلها عورة، أما ستر الرأس وإظهار الوجه فليس بحجاب كامل. لكن لا حرج في تعليم المرأة من وراء حجاب، في مدارس خاصة بالنساء، لا اختلاط فيها بين الطلاب والطالبات، ولا المعلم والمتعلمات.
فتعلمون من ذكرتم من النساء وفق هذه الضوابط الشرعية، ولكم في ذلك أجر عظيم، فإن تفقيه الناس في دينهم، وتحذيرهم من البدع والخرافات ومحدثات الأمور من أفضل الأعمال، ومن دل على خير فله مثل أجر فاعليه، من غير أن ينقص من أجورهم شيئا، كما في السنة الصحيحة، فعن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئا » (1) رواه مسلم .
ولا يجوز لكم التغاضي عن البدع، ولا مداهنة أصحابها فيها، لكن عليكم في هذا سلوك الحكمة والموعظة الحسنة، في
__________
(1) أخرجه مالك في الموطأ 1 / 218 (بلاغا)، وأحمد 2 / 397، 505، 520-521، ومسلم 4 / 2060 برقم (2674)، وأبو داود 5 / 16 برقم (4609)، والترمذي 5 / 42 برقم (2674)، وابن ماجه 1 / 75 برقم (206)، والدارمي 1 / 130- 131، وابن حبان 1 / 318 برقم (112) ، والبغوي 1 / 232 برقم (109).

(12/158)

الدعوة وعدم الشدة والغلظة، وسلوك السبيل التي ترونها أنسب وأبلغ في إيصال دعوة الله تعالى إليهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/159)

جلوس المدرسة مع المدرس
السؤال الثاني والثالث من الفتوى رقم ( 7584 )
س2: هنا في الجزائر ظواهر كثيرة سيئة، منها ظاهرة الاختلاط الذي سبب انتشار الفساد وسوء الأخلاق، فكيف نتابع دروسنا نحن المتحجبات؟ الجو جو قذر، جو شهواني، حيواني والعياذ بالله، فهل حجابنا البيت كما يقال لنا؟
ج2: للمسلمة أن تخرج من بيتها لابسة اللباس الإسلامي، غير متعطرة، ولا متبرجة بزينتها، ولا متمايلة في سيرها، وذلك للصلاة في المسجد، وللتعليم، وتعلم ما تحتاج إليه، ولزيارة محارمها أو جاراتها، أو صديقاتها، إذا لم يخش عليها الفتنة، أو الاعتداء عليها من سفهاء مثل المجتمع المذكور، وإلا لزمت بيتها.
س3: هل جلوس المرأة مع المدرسين في المدرسة لا يجوز شرعا؟ وإن كان الهدف ساميا، والنية صادقة لا وسوسة فيها.

(12/159)

ج3: كان النساء في زمن النبي صلى الله عليه وسلم إذا خرجن إلى الصلاة في المساجد أو إلى مصلى الأعياد، يجلسن خلف الرجال، ويصففن في الصلاة خلف الرجال، حتى أن النبي صلى الله عليه وسلم كان إذا ظن في الأعياد أنه لم يسمع النساء ذهب إليهن بعد تذكير الرجال، فوعظهن وذكرهن، وأمرهن بما أراد، وذلك مع صلاحهن وقوة إيمانهن وصلاح المجتمع وسلامته من الفساد؛ فالواجب على النساء مدرسات وغير مدرسات انفراد جماعتهن عن جماعة الرجال في جانب المدرسة وغيرها؛ اقتداء بالصحابيات الطاهرات، ودرءا للفتنة، وسدا لذريعة الفساد، وإن كانت النية صادقة والهدف ساميا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/160)

السؤال الأول من الفتوى رقم ( 17128 )
س1: أنا شاب ملتزم ولله الحمد والمنة، بل ومن طلبة العلم، ونسأل الله الصدق في المقصد والعمل، وكذا زوجتي ولله المنة ملتزمة، ونحن من مصر ، ونقيم في الأحساء ، وتنتهي الإقامة هذه السنة، عملي في التدريس وكذا الزوجة، وحينما اقتربت العودة إلى مصر بدأت هذه المشكلة، وهي عمل الزوجة، وسماحتكم تعرف أن بلادنا تقر الاختلاط، ومفاسده لا

(12/160)

تخفى على أحد، غير أن هناك مدارس خاصة بالبنات، وأخرى للبنين، ولكن القائمين بالتدريس فيها رجال ونساء، ولا يخصصون النساء للتدريس للبنات، وهذه هي المشكلة والعلة، ولكن يا سماحة الوالد الدعوة تسير سيرا حثيثا، وخاصة في مجال البنات، وبفضل الله الملتزمات في زيادة مضطردة وهن في حاجة إلى التوجيه، وأنا هنا أقف حائرا؛ بين السماح للزوجة بالعمل في مدارس البنات ودعوتهن بالحكمة والموعظة الحسنة، مع تحجبها الشرعي الكامل عن زملائها من الرجال، وعدم مخاطبتهم، وهذا ممكن خاصة في التدريس، فيمكنها عدم التعامل معهم نهائيا، وذلك بالدخول إلى حجرة المدرسات في غير وقت الحصص الدراسية، وبين مكوثها بالبيت مع ما في ذلك من ترك المجال لنساء أخريات، نحن أكثر علما بهن، وبفساد أخلاقهن، والظهور أمام البنات بمظهر سيئ، غالبا ما تظن الفتاة الصغيرة أن ذلك هو القدوة، مع مخالفة ذلك لشرع الله تبارك وتعالى. ولذلك أرفع إليكم مشكلتي لتفتوني فيها؛ هل أبقيها في البيت، أم أتركها للعمل والدعوة معا؟ ومجال البنات كبير فهي شريحة لا يستهان بها في مجتمع مثل مصر .
ج1: إذا كان الحال ما ذكر من وجود اختلاط رجال ونساء في المدرسة، فلا يجوز للمرأة التدريس في هذه المدرسة التي يؤدي العمل فيها إلى الاختلاط لما هو معلوم في الشرع المطهر من تحريم الاختلاط والخلوة، وما يترتب على ذلك من المفاسد، ومن

(12/161)

يتق الله يجعل له مخرجا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/162)

السؤال الثاني من الفتوى رقم ( 8863 )
س2: ما رأيك في حضور الندوات الطبية؟ علما بأنها مهمة جدا للطبيبة حتى تعرف الجديد في عالم الطب، وقد تضطر إلى إلقاء المحاضرات أمام الرجال الأطباء..
ج2: حضور الندوات الطبية مهم جدا لكل من الأطباء والطبيبات، لكن يجب ألا يكون في الندوات اختلاط بين الرجال والنساء؛ درءا للفتنة، ودفعا للفساد، ويمكن الجمع بين تحقيق المصلحة الطبية وتفادي مفسدة الاختلاط بإقامة ندوات للأطباء خاصة، وأخرى للطبيبات، وما قد يكون من نقص في ذلك يستدرك بنشر ما دار في ندوات هؤلاء وأولئك، وكتابة رسائل ومقالات ونشرها بوسائل الإعلام ونحوها، وبهذا تحصل المصلحة، ويسلم المجتمع من مضار الاختلاط.

(12/162)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/163)

الاختلاط في التعليم
الفتوى رقم ( 6758 )
الحمد لله، والصلاة والسلام على رسوله وآله وصحبه وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم من جمعية الشريعة والدراسات الإسلامية بجامعة الكويت ، إلى سماحة الرئيس العام، والمحال إليها برقم 269 في 8 \ 2 \ 1404 هـ، ونصه:
نظرا لما يعانيه طلبة وطالبات جامعة الكويت ، من قضية اختلاط الجنسين في الصف التعليمي الواحد، وأقصد بالاختلاط: اختلاط الرجل والمرأة مع بعضهم البعض، ومنهن النساء الكاسيات العاريات، والمتحجبات، وقد أفتى البعض بجواز التعليم المختلط مستدلا باختلاط الرجال والنساء في حالة الطواف في الحج والعمرة، علما بأن الزنى قد تفشى بين الطلبة الغير ملتزمين بالإسلام باسم الحرية الشخصية، وقد كثرت رحلاتهم المختلطة التي يخلو فيها الطالب والطالبة فقط،

(12/163)

وأصبحت الجامعة معرضا لأحدث الأزياء المعاصرة، والمكياج، وتسريحات الشعر، مع كثرة العزاب من الجنسين.
لذا نناشدكم بأن تفتونا في أسئلتنا، وتبينوا لنا الحق من الباطل، وترشدونا إلى الصواب، وأرجو أن تسهبوا لنا في الإجابة؛ حيث إنه سيطبع ويوزع على طلبة الجامعة. فالسؤال: 1- تبيان حرمة التعليم المختلط مع الأدلة والرد على من يزعم بالجواز مستدلا بالطواف. 2- وعلى من يقع إثم اختلطنا في الجامعة؟ علما بأننا ننكر ذلك دائما، ولو تركنا الجامعة لعاث فيها المفسدون إفساد ا. 3- وهل تبيح محاولة اختصار المباني، وقلة التكلفة والمدرسين والمختبرات في الجامعة، إلى أن يبيحوا لنا الاختلاط للتوفير في أجهزة الجامعة ومدرسيها؟
وأجابت بما يلي:
أولا: اختلاط الرجال والنساء في التعليم حرام ومنكر عظيم؛ لما فيه من الفتنة وانتشار الفساد، وانتهاك الحرمات، وما وقع بسبب هذا الاختلاط من الشر والفساد الخلقي من أقوى الأدلة على تحريمه.
أما قياس ذلك على الطواف بالبيت الحرام فهو قياس مع الفارق، فإن النساء كن يطفن في عهد النبي صلى الله عليه وسلم من وراء الرجال

(12/164)

متسترات، لا يداخلنهم ولا يختلطن بهم، وكذا حالهن مع الرجال في مصلى العيد، فإنهن كن يخرجن متسترات، ويجلسن خلف الرجال في المصلى، وقد كان النبي صلى الله عليه وسلم إذا خطب الرجال خطبة العيد انصرف إلى النساء، فذكرهن ووعظهن، فلم يكن اختلاط بين الرجال والنساء، وكذا الحال في حضورهن الصلوات في المساجد، كن يخرجن متلفعات بمروطهن، ويصلين خلف الرجال، لا تخالط صفوفهن صفوف الرجال. ونسأل الله أن يوفق المسئولين في الحكومات الإسلامية للقضاء على الاختلاط في التعليم، ويصلح أحوالهم، إنه سميع مجيب.
ثانيا: تقع المسئولية على الحكام والعلماء إرشادا وتنفيذا، وعلى ولي أمر المرأة الخاص كذلك، كل بحسبه؛ لما ثبت من قول النبي صلى الله عليه وسلم: « كلكم راع وكلكم مسئول عن رعيته، فالإمام راع ومسئول عن رعيته، والرجل راع في أهله ومسئول عن رعيته، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها... » (1) الحديث رواه البخاري ومسلم .
ثالثا: لا يبيح القصد إلى توفير النفقات والأجهزة والمدرسين الاختلاط، فالتعليم واجب في حدود الاستطاعة، والتنسيق فيه قد يقضي على كثير من المشاكل، وتستر المرأة باللباس الشرعي يقضي على كثير من الفتن، ومن أراد الخير واتباع الشرع يسر الله طريقه،
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(12/165)

وهداه إلى سواء السبيل، وقد قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) إلى أن قال: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4

(12/166)

دراسة الطلاب والطالبات في صف واحد وعزل الطالبات آخر الفصل
الفتوى رقم ( 13758 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من سعادة وكيل عمادة شؤون المكتبات بالدمام، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (105) في 12 \ 3 \ 1411 هـ. وقد سأل المستفتي

(12/166)

سؤالا هذا نصه:
أفيد سماحتكم بأنني أحد أعضاء هيئة التدريس بكلية التربية، بجامعة الملك فيصل، وأقوم حاليا بإجراء بحث عن الوسائل المستخدمة في تدريس الطالبات في الجامعة، والتعرف على ما يواجه تحصيلهن من عوائق ومشكلات، ونظرا لضعف إمكانية الجامعة العادية لتأمين مباني وأجهزة خاصة، لكل من الطلاب والطالبات، وللنقص الكبير في أعضاء هيئة التدريس من السيدات، فقد قامت الجامعة بتأمين دوائر تلفزيونية مغلقة، ليتم عن طريقها نقل المحاضرات إلى الطالبات بالصوت والصورة، عبر أجهزة التلفزيون داخل الجامعة، ولكن هذه الطريقة في التدريس مكلفة، بالإضافة إلى أن لها الكثير من السلبيات على أداء وفعالية المدرس من ناحية، وعلى مستوى التحصيل العلمي للطالبة من ناحية أخرى، وحيث إننا نبحث عن البدائل المناسبة في ضوء عاداتنا وتقاليدنا، وتعاليم ديننا الحنيف، وفي حدود الإمكانات المتاحة، فإنني آمل من سعادتكم التكرم بالإجابة على السؤالين التاليين، وإبداء الوجهة الشرعية حيالهما:
1- ما هي النظرة الشرعية في وجود الأستاذ مع الطالبات، مباشرة دون فاصل، في قاعة التدريس، وإلقاء محاضرته، بشرط أن تكون الطالبة متحلية بالزي والحجاب الإسلامي، علما بأن الخلوة لا تتوفر مع وجود أكثر من طالبة في القاعة؟
2- ما هي النظرة الشرعية في تدريس الطلاب والطالبات معا في قاعة واحدة، بشرط أن تتحلى الطالبة بالزي والحجاب

(12/167)

الإسلامي، ووجود فاصل أو مقاعد أمامية مخصصة للطلاب، ومخارج ومداخل خاصة بالطالبات؟
أرجو أن أحظى بإجابة سعادتكم في أسرع وقت ممكن، على العنوان المذكور. والله يحفظكم ويرعاكم.
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه لا يجوز ذلك؛ لما في ذلك من المفاسد العظيمة، وتعريض الجميع للفتنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/168)

اختلاط صغار السن في الدراسة والسباحة
السؤال الأول من الفتوى رقم ( 2922 )
س1: المدارس الحكومية في بريطانيا مختلطة، يدرس فيها البنون والبنات معا، ويجبرون للغسل والسباحة في محل واحد، وتكون البنات عاريات في حالة الغسل، أو نصف عاريات، وأفتى بعض العلماء أنه إذا كانت البنات صغيرات فلا حرج في ذلك. فماذا يرى سماحتكم، وما هو الستر الإسلامي للبنت الصغيرة، وما هي السن التي يجب فيها الحجاب للبنت؟
ج1: اختلاط البنين والبنات في الدراسة حرام، وكذا

(12/168)

اختلاطهن عراة في الاغتسال والسباحة حرام، سواء كن صغارا أو كبارا؛ لما في ذلك من إثارة الفتنة، والاطلاع على العورات، ولأنه ذريعة إلى الفساد، وارتكاب المنكرات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/169)

السؤال الرابع من الفتوى رقم ( 5315 )
س4: صدرت منكم فتوى فيما يخص عمل المرأة في مكان الاختلاط، هل يحرم كذلك على الطالبة أي التي تدرس في مدارس مختلطة؟
ج4: مدار المنع من اختلاط النساء بالرجال هو خشية الفتنة، وأن يكون ذريعة إلى ارتكاب الفاحشة، وانتهاك الحرمات، وفساد المجتمع، وقد تكون هذه الأمور أشد تحققا في اختلاطها في التعليم؛ فكان حراما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/169)

السؤال التاسع من الفتوى رقم ( 9174 )
س9: لي بنت أنهت المرحلة الابتدائية وأخرجتها من الدراسة، وذلك لأن الدراسة عندنا مختلطة، ذكور وإناث، فهل آثم على إخراجها من الدراسة؟
ج9: إذا كان الواقع كما ذكرت لم تأثم، بل أنت مأجور، ويجب عليك ذلك؛ حماية لها من الفتنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/170)

السؤال الثالث من الفتوى رقم ( 16114 )
س3: أدرس في ثانوية مختلطة، ليس بها تحصيل علمي نافع، زد على ذلك كل الثانويات على هذا الشكل، فهل يجوز إكمال الدراسة في هذه الظروف؟ وهل يجب التوقف عن الدراسة؟ وما حكم الدراسة بالنسبة للفتيات في هذا الوقت؟
ج3: دراسة المرأة للعلوم الشرعية وغيرها مما تحتاج إليه المرأة أو يعينها على معرفة أمور دينها مشروعة إذا لم يترتب عليها محذور شرعي، أما إذا ترتب عليها محذور شرعي كالاختلاط بالرجال غير المحارم، وعدم الحجاب، فإنها لا تجوز؛ لأن هذه أمور محرمة، ولأن ذلك يؤدي إلى الفساد.

(12/170)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/171)

الفتوى رقم ( 3731 )
س: إنني طالب في مدرسة ثانوية في الصف الثاني، وفي بداية السنة الدراسية بإذن الله، سأكون في الصف الثالث، ولكن المدرسة مختلطة، فيها البنين والبنات في نفس الفصل، فما يكون موقفي؟ مع العلم إنني أرفض ذلك بقلبي، ودعاني ذلك إلى التفكير في الخروج من الدراسة، وقد علم بذلك والداي، فأصابهما ألم شديد، خاصة والدي، فهو ذو نظر ضعيف، وقال لي إنني سوف أتسبب في ذهاب بصره، أرجو التكرم بالرد على هذه الرسالة وبيان الحل في ذلك.
ج: ينبغي أن تترك الدراسة في هذه المدرسة المختلطة، وتدرس في مدرسة ليس فيها اختلاط، ومن ترك شيئا لله عوضه الله خيرا منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/171)

هل للطالب أن يدرس في مكان مختلط حرصا على العلوم النافعة للمجتمع؟
السؤال الأول من الفتوى رقم ( 17264 )
س1: أنا طالب جامعي في السنة الأولى، أدرس الهندسة الكهربائية في جامعة مختلطة، وأنا أعلم -وهذا مما لا شك فيه- أن الاختلاط في ديننا الإسلامي محرم، وبالتالي حرم التعلم في مثل هذه الجامعات، ولكن إذا تركت الدراسة فيها من قبل من هم على درجة من الالتزام والخلق والدين، فإنها سوف تترك للنصارى عباد الصليب وللمتمسلمين الذين ليس لهم من الإسلام إلا الاسم، وبالتالي فإننا سوف نفقد الطبيب المسلم الذي يعتمد عليه -بعد الله- والمهندس والمدرس والممرض، المسلمين، وهذا يعني أننا سوف نفقد طاقما كبيرا من المجتمع المسلم، وسوف نعتمد على من هم ليسوا ثقة للاعتماد عليهم من الفسقة وعباد الصليب، هذا مع العلم أنه لا توجد في بلادنا الإسلامية جامعات إسلامية علمية غير مختلطة، وإن وجد فإن الحالة المادية لا تسمح لمثلي أن يدرس فيها.
فهل إذا ما حاولنا قدر الإمكان الابتعاد عن الاختلاط، وحاولنا قدر الإمكان غض البصر والالتزام بأمور ديننا الحنيف يجوز لنا أن ندرس في مثل هذه الجامعات؟ علما بأنني والحمد لله أحاول أن أجمع بين العلم الديني والعلم الدنيوي، ولا أطلبهما إلا ابتغاء وجه الله .

(12/172)

ج1: لا يجوز للطالب المسلم أن يدرس في فصول مختلطة بين الرجال والنساء؛ لما في ذلك من الفتنة العظيمة، وعليك التماس الدراسة في مكان غير مختلط؛ محافظة على دينك وعرضك { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2

(12/173)

تسببت الدراسة في أمور لا يرضاها الأب
السؤال الثاني من الفتوى رقم ( 17387 )
س2: لي بنت تدرس الصف الأول المتوسط، وعمرها ثلاث عشرة سنة، وحيث إنها اختلطت بزميلاتها ومعلماتها؛ تعلمت منهن عادات وتقاليد لا أرضى عنها، وتنافي ديننا الحنيف، مثل: لبس الكعب، عدم تغطية الرأس بالمنزل، استعمال الحمرة بالشفاه.. وغير ذلك الذي لا أعرفه. وأريد منعها من مواصلة دراستها؛ حيث إنها تعلمت ما يخص دينها، وحتى لو واصلت الدراسة فليس معها أكثر من الثانوية فقط. فهل يجوز لي منعها من مواصلة دراستها؟ علما بأنها جيدة في تحصيلها.

(12/173)

ج2: لا مانع من استعمال المرأة لأدوات الزينة، من مساحيق وأصباغ، لكن يجب عليها التستر عند الخروج بالحجاب الكامل على جسمها، وأن لا تبدي شيئا من زينتها لغير محارمها، ولا مانع من كشفها لرأسها في البيت عند محارمها، وكذلك لا مانع من استمرارها في الدراسة، مع التستر والصيانة وأمن الفتنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/174)

منعها زوجها من الدراسة في حياته وتوفي؛ هل تدرس؟
السؤال السادس من الفتوى رقم ( 17705 )
س6: زوجة تسأل عن أنه رغبت في الدراسة وقت حياة زوجها، ولكنه لم يوافق على ذلك، وبعد وفاته تفكر في الدراسة، علما أنه غير راض عن ذلك وقت حياته، فما الحكم؟
ج6: لا مانع للمرأة أن تتعلم ما ينفعها في دينها ودنياها إذا تيسر لها ذلك، مع الاحتشام والستر وعدم الاختلاط، ولو كان

(12/174)

زوجها يمنعها من ذلك في حال حياته ولا يرضى به؛ لأنه لا سلطان له عليها بعد وفاته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/175)

دراسة طب النساء للرجال
السؤال الأول من الفتوى رقم ( 4671 )
س1: أنا طالب في كلية الطب، وفي السنة القادمة يكون مقررا علينا إن شاء الله مادة: أمراض النساء والتوليد، وعلى هذا أسأل في الآتي:
أ- هل يجوز أن أحضر الدراسة العملية التي ربما ينكشف فيها جسد المرأة؟
ب- وهل يجوز للطبيب أن يتخصص في طب النساء والتوليد، أم يقتصر هذا على الطبيبات؟
جـ- وهل يجوز للمرأة المريضة أي مرض غير أمراض النساء والتوليد أن تذهب لطبيب عيون أو أنف وأذن مثلا، علما بوجود طبيبات متخصصات في هذه الفروع؟
د- وهل يجوز للمرأة الطبيبة أن تكشف على الرجل

(12/175)

المريض؟
ج1: أ-ب: إذا كان هناك من يكفى من المتخصصات في طب النساء والولادة؛ اقتصر عليهن ولم يجز لك أن تدرس فيه، ولا أن تطلع على عورة المرأة بالتدريب: في كشف عليها، أو إجراء عملية لها. وإن كان من تخصص في طب النساء والولادة من النساء غير كاف للقيام بالواجب في هذا الجانب، ودعت حاجة المسلمين إلى تخصصك فيه؛ جاز لك أن تدرس فيه، ورخص لك في رؤية ما تدعو الضرورة إلى كشفه من جسد المرأة؛ لإجراء كشف أو عملية.
جـ- إذا تيسر للمرأة أن يشخص مرضها ويعالجها طبيبة خبيرة في نوع مرضها؛ لم يجز لها أن تكشف أو تعالج عند طبيب، وإلا جاز لها ذلك.
د- يجوز لها أن تكشف وتعالج المريض من الرجال إذا دعت الحاجة إلى ذلك، ولم يتيسر من يقوم بذلك من الرجال، وإلا امتنع وتعين أن يتولى علاجه طبيب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/176)

السؤال الثاني والثالث من الفتوى رقم ( 3229 )
س2: مسألة خروج المرأة للتعلم عامة (ديني- دنيوي) والطب بصفة خاصة، ما مدى فرضية ذلك عليها، وهل للمرأة رخصة للتطبيب عند الرجل إذا لم توجد الطبيبة، وإن وجدت هل يجوز لها التطبيب عند الرجل، وما مدى ذلك؟ بمعنى: هل يجوز لها أن تكشف كل العورات للتطبب، أي هل يمكنها الولادة عند طبيب إذا لم توجد الطبيبة؟
ج2: أولا: يجب عليها عينا أن تتعلم ما لا بد منه لإصلاح شؤون دينها، وأداء حق ربها وأسرتها، من عقيدة وصلاة وصيام وزكاة وحج وأخلاق، وأن تتعلم ما لا بد منه لها ولأسرتها من شؤون الدنيا، كطهي وطعام وخبز وخياطة، وهذا مما يتفاوت فيه الناس، فقد تكون معرفة ذلك ضرورية لبعض النساء دون بعض، فإن تيسر لها ذلك دون خروج إلا لمسجد ونحوه فالحمد لله، وإلا فلها الخروج إلى معهد أو مدرسة للتعلم ما وجب عليها لتوقف صحة دينها وصلاح دنياها عليه.
أما تعلم الطب ونحوه من الأمور العامة التي تحتاج إليها الأمة فهو فرض كفاية على الرجال والنساء، في حدود ما تحتاج إليه الأمة؛ لقيام الرجال بالكشف عن أمراض الرجال وعلاجهم، وإجراء عمليات جراحية ونحوها لهم، وقيام النساء بمثل ذلك

(12/177)

للنساء؛ وبذلك تسد حاجة الأمة ذكورها وإناثها في النواحي الصحية.
ثانيا: الأصل أن كشف المرأة عورتها حرام، وأن النظر إلى عورتها حرام، فإن وجدت من تتطبب عندها من النساء لم يجز لها أن تعرض نفسها على طبيب يكشف عن مرضها، أو يولدها، أو يجري لها عملية، وإذا لم تجد المريضة طبيبة ماهرة تكشف عن مرضها وتقوم بعلاجها؛ رخص لها أن تتطبب عند طبيب مسلم أمين، وله أن يطلع على ما تدعو إليه الضرورة من عورتها، كما في توليده إياها لكن من دون خلوة، والأصل في ذلك: أن محذور خطر الولادة مثلا متعارض مع محظور اطلاعه على عورتها؛ فارتكب أخفهما وهو النظر إلى عورتها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/178)

/200
س3: هل خروج المرأة لتعلم الطب إذا كان واجبا أو جائزا إذا كانت سترتكب في سبيله هذه الأشياء مهما حاولت تلافيها؟
أ-
الاختلاط مع الرجال: 1- في الكلام مع المريض - معلم الطب.
2- في المواصلات العامة.
ب-
السفر من بلد مثل السودان إلى مصر ، ولو كانت تسافر بطائرة، أي لمدة ساعات وليست لمدة ثلاثة أيام.
ج-
هل يجوز لها الإقامة بمفردها بدون محرم؛ من أجل

(12/178)

تعلم الطب، وإذا كانت إقامة في وسط جماعة من النساء مع الظروف السابقة.
ج3: أولا: إذا كان خروجها لتعلم الطب ينشأ عنه اختلاطها بالرجال في التعليم أو في ركوب المواصلات اختلاطا تحدث منه فتنة؛ فلا يجوز لها ذلك؛ لأن حفظها لعرضها فرض عين وتعلمها الطب فرض كفاية، وفرض العين مقدم على فرض الكفاية، وأما مجرد الكلام مع المريض أو معلم الطب فليس بمحرم، وإنما المحرم أن تخضع بالقول لمن تخاطبه، وتلين له الكلام؛ فيطمع فيها من في قلبه مرض الفسوق والنفاق، وليس هذا خاصا بتعلم الطب.
ثانيا: إذا كان معها محرم في سفرها لتعلم الطب، أو لتعليمه، أو لعلاج مريض جاز. وإذا لم يكن معها في سفرها لذلك زوج أو محرم كان حراما، ولو كان السفر بالطائرة؛ لقول النبي صلى الله عليه وسلم: « لا تسافر المرأة إلا مع ذي محرم » (1) متفق على صحته، ولما تقدم من إيثار مصلحة المحافظة على الأعراض على مصلحة تعلم الطب أو تعليمه....إلخ.
ثالثا: إذا كانت إقامتها بدون محرم مع جماعة مأمونة من النساء، من أجل تعلم الطب أو تعليمه، أو مباشرة علاج النساء جاز، وإن خشيت الفتنة من عدم وجود زوج أو محرم معها في غربتها لم يجز
__________
(1) صحيح البخاري مواقيت الصلاة (576),صحيح مسلم فضائل الصحابة (2537),سنن الترمذي الفتن (2251),سنن أبو داود الملاحم (4348),مسند أحمد بن حنبل (2/88).

(12/179)

وإن كانت تباشر علاج رجال لم يجز إلا لضرورة مع عدم الخلوة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/180)

السؤال الأول من الفتوى رقم ( 5363 )
س1: لي ابنة في السنة الثانية بكلية الطب، تركت الكلية هذا العام؛ لأنها اعتقدت أن خروج البنت للتعليم حرام، علما بأن هذه الطالبة تتعلم مهن الطب بنية علاج السيدات المسلمات، والتخصص في أمراض النساء، وعلاج الفقيرات مجانا، هذا عن نية دخولها كلية الطب وتعلمها مهن الطب، ولا تزال عندها هذه النية، بل زادت في الاعتقاد بذلك، وأنها تحب مهن الطب، ولكن تخاف الله أن يكون خروجها للتعليم معصية، علما بأن هذه الطالبة تذهب للكلية بالزي الإسلامي الكامل، وكذلك بالنقاب.
ج1: تعلم علوم الطب واجب وجوبا كفائيا على المسلمين رجالا ونساء، لحاجتهم إلى ذلك في علاج الرجال والنساء، وخروج النساء كاسيات عاريات، غير محتشمات، بل متبرجات حرام، فإذا كانت ابنتك على ما وصفت من أنها تلبس في خروجها اللباس الإسلامي، الذي يستر بدنها، ولا يشف عما وراءه، ولا يحدد أعضاءها- فلا حرج عليها في خروجها لما تدعو

(12/180)

إليه الحاجة، إذا كان التعليم غير مختلط، بل ينبغي لها أن تتم دراسة الطب بالكلية، وخاصة ما يتعلق بالنساء والأطفال، فإن الأمة في حاجة ملحة إلى طبيبات من النساء؛ حتى لا تضطر المرأة أن يكشف عليها الرجال، ويطلعوا على عورتها لتوليدها، أو تشخيص مرضها، وإذا حسنت نيتها في تعلمها وأداء مهمتها؛ كان لها أجر عظيم، فلتحتسب ولتحسن قصدها، ولتمض في تعلم الطب على بركة الله، نسأل الله لها التوفيق والهداية إلى أقوم طريق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/181)

السؤال الثالث من الفتوى رقم ( 19479 )
س3: هل يجوز للأخوات أن يدخلن ويتعلمن في المدارس والجامعات المختلطة، حيث لا يوجد في بلاد الغرب إلا التعليم المختلط، ولكن الأخوات يلتزمن بالزي الإسلامي مع مضايقات الكفار؟
ج3: اختلاط الرجال والنساء في التعليم حرام ومنكر عظيم؛ فما فيه من الفتنة وانتشار الفساد وانتهاك المحرمات، وما وقع بسبب هذا الاختلاط من الشر والفساد الخلقي لهو من أوضح

(12/181)

الدلائل على تحريمه، وإذا انضاف إلى ذلك كونه في بلاد الكفار كان أشد حرمة ومنعا، وتعلم المرأة بالمدارس والجامعات ليس من الضرورات التي تستباح بها المحرمات، وعليها أن تتعلم بالطرق السليمة البعيدة عن الفتن، وننصحها بأن تستفيد من الأشرطة السليمة التي صدرت من علماء السنة، كما ننصحها وغيرها بالاستفادة من (نور على الدرب) في إذاعة القرآن الكريم في المملكة العربية السعودية .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/182)

تعليم التربية الفنية
السؤال الرابع من الفتوى رقم ( 4002 )
س4: أنا كنت أعمل مدرسة تربية فنية، فهل هذه المهنة حرام أم حلال؟ علما أنني لا أرسم أشخاصا ولا تماثيل، ولكن أعلم التلميذات على الرسم وعمل الأشغال الفنية.
ج4: إذا كانت الأعمال الفنية وأنواع التربية التي تقومين بها ليس فيها ما يخالف الشرع المطهر فلا حرج فيها، أما الرسم ففيه

(12/182)

تفصيل: فإن كان رسما لذوات الأرواح لم يجز؛ لما جاء في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم من الوعيد في ذلك، ولعن المصورين، أما رسم ما لا روح فيه كالحجر والشجر ونحوهما فلا بأس به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/183)

تعليم الموسيقى
السؤال الثاني من الفتوى رقم ( 7802 )
س2: تقوم المدارس هنا في الكويت بتدريس الأولاد والبنات من السنة الرابعة وحتى الرابعة عشرة: الموسيقى، والرسم، والرياضة للبنات، وتعتبر هذه المواد إلزامية في التعليم هنا، وقد حاولنا مرارا بيان الحكم الشرعي في تلك الأمور للمسئولين، ولبعض أولياء الأمور، إلا أن هناك عدم وضوح، وقصور في الفهم حول هذا الموضوع؛ لذا نرجوا بيان حكم الشرع، موضحا بشأن تدريس مثل هذه المواد، ومسئولية كل من يعمل على إقامتها لتعم الفائدة جميع المسلمين.
ج2: لا يجوز تدريس الموسيقى، ولا تعلمها، ولا تصوير

(12/183)

ذوات الأرواح، كما لا يجوز اختلاط البنين والبنات في جميع مراحل التعليم؛ لما في ذلك من الخطر العظيم، والفساد الكبير، والمخالفة للنصوص الدالة على تحريم آلات اللهو، وتصوير ذوات الأرواح والاختلاط بين الجنسين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/184)

الفتوى رقم ( 1440 )
س: إنا نعيش في إنجلترا ، وندرس بمدارس أهلية أيام العطلة مبادئ الإسلام، واللغة العربية لأطفال القادمين من الهند والباكستان واليمن .... إلخ، إلى تلك البلاد، وهؤلاء الأطفال يتلقون بالمدارس الرسمية جميع علومهم بالموسيقى والصور؛ للتشويق والإعانة على الفهم وحضور الفكر، فإذا جاؤوا إلى مدارسنا الإسلامية أيام عطلتهم؛ لتلقي العلوم الإسلامية واللغة العربية ولم يجدوا هذه المشوقات نفروا.
فهل يجوز لنا استخدام المعازف في الأناشيد الإسلامية لهؤلاء الأطفال، كما يجوز لهم اللعب بالصور والتماثيل؛ ترغيبا لهم واستمالة لقلوبهم حتى يقبلوا على هذه المدارس الإسلامية لتعلم دينهم؟
ج: لا يجوز استخدام المعازف ولا غيرها من آلات اللهو، لا في

(12/184)

الأناشيد الإسلامية ولا في غيرها ولا في التعليم ولا في غيره؛ لقوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) الآية، ولما روى البخاري عن عبد الرحمن بن غنم الأشعري قال: حدثني أبو عامر أو أبو مالك الأشعري ، والله ما كذبني، سمع النبي صلى الله عليه وسلم يقول: « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف، ولينزلن أقوام إلى جنب علم، يروح عليهم بسارحة لهم، يأتيهم لحاجة فيقولوا: ارجع إلينا غدا، فيبيتهم الله ويضع العلم، ويمسخ آخرين قردة وخنازير إلى يوم القيامة » (2) .
لكن ينبغي ترغيبهم بالأناشيد الطيبة التي لا محذور فيها شرعا، وبالجوائز المناسبة وبغير ذلك من أنواع الترغيب والتشجيع التي لا محذور فيها. والله سبحانه ما حرم شيئا على عباده إلا يسر لهم من الحلال ما يغنيهم عنه، كما قال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) وقال
__________
(1) سورة لقمان الآية 006
(2) أخرجه البخاري 6 / 243 (تعليقا)، وأبو داود 4 / 319 برقم (4039) (مختصرا)، وابن حبان 15 / 154 برقم (6754)، والطبراني في الكبير 3 / 282 برقم (3417)، والبيهقي في السنن 3 / 272، 10 / 221. وقد وصل الحديث الحافظ ابن حجر في كتابه (تعليق التعليق على صحيح البخاري) 5 / 17 وما بعدها. وانظر فتح الباري 10 / 51 برقم (5590)، وتهذيب سنن أبي داود لابن القيم 5 / 270-272.
(3) سورة الطلاق الآية 2

(12/185)

سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1)
ونسأل الله للجميع التوفيق لما فيه رضاه وصلاح أمر عباده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4

(12/186)

الشعر
السؤال السادس من الفتوى رقم ( 5782 )
س6: ما حكم الشعر في الإسلام، وهل الغناء مع ذكر الله في الغناء مع ضرب الدفوف كما يفعل في وطننا جائز؟ وما هي الأشعار المباحة والمحرمة؟
ج6: إذا اشتمل الشعر على كذب أو شرك، أو لهو، أو مجون، أو إغراء بشر ونحو ذلك، فهو ممنوع، وإذا اشتمل على دعوة إلى الخير وعلى حكم شرعية، ونصر للحق ونحو ذلك فهو مشروع، وبالجملة فحكمه حكم ما اشتمل عليه، لكن استعمال الدف إنما يجوز للنساء في الأعراس؛ لإعلان النكاح، وهكذا في أيام العيد للنساء خاصة.

(12/186)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/187)

كتابة القصص الكاذبة
السؤال السابع من الفتوى رقم ( 6252 )
س7: هل يجوز للشخص أن يكتب قصصا من نسج الخيال، وكل ما فيها في الحقيقة كذب، ولكن يقدمها كقصص للأطفال لقراءتها وأخذ العبر منها؟
ج7: يحرم على المسلم أن يكتب هذه القصص الكاذبة، وفي القصص القرآني والنبوي وغيرهما مما يحكي الواقع ويمثل الحقيقة ما فيه الكفاية في العبرة والموعظة الحسنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/187)

السؤال الثاني من الفتوى رقم ( 6908 )
س2: إذا كانت مهنة الطبيبة لا تتعارض مع كونها أما

(12/187)

فأيهما تؤجر عليه أكثر؟
ج2: كل من التطبيب والأمومة عمل شريف، يؤجر المرء عليهما بقدر نيته وإخلاصه لله سبحانه، وتجريد اتباعه لهدي النبي صلى الله عليه وسلم، ونفعه للعباد، وأما المقدار فهذا إلى الله سبحانه وتعالى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/188)

تشريح جثث الموتى والكشف على العورات للتدريب
السؤال الرابع من الفتوى رقم ( 3685 )
س4: نرجو إفادتنا عن حكم الإسلام في أن طلبة كلية الطب البشري في أثناء دراستهم يقومون بتشريح جثث الموتى، وكذا فإنهم يكشفون على عوارت النساء، أو جزء من عوراتهن، ويقولون: إن ذلك جزء من التعليم على الطب، وإنه ضروري حتى لا يصبح الطبيب جاهلا، ويستعصي عليه علاج أمراض النساء، وبذا يصبح نساء المسلمين تحت رحمة الأطباء النصارى وغيرهم.

(12/188)

ج4: أولا: تشريح جثث الموتى صدر فيه قرار من هيئة كبار العلماء في المملكة العربية السعودية ، هذا مضمونه:
ظهر أن الموضوع ينقسم إلى ثلاثة أقسام:
الأول: التشريح لغرض التحقق عن دعوى جنائية.
الثاني: التشريح لغرض التحقق عن أمراض وبائية؛ لتتخذ على ضوئه الاحتياطات الكفيلة بالوقاية منها.
الثالث: التشريح للغرض العلمي تعلما وتعليما.
وبعد تداول الرأي والمناقشة، ودراسة البحث المقدم من اللجنة المشار إليه أعلاه؛ قرر المجلس ما يلي:
بالنسبة للقسمين الأول والثاني فإن المجلس يرى أن في إجازتهما تحقيقا لمصالح كثيرة في مجالات الأمن والعدل، ووقاية المجتمع من الأمراض الوبائية، ومفسدة انتهاك كرامة الجثة المشرحة مغمورة في جنب المصالح الكثيرة والعامة، المتحققة بذلك، وإن المجلس بهذا يقرر بالإجماع إجازة التشريح لهذين الغرضين، سواء كانت الجثة المشرحة جثة معصوم أم لا؟
وأما بالنسبة للقسم الثالث، وهو التشريح للغرض التعليمي، فنظرا إلى أن الشريعة الإسلامية جاءت بتحصيل المصالح وتكثيرها، وبدرء المفاسد وتقليلها، وبارتكاب أدنى الضررين، لتفويت

(12/189)

أشدهما، وأنه إذا تعارضت المصالح أخذ بأرجحها، وحيث إن تشريح غير الإنسان من الحيوانات لا يغني عن تشريح الإنسان، وحيث إن في التشريح مصالح كثيرة ظهرت في التقدم العلمي في مجالات الطب المختلفة؛ فإن المجلس يرى جواز تشريح جثة الآدمي في الجملة، إلا أنه نظرا إلى عناية الشريعة الإسلامية بكرامة المسلم ميتا كعنايتها بكرامته حيا، وذلك لما روى أحمد وأبو داود وابن ماجه ، عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم قال: « كسر عظم الميت ككسره حيا » (1) ، ونظرا إلى أن التشريح فيه امتهان لكرامته، وحيث إن الضرورة إلى ذلك منتفية؛ بتيسير الحصول على جثث أموات غير معصومة، فإن المجلس يرى الاكتفاء بتشريح مثل هذه الجثث، وعدم التعرض لجثث أموات معصومين والحال ما ذكر.
والله الموفق وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
هيئة كبار العلماء
ثانيا: إذا أمكن أن يكشف على المرأة امرأة فلا يجوز للرجل أن يكشف عليها، وإذا تعذر ذلك ودعا ما يوجب الكشف عليها فإن الطبيب المسلم يكشف على ما يكفي من عورتها للوصول إلى معرفة المرض، ولا مانع من الكشف عليها للتعلم ومعرفة أمراض النساء، وعلاجها، إذا كانت الجثة غير مسلمة ولا معصومة على
__________
(1) سنن أبو داود الجنائز (3207).

(12/190)

ضوء القرار المذكور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/191)

تعليم الأطفال
السؤال العاشر من الفتوى رقم ( 6261 )
س10: هل يجوز أن نعلم الأطفال القرآن الكريم، وبعضا من الحساب والأحاديث، وأن نتعاهدهم في القيام بالطاعات والبعد عن المنكرات؟
ج10: الولد أمانة في عنق ولي أمره، يوجهه إلى ما فيه صلاح دينه ودنياه من تعليم العلم والأدب الحسن، ومن ذلك تعليمهم القرآن والأحاديث وكذلك تعليمهم الحساب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/191)

في تعلم السنة هل تلزم موافقة الوالد؟
السؤال الثاني من الفتوى رقم ( 18190 )
س2: هنا في اليمن توجد مراكز علم لأهل السنة والجماعة، وإذا أردت أن أذهب إليها لا أستطيع إلا بالتحايل والتورية على والدي، ويكون بعد ذلك مغضبا منى، فما حكم عملي هذا؟
ج2: حضورك مجالس علماء أهل السنة والجماعة، والاستفادة منها من عمل الخير فلا يحق لأبيك أن يمنعك عنها، واسع بالحكمة والموعظة الحسنة في إقناع أبيك بذلك، وإن كان على غير مذهب أهل السنة والجماعة فانصحه، وبين له بالحجة أن مذهب أهل السنة هو المذهب الحق وهو الذي كان عليه النبي صلى الله عليه وسلم وصحابته رضي الله عنهم، وأن الواجب الأخذ به والالتزام به وترك ما خالفه.
واحذر من التقصير في بر أبيك، والإحسان إليه، وجاهد نفسك في ذلك، ولك الأجر إن شاء الله تعالى، على بر أبيك، وإرادتك الخير لك وله، ولكن ليس لك طاعته فيما يخالف الشرع المطهر؛ لقول النبي صلى الله عليه وسلم: « إنما الطاعة في المعروف » (1) .
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(12/192)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/193)

الفتوى رقم ( 10385 )
س: أرسلني والدي إلى ألمانيا الغربية لأدرس الكهرباء في شركة سيمنز الألمانية، ولكن لا أستطيع متابعة الدراسة لأمور هي: الإقامة، فإقامتي في ألمانيا لمدة محدودة وشركة كهرباء سيمنز لم تف بوعدها تجاهي، وأنا أريد دراسة الشريعة بعد أن شغفت بها هنا في كولونيا ، ووالدي لا يريدان ذلك، حتى طلب منى والدي بأن أتزوج بفتاة ألمانية؛ لأستطيع الحصول على إقامة أو تقديم لجوء سياسي، ومنعني من العودة إلى تركيا . فهل يمكنني معصية والدي؛ لأني أريد دراسة الشريعة، وقد قيل لي بلا رضا والدي لا يمكنني ذلك. فأرجو إفتائي في هذا الأمر جزاكم الله خيرا، والرد علي بأسرع وقت ممكن.
ج: إذا كان عندك رغبة في دراسة الشريعة الإسلامية، ومنعك والدك، فليس لوالدك الحق في منعك من ذلك؛ لقول النبي صلى الله عليه وسلم: « إنما الطاعة في المعروف » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(12/193)

الفتوى رقم ( 11046 )
س: كنت أكبر أبناء والدي، ووالدي له مواش كثيرة، لا تقل عن 800 بقرة، وتركني أرعاها، وأنا كنت أحب التعلم، وعزمت على أن أقرأ في المدرسة، ووالدي رافض أن أترك البهائم، وأنا عازم أن أتعلم، فهل أذهب إلى الإرشاد الديني وبدون إذن والدي، أم أقعد دون تعليم؟ وزملائي امتحنوا في الجامعة، وأنا متأسف لعدم دراستي.
ج: إذا كان الأمر كما ذكر فلك أن تذهب إلى طلب العلم، إذا لم يتيسر لك الجمع بين الأمرين، ولو لم يرض والدك، وبإمكان والدك أن يستأجر أجيرا يرعى البقر؛ لأنه غني قادر على استئجار من يرعى البقر، وليس له حق في منع ولده عن طلب العلم من أجل أن يرعى البقر، لقوله صلى الله عليه وسلم: « لا طاعة لمخلوق في معصية الخالق » (1) ، ولأنه يجب على كل مسلم التفقه في الدين، وأن يتعلم ما لا يسعه جهله من طريق القرآن الكريم والسنة المطهرة، بواسطة العلماء المعروفين بحسن العقيدة والسيرة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(12/194)

السؤال الأول من الفتوى رقم ( 1900 )
س1: ما حكم الشعر والغناء والموسيقى، وما حكم الاستماع لها؟ لقد سمعت من بعض الناس أن من استمع لها فليس له صلاة، يعني لا تقبل صلاته، وهي مردودة عليه. والقول الآخر من لم يطرب لها فلا شيء في ذلك. ولا أدري ماذا أتبع من القولين.
ج1: الشعر أنواع، فما كان منه حكمة أو موعظة حسنة، أو دفاعا عن حق، أو إبطال لباطل، أو نحو ذلك من وجوه الخير فهو خير، وما كان منه كذبا أو نصرا لباطل، أو إبطالا لحق، أو ثناء على أهل الشر، أو ذما لأهل الخير أو نحو ذلك فهو شر. وأما صلاة من يستمع للغناء والموسيقى فليست باطلة إذا أتى بأركانها وواجباتها وشروطها، كما بين رسول الله صلى الله عليه وسلم، ويرجى قبولها، والعلم بوقوع القبول وعدم وقوعه من الأمور الغيبية، التي لا يعلمها إلا الله، فعلى المسلم أن يترك الغناء والموسيقى والاستماع لهما، ويحافظ على الصلاة وغيرها من القرب والعبادات، ويرجو من الله قبول عمله، والعفو عما وقع منه من الذنوب والأخطاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/195)

الفتوى رقم ( 18258 )
س: هل في التفقه ودراسة الفقه الإسلامي، وهل الأحسن الدراسة على مذهب من المذاهب المعروفة، أم غير ذلك؟ وهذا ليس لقصد التمذهب طبعا، وهذا مع التفصيل بارك الله فيكم.
ج: طلب العلم يكون في النظر في أدلة الشريعة، وما دونه علماء الإسلام، من بيان وشرح لهذه الأدلة في كتب العقيدة والتفسير والحديث، والتفقه مع النظر في قواعد هذه العلوم كمصطلح الحديث، وأصول الفقه وقواعده، والقواعد الفقهية، دون التعصب لأي مذهب من المذاهب، فإن الحق ضالة المؤمن.
ولا بد للطالب من شيخ موثوق يتتلمذ على يديه؛ ليوضح له هذه العلوم، ويقيمه على جادة الحق.
ولا بأس بدراسة الفقه مثلا على مذهب من المذاهب الأربعة مع مراعاة النظر في الأدلة والتحقق من صحتها وسلامة الاستدلال بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/196)

السؤال السادس من الفتوى رقم ( 18147 )
س6: إن بعض المسلمين في الهند ينشؤون مدارس عصرية غير إسلامية، وينالون الموافقة من قبل الحكومة الهندية، وللحصول على الموافقة يدفعون للحكومة مقدارا كبيرا من المال، ثم توافق الحكومة على ذلك. وبعد ذلك كله يحددون مبلغا معينا؛ يدفعه إلى مسؤولي المدرسة كل من يريد الالتحاق بها، بشرط أن يجري الاختبار من قبل الحكومة وأن تمنح المدرسة شهادة حكومية، ذات أهمية عند الحكومة. وبعد إجراء الاختبار ومنح الشهادة، يبقى مال كثير مما دفعه الطلاب، فيأكله المسؤولون الذين أنشؤوها، قائلين هذا مثل التجارة.
فما حكم هذه المعاملة، وهل يجوز لمسؤولي المدرسة أن يأكلوا هذه الأموال؟
ج6: لا يجوز للمسلمين فتح المدارس التي يدرس فيها دين الكفار؛ لأن هذا من التعاون على الإثم والعدوان، والمال الذي يحصل من هذه المدارس حرام.
أما إذا كانت تدرس فيها مواد مباحة كالهندسة والكتابة والحساب واللغة.. وأشباه هذه العلوم الدنيوية فلا بأس بها، وأما الأموال المتبقية مما يدفعه الطلاب عند الدخول فإن كانت هذه الأموال تؤخذ في مقابل القبول والتعليم في هذه المدارس فإنها تكون للقائمين على المدرسة، وإن كانت تؤخذ للإنفاق عليهم

(12/197)

فإن ما تبقى منها بعد تخرجهم يرد عليهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/198)

الجدال في العلم
السؤال الثالث من الفتوى رقم ( 18146 )
س3: في أغلب الأحيان أكون مع أصدقائي، نتناقش في أمور دينية، حتى يشتد النزاع بيننا. فما حكم ذلك؟ وأطلب من سماحة الشيخ حفظه الله أنه ينصحنا.
ج3: المطلوب عند النقاش والمجادلة في مسائل علمية البحث عن الحق بدليله، وعدم التعصب لرأي، فمن كان الحق معه وجب اتباعه، ومن كان الحق ليس معه وجب تركه مع مراعاة الجدال بالتي هي أحسن، لا بالعنف والشدة، وقد أمر الله سبحانه المؤمنين برد النزاع إلى كتاب الله تعالى وإلى سنة نبيه صلى الله عليه وسلم بقوله تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقوله سبحانه: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2)
__________
(1) سورة النساء الآية 59
(2) سورة العنكبوت الآية 46

(12/198)

الآية، وقوله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 125

(12/199)

الغش في الامتحان
السؤال الأول من الفتوى رقم ( 5221 )
س1: ما حكم من يغش في امتحانات الدراسة كمواد الكيمياء والطبيعة؟
ج1: الغش حرام في امتحانات الدراسة أو غيرها، وفاعله مرتكب كبيرة من كبائر الذنوب؛ لما ثبت عنه صلى الله عليه وسلم أنه قال: « من غشنا فليس منا » (1) ولا فرق في ذلك بين كون المواد الدراسية دينية أو غير دينية.
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(12/199)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/200)

السؤال الثاني من الفتوى رقم ( 3515 )
س2: عن حديث يقول: « من غشنا فليس منا » (1) هل يجوز الغش من وراء المدرس أو المدرسة في أيام الاختبارات؟ سواء كان من الطالب الثاني أو من أوراق مخصوصة، وهل يصح إذا طلبني أحد التلاميذ في سؤال أعطيه الإجابة أم لا؟ أفيدوني عن ذلك.
ج2: حديث: « من غشنا فليس منا » (2) صحيح، وهو عام يشمل الغش في البيع والشراء، وفي النصيحة وفي العهود والمواثيق، وفي الأمانة وفي اختبار المدارس والمعاهد، ونحوها، سواء كان نقلا من الكتب أم أخذا عن التلاميذ أم إعطاء لهم كلاما أم عن طريق الكتابة وتناقلها بينهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).
(2) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(12/200)

السؤال الحادي عشر من الفتوى رقم ( 6290 )
س11: بعض الشباب المسلم يطالع كتبه ودروسه المقررة له، وإنه ينسى، وإنه إذا أنسي في الامتحان وجلس بجانبه صديق له، يعطي له الأجوبة الصحيحة، وهو لا يحب الكسل، رغم كل الجهود التي يبذلها كأنه لا يجدي شيئا من المراجعة، فالبعض يراجع شيئا فقط، وتروه أحسن مائة في المائة من الثاني الذي يكد ويراجع، وفي الأخير لا يستوعب أي شيء، فماذا يفعل؟ إذا لم يساعده صديقه فإنه سيرسب لا محالة. فهل هذه المساعدة بين الصديقين في الامتحان تعتبر غشا؟ قال الرسول صلى الله عليه وسلم: « من غشنا فليس منا » (1) وضحوا لنا هذه النقطة جزاكم الله خير الجزاء.
ج11: يعتبر ذلك غشا وهو حرام؛ للحديث المذكور في السؤال، ولخطره على التعليم وهبوطه بمستواه، ونشره الفوضى فيه، وضرره بالمجتمع الذي سيعمل فيه، ويتحمل مسئولية ما يناط به من مصالح الأمة، ومع ذلك وغيره فهو داخل في عموم الحديث المذكور: « من غشنا فليس منا » (2) وعلى المسلم الرشيد أن ينظر إلى المصلحة العامة، ويؤثرها على المصلحة الجزئية الخاصة، مع أنها في هذه المسألة الجزئية مصلحة ظاهرا، ولكنها في الحقيقة مضرة بمن نجح غشا وغيره ممن قد يتولى شؤون الأمة.
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).
(2) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(12/201)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/202)

السؤال الثالث والثلاثون من الفتوى رقم ( 11967 )
س33: هنا في أمريكا بعض الامتحانات العامة على مستوى أمريكا ، يطلب من الطلاب تجاوزها بنجاح؛ كامتحان (توفل) في اللغة الإنجليزية للطلاب الوافدين، وامتحان (جي آر آي) للطلاب الذين يسعون للقبول في الدراسات العليا، وهي عملية نسبية، وقد لا يستطيع الطالب الذي تكلف كثيرا للدراسة هنا أن يتجاوزها، وهي تعكس بالضرورة قدرة الطالب وإمكانياته على متابعة دراسته والنجاح فيها، كما يقول بعض الخبراء الأمريكيين. فهل يجوز التحايل بأن يقدم الامتحان شخص قدير غير الشخص المطالب به؛ منتحلا اسمه؟
ج33: لا يجوز ذلك؛ لأنه من الغش المحرم شرعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/202)

السؤال الرابع من الفتوى رقم ( 9289 )
س4: هل إملاء المدرسين الإجابة للطلبة في وقت

(12/202)

الامتحان حلال أم لا، وهل هذا يسمى غشا مع ذكر الدليل؟ وما هي أنواع الغش التي حرمها الإسلام؟
ج4: إملاء المراقبين الأجوبة على الطلاب في الاختبار من الغش والخيانة، وفيه مفسدة للأخلاق، ومضرة للأمة في نهضتها الثقافية، وهبوط في مستوى التعليم، وضعف في تحمل المسئولية، والقيام بواجبها، وذلك حرام كسائر أنواع الغش؛ لعموم حديث: « من غشنا فليس منا » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(12/203)

الفتوى رقم ( 17577 )
س: إنني أعمل بمكتبة قرطاسية، ويأتيني بعض الطلبة من المدارس المتوسطة والثانوية، ويطلبون مني عمل بحوث في بعض المواد أو المواضيع التي يطلب منهم مدرسوهم بالمدرسة؛ تحت دعوى أن ليس عندهم وقت، أو أن ليس لديهم مراجع للبحث، وأقوم بعمل تلك البحوث لهم مقابل أجر نقدي، وقد تكلم معي بعض الإخوة الصالحين وقال لي: إن ذلك لا يجوز؛ حيث إنه يعد من باب الغش، وقد سألت بعض مشايخنا، فأفتاني بعضهم بأن ذلك ليس به شيء؛ حيث إن المدرسين يعلمون

(12/203)

بذلك، ويعطونهم الدرجات على ذلك، وكذلك إن هذه البحوث لا تتضمن أمورا تخالف العقيدة الصحيحة، وإنها في مواد ليست شرعية، كالاقتصاد والإدارة وغيرها، ولما رأيت أن في الأمر اختلاف بين رافض ومحرم لذلك الأمر وبين مؤيد له؛ قلت: يجب أن أرسل لسماحتكم أستفتيكم في هذه المسألة، ورغبة منا أن يكون كسبنا حلالا.
ج: عمل البحث المطلوب من الدارس في المدارس الحكومية أو غيرها واجب دراسي، له أهداف: من تمرين الطالب على البحث، والتعرف على المصادر، ومعرفة مدى قدرته على استخراج المعلومات، وترتيبها.. إلى آخر ما يهدف إليه طلب إعداد البحث؛ لهذا فإن قيام بعض المدرسين أو غيرهم بذلك نيابة عن الطالب، مقابل أجرة أو بدون أجرة، هو عمل محرم، والأجرة عليه كسب حرام؛ لما فيه من الغش والكذب والتزوير، وهذا تعاون على الإثم، والله سبحانه يقول: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال صلى الله عليه وسلم: « من غشنا فليس منا » (2) ، والخلاصة: إنه لا يجوز للطالب الاستنابة في عمل البحث عنه، ولا يجوز لأحد عمله نيابة عنه في السر، ولا أخذ الأجرة عليه.
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(12/204)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/205)

السؤال الثالث من الفتوى رقم ( 16485 )
س3: ما الحكم إذا نجح المدرس الطلاب في القرآن الكريم؛ بغرض عدم تعقيدهم من القرآن، كما يقول البعض، وما مدى صحة هذا الفعل؟
ج3: لا يجوز الغش في تنجيح الطلاب في الامتحان في القرآن ولا غيره، وفي القرآن أشد؛ لأن المطلوب تعلم القرآن على الوجه الصحيح، والتساهل في ذلك يحمل على إهمال تعلم القرآن الكريم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/205)

الفتوى رقم ( 19580 )
س: أحببت التفقه في دين الله، فذهبت لأتعلم في معهد القراءات، ثم بعد ذلك اتضح لي أن المعهد يدرس عقيدة الأشاعرة ، فإذا جاء موعد الامتحان وجاء في معنى الاستواء

(12/205)

والأشاعرة تذكر أن الاستواء هو: (الاستيلاء) فإذا كنت عالما بذلك فذكرته هل علي وزر؟ مع أنني لو قلت غير ذلك أي على قول أهل السنة رسبت في المعهد، فما الحكم؟
ج: تذكر في الإجابة على الامتحان عقيدة الأشاعرة ، ثم تبين أن الحق خلافها، وأنه عقيدتك، وتذكر الأدلة على ذلك، وبذلك تبرأ ذمتك إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/206)

الفتوى رقم ( 3820 )
س: أنا ماوردي زين الدين ناسوتيون، الداعية من قبل دار الإفتاء، تحت إشراف الملحق الديني بجاكرتا ، ومنطقتي للعمل بسومطرة ، غرب أندونيسيا، وقمت بالدعوة في المساجد والمدارس، وتجولت من المدن إلى القرى؛ لإقامة الدعوة في كل الأيام.
ولأجل دعوتي قد اعتنق الإسلام بتوفيق الله من الكاثوليكيين والنصارى أناس والحمد لله، ولكن يا للأسف، إن الآن قد وقعت البدع والخرافات في بعض المسلمين، وهم ضربوا الدفوف بالأغاني والقصائد لنداء الناس إلى التجمع؛ لإقامة الدعوة، وقد منعتهم وقلت لهم: إن ضرب الدفوف لا يجوز إلا في العرس، ولذلك قد أغضبوني غضبا شديدا. ومع

(12/206)

ذلك أرجو سماحتكم فورا أن تفتوني: ما حكم ضرب الدفوف في المساجد بدليل شرعي؛ لأقيم الحجة عليهم؛ لأن هذا الأمر خطير، وتحريف للمساجد من أهدافها؟ وعلى اهتمامكم أقدم لكم شكري وجزاكم الله والله لا يضيع أجر المحسنين.
ج: ضرب الدفوف لإعلان الناس بأن فيه درسا أو محاضرة إسلامية؛ ليعرفوا مكان الدرس أو المحاضرة بدعة ممقوتة، وحدث في الدين، وإذا كان ذلك في المسجد فهو أشد، فإنه لم يثبت عن النبي صلى الله عليه وسلم أنه فعل ذلك، ولا أذن لأصحابه في فعله له، ولا فعله خلفاؤه من بعده، رضي الله عنهم، ولا أئمة الهدى -رحمهم الله تعالى- لجمع الناس؛ لسماع علم أو لبيعة إمام المسلمين، أو خروج لجهاد في سبيل الله، أو نحو هذا من القربات ومهام الأمور، وقد ثبت عن النبي صلى الله عليه وسلم قوله: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وقال: « من عمل عملا ليس عليه أمرنا فهو رد » (2) . وإنما رخص النبي صلى الله عليه وسلم في ضرب الدف في العرس فقط؛ إعلانا للنكاح. وجزاك الله خيرا على جهادك ونصحك وإنكار ما وقعوا فيه من البدع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(12/207)

الفتوى رقم ( 18770 )
س: قال الله تعالى: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ } (1) فهذا وصف للرسول صلى الله عليه وسلم بأنه كان أميا، وقال تعالى: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } (2) { خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ } (3) فالذي يقرأ لا يكون أميا، فكيف يا ترى نوفق بين الآية الأولى والآية الثانية؟ وهل كان الرسول صلى الله عليه وسلم أميا؟
ج: الأمي هو: الذي لا يكتب ولا يقرأ الكتابة، والنبي صلى الله عليه وسلم أمي بهذا الاعتبار، قال تعالى: { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ } (4) أما قوله: { اقْرَأْ } (5) فالمراد به إلقاء القرآن إليه بواسطة جبريل، وحفظه له من غير كتابة، فلا تعارض بين أميته صلى الله عليه وسلم وقراءته القرآن بالتلقي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 157
(2) سورة العلق الآية 1
(3) سورة العلق الآية 2
(4) سورة العنكبوت الآية 48
(5) سورة العلق الآية 1

(12/208)

السؤال الثالث من الفتوى رقم ( 5069 )
س3: هل يجوز كتابة حرف (ص) بدل صلى الله عليه وسلم، ولماذا؟
ج3: السنة أن تكتب جملة: (صلى الله عليه وسلم) كاملة؛

(12/208)

لأنها دعاء والدعاء عبادة كالنطق بها، والرمز لها بحرف (ص) أو (صلعم) ليس دعاء ولا عبادة، سواء كان قولا أم كتابة، ولذلك لم يكن هذا الرمز معمولا به في القرون الثلاثة التي شهد لها النبي صلى الله عليه وسلم بالخيرية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/209)

تسجيل العلم
الفتوى رقم ( 1374 )
س: اشترى إنسان مسجلا ليسجل فيه ما ينفعه في حياته؛ من قرآن وأحاديث نبوية، وخطب، ومحاضرات يلقيها المدرسون والطلبة في المدرسة أسبوعيا؛ ليستفيد بذلك، ولا يسجل الأغاني ولا اللهو ولا أي شيء محرم، وهو محافظ على هذا المسجل وأشرطته، لا يسجل به غيره، ولا يعبث بالأشرطة أحد. فما حكم ذلك؟
ج: إذا كان الأمر كما ذكر من التسجيل وحفظ المسجل والأشرطة من عبث غيرك بها؛ فذلك جائز، وقد يكون مطلوبا

(12/209)

فعله؛ إذا أعان على مصلحة التفقه في الدين، وتحصيل العلم النافع؛ لأن للوسائل حكم المقاصد، ولا يمنع من ذلك أن جنس المسجلات يستعمله الكثير في أنواع من الشر، ما دمت أنت تستعمله في الخير فقط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/210)

السؤال الأول والثاني والثالث من الفتوى رقم ( 3326 )
س1: ما حكم تعطيل المدارس الإسلامية يومي الخميس والجمعة، ومتى ومن الذي بدأها؟
ج1: تنظيم أيام الدراسة وتنظيم مواعيدها في كل يوم، وتحديد ساعاتها، وتوزيع الساعات على العلوم، من الأمور التي يرجع فيها إلى ولاة الأمور علماء وحكاما، فما يرونه محققا للمصلحة دينا ودنيا، وناهضا بالأمة في ثقافتها الإسلامية، وحياتها المعيشية، وحافظأ لكيانها شعبا وحكومة، وضعت له خطة يسار عليها في التعليم النظري والعملي، على ألا يكون في ذلك بخس لحظ العلوم الإسلامية، ونقص لنصيبها من ساعات الدراسة، ولا

(12/210)

عائق عن أداء الشعائر الإسلامية في أوقاتها؛ وعلى هذا فلهم أن يجعلوا الدراسة فيما شاؤوا من الأيام والساعات والشهور، وأن يجعلوا العطلة فيما شاؤوا منها؛ ترفيها على الطلاب، وتهيئة وقت لهم؛ يستجمون فيه، ويستعيدون نشاطهم، فيجوز لهم أن يجعلوا العطلة يوم الجمعة فقط، أو الجمعة والخميس، أو غيرهما من الأيام؛ إذا لم يترتب على ذلك محظور شرعي، كما سيجيء التنبيه عليه في جواب السؤال الثالث إن شاء الله.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/211)

/200
س2: هل يجوز للمسلم أن يفتح مدرسة يوم الخميس والجمعة أو لا؟
ج2: نعم يجوز للمسلم أن يفتح مدرسته يوم الخميس والجمعة؛ ما دام لا يترتب على ذلك فوات واجب، أو فعل محظور، لكن لا يجوز التحلق يوم الجمعة قبل الصلاة في المدرسة ولا في المسجد؛ لثبوت النهي عن ذلك، ويجوز أن يجعلهما أو أحدهما من أيام العطلة؛ لما تقدم في الجواب عن السؤال الأول.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/211)

/200
س3: ما حكم من يعطل مدرسته يوم السبت والأحد، ويقرأ فيها يوم الخميس والجمعة، وهل يجوز أن يؤم المسلمين في الصلاة أو لا؟
ج3: لا يجوز تخصيص يوم السبت أو الأحد بالعطلة، أو تعطيلهما جميعا؛ لما في ذلك من مشابهة اليهود والنصارى، فإن

(12/211)

اليهود يعطلون يوم السبت، والنصارى يعطلون يوم الأحد؛ تعظيما لهما، وقد ثبت عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: « بعثت بين يدي الساعة بالسيف؛ حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذل والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم » (1) ، رواه أحمد وأبو يعلى والطبراني وابن أبي شيبة وعبد بن حميد قال الهيثمي : فيه عبد الرحمن بن ثابت بن ثوبان ، وثقه ابن المديني وأبو حاتم ، وضعفه أحمد وغيره، وبقية رجاله ثقات، وعلقه البخاري في الجهاد، وقال ابن تيمية : سنده جيد. فهذا الحديث في النهي عن التشبه بغير جماعة المسلمين، فيدخل فيه النهي عن التشبه باليهود والنصارى عموما في كل ما هو من سيماهم، ومن ذلك تعطيل اليهود يوم السبت، والنصارى يوم الأحد، ولا مانع من أن يؤم المسلمين في الصلاة إذا لم يكن فيه مانع شرعي يمنع من ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (2/92).

(12/212)

الفتوى رقم ( 17497 )
س: هل يجوز لي كمحفظ للقرآن الكريم في أحد المساجد قبل أن أبدأ حلقة التحفيظ مع الطلاب إلقاء: السلام عليكم، والإجابة منهم -أي من الطلاب- عليه بصورة جماعية، وذلك لأغراض كثيرة لا تخفى عليكم، ولكن منها -وهو المهم في نظري كمدرس للتحفيظ- هو تعويدهم وتربيتهم على الاهتمام بهذا الأدب الإسلامي الرفيع، والذي يتهاون فيه كثير من الآباء؛ وذلك لأن بعض طلبة العلم قال: إن هذا من البدع التي يجب الإقلاع عنها.
ج: تسليمك على الطلاب مطلوب، وردهم جميعا لا بأس به، ولكن إلزامك إياهم بالرد جماعيا غير مشروع، إذ رد البعض يكفي عن الكل؛ لقول النبي صلى الله عليه وسلم: « يجزئ عن الجماعة أن يسلم أحدهم، ويجزئ عن الجماعة أن يرد أحدهم » (1) خرجه الإمام أحمد وغيره بسند حسن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك في الموطأ 2 / 959 (مرسلا ومختصرا)، وأبو داود 5 / 387-388 برقم (5210)، وعبد الرزاق 10 / 387 برقم (19443) (مرسلا)، وأبو يعلى 1 / 345-346 برقم (441) والبزار (البحر الزخار) 2 / 167 برقم (534)، والبيهقي 9 / 48-49، وابن السني في عمل اليوم والليلة (ص / 184) برقم (224).

(12/213)

السؤال الأول والثاني والرابع من الفتوى رقم ( 1659 )
س1: ما حكم الإنفاق على المدارس العربية الإسلامية التي مهمتها توفير التعليم الإسلامي لأبناء المسلمين، وإغناؤهم عن دخول المدارس اللادينية، ووقايتهم من أخطار التيار الثقافي الأجنبي أو المحلي المعادي للإسلام، هل هذا الإنفاق يعد فرضا أو مجرد صدقة تطوع؟ وإذا كان هذا الإنفاق فرضا فهل هو فرض عين أو فرض كفاية؟ ومن هم الأشخاص الذين يلزمون به شرعا كفرض عين؟ ومن هم الذين يلزمون به كفرض كفاية فقط بالنسبة لهم؟
ج1: أولا: توفير التعليم النافع لأولاد المسلمين في دينهم وشؤون دنياهم ليستغنوا به عن دخول المدارس الإلحادية، التي لا تدين بدين أو تدين بدين سوى دين الإسلام، وحماية عقائدهم وأخلاقهم ووقايتها من أخطار التيار الثقافي الأجنبي أو المحلي المعادي للإسلام من أوجب الواجبات على الأمة الإسلامية جميعها، ورعاتها ورعاياها، علمائها وأغنيائها، كل على حسب ما آتاه الله من قوة ونفوذ وسداد رأي وبعد نظر وحسن مشورة أو بسطة في العلم ومعرفة بأصول الإسلام وفروعه، نظرا وتطبيقا، أو ثروة مالية وبسطة في الرزق..... إلخ. وعلى هذا يكون الإنفاق على إنشاء هذه المدارس وعلى تعليم أولاد المسلمين فيها فرضا لازما،

(12/214)

وهو في الأصل فرض كفاية على الأمة الإسلامية كلها، إذا قام به البعض كان أجره على الله سبحانه وسقط عن الباقين وصار في حقهم سنة، وإن لم يقم به أحد أثم من كان عالما بهذه المدارس وقادرا على دعمها بما تحتاج إليه من مال أو علم أو قوة ونفوذ.. إلخ.
ومن لم يعلم بأحوالها أو علم ولم يقدر على دعمها بما تحتاج إليه من مال ونحوه قام بواجب البلاغ عنها، والتعريف بها، ودعوة القادرين على النهوض بها، فلا إثم عليه، بل هو مأجور على ما قام به من جهود في سبيل إحيائها والإبقاء عليها، قدر وسعه وطاقته، وقد يكون الإنفاق فرض عين على حكومة أو جماعة إسلامية بعينها دون غيرها من الحكومات أو الجماعات الإسلامية؛ لعلمها بأحوال هذا الاتحاد ومدارسه، وتوفر الثروة والقوة لديها دون غيرها، فيتعين على هذه الحكومة أو الجماعة أن تبذل مما آتاها الله من قوة ومال في سبيل إحياء هذه المدارس والمحافظة عليها، وإعانتها على القيام بمهمتها نحو أولاد المسلمين في شؤون دينهم ودنياهم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/215)

/200
س2: هل الإنفاق على المدارس العربية الإسلامية المذكورة يشمل الإنفاق على إنشاء أماكن التدريس وما يلزم لأداء هذه المهمة من كتب وأدوات ضرورية للتعليم والإنفاق على المعلمين والعاملين بها وتلاميذها كذلك؟ وهل الإنفاق

(12/215)

على الاتحاد الذي يرعى هذه المدارس، ويعاونها في أداء مهمتها، ويدافع عنها يعتبر في حكم الإنفاق على المدارس ذاتها أو لا؟
ج2: الإنفاق على المدارس التي أقيمت والتي ستقام للغرض الذي سبق بيانه في السؤال الأول وجوابه يشمل كل ما يلزم لأداء هذه المهمة من إنشاء أماكن للدراسة وشراء كتب أو طبعها لذلك، وشراء الأدوات الضرورية للتعليم ومرتبات المعلمين والعمال، وما يحتاجه التلاميذ من أجل تفريغهم للدراسة، كما يشمل الأجهزة الإدارية التي تقوم بالتنظيم والإشراف بطريق مباشر، كالمديرين والمفتشين والمراقبين، أو بطريق غير مباشر، كأعضاء الاتحاد الذي يرعى هذه المدارس ويساعدها في القيام بمهمتها، ويدافع عنها، وأماكن العمل اللازمة لهذه الأجهزة.
وبالجملة يدخل في الإنفاق الواجب كل ما يتوقف عليه نجاح هذه المدارس في أداء واجبها الإسلامي نحو أولاد المسلمين وتزويدهم بالعلوم النافعة لهم في شؤون دينهم ودنياهم، وإعدادهم إعدادا يؤهلهم لتحمل أعباء نشر الإسلام وحماية أنفسهم وإخوانهم من غائلة الكفر والإلحاد والدعاة إلى ذلك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/216)

/200
س4: إذا وجد في بلد غير إسلامي عدد من المسلمين المغتربين أو المهاجرين، يعيشون في بلدة تسيطر عليها الثقافة

(12/216)

المعادية للإسلام، ولا يوجد فيها إلا ذلك التعليم اللا ديني، إذا لم ينفقوا على مدرسة إسلامية لأولادهم هل يكونون آثمين ومسؤولين أمام الله، وهل يقع الإثم عليهم وحدهم أو يكون المسلمين جميعا في مشارق الأرض ومغاربها مسئولين عن إنشاء هذه المدرسة والإنفاق عليها وآثمين إذا لم يقوموا بذلك، ولم يتعاونوا من أجله؟
ج4: إذا كان الأمر كما ذكر، من وجود جماعة من المسلمين في بلاد غير إسلامية، ويخشى عليهم الفتن؛ لأن الحكم في تلك البلاد غير إسلامي، والثقافة غير إسلامية، وجب عليهم أن يهاجروا إلى بلد إسلامي؛ محافظة على دينهم، فإذا تمت لهم الهجرة انحلت المشكلة، وكان شأنهم شأن من يعيشون بين أظهرهم من المسلمين، وإن كانوا مضطرين للبقاء في تلك البلاد، لا يجدون حيلة للخلاص منها ولا يستطيعون سبيلا للخروج عنها إلى بلاد يأمنون فيها على أنفسهم ودينهم؛ وجب على المسلمين أن يسعوا جهدهم في خلاصهم بشتى الوسائل، من سياسة أو مال أو قوة، فإذا تم تخليصهم من بلاد الكفر، وهاجروا إلى بلاد الإسلام؛ تعلموا في المدارس الإسلامية وأمنوا بذلك على دينهم، وإن كانوا هم الذين يرغبون في الإقامة ببلاد الكفار طلبا لمتعة الحياة ولذاتها، أو لإلفهم لها أو نحو ذلك فإثمهم على أنفسهم، وهم الذين جنوا

(12/217)

عليها ببقائهم بين أعدائهم وأعداء دينهم، قال الله تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (2) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (3) { وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4) وقال تعالى: { يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيرًا } (5)
وإن كانوا يقيمون في بلاد الكفار لمصلحة المسلمين وبلادهم كالسفراء الذين يمثلون دولا إسلامية ومن يتبعهم في السفارات من الأجهزة اللازمة لإدارة أعمالهم وجب على دولهم أن تهيئ لهم ولأسرهم كل ما يحقق لهم الأمن في أنفسهم ودينهم وأخلاقهم وينهض بهم في ثقافتهم، وتعليمهم ما يعدهم للقيام بشأنهم وشؤون الأمة الإسلامية دينية ودنيوية، وذلك بإنشاء المدارس الإسلامية، وحسن اختيار الأجهزة التي تديرها وتشرف عليها، وتوفير العلماء
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) سورة النساء الآية 99
(4) سورة النساء الآية 100
(5) سورة النساء الآية 75

(12/218)

المخلصين المأمونين، وبذل ما يحتاجون إليه من الأموال والمحافظة عليهم من غوائل الحكومات والشعوب وحمايتهم من الأفكار المنحرفة والمبادئ الهدامة؛ لتؤهلهم إلى تحمل مسؤوليات الأمة الإسلامية، والنهوض بأعمالها، وقيامها بدورها في ميدان الحياة، وإذا كان اتحاد الطلبة المسلمين في تلك الدول شرح للحكومات حال هذه المدارس وطلابها ومن كان يحتاج إليه من وسائل النهوض بها عن طريق السفارات لتكون الحكومات الإسلامية على بينة من رعاياها في تلك الدول، فتقوم بواجبها نحوهم، فإن عجزت استعانت بالعلماء والأثرياء في شعوبها، ومن فرط من الحكومات والعلماء والأثرياء في أداء ما وجب عليه بعد البيان فهو آثم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/219)

الفتوى رقم ( 7797 )
س: يوجد عندنا في قريتنا قيه بجمهورية مالي ، شخص يقول: إن رسالة ابن أبي زيد القيرواني ليست بصحيحة، وإن مختصر خليل ليس بصحيح، وإن مذهب إمام مالك ليس بصحيح؛ وقد أحدث هذا بلبلة وشكوكا في هذين الكتابين في

(12/219)

مذهب الإمام مالك . والمرجو منكم هو أن تبينوا الحكم بالنسبة لمذهب مالك ومختصر الخليل ورسالة ابن أبي زيد القيرواني .
ج: نسبة كل من رسالة ابن أبي زيد القيرواني إليه، ونسبة مختصر خليل إلى خليل صحيحة، والعلم الموجود في كل منهما كالعلم الموجود في سائر كتب الفقه، يوجد منه ما هو صحيح، وقد يكون فيه ما هو خطأ، وأما مذهب مالك رحمه الله تعالى فكغيره من مذاهب الأئمة الفقهاء: أبي حنيفة والشافعي وأحمد رحمهم الله تعالى. وكل واحد منهم يخطئ ويصيب، فإن أصاب فله أجران وإن أخطأ فله أجر على اجتهاده، ولا يؤاخذ بخطه في اجتهاده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/220)

السؤال الخامس من الفتوى رقم ( 2255 )
س5: هل مواصلة الشبان طلب العلم بعد الدراسة الثانوية أو الجامعية أفضل أو زواجهم لحفظهم من السقوط في الفاحشة والشذوذ الجنسي؟
ج5: إيثار مواصلة الشبان طلب العلم على زواجهم أو العكس مما يتنوع فيه الحكم شرعا بتنوع أحوالهم من عفتهم

(12/220)

وقوتهم على ضبط نفوسهم، أو طغي نفوسهم وعدم تماسكهم أمام طغيان شهواتهم، ومن إمكان جمعهم بين الزواج ومواصلة طلب العلم وعدم إمكان ذلك، ومن حاجة المجتمع لزيادة تعلمهم أو ضرورته إلى ذلك منهم وعدمه.
فمن أمكنه الجمع بين الأمرين جمع بينهما ولا إشكال في ذلك، ومن يستطع أن يضبط نفسه ويتماسك أمام شهواته ولا يقوى على الجمع بين الأمرين ضبط نفسه ولو بالصيام، وأتم دراسته نفعا لنفسه ولأمته، ومن كان المجتمع الإسلامي في حاجته أو ضرورة إلى خدماته لينهض بشؤونها في جوانب من حياته بعد أن تتكامل ثقافته في تلك الجوانب وهو لا يقوى على كبح جماح شهوته إلا بالزواج وجب على ولي الأمر أن يعينه على الجمع بين الأمرين؛ حفظا لفرجه، وتحقيقا لمصلحة الأمة بإتمام دراسته ليتولى ما يناسبه من شؤونها، ودعم مرافقها إذا احتاج للعون، ومن لا يستطع ضبط نفسه إلا بالزواج ولم يساعده ولي الأمر على إكمال دراسته أو كان في غير حاجة إلى خدماته آثر الزواج على إتمام التعلم؛ حفظا لفرجه، واكتفى من العلم بما هو ضروري في دينه بالنسبة لمثله.
وبالجملة فالمسألة تحتاج إلى حسن تطبيق لما يجب على كل

(12/221)

شخص حسب حاله وحال مجتمعه وأمته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/222)

السؤال الثاني من الفتوى رقم ( 4589 )
س2: طالب يسجل نفسه في الجامعة ثم لا يدرس في الجامعة، وعندما يأتي وقت توزيع المنح يذهب هذا الطالب إلى الجامعة ويأخذ منحته، علما بأنه لا يدرس، وكذلك إن هذه المنحة جعلت إعانة للطلاب الذين يدرسون، والسؤال هل أخذ هذه المنحة حلال أو حرام؟
ج2: إذا كانت هذه المنحة جعلها ولي الأمر لمن سجل اسمه وحضر الدروس فلا يحل للطالب أخذها دون حضور الدروس، إلا إذا غاب لعذر قبله المسؤول عن المدرسة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/222)

الفتوى رقم ( 6988 )
س: الحمد لله، وبعد: فقد وفقني الله لمطالعة كتاب

(12/222)

(المحلى) للإمام أبي محمد علي بن أحمد بن حزم الأندلسي ، وقد وجدته كثيرا ما يحكي عن علي، فيقول: قال علي، قال علي، فظننت بادئ ذي بدء أنه يريد به الإمام علي بن أبي طالب ، ولكني لما توسطت في الكتاب فإذا هو لا يمكن أن يكون الإمام علي بن أبي طالب ، وحاولت أن أعرف من الكتاب من علي هذا الذي يعنيه ابن حزم فما استطعت. فأرجوكم أن تتكرموا علينا بتوضيح هذه الشخصية التي يحكي ابن حزم عنها، وأن تعطونا معلومات كاملة عن تلك الشخصية لنكون على هدى وبصيرة. كان الله لكم عونا وذخرا.
ج: علي الذي تسأل عنه هو نفس المؤلف أبو محمد علي ابن أحمد بن سعيد بن حزم الأندلسي ، المتوفى عام 456 هـ، والمذكور من العلماء المبرزين في الأصول، والفروع، وفي علم الكتاب والسنة، إلا أنه خالف جمهور أهل العلم في مسائل كثيرة أخطأ فيها الصواب؛ لجموده على الظاهر، وعدم قوله بالقياس الجلي المستوفي للشروط المعتبرة، وخطأه في العقيدة بتأويل نصوص الأسماء والصفات أشد وأعظم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/223)

السؤال الثالث من الفتوى رقم ( 5981 )
س3: يا فضيلة الشيخ: قد كثر الكلام في أيامنا هذه من أحد العلماء العاملين لنصرة هذا الدين، ألا وهو: محمد ناصر الدين الألباني ، ويتهمونه بأنه إنسان لا علم له، ظهر لكي يحدث البلبلة في أوساط الناس، وإن هناك من قال: إنني بدأت أبغضه في الله. فهل ترى أن هذا العمل الذي يقوم به هذا الأستاذ الفاضل الكريم ولست متعصبا له؛ لأن احترامي له لا يستلزم أنني متعصبا لشخص من الأشخاص على غير لائق، أعني أنه لا يخدم الإسلام والمسلمين، وماذا نقول للناس الذين يقولون: إن الناس تموت في سوريا وفي أفغانستان وهو لا يزال يهتم بالصحيح والضعيف. كلمتكم الأخيرة عن هذا الأستاذ.
ج3: الرجل معروف لدينا بالعلم والفضل وتعظيم السنة وخدمتها وتأييد مذهب أهل السنة والجماعة في التحذير من التعصب والتقليد الأعمى، وكتبه مفيدة، ولكنه كغيره من العلماء ليس بمعصوم؛ يخطئ ويصيب، ونرجو له في إصابته أجرين وفي خطأه أجر الاجتهاد، كما ثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإذا حكم واجتهد فأخطأ فله أجر واحد » (1) ونسأل الله أن يوفقنا وإياكم وإياه للثبات على الحق والعافية من مضلات الفتن.
__________
(1) صحيح مسلم الإيمان (156),مسند أحمد بن حنبل (3/384).

(12/324)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/225)


الدعوة - فتاوى اللجنة

الدعوة

(12/227)

السؤال الأول من الفتوى رقم ( 1591 )
س1: ما موقف العالم من سائل لا يقنع من بعض القضايا التي يستفهم عنها بالدليل النقلي، بل يطلب دليلا عقليا مثل توحيد الألوهية، أو بقاء القرآن محفوظا ونحو ذلك؟
ج1: يختلف حال الداعية في استدلاله باختلاف حال من يسأله عن قضية أو يحاجه فيها، فقد يكون مقرا بأصول تلك القضية، معترفا بما يوجب عليه التزامها والعمل بها، فلا يشغل المستدل نفسه بإثبات تلك الأصول وإقامة الحجة عليها، فقد أغناه اعتراف سائله أو خصمه بها عن الاحتجاج عليها، بل يوجه عنايته إلى بيان اقتضاء هذه الأصول إثبات دعواه فيما خالفه فيه خصمه؛ ليحمله على موافقته فيها، واعتقاده إياها والعمل بها، من ذلك استدلال الرسل عليهم الصلاة والسلام بما أقر به المشركون من توحيد الربوبية على إثبات ما أنكروه من توحيد الإلهية، وقد أرشد الله جل شأنه إلى هذا في كثير من آيات القرآن، وهي أدلة عقلية نقلية في وقت واحد. ومن ذلك أيضا احتجاج المسلم على المسلم بقوله تعالى: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1) على حفظ القرآن وصيانة نصوصه وألفاظه من التحريف والتبديل،
__________
(1) سورة الحجر الآية 9

(12/228)

وبقائه بلفظه كما نزل؛ ليكون حجة على عباده إلى أن تقوم الساعة. وهذا دليل نقلي تقوم به الحجة على من آمن ببقاء ما بين دفتي المصحف إلى وقت الخصومة، لكنه خالف في استمرار حفظه في المستقبل.
وقد يكون السائل شاكا في أصول ما سأل عنه، طالبا الدليل على تلك الأصول، أو منكرا لها حتى إذا ما ثبت بالحجة ثبت ما تبعا لها ما سأل عنه أو أنكره؛ فيضطر المستدل إلى إثبات هذه الأصول بالأدلة العقلية، كالذي حاج إبراهيم عليه السلام في ربه، فإن إبراهيم عليه السلام استدل على إثبات الربوبية لله بأنه هو الذي يحيي ويميت، فسلك الكافر في جداله طريق التمويه، وادعى لنفسه أنه يحيي ويميت، وقصد معنى سوى الذي قصد إليه إبراهيم عليه السلام في استدلاله، فأتاه إبراهيم عليه الصلاة والسلام بآية أخرى من آيات الربوبية على سبيل المثال لا يجد الكافر سبيلا إلى التمويه والمغالطة فيها، فقال: { فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) وكفرعون فإنه قال لقومه: أنا ربكم الأعلى، وقال: { مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } (2)
__________
(1) سورة البقرة الآية 258
(2) سورة القصص الآية 38

(12/229)

وقال: { يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الأَسْبَابَ } (1) { أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا } (2) وذكر الله في آيات من سورة الشعراء محاجة فرعون لموسى عليه السلام في ربه، وإنكاره عليه أن يتخذ ربا سواه، وإقامة موسى الحجة عليه، فقال تعالى: { قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ } (3) { قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ } (4) { قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ } (5) { قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ } (6) { قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ } (7) { قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ } (8) { قَالَ لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ } (9) ، فهذا الاستدلال عقلي استدل فيه بالأثر على المؤثر وبالآيات الكونية على بارئها، ولا شك أن ذلك مما يدل عقلا على اختصاصه تعالى بالربوبية، ويلزم من ذلك اختصاصه تعالى بالألوهية، وكذلك منكرو النبوة يستدل عليهم بالمعجزات وخوارق العادات لإثبات النبوة، كما هي سنة الله في رسله عليهم الصلاة والسلام، فإنه يؤيدهم بالمعجزات التي تدل على صدقهم في دعوى الرسالة وتقوم بها الحجة على أممهم.
وليس يجدي في مثل ذلك الاستدلال بالنقول الخبرية
__________
(1) سورة غافر الآية 36
(2) سورة غافر الآية 37
(3) سورة الشعراء الآية 23
(4) سورة الشعراء الآية 24
(5) سورة الشعراء الآية 25
(6) سورة الشعراء الآية 26
(7) سورة الشعراء الآية 27
(8) سورة الشعراء الآية 28
(9) سورة الشعراء الآية 29

(12/230)

المحضة، كقوله تعالى { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) في إثبات التوحيد، وقوله: { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) في إثبات الرسالة، ولا يكفي من ينكر بقاء القرآن محفوظا منذ نزل إلى زمن المحاجة الاستدلال بقوله تعالى: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (3) بل الإثبات بذلك مستحيل؛ لما يترتب عليه من الدور السبقي أو التسلسل الممنوع، والذي يتعين الاستدلال به في مثل ذلك الدليل العقلي المحض أو النقلي المتضمن للدليل العقلي، كالآيات التي استدل بها إبراهيم عليه الصلاة والسلام من حاجه في ربه، والآيات التي استدل بها موسى على فرعون، وكثير من الآيات القرآنية التي استدل بها على البعث والنشور يوم القيامة، بل يستدل على إثبات بقاء القرآن محفوظا إلى يومنا بنقله نقلا متواترا، وبكونه معجزة خالدة إلى يوم القيامة، وإليك بيان ذلك:
أما بيان كونه ضبط من حين نزوله ونقل نقلا متواترا يفيد القطع واليقين: فإن رسول الله صلى الله عليه وسلم كان له كتاب يكتبون له الوحي وغيره، وكان إذا نزلت عليه سورة أو آيات أو آية أو
__________
(1) سورة الإخلاص الآية 1
(2) سورة سبأ الآية 28
(3) سورة الحجر الآية 9

(12/231)

بعض آية أملى ذلك على كاتب منهم، فكتبه على ما تيسر له من العسب والحجارة الرقيقة والعظام ونحوها، واستمر ذلك حتى أكمل الله دينه، وأتم على الأمة الإسلامية نعمته، ومع ذلك كان النبي صلى الله عليه وسلم يقرأ ما نزل عليه منه، قراءة تثبت وتفهم ودراسة في الصلاة وغيرها، وكان ينزل عليه جبريل عليهما الصلاة والسلام، فيدارسه القرآن في شهر رمضان، واستمر ذلك حتى توفاه الله، هذا مع عصمته في البلاغ والتشريع.
وكان أصحاب رسول الله صلى الله عليه وسلم يقرأون ما نزل من القرآن، ويتدارسونه بينهم، فلا يكادون ينتهون مما تعاهدوه بالتلاوة والدراسة من السور أو الآيات، إلا وقد حفظوه وفهموه، وعملوا به؛ فجمعوا بذلك الحفظ والعلم والعمل، يعرف ذلك من قرأ دواوين السنة والسيرة، وعلم ما فيها من الأحاديث والآثار، وكان عنده إلمام بحياة النبي صلى الله عليه وسلم، وحياة أصحابه رضي الله عنهم، وعرف مدى عنايتهم بحفظ الدين عامة، وحفظ القرآن خاصة.
وقد اشتهر بحفظ القرآن جماعة من الصحابة رضي الله عنهم، منهم أبو بكر الصديق وعمر بن الخطاب ، وعثمان بن عفان ، وعلي بن أبي طالب ، وأبي بن كعب ، ومعاذ بن جبل ، وسعيد بن العاص ، وعبد الرحمن بن الحارث بن هشام ، وزيد بن ثابت

(12/232)

وعبد الله بن مسعود ، وعبد الله بن عمر ، وعبد الله بن عباس ، وعبد الله بن الزبير ، وأبو زيد الأنصاري رضى الله عنهم.
ولما كان يوم اليمامة وكثر القتل فيمن كان في جيش المسلمين من القراء؛ لزيادة حرصهم على القتال، وحث بعضهم بعضا عليه بكلمة (يا أهل القرآن) إثارة لشعورهم، وغيرتهم على الإسلام، حتى يتسابقوا إلى القتال؛ نصرة لدين الله؛ لما كان ذلك اتفق الصحابة رضي الله عنهم على جمع القرآن مما كتب فيه، ومن صدور الحفاظ الثقات، فتم ذلك على أكمل وجه وأحكمه، وكانت الصحف التي جمع فيها عند أبي بكر ، خليفة رسول الله، إلى أن توفي، ثم عند عمر أيام خلافته إلى أن توفي رضي الله عنهما، ثم كانت عند بنته حفصة أم المؤمنين رضي الله عنها، وقد علم أن القرآن نزل على سبعة أحرف، أي: لغات، وكان كل جماعة من الصحابة يقرؤون بحرف منها. فلما تولى عثمان رضي الله عنه الخلافة أشير عليه أن يجمع القرآن على حرف واحد من الأحرف السبعة؛ خشية الاختلاف من تعدد الأحرف، فأمر رضي الله عنه بذلك، وتمت كتابة القرآن على حرف واحد بأيدي القراء الثقات، وقوبل بالصحف التي كانت عند حفصة رضي الله عنها، وثبت اتفاقهما، ونسخ منها مصاحف أرسلها إلى عواصم

(12/233)

الإمارات الإسلامية، بعد أن قرئت على الصحابة بين يديه، فأقروها رضي الله عنهم، واحتفظ بالأصل عنده بالمدينة المنورة ، وصار المعتبر عند الصحابة رضي الله عنهم هذه المصاحف، وثبت ثبوتا يوجب اليقين، يفيد القطع بأن ما جمع هو ما نزل على رسول الله صلى الله عليه وسلم، واستمر العمل عليها إلى يومنا هذا، تنقلها كل طبقة من الأمة عمن قبلها، كتابة وحفظا، وقد بلغ عدد من كتبه وحفظه في كل طبقة حدا فوق التواتر الذي لا يبقى معه موضع لريبة ولا يدع مجالا لشك، في أن ما وصلنا هو ما جمعه أبو بكر الصديق أولا ثم عثمان ثانيا رضي الله عنهما. وهذا في إفادة اليقين كالأخبار الكثيرة عن المدن المشهورة، في إفادة اليقين بوجودها، ولو لم يكن إجماع الصحابة رضي الله عنهم على أن ما جمع في المصحف في خلافة أبي بكر وفي المصحف في خلافة عثمان رضي الله عنهما هو القرآن المنزل على النبي صلى الله عليه وسلم مفيدا لليقين لما كان هناك ما يفيد اليقين سوى المحسوسات، ولو لم تكن الأخبار عن حفظ القرآن في صدور قراء المسلمين وعن كتابتهم إياه مع الإحكام والدقة في الضبط في جميع الطبقات مفيدة لليقين لما كان هناك أخبار تفيد اليقين، ولو أن إنسانا في عصرنا الحاضر الذي خفت فيه عناية المسلمين بالدين أراد أن يجمع القرآن من

(12/234)

أفواه القراء وحفاظ القرآن دون الرجوع إلى ما كتب مخطوطا أو مطبوعا أو مسجلا في أشرطة لوسعه ذلك بيسر وسهولة، فكيف بذلك في العصور الإسلامية الزاهرة التي بلغت فيها العناية بالدين أصوله وفروعه شأوا بعيدا وغاية قصوى في النهوض به في شتى جوانبه وجميع نواحيه، إن الواقع لأعظم بينة وأوفى شهيد على بقاء القرآن محفوظة نصوصه من يوم نزل إلى وقتنا.
وأما إثبات بقائه محفوظا بكونه معجزة خالدة إلى يوم القيامة فإن ما كان به معجزة ودليلا على نبوة رسول الله صلى الله عليه وسلم زمن نزوله عليه لا يزال قائما، فهو لا يزال يتحدى العالم أن يأتوا بمثله في فصاحته وبلاغته وقوة أسلوبه وفي أحكام تشريعه وصلاحيته للنهوض بالأمم، مع تفاوت طبقاتها واختلاف أحوالها في كل زمان ومكان، وفي قصصه الصادق عن الأمم السابقة وأخباره عن سائر الغيبيات السابقة واللاحقة، ولم يأت أحد بمثله حتى وقتنا الحاضر، مع بعد العهد بنزوله، ومضي أكثر من ثلاثة عشر قرنا على ذلك، ومع كثرة خصوم الإسلام والمسلمين، وشدة مكرهم وكيدهم لهم، ودأبهم في العمل للقضاء على هذا الدين، ومع تقدم الناس في العلوم الكونية والثقافات المتنوعة، ويأبى الله إلا أن يحفظ دينه ويعلي كلمته، ويكتب للقرآن والسنة الصحيحة

(12/235)

البقاء؛ لتقوم بذلك الحجة على الناس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/236)

السؤال الثاني من الفتوى رقم ( 6200 )
س2: هل تجوز الدعوة إلى الله بتقديم النهي لمن ينكر ما قبل الدعوة إلى العقيدة الصحيحة، مع العلم أنه يوجد عندنا أناس يدعون النفع في غير الله، ويتمسحون بالقبور والأولياء ويرتكبون البدع والخرافات. أرجو إفادتي عن ذلك، وما هي السنة في تقديم الدعوة بفعل رسول الله صلى الله عليه وسلم.
ج2: تشرع الدعوة إلى الله سبحانه وتعالى على ضوء ما أمر به رسول الله صلى الله عليه وسلم معاذ بن جبل رضي الله عنه لما بعثه إلى اليمن ، قال: « إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد في فقرائهم.. » (1) الحديث.
__________
(1) صحيح مسلم الإيمان (156),مسند أحمد بن حنبل (3/384).

(12/236)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/237)

السؤال الرابع والخامس من الفتوى رقم ( 12087 )
س4: هل التدرج في التشريع انتهى بإكمال الرسالة، وهل يجوز للداعية أن يتدرج بالتبليغ كأن يتلطف مع المسلم الجديد، ويتدرج معه بمأمورات الإسلام، ويتدرج معه في المنهيات حتى لا يصطدم؟
ج4: يشرع التدرج في التبليغ عملا بحديث معاذ لما بعثه النبي صلى الله عليه وسلم إلى اليمن ، وما في معناه، فقد روى الجماعة عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم لمعاذ بن جبل حيث بعثه إلى اليمن : « إنك ستأتي قوما من أهل الكتاب، فإذا جئتهم فادعهم أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، فإن هم أطاعوك بذلك فأخبرهم أن الله قد فرض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوا لك بذلك فأخبرهم أن الله قد فرض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوا لك بذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب » (1) .
__________
(1) صحيح البخاري تفسير القرآن (4273),صحيح مسلم العلم (2665),سنن الترمذي تفسير القرآن (2994),سنن أبو داود السنة (4598),سنن ابن ماجه المقدمة (47),مسند أحمد بن حنبل (6/48),سنن الدارمي المقدمة (145).

(12/237)

وأما التشريع فقد كمل بوفاة النبي صلى الله عليه وسلم، قال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1)

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3

(12/238)

/200
س5: تختلف الجماعات الإسلامية هنا في البدايات التي يجب على الدعاة البدء بها، هل هي الجانب السياسي أو العقائدي أو الأخلاقي. فما هي الأمور التي ترون أن يبدأ بها؟
ج5: يشرع البدء بالعقيدة كما بدأ بها النبي صلى الله عليه وسلم، وبدأت بها الرسل، ولحديث معاذ السابق؛ إذا كان المدعوون كفارا، أما إذا كان المدعوون مسلمين فإنهم يبين لهم ما جهلوا من أحكام دينهم، وما قصروا فيه، ويعتنى بالأهم فالأهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/238)

السؤال العاشر من الفتوى رقم ( 19446 )
س10: ما الفرق بين التدرج في تحريم الخمر والأمر بالجهاد، حيث إننا مطالبون بآخر نهي في الخمر، ومطالبون بالاستطاعة في الجهاد؟
ج10: بعد اكتمال الدين واستقرار أحكام الشريعة بوفاة النبي صلى الله عليه وسلم، فإن أحكام الإسلام تؤخذ بجملتها، ولا يجوز التدرج في

(12/238)

الانقياد لأحكامها، كما كان ذلك في أول الإسلام، فالخمر مثلا يجب على كل مسلم أن يعتقد تحريم شربها ابتداء، ومن اعتقد غير ذلك -وهو عالم بتحريمها- فهو مرتد؛ لجحده ما هو معلوم تحريمه بالضرورة من دين الإسلام، وبالأدلة الشرعية، وإجماع أهل العلم.
وأما الأوامر الشرعية فإن التكليف بها في الإسلام منوط باستطاعة المكلف، فلا يجب على المكلف من الأعمال ما لا يقدر عليه، أو يسبب له مشقة وحرجا، وكل مسألة بحسبها، فالجهاد مثلا وجوبه على الشخص، وكذلك وجوبه في الأحوال العامة، كل ذلك على درجات حسب البواعث والأحوال، ولا يقال إن هذا من باب التدرج في التشريع، وقد قال الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وصح عن النبي صلى الله عليه وسلم أنه قال: « إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(12/239)

السؤال الأول من الفتوى رقم ( 5981 )
س1: هناك كثير من الشباب اليوم يقولون: إنه يجب أن تتخلى عن بعض السنن لكي لا يقع الاختلاف بين الناس. مثال: القبض، الرفع، جلسة الاستراحة. ويقولون: إن الإسلام فيه أولويات، وهذه الأمور من الأشياء التي تأتي في المراحل الأخرى، وليست في المسائل أو في المراحل الأولى في حياة الداعية، وخاصة جلسة الاستراحة، ويعتبرون أنك إذا طبقت سنة وبدأ الناس ينظرون إليك نظرة لا ترضيهم يعتبرون هذا فتنة، وبدأوا يستدلون (الفتنة أشد من القتل (الفتنة نائمة لعن الله من أيقظها) فهذه حجج وخاصة وأن رسول الله صلى الله عليه وسلم أمرنا باتباعه، وخاصة في زمان الاختلاف، حيث يقول عليه الصلاة والسلام في حديث العرباض بن سارية ، بعد ما ذكر أمورا يقول: « ومن يعش بعدي فسيرى اختلافا كثيرا؛ فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي.. » (1) إلخ.
ج1: أولا: على الدعاة إلى الله سبحانه فيما يدعون الناس إليه أن يبدأوا بالأهم فالأهم؛ امتثالا لقوله عليه الصلاة والسلام لمعاذ لما بعثه إلى اليمن : « إنك ستأتي قوما أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد في فقرائهم.. » (2) الحديث متفق على صحته . ولا يشغلوا أنفسهم
__________
(1) صحيح البخاري أحاديث الأنبياء (3264),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/483).
(2) صحيح البخاري الزكاة (1389),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).

(12/240)

عن هذه المراتب بالخلاف في بعض الفروع والسنن، مثل ما ذكر في السؤال؛ لأن الأمر في ذلك سهل بالنظر لكونها محل نظر واجتهاد.
وينبغي للدعاة في أوساط المسلمين أن يوضحوا الأحكام الشرعية واجبها ومستحبها ومحرمها ومكروهها ومباحها، وليس عليهم بأس من كون بعض الناس قد يخالفهم في ذلك إذا كانوا قد تحروا الدليل من الكتاب والسنة فيما يقولون ويفعلون.
ثانيا: على أفرادهم أن يلتزموا السنة في أنفسهم مهما استطاعوا، وأن يكونوا في أعمالهم وواقع عبادتهم ومعاملاتهم وسلوكهم قدوة حسنة؛ تعطي الناس صورة المسلم الملتزم الداعية إلى الله بقوله وعمله في الأصول والفروع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/241)

السؤال الأول من الفتوى رقم ( 6265 )
س1: ما هي أصول الدعوة السلفية ومبادؤها؟
ج1: الدعوة السلفية هي: الدعوة إلى ما كان عليه الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم وأتباعهم بإحسان، بالحكمة

(12/241)

والموعظة الحسنة، والجدال بالتي هي أحسن، مع جهاد نفسه على العمل بما يدعو إليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/242)

السؤال الأول من الفتوى رقم ( 5226 )
س1: ما هي الدعوة الناجحة، ومن أين تستنبط، وما هي الشروط التي يجب أن تتوفر في الداعية إلى الله؟ مع ذكر بعض الكتب التي تتحدث عن هذا المجال.
ج1: أولا: الدعوة الناجحة هي: الدعوة إلى الله تعالى على علم وبصيرة، قال الله سبحانه وتعالى: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (1) وقال تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) الآية.
ثانيا: تستنبط الدعوة الناجحة من كتاب الله وسنة رسوله صلى الله عليه وسلم وتطبيق الصحابة والتابعين وأتباعهم لذلك على الوجه الصحيح.
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108

(12/242)

ثالثا: من الشروط التي يجب أن تتوافر في الداعية إلى الله ما جاء ذكرها في قصة شعيب ، قال الله تعالى حكاية عن شعيب عليه الصلاة والسلام: { قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } (1) ففي هذه الآية بيان أن من شروط الدعوة: العلم، والكسب الحلال، وامتثاله لما يدعو إليه؛ فيجتنب ما نهى الله عنه، ويمتثل ما أمر الله به، والنية الحسنة، وتفويض الأمر إلى الله تعالى، والتوكل عليه، وأنه هو الذي بيده التوفيق والإلهام.
ومن الشروط أيضا ما ذكره الله تعالى بقوله: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) ومنها: التحلي بالصبر، قال تعالى: { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (3) وقال تعالى: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا } (4)
__________
(1) سورة هود الآية 88
(2) سورة النحل الآية 125
(3) سورة النحل الآية 127
(4) سورة الكهف الآية 28

(12/243)

رابعا: الكتب التي تتحدث عن هذا المجال: القرآن الكريم؛ فعليك حفظه والإكثار من تلاوته وتدبره، والعناية بالعمل به والدعوة إليه، وتضم إليه سنة رسول الله صلى الله عليه وسلم؛ فإنها تفسر القرآن وتبينه، ومن كتب السنة: الصحيحان للبخاري ومسلم، وموطأ مالك، ومسند الإمام أحمد، وسنن أبي داود ، وسنن الترمذي، وسنن النسائي، وسنن الإمام ابن ماجه .. وغيرها من كتب السنة، وكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وكتب أئمة الدعوة: الشيخ محمد بن عبد الوهاب وأتباعه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/244)

السؤال الرابع من الفتوى رقم ( 17324 )
س4: في المناطق التي يوجد فيها القباب وزيارة القبور هل ندعوهم إلى التوحيد فقط أم ندعوهم إلى التوحيد وبقية أمور الدين، كتحسين الصلاة وغيرها من أمور الدين، وكذلك من لا يفعل الأفعال الشركية ولكن يقترف بعض المعاصي؟

(12/244)

ج4 : يجب أن يراعى في الدعوة حال المدعوين، فمن كان واقعا في الشرك فإنه يبدأ بنهيه عن الشرك وأمره بالتوحيد، ثم أمره بعد ذلك ببقية أوامر الدين، ومن كان سالما من الشرك وعنده بعض المعاصي فإنه ينهى عن المعاصي ويؤمر بالتوبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/245)

السؤال الثاني من الفتوى رقم ( 16024 )
س2: نحن كبراعم في الدعوة ما هي الطريقة التي نتبعها حتى ندعوا الناس على أحسن وجه؟
ج:أولا: التسلح بالعلم النافع من الكتاب والسنة، كما قال تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) والحكمة هي العلم، وقال تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) والبصيرة هي العلم، فالجاهل لا يصلح للدعوة. ثانيا: العمل الصالح، قال تعالى: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (3)
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة فصلت الآية 33

(12/245)

وقال شعيب عليه السلام: { وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ } (1) فيشترط في الداعية أن يجتهد في العمل بما يدعو الناس إليه، حتى يقتدى به ويحسن به الظن؛ لقوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (2) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (3) ثالثا: الصبر على ما يناله، قال تعالى عن لقمان الحكيم أنه قال لابنه: { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (4) وقال تعالى: { وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) رابعا: الرفق بالمدعو وتألفه إلى الخير، قال تعالى: { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (6) وقال تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (7) وقال تعالى يخاطب نبيه محمدا صلى الله عليه وسلم: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (8)
__________
(1) سورة هود الآية 88
(2) سورة الصف الآية 2
(3) سورة الصف الآية 3
(4) سورة لقمان الآية 17
(5) سورة العصر الآية 3
(6) سورة طه الآية 44
(7) سورة النحل الآية 125
(8) سورة آل عمران الآية 159

(12/246)

الآية. خامسا: البداءة بما هو أهم، وهو إصلاح العقيدة، ثم بعدها شيئا فشيئا، كما فعل النبي صلى الله عليه وسلم في العهد المكي والمدني.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

(12/247)

السؤال السادس من الفتوى رقم ( 17941 )
س6: هذا سؤال عن كيفية البدء في دعوة المسلمين هنا، ووضعهم أنهم لا يعلمون من الإسلام شيئا، بعضهم أو أكثر إذا سئل عن أركان الإسلام ما عرفها، وكثير منهم لا يستبين له مسألة عيسى عليه السلام بسبب الإعلام الروسي، فهم تابعون لروسيا؛ لذلك يبث في التلفاز أن عيسى هو ابن الله، وإضافة لذلك لا يصلون وشبابهم معرض عن الاستماع أصلا لشيء عن الإسلام، فكيف تكون الخطة لدعوتهم على منهاج النبوة بخطى ثابتة؟
ج6: تجب دعوة هؤلاء إلى الإسلام بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن، بالطرق الممكنة وباللغة التي يفهمونها؛ لعل الله أن يهديهم، ولأجل إقامة الحجة والقيام بما

(12/247)

أوجب الله، ويكون ذلك أيضا بإسماعهم القرآن وتوزيع الكتب المناسبة والأشرطة المفيدة لهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/248)

السؤال الخامس من الفتوى رقم ( 17743 )
س5: نحن قبلنا الإسلام في القرية كلها، ولكن نصف القرية بيوتهم فيها أصنام، فقمنا محاولة لكي يتركوا هذه الأصنام فلم يستجيبوا، ودخلنا في كل بيوت لنكسر تلك الأصنام وحدث قتالا فمات أحد منا، هل هذا يعتبر جهاد أو الميت شهيد؟
ج5: عليكم بالدعوة إلى الله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن؛ عملا بقول الله سبحانه وتعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) وتجنبوا طريق العنف والشدة والقسوة على المدعوين، فإن ذلك ينفر عن قبول الدعوة، ومن ذلك تكسير الأصنام بدون سلطة؛ لأن تكسيرها بالقوة لا يقوم به إلا ذو سلطان؛ من أجل درء الفتنة ومنع الفوضى.
__________
(1) سورة النحل الآية 125

(12/248)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/249)

السؤال الأول من الفتوى رقم ( 6361 )
س1: أتمنى من الله أن أصبح داعية إلى الله، فما نصيحتك لي؟
ج1: نرجوا الله أن يحقق أمنيتك، وننصحك بتعلم العلم والعمل به والدعوة إليه بالتي هي أحسن والنية الحسنة والصبر على الأذى فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/249)

السؤال الرابع من الفتوى رقم ( 4996 )
س4: هل للمرأة مجال للدعوة الإسلامية خارج بيتها وكيف؟
ج4: للمرأة مجال للدعوة في بيتها لأسرتها من زوج ومحارم رجالا ونساء، ولها مجال في الدعوة الإسلامية خارج بيتها للنساء

(12/249)

إذا لم يكن في ذلك سفر بلا زوج ولا محرم، ولم يخش الفتنة، وكان ذلك بإذن زوجها إن كانت متزوجة ودعت إلى ذلك الحاجة، ولم ينشأ عن ذلك ضياع ما هو أوجب عليها من حقوق أسرتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/250)

السؤال الثاني من الفتوى رقم ( 6147 )
س2: ما حكم مسلم في عياله وهو يعبد الله، يعمل أركان الإسلام الخمسة على ما يرام، ولم يستطع أن يملك زمام عياله؛ عاداهم للإسلام كل العداوة؛ ضربا وطردا، فلم يقبلوا الإسلام حتى علم جميع الناس منه ذلك. ما حكمه عند الله؟
ج2: إذا كأن الأمر كما ذكر في السؤال فليس عليه شيء من جهة عياله؛ لعموم قوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وغير هذه الآية من الأدلة الدالة على أن الإنسان لا يكلف إلا بقدر استطاعته، ولعموم قوله سبحانه: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (2) وقد أحسن فيما فعل وأدى ما عليه، والله هو الذي يهدي من يشاء.
__________
(1) سورة البقرة الآية 286
(2) سورة الأنعام الآية 164

(12/250)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/251)

السؤال الثاني من الفتوى رقم ( 3262 )
س2: هل يجوز لي أن أضع بين النصارى كتبا تشتمل على آيات كريمة تثبت وحدانية الله تعالى مكتوبة بالعربية، ومترجمة معانيها إلى اللغة الإنجليزية؟
ج2: نعم يجوز أن تضع بين أيديهم كتبا تشتمل على آيات من القرآن للاستدلال بها على الأحكام: التوحيد وغيره، سواء كانت باللغة العربية أو مترجما معناها، بل تشكر على ذلك؛ لأن وضعها أمامهم أو إعارتها لهم ليطلعوا عليها نوع من أنواع البلاغ والدعوة إلى الله، وفاعله مأجور إذا أخلص في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/251)

السؤال الأول والثاني من الفتوى رقم ( 8097 )
س1: ذكرتم في إجابة سابقة أن من وصلته رسالة محمد

(12/251)

صلى الله عليه وسلم من اليهود والنصارى، وعلموا بها إلا أنهم لم يتبعوه: بأنهم كفار، ويعاملون معاملة الكفار في أحكام الدنيا والآخرة، كما يعلم سماحتكم أن في بلدنا هذا كثيرا من المسيحيين وأصحاب الديانات الأخرى، فهل وجودهم في هذا البلد المسلم كافي لوصول الرسالة إليهم؟
ج1: وجودهم بين المسلمين يوجب أن يعتبروا في حكم من بلغتهم رسالة محمد صلى الله عليه وسلم، وتجري عليهم أحكام ذلك؛ لأن الله سبحانه قال: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) ولقول النبي صلى الله عليه وسلم: « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة: يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) رواه مسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 19
(2) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/317).

(12/252)

/200
س2: هل هناك فرق بين المسيحي العربي وغير العربي؟
ج2: لا فرق بين المسيحي العربي وغير العربي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/252)

السؤال الخامس من الفتوى رقم ( 4214 )
س5: الدعوة إلى الإسلام تستلزم إقامة علاقات شخصية مع الكفار؛ أولا لإزالة الغربة والتمهيد للدعوة، فهل إذا دعاني

(12/252)

أحدهم إلى طعام أو شراب ليس من المحرمات مثل الجبن والسمك والشاي يجوز لي تناوله؟ إذا كان هناك احتمال استخدام الأوعية قبل ذلك في تناول الخنزير والخمر رغم غسلها بالماء والصابون؟
ج5: العلاقات بين الناس أنواع، فإذا كانت علاقة ود ومحبة وإخاء من مسلم لكافر فهي محرمة، وقد تكون كفرا، قال الله تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (1) وما في معناها من الآيات والأحاديث، وإن كانت علاقة بيع وشراء أو إجابة دعوة إلى طعام حلال أو قبول هدية مباحة مثلا، دون أن يكون في ذلك تأثير على المسلم؛ فهي مباحة، وتناول ما قدم من الكافر إلى المسلم من الأطعمة والأشربة الحلال جائز، ولو قدمت في إناء سبق أن استعمل في شراب خمر أو تناول لحم خنزير أو نحو ذلك؛ إذا كان قد غسل بعد استعماله في محرمات أو نجاسات حتى
__________
(1) سورة المجادلة الآية 22

(12/253)

زال ذلك منه تماما، وإذا كان في ذلك إعانة على إبلاغ الدعوة إلى الإسلام كان ذلك أدعى إلى الإجابة والاتصال، وأرجى للأجر والثواب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/254)

السؤال الأول من الفتوى رقم ( 14368 )
س1: لي أهل مشركون إلا أختا لي مسلمة، فهل يجوز لي الإقامة والأكل والشرب معهم، وإن كان يجوز مع أن ذلك ليس على حساب ديني فهل يجوز لي التصريح لهم بأنهم كفار خارجون عن دين الله؟ مع أني دعوتهم فهم مترددون، لا إلى هؤلاء ولا إلى هؤلاء، ولكنهم أقرب للشرك، مع إني لا أجد سكنا إلا معهم.
ج1: الواجب عليك الاستمرار في نصحهم وتذكيرهم ومصاحبتهم بالمعروف ولين القول لهم، وإن كنت ذا مال فأنفق عليهم؛ لعل الله سبحانه وتعالى أن يفتح قلوبهم وينير بصائرهم، قال تعالى: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (1) وابحث عن
__________
(1) سورة لقمان الآية 15

(12/254)

شتى السبل لإيصال الحق لهم بالرسائل والكتب والأشرطة، وبين لهم بأن رسول الله صلى الله عليه وسلم بدأ يدعو الناس في مكة إلى توحيد الله، وذلك قبل أن تفرض عليه الصلاة والزكاة والحج والصيام، فكان أهل مكة يعرفون الله ويدعونه في الشدائد، ويقرون بأنه هو الذي خلق السموات والأرض، ولكنهم كانوا يتخذون وسطاء بينهم وبين الله في الدعاء والعبادة من الصالحين الذين كانوا يطعمون الحاج ويعملون أعمال البر، ولكنهم كانوا في حال الرخاء، فلما ماتوا رفعوا قبورهم ودعوهم ليشفعوا لهم عند الله، وبعضهم اتخذ تمثالا لبعض الصالحين فدعاه من دون الله، ثم تطاول عليهم العمر فاتخذوا أنواعا من الأشجار والأحجار والأصنام آلهة من دون الله، وتقربوا لهم بجميع أنواع العبادة من الدعاء والرجاء والذبح والنذر، وكانت دعوته صلى الله عليه وسلم كلها لمحو جميع هذه العبادات، وصرفها كلها لله وحده، وإعلام الناس بأن الله واحد أحد، سميع قريب مجيب، لا يرضى أن يدعى معه غيره، ولا يتخذ واسطة إليه، بل قال لعباده في كتابه الكريم: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) وقال تعالى لنبيه محمد صلى الله عليه وسلم: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (2)
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186

(12/255)

وذلك بعد أن فهم الصحابة رضي الله عنهم دين الإسلام، وأنه لا يحتاج إلى وسائط في عبادة الله، فأحبوا سؤال رسول الله صلى الله عليه وسلم كيف يسألون الله، وقالوا: أهو بعيد فنناديه، أم قريب فنناجيه؟ (1) فأنزل الله هذه الآية؛ ليعلمهم أنه سبحانه وتعالى قريب يعلم سرهم ونجواهم وما هو أخفى من ذلك، وأنه يجيب دعوة الداع إذا دعاه، ولا سيما إذا كان ممن يستجيب لأوامر الله، ويجتنب نواهيه. نسأل الله أن يهدي ضال المسلمين ويثبت مطيعهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه ابن جرير الطبري في تفسيره 3 / 480 برقم (2904) (ت: شاكر). وانظر: (تخريج الأحاديث الواقعة في تفسير الكشاف) للزيلعي 1 / 114 برقم (101)، وتفسير ابن كثير 1 / 218، والدر المنثور للسيوطي 1 / 194.

(12/256)

السؤال الأول من الفتوى رقم ( 14269 )
س1: نصراني يقف بين المسلمين في صفوف صلاتهم، ويجاري حركاتهم، وقد تعلم شيئا من قراءتهم، جرت محاولات لاستنطاقه الشهادة فأبى بشكل قاطع أن ينطق بها، فما رأي الشرع بمشاركته المسلمين صلواتهم بينهم في جماعاتهم؟

(12/256)

ج1: لا مانع من بقاء النصارى في الصفوف ولا يتعين إخراجهم منها؛ لما في بقائهم بين المسلمين ومشاهدتهم لعبادتهم من المصلحة العامة والترغيب في الإسلام وحسن السمعة للمسلمين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/257)

السؤال الثاني من الفتوى رقم ( 17971 )
س2: توجد هنا كنائس كثيرة، فهل يجوز الدخول فيها ومناقشة القساوسة الذين فيها؟ هل يجوز دخولها للنظر فيها ومعرفة ما يفعل هؤلاء؟
ج2: يجوز الدخول في الكنائس لأهل العلم لدعوة أهلها إلى الإسلام، أما دخولها لأجل الفرجة فقط فلا ينبغي؛ لأنه لا فائدة من ورائه، ولأنه يخشى على المسلم أن يتأثر بهم، لا سيما إذا كان جاهلا بأمور دينه، ولا يستطيع رد الشبهة التي يوجهونها إليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/257)

السؤال الأول والثاني من الفتوى رقم ( 12464 )
س1: اتفق الدعاة في المنطقة على أن يجتمعوا في كل أسبوع ليلة للمحاضرة والتعارف والندوات والتدريس والدعوة، واختاروا ليلة الجمعة لهذا الاجتماع البعيدون منهم وللقريبون، وأن يأتي كل واحد منهم بما يكفيه من الطعام في هذه الليلة، هل هذا بدعة يرجع إلى تخصيص ليلة الجمعة بعبادة كما قاله هذا العالم أم لا؟ مع أنهم لم يريدوا ليلة الجمعة إلا توقيتا للاجتماع فقط لا للعبادة، أما أنا فهي الآن فيما يبدو لي أدافع عن الدعاة، وأرى أن الاجتماع والتعارف فيما بينهم أمر هام يكون سببا لتسوية صفوف الدعاة والتقدمة للدعوة ما هي الحقيقة في هذه المسألة؟
ج1: لا حرج في اجتماع الدعاة ليلة الجمعة من كل أسبوع للمحاضرات والتعارف والتدريس وليس ذلك من تخصيص ليلة الجمعة بعبادة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/258)

/200
س2: اتفق الدعاة المتجولون في القرى للدعوة أن يأخذوا نفقاتهم معهم بدلا من عادة البلد، كان من عادة البلد أن يأتي الدعاة وينزلون في القرية على أهل القرية، يطعمونهم ويذبحون لهم شاة أو بقرة، ربما يذبحون في كل يومين شاتين أو أكثر، وليس كل أهل قرية يستطيعون ذلك، وبعضهم لا يرغب في الدعوة، فهل أخذ الدعاة نفقاتهم بدعة كما قاله بعض الناس.
ج1: الدعوة إلى الله جل وعلا من أفضل الأعمال، وأخذ

(12/258)

الدعاة نفقتهم معهم من أموالهم الخاصة أمر طيب، وهو من باب الاستعفاف والاستغناء عن الناس، فلا حرج في نقلهم النفقة معهم حيثما توجهوا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/259)

السؤال الثالث من الفتوى رقم ( 18416 )
س3: أنا إمام مسجد وأحب أن أحدث الناس بعد صلاة المغرب، ولكن لا يرضون أن أحدثهم، وهم يخرجون خارج المسجد حتى أذان صلاة العشاء. فهل علي إثم إذا غصبتهم بالحديث أم أقف من الحديث، أم ماذا أفعل حتى يتحدثوا معي؟ وجزاكم الله خيرا.
ج3: عليك أن تختار الوقت المناسب لتذكير جماعة المسجد، فلا تذكرهم في وقت لا يناسبهم، والأنسب في هذا الاتفاق معهم على الوقت الذي يرغبونه، وإذا ذكرت ووعظت فاقتصد في ذلك، ولا تطل عليهم، وإذا نصحت وأرشدت فبالحكمة والموعظة الحسنة.

(12/259)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/260)

السؤال الثاني والعشرون من الفتوى رقم ( 18612 )
س22: هل يعتبر الخروج والتجول في العالم لتبليغ الدعوة: (هجرة دائمة) أو يعتبر خاطئا بدلالة الحديث -والذي لا نعرف صحته- ونصه: (لا خروج بعد الفتح وإنما جهاد ونية) نرجو الإفادة؟
ج22: الحديث ورد بلفظ: « لا هجرة بعد الفتح ولكن جهاد ونية، وإذا استنفرتم فانفروا » (1) ، وهو مخرج في الصحيحين من حديث ابن عباس رضي الله عنهما، ومعنى الحديث: أن الهجرة التي هي مفارقة الوطن التي كانت مطلوبة على الأعيان من مكة إلى المدينة بعد فتح مكة ، إلا أن المفارقة بسبب الجهاد باقية، وكذلك المفارقة بسبب نية صالحة كالفرار من دار الكفار، والخروج في طلب العلم، والفرار بالدين من الفتن. وعليه فالحديث خاص بالهجرة من مكة ؛ لأنها صارت دار إسلام، وأما الهجرة من بلاد الكفار إلى بلاد المسلمين فهي باقية إلى قيام الساعة.
أما الدعوة إلى الإسلام ونشره في بلاد الكفار فإنه من الخير
__________
(1) صحيح البخاري الرقاق (6137).

(12/260)

العظيم، والعمل الجليل، وما يلقاه المسلم في هذا من النصب والأذى، وما يبذله من المال -من الجهاد الذي يؤجر عليه، لكنه ليس في معنى جهاد الكفار، وهو قتالهم، وفي كل خير وأجر عظيم.
وفي الصحيحين من حديث سهل بن سعد الساعدي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال لعلي بن أبي طالب رضي الله عنه يوم خيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المناقب (3426),صحيح مسلم فضائل الصحابة (2450),سنن الترمذي المناقب (3872),سنن ابن ماجه ما جاء في الجنائز (1621),مسند أحمد بن حنبل (6/282).

(12/261)

السؤال التاسع من الفتوى رقم ( 18452 )
س9: ما هي الطريقة التي أدعو بها إخوتي الصغار الصبيان سن عشر سنوات للالتزام حتى يشبوا ملتزمين، وما هو المنهج الذي أتبعه معهم؟
ج9: ننصحك بتعليمهم القرآن الكريم، والسنة النبوية الصحيحة، وما فيهما من أخلاق الإسلام، من البر والصلة والصدق والأمانة وغيرها، وتعاهدهم في المحافظة على الصلوات في الجماعة، وكذلك آداب الإسلام في الأكل والشرب والحديث وغيرها، فإن هم شبوا على هذه الأخلاق والآداب العظيمة اهتدوا

(12/261)

واستقاموا بإذن الله تعالى، ونبتوا نباتا حسنا، فنفعوا أنفسهم ونفعوا أمتهم، ولك في ذلك الأجر العظيم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/262)

السؤال الحادي عشر من الفتوى رقم ( 18612 )
س11: قال تعالى في سورة الجمعة: { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ } (1) هل عمل درس بعد صلاة الجمعة يتعارض مع توجيه الله عز وجل في الآية؟ وهل لصلاة الاثنين أجر صلاة الجماعة، أم أنها كصلاة الفذ (المنفرد) في الأجر؟
ج11: أولا: لا نعلم دليلا يمنع الموعظة بعد صلاة الجمعة، ومعلوم أن الدواعي لإلقاء الموعظة تختلف باختلاف الأحوال، أما آية الجمعة التي أوردتموها فلا تتعارض مع إلقاء الموعظة، فمن أراد الجلوس للاستماع جلس، ومن أراد الخروج فعل ولا حرج في ذلك، فالأمر في هذا واسع والحمد لله. لكن من الحكمة عدم إلقاء الموعظة بعد خطة الجمعة إذا لم تدع لذلك الحاجة، فإن الخطبة موعظة وقد سبقت فلا تكرر، ومعلوم أن المواعظ والخطب إذا كثرت وتوالت سئمت، وقلل ذلك من شأنها
__________
(1) سورة الجمعة الآية 10

(12/262)

وأثرها في النفوس، إلا إذا دعت الحاجة لذلك فلا بأس. ثانيا: صلاة الاثنين فما فوقهما جماعة، لكن كلما زاد العدد زاد الفضل والأجر، ومع ذلك يجب أداء الصلاة جماعة في المسجد مع الناس، ولا يجوز التخلف عن ذلك؛ لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) أخرجه ابن ماجه والدارقطني وجماعة بسند صحيح وقد سئل ابن عباس رضي الله عنهما عن العذر، فقال: خوف أو مرض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/263)

الفتوى رقم ( 14046 )
س: هل يجوز للدعاة أن يدعوا في مكان كان قبل ذلك مكان للبدع مثل الموالد، فهل يجوز فيه الأمر بالمعروف والنهي عن المنكر؟
ج: إقامة الموالد من البدع الممنوعة، ولا مانع من استعمال مكان الموالد بعد منعها للأمر بالمعروف والدعوة إلى الله جل وعلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/263)

الفتوى رقم ( 13984 )
س: بم تنصح الشباب الذي يتخبط في سن المراهقة؟
ج: يجب على الشباب أن يتقوا الله جل وعلا في جميع أمورهم، وأن يعملوا بأركان الإسلام، وأن يتمسكوا بسنة نبيهم محمد صلى الله عليه وسلم، وأن يحفظوا أوقاتهم ويشغلوها بما ينفعهم في الدنيا والآخرة، وأن يحذروا كل الحذر من قرناء السوء، ويبتعدوا عنهم كل البعد، حتى يسلموا من شرهم ويحفظوا أنفسهم من البلاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/264)

السؤال الرابع من الفتوى رقم ( 6430 )
س4: هل يجوز لشاب أو مجموعة من الشباب المسلم الملتزم بتعاليم دينه أن يجلس بقصد ونية الدعوة في حفلة فيها رجال ونساء (سواء كان يوجد امرأة واحدة أو أكثر).
ج4: إذا كان يرجو بدعوته أن يغير المنكر في هذا المجتمع، وكان لديه من وسائل الدعوة ما يساعد على ذلك جاز له، وإلا وجب عليه اعتزالهم.

(12/264)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/265)

السؤال الثاني من الفتوى رقم ( 18870 )
س2: ثبت في الحديث الصحيح من رواية أبي هريرة وعمرو بن العاص رضي الله عنهما، قول الرسول صلى الله عليه وسلم: « إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإذا حكم الحاكم فأخطأ فله أجر واحد » (1) .
هل هذا الحكم خاص بولي الأمر والقاضي، أو يعم طلبة العلم والدعاة الذين يجتهدون في الأمور التي تتعلق بالدعوة إلى الله، وباختيار الطرق الصالحة للدعوة في بلادهم، فيخطئون أحيانا، ويصيبون أخرى؟ وهل يجوز لهم الاجتهاد في مثل هذه الأمور أو لا يجوز لهم إلا الأخذ بآراء كبار العلماء الموثوقين بعلمهم وفضلهم؟
ج2: الحديث يعم القاضي الذي يفصل في الخصومات والمجتهد الذي يستنبط الأحكام الشرعية من أدلتها التفصيلية - إذا كان كل منهما تتوافر فيه شروط الاجتهاد التي نص عليها أهل العلم في كتب الأصول، وهكذا الدعاة إلى الله الذين تتوافر فيهم شروط الاجتهاد، وعليهم أن يسيروا في دعوتهم على ما ذكره الله
__________
(1) صحيح البخاري الأذان (605).

(12/265)

سبحانه وتعالى بقوله: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) وبقوله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وما جاء في سيرة رسول الله صلى الله عليه وسلم في دعوته للناس، فيجب الرجوع إلى ذلك، والتمشي عليه في الدعوة وترك ما خالفه مما أحدثه الناس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108

(12/266)

السؤال الرابع والسادس من الفتوى رقم ( 17042 )
س4: كنت أقوم بدعوة الطلبة المسلمين والعرب خاصة؛ بحكم اللغة الواحدة، مرة بإعطاء الكتيب النافع، ومرة بإعطاء الشريط المفيد، ومرة بالحديث معهم بما أعلمه من أمور ديني، فمنهم من كان يتعظ، ومنهم من كان غارقا في شهواته. والسؤال هنا: هل يجوز لي أن أتصل بوالد من لم يتعظ منهم وأخبره بالحقيقة، وهي أن الأموال التي تبعث لهم أصبحوا يقيمون بها الحفلات المختلطة ويشرب فيها الخمر، ويستحل الزنا والعياذ بالله، وإن كان لا يجوز فما العمل يحفظك الله؟

(12/266)

مع العلم أنني أعرف عناوينهم في بريطانيا وهنا في السعودية .
ج4: عليك بمناصحة آباء هؤلاء الذين ذكرت أنهم ينفقون الأموال التي ترسل إليهم في الفساد من أجل أن يمسكوا عن إعانتهم على الباطل.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/267)

/200
س6: كانت هناك فتاة مسلمة معنا في المدرسة، وكانت متبرجة أي تبرج، وكانت تذهب إلى المراقص والملاهي الليلية، وتجلس مع شباب أوربيين، لم أتجرأ على دعوتها بالحديث معها مباشرة، ولكنني أرسلت لها رسالة نبهتها فيها على ما هي عليه من التبرج والسفور، وذكرتها ببعض الآيات والأحاديث، كل ذلك مصحوبا بكتيب (فتاوى اجتماعية) والذي يتضمن فتواكم يحفظكم الله بشأن التبرج والسفور، والسفر إلى الخارج. والسؤال: هل ما قمت به جائز لأنها فتاة غريبة عني؟
ج6: إذا رأيت من مسلم مخالفة شرعية فعليك بنصحه وإهداء الكتب المفيدة إليه؛ لأن هذا من التعاون على البر والتقوى، وما فعلته مع هذه الفتاة من المناصحة أمر واجب عليك وتؤجر عليه إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/267)

السؤال الثاني من الفتوى رقم ( 16920 )
س2: إذا كنت أعظ إخواني وأحذرهم من بعض المعاصي، لكن أقع أنا في هذه المعاصي؛ هل أعتبر منافقا؟ أفيدوني جزاكم الله خيرا.
ج2: يجب عليك التوبة من المعاصي، وموعظة إخوانك عنها، ولا يجوز لك الإقامة على المعاصي وترك النصيحة لإخوانك، لأن هذا جمع بين معصيتين، فعليك التوبة إلى الله من ذلك، مع النصيحة لإخوانك، ولا تكون بذلك منافقا، ولكنك تقع فيما ذمه الله وعاب به من فعله في قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (1) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (2) وفي قوله سبحانه: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الصف الآية 2
(2) سورة الصف الآية 3
(3) سورة البقرة الآية 44

(12/268)

دعوة الناس ومخالفة ذلك
السؤال الثاني من الفتوى رقم ( 19172 )
س2: أضطر أحيانا إلى إمامة أهل قريتي، وأكثر الأحيان أخطب الجمعة من كتاب خطابة، ولي والحمد لله مكانة في قلوب الناس، ومع ذلك يتغلب علي شيطاني وأتبع هوى نفسي، وأشعر بضيق عندما أرتكب أي معصية؛ لأنني أعرف الخطأ، ورغم ذلك أقع فيه، وآمر الناس بالبعد عن الخطيئة وأنا أفعلها، وأنا أعرف جيدا قول الله تعالى: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (1) الآية. ولا أعرف متى سأتغلب على هذه الأهواء، علما بأنني شاب وغير متزوج.
ج2: نوصيك بالاستمرار في وعظ أهل قريتك والاستزادة من العلم الشرعي ما أمكنك ذلك، والبعد عن المعاصي ومجاهدة النفس على ذلك، والحرص على أن يطابق قولك عملك ما استطعت إلى ذلك سبيلا، والله سبحانه يقول: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) مع التوبة النصوح مما سبق.
__________
(1) سورة البقرة الآية 44
(2) سورة العنكبوت الآية 69

(12/269)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/270)

السؤال الثاني من الفتوى رقم ( 16696 )
س2: بحكمكم رائد الدعوة السلفية والصحوة الإسلامية الراهنة؛ ماذا تنصحنا وترشدنا إليه من جهة التعامل مع شيوخ الصوفية وأتباعهم؟ أفيدونا أفادكم الله .
ج2: نوصيكم بالدعوة إلى الله لشيوخ الصوفية وغيرهم، بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن، كما أمر الله سبحانه نبيه صلى الله عليه وسلم بذلك، والحث على التزام السنة وترك البدعة، مع الابتعاد عن التشدد والتنفير، ومن أبى أن يلتزم بالسنة وأصر على بدعته فإنه يهجر، ويحذر الناس منه بالطريقة اللائقة، التي لا يكون لها مردود سيئ على الدعوة وأهلها، والشر إذا لم يمكن إزالته بالكلية فإنه يخفف حسب المستطاع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(12/270)

السؤال الثاني من الفتوى رقم ( 14585 )
س2: أجد نفسي أحيانا في خلاف مع الضمير، فمرة مع الخير ومرات مع الشر. فأرجو النصيحة.
ج2: إذا دعتك نفسك إلى فعل الخير فبادري إليه، وأخلصي النية، واغتنمي ساعة انشراحها للخير، واحمدي الله على أن يسره لك. وإذا دعتك نفسك الأمارة إلى الشر، فامتنعي واستعيذي بالله من الشيطان، واقطعي الخطرات الداعية إلى الشر، وانقليها إلى شيء نافع تشغلينها به عن التفكير في الشر، وابتعدي عن الأسباب المفضية إلى الشر، وادعي الله عز وجل أن يحفظك من الشر جميعه، فإن الله قريب ممن دعاه. وفقنا الله وإياك إلى فعل الخير وجنبنا الشر وأهله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/271)

السؤال الأول من الفتوى رقم ( 14471 )
س1: لي بعض الإخوة لا يصلون، وكم مرة نصحتهم ونصحهم والدي، ولكن لم يسمعوا، وفعلنا المستحيل لكي يصلوا ولكن لم يصلوا إلى الآن، وهم عمرهم 17 عاما و18

(12/271)

عاما، فهل المال الذي يأتون به حلال ونأكل منه؛ بالرغم من أن العمل الذي يعملون فيه عمل مشروع، وهل يجوز أن يأكلوا معنا وأن يقعدوا معنا في بيتنا، مع تكرار النصيحة لهم فيسخرون منا ويستهترون بنا، فماذا نفعل بهم؟ وهل نطردهم من البيت؟
ج1: عليكم بكثرة مناصحتهم وتذكيرهم بالله، واستغلال بعض المواقف التي ربما يكونون فيها قريبين من الاتعاظ مثل موت قريب أو زيارة مقبرة أو غير ذلك لعل الله سبحانه وتعالى أن يهديهم مع الدعاء لهم بالهداية واجتناب كثرة الجلوس معهم.
أما ما يكسبونه من مال فإن كان حلالا فإنه يجوز لكم أن تأكلوا منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/272)

السؤال الرابع عشر من الفتوى رقم ( 18612 )
س14: ما حكم أخذ الأجر في تعليم القرآن، والأذان، وإمامة الصلاة، والجمعة، لرجل يعمل أصلا، ثم يقوم بهذه المهام ليأخذ راتبا إضافيا؟ كذلك ما حكم الأجر مقابل التفرغ للدعوة وإمامة مسجد والتدريس فيه؟
ج14: يجوز أخذ الأجر على تعليم القرآن على الصحيح

(12/272)

من أقوال أهل العلم؛ لقوله صلى الله عليه وسلم: « إن أحق ما أخذتم عليه أجرا كتاب الله » (1) ؛ ولأن النبي صلى الله عليه وسلم زوج رجلا امرأة بتعليمه إياها ما معه من القرآن، وكان ذلك صداقها، وكذا يجوز أخذ الأجر الذي تمنحه الجهات المختصة للأئمة والمؤذنين والدعاة ومدرسي العلوم الشرعية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5405).

(12/273)

الفتوى رقم ( 14041 )
س: أعيش في عائلة كبيرة، وكلنا ولله الحمد متمسكون بالدين الإسلامي، ولكن بيننا والدتي التي أشكو أمرها إلى الله ثم إليكم، وهي تبلغ من العمر 70 عاما، وهي للأسف الشديد لا تصلي ولا تصوم، وإذا قلنا لها: هل صليت؟ تقول: نعم، وإذا علمناها أمور دينها ونصحناها تقول: أنا أعرف كل ذلك ولكن أنتم تقترون علي، ثم تبكي وأحزن وأندم على أنني قلت لها ذلك، وأحس أنني قد أغضبت الله ثم أغضبتها، وإذا سكت عن النصح ترجع إلى ما كانت عليه.
أرجو إفادتي يا فضيلة الشيخ بما أفعل من أجل ذلك، وأن تعطيني بعض النصائح والطرق التي أسلكها حتى أتمكن من أن أجعلها تتمسك بالدين الإسلامي إن شاء الله، وجزاكم الله خيرا. وهل علي إثم بعملي الذي قمت به تجاه والدتي؟

(12/273)

ج: يجب عليك بر أمك والإحسان إليها، والتلطف لها، واستمر في دعوتها إلى فعل الصلاة، وتبيين حكمها لها لعل الله أن يهديها، وأبشر بالأجر العظيم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/274)

الفتوى رقم ( 19402 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، أما بعد:
فإن اللجنة الدائمة للبحوث العلمية والإفتاء استعرضت ما ورد إليها من تساؤلات، وما ينشر في وسائل الإعلام من آراء ومقالات بشأن الدعوة إلى (وحدة الأديان): دين الإسلام، ودين اليهودية، ودين النصارى، وما تفرع عن ذلك من دعوة إلى بناء مسجد وكنيسة ومعبد في محيط واحد، في رحاب الجامعات والمطارات والساحات العامة، ودعوة إلى طباعة القرآن الكريم والتوراة والإنجيل في غلاف واحد، إلى غير ذلك من آثار هذه الدعوة، وما يعقد لها من مؤتمرات وندوات وجمعيات في الشرق

(12/274)

والغرب.
وبعد التأمل والدراسة فإن اللجنة تقرر ما يلي: أولا: إن من أصول الاعتقاد في الإسلام، المعلومة من الدين بالضرورة، والتي أجمع عليها المسلمون: أنه لا يوجد على وجه الأرض دين حق سوى دين الإسلام، وأنه خاتمة الأديان، وناسخ لجميع ما قبله من الأديان والملل والشرائع، فلم يبق على وجه الأرض دين يتعبد الله به سوى الإسلام، قال الله تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) وقال تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (3) والإسلام بعد بعثة محمد صلى الله عليه وسلم هو ما جاء به دون ما سواه من الأديان. ثانيا: ومن أصول الاعتقاد في الإسلام: أن كتاب الله تعالى: (القرآن الكريم) هو آخر كتب الله نزولا وعهدا برب العالمين، وأنه ناسخ لكل كتاب أنزل من قبل؛ من التوراة والزبور والإنجيل وغيرها، ومهيمن عليها، فلم يبق كتاب منزل يتعبد الله به سوى القرآن الكريم، قال الله تعالى: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ } (4)
__________
(1) سورة آل عمران الآية 19
(2) سورة المائدة الآية 3
(3) سورة آل عمران الآية 85
(4) سورة المائدة الآية 48

(12/275)

ثالثا: يجب الإيمان بأن التوراة والإنجيل قد نسخا بالقرآن الكريم، وأنه قد لحقهما التحريف والتبديل بالزيادة والنقصان، كما جاء بيان ذلك في آيات من كتاب الله الكريم، منها قول الله تعالى: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ } (1) وقوله جل وعلا: { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } (2) وقوله سبحانه: { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } (3) ولهذا فما كان منها صحيحا فهو منسوخ بالإسلام، وما سوى ذلك فهو محرف أو مبدل، وقد ثبت عن النبي صلى الله عليه وسلم أنه
__________
(1) سورة المائدة الآية 13
(2) سورة البقرة الآية 79
(3) سورة آل عمران الآية 78

(12/276)

غضب حين رأى مع عمر بن الخطاب رضي الله عنه صحيفة فيها شيء من التوراة، وقال عليه الصلاة والسلام: « أفي شك أنت يا بن الخطاب؟ ألم آت بها بيضاء نقية؟! لو كان أخي موسى حيا ما وسعه إلا اتباعي » (1) رواه أحمد والدارمي وغيرهما. رابعا: ومن أصول الاعتقاد في الإسلام: أن نبينا ورسولنا محمدا صلى الله عليه وسلم هو خاتم الأنبياء والمرسلين، كما قال الله تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) فلم يبق رسول يجب اتباعه سوى محمد صلى الله عليه وسلم، ولو كان أحد من أنبياء الله ورسله حيا لما وسعه إلا اتباعه صلى الله عليه وسلم، وإنه لا يسع أتباعهم إلا ذلك، كما قال تعالى: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } (3) ونبي الله عيسى عليه الصلاة والسلام إذا
__________
(1) أخرجه أحمد 3 / 387، والدارمي في المقدمة 1 / 115-116، والبزار (كشف الأستار) 1 / 78-79 برقم (124)، وابن أبي عاصم في السنة 1 / 27 برقم (50)، وابن عبد البر في جامع بيان العلم وفضله (باب في مطالعة كتب أهل الكتاب والرواية عنهم) 1 / 42 (ط: المنيرية).
(2) سورة الأحزاب الآية 40
(3) سورة آل عمران الآية 81

(12/277)

نزل في آخر الزمان يكون تابعا لمحمد صلى الله عليه وسلم، وحاكما بشريعته، وقال الله تعالى: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) كما أن من أصول الاعتقاد في الاسلام أن بعثة محمد صلى الله عليه وسلم عامة للناس أجمعين، قال الله تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } (2) وقال سبحانه: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (3) وغيرها من الآيات. خامسا: ومن أصول الإسلام أنه يجب اعتقاد كفر كل من لم يدخل في الإسلام من اليهود والنصارى وغيرهم، وتسميته كافرا ممن قامت عليه الحجة، وأنه عدو لله ورسوله والمؤمنين، وأنه من أهل النار، كما قال تعالى: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (4)
__________
(1) سورة الأعراف الآية 157
(2) سورة سبأ الآية 28
(3) سورة الأعراف الآية 158
(4) سورة البينة الآية 1

(12/278)

وقال جل وعلا: { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } (1) وقال تعالى: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (2) وقال تعالى: { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (3) الآية، وغيرها من الآيات. وثبت في صحيح مسلم أن النبي صلى الله عليه وسلم قال: « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة: يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (4) . ولهذا فمن لم يكفر اليهود والنصارى فهو كافر، طردا لقاعدة الشريعة: (من لم يكفر الكافر بعد إقامة الحجة عليه فهو كافر). سادسا: وأمام هذه الأصول الاعتقادية، والحقائق الشرعية، فإن الدعوة إلى (وحدة الأديان) والتقارب بينها وصهرها في قالب واحد، دعوة خبيثة ماكرة، والغرض منها خلط الحق بالباطل، وهدم الإسلام وتقويض دعائمه، وجر أهله إلى ردة شاملة، ومصداق ذلك في قول الله سبحانه: { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (5)
__________
(1) سورة البينة الآية 6
(2) سورة الأنعام الآية 19
(3) سورة إبراهيم الآية 52
(4) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/317).
(5) سورة البقرة الآية 217

(12/279)

وقوله جل وعلا: { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً } (1) سابعا: وإن من آثار هذه الدعوة الآثمة إلغاء الفوارق بين الإسلام والكفر، والحق والباطل، والمعروف والمنكر، وكسر حاجز النفرة بين المسلمين والكافرين، فلا ولاء ولا براء، ولا جهاد ولا قتال لإعلاء كلمة الله في أرض الله، والله جل وتقدس يقول: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2) ويقول جل وعلا: { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (3) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (4)
__________
(1) سورة النساء الآية 89
(2) سورة التوبة الآية 29
(3) سورة التوبة الآية 36
(4) سورة آل عمران الآية 118

(12/280)

ثامنا: إن الدعوة إلى (وحدة الأديان) إن صدرت من مسلم فهي تعتبر ردة صريحة عن دين الإسلام؛ لأنها تصطدم مع أصول الاعتقاد، فترضى بالكفر بالله عز وجل، وتبطل صدق القرآن ونسخه لجميع ما قبله من الشرائع والأديان، وبناء على ذلك فهي فكرة مرفوضة شرعا، محرمة قطعا بجميع أدلة التشريع في الإسلام من قرآن وسنة وإجماع. تاسعا: وبناء على ما تقدم: 1- فإنه لا يجوز لمسلم يؤمن بالله ربا، وبالإسلام دينا، وبمحمد صلى الله عليه وسلم نبيا ورسولا الدعوة إلى هذه الفكرة الآثمة، والتشجيع عليها، وتسليكها بين المسلمين، فضلا عن الاستجابة لها، والدخول في مؤتمراتها وندواتها، والانتماء إلى محافلها. 2- لا يجوز لمسلم طباعة التوراة والإنجيل منفردين، فكيف مع القرآن الكريم في غلاف واحد؟ فمن فعله أو دعا إليه فهو في ضلال بعيد؛ لما في ذلك من الجمع بين الحق (القرآن الكريم) والمحرف أو الحق المنسوخ (التوراة والإنجيل). 3- كما لا يجوز لمسلم الاستجابة لدعوة: (بناء مسجد وكنيسة ومعبد) في مجمع واحد؛ لما في ذلك من الاعتراف بدين يعبد الله به غير دين الإسلام، وإنكار ظهوره على الدين كله،

(12/281)

ودعوة مادية إلى أن الأديان ثلاثة، لأهل الأرض التدين بأي منها، وأنها على قدم التساوي، وأن الإسلام غير ناسخ لما قبله من الأديان، ولا شك أن إقرار ذلك واعتقاده أو الرضا به كفر وضلال؛ لأنه مخالفة صريحة للقرآن الكريم والسنة المطهرة وإجماع المسلمين، واعتراف بأن تحريفات اليهود والنصارى من عند الله، تعالى الله عن ذلك. كما أنه لا يجوز تسمية الكنائس (بيوت الله) وأن أهلها يعبدون الله فيها عبادة صحيحة مقبولة عند الله؛ لأنها عبادة على غير دين الإسلام، والله تعالى يقول: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1) بل هي بيوت يكفر فيها بالله، نعوذ بالله من الكفر وأهله، قال شيخ الإسلام ابن تيمية رحمه الله تعالى في مجموع الفتاوى (22 \ 162) : (ليست - البيع والكنائس - بيوتا لله، وإنما بيوت الله المساجد، بل هي بيوت يكفر فيها بالله، وإن كان قد يذكر فيها، فالبيوت بمنزلة أهلها، وأهلها الكفار، فهي بيوت عبادة الكفار). عاشرا: ومما يجب أن يعلم: أن دعوة الكفار بعامة، وأهل الكتاب بخاصة إلى الإسلام واجبة على المسلمين، بالنصوص
__________
(1) سورة آل عمران الآية 85

(12/282)

الصريحة من الكتاب والسنة، ولكن ذلك لا يكون إلا بطريق البيان والمجادلة بالتي هي أحسن، وعدم التنازل عن شيء من شرائع الإسلام، وذلك للوصول إلى قناعتهم بالإسلام، ودخولهم فيه، أو إقامة الحجة عليهم ليهلك من هلك عن بينة ويحيا من حي عن بينة، قال الله تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } (1) أما مجادلتهم واللقاء معهم ومحاورتهم لأجل النزول عند رغباتهم، وتحقيق أهدافهم، ونقض عرى الإسلام ومعاقد الإيمان فهذا باطل يأباه الله ورسوله والمؤمنون والله المستعان على ما يصفون، قال تعالى: { وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ } (2)
وإن اللجنة إذ تقرر ما تقدم ذكره وتبينه للناس؛ فإنها توصي المسلمين بعامة، وأهل العلم بخاصة بتقوى الله تعالى ومراقبته، وحماية الإسلام، وصيانة عقيدة المسلمين من الضلال ودعاته، والكفر وأهله، وتحذرهم من هذه الدعوة الكفرية الضالة: (وحدة الأديان)، ومن الوقوع في حبائلها، ونعيذ بالله كل مسلم
__________
(1) سورة آل عمران الآية 64
(2) سورة المائدة الآية 49

(12/283)

أن يكون سببا في جلب هذه الضلالة إلى بلاد المسلمين، وترويجها بينهم. نسأل الله سبحانه، بأسمائه الحسنى وصفاته العلى أن يعيذنا وجميع المسلمين من مضلات الفتن، وأن يجعلنا هداة مهتدين، حماة للإسلام على هدى ونور من ربنا حتى نلقاه وهو راض عنا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/284)

الفتوى رقم ( 17300 ) (1)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي الدكتور: س. س، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1076) وتاريخ 17 \ 3 \ 1415 هـ. وقد سأل المستفتي سؤالا هذا نصه:
إننا في أمريكا نحاول بذل ما نستطيعه للدعوة إلى الله على منهج السلف الصالح، وفي الآونة الأخيرة طرأ أمر خطير هام، وهو انتشار لجنة التقارب بين الأديان السماوية الثلاثة:
__________
(1) انظر ص 80 وما بعدها من المجلد الثاني من هذه الفتاوى.

(12/284)

(الإسلام، والمسيحية، واليهودية) يرسل مبعوث من كل فئة من هذه؛ لمحاولة إغلاق الفجوة بين هذه الأديان الثلاثة والتقارب بينها، ويجتمعون في الكنائس والمعابد اليهودية، بل ويصلون صلاة مشتركة، كما فعلوا حين حصلت مجزرة الخليل في فلسطين ، ويحضر الاجتماع عدد لا يستهان به من أصحاب الأديان الثلاثة.
والسؤال هو: إنه يمثل المسلمين علماء أو من هم محسوبون على أهل العلم، وقد حدث بيننا مشادة في حكم الاجتماع في مثل هذه الاجتماعات، حتى إن علماء المسلمين يصافحون ويعانقون القساوسة والرهبان، وليس هناك مجال للدعوة في مثل هذه الاجتماعات، بل هي على اسم اللجنة لتقارب الأديان الثلاثة، فهل يجوز لمسلم يؤمن بالله واليوم الآخر أن يجتمع في مثل هذه الاجتماعات، ويدخل الكنائس والمعابد اليهودية، بل ويسلم ويعانق قسيسا أو راهبا؟ وللعلم فقد انتشر هذا الأمر على مستوى أمريكا ، فنرجوا أن ترسلوا لنا الحل؛ لأننا رضينا بك حكما بيننا لإخماد الفتنة على مستوى أمريكا . والسلام عليكم ورحمة الله وبركاته.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي: أولا: أصول الإيمان التي أنزل الله بها كتبه على رسله - التوراة والإنجيل والقرآن، والتي دعت إليها رسله عليهم الصلاة والسلام: إبراهيم وموسى وعيسى وغيرهم من الأنبياء والمرسلين -

(12/285)

كلها واحدة، بشر سابقهم بلاحقهم، وصدق لاحقهم سابقهم، وأيده ونوه بشأنه، وإن اختلفت الفروع في الجملة حسب مقتضيات الأحوال والأزمان، ومصلحة العباد حكمة من الله وعدلا ورحمة منه سبحانه وفضلا، قال الله تعالى: { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (1) وقال تعالى: { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) وقال تعالى: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } (3) { فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) { أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ } (5) { قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (6) { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (7)
__________
(1) سورة البقرة الآية 285
(2) سورة النساء الآية 152
(3) سورة آل عمران الآية 81
(4) سورة آل عمران الآية 82
(5) سورة آل عمران الآية 83
(6) سورة آل عمران الآية 84
(7) سورة آل عمران الآية 85

(12/286)

وقال تعالى بعد ذكره دعوة خليله إبراهيم إلى التوحيد، وذكر من معه من المرسلين: { أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ } (1) { أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ } (2) وقال تعالى: { إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ } (3) وقال: { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (4) وقال { وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ } (5) وقال تعالى: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (6) الآيات.
__________
(1) سورة الأنعام الآية 89
(2) سورة الأنعام الآية 90
(3) سورة آل عمران الآية 68
(4) سورة النحل الآية 123
(5) سورة الصف الآية 6
(6) سورة المائدة الآية 48

(12/287)

وثبت عن النبي صلى الله عليه وسلم أنه قال: « أنا أولى الناس بعيسى ابن مريم في الدنيا والآخرة، والأنبياء إخوة لعلات، أمهاتهم شتى ودينهم واحد » (1) رواه البخاري. ثانيا: حرف اليهود والنصارى الكلم عن مواضعه، وبدلوا قولا غير الذي قيل لهم، فغيروا بذلك أصول دينهم، وشرائع ربهم، من ذلك قول اليهود : ( عزير ابن الله) وزعمهم أن الله مسه لغوب، وأصابه تعب من خلق السموات والأرض وما بينهما في ستة أيام، فاستراح يوم السبت، وزعمهم أنهم صلبوا عيسى عليه السلام وقتلوه، ومن ذلك أنهم أحلوا الصيد يوم السبت بحيلة، وقد حرمه الله عليهم، وأنهم ألغوا حد الزنا، ومن ذلك قولهم: (إن الله فقير ونحن أغنياء)، وقولهم: (يد الله مغلولة)، إلى غير ذلك من التحريف والتبديل القولي والعملي عن علم؛ اتباعا للهوى، ومن ذلك زعم النصارى أن المسيح عيسى عليه السلام
__________
(1) أخرجه أحمد برقم (7529 محققة)، كما رواه في 2 / 319، 406، 437، 463، 482، 541 (ميمنية) (والرواية التي في الطبعة المحققة ساقطة من الميمنية)، والبخاري 4 / 142 واللفظ له، ومسلم 4 / 1837 برقم (2365)، وأبو داود 5 / 55 برقم (4675)، وعبد الرزاق 11 / 401 برقم (20845)، وابن أبي شيبة 15 / 159 وابن حبان 14 / 74، 75، 317، 15 / 225، 233 برقم (6194، 6195، 6406، 6814، 6821)، والبغوي 13 / 200، 201 برقم (3619، 3620).

(12/288)

ابن الله، وأنه إله مع الله، وتصديقهم اليهود في زعمهم أنهم صلبوا عيسى عليه السلام وقتلوه، وزعم كل من الفريقين أنهم أبناء الله وأحباؤه، وكفرهم بمحمد صلى الله عليه وسلم وبما جاء به، وحقدهم عليه، وحسدهم إياه من عند أنفسهم، وقد أخذ عليهم العهد والميثاق أن يؤمنوا به ويصدقوه وينصروه وأقروا على أنفسهم بذلك. إلى غير ذلك من فضائح الفريقين وتناقضهم، وقد حكى الله الكثير من كذبهم وافترائهم وتحريفهم وتبديلهم ما أنزل إليهم من العقائد والشرائع، وفضحهم الله، ورد عليهم في محكم كتابه، قال الله تعالى: { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } (1) { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) الآيات، وقال تعالى: { وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (3) الآيات، وقال تعالى: { وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (4) { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (5)
__________
(1) سورة البقرة الآية 79
(2) سورة البقرة الآية 80
(3) سورة البقرة الآية 111
(4) سورة البقرة الآية 135
(5) سورة البقرة الآية 136

(12/289)

الآيات، وقال تعالى: { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } (1) الآيات، وقال تعالى: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا } (2) { وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا } (3) { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا } (4) { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (5) الآيات. وقال تعالى: { وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ } (6) الآيات،
__________
(1) سورة آل عمران الآية 78
(2) سورة النساء الآية 155
(3) سورة النساء الآية 156
(4) سورة النساء الآية 157
(5) سورة النساء الآية 158
(6) سورة المائدة الآية 18

(12/290)

وقال تعالى: { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (1) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ } (2) الآيات، وقال: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } (3) إلى غير ذلك مما لا ينقضي منه العجب من افترائهم وتناقضهم ومخازيهم وفضائحهم، والقصد ذكر نماذج من أحوالهم ليبنى عليها الجواب فيما يأتي. ثالثا: مما تقدم يتبين أن أصل الديانات التي شرعها الله لعباده واحد لا يحتاج إلى تقريب، كما يتبين أن اليهود والنصارى قد حرفوا وبدلوا ما نزل إليهم من ربهم، حتى صارت دياناتهم زورا وبهتانا وكفرا وضلالا، ومن أجل ذلك أرسل إليهم رسول الله محمد صلى الله عليه وسلم ولغيرهم من الأمم عامة؛ ليبين ما كانوا يخفون من
__________
(1) سورة التوبة الآية 30
(2) سورة التوبة الآية 31
(3) سورة البقرة الآية 109

(12/291)

الحق، ويكشف لهم عما كتموه، ويصحح لهم ما أفسدوا من العقائد والأحكام ويهديهم وغيرهم إلى سواء السبيل، قال الله تعالى: { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (1) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) وقال: { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3) لكنهم صدوا وأعرضوا عنه بغيا وعدوانا وحسدا من عند أنفسهم من بعد ما تبين لهم الحق، قال الله تعالى: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } (4) وقال: { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ } (5) الآيات.
__________
(1) سورة المائدة الآية 15
(2) سورة المائدة الآية 16
(3) سورة المائدة الآية 19
(4) سورة البقرة الآية 109
(5) سورة البقرة الآية 89

(12/292)

وقال: { وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ } (1) الآيات، وقال: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (2) { رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً } (3) { فِيهَا كُتُبٌ قَيِّمَةٌ } (4) الآيات. فكيف يرجو عاقل يعرف إصرارهم على الباطل وتماديهم في غيهم عن بينة وعلم حسدا من عند أنفسهم واتباعا للهوى -التقارب بينهم وبين المسلمين الصادقين، قال الله تعالى: { أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ } (5) الآيات، وقال: { إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلَا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ } (6) { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (7)
__________
(1) سورة البقرة الآية 101
(2) سورة البينة الآية 1
(3) سورة البينة الآية 2
(4) سورة البينة الآية 3
(5) سورة البقرة الآية 75
(6) سورة البقرة الآية 119
(7) سورة البقرة الآية 120

(12/293)

وقال سبحانه: { كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) الآيات. بل هم إن لم يكونوا أشد من إخوانهم المشركين كفرا وعداوة لله ورسوله والمؤمنين فهم مثلهم، وقد قال الله تعالى لرسوله في المشركين: { فَلَا تُطِعِ الْمُكَذِّبِينَ } (2) { وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ } (3) الآيات، وقال له: { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (4) { لَا أَعْبُدُ مَا تَعْبُدُونَ } (5) { وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } (6) { وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ } (7) { وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } (8) { لَكُمْ دِينُكُمْ وَلِيَ دِينِ } (9) إن من يحدث نفسه بالجمع أو التقريب بين الإسلام واليهودية والنصرانية كمن يجهد نفسه في الجمع بين النقيضين بين الحق والباطل، بين الكفر والإيمان، وما مثله إلا كما قيل:
أيها المنكح الثريا سهيلا ... عمرك الله كيف يلتقيان
هي شامية إذا ما استقلت ... وسهيل إذا استقل يمان
__________
(1) سورة آل عمران الآية 86
(2) سورة القلم الآية 8
(3) سورة القلم الآية 9
(4) سورة الكافرون الآية 1
(5) سورة الكافرون الآية 2
(6) سورة الكافرون الآية 3
(7) سورة الكافرون الآية 4
(8) سورة الكافرون الآية 5
(9) سورة الكافرون الآية 6

(12/294)

ثم إن دين اليهود والنصارى قد نسخ ببعثة الرسول محمد صلى الله عليه وسلم، وأوجب الله على جميع أهل الأرض اتباعه من يهود ونصارى وغيرهم قال تعالى: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (2) فإذا بقوا على دينهم وهو منسوخ فهو تمسك بالباطل وبغير دين؛ فلا يجوز للمسلمين أن يتقاربوا معهم؛ لأن في التقارب معهم إقرارا لهم على الباطل من ناحية، وتغريرا بالجهال من ناحية أخرى، والواجب فضح باطلهم كما فضحهم الله في القرآن. والله أعلم. رابعا: لو قال قائل: هل تمكن الهدنة بين هؤلاء أو يكون
__________
(1) سورة الأعراف الآية 157
(2) سورة الأعراف الآية 158

(12/295)

بينهم عقد صلح؛ حقنا للدماء واتقاء لويلات الحروب، وتمكينا للناس من الضرب في الأرض، والكد في الحياة لكسب الرزق، وعمارة الدنيا والدعوة إلى الحق وهداية الخلق؛ إقامة للعدل بين العالمين - لو قيل ذلك لكان قولا متجها وكان السعي في تحقيقه سعيا ناجحا، والقصد إليه قصدا نبيلا؛ لإمكانه، وعظيم أثره. لكن يكون ذلك عند عدم إمكان أخذ الجزية؛ لقول الله عز وجل في سورة التوبة: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) مع المحافظة على إحقاق الحق ونصره فلا يكون ذلك على سبيل مداهنة المسلمين للمشركين، وتنازلهم عن شيء من حكم الله، أو شيء من كرامتهم وهوانهم على أنفسهم، بل مع الإبقاء على عزتهم والاعتصام بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم، والبغض لأعداء الله وعدم موالاتهم؛ عملا بهدي القرآن، واقتداء بالرسول الكريم عليه الصلاة والسلام، قال الله تعالى: { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (2) الآيات،
__________
(1) سورة التوبة الآية 29
(2) سورة الأنفال الآية 61

(12/296)

وقال تعالى: { فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ } (1) وقد فسر ذلك النبي صلى الله عليه وسلم عمليا، وحققه بصلحه مع قريش عام الحديبية، ومع اليهود في المدينة قبل الخندق، وفي غزوة خيبر، ومع نصارى الروم في غزوة تبوك ؛ فكان لذلك الأثر العظيم والنتائج الباهرة من الأمن وسلامة النفوس، ونصرة الحق والتمكين له في الأرض، ودخول الناس في دين الله أفواجا، واتجاه الجميع للعمل في الحياة لدينهم ودنياهم، فكان الرخاء والازدهار وقوة السلطان وانتشار الإسلام والسلام، وفي التاريخ وواقع الحياة أقوى دليل وأصدق شهيد على ذلك لمن أنصف من نفسه أو ألقى سمعه واعتدل مزاجه وتفكيره وبرئ من العصبية والمراء، إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد، والله الهادي إلى سواء السبيل، وهو حسبنا ونعم الوكيل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة محمد الآية 35

(12/297)

فتوى مهمة برقم ( 20096 ) من اللجنة الدائمة للبحوث العلمية والإفتاء في المملكة العربية السعودية في التحذير من وسائل التنصير
الحمد لله رب العالمين، والصلاة والسلام على المبعوث رحمة للناس أجمعين، خاتم الأنبياء والمرسلين، نبينا ورسولنا محمد، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين. أما بعد:
فغير خاف على كل من نور الله بصيرته من المسلمين، شدة عداوة الكافرين من اليهود والنصارى وغيرهم للمسلمين، وتحالف قواهم، واجتماعها ضد المسلمين؛ ليردوهم وليلبسوا عليهم دينهم الحق، دين الإسلام، الذي بعث الله به خاتم أنبيائه ورسله، محمدا صلى الله عليه وسلم إلى الناس أجمعين، وإن للكفار في الصد عن الإسلام وتضليل المسلمين، واحتوائهم، واستعمار عقولهم، والكيد لهم، وسائل شتى، وقد نشطت دعواتهم وجمعياتهم وإرسالياتهم، وعظمت فتنتهم في زمننا هذا، فكان من وسائلهم ودعواتهم المضللة: بعث نشرة باسم: معهد أهل الكتاب في دولة جنوب أفريقيا ، تبعث للأفراد والمؤسسات والجمعيات عبر صناديق البريد في جزيرة العرب، أصل الإسلام ومعقله الأخير، متضمنة هذه

(12/298)

النشرة برامج دراسية عن طريق المراسلة، وبطاقة اشتراك بدون مقابل في كتب: (التوراة، والزبور، والإنجيل)، وعلى ظهر هذه النشرة مقتطفات من هذه الكتب.
هذا وإن من عاجل البشرى للمسلمين استنكار هذا الغزو المنظم، والتحذير منه بجميع وسائله، وكان من هذه المواقف المحمودة: وصول عدد من الكتابات والمكالمات إلى اللجنة الدائمة للبحوث العلمية والإفتاء، آملين صدور بيان يقف أمام هذه النشرات، ويحذر من هذه الدعوات الكفرية الخطيرة على المسلمين، فنقول وبالله التوفيق:
منذ أشرقت شمس الإسلام على الأرض، وأعداؤه على اختلاف عقائدهم ومللهم يكيدون له ليلا ونهارا، ويمكرون بأتباعه كلما سنحت لهم فرصة؛ ليخرجوا المسلمين من النور إلى الظلمات، ويقوضوا دولة الاسلام، ويضعفوا سلطانه على النفوس، ومصداق ذلك في كتاب الله تعالى إذ يقول: { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ } (1) وقال سبحانه:
__________
(1) سورة البقرة الآية 105

(12/299)

{ وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } (1) وقال جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ } (2)
وكان من أبرز أعداء هذا الدين: ( النصارى الحاقدون) الذين كانوا ولا يزالون يبذلون قصارى جهدهم، وغاية وسعهم لمقاومة المد الإسلامي في أصقاع الدنيا، بل ومهاجمة الإسلام والمسلمين في عقر ديارهم، لا سيما في حالات الضعف التي تنتاب العالم الإسلامي كحالته الراهنة اليوم، ومن المعلوم بداهة أن الهدف من هذا الهجوم هو زعزعة عقيدة المسلمين، وتشكيكهم في دينهم، تمهيدا لإخراجهم من الإسلام، وإغرائهم باعتناق النصرانية، عبر ما يعرف خطأ بـ (التبشير) وما هو إلا دعوة إلى الوثنية في النصرانية المحرفة، التي ما أنزل الله بها من سلطان، ونبي الله عيسى عليه السلام منها براء.
وقد أنفق النصارى أموالا طائلة، وجهودا كبيرة في سبيل
__________
(1) سورة البقرة الآية 109
(2) سورة آل عمران الآية 149

(12/300)

تحقيق أحلامهم، في تنصير العالم عموما، والمسلمين على وجه الخصوص، ولكن حالهم كما قال الله سبحانه: { إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ } (1) وقد عقدوا من أجل هذه الغاية مؤتمرات عدة، إقليمية وعالمية، منذ قرن من الزمان، وإلى الآن توافد إليها المنصرون العاملون من كل مكان لتبادل الآراء والمقترحات حول أنجع الوسائل، وأهم النتائج، ورسموا لذلك الخطط ووضعوا البرامج، فكان من وسائلهم:
1- إرسال البعثات التنصيرية إلى بلدان العالم الإسلامي، والدعوة إلى النصرانية من خلال توزيع المطبوعات من كتب ونشرات تعرف بالنصرانية، وترجمات للإنجيل، ومطبوعات للتشكيك في الاسلام، والهجوم عليه، وتشويه صورته أمام العالم.
2- ثم اتجهوا أيضا إلى التنصير بطرق مغلفة، وأساليب غير مباشرة، ولعل من أخطر هذه الأساليب ما كان: عبر التطبيب، وتقديم الرعاية الصحية للإنسان، وقد
__________
(1) سورة الأنفال الآية 36

(12/301)

ساهم في تأثير هذا الأسلوب عامل الحاجة إلى العلاج، وكثرة انتشار الأوبئة والأمراض الفتاكة في البيئات الإسلامية، خصوصا مع مرور زمن فيه ندرة الأطباء المسلمين، بل فقدانهم أصلا في بعض البلاد الإسلامية. ومن تلك الأساليب أيضا: التنصير عن طريق التعليم، وذلك إما بإنشاء المدارس والجامعات النصرانية صراحة، أو بفتح مدارس ذات صبغة تعليمية بحتة في الظاهر، وكيد نصراني في الباطن؛ مما جعل فئات من المسلمين يلقون بأبنائهم في تلك المدارس رغبة في تعلم لغة أجنبية، أو مواد خاصة أخرى، ولا تسل بعد ذلك عن حجم الفرصة التي يمنحها المسلمون للنصارى حين يهدون فلذات أكبادهم في سن الطفولة والمراهقة، حيث الفراغ العقلي والقابلية للتلقي، أيا كان الملقي، وأيا كان الملقى. ومن أساليبهم كذلك: التنصير عبر وسائل الإعلام، وذلك من خلال الإذاعات الموجهة للعالم الإسلامي، إضافة إلى طوفان البث المرئي عبر القنوات الفضائية في السنوات الأخيرة، فضلا عن الصحف والمجلات والنشرات الصادرة بأعداد هائلة، وهذه الوسائل الإعلامية المرئية والمسموعة والمقروءة كلها تشترك في دفع عجلة التنصير من خلال مسالك عدة:

(12/302)

أ- الدعوة إلى النصرانية بإظهار مزاياها الموهومة، والرحمة والشفقة بالعالم أجمع.
ب- إلقاء الشبهات على المسلمين في عقيدتهم وشعائرهم وعلاقاتهم الدينية.
ج- نشر العري والخلاعة، وتهييج الشهوات؛ بغية الوصول إلى انحلال المشاهدين، وهدم أخلاقهم، ودك عفتهم، وذهاب حيائهم، وتحويل هؤلاء المنحلين إلى عباد شهوات، وطلاب متع رخيصة، فيسهل بعد ذلك دعوتهم إلى أي شيء، حتى لو كان إلى الردة والكفر بالله والعياذ بالله، وذلك بعد أن خبت جذوة الإيمان في القلوب، وانهار حاجز الوازع الديني في النفوس إلا من رحم الله.
3- وهناك وسائل أخرى للتنصير، يدركها الناظر ببصيرة في أحوال العالم الإسلامي، نتركها اختصارا، إذ المقصود هنا التنبيه لا الحصر، وإلا فالأمر كما قال الله عز وجل: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (1) وكما قال سبحانه: { يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ } (2)
__________
(1) سورة الأنفال الآية 30
(2) سورة التوبة الآية 32

(12/303)

4 - تلك مكائد المنصرين، وهذا مكرهم لإضلال المسلمين فما واجب المسلمين تجاه ذلك؟ وكيف يكون التصدي لتلك الهجمات الشرسة على الإسلام والمسلمين؟ لا شك أن المسئولية كبيرة ومشتركة بين المسلمين أفرادا وجماعات، حكومات وشعوبا؛ للوقوف أمام هذا الزحف المسموم، الذي يستهدف كل فرد من أفراد هذه الأمة المسلمة، كبيرا كان أو صغيرا، ذكرا أو أنثى، وحسبنا الله ونعم الوكيل، ويمكننا القول فيما يجب أداؤه على سبيل الإجمال -مع التسليم بأن لكل حال وواقع ما يناسبه من الإجراءات والتدابير الشرعية- ما يلي:
1 - تأصيل العقيدة الإسلامية في نفوس المسلمين، من خلال مناهج التعليم وبرامج التربية بصفة عامة، مع التركيز على ترسيخها في قلوب الناشئة خاصة، في المدارس ودور التعليم الرسمية والأهلية.
2 - بث الوعي الديني الصحيح في طبقات الأمة جميعا، وشحن النفوس بالغيرة على الدين وحرماته ومقدساته.

(12/304)

3 - التأكيد على المنافذ التي يدخل منها النتاج التنصيري من أفلام ونشرات ومجلات وغيرها بعدم السماح لها بالدخول، ومعاقبة كل من يخالف ذلك بالعقوبات الرادعة.
4 - تبصير الناس وتوعيتهم بمخاطر التنصير وأساليب المنصرين وطرائقهم للحذر منها وتجنب الوقوع في شباكها.
5 - الاهتمام بجميع الجوانب الأساسية في حياة الإنسان المسلم، ومنها الجانب الصحي والتعليمي على وجه الخصوص، إذ دلت الأحداث أنهما أخطر منفذين عبر من خلالهما النصارى إلى قلوب الناس وعقولهم.
6 - أن يتمسك كل مسلم في أي مكان على وجه الأرض بدينه وعقيدته مهما كانت الظروف والأحوال، وأن يقيم شعائر الإسلام في نفسه ومن تحت يده حسب قدرته واستطاعته، وأن يكون أهل بيته محصنين تحصينا ذاتيا لمقاومة كل غزو ضدهم يستهدف عقيدتهم وأخلاقهم.
7 - الحذر من قبل كل فرد وأسرة من السفر إلى بلاد الكفار، إلا لحاجة شديدة، كعلاج أو علم ضروري لا يوجد في البلاد الإسلامية، مع الاستعداد لدفع الشبهات والفتنة في الدين الموجهة للمسلمين.

(12/305)

8 - تنشيط التكافل الاجتماعي بين المسلمين، والتعاون بينهم، فيراعي الأثرياء حقوق الفقراء، ويبسطوا أيديهم بالخيرات والمشاريع النافعة؛ لسد حاجات المسلمين، حتى لا تمتد إليهم أيدي النصارى الملوثة، مستغلة حاجاتهم وفاقتهم. وختاما نسأل الله الكريم بأسمائه الحسنى وصفاته العلا أن يجمع شمل المسلمين على الحق، وأن يؤلف بين قلوبهم، ويصلح ذات بينهم، ويهديهم سبل السلام، وأن يحميهم من مكائد الأعداء، ويعيذهم من شرورهم، ويجنبهم الفواحش والفتن ما ظهر منها وما بطن، إنه أرحم الراحمين. اللهم من أراد الإسلام والمسلمين بسوء فأشغله بنفسه، واردد كيده في نحره، وأدر عليه دائرة السوء، إنك على كل شيء قدير. سبحان ربك رب العزة عما يصفون، وسلام على المرسلين والحمد لله رب العالمين.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/306)

عند الإشكال في أمور الدين من هو الذي يسأل؟
الفتوى رقم ( 19270 )
س: عندما يشكل علي أمر من أمور ديني، كالصلاة والصيام والحج والمعاملات والطلاق، فهل يكفيني رأي واحد من علماء المسلمين المشهود لهم بالعلم والصلاح والتقوى، وأنهم أهل للفتوى كأحد هيئة كبار العلماء، أو من في علمهم، وأن آخذ منه جوابا ثابتا وألتزم به، أو إنه يتوجب علي التوجه بما أشكل علي سائلا العديد منهم، ومن ثم اختيار ما يناسبني من هذه الآراء في حالة اختلافها؟
ج: إذا أشكل عليك شيء من أمور دينك فإن عليك سؤال أهل العلم؛ كما قال الله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) فإن أفتاك من تثق بعلمه وتقواه فيجب عليك الالتزام بتلك الفتوى. ولا يجوز للإنسان أن يسأل عددا من العلماء لكي يختار من فتاويهم الأسهل له أو ما يوافق هواه ورأيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 43

(12/307)

الفتوى رقم ( 19077 )
س: هل عبد الله الهرري الحبشي خدم الإسلام أم هدمه؟
ج: الرجل المذكور رجل سوء، من رءوس البدعة والضلال في هذا العصر، وقد جند نفسه وأتباعه لهدم عقيدة المسلمين التي كان عليها النبي صلى الله عليه وسلم وأصحابه والتابعون، وجمعوا لأنفسهم مذهبا فاسدا في الفقهيات، ملؤوه بكل شاذ ورديء من القول لا سند له من كتاب أو سنة، ولهم أوابد وطوام كثيرة في الاعتقاديات والعمليات، والطعن في أئمة هذا الدين. فالواجب على المسلمين في كل مكان الحذر والتحذير من هذه الفرقة الضالة، ومن أفكارها المنحرفة، وآرائها الشاذة.
نسأل الله الكريم أن يكف عن المسلمين شرهم وشر غيرهم، إنه ولي ذلك والقادر عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/308)

الفتوى رقم ( 19606 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه، أما بعد:

(12/308)

فقد ورد إلى اللجنة الدائمة للبحوث العلمية والإفتاء أسئلة واستفسارات حول ( جماعة الأحباش ) والشخص الذي تنتمي إليه المدعو عبد الله الحبشي، القاطنة في لبنان ، ولها جمعيات نشطة في بعض دول أوربا وأمريكا واستراليا ، فاستعرضت اللجنة لذلك ما نشرته هذه الجماعة من كتب ومقالات، توضح فيها اعتقادها وأفكارها ودعوتها.
وبعد الاطلاع والتأمل فإن اللجنة تبين لعموم المسلمين ما يلي: أولا: ثبت في الصحيحين من حديث ابن مسعود رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم » (1) ، وله ألفاظ أخر، وقال عليه الصلاة والسلام: « أوصيكم بتقوى الله تعالى والسمع والطاعة، وإن تأمر عليكم عبد، وإنه من يعش منكم بعدي فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، عضو ا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة » (2) رواه أحمد وأبو داود والترمذي وقال: حديث حسن صحيح. وإن من أهم الخصال التي امتازت بها تلك القرون المفضلة، وحازت بها الخيرية على جميع الناس: تحكيم الكتاب والسنة في جميع الأمور، وتقديمهما على قول كل أحد كائنا من كان، وفهم نصوص الوحيين الشريفين حسب القواعد الشرعية واللغة العربية،
__________
(1) صحيح البخاري الشهادات (2509),صحيح مسلم فضائل الصحابة (2533),سنن الترمذي المناقب (3859),سنن ابن ماجه الأحكام (2362),مسند أحمد بن حنبل (1/434).
(2) صحيح البخاري المناقب (3426),صحيح مسلم فضائل الصحابة (2450),سنن الترمذي المناقب (3872),سنن ابن ماجه ما جاء في الجنائز (1621).

(12/309)

وأخذ الشريعة كلها بعمومها وكلياتها، وآحادها وجزئياتها، ورد النصوص المتشابهات إلى النصوص المحكمات، ولهذا استقاموا على الشريعة وعملوا بها، وعضوا عليها بالنواجذ، ولم يزيدوا فيها ولم ينقصوا، وكيف يحدث منهم زيادة أو نقص في الدين وهم مستمسكون بالنص المعصوم من الخطأ والزلل؟ ثانيا: ثم خلفت من بعدهم خلوف كثرت فيهم البدع والمحدثات، وأعجب كل ذي رأي برأيه، وهجرت النصوص الشرعية، وأولت وحرفت لتوافق الأهواء والمشارب، فشاقوا بذلك الرسول الأمين، واتبعوا غير سبيل المؤمنين، والله سبحانه يقول: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1) ومن فضل الله عز وجل على هذه الأمة أنه يقيض في كل عصر من العلماء الراسخين من يقوم في وجه كل بدعة تشوه جمال الدين، وتعكر صفوه، وتزاحم السنة أو تقضي عليها، وهذا تحقيق لوعد الله بحفظ دينه وشرعه في قوله سبحانه: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (2)
__________
(1) سورة النساء الآية 115
(2) سورة الحجر الآية 9

(12/310)

وقول النبي صلى الله عليه وسلم في الحديث الثابت في الصحاح والسنن والمسانيد وغيرها : « لا تزال طائفة من أمتي قائمة بأمر الله، لا يضرها من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس » (1) ، وله ألفاظ أخرى. ثالثا: ظهرت في الربع الأخير من القرن الرابع عشر الهجري جماعة يتزعمها عبد الله الحبشي الذي نزح من الحبشة إلى الشام بضلالته، وتنقل بين دياره حتى استقر به المقام في لبنان ، وأخذ يدعو الناس على طريقته، ويكثر أتباعه وينشر أفكاره التي هي أخلاط من اعتقادات الجهمية والمعتزلة والقبورية والصوفية ، ويتعصب لها ويناظر من أجلها، ويطبع الكتب والصحف الداعية إليها. والناظر فيما كتبته ونشرته هذه الطائفة يتبين له بجلاء أنهم خارجون في اعتقادهم عن جماعة المسلمين (أهل السنة والجماعة) فمن اعتقاداتهم الباطلة على سبيل المثال لا الحصر: 1- أنهم في مسألة الإيمان على مذهب أهل الإرجاء (2) المذموم . ومعلوم أن عقيدة المسلمين التي كان عليها الصحابة
__________
(1) صحيح البخاري المناقب (3426),سنن الترمذي المناقب (3872),مسند أحمد بن حنبل (6/282).
(2) انظر مثلا: (الدليل القويم على الصراط المستقيم) تأليف: عبد الله الحبشي ص: 7، 9، 10.

(12/311)

والتابعون ومن سار على هديهم إلى يومنا هذا أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح، فلا بد أن يكون مع التصديق موافقة وانقياد وخضوع للشرع المطهر، وإلا فلا صحة لذلك الإيمان المدعى. وقد تكاثرت النقول عن السلف الصالح في تقرير هذه العقيدة، ومن ذلك قول الإمام الشافعي رحمه الله تعالى: وكان الإجماع من الصحابة والتابعين ومن بعدهم، ومن أدركناهم يقولون: الإيمان قول وعمل ونية، لا يجزئ واحد من الثلاث إلا بالآخر. 2- يجوزون الاستغاثة (1) والاستعاذة (2) والاستعانة (3) بالأموات ودعائهم من دون الله تعالى، وهذا شرك أكبر بنص القرآن والسنة وإجماع المسلمين، وهذا الشرك هو دين المشركين الأولين من كفار قريش وغيرهم، كما قال الله سبحانه عنهم: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (4)
__________
(1) انظر مثلا: (بغية الطالب لمعرفة العلم الديني الواجب) تأليف: عبد الله الحبشي ص: 8، و (صريح البيان في الرد على من خالف القرآن فأنكر كفر ساب النبي) للحبشي ص: 57.
(2) انظر مثلا: (الدليل القويم) ص: 173، و (صريح البيان)، ص: 62، و (المقالات السنية في كشف ضلالات أحمد بن تيمية) ص: 46، وص: 56 من الطبعة الأخرى، وهي من تأليف: عبد الله الحبشي.
(3) انظر مثلا: (بغية الطالب) ص: 8، و (صريح البيان) ص: 57، تأليف: الحبشي.
(4) سورة يونس الآية 18

(12/312)

وقال جل وعلا: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (2) وقال سبحانه: { قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ } (3) { قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ } (4) وقال جل وعلا: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (5) وقال سبحانه: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (6) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (7) وقال النبي صلى الله عليه وسلم: « الدعاء هو العبادة » (8) أخرجه أهل السنن بإسناد صحيح والآيات والأحاديث في هذا المعنى كثيرة، وهي تدل على أن المشركين
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة الأنعام الآية 63
(4) سورة الأنعام الآية 64
(5) سورة الجن الآية 18
(6) سورة فاطر الآية 13
(7) سورة فاطر الآية 14
(8) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).

(12/313)

الأولين يعلمون أن الله هو الخالق الرازق النافع الضار، وإنما عبدوا آلهتهم ليشفعوا لهم عند الله، ويقربوهم لديه زلفى؛ فكفرهم سبحانه بذلك، وحكم بكفرهم وشركهم، وأمر نبيه بقتالهم حتى تكون العبادة لله وحده كما قال سبحانه: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) وقد صنف العلماء في ذلك كتبا كثيرة، وأوضحوا فيها حقيقة الإسلام الذي بعث الله به رسله، وأنزل به كتبه، وبينوا فيها دين أهل الجاهلية وعقائدهم وأعمالهم المخالفة لشرع الله، ومن أحسن من كتب في ذلك: شيخ إلإسلام ابن تيمية رحمه الله تعالى، في كتبه الكثيرة، ومن أخصرها كتابه: (قاعدة جليلة في التوسل والوسيلة). 3- أن القرآن عندهم ليس كلام الله حقيقة (2) . ومعلوم بنص القرآن والسنة وإجماع المسلمين، أن الله تعالى يتكلم متى شاء، كيف شاء، على الوجه اللائق بجلاله سبحانه، وأن القرآن الكريم كلام الله تعالى حقيقة، حروفه ومعانيه، كما قال الله تعالى: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } (3)
__________
(1) سورة الأنفال الآية 39
(2) انظر مثلا (إظهار العقيدة السنية بشرح العقيدة الطحاوية)، تأليف: عبد الله الحبشي، ص: 58 وما بعدها.
(3) سورة التوبة الآية 6

(12/314)

وقال سبحانه: { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } (1) وقال جل وعلا: { وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلا } (2) وقال سبحانه: { وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ } (3) وقال جل جلاله: { يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ } (4) والآيات في هذا المعنى كثيرة معلومة. وتواتر عن السلف الصالح إثبات هذه العقيدة، كما نطقت بذلك نصوص القرآن والسنة ولله الحمد والمنة. 4- يرون وجوب تأويل النصوص الواردة في القرآن والسنة، في صفات الله جل وعلا، وهذا خلاف ما أجمع عليه المسلمون، من لدن الصحابة والتابعين ومن سار على نهجهم، إلى يومنا هذا، فإنهم يعتقدون بوجوب الإيمان بما دلت عليه نصوص أسماء الله وصفاته من المعاني من غير تحريف ولا تعطيل ولا
__________
(1) سورة النساء الآية 164
(2) سورة الأنعام الآية 115
(3) سورة البقرة الآية 75
(4) سورة الفتح الآية 15

(12/315)

تكييف ولا تمثيل، بل يؤمنون بأن الله سبحانه ليس كمثله شيء وهو السميع البصير، فلا ينفون عنه ما وصف به نفسه، ولا يحرفون الكلم عن مواضعه، ولا يلحدون في أسمائه وآياته، ولا يكيفون ولا يمثلون صفاته بصفات خلقه؛ لأنه لا سمي له، ولا كفو له، ولا ند له، قال الإمام الشافعي رحمه الله تعالى: (آمنت بالله وبما جاء عن الله على مراد الله، وآمنت برسول الله وبما جاء عن رسول الله على مراد رسول الله). وقال الإمام أحمد رحمه الله تعالى: (نؤمن بها ونصدق ولا نرد شيئا، ونعلم أن ما جاء به الرسول صلى الله عليه وسلم حق وصدق، ولا نرد على رسول الله صلى الله عليه وسلم ولا نصف الله بأكثر مما وصف به نفسه). 5- ومن عقائدهم الباطلة: نفي علو الله سبحانه على خلقه (1) . وعقيدة المسلمين التي دلت عليها آيات القرآن القطعية، والأحاديث النبوية، والفطرة السوية، والعقول الصريحة: أن الله جل جلاله، عال على خلقه، مستو على عرشه، لا يخفى عليه
__________
(1) انظر مثلا: (إظهار العقيدة السنية بشرح العقيدة الطحاوية) تأليف: عبد الله الحبشي، ص / 121، و (الدليل القويم) للحبشي أيضا، ص: 157، و (معرفة الإسراء والمعراج) للحبشي كذلك، ص: 14.

(12/316)

شيء من أمور عباده. قال الله تعالى: { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (1) في سبعة مواضع في كتابه، وقال جل شأنه: { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (2) وقال جل وعلا: { وَهُوَ الْعَلِيُّ الْعَظِيمُ } (3) وقال جل وعز: { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (4) وقال جل جلاله: { وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلَائِكَةُ وَهُمْ لَا يَسْتَكْبِرُونَ } (5) { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (6) وغيرها من الآيات الكريمات. وثبت عن النبي صلى الله عليه وسلم من الأحاديث الصحاح الشيء الكثير، ومنها: قصة المعراج المتواترة، وتجاوز النبي صلى الله عليه وسلم السموات سماء سماء، حتى انتهى إلى ربه تعالى، فقربه وأدناه، وفرض عليه الصلوات خمسين صلاة، فلم يزل يتردد بين موسى عليه السلام وبين ربه تبارك وتعالى، ينزل من عند ربه إلى عند موسى ، فيسأله كم فرض عليه؟ فيخبره فيقول:
__________
(1) سورة الأعراف الآية 54
(2) سورة فاطر الآية 10
(3) سورة البقرة الآية 255
(4) سورة الأعلى الآية 1
(5) سورة النحل الآية 49
(6) سورة النحل الآية 50

(12/317)

ارجع إلى ربك فاسأله التخفيف، فيصعد إلى ربه فيسأله التخفيف. ومنها ما في الصحيحين من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لما خلق الله الخلق كتب في كتاب فهو عنده فوق العرش: إن رحمتي تغلب غضبي » (1) ، وثبت في الصحيحين من حديث أبي سعيد الخدري رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « ألا تأمنوني وأنا أمين من في السماء » (2) ، وفي صحيح ابن خزيمة وسنن أبي داود أن النبي صلى الله عليه وسلم قال: « العرش فوق الماء، والله فوق العرش، وهو يعلم ما أنتم عليه » (3) ، وفي صحيح مسلم وغيره في قصة الجارية، أن النبي صلى الله عليه وسلم لها: « "أين الله؟" قالت: في السماء، قال: "من أنا؟" قالت: أنت رسول الله، قال: "أعتقها فإنها مؤمنة » (4) . وعلى هذه العقيدة النقية درج المسلمون: الصحابة والتابعون وتابعوهم بإحسان إلى يومنا هذا والحمد لله. ولعظم هذه المسألة وكثرة دلائلها التي تزيد على ألف دليل أفردها أهل العلم بالتصنيف، كالحافظ أبي عبد الله الذهبي في كتابه: (العلو للعلي الغفار)، والحافظ ابن القيم في كتابه: (اجتماع الجيوش الإسلامية). 6- أنهم يتكلمون في بعض أصحاب النبي صلى الله عليه وسلم بما لا يليق (5) .
__________
(1) صحيح البخاري بدء الخلق (3022),صحيح مسلم التوبة (2751),سنن الترمذي الدعوات (3543),سنن ابن ماجه الزهد (4295),مسند أحمد بن حنبل (2/397).
(2) صحيح البخاري المغازي (4094),صحيح مسلم الزكاة (1064),سنن النسائي الزكاة (2578),مسند أحمد بن حنبل (3/5).
(3) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/28).
(4) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63).
(5) انظر مثلا: (صريح البيان) للحبشي، من ص: 86 إلى ص: 116.

(12/318)

ومن ذلك تصريحهم بتفسيق معاوية رضي الله عنه، وهم بذلك يشابهون الرافضة -قبحهم الله- والواجب على المسلمين الإمساك عما شجر بين الصحابة رضي الله عنهم أجمعين، وحفظ ألسنتهم مع اعتقاد فضلهم، ومزية صحبتهم لرسول الله صلى الله عليه وسلم، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « لا تسبوا أصحابي، فلو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه » (1) رواه البخاري ومسلم ويقول جل وعلا: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (2) وهذا الاعتقاد السليم نحو أصحاب النبي صلى الله عليه وسلم هو اعتقاد أهل السنة والجماعة على مر القرون، قال الإمام أبو جعفر الطحاوي رحمه الله تعالى في بيان عقيدة أهل السنة والجماعة: (ونحب أصحاب رسول الله صلى الله عليه وسلم، ولا نفرط في حب أحد منهم، ولا نتبرأ من أحد منهم، ونبغض من يبغضهم، وبغير الخير يذكرهم، ولا نذكرهم إلا
__________
(1) صحيح مسلم الحدود (1690),سنن الترمذي الحدود (1434),سنن أبو داود الحدود (4415),سنن ابن ماجه الحدود (2550),مسند أحمد بن حنبل (5/313),سنن الدارمي الحدود (2327).
(2) سورة الحشر الآية 10

(12/319)

بخير، وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان). رابعا: ومما يؤخذ على هذه الجماعة ظاهرة الشذوذ في فتاويها، ومصادمتها للنصوص الشرعية من قرآن أو سنة، ومن أمثلة ذلك: إباحتهم القمار مع الكفار لسلب أموالهم، وتجويزهم سرقة زروعهم، وحيواناتهم، بشرط أن لا تؤدي السرقة إلى فتنة، وتجويزهم تعاطي الربا مع الكفار، وجواز تعامل المحتاج بأوراق اليانصيب المحرمة، ومن مخالفاتهم الصريحة أيضا: تجويزهم النظر إلى المرأة الأجنبية في المرآة، أو على الشاشة ولو بشهوة، وأن استدامة النظر إلى المرأة الأجنبية ليس حراما (1) وأن نظر الرجل إلى شيء من بدن المرأة التي لا تحل له ليس بحرام (2) وأن خروج المرأة متزينة متعطرة مع عدم قصدها استمالة الرجال إليها ليس بحرام (3) وإباحة الاختلاط بين الرجال والنساء (4) إلى غيرها من تلك الفتاوى الشاذة الخرقاء، التي فيها مناقضة للشريعة، وعد ما هو من
__________
(1) انظر مثلا: (بغية الطالب) للحبشي، ص: 224.
(2) انظر مثلا: (بغية الطالب) للحبشي، ص: 288.
(3) انظر مثلا: (بغية الطالب) للحبشي، ص: 351.
(4) انظر مثلا: (صريح البيان) للحبشي، ص: 178، 179.

(12/320)

كبائر الذنوب من الأمور الجائزات المباحات. نسأل الله العافية من أسباب سخطه وعقوبته. خامسا: ومن أساليبهم الوقحة للتنفير من علماء الأمة الراسخين، والإقبال على كتبهم، والاعتماد على نقولهم -سبهم وتقليلهم والحط من أقدارهم، بل وتكفيرهم، وعلى رأس هؤلاء العلماء: الإمام المجدد شيخ الإسلام أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية -رحمه الله تعالى- حتى إن المدعو: عبد الله الحبشي ألف كتابا خاصا في هذا الإمام المصلح، نسبه فيه إلى الضلال والغواية، وقوله ما لم يقله، وافترى عليه، فالله حسيبه، وعند الله تجتمع الخصوم. ومن ذلك أيضا طعنهم في الإمام المجدد، الشيخ محمد بن عبد الوهاب -رحمه الله تعالى- ودعوته الإصلاحية التي قام بها في قلب جزيرة العرب، فدعا الناس إلى توحيد الله تعالى ونبذ الإشراك به سبحانه، وإلى تعظيم نصوص القرآن والسنة والعمل بها، وإقامة السنن وإماتة البدع، فأحيا الله به ما اندرس من معالم الدين، وأمات به ما شاء من البدع والمحدثات، وانتشرت آثار هذه الدعوة -بفضل الله ومنته- في جميع أقطار العالم الإسلامي، وهدى الله بها كثيرا من الناس، فما كان من هذه الجماعة الضالة

(12/321)

إلا أن صوبوا سهامهم نحو هذه الدعوة السنية ومن قام بها، فلفقوا الأكاذيب وروجوا الشبهات، وجحدوا ما فيها من الدعوة الصريحة إلى الكتاب والسنة، فعلوا ذلك كله تنفيرا للناس من الحق، وقصدا للصد عن سواء السبيل، عياذا بالله من ذلك. ولا شك أن بغض هذه الجماعة لهؤلاء الصفوة المباركة من علماء الأمة دليل على ما تنطوي عليه قلوبهم من الغل والحقد على كل داع إلى توحيد الله تعالى، والمتمسك بما كان عليه أهل القرون المفضلة من الاعتقاد والعمل، وأنهم بمعزل عن حقيقة الإسلام وجوهره. سادسا: وبناء على ما سبق ذكره وغيره مما لم يذكر؛ فإن اللجنة تقرر ما يلي: 1- أن جماعة الأحباش فرقة ضالة، خارجة عن جماعة المسلمين (أهل السنة والجماعة)، وأن الواجب عليهم الرجوع إلى الحق الذي كان عليه الصحابة والتابعون في جميع أبواب الدين في العمل والاعتقاد، وذلك خير لهم وأبقى. 2- لا يجوز الاعتماد على فتوى هذه الجماعة؛ لأنهم يستبيحون التدين بأقوال شاذة، بل ومخالفة لنصوص القرآن والسنة، ويعتمدون الأقوال البعيدة الفاسدة لبعض النصوص الشرعية، وكل ذلك

(12/322)

يطرح الثقة بفتاويهم والاعتماد عليها من عموم المسلمين. 3- عدم الثقة بكلامهم على الأحاديث النبوية، سواء من جهة الأسانيد، أو من جهة المعاني. 4- يجب على المسلمين في كل مكان الحذر والتحذير من هذه الجماعة الضالة، ومن الوقوع في حبائلها تحت أي اسم أو شعار، واحتساب النصح لأتباعها والمخدوعين بها، وبيان فساد أفكارها وعقائدها. واللجنة إذ تقرر ذلك وتبينه للناس تسأل الله سبحانه بأسمائه الحسنى وصفاته العلى أن يجنب المسلمين الفتن ما ظهر منها وما بطن، وأن يهدي ضال المسلمين، وأن يصلح أحوالهم، وأن يرد كيد الكائدين في نحورهم، وأن يكفي المسلمين شرورهم، إنه على كل شيء قدير، وبالإجابة جدير.
وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(12/323)


الحسبة - فتاوى اللجنة

الحسبة

(12/325)

الفتوى رقم ( 556 )
س: ما يلزم المسلم نحو رجل بذيء اللسان، يتكلم بالكلمات المنكرة، من أقوال شركية ونحوها، ويكثر من الطلاق ويستعين بالجن، ويأخذ الرشوة وهدم مسجدا وجعله بيتا ثم اصطبلا للدواب، بدعوى إنه سيبني خيرا منه، وفعلا بنى غيره لكنه لا يصلح لإقام الصلاة كالأول، وإلى غير ذلك من المنكرات، وإذا نصح لم يقبل؟ فأفيدونا عما يلزم.
ج: يجب على المسلم أن يأمر بالمعروف وينهى عن المنكر، وينصح لكل مسلم بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن، قال الله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقال سبحانه: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ } (3) عظيم الآيات، وقال سبحانه: { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (4) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (5)
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104
(3) سورة آل عمران الآية 105
(4) سورة المائدة الآية 78
(5) سورة المائدة الآية 79

(12/326)

وقال تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقال صلى الله عليه وسلم: « "الدين النصيحة" قلنا: لمن يا رسول الله؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) رواه مسلم .
وقال جرير بن عبد الله رضي الله عنه: « بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (3) . رواه البخاري ومسلم، والنصح لله هو: الإخلاص لله في القول والعمل، وطاعته. والنصح لكتابه: الصدق في الإيمان به، والعمل بما فيه من أحكام الشريعة. والنصح للرسول: الإيمان به وطاعته. والنصح لأئمة المسلمين: أن لا يغشهم، وأن يأمرهم بالمعروف، وينهاهم عن المنكر؛ إن كان أهلا لذلك، وأن يعينهم على الخير ويطيعهم في المعروف. والنصح لعموم المسلمين: أن يحب لهم ما يحب لنفسه، ولا يخدعهم بقول أو عمل، ويأمرهم بالمعروف وينهاهم عن المنكر، وأن يتعاون معهم على البر والتقوى ولا يتعاونوا على الإثم والعدوان.
ولكن الدعوة إلى سبيل الله على مراتب متفاوتة: تعليم الجاهل وإرشاده بالحكمة وإلقاء الموعظة التي ترقق القلوب لتلين القلوب
__________
(1) سورة النحل الآية 125
(2) صحيح البخاري الحدود (6440),صحيح مسلم الحدود (1698),سنن الترمذي الحدود (1433),سنن النسائي آداب القضاة (5411),سنن أبو داود الحدود (4445),سنن ابن ماجه الحدود (2549),مسند أحمد بن حنبل (4/115),موطأ مالك الحدود (1556),سنن الدارمي الحدود (2317).
(3) صحيح البخاري الحدود (6441),صحيح مسلم الحدود (1691),سنن الترمذي الحدود (1432),سنن أبو داود الحدود (4418),سنن ابن ماجه الحدود (2553),مسند أحمد بن حنبل (1/56),سنن الدارمي الحدود (2322).

(12/327)

القاسية، والجدال بالتي هي أحسن لمن احتاج إلى ذلك، فعلى من هو أهل للدعوة إلى الله أن يضع الأمور مواضعها، وأن يدعو كل إنسان بما يناسبه، وينزل كلا منزلته؛ لقوله تعالى: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } (1) كما إن الدعاة إلى الخير ومن يأمر بالمعروف وينهى عن المنكر درجات فمنهم من يقوى على الإنكار باليد، ومنهم من يقوى على الإنكار باللسان، فقط، ومنهم لا يقوى إلا على الإنكار بالقلب، ومنهم من يقوى على الجميع، كما قال صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) فعلى الداعية إلى الله أن يتعرف قدره ومدى قدرته في الأمر والنهي، وينزل نفسه منزلتها ويدعو بقدر ما تسمح له ظروفه، علما وجاها وولاية، ولا يتجاوز طاقته؛ وإلا كان فتنة. والله الهادي إلى سواء السبيل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة الأعراف الآية 199
(2) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(12/328)

الفتوى رقم ( 1254 )
س: هل ما تضمنه القرآن الكريم والسنة الصحيحة من نصوص الأمر بالمعروف والنهي عن المنكر، والأمر بالبيان والإرشاد يدل على وجوب ذلك عينا على كل عالم، لا تبرأ ذمته إلا بذلك، أو هذا فرض كفاية إذا قام به بعضهم كفى عن الباقين؟
ج: الحكم في ذلك يختلف باختلاف قلة العلماء وكثرتهم وتفاوتهم في العلم والمنزلة، فقد يحتاج الناس إلى بيان الحكم الشرعي ولا يوجد بينهم من العلماء إلا واحد، فيجب عليه وجوبا عينيا أن يجيب السائل، ويرشد الحيران، ويأمر بالمعروف وينهى عن المنكر، وقد يكون بينهم عدد كثير من العلماء، لكن لا يقوى على البيان والإرشاد، أو الأمر والنهي منهم إلا واحد، إما لسعة علمه أو لقوة مركزه أو لفصاحته وحسن بيانه، فيجب عليه عينا أن يقوم بالبيان والنصح والأمر والنهي، وقد يكون في البلد كثير من العلماء، وكل منهم يقوى على الأمر والنهي والبيان، فيجب عليهم البيان وجوبا كفائيا، فإن قام أحدهم بما وجب سقط عن الباقين، وإن لم يقم بذلك أحد أثموا جميعا.

(12/329)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/330)

الفتوى رقم ( 1392 )
س: قال الله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) هذه الآية الكريمة وما يتعلق بها من الأحاديث تفيد أن الخطاب موجه إلى الأفراد، أي إذا رأى الفرد منكرا فليحاول أن يغيره، وإذا رأى أحدا يقصر في الخير فليحثه عليه، وقال الله تعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) إن هذه الآية الكريمة تشير إلى إقامة جماعة وتأسيسها، ولكن من الذي عليه المسئولية، هل هي على أولي الأمر على ما جاء في القرآن أو أنها تعود إلى الفرد، فإن قيل: إن الفرد هو الذي يؤسس الجماعة فهل يجوز لشخص آخر أن يؤسس جماعة أخرى وهكذا، وإذا لم يكن لأحد أن يؤسس جماعة بعد أن أسسها غيره قبله فما الحكم الشرعي إذا تحقق أن الجماعة الأولى قد ابتعدت عن الطريق السوي أو انحرفت عن أهدافها، وكيف يمكن التمسك بالحكم الشرعي، وهل يجوز لفرد آخر عندئذ أن يؤسس جماعة أخرى؟
ج: أولا: قوله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) الآية،
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104
(3) سورة آل عمران الآية 110

(12/330)

خطاب عام لجميع أمة الإجابة، راعيها ورعيتها إلى يوم القيامة، وثناء عليهم؛ لإيمانهم وقيامهم بما يوجب عليهم من الأمر بالمعروف والنهي عن المنكر باليد وباللسان أو الإنكار بالقلب، كل حسب استطاعته، كما هو ظاهر الخطاب، ولعموم ما رواه أحمد ومسلم وأبو داود والنسائي عن النبي صلى الله عليه وسلم أنه قال: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) فليس الخطاب موجها للأفراد فقط كما فهم المستفتي. ثانيا: قوله تعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) أمر لجميع أمة الإجابة أن يكون من بينها جماعة مهيئة للأمر بالمعروف والنهي عن المنكر، صالحة لذلك، علما وثقافة وعملا وخلقا، متصدية لهذا الشأن، قائمة به على وجه يكفي في البلاغ والموعظة، وتصلح به أحوال الأمة، فإذا قام بذلك جماعة سقط الواجب عن الباقين، وإلا أثم الجميع كما هو الشأن في فروض الكفاية، أما تنظيم ذلك وطريق التطبيق وكيفية التنفيذ فمرجعه إلى أولياء الأمور من العلماء والحكام، فقد يكون
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).
(2) سورة آل عمران الآية 104

(12/331)

الوعي العلمي والديني في الأمة بلغ إلى مستوى يحفز الجماعات والأفراد إلى القيام بواجب الأمر بالمعروف والنهي عن المنكر على خير حال، لا تقصير فيه ولا شائبة فتنة أو انحراف عن جادة الشريعة، وفي هذه الحالة لا يكون من ولاة الأمور إلا المشاركة في التعليم والدعوة والتعاون مع الرعية على الخير، والنهوض بها في دينها ودنياها، وتبادل النصح بين الراعي والرعية على نحو ما كان الأمر في صدر الإسلام، وقد يجد ولاة الأمور تقصيرا في التعليم وإعداد الدعاة، أو انحرافا في الدعوة وتضاربا في الآراء، ويخشون من ذلك الفتنة والتدهور والفساد، فيضطرون إلى تنظيم طرق التعليم كلها، ومنها إعداد الدعاة، وتنظيم طرق الدعوة إلى الله على وجه يكفل للأمة المصلحة والسعادة في ثقافتها وينهض بها في دعوتها إلى الخير والأمر بالمعروف والنهي عن المنكر، ويدرأ الفتنة ويقضي على الانحراف. وإن قام مسلم يدعو إلى الخير ويأمر بالمعروف وينهى عن المنكر منفردا، أو اتفقت جماعة أو جماعات في وقت أو أوقات مختلفة على أن يقوموا بذلك، وأن يتعاونوا فيما بينهم في نشر الإسلام والنهوض بالأمة في دينها في مكان أو أمكنة متباعدة أو متقاربة، فإن كان عملهم في الدعوة متفقا مع ما تقتضيه الشريعة

(12/332)

أعينوا على ذلك، وإن انحرفوا أو أحدثوا بدعوتهم فتنة أو ضررا يزيد على نفعهم وجب إشراف أولي الأمر عليهم وإرشادهم وتقويمهم؛ لتصلح أحوالهم وينتفع بهم، فإن لم يمكن ذلك وجب الأخذ على أيديهم ومنعهم من تولي الدعوة والقيام بها، إيثارا لأقوى المصلحتين، وارتكابا لأخف الضررين، وإسناد الدعوة إلى من هو أهل لها، تحقيقا للمصلحة وبعدا عن مثار الفتن والضرر. وبهذا يتبين الجواب عما ذكر في السؤال من الترديدات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/333)

السؤال الرابع من الفتوى رقم ( 4262 )
س4: ما هو تفسير الحديث الشريف الذي رواه أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم وهو: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) فما هو التغيير بالقلب وهل يثاب عليه المغير له؟
ج4: جاء في هذا الحديث مراتب تغيير المنكر، وأنها ثلاث درجات: التغيير باليد للقادر عليه، كالحكام، والرجل مع ولده،
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(12/333)

وزوجته، فإن لم يتمكن المكلف من التغيير باليد فبلسانه، كالعلماء ومن في حكمهم، وإذا لم يتمكن من التغيير باللسان فينتقل إلى التغيير بالقلب، والتغيير بالقلب يكون بكراهة فعل المنكر وكراهة المنكر نفسه، والتغيير بالقلب من عمل القلب، وعمل القلب إذا كان خالصا صوابا يثاب عليه الشخص، ومن تمام الإنكار بالقلب مغادرة المكان الذي فيه المنكر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/334)

السؤال الثاني من الفتوى رقم ( 3633 )
س2: حديث (تغيير المنكر) هل المقصود: لكي يتغير المنكر أن نترك المكان الذي به منكر، أم نظل ونكرهه وننكره بقلوبنا؟ أفيدونا مأجورين.
ج2: المسلمون في إنكار المنكر درجات، منهم من يجب عليه إنكار المنكر بيده كولي الأمر ومن ينوب عنه ممن أعطي صلاحية لذلك، كالوالد مع ولده والسيد مع عبده والزوج مع زوجته؛ إن لم يكف مرتكب المنكر إلا بذلك. ومنهم من يجب عليه إنكاره بالنصح والإرشاد والنهي والزجر والدعوة بالتي هي

(12/334)

أحسن دون اليد والتسلط بالقوة؛ خشية إثارة الفتن وانتشار الفوضى. ومنهم من يجب عليه الإنكار بالقلب فقط؛ لضعفه نفوذا ولسانا، وهذا أضعف الإيمان، وقد بين النبي صلى الله عليه وسلم ذلك في قوله: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) أخرجه مسلم في صحيحه من حديث أبي سعيد الخدري رضي الله عنه. وإذا كانت المصلحة الشرعية في بقائه في الوسط الذي فشا فيه المنكر أرجح من المفسدة، ولم يخش على نفسه الفتنة بقي بين من يرتكبون المنكر، مع إنكاره حسب درجته، وإلا هجرهم محافظة على دينه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(12/335)

السؤال الثالث من الفتوى رقم ( 7125 )
س3: رجل أعمى، وحفظ من القرآن الكريم وعرف من السنة والبدعة، ولكن لا يستطيع أن يقول للناس: اتركوا البدع، ويخاف من أذاهم بأي نوع من أنواع الأذى، والآن يرفع شكواه إلى اللجنة أن يعالجوه في عذره، هل إذا سكت عليه إثم أم لا؟

(12/335)

ج3: حكى الله تعالى نصيحة لقمان لولده: { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (1) وثبت عن النبي صلى الله عليه وسلم أنه قال: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه؛ وذلك أضعف الإيمان » (2) فعلى المسلم أن يقوم بتغيير المنكر قدر استطاعته؛ لأن الله لا يكلف نفسا إلا وسعها، ولقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) ولقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (4) ، وعليه أن يصبر على الأذى، فإنه من لوازم الأمر بالمعروف والنهي عن المنكر، فمن فعل ما وجب عليه قدر استطاعته فهو مأجور، ومن عجز عن شيء مما أمر به فهو معذور غير آثم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 17
(2) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).
(3) سورة التغابن الآية 16
(4) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(12/336)

السؤال الأول من الفتوى رقم ( 10719 )
س1: ما هو حكم الإسلام فيما يتعلق بالأمر بالمعروف والنهي عن المنكر، طبقا لكتاب الله وسنة رسوله، والأحاديث والأثر المذكور، ومنهج السلف الصالح المتعلق بها، وموقف الراعي والرعية منها؟
ج1: يجب على المسلمين أن يكون منهم جماعة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر، قال الله تعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) وفي تحقيق ذلك صلاح الناس واستقامة أحوالهم، وتكون هذه الأمة كما أثنى الله عليها بقوله: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (2) وعلى القائم بذلك أن يعظ قساة القلوب بما تلين به أفئدتهم، وتطمئن به أنفسهم، وتقبل على طاعة الله وعبادته، وأن يجادلوا من لديه شبهة بالتي هي أحسن؛ حتى يتبصر ويتبين له الحق، فيهتدي إلى الصراط المستقيم، قال الله تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3)
والمسلمون في ذلك درجات: منهم من يدعو إلى المعروف
__________
(1) سورة آل عمران الآية 104
(2) سورة آل عمران الآية 110
(3) سورة النحل الآية 125

(12/337)

ويتعاهد التنفيذ بيده، كولاة الأمور، العام منهم كالحاكم ونائبه، والخاص كالأب ومن يقوم مقامه، ومنهم من يدعو إلى الخير وينهى عن المنكر بلسانه، كالعلماء ومن في حكمهم، ومنهم من لا نفوذ له ولا سلطان ولا قوة بيان، فعليه أن ينكر المنكر بقلبه، وقد ثبت ذلك في الحديث عن النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه؛ وذلك أضعف الإيمان » (1) فمن فرط فيما وجب عليه من ذلك أثم وكان فيه شبه بمن قال الله فيهم: { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (2) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (3) { تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ } (4)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).
(2) سورة المائدة الآية 78
(3) سورة المائدة الآية 79
(4) سورة المائدة الآية 80

(12/338)

السؤال الثاني من الفتوى رقم ( 17340 )
س2: كيف الجمع بين الآية 104 آل عمران، وبين: { لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } (1) وبين قوله صلى الله عليه وسلم: « والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا منه، ثم تدعون فلا يستجاب لكم » (2) حديث حسن، وبين الحديث: « من حسن إسلام المرء تركه ما لا يعنيه » (3) رواه الترمذي حسن أعلم رحمكم الله أن معاني الآيات ليس بها اختلاف، وكذلك السنة الصحيحة، لذلك أعلم أن الخطأ من عقلي وعجزه، فما تفسير ذلك؟ وجزاكم الله كل خير.
ج:2 ليس في الآية ما يدل على ترك الأمر بالمعروف والنهي عن المنكر؛ إذا كان فعل ذلك ممكنا، فالآية بمنطوقها تأمر العبد بأن يصلح نفسه، ويفعل الخير بجهده، ومن إصلاح النفس الأمر بالمعروف والنهي عن المنكر، فإذا قام بما وجب عليه فلا يضره من ضل بعده إذا عمل بما أمره الله به، روى الإمام أحمد بسند صحيح عن قيس قال: « قام أبو بكر الصديق رضي الله عنه، فحمد الله وأثنى عليه، ثم قال: أيها الناس، إنكم تقرءون هذه الآية: وإنكم تضعونها على غير موضعها، وإني سمعت رسول الله صلى الله عليه وسلم يقول: إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (5)
__________
(1) سورة المائدة الآية 105
(2) صحيح البخاري أحاديث الأنبياء (3268),صحيح مسلم الإمارة (1842),سنن ابن ماجه الجهاد (2871),مسند أحمد بن حنبل (2/297).
(3) صحيح البخاري الصلاة (392),صحيح مسلم المساجد ومواضع الصلاة (572),سنن النسائي السهو (1244),سنن أبو داود الصلاة (1020),سنن ابن ماجه إقامة الصلاة والسنة فيها (1211),مسند أحمد بن حنبل (1/379).
(4) أخرجه أحمد 1 / 2، 5، 7، 9، وأبو داود 4 / 510 برقم (4338)، والترمذي 4 / 467، 5 / 257 برقم (2168، 3057)، وابن ماجه 2 / 1327 برقم (4005)، وابن أبي شيبة 15 / 175، وابن حبان 1 / 539 برقم (304)، وأبو يعلى 1 / 118-120 برقم (128-132) والبزار (البحر الزخار) 1 / 135-139 برقم (65-69)، وابن جرير في التفسير 11 / 150، 151 برقم (12876، 12878)، والحميدي 1 / 4 برقم (3)، وعبد بن حميد 1 / 17 برقم (1)، والبيهقي 10 / 91. كلهم رووه مرفوعا إلى النبي صلى الله عليه وسلم.
(5) سورة المائدة الآية 105 (4) { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ }

(12/339)

ومعلوم أن العبد لا يكون مهتديا الهداية الكاملة حتى يؤدي ما أوجب الله عليه من الأمر بالمعروف والنهي عن المنكر حسب الاستطاعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/340)

الفتوى رقم ( 17520 )
س: أيهما أفضل الذهاب لمكة من أجل أداء العمرة والجلوس هناك، أو القيام بالإرشاد والتوجيه في الأسواق والأماكن العامة، خصوصا في شهر رمضان المبارك الذي تزدحم فيه الأسواق وغيرها؟
وأيهما أفضل حضوري لصلاة التراويح أو تذكيري

(12/340)

بالوعظ في الأسواق بعد صلاة العشاء مباشرة؟ نأمل من سماحتكم الإجابة عنها كتابة حتى تعم الفائدة.
ج: إذا كان تذكيرك ووعظك بتكليف وظيفي في هذا الوقت فالواجب عليك أداؤه فيه، ولا تتركه إلا لأداء فرض.
أما إذا كان تبرعا منك فإن رأيت أن المصلحة فيه عظيمة والحاجة إليه ماسة فهو مقدم على ما ذكرت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(12/341)

السؤال الثاني من الفتوى رقم ( 2632 )
س2: هؤلاء العمال أكثرهم يدخنون، وبعضهم يتهاون بالصلاة أمامي، ولا أدري هل هم يصلون بالبيت أم لا، فهل علي إثم السكوت على التدخين والتهاون في الصلاة، وهل الكسب من ورائهم حلال أم حرام؟
ج2: لا يجوز السكوت عن هؤلاء العمال، بل يجب على مستوردهم الإنكار عليهم في التدخين وترك الصلاة، ووعيده لهم بأنهم إن لم يقلعوا عن هذا المنكر فسوف يعيدهم إلى بلادهم إن كانوا في الخارج، ويلغي التعاقد معهم، ويحاسبهم على ما مضى من

(12/341)

عملهم، وإلا فهو شريك لهم في الإثم؛ لإقراره المنكر وهو قادر على إزالته لما ذكرنا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/342)

السؤال السادس عشر من الفتوى رقم ( 5276 )
س16: ما حكم من تكلم في وجه شخص وأخبره بعيوبه وهو يسمع هل هو جائز؟
ج16: يجوز إذا كان على وجه النصح له والإنكار عليه؛ ليرتدع عن المعصية، ويكون بأسلوب حسن حتى يقبل النصح، أما إذا كان على وجه الشماتة أو التعيير والإساءة، أو التشهير به ونحو ذلك فلا يجوز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/342)

السؤال الأول من الفتوى رقم ( 6632 )
س1: ما حكم الشخص الذي تتوفر فيه كل من

(12/342)

المخالفات الآتية: إسبال الثياب، وحلق اللحية، ومشاهدة أفلام الفيديو الخليعة، الغيبة والنميمة، التواليت وتطويل الأظافر للرجال، الكسل عن أداء الصلاة في المسجد، اختلاط الرجال بالنساء في المسارح والحفلات، من أكل وشرب بشماله لغير عذر في يمينه؟
ج1: يعتبر بذلك عاصيا ويشرع نصحه وتوجيهه؛ لعل الله أن يهديه، وحثه على التوبة النصوح وكثرة الأعمال الصالحة والاستغفار؛ عسى الله أن يتوب عليه ويغفر له.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/343)

السؤال الثاني من الفتوى رقم ( 4058 )
س2: نرجو من فضيلتكم نصيحة تعين على طاعة الله في هذا الزمان، نستأنس بها وتنفعنا وتكون زادا من التقوى.
ج2: ننصحك بالإكثار من تلاوة القرآن وتدبره والعمل بما فيه، والاستعانة على فهمه بسنة رسول الله صلى الله عليه وسلم، وبكلام المحققين من علماء التفسير، كابن جرير والبغوي وابن كثير ونحوهم، وشراح الحديث، كالحافظ ابن حجر والنووي والشوكاني، مع

(12/343)

الحذر من زلاتهم عفا الله عنا وعنهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/344)

الفتوى رقم ( 14150 )
س: ما حكم الإسلام في ناس يكونون ضيوفا عندي في البيت، وفيهم من لا يقبل أن يستيقظ لصلاة الفجر، هل أتركه أو أوقظه من نومه، مع أنه يغضب غضبا شديدا عند إيقاظه، وما الحكم في ذلك؟ أفيدونا أفادكم الله.
ج: يجب عليك إيقاظ من ينام عندك لصلاة الفجر؛ لأن هذا من باب الأمر بالمعروف، فإن لم يمتثل فالواجب إخراجه من البيت؛ لأن ذلك من تمام إنكار المنكر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/344)

الفتوى رقم ( 17834 )
س: هل شكوى الإمام للشخص الذي لا يحضر صلاة الجماعة واجبة أم يكفي نصحه فقط؟

(12/344)

ج: من يتخلف عن صلاة الجماعة، ولم تؤثر فيه النصيحة فإنه يجب أن يبلغ عنه أهل الحسبة للأخذ على يده، ولا يترك؛ لأن النبي صلى الله عليه وسلم هم أن يحرق بيوت المتخلفين عن الصلاة عليهم بالنار؛ عقوبة لهم وردعا لأمثالهم. ولما أوجب الله على المسلمين من التآمر بالمعروف والتناهي عن المنكر في قوله سبحانه: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية من سورة التوبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 71

(12/345)

السؤال الأول من الفتوى رقم ( 4245 )
س1: هل يجوز للأخ المسلم أن ينكر على أخ له آخر مسلم في موضوع مثل موضوع الصور، فما هي الأشياء التي يجوز فيها الإنكار، وقد قال الرسول صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده.. » (1) الحديث، وقال تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (2)
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).
(2) سورة آل عمران الآية 110

(12/345)

ج1: الشريعة الإسلامية منها ما أمر الله به، كالصلوات الخمس وصيام رمضان وغير ذلك مما أمر الله به، ومنها ما نهى الله عنه، كالزنا والسرقة وقتل النفس بغير حق وغير ذلك مما نهى الله ورسوله عنه، فمن قصر في ترك ما أوجب الله عليه، أو ارتكب شيئا مما نهى الله عنه، فعلى من قدر على الإنكار عليه أن ينكر عليه بالطريقة التي بينها رسول الله صلى الله عليه وسلم، حيث قال: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه؛ وذلك أضعف الإيمان » (1) ، وفي حديث آخر: « وليس وراء ذلك من الإيمان حبة خردل » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).
(2) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).

(12/346)

السؤال الثاني من الفتوى رقم ( 11292 )
س2: هل يبقى الأمر بالمعروف والنهي عن المنكر واجبا ما لم ينته صاحب المنكر عنه، أم يكفي أن نبين له الحكم؟
ج2: يستمر النصح لمرتكب المنكر حتى يظن أنه لا يجدي

(12/346)

الاكتفاء به، فينتقل معه إلى عقوبته عليه، وذلك بالرفع إلى ولي الأمر، أو من يقوم مقامه في تأديب المنحرفين والعصاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/347)

نصح مرتكب المعصية
السؤال الأول من الفتوى رقم ( 9908 )
س1: إني رجل ملتح، وأقيم الصلاة في أوقاتها، وأبتعد عن كل ما حرم الله. إن والدي يعصي الله في أداء الصلاة، وإنه يعتقد أنه سيحاسب عليها، ويتركها متعمدا، وإنهم معترضون على لحيتي، حتى والدي يقول باستهزاء: اللحية سنة من أعفاها أجر عليها، ومن لم يعفها لم يؤجر عليها، وإني سمعت في برنامج (نور على الدرب): أن تارك الصلاة لا يصلى عليه، ولا يقبر في مقابر المسلمين، ولا يؤكل من أضحيته، وإنني رغم هذه الاستهزاءات إنني لا أيأس، حتى إنهم يخيروني عن إخوتي، ويفضل البعض عن الآخر، وإني أكبرهم، وإن أخي الذي أصغر مني بسنين قد زوجوه، وعندما أشرح لهما شيئا في الإسلام مثل الصلاة يقول لي: خلي شرحك لنفسك، ماذا أفعل معهما؟ أفيدوني أفادكم الله.

(12/347)

ج1: انصح والدك ومن حولك من إخوانك وأصحابك، واقرأ عليهم ما أرسل لك من الفتاوى في حكم إعفاء اللحية، وفي حكم ترك الصلاة عمدا، وفي حكم تفضيل بعض الأولاد على بعض، وليكن ذلك بالتي هي أحسن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/348)

السؤال الرابع من الفتوى رقم ( 3247 )
س4: ما حكم الرجل أو المرأة إذا قلت لهما: بأن ما تفعلونه حرام، كأن تنهي المرأة عن لبس الملابس القصيرة، أو تنهي الرجل عن شرب السجائر؛ يردون عليك بأن كل الناس تفعل ذلك، أو أن النساء في بلدنا يلبسون كذا؟
ج4: هذا الجواب ممن ذكرت يعتبر خطأ، وعمل الناس للمنكر لا يبرر ارتكابه، فقد قال سبحانه وتعالى: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (1) وإنما التحليل والتحريم يؤخذان من كتاب الله عز وجل، وسنة رسوله صلى الله عليه وسلم لا من فعل
__________
(1) سورة الأنعام الآية 116

(12/348)

الناس؛ لأن الناس يخطئون ويصيبون.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/349)

السؤال الرابع من الفتوى رقم ( 6592 )
س4: إذا كان رجل امتنع عن الصلاة والصوم، ونصح ورفض الصلاة والصوم، فهل يجب على من يعلم ذلك أنه يبلغ الحكومة، كهيئة الأمر بالمعروف والنهي عن المنكر إذا طمع أنهم سيلزمونه بذلك؟
ج4: نعم يبلغ جهات الاختصاص بذلك لمعالجته من قبلها، وهذا من باب الأمر بالمعروف والنهي عن المنكر، والتعاون على البر والتقوى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/349)

السؤال الثاني والثالث من الفتوى رقم ( 7353 )
س2: ما بال قوم يسبون بالدين، ما حكمهم في الإسلام، وإن كانوا الدرجة الأولى من القرابة (الأب، الأخ مثلا) وما

(12/349)

حكم الإسلام في الأضرحة الموجودة هي: (ضريح إبراهيم الدسوقي، السيد البدوي، الحسين .. وما شابه ذلك)؟ وما حكم المساجد التي توجد فيها هذه القبور، وهل ينطبق عليها حديث الرسول عليه الصلاة والسلام فيما معناه: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم (أوليائهم) مساجد » (1) ؟
ج2: أولا: سب دين الإسلام كفر، وعلى من اطلع على ذلك أن ينكر المنكر، وينصح لمن حصل منه ذلك؛ عسى أن يقبل النصيحة، ويمسك عن المنكر، ويتأكد ذلك بالنسبة للقريب. ثانيا: لا يجوز بناء المساجد على القبور، ولا دفن الأموات فيها، ولا يجوز الصلاة في هذه المساجد.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).

(12/350)

/200
س3: ما واجبي الآن تجاه هذه الأمور؟ علما بأنني وحالتي المادية ضعيفة والحمد لله على كل حال، حيث افتقر لكتب السيرة وبالذات لكتاب السيرة للشيخ محمد بن عبد الوهاب رحمه الله، وكتب الفقه والتفاسير.
ج3: الواجب عليك الإرشاد إلى الحق، وإنكار المنكر بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن، عسى أن يهدي الله تعالى على يديك من علم فيهم خيرا، ومن أصر على الباطل فقد أعذرت إليه، وعليك اجتنابه وبغضه في الله.

(12/350)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/351)

الفتوى رقم ( 13714 )
س: أسندت إليه الجهة المختصة بوزارة الإعلام المديرية العامة للمطبوعات أعمال مكتبها بهذه المنطقة، ومندوبا عنها في اللجنة الفرعية بمنطقة جيزان، ولريثما يتم افتتاح مكتب لها بهذه المنطقة، وإن هذا العمل أضافه إليه مرجعي المباشر، إضافة إلى عملي الأساس، علما أنني أقوم بتمثيل الإعلام بدون أي مقابل كان، حيث إنا مقتنع أن هذا العمل اعتبره خدمة لديني الحنيف، ثم لإمامي خادم الحرمين الشريفين، الملك أيده الله بنصره المبين، وخذل أعداءه، وكذا وطني العزيز الغالي مهبط الوحي ومنبع الرسالة، ثم إنه أيضا واجب مقدس وطني. فضيلة الشيخ الكريم محمد منصور حفظكم الله بعينه التي لا تنام، عندما يتم القبض على أفلام صوتية مرئية بما تسمى بأفلام الفيديو تيب، أي: الأفلام الجنسية الخليعة، التي تتنافى مع ديننا الحنيف وعقيدتنا مع الآداب والأخلاق العامة، تحال هذه الأفلام لي أنا بالذات، مع الشخص وذلك من أجل التحقيق مع من وجدت بحيازته، لمعرفة من أين آلت إليه والجهة المروجة لها.. إلخ. والمطلوب مني قبل اتخاذ أي إجراء استعراض هذه

(12/351)

الأفلام أو الفيلم، ومشاهدة ما يحتوي عليه من مواد، ثم أعمل تقريرا وربطه بدفتر التحقيق مع الاعترافات المصدقة شرعا، وبعد استكمال الإجراءات ترفع كامل المعاملة مع الأفلام إلى الجهة المعنية بوزارة الإعلام، لبعثها إلى اللجنة الخاصة لاستصدار العقوبات، وذلك بعد موافقة معالي وزير الإعلام على العقوبات النظامية. المهم يا فضيلة الشيخ: أن طلبي منكم إفادتي وإرشادي وتوجيهي بالطريقة الشرعية هل يجوز استعراضها ومشاهدتها، وهل عليه إثم لمشاهدة هذه المناظر الخبيثة والمحرمة رعاكم الله؟
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه لا حرج عليك في إجراء ما ذكرت من التحقيق حول الأفلام الخليعة، وما يترتب عليه من سماع صوت ومشاهدة صوره إذا كان ذلك بقدر الحاجة، بل أنت مأجور على ذلك، مع صلاح النية؛ لأن عملك هذا يعتبر من إنكار المنكر، والإعانة على ما يحمي المجتمع الإسلامي من أسباب الفساد والانحراف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/352)

السؤال الأول من الفتوى رقم ( 6313 )
س1: ما هي أسباب انتشار الفساد الأخلاقي اليومي، وما هي الأساليب الكفيلة لعلاجها؟
ج1: أولا: أسباب انتشار الفساد الأخلاقي اليومي مخالفة أوامر الله ونواهيه من الرعاة والرعية كل بحسب مسئوليته. ثانيا: الأسباب الكفيلة لعلاجها: القضاء على هذه المخالفات بتطبيق الجزاء الرادع على الرعية وتقوى الله جل وعلا من كل من الراعي والرعية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/353)

السؤال الثاني من الفتوى رقم ( 9291 )
س2: يوجد بعض الآباء الذين لهم أولاد كبار، ومثل هؤلاء الآباء لا يرشدون أبناءهم ظانين بذلك أن المسئولية سقطت عن عاتقهم بكبر أولادهم؛ فلا يرشدونهم للصلاة ولا للصوم، ويتركون لهم الحرية المطلقة. هل هذا التصرف مصيب؟ أفيدونا مع الشرح والأدلة الكافية.
ج2: الأمر بالمعروف والنهي عن المنكر واجب على

(12/353)

المسلمين عامة، وعلى الآباء مع أولادهم خاصة، سواء كان الأولاد صغارا أم كبارا، وعليهم أن يتعاونوا مع أهل الحسبة على تحقيق العمل بالشرع، والأخذ على أيدي السفهاء، ويأطروهم على الحق أطرا؛ ليستقيموا على الجادة، ويعم الخير، ويسلم المجتمع من الشر والفساد. والله المستعان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/354)

السؤال الثالث والرابع من الفتوى رقم ( 5253 )
س3، 4: سماحة الشيخ: كيف يسلم المسلم، وكيف يعمل المسلم في هذه الحياة المادية، التي أطغت فيها المادة الناس طغيانا شديدا، حتى قست قلوبهم والعياذ بالله من ذلك، وحيث لا يوجد في هذا الزمان من أهله من الطيبين إلا القلة، الذين لا تعرفهم، فكيف يأمن كذلك الإنسان مع هذه الحياة، وماذا يعمل ويتقي، كيف؟
سماحة الشيخ عبد العزيز : ما هي نصائحكم وتوجيهاتكم لي كشاب في سن العشرين عاما، مقبل على الدنيا، وما هي الكتب التي تنصحوننا بقراءتها، ونحن مستعدون بدفع كل ما يلزم من تكاليف لأي كتاب ممكن أن نحصله عن طريقكم. جزاكم الله خير الجزاء؟

(12/354)

ج3، 4: عليك بتقوى الله وطاعته وطاعة رسوله صلى الله عليه وسلم، والاعتصام بكتابه تعالى، وبسنة رسوله صلى الله عليه وسلم، والتزام ما يعنيك، واجتناب ما لا يعنيك، والبعد عن الفتن، وملازمة الأخيار، ومجانبة الأشرار، والإكثار من تلاوة القرآن، مع تدبر معانيه، والمحافظة على الأذكار الصحيحة الثابتة عن النبي صلى الله عليه وسلم، مع التذلل وحضور القلب، والقراءة في الكتب التي تكثر فيها الحكم والمواعظ، مثل كتاب: (الفوائد)، وكتاب: (الداء والدواء)، كلاهما لابن القيم، وادع الله في سجودك بما ورد في السنة من الأدعية، مع تضرع وخشوع؛ عسى الله أن يهديك، ويشرح صدرك للخير، ويدفع عنك الفتن ما ظهر منها وما بطن، ومن الكتب المفيدة (زاد المعاد في هدي خير العباد)، و (إغاثة اللهفان)، كلاهما لابن القيم رحمه الله، و (فتح المجيد بشرح كتاب التوحيد) مع العناية بالصحيحين و (تفسير ابن كثير ) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/355)

السؤال الرابع من الفتوى رقم ( 6149 )
س4: في بعض الأحيان يرى الإنسان أخاه المسلم يفعل بعض الأشياء خطأ، فيأتي ليصحح له، ولكن يخاف أن يكون ذلك مراءاة، ومن هذا يدخل الشيطان. ماذا يفعل؟
ج4: إذا رأيت أخاك على منكر فغير هذا المنكر بقدر استطاعتك، ولا يضرك ما يخطر ببالك من المثبطات كالذي ذكرته في السؤال، فإن جميع هذه المثبطات من الشيطان.
وأما ما ذكرته من رغبتك بنبذة مبسطة عن كتاب العقيدة الواسطية فنرفق لك نسخة منها بشرح الشيخ محمد خليل الهراس، مع العلم بأنها عقيدة عظيمة الفائدة، مشتملة على ما عليه أهل السنة والجماعة، فنوصيك بحفظها وفهمها، وتعليمها من حولك. وأما ما تريده من تفسير للآيات الخمس من أول سورة الكهف، فننصحك بقراءة كلام ابن جرير وابن كثير ، رحمهما الله تعالى على هذه الآيات، وفيه كفاية إن شاء الله تعالى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/356)

السؤال الأول من الفتوى رقم ( 1904 )
س1: أرجو أن ترسلوا وصيتكم إلى شباب مؤمن بالله.
ج1: نوصيكم بتقوى الله وطاعته في السر والعلن، والاستقامة على دينه، والوقوف عند حدوده، والتفقه في دينه، والتعاون على البر والتقوى؛ ابتغاء مرضاته، وخوف عقابه، ورغبة في المثوبة والأجر عنده، عاجلا أو آجلا، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (1) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (2) وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } (3) وقال: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (5) إلى أن قال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (6) { ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (7) وقال النبي صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » متفق على صحته ونوصيكم بالعناية بكتاب الله وسنة
__________
(1) سورة الأحزاب الآية 70
(2) سورة الأحزاب الآية 71
(3) سورة الأنفال الآية 29
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق الآية 4
(7) سورة الطلاق الآية 5

(12/357)

رسوله صلى الله عليه وسلم، وهدي الخلفاء الراشدين، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/358)

الفتوى رقم ( 5879 )
س: إنني طالب بكلية التجارة الفرقة الأولى، وأريد أن ألتحق بالأكاديمية البحرية بالإسكندرية. فهل أجد عند سيادتكم الرد علي بأن هل هذا مباح في الإسلام أم لا؟ لأنني علمت من أحد الناس أن هذه الأكاديمية تخرج مهندسا وضابطا بحريا، ولا بد له من شرب الخمر نظرا لظروف العمل، ويقولوا لي: تختار الإسلام أو الأكاديمية؛ لأن الالتحاق بها معناه: أنه ليس بها أي اتصال بالإسلام، نظرا لارتكاب المحرمات، فهل يجوز لي الدخول فيها أم لا؟
ج: إذا كان التحاقك بالأكاديمية البحرية بالإسكندرية لا بد معه من شرب الخمر أو ارتكاب محرمات أخرى؛ حرم عليك الالتحاق بها، إيثارا لحق الله، ومحافظة على العمل بأحكام الإسلام واجتنابا لما يغضب الله من فعل المنكرات. وأنواع العلم وكليات الدراسة النافعة المشروعة كثيرة، وطرق الكسب الحلال من تجارة

(12/358)

ووظائف واسعة النطاق، والله سبحانه يقول: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(12/359)

من الفتوى رقم ( 9274 )
س: نضطر إلى حضور حفلات تقام في أماكن العمل (المعامل الدراسية) ويحتسون فيها البيرة والخمور، ولكنا بحمد الله لا نقربها، ولكن عندهم عادة المجاملة للجالس بجانبه أن يصب له في كأسه (كوب بيرة أو مشروبه الذي يشربه) ويقوم الآخر بالمجاملة بنفس الطريقة، ولذا يقومون بصب العصير لي في كأس، فما حكم أن أصب له البيرة في كأسه، هل أعتبر في هذه الحالة ساقيه؟
ج: إذا كان الواقع كما ذكر حرم عليك الحضور معهم في هذا الاحتفال وأمثاله، إذا لم تقو على تغيير المنكر؛ لما في ذلك من المشاركة لهم في ارتكابه أو السكوت عن تغييره على الأقل،

(12/359)

وكلاهما محرم. نسأل الله لنا ولك السلامة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/360)

السؤال الرابع من الفتوى رقم ( 9296 )
س4: إنني طالب في الجامعة، ومعي طلبة في الغرفة في قسم داخلي للسكن، ولا يحق لي الانتقال من الغرفة، ومجبر على البقاء فيها، وإن الطلبة الذين معي يقولون إنهم شربوا بيرة. فهل مجالستهم والأكل معهم والكلام معهم علي فيه إثم؟ وشكرا لكم.
ج4: إذا ثبت شربهم مسكرا فاعتزلهم في السكنى ما استطعت؛ إن لم يستجيبوا لنصيحتك إياهم ويتركوا ذلك المنكر، وإن لم تستطع ترك المسكن فاجتنب مجالستهم والحديث معهم ومؤاكلتهم إلا لضرورة؛ وإلا أثمت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/360)

السؤال الثاني من الفتوى رقم ( 9354 )
س2: هل يحل لي أن أذهب إلى النزهة مع زوجي وأولادي في أماكن مثل الحدائق العامة والمتاحف والمعارض، مع عدم الاختلاط أو تضييع الصلاة، مع العلم بضرورة كشف وجهي في هذه الأماكن، وهل يحل لنا اصطحاب أطفالنا إلى الشواطئ (البلاجات) للسباحة مع فساد هذه الأماكن وانتشار العري، والإباحية فيها؟ وبماذا نرد على من يقول: إننا نحرم التمتع بما خلق الله، مع عدم قدرة الإنسان على غض بصره عن المحرمات في هذه الأماكن لكثرتها وانتشارها؟
ج2: لا يجوز الإتيان إلى الأماكن التي انتشرت فيها المنكرات، وفي المتع التي أحلها الله لنا غنية عما حرم سبحانه علينا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/361)

السؤال الأول من الفتوى رقم ( 9295 )
س1: يذهب الناس في مصر إلى مدينة الإسكندرية لقضاء الصيف هناك، ويوجد على البحر هناك الآلاف من النساء الكاسيات العاريات والعاريات، واختلاط الرجال بالنساء،

(12/361)

وإني رجل ملتح فهل يجوز لي الذهاب هناك والجلوس على البحر أم لا يجوز؟
ج1: إذا كان الواقع كما ذكر فلا يجوز للمسلم أن يذهب إلى تلك المجتمعات؛ خشية الفتنة واجتنابا لمواطنها، إلا أن يكون ممن يقوى على إزالة ما فيها من المنكرات؛ لما له من سلطة ومعرفة بالشرع وقوة على البيان في الأمر بالمعروف والنهي عن المنكر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/362)

السؤال الثالث والرابع من الفتوى رقم ( 9347 )
س3: هل يجوز للمسلم الأكل مع المسلم الذي يأكل الحبوب والمخدرات أم لا يجوز الأكل معه، وخاصة إذا كان جارك، وهل يجوز الكلام معه أم لا، وماذا نفعل في هذا الموقف؟
ج3: إذا كنت تقوى على إنكار المنكر عليهم، وترجو استجابتهم لك فاجلس معهم من أجل نصحهم ونهيهم عن المنكر، وأمرهم بالمعروف عسى أن يجري الله الخير على يديك، فإن استجابوا فالحمد لله، وإلا فاعتزلهم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/362)

/200
س4: أبي وعمي أخو أبي دائما متخاصمان، علما أننا نسكن في بيت واحد، وبيتنا قاطع فقط، وأبي أعزب، وعمي أعزب، فأمي ماتت وزوجة عمي ماتت، وأنا أنصحهما أن لا يعتدوا، ولكن عمي يعتدي على أبي أحيانا. فبماذا تنصحون الاثنين أبي وعمي؟ علما أن أبي يصلي ويصوم وعمي أحيانا يصلي وأحيانا لا يصلي ولكن يصوم.
ج4: انصح عمك بالمحافظة على الصلاة، وبين له أنها أهم ركن في الإسلام بعد الشهادتين، وأن تركها كفر لا يصح صومه مع تركها، ولا يقبل منه عمل إلا إذا أداها، وأنصحهما جميعا بالبر والتقوى والمحافظة على صلة الرحم، ومراعاة حقوق القرابة، وأن من قطعها قطعه الله ومن وصلها وصله الله، واقرأ عليهما آيات القرآن والأحاديث النبوية الواردة في ذلك، ثم إن استجاب عمك فالحمد لله وإلا وجب هجره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/363)

السؤال الثاني والثالث من الفتوى رقم ( 8148 )
س2: ماذا علي أن أعمل إذا وجدت أشياء تخالف تعاليم النبي صلى الله عليه وسلم؛ هل علي أن أستمر مع الذين لا يريدون أن يغيروا

(12/363)

رأيهم رغم وجود الأدلة الواضحة من القرآن والسنة؟
س3: ماذا علي أن أعمل إن كانت جماعة لا تقبل سنة رسول الله صلى الله عليه وسلم، هل أتركهم أو أبقى معهم؟
ج2 ،3: عليك أن تبذل جهدك في النصح إليهم عما يخالف تعاليم رسول الله صلى الله عليه وسلم، وتدعوهم إلى اتباع هديه صلى الله عليه وسلم بالحكمة والموعظة الحسنة، وتحذرهم من البدع والمعاصي، فإن استجابوا فالحمد لله، وإن أصروا بعد البيان وبذل الجهد معهم فاعتزلهم، وتعاون مع أهل السنة والجماعة في الدعوة إلى الحق، ودعمها بالأدلة من الكتاب والسنة، وتكثير الجماعة التي تسلك ذلك المسلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/364)

الفتوى رقم ( 5666 )
س6-... عندما يكون عند أهلي مناسبة زفاف أو ختان، أو ميت، في مناسبة الزفاف والختان يعملون طبلا وزغاريد، والميت النياحة الفاضحة، فهل لي حق الذهاب إليهم أم لا، وهم عندهم هذه البدع؟

(12/364)

ج:... سادسا: لا يجوز لك أن تذهبي إلى اجتماع فيه هذه المنكرات، إلا إن كنت تقدرين على تغيير هذه البدع بالنصح والإرشاد والموعظة الحسنة فاذهبي للأمر بالمعروف والنهي عن المنكر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/365)

السؤال الأول من الفتوى رقم ( 4321 )
س1: لي صديقات معرفتي بهن وثيقة، وهن لسن محجبات، وأنا كثيرا ما أكون معهن بحكم الصداقة والزمالة، وهن يؤثرن علي بأحاديثهن الهايفة الغير هادفة إلى شيء، فهن يضيعن أوقاتهن في الخروج والنادي والبحر، وليس لله والرسول إلا أوقات قليلة قد لا تذكر، وحين أتكلم عن الله وما قال الرسول أجدهن يسمونني: وسيدتنا الشيخة، وهذا ما يدعوني إلى أن لا أتكلم معهن، فهل ما أنا فيه خطأ، وما هو الطريق لكي أساعدهن في أن يتجهن إلى الطريق السليم؟ مع العلم إني لا أستطيع أن أتركهن .
ج1: إذا كان حالك مع صديقاتك وحال صديقاتك معك كما ذكرت فاعتصمي بكتاب الله تعالى وهدي رسوله صلى الله عليه وسلم،

(12/365)

واجتهدي في النصح لهن، وأمرهن بالمعروف ونهيهن عن المنكر، واصبري على ما ينالك منهن من الأذى، ولا يحملنك ما يصيبك من أذاهن على ترك واجبك نحوهن، من أمرهن بالمعروف ونهيهن عن المنكر، فهذه سنة الله في الدعاة والمدعوين، وقد بين سبحانه ذلك في قول لقمان لابنه: { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (1) الآيات، فإذا قمت بواجب النصح لهن، وكررت ذلك مرارا، ولم يجد سبيلا إلى نفوسهن، أو زادهن تماديا في الباطل فاعتزليهن خشية أن يصيبك ضعف في دينك وأخلاقك، أو أن يطغين عليك بما لا تحمد عقباه، واصدقي مع الله يعنك الله، ولا تستوحشي من فراقهن، فإن الوحدة خير من قرناء السوء، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (3)
__________
(1) سورة لقمان الآية 17
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(12/366)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/367)

الفتوى رقم ( 4323 )
س: أولا: أبدأ سؤالي بأن تنصحوني لأستفيد منكم، والمثل هنا: (العلم يأتي من أفواه الرجال)، فمثلا أريد بأن يقوى إيماني.
ثانيا: أريد أن أتعلم ولكن الكتب في الجزائر مهجورة إلا بعض الإخوان جزاهم الله خيرا بتعلمهم.
ثالثا: إني أعمل بناء والناس الذين في المعمل ليس لهم عقيدة، وكلامهم سخيف وليس كلامهم إلا فاحشة.
رابعا: أنا أمشي مع أخ ولكن عقيدته فاسدة، وليس كلامه إلا في إخواننا المؤمنين الصالحين، وأنا مهلك منه، أرجو أن تعطوني دواء لهذا الداء.
ج: أولا: ننصحك أن تقرأ القرآن كثيرا، وتكثر الاستماع لتلاوته، وتتدبر معاني ما تقرأ وما تسمع منه، بقدر استطاعتك، وما أشكل عليك فهمه فاسأل عنه أهل العلم ببلدك، وننصحك أيضا بالإكثار من ذكر الله بما ورد من الأذكار في الأحاديث الصحيحة، مثل: لا إله إلا الله، ومثل: سبحان الله والحمد لله ولا إله إلا الله والله أكبر، ونحو ذلك، وارجع في ذلك إلى كتاب

(12/367)

الكلم الطيب لابن تيمية، وكتاب الوابل الصيب لابن القيم وكتاب رياض الصالحين وكتاب الأذكار النووية للنووي وأمثالها. فإن ذكر الله يزداد به الايمان، وتطمئن به القلوب، قال الله تعالى: { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) وحافظ على الصلاة والصيام وسائر أركان الإسلام، مع رجاء رحمة الله والتوكل عليه في كل أمورك، قال تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (2) { الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (3) { أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } (4) ثانيا: الكتب الإسلامية موجودة في كل دولة إسلامية بكثرة، بالمكتبات الحكومية العامة، وللبيع بمكتبات الأهالي التجارية، ومن طلبها وجدها. ونوصيك بمراجعة أهل العلم عندك لمعرفة ما يصلح لك من الكتب لتقرأ فيه بالمكتبات الحكومية، أو تستعيره للقراءة أو تشتري ما تحتاجه من المكتبات التجارية، وتسأل أهل العلم المعروفين بالعلم والعقيدة الحسنة عما أشكل عليك. وليس لدينا مانع من إجابتك عما تسأل عنه من مسائل
__________
(1) سورة الرعد الآية 28
(2) سورة الأنفال الآية 2
(3) سورة الأنفال الآية 3
(4) سورة الأنفال الآية 4

(12/368)

الشرع المطهر. ونسأل الله الثبات على الحق والله المستعان. ثالثا ورابعا: عليك بمصاحبة الأخيار، وبمجالسة الصالحين؛ لتستفيد منهم علما وخلقا، ويكونوا عونا لك على الطاعة، وإياك وقرناء السوء، ومجالسة الأشرار؛ خشية أن يؤثروا عليك في أخلاقك، أو يفتروا همتك، ويضعفوا عزيمتك في أداء شعائر دينك، والقيام بواجب أسرتك، أو يسيئوا سمعتك، وقد نصح النبي صلى الله عليه وسلم أمته بمجالسة الأخيار، وحذرهم من مجالسة الأشرار، وضرب المثل الكريم في ذلك، فقال: « مثل الجليس الصالح والجليس السوء كمثل حامل المسك ونافخ الكير، لا يعدمك من صاحب المسك إما أن تشتري منه أو يحذيك منه، أو تجد ريحا طيبة، وكير الحداد إما أن يحرق ثيابك أو تجد منه ريحا خبيثة » (1) رواه البخاري عن أبي موسى رضي الله عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الزكاة (1425),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).

(12/369)

السؤال الرابع من الفتوى رقم ( 8008 )
س4: أسأل سؤالا يتفرع عنه نقاط متعددة كثر الجدل حولها:

(12/369)

أ- كثر الكلام حول مجالسة ومؤاكلة أهل المعاصي، والصلاة معهم، والائتمام بهم، وإلقاء السلام عليهم. ما هو الفيصل في المسألة؟
ب- ما حكم الإسلام في التصوير والرد على الزعم القائل بحل الصور الفوتوغرافية؟
جـ- ما حكم الأجرة على القرآن؟
د- ما هي دار الحرب وما هي دار الإسلام ودار الكفر؟
هـ- أهل الموالاة والبراءة، وما الذي يحصل بكل منهما؟
ج4: أ- من جالس أهل المعاصي وتكلم معهم بما فيه خير لهم من إرشادهم ودعوتهم إلى الحق بالحكمة والموعظة الحسنة وجدالهم بالتي هي أحسن، فقد أحسن لقيامه بواجب البلاغ، فإن استجابوا فالحمد لله، وإن أصروا على عصيانهم فقد أعذر إليهم الحجة عليهم، ووجب عليه اعتزالهم بعدا عن المنكر، قال الله تعالى: { وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ } (1) { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ } (2)
أما مخالطتهم والحديث معهم دون أمر بالمعروف ونهي عن
__________
(1) سورة الأعراف الآية 164
(2) سورة الأعراف الآية 165

(12/370)

المنكر، بل للتسلية والأنس بهم فمحرم وموجب لغضب الله ولعنته، قال الله تعالى: { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) { تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ } (3) { وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ } (4)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) سورة المائدة الآية 80
(4) سورة المائدة الآية 81

(12/371)

السؤال الرابع من الفتوى رقم ( 10616 )
س4: هل يمكن الجلوس مع الذين لا يصلون؟
ج4: يجوز أن يجلس معهم لينصحهم ويرشدهم إلى أداء الصلوات المفروضة في جماعة لا ليتسلى بالجلوس معهم ويأنس لحديثهم وإلا حرم الجلوس معهم.

(12/371)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/372)

السؤال الأول من الفتوى رقم ( 7976 )
س1: أنا شاب لا أتجاوز العشرين عاما، والحمد لله أنا على دين وخلق إن شاء الله، وألاقي من أهلي وإخواني وبعض جيراننا وأقاربنا من الاستهزاء بي، ويطلقون علي بعض الألفاظ التي لا أرضاها، مثل: موسوس، رجعي.. وغير ذلك من الألفاظ، وكذلك ألاقي مشاكل من الأهل على تقصير الثوب مثلا أو إرخاء اللحية. فما موقفي منهم، هل أعتزلهم أو أخالطهم؟ أرشدوني أرشدكم الله إلى الخير. ماذا أفعل؟
ج1: نوصيك بتقوى الله، والاستمرار على ما أنت عليه من خير، والاستمرار كذلك على مخالطة أهلك ومناصحتهم بالحكمة والموعظة الحسنة، والصبر على ما قد تلاقيه منهم؛ احتسابا لثواب الله، واقتداء برسول الله صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/372)

السؤال السابع من الفتوى رقم ( 7911 )
س7: عند مواجهة الناس المبتدعين في الدين، والذين يؤولونه ويحرفونه نجدهم يحاربون الشباب المتمسك بالسنة بكل طاقتهم فهل نبتعد عنهم؟
ج7: المشروع لمن لديه منكم حصانة دينية وبصيرة وقوة في الدين والجدل في الحق أن يصبر ويخالطهم ليدعوهم إلى السنة والعقيدة الصحيحة، أما من يخشى تأثيرهم عليه فليس له أن يخالطهم، بل يجب عليه اعتزالهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/373)

السؤال العاشر من الفتوى رقم ( 9253 )
س10: إذا كان في البيت من لا يصلي من الشباب الناشئين ومن المعاهد العلمية، وإذا قلت له: صل، يقول: يخاف أن أحدا يراه ويتهمه بالرياء، فماذا أعمل نحوه، وهل آكل معه أم لا، ونصيحتكم له أفيدونا؟
ج10: يجب عليك أن تتابع نصحهم في ذلك، وتبين لهم أن ما اعتذروا به من خوف الرياء وسوسة من الشيطان، فإن قبلوا

(12/373)

النصيحة فالحمد لله، وإن أصروا على ترك الصلاة جماعة في المسجد فاعتزلهم واجتنب عشرتهم بعدا عن الشر وأهله ما استطعت إلى ذلك سبيلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/374)

السؤال الثاني من الفتوى رقم ( 1398 )
س2: هل يجوز أن أجالس تارك الصلاة؟
ج2: من ترك الصلاة متعمدا جاحدا لوجوبها فهو كافر باتفاق العلماء، وإن تركها تهاونا وكسلا فهو كافر على الصحيح من أقوال أهل العلم، وبناء على ذلك لا تجوز مجالسة هؤلاء، بل يجب هجرهم ومقاطعتهم، وذلك بعد البيان لهم أن تركها كفر، إذا كان مثلهم يجهل ذلك، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، وصح عنه صلى الله عليه وسلم أيضا أنه قال: « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه مسلم في صحيحه وهذا يعم الجاحد لوجوبها والتارك لها كسلا.
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(12/374)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/375)

السؤال الثالث من الفتوى رقم ( 7790 )
س3: ما هو الحكم في هذا: أنا عائش عزوبي وساكن مع بعض من الزملاء، وهؤلاء لا يصلون أبدا إلا أمام الناس، فما هو الحكم في معاشرتهم في مثل هذه الحالات؟
ج3: إذا كان الأمر كما ذكرت من حالهم فعليك مناصحتهم لعل الله يهديهم بك، فإن لم يقبلوا فلا يجوز لك الجلوس معهم، ولا معاشرتهم؛ لئلا يصيبك ما أصابهم، فابتعد عنهم واهجرهم مع سؤال الله لهم الهداية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/375)

السؤال الثالث من الفتوى رقم ( 7522 )
س3: هل يجوز لزوجتي أن تزور نساء لا يصلين؟ للعلم إن رجالهم لا يصلون أيضا، واحتمال أن الرجال يدخلون على النساء .

(12/375)

ج3: إذا كانت لزيارتها لهؤلاء النساء مصلحة بدعوتهن إلى الله، وأمرهن بفعل فرائض الإسلام وليس فيه منكر -كدخول الرجال عليهن- جازت لها الزيارة، وإلا لم تجز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/376)

السؤال الثالث من الفتوى رقم ( 5320 )
س3: إذا اجتمع في الرجل أن يحلق لحيته ويضع خنافس، ويطول الشوارب، ورجل آخر يعفي اللحية والشارب. ثم ما رأيكم إذا اجتمعت الخصال هذه كلها في رجل واحد، وإذا كان لا يغطي أهله ولا يأمر ولا ينهى لأهله، ولا قرابته. هل يصح هجره؟ والآخر الذي فيه حلق اللحية والخنافس لا يغطي أهله، والثاني الذي يطيل اللحية والشارب جميعا، وإذا جاء أحد من هؤلاء يخطب منه يغطي أهله وذويه وقرابته هل يزوجه أم لا؟ ومع ذلك أن الحرمة التي تتغطى عند هؤلاء يحصل عليها من الأذى من عشيرتها وغيره. أفتونا مأجورين .
ج3: من حلق لحيته وأطال شاربه وفرط فيما يجب عليه نحو أهل بيته وأقاربه يجب نصحه ومتابعة إرشاده إلى ما يجب عليه

(12/376)

وتحذيره مما يرتكب من المعصية، فإن استجاب فالحمد لله، وإن أصر على التفريط في الواجب والتمادي في ارتكاب المنكر شرع هجره لله عسى أن يؤثر ذلك فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/377)

السؤال الأول من الفتوى رقم ( 2677 )
س1: ما هو موقفي من والدي وأقربائي وجيراني وزملائي إذا كانوا متهاونين ببعض الشعائر الدينية، أو تاركين لها بالكلية، مع العلم أني أنصحهم، وما طريقة معاملتهم؟
ج1: السؤال مجمل بالنسبة لبعض الشعائر التي تهاونوا بها أحيانا أو تركوها بالكلية، فقد تكون الشعيرة أصل الإسلام، وقد تكون ركنا من أركانه، وقد تكون سنة من سننه، وموقفك منهم يختلف باختلاف ذلك شدة ولينا، كما يختلف باختلاف من سألت عن موقفك منهم.
وعلى كل حال فالوالدان يجب عليك أن تتابع نصحهما ودعوتهما إلى القيام بما تهاونا به، أو تركاه من الشعائر بالحكمة والمعروف، كدعوة إبراهيم الخليل عليه الصلاة والسلام أباه إلى التوحيد، ولا تطعهما في معصية، وصاحبهما في

(12/377)

الدنيا معروفا؛ لقوله تعالى: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (1) الآية، وأما غيرهما من الأقرباء والجيران والزملاء فتابع نصحهم أيضا بالحكمة والموعظة الحسنة، وجادلهم بالتي هي أحسن، فمن استجاب فهو أخوك في الإسلام، ومن أبى فاهجره إن كان تاركا لأصل الإسلام أو ركن من أركانه، أو فرض من الفروض المتفق عليها، ولا تركن إليه، وإن كان ما تهاون فيه أو تركه من سنن الإسلام ومستحباته فذلك لا يسلم منه أحد إلا من عصمه الله، فلا تهجره، بل تعاون معه على الخير، واجتهد في نصحه على أن يأتي بما ترك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 15

(12/378)

السؤال الأول من الفتوى رقم ( 5315 )
س1: الرسالة بين مسلم ومسلمة في ذكر الله هل تعتبر خلوة؟
ج1: إذا كانت الرسالة بين مسلم ومسلمة في التذكير

(12/378)

بالله، وفي عبر وعظات، وفي دلالة على الحق، وفي النصح والإرشاد إلى الخير أو في أمور دنيوية مباحة ونحو ذلك فلا تعتبر خلوة بأجنبية، ولا في حكمها من جهة المنع. أما إذا كانت الرسائل بينهما مشتملة على غزل ومداعبات ولهو وغرام ونحو ذلك من لهو الحديث والمغريات بالشر ومثيرات الفتن فهي حرام، ولو لم تسم خلوة، لكنها في حكمها، بل ربما كانت أشد منها في الإفضاء إلى الفتنة وارتكاب الفاحشة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/379)

السؤال الثالث من الفتوى رقم ( 7904 )
س3: هل يجوز للنساء الذهاب إلى الأسواق؟ مع العلم بأن الأسواق في مصر يغشاها الاختلاط الفاحش، والزحام الشديد، والشتائم القذرة .
ج3: إذا كان لها من يعولها أو يكفيها مؤونة قضاء حاجاتها فلا يجوز لها أن تذهب إلى هذه الأسواق، وإلا رخص لها في الذهاب إليها لقضاء ما يلزم للضرورة مع الحذر مما حرم الله.

(12/379)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/380)

السؤال الأول من الفتوى رقم ( 9693 )
س1: كثير من الفتيات يقمن بمراسلة الشباب، ويكتبن من خلال السطور رسائلهن كلاما كثيرا أنزه قلمي ومسامعكم عن ذكره، وهذا الأمر يكاد أن يكون ظاهرة تفشى في هذا المجتمع، لذا نأمل ونرجو ونكرر رجائي الحار أن تتفضلوا علينا بكتابة رسالة تحمل بين سطورها ما يعالج هذا الأمر، مدعما بالأدلة والبراهين. حيث إنني ناقشت الكثير منهن في خطورة هذا الأمر، ولكن لقصر باعي وعدم سعة اطلاعي فشلت في إقناعهن رغم محاولاتي المتكررة.
ج1: من المقاصد الضرورية في الشريعة الإسلامية حفظ النسل والأعراض؛ من أجل ذلك كله حرم الله الزنا وأوجب الحد جلدا ورجما، وحرم وسائله والذرائع التي قد تفضي إليه من خلوة رجل بامرأة أجنبية منه، ونظرة آثمة وعين خائنة وسفر امرأة بلا محرم، وخروجها من بيتها متعطرة متبرجة كاسية عارية تستميل بذلك قلوب الشباب، وتستهوي نفوسهم، وتفتنهم في دينهم، ومن ذلك حديث الرجل الخادع مع المرأة، وخضوعها له بالقول

(12/380)

إغراء له وتغريرا به، وإثارة لشهوته، وليقع في حبالها، سواء كان ذلك عند لقاء في طريق أم حين محادثة هاتفية، أم مراسلة كتابية أم غير ذلك، من أجل هذا حرم الله على نساء رسوله صلى الله عليه وسلم -وهن الطاهرات- أن يتبرجن تبرج الجاهلية الأولى، وأن يخضعن بالقول فيطمع فيهن من في قلبه مرض، وأمرهن أن يقلن قولا معروفا، قال الله تعالى: { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا } (1) { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (2) الآية.
فعلى الفتيان المسلمين أن يتقوا الله ويحفظوا فروجهم، ويغضوا أبصارهم، ويكفوا ألسنتهم وأقلامهم عن الرفث وفحش القول، ومغازلة الفتيات ومخادعتهن، وعلى الفتيات المسلمات مثل ذلك، وأن يلزمن العفاف ولا يخرجن متبرجات كاسيات عاريات، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « صنفان من أهل النار لم أرهما بعد: رجال معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات، مائلات مميلات، على رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا » (3) رواه أحمد في المسند ومسلم في الصحيح
__________
(1) سورة الأحزاب الآية 32
(2) سورة الأحزاب الآية 33
(3) سنن الترمذي الجمعة (605),سنن أبو داود الطهارة (355),مسند أحمد بن حنبل (5/61).

(12/381)

إن الفتيان والفتيات إذا أطاعوا الله ورسوله وترفعوا عن الدنايا، وتنزهوا عن مداخل الفتن ومواطن الريبة كان ذلك أزكى لهم وأطهر لقلوبهم، وأرفع لشؤونهم، وأحفظ لمجتمعهم، والله المستعان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/382)

السؤال الرابع من الفتوى رقم ( 6874 )
س4: كيف يمكن إقناع الفتاة المتبرجة بارتداء الحجاب، وما حكم صلاتها، هل هي صحيحة أم باطلة؟
ج4 : يمكن إقناع المتبرجة من النساء بأن إسلامها الذي تدين به يأمرها بالحجاب والتستر وعدم الاختلاط بالرجال الأجانب، وعدم الخضوع بالقول، ويبين لها ما في المحافظة من المصالح والمنافع، وما يترتب على التبرج من المفاسد العظيمة التي لا تخفى، وتكون الدعوة بالتي هي أحسن لعل الله أن يهديها.
وأما صلاتها فصحيحة إذا كانت ساترة جميع بدنها ما عدا الوجه والكفين.

(12/382)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/383)

السؤال الأول من الفتوى رقم ( 7657 )
س1: إننا إذا قدمنا البلد، والمعروف عندنا في البلد مسجد أهل السنة ومسجد أهل التيجانية والقادرية ، أو مسجد معروف بعمل الخرافيين فيه، فإذا قمنا بالدعوة في مساجد أهل السنة لا يأتينا هؤلاء إلا إذا ذهبنا إلى مساجدهم، ونصلي معهم، ثم نقوم بالدعوة في هذا المسجد بنية أننا إذا دعوناهم في مسجدهم منهم من يقبل، فهل يجوز لنا أن نصلي معهم لهذا الغرض، وما هي النصيحة التي تقدمها لي أثناء وصولي إلى البلد، وما هي الأساليب التي أواجه هؤلاء بها؟
ج1: عليكم إذا وصلتم إلى بلادكم أن تلزموا أهل السنة والجماعة، وتعمروا مساجدهم بالعبادة، وتعاونوا معهم على دراسة العلم النافع وإلقاء الدروس والمواعظ، إرشادا للناس إلى الحق، وتعريفا لهم بطريقة السلف الصالح علما وعملا، واغشوا مجالس التيجانية والقادرية وغيرهما من طوائف المبتدعة ومجامعهم العامة، وادعوهم إلى الكتاب والسنة بالحكمة والموعظة الحسنة، وجادلوهم بالتي هي أحسن فيما هم عليه من البدع؛ عسى أن

(12/383)

يهديهم الله سواء السبيل، ولا تصلوا وراءهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/384)

موقف المسلم من الأحزاب السياسية
السؤال الرابع من الفتوى رقم ( 6290 )
س4: بعض الناس مسلمين ولكنهم ينخرطون في الأحزاب السياسية، ومن بين الأحزاب إما تابعة لروسيا أو تابعة لأمريكا ، وهذه الأحزاب متفرعة وكثيرة؛ أمثال: حزب التقدم والاشتراكية، حزب الاستقلال، حزب الأحرار -حزب الأمة- حزب الشبيبة الاستقلالية، حزب الديمقراطية..، إلى غيرها من الأحزاب التي تتقارب فيما بينها، ما هو موقف الإسلام من هذه الأحزاب، ومن المسلم الذي ينخرط في هذه الأحزاب، هل إسلامه صحيح؟
ج4: من كان لديه بصيرة في الإسلام وقوة إيمان وحصانة إسلامية وبعد نظر في العواقب وفصاحة لسان، ويقوى مع ذلك على أن يؤثر في مجرى الحزب فيوجهه توجيها إسلاميا - فله أن

(12/384)

يخالط هذه الأحزاب، أو يخالط أرجاهم لقبول الحق؛ عسى أن ينفع الله به، ويهدي على يديه من يشاء فيترك تيار السياسات المنحرفة إلى سياسة شرعية عادلة ينتظم بها شمل الأمة، فتسلك قصد السبيل، والصراط المستقيم، لكن لا يلتزم مبادئهم المنحرفة، ومن ليس عنده ذلك الإيمان ولا تلك الحصانة ويخشى عليه أن يتأثر ولا يؤثر، فليعتزل تلك الأحزاب؛ اتقاء للفتنة ومحافظة على دينه أن يصيبه منه ما أصابهم، ويبتلى بما ابتلوا به من الانحراف والفساد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(12/385)

التحذير من عمل الفاسق ليس نميمة
السؤال العاشر من الفتوى رقم ( 18452 )
س10: هل إذا عرف إنسان بسوء سلوكه وكان مجاهرا بكبيرة مثل شرب الخمر أو غيرها، ونصحنا غيرنا بالبعد عنه وعن التعامل معه هل هذا جائز؟
ج10 : التحذير من عمل الفساق ومرتكبي الكبائر واجب،

(12/385)

فإذا خشي المسلم على إخوانه من عمل أولئك وجب نصحهم، وكشف أحوال الفساق؛ حتى لا يقع أحد في شراكهم. ويجب أيضا مناصحة الفساق ومرتكبي الكبائر لعل الله يهديهم، قال صلى الله عليه وسلم: « "الدين النصيحة" قالوا: لمن يا رسول الله؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) رواه مسلم من حديث تميم بن أوس الداري رضي الله عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم بحمد الله المجلد الثاني عشر
ويتلوه المجلد الثالث عشر إن شاء الله
وأوله كتاب البيع
__________
(1) صحيح البخاري التوحيد (6937).

(12/386)


عقد البيع - فتاوى اللجنة

كتاب البيع

(13/5)

عقد البيع
السؤال الأول والثاني من الفتوى رقم ( 11170 )
س1، 2: أنا صاحب معرض سيارات، أتعامل بشراء السيارات المستعملة، وأشتري سيارات أنا وبعض المتاجرين في السيارات المستعملة لدي بالمعرض، ولكن عند شراء السيارة من صاحبها نقوم بعمل عقد بيع بأن يكتب اسم البائع وكامل معلوماته، ويوقع العقد، ويبقى اسم المشتري بدون وضعه في عقد البيع، ويبقى مدة طويلة حتى يأتي مشتر لهذه السيارة، ويوضع اسمه محل المشتري، ولا يكون لي أنا بها اسم علما بأنني أنا المشتري الأول، فهل هذا العمل جائز، وهذا العقد صحيح في هذا البيع؟ والسبب في ذلك حين اشتري هذه السيارة وتبقى في المعرض حتى يأتي لها مشتري ونكمل عقد البيع باسمه، وكذلك لأنني أنا إذا عملت العقد الأول باسمي يكلفني مبلغا في الملكية باسمي.
وأنا شخص لدي سيارات وأبيعها بالتقسيط على من يريد ذلك، ولكن الذي يشتريها يبيعها باسمي دون نقل ملكيتها باسمه بعد أن اشتراها مني، فهل هذا جائز شرعا كما ذكرت أعلاه أم لا؟ أفتونا جزاكم الله خيرا.
ج1، 2: إن الواجب في عقد البيع ذكر الطرفين: البائع

(13/6)

والمشتري، حتى يترتب على العقد آثاره، وأما الاكتفاء بعقد البيع بطرف واحد عند كتابة العقد، ثم لا يكتب الطرف الثاني إلا بعد بيع السيارة مرة ثانية، فيكتب مشتر جديد، فهذا فيه مفسدة؛ فلا يجوز العقد على هذا الوجه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/7)

/2قيام الاقتصاد الإسلامي على المتاجرة الشرعية /2
على ماذا يقوم الاقتصاد الإسلامي؟
السؤال السادس من الفتوى رقم ( 17627 )
س6: على ماذا يقوم الاقتصاد الإسلامي؟
ج6: يقوم الاقتصاد الإسلامي على المتاجرة الشرعية، باستثمار الأموال فيما أحله الله تعالى، وفق قواعد وضوابط المعاملات الشرعية، المبنية على أصل الإباحة والحل في المعاملات واجتناب كل ما حرمه الله منها كالربا، قال الله تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقال تعالى: { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (2)
__________
(1) سورة البقرة الآية 275
(2) سورة الجمعة الآية 10

(13/7)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(13/8)

/2من حلف في البيع والشراء صادقا /2
السؤال الأول من الفتوى رقم ( 19637 )
س1: هل يجوز الحلف في البيع والشراء إذا كان صاحبه صادقا؟
ج1: الحلف في البيع والشراء مكروه مطلقا، سواء كان كاذبا أو صادقا، فإن كان كاذبا في حلفه فهو مكروه كراهة تحريم، وذنبه أعظم وعذابه أشد، وهي اليمين الكاذبة، وهي وإن كانت سببا لرواج السلعة، فهي تمحق بركة البيع والربح، ويدل لذلك ما رواه أبو هريرة رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: « الحلف منفقة للسلعة، ممحقة للبركة » (1) أخرجه البخاري ومسلم في صحيحيهما
__________
(1) أحمد 2 / 235، 242، 413، والبخاري 3 / 12، ومسلم في المساقاة، باب (النهي عن الحلف في البيع) (11 / 44) (مسلم بشرح النووي)، وأبو داود 3 / 630 برقم (3335)، والنسائي 7 / 246 برقم (4461)، وأبو يعلى 11 / 347، 366 برقم (6460، 6480)، وابن حبان 11 / 271 برقم (4906)، والبيهقي 5 / 265، والبغوي في (شرح السنة) 8 / 37 برقم (2046).

(13/8)

وهذا لفظ البخاري، انظر (فتح الباري) ج4، ص315، ولما ورد عن أبي ذر رضي الله عنه، عن النبي صلى الله عليه وسلم قال: « ثلاثة لا يكلمهم الله يوم القيامة، ولا ينظر إليهم، ولا يزكيهم ولهم عذاب أليم قال: فقرأها رسول الله صلى الله عليه وسلم ثلاث مرار، قال أبو ذر : خابوا وخسروا، من هم يا رسول الله؟ قال: المسبل، والمنان، والمنفق سلعته بالحلف الكاذب » (1) أخرجه مسلم في صحيحه ج1 ص102، وأخرج الإمام أحمد نحوه في مسنده.
أما إن كان الحلف في البيع والشراء صادقا فيما حلف عليه، فإن حلفه مكروه كراهة تنزيه؛ لأن في ذلك ترويجا للسلعة، وترغيبا فيها بكثرة الحلف، وقد قال الله تعالى: { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (2) ولعموم قول الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ } (3) وقوله تعالى: { وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ } (4)
__________
(1) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(2) سورة آل عمران الآية 77
(3) سورة المائدة الآية 89
(4) سورة البقرة الآية 224

(13/9)

ولعموم ما رواه أبو قتادة الأنصاري السلمي ، أنه سمع رسول الله صلى الله عليه وسلم يقول: « إياكم وكثرة الحلف في البيع، فإنه ينفق ثم يمحق » (1) أخرجه مسلم في صحيحه، وأحمد في (المسند)، والنسائي، وابن ماجه، وأبو داود .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 5 / 297، 298، 301، ومسلم في المساقاة، باب (النهي عن الحلف في البيع) (11 / 45) (مسلم بشرح النووي)، والنسائي 7 / 246 برقم (4460)، وابن ماجه 2 / 745 برقم (2209)، وابن أبي شيبة 7 / 20، والبيهقي 5 / 265، والخطيب في (تاريخ بغداد) 8 / 476.

(13/10)

/2الحلف في البيع والشراء كذبا من أجل الربح /2
السؤال السابع والعشرون من الفتوى رقم ( 19637 )
س27: شخص يقول: هذه السلعة علي بكذا، بينما هي بسعر أقل، بل يريد بذلك زيادة في الربح، ومنهم من يحلف على ذلك، فما الحكم؟
ج27: من اشترى سلعة ثم عرضها للبيع، وقال: هي علي بكذا، وهو كاذب في قوله، بأن زاد في ثمن السلعة التي اشتراها به، فقد ارتكب أمرا محرما، ووقع في الإثم، وحري به أن تمحق بركة

(13/10)

بيعه، وإن حلف على ذلك فالإثم أعظم، والعقوبة أشد، وهو داخل في الوعيد الوارد في الحديث الذي أخرجه مسلم في صحيحه، عن أبي ذر رضي الله عنه، عن النبي صلى الله عليه وسلم قال: « "ثلاثة لا ينظر الله إليهم يوم القيامة، ولا يزكيهم، ولهم عذاب أليم" قلنا: من هم يا رسول الله؟ فقد خابوا وخسروا، فقال: "المنان، والمسبل إزاره، والمنفق سلعته بالحلف الكاذب » (1) ، قال الترمذي : هذا حديث حسن صحيح، وفي رواية أخرى: "بالحلف الفاجر"، وما أخرجه البخاري ومسلم وغيرهما، أن أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « الحلف منفقة للسلعة، ممحقة للبركة » (2) .
ولما أخرجه البخاري في صحيحه ج4 ص316، عن عبد الله بن أبي أوفى رضي الله عنه، أن رجلا أقام سلعة وهو في السوق، فحلف بالله لقد أعطي بها ما لم يعط، ليوقع فيها رجلا من المسلمين، فنزلت الآية: { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (3) (4)
__________
(1) صحيح البخاري المناقب (3470),صحيح مسلم فضائل الصحابة (2541),سنن الترمذي المناقب (3861),سنن أبو داود السنة (4658),سنن ابن ماجه المقدمة (161),مسند أحمد بن حنبل (3/55).
(2) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(3) سورة آل عمران الآية 77
(4) البخاري 3 / 12، 161، 5 / 167، وابن أبي حاتم في (التفسير) 2 / 355 برقم (823) (ت: د. حكمت بشير ياسين)، وعبد بن حميد وابن المنذر، كما في (الدر المنثور 2 / 44).

(13/11)

ولما أخرجه البخاري ومسلم في صحيحيهما، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ثلاثة لا يكلمهم الله ولا ينظر إليهم ولا يزكيهم، ولهم عذاب أليم، رجل على فضل ماء بطريق يمنع منه ابن السبيل، ورجل بايع رجلا - وفي رواية: إماما - لا يبايعه إلا لدنيا، فإن أعطاه ما يريد وفى له، وإلا لم يف له، ورجل ساوم رجلا بسلعة بعد العصر، فحلف بالله لقد أعطي بها كذا وكذا فأخذها » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 253، 480، والبخاري 3 / 76، 160، 8 / 124، ومسلم 1 / 103 برقم (108)، وأبو داود 3 / 749، 750 برقم (3474، 3575)، والترمذي 4 / 150-151 برقم (1595) ببعضه، والنسائي 7 / 247 برقم (4462)، وابن ماجه 2 / 744، 958 برقم (2207، 2870)، وابن أبي شيبة 6 / 257، وأبو عوانة 1 / 41، وابن حبان 11 / 274 برقم (4908) بنحوه، والبيهقي في (السنن) 5 / 330، 8 / 160، وفي (الأسماء والصفات) 1 / 551 برقم (477) (ت: الحاشدي)، والبغوي 10 / 142 برقم (2516) (بنحوه).

(13/12)

حديث دخول السوق
السؤال الأول من الفتوى رقم ( 16103 )
س1: سمعت من بعض الإخوة أن الحديث الذي ورد في دخول السوق ضعيف، فهل هذا صحيح؟
ج1: نعم حديث دخول السوق ضعيف، ونصه: عن عمر بن الخطاب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « من دخل السوق فقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت وهو حي لا يموت، بيده الخير وهو على كل شيء قدير، كتب الله له ألف ألف حسنة، ومحا عنه ألف ألف سئية، ورفع له ألف ألف درجة » (1) فهذا لا يصح عن النبي صلى الله عليه وسلم، رواه الحاكم في (المستدرك) وغيره، وقد حكم جماعة من الحفاظ بأنه حديث معلول، منهم ابن القيم ، وذكره عنه العجلوني في (كشف الخفاء)؛ وذلك لأن بسنده عمرو بن دينار مولى آل الزبير، وهو ضعيف، مع نكارة متنه.
__________
(1) أخرحه أحمد 1 / 47، والترمذي 5 / 491، 492 برقم (3428، 3429)، وابن ماجه 2 / 752 برقم (2235)، والدارمي 2 / 293، والحاكم 1 / 538، والبزار (البحر الزخار) 1 / 238 برقم (125)، وأبو نعيم في (أخبار أصبهان) 2 / 180، والطيالسي ص4، وعبد بن حميد 1 / 73 برقم (28)، وابن السني ص150 برقم (182)، والبغوي 5 / 132 برقم (1338).

(13/13)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/14)

السؤال الثالث من الفتوى رقم ( 18623 )
س3: لقد قرأت الحديث الذي يبين الأجر العظيم الذي يحرزه الإنسان من قراءة دعاء السوق، فهل السوق هو الذي يقام أسبوعيا ثم ينفض، أم أنه مجموعة المحلات الدائمة التي تشكل سوقا يرجى من ورائه الأجر؟ أريد تحديدا شرعيا لكلمة السوق.
ج1: تعريف السوق: (السوق: موضع البيع والشراء الذي يتعامل الناس فيه بذلك ويجلب إليها المتاع والسلع للبيع والابتياع، تؤنث وتذكر، والجمع أسواق، وتسوق القوم إذا باعوا واشتروا، سميت سوقا؛ لأن التجارة تجلب إليها وتساق للبيع والشراء)، وفي التنزيل: { إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ } (1)
أما دعاء دخول السوق فقد ورد من طريق عمرو بن دينار ، مولى آل الزبير، عن سالم بن عبد الله بن عمر عن أبيه عن جده، قال: قال رسول الله صلى الله عليه وسلم: « من قال حين يدخل السوق: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو حي لا يموت، بيده الخير وهو على كل شيء قدير، كتب الله له ألف ألف حسنة، ومحا عنه ألف ألف سيئة، وبني له بيت في الجنة » (2)
__________
(1) سورة الفرقان الآية 20
(2) صحيح البخاري الصلح (2557),سنن الترمذي المناقب (3773),سنن النسائي الجمعة (1410),سنن أبو داود السنة (4662),مسند أحمد بن حنبل (5/49).

(13/14)

والحديث المذكور معلول، رواه الحاكم في (المستدرك) وغيره، وقد حكم جماعة من الحفاظ بأنه حديث معلول، منهم ابن القيم ، وذكره عنه العجلوني في (كشف الخفاء)؛ وذلك لأن بسنده عمرو بن دينار مولى آل الزبير، وهو ضعيف، مع نكارة متنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/15)

بيع الرجل على ولده
السؤال الأول من الفتوى رقم ( 4153 )
س1: هل يجوز للرجل أن يبيع شيئا من ماله على بعض أولاده، مع العلم أن بعضا منهم قادر على الشراء، والبعض الآخر ليس عنده شيء ولا يقدر على الشراء؟
ج1: يجوز للرجل أن يبيع من ماله على بعض من أولاده إذا كان قادرا على الشراء، ويتعامل معه كما يتعامل مع شخص أجنبي، ولا يحابيه محاباة يكون فيها تفضيل له على بقية إخوانه.

(13/15)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/16)

تجارة المرأة
السؤال الخامس من الفتوى رقم ( 2761 )
س5: ما حكم المرأة أن تكون تاجرة، سواء كانت مسافرة أو مقيمة؟
ج5: الأصل إباحة الاكتساب والاتجار للرجال والنساء معا في السفر والحضر؛ لعموم قوله سبحانه: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) « وقوله صلى الله عليه وسلم: لما سئل: أي الكسب أطيب؟ قال: عمل الرجل بيده، وكل بيع مبرور » (2) ولما هو ثابت أن النساء في صدر الإسلام كن يبعن ويشترين باحتشام وتحفظ من إبداء زينتهن، لكن إذا كان اتجار المرأة يعرضها لكشف زينتها التي نهاها الله عن
__________
(1) سورة البقرة الآية 275
(2) أخرجه أحمد 3 / 466، 4 / 141، والحاكم 2 / 10، والطبراني في (الكبير) 2 / 277، برقم (4411)، 22 / 197، 198 برقم (519، 520)، وفي (الأوسط) 2 / 332، 8 / 47 برقم (2140، 7918) (ط: دار الحرمين)، والبزار (كشف الأستار) 2 / 83 برقم (1257، 1258)، والبيهقي 5 / 263.

(13/16)

كشفها، كالوجه، أو لسفرها بدون محرم، أو لاختلاطها بالرجال الأجانب منها على وجه تخشى فيه فتنة -فلا يجوز لها تعاطي ذلك، بل الواجب منعها؛ لتعاطيها محرما في سبيل تحصيل مباح.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/17)

الفتوى رقم ( 3880 )
س: عندي زوجة، وترغب أنها تزاول البيع والشراء يوم الخميس في سوق يجمع الرجال والنساء، وهي متحشمة، وقالت: اكتب للشيخ ابن باز : هل يجوز لي مزاولة البيع والشراء أم لا في يوم الخميس؟ نرجو الإفادة، حفظ الله سماحتكم.
ج: يجوز لها أن تذهب إلى السوق لتبيع وتشتري إذا كانت في حاجة إلى ذلك، وكانت ساترة لجميع بدنها بملابس لا تحدد أعضاءها، ولم تختلط بالرجال اختلاط ريبة، وإن لم تكن في حاجة إلى ذلك البيع والشراء فالخير لها أن تترك ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/17)

الشراء من كفار مع وجود مسلمين
السؤال الثالث من الفتوى رقم ( 3323 )
س3: ما حكم ترك المسلمين التعاون بينهم بأن لا يرضى ولا يجب أن يشتري من المسلمين، ويرغب في الشراء من دكاكين الكفار، هل هذا حلال أم حرام؟
ج3: الأصل جواز شراء المسلم ما يحتاجه مما أحل الله له من المسلم أو من الكافر، وقد اشترى النبي صلى الله عليه وسلم من اليهود، لكن إذا كان عدول المسلم عن الشراء من أخيه المسلم من غير سبب من غش ورفع أسعار ورداءة سلعة إلى محبة الشراء من كافر والرغبة في ذلك وإيثاره على المسلم دون مبرر - فهذا حرام؛ لما فيه من موالاة الكفار ورضاء عنهم ومحبة لهم، ولما فيه من النقص على تجار المسلمين وكساد سلعهم، وعدم رواجها إذا اتخذ المسلم ذلك عادة له، وأما إن كانت هناك دواع للعدول من نحو ما تقدم فعليه أن ينصح لأخيه المسلم بترك ما يصرفه عنه من العيوب، فإن انتصح فالحمد لله، وإلا عدل عنه إلى غيره، ولو إلى كافر يحسن تبادل المنافع ويصدق في معاملته.

(13/18)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/19)

الفتوى رقم ( 5120 )
س: أما بعد، فلقد أوردت مجلة (الأمة) الصادرة في الدوحة ( قطر ) في عددها لشهر شعبان 1402هـ (حزيران 1982) فتوى في أمور مالية تجري في بلاد الغربة ودار الحرب، نصها: قد ذهب الإمام أبو حنيفة إلى جواز أخذ الربا من الحربيين في دار الحرب، وتصحيح كل عقد أو معاملة تعود على المسلم بنفع ما دامت قائمة على التراضي، وليس فيها غش ولا خيانة، فإن صحت فإنها قد تفيد بعض المسلمين في فرنسا ؛ لأن مقرراتنا المالية والسلف التى تأتينا من رابطة العالم الإسلامي بمكة وآلهبات التي تأتيني من صندوق التضامن الإسلامي ومن بعض البلاد الإسلامية تظل في البنك أشهرا قبل أن يحين وقت إنفاقها، ولا يستفيد من فوائدها المتراكمة سوى البنك الذي نتعامل معه، فإن صحت هذه الفتوى استطعنا الاستفادة من فوائد أموالنا في دار الحرب، وقدمناها على الأقل للفقراء والمساكين لا لغيرهم، والله من وراء القصد.
ج1: أولا: عقود المعاوضات المالية وتبادل المنافع بيننا وبين الكفار صحيحة ما دامت مستوفية لشروط العقود في شريعة الإسلام. ثانيا:

(13/19)

التعامل بالربا حرام، سواء كان بين المسلمين أم بين المسلمين والكفار مطلقا، حربيين وغير حربيين
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/20)

السؤال الثالث من الفتوى رقم ( 15901 )
س3: هل من المسموح به أن يقوم مسلم ببيع سراويل وملابس داخلية للنساء غير المسلمات؟
ج3: يجوز للمسلم أن يبيع الملابس على الكفار من رجال ونساء؛ إذا كانت هذه الملابس ساترة، ولا تشتمل على صلبان، ولم تكن من حرير بالنسبة للرجال؛ لأن الأصل في البيع الحل، إلا ما دل الدليل على منعه، سواء كان على مسلم أو على كافر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/20)

الفتوى رقم ( 2051 )
س: رجل يشتغل في التجارة ويستورد بضائع عطارة

(13/20)

ولوازم عمائر، وليس فيها شيء في الأرزاق، كالأرز والحب والسكر والدقيق والقماش، وليس فيها أي شيء يخل بالأمور الدينية إطلاقا.
هذه الأشياء يحصل فيها مكاسب طيبة، فمنها الذي يحصل فيه مكسب مثل القيمة، ومنها الذي يحصل فيه الزيادة، ومنها الذي يكون أقل وأقل، ومنها التالف الذي لا يستفاد منه إطلاقا، ومنها الذي يمضي عليه الأربعة أعوام لم يتصرف، ونخرج زكاته بفضل الله كل عام، والبيع بالرضا بين البائع والمشتري نقدا وليس هناك خداع أو أيمان كاذبة ولله الحمد، وحيث إنه يترتب على صاحب السؤال مصاريف وأجور دكان تبلغ ثلاثين ألف ريال تقريبا في كل عام، فما قولكم؟ أرجو الإجابة والفتوى مفصلا أثابكم الله، وهل المكسب حلال على هذه الطريقة أو هناك حرج على صاحب السؤال؟
ج: إذا كان الواقع منك ما ذكرت فكسبك حلال، ولا حرج عليك إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/21)

السؤال الأول من الفتوى رقم ( 11473 )
س1: نحن جمعية إسلامية في هذه الديار الفرنسية، ويسر

(13/21)

الله لنا الأمر فحجزنا مكانا قسمناه إلى قاعات، واحدة للصلاة، وأخرى للتعليم، وجانب آخر جعلنا منه مكانا للطبخ، وسكنى للإمام.
فهل يجوز بيع الكتب والأشرطة الإسلامية في قاعة التعليم؟ مع العلم أن كل القاعات بما فيها قاعة الصلاة لها مدخل واحد، مع الإشارة إلى أنه لا يوجد في المدينة مكتبة إسلامية تبيع مثل هذه الأشياء، والناس وخاصة الشباب في أشد الحاجة إلى هذه الأمور ليتعلموا دينهم.
ج1: يجوز البيع والشراء في قاعة التعليم؛ لأنها ليست مسجدا ولا في حكم المسجد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/22)

ما يعمل بالزائد عن عينات تحليل الجودة للبضائع المستوردة
الفتوى رقم ( 9782 )
س:
1 - ترد إلى المختبر عينات مختلفة من أجبان وعصيرات ومكسرات ولحوم وعطور وألبان وغير ذلك، والتي

(13/22)

مثل عبوات (إرساليات) كبيرة، فبعض العينات تزيد عن حاجة التحليل المطلوب لها، مثال ذلك: كرتون عصير يحتوي 30 علبة، والتحليل يحتاج إلى 5 علب، وكذلك 10 قوارير ماء صحة، وحاجة التحليل إلى 5 قوارير، والأمثلة على ذلك كثيرة، فما رأي فضيلتكم في بقية مثل هذه العينات، هل يجوز للمحلل أخذها أو إعطاؤها لبعض المستحقين؟ علما بأن مثل هذه العينات ممكن أن ترجع للجمرك، غير أن معظم التجار لا يأتون ليسألوا عن مثل هذه العينات إن قل أو كثر ثمنها.
2 -
هناك عينات في حد ذاتها كبيرة، مثل: تنكة جبن أو زيتون أو طرشي.. إلخ تزن الواحدة ما يقارب 16 كيلو، وحاجة التحليل لا تتجاوز 200 جرام بعد فتح العينة، فما هو رأي فضيلتكم من الاستفادة من بقية العينة بعد التحليل، علما بأن فتح العينة لا يجيز قانونيا لتاجر الجملة بيعها، وإضافة على ذلك أن بقاء مثل هذه العينات إلى حد انتهاء إجراءاتها في المختبر والجمرك قد يؤدي إلى فسادها ورميها. أخيرا: علاوة على ذلك أن كثيرا من التجار لا يأتون ويسألون عن بقية مثل هذه العينات لو أن البعض يسأل عنها.
3 -
بعض العينات كاللحوم والكيك والآيسكريم وما شابهها ترد إلى المختبر في حالة مثلجة، وبعد التحليل يقوم المختبر بإرجاعها للجمرك في حالة صالحة للاستهلاك غير أن الجمرك ليس لديه (الحافظات) لحفظ مثل هذه العينات في الحالة المثلجة، مما يؤدي إلى فسادها في الجمرك بسبب تأخر التاجر

(13/23)

ولو سويعات عن استلامها أو عدم مجيئه بتاتا، فما هو رأي فضيلة الشيخ في مثل هذه العينات بالاستفادة منها وعدم إرسالها للجمرك؟
4 -
هناك بعض العينات تستخرج من عبوات كبيرة كالمكسرات (فستق وصنوبر وغيرها) والحاجة إلى التحليل يقل عن الكمية الواردة للمختبر، فما رأي فضيلة الشيخ من الاستفادة من مثل هذه العينات الفائضة عن التحليل، علما بأن العينات المتبقية بعد التحليل ممكن أن تتعرض للإهمال في الجمرك لأحد الأسباب التي سبق وأن ذكرت مما قد يؤدي لفسادها.
5 -
هناك عينات ترد للمختبر عن طريق البلدية وهي عينات تؤخذ من البقالات والمصانع في المملكة ليقوم المختبر بتعيين مدى صلاحيتها، ودوما المسئولون في البلدية ممن يحضروا العينات لا يأتون ويسألون عن بقية مثل هذه العينات، مما يؤدي إلى فساد العينة عندما تبقى في المختبر.
فما رأي فضيلة الشيخ من الاستفادة من مثل هذه العينات، بأخذها أو إعطائها لمن يستحقها؟ أفيدونا بما تقدم بارك الله فيك وجزاك الله عنا كل خير.
ملاحظة:
1- غير ممكن تحديد الكمية المطلوبة للتحليل؛ لأن بعض التحاليل تحتاج لكمية كبيرة، والبعض لكمية قليلة.
2- التجار أصحاب العينات غير معروفين عند المحلل للعينات، وكذلك أصحاب البقالات المأخوذ عيناتهم للتحليل،

(13/24)

وكذلك أصحاب المصانع.
ج: أولا: على الجهات المسئولة عند طلب عينات للتحليل في مختبر الجودة والصلاحية أن تطلب مقدار ما يكفي للتحليل غالبا، ولا تطلب زيادة على الكفاية، ولا تستلم أكثر من اللازم.
ثانيا: في حال كفاية بعض الكمية المقدرة فإنه يعاد الباقي لصاحبه، وذلك بأخذ عنوانه على العينة وتحديد موعد لتسليم الفائض عن التحليل، ومكان التسليم والشخص المسئول عن ذلك ليمكن مراجعته.
ثالثا: في حال تخلف صاحب العينة أو من ينيبه عن الحضور وعند خشية فساد بقية العينة فإنها تباع وتدخل لخزانة الدولة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/25)

الفتوى رقم ( 13367 )
س: معي أمانات للناس أشتري وأبيع لهم بها، وتدخل علي أقساط سياراتهم كل شهر مع أقساط سياراتي، وأشتري بها سيارات جديدة وأبيعها لصالحي أنا، والمذكورون قد جعلوني في حل مما يدخل علي من الأقساط الشهرية، حتى إذا

(13/25)

انتهت مدة سياراتهم أعدت لهم رأس المال والمربح، دون أن آخذ من المربح أي قرش أو ريال، وإن أحبوا أنني أعيدها لهم مدة ثلاث سنوات ثانية أعدتها، ولكن الاستيفاء بالتقسيط الشهري وتدخل علي مع أقساط سياراتي منها - وضحت بأول السؤال. رجاي من الله ثم من سماحة الشيخ إيضاح الحلال والحرام في هذا السؤال. ما الطريقة الصحيحة لإخراج زكاة هذه الأمانات من قبلي أنا المؤتمن أو عن طريق أصحابها؟ علما أنه ليس هناك تفويض أو منع مسبق بيني وبينهم.
ج: أولا: الأولى أن تستثمر أقساط من ائتمنوك من الناس لصالحهم، وأنت على أجر وخير في فعلك للمعروف وإحسانك إلى من يجهل التجارة، ولكن إذا أذنوا لك في الانتفاع بالأقساط إلى نهاية الأجل فلا حرج.
ثانيا: تجب الزكاة في المبالغ التي بيعت بها السيارات بالأجل كل سنة على أصحابها، إلا إذا وكلوك في إخراج الزكاه عنهم، فتخرجها لمستحقيها وأنت على خير فيما تفعل إذا أحسنت.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/26)

بيع الحق المادي
السؤال الثاني من الفتوى رقم ( 10808 )
س2: هل يجوز بيع الحق المادي -صك أو تصريح شراء مواد بناء مثلا- من المخازن الحكومية، يبيعه المستهلك لتاجر لعدم حاجته إليه، ثم يشتريه التاجر ويعود لصرفه للبيع على مستهلكين آخرين بسعر جديد (حلال أم حرام)؟
ج2: لا يجوز للمستهلك بيع صك أو تصريح شراء مواد البناء لتاجر ليبيعه على مستهلكين آخرين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/27)

مما تجوز فيه التجارة
السؤال الثالث من الفتوى رقم ( 17881 )
س3: هل بإمكانكم أن تذكروا لي أسماء عشرة أشياء تجوز التجارة بها؟
ج3: ما كان من المواد خاليا من الأخلاط المحرمة جاز

(13/27)

الاتجار به؛ لقوله تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ } (1) وما كان يشتمل على مركبات محرمة فهو حرام؛ لقوله صلى الله عليه وسلم: « إن الله إذا حرم شيئا حرم ثمنه » (2) ومن المواد المباحة: لحم الإبل والبقر والغنم والطيور المباحة إذا ذكيت التذكية الشرعية، وهكذا الحمام والدجاج، وهكذا الحديد والنحاس والذهب والفضة والأخشاب والحبوب والثمار المباحة والملابس المباحة، وغير ذلك من الأعيان المباحة، وهي لا تحصر في عشرة أشياء، بل هي أكثر من ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275
(2) أخرجه أحمد 1 / 247، 293، 322، وأبو داود 3 / 758 برقم (3488)، والدارقطني 3 / 7، والطبراني 12 / 155 برقم (12887)، وابن حبان 11 / 313 برقم (4938)، والبيهقي 6 / 13، 9 / 353.

(13/28)


شروط البيع - فتاوى اللجنة

شروط البيع

(13/29)

شرط التراض في البيع
السؤال الرابع من الفتوى رقم ( 8859 )
س4: هل يجوز البيع بغير تراض؟
ج4: لا يجوز البيع بغير تراض، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (1) الآية، إلا إذا كان ذلك بحق، كبيع الرهون من جهة المحكمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 29

(13/30)

بيع المحرم
الفتوى رقم ( 8234 )
س: إن والدي يعمل في العراق ، ويرسل لنا المصروف وبجانب المصروف يرسل لنا علب أمواس حلاقة لنبيعها،

(13/30)

ونصرف من ثمنها؛ وذلك لأن هذا الأمر أفضل من ناحية التغير للعملات، ونظرا لأن هذه الأمواس غالبا ما تستخدم في حلق اللحية، ونادرا ما تستخدم في الشارب والعانة، نظرا لذلك فقد داخلنى الشك، هل هي حلال أم حرام، أي هل بيعها يجوز أم لا؟ وماذا نفعل بثمنها؟ وإذا كان الأهل مصرين على بيعها فما يكون موقفي؟
ج: لا يحرم عليكم بيعها والانتفاع بثمنها، ولكن يحرم على من كانت في حوزته أن يستعملها في محرم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/31)

السؤال الأول والثاني من الفتوى رقم ( 4947 )
س: ما حكم الإسلام فيمن يتجر في الدخان (السجائر) التي تباع بواسطة الرخصة من طرف شركة الدخان؟
ج1: شرب الدخان حرام، وزرعه حرام، والاتجار به حرام؛ لما فيه من الضرر العظيم، وقد روي في الحديث: « لا ضرر ولا ضرار » (1) ، ولأنه من الخبائث، وقد قال الله تعالى في صفة النبي صلى الله عليه وسلم:
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(13/31)

{ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) وقال سبحانه: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) الآية.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 157
(2) سورة المائدة الآية 4

(13/32)

/200
س2: ما حكم الإسلام فيمن يتجر في أقمشة النساء التي يحرم عليهن لبسها؟
ج2: ليس في الملابس ما يحرم لبسه على النساء في كل حال سوى ما فيه تشبه بالرجال أو الكافرات، وما فيه صور لذوات الروح، وما عدا ذلك فيجوز لها لبسه مع زوجها، ويحرم لبس بعضه مع غير زوجها ومحارمها: كالقصير الذي يظهر منه ساقها وما يظهر منه شعرها أو رقبتها ووجهها ونحو ذلك.
وعلى هذا فما كان محرما لبسه عليها في حال دون حال فللتاجر أن يتجر فيه، وعليها أن تستعمله فيما يحل دون ما يحرم، وما كان لبسه محرما عليها في كل حال فليس للتاجر أن يتجر فيه، وليس لها أن تلبسه.

(13/32)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/33)

السؤال الأول من الفتوى رقم ( 14215 )
س1: يوجد لدي مؤسسة خاصة بي، وأزاول فيها بيع العطور والساعات والمكياج والكريمات والاستشوار والملابس الجاهزة النسائية الطويلة الكاسية والغير شفافة. وسؤالي: هل يوجد نوع من هذه التجارة حرام وأمتنع عن بيعه أم أستمر في تجارتي؟
ج1: بالنسبة لبيع الأشياء المذكورة ليس فيها ما يدل على تحريمه، ما لم تجر إلى محرم، من مغازلة للنساء وتضاحك معهن، ونحو ذلك من الوسائل المحرمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/33)

الفتوى رقم ( 12660 )
س: طرحنا برنامج محروقات للجمهور، تفصيله كالتالي: ادفع (200) ريال وأحصل على قسائم بنزين بقيمة (210) ريال، وغسيل مجاني لسيارتك بالبستم. علما بأن دفع مبلغ

(13/33)

(200) ريال يدفع مقدما عند شراء قسائم البنزين. آملين من فضيلتكم تزويدنا بحكم الشرع بهذا العرض هل هو حلال أم حرام؟ وجزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر؛ جاز بيع قسائم البنزين مع الغسيل بالقيمة المذكورة؛ لأن البيع في الحقيقة إنما وقع على الكمية من البنزين الموضحة في القسائم مع الغسيل، وليس في ذلك غرر ولا ربا ولا جهالة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/34)

السؤال الثاني من الفتوى رقم ( 18248 )
س2: أخي يتاجر في العصافير فهل هذا جائز أم لا؟
ج2: يجوز بيع العصافير؛ لأن ذلك داخل في عموم إباحة البيع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/34)

الفتوى رقم ( 18688 )
س: لدي فحل نخيل يوجد داخل مزرعتي، ويظهر داخل

(13/34)

فرعه طلع تسمى عند أهل النخيل بالجنوب (عذق لقاح) وبالعذق مادة طحينية، والعذق الواحد يلقح أكثر من 3 نخل، هل يجوز لي بيع عذوق الفحل على أهل النخيل يلقحون به نخيلهم، والفحل ثابت عندي ولا أبيع الفحل نفسه بل أبيع العذق الذي يلقح النخيل؟ أفتوني عن صحة ذلك.
ج: لا مانع من بيع عذق لقاح النخل، وهو ما يسمى: (طلع الفحال)؛ لأنه ثمر مقصود ينتفع به، وقد قال الله تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ } (1) والنهي إنما ورد عن بيع ماء فحل الحيوان وهو ما يسمى: (عسب الفحل).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275

(13/35)

الفتوى رقم ( 5350 )
س: برز في الآونة الأخيرة ظاهرة بيع الحيوانات والطيور المحنطة، فنأمل من سماحتكم بعد الاطلاع إفتائي عن حكم اقتناء الحيوانات والطيور المحنطة، وما حكم بيع ما ذكر، وهل هناك فرق بين ما يحرم اقتناؤه حيا وما يجوز اقتناؤه حيا في حالة التحنيط، وما الذي ينبغي على المحتسب حيال تلك الظاهرة؟

(13/35)

ج: اقتناء الطيور والحيوانات المحنطة سواء ما يحرم اقتناؤه حيا أو ما جاز اقتناؤه حيا فيه إضاعة للمال، وإسراف وتبذير في نفقات التحنيط، وقد نهى الله عن الإسراف والتبذير، ونهى النبي صلى الله عليه وسلم عن إضاعة المال، ولأن ذلك وسيلة إلى اتخاذ الصور من ذوات الأرواح، وتعليقها ونصبها محرم، فلا يجوز بيعه ولا اقتناؤه، وعلى المحتسب أن يبين للناس أنها ممنوعة، وأن يمنع ظاهرة تداولها في الأسواق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/36)

بيع الكلاب
السؤال الأول من الفتوى رقم ( 6554 )
س: حكم التبايع في كلاب الحراسة ذات النوعية الخاصة؟
ج1: لا يجوز بيع الكلاب، ولا يحل ثمنها، سواء كانت كلاب حراسة أو صيد أو غير ذلك؛ لما روى أبو مسعود عقبة بن عمرو رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب، ومهر البغي، وحلوان الكاهن » (1)
__________
(1) أخرجه مالك في (الموطأ) 2 / 656، والإمام أحمد 4 / 118-119، 119، 120، والبخارى 3 / 433، 54، 6 / 188، 7 / 28، ومسلم 3 / 1198 برقم (1567)، وأبو داود 3 / 753 برقم (3481)، والترمذي 3 / 439، 575، 4 / 402، برقم (1133، 1276، 2071)، والنسائي 7 / 309 برقم (4666)، وابن ماجه 2 / 730 برقم (2159)، والدارمي 2 / 255، وابن أبي شيبة 6 / 243، والطبرانى 17 / 265-267 برقم (726-732)، وابن حبان 11 / 562 برقم (5157)، والبيهقي 6 / 6.

(13/36)

متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/37)

بيع القردة
الفتوى رقم ( 18564 )
س: أفيدكم بأنني أحد المواطنين، وأرغب في دخول مجال التجارة بالحيوانات الأليفة كالقطط والطيور، ومن ضمن هذه الحيوانات قرود الشمبانزي التي يتم تدريبها واستئناسها لأغراض التسلية أو كعامل جذب لزوار المحل، حيث إنه يمكن تدريبها للقيام ببعض الأعمال المسلية، وبالتالي تجذب الجمهور إلى المحل، وتزداد المبيعات الأخرى، أو تباع للتسلية في المنازل، مع العلم بأنها غالية الثمن. ولقد

(13/37)

أفادني بعض الإخوة جزاهم الله خيرا بأن التجارة في القرود محرمة؛ نظرا لكونها علامة عذاب وسخط، ولما فيه من تغير لفطرتها وسوء استخدامها، إضافة إلى كونها مضيعة للمال. آمل من سماحتكم التكرم بإرشادنا إلى ما فيه الصواب إن شاء الله، وجزاكم الله خيرا.
ج: لا يجوز بيع القطط والقردة والكلاب وغيرها من كل ذي ناب من السباع؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك، وزجر عنه، ولما في ذلك من إضاعة المال، وقد نهى النبي صلى الله عليه وسلم عن ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/38)

الفتوى رقم ( 18807 )
س: أود أن أتقدم لسماحتكم بسؤال عن حكم الشرع في الاتجار أو اقتناء الحيوانات التي تستخدم لإشباع الهواية أو لأغراض الزينة، ومنها على سبيل المثال لا الحصر: 1- طيور الزينة مثل: الببغاوات والطيور الملونة. 2- الزواحف مثل: الثعابين والسحالي. 3- المفترسات مثل: الذئاب والأسود والثعالب.. إلخ.
حيث إنها تستخدم إما لأشكالها الجميلة أو لفرائها، مع

(13/38)

العلم بأنها غالية الثمن، وتحفظ تحت الأسر، والتجارة فيها لها مردرد عالي جدا؟
ج: أولا: بيع طيور الزينة مثل الببغاوات والطيور الملونة والبلابل لأجل صوتها جائز؛ لأن النظر إليها وسماع أ
صواتها غرض مباح، ولم يأت نص من الشارع على تحريم بيعها أو اقتنائها، بل جاء ما يفيد جواز حبسها إذا قام بإطعامها وسقيها وعمل ما يلزمها، ومن ذلك ما رواه البخاري من حديث أنس قال: « كان النبي صلى الله عليه وسلم أحسن الناس خلقا، وكان لي أخ يقال له: أبو عمير -قال: أحسبه فطيما - وكان إذا جاء قال: "يا أبا عمير ما فعل النغير؟" نغر كان يلعب به » (1) الحديث. والنغر نوع من الطيور، قال الحافظ ابن حجر في شرحه (فتح الباري) في أثناء تعداده لما يستنبط من الفوائد من هذا الحديث قال: وفيه.. جواز لعب الصغير بالطير، وجواز ترك الأبوين ولدهما الصغير يلعب. بما أبيح اللعب به، وجواز إنفاق المال فيما يتلهى به الصغير من المباحات، وجواز إمساك الطير في القفص ونحوه، وقص جناح الطير إذ لا يخلو حال طير أبي عمير من واحد منهما، وأيهما كان الواقع التحق به الآخر في الحكم، وكذلك حديث أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « دخلت امرأة النار في هرة حبستها، لا هي أطعمتها وسقتها ولا هي تركتها تأكل من خشاش الأرض » (2)
__________
(1) صحيح البخاري الإيمان (31),صحيح مسلم الفتن وأشراط الساعة (2888),سنن النسائي تحريم الدم (4121),سنن أبو داود الفتن والملاحم (4268),سنن ابن ماجه الفتن (3965),مسند أحمد بن حنبل (5/51).
(2) أخرجه أحمد 2 / 261، 269، 286، 317، 424، 457، 467، 479، 501، 507، 519، والبخارى في (الصحيح) 4 / 100، 152، وفي (الأدب المفرد) ص138 برقم (379 سلفية)، ومسلم 4 / 622، 1760، 2022،2023، 2110 برقم (904، 2242،2243، 2619)، والنسائي 3 / 139، 149 برقم (1482، 1496)، وابن ماجه 1 / 204، 2 / 1421 برقم (1265، 4256)، والدارمي 2 / 331، وعبد الرزاق 11 / 284- 285 برفم (20551)، وابن حبان 2 / 305، 12 / 438-439، 439 برقم (546، 5621، 5622)، والبغوي في (شرح السنة) 6 / 171 برقم (1670)، والبيهقى 5 / 214، 8 / 13، 14.

(13/39)

وإذا جاز هذا في الهرة جاز في العصافير ونحوها. وذهب بعض أهل العلم إلى كراهة حبسها للتربية، وبعضهم منع من ذلك، قالوا: لأن سماع أصواتها والتمتع برؤيتها ليس للمرء به حاجة، بل هو من البطر والأشر ورقيق العيش، وهو أيضا سفه؛ لأنه يطرب بصوت حيوان صوته حنين إلى الطيران، وتأسف على التخلي في الفضاء، كما في كتاب (الفروع وتصحيحه) للمرداوي (4 \ 9) ، و (الإنصاف) ( 4 \ 275 ) . ثانيا: من شروط صحة البيع كون العين المعقود عليها مباحة النفع من غير حاجة، والثعابين لا نفع فيها، بل فيها مضرة، فلا يجوز بيعها ولا شراؤها، وهكذا السحالي، وهي: السحابل، لا نفع فيها فلا يجوز بيعها ولا شراؤها. ثالثا: لا يجوز بيع المفترسات من الذئاب والأسود والثعالب

(13/40)

وغيرها من كل ذي ناب من السباع؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك، ولما في ذلك من إضاعة المال، وقد نهى النبي صلى الله عليه وسلم عن إضاعته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/41)

السؤال الأول من الفتوى رقم ( 5436 )
س1: والدي ماله حرام، وسيعمل لي تجارة رأس مالها حرام، فهل يجوز لي أن أطهر تجارتي من ربح هذه التجارة، وظروفي أني لم أحصل إلا على الشهادة الإعدادية، ولم أرغب أن أتعلم صنعة، وما حكم الإسلام في هذا؟
ج: أولا: شرع الله سبحانه التعامل بين المسلمين بالعقود المباحة، كعقد البيع والإجارة والسلم والشركه ونحوها من العقود المشروعة؛ لما فيها من المصلحة للعباد. ثانيا: حرم الله بعض العقود لما فيها من المضار، كعقد الربا، والتأمين التجاري، وبعض البيوع المحرمة، كبيع آلات اللهو، وبيع الخمور والحشيش والدخان، لما فيها من المضار المتنوعة. فعلى المسلم أن يسلك الطرق المباحة في المعيشة والكسب، وأن يجتنب الأموال المحرمة، والطرق الممنوعة، وإذا علم الله من

(13/41)

العبد صدق النية وعزمه على اتباع شرعه والاهتداء بسنة نبيه محمد صلى الله عليه وسلم، فسوف ييسر له أمره، ويرزقه من حيث لا يحتسب، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وفي الحديث عن النبي صلى الله عليه وسلم أنه قال: « من ترك شيئا لله عوضه الله خيرا منه » (3) بهذا تعلم أنه ليس لك أن تؤسس تجارة رأسمالها حرام، سواء كان من أبيك أو غيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) أخرجه أحمد 5 / 78، 79، 363، وعبد الله بن المبارك في (الزهد) ص412 برقم (1168)، ووكيع بن الجراح في (الزهد) 2 / 635 برقم (356)، وأبو نعيم في (الحلية) 2 / 196، والأصبهاني في (الترغيب والترهيب) 1 / 409 برقم (715)، والقضاعي في (مسند الشهاب) 2 / 178، 179 برقم (1135-1138)، والبيهقي 5 / 335.

(13/42)

السؤال الثاني من الفتوى رقم ( 6125 )
س2: والدي تاجر وأنا أساعده في تجارته في الغالب، ولكن هذه التجارة تحتوي على بعض المحرمات، كالشرائط المسجلة التي يعلن فيها العداء لله علنا، وفيها من الفسق مالا يوصف، ويباع أيضا في المحل السجائر، وهذه المحرمات مكسبها

(13/42)

يعادل نصف ربح الدكان على الأقل، وأنا آكل من هذا الربح، وأبيعه أيضا مكرها حينما يقول لي: افعل كذا وكذا، وأدعو الله أن يلهمك إعطائي المنهاج السليم لها.
ج2: لا يجوز أن تتعاون مع أبيك أو غيره فيما هو محرم من بيع ما ذكرت؛ لقول النبي صلى الله عليه وسلم: « إنما الطاعة في المعروف » (1) ، وقوله صلى الله عليه وسلم: « لا طاعة لمخلوق في معصية الخالق » (2) ، وعليك أن تنصح والدك بالرفق والأسلوب الحسن، وأن تعتذر إليه بما ذكرنا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(13/43)

بيع أشرطة التسجيل
الفتوى رقم ( 1649 )
س: هل المسجل حلال أم حرام؟
ج: إن اشترى المسجل لتسجيل قرآن أو محاضرات أو مقالات دينية طيبة وما أشبه ذلك، فلا بأس بشرائه وسماع ذلك منه، وإن اشتراه لتسجيل ما حرم الله من الأغاني المنكرة والمقالات الفاسدة ونحو ذلك فهو محرم، وسماع ذلك منه حرام.

(13/43)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/44)

الفتوى رقم ( 13031 )
س: أفيدكم إنني أحد الشباب الراغبين في الدعوة إلى الله، وأحب نشر الدين في كل مكان، وبكل طريقة أراها مناسبة لهذا الغرض، ولكل طبقات المجتمع، لذلك أحببت شراء جهاز تسجيل أشرطة كاسيت لتسجيل الأشرطة الدينية والمحاضرات الإسلامية الهادفة وأشرطة القرآن الكريم، ومن ثم توزيعها على فئات الناس على قدر الاستطاعة، وكذلك سحب الأشرطة الغنائية من أصحابها، وإبدالها بأشرطة دينية بعد التسجيل عليها المادة المناسبة، والسؤال هو: هل هذا عمل طيب ومناسب وترونه يخدم الدين، أم أنكم لا تؤيدونه؟ لأن أحد المشائخ في بلدي اعترض على عملي هذا، بعد أن استشرته، ورآه غير مناسب فما ترون أنتم؟ أفتونا مأجورين، وليكن الجواب مذيلا أسفل هذه الورقة، وجزاكم الله خيرا.
ج: يجوز شراء جهاز التسجيل المذكور ما دام أنك تستعمله في الخير، وتشكر على ما تقوم به من التسجيل للأشرطة الإسلامية وتوزيعها على الناس.

(13/44)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/45)

آلات اللهو
السؤال السابع من الفتوى رقم ( 2742 )
س7: هل يجوز أن أشتري التلفزيون وأدخله بيتي وأنظر إليه، وأستمع لجميع ما فيه من التماثيل والألعاب، وهل يجوز اشتراء المسجلات واستماع ما فيها من الأغاني أو لا يجوز ذلك لا في وقت الصلاة ولا في غيرها؟
ج7: غالب ما ينشر في التلفزيون ملاهي وشر، وكل ما يغلب شره خيره فحرام على المسلم اشتراؤه واقتناؤه والنظر والاستماع إليه، وكذا الحال في مسجلات الأغاني.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/45)

الفتوى رقم ( 8890 )
س: كان بحوزتي عدد (3) تلفريون، وجهاز فيديو في البيت، أشاهد عليهم، ومعروف أن أغلب ما يعرض إما حرام أو فيه شبهة، والآن والحمد لله ابتعدت عن هذه الأجهزة مشاهد لها، وتبت إلى الله، وقد اشتريت ولله الحمد قطعة أرض لبناء مسجد عليها، وأحتاج إلى مبلغ من النقود لتسديد باقي ثمن الأرض.
استفساري: هل أبيع هذه الأجهزة ومن ثمنها أدفع لمن عمر أرض المسجد، أو المساعدة في عملية بناء المسجد، وإذا بعت هذه الأجهزه لمن أبيعها؟ ومعلوم أن ما يعرض في هذه الأجهزة غالبا شر.
ج: يجوز أن تبقي جهاز التلفزيون وجهاز الفيديو في بيتك إذا استطعت أن تضبط نفسك، فتقصرها على سماع المحاضرات الدينية والعلمية النافعة، وقراءة القرآن والنشرات التجارية، والأخبار السياسية، ونحو ذلك من الأمور المباحة، وإن لم تستطع ذلك فلا تبعه؛ لأن الغالب على من يشتري ذلك منك أن يستعمله في اللهو وسائر ما يستعمل فيه من المحرمات، بل أتلف ما لديك من ذلك تخلصا من الشر، ولك الأجر، لكن إن وجدت من يغلب على ظنك استعماله لهما في المباح فلا بأس ببيعهما عليه.

(13/46)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/47)

السؤال الأول من الفتوى رقم ( 8162 )
س: أنا أرغب افتتاح محل فيديو بيع وتأجير الأشرطة المسموح بها من قبل وزارة الإعلام فقط، مع التقيد بالتعاليم الواردة وعدم المخالفة للأشياء الشرعية، فهل في هذا حرام أو الرزق الذي يأتي منه، علما بأنني لا أريد أن اعمل في شيء يغضب الله تعالى، والفديو أصبح الشغلة الوحيدة التي منها دخل مادي بالنسبة للمشاريع الصغيرة التي لا تتطلب مبالغ كبيرة، أرجو إفادتي حول هذا الموضوع؛ لأني ملتبس فيه.
ج: الفيديو والراديو والتلفزيون ونحوها من أجهزة الإعلام، لا يقال لها في نفسها حلال ولا حرام؛ لأنها آلات، وإنما الذي يحكم عليه استعمالها، فما استعمل منها في محرم محض أو في الغالب فهو محرم، وإلا فهو حلال. وعلى هذا إذا كنت لا تستعمل الفيديو إلا في الخير كما ذكرت فهو خير، وإلا فهو شر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/47)

السؤال العاشر من الفتوى رقم ( 6364 )
س10: هل يجوز بيع أشرطة الغناء كأشرطة أم كلثوم وفريد الأطرش وما شابههما؟
ج10: بيع هذه الأشرطة حرام؛ لأن ما فيها من الغناء حرام وسماعه حرام، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « إن الله إذا حرم شيئا حرم ثمنه » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).

(13/48)

السؤال العشرون من الفتوى رقم ( 11967 )
س20: هل يجوز بيع الأطعمة التي تحتوي على مواد محتواها خنزير أو كحولات؟ حيث إنه يكثر في أمريكا وجود مسلمين يملكون محلات بقالة تبيع البيرة ولحم الخنزير والدخان أو يعملون بها.
ج20: لا يجوز بيع ما حرم أكله أو حرم استعماله، ومن ذلك ما ذكر في السؤال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/48)

السؤال الحادي والعشرون من الفتوى رقم ( 12087 )
س21: هل تجوز المتاجرة في الخمور والخنازير إذا كان لا يبيعها لمسلم؟
ج21: لا يجوز المتاجرة فيما حرم الله من الأطعمة وغيرها، كالخمور والخنزير ولو مع الكفرة؛ لما ثبت عنه صلى الله عليه وسلم أنه قال: « إن الله إذا حرم شيئا حرم ثمنه » (1) ، ولأنه صلى الله عليه وسلم « لعن الخمر وشاربها وبائعها ومشتريها وحاملها والمحمولة إليه وآكل ثمنها وعاصرها ومعتصرها » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).
(2) صحيح البخاري أحاديث الأنبياء (3259),صحيح مسلم الفضائل (2365),سنن أبو داود السنة (4675),مسند أحمد بن حنبل (2/437).

(13/49)

السؤال الثاني والثالث من الفتوى رقم ( 8289 )
س2، 3: ما حكم من يعمل في مطعم يباع فيه الأشربة المحرمة، بحيث إن هذا الإنسان يتجنب إحضار أو حمل هذه المشروبات إلى الزبائن، مع الاستمرار في خدمات الزبائن إذا ما طلبوا أطعمة أو مشروبات غير محرمة؟ مع العلم بأنني أمر على من يشرب وأرى من يقوم بخدمتها، والمكان واحد. وما حكم المسلم الذي يتاجر بها من أجل جذب الزبائن، ما حكم من يقدم لحم الخنزير للزبائن في حالة العمل في ذلك المطعم، كخدمة وعمل من أجل الرزق؟ وما حكم صاحب المطعم الذي

(13/49)

يكون عنده لحم خنزير ويكسب منه؟
ج2، 3 : أولا: يحرم العمل والتكسب بالمساعدة على تناول المحرمات من الخمور ولحوم الخنزير، والأجرة على ذلك محرمة؛ لأن هذا من التعاون على الإثم والعدوان، والله تعالى نهى عنه بقوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وننصحك في البعد عن العمل في هذا المطعم ونحوه؛ لما في ذلك من التخلص من الإعانة على شيء مما حرمه الله. ثانيا: يحرم على المسلم بيع المحرمات من الخنزير والخمر، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « إن الله إذا حرم شيئا حرم ثمنه » (2) ، والأرزاق وجلب الزبائن بيد الله، وليست في بيع المحرمات، فعلى المسلم تقوى ألله عز وجل بامتثال أمره واجتناب نهيه، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3

(13/50)

السؤال الأول من الفتوى رقم ( 18279 )
س1: أسكن في قبيلة بالمغرب ، معظم سكانها يشتغلون بفرنسا ، ومعظمهم يملكون بقالات ويباع فيها الخمر ولحم الخنزير، ويقولون: إن لم نبع الخمر ولحم الخنزير لا يأتيهم أحد؛ لأنهم يتاجرون مع الفرنسيين. هل يجوز قبول هدية أو أكل وشرب عندهم، وهل يجوز الزواج من بنات هؤلاء ولو كانوا أقرباء؟ وإن كانت لكم كلمة حول هذه القضية فإننا حائرون فيها جزاكم الله خيرا.
ج1: لا يجوز للمسلم بيع الخمر والخنزير ولا أكل ثمنها، لأن الله حرمهما، وإذا حرم الله شيئا حرم ثمنه، كما في الحديث الصحيح، وإذا كان مال المذكورين كله من حرام فإنه لا يجوز لكم قبول هديتهم، أو الأكل من طعامهم، وإذا كان ما لهم مختلطا من حلال وحرام فلا بأس بالأكل من طعامهم، وقبول هديتهم؛ لأن الله سبحانه أباح طعام أهل الكتاب، وهو مختلط، ولأن الرسول صلى الله عليه وسلم أكل من طعامهم، ولكن يجب عليكم نصيحتهم وتحذيرهم من بيع الخمر والخنزير؛ عملا بقول الله سبحانه: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1)
__________
(1) سورة التوبة الآية 71

(13/51)

وقول النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) رواه مسلم في صحيحه.
أما الزواج من بناتهم فلا حرج في ذلك إذا كن مسلمات محصنات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(13/52)

السؤال الرابع من الفتوى رقم ( 4306 )
س4: بيع الدجاج حيا في الميزان، وبيع الخل وفيه نسبة 6% كحول ما حكم الدين فيها؟
ج4: أولا: يجوز شراء الدجاج في الميزان، هذا هو الأصل ولا نعلم دليلا يخالفه. ثانيا: ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « ما أسكر كثيره فقليله حرام » (1) فإذا كان هذا الخل يسكر كثيره فقليله حرام،
__________
(1) أخرجه أحمد في (المسند) 2 / 91، 167، 179، 3 / 343، وفي (الأشربة) ص44، برقم (74، 75)، وأبو داود 4 / 87 برقم (3681)، والترمذى 4 / 292 برقم (1865)، والنسائي 8 / 300-301 برقم (5607)، وابن ماجه 2 / 1124، 1125 برقم (3392-3394)، والدارقطني 4 / 254، والحاكم 3 / 413، والطبراني 4 / 244، 5 / 154، 12 / 381 برقم (4149، 4880، 13411)، والبزار (كشف الأستار) 3 / 350 برقم (2915)، والطحاوي في شرح معاني الآثار 4 / 217، والبيهقي 8 / 296، والبغوى في (شرح السنة) 11 / 351 برقم (3010) والسهمي في (تاريخ جرجان) ص 327 ترجمة رقم (591).

(13/52)

وحكمه حكم الخمر، وإذا كان لا يسكر كثيره فلا مانع من بيعه وشرائه وشربه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/53)

السؤال الرابع من الفتوى رقم ( 5177 )
س4: هل يجوز شراء الكحول (وهو مسكر) لاستعماله فيما هو إئلاف له، كاستعماله كوقود أو في بعض الصناعات، وهل يجوز بيعه لمن تيقن أنه يريده لهذا الغرض؟
ج4: بيع الخمر أو أي مسكر حرام، وواجب على من لديه شيء من ذلك إتلافه، وعدم بيعه؛ لعموم قول الله سبحانه: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(13/53)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/54)

الفتوى رقم ( 6907 )
س: لقد لمسنا فيك تحري الصدق في فتواك وقول الحق، ولذلك نرجو توضيح تلك المسألتين؛ لأنه قد وجدنا فيهما إختلافا بين الإباحة والتحريم، ولكثرة تعرض المسلمين لهما.
ولكما جزيل الشكر:
أ- التجارة في العطور الكحولية، واستعمالها إذا كانت نسبة الكحول كبيرة أو بسيطة جدا.
ب- وكذا تجارة المصاحف.
ج: أولا: إذا كانت نسبة الكحول بالعطور بلغت درجة الإسكار بشرب الكثير من تلك العطور، فالشرب من تلك العطور محرم، والاتجار فيها محرم، وكذا سائر أنواع الانتفاع؛ لأنها خمر، سواء كثر أم قل، وإن لم يبلغ المخلوط من العطور بالكحول درجة الإسكار بشرب الكثير منه جاز استعماله والاتجار فيه؛ لقول النبي صلى الله عليه وسلم: « ما أسكر كثيره فقليله حرام » (1) . ثانيا: الاتجار في المصاحف جائز؛ لما فيه من التعاون على
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).

(13/54)

الخير، وتيسير الطريق للحصول على المصاحف، وحفظ القرآن أو قراءته نظرا، والبلاغ وإقامة الحجة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/55)

السؤال الثاني من الفتوى رقم ( 1407 )
س2: ما حكم التجارة في الدخان والجراك وأمثالهما، وهل تجوز الصدقة والحج وأعمال البر من أثمانها وأرباحها؟
ج2: لا تحل التجارة في الدخان والجراك وسائر المحرمات؛ لأنه من الخبائث، ولما فيه من الضرر البدني والروحي والمالي، وإذا أراد الشخص أن يتصدق أو يحج أو ينفق في وجوه البر فينبغي له أن يتحرى الطيب من ماله ليتصدق به، أو يحج به، أو ينفقه في وجوه البر؛ لعموم قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ } (1)
__________
(1) سورة البقرة الآية 267

(13/55)

وقوله صلى الله عليه وسلم: « إن الله طيب لا يقبل إلا طيبا » (1) الحديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 / 328، ومسلم 2 / 703 برقم (1015)، والترمذي 5 / 220 برقم (2989)، والدارمي 2 / 300، وعبد الرزاق 5 / 19 برقم (8839)، والبيهقي 3 / 346.

(13/56)

السؤال الأول من الفتوى رقم ( 3952 ) :
س1: ما حكم الإسلام في بيع الدخان (السجائر)، وإن كان بيعها أمرا من الوالد فهل هذا يكون عذرا، إن كان حراما فما العمل؟ وما حكم الإسلام في بيع البلبيف، واللانشون، والجبن المستورد؟ أفتونا مأجورين.
ج1: شرب الدخان حرام، والاتجار بيعا وشراء فيه حرام، ولو كان ذلك بأمر الوالد أو غيره؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « لا طاعة لمخلوق في معصية الخالق » (1) ، وقال صلى الله عليه وسلم: « إنما الطاعة في المعروف » (2) ، وإذا كان ما استورد من البلبيف واللانشون والجبن من حيوان مذبوح على غير الطريقة الشرعية، أو ثبت إضافة شيء
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(13/56)

إليه كشحم خنزير أو ميتة؛ لم يجز أكله، وحرم بيعه وشراؤه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/57)

السؤال الثاني والثالث من الفتوى رقم ( 8982 ) :
س2، 3: ما حكم الشريعة في بائع الدخان بأنواعه؟ أنا أدخن وحينما أسمع المؤذن أدخل المسجد، هل يجب علي أن أعيد الوضوء، أم المضمضة تكفيني وأنا أعلم بأن الدخان يسبب أمراضا شتى؟
ج2، 3: يحرم بيع الدخان؛ لخبثه وأضراره الكثيرة، وفاعل ذلك يعد فاسقا، ولا يجب إعادة الوضوء من شرب الدخان، لكن يشرع له إزالة الرائحة الكريهة من فمه بما يذهبها، مع وجوب المبادرة بالتوبة إلى الله من ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/57)

الفتوى رقم ( 13853 ) :
س: أخبركم بأني أنا وإخوتي يوجد لدينا بقالة، ونحن ثلاثة في هذه البقالة، وإن المذكورين واحد منهم يدخن، والآخر لم يدخن، وهذه البقالة يوجد بها دخان ضمن البضاعة الذي بداخلها، وإني قد حاولت أن يتركوا البيع والشراء في هذه الدخاخين، ولم يطيعوني، وإن فصل الشراكة معهم صعب، حيث هناك روابط أخرى مثل والدين وإخواني أنا وكيل عليهم بعد وفاة والدي -الله يرحمه- ولو حصل فك الشراكة سوف يحصل زعل من والدتي علي، وأنا أفعل كل ذلك من شأن رضى والدتي، فهل يمكن حصر هذه البضاعة الخبيثة مثل الدخان والجراك والمجلات على حسابهم في صندوق خاص لهم خارج هذه البقالة، ولا يكون لي فيه دخل؟ أرجو فتواي في هذه المشكلة، هذا ولكم تحياتي.
ج: عليك النصيحة لأخويك في عدم بيع الدخان والجراك والمجلات الخليعة؛ لأن بيع ما ذكر حرام، وكسبه حرام، ولا يجوز التعاون مع من يبيع هذه الأشياء؛ لقول الله سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وينبغي أن تستعين بأهل
__________
(1) سورة المائدة الآية 2

(13/58)

الخير من الأقارب في نصيحة أخويك حتى يوافقا على ترك بيع الأشياء المذكورة إن شاء الله، ونسأل الله أن يصلحهما ويهديهما لقبول الحق، وأن يوفقكم جميعا لما يرضيه، فإن أبيا ولم يقبلا النصيحة فالواجب عليك الانفصال من الشركة بعدا عن الكسب الحرام، وحذرا من إثم التعاون على الإثم والعدوان، ولو لم ترض والدتك؛ لقول النبي صلى الله عليه وسلم: « إنما الطاعة في المعروف » (1) ، وقوله صلى الله عليه وسلم: « لا طاعة لمخلوق في معصية الخالق » (2) ، مع الحرص على أسباب رضاها وبالوسائل المباحة، ونسأل الله أن يوفقك ويوفق أخويك لكل خير، وأن يهدي الجميع ويحسن العاقبة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(13/59)

الفتوى رقم ( 15143 ) :
س: أنا شخصيا تاجر معروف في السوق منذ عشرين سنة، وأقوم ببيع المواد الغذائية والكماليات والدخان بأنواعه بالجملة، وعندي ما يقارب خمسة وعشرين نوعا من الدخان تقريبا، كما إنني أقوم باستيرادها من خارج المملكة من مصانعها في بلادها، وكذلك من عند وكلاء عموميين في المملكة في

(13/59)

الرياض وجدة والدمام ، وأقوم بتوزيعها وتصريفها على المحلات الصغيرة السوبر ماركت والدكاكين والبقالات بالكرتون وبالصندوق. وأفيدكم علما بأنني أقوم بشراء هذه البضايع من الدخان بمبالغ ضخمة، تقدر شهريا بخمسين مليون ريال، وسنويا أكثر من ستمائة وخمسين مليون ريال تقريبا من جميع أنواع الدخان، والسؤال الآن:
هل الدخان حرام أم لا؟
وهل إذا كان حرام يجوز لي أن أخلطه مع بضاعة حلال مثل المواد الغذائية أم لا؟
وهل يجوز لي أن أفصله بفروع مستقلة عن المواد الغذائية أم لا؟
وهل مرابحه يجوز لي أن أتصدق بها على مشاريع خيرية أم لا؟
علما بأنني قد حاولت أترك بيعه فوجدت أن السوق يقف عندي حوالي 50%، وفي بعض الفروع يقف تماما.
فالآن أتوجه إلى الله العلي القدير ثم إليكم بأن تكون الإجابة صحيحة وواضحة وصريحة ومقنعة من الكتاب والسنة، وتكون الإجابة خطية حتى لا يكون للشيطان علي طريق، وحتى يرتاح ضميري وأكون واثقا من عملي ومن تجارتي أمام ربي يوم القيامة، علما بأنني قد سمعت من الطنطاوي في التلفاز منذ فترة يقول: إن الدخان ليس حراما بل مكروه، وهذا مما جعلني أتمسك في بيعه حتى الآن وبكثرة، وأرجو أن يكون الجواب على هذه الورقة مع التوقيع والاسم والختم والوظيفة؛

(13/60)

لكي أتخذ القرار المناسب بعد معرفة الجواب، وبدون تراجع إن شاء الله، وأعاهد ربي على ذلك، والله خير الشاهدين.
ج: الدخان حرام بجميع أنواعه، والتجارة فيه حرام لخبثه، ولما فيه من الأضرار الكثيرة على الدين والبدن والمال، فالواجب عليكم التوبة إلى الله سبحانه مما سلف، والعزم الصادق على عدم التجارة فيه، وأبشر بالأجر العظيم والعاقبة الحميدة مع حسن الخلف.
أما ما مضى فنرجو أن يعفو الله عنه، لأنكم فعلتموه عن شك في تحريمه؛ لقوله سبحانه: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) وأما الدخان الموجود لديكم حاليا فالواجب إتلافه وعدم بيعه أو استعماله أو هبته لأحد، وإليكم برفقه ثلاث رسائل صدرت في حكمه: إحداهن: من سماحة شيخنا الشيخ محمد بن إبراهيم آل الشيخ رحمه الله، والثانية: من سماحة الشيخ عبد الرحمن بن سعدي رحمه الله، والثالثة: من سماحة الشيخ عبد العزيز بن عبد الله بن باز .
__________
(1) سورة البقرة الآية 275

(13/61)

وأسأل الله أن ينفعكم بها وأن يوفقنا وإياكم لما يرضيه، وأن يمنح الجميع الفقه في دينه والثبات عليه، وإيثار رضاه على ما سواه، إنه جواد كريم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/62)

السؤال الأول من الفتوى رقم ( 15928 ) :
س1: ما حكم الإسلام في زراعة الدخان وفي الأموال التي جمعها الفلاحون من بيعه؟
ج1: لا تجوز زراعة الدخان ولا بيعه ولا استعماله؛ لأنه حرام من عدة وجوه: لأضراره الصحية العظيمة، ولخبثه، وعدم فائدته، وعلى المسلم تركه، والابتعاد عنه، وعدم زراعته والاتجار به؛ لأن الله إذا حرم شيئا حرم ثمنه. والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(13/62)

السؤال الأول من الفتوى رقم ( 16502 ) :
س1: أنا تاجر وأبيع الدخان والجراك ضمن تجارتي، فهل يجوز لي ذلك؟ علما أنني لا أشربها -أي الدخان- وعندي أيضا تلفزيون يجتمع عليه الشباب يشاهدون الكرة والمسلسلات، وتفوتهم بعض الصلوات، فهل يجوز لي اقتناء التلفزيون بهذه الصورة؟ كما إني في جانب السوق، وبيني وبين المسجد حوالي 200 متر، وأصلي في دكاني وأترك صلاة الجماعة. فما حكم عملي؟
ج1: الدخان مادة خبيثة مضرة، لا يجوز شربه ولا يجوز بيعه؛ لأن الله إذا حرم شيئا حرم ثمنه، والواجب عليك التوبة من بيعه، والاقتصار على بيع الأشياء المباحة، وفيها خير وبركة، ومن ترك شيئا لله عوضه الله خيرا منه، وكذلك لا يجوز لك ترك الشباب يجتمعون عندك، ويتركون الصلاة، والواجب عليك أن تغلق المحل، وتذهب أنت وهم إلى المسجد؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (1) ولقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يجب فلا صلاة له إلا من عذر » (2)
__________
(1) سورة المنافقون الآية 9
(2) صحيح البخاري الأذان (798),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (589),سنن النسائي السهو (1309),سنن أبو داود الصلاة (880),سنن ابن ماجه الدعاء (3838),مسند أحمد بن حنبل (6/57).

(13/63)

قيل لابن عباس رضي الله عنهما: ما هو العذر؟ قال: (خوف أو مرض)، ولما ثبت عنه صلى الله عليه وسلم يوم « سأله رجل أعمى قائلا: يا رسول الله: ليس لي قائد يقودني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: "هل تسمع النداء بالصلاة؟" قال: نعم، قال: "فأجب » (1) أخرجه الإمام مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(13/64)

السؤال الرابع من الفتوى رقم ( 3201 ) :
س4: هل يجوز أن أشتري لوالدي التبغ -الدخان- وقد أمرني بشرائه له؟
ج4: لا يجوز أن تشتري لوالدك شيئا استعماله محرم، سواء كان دخانا أم أفيونا أم حشيشة أم خمرا... أو غير ذلك، ولو أمر بذلك؛ لما ثبت من قول النبي صلى الله عليه وسلم: « لا طاعة لمخلوق في معصية الخالق » (1) ، وقوله: « إنما الطاعة في المعروف » (2) ، وعليك أن تنصحه، وتعتذر له بأسلوب حسن عن شرائه.
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(13/64)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/65)

الفتوى رقم ( 14079 ) :
س: والدي يمتلك محلا يبيع فيه الشيشة -النرجيلة- والدنيمو، هذا إلى جانب أشياء أخرى كثيرة من الأدوات المنزلية، وقد نصحته كثيرا في هذا الأمر، وهو مقتنع أن التدخين حرام، لكن يقول: إن بيع الشيشة ليس حراما، فهل من الممكن أن تبعث لي بفتوى في حكم بيع أدوات التدخين وبيع الدنيمو، وكذلك الحلف في البيع والشراء، وتنصحه في عقوبة الكسب الحرام، وأهمية الكسب الحلال؟
ج: يحرم بيع الشيشة وأدواتها التي تستعمل في شربها؛ لما فيها من المضار والمفاسد العظيمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/65)

بيع الزهور
الفتوى رقم ( 17156 ) :
س: انتشر في الآونة الأخيرة ظاهرة بيع الزهور عند أبواب المستشفيات، وبأسعار متفاوتة؛ بين الخمسين ريالا، ومنها ما يصل إلى الألف والألفين، وتقدم هذه الزهور بعد شرائها للمريض في المستشفى، على غرار ما يفعله الكفار في بلادهم لمرضاهم، وأصبح الناس يتباهون في ذلك، ويبذرون الأموال في ذلك؛ لأنها سرعان ما تذبل وترمى في القمائم، وإننا لنخشى يا سماحة الوالد أن يستفحل الأمر إلى وضعها عند الأموات وعند قبورهم، كما يفعل عند الغرب، وفي بعض البلدان العربية، علما أن هذه المحلات الخاصة بالزهور توجد عادة بجوار الكنائس في بلاد الكفر. فنأمل من سماحتكم إصدار فتوى بهذا الشأن والسعي لمنعها.
ج: بناء على ما ذكر أفتت اللجنة الدائمة للبحوث العلمية والإفتاء بتحريم هذه العادة؛ لما في ذلك من تبذير المال وإضاعته في غير حق، والتشبه بأعداء الله في هذا العمل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/66)

السؤال الثالث والخامس من الفتوى رقم ( 7359 ) :
س3: ما حكم الاتجار في زينة النساء، وبيعها لمن يعلم البائع أنها سترتديه متبرجة به للأجانب في الشوارع كما يرى من حالها أمامه، وكما عمت به البلوى في بعض الأمصار؟
ج3: لا يجوز بيعها إذا علم التاجر أن من يشتريها سيستعملها فيما حرم الله؛ لما في ذلك من التعاون على الإثم والعدوان، أما إذا علم أن المشترية ستتزين به لزوجها أو لم يعلم شيئا فيجوز له الاتجار فيها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/67)

/200
س5: ما حكم الاتجار في المصاحف وأشرطة تسجيل القرآن؟
ج5: يجوز الاتجار فيهما؛ لما فيه من التعاون على البر والتقوى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/67)

الفتوى رقم ( 17659 ) :
س: يحظر على محلات المعادن الثمينة والأحجار الكريمة العرض أو البيع أو الحيازة بقصد البيع لما يلي: المشغولات المدون عليها آيات قرآنية أو صور مخالفة للشريعة الإسلامية.
أرجو من سماحتكم إفادتي عن حكم بيع أو شراء أو

(13/67)

عرض:
1- المشغولات المدون عليها لفظ الجلالة أو بعض الأسماء (عبد الرحمن، عبد الله.. إلخ)؟
2- المشغولات التي تكون على شكل أبراج (كبرج الحمل - العقرب - الميزان.. إلخ)، سواء كانت صورة مطبوعة أو مجسمة ولها ظل، وحكم الصلاة فيها؟
3- المشغولات التى لا يكون فيها إلا صورة رأس فقط بدون باقي الجسم؟
4- بعض العمل الذهبية والتي تضاف إلى بعض الحلي، ويكون فيها صورة جانبية لوجه رجل، كجنيه جورج وغيره؟
5- نجمة إسرائيل أو الصليب أو ما يمت لليهود والنصارى بشيء من شعائرهم؟
6- الخواتم من الذهب المخصصة للرجال، والتي يقول أصحاب المحلات: إنهم لا يبيعونها على المسلمين؟
مع إحاطة سماحتكم علما بأن فتواكم دعم لنا نحن مفتشي وزارة التجارة؛ لإزالة المنكرات الموجودة في أسواق الذهب بإذن الله، سائلين المولى أن يجعلكم ممن طال عمره وحسن عمله، وأن ينفع الأمة بعلمكم.
ج: أولا: لا يجوز شغل المعادن والأحجار بالآيات القرآنية ولفظ الجلالة؛ لما في هذا العمل من صرف هذه الآيات عن المقصود العظيم منها، وما يخشى من تعريضها وتعريض لفظ

(13/68)

الجلالة للامتهان.
ثانيا: عمل هذه الأبراج فكرة جاهلية، يجب على المسلم أن يبتعد عنها وعن كل ما فيه إحياء لهذه الأفكار الجاهلية، فضلا عما تحمله من صور لذوات الأرواح، وعليه فلا يجوز شغل المصوغات بأشكالها ولا يجوز اقتناؤها، ولا الصلاة فيها.
ثالثا ورابعا: الأحاديث المحرمة لصور ذوات الأرواح عامة، فتشمل كل صورة يطلق عليها أنها صورة لذي روح، ومن ذلك صورة الرأس. وعليه فلا يجوز شغل هذه المصوغات بها.
خامسا: لا يجوز عمل هذه المصوغات بما يحمل شعارات الكفر ورموزه، كالصليب ونجمة إسرائيل وغيرهما، ولا يجوز بيعها ولا شراؤها.
سادسا: لا يجوز بيع خواتم الذهب المخصصة للرجال إذا كانوا يلبسونها، وقول أصحاب المحلات إنهم لا يبيعونها على المسلمين لا يبرر عملهم، فهم في ديار الإسلام، وعلى من كان فيها ألا يتعامل إلا بما تجيزه شريعتها المطهرة، وهذه الحجة نظير حجة من يبيع الخمرة ويقول: لا أبيعها إلا على الكفار؛ لأن خاتم الذهب محرم على الرجال.

(13/69)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/70)

السؤال الخامس من الفتوى رقم ( 1818 ) :
س5: هل يجوز للشخص بيع حيوان ميت لشخص آخر وطلب المال؟
ج5: الميتة محرمة بقوله تعالى: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (1) وإذا كانت محرمة فلا يجوز بيعها ولا شراؤها، وثمنها حرام، ولا يجوز للإنسان أن يأكل منها إلا في حالة الاضطرار، فإن الله لما ذكر المحرمات في سورة المائدة، ومنها الميتة قال بعد ذلك: { فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2) لكن يستثنى من ذلك ميتة الجراد والسمك، فلا حرج في بيعها؛ لأن الله أباح من السمك والجراد الحي والميت؛ لقول الله تعالى: { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ } (3)
__________
(1) سورة المائدة الآية 3
(2) سورة المائدة الآية 3
(3) سورة المائدة الآية 96

(13/70)

وقول النبي صلى الله عليه وسلم في البحر: « هو الطهور ماؤه الحل ميتته » (1) ، ولما روي عنه صلى الله عليه وسلم أنه قال: « أحل لنا ميتتان ودمان، فأما الميتتان: فالجراد والحوت، وأما الدمان: فالكبد والطحال » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).
(2) الشافعي 2 / 173، وأحمد 2 / 97، وابن ماجه 2 / 1073، 1102، برقم (3218، 3314)، والدارقطني 4 / 272، وعبد بن حميد 2 / 41 برقم (818)، والبيهقي 1 / 254، 9 / 257، والبغوي 11 / 244 برقم (2803)، والخطيب في (تاريخ بغداد) 13 / 245، والعقيلي 2 / 331 (في ترجمة عبد الرحمن بن زيد بن أسلم)، وابن عدي في الكامل 4 / 270 (في ترجمة عبد الرحمن بن زيد بن أسلم)، وابن مردويه في تفسيره، كما في (نصب الراية) 4 / 202 حيث ذكر إسناد ابن مردويه.

(13/71)

مكافآت المتبرع بالدم
الفتوى رقم ( 8096 ) :
س: بنك الدم يمنح هدايا للمتبرعين بالدم، هي عبارة سجادة صلاة، وميدالية أو غتر -شماغ- أو غيرهما، وأحيانا ثلاثمائة ريال. أرجو إيضاح رأي الشرع المطهر في هذه الهدايا.

(13/71)

ج: لا يجوز بيع الدم؛ لما في (صحيح البخاري ) ، من حديث أبي جحيفة قال: « رأيت أبي اشترى حجاما، فأمر بمحاجمه فكسرت، فسألته عن ذلك فقال: إن رسول الله صلى الله عليه وسلم نهى عن ثمن الدم وثمن الكلب وكسب الأمة، ولعن الواشمة والمستوشمة وآكل الربا وموكله ولعن المصور » (1) .
قال الحافظ في (الفتح): المراد تحريم بيع الدم كما حرم بيع الميتة والخنزير، وهو حرام إجماعا، أعني: بيع الدم وأخذ ثمنه. ا. هـ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 / 308، 309، والبخاري 3 / 12، 43، 6 / 188، 7 / 64، 67، وابن أبي شيبة 6 / 269، وابن حبان 13 / 162- 163، برقم (5852)، والطحاوي في (شرح معاني الآثار) 4 / 129، والطبراني 22 / 116 برقم (295، 296)، وأبو يعلى 2 / 190 برقم (890)، والطيالسي ص35 برقم (1043)، والبيهقي 6 / 6، والبغوي 8 / 25 برقم (2039).

(13/72)

بيع النجس
الفتوى رقم ( 19896 ) :
س: يوجد لدى أحد أقربائي خزان للزيت، يحوي ما يزيد

(13/72)

على أربعة أطنان من زيت الزيتون، وبعد مدة وعندما أراد بيعها وجد فأرتين قد سقطتا في الخزان، فأغلق الخزان حتى يعرف حكم الشرع في هذه المسألة، وفي انتظار توصيلي بردكم الكريم تفضلوا سيدي أسمى عبارات التقدير والاحترام، وجزاكم الله خيرا.
ج: إذا وقع الفأر في زيت الزيتون ونحوه، فإن الفأر يلقى وما حوله؛ لما في (صحيح البخاري ) ، « أن رسول الله صلى الله عليه وسلم سئل عن فأرة سقطت في سمن فقال: ألقوها وما حولها وكلوا سمنكم » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوضوء (215),صحيح مسلم الطهارة (292),سنن الترمذي الطهارة (70),سنن النسائي الجنائز (2068),سنن أبو داود الطهارة (20),سنن ابن ماجه الطهارة وسننها (347),مسند أحمد بن حنبل (1/225),سنن الدارمي الطهارة (739).

(13/73)

السؤال الثالث من الفتوى رقم ( 1974 ) :
س3: هل يجوز بيع الذهب على شكل صورة مثل صورة الحيوان، وبيع العملة الذهبية التي فيها نصف صورة إنسان؟
ج3: بيع صور ذوات الأرواح وشراؤها محرم؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام » (1) متفق عليه ولما قد يسببه ذلك من غلو في
__________
(1) أحمد 2 / 213، 3 / 324، 326، والبخاري 3 / 43، ومسلم 3 / 1207، برقم (1581)، والترمذي 3 / 591 برقم (1297)، والنسائي 7 / 309، برقم (4669)، وابن ماجه 2 / 732 برقم (2167)، وابن أبي شيبة 14 / 503، والطبراني 11 / 123 برقم (11335)، والبيهقي 6 / 12، 9 / 355 والبغوي 8 / 26 برقم (2040).

(13/73)

أهلها، كما قد وقع ذلك في قوم نوح، فقد جاء في (صحيح الإمام البخاري ) رحمه الله، عن ابن عباس رضي الله عنه في قوله تعالى: { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) قال: (أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصابا، وسموها بأسمائهم، ففعلوا فلم تعبد، حتى إذا هلك أولئك وتنسخ العلم عبدت) (2) . ولغير ذلك من النصوص الكثيرة التي وردت في تحريم التصوير واستعمال صور ذوات الأرواح.
هذا بالنسبة لما هو على شكل صور ذي روح، أما ما كان عليه صور شيء من ذوات الأرواح سواء كان عملة ذهبية أو فضية أو ورقية أو كان قماشا أو آلة، فإن كان تداوله بين الناس لتعليقه في الحيطان ونحوها مما لا يعتبر امتهانا له؛ فالتعامل فيه محرم؛ لشموله بأدلة تحريم التصوير، واستعمال صور ذوات الأرواح، وإن كان ما عليه الصورة من ذلك يمتهن، كآلة يقطع بها أو بساط يداس أو وسادة يرقد عليها ونحو ذلك فيجوز؛ لما ثبت في الصحيحين « عن عائشة رضي الله عنها أنها نصبت سترا وفيه تصاوير، فدخل رسول الله صلى الله عليه وسلم فنزعه، قالت: فقطعته
__________
(1) سورة نوح الآية 23
(2) أخرجه البخاري في كتاب التفسير، تفسير سورة: (إنا أرسلنا) (6 / 73).

(13/74)

وسادتين فكان يرتفق عليهما » (1) ، وفي لفظ أحمد : « قطعته مرفقتين، فلقد رأيته متكئا على إحداهما وفيها صورة » (2) . مع العلم بأن تصوير ذوات الأرواح محرم، لا يجوز فعله لا في العمل ولا في الملابس ولا غير ذلك؛ لما تقدم من الأدلة في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الخصومات (2281),صحيح مسلم الفضائل (2374),سنن أبو داود السنة (4668),مسند أحمد بن حنبل (3/41).
(2) أحمد 6 / 103، 214، 247، والبخاري 3 / 108، 7 / 65، ومسلم 3 / 1168- 1169 برقم (2107، ''95'')، والنسائي 8 / 214 برقم (5355)، وابن ماجه 2 / 1204، برقم (3653)، وابن حبان 13 / 154، 170-171 برقم (5845، 5860)، والطحاوي في (شرح معاني الآثار) 4 / 284، والبيهقي 7 / 269.

(13/75)

شراء المجلات المصورة
السؤال الأول من الفتوى رقم ( 8321 ) :
س1: ما حكم أخذ المجلات التي فيها صور نساء لأخذ أنواع الموديلات التي تتناسب مع شريعتنا السمحة، وترك ما يكون مخالفا لها؟
ج1: لا يجوز لك أن تشتري هذه المجلات التي بها صور أزياء مختلفة؛ لما فيها من الفتنة وترويج مثل هذه المجلات الضارة،

(13/75)

ويسعك في اللباس ما يسع نساء بلدك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/76)

الفتوى رقم ( 14816 ) :
س: يقوم أخي ببيع المجلات الخليعة مثل: صباح الخير، اليقظة، الكواكب وغيرها، بجانب الجرائد اليومية، هل هذا المال حرام، وهل آكل من هذا المال المنفق لنا بالبيت أم ماذا أعمل؟ كيف أتعامل مع أناس بيتي وأنا الوحيدة الملتزمة والحمد لله، وكلهم جاهلون، كيف أعاملهم؟ ولقد نصحتهم كثيرا ولم يسمعوا نصيحتي، ويقولون علي إنني مجنونة، تركت عاداتهم وتقاليدهم وخرجت عن طوعهم.
ج: أولا: لا يجوز العمل في بيع المجلات الخليعة التي تشتمل على صور النساء المتبرجات؛ لأنها وسيلة إلى الفساد والشر، والوسيلة لها حكم الغاية، والعامل فيها مساعد ومتعاون في ذلك مع أهلها، وفي هذا إثم عظيم، وجرم كبير، وقد نهى الله سبحانه عن التعاون على الإثم والعدوان فقال تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(13/76)

ثانيا: إحمدي الله جل شأنه أن وفقك لمعرفة الحق واتباعه، واحرصي على المثابرة عليه والتمسك به، وعليك الاستمرار في دعوة أقاربك بالحكمة وبالكلمة الطيبة والعبارة اللينة، والرفق معهم، مع الصبر على ما ينالك في سبيل ذلك؛ لعل الله أن يهديهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/77)

بيع الفيز
الفتوى رقم ( 13263 ) :
س: أحد أقاربي استأجر محلا بمبلغ عشرة آلاف ريال تقريبا، وأخرج عليه فيز عدد ثلاث فيز، وبعد إخراج الفيز جاءه أحد أصدقائه، وقال: أريد فيزة لشخص يعز علي وقريبه، ودفعوا له مبلغ ثمانية آلاف ريال برضاهم، وبعد دفع المبلغ كان الشخص الذي يبغي الفيز موجودا في السعودية ، وبقي في السعودية حتى انتهت مدة صلاحية الفيز رغم التنبيه عليه من قبل صاحب الفيز بأن يسافر ويفيز قبل انتهاء صلاحية الفيز، ولكن بقي حتى انتهت الفيز، وبعد انتهاء صلاحية الفيز جاء الشخص هذا إلى قريبي يطلب منه أن يعيد له نصف المبلغ،

(13/77)

ولكن قريبي رفض وقال: أنت الذي لم تسافر حتى انتهت صلاحية الفيز، وبهذا هو المتسبب لنفسه. فسؤالي: هل عليه إثم في أخذه لهذا المبلغ؟ نرجو إفتاءنا في هذا جزاكم الله خيرا.
ج: لا يجوز بيع الفيز؛ لأن منحها من اختصاص وزارة الداخلية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/78)

الفتوى رقم ( 19883 ) :
س: أرجو من الله ثم منكم، أن تدلوني على فعل الخير والهداية إلى الطريق الصحيح، حيث إنني يا سماحة الشيخ، قد استقدمت عمالة أجنبية قبل 8 سنوات تقريبا، وقد بعت الفيز على شخص هنا، سواء من الباكستان أو مصر ، على أن يستقدم العمالة ويعملوا على طريقتهم، أي ليس عندي في المؤسسة، وكان هذا شرطا بيني وبينهم، وعلى اتفاق أن يدفع نسبة كل آخر شهر، وليست إجباريا، ولكن الله هداني إلى الصواب، وتبت إلى الله، وهذا أنا يا سماحة الشيخ أرجو من الله ثم منكم أن تدلوني على الطريق الصحيح، حيث إن بعض العمال سافر إلى بلاده، ولا أعرف له عنوانا، والبعض الآخر موجود، ولكن لا آخد منه شيئا، وحيث إنهم كانوا على كفالة

(13/78)

أخي، وكنت الوكيل الشرعي، وهم الآن على كفالة أخي، فهل يا سماحة الشيخ استمح منهم من هذا العمل الذي فعلته؟ وحيث كنت أجري وراء أطماع الدنيا ونسيت أن هذا حرام، ولا يجوز، يا سماحة الشيخ دلني ماذا أفعل أثابكم الله خير الجزاء؟
حيث يا سماحة الشيخ أعلمكم بأنني موظف بالمرتبة الرابعة، بمرتب شهري 4462 تقريبا، وحيث إنني أبني بيتا بالأقساط الشهرية، وكذلك أدفع قسط سيارة، ولا أستطيع دفع أي قسط؛ لأن هذه ظروفي، والله على ما أقول شهيد.
يا سماحة الشيخ: أفيدكم علما أن من المبالغ التي أخذتها من العمال قد ضغطتها في مهر الزواج، أي زواجي، فهل في هذا شيء؟ أفيدوني حيث إنني أتألم في كل لحظة، ولم أرتح في حياتي، علما أن الله رزقني بطفل ولله الحمد والمنة، وهذا الطفل هو الذي غير سير حياتي بعد الله سبحانه، أفيدوني بماذا أفعل، الله يجزاكم عني وعن جميع المسلمين كل خير؟
ج: بيع الفيز لا يجوز؛ لأن في بيعها كذبا ومخالفة واحتيالا على أنظمة الدولة، وأكلا للمال بالباطل، قال الله تعالى: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ } (1) وعلى ذلك فإن ثمن الفيز التي بعتها والنسب التي تأخذها من العمال كسب محرم، يجب عليك التخلص منه، وإبراء ذمتك منه، فما حصلت عليه من ثمن الفيز تنفقه في وجوه
__________
(1) سورة البقرة الآية 188

(13/79)

البر والخير، من فقراء وإنشاء وبناء مرافق تنفع المسلمين.
وأما الأموال التي أخذتها من العمال أنفسهم نسبة في كل شهر، فإنه يجب عليك ردها إليهم إن كانوا موجودين، أو تيسر إيصالها إليهم في بلدهم على عناوينهم. وإن تعذر معرفتهم أو إيصالها إليهم فإنك تتصدق بها عنهم؛ لأن هذه النسبة اقتطعت منهم بغير حق، وبدون عوض، وعليك الاستمرار في التوبة من هذا العمل، وعدم العودة إليه مستقبلا، ومن ترك شيئا لله عوضه الله خيرا منه، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(13/80)

بيع الشخص الميزات التي له الحق في الحصول عليها
الفتوى رقم ( 11985 ) :
س: عندنا في نظام دولتنا أن المواطن الذي يعمل أو

(13/80)

يدرس خارج الوطن لمدة معلومة، تمنحه الدولة استحقاقا يخول له به استيراد سيارة وأمتعة، مع إعفائه من الضريبة الجمركية عند رجوعه إلى الوطن، فهل يجوز لمثل هذا المواطن أن يبيع هذا الاستحقاق لغيره؟ علما أن هذا المواطن عاجز عن الانتفاع بهذا الاستحقاق، أفتونا مأجورين.
ج: إذا كان الأمر كما ذكر، فلا يجوز لمن يعمل في الخارج أن يبيع الحق الذي يخوله النظام؛ لأنه غير متمول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/81)

السؤال العاشر والحادي عشر من الفتوى رقم ( 19637 ) :
س10، 11: يرد للحراج أحيانا بضائع مسروقة، والذي يدل على ذلك ظهور الارتباك على بائعها، أو عدم معرفته على ما تحتويه من أشياء، أو نوعية الأجهزة، وطريقة تشغيلها، أو القيمة الزهيدة التي بيعت به، أو من أين اشتراها. ما حكم شرائها؟
نظرا لكثرة مرتادي الحراج يومي الخميس والجمعة، تكثر المضايقات والسرقات في الزحام، وتجد كثيرا من الناس لا يتعاون في التبليغ عنها بحجة أنه ليس مسئولا في البلدية، أو الشرطة أو هيئة الأمر بالمعروف والنهي عن المنكر، فهل يأثم من يقوم بالتبليغ أم يؤجر؟ أفتونا جزاكم الله خيرا.

(13/81)

ج10، 11: إذا تيقن الإنسان من كون السلعة المعروضة للبيع أنها مسروقة أو مغصوبة، أو أن من يعرضها لا يملكها ملكا شرعيا، وليس وكيلا في بيعها، فإنه يحرم عليه أن يشتريها؛ لما في شرائها من التعاون على الإثم والعدوان، وتفويت السلعة على صاحبها الحقيقي، ولما في ذلك من ظلم الناس وإقرار المنكر، ومشاركة صاحبها في الإثم، قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وعلى ذلك ينبغي لمن يعلم أن هذه السلعة مسروقة أو مغصوبة أن يقوم بمناصحة من سرقها برفق ولين وحكمة ليرجع عن سرقته، فإن لم يرجع وأصر على جرمه فعليه أن يبلغ الجهات المختصة بذلك ليأخذ الفاعل الجزاء المناسب لجرمه، ولرد الحق إلى صاحبه، وذلك من باب التعاون على البر والتقوى، ولأن في ذلك ردعا للظالم عن ظلمه، ونصرة له وللمظلوم.
ولذلك ثبت في الحديث الذي رواه أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « "أنصر أخاك ظالما أو مظلوما" قالوا: يا رسول الله: هذا ننصره مظلوما، فكيف ننصره ظالما؟ قال: "تأخذ فوق يديه » (2)
__________
(1) سورة المائدة الآية 2
(2) أحمد 3 / 99، 201، والبخاري 3 / 98، 8 / 59، والترمذي 4 / 523 برقم (2255)، وابن حبان 11 / 571، 572، برقم (5167، 5168)، وعبد بن حميد 3 / 186 برقم (1399)، وأبو يعلى 6 / 449 برقم (3838)، والطبراني في (الصغير) 1 / 208، وأبو نعيم في (الحلية) 3 / 94، 10 / 405، وفي (أخبار أصبهان) 2 / 14، والقضاعي 1 / 375 برقم (646)، والبيهقي 6 / 94، 10 / 90، والبغوي 13 / 97 برقم (3516).

(13/82)

أخرجه البخاري في صحيحه انظر (فتح الباري) ج5، ص98، وأخرج الإمام أحمد في (المسند) نحوه، وفي رواية أخرى: « فقال رجل: يا رسول الله: أنصره إذا كان مظلوما، أفرأيت إذا كان ظالما كيف أنصره؟ قال: "تحجزه عن الظلم، فإن ذلك نصره » (1) ، وعلى ذلك فإن نصر الظالم بردعه عن ظلمه، واعتدائه، ونصر المظلوم بالسعي في رد حقه عليه، ومنع الظالم من تمكينه من إيذائه هو فرض كفاية، فإذا لم يوجد من يقوم بذلك بصفة رسمية، أو من هو أقوى منه في الأخذ على يد الظالم والعاصي لله، وردعه عن ظلمه وجرمه، تعين الأمر عليه حسب قدرته واستطاعته، مع الرفق واللين وله الأجر والثواب على ذلك إن شاء الله تعالى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المظالم والغصب (2308),مسند أحمد بن حنبل (3/63).

(13/83)

شراء محصول الثمار لعدة سنوات
الفتوى رقم ( 11594 )
س: أعطيت مبلغا من المال لتاجر فاكهة لكي يتاجر لي به ويعطيني أرباحا على ذلك، ثم علمت أنه يشتري محصول الحدائق لمدة 5 سنوات مقدما؛ لأن هذا يعطيه تخفيضا عن ثمن الحدائق الأصلي، فهل هذه الأرباح التي يعطيها لي من هذه التجارة حلال، وأنا راضية بذلك ومشتركة معه في المكسب والخسارة؟
ج: لا يجوز شراء محصول الحدائق لمدة خمس سنوات؛ لما في ذلك من الجهالة والغرر، فلا يجوز لك الاشتراك مع التاجر المذكور، ولا أخذ أرباح من تلك المتاجرة، ولو كنت راضية بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/84)

بيع المجهول
الفتوى رقم ( 19301 ) :
س: يوجد لدي بقالة متواضعة، وإرسلت من يشتري لي

(13/84)

بضاعة من أحد المتاجر الكبار، مكونة من أغذية وعصيرات، ومن ضمنها جاءني كرتون بداخله إثنا عشر علبة -كراتين صغار بل متوسطة الحجم- يطلق عليها اسم: جرب حظك، بداخل كل علبة حلوى وألعاب أطفال، عبارة عن سيارة وطائرة ومروحة وقطار، كلها ألعاب أطفال، وهي منوعة، كل علبة يختلف ما بداخلها عن الأخرى من الألعاب المذكورة، وفي أحد الأيام حضر أحد الجيران، وقال للعامل: إن هذا حرام، لا يجوز البيع والشراء فيه؛ لأن الكرتون الذي بداخله الحلوى والألعاب مغلف، لا يرى ما بداخله. علما أن هذا الشكل ساري المفعول في المتاجر وجميع الأسواق والمحلات التجارية، وتصدره شركات لازم يكون تحت الإشراف، وعندما سمعت كلامه توقفت عن شراء هذه الألعاب؛ حتى أستفسر عنها من سماحتكم؛ استبراء لديني، فإن كان التعامل بهذا النوع حرام أفيدونا، وإن كان جائزا أتعامل بهذا النوع من الحلوى والألعاب أفيدونا؛ من أجل أستفيد وتعم الفائدة.
ج: هذا النوع من البضائع، ذات الكرتون المغلف، الذي يباع ولا يعلم ما في داخله من أنواع السلع من ألعاب الأطفال وغيرها، هو بيع مجهول يفتقد شرط العلم بالمبيع برؤية أو صفة؛ لذا فلا يجوز التعامل بهذا النوع من البضائع الفاقد للعلم بالمبيع برؤية أو صفة؛ لأنه من بيوع الغرر المنهي عنها؛ لحديث أبي هريرة

(13/85)

رضي الله عنه، « أن النبي صلى الله عليه وسلم نهى عن بيع الغرر » (1) رواه مسلم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 250، 376، 436، 439، 496، ومسلم 3 / 1153 برقم (1513)، وأبو داود 3 / 672 برقم (3376)، والترمذي 3 / 532 برقم (1230)، والنسائي 7 / 262، برقم (4518)، وابن ماجه 2 / 739 برقم (2194)، والدارمي 2 / 251، والدارقطني 3 / 15- 16، وابن أبي شيبة 6 / 132، وابن حبان 11 / 327 برقم (4951)، وابن الجارود (غوث المكدود) 2 / 175 برقم (590) والبيهقي 5 / 266، 302، 338، والبغوي 8 / 131 برقم (2103).

(13/86)

السؤال الحادي والعشرون من الفتوى رقم ( 19637 ) :
س21: يتم أحيانا كثيرة بيع البضائع وهي في سياراتها قبل تنزيلها على الأرض؛ لمعرفة ما تحتويه، ما حكم ذلك؟
ج21: إذا كانت البضائع المعروضة للبيع أجزاؤها مختلفة النوع والمنافع بحيث لا تدل رؤية بعضها على معرفة بقية المبيع؛ فإنه لا يجوز بيعها وهي مكدسة على بعضها، مما يحول دون معرفة أجزائها، بل لا بد من معرفة أجزاء المبيع بتفحصها؛ حتى يعلم جميع أجزائها؛ لأن من شروط البيع أن يكون المبيع معلوما عند المتعاقدين برؤية جميع أجزائه أو بعضه الدال عليه، إن كانت أجزاؤه متساوية، ويستثنى من ذلك ما يدخل تبعا للأصل أو

(13/86)

يتسامح بمثله، إما لحقارته أو للمشقة في تمييز بعضه، وتعيينه كالقطن المحشو في الفرش والجبة ونحو ذلك، وكذلك ما كان ينضبط بصفة تكفي في السلم، فإنها تقوم مقام الرؤية في بيع ما يجوز فيه السلم بالرؤية كالمكيل والموزون والمعدود والمذروع ونحو ذلك، وعلى ذلك فإن جهالة المبيع غرر وخداع لا يصح البيع معها، ولا ينعقد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/87)

السؤال العشرون من الفتوى رقم ( 19637 ) :
س20: وجد أحد في بضاعته مالا أو ذهبا أو أشياء ثمينة لم يكن صاحبها يعلم بوجودها أثناء بيعه لهذه البضاعة، فهل هذه الأشياء تعتبر ملكا للمشتري أم لا؟
ثمينة، لم يعلم بها صاحب البضاعة فلا تدخل في البيع؛ لأن البيع لا يتناولها، فعليه أن يردها إلى البائع إن كانت له، بعد التأكد من أنه صاحبها، وإن لم تكن للبائع ردها لصاحبها بعد تعريفها والإعلان عنها، فإن لم يتمكن من معرفة صاحبها تصدق بها بالنية عن

(13/87)

صاحبها، فإن جاء صاحبها دفع له بقدر قيمتها إن طالبه بها، وله أجر الصدقة بها إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/88)

البيع بالأجل وتحديد الربح
الفتوى رقم ( 1249 ) :
س: إنه متسبب في البيع والشراء، وإنه يبيع السلعة مؤجلا بربح قد يصل إلى الثلث أو الربع، وقد يبيع السلعة على شخص بثمن أقل أو أكثر من بيعها على الآخر. ويسأل هل يجوز ذلك؟
ج: قال الله تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية، وعليه: فإذا كان السائل يبيع ما يبيعه بعد تملكه إياه تملكا تاما وحيازته، فلا حرج عليه في بيعه
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 282

(13/88)

بما يحصل التراضي والاتفاق عليه، سواء ربح الربع أو الثلث، كما أنه لا حرج عليه في تفاوت سعر بيعه بضائعه، بشرط أن لا يكذب على المشتري بأنه باعه مثل ما باع على فلان، والحال أن بيعه عليه يختلف عنه، وأن لا يكون فيه غرر، ولا مخالفة لما عليه سعر السوق، إلا أنه ينبغي له التخلق بالسماحة والقناعة، وأن يحب لأخيه المسلم ما يحب لنفسه، ففي ذلك خير وبركة، ولا يتمادى في الطمع والجشع، فإن ذلك يصدر غالبا عن قساوة القلوب، ولؤم الطباع، وشراسة الأخلاق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/89)

السؤال الأول والثاني من الفتوى رقم ( 4552 ) :
س1: هل توجد نسبة محدودة من الربح في التجارة، أم أن الربح غير محدود؟ نريد الجواب على هذا مع الدليل، ولا تنسوا كثرة الضرائب التي يؤديها التاجر كل سنة.
ج1: يجوز لمن اشترى بضاعة للتجارة أو للاقتناء أن يبيعها بعد بأكثر من ثمنها حالا أو مؤجلا، ولا نعلم حدا ينتهى إليه في الربح، لكن التخفيف والتيسير هو الذي ينبغي، لما ورد فيه من

(13/89)

الترغيب، إلا إذا كانت السلعة معروفة في البلد بثمن معلوم فلا ينبغي للمسلم أن يبيعها على جاهل بأكثر من ذلك، إلا إذا أعلمه بالحقيقة؛ لأن بيعها بأكثر: نوع من الغبن، والمسلم أخو المسلم لا يظلمه ولا يسلمه ولا يغشه ولا يخونه، بل ينصح له أينما كان، قال النبي صلى الله عليه وسلم: « الدين النصيحة » (1) الحديث، رواه مسلم في صحيحه وفي الصحيحين عن جرير بن عبد الله اليماني قال: « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (2) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التوحيد (6937).
(2) صحيح مسلم التوبة (2767),مسند أحمد بن حنبل (4/402).

(13/90)

/200
س2: هل تعتبر الزيادة التي يضيفها البائع عند البيع بالدين ربا أم لا؟ مثلا: حاجة تساوي خمسمائة درهم إذا أديتها نقدا حالا، أما إذا أديتها إلى أجل وبالأقساط فإنه يضاف إلى ثمنها نسبة مئوية، خمسة أو عشرة في المائة. هل هذه الزيادة تعتبر ربا أم لا؟ نريد جوابا مقنعا مع الدليل.
ج2: إذا بيعت البضاعة بأكثر من قيمتها الحاضرة إلى أجل، وحددت قيمتها المؤجلة عند البيع بالزيادة - فلا شيء في ذلك، سواء كان ذلك إلى أجل واحد أو كان ذلك أقساطا إلى آجال معلومة، وقد تبت في الصحيحين عن عائشة رضي الله عنها، « أن بريرة اشترت نفسها من سادتها بتسع أواق، في كل عام أوقية » (1)
__________
(1) انظر (موطأ مالك) 2 / 780، 781، و (مسند أحمد) 6 / 213، و (صحيح البخاري) 1 / 117، 3 / 29، 126- 128، 177، 184، و (صحيح مسلم) 2 / 1141 برقم (1504)، و (سنن أبي داود 4 / 245، برقم (3929)، و (سنن النسائي) 6 / 164 برقم (3451)، و (سنن ابن ماجه) 2 / 842 برقم (2521)، و (صحيح ابن حبان) 10 / 93، 167، 168 برقم (4272، 4325، 4326)، و (سنن البيهقي) 5 / 338، 7 / 132، 10 / 295، 299-300، 336- 338.

(13/90)

وهذا من البيع بالأقساط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/91)

الفتوى رقم ( 6161 ) :
س: أولا: هل الأرباح محدودة في الدين الإسلامي؛ إن كان كذلك فما هو الحد الأقصى؟ أو غير محدود فكيف تفسرون ذلك؟
ثانيا: زكاة عاشوراء فهل قيمتها تحدد، وذلك دائما في المجال التجاري بثمن شراء السلع أو بثمن بيعها؟
ج: أولا: ليست الأرباح في التجارة محدودة، بل تتبع أحوال العرض والطلب، كثرة وقلة، لكن يستحسن للمسلم تاجرا أو غيره أن يكون سهلا سمحا في بيعه وشرائه، وألا ينتهز فرصة غفلة صاحبه، فيغبنه في البيع أو الشراء، بل يراعي حقوق الأخوة الإسلامية.
ثانيا: ليس هناك زكاة ليوم عاشوراء، وإنما تجب الزكاة في الذهب والفضة وعروض التجارة، إذا بلغت نصابا وحال عليها

(13/91)

الحول من تاريخ بلوغ النصاب، فتجب فيما كان منه مع ربحه عند الحول. وفي قيمة العروض حين يحول عليها الحول، ولا يعتبر ثمن الشراء في تقدير الزكاة، وبدء الحول من تاريخ تمام النصاب، سواء كان تمامه عاشوراء (شهر محرم) أم أي شهر من بقية شهور السنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/92)

السؤال الرابع من الفتوى رقم ( 7339 ) :
س4: هل يجوز للتاجر أن يكسب أكثر من 10% من البضاعة؟
ج4: كسب التاجر غير محدود بنسبة شرعا، لكن لا يجوز أن يخدع من يشتري منه، فيبيعه بغير السعر المعروف في السوق، ويشرع للمسلم ألا يغالي في الربح، بل يكون سمحا إذا باع وإذا اشترى لحث النبي صلى الله عليه وسلم على السماحة في المعاملة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/92)

السؤال الثاني من الفتوى رقم ( 986 ) :
س2: رجل اشترى سلعة بمائتي ريال، ثم احتاج نقدا فعرضها للبيع على رجل، فسامها منه بمائة ريال (100) ، مع العلم أنه يعلم أن قيمتها أكثر من ذلك، فهل يجوز لهذا الرجل أن يشتريها بمائة ريال (100) مع أن قيمتها على صاحبها مائتا ريال؟
ج2: لا يخلو الأمر من حالين: إما أن تكون السلعة المشتراة بمائتي ريال (200) ثمنها مؤجل أو حال وقد نقده المشتري، وإن كان مؤجلا فإما أن تكون السلعة من نفس الرجل الذي عرضت عليه فسامها بمائة ريال (100) أو من غيره، فإن كانت مشتراة بثمن مؤجل من الرجل الذي سامها بمائة ريال (100) فلا يجوز له أن يشتريها، وهي مسألة العينة التي قال جمهور أهل العلم بتحريمها؛ لكون التبايع بها وسيلة الربا. فهي داخلة في عموم أدلة الربا.
أما إن كانت مشتراة بثمن حال نقده المشتري، أو أنها بثمن مؤجل، إلا أنها من شخص آخر، فإذا كان صاحبها أهلا للتصرفات الشرعية، فإذا باعها بأقل من ثمنها الذي اشتراها به فلا بأس بذلك، إلا أنه ينبغي للمسلم أن يكون ذا شفقة وعطف على أخيه المسلم، فلا يهتبل فرصة حاجته ليرهقه بما يشق عليه؛ ليكسب من تلك الحاجة، فقد قال تعالى:

(13/93)

{ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (1) وقال صلى الله عليه وسلم: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد، إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (2) وقال: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (3) وشبك بين أصابعه، وهذا الوصف لحال المسلمين يتنافى مع مشقة بعضهم على بعض واغتنام حاجة بعضهم لتكون سببا في المبالغة في التكسب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الحجرات الآية 10
(2) أحمد 4 / 268، 270، 271، 276، والبخاري 7 / 77- 78، ومسلم 4 / 1999- 2000 برقم (2586)، وابن أبي شيبة 13 / 253، وابن حبان 1 / 469، 533 برقم (233، 297)، والطيالسي ص107 برقم (790، 793)، والحميدي 2 / 409 برقم (919)، والقضاعي في (مسند الشهاب) 2 / 283- 284 برقم (1366- 1368)، والبيهقي 3 / 353، والبغوي 13 / 46، 47 برقم (3459، 3460).
(3) أحمد 4 / 404، 405، 409، والبخاري 1 / 123، 3 / 98، 7 / 80، ومسلم 4 / 1999 برقم (2585)، والترمذي 4 / 325 برقم (1928)، والنسائي 5 / 79 برقم (2560)، وابن حبان 1 / 468، 469 برقم (231، 233)، وابن أبي شيبة 11 / 22، 13 / 252، والحميدي 2 / 340 برقم (772)، والبيهقي 6 / 94، والبغوي 13 / 47 برقم (3461).

(13/94)

الفتوى رقم ( 12076 ) :
س: لأبي محلات تجارية، وأنا تركت المدرسة واشتغلت مع والدي في هذه المحلات، وبعد فترة وجدت أبي يقول لي: زود على بعض السلع مبلغا من المال فوق السعر المحدد، وانقص من الموازين والمكاييل، وهذا وذلك أنا لست راضيا عن هذا العمل، ولكن مجبور على العمل؛ لأني ليس لدي شهادة، أعمل وأنا إن تركت العمل وهاجرت في أي مكان فسوف يبحث عني، ويعثر علي ويضربني كثيرا؛ لأن له نفوذا كثيرة، وحاجة أخرى تمنعني وهو أني في الخدمة العسكرية، ووالدي بواسطة جعلني في العمل على طول، ولا أذهب إلى الخدمة العسكرية. فأرجو من سماحتكم أن تفيدني: هل أنا علي ذنب من هذا العمل، أم أن الذنب على أبي، ولعلم فضيلتكم أنا أتعذب من هذا الموضوع ليلا ونهارا، وأنا أشهدكم أني بريء من هذا العمل، والدليل على هذا أني أتناول نصف أكلي فقط، وأصوم بعض الأيام حتى لا آكل حراما. وجزاكم الله خيرا ووفقكم إلى ما فيه الخير ويوهبكم الجنات النعيم.
ج: لا يجوز لك أن تزيد في السعر المحدد من السلطان، ولا يحل لك أن تنقص الميزان والمكيال، ولو أمرك والدك بذلك؛ لأنه لا طاعة لمخلوق في معصية الخالق.

(13/95)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/96)

السؤال العاشر من الفتوى رقم ( 8267 ) :
س10: أعطاني سلعة بمبلغ 150 قرشا لأبيعها له، ولي على ذلك البيع نسبة من الربح قدرها لي بـ 10%، فهل لي أن أبيع بأغلى من هذا الثمن وآخذ المكسسب لي أم لا؟ وما الحكم لو كان قد اشترط علي عدم البيع بأغلى من 150 قرشا؟
ج10: يجوز بيع السلعة بأكثر من ثمنها إذا فازت، لكن الزيادة تكون ملكا لصاحب السلعة، ولك من الربح كله النسبة التي شرطها لك، وأما إذا اشترط المالك عدم بيعها بسعر أغلى فتباع بالثمن الذي حدد المالك فقط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/96)

السؤال السابع عشر والثاني والعشرون من الفتوى رقم ( 19637 ) :
س17: هناك من يضع ملصقات تسعيرة على بعض السلع؛ لتوضيح ما كانت عليه قيمتها قبل دخولها الحراج،

(13/96)

وأحيانا تكون هذه الأسعار مبالغا فيها فما حكم عمله ذلك؟
ج17: إذا كانت هذه الملصقات التي توضع على بعض السلع لتوضيح سعرها، مخالفة لسعرها الحقيقى، فإنه لا يجوز؛ لما في ذلك من التدليس على المشتري، والتغرير به.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/97)

/200
س22: اشترى أحد بضاعة، وأخذ منها بعض الأشياء، ومن ثم عرضها للبيع مرة أخرى، وقال: هي علي بكذا من القيمة، أي بنفس السعر الذي اشتراها به، دون أن يخبر بما أخذ منها. ما حكم ذلك؟
ج22: من اشترى بضاعة وأخذ منها سلعة، ثم عرضها للبيع، وقال: إنه اشتراها بكذا، فإنه يجب عليه أن يبين ما أخذه منها، ولا يجوز له كتمان ذلك؛ لما فيه من الكذب والتغرير بالمشتري، وله أن يعرضها كما لو كانت سلعة جديدة، ويبيعها بما يتوقف عليه السوم دون ذكر ما اشتراها به أو ما أخذه منها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/97)

السؤال الأول من الفتوى رقم ( 12236 ) :
س1: إذا باع إنسان شيئا بسعر معين، وأراد منه شخص كمية كثيرة، فخفضت له السعر. ما هو رأي الإسلام في هذا؟

(13/97)

جزاكم الله خيرا.
ج1: يجوز ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/98)

الفتوى رقم ( 9303 ) :
س: رجل طلب من آخر شراء شيء ما، وسعر هذا الشيء مثلا ثلاثة دنانير، فكان ذلك الشخص يعطيها له بأربعة دنانير، ويأخذ لنفسه الفرق، فهل يصح شرعا هذا الفعل أم لا؟
ج: الوكيل أمين ونائب عن المشتري، فلا يجوز له أن يزيد في ثمن السلعة ليأخذ الزيادة بدون علم الموكل، لكن متى أعلمه بالزيادة فلا حرج.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/98)

السؤال الحادي والثلاثون من الفتوى رقم ( 19637 ) :
س31: إذا أعطى أحد بضاعة لعرضها للبيع، وبعد أن وجد من يشتريها ذهب لصاحبها واشتراها بسعر أقل بعدما

(13/98)

ضمن من يشتريها، ولم يشعر صاحبها بالسعر الذي وصلت إليه، فهل هذا العمل جائز؟
ج31: من كان وكيلا عن شخص في بيع سلعته، ثم أتى شخص ليشتريها منه بسعر اتفقا عليه، فذهب هذا الوكيل لصاحب السلعة فاشتراها منه بأقل من هذا السعر الذي اتفق مع من أراد شراءها منه، دون علمه وإذنه بذلك - فلا يجوز ذلك؛ لما فيه من الكذب والخيانة للأمانة، والإضرار بالبائع صاحب السلعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/99)

الفتوى رقم ( 1115 ) :
س: هل يجوز بيع الحصة المشاع تملكها في قطعة أرض معروفة الحدود والمساحة والموقع، والمملوكة بموجب سند يثبت المساهمة في تملكها، ويعين مقدار هذه الحصة بالنسبة لكامل الأرض؟
ج: لا بأس بتداول الحصة المشاع تملكها في عقار معروف الحدود والمساحة والموقع، إذا كانت نسبتها إليه معلومة، كأن تكون ربعه أو ثمنه أو ربع عشره أو نحو ذلك، لا بأس بتداولها بيعا وشراء وهبة وإرثا ورهنا وغير ذلك من التصرفات الشرعية فيما يملكه المرء؛ لانتفاء المانع الشرعي في ذلك.

(13/99)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/100)

الفتوى رقم ( 7548 ) :
س: أرض فيها شركاء كثيرون وهي منحة من الحكومة، هل يجوز بيعهم بينهم ولو كان ما بعد عرف كل فرد منهم نصيبه؟ مثلا باع واحد من أهل الأرض على الثاني. وهل إذا كان البيع صحيحا تجب فيها الزكاة إذا كان لها حولان أو ثلاثة، وهي على حظهم؟ وهل كل عام له زكاة أم إذا باع زكى المبلغ الذي قبضه؟ هذا والله يدلكم على الصواب.
ج: إذا استقرت ملكيتهم للأرض التي منحوها، وعلم كل منهم نصيبه منها مشاعا؛ صح بيع كل منهم نصيبه، ووجبت الزكاة في قيمته كلما حال عليه الحول من تاريخ عزمه على البيع، أما إذا لم يعلم كل منهم نصيبه ولو مشاعا فلا يصح البيع، للجهل بالمبيع، وكذا إذا لم تستقر الملكية فلا يصح البيع، ولا تجب الزكاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/100)

السؤال الثاني والثلاثون من الفتوى رقم ( 19637 ) :
س32: اشترك عدة أشخاص في شراء بضاعة، وقام بدفع المبلغ واحد منهم، ففي هذه الحالة هل يجوز لهم بيع أسهمهم؟
ج32: من اشترك في بضاعة وكان له نصيب معلوم فيها، فله أن يبيع ما يخصه في تلك البضاعة، من أسهم وغيرها، بثمن معلوم، إذا كانوا قد قبضوها؛ لأن حقيقة ذلك البيع هو بيع ما يملكه من البضاعة بثمن معلوم، وليس هذا من بيع النقد بالنقد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/101)

السؤال الأول من الفتوى رقم ( 15901 ) :
س1: قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ } (1) الآية، ويسأل كاتب الرسالة: هل التجارة هي الممنوعة؟ أم المؤمنون ليسوا مجبرين على الذهاب إلى الصلاة يوم الجمعة إذا استطاعوا الاستمرار في تجارتهم؟
ج1: قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } (2)
__________
(1) سورة الجمعة الآية 9
(2) سورة الجمعة الآية 9

(13/101)

معناه: ترك الاشتغال بالتجارة والتوجه لسماع الخطبة وأداء صلاة الجمعة في المسجد مع الإمام، وهذا يعني: تحريم البيع والشراء بعد الأذان الثاني الذي هو عند جلوس الخطيب على المنبر حتى تنتهي الصلاة، إلا لضرروة تدعو إلى الشراء؛ كماء للطهارة أو ثوب يستر به عورته للصلاة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/102)

الفتوى رقم ( 15316 ) :
س: ما حكم البيع عند باب المسجد وخاصة قبل صلاة الجمعة وبعدها؟ حيث إنه يوجد عندنا أناس يبيعون حتى تقام الخطبة ثم يدخل المسجد، وإذا كان المباع سواك أو طيب فما الحكم؟
ج: البيع عند باب المسجد خارجه جائز؛ إذا كان قبل النداء الثاني. وأما بعد النداء الثاني فإنه لا يجوز؛ لنهي الله سبحانه عن ذلك بقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } (1)
__________
(1) سورة الجمعة الآية 9

(13/102)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/103)

الفتوى رقم ( 13835 ) :
س: عندنا في السودان أهل لنا يقومون ببيع البلح والخميرة معا في شكل تجارة، وهم يعلمون علم اليقين أن المشتري لا يريد من هذا البلح والخميرة إلا لصناعة الخمر، وهم بذلك يتحصلون على أرباح طائلة من هذه التجارة، فما حكم هذه التجارة في الشرع، وهل رزقها حلال أم حرام؟ أفيدونا أفادكم الله.
ج: إذا كان الأمر كما ذكر فلا يجوز البيع؛ لقول الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(13/103)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/104)

السؤال الأول من الفتوى رقم ( 17853 ) :
س1: هل يجوز للمسلم قطع أو جني العنب الذي يستعمل عصيره خاصا للخمر فقط، ولا يصلح هذا النوع للأكل؟ والمتصور هنا المسلم الذي لا مدخول له، يعيش بإعانات اجتماعية لا تسمن ولا تغني من جوع، ويدوم هذا الموسم السنوي لقطع العنب أسبوع إلى ثلاثة، وفي حالة الضرورة.
ج1: لا يجوز بيع العنب لمن يتخذه خمرا، ولا جنيه وتحضيره لمن يفعل ذلك؛ لأن هذا من الإعانة على معصية الله، وقد قال تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقد لعن النبي صلى الله عليه وسلم الخمر وشاربها وعاصرها ومعتصرها وبائعها ومشتريها وآكل ثمنها وحاملها والمحمولة إليه؛ من أجل تعاونهم على الإثم والعدوان.
__________
(1) سورة المائدة الآية 2

(13/104)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/105)

السؤال الثالث من الفتوى رقم ( 7539 ) :
س3: ما الحكم إذا باع الصيدلي أدوات التجميل الخاصة بالنساء علما بأن غالبية من يستعملنها من المتبرجات الفاجرات العاصيات لله ورسوله، واللاتي يستخدمن هذه الأشياء في التزين لغير أزواجهن والعياذ بالله؟
ج3: إذا كان الأمر كما ذكر فلا يجوز له البيع عليهن إذا كان يعلم حالهن؛ لأنه من التعاون على الإثم والعدوان، وقد نهى الله تعالى عنه بقوله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(13/105)

الفتوى رقم ( 6217 ) :
س: أنا خميس محمد حافظ من محافظة الإسكندرية جمهورية مصر العربية، حيث إنني متزوج وأعول زوجة وأولاد، وأنا

(13/105)

أعمل بشركة عاملا بأجر بسيط، ولكن أعباء الحياة والتزاماتها تضطرني إلى مواصلة الكفاح، فأقوم بتصليح وبيع وشراء ولاعات البوتاجاز، وكما تعلمون معاليكم فإن هذه المهنة تشوبها الشبهات من حيث إن هذه الولاعات تستعمل في إشعال السيجار، وأنا لا أحب أن يدخل إلى جيبي ولا إلى فم أولادي أي قرش واحد يكون فيه شبهة تحريم، وحيث إن هذا النوع من الولاعات لا يقتصر على إشعال السيجار وإنما هناك أناس كثيرون يستعملون هذه الولاعات في أغراض أخرى، مثل إشعال جهاز بوتاجاز المنزل، وأيضا في منزل والدتي وكذلك أخي، كما أن بعض الإخوة في الإسلام يأتون إلي بنفس النوع من الولاعات لإصلاحها وملؤها بالغاز للاستعمال المنزلي، وحيث إنني لا أقوى على التمييز هل هؤلاء يستعملون هذه الولاعات في أغراض منزلية أو في أغراض مشبوهة، كالأغراض التي يحرمها الدين كإشعال السيجار مثلا، لهذا فقد قمت بسؤال أحد الإخوة المجتهدين ليفتوني في هذا الأمر، فمنهم من قال: هو حلال، ومنهم من امتنع عن الإفتاء ونصحوني بإرسال هذه الفتوى إلى معاليكم، كما أرجو من معاليكم أن تبينوا لنا هل ما يوجد في حوزتنا من عدد للإصلاح وأنابيب وولاعات هل هي حلال أم حرام؟ وإن كانت حرام كيف نتصرف فيها؛ هل نبيعها ونأكل بثمنها أو نرميها؟ وإن كان هذا العمل حلال أأستمر فيه؟
أفادكم الله وجزاكم عنا خير الثواب، كما أحيط علم

(13/106)

معاليكم إنني ما زلت للآن أعمل في إصلاح وبيع الولاعات، لذا أرجو من معاليكم سرعة الرد على هذه الفتوى في أقرب وقت ممكن.
ج: لا حرج في صنع ولاعات البوتاجاز ولا في إصلاحها ولا في بيعها، وإن كان بعض الناس يستعملها في محرم فإثم استعمالها في المحرم على نفسه، ولا حرج عليك في اقتناء الأجهزة التي تصلح بها هذه الولاعات، لكن إذا كان هناك ولاعات خاصة بالاستعمال في إشعال السجائر ونحوها فلا تصنعها ولا تصلحها ولا تبعها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/107)

السؤال الثالث من الفتوى رقم ( 17600 ) :
س3: شاب يسأل هل يجوز له أن يبيع أشياء محرمة على النساء دون إخبار أخته، كحذاء الرياضة مثل الذي ترتديه وتمارس الرياضة مع الذكور، وكالسراويل مثل الذي تلبسه وتخرج به إلى الشوارع، وهذا بعد النصيحة وأبوه لم يستجب له ويمنع ابنته ذلك؟
ج3: لا يجوز للمسلم أن يبع الأشياء المحرمة؛ لما في ذلك من التعاون على الإثم، لقول الله سبحانه وتعالى:

(13/107)

{ وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ولقول النبي صلى الله عليه وسلم: « إن الله إذا حرم شيئا حرم ثمنه » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).

(13/108)

السؤال الأول من الفتوى رقم ( 18409 ) :
س1: ما هو حكم من يبيع ويتاجر بالألبسة النسائية، وخاصة الضيقة منها، وكذلك الألبسة الداخلية، فهل عليه إثم في ذلك إذا لبست من قبل امرأة وخرجت بين الناس؟
ج1: يجوز المتاجرة بالألبسة النسائية المباحة، أما الألبسة المحرمة كالذي فيه تشبه بالكافرات فإنه لا يجوز المتاجرة به؛ لأنه من التعاون على الإثم والعدوان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/108)

الفتوى رقم ( 19852 ) :
س: الرجاء من سماحتكم إفتاءنا في حكم بيع البناطيل الضيقة النسائية بأنواعها، وما يسمى منها بالجنز، والاسترتش، إضافة إلى الأطقم التي تتكون من بناطيل + بلايز، إضافة إلى بيع الجزم النسائية ذات الكعب العالية، إضافة إلى بيع صبغات الشعر بأنواعها وألوانها المختلفة، خصوصا ما يخص النساء، إضافة إلى بيع الملابس النسائية الشفافة، أو ما يسمى بالشيفون، إضافة إلى الفساتين النسائية ذات نصف كم، والقصير منها، والتنانير النسائية القصيرة.
ج: كل ما يستعمل على وجه محرم، أو يغلب على الظن ذلك؛ فإنه يحرم تصنيعه واستيراده، وبيعه. وترويجه بين المسلمين، ومن ذلك ما وقع فيه كثير من نساء اليوم هداهن الله إلى الصواب: من لبس الملابس الشفافة، والضيقة والقصيرة، ويجمع ذلك كله: إظهار المفاتن والزينة، وتحديد أعضاء المرأة أمام الرجال الأجانب، قال شيخ الإسلام ابن تيمية رحمه الله تعالى: (كل لباس يغلب على الظن أنه يستعان بلبسه على معصية؛ فلا يجوز بيعه وخياطته لمن يستعين به على المعصية والظلم، ولهذا كره بيع الخبز واللحم لمن يعلم أنه يشرب عليه الخمر، وبيع الرياحين لمن يعلم أنه يستعين بها على الخمر والفاحشة، وكذلك كل مباح في الأصل

(13/109)

علم أنه يستعان به على معصية).
فالواجب على كل تاجر مسلم تقوى الله عز وجل، والنصح لإخوانه المسلمين، فلا يصنع ولا يبيع إلا ما فيه خير ونفع لهم، ويترك ما فيه شر وضرر عليهم، وفي الحلال غنية عن الحرام، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وهذا النصح هو مقتضى الإيمان، قال الله تعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) وقال عليه الصلاة والسلام: « الدين النصيحة، قيل: لمن يا رسول الله؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) ، خرجه مسلم في صحيحه وقال جرير بن عبد الله البجلي رضي الله عنه: « بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة، والنصح لكل مسلم » (5) . متفق على صحته ومراد شيخ الإسلام رحمه الله بقوله فيما تقدم:.. ولهذا كره بيع الخبز واللحم لمن يعلم أنه
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة التوبة الآية 71
(4) صحيح البخاري الغسل (279),صحيح مسلم الحيض (371),سنن الترمذي الطهارة (121),سنن النسائي الطهارة (269),سنن أبو داود الطهارة (231),سنن ابن ماجه الطهارة وسننها (534),مسند أحمد بن حنبل (2/471).
(5) أحمد 4 / 361، 365، والبخاري 1 / 20، 133، 2 / 110، 3 / 27، 173، 8 / 123، ومسلم 1 / 75 برقم (56)، والترمذي 4 / 324 برقم (1925)، وابن حبان 10 / 411، 412 برقم (4545، 4546)، والطبراني 2 / 298، 299، 339 برقم (2244- 2249، 2414- 2416)، والبيهقي 8 / 146.

(13/110)

يشرب عليه الخمر.. إلخ كراهة تحريم كما يعلم ذلك من فتاواه في مواضع أخرى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/111)

السؤال الثاني من الفتوى رقم ( 14363 ) :
س2: كثير من الناس يبيعون الورد في محلات الرقص وغيره، والورد بالنسبة للمجتمع الغربي شيء يقدم من الحبيب، فالشاب يقدم الوردة للبنت لكي تقبله، أو ليبدأ معها علاقة، والبنت تنظر إلى الوردة المقدمة لها أنها من مغرم بها، وما يقابل بائع الورد من أفعال النساء، تأخذه البنت في قبلات وأحضان لكي يعطيها وردة ومن رقص وغيرها. فما رأي الدين في هذا العمل؟ وجزاكم الله خيرا.
ج2: إذا كان الأمر كما ذكر فلا يجوز بيع الورد؛ لما في ذلك من ارتكاب المحرم وما يفضي إليه من الشر والفساد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/111)

السؤال الثالث عشر والرابع عشر من الفتوى رقم ( 19637 ) :
س13، 14: يأتي أحيانا بضائع فيها بعض الآلات الموسيقية، أو آلات التدخين (شيشة) أو أواني تساعد على التدخين، مثل الولاعات وطفايات السجائر، فهل نتخلص منها أم نبيعها؟ أفتونا جزاكم الله خيرا.
هل يجوز بيع المجسمات (أصنام) من حيوانات وغيره، وكذلك المحنطة؟
ج13، 14: يحرم بيع الآلات الموسيقية وآلات التدخين والشيشة وغيرها من وسائل المعاصي والشرك: كالأصنام، ومجسمات الحيوانات المحنطة ونحوها؛ لأن ما حرم الانتفاع به حرم بيعه، ولأن في ذلك إعانة على المنكر والفساد، وتيسيرا لارتكاب المعاصي والوقوع في البدع والشرك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/112)

الفتوى رقم ( 14967 ) :
س: نرفع لفضيلتكم استدعاء مقدما لنا من فاعل خير من تهامة قحطان، يسأل عن المال المكتسب عن طريق البيع أو الشراء في الأسلحة، سواء كانت ذخائر نارية (رصاصا) أو

(13/112)

بنادق بأشكالها، هل هذا المال حلال مباح أم لا؟ وهل يجوز قبول هذا المال كسداد دين أو ثمن في مبايعة أو مهر في زواج؟ لا سيما أن ولي الأمر وتعليمات الدولة تقضي بمنع المتاجرة في السلاح وغيره من الممنوعات. نأمل من فضيلتكم إفادتنا ليتم تعميمه وإفهامه للمسلمين. جزاكم الله عنا وعن المسلمين في كل مكان خير الجزاء، ونسأل الله لنا ولكم حسن الخاتمة والسلام عليكم.
ج: لا يجوز بيع السلاح الممنوع بيعه من قبل ولي الأمر؛ لقول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (1) ومنع ولي الأمر من بيع السلاح ملاحظ فيه الحفاظ على الأمن، وسد وسائل الفتنة، وبناء على ذلك ترى اللجنة تحريم بيع السلاح بدون إذن ولي الأمر، وتحريم المكسب الناتج عن ذلك، والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 59

(13/113)

الفتوى رقم ( 1171 ) :
س: عندما يقام الحراج العلني في سلعة ما، ويحضر

(13/113)

المشترون يحتالون بحيلة، يتفادون فيها زيادة بعضهم، وهي الاشتراك بطريقة لا يشعر بها البائع أو صاحب السلعة، بحيث يتوقف كل من له رغبة؛ لأنه شريك، والقصد عدم الزيادة في السلعة، أرجو التفضل عن حكم ذلك، هل ذلك جائز أم لا، وهل يصح البيع لأحد هؤلاء الشركاء إن وقع؟
ج: تواطؤ المشترين للسلعة في الحراج أو غيره على أن يقفوا بسعر السلعة عند حد معين، واحتيالهم لمنع الزيادة فيها حرام؛ لما في ذلك من الأثرة الممقوتة، والإضرار بأرباب السلع، وكل من الأثرة وإضرار الإنسان بغيره ممنوع، وهو خلق ذميم، لا يليق بالمسلمين، ولا ترضاه الشريعة الإسلامية، وهو أيضا في معنى التسعير لغير ضرورة، وفي معنى تلقي الركبان ونحوهما، مما فيه إضرار فرد أو جماعة بآخرين، وتوليد الضغائن والأحقاد، وأكل أموال الناس بالباطل، وقد نهى النبي صلى الله عليه وسلم عن تلقي الركبان، وبيع حاضر لباد، والتسعير لغير ضرورة، وسوم الرجل على سوم أخيه، وبيعه على بيع أخيه، وخطبته على خطبة أخيه، وما في معنى ذلك؛ لما فيه من الظلم والإضرار وتوليد الضغائن.
وعلى ذلك يكون للبائع المتواطئ على منع الزيادة في سلعته الخيار إن ظهر أنه مغبون في سلعته، إن شاء طلب فسخ البيع وإن شاء أمضاه.

(13/114)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/115)

الفتوى رقم ( 16791 ) :
س: سؤالنا عن (المقانعة) في المزادات العلنية وما حكمها؟ وهي ما يفعله بعض الأشخاص في المزادات الحكومية، بأن يتم الاتفاق بينهم على أن يكونوا شركاء أثناء المزاد، وبعد انتهاء المزاد يتم بيع السلعة مرة أخرى فيما بينهم، والمكسب يوزع بين الشركاء بالتساوي. هذا وجزاكم الله عنا خير الجزاء.
ج: هذا العمل لا يجوز؛ لكونه من باب التعاون على الإثم والعدوان، وظلم صاحب السلعة لمصلحة المتواطئين على الشراء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/115)

السؤال الرابع والعشرون من الفتوى رقم ( 19637 ) :
س24: عند الحراج على بضاعة يلاحظ أن هناك بعض من الشريطية من يقوم بإشارات فيما بينهم، بطلب الصمت عن المزايدة ليشتروا البضاعة بسعر قليل، وهذا ما يسمونه بينهم

(13/115)

بـ (النية) أي بمعنى: اصمت وفي نيتي إذا شريت أنا، أنت معي. فما حكم ذلك؟ وهل يشترط للنية في مثل هذه الحالة قبل المزايدة أم أثنائها؟
ج24: هذا البيع لا يجوز، لما فيه من الإضرار بالبائع، والخداع له، مما يؤدي لأخذ سلعته بسعر أقل مما هي عليه، فإذا ثبت ذلك، وكان ذلك غبن للبائع، لم تجر العادة بمثله، فله الخيار بين إمضاء البيع وبين فسخه واسترداد سلعته ورد الثمن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/116)

السؤال السادس والسابع من الفتوى رقم ( 19637 ) :
س6، 7: هناك من يقوم بالإلحاح على صاحب البضاعة ببيعها في حالة الحراج عليها، بحجة أنها وصلت قيمتها أو أنها لا تساوي ذلك، أو أنها قديمة وغير ذلك من الكلام الذي يزهد صاحب البضاعة فيها ليبيعها، ما حكم ذلك؟
ج6، 7: لا يجوز للمشتري أن يلح على البائع لبيع سلعته عليه وإجباره على البيع بحجة أنها بلغت قيمتها، أو أنها قديمة؛ لأن من شروط البيع التراضي بين المتبايعين، وأن يكون البيع عن طيب نفس كل منهما، دون إلحاح أو إكراه؛ لقول الله تعالى:

(13/116)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (1) الآية، ولقول الرسول صلى الله عليه وسلم: « إنما البيع عن تراض » (2) رواه ابن ماجه وابن حبان فإذا أكره البائع على البيع فله الخيار؛ إن أراد أن يمضي البيع، أو يرجع عن بيع سلعته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 29
(2) ابن ماجه 2 / 737 برقم (2185)، وابن حبان 11 / 340 - 341 برقم (4967)، والبيهقي 6 / 17.

(13/117)

السؤال الخامس من الفتوى رقم ( 19637 ) :
س5: هناك من يحضر الحراج على بضاعة، ويبدأ وصفها بعيوب أمام المشترين؛ رغبة منه في عدم ارتفاع سعرها ليشتريها. ما حكم ذلك؟
ج5: إبداء عيوب السلعة من جهة أحد المشترين لها لئلا يرتفع سعرها فيأخذها بسعر أقل محرم شرعا؛ لما فيه من الإضرار بأخيه المسلم، سواء كانت تلك العيوب فيها أو لا، وعلى البائع أن يبين ما فيها من العيوب التي يجهلها المشتري؛ براءة للذمة،

(13/117)

وحذرا من الغش.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/118)

السؤال الثالث من الفتوى رقم ( 6856 ) :
س3: يريد شخص شراء أرض أو استئجارها، فتعرض له شخص آخر يدعي أنه سوف يشتري الأرض نفسها، وهو لا يريد شراءها إلا لأجل بيعها على الشخص الذي يريد شراءها، وعنده يقين أنها سوف تربح ربحا جيدا في حالة شرائها وبيعها على الآخر، علما بأنه لم يدفع ثمنها ولم يعقد بيع إلا بعد التمكن من أن الشخص الأول سوف يشتريها بربح وافر. أفتونا مأجورين.
ج3: إذا كنت سمت الأرض لشرائها أو استئجارها، وعلم ذلك الشخص بسومك، وركون المالك إليك، لم يجز له شراؤها أو استئجارها؛ لأنه متضمن لسوم الرجل على سوم أخيه، وقد نهى عنه النبي صلى الله عليه وسلم، وإن لم يعلم ذلك الرجل بسومك الأرض أو سامها قبل ميل مالكها إلى بيعها عليك، أو إيجارها لك، أو بعد أن انصرف مالك الأرض عن بيعها أو إيجارها لك - جاز له أن يشتريها أو يستأجرها ليتصرف فيها: بيعا أو إيجارا أو استبقاء.

(13/118)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/119)

السؤال الخامس من الفتوى رقم ( 7551 ) :
س5: هل المساومة على سعر السلعة جائزة شرعا أو لا؟
ج5: تجوز المساومة على السلعة؛ رعاية لحق البائع، ما لم يركن البائع إلى سوم أحد السائمين، فلا يجوز؛ رعاية لحق من رست عليه، وهذا هو المقصود بالنهي عن سوم الإنسان على سوم أخيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/119)

السؤال الرابع والتاسع والعشرون والثلاثون من الفتوى رقم ( 19637 ) :
س4: هناك من يحضر الحراج على سلعة أو بضاعة ويزيد في السعر، وهو لا يريد شراءها. ما حكم ذلك؟
ج4: من يزيد في السلعة المعروضة للبيع وهو لا يريد شراءها، ففعله هذا محرم؛ لما فيه من الخداع والتغرير بالمشتري، لاعتقاد المشتري أنه لم يزد فيها هذا القدر إلا لأنها تساويه، وهي

(13/119)

بخلاف ذلك، وهذا هو النجش الذي نهى الرسول صلى الله عليه وسلم عنه نهي تحريم، كما جاء في حديث ابن عمر رضي الله عنه: « أن رسول الله صلى الله عليه وسلم نهى عن النجش » (1) وكما جاء عن أبي هريرة : أن رسول الله صلى الله عليه وسلم قال: « لا تلقوا الركبان، ولا يبع بعضكم على بيع بعض، ولا تناجشوا، ولا يبع حاضر لباد » (2) متفق عليهما.
وإذا ثبت النجش وكان في البيع غبن لم تجر العادة بمثله، فللمشتري الخيار بين الفسخ وإمضاء البيع؛ لأن ذلك داخل في خيار الغبن.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك في (الموطأ) 2 / 684، والشافعي 2 / 145، وأحمد 2 / 7، 63، 108، 156، والبخاري 3 / 24، 8 / 61، مسلم 3 / 1156، برقم (1516)، والنسائي 7 / 258 برقم (4505)، وابن ماجه 2 / 734 برقم (2173)، وأبو يعلى 10 / 171 برقم (5796)، وابن حبان 11 / 342 برقم (4968)، والبيهقي 5 / 343، والبغوي في (شرح السنة) 8 / 121 برقم (2097).
(2) صحيح البخاري تفسير القرآن (4453),صحيح مسلم الجنة وصفة نعيمها وأهلها (2849),سنن الترمذي صفة الجنة (2558),مسند أحمد بن حنبل (3/9).

(13/120)

/200
س29، 30: إذا كان الشخص يقوم بنفسه بالحراج على بضاعة خاصة به، فهل له أن يبدأ الحراج بسعر من عنده، أم ينتظر أحدا من المشترين يطرح بداية المزايدة؟
هل للدلال حق في الزيادة من عنده أثناء الحراج، أو ينتظر حتى يتوقف المشترون إذا كان يرغب في شرائها ومن ثم يقوم بالزيادة؟
ج29، 30: إذا كان الدلال الذي يقوم بالحراج على السلعة ويرغب في شراء السلعة فلا بأس أن يبدأ الحراج بسعر من عنده،

(13/120)

أو يزيد فيها أثناء الحراج بعد سوم أحد الراغبين فيها، بحيث لو لم يزد أحد من الحاضرين لأخذها به، ويحرم أن يبدأ سعرها أو يزيد فيها وهو لا يريد شراءها، أو يزيد فيها لإيهام المشتري بأن سعرها أعلى من ذلك، أو ليقطع السوم عند سومه فيأخذها بسعر أقل من ثمنها، وإن كانت السلعة خاصة به فلا يبدأ بسومها ولا يزيد فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/121)

بيع الحاضر للباد وتلقي الركبان
السؤال الثالث من الفتوى رقم ( 14409 ) :
س3: ما حكم بيع الحاضر للباد، وما حكم تلقي الركبان؟
ج3: لا يجوز بيع الحاضر للباد، ولا يجوز تلقي الركبان، وهم الذين يقدمون ببضائعهم لبيعها في السوق، فيتلقاهم قبل وصولهم السوق فيشتري منهم برخص ثم يحضره للسوق؛ لقوله

(13/121)

صلى الله عليه وسلم: « لا تلقوا الركبان، ولا يبع حاضر لباد » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك 2 / 682، وأحمد 1 / 368، 2 / 42، 153، 394، 465، 501، 4 / 314، والبخاري 3 / 26- 28، 52، ومسلم 3 / 1155، 1157 برقم (1515، 1521)، والنسائي 7 / 256، 257 برقم (4496، 4497، 4500)، والحميدي 2 / 446 برقم (1027)، والطحاوي في (شرح معاني الآثار) 4 / 9، وابن حبان 11 / 337 برقم (4962)، والبيهقي 5 / 346، 347، والبغوي 8 / 115 برقم (2092)، كلهم رووه بلفظ فيه تلقي الركبان، وبيع الحاضر للباد.

(13/122)

السمسرة
السؤال الثامن عشر من الفتوى رقم ( 19637 ) :
س18: ما حكم تلقي البضائع من أصحابها في الشارع قبل دخولهم الحراج والشراء منه؟
ج18: يحرم تلقي أصحاب البضائع في الشارع قبل دخولهم الأماكن المعدة، لعرض السلع وبيعها؛ لأن ذلك داخل في مسألة تلقي الركبان المنهي عنه؛ للحديث الذي أخرجه الإمام أحمد ، والذي جاء فيه: « ولا تلقوا السلع حتى يهبط بها السوق » (1) ،
__________
(1) صحيح البخاري مواقيت الصلاة (512),صحيح مسلم المساجد ومواضع الصلاة (615),سنن النسائي المواقيت (500),سنن أبو داود الصلاة (402),سنن ابن ماجه الصلاة (677),مسند أحمد بن حنبل (2/462),موطأ مالك وقوت الصلاة (28),سنن الدارمي الصلاة (1207).

(13/122)

وأخرجه البخاري في صحيحه عن عبد الله بن عمر رضي الله عنهما ج4 ص373، وما أخرجه البخاري في صحيحه عن نافع عن عبد الله بن عمر رضي الله عنه قال: « كنا نتلقى الركبان، فنشتري منهم الطعام، فنهانا النبي صلى الله عليه وسلم أن نبيعه حتى يبلغ به سوق الطعام » (1) ، وفي لفظ آخر عن نافع ، عن عبد الله رضي الله عنه قال: « كانوا يبتاعون الطعام في أعلى السوق، فيبيعونه في مكانه، فنهاهم رسول الله صلى الله عليه وسلم أن يبيعوه في مكانه حتى ينقلوه » (2) ، وفي رواية لمسلم، أن رسول الله صلى الله عليه وسلم قال: « لا تلقوا الجلب، فمن تلقاه فاشترى منه فإذا أتى سيده السوق فهو بالخيار » (3) ، وعلى ذلك فإن السلعة إذا لم يهبط بها صاحبها إلى السوق المعد لبيعها فيه فإنه يحرم تلقي أصحابها، ومن تلقاها قبل بلوغها السوق فإنه آثم، وعاص لله تعالى، إذا كان عالما بالتحريم؛ لما فيه من الخداع والتغرير بالبائع، والإضرار بأهل السوق، وإذا ثبت هذا وحصل غبن للبائع لم تجر العادة بمثله، فللبائع الخيار بين إمضاء البيع وبين فسخ البيع، وذلك داخل في خيار الغبن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3092),صحيح مسلم الجنة وصفة نعيمها وأهلها (2843),سنن الترمذي صفة جهنم (2589),مسند أحمد بن حنبل (2/313),موطأ مالك الجامع (1872),سنن الدارمي الرقاق (2847).
(2) صحيح البخاري تفسير القرآن (4347),صحيح مسلم الجنة وصفة نعيمها وأهلها (2856).
(3) صحيح البخاري تفسير القرآن (4348),سنن النسائي الكسوف (1472).

(13/123)

الفتوى رقم ( 2644 ) :
س: أفيدكم بأنني دلال في العقار، وقد أعلنت بلدية طريف عن بيع أراضي مواقع للمحروقات (شيش بنزين وديزل) ومواقع استراحات، فتقدمت ودللت عليها بالمزاد العلني واشترطت البلدية أن يكون السعي على المشتري كما هو معروف، وبعد أن رست وتم البيع على الذي رست عليهم من بين خمسين شخصا تقريبا، ما عدا أعضاء اللجنة المشرفين على الحراج، ولما أن استلمت قيمة الأرض المذكورة أعطوني الذين اشتروا الأرض زيادة عن سعيي المقرر من تلقاء أنفسهم، فهل هذه الزيادة حلال، وهل آخذها أم لا؟
ج: إذا كان الأمر كما ذكر فلا حرج عليك فيما أخذته من الزيادة عن السعي المقرر؛ لأنهم دفعوه لك عن طيب نفس، فهو إكرامية منهم لك، لكن إذا كنت حابيتهم بالبيع فبعت عليهم مع وجود طالب للأرض بأكثر مما بعت عليهم به فلا يجوز أخذ الزيادة؛ لأنها في مقابل محاباتك لهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/124)

السؤال الأول من الفتوى رقم ( 9909 ) :
س1: أنا صاحب مكتب تجاري، شغلتي هي أننى وكيل ووسيط لبعض الشركات في الخارج المصنعة للملابس الجاهزة، والمواد الغذائية، هذه الشركات تقوم بإرسال عينات ما تصنعه مع الأسعار لكل صنف، أقوم بعرض هذه البضاعة للتجار في الأسواق وبيعها لهم بسعر الشركة مقابل عمولة من الشركة المصنعة حسب الاتفاق معها على نسبة العمولة، فهل علي إثم في ذلك أو يلحقني أي شيء من الإثم في ذلك؟ أرجو إفادتنا مع الشكر.
ج1: إذا كان الواقع كما ذكر جاز لك أخذ تلك العمولة ولا إثم عليك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/125)

السؤال الثاني والثالث من الفتوى رقم ( 7520 ) :
س2: وسيط يعمل في شركة وله راتب ثابت في هذه الشركة، ويعمل وسيط بين هذه الشركة التي يعمل بها وشركة أخرى، ويشتري منها بعض الماكينات ويأخذ عمولة من الشركة التي تبيع الماكينات، مع العلم أنه لا يطلب بنفسه هذه العمولة، ولكن صاحب الشركة هو الذي يعطيها له بدون أن يطلب هذا

(13/125)

الوسيط هذه العمولة، فهل تعتبر هذه العمولة شرعية؟ أفيدوني أفادكم الله.
ج2: ما دام أن هذا الوسيط له راتب شهري في الشركة التي يعمل فيها، ف
أخذ عمولة من الشركة الثانية مقابل التعامل معها للشراء لصالح الشركة الموظف فيها لا يجوز؛ لأنه مظنة لهضم الشركة التي هو موظف فيها من جهة السعر، فلا يناقص فيه، ومن جهة جودة البضاعة التي يشتريها لها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/126)

/200
س3: هل بيع المزاد العلني حرام؟
ج3: يجوز البيع بالمزاد العلني ولا حرج في ذلك.
وبالله التوقيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/126)

الفتوى رقم ( 16043 ) :
س: ما حكم ما يسمونه: البقشيش، المحسوبية.. إلخ من المصطلحات التي تطلق على المال الذي يعطيه صاحب المحل للصنايعي (صاحب مهنة معينة) مقابل أن يشتري من عنده بضاعته، أو أتى له بالزبون، وكما يسمونها (إكرامية)، حيث إنني أجلس في محل بيع مواد دهان، وعندما يأتي الدهان ومعه الزبون ويشترون من عندي البضاعة، فأخرج بعد ذلك للدهان

(13/126)

مبلغا ما -سواء صغر أم كبر- مع العلم أن هذا المبلغ لا يؤثر على مكسبي في تلك البضاعة لو بعتها للزبون بالسعر قبل إضافة هذه المحسوبية، بمعنى: أنا عندي بضاعة مثلا 10 ريالات، ممكن أبيعها 12 ريالا للزبون على طول، أما لو جاء لي صانع معه زبون أبيعها 15 ريالا لكي أعطي للصانع 3 ريالات إكرامية. هذا كله يحدث بزعم أن الصانع هذا لا يأتي بالزبون طالما أنك لا تعطيه الإكرامية، وبذلك تقل المبيعات، ممكن الصانع هذا يبلغ الزبون أن هذه البضاعة بها من العيوب ما يكفي لعدم الشراء منها؛ لأن صاحب المحل لا يعطي هذه الإكرامية، فأصبحت الآن هذه المسألة منتشرة في بلاد كثيرة، وهذا أيضا يحدث بزعم أن الصانع يأخذ العمل هذا بسعر قليل (منزل للدهان) فيريد أن يعوض هذا من خلال هذه الإكرامية، مثلا منزل أجرة دهانه 100 ريالا، يأخذها الصانع 80 ريالا، ويريد تعويض 20 ريالا من صاحب المحل. أفيدونا في هذا أفادكم الله، وجعلكم دائما قائمين على إيضاح الحق وإزالة الضباب عن الجهل بالدين. نرجو أن يكون الرد رسالة عامة للجميع (زبون، صانع، تاجر) حتى يعرف الجميع الحكم فتنتهي هذه المسألة.
ج: هذا العمل لا يجوز لما يلي:
أولا: هذا العمل فيه أضرار وظلم للمشتري؛ لأنه يحمل ما سيدفع للسمسار بدون علم المشتري.

(13/127)

ثانيا: هذا العمل فيه إضرار بأصحاب المحلات ممن لا يتعاملون بهذه الطريقة السيئة؛ لأن من لم يدفع للدهان مثلا فلن يأتي إليه للشراء من بضاعته، ولن يأتي إليه بالعملاء، وإذا اشترى أحد من بضاعته فسيذمها الدهان أو غيره ممن تلك طريقتهم.
نسأل الله العافية والتوفيق للجميع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/128)

السؤال الثاني من الفتوى رقم ( 18574 ) :
س2: بعض أصحاب سيارات النقل يأتون بالسلع من المزارع، ثم يشترط علينا صاحب السيارة بأن نعطيه خمسين ريالا لكي تحرج له المؤسسة، أي تتولى بيع البضاعة التي معه، ويخصم المبلغ من عمولة التحريج الخاصة بالمكتب. ما حكم ذلك في الشرع؟
ج2: لا يجوز إعطاء صاحب السيارة المبلغ المذكور؛ لأنه لا حق له في ذلك؛ لكونه أجيرا لصاحب المزرعة، ولأن إعطاءه المبلغ المذكور وسيلة إلى خيانته، وعدم نصحه للمزارع، ولما فيه من الضرر على الآخرين.

(13/128)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/129)

السؤال الأول من الفتوى رقم ( 19373 ) :
س1: إذا كنت أزاول التجارة، وأوصاني شخص بسلعة، ولم يدفع لي المال، وأحضرت له السلعة التي أوصاني عليها، وسلمتها له، هل أنا أطلب منه المال المتفق عليه، أو إنني أطلب منه زيادة غير الذي أنا دفعت؟
ج1: يجب عليك أن تبين له مقدار الثمن الذي دفعته قيمة للسلعة، ولا بأس أن تطلب منه ما يقابل تعبك زيادة على ذلك الثمن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/129)

السؤال الثامن والتاسع من الفتوى رقم ( 19637 ) :
س8، 9: كثر الجدل حول مقدار السعي الذي يأخذه الدلال، فساعة (2.5) في المائة، وساعة (5) في المائة، فما هو السعي الشرعي، أو أنه حسب الاتفاق بين البائع والدلال؟
ج8، 9: إذا حصل اتفاق بين الدلال والبائع والمشتري على

(13/129)

أن يأخذ من المشتري أو من البائع أو منهما معا سعيا معلوما جاز ذلك، ولا تحديد للسعي بنسبة معينة، بل ما حصل عليه الاتفاق والتراضي ممن يدفع السعي جاز، لكن ينبغي أن يكون في حدود ما جرت به العادة بين الناس مما يحصل به نفع الدلال في مقابل ما بذله من وساطة وجهد لإتمام البيع بين البائع والمشتري، ولا يكون فيه ضرر على البائع أو المشتري بزيادته فوق المعتاد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/130)

السؤال الثالث من الفتوى رقم ( 19912 ) :
س3: أخذت زبونا إلى أحد المصانع أو المحلات لشراء بضاعة، فأعطاني صاحب المصنع أو المحل عمولة على الزبون. هل هذا المال حلال (العمولة)؟ وإذا زاد صاحب المصنع مبلغا معينا على كل قطعة يأخذها الزبون، وهذه الزيادة آخذها أنا مقابل شراء الزبون لهذه البضاعة، فهل هذا جائز؟ إذا كان غير جائز فما هي العمولة الجائزة؟
ج3: إذا كان المصنع أو التاجر يعطيك جزءا من المال على كل سلعة تباع عن طريقك؛ تشجيعا لك لجهودك في البحث عن الزبائن، وهذا المال لا يزاد في سعر السلعة، وليس في ذلك إضرار

(13/130)

بالآخرين ممن يبيع هذه السلعة، حيث إن هذا المصنع أو التاجر يبيعها بسعر كما يبيعها الآخرون - فهذا جائز ولا محذور فيه.
أما إن كان هذا المال الذي تأخذه من صاحب المصنع أو المحل، يزاد على المشتري في ثمن السلعة، فلا يجوز لك أخذه، ولا يجوز للبائع فعل ذلك؛ لأن في هذا إضرار بالمشتري بزيادة السعر عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/131)

السؤال الأول والثاني من الفتوى رقم ( 19856 ) :
س1: عند الاتفاق مع المزارع لتسويق البضاعة، يكون الاتفاق على أساس نسبة تتراوح بين 3% إلى 5% لصالح الدلال، ويكون التفاهم في العمل على هذا الأساس.
ج1: يجوز للدلال أخذ أجرة بنسبة معلومة من الثمن الذي تستقر عليه السلعة، مقابل دلالته عليها، ويستحصلها الدلال من البائع أو المشتري حسب الاتفاق من غير إجحاف ولا ضرر.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/131)

/200
س2: هناك عرف في الحلقة بين الدلالين، حيث إنهم يأخذون نصف ريال على الكرتون أو الطرد، ولا يضمن في الفاتورة المرسلة، وعند مناقشة الدلالين في هذا الأمر يقولون: إنما هذا هو عرف في السوق، وكل دلال يأخذه. أفتونا

(13/131)

مأجورين، وجزاكم الله خيرا.
ج2: هذا عرف فاسد لا يجوز؛ لأنه أخذ لمال زائد على ما يستحقه وبغير علم صاحبه، فهو ظلم له ومضارة به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/132)

بيع العربون
السؤال السابع من الفتوى رقم ( 9388 ) :
س7: هل يجوز للبائع أن يأخذ العربون من المشتري، وفي حالة عدم وفاء المشتري أو رجوعه في البيع هل يحق شرعا للبائع أن يحتفظ بالعربون لنفسه دون أن يرده للمشتري؟
ج7: إذا كان الواقع كما ذكر، جاز له أن يحتفظ بالعربون لنفسه، ولا يرده للمشتري في أصح قولي العلماء إذا اتفقا على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/132)

السؤال الأول من الفتوى رقم ( 17341 ) :
س1: أفيد فضيلتكم أننى أزاول الأعمال الحرة مثل مقاولات المباني المعمارية، وورشة حدادة، ومثل هذه الأعمال لا تخلو من العربون قليلا أو كثيرا، وعند استلام العربون وإبرام العقد بيوم أو يومين أو أكثر يعدل دافع العربون عن رأيه، مرة في أثناء العمل وأخرى قبل بدء العمل. فما رأي فضيلتكم في مثل هذه الأمور؟
ج1: يجوز لشارط العربون أن يحتفظ به لنفسه، ولا يرد للمشتري إذا فسخ العقد في أصح قولي العلماء إذا كانا قد اتفقا على ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(13/133)

السؤال الثاني والثالث من الفتوى رقم ( 19637 ) :
س2، 3: العربون متعارف عليه مبلغ يسير، يدفع في حالة الشراء لتثبيت البيع، مما يجعل البضاعة معلقة. ما حكم ذلك؟
كثير من الباعة يقوم بامتلاك العربون في حالة عدم إكمال المبلغ. ما حكم ذلك؟
ج2، 3: بيع العربون جائز، وهو أن يدفع المشتري للبائع أو

(13/133)

وكيله مبلغا من المال أقل من ثمن المبيع بعد تمام عقد البيع، لضمان المبيع؛ لئلا يأخذه غيره على أنه إن أخذ السلعة احتسب به من الثمن، وإن لم يأخذها فللبائع أخذه وتملكه، وبيع العربون صحيح، سواء حدد وقتا لدفع باقي الثمن أو لم يحدد وقتا، وللبائع مطالبة المشتري شرعا بتسليم الثمن بعد تمام البيع وقبض المبيع، ويدل لجواز العربون فعل عمر بن الخطاب رضي الله عنه، قال الإمام أحمد في بيع العربون: لا بأس به، وعن ابن عمر رضي الله عنهما، أنه أجازه، وقال سعيد بن المسيب ، وابن سيرين : لا بأس به إذا كره السلعة أن يردها، ويرد معها شيئا، أما الحديث المروي عن النبي صلى الله عليه وسلم أنه: « نهى عن بيع العربون » (1) فهو حديث ضعيف، ضعفه الإمام أحمد وغيره، فلا يحتج به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك (في الموطأ) 2 / 609، وأحمد 2 / 183، وأبو داود 3 / 768 برقم (3502)، وابن ماجه 2 / 738، 739 برقم (2192، 2193)، والبيهقي 5 / 342، وابن عدي في (الكامل) 4 / 153 ترجمة رقم (977)، والبغوي في (شرح السنة) 8 / 135 برقم (2106).

(13/134)

السؤال الثاني من الفتوى رقم ( 19947 ) :
س2: أنا موظف في البريد، وعلى أمانات الطوابع، ما حكم من أخذ فوق قيمة الطابعة المكتوب عليها، هل هو ربا أم ما فيه شيء؟
ج2: لا يحل لموظف البريد أن يأخذ مبلغا أكثر من قيمة طوابع البريد التي يبيعها، بل يبيعها لمن يشتريها حسب سعرها المكتوب عليها، من غير زيادة ولا نقصان؛ لأنه مؤتمن على بيعها، وبيعها بخلاف ثمنها المكتوب عليها خيانة للأمانة التي أؤتمن عليها من قبل عمله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/135)

بيع العينة
السؤال الثالث من الفتوى رقم ( 4104 ) :
س3: إذا طلعت سيارة لشخص بالتقسيط، علما أن التقسيط تكون قيمة السيارة زائدة، ثم طلب مني أن اشتريها منه بأقل مما شراها مني، فما حكم ذلك؟

(13/135)

ج3: هذه المسألة تسمى مسألة العينة، وحكمها التحريم، والأصل في ذلك ما ورد من الأدلة الشرعية الدالة على النهي عن ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/136)

السؤال الثالث من الفتوى رقم ( 9397 ) :
س3: أفتوني في هذا الحديث: قال رسول الله صلى الله عليه وسلم: « إذا تبايعتم بالعينة، وأخذتم بأذناب البقر، ورضيتم بالزرع، وتركتم الجهاد؛ سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم » (1) .
ج3: الحديث رواه أحمد وأبو داود واللفظ له (2) والمراد بالعينة هو: أن يبيع شيئا من غيره بثمن مؤجل، ويسلمه للمشتري، ثم يشتريه قبل قبض الثمن بثمن نقدا أقل من ذلك القدر. وقوله: وأخذتم أذناب البقر ورضيتم بالزرع المراد: الاشتغال
__________
(1) صحيح البخاري الجنائز (1318),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).
(2) أحمد 2 / 28، 42، 84، وأبو داود 3 / 740 برقم (3462)، وأبو يعلى 10 / 29 برقم (5659)، والطبراني 12 / 331 برقم (13583، 13585)، وأبو نعيم في (الحلية) 1 / 313- 314، 3 / 319، 5 / 209، والخطيب في (تاريخ بغداد) 4 / 307، والروياني في مسنده 2 / 414- 415 برقم (1422)، والعسكري في (تصحيفات المحدثين) 1 / 191، والبيهقي 5 / 316.

(13/136)

بالحرث، وقد حمل هذا على الاشتغال بالزرع في زمن يتعين فيه الجهاد. وقوله: وتركتم الجهاد المراد به: جهاد الأعداء المتعين فعله، والذل: المسكنة والصغار. قوله: حتى ترجعوا إلى دينكم فيه زجر بليغ، ووعيد شديد، لمن اشتغل بالزراعة وترك الجهاد، وتعاطى المعاملات المحرمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/137)

الفتوى رقم ( 13837 ) :
س: لقد اشتريت لي سيارة جديدة، وبقيت معي قرابة أسبوع، وقد كلمني واحد من زملائي يرغب شراءها، وقد بعت السيارة على المذكور بمبلغ وقدره خمسة وثلاثون ألف ريال، منها خمسة آلاف ريال مقدما، وخمسة آلاف بعد شهرين من تاريخ الشراء، ثم يبدأ الباقي تقسيطا شهريا قيمته ألف وخمسمائة ريال حتى نهاية المبلغ، علما أن قيمة شراء السيارة علي هي مبلغ ثمانية وعشرون ألف وثلاثمائة ريال. الذي حصل يا فضيلة الشيخ أن صاحب السيارة المشتري مني يرغب بيعها نقدا لظروف معينة، وعرضها علي فأبيت منها، ثم عرضها على جميع الزملاء، ثم ذهب بها إلى معارض الخميس، علما أن السيارة لا تزال باسمي أي الاستمارة،

(13/137)

وبعته إياها وليس لي رغبة في إعادتها إلي، وليس بيننا اتفاق استعيدها منه أبدا؛ ولأن المذكور يرغب بيعها علي فهل لى الحق في شرائها أم لا؟ أفيدونا جزاكم الله خيرا. علما أن السيارة أمضت مع المشتري حدود عشرين يوما.
ج: إذا كان الأمر كما ذكر فليس لك شراؤها إلا بمثل ثمنها أو أكثر؛ لأن شراءك لها بأقل مما بعته عليه يعتبر معاملة ربوية وهي مسألة العينة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/138)

السؤال الثاني من الفتوى رقم ( 6882 ) :
س2: شخص باع خمسا من الإبل بـ 75000 ريال دينا، لأجل معلوم، وباعها المدين بثمن قدره 40 000 ريال، وقد اشتراها صاحبها الأول مرة أخرى من الشخص الآخر بمبلغ 42000 فهل هذا البيع صحيح وكذلك الشراء لصاحبها الأول أم لا؟
ج2: إذا كان الأمر كما ذكر ولم يكن هناك حيلة للتوصل للربا فلا حرج.

(13/138)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/139)

السؤال الثاني من الفتوى رقم ( 19297 ) :
س2: إذا اشترى الإنسان سلعة ما، سيارة مثلا، واستعملها فترة من الزمن، ثم بدا له أن يبيعها، فهل له أن يبيعها على صاحبها الأول أم لا؟
ج2: إذا كنت قد سلمت قيمة السيارة كاملة لمن اشتريتها منه، ولم يكن هناك مواطأة فيما بينك وبينه فلا مانع أن يشتري منك السيارة المذكورة؛ لعدم المحذور في ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/139)

الفتوى رقم ( 18864 ) :
س: بعت على شخص سيارة بـ 20 000 ريال، على أقساط شهرية، كل قسط بمبلغ ألفي ريال، وبعد مضي حوالي ثلاثة أشهر وجدت هذا المشتري، وبعد مداولة بيننا اتفقت أنا وإياه على أن اشتري هذه السيارة نفسها بمبلغ 15000 ريال

(13/139)

فورية الدفع، علما يا فضيلة الشيخ أنه ما زال يقسط لي ثمنها في بيعنا الأول، وعلما بأنه لم يحصل بيننا اتفاق على أن أشتريها منه بثمن حال، أرجو النظر في ذلك من الناحية الشرعية، والله يحفظكم ويرعاكم.
ج: لا يجوز لك أن تشتري السلعة التي بعتها بثمن مؤجل ممن بعتها عليه، سيارة كانت أو غيرها، بأقل مما بعتها به عليه؛ لأن هذا هو بيع العينة المنهي عنه والمتوعد عليه في الحديث، فالواجب عليك تجنب هذا العمل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/140)

فتوى رقم ( 19575 ) :
س: أفيد سماحتكم بأنني اشتريت سيارة جيب مستعملة، من شركة تايوتا بالتقسيط، بمبلغ قدره (110 000 ريال) وعليها ضمان لمدة ثلاثة أشهر، ولكن عندما استلمت السيارة ونقلت ملكيتها وكانت في حوزتي، وبعد شهر من الشراء، وجد بها عيب، وهو ارتفاع بدرجة الحرارة، وأعدتها لهم لغرض تصليحها وعرضوها على الصيانة بجدة، وأيضا بالطائف، ولم يتم إصلاحها، وقالوا لي: أحد الأمرين: تبديل السيارة بسيارة أخرى من نفس النوع، أو إرجاع السيارة وإعطائي

(13/140)

قيمتها بالنقد وقدرها (96 000 ريال) ستة وتسعون ألف والأقساط تستمر كما هي.
وحيث إنني قد أعطيتهم دفعة أولى وقدرها (49 000 ريال) تسعة وأربعون ألف ريال، وعندما أعطوني (96 000 ريال) كان لهم فيها (47 000 ريال) ولكنني لم أستطع إعطاءهم الـ (47 000 ريال) نقدا، وحيث زيادة الأقساط (13 000 ريال+ 47 000 ريال) ليصبح لهم (60 000 ريال) تعاد على أقساط شهرية 1700 ريال لمدة 36 شهرا.
أستفتي سماحتكم هل هذا من أنواع الربا أم لا؟ أثابكم الله عنا خير الثواب.
ج: المعاملة المذكورة هي بيع العينة، الذي جاءت السنة الصحيحة بتحريمه، وبناء على ذلك فالعقد باطل، والثمن محرم، والسيارة باقية في ملكك، ولك أن تردها عليهم بالعيب، أو تبيعها على غيرهم، فإن تنازعتم في شيء من ذلك فالمرجع المحكمة، وفيما تراه المحكمة الكفاية إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/141)

السؤال الأول من الفتوى رقم ( 10635 ) :
س1: رجل أعطى أخاه سيارة هدية، فأراد الذي أهدى إليه أن يبيع السيارة، فهل للذي أهدى السيار أن يشتريها، أم لا يحل له أن يشتريها؟
ج1: لا يجوز للمهدي أن يشتري ما أهداه لأخيه؛ فعن عمر رضي الله عنه قال: حملت على فرس في سبيل الله، فأضاعه صاحبه، فظننت أنه بائعه برخص، فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال: « لا تبتعه، وإن أعطاكه بدرهم، فإن العائد في صدقته كالكلب يعود في قيئه » (1) متفق عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك 1 / 282، وأحمد 1 / 25، 37، 40، 54، 2 / 7، 34، 55، والبخاري 2 / 134، 135، 3 / 143، 146، 197، 4 / 11، 18، ومسلم في الهبات باب: (كراهة شراء الإنسان ما تصدق به) 11 / 62، 63، (مسلم بشرح النووي)، وأبو داود 2 / 251 برقم (1593)، والترمذي 3 / 56 برقم (668)، والنسائي 5 / 108- 109، 109 برقم (2615 - 2617)، وابن ماجه 2 / 799 برقم (2392)، وعبد الرزاق 9 / 117 برقم (16572)، وابن حبان 11 / 525 - 527 برقم (5124، 5125) والطحاوي في (شرح معاني الآثار) 4 / 78 - 79، 79، وابن الجارود 2 / 22 برقم (362)، والبيهقي 4 / 151، والبغوي 6 / 208 - 209 برقم (1699، 1700).

(13/142)

السؤال السابع من الفتوى رقم ( 6362 ) :
س7: باع إنسان على آخر أرضا بخمسين ألف ريال لمدة سنة، وبعد عدة سنوات ولم يدفع المشتري القيمة رغب ببيعها على البائع بثلاثين ألف ريال، ويلتزم بدفع الباقي فيما بعد، فهل يجوز مثل هذا؟ وهل هو بيع العينة المحرم أم لا؟
ج7: يجوز ذلك، وليس من بيع العينة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/143)

الفتوى رقم ( 20137 ) :
س: أفيدكم أني بعت غنم لمدة سنتين على رجل، على أن يدفع لي في السنة الأولى 60 ألف ريال، والباقي في السنة الثانية، والآن مضى عشرون (20) شهرا، ولم يسددني إلى الآن، علما بأن الغنم ما زالت عنده، وأنا مساعدة له رضيت أن يسددني من الغنم نفسها بعد أخذ الحكم من فضيلتكم، علما بأن سعر الغنم في السوق يساوي (600) ريال للرأس الواحد تقريبا، وأنا سوف آخذها على (900) ريال للرأس الواحد، وأنا بهذا آمل من فضيلتكم أن تشرحوا لي حكم هذا الأمر هذا ولكم مني فائق الاحترام والتقدير.
ج: لا مانع من شراءغنمك التي بعتها قبل ذلك، ولم

(13/143)

يستطع المشتري تسديد قيمتها بسعر تتفقان عليه برضا منكما، وتحتسب قيمة الغنم من الحساب الذي لك في ذمة البائع عليك، ولا محذور في ذلك، بشرط أن يكون الثمن الذي اشتريت به هذه الغنم مساويا للثمن الذي بعتها به أو أكثر منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/144)

الفتوى رقم ( 6855 ) :
س: لنا محطة محروقات ومغسلة في أبها عسير على الشارع العام، وقد أعلنت في المزاد العلني، وقد حضرت أنا من جملة المزايدين، ورست علي بمبلغ اثنين وثلاثين ألف ريال، علما أنها ثمنت لنا بمبلغ حوالي ثلاثمائة ألف ريال، وبعد ما رست علي علمت من بعض الإخوان أن هذا نوع من الربا، فإنني أعرض الموضوع لفضيلتكم لإفهامي هل يجوز لي الشراء أم لا؟ علما بأنني قد شرطت على اللجنة إذا كان أنها لا تجوز لي من الناحية الشرعية فإني أطلب إعفائي، إلا أن اللجنة في المدة الأخيرة اعتذرت بحجة أنها تجوز لي من الناحية النظامية، ولكن فيها على الله حيلة. أرجو إفادتي. والله يحفظكم.
ج: إذا كان الواقع كما ذكر فليس ذلك من العقود

(13/144)

الربوية، بل من عقود البيع وشبهة الربا بعيدة عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/145)

الفتوى رقم ( 19345 ) :
س: تاجر يبيع منتجات غذائية، ولكنه يبيع القطعة الواحدة بسعر، ثم يبيع مجموعة قطع بسعر أقل، ثم يبيع مجموعة أكثر بسعر أقل من الأوليان، وكل هذا في نفس الوقت مع عدم تغيير في السلعة، ويعطي هذا التاجر بضائع لتاجر آخر بسعر أكثر من سعر الوقت الحالي؛ مقابل أجل زمني لاستيفاء قيمة البضائع (الثمن). ما حكم البيع في الحالات الأولى، وهل يكون التاجر بذلك يتعامل بأكثر من ذمة، ويفرق في المعاملة بين المسلمين؟ وهل طريقة بيعه بالأجل -المعروضة- تدخل في باب الحلال أم غيره؟ أفتونا مأجورين.
ج: هذه المعاملات المذكورة في السؤال جائزة، لا حرج فيها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/145)


بيع الدين - فتاوى اللجنة

بيع الدين

(13/147)

الفتوى رقم ( 1178 ) :
س: أنا رجل أملك مبلغا من المال، وأستثمره في شراء سيارات نقدا، ثمن السيارة تسعة آلاف ريال، ثم أبيع السيارة بالتقسيط لمدة سنة وسنتين، بمبلغ أربعة عشر ألف، وبعشرة آلاف ريال، بعد أن آخذ مقدما ألفين ريال، وثلاثة آلاف ريال، وأنا مشكل علي؛ هل هذا البيع صحيح أو ربا، وما حكم ما سبق في هذا البيع؟ علما أن لي مدة سنتين بهذه الطريقة.
ج: لقد أحل الله البيع وحرم الربا، فقال تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وكان مما أحله من البيع البيع إلى أجل، يدل على إباحة ذلك قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ } (2) الآية .
قال القرطبي في تفسيره: هي تتناول جميع المداينات إجماعا، وفي الصحيحين عن عائشة رضي الله عنها أن بريرة باعها أهلها بتسع أواق، تسعة أقساط، في كل عام أوقية، فأقر ذلك النبي صلى الله عليه وسلم، وبهذا يعلم جواز التعامل بالصورة التي سأل
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 282

(13/148)

عنها السائل؛ لدخولها في عموم الآية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/149)

السؤال الرابع من الفتوى رقم ( 1528 ) :
س4: إذا كان عند إنسان سلعة، كعيش أو سكر أو دهان أو مواش، قيمتها حاضرة مائة ريال، ويريد أن يبيعها على المدين بمائة وثلاثين ريالا مثلا إلى أجل محدود، والمعتاد سنة كاملة، وقد تمضي سنة أو سنتان ولا يوفي، هل فيه محضور أو لا؟ وكذلك إذا اشتراها المدين من المخزن أو الدكان، وعدها عليه صاحبها بأعيانها، هل يبيعها في محلها بعد عدها واستلامها أو لا بد أن يحوزها إلى محل آخر؟
ج4: يجوز للإنسان أن يبيع سلعة من الطعام أو غيره إلى أجل معلوم، ولو زاد ثمن بيعها إلى أجل عن قيمتها وقت بيعها، وينبغي للمدين الوفاء بأداء الدين إلى صاحبه عند أجله؛ لعموم قوله تعالى: { فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ } (1) ولما ثبت عنه صلى الله عليه وسلم أنه قال: « من أخذ أموال الناس يريد أداءها أدى الله عنه ومن أخذ أموال الناس يريد إتلافها أتلفه الله » (2)
__________
(1) سورة البقرة الآية 283
(2) أحمد 2 / 361، 417، والبخاري في (الصحيح) 3 / 82، وفي (التاريخ الكبير) 1 / 371 برقم (1181)، وابن ماجه 2 / 806 برقم (2411) ببعضه، والبيهقي 5 / 354، والبغوي 8 / 202 برقم (2146).

(13/149)

وإذا اشترى إنسان سلعة من مخزن أو دكان مثلا وعدها عليه صاحبها بأعيانها، فلا يجوز للمشتري أن يبيعها في محلها بمجرد عد أعيانها، ولا يعتبر ذلك قبضا، بل لا بد لجواز بيع المشتري لها من حوزه إياها إلى محل آخر؛ لما رواه أحمد رحمه الله عن حكيم بن حزام أنه قال: « قلت: يا رسول الله: إني أشتري بيوعا فما يحل لي منها وما يحرم؟ قال: إذا اشريت شيئا فلا تبعه حتى تقبضه » (1) ولما رواه أحمد وأبو داود عن زيد بن ثابت « أن النبي صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (2) ولما رواه أحمد ومسلم عن جابر رضي الله عنه أنه قال: قال النبي صلى الله عليه وسلم « إذا ابتعت طعاما فلا تبعه حتى تستوفيه » (3)
__________
(1) أحمد 3 / 402، والنسائي 7 / 286 برقم (4601)، والدارقطني 3 / 9، وعبد الرزاق 8 / 39 برقم (14214)، والطبراني 3 / 196 برقم (3107، 3108)، وابن حبان 11 / 358 برقم (4983)، وابن الجارود 2 / 182 - 183 برقم (602)، والطحاوي في (شرح معاني الآثار) 4 / 41، والطيالسي ص187 برقم (1318)، والبيهقي 5 / 313.
(2) أحمد 5 / 191، وأبو داود 3 / 765 برقم (3499)، والدارقطني 3 / 12، 13، وابن حبان 11 / 360 برقم (4984)، والحاكم 2 / 40، والطبراني 5 / 113، 114 برقم (4781 - 4783)، والبيهقي 5 / 314.
(3) أحمد 3 / 327، 392، ومسلم 3 / 1162 برقم (1529)، وابن حبان 11 / 353 برقم (4978)، والطحاوي في (شرح المعاني) 4 / 38، والبيهقي 5 / 312.

(13/150)

وفي رواية لمسلم أن البني صلى الله عليه وسلم قال: « من ابتاع طعاما فلا يبعه حتى يكتاله » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم 3 / 1160 برقم (1525 (31)).

(13/151)

السؤال الأول من الفتوى رقم ( 1638 ) :
س1: أراد رجل الزواج مثلا وليس عنده ما يكفي مبلغ الصداق، فذهب إلى صاحب دكان فقال له صاحب الدكان: أبيعك سيارة داتسون بسبعة عشر ألف ريال سعودي دينا، تدفعها كاملة عند نهاية السنة، فهل هذا ربا؟ وهل بالمقابل حلال أو حرام؟ مع العلم أن قيمة السيارة نقدا عشرة آلاف وخمسمائة ريال سعودي فقط، وهذه السيارة هي التي اشترط عليها، وهي محور الاشتراط ما بين هذا البائع ومن يريد الزواج.
ج1: إذا كان الأمر كما ذكر من شراء شخص من آخر سيارة لأجل بثمن أكثر مما تباع به نقدا عاجلا؛ ليبيعها المشتري إلى من شاء -سوى من باعها عليه ومن في حكمه- فليس ربا، بل هو عقد بيع صحيح جائز، أما إذا اشترى السيارة مثلا من

(13/151)

شخص لأجل أن يردها عليه بثمن عاجل أقل مما اشتراها به فذلك بيع نقد بنقد مع التفاضل، وهو الربا الذي حرمه الله تعالى ورسوله صلى الله عليه وسلم، والعقد على السيارة صوري قصد به الخداع والاحتيال على الربا، وأكل الأموال بالباطل، وكذا لو باع المشتري السيارة على شخص عرف أنه تابع للبائع الأول في عمله أو شخص وسيط تواطآ عليه لتعود السيارة في النهاية إلى البائع الأول، فكل هذا من الخداع والاحتيال على الربا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/152)

الفتوى رقم ( 2020 ) :
س: طلب إنسان من صديقه أن يشتري له سيارة بنقد، ثم يعيد بيعها له إلى أجل مع الربح في البيع، بمعنى: إذا كانت السيارة بألف عند الشراء بنقد يعيد بيعها لصديقه بألف ومائة مثلا على أجل معلوم، مع بيان القول في قول الإمام مالك رحمه الله: إنه بلغه أن رسول الله صلى الله عليه وسلم نهى عن بيعتين في بيعة، مع رجاء إيراد بعض الصور التي يمكن أن تندرج تحت هذا النهي، وهل يعد من باب الربا؟

(13/152)

ج: إذا طلب إنسان من آخر أن يشتري سيارة مثلا معينة، أو موصوفة بوصف يضبطها، ووعده أن يشتريها منه، فاشتراها من طلبت منه، وقبضها، جاز لمن طلبها أن يشتريها منه، بعد ذلك نقدا أو أقساطا مؤجلة بربح معلوم، وليس هذا من بيع الإنسان ما ليس عنده؛ لأن من طلبت منه السلعة إنما باعها على طالبها بعد أن اشتراها وقبضها، وليس له أن يبيعها على صديقه مثلا قبل أن يشتريها أو بعد شرائه إياها وقبل قبضها؛ لنهي النبي صلى الله عليه وسلم عن بيع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم.
أما ما نهى عنه النبي صلى الله عليه وسلم من البيعتين في بيعة، فقد فسره جمهور العلماء بأن يقول صاحب السلعة: بعتك هذه السلعة بعشرة دراهم مثلا نقدا، أو بخمسة عشر إلى سنة مثلا، أو يقول: بعتك إحدى هاتين البقرتين بألف ريال مثلا، ويتم القبول من المشتري، ثم يفترقان دون تعيين إحدى الحالين من نقد أو أجل في الصورة الأولى، ودون تعيين إحدى البقرتين مثلا في الصورة الثانية - فهذا محرم لجهالة الحال من التعجيل أو التأجيل، وجهالة الثمن تبعا لذلك في المسألة الأولى، ولجهالة السلعة التي وقع عليها العقد في المسألة الثانية.
وجعل منه جمهور العلماء أيضا قول إنسان لآخر: بعتك

(13/153)

داري هذه بكذا؛ على أن تبيعني دارك هذه بكذا، أو على أن تشتغل أجيرا عندي شهرا مثلا بكذا، أو على أن تزوجني ابنتك بكذا، أو على أن أزوجك ابنتي بكذا، فهذه الصور من البيوع الباطلة؛ لكونها من صور البيعتين في بيعة، وقد نهى النبي صلى الله عليه وسلم عن ذلك، ومن صور البيعتين في بيعة مسألة العينة المشهورة.
وننصح لك بمراجعة (المغني) لابن قدامة رحمه الله في هذه المسألة، وكلام العلامة ابن القيم على حديث النبي صلى الله عليه وسلم عن بيعتين في بيعة في كتاب (تهذيب السنن) و (إعلام الموقعين).
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/154)

الفتوى رقم ( 2805 ) :
س: مضمونه: أن سائلا من الولايات المتحدة يسأل عن من يبيع السيارات بأقساط، وعلى المبلغ المؤجل فوائد محددة، لكنها تزيد بتأخر دفع القسط عن موعد تسديده، فهل هذا التعامل جائز أم لا؟
ج: إذا كان من يبيع السيارة إلى أجل يبيعها بثمن معلوم إلى أجل أو آجال معلومة زمنا وقسطا، لا يزيد المؤجل من ثمنها

(13/154)

بتجاوزه فلا شيء في ذلك؛ لقوله سبحانه وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية، ولما ثبت أن رسول الله صلى الله عليه وسلم اشترى إلى أجل، أما إن كان المؤجل -كما هو مفهوم من السؤال- يزيد بتأخر دفع القسط عن موعده المحدد فذلك لا يجوز بإجماع المسلمين؛ لأنه ينطبق عليه ربا الجاهلية الذي نزل فيه القرآن، وهو قول أحدهم لمن عنده له دين عند حلول ذلك الدين: إما أن تقضي وإما أن تربي، أي: تزيد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 282

(13/155)

الفتوى رقم ( 4170 ) :
س: أنا تاجر البضائع، قد أتاني العسر حقا، لكن لي صديق، فقال يدينني بكمية كبرى من المال كي أتجر به، وفي آخر كل شهر أنفذ له قدرا بدل ماله. هل جائز لي أن أسلك هذه الطريقة؟
ج: إذا كان المقصود أنك تشتري منه بضاعة بثمن مؤجل

(13/155)

إلى أجل معلوم، تدفع له الثمن أقساطا حسب اتفاقكم وقت العقد، على مواعيدها وقدرها، فلا شيء في ذلك، فالبيع إلى أجل جائز في الشريعة؛ لقوله سبحانه وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية، ولما ثبت عنه صلى الله عليه وسلم أنه اشترى إلى أجل.
وإن كان المقصود أن يقرضك مالا لتتجر فيه، فتعطيه شيئا كل شهر مقابل بقاء ماله عندك، فهذا لا يجوز، بل محرم؛ لكونه من الربا الذي جاءت النصوص بتحريمه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 282

(13/156)

السؤال الثاني من الفتوى رقم ( 4910 ) :
س2: اشترى رجل سيارة بأقساط؛ لأنه لم يستطع دفعها نقدا، وعند ذلك أجبرته وكالة هذه السيارة على التأمين، يؤمن على سيارته، ما رأي فضيلتكم وسماحتكم في هذا التأمين وغيره من التأمينات الأخرى، كالتأمين على الحياة وغيره؟

(13/156)

ج2: شراؤك السيارة بالأقساط جائز إذا كانت السيارة معلومة، والثمن معلوم، وكل قسط مع أجله معلوما، أما التأمين على السيارة فمحرم، وكذا التأمين على الحياة وعلى الأعضاء وعلى البضاعة، وسائر أنواع التأمين التجاري؛ لما في ذلك من الغرر والمقامرة، وكل الأموال بالباطل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/157)

السؤال الأول من الفتوى رقم ( 16384 ) :
س1: اتفقنا أنا ورجل أن اشتري له سيارة، فقلت له: هي من المعرض بـ (50 000) خمسين ألف ريال، وإذا أحضرتها لك تدفع لي (60 000) ستين ألف ريال. فهل هذا حلال؟
ج1: لا بأس ببيع السيارة أو غيرها من السلع، إذا كان بيعك لها بعد شرائك لها وحيازتها في ملكك، فيجوز أن تبيعها بثمن حال أو بثمن مؤجل أكثر من الحال، سواء كان الثمن المؤجل مقسطا أو غير مقسط؛ وذلك لقوله تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ } (1)
__________
(1) سورة البقرة الآية 275

(13/157)

وقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) وهذا يدخل فيه ثمن المبيع المؤجل.
أما بيع السلعة على من طلبها قبل شرائها وحيازتها فلا يجوز؛ لما ثبت عن النبي صلى الله عليه وسلم من حديث زيد بن ثابت رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (2) ، وقال عليه الصلاة والسلام: « من اشترى طعاما فلا يبعه حتى يستوفيه » (3) ، وقال صلى الله عليه وسلم: « لا تبع ما ليس عندك » (4) وقال ابن عمر رضي الله عنهما: « كنا نشتري الطعام جزافا، فيبعث إلينا رسول الله صلى الله عليه وسلم من ينهانا أن نبيعه حتى ننقله إلى رحالنا » (5) .
__________
(1) سورة البقرة الآية 282
(2) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/53).
(3) سنن الترمذي القدر (2155),سنن أبو داود السنة (4700).
(4) الشافعي 2 / 143، وأحمد 3 / 402، 434، وأبو داود 3 / 769 برقم (3503)، والترمذي 3 / 534 برقم (1232، 1233)، والنسائي 7 / 289 برقم (4613)، وابن ماجه 2 / 373 برقم (2187)، وعبد الرزاق 8 / 38 برقم (14212)، وابن أبي شيبة 6 / 129، والطبراني في (الكبير) 3 / 194، 195 برقم (3097، 3105)، وفي (الصغير) 2 / 4، والبيهقي 5 / 267، 317، 339.
(5) مالك 2 / 641، وأحمد 2 / 15، 21، 112 - 113، 142، 157، والبخاري 3 / 20، 28، 28 - 29، ومسلم 3 / 1160، 1161 برقم (1527)، وأبو داود 3 / 760 - 761، 761 - 762 برقم (3493، 3494)، والنسائي 7 / 287 برقم (4605 - 4607)، وابن ماجه 2 / 750 برقم (2229)، وابن أبي شيبة 6 / 394، والطحاوي في (شرح معاني الآثار) 4 / 8، وفي (المشكل) 8 / 186 - 189 برقم (3158 - 3160، 3162)، وابن حبان 11 / 357 برقم (4982) وابن الجارود 2 / 185 برقم (607)، والبيهقي 5 / 314، والبغوي 8 / 106 برقم (88).

(13/158)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/159)

السؤال الأول من الفتوى رقم ( 19209 ) :
س1: ما حكم تأخير الثمن والمثمن مع انعقاد البيع حالا؟
ج1: تأخير الثمن والمثمن إذا كان البيع معينا موجودا، كبيت وسيارة ونحو ذلك، قد وصف بما يزيل اللبس مع انعقاد البيع حالا جائز ما لم يكونا من الأجناس الربوية، وإلا فيجب التقابض في مجلس العقد؛ لحديث عبادة بن الصامت رضي الله عنه، عن النبي صلى الله عليه وسلم قال: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم، إذا كان يدا بيد » (1) خرجه مسلم في صحيحه.
__________
(1) أحمد 5 / 320، ومسلم 3 / 1211 برقم (1587)، وأبو داود 3 / 644 - 647، برقم (3349، 3350)، والترمذي 3 / 541 برقم (1240)، والنسائي 7 / 275 - 277 برقم (4562 - 4565)، والدارمي 2 / 258 - 259، والدارقطني 3 / 24، وعبد الرزاق 8 / 34 برقم (14193)، وابن أبي شيبة 7 / 103 - 104، وابن حبان 11 / 393 برقم (5018)، والطحاوي في (شرح المعاني) 4 / 4، 66، وابن الجارود 2 / 227 برقم (655)، والبيهقي 5 / 277، 282، 284.

(13/159)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/160)

السؤال الثاني من الفتوى رقم ( 16103 ) :
س2: طالب علم يحتاج إلى بعض الكتب في التوحيد والفقه والسيرة، ولا يملك مصرف الكتاب، فهل يأخذ هذه الكتب بالتقسيط حتى ولو زاد على الثمن الحقيقي؟ والأخ الذي يحتاج الكتب صاحب هذه الرسالة هو عامل بسيط، ويحتاج إلى التعليم الشرعي.
ج2: يجوز شراء الكتب بالتقسيط كغيرها من السلع، إذا كان الأجل معلوما لكل قسط، وهكذا إذا كانت الأقساط معلومة والأجل معلوما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/160)

السؤال الثامن من الفتوى رقم ( 16402 ) :
س8: ما الفرق بين بيع التقسيط ومسألة التورق؟
ج8: بيع التقسيط هو: بيع السلعة بثمن مؤجل، يسدده على فترات متفرقة، وأما مسألة التورق، فهي أن يشتري سلعة بثمن مؤجل؛ ليبيعها في السوق على غير الدائن، وينتفع بثمنها، وإذا حل الأجل سدد لصاحبها ثمنها الذي اشتراها به مؤجلا، والبيع بالتقسيط جائز، ولا يلتفت إلى القول بعدم جوازه؛ لشذوذه، وعدم الدليل عليه، أما مسألة التورق فمحل خلاف، والصحيح جوازها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/161)

السؤال الثالث من الفتوى رقم ( 19297 ) :
س3: نرجو إفادتنا عن مسألة التورق، وما حكمها؟
ج3: مسألة التورق هي أن تشتري سلعة بثمن مؤجل، ثم تبيعها بثمن حال على غير من اشتريتها منه بالثمن المؤجل؛ من أجل أن تنتفع بثمنها، وهذا العمل لا بأس به عند جهور العلماء.

(13/161)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/162)

الفتوى رقم ( 16747 ) :
س: أ- نقسط بعض السيارات على المشتري، ونتفق معه على أن قيمة السيارة بالتقسيط هو مبلغ كذا، تدفع مقدما كذا، والباقي يسجل في كمبيالات أقساط شهرية، ولكن المشتري يتفق معنا على أنه ليس لديه المقدم، بل سيدفعه من قيمة السيارة بعد بيعها على أحد التجار خارج المعرض، فهل في ذلك حرام أم لا؟
ب- نقوم بتقسيط السيارة على المشتري، وبعد إنهاء إجراءات التقسيط يقوم ببيعها على أحد التجار خارج المعرض، والثاني بدوره بعد أن يحصل على ربح يبيعها على تاجر آخر، فهل إذا لم يكن هناك اتفاق مسبق يحق لنا نحن أصحاب المعرض شراء السيارة مرة أخرى بعد مرورها على مشتر أو أكثر؟
جـ- بعض المشترين بالتقسيط لا يحب إظهار نفسه، فيطلب منا أن نعرض له السيارة للبيع بالنقد، فهل يحق لنا بيعها نيابة عنه، واستلام المبلغ من المشتري من خارج المعرض؟ أفيدونا جزاكم الله خيرا .
ج: وبعد دراسة اللجنة للاستفتاء المذكور أجابت عنه بما يلي:

(13/162)

بالنسبة للفقرة الأولى من السؤال، وهي: ما حكم بيع السيارة بثمن على أقساط يدفع منها القسط الأول حالا، وباقي الأقساط مؤجلة، ثم يبيعها المشتري على إنسان آخر ويسدد القسط الأول من قيمتها، وبقية الأقساط تبقى في ذمته إلى حلولها، فلا مانع من ذلك شرعا إن شاء الله، لكن لا يجوز لكم إجراء العقد مع المشتري ولا التفاوض معه بشأن القيمة إلا بعدما تملكون السيارة ملكا تاما، وتقبضونها ممن باعها عليكم.
وبالنسبة للفقرة الثانية، وهي: ما حكم شرائكم السلعة من غير من استدانها منكم؟ فلا مانع من ذلك أيضا، إذا لم يكن هناك مواطأة بينكم على ذلك.
وبالنسبة للفقرة الثالثة، وهي: ما إذا استدان منكم شخص سلعة بثمن مؤجل، ثم وكلكم على بيعها له من غيركم، فلا مانع من ذلك إذا كان المستدين قد قبض السلعة بعدما اشتراها قبضا تاما، والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/163)

الفتوى رقم ( 16609 ) :
س: نحن شركة زراعية كبرى، تعمل في مجال توريد الحاجات الزراعية من مواد، مثل الأسمدة والبذور والآليات.. إلخ، ونقوم ببيعها على المزارعين، وغالبا بموجب عقود بيع بالأجل، بحيث يستحق ثمن السلعة بعد 120 يوما من التسليم، هذا وفي الفترة الأخيرة تكرر تأخير سداد المؤسسات والإخوة المزارعين لمستحقات الشركة من ثمن البضاعة، لأسباب مختلفة، ويمتد التأخير إلى ضعف المدة الزمنية المتفق عليها بالأجل، مما ينجم عنه خسائر على الشركة، إضافة إلى اضطرار الشركة نفسها في تأخير سداد قيمة مشترواتها من الموردين بالخارج، الذين لا يتأخرون في تطبيق عقوبات غرامية مالية على الشركة، هذا وتجنبا في تكرار حدوث الخسائر التي تضر بالمركز المالي للشركة، وقدرتها على الاستمرار، فإن الشركة تدرس تطبيق نظام بيع بالأجل وتسأل أولا عن حكمه الشرعي وهو كالتالي:
أولا: أن تقوم الشركة بتحديد سعر البيع في العقد لكل فترة زمنية، بحيث يكون السعر مثلا 100 ريال لسلعة عند السداد بعد 3 شهور أو 110 ريال عند السداد بعد 4 شهور أو 120 ريال عند السداد بعد 5 شهور، ويكون ذلك واضحا في عقد البيع بالأجل مع العملاء بحيث يطبق ثمن السلعة في الفترة التي يقوم بالدفع فيها.
ثانيا: هل يجوز للشركة تحسبا للتأخير استلام ثمن البضاعة بأن تضع سعرا بالأجل محددا لها مثل 100 ريال للسلعة،

(13/164)

تسدد بعد 12 شهرا، على أن تشير الشركة في عقد البيع أنه في حالة قيام العميل بالسداد خلال 6 شهور فقط من استلام البضاعة فإن الشركة تعطيه خصما (أو تطبق تسعيرة أخرى بحيث يكون ثمن السلعة فقط 90 ريال).
ج: لا بأس بالبيع بالثمن المؤجل الذي يكون أكثر من الثمن الحال، ولكن لا بد أن يكون الثمن معلوم المقدار، ويكون الأجل معلوما، محددا عند عقد البيع، أما ما ذكر في السؤال: بأن الشركة تضع آجالا للبيعة الواحدة مختلفة القيمة، ولا يتم العقد على البت على واحد منها فهذا بيع غير صحيح؛ لعدم تحديد الأجل في العقد، ولأنه يشبه ربا الجاهلية؛ لأنهم متى حل الأجل الأول ولم يوف زادوا في المال وزادوه في الأجل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(13/165)

السؤال الأول من الفتوى رقم ( 15930 ) :
س1: يوجد لدينا مكان لاستبدال الأدوات المنزلية، وذلك بأن تحضر إليه الثلاجة أو الغسالة القديمة، ثم يقوم بشرائها منك، لم تشتري منه ثلاجة أو غيرها جديدة، وتدفع الفرق. فما حكم هذا العمل؟

(13/165)

ج1: لا بأس باستبدال الأدوات المنزلية القديمة بأدوات جديدة مع زيادة يدفعها صاحب الأدوات القديمة، نظرا للفرق بين قيمة النوعين؛ لأن هذا من البيع الذي أحله الله، ولا محذور فيه، إذا لم يكن ذلك عن مشارطة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(13/166)

الفتوى رقم ( 17354 ) :
س: أنا موظف وأريد أن أبني بيتا، وأريد من شركة الراجحي أن تمول المشروع بالمواد، فقال مندوب شركة الراجحي: نحن مستعدون، ولكن أذهب أنا صاحب المبنى إلى أصحاب السلع، ويعطوني تسعيرة لجميع المواد المطلوبة، ويأخذها الراجحي على شكل فواتير، ويتم صرف المواد حسب طلبي وبمعرفة مندوب شركة الراجحي، وللمعلومية المواد هي: طابوق، حديد، خرسانة، إسمنت،،مواد صحية، مواد كهربائية، والراجحي لا يملكها، ولكن يقول: إنه بطريقته هذه سوف يمتلكها، ويقول: إن مجلس الراجحي أفتوا في هذا الموضوع وحللوه، فما رأيكم في هذا السؤال؟ أرجو إفتائي.
ج: إذا كان المحل أو المحلات تبيع المواد على شركة الراجحي،

(13/166)

وتقبضها هذه الشركة ثم تبيعها عليك فلا بأس بذلك. أما إن كنت تأخذ المواد من هذه المحلات، وشركة الراجحي تسدد عنك قيمتها ثم تستردها منك بزيادة فهذا حرام؛ لأنة قرض بشرط الزيادة، وهو ربا، وقد قال الله تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقال صلى الله عليه وسلم: « لعن الله آكل الربا وموكله وشاهديه وكاتبه » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275
(2) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).

(13/167)

الفتوى رقم ( 17441 ) :
س: شخص يعمل بتجارة السيارات، حيث يقوم ببيع السيارات بطريقة التقسيط، فيبيع السيارة بأقساط شهرية بمبلغ إجمالي مثلا (50 000) خمسون ألف ريال، على أن تسدد على هيئة أقساط شهرية قيمة القسط ( 1500 ) ألف وخمسمائة ريال، قد يأتي أحد المشترين منه ويقول: أعطيك كامل المتبقي علي وكم تنقص لي مقابل تعجيل المبلغ وسداده قبل وقته، علما يا سماحة الشيخ أن هذا الأمر منتشر عند معظم من يعملون بهذه التجارة.
نأمل إفتاء المذكور حول استفتائه، وما الحكم إن قال

(13/167)

المشتري: أنا سأعطيك كامل المستحق علي، وأجاب البائع: وأنا سأخصم لك من القيمة المتفق عليها ثلاثة آلاف ريال من غير اشتراط البائع أو طلبه لخصم وتقليل القيمة مقابل تعجيل السداد قبل أوانه، آمل إفتاءنا حول ما سبق حفظكم الله وسدد على الخير خطاكم. والسلام عليكم ورحمة الله وبركاته.
ج: ما ذكر في السؤال هو ما يعرف عند الفقهاء بمسألة: (ضع وتعجل)، وفي جوازها خلاف بين أهل العلم، والصحيح من قوليهم جواز الوضع والتعجيل، وهو رواية عن الإمام أحمد ، واختيار الشيخين: ابن تيمية وابن القيم ، ومنسوب إلى ابن عباس رضي الله عنهما.
قال ابن القيم رحمه الله موجها القول بالجواز: (لأن هذا عكس الربا، فإن الربا يتضمن الزيادة في أحد العوضين، في مقابلة الأجل، وهذا يتضمن براءة ذمته من بعض العوض في مقابلة سقوط الأجل، فسقط بعض العوض في مقابلة سقوط بعض الأجل، فانتفع به كل واحد منهما، ولم يكن هناك ربا لا حقيقة ولا لغة ولا عرفا، فإن الربا الزيادة، وهي منتفية ههنا، والذين حرموا ذلك قاسوه على الربا، ولا يخفى الفرق الواضح بين قوله: (إما أن تربي وإما أن تقضي) وبين قوله: (عجل لي وأهب لك مائة) فأين أحدهما من الآخر، فلا نص في تحريم ذلك ولا إجماع

(13/168)

ولا قياس صحيح) اهـ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/169)

وفاء الدين
السؤال الثاني من الفتوى رقم ( 2235 ) :
س2: من عليه دين وأراد تسديده، ولكن لم يجد أصحابه، فمنهم الميت، ومنهم من هاجر إلى الخارج ولم يعد إلى بلده، ومنهم من نسيه ولم يعد يعرفه. فما الحكم؟
ج2: حقوق العباد واجبة الأداء، فيلزم من عليه دين لأي إنسان أن يبذل وسعه في إيصاله إليه أو إلى ورثته إن كان قد توفي، وفي حالة عجزه عن إيصاله إلى الورثة أو إلى صاحبه؛ لكونه هاجر إلى بلد لا يعرفها، أو لا يعرف عنوانه بها، أو نسي اسمه كليا فيتصدق بالدين الذي عليه على الفقراء بالنية عن صاحبه، فإن جاء صاحبه أخبره بالواقع، فإن رضي به وإلا دفع حقه إليه، وللمتصدق أجر تلك الصدقة إن شاء الله، ولا تبرأ ذمته بدون ذلك.

(13/169)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/170)

السؤال الثاني من الفتوى رقم ( 1894 ) :
س2: كان لرجل يماني دكان قريب من بيتي، وكنت آخذ منه بالدين، وسدته، لكن بقي له عندي أربعون ريالا، وانتقل ولا أعرف عن عنوانه شيئا، ولا أعرف أحدا من أقربائه، فماذا أفعل بالأربعين ريالا؟
ج2: يبقى هذا المبلغ دينا في ذمتك، فإن أهل اليمن يترددون على المملكة السعودية كثيرا، يذهبون إلى بلادهم ويرجعون، فالأمل في لقاء صاحب الدكان موجودة أسبابه، فإذا يئست من لقائه أو معرفة مكانه فتصدق به عنه، ثم إن جاء فأخبره بذلك، فإن رضي بصنيعك فبها وإلا فأعطه المبلغ ويكون الأجر لك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/170)

المماطلة في سداد الدين
السؤال الثاني عشر من الفتوى رقم ( 8859 ) :
س12: ما حكم مطل الغني؟ أرجو التفصيل.
ج12: لا يجوز مطل الغني، وهو تأخير الغني القادر على دفع الحق الواجب عليه لما ثبت عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « مطل الغني ظلم، وإذا أتبع أحدكم على مليء فليتبع » (1) متفق على صحته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك 2 / 674، وأحمد 2 / 245، 252، 377، 380، 463 - 465، والبخاري 3 / 55، 85، ومسلم 3 / 1197 برقم (1564)، وأبو داود 3 / 460 - 461 برقم (3345)، والترمذي 3 / 600 برقم (1308)، والنسائي 7 / 316، 317 برقم (4688، 4691)، وابن ماجه 2 / 803 برقم (2403)، والدارمي 2 / 261، وعبد الرزاق 8 / 316، 317 برقم (15355، 15356)، وابن أبي شيبة 7 / 79، وابن حبان 11 / 435، 487 برقم (5053، 5090)، والطحاوي في (المشكل) 2 / 412، 7 / 176 - 178 برقم (951 - 953، 2752، 2753)، والقضاعي 1 / 60، 61 برقم (42، 43)، وابن الجارود 2 / 155 برقم (560)، والبيهقي 6 / 70، والبغوي 8 / 210 برقم (2152).

(13/171)

السؤال السادس عشر من الفتوى رقم ( 19637 ) :
س16: ما حكم المماطلة في تسديد الدين؟
ج16: من كان قادرا على الوفاء لدينه فإنه يحرم عليه المماطلة في تسديد ما وجب في ذمته إذا حل أجله؛ لما رواه أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « مطل الغني ظلم، وإذا أتبع أحدكم على مليء فليتبع » (1) متفق عليه.
فعلى من عليه دين أن يبادر بوفاء ما في ذمته من حقوق الناس، وليتق الله في ذلك قبل أن يفاجئه الأجل وهو معلق بديونه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الدعوات (5990),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2680),سنن الترمذي الجنائز (971),سنن النسائي الجنائز (1821),سنن أبو داود الجنائز (3108),سنن ابن ماجه الزهد (4265),مسند أحمد بن حنبل (3/101).

(13/172)

السؤال الثاني من الفتوى رقم ( 19693 ) :
س2: يقول أحد الجيران: تزوجت من امرأة ثرية، ترك لها زوجها أموالا من الرشوة والربا، وعندما توفي هذا الرجل وتزوجت منها وطلبت مني أن أتاجر بأموالها في السوق (تجارة لا تدخل فيها المحرمات)، وعندما رفضت خيرتني في أمرين هما: التجارة أو الطلاق، مع العلم أن الأموال فيها محرمات فماذا يفعل؟
ج2: الأموال الحاصلة من طرق محرمة: كالرشوة والربا،

(13/172)

أموال محرمة، لا يجوز للمسلم تمولها والانتفاع بها أو المتاجرة بها، والله الهادي إلى سواء السبيل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/173)

السؤال الأول والثاني من الفتوى رقم ( 19873 ) :
س1، 2: هل يجوز للمسلم أن يشتري لحما حلالا من المقر الذي يبيع لحما حراما أيضا، إذا كانت اللحوم (كل نوع منها) في مستودع خاص وتخزن في ثلاجة خاصة لها، واللحوم في حزمة خاصة؟
وهل يجوز شراء أطعمة حلال من مخزن تجاري كبير إذا كان المخزن المذكور يبيع خمورا في زاوية خاصة في المخزن، وصاحب الدكاكين هنا غير مسلم؟
ج1، 2: يقول الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) فلا يجوز لمسلم أن يكون عونا لأحد على ما فيه إثم ومعصية وانتهاك لحرمات الله؛ لهذا فإذا كان المسلم في حال الاختيار والسعة بحيث يجد من يبيع الحلال،
__________
(1) سورة المائدة الآية 2

(13/173)

ويتعفف عن بيع الحرام من لحم خنزير ونحوه؛ فعليه التعامل معه لا مع من يبيع الحلال والمحرم، من خنزير وخمر ونحوهما، أما إذا لم يمكنه ذلك فيجوز للمسلم شراء اللحوم الحلال والأطعمة المباحة منه إذا لم يشتبه بغيره؛ لقول الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(13/174)

وفاء الدين بالعملة القائمة وقت الشراء
الفتوى رقم ( 3065 ) :
س: إنني أخذت من عند جزار لحم بستة ريالات (فرانسي) وقد مضى على هذا الدين مدة طويلة، وكان صرف الفرانسي في ذلك الحين 35 ريالا يمنيا، والآن صرف الفرانسي 135 مائة وخمسة وثلاثون ريالا يمنيا، وطلب مني صاحب اللحم التسديد على أساس السعر الأخير، فهل أسدد على أساس الصرف السابق أو الأخير؟ أفيدونا مأجورين.
ج: إذا كان الواقع كما ذكر فعليك أن تدفع لصاحبك

(13/174)

ريالات فرانسية فضية أو قيمتها وقت الدفع لا وقت شراء اللحم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/175)

الفتوى رقم ( 3689 ) :
س: علي دين قدره 500 درهم، فلم أستطع أداؤه وقد تعلم الأخ الكريم بأن التوبة عن حق الله، أما حقوق العباد فلا تسقط بالتوبة، وقد تبقى الروح مرهونة لا يطلق سراحها حتى يؤدى الدين الذي عليه، فما حكم الله عز وجل؟
ج: يبقى الدين في ذمتك حتى تستطيع أداءه، وينبغي لك الحرص على أسباب القضاء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/175)

السؤال الثاني من الفتوى رقم ( 13376 ) :
س2: شخص استدان من شخص آخر دينا، وكانت نيته ألا يرد ذلك الدين، وبعد أن هداه الله بحث عن الرجل كي يرد له ماله، فلم يجده، فماذا يفعل؟

(13/175)

إنسان استدان من أشخاص كثيرين، ويريد أن يرد لكل واحد منهم دينه، ولكن نسي من هم الذين استدان منهم ماذا يفعل؟
ج2: أولا: الشخص الذي استدان منه المال يرد إليه المبلغ إن وجده، أو يسلمه لورثته إن كان قد مات مع التوبة والاستغفار مما حصل.
ثانيا: يجتهد في معرفة الأشخاص الذين استدان منهم، ويرد عليهم مالهم أو ورثتهم إن كانوا متوفين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/176)

الفتوى رقم ( 12968 ) :
س: سبق لي أن بعت سيارة أقساطا على شخص، واستمرت هذه الأقساط مدة من الزمن، وفي ذات يوم قلت له: سامحك الله في باقي المبلغ الذي في ذمتك، وعند الجلوس لدى القاضي في المحكمة أتنازل أمامه، ولكن في خلال يوم ندمت على سماحي له بباقي المبلغ الذي بذمته؛ ولأن أقساطه مستمرة فهل هذه الأقساط التي جرى عليها السماح حلال علي أم حرام، وهل يلزمني إعادة المبلغ الذي جرى عليه

(13/176)

السماح؛ حيث إنني لا أريد إلا الحلال؟ أرشدونا جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر فليس لك حق في أخذ المبلغ الذي سامحت المدين فيه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/177)

السؤال الرابع من الفتوى رقم ( 19886 ) :
س4: هل يجوز أن يطلب المدين من الدائن أن يحلله من الدين المتبقي إذا أعسر؟ وإذا وافق الدائن على أن يحلل المدين من ذلك الدين، هل يكون المدين في هذه الحالة متحللا من السؤال عن ذلك الدين يوم القيامة؟ وما هي الصيغة التي يمكن أن تقال من الدائن إلى المدين لكي يكون في حل من دينه؟
ج4: إذا كان المدين غنيا وقادرا على الوفاء؛ فإنه يجب عليه المبادرة بقضاء دينه إذا حل أجله، ويحرم عليه المماطلة بتأخير قضائه، ولا يجوز في هذه الحالة أن يسأل صاحب الدين بإسقاطه عنه؛ لأن ذلك نوع من السؤال بغير حاجة، أما إن كان المدين معسرا وليس لديه ما يسدد به دينه أو بعضه؛ فإنه يجوز له أن

(13/177)

يسأل صاحب الدين أن يسقط عنه الدين الذي لا يقدر على وفائه، أو يؤجل مدة وفائه حتى يقدر على وفائه، فإذا برأه منه وأسقطه عنه فقد برئت ذمته من هذا الدين، وأي صيغة تفيد إسقاط الدين عن المدين كقول الدائن: برأتك من دينك، أو ما تبقى منه، أو أنت في حل من دينك، أو أسقطت عنك الدين، أو عفوت عنك، أو المبلغ الذي عندك لي هو لك، ونحو ذلك من العبارات التي يفهم منها إبراؤه من دينه، فإنها تكفي في إبراء المدين من دينه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/178)

الفتوى رقم ( 13856 ) :
س: لي شقيق قد توفي رحمه الله منذ حوالي سنة فأكثر، وكان يعمل في جهاز عسكري، وقد وجدت بعده ورقة كان مسجل بها دينه الذي في ذمته، وكان من ضمن هذا المبلغ مبلغ وقدره ثلاثة آلاف وخمسمائة ريال (3500) مسجل أمامها: لعدد من الأشخاص، ولم يوضح أسماء الأشخاص، وسددت جميع ديونه، وحجزت من تركته المبلغ المرقوم بعاليه، وسألت جميع زملائه، فلم يحضر لي أحد يطالبه، أبلغتهم بعد ذلك بإبلاغ

(13/178)

جميع زملائهم، وطلبت من زملائهم إبلاغ القطاع العسكري، وطلبت منهم ممن كان له مطالبة فعليه إبلاغي أو إبلاغ ابن عمه الذي يعمل في القطاع، ومضت السنة فأكثر، ولم يتقدم لنا أحد. أرجو إفتائي؛ هل أعيد المبلغ للورثة أو ماذا أعمل فيه أثابكم الله؟ والله يحفظكم أرجو أن يكون الإفتاء رسميا بصفتي وكيلا شرعيا عن الورثة، حيث فيهم القصر. والله يحفظكم.
ج: إذا كان الأمر كما ذكر فعليك أن تتصدق بالمبلغ على بعض الفقراء بالنية عن أصحاب الحق في ذلك؛ براءة لذمة أخيك إن شاء الله، وحصولا للأجر للجميع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/179)

الفتوى رقم ( 17642 ) :
س: أفيدكم أنه في عام (1392هـ) أخذت بيت مسدس وحذاء جلد شرقية، من صاحب دكان في الرياض ، في الصفاة في الدكاكين التي أمام قصر الحكم من الشمال سابقا، وجوار مسجد الجامع من الشرق، ولم أعطه قيمتها في ذلك الوقت، وكنت متعمدا ذلك، وفي الآونة الأخيرة حاولت التعرف على الرجل ومكان الدكان لأعطيه قيمة ما أخذته منه، والطلب منه المسامحة، ولكن لم أتمكن من ذلك؛ لأن المنطقة غيرها العمران.

(13/179)

سماحة الشيخ أريد إبراء ذمتي من ذلك.
ج: إذا كان الأمر كما ذكر وجب عليك رد قيمة بيت المسدس والحذاء إلى صاحبه إن وجد، أو إلى ورثته الشرعيين، فإن تعذر عليك ذلك فتصدق بالقيمة على الفقراء بالنية عن صاحبهما، وعليك التوبة إلى الله من ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/180)

الفتوى رقم ( 18203 ) :
س: أفيدكم بأني صاحب بقالة، وقد واجهتني مشكلة في البيع، وهي إني أحيانا إذا جاءني المشتري واشترى بعض الأشياء وأعطاني مبلغا فيبقى له باقي، فإذا لم يكن لدي صرف أي بقي له عندي مبلغ يقول: غدا آتيك وآخذ الباقي، مثال ذلك: (إذا اشترى بمبلغ 50 ريالا يعطيني 100، فلا أجد عندي 50 ريالا، فيقول: أبقها عندك إلى وقت آخر)، فهذه يا سماحة الشيخ أخبروني بعض الناس أنها صورة من صور الربا، وأنا لا أستطيع إقناع المشترين، فأرجو من سماحتكم تزويدي بفتوى خطية عاجلة لكي أكون على بصيرة.
ج: ليس في إبقاء المشتري بعض نقوده عند البائع شيء من

(13/180)

الربا؛ لأن هذا من باب البيع وائتمان البائع على بقية الثمن، وليس من باب الصرف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/181)

الفتوى رقم ( 18796 ) :
س: نحن شركة متخصصة ببيع سلع وعقارات بالتقسيط، وبالطبع فإن سعرنا بالتقسيط أكثر من سعر النقد، ويتم البيع بعد حيازتنا الشرعية للسلعة، من خلال وعد الشراء الغير ملزم على الطرفين، ولا يتم توقيع عقد البيع إلا بعد إتمام الحيازة الشرعية للسلعة، فمن حق العميل أن يرجع، ولنا أن نرجع، وهو بالخيار التام، ونحن بالخيار التام، وبعد حيازتنا للسلعة فإذا رغبنا نحن الطرفين بإتمام البيع يتم توقيع عقد البيع بسعر أكثر من سعر ما اشتريناها بالنقد، ومن ضمن ما يتضمنه شروط عقد البيع شرطان يتضمن النص الآتي:
(وفي حالة تأخر المشتري عن تسديد أحد الأقساط الشهرية المستحقة للشركة خلال مدة أقصاها عشرة أيام من تاريخ الاستحقاق فيصبح كامل المبلغ المدين به واجب السداد فورا دون النظر بتواريخ استحقاق الكمبيالات)، وقد أعلم المشتري عن هذا الشرط وهو بكامل أهليته المعتبرة شرعا مسبقا

(13/181)

قبل تسليمه السلعة، ووافق عليه، وأنه من ضمن شروط البيع هذا الشرط السابق ذكره، واتفقنا عليه ووقعنا عليه جميعا.
نرجوا الإفادة: هل هذا الشرط شرعيا أم لا؟
ج: إذا كان الواقع ما ذكر فإن الشرط المذكور وهو حلول المبالغ المؤجلة بكاملها دفعة واحدة عند تأخر المدين في تسديد أحد الأقساط خلال مدة أقصاها عشرة أيام من تاريخ الاستحقاق، غير صحيح؛ لأنه ينافي مقتضى العقد، وهو التأجيل الذي استحقت به الزيادة، وإذا كان المدين معسرا فإنه يجب إنظاره؛ عملا بقول الله عز وجل: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 280

(13/182)

السؤال السابع من الفتوى رقم ( 19446 ) :
س7: استدنت مبلغا من شخص وتأخرت عليه فترة طويلة، وأراه تضرر من ذلك وكرهه، هل إذا أهديت إليه شيئا بعد أن سددت دينه له على سبيل الهدية وفي نيتي أنه محاولة تعويض ما أصابه من ضرر دون علمه يكون ربا؟

(13/182)

ج7: إذا سددت الدين الذي عليك وزدت عليه شيئا بطيب نفس منك وبدون شرط سابق من الدائن، أو أهديت له شيئا جبرا لما حصل من التأخير، فهذا حسن ولا بأس به؛ لما ثبت عن النبي صلى الله عليه وسلم أنه استسلف من رجل بكرا، ورد خيارا رباعيا، وقال: « خيار الناس أحسنهم قضاء » (1) خرجه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك 2 / 680، والشافعي في (الرسالة) ص544 برقم (1606) (ت: شاكر)، وأحمد 2 / 377، 393، 416، 431، 456، 476، 509، 4 / 127، 6 / 390، والبخاري 3 / 61، 83 - 84، 139، 140، ومسلم 11 / 36 - 38، (مسلم بشرح النووي)، وأبو داود 3 / 641 - 642 برقم (3346)، والترمذي 3 / 607 - 609 برقم (1316 - 1318)، والنسائي 7 / 291 - 292، 318 برقم (4617 - 4619، 4693)، وابن ماجه 2 / 809 برقم (2423)، والدارمي 2 / 254، والبيهقي 5 / 351، 353، 6 / 21، والأصبهاني في (الحلية) 7 / 263، 8 / 280 - 281، والبغوي 8 / 194 برقم (2137).

(13/183)

الاحتكار والتسعير
السؤال الأول والثاني من الفتوى رقم ( 6374 ) :
س1: إذا توفر للمسلم تخزين السلع في المنزل لمدة تصل

(13/183)

إلى شهور، وخاصة أن عرض بعض هذه السلع في بلدنا قليل، مثل (الأرز، السمن) هل يجوز للمسلم تخزين هذه السلع، وما أقصى مدة لهذا التخزين؟
ج1: لا يجوز تخزين شيء الناس في حاجة إليه، ويسمى: الاحتكار؛ لقول النبي صلى الله عليه وسلم: « لا يحتكر إلا خاطئ » (1) رواه أحمد ومسلم وأبو داود والنسائي وابن ماجه ولما في ذلك من الإضرار بالمسلمين. أما ما كان الناس في غنى عنه فيجوز تخزينه حتى يحتاج إليه، فيبذل لهم دفعا للحرج والضرر عنهم، وبذلك يتبين أن مدة جواز التخزين مرتبطة بغنى الناس عما يخزن، طالت المدة أم قصرت.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 3 / 453، 454، 6 / 400، ومسلم 11 / 43، 44 (مسلم بشرح النووي)، وأبو داود 3 / 728 برقم (3447)، والترمذي 3 / 567 برقم (1267)، وابن ماجه 2 / 728 برقم (2154)، والدارمي 2 / 249، وابن أبي شيبة 6 / 102، وعبج الرزاق 8 / 203 برقم (14889)، وابن حبان 11 / 308 برقم (4936)، والبيهقي 6 / 29، 30، والبغوي 8 / 178 برقم (2127).

(13/184)

/200
س2: ما القول في هذا الأمر: بالنسبة للتجارة في بلدنا فالسلطة تلزم البائع أن يبيع بسعر محدد (التسعيرة) وخاصة في الطعام، وهذه الأسعار ظلم على البائع؛ لأنها محددة منذ سنوات، والتكاليف على البائع أبهظ من هذه الأسعار، فيضطر موقف التجار أن يكون هو احتكار السلع، وبيعها لمن يرضى بسعر مضاعف، أو احتكارها وإخفائها من السوق، وهذا الموقف فيه ظلم على المشتري، فما موقف المشتري من محتكري السلع، وهل يتعامل معهم بحكمه مضطر؟ وخاصة أن معظم

(13/184)

السلع الضرورية تحتكر اليوم وليس أمام المشتري إلا الشراء بالثمن المناسب للبائع أو اللجوء للأمن، وهذا لا يجدي بشيء، ولا يرفع الظلم عن أحدهم.
ج2: إذا تواطأ الباعة مثلا من تجار ونحوهم على رفع أسعار ما لديهم أثرة منهم، فلولي الأمر تحديد سعر عادل للمبيعات مثلا؛ إقامة للعدل بين البائعين والمشترين، وبناء على القاعدة العامة، قاعدة جلب المصالح ودرء المفاسد، وإن لم يحصل تواطؤ منهم وإنما ارتفع السعر بسبب كثرة الطلب وقلة العرض، دون احتيال، فليس لولي الأمر أن يحد السعر، بل يترك الرعية يرزق الله بعضهم من بعض، وعلى هذا فلا يجوز للتجار أن يرفعوا السعر زيادة عن المعتاد ولا التسعير.
وعلى هذا يحمل ما جاء عن أنس رضي الله عنه قال: « غلا السعر على عهد النبي صلى الله عليه وسلم فقالوا: يا رسول الله: لو سعرت، فقال: إن الله هو القابض الباسط الرازق المسعر، وإني لأرجو أن ألقى الله عز وجل ولا يطلبني أحد بمظلمة ظلمتها إياه في دم ولا مال » (1) رواه أحمد وأبو داود والترمذي وصححه وما رواه
__________
(1) أحمد 3 / 156، 286، وأبو داود 3 / 731 برقم (3451)، والترمذي 3 / 606 برقم (1314)، وابن ماجه 2 / 741، 742 برقم (2200)، والدارمي 2 / 249، وابن حبان 11 / 307 برقم (4935)، والطبري 5 / 288 برقم (5623) (ت: شاكر)، والطبراني 1 / 261 برقم (761) بنحوه، والبيهقي في (السنن) 6 / 29، وفي (الأسماء والصفات) 1 / 169 برقم (111) (ت: الحاشدي).

(13/185)

أبو هريرة رضي الله عنه قال: « جاء رجل فقال: يا رسول الله: سعر، فقال: "بل ادعوا الله"، ثم جاء رجل آخر فقال: يا رسول الله: سعر، فقال: "بل الله يخفض ويرفع » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 337، 372، وأبو داود 3 / 731 برقم (3450)، وأبو يعلى 11 / 401 برقم (6521)، والطبراني في (الأوسط) 1 / 136 برقم (427) (ط: دار الحرمين بالقاهرة)، والبيهقي 6 / 29، والبغوي 8 / 177 برقم (2126).

(13/186)

السؤال الثاني من الفتوى رقم ( 17511 ) :
س2: هناك بعض الأصناف من الدواء، يزداد سعره بقرار من وزارة الصحة، وأحيانا ينقص، فإذا كان عندي دواء اشتريته بثمن، ومقرر لي أن أبيعه بثمن معين، ثم ازداد بعد فترة وقررت الوزارة زيادة الشراء والبيع، وأنا عندي كمية من هذا الدواء على السعر القديم، فهل يجوز لي أن أبيعها بالسعر الجديد أم القديم؟ مع العلم أن الوزارة تعاقب من يبيع بالسعر القديم الأقل.
ج2: يجب التمشي على النظام الذي تضعه الدولة لسعر بيع الدواء؛ لأن في مخالفته مضرة عليك وعلى الآخرين.

(13/186)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(13/187)

حقوق طبع الأشرطة
السؤال الثاني من الفتوى رقم ( 18845 ) :
س2: هل يجوز أن أسجل شريط من الأشرطة وأبيعها، ولكن دون طلب الإذن من صاحبها، أو إن لم يكن صاحبها على قيد الحياة من الدار الخاصة بها، أي بتسجيلها؟ وهل يجوز أن أصور كتابا من الكتب، وأجمع منها عددا كبيرا وأبيعها؟ وهل يجوز كذلك أن أصور كتابا من الكتب ولكن لا أبيعه، وإنما احتفظ به لنفسي، وهذه الكتب التي تحمل علامة (حقوق الطبع محفوظة) هل أطلب الإذن أم لا؟ أفيدونا بارك الله فيكم.
ج2: لا مانع من تسجيل الأشرطة النافعة وبيعها، وتصوير الكتب وبيعها؛ لما في ذلك من الإعانة على نشر العلم إلا إذا كان أصحابها يمنعون من ذلك، فلا بد من إذنهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/187)

البيوع - بيع الدين - حقوق طبع الأشرطة - نسخ البرامج

(13/187)

الفتوى رقم ( 18453 ) :
س: أعمل في مجال الحاسب الآلي، ومنذ أن بدأت العمل في هذا المجال أقوم بنسخ البرامج للعمل عليها، ويتم ذلك دون أن أشتري النسخ الأصلية لهذه البرامج، علما بأنه توجد على هذه البرامج عبارات تحذيرية من النسخ، مؤداها: أن حقوق النسخ محفوظة، تشبه عبارة (حقوق الطبع محفوظة) الموجودة على بعض الكتب، وقد يكون صاحب البرنامج مسلما أو كافرا. وسؤالي هو: هل يجوز النسخ بهذه الطريقة أم لا؟
ج: لا يجوز نسخ البرامج التي يمنع أصحابها نسخها إلا بإذنهم؛ لقوله صلى الله عليه وسلم: « المسلمون على شروطهم » (1) ، ولقوله صلى الله عليه وسلم: « لا يحل مال امرئ مسلم إلا بطيبة من نفسه » (2) ، وقوله صلى الله عليه وسلم: « من سبق إلى مباح فهو أحق به » (3) سواء كان صاحب هذه البرامج مسلما أو كافرا غير حربي؛ لأن حق الكافر غير الحربي محترم كحق المسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1319),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).
(2) صحيح البخاري بدء الخلق (3036),صحيح مسلم القدر (2643),سنن الترمذي القدر (2137),سنن أبو داود السنة (4708),سنن ابن ماجه المقدمة (76),مسند أحمد بن حنبل (1/430).
(3) صحيح البخاري تفسير القرآن (4665),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).

(13/188)

البيوع - بيع الدين - حقوق طبع الأشرطة - سداد الدين مقدم على نوافل الصدقات
السؤال الثاني من الفتوى رقم ( 19622 ) :
س2: المديون هل عليه أن ينفق بقدر معتدل أم عليه أن

(13/188)

يكون شحيحا حتى يتمكن من سداد ديونه؟ وهل له أن يجامل الآخرين ويعطي لهم الهدايا أو يرد هداياهم؟
ج2: الواجب على المدين أن يقدم سداد ما وجب عليه من الديون على نوافل الصدقات والنفقات الزائدة عن الحاجة؛ لتعحيل براءة ذمته، وخلوصه من التبعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/189)

السؤال السادس والعشرون من الفتوى رقم ( 19637 ) :
س26: يحصل دائما في حالة الربح في بضاعة، وبعد توزيع الأرباح على المشتركين فيها وجود فائض في الربح عن طريق الخطأ أو غيره، فيتفق اثنين أو ثلاثة من الشراكة دون علم الباقين بتوزيع هذا الفائض فيما بينهم؛ بحجة أنهم يتولون البيع والتسجيل وغيره، فهل يجوز لهم ذلك؟
ج26: لا يجوز لمن يتولى البيع والتسجيل وغيرهم أن يستأثر بشيء من الربح في بضاعة اشترك فيها مع أشخاص آخرين إلا برضا الشركاء جميعا، فإذا لم يرض الشركاء بذلك وجب توزيع ما تبقى من الأرباح التي لم توزع على جميع الشركاء بقدر حصصهم في الشركة.

(13/189)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/190)


الشروط في البيع - فتاوى اللجنة

الشروط في البيع

(13/191)

الفتوى رقم ( 169 )
س: ما رأيكم في بيع السيارة بعشرة آلاف نقدا، أو اثني عشر ألفا تقسيطا؟ كما هو معروف الآن في معارض السيارات.
ج: إذا باع إنسان لآخر سيارة أو غيرها بعشرة آلاف ريال مثلا نقدا، أو باثني عشر ألف ريال مثلا إلى أجل، وتفرقا من مجلس العقد دون أن يتفقا على أحد الأمرين: ثمن الحلول، أو ثمن الأجل - لم يجز البيع ولم يصح؛ لجهالة الحال التي انتهى إليها البيع، من حلول أو تأجيل. وقد استدل لهذا كثير من العلماء بنهي النبي صلى الله عليه وسلم عن بيعتين في بيعة، رواه أحمد والنسائي والترمذي وصححه، وإن اتفق المتبايعان قبل أن يتفرقا من مجلس العقد على أحد الثمنين، ثمن النقد أو ثمن التأجيل، ثم تفرقا بعد التعيين فالبيع جائز صحيح؛ للعلم بالثمن وحاله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(13/192)

السؤال الثاني من الفتوى رقم ( 19431 ) :
س2: هناك معاملة عندنا أهل البادية في مصر ، وهي كالآتي: يبيع رجل لرجل غنما أو إبلا مؤجلة، بثمن فيه زيادة

(13/192)

عن الحاضر لمدة ثلاث سنوات أو أكثر، ويشترط على المشتري أن يشاركه في الربح بعد أن يسدد ثمن الغنم، وإن عجز عن تسديد ثمن الغنم في هذه المدة يأخذ صاحب الغنم غنمه ويتحمل المشتري العلف والرعي، وإن سدد ثمنها يوزعون باقي الإنتاج بينهم. علما أن المشري يسدد في ثمن الغنم من الإنتاج، فهل هذه الصورة شرعية أم لا؟
ج2: هذا البيع لا يصح؛ لأنه يجمع بين عقدين، عقد البيع وعقد الشركة، فهو بيعتان في بيعة المنهي عنه، ولأنه بيع معلق على حصول الربح، وكلاهما مانع من صحة البيع، وفيه أكل المال بالباطل؛ حيث إن المشتري إذا عجز عن تسديد الثمن يذهب ما أنفقه على الغنم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/193)

السؤال الثاني من الفتوى رقم ( 19420 ) :
س2: تاجر اشترى بيتا من شخص، واشترط على البائع أن يستأجر منه جزءا من البيت بمبلغ محدد، واشترط البائع على المشتري بألا يبيع هذا البيت إلا لصاحبه الأول، هل تجوز مثل هذه المعاملة؟

(13/193)

ج2: هذا البيع لا يجوز؛ لأنه داخل في بيعتين في بيعة، المنهي عنه في الحديث.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/194)

الفتوى رقم ( 19888 ) :
س: باع سلعة بمبلغ من النقود إلى أجل مسمى، واشترط على المشتري أن يوفيه بعد حلول الأجل صاعا من شعير عن كل درهم.
ج: هذا العمل لا يجوز؛ لأنه بيعتان في بيعة المنهي عنه، ولأن سعر الشعير في المستقبل قد يرتفع فيحصل الضرر على المشتري.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/194)

الفتوى رقم ( 20117 ) :
س: أملك مؤسسة (مصنع حديد وألمونيوم)، وأريد بيع حصة منه أو كله، على أشخاص ليس لديهم سيولة (نقد) فاقترحت أن يشتروا لي بالمقابل مواد أخرى، كطابوق مثلا،

(13/194)

وبلاط لشركتي الأخرى والتي ليس لها علاقة بهذا المصنع، وسوف يكون شراؤهم للمواد عن طريق مصرف إسلامي. فهل هذا يجوز؟
ج: هذا العمل لا يجوز، لأنه بيعتان في بيعة المنهي عنه؛ لأنك تبيع عليهم الحصة من المصنع، بشرط أن يبيعوا عليك بثمنه مواد أخرى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/195)

الفتوى رقم ( 6880 ) :
س: إننى رجل أعمال، أعامل الناس ببيع بعض السيارات، وأذكر في صلب العقد ما يلي: بعت السيارة لفلان من الناس بمئتي ألف ريال، يسلم منها حال العقد كذا ريالا، والباقي مقسط شهريا، كل شهر كذا من الريالات، وأشرط على المشتري أنه يقوم بالعمل عندي وأنا أؤمن له العمل، حيث إنني أتعهد بأعمال من بعض الجهات الحكومية من الدولة، وأشرط عليه أن يعمل عندي حتى تنتهي أقساط السيارة، أو قيمتها كاملة، وما دام اتفاقي مع الجهات الحكومية ساري المفعول. ووجدت أنني أشك في هذه الطريقة من أنني أشرط عليه العمل عندي. أفيدوني أفادكم الله بهذا الشأن، وإذا كانت هذه

(13/195)

الطريقة غير وجيهة فكيف أعمل بالعقود السابقة ومع أهلها؟
ج: اشتراطك في عقد البيع عقدا ثانيا وهو الإجارة يبطل العقد من أصله، ولا يصح؛ لما روى أبو داود والترمذي وحسنه، عن عبد الله بن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: « لا يحل سلف وبيع، ولا شرطان في بيع، ولا بيع ما ليس عندك » (1) ، وعليك أن تحذر هذا مستقبلا، أما الماضي فنرجو أن يعفو الله عنك لجهلك؛ لقوله جل وعلا: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (105),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(2) سورة البقرة الآية 275

(13/196)

السؤال الثاني من الفتوى رقم ( 8779 ) :
س2: في البيع يقول صاحب المبيع: هذا المبيع لك بعشرة ريالات موجلا، وبخمسة ريالات في اليد، والمشتري يأخذ ويمشي. فالبايع ما يدري أهو اشترى يدا أو مؤجلا، أرجو من حضرتكم الجواب.
ج2: إذا كان الواقع كما ذكرت فلا يجوز البيع؛ لأنه من

(13/196)

صور بيعتين في بيعة، وقد ثبت أن النبي صلى الله عليه وسلم نهى عن بيعتين في بيعة؛ لما في ذلك من الجهالة التي تفضي إلى النزاع والاختلاف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/197)

/2بيع السلعة بشرط ألا ترد ولا تستبدل /2
كتابة البائع عبارة: (البضاعة لا ترد ولا تستبدل)
الفتوى رقم ( 13788 ) :
س: ما حكم الشرع في كتابة عبارة: (البضاعة المباعة لا ترد ولا تستبدل) التي يكتبها بعض أصحاب المحلات التجارية على الفواتير الصادرة عنهم، وهل هذا الشرط جائز شرعا، وما هي نصيحة سماحتكم حول هذا الموضوع؟
ج: بيع السلعة بشرط أن لا ترد ولا تستبدل لا يجوز؛ لأنه شرط غير صحيح؛ لما فيه من الضرر والتعمية، ولأن مقصود البائع بهذا الشرط إلزام المشتري بالبضاعة ولو كانت معيبة، واشتراطه هذا لا يبرؤه من العيوب الموجودة في السلعة؛ لأنها إذا كانت معيبة فله استبدالها ببضاعة غير معيبة، أو أخذ المشتري أرش العيب. ولأن كامل الثمن مقابل السلعة الصحيحة، وأخذ البائع الثمن مع

(13/197)

وجود عيب أخذ بغير حق. ولأن الشرع أقام الشرط العرفي كاللفظي، وذلك للسلامة من العيب حتى يسوغ له الرد بوجود العيب، تنزيلا لاشتراط سلامة المبيع عرفا منزلة اشتراطها لفظا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/198)

/2المشتري له ربح المبيع وعليه خسارته /2
السؤال الثامن والعشرون من الفتوى رقم ( 19637 ) :
س28: ما حكم من يقول اشتر مني هذه البضاعة، وإذا خسرت أنا أدفع مقابل الخسارة؟
ج28: إذا شرط المشتري أن لا خسارة عليه، أو متى نفق المبيع وإلا رده عليه، أو شرط البائع ذلك فقال: اشتر هذه البضاعة مني، وإذا خسرت فأنا أدفع مقابل الخسارة، فإن الشرط يبطل وحده، ويصح البيع؛ لقول الرسول صلى الله عليه وسلم: « كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط » (1) متفق عليه ولأن مقتضى العقد انتقال المبيع للبائع بعد دفع الثمن، والتصرف المطلق فيه، وأن له ربحه وعليه خسارته وحده، ولدفع الضرر المتوقع إذا تهاون المشتري في ترويج السلعة فباعها بخسارة ورجع على البائع، ولأن قول البائع: إن خسرت البضاعة فأنا أدفع الخسارة فيه تغرير من ناحية
__________
(1) صحيح البخاري الأدب (5700),صحيح مسلم الإيمان (110),سنن النسائي الأيمان والنذور (3813),سنن أبو داود الأيمان والنذور (3257),مسند أحمد بن حنبل (4/33).

(13/198)

إيهام المشتري بأن السلعة رائجة، وأنها تساوي هذا المبلغ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/199)

/2استبدال بضاعة بأخرى دون الرد وأخذ الثمن /2
الفتوى رقم ( 19804 ) :
س: ما رأيكم -بارك الله فيكم- فيما يقوم به بعض التجار، من الاتفاق مع المشتري، بأن للأخير أن يرد السلعة إذا شاء، ولكن ليس له أن يسترد الثمن، بل يتخير من السلع الموجودة عند البائع ما يشاء، بما يقابل ثمن السلعة المردودة، فإن لم يجد ما يناسبه من السلع فإن البائع يقيد الثمن للمشتري على أنه متى أراد شيئا من المحل استفاد من هذا الرصيد؟
ج: يجوز شرط الخيار في البيع لمدة معلومة، وللمشتري رد السلعة في هذه المدة بموجب الخيار، ويأخذ الثمن الذي دفعه للبائع؛ لأنه ماله، أما اشتراط عدم رد الثمن، وإنما يشتري به سلعة أخرى من البائع فشرط باطل، لا يجوز العمل به؛ لقول النبي صلى الله عليه وسلم: « كل شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5700),صحيح مسلم الإيمان (110),سنن النسائي الأيمان والنذور (3813),سنن أبو داود الأيمان والنذور (3257),مسند أحمد بن حنبل (4/33).

(13/199)

/2الخسارة تلزم المشتركين كل حسب اشتراكه /2

(13/199)

السؤال الخامس والعشرون من الفتوى رقم ( 19637 ) :
س25: اشترك عدة أشخاص في بضاعة، وقام بدفع قيمتها شخص واحد، وبعد البيع حصل هناك خسارة لهذه البضاعة، فبدأ كل من المشتركين يتهربون من دفع الخسارة. ما حكم عملهم هذا، وهل يلزمهم شيء؟
ج25: إذا اشترك أشخاص في بضاعة، وخسرت البضاعة بتلف أو نقصان ثمنها، فإن كل واحد من المشتركين يكون عليه من الخسارة بقدر نسبة نصيبه من المال الذي اشترك به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/200)


الخيار في البيع - فتاوى اللجنة

الخيار في البيع

(13/201)

الفتوى رقم ( 2636 ) :
س: كان والدي رحمه الله فقيرا، باع قطعة أرض بثمن بخس، وذلك قبل عشرين عاما، ولكن المشتري قال لوالدي: يمكن أولادك يقوموا علي في المستقبل ويأخذون مني الأرض؛ لذلك اكتب لي حجة على الدار التي نسكنها فيما إذا أولادك قاموا على الأرض يكون لدي شيء احتج به عليهم وهي الدار التي نسكنها، فكتب والدي الحجة ووقع شهود على ذلك، بعد عشرين عاما فعلا نحن قمنا على الأرض وسجلناها بأسمائنا؛ لأنها لم تكن مسجلة باسم المشتري؛ لأن سعر الأرض ارتفع، وقد قمنا بهذا العمل بتحريض من بعض الناس، بحجة أننا فقراء والمشتري هذا غني جدا، إنه -أي: المشتري- لم يبرز حجة الدار التي أخذها رهينة على والدي بدعوى أنها مفقودة، والآن وقد شعرت بأنني وإخوتي أخذنا الأرض بطريقة غير شرعية، لكن وبعد هذه العملية استشار بعض الخبراء، قالوا: له الحق عليك؛ لأنك تعرف أن أولاده سيقومون عليك في المستقبل حيث أخذت حجة على الدار التي فقدتها الآن، ولو أنها معك لبررت موقفك.
سؤالي حول هذا الموضوع من ناحية شرعية، ونحن نخاف الله تعالى: هل له الحق بالأرض حتى نعيدها له، أو ليس له حق بها ونحتفظ بها؟ والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الواقع كما ذكرت، من أن والدك قد باع قطعة أرض لشخص، لكن بثمن بخس، ثم ارتفعت الأسعار

(13/202)

وكتب للمشتري حجة على الدار التي تسكنونها، لكنها فقدت؛ فقطعة الأرض حق للمشتري، سواء ارتفعت الأسعار أم بقيت كما هي يوم الشراء أم نزل سعرها، وسواء بقيت الوثيقة التي كتبها والدك للمشتري أم فقدت، ما دمت أنت وإخوتك شعرتم بأنكم أخذتم قطعة الأرض بطريقة غير شرعية، لعلمكم ببيع أبيكم إياها له، ولا أثر لتسجيلكم إياها باسمكم في إثبات ملكيتها لكم؛ لأنه اعتداء منكم على حق غيركم، ويجب عليكم أن تستغفروا الله وتتوبوا إليه، وتردوا قطعة الأرض إلى مشتريها، إلا إذا تراضيتم معه على شيء آخر فذلك إليكم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/203)

الفتوى رقم ( 82 ) :
س: إني متسبب في صنعة المساند التي تحشى بالنجارة، وعندما أبيعها أفهم المشتري أن حشوها من النجارة. فهل يجوز لي ذلك؟
ج: حيث إنك تخبر المشتري بأن حشو المساند بالنجارة، فإذا كان هذا النوع من النجارة متميزا عن غيره تميزا تاما بحيث

(13/203)

إذا أخبرت المشتري فكأنه يشاهده، وأخبرت كل من يشتري منك بذلك، فليس عليك في ذلك إثم؛ لعموم قوله صلى الله عليه وسلم: « المسلمون على شروطهم » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) صحيح البخاري الجنائز (1319),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).

(13/204)

السؤال السابع من الفتوى رقم ( 1843 ) :
س7: اشتريت سيارة فوجدت فيها خللا بسيطا فبعتها، ولم أعلم المشتري بالخلل، فهل يعتبر هذا غشا أو لا؟
ج7: نعم، يعتبر هذا غشا، ومعلوم أن الغش حرام؛ لما ثبت من قول النبي صلى الله عليه وسلم: « من غشنا فليس منا » (1) وعليك أن تستغفر الله وتتوب إليه، وتبادر إلى إبلاغ المشتري وإعلامه بما كان في السيارة من الخلل؛ إبراء لذمتك، فإن تنازل عن حقه فالحمد لله، وإلا فاتفق معه إما على دفع مبلغ مقابل الخلل، أو أخذ السيارة ورد الثمن، وإن لم يتم التراضي فهي خصومة يفصل فيها قاضي جهتكم، وإن لم يتيسر لك معرفته فتصدق عنه بما يقابل الخلل.
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(13/204)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/205)

السؤال الثامن من الفتوى رقم ( 4494 ) :
س8: ما حكم بائع سلعة اشتراها من المعمل مغشوشة؟
ج8: إذا أراد أن يبيعها وهو يعلم أنها مغشوشة وجب عليه أن يبين للمشتري أنها مغشوشة، وإذا لم يبين ذلك يكون آثما؛ لقوله صلى الله عليه وسلم: « من غشنا فليس منا » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(13/205)

السؤال الأول من الفتوى رقم ( 4708 ) :
س1: أنا تاجر خضار، لي شريك اشتري 40 قنطارا من الإجاص من مسافة 1000كم، وعندما بيع هذا الإجاص إلى التجار الصغار وجد أنه فاسد، حيث إنه يحتوي كله على الدود وغير صالح للأكل كله، مع العلم أنني أنا الذي بعته إلى التجار الصغار، ولا أعلم أن به الدود وغير صالح للأكل، أما شريكي الذي أحضر هذا الأجاص فعلم بفساده عندما وصل إلى محله،

(13/205)

ولم يخبرني بفساد الأجاص كله، غير أنه قال لي: إن به بعض الحبات بها الدود. ما حكم الشرع في هذا البيع؟ ما الحكم في التجار الصغار الذين علموا بفساد الأجاص ثم باعوه؟
ج1: بيع المعيب دون أن يبين عيبه لا يجوز، لكونه ضربا من ضروب الغش الذي قال فيه رسول الله صلى الله عليه وسلم: « من غشنا فليس منا » (1) وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما، وإن كتما وكذبا محقت بركة بيعهما » (2) ، وعلى من غش وباع معيبا بسعر السليم أن يتوب إلى الله سبحانه وتعالى، ويندم على فعله، ولا يعود لمثله، وأن يستبيح من غشه، ويصطلح معه في رد ما يستحقه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).
(2) صحيح البخاري التوحيد (7005),صحيح مسلم الزكاة (1016),مسند أحمد بن حنبل (4/256).

(13/206)

الفتوى رقم ( 7966 ) :
س: إنني أعمل بوظيفة حارس في أحد المصالح الحكومية، وهناك مقاول يجلب الماء لهذه المصلحة بواسطة الوايت، بمعدل أربع وايتات في الشهر الواحد، حسب اتفاقه مع المصلحة بقيمة معلومة لكل رد يصبه، ويطلب مني إعطاء تقرير ببيان عن كل شهر، يحتوي على أنه جرى استلام هذه الردود بعددها، أربعة كاملة باليوم

(13/206)

والتاريخ، يستلم بموجبه المقاول استحقاق قيمة لهذه الردود الأربعة، وحيث إن هذه المصلحة لا تستهلك هذه الردود المقررة فربما حصل أن بعض الشهور لم يصب فيها المقاول أي رد؛ نظرا لعدم حاجة المصلحة لذلك، وبعض الشهور لا يصب فيها سوى رد واحد فقط، ولكن يتحتم علينا إعطاؤه بيانا نقرر فيه استلام كامل الردود الأربعة، ويستلم بموجبه قيمتها، وإنني أخشى من الإثم في إعطاء هذا التقرير الذي يعتبر شهادة، وأخشى أن أكون معينا للمقاول على أكله ما لا يحل له، مع أنه لا يقبل مني إعطاء التقرير بأقل من أربعة ردود في الشهر الواحد، وبعض الناس يحاول أن يقنعني بأن هذا هو الحال في كثير من المصالح، ولمقاولين آخرين في هذه المصلحة بجهات أخرى، إلا أنني لست مطمئنا لذلك، وأخاف أن أكون غاشا لنفسي ولهذه المصلحة وللمقاول نفسه الذي لا يقبل مني إلا ذلك، وأود إفتائي في هذا الشأن من قبل سماحتكم حتى أكون على بصيرة من الأمر. أطال الله لنا بقاكم.
ج: لا يجوز لك الغش، ولا تبرأ ذمتك إلا ببيان الواقع من عدد الوايتات التي صبها كل شهر، فإن خالفت ذلك فأنت غاش للمصلحة، آثم لتعاونك مع المقاول على الإثم والعدوان، وأكل المال بالباطل، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وغش الكثير من الناس لمصالحهم لا يكون عذرا
__________
(1) سورة المائدة الآية 2

(13/207)

لك، ولا مبررا لغشك لمصلحتك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/208)

السؤال الثامن من الفتوى رقم ( 7623 ) :
س8: إنسان مسلم اشترى منبها قد تلف ترس من تروسه، فقام باستبدال هذا الترس بآخر جديد، وأصبحت حالة المنبه كما هي، مع العلم أنه لم يمض على شراء هذا المنبه تسعة أشهر، فعرضه للبيع بأقل من سعره في السوق بمبلغ خمسة جنيهات، نظير استعماله هذا المنبه، فهل كان من الواجب عليه تعريف المشتري بأنه استبدل هذا الترس، أم يكتفي بتخفيض الثمن نتيجة الاستعمال؟
ج8: الواجب بيان حال المبيع وعدم كتمان عيبه إذا كان التغير المذكور يعتبر عيبا عند أهل الفن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/208)

الفتوى رقم ( 6966 )
س: توجد قطعة أرض ملك لوالدي وشريك معه آخر، وأنا تقدمت إلى الجهات المختصة أطلب فسخ بناء؛ لإنشاء محطة محروقات في جزء منها الشرقي، قرب التقاطع، وقد منعتني الجهات المختصة بحجة أن هذا الموقع قريب التقاطع، وهذا ممنوع حسب أنظمتهم، وأفادوني بأنه لا يسمح ببناء محطة محروقات في هذا الموقع بأي شكل من الأشكال، إلا بعد أن أبعد عن هذا التقاطع بمسافة لا تقل عن 200 متر. وابتعدنا عن هذا التقاطع المسافة المطلوبة، وأخذنا فسح بناء محطة محروقات، وبعد مدة تقدم مواطن يريد أن يشتري هذه القطعة التي هي قرب التقاطع نفسه، ودفع فيها ثمنا مجزيا على أنه يريد بناء محطة محروقات فيها، وقد استدعاني الوسيط في البيع وسألني عن هذا الموقع وأخبرته بأنني سبق وأن تقدمت إلى الجهات المختصة، ومنعت من قبلها، وأخبرته بالواقع الذي حصل، لذلك عدل الزبون عن الشراء وقد ألحقني شريك والدي ملامة شديدة بقوله: لماذا تخبره بالذي حصل، وقال: الأرض ليس فيها عيب يلغي البيع، ولكنك تسببت في عدم البيع بيننا وبين المشتري. فهل معي حق يا سماحة الشيخ أن أوضح ما حصل بخصوص هذه الأرض، أم أن أسكت وأخفي ما حصل على رأي شريك والدي؟
ج: إذا كان الواقع ما ذكر فإخبارك لمن يريد شراء الأرض

(13/209)

للغرض الذي منعت منه، وهو إنشاء محطة عليها، واجب ومن باب البيان الذي قال فيه رسول الله صلى الله عليه وسلم: « البيعان بالخيار ما لم يتفرقا، فإن صدقا وبينا بورك لهما في بيعهما، وإن كذبا وكتما محقت بركة بيعهما » (1) متفق على صحته ولقوله صلى الله عليه وسلم: « الدين النصيحة.. » (2) ومعارضة شريك والدك في هذا الأمر لا تجوز؛ لما ذكر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4197),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4197),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(13/210)

السؤال التاسع عشر من الفتوى رقم ( 19637 )
س19: ما حكم بيع قطعة كانت جهازا أو غيره، وهو مكسور أو غير صالح للعمل، دون الإشعار بذلك أثناء الحراج، وهل من حق المشتري إعادتها بعد علمه بذلك؟
ج19: إذا كان في السلعة عيب ينقص قيمتها، أو عينها نقصا يحصل به غبن المشتري؛ فإنه يحرم على البائع إخفاؤه عن المشتري، فإذا كان العيب موجودا في السلعة قبل عقد البيع، ولم يعلم به المشتري إلا بعد تمام عقد البيع فله الخيار بين إمساك المبيع وأخذ أرشه، وهو قسط ما بين قيمتها صحيحة وقيمتها معيبة، فيقوم المبيع صحيحا، ثم يقوم معيبا، ويأخذ المشتري من البائع

(13/210)

الفرق بين القيمتين، وله أن يرد المبيع ويأخذ الثمن من البائع، وهذا ما يسمى بخيار العيب في البيوع، ويدل لذلك ما رواه عقبة بن عامر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « المسلم أخو المسلم، ولا يحل لمسلم باع من أخيه بيعا فيه عيب إلا بينه له » (1) أخرجه الإمام أحمد في مسنده، وابن ماجه في سننه ج2 ص755، وهذا لفظ ابن ماجه، وأخرجه البخاري في صحيحه ج3 ص10 موقوفا على عقبة بن عامر بلفظ: « لا يحل لامرئ يبيع سلعة يعلم أن بها داء إلا أخبره » (2) ويدل لذلك أيضا ما أخرجه البخاري في صحيحه عن حكيم بن حزام رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « البيعان بالخيار ما لم يتفرقا -أو قال- حتى يتفرقا، فإن صدقا وبينا بورك لهما في بيعهما، وإن كتما وكذبا محقت بركة بيعهما » (3) .
__________
(1) أحمد 4 / 158، وابن ماجه 2 / 755 برقم (2246)، والطبراني 17 / 317 برقم (877)، والحاكم 2 / 8، والبيهقي 5 / 320.
(2) البخاري في البيوع، باب: (إذا بين البائعان ولم يكتما) 3 / 10.
(3) الشافعي 2 / 155 (بترتيب السندي)، وأحمد 3 / 402، 403، 434، والبخاري 3 / 10، 11، 17، 18، ومسلم 3 / 1164 برقم (1532)، أبو داود 3 / 737- 738 برقم (3459)، والترمذي 3 / 548-549 برقم (1246)، والنسائي 7 / 247-248 برقم (4464)، والدارمي 2 / 250، وابن أبي شيبة 7 / 124 (ببعضه)، وابن حبان 11 / 268 برقم (4904)، والطبراني 3 / 223-224 برقم (3115-3119)، والبيهقي 5 / 269، والبغوي 8 / 44 برقم (2051).

(13/211)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/212)

السؤال الثالث من الفتوى رقم ( 9607 )
س3: إذا كان هناك بائع ويعطيه المزارعون ثمارهم لبيعها، وهو يعلم أنهم غاشون فيها، لجعلهم الثمار الكبيرة أعلى والصغيرة أسفل؛ هل يأثمون أم لا، وماذا يجب عليه في هذه الحالة؟
ج3: على البائع مناصحة المزارعين، وتحذيرهم من الغش، لعل الله أن يهديهم، وعلى البائع أن يذكر ما في السلعة من عيب عند البيع، فإن لم يفعل أثم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/212)

الفتوى رقم ( 11729 )
س: لدينا فواكه، مثل فاكهة التين، ونحن نجمع ثمار التين بعد النضوج في أسبات من عيدان النخل، نجعل الفاكهة أي التين النظيف، ونكتب عليه نمرة واحد، وأما الثاني فيجعلون الثمرة الكبيرة من الخارج ظاهرة والصغيرة في داخل السبت

(13/212)

وليست ظاهرة، ولكنها مستوية أي ناضجة، ومعروف عند المشتري بأن التين نمرة اثنين.
هل هذا يسمى غشا أم ليس غشا، وعندما ينضج ثمار التي داخل عبوة السبت، ولا نوجهه أي نرصه ونصلحه، وإذا لم نصلحه لا يشتريه أحد، وإذا اشتراه أحد الناس يشترونه بثمن بخس، فبماذا تنصحوننا؟ علما بأن كل الناس في قريتي يفعلون هذه الفعلة، كما أعرفكم بأن كلمة سبت عندنا هي: العبوة التي يعبأ بداخلها التين، وهي تصنع من جريد النخل. أفيدونا أفادكم الله، وأسأله لكم العافية في الدنيا والآخرة .
ج: وضع الثمار الصغار في أسفل عبوة السبت (الصندوق)، والكبار في أعلاه من الغش، وهو حرام، فقد ثبت أن النبي صلى الله عليه وسلم قال: « من غشنا فليس منا » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(13/213)

الفتوى رقم ( 12596 )
س: كنت أنا في عام 97هـ معي سيارة مرسيدس شاحنة، وكنت أحمل أسمنت من الدمام إلى الرياض ، وأشتري الكيس من الدمام بمبلغ 13 ريال، وأبيعه بالرياض بمبلغ 17 ريال، وفي بعض الأيام حصل ناس يبيعون أسمنت خارج ميناء الدمام ، والأسمنت من كنايس القطار والبواخر يلقيها خارج الميناء، وفيه

(13/213)

ناس يعبون هذا الأسمنت في أكياس أسمنت ياباني أبو مروحة، موجب أن أبا مروحة أطيب أصناف الأسمنت، واشتريت منهم ثلاثة ردود لشاحنة بسعر عشرة ريال (10) للكيس الواحد، وأبيعه بالرياض بسعر 17 سبعة عشر ريالا مثل الأسمنت الطيب، واشترى مني ثلائة أنفار في مدينة الرياض، كل واحد 350 كيسا، وأنا إذا قالوا: أسمنت طيب أم لا؟ أقول كما ترى عينك، والمشتري إذا رأى الكيس من النوع الممتاز اشترى، وأنا لا أعلم هل الأسمنت صالح أم غير صالح، والآن لا أعرف محل الذي بعت عليهم هذا الأسمنت، وكنت في حيرة من أمري، أرجو الإفادة ماذا أعمل لأبرئ ذمتي مما حصل، وأنا عند البيع لست بجاهل أنه غش، ولكن حصل معي سائقو سيارات ثانية وأدركوني معهم في هذا الفعل، وقالوا: نبيعه نحن، وأنت ساكت عند البيع، وإذا جاء الزبون الذي يشتري قلت: هذا معبأ، قالوا: والله ما تكلم؛ ونحن نبيعه عنك. هذا والله يحفظكم ويصلح أعمالكم.
ج: الواجب أن تتصدق بما أخذته من زيادة في الثمن عن ثمن الشراء، وهو سبعة ريالات عن كل كيس، بأن تنفقها في وجوه البر: كالفقراء، والمجاهدين الأفغان، وإصلاح دورات المياه حول المساجد ونحو ذلك، مع التوبة والاستغفار من ذلك. وفقنا الله وإياك للتوبة النصوح.

(13/214)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/215)

الفتوى رقم ( 13659 )
س: هل يجب أن يبين البائع العيب للمشتري، أو أن يقول له عنه ويحدده له ولا يكتفي بعدم إخفائه؟
ج: يجب على البائع بيان ما في السلعة من عيب بصدق، ولا يحل له كتمان ما فيها من العيوب؛ لأن ذلك من الغش، وقد ثبت أن النبي صلى الله عليه وسلم قال: « البيعان بالخيار ما لم يتفرقا، فإن بينا وصدقا بورك لهما في بيعهما، وإن كتما وكذبا محقت بركة بيعهما » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الافتتاح (1015),سنن أبو داود الصلاة (1468),سنن ابن ماجه إقامة الصلاة والسنة فيها (1342),مسند أحمد بن حنبل (4/283),سنن الدارمي فضائل القرآن (3500).

(13/215)

السؤال الأول من الفتوى رقم ( 6092 )
س1: لو أمكن ترطيب الزهو (اللون) اصطناعيا، وذلك بتعريضه للحرارة، فهل يجوز ذلك؟ علما أن المقصد من ذلك

(13/215)

هو تعجيل الترطيب لبيعه بسعر مرتفع.
ج1: لا يجوز ذلك؛ لما فيه من الغش بإظهار الزهو على غير حقيقتها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/216)

الفتوى رقم ( 19996 )
س: قرأت قول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) 29 النساء وقد كنت أعمل مسئولا في وكالة سيارات، وهذه الوكالة تقوم بعلم بعض مسئوليها بشراء بعض قطع الغيار من التشليح (محلات بيع القطع المستعملة) وتقوم بتركيبها في سيارات العملاء، بدلا من قطع الغيار الجديدة، رغم توافرها في الوكالة، ونأخذ القيمة من العملاء على أنه تم تغييرها بقطع جديدة من الوكالة، علما أن هذه القطع قد تكون أساسية في السيارة، مثل (دفرنس أمامي) مما قد يتسبب في وقوع حوادث وضحايا مع سرعة خرابها، مما يجعل العميل يعود لتركيب قطع أخرى، مع دفع أجرة إصلاحها مرة أخرى، وقد تقوم الوكالة بإحضار القطع مرة أخرى من التشليح، وكل ذلك من أجل الكسب
__________
(1) سورة النساء الآية 29

(13/216)

المادي كما أن الشركة المصنعة تعطي لكل مشتري ضمانا مدة من الزمن، أو عددا من الكيلو مترات، كما هو متعارف عليه لدى الوكالات، تضمن فيه أي خراب في الصنع للسيارات الجديدة، والحاصل في الوكالة هو الاتفاق مع العميل على تغيير القطع من حساب الضمان، فمثلا:
تكون الماكينة بها خلل بسيط يمكن إصلاحه، فيتفق مسئولو ورشة الوكالة مع العميل باستبدال ماكينة سيارته التي بها الخلل بأخرى جديدة، على أن يدفع نصف ثمن الماكينة الجديدة، ويتم تركيب ماكينة جديدة لسيارته، ويتم حساب قيمتها كاملة وأجرة التركيب من الضمان المعطى من الشركة المصنعة للعميل، ثم يقومون أيضا ببيع الماكينة المستعملة للغير دون علم الشركة المصنعة والعميل، فتكون الخسارة على الشركة المصنعة.
والسؤال هو: هل عملي في هذه الفترة الماضية مع هذه الوكالة حرام، وما حكم رجوعي للعمل بها مرة أخرى، وهل القيام بهذه الأعمال سواء فيما يتعلق بقطع الغيار أو قسم الضمان يدخل في منطوق الآية الشريفة، وهل سكوتي عن ذلك مشاركة لهم، أم أنه يجب علي أن أبلغ الجهات المسئولة بالدولة عن هذه الأعمال من عدمه؟ حيث لا زالت هذه الأعمال مستمرة، وقد نصحتهم فناصبوني العداء. أفتوني جزاكم الله خيرا.
ج: هذه التصرفات غش وخيانة، وكذب وخداع، وكل هذه الأمور محرمة بنص الكتاب والسنة، ومتى كان العمل كذلك

(13/217)

فلا يجوز لك العمل معهم؛ لأنه من باب التعاون على الإثم والعدوان، وبناء على ذلك فلا يجوز لك الرجوع إلى هذا العمل، وعليك إبلاغ الجهات المسئولة عن هذا التعامل المحرم، موثقا له بالأدلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/218)

الفتوى رقم ( 17398 )
س: إن ما يجري الآن بمعارض السيارات، بأن تجلب السيارة إلى ساحة الحراج، ويتم الحراج عليها تحت الميكروفون، دون ذكر عيوبها، وإنما يتفقدها الناس وهي واقفة دون أن يقودها من يشتريها، وإذا تمت البيعة يستلم المعرض العربون من المشتري في الحال، ويملي على المشتري شروطا علنية بأن السيارة كلها عيوب، ثم يركب السيارة أحد العاملين بالمعرض ليوصلها إلى المعرض، حيث يتم تسجيلها دون أن يفحصها المشتري، بل إنه يمنع من قيادتها حتى يتم نقل ملكيتها، وبذلك تكون السيارة تلزم المشتري مهما تبين بها من عيب لاحق.
أفتونا مأجورين عن صحة هذا البيع، فإن كان فيه مخالفة شرعية؛ فبأمل كبير منكم مكاتبة جهات الاختصاص لوضع الضوابط الشرعية لذلك .
ج: يجب على البائع أن يبين ما في السلعة من العيوب؛

(13/218)

لقوله صلى الله عليه وسلم: « البيعان بالخيار ما لم يتفرقا، فإن صدقا وبينا بورك لهما في بيعهما، وإن كذبا وكتما محقت بركة بيعهما » (1) ، وأما قوله: كلها عيوب، فلا يكفي حتى يبين العيب الحقيقي في السلعة؛ ليكون المشتري على بينة، والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4197),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(13/219)

الفتوى رقم ( 19158 )
س: نحن مجموعة من الشباب نبيع ونشتري في سوق الغنم هنا، ويأتي إلينا الخروف البربري (الصومالي) فنقوم بغسله حتى يعتقد المشتري أن هذا الخروف أبطأ في السعودية ؛ فيزيد في الثمن، أما إذا عرف المشتري أنه حديث عهد بدخول المملكة لأنقص من ثمنه، وربما صرف النظر عنه نهائيا. فما حكم عملنا هذا؟ وما حكم من يقوم بتغسيل الخروف وهو يعلم أن ذلك لزيادة ثمنها؟ وجزاكم الله خيرا.
ج: عملكم المذكور غش للمشتري، فهو عمل لا يجوز؛ لقول النبي صلى الله عليه وسلم: « من غشنا ليس منا » (1) فيجب عليكم ترك هذا العمل والتزام الصدق في المعاملة، فإن ذلك سبب لحصول البركة وبراءة الذمة.
__________
(1) سنن الدارمي فضائل القرآن (3501).

(13/219)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/220)

الفتوى رقم ( 1194 )
س: يوجد عندنا شركات، وناس يساهمون فيها، ويشترون أسماء من عندهم جناس، بمعنى: إثبات أنه مواطن صاحب الاسم، وصاحب الاسم هذا عنده جنسية وصورها، ثم يبيع صورتها على ناس يساهمون بها في الشركة نيابة عنه، وهو كل ما حصل شركة صور جنسية وباع صورتها على من جاء يشتري، ويقول: هذا نوع من الاستثمار، مثل النخلة والنعجة تبيع صوفها، والنخلة تبيع تمر وسعف وليف وحطب، ولا يباع على الشركة الاسم، وأخذ المشتري الذي أنا أبيع عليه يساهم في الشركة، ويطلبني أوقع له عند الشركة نوع إثبات أني أنا بايع عليه، والتوقيع في البنك، وأما أنا أبيع على ناس يسلمون لي دراهم نقدا وأصور الحفيظة وأعطيه صورتها.
ج: منح الجنسية من الدولة للشخص، وصفة تمتع الشخص بهذه الجنسية له أنظمة، وقد تختلف هذه الأنظمة باختلاف الدول، فعلى من يتعامل بما ذكره السائل أن يتقيد في أنظمة دولته التي لا تتعارض مع الشرع الإسلامي، فإن هذا من التعاون على

(13/220)

البر والتقوى، وقد أمر الله سبحانه بذلك بقوله: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) والخروج عن أنظمتها بما يعود على الفرد والمجتمع والدولة بالفساد هذا من التعاون على الإثم والعدوان، وقد حرمه الله بقوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2)
ولأنه والحال ما ذكر ينتحل اسم صاحب الجنسية على أنه هو المساهم، والأمر بخلاف ذلك، فتكون هذه المعاملة مبنية على الكذب والغش والخداع، وذلك لا يجوز، ولأن أخذ المال بهذه الطريقة أكل للحرام من الجانبين؛ لأن كلا منهما أخذ المال بطريق محرم، وهو الكذب والغش والخيانة للدولة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة المائدة الآية 2

(13/221)

الفتوى رقم ( 12564 )
س: أنا رجل مزارع، عندي قمح قليل، مقداره: رد واحد على سيارة قلابي عادي، وعندي شهادة من الزراعة إني

(13/221)

مزارع، ثم أبيع زرعي على أخي في ثمن معلوم، مقداره 10 000 ريال مثلا، ثم أخي يأخذ مني الشهادة التي عندي من الزراعة، ويحط مع زرعي هذا القليل عيش كثير من مزرعته، يملأ سيارة كبيرة (سكس) أو عايدي أو تريله، ثم يسلمه لمطاحن الدقيق هو، وشهادته في اسمي، علما أنني بايعه في المبلغ المذكور عشرة آلاف ريال (10 000) ، فهل هذا يجوز لي أم هذا من التحيل الممنوع والكذب على الحكومة؟ أرجو الإجابة في أسرع وقت ممكن إن شاء الله؛ لأن الحاجة إلى ذلك ماسة، وأكثر المزارعين واقعين في هذا، وحجتهم يقولون: ما فيه بأس، البائع يأخذ القيمة في سعر معلوم، والشاري تنفعه الشهادة، ولا على البائع مضرة.
ج: إذا كان الأمر كما ذكر فلا يجوز؛ لما فيه من الغش والكذب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/222)

الفتوى رقم ( 15433 )
س: نحن في المطاعم غالبا نقوم بتحضير الطعام على القدر المتوقع بيعه، وبحمد الله نبيع الطعام دون زيادة في أغلب الأيام، ولكن في بعض الأيام يزيد بعض ما نحضره، وللأسف الشديد

(13/222)

أننا نؤمر برميه كله في الزبالة، والأمر المحير أنه ليس كل الطعام على درجة واحدة في سرعة العطب، بل إن بعضه ليبقى أكثر من 12 أو 24 ساعة ولا يتغير، فما بالكم 11 ساعة، ومن بين هذه الأطعمة (الدجاج-والإيدام) لا يتغير، حيث إنني آمر العمال بحفظ (الدجاج-والإدام) فقط في الثلاجات لمدة 11 ساعة، وهذه المدة هي الفرق بين إغلاق المحل وبداية البيع في اليوم الثاني، المدة التي اعتقد بإذن الله أنها لا تضر مثل هذا الطعام صيفا أو شتاء، خاصة وإننا نحفظه في ثلاجات ومجمدات جيدة البرودة، وفي اليوم التالي نبيعه (الدجاج والإيدام) الذي قمنا بحفظه في أول النهار قبل غيره، علما بأنه إذا سأل أحد المشترين عن هذا الطعام وعن وقته.. إلخ، نقوم بإخباره بكل صراحة بالحقيقة، وندع له الخيار في شرائه أو شراء غيره. والسؤال هنا:
1 - هل هذا الأمر جائز شرعا أم لا؟ علما بأننا نؤمر برمي كل الطعام بدون استثناء، وهل ما أفعله من حفظ الطعام لا شيء فيه ما دام لم يتغير طعمه ولا ضرر فيه ما دام حفظ؟
2 - الأمر الآخر بالنسبة للأطعمة الأخرى (الأرز) نحن نرميه في آخر الدوام؛ لأننا نعتقد أنها لا تصلح للبيع، بتغير شكلها بالحفظ فنرميها، ونغلق المحل، فإذا قلتم: إن رمي الأطعمة الصالحة في الزبالة حرام، وغيرنا يموت جوعا، ولما لا توزعوها على المحتاجين في مدينتكم، نقول: كما تعلمون حفظكم الله إن موعد إغلاق المحل متأخر (تقريبا 12 ليلا)، وفي هذا الوقت لا نجد من نعطيه إياها، كذلك يسبب لنا طرق

(13/223)

البيوت ليلا في تلك الساعة حرجا كبيرا، ولو قلتم: احفظوه كما حفظتم غيره نقول: إنني صاحب دراسة ومسئولية، ولو قمنا بحفظه لأكثر من 15 ساعة (لفترة العصر) لسبب لنا مشاكل كثيرة مع المسئولين في البلدية، وأيضا إن هذا النوع ليس كغيره في سرعة العطب كما ذكرنا آنفا، يتغير شكله لا طعمه بالحفظ (تكسر حبة الأرز) فلا يصلح للبيع. والسؤال هنا: هل علي شيء أو يلحقني إثم برمي الطعام في الزبالة؟
أفتونا جزاكم الله خيرا، ودلونا على الطريقة السليمة التي لا توقعنا في الإثم حتى يرضى عنا خالقنا ويبارك لنا في رزقنا وطعامنا.
ج: ما يتبقى في المطعم من الطعام واللحم الصالح للأكل، وتمنع البلدية من بيعه؛ فلا يجوز بيعه ولا يجوز إهداره ما دام يمكن الانتفاع به، وذلك بأن يعطى للمحتاجين على وجه الصدقة، إما بإيصاله إليهم مباشرة أو عن طريق الجمعية الخيرية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/224)

الفتوى رقم ( 18154 )
س: عندنا مزرعة يخترقها مجرى السيل من الغرب إلى الشرق، ومعمول من الخرسانة الأسمنت، ومخفي تحت الأرض،

(13/224)

وله غرف تفتيش بارزة، وإذا جاء السيل يحدث أضرارا بالمزرعة، فهل هو عيب شرعي يجب علي إذا أردت أن أبيعها أخبر المشتري عن هذا المجرى أم أني أبيعها وهو أمر عادي ولا أخبر المشتري؟ أفتني جزاك الله خيرا وجعل الفردوس الأعلى مثواك.
ج: الواجب على المتبايعين أن يصدقا في بيعهما، ولا يجوز لهما أن يكتما ما في المبيع والثمن من العيب؛ لأن العيب ينقص من القيمة، ولما فيه من الغش والخداع، وقد قال النبي صلى الله عليه وسلم: « من غشنا فليس منا » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(13/225)

الفتوى رقم ( 18434 )
س: أملك بستانا، وهذا البستان به بعض أشجار الفواكه، من ضمن هذه الفواكه شجرة التين البرشومي والسلطاني، وقبل استواء هذه الثمرة بعشرة أيام أو أكثر أقوم بوضع شيء على هذه الثمرة لكي تستوي قبل موعدها، لفرصة استغلال سوقها مبكرا، فلهذا الموضوع أناشد فضيلتكم: هل يجوز هذا الشيء أم هو غير جائز؟ علما بأن الذي نضعه ليس حراما ولا مضرا بالصحة ولا بالشجرة الذي يوضع عليها، فلهذا لجأت لفضيلتكم. أفيدوني أفادكم الله.

(13/225)

ج: هذا العمل الذي تعمله في الشجرة من أجل أن توهم الناس أن ثمرها قد نضج وهو ليس كذلك لا يجوز؛ لأنه من الغش، وقد قال النبي صلى الله عليه وسلم: « من غشنا فليس منا » (1) فالواجب عليك التوبة إلى الله، وترك هذا العمل؛ لما فيه من الإضرار بالناس، وأكل أموالهم بالباطل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(13/226)

السؤال الثالث من الفتوى رقم ( 16816 )
س3: إن القائمين بالتجارة في حلقة الخضار يقومون بتفريغ كراتين الخضار والفواكه، ويضعون بباطن الكرتون قصاصات ورق وكراتين، ثم يضعون الخضرة والفاكهة فوقها؛ بحيث لا يلاحظ المشتري، ويرى الكرتون مليء، ويشتري بسعر ملئه، ولما يصل إلى البيت ويقوم بتفريغها يرى الغش، وأن الفاكهة أو الخضرة ليست سوى قليل في أعلا الكرتون، هذا الأمر حاصل في جميع حلقات الخضار. والله أعلم ما حرمنا القطر إلا بهذا، وكذلك من أسلم من الأجانب أو من يرغب في الإسلام ورأى ذلك الغش، ربما حسبه من الإسلام فعدل عنه، فما حكم ذلك؟

(13/226)

ج3: لا يجوز أن يوضع في صناديق الخضار أو غيرها من أوعية السلع التي يراد بيعها شيء يغرر بالمشتري، ويظنه من السلعة وهو ليس منها؛ لقوله صلى الله عليه وسلم: « من غشنا فليس منا » (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(13/227)

السؤال الثاني من الفتوى رقم ( 6413 )
س2: إنه يستورد مواد من الخارج وتحضر في أكياس مغلقة، وهذه الأكياس لها وزن معلوم، وهو 50 كجم، ولكن عند البيع نجد وزن الكيس أصبح 49 كجم، وذلك لعوامل الجو، وليس له دخل فيه، ويبيعه على أنه وزن 50 كجم فما الحكم؟
ج2: إذا أخبر المشتري بذلك فلا شيء فيه، وإن لم يخبره وسلمه له فذلك من الغش، وهو محرم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/227)

السؤال الثاني من الفتوى رقم ( 18257 )
س2: الله سبحانه وتعالى، أمرنا أن نقيم الوزن بالقسط، ولا نخسر الميزان، وأنا أعمل بأحد المخابز بالقاهرة في العجين، وليس لي مهنة سواها، حيث إنها مصدر رزقي، ولكن أصحاب المخابز معظمهم، وإن شئت قل كلهم، يأمروننا بأن ننقص من وزن الرغيف، وبالفعل أنا أشاهد هذه الجريمة، بل وأشارك فيها، مع العلم بأنني مأمور من صاحب هذا المخبز، ناهيك عما نقوم بخلطه مع الدقيق، فهل أترك هذا العمل؛ حيث إنه مصدر رزقي، أم ماذا أفعل؟
ج2: نهى الله تعالى عن التطفيف في الكيل والميزان، وهو البخس والنقص، قال تعالى: { وَيْلٌ لِلْمُطَفِّفِينَ } (1) { الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ } (2) { وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ } (3) { أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ } (4) { لِيَوْمٍ عَظِيمٍ } (5) { يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } (6)
والواجب عليك الوزن بالقسط؛ امتثالا لأمر الله تعالى، ولا تطع من يأمرك بالتطفيف ولو فصلت من عملك، ومن ترك شيئا لله عوضه الله خيرا منه. وعليك في هذا نصح من يأمرك بالتطفيف، وتذكيره بالله تعالى؛ لعل الله أن يهديه فينتصح.
__________
(1) سورة المطففين الآية 1
(2) سورة المطففين الآية 2
(3) سورة المطففين الآية 3
(4) سورة المطففين الآية 4
(5) سورة المطففين الآية 5
(6) سورة المطففين الآية 6

(13/228)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/229)

الفتوى رقم ( 20071 )
س: أملك محلا لبيع اللحم بالتجزئة، (جزار)، وفي حقيقة الأمر وقع علي الالتباس في عملية الميزان، ويعلم الله وحده أنني لا أبغي سوى وجهه الكريم، فتجارتي نظيفة ومقيدة بجميع أحكام الشرع، ومشكلتي تتمثل في أنني أملك ميزانا إليكترونيا، دقة وزنه (الوزن الأدنى) 5 غرامات، نحن نبيع اللحم بورق مخصص له، ثمن هذا الورق 35 دج (دينار جزائري) د 1 كيغ، ثم نقطعه إلى عدة أجزاء، حيث يصل وزن الورقة الواحدة من 85 غ-20 غ.
1 كغ ورق الثمن سواءه 35 دج.
1 كغ ورق-35 ورقة (ذات وزن 20 غ) وعندما نبيع اللحم ثمن 1 كغ هو 4.20 دج، وبالطبع نستخدم ورقة مع هذا اللحم، فالقضية تكمن هنا أثناء عملية وزن اللحم بالورق، يصير ثمن الورق مثل ثمن اللحم، أي 1 كغ ورق= 4.20 دج، ولنجري عملية حسابية بسيطة 1 كغ ورق-50 ورقة، ثمن 1 كغ ورق عند الشراء-35 دج= ثمن الورقة الواحدة 5.75 دج ثمن 1 كغ ورق بعد عملية الميزان-4.20 دج= ثمن الورقة الواحدة 840 دج، والكارثة هنا ثمن شراء الورقة

(13/229)

0.70 دج، وثمن بيعها 840 دج، مع العلم أننا نستخدم أكياس بلاستيكية صغيرة، ثمن الواحدة 0.50 دج، وأخرى كبيرة، ثمن الواحدة 1 كغ، مع كل عملية بيع.
أرشدونا يرحمكم الله، فلو بعنا اللحم بغير هذا الورق نكون قد خسرنا ثمن الورق، ولو بعناه بالورق نكون قد خالفنا الشرع، مع العلم أيضا أنني بدأت هذا العمل منذ حوالي سنتين، فإن كنا قد ربينا فورب السماء والأرض ما رضينا أن تنبت لحومنا من سحت، وإن كان كذلك فكيف نطهر هذا المال إن كان قد اختلط به حرام؟ وهناك قضية أخرى، فعندنا في بلدتي تجار منافسون، ولكنهم لا يخشون الله، فهم يبيعون لحم الماعز على أساس إنه لحم خروف، والماعز والخروف كما تعلمون بعد عملية السلخ لا يمكن تفريقهما، ويبيعون اللحم بثمن أقل من ثمننا، فما جزاء من يفعل هذا في دين الإسلام؟
ج: ما ذكر في السؤال من اعتبار وزن الورق داخلا في وزن اللحم، وكون الفرق كبيرا، وبيع لحم الماعز على أنه لحم خروف، كل ذلك من الغش والخداع، والتغرير بالمشترين، وهو محرم في الشريعة المطهرة، قال الله تعالى: { وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) وقال النبي صلى الله عليه وسلم: « من غشنا فليس منا » (2)
__________
(1) سورة البقرة الآية 188
(2) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(13/230)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/231)

السؤال الخامس من الفتوى رقم ( 7849 )
س5: كلفت إحدى الهيئات موظفا بها أن يقوم بشراء سلعة معينة لها، وبعد بحث هذا الموظف واجتهاده في تحصيل أفضل نوع وأقل ثمن توصل إلى تاجر: سلعته جيدة، وسعره مثل سعر باقي السوق، وقال له التاجر: أبيع لك بمبلغ 12 قرشا للكيلو، والسعر المتداول في السوق لهذه السلعة 14 قرشا، فيكون لك على كل كيلو قرشان (على أن يسجل أنه اشترى الكيلو بـ 14 قرشا مثل سعر السوق)، فهل يحل للموظف أخذ هذين القرشين أم لا؟
ج5: لا يجوز أخذ القرشين؛ لما في ذلك من الكذب والتزوير وأكل المال بالباطل، وعليه أن يكتب السعر بالواقع؛ أداء للأمانة، وابتعادا عن الكذب والخيانة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/231)


بيع ما لا يملك - فتاوى اللجنة

بيع ما لا يملك

(13/233)

الفتوى رقم ( 697 )
س: إذا كان عندي مبلغ من المال، وجاءني شخص وقال أريدك تعطيني ألف ريال دينة، وقلت له: أعطيك العشرة ثلاثة عشر ريالا، أعني بذلك: أنني أكسب في كل عشرة ثلاثة ريالات، ثم قبل ذلك، وذهبت معه إلى السوق وشريت بضاعة قيمتها ألف ريال، وبعتها على المتدين بألف وثلاثمائة ريال 1300 ريال. هل هي حلال أم حرام؟ مع العلم أن عقد البيع قبل شراء البضاعة.
ج: حيث ذكر السائل أنه باع مالا على شخص قبل ملكه له، وبعدما باعه عليه ذهب واشتراه من السوق، فالعقد بهذه الصورة لا يصح؛ لأنه باع ما لا يملك، وقد قال صلى الله عليه وسلم: « لا تبع ما ليس عندك » (1) أخرجه الترمذي وابن ماجه وغيرهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/53).

(13/234)

الفتوى رقم ( 14235 )
س: جاء إلى بعض الإخوان، وطلب مني أن أبيعه رز خمسين كيسا، وقلت له: هل تأخذ خمسة وعشرين رزا وخمسة وعشرين سكرا، ووافق معي في ما ذكر، وعندما ذهب لكي

(13/234)

يبحث لها عن مشتري وجد واحدا وقال له: أنا أشتري ولكن أريد كلها رزا، فرجع عندي، فلما دخلت المستودع وجدت الرز خمسة وعشرين كيسا، وتمت البيعة على هذا الحال، ولم أتمكن من الخمسة وعشرين الأخرى إلا بعد ما يقارب خمسة وعشرين يوما. لا أدري هل في هذه البيعة يلحقني إثم (ذنب)؛ لأنها لم تتوفر عندي، ونسبة لتأخيرها؟
ج: بيعك الموجود عندك من الأرز صحيح، أما ما ليس عندك فلا يجوز بيعه؛ لأنك لا تملكه، ومن شروط صحة هذا البيع أن يكون البائع مالكا لما يبيع، وفي حوزته.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/235)

الفتوى رقم ( 2869 )
س: إن البعض يجيئون إلي ويطلبون مني شراء سيارات من الشركة باسمي، وأنا أبيعها عليهم بالأقساط بدل ما يشترون من الشركة؛ لغرض أن الشركة تأخذ كفيلا غارما عليهم، والقسط ما يتأخر في نهاية الشهر عنها، وأنا ما آخذ عليهم كفيلا، وإذا حضر أحدهم يتعذر في نهاية الشهر ما عنده قسط الشهر صبرت عنه حتى يجده ويدفعه لي على راحته وبدون تكلفة عليه بالدفع. هذا جانب من السؤال.

(13/235)

والجانب الثاني من السؤال: إذا طلب مني شخص شراء سيارة وأنا في ذلك الوقت ما يوجد عندي سيارات، ولكن كلف علي أن أطلع له سيارة وألح في طلبه، ورحت وشريت سيارة من المعرض أو الشركة باسمي؛ لغرض أنني أدفعها له، ولكن ما اتفقت على قيمتها إلا بعد ما اشتريتها، وضمها إلى ملكي واطلعها من نفس المعرض الذي كانت فيه، ثم أعلمه بقيمتها التي شريتها بها، ثم بالقيمة التي أبيعها - هل يجوز ذلك أو أتفق أنا وإياه قبل أن نذهب لشراءها على القيمة قبل ذلك، ثم نروح ونطلعها باسمي، ثم أكتب له مبايعة أخرى؟
ج: إذا اشتريت السيارة من المعرض باسمك، وقبضتها، ثم بعتها على شخص بثمن حال أو مؤجل؛ فلا شيء في ذلك، أما إذا بعتها عليه قبل شرائها، أو بعد شرائها وقبل قبضها، فلا يجوز؛ لعموم قوله صلى الله عليه وسلم: « لا تبع ما ليس عندك » (1) رواه الخمسة عن حكيم ابن حزام، وأخرجه ابن حبان في صحيحه، وقال الترمذي : حسن صحيح وفي الباب عن عمرو بن شعيب ، عن أبيه، عن جده، عند أبي داود والترمذي ، وصححه النسائي ، وابن ماجه ، قال: قال رسول الله صلى الله عليه وسلم: « لا يحل سلف وبيع، ولا شرطان في بيع، ولا ربح ما لم يضمن، ولا بيع ما ليس عندك » (2) ، قوله: ما ليس عندك أي: ما ليس في ملكك. وهذا الجواب يشمل الجانبين.
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/53).
(2) مسند أحمد بن حنبل (2/129).

(13/236)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/237)

السؤال الثاني من الفتوى رقم ( 5269 )
س2: بعض الناس يتفق مع آخر في شراء سيارة بدون دفعة، فالبائع يأخذ مقدار الثلث ربحا، مثل أن تكون السيارة بعشرين، يجعلها عليه بثلاثين، ولو ما حصل اتفاق ما اشترى السيارة، بل يشتريها بقصد بيعها على من اتفق معه.
ج2: إذا باع إنسان سيارة لآخر قبل أن يتملكها ويحوزها؛ لم يصح البيع سواء باعها عليه نقدا أم لأجل، وسواء كان الربح نسبة من ثمن شراء البائع كالثلث، أم قدرا معينا، وسواء دفع دفعة من الثمن أم لم يدفع شيئا؛ لأنه باعها قبل قبضها، بل قبل تملكها، وأما إذا اتفق معه على أن يبيعها عليه بعد أن يمتلكها ويحوزها فيجوز؛ لأنه وعد بالشراء لا عقد شراء، ولهما أن يتعاقدا بعد ذلك وفاء بالوعد، ويجوز أن يبيعها على غيره، كما يجوز للآخر أن يشتري غير هذه السيارة.

(13/237)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/238)

السؤال الأول من الفتوى رقم ( 2885 )
س1: كنت في ذات يوم قبل سنتين، حصلت عددا من الناس يمسكون أراضي، وقالوا لي: إنها ليست مملوكة، وأمسكت لي مساحة من الأرض، وقسمتها إلى عدة قطع، وكذلك أخبرت ناس من الجماعة، فمسكوا لهم أرضا، وبعد أيام صار بيع وشراء في الأرض المذكورة، فقمت أنا وبعت جميع القطع التي عندي، وطريقة بيعي: أكتب للمشتري سندا، أذكر فيه مساحة الأرض والقيمة، وأذكر له في السند: أنني أحميه من أي شخص إلا صاحب الصك أو الحكومة، فيشتري على هذا الأساس، وبعد مدة جاءت البلدية وأزالت جميع المباني والصنادق التي كانت في الأرض، وطردت السكان عنها، وحسب ما سمعته من الناس: أن الأرض للبلدية، أما الأشخاص الذين اشتروا مني أنا الوقت الحاضر ما عرفتهم، ولا أحد جاني منهم، ولا أحد طلب قروشه، أرجو إفادتي عن المبلغ الذي حصلته من الأرض، وهو في حدود ستة آلاف ريال، هل هو حرام أو حلال، ماذا أصنع به؟
ج: بيعك الأرض التي ذكرت غير جائز وغير صحيح؛

(13/238)

لأنك لم تملكها، ولم يؤذن لك في بيعها، ولا أمضى من يملك التصرف فيها عقد بيعك إياها بعد أن بعتها، وعليك أن ترد الثمن الذي قبضته إلى من بعتها عليه، سواء كان قليلا أم كثيرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/239)

السؤال الأول من الفتوى رقم ( 3020 )
س1: كنت وقت وضع يدي على الأرض وبيعي إياها: أعتقد أن الأرض غير مملوكة لأحد، سواء البلدية أو غيرها، وبعض الأشخاص الذين اشتروا مني من المستحيل العثور عليهم، لأنني لا أعرف أسماءهم، ولا محلاتهم.
ج1: سبق أن أفتيت برقم 2885 في 12 \ 3 \ 1400هـ بأن بيعك الأرض التي سألت عنها غير جائز، وغير صحيح؛ لأنك لم تملكها، ولم يؤذن لك في بيعها، ولا أمضى من يملك التصرف فيها عقد بيعك إياها بعد أن بعتها، وعليك أن ترد الثمن الذي قبضته إلى من بعتها عليه، سواء كان قليلا أم كثيرا، فإن كنت لا تتمكن من معرفة من اشتراها منك؛ فتصدق بها على الفقراء، وأنفقها في مشاريع خيرية، كبناء مساجد أو ترميمها، بنية عن صاحبها؛

(13/239)

وبذلك تبرأ ذمتك إن شاء الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/240)

السؤال الثالث عشر من الفتوى رقم ( 6337 )
س13: اشترى رجل سلعة محددة الثمن بالحجز، كالثلاجة مثلا، ليبيعها بأكثر من ثمنها، هل يجوز له ذلك، وما حكم السوق السوداء كما يسمونها؟
ج13: لا يجوز للمسلم أن يبيع ما اشتراه قبل أن يقبضه ويحوزه، فإذا تم قبضه جاز له بيعه، ولو بأكثر مما اشتراه به نقدا ومؤجلا، أما حكم البيع والشراء في السوق السوداء، فحكم البيع والشراء في غيرها؛ إذا توافرت شروط البيع جاز، وإلا فلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/240)

السؤال الأول والثاني من الفتوى رقم ( 6543 )
س1: إنني رجل، مهنتي بيع وشراء السيارات، وأبيعها بالدين، ولكن بعض مشتري السيارات يطلب مني وضع

(13/240)

السيارة باسمه، علما أنني أشتريها أنا من المعرض، ولكن لا يرغب السيارة إلا باسمه، والبعض الآخر يطلب مني أن اشتري له السيارة ولا تكتب لا باسمي ولا باسمه؛ لغرض لو أراد بيعها تكون داخل المعرض، وبدون أوراق. سماحة الشيخ: كل هذين الصنفين من البيع اشتريها من مالي الخاص، دون أي مقدمة من المشترين مني، آمل من سماحتكم إفادتنا: هل هذا البيع حلال علي أم لا؟
ج1: إذا اشتريت السيارة من المعرض مثلا باسمك، ثم قبضتها وحزتها ثم بعتها على آخر نقدا أو إلى أجل ولو بأكثر مما اشتريتها به - جاز، وليس لك أن تكتبها باسمه على أنه اشتراها من المعرض؛ لما في ذلك من الكذب، ولما قد يترتب على ذلك من مشاكل أخرى، وإن لم تقبضها من المعرض مثلا، ولم تحزها لم يصح بيعك إياها على آخر، لا نقدا ولا لأجل، ولو بنفس الثمن الذي اشتريتها به؛ لأن النبي صلى الله عليه وسلم نهى عن بيع السلع حتى تقبض وتحاز.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/241)

/200
س2: ما الحكم إذا كان الكسب محددا؟
ج2: يجوز أن يبيع الشخص ما ملكه من السلع وحازه بكسب محدد قدره أو نسبته، وأن يبيع بربح غير محدد، مع علم الطرفين بجملة الثمن الذي اتفقا عليه.

(13/241)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/242)

الفتوى رقم ( 7177 )
س: إني قبل سنتين اشتريت سيارة مرسيدس بالطريقة التالية: جاءني شخص أعرفه، واشتريت منه السيارة المذكورة، علما بأنها لم تكن لديه، ولا هي في ملكه، واتفقنا على القيمة (180 000) ، مائة وثمانون ألف ريال، على أقساط شهرية، ثم اشترى هو السيارة نقدا، وحولها إلى اسمي حسب الاتفاق الذي بيننا، وبعد مدة شهرين قيل لي: إن هذا البيع لا يجوز، وسألت بعض العلماء، فبعضهم أجاز ذلك، وبعضهم حرمه، ولكنني أرجعت السيارة إلى صاحبها، وأخبرته، فقبل مني رأس ماله الذي اشترى به السيارة نقدا، فهل البيع جائز، وإن كان كذلك فهل أرد عليه ما تبقى من القيمة التي أتفقنا عليها أو لا؟ علما أن السيارة أصبحت ملكي بعدما قبل الرجل البائع رأس ماله، أرجو توضيح المسألة ودمتم.
ج: إذا كان الواقع في التعاقد بينكما كما ذكر؛ فالبيع الأول غير جائز، ولا صحيح؛ لأن البائع باعك السيارة قبل قبضها، بل قبل أن يمكلها، وهذا منهي عنه شرعا. لكن تراضيكما

(13/242)

على أن تدفع له نقدا ما دفعه ثمنا لها عقد جائز، ونرجو أن يعفو الله عما مضى من شرائك إياها قبل قبضها، بل قبل تملكه لها، وليس عليك دفع شيء سوى الثمن الذي تراضيتما عليه أخيرا، وإنما عليكما التوبة والاستغفار من البيع الأول.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/243)

السؤال الثالث والرابع والخامس والسابع والثامن والتاسع من الفتوى رقم ( 6559 )
س3: إذا أتاني شخصان يريد أحدهما شراء سيارة نقدا، ويريد بيعها على الآخر دينا، واختارا السيارة معا، وعندي شك على أنهما اتفقا على قيمتها بالدين قبل شرائها من المعرض، فهل يجوز لي بيعها عليهم أم لا؟
ج3: يجوز لك أن تبيعها عليه بعد أن تحوزها، ولا تأثير لشكك في بيع من اشتراها منك على آخر أقساطا على بيعك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/243)

/200
س4: إذا بعت سيارة بعشرة آلاف نقدا، وبعد يومين أو أسبوع أو شهر جاء بها صاحبها يريد بيعها للمعرض، واشتريتها منه بسبعة آلاف مثلا، فهل يجوز ذلك؟ علما بأن البيع والشراء نقدا.

(13/243)

ج4: إذا كان الواقع كما ذكر؛ جاز لك أن تشتريها منه بأكثر وبأقل مما بعتها عليه، سواء كان شراؤك إياها منه نقدا أو لأجل.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/244)

/200
س5: ما حكم المبلغ الذي يؤخذ، وهو مائة ريال، لقاء كتابة إخلاء طرف بين شخصين؟
ج5: يجوز إذا كان عقد شراء السيارة صحيحا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/244)

/200
س7: هل الدين المذكور في الآية التي في آخر سورة البقرة هو الدين بالطريقة المعروفة الآن أو لا؟
ج7: المراد به: ما شرعه الله وبينه الرسول صلى الله عليه وسلم كيفية، من بيع السلم والبيع لأجل ونحوهما، لا بيع العينة، ولا غير بيع العينة مما دلت الأدلة على منعه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/244)

/200
س8: أرجو بيان الطريقة السليمة لبيع السيارات دينا لمدة سنة أو أقساطا.
ج8: أن تكون السيارة معلومة للطرفين، مملوكة للبائع، وفي حوزته عند البيع، وأن يكون الأجل معلوما، وكذا الأقساط تكون معلومة قدرا وأجلا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/244)

/200
س9: هل علي إثم في تسهيل عملية الدين، كأن أبيع السيارة على شخص يريد بيعها بالدين، وأتركها عندي في المعرض حتى يبيعها؟ علما بأنها تباع عدة مرات، وهي داخل المعرض، من دائن إلى مدين.
ج9: من فعل ذلك وهو يعلم ما يريده المشترون منه فهو

(13/244)

آثم؛ لما في ذلك من التعاون على ما حرم الله من بيع السلع قبل قبضها، وهكذا بائعها آثم؛ لأن الرسول صلى الله عليه وسلم نهى عن بيع السلع حتى يحوزها التجار إلى رحالهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/245)

السؤال الأول من الفتوى رقم ( 5371 )
س1: يطلب مني بعض الأشخاص إعطاءهم سيارات بطريقة التقسيط، وفي حالة طلب الأشخاص تكون السيارات غير متوفرة لدي، ولكن أتفق معهم على القيمة، ومن ثم يعطوني مواصفات السيارات التي يرغبونها، وعند ذلك أقوم بشراء السيارة وإحضارها للمشتري، فإن طابقت على المواصفات التي طلبها فهي سيارته، وإن اختلف شيء فلا يلزمه شراؤها؛ لأن له الخيرة حتى ينظر ويقلب السيارة. أفيدونا عن صحة هذا البيع والشراء من عدمه أثابكم الله.
ج1: إذا كان الواقع ما ذكر من أنك تتفق مع طالب بيع السيارة عليه بالتقسيط على تحديد قيمتها ويعطيك المواصفات لتحضرها له بعد - حرم ذلك؛ لأنه بيع لما ليس عندك، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « لا يحل سلف وبيع، ولا شرطان في بيع، ولا ربح ما لم يضمن، ولا بيع ما ليس عندك » (1)
__________
(1) مسند أحمد بن حنبل (2/129).

(13/245)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/246)

السؤال الثالث من الفتوى رقم ( 7570 )
س3: تدينت سيارة داتسون من شخص، وكتبنا المبايعة، وشهد عليها الشهود، وأنا في رغبة الزواج، ولم يبق إلا أسبوع، وأعطاني مبلغ السيارة نقدا 15700 ريال، وهي دين بـ 25000 ريال، وعلى ذلك بعد مدة سمعت أن الفلوس بالفلوس ربا، وذلك أنا متدين السيارة، ولم يوجد عنده سيارة، لازم يأتي بها من جدة، إذا كان فيها ربا فما الواجب في هذا؛ هل علي كفارة؟
ج3: إذا كان الواقع ما ذكر حرمت تلك المبايعة؛ لأنها في الحقيقة بيع دراهم بدراهم، وذلك من الربا المحرم بالكتاب والسنة وإجماع أهل العلم، والواجب عليك رد الدراهم التي قبضتها منه دون زيادة؛ لعدم صحة البيع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/246)

الفتوى رقم ( 10848 )
س: يأتي إلي نفر من الناس ليشتري سيارة أو سيارتين أو ثلاث مثلا، بمبلغ معلوم من النقود، ويسلم المشتري إلى قيمة السيارة أو السيارات، واستلم السيارات، وقام بتشغيلها، وتحريكها من مكانها وهي داخل المعرض، وقام المشتري بتديين السيارة أو السيارات التي اشتراها مني إلى أحد الناس، وقام المستدين باستلام السيارات وتحريكها من مكانها، ثم عرضها للبيع علي أنا يا صاحب المعرض، أو على الناس الآخرين، فهل يجوز لي أن أشتريها منه أم لا؟ وما هي الطريقة الصحيحة؟ أفيدوني جزاكم الله خيرا في خطاب على عنواني حتى أتمكن من معرفة الصح من الخطأ، علما أن هذه الطريقة، أقصد البيع والشراء، سايرة في جميع معارض السيارات وبارك الله فيكم.
ج: إذا استلم المشتري الأول السيارة، وحازها ثم باعها بالدين على شخص آخر وحازها، فإذا أراد المشتري الثاني أن يبيعها على البائع الأول أو على غيره فلا بأس بذلك، وأما تحريك السيارة داخل المعرض فلا يعتبر حيازة، وعلى ذلك لا يكون البيع صحيحا؛ لكونه قبل قبض السيارة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/247)

الفتوى رقم ( 12277 )
س: أفيد فضيلتكم أنني أبيع سيارات بقيمة مؤجلة، تسدد بالتقسيط على مدى سنتين وأكثر، إلا أنه حدث قبل خمس سنوات أن أحد أصدقائي طلب مني سيارة جديدة تسدد قيمتها على أقساط مؤجلة، ولم يكن يوجد لدي وقتها سيارة جديدة، وقال لي: اشتر سيارة جديدة من الوكالة، وبعها في السوق وأعطني قيمتها، يريد بذلك أنني أنوب عنه، وأخدمه؛ لأنه كان مشغول في تعمير بيت، فطلبت منه أن يحضر معي وأنا أشتري له السيارة، وأسلمه وهو يصرفها حيث يشاء ولكن المذكور أخبرني بأنه لا يستطيع أن يغادر عمله، وأنه موكلني على شراء السيارة وبيعها، وإحضار قيمتها له، وبذلك ذهبت أنا للوكالة فوجدت سعر السيارة في ذلك الوقت مبلغ 14500 ريال، فقلت في نفسي: أنا إذا اشتريت سيارة بهذا السعر وأنزلتها للبيع فإنها لن تصفي رأس مالها، وهذا شيء حقيقي، فحتى لا يخسر صديقي هذا أحضرت له قيمة السيارة في الوكالة وقدرها 14500 وقلت له: إنني اشتريت لك سيارة من الوكالة، وبعتها في الحراج برأسمالها، فصدق بذلك وشكرني، وسجلت عليه كمبيالات بمبلغ 22000 ريال، أي بربح مبلغ 7500، حيث إننا اتفقنا على هذه القيمة، وهذا الربح سابقا قبل قيامي بهذا التصرف؛ لأن صديقي هذا كان عارف سعر السيارات في الوكالة، وكان راضي أن يدفع لي ذلك الربح، وقد تم تسديد هذا المبلغ من صديقي خلال مدة سنتين ونصف؛ لهذا أنا محتار

(13/248)

في عملي هذا. هل أنا أعيد الربح على هذا الشخص، أم أتصدق، أم أتوب من الوقوع في مثل هذا التصرف؟ علما بأن حقي بقي لدى هذا الشخص فترة ليست قصيرة، وأنا الآن والحمد لله انتبهت لطريقة البيع والشراء، وعرفت ما يحل لي وما يحرم، وامتنعت عن طريق الربا المحرم، ولكن تصرفي هذا بقي محيرني كثيرا، أرجو إعطائي الفتوى في ذلك، وإرشادي وتوجيهي بما يجب علي أن أعمله. جزاكم الله عن الإسلام والمسلمين خير الجزاء، والله يرعاكم.
ج: لا تستحق الربح المذكور؛ لأنه بيع دراهم حالة بدراهم أكثر منها مؤجلة، وهو محرم شرعا، والواجب عليك رد المبلغ الزائد عليه؛ لبطلان التصرف منك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/249)

الفتوى رقم ( 14572 )
س: أملك بعض الأثاث في المحل، وغيره لا أملكه، وعندما يأتي زبون يطلب شيئا غير موجود أضطر إلى شراء السلعة المطلوبة من أقرب محل. ثانيا: أنا لا اشترط مقدما في الدفع حتى يستلم الزبون السلعة، أو إذا لم يردها تركها حتى يأتي غيره، فإذا وافق أعطيته الشروط حتى يكون البيع برضا الجميع، هل

(13/249)

هذا يكون داخل في الربا أم لا؟ أفيدونا وجزاكم الله خيرا، والسلام عليكم.
ج: أولا: إذا كان بيعك للأثاث نقدا أو مؤجلا، وأنت مالك له؛ فلا بأس بذلك.
ثانيا: إذا كان بيعك للأثاث نقدا أو مؤجلا وأنت لا تملكه فالبيع غير صحيح، وقد نهى النبي صلى الله عليه وسلم في حديث حكيم بن حزام عن بيع ما لا يملكه فقال: « لا تبع ما ليس عندك » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/53).

(13/250)

الفتوى رقم ( 14264 )
س: أفيد سماحتكم بأنني أرغب شراء أرض سكنية، وقيمتها مائة ألف ريال، ولا أستطيع دفع هذه القيمة في الوقت الحاضر، وأرغب أن يشتريها لي الراجحي، وسيدفع الثمن للبائع الأول، ولن يشتري الأرض ويدفع ثمنها إلا بعد إبرام العقد بيني وبينه، وأخذ الكفالات اللازمة، أرجو من سماحتكم إفادتي من هذا البيع: هل هو جائز أم لا؟ والله يحفظكم.
ج: إذا كان الأمر كما ذكرت في السؤال؛ فالبيع لا يجوز، ولا يصح، أصلح الله حال الجميع.

(13/250)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/251)

السؤال الثاني من الفتوى رقم ( 4008 )
س2: إن والدي يتعامل بما يسمى اليوم بالدين، ومثال ذلك: أبي يدين في الألف مائتين، فماذا أراد أحد أن يستدين يخبر أبي، فيذهب أبي إلى السوق، ويشتري طاقات أقمشة بالمبلغ الذي يطلبه الرجل، فمثلا طلب رجل مبلغ 6000 ريال، يشتري أبي الأقمشة بهذا المبلغ، ويدعها عند البائع، ثم يأتي الرجل المستدين ويذهب مع أبي إلى السوق، ومعهم الكاتب والشاهدان، ويشتري الرجل الأقمشة من أبي، ويرجع الرجل المستدين ويبيع الأقمشة على البائع صاحب الدكان نفسه، ويستلم المبلغ، والأقمشة تظل في الدكان، هكذا تشترى من البائع ثم يستردها هو أي يشتريها، ويقول: إنه يحتج بالآية: { إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) فهل معنى الآية معمول به الآن؟
ج2: أولا: إذا كان والدك يبيع على من يطلب منه سلعة بثمن مؤجل قبل أن يشتريها من السوق فلا يجوز؛ لقوله صلى الله عليه وسلم: « لا تبع ما ليس عندك » (2) .
__________
(1) سورة البقرة الآية 282
(2) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/53).

(13/251)

ثانيا: بيع ما يساوي ألفا حاضرا بألف ومائتين إلى أجل معلوم صحيح؛ لعموم قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية. ثالثا: يجب على والدك أن يقبض السلعة بعد شرائها؛ ليصح العقد الثاني، فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من اشترى طعاما فلا يبعه حتى يكتال » (2) رواه مسلم وورد في الطعام أنه لا يبيعه من اشتراه حتى يستوفيه، من حديث جماعة من الصحابة، وورد في أعم من الطعام حديث حكيم بن حزام ، عند أحمد ، قال: « قلت: يا رسول الله: إني أشتري بيوعا، فما يحل لي منها، وما يحرم علي؟ قال: "إذا اشتريت شيئا فلا تبعه حتى تقبضه » (3) وأخرج الدارقطني وأبو داود من حديث زيد بن ثابت أن النبي صلى الله عليه وسلم نهى أن تباع السلعة حيث تبتاع حتى يحوزها التجار إلى رحالهم، وأخرجه السبعة إلا الترمذي من حديث ابن عباس ، أن النبي صلى الله عليه وسلم قال: « من ابتاع طعاما فلا يبعه حتى يستوفيه » (4) قال ابن عباس : ولا أحسب كل شيء إلا مثله، فدلت الأحاديث على أنه لا يجوز بيع أي سلعة شريت إلا بعد قبض البائع لها واستيفائها. رابعا: إذا قبض والدك الأقمشة جاز له بيعها.
__________
(1) سورة البقرة الآية 282
(2) صحيح البخاري الشروط (2585),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2677),سنن الترمذي الدعوات (3507),سنن ابن ماجه الدعاء (3860),مسند أحمد بن حنبل (2/267).
(3) صحيح البخاري الجهاد والسير (2828),صحيح مسلم الإمارة (1869),سنن أبو داود الجهاد (2610),سنن ابن ماجه الجهاد (2880),مسند أحمد بن حنبل (2/7),موطأ مالك الجهاد (979).
(4) صحيح البخاري الجهاد والسير (2828),صحيح مسلم الإمارة (1869),سنن أبو داود الجهاد (2610),سنن ابن ماجه الجهاد (2880),مسند أحمد بن حنبل (2/7),موطأ مالك الجهاد (979).

(13/252)

خامسا: من اشتراها من والدك يجب عليه قبضها ليجوز له بيعها. سادسا: الذي يشتري السلعة بثمن مؤجل من أجل أن يبيعها بثمن حال لحاجته إلى النقود لا حرج عليه، في أصح قولي العلماء، وتسمى: مسألة التورق، وليس له بيعها على من اشتراها منه بأقل من الثمن الذي اشتراها به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/253)

السؤال الثاني من الفتوى رقم ( 16014 )
س2: عندنا أصحاب المعارض يقومون ببيع السيارة بدون لوحة أو استمارة جديدة، ثم المشتري يكون شراها بغرض بيعها دين على شخص ثالث، ثم يقوم صاحب المعرض بشراء السيارة من الشخص الثالث والسيارة في المعرض لم تتحرك فما الحكم؟
ج2: من اشترى سلعة سيارة أو غيرها بثمن حال أو مؤجل فإنه لا يجوز له بيعها حتى يقبضها قبضا تاما، وكل شيء قبضه بحسبه، وقبض السيارة يكون بحيازتها وإخراجها من محل البائع، وإذا كانت بثمن مؤجل فإنه لا يجوز له أن يبيعها على

(13/253)

البائع بأقل مما اشتراها به؛ لأن ذلك من المعاملات الربوية، وهو بيع العينة المنهي عنه في الحديث الذي رواه أبو داود ، عن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم » (1) ، وكذلك لا يجوز بيع السيارة قبل أن تستكمل إجراءاتها النظامية من الحصول على الاستمارة واللوحة؛ لأنها لا يكمل قبضها إلا بذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجهاد والسير (2828),صحيح مسلم الإمارة (1869),سنن أبو داود الجهاد (2610),سنن ابن ماجه الجهاد (2880),مسند أحمد بن حنبل (2/7),موطأ مالك الجهاد (979).

(13/254)

الفتوى رقم ( 15875 )
س: استأجرنا محلا مدة 20 سنة، وبعد هذه المدة جاء صاحب المحل يقترح علينا بيع المحل علينا، وتفاهمنا على المبلغ، وأعطيناه نصف المبلغ، لكن بعد مدة قصيرة تفاهم صاحب المحل مع رجل آخر لكي يبيعه المحل، فجاءنا المشتري فطلبنا أن نتخلى عن المحل مقابل أن يدفع لنا مبلغا، ووافقنا على ذلك المبلغ وتسلمنا المبلغ وخرجنا من المحل. السؤال هنا: 1- ما هو حكم ذلك البيع لصاحب المحل بعد أن تم الاتفاق معنا؟

(13/254)

2 - ما حكم المبلغ الذي قبضناه من المشتري؟
ج: البيع الأول صحيح، وأما بيع صاحب المحل بعد الاتفاق معكم فليس صحيحا؛ لأنه تصرف في غير ما يملك، وأما تنازلكم عن المحل لغيركم وأخذ المبلغ منه فلا بأس به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/255)

الفتوى رقم ( 19014 )
س: إنني مزارع، وقد حصلت على شهادة من الصوامع بقيمة القمح الذي وردته لعام 1414هـ، ويحل صرف هذه الشهادة في شهر 4 من عام 1418هـ، وحيث إنني بأمس الحاجة إلى النقد لأجل تسديد ديون قد حلت علي منذ زمن طويل، وضايقني أصحابها، وأريد أن آخذ بقيمة هذه الشهادة سيارة، السيارة مثلا تساوي بسعر النقد الآن 100 000 مائة ألف ريال، وسيحسبها صاحبها علي بمائة وعشرة آلاف، يعتبر هذه الزيادة مقابل المدة المؤجلة حتى شهر 4 من عام 1418هـ. ما رأي الشرع في ذلك؟
ج: إن كان القصد بيع مالك من النقود المؤجلة لدى الحكومة بسيارة أو غيرها فهذا لا يجوز؛ لأن بيع الدين على غير

(13/255)

من هو في ذمته لا يجوز، لا بسيارة ولا غيرها، وعليه فما ذكرته معاملة غير صحيحة.
أما أن تشتري سيارة أو غيرها بثمن مؤجل في ذمتك؛ لتبيعها بثمن حال تقضي به حاجتك، فهذا ما يسمى بمسألة التورق، والصحيح جوازها، بشرط أن لا تبيعها على الدائن الذي اشتريتها منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/256)

السؤال الثالث والعشرون من الفتوى رقم ( 19637 )
س23: اشترى أحد بضاعة، وقبل أن يدفع القيمة جاء آخر وقال له: خذ هذا الربح وأنا أقوم بدفع القيمة، فهل له أن يأخذ الربح أو أن يمتلكها أولا، ومن ثم يبيعها؟
ج23: من اشترى بضاعة وقبضها وحازها بعد تمام البيع، فله أن يبيعها بربح، ويستلم الربح ولو لم يسلم قيمة المبيع للبائع، ويقوم المشتري الثاني بدفع القيمة للبائع.

(13/256)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/257)

الفتوى رقم ( 20104 )
س: نحن أشخاص مسئولون عن جمعية لبعض أقربائنا، وقمنا بشراء سيارات جديدة بأوراق جمرك، ومنها باستمارات، وقد بعناها بالتقسيط، علما أننا لم ننقلها بأسمائنا من المرور، ولم نخرجها من محل البائع، بل بعناها في مكان شرائها. نرجو من الله ثم منكم الإجابة: هل هذا ربا أم لا، وإذا كان ربا فكيف نتخلص منه؟ مع العلم أننا لم نستلم الربح، وإلى تاريخه. وفقكم الله، والسلام عليكم ورحمة الله وبركاته.
ج: لا يجوز بيع السيارات سواء بنقد أو بثمن مؤجل مقسط أو غير مقسط إلا بعد أن يحوزها المالك إلى ملكه، ويقبضها قبضا تاما، وذلك باستلام المشتري الأول لها، وحيازتها، ونقلها إلى ملكه الخاص به، ولا يعتبر مجرد الحصول على الأوراق الجمركية قبل قبضها وملكها ملكا تاما حيازة للسيارة أو قبضا لها، وعلى ذلك فإن بيع السيارات بالأوراق الجمركية قبل حيازتها وقبضها قبضا تاما يعتبر بيعا باطلا، يحرم التعامل به، ويجب فسخه، ورد الثمن إلى صاحبه، ولا يحل أخذ قيمتها إلا بعقد جديد بعد

(13/257)

حيازة السيارة لملك المشتري، وقبضه لها قبضا تاما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/258)

السؤال الثاني من الفتوى رقم ( 19722 )
س2: هل يشترط لحيازة السلعة إدخالها المستودع، أم يكفي وصولها أمام مقر المؤسسة؟
ج2: القبض الصحيح يتحقق بنقل السلعة من محل البائع إلى محل المشتري؛ لأن النبي صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع؛ حتى يحوزها التجار إلى رحالهم، رواه أبو داود والترمذي . ونقلها من قبل المشتري إلى مكان لا سلطان للبائع عليه كاف في ذلك؛ لقول ابن عمر رضي الله عنهما: « كنا نشتري الطعام من الركبان جزافا، فنهانا رسول الله صلى الله عليه وسلم أن نبيعه حتى ننقله من مكانه » (1) وفي رواية: « كنا في زمن النبي صلى الله عليه وسلم نبتاع الطعام فيبعث علينا من يأمرنا بانتقاله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبيعه » (2) ، وفي أخرى قال: « كانوا يشترون الطعام من الركبان على عهد النبي صلى الله عليه وسلم فيبعث عليهم من يمنعهم أن يبيعوه حيث اشتروه، حتى ينقلوه حيث يباع الطعام » (3) ، وفي أخرى قال:
__________
(1) سنن أبو داود الأدب (4840),سنن ابن ماجه النكاح (1894),مسند أحمد بن حنبل (2/359).
(2) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/170),سنن الدارمي فضائل القرآن (3368).
(3) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/98),سنن الدارمي فضائل القرآن (3368).

(13/258)

« رأيت الناس في عهد رسول الله صلى الله عليه وسلم إذا ابتاعوا الطعام جزافا يضربون أن يبيعوه في مكانه حتى يحولوه » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري فضائل القرآن (4746),صحيح مسلم صلاة المسافرين وقصرها (791),مسند أحمد بن حنبل (4/411).

(13/259)

السؤال الأول والثاني من الفتوى رقم ( 19912 )
س1: جاءني زبون طلب مني شراء بضاعة كثيرة، وأنا ليس عندي المال الكافي لتلبية طلبه، فطلبت منه أن يعطيني نصف مبلغ البضاعة حتى أؤمن له البضاعة، فهل هذا الطلب داخل في بيع الغرر؟ وهل يجوز طلب منه عربون كضمان لشرائه البضاعة حتى لا أقع في الخسارة؟ وما هو العربون الجائز؟
ج1: إذا كنت وكيلا عنه في شراء السلعة التي يريدها الزبون؛ فلا مانع من أخذ ثمن السلعة أو بعضه ممن وكلك على شراء هذه السلعة، فتشتريها له حسب المواصفات التي ذكرها لك، ولا يسمى هذا بيعا؛ لأنك لا تملك البضاعة وقت التوكيل، ولا يسمى سلما؛ لأن السلم: عقد على موصوف في الذمة، ينضبط بالصفة، مؤجل بأجل معلوم، بشرط قبض كامل الثمن في مجلس العقد.
أما إذا تم التعاقد بينك وبينه على أساس بيعك له هذه

(13/259)

السلعة، ثم تشتريها له، فهذا لا يجوز؛ لأنه لا يجوز بيع ما لا تملك، فلا يجوز التعاقد بينك وبينه، أو تأخذ جزءا من الثمن، أو عربونا، إلا بعد أن تشتري السلعة وتقبضها وتحوزها إلى ملكك، وبيع العربون جائز وصحيح لمن يبيع سلعة يملكها؛ إذا اتفق عليه البائع والمشتري، وهو أن يدفع المشتري للبائع أو وكيله مبلغا من المال أقل من ثمن المبيع بعد تمام عقد البيع؛ لضمان المبيع؛ لئلا يأخذه غيره، على أنه إن أخذ المشتري السلعة احتسب به من الثمن، وإن لم يأخذها فللبائع أخذه وتملكه، ويدل لجواز العربون فعل عمر بن الخطاب رضي الله عنه، قال الإمام أحمد في بيع العربون: لا بأس به، وأجازه ابن عمر رضي الله عنهما، أما الحديث المروي عن رسول الله صلى الله عليه وسلم بلفظ: « نهى عن بيع العربون » فهو حديث ضعيف، ضعفه الإمام أحمد وغيره، فلا يحتج به.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/260)

/200
س2: جاءني زبون وطلب مني بضاعة معينة، وهي ليست موجودة عندي، بل هي موجودة عند محل آخر، وسعرها عند المحل الآخر مثلا 100 ريال، فقال لي المشتري بعد ما طلب: كم سعرها؟ قلت له: أبيعها بـ 150 ريال، فقال المشتري: لا مانع، آتني بها، فإذا اشتريت أنا هذه البضاعة بـ 100 ريال، وبعته إياها بـ 150 ريال، هل هذا جائز؟ أو طلبت منه إعطائي مبلغ المبيع وهو 150 ريال، وقمت بشراء البضاعة بـ 100 ريال،

(13/260)

وأخذت أنا 50 ريال كربح مقابل تعبي وجهدي، فهل هذا جائز؟ وإذا كان غير جائز فكيف يجب أن نعمل، وهل هذا البيع يعتبر بيع ما ليس عنده؟
ج2: هذا البيع المذكور صفته هو بيع ما لا تملك، وما ليس عندك، فلا يجوز بيع هذه السلعة له حتى تقبضها، وتحوزها إلى ملكك، فإذا ملكت السلعة جاز لك بيعها للمشتري بثمن تتفقان عليه، وبرضاكما، وبربح ينفعك ولا يضر بالمشتري، لكن إن وكلك في شراء سلعة معينة فلا يجوز لك أن تأخذ منه زيادة أكثر من ثمنها؛ لأن الوكيل مؤتمن، فإذا أعطاك المشتري جزءا من المال تبرعا منه مقابل أتعابك فإنه يحل لك أخذه في هذه الحالة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/261)


الربا - فتاوى اللجنة

الربا

(13/262)

السؤال الأول من الفتوى رقم ( 9374 )
س1: ما الفرق بين الربا والرشوة، وهل أنكر الإسلام الرشوة، وما حكمها في الإسلام؟
ج1: أولا: الربا معناه في اللغة: الزيادة، وهو شرعا قسمان: ربا فضل، وربا نسأ، فربا الفضل هو: بيع مكيل مطعوم بمكيل مطعوم من جنسه، مع زيادة في أحد العوضين، وبيع موزون بموزون من جنسه، مع زيادة أحد العوضين، كذهب بذهب، أو فضة بفضة، مع زيادة أحد العوضين، وربا النسأ: بيع مكيل مطعوم بمكيل مطعوم، مع عدم التقابض في مجلس العقد، سواء اتحد جنس العوضين أو اختلف، وبيع موزون بموزون من ذهب أو فضة أو ما يقوم مقامهما من الورق النقدي، مع عدم القبض في مجلس العقد، سواء اتفق الجنس أو اختلف.
ثانيا: صدر منا فتوى في الرشوة هذا نصها:
س: تعاقدنا على راتب، بصرف النظر على أنه قليل أو مغبن، ولكننا قبلنا، أو وافقنا عليه، وفوجئنا بعد عملنا أن أصحاب البضائع والمراجعين، أو من ينوب عنهم في استلام البضائع، يقومون بدفع مبلغ من الريالات، من فئة (5) خمسة ريالات، (10) عشرة ريالات، وهذه المبالغ كانت تدفع لنا على ثلاثة أوجه وهي:

(13/263)

1 - مال نأخذه بعد انقضاء المصلحة على أكمل وجه، عن طيب خاطر وبدون تعطيل أو تزوير أو زيادة أو نقصان، أو تفضيل أحد على أحد.
2- مال نأخذه عن طريق طلب إما مباشرا أو بالتلميح أو بأي وسيلة أخرى يفهم منها أننا نريد شيئا .
3- مال نأخذه نتيجة انتهاء عملنا الرسمي المقرر، وإليك مثال على ذلك: ينتهي عملنا في الساعة التاسعة مساء، وما زال يوجد مراجعون وأصحاب بضائع يريدون صرف بضائعهم، فيقول بعضهم: أريد منك أن تجلس معي لكي أقوم بصرف بضاعتي، وسوف أقوم بمحاسبتك على الوقت الذي تأخرته معي؛ حتى لا يقع لي ضرر نتيجة تأخير صرف هذه البضاعة، وجلوسها إلى الغد، مع العلم أن المصلحة التي نعمل بها ليس لديها مانع، أو اعتراض على تأخيرنا مع المراجعين.
ج: أخذ المال وأنت موظف في مركز حكومي أو أهلي بعد انقضاء حوائج المراجعين لا يجوز؛ لأنه من أكل المال بالباطل، ثبت في الحديث الصحيح أنه « لما قدم ابن اللتبية على النبي صلى الله عليه وسلم، وقد بعثه عاملا على الصدقات، فقال: هذا لكم، وهذا أهدي إلي، فقام النبي صلى الله عليه وسلم، فحمد الله وأثنى عليه، ثم قال: "أما بعد: فإني أستعمل الرجل منكم على العمل، مما ولاني الله، فيأتي فيقول: هذا لكم، وهذا هدية أهديت إلي، أفلا جلس في بيت أبيه وأمه حتى تأتيه هديته إن كان صادقا؟ والله لا يأخذ أحد منكم شيئا بغير حقه، إلا لقي الله يحمله يوم القيامة، فلا أعرفن أحدا منكم لقي الله يحمل بعيرا له رغاء، أو بقرة لها خوار، أو شاة تيعر"، ثم رفع يديه حتى رئي بياض إبطيه، يقول: "اللهم هل بلغت؟ » (1)
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/255).

(13/264)

متفق عليه.
وأما أخذ المال بطلب مباشر، أو بالتلميح ونحو ذلك، فهذا هو من طلب الرشوة، وقد « لعن النبي صلى الله عليه وسلم الراشي والمرتشي والرائش بينهما » (1) .
وأما أخذ المال مقابل التأخر مع المراجعين لإنهاء معاملاتهم، فإن العمل ليس مربوطا بك، ولا بالمراجع، بل منوط بالمسئول عنه، الجهة الرسمية، والجهة ذات العلاقة قد وظفتك أجيرا عندها بأجر معلوم، فليس لك أن تأخذ مقابل تأخرك مع المراجع مبلغا من المال من المراجع نفسه، ولك أن تطلب من المسئولين عملا إضافيا لإنهاء معاملات المراجعين .
وبهذا يتبين أن المصادر الثلاث، التي تأخذون عن طريقها أموالا، مصادر ممنوعة، فيكون المال الوارد عن طريقها حراما، فيجب التخلص من هذا المال برده، أو بالتصدق على الفقراء أو صرفه في بعض المشاريع الخيرية. اهـ.
__________
(1) موطأ مالك النداء للصلاة (468).

(13/265)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/266)

السؤال السادس من الفتوى رقم ( 9450 )
س6: ما سبب تحريم الربا؟
ج6: يجب على المسلم التسليم والرضا بأحكام الله سبحانه ولو لم يعرف علة الوجوب أو التحريم، لكن بعض الأحكام تكون علة التحريم ظاهرة، كما في تحريم الربا، حيث فيه استغلال حاجة الفقير، ومضاعفة الدين عليه، وما ينشأ عن ذلك من العداوة والبغضاء، وفي تعاطي الربا ترك العمل والاعتماد على الفوائد الربوية، وعدم السعي في الأرض، وغير ذلك من المضار والمفاسد العظيمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/266)

السؤال الثاني من الفتوى رقم ( 9636 )
س2: قيل في أحد الأحاديث عن الرسول في موضوع

(13/266)

الربا: أن الربا ثلاثة وسبعون بابا. ما هي هذه الأبواب بالتفصيل لكي يتجنبها الناس، والعمل على الابتعاد عن الوقوع فيها؟
ج2: حديث: « الربا ثلاث وسبعون بابا » (1) رواه ابن ماجه عن ابن مسعود ورواه الحاكم بزيادة: « أيسرها مثل أن ينكح الرجل أمه، وإن أربى الربا عرض الرجل المسلم » (2) ذكرهما السيوطي في (الجامع الصغير) ، ورمز للأول بالضعف، ولرواية الحاكم بالصحة، ونقل المناوي في (الفيض) عن الحافظ العراقي : أن إسنادهما صحيح، والمراد بالربا: إثم الربا، قال الطيبي : لا بد من هذا التقدير؛ ليطابق قوله: أن ينكح ، ويدل لذلك رواية: « الربا سبعون حوبا » (3) عن ابن ماجه، والحوب: الإثم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/124).
(2) ابن ماجه 2 / 764 برقم (2274، 2275)، والحاكم 2 / 37، والأصبهاني في (تاريخ أصبهان) 2 / 61 من حديث عبد الله رضي الله عنه.
(3) صحيح مسلم الإيمان (54),سنن الترمذي الاستئذان والآداب (2688),سنن أبو داود الأدب (5193).

(13/267)

السؤال الثالث من الفتوى رقم ( 16875 )
س3: ما هي الأشياء التي يحرم فيها الربا؟
ج3: الأشياء التي يحرم فيها الربا هي: الذهب والفضة والبر والشعير والتمر والملح، وما شارك هذه الأصناف الستة في علة الربا، وهي في النقدين الثمنية، وفي بقية الأصناف الكيل مع الطعمية على الصحيح من أقوال العلماء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(13/268)

السؤال الأول والثاني من الفتوى رقم ( 3630 )
س1، 2: هل يحرم الربا حيث وجد، وبأي صورة على الطرفين (الطرف المرابي والطرف المقترض) على الإطلاق؟ أم يحرم فقط على الطرف المرابي دون الطرف المقترض، وإن لم يكن هناك جناح ولا وزر على الطرف المقترض فهل هذا مشروط بالحاجة لهذا المال، وعدم الاستطاعة والفقر، أم ليست الحاجة شرطا فيه؟ فإذا كان يجوز لمن كانت به حاجة فهل يجوز لمن لم تكن به حاجة شديدة الاقتراض من بنك يتعامل بالربا بفائدة سنوية مشروطة 15% في السنة مثلا، حيث يستطيع العمل في هذا المال، وتحقيق ربح أكبر من الفائدة المشروطة

(13/268)

50 % في السنة مثلا، وبذلك يحقق ربحا من خلال الفرق بين الفائدة المشروطة وبين الربح الذي حصل عليه من خلال عمله في المال المقترض 35% تبعا للمثال المضروب، أم لا يجوز؟
ج1، 2: أولا: يحرم الربا حيث وجد، وبأي صورة كان، على صاحب رأس المال، ومن اقترض منه بفائدة، سواء كان المقترض فقيرا أم غنيا، وعلى كل منهما وزر، بل كل منهما ملعون، ومن أعانهما على ذلك، من كاتب وشاهد ملعون أيضا؛ لعموم الآيات والأحاديث الثابتة الدالة على تحريمه، قال الله تعالى: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (2) الآيات، وروى عبادة بن الصامت رضي الله عنه، عن النبي صلى الله عليه وسلم أنه
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276

(13/269)

قال: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فمن زاد أو استزاد فقد أربى » (1) رواه مسلم في صحيحه وروى أبو سعيد الخدري رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « لا تبيعوا الذهب بالذهب إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز » (2) رواه البخاري ومسلم وروى الإمام أحمد والبخاري أن النبي صلى الله عليه وسلم قال: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، يدا بيد، فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء » (3) ، وثبت عن جابر بن عبد الله رضي الله عنهما، أنه قال:
__________
(1) صحيح البخاري تفسير القرآن (4661),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).
(2) مالك 2 / 632-633، والشافعي في (المسند) 2 / 156-157، 157، وفي (الرسالة) ص276-277، برقم (758) (ت: شاكر)، وأحمد 3 / 4، 51، 53، 61، والبخاري 3 / 30-31، ومسلم 3 / 1208، 1209 برقم (1584)، والترمذي 3 / 543 برقم (1241)، والنسائي 7 / 278-279، 279 برقم (4570، 4571)، وعبد الرزاق 8 / 122 برقم (14563، 14564)، وابن أبي شيبة 7 / 101 (بنحوه مختصرا)، وابن حبان 11 / 391، 392 برقم (5016، 5017)، وابن الجارود 2 / 226 برقم (649)، والطيالسي ص290 برقم (2181) مختصرا، والبيهقي 5 / 276، 10 / 157، والبغوي 8 / 64-65 برقم (2061).
(3) مسند أحمد بن حنبل (3/428).

(13/270)

« لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه، وقال: "هم سواء » (1) رواه مسلم .
وورق البنكنوت في الوقت الحاضر حل محل الذهب والفضة في الثمنية، فكان الحكم فيه كالحكم فيهما، فالواجب على كل مسلم الاكتفاء بما أحل والحذر مما حرم الله عز وجل، وقد وسع الله على المسلمين أبواب العمل في الحياة لكسب الرزق، فللفقير أن يعمل أجيرا أو متاجرا في مال غيره مضاربة بنسبة من الربح كالنصف ونحوه، لا بنسبة من رأس المال، ولا بدراهم معلومة الربح، ومن عجز عن العمل مع فقره؛ حلت له المسألة والزكاة والضمان الاجتماعي.
ثانيا: ليس لمسلم سواء كان غنيا أو فقيرا أن يقترض من البنك أو غيره بفائدة، 5% أو 15% أو أكثر أو أقل؛ لأن ذلك من الربا، وهو من كبائر الذنوب، وقد أغناه الله عن ذلك بما شرعه من طرق الكسب الحلال كما تقدم، من العمل عند أرباب الأعمال أجيرا أو الانتظام في عمل حكومي مباح، أو الإتجار في مال غيره مضاربة بجزء مشاع معلوم من الربح كما تقدم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).

(13/271)

السؤال الأول من الفتوى رقم ( 7301 )
س1: من منطلق ثقتنا في علمكم وتقواكم ولا نزكي على الله أحدا؛ أتوجه إليكم بطلب فتوى في أمر يهم كل مسلم، وخاصة المسلمين لدينا هنا بأوروبا ، هذا بعد محاولتنا استيفاء دراسة هذا الأمر من كتب الفقه المختلفة، وتتبع ما ذكر في هذا الأمر في مختلف المؤتمرات الإسلامية، تلك المحاولات وصلت بأعضاء مجلس جمعيتنا الخيرية إلى رأيين في هذا الشأن: ألا وهو فوائد البنوك، هل هي ربا والعياذ بالله أم لا؟
فالرأي الأول يقول: إن فوائد البنوك سواء قلت أو كثرت فهي ربا، ويجب ألا يستحلها أي مسلم، وخاصة جمعية خيرية، بناء على فتاوى كبار العلماء في مختلف المؤتمرات الإسلامية، وحتى وإن كان في الأمر بعض الغموض، فالأتقى الابتعاد عن هذه الفوائد؛ عملا بحديث الرسول صلى الله عليه وسلم الذي يقول فيه: « إن الحلال بين والحرام بين، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس.. » إلى آخر الحديث، وإن القروض ترد دون زيادة أو نقصان، فما يعد يعد، وما يوزن يوزن، وما يكال يكال.
والرأي الثاني يقول: إنه من منطلق الحفاظ على أموال المسلمين من التناقص الذي يصيبها نتيجة التضخم في قيمتها (القدرة الشرائية للنقود)؛ فلذا يلزم تعويض هذا النقصان عن طريق الاستثمار، وهذا غير متيسر؛ لأننا لسنا جهة مالية متخصصة، أو أنها تحفظ في أحدى البنوك مقابل فائدة تقل عن

(13/272)

نسبة التضخم في الأسعار؛ لتعويض ولو جزء من الخسارة الناشئة عنه، وضرب المثل التالي: إذا اقترض زيد من أحمد كمية معينة من التمر، وكان ثمنها في ذلك الوقت يعادل 100 ريال، وعندما حل موعد السداد لم يكن عند زيد تمر، وأراد أن يسدد ثمنها، وقبل ذلك أحمد، فعندما سألوا عن ثمنها في السوق وجدوه 150 ريالا، وكانا يعلمان أن ثمنها عند الاقتراض 100 ريال، فقط، فهل يقبل أحمد الـ 150 ريال، أم الـ 100 ريال، وإنه في صدر الإسلام كانت النقود هي من الذهب والفضة، كل وحدة منها لها وزن معين، فهي سلعة في حد ذاتها، لها قيمة ترتفع وتنخفض حسب الارتفاع والانخفاض في الأسعار، بخلاف النقود الورقية، فهي ليست إلا قصاصة من الورق، ليس لها أي قيمة في حد ذاتها.
هذا باختصار عرض لكل من الرأيين الموكل لهم مهمة البحث في هذه المشكلة، وللأسف لم يتوصلوا إلى حكم الدين في مشكلة فوائد البنوك؛ نظرا لعدم العثور على سند فتاوى المؤتمرات الإسلامية وعلماء المسلمين القائلين بحرمة هذه الفوائد، وكذلك لم يتعرض أي منهم لمشكلة التضخم وحكم الدين فيها، هذا مما جعل كلا من الفريقين يتمسك برأيه.
لذا سوف نعرض هذين الرأيين على الجمعية العمومية القادم في شهر مارس حتى يقرر بعد التصويت ما يجب أن يتخذ تجاه هذه المشكلة، وإيمانا منا بأنه ليس هناك للتصويت مجال في أمور الدين، طالما هناك من يعلم ويقدر على الإفتاء؛ لذا أرجو

(13/273)

من فضيلتكم التكرم بإرسال فتواكم حتى نهاية شهر فبراير، وسند الفتوى الذي هو في درجة أهمية الفتوى لتوضح ولنوضح لأعضاء الجمعية وللمسلمين رأي الدين في هذه المشكلة، التي ما من مسلم إلا ويواجهها، خاصة في الدول الغربية، ولكي يكون تقرير الجمعية العمومية موافقا لما يحبه الله ويرضاه. وجزاكم الله عنا وعن الإسلام خير الجزاء .
ج1: أولا: الصحيح أنه تجب المماثلة والتقابض في بيع الأموال الربوية، بعضها ببعض، إذا اتحد الجنس، أما إذا اختلف الجنس فيجوز بيع بعضها ببعض متفاضلا، لكن يجب التقابض في مجلس العقد، إلا إذا كان أحد العوضين ذهبا أو فضة، أو ما يقوم مقامهما من الأوراق النقدية، والآخر من غيرهما، فيجوز تأجيل أحد العوضين، كما في السلم وبيوع الآجال.
وعلى هذا تكون زيادة أحد العوضين عن الآخر من ربا الفضل إذا اتحد جنس المال الربوي.
ثانيا: لم يضطرنا الله تعالى في تنمية الأموال وحفظها من النقصان إلى إيداعها في البنوك مثلا بفائدة ربوية، ولم يضيق علينا في طرق الكسب الحلال، حتى نلجأ إلى التعامل الربوي، بل شرع لنا الاستثمار عن طريق التجارة والزراعة والصناعة، وغيرها من وجوه الإنتاج والاستثمار؛ لتنمية الأموال، وبين لنا الحلال من

(13/274)

الحرام، فمن استطاع أن يباشر بنفسه طريقا من طرق الكسب الحلال فليفعل، ومن لم يستطع أعطى ماله أمينا موثوقا خبيرا بطرق الاستثمار ليعمل له فيه بنسبة معلومة من الربح، ويسمى ذلك: شركة مضاربة أو مزارعة أو مساقاة، تبعا لاختلاف أنواع الأعمال، وهذه الطرق ونحوها من أسباب الكسب الحلال وحفظ الأموال من النقصان بحول الله وقوته مع التوزيع العادل للأرباح والخسارة.
فدعوى الطرف الثاني أنه لا طريق لحفظ المال من النقصان إلا إيداعه في البنوك الربوية بفائدة ربوية غير صحيحة.
وعلى ذلك يجب قضاء القروض بمثلها من جنسها، وهو مقتضى العدل، فإن ارتفاع القيمة المذكورة وهبوطها من الأمور التي يعود نفعها وضررها على الطرفين، وتقلب الأسعار ارتفاعا وانخفاضا قد كان في زمن النبي صلى الله عليه وسلم، ولم يغير من أجله القاعدة الشرعية التي رسمها للمسلمين؛ ليسيروا على ضوئها في التعامل.
وللمقترض أن يرد قيمة القرض وقت القضاء إذا رضي صاحب الحق بذلك؛ لما ثبت عن ابن عمر رضي الله عنه، أنه قال: « كنا نبيع الإبل بالدنانير، ونأخذ الدراهم ونبيع بالدراهم، ونأخذ الدنانير، فقال النبي صلى الله عليه وسلم: لا بأس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء » (1)
__________
(1) أحمد 2 / 33، 83-84، 139، وأبو داود 3 / 650-652 برقم (3354، 3355)، والترمذي 3 / 544 برقم (1242)، والنسائي 7 / 281- 282، 282 برقم (4582، 4583)، وابن ماجه 2 / 760 برقم (2262)، والدارمي 2 / 259، والدارقطني 3 / 23-24، وعبد الرزاق 8 / 119 برقم (14550)، وابن حبان 11 / 287 برقم (4920)، والحاكم 2 / 44، والطحاوي في (المشكل) 2 / 95، 96 (ط: الهند)، والطيالسي (ص / 255) برقم (1868)، وابن الجارود 2 / 230 برقم (655)، والبيهقي 5 / 284، 315.

(13/275)

رواه أحمد وأبو داود والنسائي والترمذي وابن ماجه .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/276)

السؤال الثاني والثالث من الفتوى رقم ( 6904 )
س 2، 3: هل يجوز أن يعطي الرجل 40 من الغنم، على أن ترد له بعد 4 سنوات 80 من الغنم مقسطة على أربع سنوات أخرى، كل سنة يؤدي منها 20 رأس؟ وهل في هذا ربا، وإن كان ربا فماذا نعمل بما سلف جزاكم الله خيرا؟
هل يجوز بيع تيس باثنين من الماعز حالا أو مؤجلا؟ أفتونا جزاكم الله خيرا .
ج2، 3: يجوز بيع الحيوان بالحيوان متفاضلا ومؤجلا؛ لما أخرج الإمام أحمد وأبو داود ، عن عبد الله بن عمرو رضي الله

(13/276)

عنهما قال: « أمرني رسول الله صلى الله عليه وسلم أن أبعث جيشا على إبل كانت عندي، قال: فحملت الناس عليها حتى نفدت الإبل، وبقيت بقية من الناس، قال: فقلت: يا رسول الله: الإبل قد نفدت، وقد بقيت بقية من الناس لا ظهر لهم، فقال لي: "ابتع علينا إبلا بقلائص من إبل الصدقة إلى محلها، حتى تنفذ هذا البعث" قال: وكنت ابتاع البعير بقلوصين وثلاث قلائص من إبل الصدقة إلى محلها، حتى نفذت ذلك البعث، فلما جاءت إبل الصدقة أداها رسول الله صلى الله عليه وسلم » (1) رواه الدارقطني بمعناه، وأخرجه البيهقي في السنن من طريق عمرو بن شعيب عن أبيه عن جده.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 171، 216، وأبو داود 3 / 653 برقم (3357)، وعبد الرزاق 8 / 22 برقم (14144)، والدارقطني 3 / 69، 70، والحاكم 2 / 56-57، والبيهقي 5 / 287، 288.

(13/277)

الفتوى رقم ( 20021 )
س: اشتريت (30) ثلاثين رأسا من الغنم، الرأس برأس ومائة ريال، المائة حاصلة، والغنم بعد مهلة سبع سنوات، وأصابني الشك من ذلك. فأرجو من الله ثم من فضيلتكم

(13/277)

إفتائي، والله يحفظكم.
ج: مذهب جمهور العلماء أن ما لا كيل فيه ولا وزن، كالثياب والحيوان ونحوهما يجوز بيعه بجنسه أو بغيره متساويا أو متفاضلا مع نسيئة، أي تأجيل أحد العوضين أو بعضه، وقبض العوض المقدم؛ لئلا يكون بيع دين بدين المنهي عنه شرعا، لكن يشترط أن يبين جنس العوض المؤخر، وبيان عدده وصفته التي ينضبط بها، وتحديد مدة معلومة لتسليمه حتى لا يحصل غرر بسبب عدم ذلك، ويدل لمشروعية ذلك ما رواه عبد الله بن عمرو بن العاص رضي الله عنهما قال: « جهز رسول الله صلى الله عليه وسلم جيشا على إبل من إبل الصدقة حتى نفدت، وبقي ناس، فقال رسول الله صلى الله عليه وسلم: "اشتر لنا إبلا من قلائص الصدقة إذا جاءت، حتى نؤديها إليهم" فاشتريت البعير بالاثنين، والثلاث قلائص، حتى فرغت، فأدى ذلك رسول الله صلى الله عليه وسلم من إبل الصدقة » (1) رواه الإمام أحمد في مسنده، وهذا لفظه ج2 ص171، ورواه أبو داود، والدارقطني وصححه وقال الحافظ ابن حجر : إسناده ثقات، ويدل لذلك أيضا ما ذكره البخاري في صحيحه ج3 ص41 في باب بيع العبيد والحيوان بالحيوان نسيئة، واشترى ابن عمر رضي الله عنهما راحلة بأربعة أبعرة مضمونة عليه، يوفيها صاحبها بالربذة، وقال
__________
(1) صحيح البخاري الزكاة (1405),صحيح مسلم الزكاة (1040),سنن النسائي الزكاة (2585),مسند أحمد بن حنبل (2/15).

(13/278)

ابن عباس : قد يكون البعير خيرا من البعيرين، واشترى رافع بن خديج رضي الله عنه بعيرا ببعيرين، فأعطاه أحدهما، وقال: آتيك بالآخر غدا رهوا إن شاء الله.
وأما أحاديث النهي عن بيع الحيوان بالحيوان نسيئة كالحديث الذي رواه الترمذي في جامعه ، عن رسول الله صلى الله عليه وسلم، عن سمرة رضي الله عنه، « أن النبي صلى الله عليه وسلم نهى عن بيع الحيوان بالحيوان نسيئة » (1) - فقد علل الإمام أحمد أحاديث المنع، وقال: ليس فيها حديث يعتمد عليه، وقال أبو داود : إذا اختلفت الأحاديث عن النبي صلى الله عليه وسلم نظرنا إلى ما عمل به أصحابه من بعده، وقد تواتر عن الصحابة رضي الله عنهم ومن بعدهم جوازه متفاضلا ونسيئة، وأمر به صلى الله عليه وسلم كما سبق، فدل ذلك على أنه الثابت عن رسول الله صلى الله عليه وسلم، فلا تقوى أحاديث النهي عن ذلك على المعارضة، وعلى ذلك فإنه يجوز بيع ثلاثين رأسا من الغنم بمثلها، كل رأس برأس، أو أكثر وزيادة مائة ريال أو أقل أو أكثر، عن كل رأس سواء اشترط قبض المائة في مجلس العقد أو اشترط تسليمها مع الثلاثين رأسا من الأغنام المؤجلة، بشرط بيان جنس الأغنام المؤجلة، وأوصافها، وعددها، وتحديد مدة معلومة لتسليمها.
__________
(1) صحيح مسلم الزكاة (1041),سنن ابن ماجه الزكاة (1838),مسند أحمد بن حنبل (2/231).

(13/279)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/280)

الفتوى رقم ( 3791 )
س: هل يجوز بيع ثياب متر واحد بمترين، أو صنفان بصنف واحد؟
ج: يجوز إبدال الثياب بعضها ببعض مع التساوي، أو زيادة بعضها على بعض سواء كانت من جنس واحد أم أكثر، وسواء كان ذلك عاجلا أو لأجل؛ لأن القماش ليس من الأجناس التي يدخلها الربا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/280)

الفتوى رقم ( 18092 )
س: نفيد سماحتكم بخطابنا هذا، أنه يوجد لدينا قضية تتضمن أن رجلا باع على آخر مائة كيس قهوة نيبارية، بمبلغ أربعين ألف ريال، وأجل الثمن إلى شهر محرم عام 1414هـ، وذلك من تاريخ البيع وهو 22 \ 10 \ 1413 هـ، ثم اتفقا أن

(13/280)

يكون مقابل المبلغ تريلة قمح، زنة خمسين طن، يسلمها مشتري القهوة إلى البائع. آمل من الله ثم من فضيلتكم إفتاءنا: هل هذا البيع جائز أم باطل يدخله محظور شرعي؟ وفي حالة كون هذا البيع غير جائز فهل يلزم المشتري أن يرد هذه القهوة إلى من اشتراها، أم أنه يلزمه تسليم قيمتها وهي الأربعين ألف ريال التي ذكرت بالعقد عند تبايعهما؟ جزاكم الله خيرا وأحسن مثوبتكم، وأطال في عمركم.
ج: إذا كان هذا عن مواطأة بينهما عند العقد فإنه لا يجوز؛ لأنه حيلة إلى الربا، وهو بيع القهوة بالطعام مؤجلا، وهذا ربا النسيئة.
وإن كان من غير مواطأة عند العقد، وكان أرفق فلا بأس بذلك؛ لعدم المحذور، وهو الحيلة إلى الربا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/281)

السؤال الثالث من الفتوى رقم ( 18937 )
س3: هل يجوز بيع الملح بالدين (الاستدانة)؟
ج3: لا يجوز بيع الملح بالملح إلا متساويا ويدا بيد، أما بيع الملح بجنس ربوي آخر، كالبر والشعير والتمر، فيجوز فيه التفاضل، ولا يجوز التفرق قبل القبض؛ لحديث عبادة بن الصامت

(13/281)

رضي الله عنه، عن النبي صلى الله عليه وسلم قال: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (1) رواه مسلم .
أما بيع الملح بالنقود فيجوز حالا ومؤجلا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4661),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).

(13/282)

الفتوى رقم ( 19245 )
س: نحن لدينا مصنع يعمل في إنتاج المجوهرات الألماسية، والمطعمة بالأحجار الكريمة، نرغب في تنفيذ برنامج يساهم في الحد من الخسارة والغبن الذي يقع على المشترين لهذا النوع من المنتجات، من خلال الاستبدال، حيث يتمكن العميل من استبدال مجوهراتنا بمجوهرات ألماسية أخرى بعد خصم نسبة محدودة من سعر الفاتورة الأصلية بنفس القيمة المتبقية، أو دفع الفرق الناتج عن الاختيار لقطعة أغلى في السعر من نفس النوع.
لذا فإننا نرغب في الاستيضاح عن رأي الشرع الكريم في هذا قبل تطبيقها، خصوصا أن هذا البرنامج مطبق على كثير من المنتجات في السوق، وفق الله الجميع لما يحبه ويرضاه

(13/282)

وسدد خطاكم .
ج: إذا كان الأمر ما ذكر فلا بأس بالمعاملة المذكورة؛ لأن الألماس والأحجار الكريمة لا يجري فيهما الربا إذا بيع بعضهما ببعض متساويا أو مع زيادة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/283)

السؤال الثالث من الفتوى رقم ( 2171 )
س3: هل يجوز إبدال سيارتي القديمة بأخرى جديدة، وأدفع الفرق بين السيارتين لصاحب السيارة الجديدة؟ فالذي يحدث في هذه البلاد: أن يذهب صاحب السيارة القديمة إلى شركة السيارات، ويعلمهم برغبته، فيقدرون قيمة كل من السيارتين، فيدفع الفرق ويأخذ الجديدة بدلا من سيارته، مع العلم بأنهم لا يشترون القديمة إلا إذا اشترى منهم الجديدة، فهل هذا البيع صحيح أو لا؟
ج3: إذا كان الواقع كما ذكرت؛ جاز لك أن تدفع سيارتك القديمة إلى الشركة مثلا لتأخذ بدلا منها سيارة جديدة وتدفع الفرق بين القيمتين، وليس هذا من باب بيعتين في بيعة، بل هو بيع سيارة بأخرى مع المفاضلة بين قيمتهما، وليس في ذلك

(13/283)

ربا؛ لأن السيارات ليست من الأنواع الربوية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/284)

السؤال الثالث من الفتوى رقم ( 9809 )
س3: عندي سيارة، ورغبت أن أبادل بها في سيارة من نوعها وموديلها، إلا أنها غمارتين، وسيارتي غمارة واحدة، وأزيد صاحب السيارة مبلغ 4000 أربعة آلاف ريال، فقال لي بعض طلبة العلم: إن هذا ربا. فما قولكم في هذه المسألة؟
ج3: تبديل سيارة معلومة، بسيارة أخرى معلومة جائز، سواء كانت من جنسها أو من غير جنسها، وسواء تساوت في القيمة أم تفاوتت؛ لأن السيارات ليست من الربويات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/284)

استلام الرواتب من البنوك
السؤال الثالث من الفتوى رقم ( 5923 )
س3: ما حكم استلام المكافآت الشهرية من البنوك الربوية التي تسند إليها الجامعة تسليم المكافآت، كبنك القاهرة؟
ج3: لا يجوز الإيداع عند البنوك التي تتعامل بالربا؛ لأن فيه تعاونا على الإثم، وقد نهى الله سبحانه عنه فقال: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويجب أخذ الأموال وإيداعها عند مصارف لا تتعامل بالربا، وإذا لم يجد مصرفا إسلاميا وخاف على أمواله الضياع فيجوز أن يودعها من غير أخذ فائدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(13/285)

الفتوى رقم ( 7197 )
س: أرفع إليكم أنني كنت موظفا عضوا في هيئة الأمر بالمعروف بالحناكية، ثم تم إحالتي إلى التقاعد، وصرفت لي

(13/285)

رواتب من مالية المدينة، ثم أحالوني لقبض رواتبي من فرع البنك الأهلي بالمدينة، وقبضت منه بعض الرواتب، وقد سمعت أنه ليس سالما من شبه الربا، ثم تحققت بعد ما قبضت بعض الرواتب أنه يتعامل بالمعاملة الربوية، وهو أنه إذا أودع عندهم إنسان نقودا، وتم لها سنة ولم يأخذ منها شيئا يعطونه بالمائة ستة ريالات، ثم بعد ذلك توقفت عن استلام رواتبي منهم، فما الحكم بالذي قبضت والمستقبل؟ أفتونا مأجورين. حفظكم الله وبارك في مساعيكم.
ج: إذا كان الواقع ما ذكر فلا شيء عليك فيما مضى، ويجوز أن تستلم ما حولت به على البنك مستقبلا، ولا يضرك إن شاء الله تعامل البنك بالربا؛ لأنك والحال ما ذكر لم تشاركه في ذلك، والإثم على من يتعامل بالربا معه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/286)

الفتوى رقم ( 16180 )
س: كثيرا ما تردنا أسئلة عن حكم أخذ البنوك مبلغ عشرة ريالات مقابل إعطاء الفرد راتبه، بمعنى: أن الفرد يعطى شيكا براتبه من قبل الفرع المالي على بنك الرياض، فرع المدينة

(13/286)

العسكرية، ولكن لشدة الزحام لدى البنك؛ يذهب الفرد إلى بنك الراجحي أو البنك الأهلي بنفس الشيك، فيطلب منهم صرف راتبه، فيطلبون منه مبلغ عشرة ريالات مقابل صرف راتبه من قبلهم، والبنك بدوره يسحب الراتب بموجب الشيك الذي سلم له من قبل الفرد، آمل التكرم بالرفع لجهات الاختصاص لإعطائنا فتوى شرعية حول هذا الموضوع.
ج: هذا العمل لا يجوز، بل هو من المعاملات الربوية؛ لأنه بيع دراهم بدراهم مع الزيادة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/287)

السؤال الثاني من الفتوى رقم ( 17527 )
س2: مواطن هو وكيل لأيتام ليستلم لهم تقاعدهم من البنك العربي أو بنك الرياض ؛ لأن والدهم المتوفى كان موظفا، وكان حريصا على عدم التعامل مع البنوك، والوكيل متحرج من استلام التقاعد من أحد البنكين المذكورين، فما رأي سماحتكم في أخذ التقاعد من البنك العربي علما بأنه مشهور هو وبنك الرياض بالتعامل بالربا؟
ج2: استلام وكيل ورثة المتوفى تقاعد والدهم من البنك جائز؛ لأنه حق من حقوق موكليه.

(13/287)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/288)

الفتوى رقم ( 16501 )
س: نحن من موظفي هذه الدولة، والتي قامت على الشريعة الإسلامية السمحاء، أدام الله عزها وبقاءها، وفي الآونة الأخيرة، بدأت إدارتنا بصرف رواتبنا الشهرية بشيكات على البنك الأهلي التجاري، وكثيرا ما تحدث مشائخنا جزاهم الله خيرا عن أنظمة هذه البنوك، مما أثار في نفوسنا الشك والريبة حيال قبولنا لطريقة هذا الصرف؛ لذا أردنا عرض هذا الموضوع على سماحتكم راجين إفادتنا عن مدى تقبل صرف رواتبنا عن طريق هذا البنك أو ما يماثله، مع وجود البديل لهذا دون أدنى مشقة، مثل صرفها نقدا عن طريق أمين الصندوق الموجود لدينا، أو عن طريق شركة الراجحي؟ علما أن العقد المبرم بين البريد والبنك الأهلي أن يتم إيداع صافي الرواتب في البنك خلال الأسبوعين الأولين من كل شهر، ويبدأ صرف الرواتب في 25 من كل شهر، أي بعد 10 أيام من الإيداع.
ج: لا بأس بأخذ الرواتب التي تصرف عن طريق البنك؛ لأنك تأخذها في مقابل عملك في غير البنك، لكن بشرط أن لا تتركها في البنك بعد الأمر بصرفها لك من أجل الاستثمار الربوي.

(13/288)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/289)

بيع الحيوان بالوزن
السؤال الثاني من الفتوى رقم ( 3239 )
س2: هل يجوز بيع الحيوان بالميزان؟
ج2: نعم يجوز بيع الحيوان بالميزان، فإنه جائز بيعه برؤيته دون وزن إجماعا، ولم يؤثر ما في جوفه من أجهزة وأكل على جواز بيعه؛ لكونه تابعا؛ فجاز بيعه بما فيه وزنا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/289)

السؤال الأول من الفتوى رقم ( 3552 )
س1: إننا هنا في الجزائر نشتري الدجاج بالميزان، سواء كان حيا أو مذبوحا مع أمعائه وزوائده. هل هو حلال؟ وكذلك شراء الغنم، وخاصة الأضحية؛ لأنه توجد مزارع تبيع

(13/289)

الغنم بالوزن، فهل هذه الأضحية حلال جائزة، أم حرام؟ وما هي علة التحريم، وهل الأضحية فقط حرام، أم كل شاة حية تباع بالوزن حرام؟
ج1: الأصل حل المعاملات بين المسلمين إلا ما حرمه الشرع المطهر بالنص، وبذلك نعلم أنه يجوز شراء الدجاج والغنم أضحية أو غير أضحية وزنا، ولا نعلم مانعا يمنع من ذلك في الشرع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/290)

السؤال الثاني من الفتوى رقم ( 5395 )
س2: يوجد نوع من بيع الأنعام عندنا (الغنم) حية حسب وزنها، ويجعل وحدة بيع للكيلو غرام، مثلا 10 ريالات، فهل يجوز بيع الشاة حسب وزنها وهي حية؟
ج2: يجوز بيع الغنم ونحوها من الحيوانات حية بالوزن، سواء كان الوزن بالكيلو جرام أم غيره؛ لأن القصد العلم بالمبيع، وهو حاصل بالوزن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/290)

السؤال الرابع من الفتوى رقم ( 4306 )
س4: بيع الدجاج حي في الميزان، وبيع الخل وفيه 6% كحول ما حكم الدين فيها؟
ج4: أولا: يجوز شراء الدجاج في الميزان؛ هذا هو الأصل، ولا نعلم دليلا يخالفه.
ثانيا: ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « ما أسكر كثيره فقليله حرام » (1) فإذا كان هذا الخل يسكر كثيره فقليله حرام، وحكمه حكم الخمر، وإذا كان لا يسكر كثيره، بحيث إن نسبة الكحول تكون في غير الكحول فلا يظهر لها أثر، فلا مانع من بيعه وشرائه وشربه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).

(13/291)


أكل الربا لمبرر - فتاوى اللجنة

أكل الربا لمبرر

(13/293)

السؤال السادس من الفتوى رقم ( 11780 )
س6: هل يجوز للمسلم أن يتعامل بالربا في المجتمع الذي تأسس على الربا؟
ج6: لا يجوز له التعامل بالربا، ولو كان المجتمع مؤسسا على الربا؛ لعموم النصوص في تحريم الربا، وعليه أن يغير المنكر حسب طاقته، فإن لم يستطع انتقل عن ذلك المجتمع؛ بعدا عن المنكر، وخشية أن يصيبه ما أصابهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/294)

السؤال الثالث من الفتوى رقم ( 9275 )
س3: هناك بعض الناس يتعاملون بالربا، ويدخلون الربا أيضا في قاعدة: الضرورة تبيح المحظورات. فما الحكم: شخص عليه دين: إما أن يدفعه، أو يقدم للمحاكمة؛ فأخذ بالربا؟
ج3: لا يجوز التعامل بالربا مطلقا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/294)

الفتوى رقم ( 20002 )
س: نحن جماعة مغاربة مسلمون، مقيمون بألمانيا، ولدينا مكان استأجرناه للصلاة فيه لجميع الأوقات والجمعات والأعياد، ولكثرة المصلين فيه -والحمد لله- منعتنا الحكومة الألمانية من الصلاة فيه؛ لأنه ضيق وفي مكان غير مناسب، وأردنا الآن شراء مكان كبير خارج البلد، ووافقت لنا السلطة الألمانية على شرائه، ثمن المكان 3 مليون مارك ونصف، ويوجد لدينا مليون مارك ونصف فقط. هل يجوز لنا أن نقترض من البنك المبلغ الباقي لشراء هذا المكان بالربا، وهل يعتبر هذا من الضرورات؟ وإن تم شراؤه بالربا هل تجوز الصلاة فيه إلى أن يوجد أماكن أخرى في هذه البلدة للصلاة؟ أفتونا مأجورين.
ج: لا يجوز لكم الاقتراض بالربا؛ لأن الله حرم الربا وشدد الوعيد على المرابين، ولعن النبي صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه. ولا يباح الربا بأي حال من الأحوال، ولا تشتروا هذا المكان الذي أشرتم إليه إلا إذا كان عندكم إمكانية مالية بدون اللجوء إلى الربا، وصلوا على حسب استطاعتكم، مجتمعين أو متفرقين إلى جماعات في أمكنة متعددة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/295)

السؤال الأول من الفتوى رقم ( 17314 )
س1: قرأت اقتراحا للدكتور محمد رواس قلعجي، وهو أن يقسم إيداع البنوك إلى قسمين: القسم الأول: وهو الذي تحتاجه باستمرار، وهذا يودع بدون فوائد عليه. والقسم الثاني: وهو الذي لا تحتاجه لوقت طويل، إما لشهر أو أكثر من ذلك، فهذا يمكن أخذ فوائد عليه، ولكن لا تدخلها لأموالك، وإنما تعطى للفقراء ومساكين المسلمين. وبرر جوابه بقوله: إنك مضطر للإيداع في البنوك الربوية، إذ لا يوجد بديل يوفي بالغرض، وتخاف أن يسرق منك، أو يصيبه آفة عندك، ولذلك تودعها احتراسا من أي شيء يطرأ، وفي هذه الحالة يحدث فوائد ربوية، ولا بد لها من ثلاث حالات:
الحالة الأولى: إما أن يأخذها البنك؛ وهنا إعانة له على الحرام.
الحالة الثانية:إحراقها وهنا هدر لهذه الثروة.
الحالة الثالثة: إعطاؤها لفقراء المسلمين ومساكينهم، وفي هذه الحالة لا يعتبر لك أجر في ذلك، وإنما تسلم من الإثم بسبب الإيداع في البنوك.
هل هذا الكلام جائز؟ وإذا كان جائزا فلمن يصرف؟ وإذا كان غير جائز فما العمل لمن لديه مثل هذا المبلغ، هل يتركه للبنك أم من يعطيه؟
ج1: الاقتراح المذكور باطل؛ لأنه يبيح التعامل بالربا الذي حرمه الله ورسوله، وأجمع المسلمون على تحريمه لأي

(13/296)

غرض كان، والتصدق إنما يكون من كسب طيب؛ لأن الله طيب لا يقبل إلا طيبا، وهناك طرق كثيرة مباحة لاستثمار الأموال بغير الربا ولله الحمد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/297)

السؤال الثاني من الفتوى رقم ( 8420 )
س2: إني أعرف أن الأخذ من البنك حرام؛ لأنه ربا، ولكن السؤال ليس هنا، وإنما السؤال: هل الذي يتكفل لمن يأخذ من البنك حرام؟ وهذا الإنسان لم يأخذ عمره من البنك، ويعرف الله ويصلي ويصوم، ويعرف الحلال والحرام، فأريد أن أستوضح من هذا الشيء.
ج2: الاقتراض من البنك بفائدة محرم؛ لأنه ربا، وكفالة المرابي لا تجوز؛ لأن فيها إعانة على ارتكاب المحرم، ومساعدة على الإثم، وقد نهى الله عن التعاون على الإثم فقال: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(13/297)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/298)

الشهادة على عقد الربا
السؤال الأول من الفتوى رقم ( 10426 )
س1: لقد طلب عمي أن أشهد معه في بنك من البنوك على قرض، وهذا القرض فيه فائدة (ربا)، علما بأن والدي وعمي في هذا المال مشتركان، ولكن منعت نفسي من الشهادة فتكونت مشاكل، فأديت الشهادة وأنا لست راضيا عن نفسي ولا عن الشهادة، وندمت وحزنت لما بدر مني، وأنا في حيرة من أمري وفي دوامة، أرجو الإفادة.
ج1: تحرم الشهادة على عقد الربا، ويجب عليك التوبة والاستغفار مما وقع منك من الشهادة على القرض الربوي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/298)

السؤال الرابع من الفتوى رقم ( 2758 )
س4: إن الربا محرم شرعا، ولكن اليوم لا بد للإنسان بأن يتداخل مع البنوك، وقد يضطره ذلك إلى ارتباط مصالحه به، فمثلا: إن المناقصات لا بد من تقديم ضمان بنكي عن طريق بنك، كذلك عند استيراد الإنسان لأي بضاعة من الخارج، لا بد من تقديم ضمان بنكي أيضا، وعمل التأمين على البضاعة، كذلك أي دائرة حكومية لا بد من تقديم ضمانات بنكية لها، حتى يتم دخول الشخص المنافسة، وإلا فيستبعد؛ وبذلك ضاعت فرصته وهكذا. فما هو رأي سماحتك في ذلك وما هو الطريق السليم؟
هناك شخص تقدم في مناقصة حكومية، وقد طلب منه تقديم ضمان بنكي، ولكنه لا يملك هذا المبلغ نقدا بيده، وإنما موجود في عقارات له، فتقدم لأحد البنوك وطلب ضمانا بنكيا مقابل أن يرهن لهم الصك، ويحضر لهم كفيلا، بشرط أن لا يأخذوا منه فائدة، فأبوا ذلك إلا الفائدة أولا، مع العلم أنه لا يريد استلام المبلغ، إنما هو باق عندهم، ولكن مجرد شيك، (إننا نضمن مؤسسة كذا بمبلغ كذا)، ولا يقومون بدفعه إلا في حالة إفلاس المضمون أو تعثره في المشروع لسبب ما.
وقد اشترطوا الفائدة عليه بنسبة 0.5% نصف بالمائة كل ثلاث شهور؛ لأن المبلغ لديهم ولم يأخذوه، ولكنه قدم لهم مبلغا معينا غير محدد، يعادل تقريبا ثلاث أضعاف ما كانوا سيحسبونه بنسبة الفائدة، ولكنهم رفضوا، وكل قصده البعد عن الحرام،

(13/299)

بحيث إن فيه فائدة محددة لأجل معلوم، وعندما رفضوا ذلك ترك المشروع ولم يتقدم له؛ خوفا من ارتكاب المعصية، فبذلك ضاعت فرصته، فما هو الحل لذلك؟
سماحة الشيخ: وما هي الطريقة التي يمكن أن يستفيد الإنسان بها عيشه، وقد كتب الله عليه أن يعمل في مهنة الإنشاءات للمشاريع الأهلية والحكومية، وهو مضطر إلى ذلك، فهل ينطبق القول: (عند الضرورات تحل المحرمات) أم لا؟ كما أوضح لسماحتكم أن نسبة الفائدة 0.5% نصف بالمائة كل ثلاث شهور، الشخص المستفيد لم يحدد متى سيسدد، ربما بعد شهر أو شهرين أو خمس أو سنة، فهل نقصان هذا الشرط من شروط الربا يحلل العمل بهذه الصفة، حيث أصبح فائدة معلومة بدون أجل معلوم للسداد، مع العلم أن الضمان مقدم من البنك لمدة المشروع، ولكن المستفيد لديه النية إذا يسر الله له وباع من عقاره يسدد ويضع من ماله الحر ضمانا لنهاية المشروع، فما هو رأي سماحتكم وحكم الشرع في ذلك؟
ج4: الواجب ترك أي تعامل فيه ربا، أو دخول في معاملة فيها غرر: كعمليات التأمين، وسلوك طرق التعامل الخالية من ذلك، كالتعامل في البيع والشراء في أعيان موجودة مباح التعامل فيها: كالبيع إلى أجل، وكبيع السلم، وكالعمل في القيام بإنشاءات لأفراد وشركات لا تحوج لما ذكرته، ومن اتقى الله وصدق في معاملته وتحرى فيها الطرق المباحة رزقه الله من حيث لا يحتسب،

(13/300)

فهو القائل جل شأنه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) والقائل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) مع العلم بأن أخذ الضمان البنكي لا بأس به إذا لم يطلب البنك فائدة في ذلك، أو سمح بالضمان لكونك وثقته برهن أو ضمين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4

(13/301)

الفتوى رقم ( 5969 )
س: يصدر البنك الأهلي المصري شهادات استثمار (المجموعة ج) وهي عبارة عن شهادات تشترى من البنك، ويجري السحب عليها (الشهادة المشتراة) شهريا، والشهادة التي تفوز تربح مبلغا كبيرا من المال. مع احتفاظ صاحب الشهادة برد الشهادة إلى البنك وأخذ قيمتها في أي وقت شاء. فما حكم الشرع في هذا المبلغ الطائل من المال الذي يفوز به صاحب الشهادة الرابحة؟
ج: إذا كان الواقع كما ذكر؛ فهذه المعاملة من الميسر

(13/301)

(القمار)، وهو من كبائر الذنوب، لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) فعلى من يتعامل به أن يتوب إلى الله، ويستغفره، ويجتنب التعامل به، وعليه أن يتخلص مما كسبه منه، عسى الله أن يتوب عليه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(13/302)

الفتوى رقم ( 7094 )
س: ما قول العلماء في شرعية التعامل التالي: 1- محمود ضمن كريما على وفاء مبلغ استلفه كريم من صلاح (صاحب العمل) لتنفيذ عمل لهذا الأخير. 2- على أن يسترد صلاح (صاحب العمل) هذه السلفة

(13/302)

تقسيطا من استحقاقات العامل كريم. 3- كما ضمن محمود كريما على حسن تنفيذ هذا العمل لمصلحة صلاح. 4- وذلك كله لقاء نسبة يأخذها محمود من أرباح كريم. فما هو قول الشرع في هذا التصرف؟
إيضاح: علما أن صاحب العمل لا يقبل أن يكون الضمان إلا عن طريق البنك، وهذا ما تفرضه الدولة على المقاولين بأن يقدموا عن السلف التي يقبضونها وعن سلامة التنفيذ ضمانات بنكية، والبنك ينوب في تقديم الضمان عن محمود الذي له لدى البنك حساب جار، قد يزيد على المبلغ المضمون أو ينقص، حسب المسحوبات التي يقوم بها محمود، والبنك لا يقدم الضمان إلا إذا كانت لديه أرصدة لمحمود، أو رصيد جامد يزيد على 40% من قيمة الضمان، هذا وإن محمود لم يقرض كريما أي مبلغ، وإنما اقتصرت علاقته معه على ضمان تسديد السلفة، وحسن تنفيذ العمل، ولا يأخذ محمود من كريم فائدة على أي مبلغ، وإنما يأخذ نسبة أرباح نتيجة احتمال ضياع شيء عليه في هذه الضمانات .
ج: أولا: إن خطاب الضمان يشتمل على ثلاثة أطراف: المصرف، وعميله، والمستفيد، وعلى عوضين هما: العمل والمبلغ، وعلى غطاء، من الغالب أن يكون كاملا، أو نسبة مئوية منه، وعلى عمالة مقابل الالتزام بالدفع، يدفعها العميل للمصرف،

(13/303)

وعلى فائدة أو تعويض عن تعطيل المبلغ الذي يدفعه المصرف عند تخلف العميل. ثانيا: إن المصرف ضامن لعميله لدى المستفيد بعماله، وهذا لا يجوز؛ لأن الضمان غير متقوم، فلا يقابل بمال، بل يبذل على وجه المعروف والإرفاق؛ ابتغاء مرضاة الله. ثالثا: إن المصرف يأخذ فائدة من عميله إذا دفع المبلغ للمستفيد عند تخلف العميل عن الوفاء في الميعاد، وقد تسمى هذه الفائده تعويضا عن تعطيل المبلغ المدفوع، وهذا حرام. رابعا: إن المصرف يستغل ما تحت يده من غطاء نقدي، وهذا لا يجوز؛ لأنه إما أن يعتبر تتميما للعمالة على الضمان، وإما أن يعتبر فائدة لما قد يدفعه المصرف، أو لما يدفعه بالفعل عن العميل. خامسا: يظهر من هذا اشتمال هذا العقد على الربا؛ لكونه دخل على أن يسلم مالا من النقود وزيادة في مقابل الضمان، فيجمع في ذلك ربا النسيئة وربا الفضل، فبذلك يكون خطاب الضمان غير جائز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/304)

السؤال الثاني من الفتوى رقم ( 6605 )
س2: عندنا في مصر ما يسمى بشهادات الاستثمار التي تباع في البنوك، وتسمى الفئة (ج) وهي بدون فوائد، أي أن: لو اشتريت شهادة، ثم أردت أن أردها ولو بعد عشر سنوات أو أكثر أو أقل؛ فهي ترد بنفس السعر الذي اشتريت به. وبعد ذلك يقوم الكمبيوتر بسحب رقم من أرقام الشهادات المباعة في الجمهورية، ويكون هذا هو الفائز الأول، ويوجد فائز ثاني، وثالث إلى أكثر من (400) فائز، ويحصل الفائز الأول على عشرين ألف جنيه قيمة الفائزية. فأريد أن أعرف أنه لو اشتريت من هذه الشهادات ثم كنت من أحد الفائزين، فهل يجوز لي أن آخذ هذا المبلغ أم لا؟ وهل أكون مرتكبا إثما؟
ج2: ما ذكرته في سؤالك مما يتعلق بشهادة الاستثمار، نوع من أنواع القمار (اليانصيب) وهو محرم، بل من كبائر الذنوب، بالكتاب والسنة والإجماع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/305)

الفتوى رقم ( 8159 )
س: ساهمت في أرض مع المساهمين بمبلغ عشرة آلاف

(13/305)

ريال، ولم يحدد لي شيء منها، وبعد البيع كان نصيبي في الربح عشرة آلاف ريال زيادة على رأس المال، ولما قمت بمراجعة المسئول عن بيع الأرض، أطلب منه الربح مع رأس المال، اعتذر بأن المشترين لم يسددوا المبلغ كاملا، وأخبرني بأن هذا الأمر يحتاج وقتا طويلا. فهل يجوز لي أن أبيع نصيبي هذا بربح خمسة آلاف فقط أم لا؟ سواء كان المشتري هو المسئول عن بيع الأرض أو كان شخصا آخر، وهل يختلف الحكم الشرعي فيما لو كانت هذه المساهمة في بناء أم لا؟
ج: إذا كان الواقع ما ذكر، من بيع ما يخصك من الثمن بأقل منه، فلا يجوز ذلك، سواء للشركاء أو لغيرهم؛ لأن ذلك بيع دراهم بدراهم متفاضلة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/306)

الفتوى رقم ( 10539 )
س: إذا كنت أطلب رجلا مبلغا من المال، مثلا ستين ألف ريال، وهو معسر، وأراد أحد الإخوان أن يدفع لي نقودا نصف المبلغ، أو ثلثه، على أن أحول المبلغ كاملا عليه، يستوفي من المديون، فهل هو جائز أم لا؟

(13/306)

ج: لا يجوز لك التنازل عن المبلغ الذي لك على شخص لشخص آخر على أن يدفع لك الطرف الثالث نصف المبلغ أو ثلثه؛ لأن ذلك من الربا، وهو بيع مبلغ معين بأقل منه نقدا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/307)

الفتوى رقم ( 11052 )
س: يوجد لي عند شخص مبلغ 10 000 عشرة آلاف ريال، ولكن هذا الرجل مماطل، لا يسدد ما عليه، ويوجد لشخص آخر عندي مبلغ عشرة آلاف ريال، فجاء يطالبني حقه، فقلت له: قابل فلان، أي الشخص الأول بالعشرة الآلاف التي لك عندي بالعشرة الآلاف التي لي عنده وزيادة ألفي ريال 2000 ريال، مقابل مماطلته بك، أي يقابل اثنا عشر ألف بعشرة آلاف. فما حكم ذلك؟ أفيدوني أفادكم الله.
ج: لا تجوز إحالتك الدائن لك بعشرة آلاف بالعشرة التي لك على غريمك المماطل مع زيادتك ألفي ريال مقابل المماطلة؛ لأن الزيادة ربا، والربا محرم في الشريعة الإسلامية.

(13/307)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/308)

السؤال الأول والثاني من الفتوى رقم ( 3048 )
س1: نرجو إفادتنا عن مدى جواز استعمال فوائد على الريال النقدي، على أساس الوضع الموجود -العملة الورقية- أي: إذا كان صاحب الفلوس أودعها في البنك، وأخذ عليها نسبة ربح مئوية، مثل 10% أو أقل أو أكثر.
ج1: العملة الورقية (ورق البنكنوت) حكمه في التعامل حكم النقد ذهبا أو فضة، فيحرم وضعها في البنك ونحوه بنسبة مئوية من رأس المال المودع، كثرت النسبة أو قلت؛ لأن ذلك ربا، والربا محرم بالكتاب والسنة والإجماع.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/308)

/200
س2: ما حكم أخذ ربح على قيمة الدولار بدفع مؤجل، أي: يشتري الدولار بسعر نقد، ويبيعه بربح، مثلا المشتري بالسعر الحاضر 3.37 ثلاثة أريلة وسبعة وثلاثون هللة، ويبيعه بـ 3.75 بثلاث أريلة وخمس وسبعين هللة إلى أجل؟
ج2: الدولارات والأريلة والإسترلينيات ونحوها من ورق البنكنوت، حكمها في التعامل حكم النقد ذهبا أو فضة، فيحرم بيع الجنس الواحد منها بعضه ببعض متفاضلا أو إلى أجل، ويجوز

(13/308)

بيع جنس منها بآخر منها متفاضلا إذا كان يدا بيد.
وعلى هذا يجوز بيع الدولار بالأريلة نقدا 3.37 ثلاثة أريلة وسبعة وثلاثين هللة أو أقل أو أكثر، ويحرم بيع الدولار بالأريلة إلى أجل بـ: 3.75 ثلاثة أريلة وخمس وسبعين هللة أو أقل أو أكثر؛ لما في ذلك من ربا النسأ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/309)

الفتوى رقم ( 19532 )
س: يوجد لدينا صندوق مالي مبني على أن يدفع كل فرد مشترك تأسيس (500 ريال) ومبلغ شهري قدره (100 ريال) وبعد فترة نما المال وأصبح الصندوق متمثلا في المشرفين عليه، يشتري سيارات بالنقد ويبيعها بأقساط شهرية، مع زيادة، ويقوم بشراء السيارات بعض المشتركين في الصندوق وغيرهم من غير المشتركين.
السؤال الأول: ما حكم من اشترى سيارة من هذا الصندوق بنفس الطريقة التي سبق إيضاحها وهو مشترك في الصندوق؟
السؤال الثاني: ما حكم من قد اشترى سيارة بنفس

(13/309)

الطريقة التي سبق إيضاحها وهو مشترك في الصندوق دون علمه؟ إذا كان الجواب لا يجوز ذلك سواء سدد أقساطها أم لا زال يدفع أقساطا شهرية .
ج: إذا كان هذا مبنيا على شرط بين الشركاء أن أحدهم له أن يشتري من سيارات الشركة فهذا لا يجوز؛ لأنه يدخل في بيعتين في بيعة المنهي عنه؛ لأنه شركة وبيع، أما إذا لم يكن هذا مشروطا من قبل فلا بأس به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/310)

الفتوى رقم ( 8265 )
س: سمعنا كثيرا بقول: أن الشيخ عبد العزيز بن باز يقول: إن البنوك والمصارف الإسلامية جائزة، ومالها حلال لا غبار عليها، فهل هذا صحيح، والله أعلم. والسؤال الثاني بشأن: البنوك الإسلامية، فهي الحقيقة وللأسف الشديد تحايل على الشرع تحت ما تسمى بيع المرابحة، وهي تختلف عن بيع المرابحة كثيرا، فالبنوك الإسلامية تعمل نفس عمل البنوك الربوية، فالبنوك الربوية تقرض التجار الذين لا يملكون نقودا حاضرة (السيولة) في مقابل فائدة ثابتة، فهذا خطأ، وبعبارة أصح: هو الربا بعينه، أما المصارف فتحت اسم بيع المرابحة تتم هذه

(13/310)

الصورة: فالتاجر الذي يأتي البنك، ولا يملك نقودا حاضرة بمعنى (سيولة) يقول له البنك: نحن لا نقرضك مالا على أساس أنها بنك إسلامي، ولكن نسألك عن البضاعة ونوعها، ونحن نشتريها ثم نبيعها لك، بشرط أن تتكفل أنت بجميع مصاريفك، الشحن والتأمين وجميع الالتزامات الأخرى التي تترتب على نقل هذه البضاعة، ونأخذ منك عشرة في المائة. هذه هي صورة معاملة البنك الإسلامي مع التاجر الذي لجأ إليه يريد المال الحاضر (السيولة)، أرجو الجواب على هذا. وجزاكم الله خيرا.
ج: أولا: المصارف والبنوك التي لا تتعامل بالربا يجوز التعامل معها، وإذا كانت تتعامل بالربا فلا يجوز التعامل معها، وليست بنوكا إسلامية.
ثانيا: الصورة التي ذكرت من التعامل بين التاجر والمصرف، تحت اسم بيع المرابحة لا تجوز؛ لأن شراء البنك للبضاعة من التاجر شراء صوري، لا حقيقي، وليس له حاجة في البضاعة، وإنما قصده النسبة 10%، وقد نبهنا عليها غير مرة لمن سأل عن ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/311)

السؤال السابع من الفتوى رقم ( 19479 )
س7: هل يجوز للمسلم أن يأخذ سيارة وأثاث البيت وغيرهما، ويدفع بما يسمى بالتقسيط الشهري؟ علما بأنه إذا حدد قيمة الشيء مع سنوات ثم زادت المدة عن الأجل المتفق عليه تزداد القيمة، وسمعت كثيرا من المسلمين يحتجون.
المجمع الفقهي في المملكة العربية السعودية أباح أخذ السيارات وأثاث البيوت بالتقسيط، فهل هذا صحيح؟ أفيدونا وجزاكم الله خيرا .
ج7: يجوز شراء السيارات أو الأثاث أو غير ذلك من السلع مؤجلا بثمن زائد عن ثمن الحال، على أن يسدد ذلك بأقساط معلومة في آجال معلومة؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) وقوله سبحانه: { وَأَحَلَّ اللَّهُ الْبَيْعَ } (2) وذلك يشمل البيع الحال والمؤجل على أقساط، أو على غير أقساط.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 282
(2) سورة البقرة الآية 275

(13/312)

الفتوى رقم ( 10573 )
س: أنا تاجر، وتجارتي جميعها استيراد من الخارج، من أوربا واليابان ، والصين ، وحسب النظام التجاري فإنه لا بد من التعامل مع البنك، وإنني أتعامل مع أحد البنوك السعودية بالمدينة المنورة وجدة ، وطريقة تعاملي كما يلي: أذهب إلى اليابان مثلا، وأتفق مع الشركة المصنعة على نوع البضاعة، وقيمتها ومدة تسليمها، وبعد ذلك استلم من الشركة خطاب (أي فاتورة بالقيمة والصنف) ثم أعود إلى المملكة، وأعطي الفاتورة للبنك، والبنك يعطي الشركة المصنعة خطاب ما يعرف باسم (الاعتماد) بأن البنك سوف يدفع القيمة كلها عند تسليم هذه البضاعة لشركة البواخر، تسليم ميناء جدة مثلا، وتصنع الشركة البضاعة حسب الطلب، وتصدقها من الجهات المختصة، ثم تسلمها إلى شركة البواخر، وعندما يصل البنك خطاب من شركة البواخر بأنها استلمت البضاعة خلال مدة محددة، وتسليمها إلى جمارك ميناء جدة مثلا، يدفع ميناء جدة، هنا نقطة الاشتباه، وبعد ذلك أذهب إلى البنك وإن كان دفعت القيمة كاملة يأخذ مني البنك ربع ريال من كل مائة ريال، وإن كان لم أدفع القيمة كاملة يأخذ مني البنك من كل مائة 8 قروش عن كل شهر، ثم يعطيني خطاب إلى شركة البواخر، وخطاب إلى جمارك جدة؛ بأن يسلموا لي البضاعة بعد دفع الرسوم، وبدون خطاب البنك لا يمكن لي استلام البضاعة، حيث إنها واصلة باسم البنك، وليس باسمي، ولا يحق لي استلام

(13/313)

البضاعة إلا بعد إحضار خطابي البنك، واحد لشركة البواخر، وواحد إلى الجمارك السعودية، وبعد ذلك استلم البضاعة بعد أن أدفع الرسوم المقررة عليها، ثم يتم البيع والتصرف في البضاعة، وإذا كان بقي من قيمة البضاعة شيء للبنك فإنه يأخذ من كل شهر ثمانية قروش عن كل مائة، وهذه الطريقة هي التي يتعامل بها جميع التجار، والموردين في المملكة العربية السعودية كلها، علما أنه لا يمكن لأي تاجر استيراد بضائع بكميات كبيرة إلا عن طريق أو بواسطة أحد البنوك؛ حفاظا على أن تصل البضاعة سليمة وصحيحة حسب الشروط المتفق عليها عند طلب البدء في تصنيع البضاعة.
والرجاء يا سماحة الشيخ إعطائي فتوى في هذه الطريقة، وهل ما أخذ مني البنك من عمولة هي حلال أم حرام، وهي ربع ريال عن كل مائة تدفع عن البضاعة فورا، و8 قروش من كل مائة ريال عن كل شهر؟ علما بأن جميع أوراق البضاعة واصلة لأوربا باسم البنك. هذا والله يحفظكم .
ج: إذا كان الواقع كما ذكر، من التعاقد مع البنك على أن يدفع عنك ثمن البضاعة ليأخذ بعد ذلك ما دفعه زائد النسبة المئوية المذكورة، وأن تلك النسبة تتفاوت تبعا لدفعك قيمة البضاعة كاملة ودفع بعضها - فذلك محرم؛ لما فيه من ربا الفضل والنسأ والضمان بعوض.

(13/314)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/315)

الفتوى رقم ( 11313 )
س: أعطيت مبلغا من المال إلى أحد تجار الخضر والفواكه بالإسكندرية ، وأعلم مسبقا أن هذا التاجر يخاف الله، ولا يترك فرضا من فروض الله إلا أداها، وأعلم أيضا أنه يتاجر في الخضر والفواكه، وقد أعطيته المبلغ لكي يتاجر به، (توظيف أموال) وقد اتفق معي على إعطائي مبلغ 30 جنيها شهريا من كل ألف جنيه أعطيته له، وأنا في حيرة من أمري؛ هل هذا الربح الذي يأتيني منه كل شهر حلال أم حرام، وهل يدخل في نطاق الربا؟ أرجو إفادتي لكي يستريح ضميري وأرضي الله، والله يوفقكم لخدمة الإسلام والمسلمين.
ج: لا يجوز إعطاء تاجر الخضار مبلغا وأخذ ربح معين على الكيفية المذكورة كل شهر؛ لأن ذلك من الربا. وإنما الجائز أن يكون بينكما جزء مشاع معلوم من الربح كالنصف والثلث ونحوهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/315)

الفتوى رقم ( 9606 )
س: اشتريت معدة نوع (بكلين) فرنسي، من الوكالة العربية للسيارات، بمبلغ وقدره أربعمائة وثلاثون ألف مقدم منه، والباقي على أقساط شهرية، بمعدل ثمانية وعشرين ألف في كل شهر، وفي حالة تأخير القسط الشهري موقع على أوراق عندهم بدفع فائدة 2%، وحيث إنني لم أستطع دفع كامل الأقساط ولمدة ثلاث سنين والباقي لهم تسعون ألف؛ أفتوني جزاكم الله خيرا عن الفائدة وهي الاثنان في المائة هل هي صحيحة لهم وثابتة، أم هي تعتبر غير شرعية، ومن حقي عدم دفعها؟
ج: إذا كان الأمر كما ذكر، فإن اشتراط اثنين في المائة لقاء تأخير القسط عن وقته المحدد من الربا المحرم بالكتاب والسنة والإجماع على ذلك، فلا يجوز لك دفع الفائدة، ولا يجوز للشركة العربية للسيارات أخذها، وبذلك تكون هذه المعاملة الربوية محرمة وغير صحيحة؛ لقوله سبحانه: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275

(13/316)

الفتوى رقم ( 7199 )
س: أخذت من أحد المواطنين مبلغا وقدره تسعة وعشرون ألف ريال وخمسمائة (29500) وذلك مقابل قيمة سيارتين هايلكس، مع العلم أنني لم آخذ السيارات، بل إنني أخذت المبلغ المشار إليه أعلاه على أن أقوم بدفع المبلغ خمسين ألف ريال (50000) على أقساط شهرية، بمعدل القسط الشهري ( 2000 ) حتى ينتهي المبلغ، وفي الأيام السابقة، في غضون شهر تقريبا من تاريخه، سمعت من بعض العلماء أن هذا النوع يطلق عليه الربا، وحرام على البائع والمشتري؛ لذا أرفع لفضيلتكم معروضي هذا، وأرجو إرشادي إلى رضاء الله سبحانه وتعالى، واجتناب محرماته، وما يغضب وجهه، وهل هذا النوع من أنواع الربا أم لا؟
ج: إذا كان الواقع ما ذكر حرمت تلك المبايعة؛ لأنها بيع نقود بنقود أزيد منها إلى أجل نسيئة، ففيها ربا الفضل وربا النسأ المحرمين، وعليكما أن تتوبا إلى الله من ذلك، وترد إليه رأس المال فقط عسى الله أن يتوب عليكما، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279

(13/317)

وإن وجد اختلاف بينكما في ذلك فالفصل فيه إلى المحكمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/318)

الفتوى رقم ( 6119 )
س: يوجد بعض المتقاعدين يبيعون بعض مرتباتهم الشهرية، كأن يبيع الريال بمائة ريال، ويأخذها نقدا، ولكن الريال المباع يخصم على مدى حياة البائع، وإذا مات ينتهي هذا العقد، ويعود المرتب كاملا لأولاده، فما حكم الشرع في هذا البيع؟
ج: لا يجوز ذلك، بل هو حرام؛ لأنه بيع نقد بنقد دون تقابض في مجلس العقد، ومع تفاضل بين العوضين، وهما من جنس واحد، وبذلك يكون قد اجتمع فيه ربا الفضل والنسيئة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/318)

الفتوى رقم ( 6696 )
س: أحيطكم إنني دفعت لصاحب عقار في مصر مبلغ وقدره (3500) جنيه مصري، أي ما يعادل (10) آلاف ريال سعودي، نظير استئجار شقة، وقد دفعت هذا المبلغ في مقابل أن يقوم صاحب العقار بتشطيب الشقة والانتهاء من بنائها على أن يخصم كل شهر جزء من الإيجار الشهري من أجل هذا المقدم المدفوع، وقد حررت العقد مع صاحب العقار النصراني، الذي أجبرتني ظروف الإسكان في مصر إلى أن أضع يدي في يده، ولكن بعد أربع سنوات من تاريخ تحرير العقد المبرم بيني وبينه، لم أتسلم لا الشقة ولا الفلوس التي دفعتها، وقد علمت أنه يعمل في تجارة مواد البناء، وأنه أخذ الفلوس مني ومن غيري من عشرات السكان، واشتغل بهذه الأموال في التجارة دون أن يبني أو يشيد طوبة واحدة في العقار -السالف الذكر- وعندما ضاق بي الحال توجهت لمركز الشرطة، ومعي العقد وإيصال استلام المقدم (الفلوس التي دفعتها) وكل الأوراق التي تثبت حقي، وقد أجبرت هذا النصراني على أن يدفع لي (1000) جنيه مصري بالإضافة إلى المبلغ الذي دفعته له؛ نظير تأخيري كل هذه المدة دون أن أحصل على شقة في الوقت الذي زادت فيه الأسعار، خاصة أسعار العقارات، فقد ذهبت لكي أحرر عقدا آخر لشقة أخرى شبيها بالشقة الأولى التي كانت لدى النصراني، فدفعت فيها (11) ألف جنيه، أي ما يعادل (35) ألف ريال سعودي، وبعد جهد شاق ومضني

(13/319)

تسلمت من النصراني (4000) جنيه على دفعات، وباقي (500) جنيه وعدني أنه سوف يسلمها لي آخر الشهر، ولكن ما يشغلني هو هل لي حق التصرف في المبلغ الزائد وهو (1000) جنيه، أم يعتبر ربا؟ هل لي الحق في الاستفادة منه في موضوعات خيرية مثل تجهيز أخت من البنات مقبلة على الزواج مثلا؟ أفيدوني جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكر؛ حرم عليك أخذ ألف الجنيه الزائد على حقك؛ لأنه من الربا المحرم بالكتاب والسنة وإجماع أهل العلم، ووجب رد ما وصل إليك من الزيادة إليه ولو زادت الأسعار.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/320)

بيع الأسهم
الفتوى رقم ( 4016 )
س: حكم شراء الأسهم بأكثر من رأس المال، وقد اشتريت بعض الأسهم وبعتها بأكثر من الشراء، فما حكم التصرف فيها؟ علما بأنه يوجد عندي بعض الأسهم.

(13/320)

وهي معلومة للبائع والمشتري جاز بيعها وشراؤها؛ لعموم أدلة جواز البيع والشراء، وإنما تمثل أرضا أو سيارات أو عمارات ونحو ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/321)

الفتوى رقم ( 5149 )
س: ما حكم الشرع الحنيف في بيع أسهم الشركات المساهمة مثل شركة النقل الجماعي، وشركة أسمنت القصيم، والشركة السعودية للأسماك وغيرها من الشركات المساهمة التي أنشأتها الدولة حديثا لمنفعة الوطن والمواطن؟ ما حكم بيع هذه الأسهم نقدا؟ وإذا كان جائزا ما حكم بيعها بالتقسيط كمثل رجل يريد أن يشتري ألف سهم جماعي بسعر 160 000 مائة وستين ألف ريال، دفع مائة ألف نقدا والباقي 60 000 ستون ألف ريال يسددها على أقساط شهرية لمدة سنة، هل هذا جائز؟
ج: إذا كانت الأسهم لا تمثل نقودا تمثيلا كليا أو غالبا، وإنما تمثل أرضا أو سيارات أو عمارات ونحو ذلك، وهي معلومة للبائع والمشتري؛ جاز بيعها وشراؤها بثمن حال أو مؤجل على دفعة أو دفعات؛ لعموم أدلة جواز البيع والشراء.

(13/321)

وبالله التوفيق وصلى الله على ن
بينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/322)

شراء السند المؤجل
الفتوى رقم ( 5348 )
س: أفيدكم بأنني اشتريت سندا من رجل يدعى (م. م. ي)، يحمل مبلغا قدره 700 000 ريال مؤجلة، بمبلغ قدره 300 000 ريال نقدا، ومن علم موضوعي قال: هذا ربا أو حرام. فأرجو من فضيلتكم إفتائي وإفتاء زميلي وأمرنا بالحق ونهينا عن الباطل، حيث قلت لزميلي: هذا ما يجوز حسب ما سمعت، ورفض، علما أنني لم أستلم المبلغ المؤجل.
ج: لا يجوز شراء السند المذكور والذي يحمل مبلغا قدره 700 000 سبعمائة ألف ريال مؤجلا، بمبلغ ثلاثمائة ألف ريال 300 000 نقدا؛ لأن هذا من الربا وهو محرم، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (2)
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279

(13/322)

وثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم « لعن آكل الربا وموكله وكاتبه وشاهديه، وقال: "هم سواء » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).

(13/323)

السؤال الأول من الفتوى رقم ( 18494 )
س1: في السنوات الأخيرة كثرت المضاربات في بيع وشراء أسهم الشركات، مثل: مكة للتعمير، والدوائية، والغذائية، والرياض للإنشاء والتعمير وغير ذلك. هل يجوز ذلك وليس هناك مانع شرعي؟
ج1: لا بأس ببيع الأسهم وشرائها إذا كانت في شركات لا تتعامل بالربا، وإنما هي شركات أملاك: كالشركات المعمارية، وكشركة الكهرباء، وشركة الأسمنت وغيرها من الشركات الإنتاجية، إذا كانت شركات قائمة بالفعل وليست تحت الإنشاء.

(13/323)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/324)

الفتوى رقم ( 19819 )
س: اشتريت عددا من الأسهم في شركة الأسمنت السعودي، سعر السهم الواحد (200 ريال)، وبعد فترة زمنية تقدر بشهر ارتفعت قيمة السهم الواحد تقريبا 20 ريال، أي صار بمبلغ وقدره 220 ريال.
السؤال الأول: هل الربح الذي كسبته من بيع هذه الأسهم حلال أم هو ربا، علما أنه عند الشراء أخذت شهادة الشراء.
السؤال الثاني: في نهاية كل سنة مالية توزع بعض هذه الشركات التي تعمل في مجال الأسهم مثل شركة الأسمنت، وشركة الرياض للتعمير، وشركة جيزان الزراعية، أرباحا على المساهمين، هل هذه الأرباح حلال أم هي حرام، أم فيها ربا؟ علما أن هذه الشركات حددت قيمة الربح على كل سهم من قبل، وإذا لم تحدد هذه الشركات قيمة الربح، وتركته إلى التصفية النهائية في نهاية كل عام حسب الربح الذي حصلت عليه، ووزعت الأرباح على المساهمين في هذه الحالة يكون الربح حلالا أم حراما؟
ج: يجوز بيع وشراء الأسهم التي في الشركات الإنتاجية:

(13/324)

كشركة الأسمنت، والشركة الزراعية؛ لأنها ممتلكات مباحة، وإذا ربحت فربحها حلال، ويجوز أخذ غلة هذه الأسهم؛ لأنه ناتج عن عمل مباح، وهو إنتاج الأسمنت والزراعة وكذلك شركات التعمير إذا لم تستغل رءوس أموال هذه الشركات بالاستثمار الربوي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/325)

الفتوى رقم ( 6675 )
س: إن فيه بعضا من الأشخاص الذين يبيعون السيارات بأنواعها، يذهب إليه المشتري، فيطلب منه بيع سيارة بالتقسيط، ويقول: أنا أقدم لك مبلغ كذا من الفلوس، والباقي يزيدها البائع من عنده، ويروح يشري له السيارة ثم يأخذ عليه ثلث الذي زاده من عنده البائع، أو ثلث ما بقي عليه، والثلث يأخذ في المائة 100 خمسون 50 ريال، والمائة تبقى لم يقسمها، فمثلا زاد من عنده عشرة آلاف 10 000 ريال، يأخذ فيها خمسة 5000 ريال ربحا، علما أن البيع والشراء صار قبل أن يملك البائع السيارة.
ج: إذا كان الواقع ما ذكر؛ حرمت تلك المعاملة؛ لأن واقعها بيع دراهم بدراهم، وذلك من الربا المحرم بالكتاب والسنة وإجماع أهل

(13/325)

العلم، ولأنه باع ما ليس عنده، وقد نهى النبي صلى الله عليه وسلم عن ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/326)

الفتوى رقم ( 17489 )
س: لدي مبنى يحتاج إلى بعض أعمال التشطيب والتأثيث، وقد تقدمت شركة لإنهاء هذه الأعمال كاملة، بمواصفات معينة، وبمبلغ مقطوع. والسؤال: 1- هل يجوز لي أن أطلب من شركة الراجحي المصرفية إكمال هذه الأعمال بنفس المواصفات، وأن أقوم بالسداد بالأجل؟ 2- هل يجوز لي أن أدل شركة الراجحي على هذه الشركة لإكمال هذه الأعمال؟
أفتونا جزاكم الله خيرا.
ج: إذا كانت شركة الراجحي أو غيرها ستقوم ببقية تكاليف أعمال المبنى المذكور من باب القرض الحسن، الذي يقصد منه إعانتك على نفقة البناء، ثم تسترد منك المبلغ من دون زيادة فلا بأس بذلك. أما إن كانت تطلب منك زيادة على ما دفعت عنك للشركة التي قامت بالعمل فهذا ربا صريح وحرام

(13/326)

عليك وعليهم؛ لأن الرسول صلى الله عليه وسلم « لعن آكل الربا وموكله وشاهديه وكاتبه، وقال: "هم سواء » (1) رواه مسلم في صحيحه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).

(13/327)

الفتوى رقم ( 14085 )
س: إذا كنت أنا تاجرا ولدي بضاعة، إذا ذهبت بها إلى كبار تجار البلد، وهم إذا اشتروا مني بضاعتي لا يدفعون لي المبلغ الذي اتفقنا عليه، بل يدفعون إلي شيكات، إذا ذهبت بهذا الشيك إلى الموظفين في البنك يقولون لي: لن تجد شيكك إلا إذا تنازلت عن مبلغ معين لهم، مثلا إذا كان المبلغ 100 ألف، يطالبونني بأن أتنازل عن 20% أو 15%، وذلك المبلغ يكون لصالح الموظف.
وكذلك إذا كان معي شيك وذهبت به إلى كبار التجار، يطالبونني بمثل ذلك، وحتى صار معاملة عامة بين الناس. هل هذه المعاملة جائزة، وإذا كانت غير ذلك هل يعتبر من الرشوة أو من الربا؟
ونرجو من سماحتكم أن تبينوا لنا حكم هذه المسألة في كتاب الله وسنة رسوله صلى الله عليه وسلم، ونرجو أن تكون الإجابة مكتوبة على ورقة رسمية .

(13/327)

ج: إذا باع الإنسان بضاعة بثمن معين، وأعطى المشتري البائع شيكا بالثمن، وامتنع موظف البنك من الدفع إلا بعد خصم مبلغ من الشيك، فإن ذلك لا يجوز، وهذا نوع من الرشوة والربا، وقد لعن النبي صلى الله عليه وسلم الراشي والمرتشي، وآكل الربا وموكله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/328)


ربا النسيئة - فتاوى اللجنة

ربا النسيئة

(13/329)

السؤال الثاني والثلاثون من الفتوى رقم ( 18612 )
س32: نرجو التفضل ببيان ربا الفضل وربا النسيئة والفرق بينهما.
ج32: ربا النسيئة مأخوذ من النسأ، وهو التأخير، وهو نوعان:
الأول: قلب الدين على المعسر، وهذا هو ربا الجاهلية، فيكون للرجل على الرجل مال مؤجل، فإذا حل قال له صاحب الدين: إما أن تقضي، وإما أن تربي، فإن قضاه وإلا زاد الدائن في الأجل وزاد في الدين مقابل التأجيل، فيتضاعف الدين في ذمة المدين.
الثاني: ما كان في بيع جنسين اتفقا في علة ربا الفضل، مع تأخير قبضهما أو قبض أحدهما، كبيع الذهب بالذهب أو بالفضة، أو الفضة بالذهب مؤجلا أو بدون تقابض في مجلس العقد.
أما ربا الفضل: فهو مأخوذ من الفضل، وهو الزيادة في أحد العوضين، وجاءت النصوص بتحريمه في ستة أشياء، وهي: الذهب والفضة والبر والشعير والتمر والملح.
فإذا بيع أحد هذه الأشياء بجنسه حرم التفاضل بينهما، ويقاس على هذه الأشياء الستة ما شاركهما في العلة، فلا يجوز مثلا بيع كيلو ذهب رديء بنصف كيلو ذهب جيد، وكذا الفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح،

(13/330)

لا يجوز بيع شيء منها بجنسه إلا مثلا بمثل، سواء بسواء، يدا بيد.
لكن يجوز بيع كيلو ذهب بكيلوين فضة إذا كان يدا بيد؛ لاختلاف الجنس، وقد قال صلى الله عليه وسلم: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم؛ إذا كان يدا بيد » (1) ، رواه مسلم من حديث عبادة بن الصامت رضي الله عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4661),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).

(13/331)

الفتوى رقم ( 1970 )
س: أخذت من رجل مبلغا قدره أربعة آلاف ريال، ووضع السند بمبلغ ستة آلاف ريال نقدا، على أقساط شهرية كل قسط خمسمائة ريال، فهل يجوز ذلك أم لا؟
ج: بيع دراهم نقدا بدراهم أكثر منها إلى أجل: ربا نسيئة وربا فضل، وقد دل الكتاب والسنة على تحريم الربا بنوعيه، وبناء على ذلك لا يجوز بيع أربعة آلاف نقدا بستة آلاف إلى أجل، وليس للبائع إلا رأس ماله، وهو أربعة آلاف فقط، وإن حصل

(13/331)

بينكما نزاع فالمرجع للمحكمة، وعليكما جميعا التوبة إلى الله سبحانه من هذا الذنب العظيم؛ لقول الله سبحانه: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(13/332)

السؤال الأول من الفتوى رقم ( 8982 )
س1: أنا عامل وأسكن مسكن للحكومة، وفي سنة 82 اتخذ قرار من وزارة السكن أن من أراد شراء مسكنه الذي يسكنه يستطيع أن يشتريه، وأنا أجرتي لا تتجاوز 200 د. ج شهريا، وتحت كفالتي زوجتي، وثلاثة أولاد وجدتي وخالتي، وخالتي لها ولدان، وزوج خالتي وهو يتجارز 85 سنة من عمره وقرار الحكومة يقول إذا لم يستطع الساكن دفع ثمن المنزل كليا في مدة خمسة سنوات، وهذا الثمن يقدر 5900 د. ج، ومن لم يستطع دفع هذا الثمن في مدة خمسة سنوات فهناك زيادة 45%، وكما تعلمون حدة أزمة السكن، وأنا محتار أمام هذا الأمر.
ج1: إذا كان الأمر كما ذكر في السؤال؛ فلا يجوز لك

(13/332)

الدخول في هذه المعاملة؛ لما فيها من الربا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/333)

السؤال الثاني من الفتوى رقم ( 9947 )
س2: هل بيع الشيكات أو الكمبيالات حلال ولو كان بالخسارة، أي أقل من الثمن المكتوب؟
ج2: بيع الشيكات على الكيفية المذكورة لا يجوز؛ لما فيه من ربا النسأ وربا الفضل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/333)

الفتوى رقم ( 10612 )
س: أنا موظف حكومي ومعي مال موفور، إذا أراد أي شخص في شراء أي شيء، سواء أجهزة كهربائية، أثاث منزلي، أدوات صحية (قيشاني ولوازمه) فإنه يأتي لي ونذهب سويا إلى محل البيع (دكان) ويدفع هو مقدما من الثمن الأساسي للسلعة حسب اتفاقي معه، وهو ربع قيمة الشيء، ثم أدفع أنا في الحال

(13/333)

للبائع باقي الثمن، ويأخذ هو البضاعة، ويقوم بتقسيط الباقي لي عليه مدى 24 شهرا، نظير زيادة الثمن 25% من باقي الثمن دون احتساب المقدم المدفوع، مثال: بضاعة ثمنها في الدكان 100 جنيه مصري، يدفع هو الربع، يعني 25 جنيه، ويصبح الباقي 75 جنيه، يحتسب عليها 25% لأجل انتظاري عليه لمدة 24 شهرا، لتصبح القيمة الكلية للسلعة 118 جنيه و750 مليم، فهل يعتبر هذا بنوع من الربا، أم ماذا؟ وما الطريق الصحيح الشرعي الذي لا بد أن أتعامل به مع الأشخاص الذين لا يملكون ثمن البضاعة كاملا وفوري، وإذا كان هناك بضاعة في دكان يزيد ثمنها بالتقسيط عن ثمنها الفوري، فهل هذه الزيادة تعتبر من الربا؟ علما بأن صاحب الدكان سوف ينتظر ويمهل الشاري فترة من الزمن، مثلا حوالي 24 شهرا أو أكثر أو أقل.
ج: إذا كان الأمر كما ذكرت فهو ربا؛ لأنك دفعت عنه 75 جنيها للبائع لتأخذ عوضا عنها 118.750، والطريق السليم أن تشتري السلعة لنفسك، وتحوزها ثم تبيعها لأجل بأكثر مما اشتريتها به، وإذا ظهر فيها عيب يكون رجوع المشتري عليك؛ لأنك بائع بخلاف الصورة الأولى، فإنك لست ببائع، وإنما دفعت عن المشتري مبلغا لتأخذ أكثر منه بعد مدة الأجل.

(13/334)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/335)

الفتوى رقم ( 18656 )
س: نفيد معاليكم أن شركة الجوف للتنمية الزراعية عليها ديون مستحقة لأصحابها، ولديها شهادات زراعية بمستحقاتها لدى الصوامع مؤجلة السداد إلى عامي 1418هـ 1419هـ، وفي حالة عدم تسديد مديونياتها سوف تقع الشركة في خسارة فادحة، ومعروض عليها من البنوك صرف الشهادات الآن بمقابل خصم جزء من قيمتها. نأمل إفادتنا بفتواكم الشرعية حول ذلك، وجزاكم الله خيرا.
ج: لا يجوز بيع ولا شراء سندات النقود الحالة والمؤجلة بأقل مما فيها أو أكثر مما فيها؛ لأن ذلك يعتبر من صريح الربا، وقد اجتمع في هذه المعاملة ربا الفضل وربا النسيئة، وكلاهما محرم بالنص.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/335)

الفتوى رقم ( 18736 )
س: يوجد لدينا مكتب لتأجير السيارات، ويتأخر علينا بعض العملاء في التسديد؛ مما يضطرنا إلى رفع الأمر إلى القضاء، وهذا الأمر يحتاج إلى جهود ومتابعة، مما اضطرنا إلى توكيل محامي له نسبة معينة، مثلا 15%. 1- هل يجوز لنا إضافة نسبة المحامي + نسبة منع السفر ومتابعة الشرطة له على العميل؟ 2- أحيانا نتابع نحن القضية في المحكمة، بواسطة مندوب له معاش خاص؛ لمتابعة القضايا بالمحكمة، وأحيانا نحن نحضر الجلسات بالمحكمة ومتابعة المخافر، فهل يجوز لنا أخذ نسبة المحامي؟ علما بأننا قد وقعنا عليه في العقد تحمل مصاريف المحاماة والمحكمة إذا رفع للقضاء.
ج: الأصل أن يستوفى الحق ممن هو عليه، من دون زيادة، وأما ما تدفعونه للمحامي فهذا لمصلحتكم وحفظ أموالكم، فلا يجوز أن تحملوه الغرماء؛ لأن هذا يدخل في ربا الجاهلية، وهي الزيادة مقابل التأخير، وكون هذه الزيادة مشترطة على الغريم وموقعة من الطرفين؛ لا يسوغ أخذ تلك النسبة من الغريم؛ لأن هذا شرط باطل غير معتبر.

(13/336)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/337)

الفتوى رقم ( 18761 )
س: الجمعية التعاونية تمتلك بعض العقارات، وتؤجرها على الآخرين، ولكن بعض العملاء يتأخر في تسديد الأجرة، ومنهم من يماطل ويضيع أموال الجمعية التي يمتلكها أناس كثيرون، منهم المقتدر، ومنهم المحتاج، ومنهم القصر والأرامل من الورثة، وواجبنا المحافظة على حقوقهم، ومن هذا المنطلق أضفنا في عقود الأجار مادة تنص على حق الجمعية في فسخ العقد والمطالبة بإخلاء المحل إذا لم يلتزم المستأجر بسداد الأجرة في موعدها المحدد بالعقد، إلا إذا وافق المستأجر على رفع الأجرة للمدة الباقية من العقد بنسبة 10%، ويخصم له 10% من الأجرة المحددة بالعقد إذا التزم بسداد الأجرة مقدما عن كل السنة؛ وذلك تشجيعا لهم على السداد. نرجو تفضل سماحتكم بالإفادة إذا وقع الطرفان هذا العقد هل النص يتعارض مع النصوص الشرعية أم لا؟
ج: اشتراط الجمعية التعاونية المذكورة على المستأجر 10% مقابل تأخير الأجرة عن وقتها المحدد لاستحقاقها لا يجوز؛ لأنه يشبه ربا الجاهلية في قول الدائن: إما أن تقضي أو تربي، أي: تزيد.

(13/337)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/338)

السؤال الأول من الفتوى رقم ( 18048 )
س1: والدي باع إبلا بثمن 6000 ستة آلاف جنيه مصري لمدة عام، واشترط على الشخص المشتري بعد عام أن يزيد فوق الثمن ثلاثة آلاف جنيه مصري، وتوفي والدي قبل أخذ هذا المال، فهل هذا الفعل يكون ربا؟ وإن كان ربا فهل يحق لنا أخذ هذه الزيادة أم لا؟
ج1: إذا كان الأمر كما ذكر فإن الثلاثة آلاف المشروطة على المشتري إذا لم يسدد في مدة عام تعتبر ربا لا يحل أخذها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/338)

السؤال الأول من الفتوى رقم ( 18706 )
س1: اشتريت علف أغنام لأجل من أحد الجمعيات، ودفعت جزءا من المبلغ والباقي قسط لأجل محدد بتاريخ، ولكن شرطوا علي أصحاب الجمعية في العقد معهم أن إذا تأخرت زادوا الدين مبلغا قدره 5%، فهل ما اشترطه أصحاب

(13/338)

الجمعية من زيادة إذا تأخرت يكون ربا؟ علما أنهم يسمون الزيادة لمقابلة تأخير السداد.
ج1: هذا الشرط باطل؛ لأنه من ربا الجاهلية، حيث إنه كلما تأخر السداد عندهم زاد الدين، وعليه فإن هذا البيع باطل من أصله، يجب تركه والابتعاد عنه؛ لقول الله تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وهذا من الربا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275

(13/339)

الفتوى رقم ( 18535 )
س: ما هو معنى بيع الكالئ بالكالئ؟ وهل يدخل فيه أن تبيع السلعة التي اشتريتها بأجل ثم تبيعها بأجل قبل أن تدفع ثمنها؟
ج: معنى بيع الكالئ بالكالئ هو: بيع النسيئة بالنسيئة، أي بيع الدين بالدين، وهو غير جائز، وله صور منها: 1- أن يبيع ما في الذمة حالا من عروض وأثمان بثمن مؤجل لمن هو عليه أو غيره.

(13/339)

2 - أن يجعل رأس مال السلم دينا، كأن يسلم مائة درهم إلى سنة في آصع من طعام أو نحوه، فإذا انقضى الأجل قال الذي عليه الحق للدافع: ليس عندي ما أعطيك إياه، ولكن بعني هذا الطعام بمائتي درهم إلى شهر ونحوه.
أما مسألة بيع السلعة المقبوضة التي اشتريتها بأجل، ثم تبيعها بأجل قبل أن تدفع ثمنها فهو جائز ولا تدخل في مسألة بيع الكالئ بالكالئ؛ لأنه بيع للسلعة التي قبضتها واستقرت في ملكك بالشراء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/340)


الإيداع - فتاوى اللجنة

الإيداع

(13/341)

السؤال الأول والثاني من الفتوى رقم ( 222 )
س1: ما حكم الإيداع في البنوك بربح معين؟
ج1: الإيداع في البنوك بربح معين لا يجوز؛ لأن هذا عقد يشتمل على ربا، وقد قال الله: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (3) وهذا القدر الذي يأخذه الدافع للوديعة لا بركة فيه، قال تعالى: { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (4) هذا النوع من الربا ربا نسيئة وفضل؛ لأن المودع يدفع نقوده للبنك بشرط بقائها مدة معلومة بربح معلوم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279
(4) سورة البقرة الآية 276

(13/342)

/200
س2: هل يجوز الإيداع بالبنك بدون أخذ ربح؟
ج2: إن أمكن من عنده نقود أن يودعها عند من يغلب على ظنه أنه لا يستعملها في البيوع المحرمة؛ تعين عليه ذلك، فإن لم يأمن على بقائها عنده ولم يتمكن من إيداعها عند من يستعملها

(13/342)

في المعاملات المشروعة، وخشي عليها الضياع فليتحر بقدر الإمكان في جعلها عند أقل البنوك تعاملا في المحرمات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(13/343)

الفتوى رقم ( 855 )
س: ما قولكم -وفقكم الله- فيمن يودع أمواله لدى البنوك التي تتعامل بالربا، وتستعين بما لديها من ودائع الناس في المعاملات الربوية، مع العلم أن هذا المودع يستطيع حفظ ماله عن السراق بالصناديق المحكمة والخاصة بحفظ الأموال؟
ج: إذا كان البنك يستعين بما وضعه لديهم المودع من الأموال في المعاملات الربوية، وكان صاحب المال يستطيع أن يحفظ ماله من السراق ونحوهم بطرق أخرى ليس فيها ربا - حرم عليه إيداعه في البنك وغيره ممن يستعمله في معاملات محرمة، ويستعين به على ارتكاب المنكرات، فإن وسيلة الشر شر، والإعانة على فعل المحرم حرام، والوسائل لها حكم الغايات.

(13/343)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(13/344)

السؤال الأول والثاني والثالث والرابع من الفتوى رقم ( 1080 )
س1: هل ينطبق على كاتب الحسابات في بنك أجنبي حديث: « لعن الله آكل الربا وموكله وشاهديه وكاتبه » (1) ؟
ج1: البنوك الأجنبية تتعامل بالربا مع من تقرضه، ومع من يودع فيها نقودا ومع غيرهم، ولا بد لمن عمل فيها كاتبا للحسابات أن يتولى حساب المعاملات الربوية، ويقيد في الدفاتر ما على كل من أطراف المعاملات وماله، ويتحدد بذلك المدين من الدائن، وعلى ذلك ينطبق الحديث المذكور على كاتب الحساب في البنوك الأجنبية وما في حكمها من المصارف.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).

(13/344)

/200
س2: هل العمل في البنوك حرام وما يتقاضاه الموظف فيها حرام؟
ج2: مما تقدم في الجواب عن السؤال الأول يتبين أن العمل في البنوك التي تتعامل بالربا محرم؛ لأن الموظف فيها إما كاتب حساب الربويات، أو متسلم النقود التي يتعامل فيها بالربا، أو مسلم لها، أو حاملها أو ناقل أوراقها، من مكتب إلى آخر، أو

(13/344)

مكان إلى آخر، أو مساعد لهؤلاء على أعمالهم بقضاء مصالحهم في البنك ونحوه، فهم في عمل محرم بطريق مباشر أو غير مباشر، وما يتقاضاه المكلف بذلك على القيام بعمل محرم من الأجر حرام.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(13/345)

/200
س3: هل إيداع النقود في البنك بفائدة أو بدون فائدة حرام، والاقتراض من البنك بفائدة لحاجة الاستهلاك أو التجارة حرام؟
ج3: إيداع نقود في البنوك ونحوها تحت الطلب أو لأجل مثلا بفائدة، مقابل النقود التي أودعها حرام، وإيداعها بدون فائدة في بنوك تتعامل بالربا فيما لديها من أموال محرم؛ لما في ذلك من إعانتها على التعامل بالربا، والتمكين لها من التوسع في ذلك، اللهم إلا إذا كان مضطرا لإيداعها خشية ضياعها أو سرقتها، ولم يجد وسيلة لحفظها إلا الإيداع في البنوك الربوية، فربما كان له في إيداعها فيها رخصة من أجل الضرورة.
وأما إقراض البنك أو الاقتراض منه إن كان بفائدة ربوية فهو حرام، سواء كان ذلك لحاجة الاستهلاك، أو كان للتنمية والاستثمار عن طريق التجارة أو الصناعة أو الزراعة أو غيرها من طرق الإنتاج؛ لعموم أدلة تحريم الربا، وإن كان إقراض البنك بدون ربا فهو جائز.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(13/345)

/200
س4: ما حكم تعاون إنسان مع البنك بعمولة يسام عليها، في نظير إحضار عملاء للبنك يودعون فيه نقود لأجل بفائدة، وما حكم من يحسب مبلغ هذه العملية من موظفي

(13/345)

البنك حسب التعرفة الموضوعة لتظهر العمولة فقط، دون أن يشارك في أصل العملية؟
ج4: التعاون مع البنك الذي يتعامل بالربا بعمولة، مقابل إحضار عملاء له يودعون فيه نقودهم في نظير نسبة مئوية من رءوس أموالهم مثلا - حرام صريح، وتولي ما يتعلق بهذه العملية حسابا لها أو تقييدا في السجلات أو عدا للنقود أو تسليما أو تسلما لها محرم أيضا؛ لما في ذلك كله من التعاون على الإثم والعدوان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(13/346)

السؤال الثاني من الفتوى رقم ( 4682 )
س2: هل يجوز إيداع الأموال التي يخشى عليها من السارق في هذه البنوك الربوية، ثم يأخذوها وقت الحاجة إليها دون أن يكون لهم فائدة ودون أن يؤخذ منهم على إيداعهم أجر أم لا؟
ج2: لا يجوز إيداع النقود ونحوها في البنوك الربوية ونحوها من المصارف والمؤسسات الربوية، سواء كان إيداعها بفوائد أو بدون فوائد؛ لما في ذلك من التعاون على الإثم والعدوان، وقد قال

(13/346)

تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) إلا إذا خيف عليها من الضياع، بسرقة أو غصب أو نحوهما، ولم يجد طريقا لحفظها إلا إيداعها في بنوك ربوية مثلا، فيرخص له في إيداعها في البنوك ونحوها من المصارف الربوية بدون فوائد محافظة عليها؛ لما في ذلك من ارتكاب أخف المحظورين.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(13/347)

الفتوى رقم ( 1532 )
س: وضعت نقودي ببنك في القاهرة ، وطلبت منهم عدم إعطائي فوائد، ولكن بعد أيام وبعد أن غادرت القاهرة إلى المملكة العربية السعودية جاءني خطاب من إدارة البنك يقولون فيه: لقد تم السحب على الأرقام الموجودة في البنك، وهي مسلسل لمن يودعون نقودهم، وفاز رقمي من بين جملة الأرقام التي فازت بجوائز مالية، فأرسلوا لي أني فزت بمبلغ خمس جنيهات شهريا لمدة سنة، ويسألونني هل نضيف المبلغ إلى حسابكم أو تأخذه شهريا؟ فهل هذا يعتبر ربا أيضا؟ وإذا أخذته ففي أي شيء أضعه، هل أعطيه لله؟ وإذا وضعت نقودي في

(13/347)

البنك وأنا أعلم أنهم يتاجرون فيها مع بقية المودعين الآخرين، ولكنهم يحددون الربح لنا مع عدم الخسارة، فهل هذا ربا أيضا؟
ج: أولا: إيداعك النقود في البنك بلا فوائد جائز إذا كنت مضطرا إلى ذلك، وأخذك ما فاز به رقمك من الجوائز المالية لا يجوز، وهو ربا؛ لأن ذلك لم يدفع لك إلا من أجل نقودك التي وضعتها في البنك، وتسميتهم ما يدفعونه لك جائزة أو مكافأة لا يخرجه عن معنى الربا؛ لأن العبرة بالحقائق لا بالأسماء، ولولا وجود نقودك بأيديهم واستغلالهم إياها لمصلحتهم ما دفعوا المبلغ الذي سموه جائزة، وعلى هذا لا يجوز لك أن تأخذ هذه الجوائز.
ثانيا: الربح الذي حدد لك بنسبة مئوية من رأس مالك الذي اتجر به البنك، مع سائر الأموال الأخرى ربا محض؛ فلا يجوز لك أخذه أيضا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/348)

السؤال الخامس من الفتوى رقم ( 2687 )
س5: يقولون: فتح حساب في البنك نوع من أنواع الربا، فلا يجوز للمسلم وضع أي مبلغ له في البنك، أو التحويل

(13/348)

عن طريقه أو الوظيفة به. فما الحكم؟
ج5: لا يجوز للمسلم أن يودع نقودا في البنك ليأخذ عليها ربا، ولا يجوز أن يعمل في البنك الربوي موظفا؛ لما في ذلك من التعاون على الإثم والعدوان، ويجوز أن يودع نقودا في البنك بلا ربا، أي: بلا فائدة للضرورة، أما تحويل مبلغ عن طريق البنك بأجرة فيجوز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/349)

الفتوى رقم ( 3197 )
س: ما حكم الزيادة التي تأخذها البنوك؟ فقد حصل فيه اختلاف عندنا في أفريقية.
ج: الفائدة التي تأخذها البنوك من المقترضين، والفوائد التي تدفعها للمودعين عندها، هذه الفوائد من الربا الذي ثبت تحريمه بالكتاب والسنة والإجماع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/349)

السؤال الأول والثالث من الفتوى رقم ( 3830 )
س1: هل يجوز إيداع أموال القاصرين في بنوك تتعامل بالفائدة، سواء كانت محلية أو أجنبية، لمسلمين أو غيرهم؟
ج1: لا يجوز إيداع الأموال عند بنوك أو مصارف تتعامل بالربا، إلا عند الضرورة، وإذا اضطر إلى ذلك من أجل حفظ المال، فيودع عندها بدون أخذ فوائد على الأموال المودعة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/350)

/200
س3: هل يجوز طلب الفوائد المترتبة على أي مبلغ عند سحبه لأي متوفى في أي بنك أودع عنده ذلك المبلغ؟ وإذا لم يجز ذلك هل تترك الفوائد للبنك ليستفيد منها لصالحه أو غير ذلك؟
ج3: إذا توفي مسلم وخلف أموالا في بعض البنوك الربوية، ولها فوائد، لم يجز للورثة ولا غيرهم من أولياء المتوفى أخذ الفوائد الربوية لمصلحتهم؛ لأن الله سبحانه وتعالى قد حرم الربا، ولعن رسول الله صلى الله عليه وسلم أكلته وكتابه والشهود عليه، ولكن لا تترك الفوائد في البنوك، بل تؤخذ وتصرف حالا في المشاريع الخيرية، وأوجه البر: كمواساة الفقراء، وقضاء دين المعسرين ونحو ذلك، وعلى المسئول عن رءوس الأموال سحبها من البنوك؛ لأن في بقائها فيها نوعا من إعانتهم على الإثم والعدوان، إلا أن يضطر إلى بقائها فيها فلا بأس، لكن بدون فوائد، كما تقدم في جواب السؤال الأول.

(13/350)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/351)

السؤال الثاني من الفتوى رقم ( 4997 )
س2: هل إيداع المال عند البنوك التي تتعامل بالربا جائز إذا خاف المسلم على ماله، وما حكم التعامل مع تلك البنوك الربوية في المعاملات غير الربوية؟ مثال: تحويل المبالغ إلى الخارج والداخل، حيث إن فيه مصلحة لنا (المسلمين) محتكرة من قبل تلك البنوك.
ج2: أولا: إيداع المال في البنوك التي تتعامل بالربا لا يجوز، وإن لم يؤخذ عليها فائدة، لما فيه من التعاون على الإثم والعدوان، وقد قال الله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) إلا إذا خاف المسلم على ماله الضياع، ولم يجد سبيلا إلى حفظه إلا إيداعه في بنك ربوي؛ فيرخص له في ذلك بلا فائدة على هذه الوديعة؛ ارتكابا لأخف الضررين وتفاديا من أشدهما.
ثانيا: التعامل مع البنوك الربوية بمعاملات مباحة كتحويل
__________
(1) سورة المائدة الآية 2

(13/351)

النقود جائز؛ عند الحاجة إلى ذلك، أما التعامل معها بمعاملات محرمة فغير جائز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/352)

السؤال الثاني من الفتوى رقم ( 15259 )
س2: لي مبلغ من المال في أحد بنوك وطني (حيث إنني مقيم)، وهذا البنك يعطيني فائدة شهرية ثابتة، ومن متابعتي لإجابات سماحتكم على الأسئلة المشابهة أفدتم أنها من الربا الصريح، فماذا علي أن أفعل بالفائدة العائدة لي من المبلغ المودع؟ وأرجو من سماحتكم أن توضحوا لنا ماهية الربا. جزاكم الله خيرا.
ج2: ما أخذته من الفوائد قبل العلم بتحريمها فنرجوا أن يعفو الله عنك في ذلك وأما ما بعد العلم فالواجب عليك التخلص منه وإنفاقه في وجوه البر: كالصدقة على الفقراء والمجاهدين في سبيل الله مع التوبة إلى الله سبحانه من المعاملة بالربا بعد العلم؛ لقول الله سبحانه: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1)
__________
(1) سورة البقرة الآية 275

(13/352)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/353)

السؤال الأول من الفتوى رقم ( 18057 )
س1: معلوم يا فضيلة الشيخ أن البنوك في العالم تأخذ فرق الفائدة، وهو المبلغ الناتج عن فائدة الإقراض، حوالي 16% من قيمة القرض، وفائدة الاقتراض حوالي 8%، أما في المملكة فإن أغلب الناس لا يتعاملون بالربا، وبذلك تكون أموالهم لدى البنوك بدون مقابل، في حين أن الاقتراض من هذه البنوك مقابل حوالي 16% من قيمة القرض، وذلك أدى إلى ارتفاع نسبة عائد النشاط، وبالتالي كثرة البنوك. هل يمكن أن أطلب هذه النسبة (الفائدة) ثم أنفقها على إخواني الأيتام، أو أي جهة خيرية؟
ج1: لا يجوز أخذ الفوائد الربوية من البنوك أو غيرها بحجة أنه سينفقها على الفقراء؛ لأن الله حرم الربا مطلقا، وشدد الوعيد فيه ولا تجوز الصدقة منه؛ لأن الله طيب لا يقبل إلا طيبا، لكن إن كان قد قبض الفوائد الربوية فعليه أن يصرفها على الفقراء؛ تخلصا

(13/353)

منها، وليس له أن يستفيد منها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/354)

الفتوى رقم ( 16576 )
س: رجل عنده فوائد ربوية كبيرة -طهرنا الله وأعاذنا والمسلمين منها- فهل له أن يضعها في المشاريع الخيرية كبناء الكليات الشرعية ومدارس تحفيظ القرآن الكريم خاصة، وباقي المشاريع الخيرية عامة؟ وهل بناء المساجد بها محرم أم مكروه أم خلاف الأولى؟ أفيدونا زادكم الله علما وبصيرة.
ج: الفوائد الربوية من الأموال محرمة، قال تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وعلى من وقع تحت يده شيء منها التخلص منها؛ بإنفاقها في ما ينفع المسلمين، ومن ذلك إنشاء الطرق وبناء المدارس وإعطاؤها الفقراء، وأما المساجد فلا تبنى من الأموال الربوية، ولا يحل للإنسان الإقدام على أخذ الفوائد ولا الاستمرار في أخذها.
__________
(1) سورة البقرة الآية 275

(13/354)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/355)

الفتوى رقم ( 19585 )
س: رجل لديه مبلغ من المال، ويريد أن يضعه في أي بنك من البنوك، وهو يعلم أن البنك سوف يعطيه قدرا من الربا، لكن الرجل يعلم أن المبلغ الزائد ربا وحرام، وإذا تركه أخذه البنك واستفاد من الربا. فهل يجوز له أن يأخذ الربا ويعطي الأسر الفقرة دون ابتغاء أي ثواب، فقط أن الأسر تستفيد من المال؛ لأنهم في حاجة ماسة إلى المال، ذلك بدلا من استفادة البنك؟
ج: لا يجوز إيداع الأموال في البنوك الربوية بقصد أخذ الفوائد الربوية لأي غرض كان؛ لأن الله حرم الربا، وتوعد عليه بأشد الوعيد، ولعن النبي صلى الله عليه وسلم آكله وموكله وشاهديه وكاتبه، فلا يجوز أخذه بنية التصدق به؛ لأنه كسب حرام وخبيث، والله طيب لا يقبل إلا الطيب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/355)

الفتوى رقم ( 5873 )
س: نحن نتعامل بالتجارة الحرة مع الشعب البرازيلي، وعندنا محلات تجارية، ومع نهاية كل يوم نضع أموالنا في البنك، ولا نتركها معنا مخافة السرقات، وهذه الأموال تنقص من قيمتها من يوم لآخر أمام الدولار، فمثلا وضعت اليوم في البنك 100 ألف (كروزيرو) بما يساوي 380 دولار، وبعد شهر يصبح قيمة الـ 100 ألف 295 دولار، والسبب أن العملة البرازيلية تسقط بسبب انهيار الاقتصاد العام، فلو أتيت بعد شهر لأخذ الـ 100 ألف فمائة ألف عدا، لكن القيمة أقل من ذلك كما ذكرت، ومع هبوط العملة البضاعة في الأسواق ترتفع، والآن لو أخذنا فائدة من البنك فإنها تعوض الخسارة، فتكون المائة ألف مائة وعشرا، فتكون الفائدة مقابل الخسارة، فما رأيكم؟ أجيبونا بارك الله بكم. فهل هذه الفائدة جائزة من البنك؟ علما بأن سكان البرازيل من اليهود والنصارى، وواحد بالألف من المسلمين، وهل بين المسلم والكافر ربا؟
ج: أولا: من الممكن أن تستأجر خزينة في البنك تضع فيها نقودك ومصاغ أهلك وما تحتاج لحفظه من عقود وسندات، ولا تمكن البنك الربوي من استغلال نقودك فيما حرم الله تعالى.
ثانيا: على تقدير أنك وضعت نقودك في الحساب الجاري في البنك؛ لخوفك عليها من السرقة ونحوها، فقيمتها الشرائية ليس

(13/356)

يعتريها النقص والهبوط فقط، بل هي خاضعة للنقص والزيادة تبعا لقانون العرض والطلب، ولأسعار الأسواق العالمية التي تعلن من وقت لآخر، فإن نقصت قيمتها الشرائية في زمن زادت في آخر، وعلى تقدير استمرار الهبوط فأنت تاجر فمن السهل عليك أن تجعل نقودك في بضاعة، ولا يكون بيدك السيولة إلا قليل بقدر الحاجة، وتكون البضاعة خاضعة أيضا لقانون العرض والطلب، ارتفاعا وانخفاضا، وهذا شأن جميع الممتلكات والتجارات، ويتبع ذلك الربح والخسارة، وعلى كل حال ما ذكرته لا يعتبر مبررا يبيح لك ما حرم الله تعالى من الربا، فاتق الله في جميع شئونك، وتحر الحلال في كسبك، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(13/357)

الفتوى رقم ( 5998 )
س: أرجو إفادتي أفادكم الله عن مبلغ اقترضته من أحد البنوك، وقدره ثمانون ألف ريال، خصم منه ما سماه البنك عمولة أو أتعابا أو قيمة ورق، أي إنني لم أقبض هذا المبلغ كاملا، بينما قمت بتسديده للبنك كاملا، ثم أدخلت جزءا من هذا المبلغ على تجارتي وتندمت كثيرا على هذا التصرف، وبكيت والله شاهد على ذلك، وإنني أستغفر الله العظيم وأتوب إليه من كل ذنب، أرجو إفادتي أفادكم الله بكفارة هذا العمل الذي أقدمت عليه، وإنني أخشى من سخط الله علي، وكذلك أخشى على تجارتي التي دخل إليها جزء من هذا المال أن تنمو بطريق الحرام.
ج: ما وقع هو التعامل بالربا، وهو من كبائر الذنوب، وكفارته الاستغفار والتوبة النصوح، والأسف والندم على ما مضى، والعزم على ألا تعود إلى مثل ذلك، عسى الله أن يغفر لك ما حصل منك، ويعفو عنك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/358)

الفتوى رقم ( 6594 )
الحمد لله والصلاة والسلام على رسوله وآله وصحبه وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من المدير الطبي إلى سماحة الرئيس العام، والمحال إليها برقم 50 في 11 \ 1 \ 1404 هـ ونصه:
أعرض على سماحتكم استفسار إدارة مستشفى الملك فيصل التخصصي حيال أموال صندوق التبرعات الذي هو موجود لدينا بالمستشفى، وهدفه مساعدة المرضى ومرافقيهم ماليا عند الحاجة، وأفيد سماحتكم: أن إدارة قسم الخدمات الاجتماعية بالمستشفى هي المسئولة من حيث تقييم المساعدات المالية، وإعطائها لكل محتاج فقير ومراجع للمستشفى، وسؤالنا هو: هل يجوز استثمار هذه المبالغ في بنك على أن تعود الفائدة أو نسبة الاستثمار للمبالغ الأصلية الموجودة بالصندوق لتعود أولا وأخيرا فقط للمرضى والمراجعين الفقراء المحتاجين؟ أرجو من سماحتكم التكرم بإفادتنا بفتواكم حول هذا الموضوع.
وأجابت بما يلي:
لا يجوز استثمار الأموال في البنوك الربوية، سواء كانت أموال تبرعات أم غيرها، ولو كان ذلك لتوزيع فائدتها على الفقراء، ويجوز استثمارها بطريق مشروع ليس فيه ارتكاب محرم من ربا أو قمار وعقود فاسدة ونحو ذلك، أما الأموال التي جبيت

(13/359)

من الزكاة فلا يجوز الإتجار بها، بل تدفع نفسها في مصارفها الشرعية في أقرب فرصة ممكنة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/360)

الفتوى رقم ( 7209 )
س: وضعت مبلغا من الفلوس في البنك، وحصلت عليه فوائد الربا مبلغ عشرة آلاف شلن كينيا 10 000، ولم أستعمل هذه الفوائد الربا، وتركتها كما هي وأيضا استلمت قرضا من البنك بفوائد الربا، ويطالبون الآن بدفع فوائد الربا مبلغ عشرة آلاف شلن كينيا، هل يجوز لي أن أدفع فوائد الربا التي حصلت عليها بفوائد الربا المستحقة علي للبنك؟
ج: إيداعك مبالغ في البنك الربوي وأخذك فوائد عليها حرام، وأخذك قرضا من البنك بفوائد حرام، ولا يجوز لك أن تدفع ما أخذته من الفوائد الربوية مقابل مبلغك الذي أودعته في البنك؛ تسديدا للفوائد التي لزمتك من أجل اقتراضك مبلغا من البنك، بل يجب عليك أن تتخلص من الفوائد التي تسلمتها عن مبلغك بإنفاقها في وجوه البر من فقراء ومساكين، وإصلاح مرافق

(13/360)

عامة ونحو ذلك، وعليك التوبة والاستغفار واجتناب التعامل بالربا، فإنه من كبائر الذنوب، واتق الله؛ فإنه من يتقه يجعل له من أمره يسرا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/361)

السؤال الأول من الفتوى رقم ( 7495 )
س1: لدي بعض المبالغ النقدية، وقد وضعتها في أحد البنوك الاستثمارية المنتشرة هنا دون غيرها، ومنها الإسلامي، وذلك لعدم خضوعه لقوانين المصادرة والتأمين، علما بأنني ليس لي أي نشاط تجاري لاستغلال تلك المبالغ فيها، وأعمل بوظيفة حكومية.
ج1: لا يجوز لك إيداع ما توفر لديك من المبالغ النقدية في بنوك ربوية للاستثمار، ولو لم يكن لك نشاط تجاري تقوم به بنفسك؛ لما في ذلك من المشاركة في الاستثمار الربوي والتعاون عليه، وطرق الاستثمار بغير البنوك كثيرة؛ كشركات المضاربة مع أمناء موثوقين.

(13/361)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/362)

السؤال الثاني من الفتوى رقم ( 7996 )
س2: يودع بعض الأشخاص ودائع لدى البنوك المختلفة دون أن يأخذوا عليها فوائد، وإن هذه البنوك تقوم باقتطاع نسبة مئوية من قيمة الوديعة مقابل مصاريف إدارية، فما الحكم في هذه النسبة؟ علما بأنها تزيد وتنقص بكبر حجم وقيمة الوديعة؟
ج2: إذا كان الواقع كما ذكر فلا حرج في ذلك إن شاء الله تعالى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/362)

السؤال الثالث من الفتوى رقم ( 8162 )
س3: أنا أتعامل مع أحد البنوك من فترة 4 سنوات، وطلبت منهم تغطية الرصيد عندما لا يكون الرصيد كافيا، على أن أسدد ذلك في أقرب وقت، فأبدوا استعدادهم على أن يضيفوا عمولة تغطية تصل حوالي 10% من المبلغ الذي غطوا

(13/362)

به الرصيد. أرجو الإيضاح حول هذه التغطية هل هي ربا أم لا، وهل يجوز لي التعامل معهم؟ علما أنني لم أوافق على هذه الفكرة حتى أحصل على جواب شاف؛ لأنني أخاف من الحرام وغضب الله تعالى.
ج3: إذا كان الواقع في التعامل كما ذكرت فهو ربا صريح، ويجب عليك اجتنابه؛ لأنه من كبائر الذنوب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/363)

الفتوى رقم ( 9080 )
س: يفيد المرسل بأنه اعتنق الإسلام حديثا وسبق له أن اشترى بيتا قبل دخوله في الإسلام بطريقة معروفة في العالم الغربي، أي دفع مبلغا معينا واقترض الباقي، وعليه أن يدفع فوائد لهذا القرض ويعلم بأن المسلم لا يمكن أن يقبل أو أن يدفع فوائد؛ ولذا يستفسر عن هذا الموضوع.
ج: إذا كان الواقع كما ذكر فينبغي للمذكور أن يذكر واقعه للجهة التي اقترض منها على الربا، ويطلب أن تقبل رأس المال فقط بدون فوائد؛ لأن الإسلام يحرم المعاملات الربوية، وهو أسلم، ويحرج من دفع الربا، فإن سمحت الجهة المقرضة فالحمد

(13/363)

لله، وإلا وجب عليه دفع الفائدة التي وقع عليها العقد قبل إسلامه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/364)

الفتوى رقم ( 10576 )
س: إن الحكومة الدانمركية تحرض الوالدين أن يضعوا عندهم في البنوك الربوية ثلاثة آلاف دولار مثلا أثناء دراسة أولادهم في المدارس الابتدائية، ولما يبلغ الأولاد إلى ثمانية عشر سنة ترد الحكومة إليهم اثني عشر ألف دولار لمصاريف التعليم وما إلى ذلك، علما منكم بأن شيئا من هذا ليس بإجباري، ولكن المسلمين يضعون هذا المبلغ في البنوك لبناء مستقبل أولادهم كما يزعمون: 1- هل هذا يجوز أم لا؟ 2- هل يجوز لنا أن نرفض الربا من البنك ونكتفي برأس المال فقط، ونترك الربا للبنوك الربوية؟ 3- هل يجوز للمسلمين أن يأخذوا المبلغ بأكمله حتى يأخذوا معه رءوس أموالهم، ويصرفوا الفوائد الربوية إلى الفقراء والمساكين؟ بينوا تؤجروا.
ج: أولا: لا يجوز لولي أمر الطالب أن يضع المبلغ المذكور ونحوه في البنك؛ ليتقاضى بعد مدة أكثر منه، سواء كان ذلك

(13/364)

لأجل التعليم أو غيره؛ لما فيه من ربا الفضل والنسأ، وجعلهم الإيداع غير إجباري يتيح الفرصة لولي أمر الطالب عدم الإيداع بهذه الكيفية.
ثانيا: إذا قدر أن ذلك وقع فعلى ولي أمر الطالب أن يسحب المبلغ المودع وفوائده؛ تخلصا من الاستمرار في عقد ربوي، ثم يحتفظ برأس المال، وينفق الزائد عليه في وجوه البر والإحسان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/365)

الفتوى رقم ( 10690 )
س: هل يجوز إيداع المال لاستثماره في بنك إسلامي استثماري لا ربوي، لا يتعامل بالفائدة أخذا ولا إعطاء، وإنما يستثمر أمواله وفق أسس شرعية، ويتم توزيع الأرباح التي تحققت نتيجة قيام البنك باستثمار الأموال في عمليات تجارية، احتملت الربح والخسارة معا على المودعين والمستثمرين في نهاية العام -السنة المالية- للبنك في كل عام، وذلك حسب التعليمات؟
ج : إذا كان الواقع كما ذكر من أن ذلك البنك الإسلامي

(13/365)

ليس بربوي، وإنما يستثمر الأموال وفق الأسس الشرعية - جاز لك إيداع المال به لاستثماره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/366)

السؤال الثاني من الفتوى رقم ( 10896 )
س2: ما حكم وضع الأموال في شركة الراجحي التي سبق أن ذكر فضيلتكم جواز التعامل معها، فهل ما زلتم ترون ذلك؟
ج2 : إذا كانت لا زالت على ما هي عليه، لا تتعامل بالربا مع من يودع فيها أمواله؛ فإيداع الأموال فيها جائز، وإلا فبين ما حدث لنجيبك عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/366)

الفتوى رقم ( 13639 )
س: أفيد فضيلتكم أنني أحد الطلبة السعوديين الدارسين في بريطانيا ، وحيث إنه تفرض علينا ضرائب من قبل الحكومة

(13/366)

البريطانية، مثل ضريبة الطرق وضريبة أخرى مقدارها 15% على المواد التي نقوم بشرائها غير المواد الغذائية، وملابس الأطفال، وحاليا تم تطبيق ضريبة جديدة على الخدمات البلدية، التي تقدمها بلدية المدينة، مثل التعليم، النظافة، المسابح، المتنزهات، أماكن الترفيه والخدمات الاجتماعية، وحيث إننا لا نستفيد من معظم هذه الخدمات، حيث إنها تتعارض مع تعاليم ديننا الحنيف، ونستفيد فقط من التعليم والنظافة وملاعب الأطفال، ومن المفروض علينا دفع هذه الضريبة والتي تتراوح ما بين 3000 إلى 4000 ريال سعودي في السنة، أي حوالي 300 ريال سعودي شهريا، والسؤال هنا يا فضيلة الشيخ: هل يجوز لي أن أضع مبلغا من المال في حساب الإيداع وهو حساب ربوي (يتعامل بالربا) ويعطي أرباحا تصل إلى 12% في السنة، وأقوم بتسديد بعض هذه الضرائب من الأرباح أو الفوائد التي أتحصل عليها من هذا الحساب؟ ونظرا لعدم استطاعتي التصرف في هذا الموضوع إلا عن بينة عملا بقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) فإني آمل من فضيلتكم التكرم بالرد على هذه الرسالة في أقرب فرصة؛ حتى يمكنني التصرف، حيث إن تسديد هذه الضرائب سوف يضيف إلى أعبائي المادية. سائلا المولى الكريم أن يطيل في عمركم، ويمدكم بالصحة والعافية، وفي الختام تقبلوا أطيب تحياتي.
ج: لا يجوز لك أن تودع بفائدة لتسديد ما يترتب عليك من الضرائب من هذه الفائدة؛ لعموم أدلة تحريم الربا.
__________
(1) سورة التغابن الآية 16

(13/367)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/368)

الفتوى رقم ( 18548 )
س: لي قريب لديه حساب في البنك السعودي الهولندي، وهذا الحساب جاري، لا يستلم عليه وبحمد الله أي عمولة أو فائدة.
فضيلة الشيخ: قريبي هذا أخبرني بأنه أصبح لدى هذا البنك برنامج جديد، من الممكن أن يحصل منه صاحب الحساب الجاري على عدة فوائد، وهذا البرنامج عبارة عن نقاط يحسبها لك البنك إذا أبقيت نقودك لديه لمدة سنة على الأقل (والنقاط تحسب شهريا) على مقدار النقود المودعة بحد أدنى 250 ألف ريال، وهكذا كلما زادت النقود زادت النقاط، وهذه النقاط يمكن أن تستبدلها بسلع، فمثلا تودع مليون ريال لمدة شهر واحد، تأخد عليه (75 نقطة) وإذا تركته شهرين تأخذ ضعفها، ويجب أن يمر على هذا المبلغ سنة كاملة، ثم تعطى الخيار في أن تأخذ شيئا قيمته (10 000 عشرة آلاف ريال) تقريبا.
فضيلة الشيخ: خوفا من الوقوع في المحظور، والأمر يبدو وكأنه فائدة ربوية، نرجو من فضيلتكم إفتاءنا جزاكم الله عنا كل خير، هل يجوز هذا؟ وهل هو مقبول شرعا؟
ج : ما ذكر عين الفائدة الربوية، وتغيير الأسماء لا يغير

(13/368)

الحقائق، فالواجب الحذر من هذا التعامل وأشباهه؛ لأن الله حرم الربا، وشدد الوعيد عليه في آيات كثيرة، وكذلك النبي صلى الله عليه وسلم حذر من الربا، ولعن آكله وموكله وشاهديه وكاتبه. فنسأل الله لنا ولكم العافية والسلامة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/369)

السؤال الأول من الفتوى رقم ( 1670 )
س1: هل يحل للمسلم أن يتعامل مع البنوك الحالية التي تعطي زيادة على رأس المال أو تزود المقترض؟
ج1 : لا يجوز للشخص أن يودع نقوده عند البنك، والبنك يعطيه زيادة مضمونة سنويا -مثلا- ولا يجوز أيضا أن يقترض من البنك بشرط أن يدفع له زيادة، في الوقت الذي يتفقان عليه لدفع المال المقترض، كأن يدفع له عند الوفاء زيادة خمسة في المائة، وهاتان الصورتان داخلتان في عموم أدلة تحريم الربا من الكتاب والسنة والإجماع، وهذا واضح بحمد الله.
وأما التعامل مع البنوك بتأمين النقود بدون ربح وبالتحويلات، فأما بالنسبة لتأمين النقود بدون ربح؛ فإن لم يضطر

(13/369)

إلى وضعها في البنك فلا يجوز أن يضعها فيه؛ لما في ذلك من إعانة أصحاب البنوك على استعمالها في الربا، وقد قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وإن دعت إلى ذلك ضرورة فلا نعلم في ذلك بأسا إن شاء الله. وأما بالنسبة لتحويل النقود من بنك لآخر ولو بمقابل زائد يأخذه البنك المحول فجائز؛ لأن الزيادة التي يأخذها البنك أجرة له مقابل عملية التحويل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(13/370)

السؤال الأول من الفتوى رقم ( 2923 )
س1: اشترى رجل بضاعة من بائع، واتفق معه على مدة للأداء شهر أو شهرين، ووقع المشتري للبائع ورقة تسمى: (كمبيالة) يعين فيها ثمن الشراء ووقت الأداء واسم المشتري، وبعد ذلك يبيع البائع الكمبيالة للبنك، ويسدد البنك قيمة (الكمبيالة) مقابل ربح يأخذه من البائع. فهل هذا حلال أو حرام؟

(13/370)

ج1 : شراء بضاعة لأجل معلوم بثمن معلوم جائز، وكتابة الثمن مطلوبة شرعا؛ لعموم قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية، أما بيع الكمبيالة للبنك بفائدة يدفعها البائع للبنك مقابل تسديده المبلغ للبائع، ويتولى البنك استيفاء ما في الكمبيالة من مشتري البضاعة - فحرام؛ لأنه ربا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 282

(13/371)

السؤال الثاني من الفتوى رقم ( 6340 )
س2: أنا مع إخوتي نعمل في التجارة مع اليابان ، ونضع أموالنا في البنك حتى يرسل البنك أموالنا إلى تجار اليابان ؛ لأن التجار في اليابان يريدون مصدر ثقة، فيكون البنك هو مصدر الثقة الذي يرسل الأموال إليهم، وهذه الطريقة تسمى: (اعتماد) فهل يجوز أن نتعامل مع البنك بهذه الطريقة، بحيث إننا لا نأخذ أرباحا على أموالنا؟ إذا كان حراما هل يوجد طريقة أخرى أو نترك التجارة؟

(13/371)

ج2 : الإيداع في البنوك الربوية لا يجوز، وأما التحويل عن طريق البنك إذا جاء الطلب من الشركة ولم يكن هناك آخر غير البنك الربوي فيجوز التحويل عن طريقه للضرورة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/372)

الفتوى رقم ( 5754 )
س: أتاني واحد من المسلمين وقال لي: أرجوك أن تدينني مبلغا وقدره ثلاثة آلاف ريال، قلت له: تريدها بكم؟ قال: لا أعلم، واتفقنا على 5500 ريال مقسطة على سنة، كل 6 شهور 2750، فأخذها فلوسا، وكنت أجهل أنه حرام مبايعة المال بالمال، أي الدراهم بالدراهم، وعندما عرضت الأمر على صديق لي قال: إنه حرام، فما حكم ذلك؟
ج : هذا هو الربا المحرم، قال الله تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وخذ رأس مالك ثلائة آلاف فقط من صاحبك، وإن كنت استلمت جميع المبلغ فيجب عليك رد الزائد إلى صاحبه إن تيسر، وإلا فتصدق به على الفقراء أو في وجوه البر الأخرى.
__________
(1) سورة البقرة الآية 275

(13/372)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/373)

الفتوى رقم ( 14310 )
س: لقد كان لوالدي قبل وفاته رحمه الله مصنع صغير للملابس الجاهزة، ولقد توقف هذا المصنع عن الإنتاج وتم تصفيته، وطلب والدي من شريكه في المصنع أن يبلغ هيئة الضرائب بتصفية المصنع؛ حتى تتوقف عن حساب ضرائب على المصنع، ولكنه لم يفعل سامحه الله، وظل المصنع مغلقا لفترة طويلة، وبعد عدة سنوات جاءت الضرائب تطالب بسداد الضرائب عن السنوات الماضية التي كان فيها المصنع مغلقا، نعم هم لم يكونوا يعلمون أنه مغلق، ولكنهم مع ذلك لم يحددوا المبلغ بطريقة صحيحة؛ لأنهم لم يصدقونا عندما أثبتنا لهم أن المصنع كان مغلقا في تلك الفترة، وأنهم حددوا مبلغا قاسيا وعجيبا، يجب أن ندفعه، حتى إننا قلنا لهم: إن هذه الضرائب لا تتناسب وأرباح المصنع سنوات كان يعمل، وهم لم يرجعوا إلى دفاتر حسابات المصنع، ولم يبحثوا عنها، ووضعوا رقما جزافا. فهل يجوز لهم هذا؟ وهل لي أن أقبل بهذا الإجراء؟ ولقد قال لي بعض الأقارب: إذا كنت لا تتعامل مع فوائد أموالك في البنك

(13/373)

حيث إنك تراها حراما فلماذا لا تدفعها للضرائب؛ لأنك مظلوم؟ هل يجوز هذا؟ جزاكم الله عنا خير الجزاء .
ج : لا يجوز لك أن تدفع الفوائد الربوية عما تطالبكم به مصلحة الضرائب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/374)

السؤال الثاني من الفتوى رقم ( 19209 )
س2: ما حكم من يأخذ دين بلا فائدة إلى مدة معلومة، فإذا عجز عن التسديد في تلك المدة يضعون فائدة؟
ج2 : وضع الفائدة على الدين بعد العجز عن التسديد هو من الربا الصريح، ربا الجاهلية، وهو محرم قطعا، وأدلة تحريم الربا كثيرة معلومة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/374)

السؤال السادس من الفتوى رقم ( 16013 )
س6: هناك بعض البنوك لها فروع إسلامية، ولكن البنك

(13/374)

الرئيس ي يتعامل بالربا. فما الحكم في التعامل مع هذا الفرع؟
ج6 : لا بأس بالتعامل مع البنك أو فرعه إذا كان التعامل ليس فيه ربا؛ لأن الله سبحانه أحل البيع وحرم الربا، ولأن الأصل في المعاملات الحل، مع البنك أو غيره؛ ما لم تشتمل المعاملة على حرام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/375)

الفتوى رقم ( 17200 )
س: جرى بحث مسألة حسابات متعددة للجمعية في البنوك المحلية لغرض تسهيل إيصال المساعدات والاشتراكات والزكوات والصدقات وغيرها للجمعية، عن طريق تعدد حساباتها؛ لتسهيل الدفع من قبل الأفراد والبنوك والشركات، حيث قرب حساب الجمعية لكل جهة أو فرد، ونعرض هذا الموضوع على سماحتكم للتوجيه بما ترون. حفظكم الله ورعاكم .
ج : لا بأس بفتح حسابات لجمعية البر وغيرها في البنوك؛ إذا كان الغرض من ذلك ما ذكر في السؤال؛ لما فيه من التسهيل وعدم المحذور، وإنما الممنوع فتح الحساب من أجل الاستثمار الممنوع، وأخذ الفوائد الربوية على الودائع؛ لحديث: « لعن رسول الله آكل الربا وموكله وشاهديه وكاتبه » (1) .
__________
(1) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).

(13/375)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/376)

الفتوى رقم ( 18752 )
س: للمركز عدد من الحسابات لدى أحد البنوك، منها حساب نهاية الخدمة للموظفين، مودع فيها مبالغ نقدية، وقد دأبت البنوك بما فيها البنك الذي نتعامل معه على إعطاء المودع عائدا نقديا على المبالغ المودعة بنسب متفاوتة، تختلف باختلاف حجم الودائع، ومدد ربطها، وكذلك تقوم بتقديم تسهيلات على شكل قروض ميسرة، أو تمويل برامج تدريبية، أو المشاركة في مشاريع تطويرية في الجهة المودعة، وفي هذا الإطار حصل المركز على ما يزيد على الثلاثمائة ألف ريال في نحو عام، ويمكن أن يرتفع هذا العائد في حال استمراره. فما الذي يرى سماحتكم أنه ينبغي علينا فعله حاضرا ومسقبلا تجاه هذا الأمر؟ مع العلم بأن البنك يستفيد من ودائعنا أكثر مما نستفيد، وتركه للبنك يضاعف استفادته، ونرى أن المركز أولى بهذا العائد إذا كان مشروعا لسد بعض النقص في الإيرادات أو الإنفاق في بعض أوجه الاحتياج .
ج : لا يجوز الإيداع عند البنوك الربوية، إلا عند الضرورة، فإذا اضطر المسلم إلى الإيداع فيها من أجل الحفظ جاز، وحرم

(13/376)

عليه أخذ أي فائدة ربوية على المبلغ المودع. وما ذكر في السؤال من أن البنك يعطي المعهد نسبا متفاوتة على المبالغ المودعة لديه هو محض الربا المحرم في الكتاب والسنة، فلا يجوز لكم تسلمه امتناعا مما حرمه الله ورسوله صلى الله عليه وسلم، أما ما تم تسلمه من الفوائد المذكورة فلا يحل لكم لا للمعهد ولا للأفراد، وإنما يجب عليكم التخلص منه بدفعه للفقراء.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/377)

الفتوى رقم ( 15020 )
س: يعتبر صندوق البر الإسلامي بجامعة الملك فهد للبترول والمعادن أحد أقدم وأنشط الهيئات الخيرية في المنطقة الشرقية، ومنذ تأسيسه في عام 1397 هـ فإن الصندوق يقوم بأعمال متنوعة، تشمل -على سبيل المثال لا الحصر- جمع التبرعات لصالح الفقراء من منسوبي الجامعة، ومجاهدي وأيتام أفغانستان ، ومسلمي أفريقيا، ونظرا لعدم وجود موارد ثابتة للصندوق فإن إدارة الصندوق كثيرا ما تجد نفسها عاجزة عن تلبية الطلبات الكثيرة التي ترد إليها من مختلف الجهات، بما فيها بعض المسلمين من خارج المملكة، وقد كان للصندوق ترتيب

(13/377)

مع إدارة المحاسبة بالجامعة يتم بموجبه خصم مبالغ معينة من رواتب الإخوة المتبرعين من منسوبي الجامعة، حسب طلبهم، وتحويلها لصالح صندوق البر الإسلامي، وكان هذا الترتيب موضع استحسان كثير من أهل الخير بالجامعة، كما كان يشكل رافدا مهما لإيرادات الصندوق، إلا أن إدارة المحاسبة في الجامعة قد اعتذرت عن الاستمرار في أداء هذه الخدمة، وحيث إنه مضت على ذلك عدة سنوات دون قدرة الصندوق على إيجاد بديل مناسب فقد اقترح بعض الزملاء أن يقوم الصندوق بفتح حساب لدى فرع بنك الرياض بالجامعة، والذي يتعامل معه عدد كبير من منسوبي الجامعة، وتودع الجامعة رواتب الموظفين فيه، ويقوم البنك بموجبه بأداء نفس المهمة التي كان يقوم بها قسم المحاسبة بالجامعة، وذلك حرصا على عدم تفويت فرصة عمل الخير على الكثيرين من محبي الجهاد والحادبين على فقراء المسلمين، ويهمنا أن نوضح هنا أن الصندوق لا يقوم بإيداع أية مبالغ لدى البنك من خلال هذا الحساب، وإنما هو قناة لسحب تلك الأموال أولا بأول لصالح أعمال البر ما أمكن ذلك.
هذا ويتوقع أن يستفيد البنك من فتح حساب الصندوق لديهم من جهتين: أولها: الاستفادة من سمعة الصندوق الحسنة لدى المسلمين في المنطقة الشرقية، وثانيهما: ما قد يعود على البنك من الأرباح الربوية الناتجة من تخلف أموال الصندوق لظروف اضطرارية أثناء الإجازات وغيرها، كما أن فتح مثل هذا الحساب من قبل الصندوق بمسوغ فتح حسابات لدى

(13/378)

البنوك الربوية من قبل جمعيات خيرية مشابهة.
أرجو من سماحتكم توضيح الحكم الشرعي في مسألة قيام الصندوق بفتح حساب في بنك الرياض لهذا الغرض، ونود أن نؤكد مرة أخرى أنه لا توجد أمامنا أي بدائل أخرى للقيام بهذا النوع من المعاملات.
ج : إذا كان الأمر كما ذكر في السؤال فيجوز ذلك، والله أعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/379)

الفتوى رقم ( 17538 )
س: أعرض عليكم موضوعي الهام هذا، والذي يخصني ويخص المساهمين وأبناءهم، في المؤسسة الأهلية التجريبية لمطوفي حجاج دول جنوب شرق آسيا، ويتلخص في عدة مسائل كالآتي:
1 - المسألة الأولى: أن لدى المؤسسة مبالغ ضخمة ولله الحمد، ونتعامل مع البنك السعودي الفرنسي حاليا، وبعد تجديد أعضاء مجلس الإدارة عرض علينا بنك آخر مقابل انتقالنا إليه والتعامل معه مبلغا من المال؛ لقاء ذلك. نسأل عن حكم ذلك خطيا؟ جزاكم الله خيرا حتى يكون ذلك حجة لنا.

(13/379)

2 - المسألة الثانية: أن أموال المؤسسة توضع في البنك بحساب جار، ولقاء ذلك تعهد البنك بتسديد أجرة المبنى الحالي وتأمين بعض المستلزمات التي تحتاجها المؤسسة، وكذلك إصلاح بعض الأجهزة المعطلة وصيانتها. ما حكم ذلك؟ وهل يمكن تكليف البنك ببناء المراحيض وشراء أجهزة الحاسب الآلي وصيانة السيارات؟ علما بأن البنك لا يمانع في ذلك حتى لو طلبنا أكثر من ذلك. علما بأن هذه الخدمة يوفرها البنك لكل عميل له رصيد كبير من المال، ولو تركناها فإن هذه الأموال ستعود بمنفعتها إلى خارج المملكة، وقد تستعمل ضد الإسلام والمسلمين.
نرجو من سماحتكم إفتاءنا بهاتين المسألتين خطيا؛ حتى نتمكن من إقامة الحجة على من يسائلنا ويعارضنا.
ج : الجواب عن المسألتين: أنه لا يجوز أخذ الفوائد الربوية على الأموال المودعة في البنوك، سواء كانت هذه الفوائد نقودا أو منافع أخرى، كالقيام بخدمات للمودعين من أعمال صيانة وغيرها، وإنما يجوز الإيداع في البنك للحفظ فقط عند الضرورة بدون أخذ فوائد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/380)

الفتوى رقم ( 9208 )
س: أرجو من سماحتكم إنارة الطريق لي وللكثير في مشكلة البنوك في هذه البلد - إيرلنده - وسوف أعطي لسماحتكم شرحا مفصلا عن أحوال ومزايا التعاملات البنكية:
أولا:
بدون شك أن البنوك الموجودة هنا ربوية.
ثانيا:
لا بد لنا من التعامل مع البنوك للأسباب الآتية:
أ- حمل الإنسان لنقود نقدية معه شخصيا أو حفظها في منزله تشكل خطرا على حياته.
ب- المخصصات المالية المفروضة يجب أن تحول إلى حساب بنكي، ولا يمكن من غير هذا الطريق.
ج- نحن هنا نتعامل مع غير المسلمين، والغالبية منهم يتعاملون عن طريق الشيكات البنكية، وكذلك الحوالات، ولذلك تكون هناك مشقة علينا وخصوصا في التحصيل العلمي إن لم نتعامل بهذه الطريقة.
د- عموما توجد تسهيلات بنكية كبيرة لا تتوفر بدون التعامل مع البنوك.
هـ- للشيكات السياحية وهي كسندات نقدية أيضا، تشترى من بنوك، فهي معرضة للسرقة أو الضياع.
و- من الممكن وضع النقود في صندوق أمانات، وفي البنك، في هذه الحال البنك لا يستخدمها في أمواله، ولكن يأخذ عليها أجرا، وفي هذه الحالة لا يوجد أي نوع من التسهيلات البنكية، وهذا يعني عدم القدرة على التعامل مع الناس.

(13/381)

ثالثا:
عندما يضع الشخص نقوده في البنك؛ فهو مخير بين أحد طريقين هما:
أ- أن يضعها في حساب جاري؛ وفي هذه الحالة لا يأخذ فائدة صريحة متفق عليها بينه وبين البنك، ولكن مما لا شك فيه أن هذه النقود تدخل في تعاملات البنك الربوية، وهذا يعني: أنه شارك في ربا، والبنك قد استفاد من حاصلاته الربوية لصالحه، أي البنك.
ب- أو أن يضعها في حساب تراكمي، وفي هذه الحالة يأخذ فائدة يقدرها البنك، فهو في هذه الحالة يعلم كم كمية الفائدة على ماله، والبنك كذلك يستفيد من تشغيل الأموال لفترة أطول، حيث إنه في هذه الحالة إجراءات السحب تكون أصعب من الحالة الأولى. ولعلم سماحتكم أن المسلمين هنا في إيرلنده اختلفوا في هذه النقطة بالذات، وهي: هل يضع الشخص حسابه في حساب جاري، ويترك البنك يستفيد من أمواله لغير صالح المسلمين؟ وهو في هذه الحالة لا يعلم من الربا دخل من ماله. أم هل يضعها في حساب تراكمي، وهو في هذه الحالة يعلم كم مقدار الفائدة فيه، ويستطيع أن يخرجها بعد ذلك ويعطيها لمن يحتاجها من المسلمين، ليس على سبيل الصدقة، ولكن على سبيل أن المسلم أولى من الكافر بهذا المال. وفي الحالة الأخيرة لا يستطيع الشخص أن ينفي أن البنك لم يستفد من نقوده بتاتا، بل الأقرب إلى الحقيقة أن البنك قد

(13/382)

استفاد أيضا، ولكنه شارك الشخص في تلك الفائدة، والإخوة القائمين على المركز الإسلامي بدبلن يفتون بأن الأفضل أن يضع الإنسان ماله في حساب تراكمي، ويستفيد من أمواله المسلمون، وهم أولى من غير المسلمين. فما هو الصحيح مع العلم أن حسابات الأفراد تكون بطبيعة الحال أقل من حساب المؤسسات؟
رابعا:
بعض البنوك لا يتعامل إلا بالعملات المحلية، ونحن أموالنا تحول إلينا بالعملات الأجنبية، وإذا قبلنا ذلك؛ مما لا شك فيه أن فية خسارة كبيرة لنا -لصالح البنوك- ولكن قلة من البنوك تقبل العملات الأجنبية بشرط ألا تعطيك نقدا محليا إلا عن طريق فتح حساب آخر، وهنا سؤال آخر:
هل يجوز فتح حسابين لتلافي الخسارة؟ أم لا يجوز إلا فتح حساب واحد وقبول الخسارة مهما كثرت؟
خامسا:
في التعامل مع أكثر من بنك يعطي سهولة في التعامل فهل يجوز التعامل مع أكثر من بنك؟ في أضيق حد؛ للتسهيل.
وفي النهاية ألخص الأسئلة كما يلي: 1- أي أنواع الحسابات التي يجب علينا التعامل معه: الجاري أم التراكمي؟ 2- هل يجوز فتح أكثر من حسابين في بنك واحد لتلافي الخسارة؟ 3- هل يجوز التعامل مع أكثر من بنك - في حدود

(13/383)

ضيقة ما تقتضيه المصلحة، وذلك للتسهيل؟
ج : أولا : يحرم الإيداع في البنوك الربوية إلا عند الضرورة وبدون فائدة.
ثانيا : عند تبديل العملات الأجنبية بعملات محلية لدى البنك، واشتراط فتح حساب عنده آخر لا يجوز؛ لأن في ذلك اشتراط عقد في عقد، وقد نهى النبي صلى الله عليه وسلم عن بيعتين في بيعة، وقال: « لا يحل سلف وبيع » (1) .
ثالثا : التعامل مع أكثر من بنك عند الضرورة وبدون فائدة لا مانع منه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (2/129).

(13/384)

الفتوى رقم ( 17317 )
س: جمعية خيرية تعمل في المملكة العربية السعودية ، تستقبل التبرعات من المحسنين، سواء كانوا أفرادا أو شركات أو بنوكا، وتودع أموالها في أحد البنوك المحلية، بحيث تصب التبرعات في هذا البنك، الذي يستثمرها في صالحه لو لم تطلب الجمعية ذلك، دون أن يكون لها أي عائد، وطلبت إدارة

(13/384)

الجمعية من البنك التبرع بمبلغ ثابت هو مبلغ ثلاثة مليون ريال سنويا مقابل وجود الأموال عنده، والتي رصيدها 60 000 000 مليون ريال سعودي، فوافق، والتزم على دفع نفس المبلغ سنويا، حتى لو قلت التبرعات أو كثرت.
والسؤال هو: هل هذه الملايين الثلاثة، التي يتبرع بها البنك أموال ربا؟ علما أن صاحب البنك قد يوقف التبرع إذا سحب المال كله من البنك. أفيدونا جزاكم الله خيرا .
ج : إيداع أموال الجمعية لدى البنك أو غيره، بشرط التبرع من البنك المودع فيه، يعتبر ذلك التبرع ربا؛ لأنه في حكم القرض الذي اشترطت فيه الزيادة؛ لأن سبب التبرع وجود الأموال عنده، ولأن البنك سيوقف التبرع إذا سحبت الأموال المودعة من الجمعية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/385)

السؤال الرابع من الفتوى رقم ( 3626 )
س4: ما حكم الإسلام في أخذ قرض من البنوك بالربا لبناء بيت متواضع؟
ج4: يحرم أخذ قرض من البنرك وغيرها بربا، سواء كان أخذه القرض للبناء أم للاستهلاك في طعام أو كسوة أو مصاريف

(13/385)

علاج، أم كان أخذه للتجارة به وكسب نمائه، أم غير ذلك؛ لعموم آيات النهي عن الربا، وعموم الأحاديث الدالة على تحريمه، كما إنه لا يجوز إيداع مال في البنوك ونحوها بالربا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/386)

السؤال الثاني من الفتوى رقم ( 4047 )
س2: هل يجوز لي شرعا أن آخذ قرضا من البنك بفوائد ربوية؛ لكي أفتح به محلا أستغني به عن الخدمة في مثل هذه الأعمال التي يقوم عليها شخص كافر؟
ج2: لا يجوز لك أن تأخذ قرضا بفائدة من بنك أو غيره، لا للغرض الذي ذكرت، ولا لغيره؛ لأن القرض بفائدة من الربا المحرم بالكتاب والسنة والإجماع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/386)

الفتوى رقم ( 8356 )
س: لقد تزوجت وعقدت عقد النكاح قبل عام من هذا التاريخ، وأرغب أن أزفها إلى منزلي، ولكن يتطلب قبل ذلك المهر الذي اشترطه والدها علي، وهو مبلغ كبير، ما بين مهر لوالدها وشرط لها، وحيث إن ظروفي الوقت الراهن لا تساعدني على أن أزفها إلى منزلي، وحيث تقدمت إلى أحد البنوك لكي يقدموا لي قرضة، وأقوم بسدادها بموجب أقساط، فأفاد بأنه سيأخذ عليه نسبة من هذا المبلغ الذي سوف يقرضه لي، وأنا في أمس الحاجة لذلك المبلغ، وكذلك رغبة مني في سرعة الزواج حتى أسد حاجتي، ولا أنظر إلى الغير، آمل إفادتي جزاكم الله خيرا.
ج: لا يجوز لك هذا القرض، وليس ما ذكرت من حاجتك إلى المهر مبررا لأخذك قرضا بنسبة ربوية من البنك أو غيره، وعليك تقوى الله، فإنه من يتق الله يجعل له مخرجا، ويرزقه من حيث لا يحتسب، ومن يتوكل على الله فهو حسبه، إن الله بالغ أمره قد جعل الله لكل شيء قدرا. نسأل الله أن ييسر أمرك، ويفرج كربك، ويغنيك عن الحرام بالحلال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/387)

السؤال الثالث من الفتوى رقم ( 9422 )
س3: إذا كان المسلم فقيرا ويعيش في بلد غير مسلم وليس له من يساعده ماليا قرضا، وإنه مجبور على استقراض مبلغ من البنك، مع دفع مبلغ زائد ربا، فهل يجوز له دفع مبلغ زائد ربا للبنك نظرا إلى أن حالته الفقيرة تضطره على ذلك؟
ج3: ليس له عذر في سد حاجته عن طريق الربا، ويجب عليه التماس سبب آخر مباح، أو الانتقال إلى بلاد المسلمين إن تيسر ذلك؛ ليتعاون معهم على البر والتقوى، ويحفظ دينه عن الفتن، وينال ما فيه سد حاجته من مال وعلم، وقد قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4

(13/388)

الفتوى رقم ( 2256 )
س1: إذا كان الشخص محتاجا لمبلغ معين، ويرغب أن ينشئ به تجارة، وأخذ منه الربح المعلوم الذي هو 9%، هل يكون رأس المال داخلا في الربا أو أن الربا على البنك، والمقترض ليس عليه ربا؟
ج1: إذا كان الواقع كما ذكر فإن المعاملة ربوية، وكل من الطرفين -المقرض والمقترض- آثم؛ لأنه مراب، وليس حاجته إلى المبلغ لإنشاء تجارة مبيحة له التعامل بالربا.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/389)

/200
س2: هل المشتركون في رأس مال البنك، أي بنك، يتعامل بتلك المعاملة، يعتبر ربحهم ربا؟
ج2: نعم، كل مشترك في رأس مال البنك الذي يتعامل مع الناس بالربا يعتبر ربحهم من ذلك ربا، وأكلا لأموال الناس بالباطل؛ لقول الله عز وجل: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) ولما صح عن رسول الله صلى الله عليه وسلم « أنه لعن آكل الربا، وموكله، وكاتبه، وشاهديه » (2) رواه مسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275
(2) صحيح البخاري فضائل القرآن (4762),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3025),سنن أبو داود العلم (3668),مسند أحمد بن حنبل (1/380).

(13/389)

/200
س3: إذا كان علي دين، وأرغب تسديده، ثم أخذت من البنك وأعطيته ربحا معلوما، مثل 9%، فهل يكون علي ربا أو على البنك وأنا لا؟
ج3: كل من الطرفين: المقرض والمقترض مراب آثم، وعلى

(13/389)

كل منهما أن يتقي الله ويدع الربا ويتوب إليه سبحانه، ويستغفره من ذنبه، عسى أن يتوب الله عليه ويغفر له ما فرط منه؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279

(13/390)

الفتوى رقم ( 1251 )
س: إن رجلين يضطران لأخذ قروض من البنوك التجارية في المملكة بفوائد على قروضهم، ويسألان هل هذا داخل في الربا أم لا؟
ج: روى مسلم في صحيحه عن عبادة بن الصامت رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح مثلا بمثل سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم، إذا كان يدا بيد » (1)
__________
(1) صحيح البخاري تفسير القرآن (4661),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).

(13/390)

وروى البخاري ومسلم في صحيحيهما عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا تبيعوا الذهب بالذهب إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز » (1) ، وفي لفظ: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل يدا بيد، فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء » (2) رواه أحمد والبخاري.
ولا شك أن العملات الورقية من الأثمان التي يجري فيها الربا، حيث إنها الآن حلت محل الذهب والفضة في الثمن، فيجري فيها ربا الفضل وربا النسيئة، فمن اقترض مبلغا من النقود بشرط الفائدة فقد جمع بين ربا الفضل وربا النسيئة، ربا الفضل في أنه أخذ مبلغ ألف ريال (1000 ريال) وأعطى ألف ومائة (1100 ريال) مثلا، وربا النسيئة في أنه أخذ المبلغ حالا وأعاده بفائدته بعد مدة سنة أو أقل أو أكثر، على ما يقع عليه الاتفاق. وعليه فإن ما سأل عنه السائلان يعتبر ربا صريحا داخلا في وعيد الله تعالى،
__________
(1) صحيح البخاري الطب (5405).
(2) مسند أحمد بن حنبل (3/428).

(13/391)

حيث قال سبحانه: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (2) الآية.
وما ذكره السائلان من أن كثيرا من الناس يتعامل مع البنوك مثل هذه المعاملة لا يعتبر مبررا لاستباحة ما حرم الله على عباده، فإن الحلال بين والحرام بين، والله حسيب عباده، فمن يعمل مثقال ذرة خيرا يره، ومن يعمل مثقال ذرة شرا يره، وكل مجازى بعمله؛ إن خيرا فخير وإن شرا فشر، والله المستعان.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276

(13/392)

الفتوى رقم ( 1803 )
س: كثير من أبناء المسلمين يودعون ما زاد عن حاجتهم من المال في حسابات الادخار في البنوك، وفي نهاية العام يجدون أن البنك قد أضاف إلى حسابهم مبلغا من المال، وهو عبارة عن الفائدة المستحقة لهم عن المدة الماضية، ولا يشك واحد منا أن هذه الفائدة محرمة، ولا تبقى مع أموالنا الحلال، والمشكلة أننا نعرف كثيرا من الفقراء المسلمين، سواء من الأمريكيين أم من الطلاب الأجانب، من هم بأشد الحاجة إلى المساعدة، ومد يد المعونة والإحسان. ألا يصح أن تصرف هذه الأموال إليهم بدلا من إعطائها للبنك؟ وأقل ما يقال عن البنك: إنه ملك أعداء المسلمين، وهذا النوع من الصدقة ليس بديلا عن الصدقة من المال الحلال، بل هو معها جنبا إلى جنب.
ج: عن عبادة بن الصامت رضى الله عنه، أن النبي صلى الله عليه وسلم قال: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعر، والتمر بالتمر، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم؛ إذا كان يدا بيد » (1) رواه البخاري ومسلم في صحيحيهما وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا تبيعوا الذهب بالذهب إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز » (2) ،
__________
(1) صحيح البخاري اللباس (5507),سنن أبو داود اللباس (4024),مسند أحمد بن حنبل (6/365).
(2) صحيح البخاري الطب (5405).

(13/393)

وفي لفظ: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، يدا بيد، فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء » (1) رواه أحمد والبخاري.
ولا شك أن نصوص الكتاب والسنة التي دلت على تحريم الربا بنوعيه، ربا الفضل وربا النسيئة، لم تفرق بين ما وقع من ذلك بين مسلم ومسلم وما وقع منه بين مسلم وكافر عدو لله وللإسلام والمسلمين، بل حكمت بتحريم جميع العقود الربوية، وإن اختلف أطراف العقد في دينهم، وما ذكر من وجود فقراء كثيرين من المسلمين في أمريكا، وشدة حاجتهم إلى المعونة والإحسان لا يبيح أخذ الربا من البنوك أو الأفراد لمساعدة الفقراء، وتفريج ما بهم من شدة، سواء كان هؤلاء في أمريكا أم في غيرها، فإن هذا ليس بضرورة تبيح لهم ما حرمه الله بنصوص الكتاب والسنة، وذلك لوجود وسائل أخرى للإحسان إليهم، يرتفقون بها؛ سدا لحاجتهم، وتفريجا لشدتهم.
وكذلك لا يعتبر ما ذكر من أن البنك ملك لأعداء الإسلام مبررا لأخذ الربا من البنك ما دام التعامل السلمي تجاريا وثقافيا قائما بيننا وبينهم، وتبادل المنافع بين الطرفين سائدا.
__________
(1) مسند أحمد بن حنبل (3/428).

(13/394)

ومن في قلبه بغض لأعداء الإسلام، ويحز في نفسه أن يكسب الكفار من ورائه ما يكون عونا لهم في شئون دنياهم، وربما عونا لهم على الكيد للمسلمين - فعليه ألا يودع مالا في بنوكهم، يستغلونه، ويرتفقون به في حياتهم، بل يعطيه من يتجر فيه مع الاشتراك في الربح إن تيسر أو بدون اشتراك، فإن لم يتيسر أودعه في غير بنوكهم إن اضطر إلى الإيداع، ولا يأخذ عليه ربا، وقد بدأ المسلمون ينشأون بنوكا إسلامية، وصار ميسورا للمسلم أن يودع ماله فيها، وفي ذلك حفظ لماله إن شاء الله، ومساندة لهم على النهوض بمصارف إسلامية تغنينا عن البنوك الربوية، والله الموفق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/395)

الفتوى رقم ( 5225 )
س: دار حديث بيني وبين مسلمين أمريكيين ومهاجرين، في الصيف الماضي في أمريكا أثناء زيارتي لأحد أقاربي هناك، كان مجال الحديث عن الربا، وعن المعاملات المصرفية هناك، وعن الفوائد، وهل تعتبر ربا أم لا؟ فالربا حرام، وهذا ما قاله الجميع، ولكن الاختلاف هل الفوائد المتغيرة أسبوعية أو شهرية

(13/395)

أو سنوية، التي تصرفها البنوك هناك نتيجة الاستثمار في كافة المشاريع حلال أم حرام، أم جائزة، وهل هي ربا أم لا؟
ودار الحديث عن المشاريع، ومدى نفعها للإنسان، وعن أمريكا الغنية، وعن صرف رواتب للعاطلين، حتى يجدوا أعمالا، وليس هناك محتاج يقترض، وليس هناك استغلال من البنك أو المقترض، فضلا عن قيمة الأوراق المالية، واختلافها عن الذهب والفضة ذات القيمة المستقرة، إن لم تزد باستمرار، والمهم أننا لم نصل إلى رأي موحد، ولكن الموضوع مهم؛ فلهذا أطلب الرأي السديد في هذا الموضوع، مع العلم بعدم وجود بنك إسلامي هناك، وليس من المعقول الاستثمار في بنك إسلامي في مصر مثلا معتبرين بعد المسافة بين البلدين، فضلا عن كون إقامة هؤلاء المسلمين في أمريكا .
ج: الربا محرم بنوعيه: ربا النسيئة، وربا الفضل، بالكتاب والسنة والإجماع، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً } (1) وقال تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (4) وثبت في الحديث
__________
(1) سورة آل عمران الآية 130
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279

(13/396)

الصحيح أن النبي صلى الله عليه وسلم « لعن آكل الربا وموكله وكاتبه وشاهديه، وقال: "هم سواء » (1) ، وعن أبي سعيد الخدري رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « لا تبيعوا الذهب بالذهب إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا الفضة بالفضة إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز » (2) رواه البخاري ومسلم وبهذا يعلم أن الفوائد التي تعطى للمستفيد بنسب مئوية من رأس المال سواء الأسبوعية أو الشهرية أو السنوية جميعها من الربا المحرم الممنوع شرعا، وسواء تغيرت النسبة أو لم تتغير.
أما المشاريع الاستثمارية المقامة على أسس صحيحة شرعية، كشركة المضاربة، فلا بأس بها؛ لأنها من الأعمال المباحة المرغب فيها، قال تعالى: { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (3)
وأما صرف رواتب للعاطلين من الزكاة فهذا شيء واجب ومفروض في أموال الأغنياء من المسلمين لإخوانهم الفقراء؛ إذا كانوا عاجزين عن الكسب، ولم يجدوا عملا، أو قل كسبهم عن كفايتهم، فيعطون تمام ذلك، قال تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (4) الآية.
__________
(1) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).
(2) صحيح البخاري الأذان (761),صحيح مسلم الصلاة (484),سنن النسائي التطبيق (1122),سنن أبو داود الصلاة (877),سنن ابن ماجه إقامة الصلاة والسنة فيها (889),مسند أحمد بن حنبل (6/190).
(3) سورة الجمعة الآية 10
(4) سورة التوبة الآية 60

(13/397)

وأما مسألة عدم الاستغلال من البنك أو المقترض فليست المسألة هنا مسألة استغلال، ولكن مسألة تحليل وتحريم، فالله سبحانه يقول: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) ولم يحدد ربحا معينا، فكيف تقتحم أبواب الربا بحجة عدم الاستغلال، ويترك أمر الله وشرعه، ويخالف مقتضى الدين الإسلامي الذي هو الاستسلام لله والخضوع لأوامره. وأما الأوراق النقدية فقد صدر فيها قرار من هيئة كبار العلماء، صدر بالأكثرية، وهذا مضمونه:
إن هيئة كبار العلماء تقرر بأكثريتها أن الورق النقدي يعتبر نقدا قائما بذاته، كقيام النقدية، فإن الورق النقدي السعودي جنس، وإن الورق النقدي الأمريكي جنس، وهكذا كل عملة ورقية جنس مستقل بذاته، وإنه يترتب على ذلك الأحكام الشرعية الآتية: أولا: جريان الربا بنوعيه فيها كما يجري الربا بنوعيه في النقدين الذهب والفضة، وفي غيره من الأثمان، كالفلوس، وهذا يقتضي ما يلي: أ- لا يجوز بيع بعضه ببعض أو بغيره من الأجناس النقدية
__________
(1) سورة البقرة الآية 275

(13/398)

الأخرى من ذهب أو فضة أو غيرهما نسيئة مطلقا، فلا يجوز مثلا بيع الدولار الأمريكي بخمسة أريلة سعودية أو أقل أو أكثر نسيئة. ب- لا يجوز بيع الجنس الواحد منه بعضه ببعض متفاضلا، سواء كان ذلك نسيئة أو يدا بيد، فلا يجوز مثلا بيع عشرة أريلة سعودية ورق بأحد عشر ريالا سعوديا ورقا. جـ- يجوز بيع بعضه ببعض من غير جنسه مطلقا، إذا كان ذلك يدا بيد، فيجوز بيع الليرة السورية أو اللبنانية بريال سعودي، ورقا كان أو فضة، أو أقل من ذلك أو أكثر، وبيع الدولار الأمريكي بثلاثة أريلة سعودية أو أقل أو أكثر إذا كان ذلك يدا بيد، ومثل ذلك في الجواز بيع الريال السعودي الفضة بثلاثة أريلة سعودية ورق أو أقل أو أكثر، يدا بيد؛ لأن ذلك يعتبر بيع جنس بغير جنسه، ولا أثر لمجرد الاشتراك في الاسم مع الاختلاف في الحقيقة. ثانيا: وجوب زكاتها إذا بلغت قيمتها أدنى النصابين من ذهب أو فضة أو كانت تكمل النصاب مع غيرها من الأثمان والعروض المعدة للتجارة إذا كانت مملوكة لأهل وجوبها. ثالثا: جواز جعلها رأس مال في السلم والشركات.
ومسألة عدم وجود بنك إسلامي في أمريكا وبعد المسافة بين القاطنين في أمريكا، والبنوك الإسلامية لا تسوغ التعامل بالربا

(13/399)

وتعاطيه، وبإمكان من عنده فضول من الأموال أن يستغلها في عقار أو تجارة من بيع وشراء أو إعطائها لشخص يتجر فيها، بربح معلوم مشاع على الوجه الشرعي.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/400)

الفتوى رقم ( 4843 )
س: رجل لا يعرف شيئا عن حرمة الربا، أو يعرف وغير ملتزم بتعاليم الإسلام، ثم علم والتزم، ولكن كان في يديه حصيلة من الفوائد التي أخذها من البنك. ما هي أفضل طريقة لكي يتخلص من هذه الفوائد التي في يديه على أن لا يضع في البنك أي مبلغ بعد الآن؟ أفيدونا جزاكم الله خيرا عنا وعن المسلمين.
ج: يجب عليه أن يتصدق على الفقراء والمساكين بالمال الذي حصل عليه من البنك كفوائد وهو لا يعلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/400)

السؤال الأول من الفتوى رقم ( 19492 )
س1: بعض البنوك تنتهج سياسة تسمى (إسلامية) وهي أنه يشتري الأرض بمعرفتنا، ويسلمها لنا لقاء ضمانات وشروط ومدة معينة، وكذلك يتفق مع المقاول يعمرها حسب رغبتنا، ولمدة سنة أو سنتين أو أكثر، وهو بدوره هذا يحسب له ربحا سنويا، وإن سدد المقترض قبل المدة يخصم له ربح بقية المدة، هل هذه الطريقة تعتبر إسلامية، وما تنصحون به حيالها؟ أفتونا أثابك الله.
ج1: إذا كان البنك يشتري الأرض ويعمرها لكم، ثم يسترجع منكم ما دفع ثمنا للأرض وتكاليف عماره مع زيادة؛ فهذا ربا صريح؛ لأنه قرض جر نفعا، وقد أجمع العلماء على أن كل قرض جر منفعة فهو ربا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/401)

السؤال الأول من الفتوى رقم ( 11447 )
س1: أنا موظف بالتربية والتعليم، مدرس بالمرحلة الثانوية، وإن المرتب لا يكفي للقيام بأعباء الزواج الحالية عندنا؛ فلذا نحتاج بعض المال لمصاريف الزواج، وإن أخي كان يعمل مدرسا بالخارج، وكون أموالا ووضعها في البنوك التي

(13/401)

تتعامل بالربا، وفي خلال مدة معلومة كون ربحا من هذه الأموال، وإنه يتشكك من هذا الربح، ويريد أن يعطيه لي لأنفقه على مصاريف الزواج. فهل -سماحتكم- هذا يعتبر حلالا لي ولا نأخذ عليه ذنبا يوم القيامة، أم الأفضل أن أجعل من راتبي الحكومي مقدارا بسيطا من المال لأنفقه على الفقراء كل شهر حتى ينتهي مبلغ المال الذي أخذته من أخي؛ لأجل الزواج، أي لو أعطاني مبلغ 2000 جنيه أقوم أنا بدفع 10 جنيه للفقراء شهريا حتى يأتي وقت ويكون مجموع المبلغ الذي أنفقته على الفقراء هو 2000 جنيه؛ حتى لا أرتكب ذنبا يوم القيامة؛ لأن الله طيب لا يقبل إلا طيبا؟ أفيدونا أفادكم الله.
ج1: لا يجوز لك أخذه إلا إذا كنت فقيرا، وإن أخذته وأنت غني لزمك إنفاقه في وجوه البر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/402)

الفتوى رقم ( 6469 )
س: شركة التوفير والاقتصاد أسست في أواخر الأربعينات من القرن الماضي بيننا، وكنا بضعة نفر، على أن يدفع الفرد منا كل يوم قرشا واحدا عن كل سهم، وتم تعيين شخصين منا على أن يبيعا ويشتريا بما يجتمع من حصيلة،

(13/402)

وأخذت الشركة تكبر وتكبر، وصار لها نظام ومجلس إدارة، واشترك بها كثير من التجار، وجعلوها أسهما، قيمة السهم مائة ريال، والآن بعد تصفية الشركة أصبحت حصة السهم الواحد (تصفية) أكثر من ستة آلاف ريال، وإن لها قطع أراض مرفوع أمرها إلى المحاكم الشرعية، وإذا ثبتت للشركة فستضاف مبالغ أخرى لحصة السهم، ولما سألت عن مصدر هذا الربح علمت أن الشركة مساهمة في بنك الرياض، ومن قيمة الأراضي التي اشترتها، وأن أكثر الربح جاء عن طريق البنك، ولا يستطيع مساهم بسيط مثلي أن يعرف هذا من ذلك، فهل يحل لي شرعا أن آخذ المبلغ المذكور أو بعضه؟ أفتونا مأجورين.
ج: إذا كان الواقع ما ذكر؛ فتسلم رأس مالك وجميع أرباحه، ولك منه رأس المال والأرباح التي حصلت به، غير الفائدة الربوية، أما الفائدة الربوية فأنفقها على الفقراء ولا تنتفع منها بشيء، وبإمكانك التعرف على مقدار نسبة الأرباح التي جاءت بالربا من مجموع أرباح الشركة، وإذا لم يتيسر ذلك فاطلب ممن له خبرة بالشركة يقدر ذلك تقديرا تقريبيا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/403)

السؤال الأول من الفتوى رقم ( 6605 )
س1: عندنا في مصر بنوك كثيرة، منها بنوك استثمارية وغير استثمارية، فأما البنوك الغير استثمارية فهي حرام بدون شك، وأما البنوك الاستثمارية فأريد أن أعرف فوائدها حلال أم حرام؟ مع العلم أن البنك الاستثماري يقوم بمشروعات رابحة دائما، مثل بناء عمارات وإيجارها للناس وغيرها من المشروعات التي تشبه ذلك.
ج1: إذا كانت هذه البنوك تستثمر ما لديها من أموال في معاملات ربوية، أو تأمينات تجارية، أو نحو ذلك؛ حرم على المسلم استثمار أمواله فيها، وكان ما يتحقق من ربح وفوائد لذلك محرما، وإلا جاز الاستثمار فيها، وكان ما نشأ عنه من الربح حلالا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/404)

قرض البنك بدون ربا
الفتوى رقم ( 7852 )
س: أرجو منكم إفادتي عن حكم الاقتراض من أحد

(13/404)

البنوك والتي تتعامل بالفوائد وهي الربا، ولكن هذا القرض بدون فائدة تماما، فهل يجوز الاقتراض من هذه البنوك ولو كانت قرضا بدون فوائد؟
ج: إذا كان الواقع كما ذكرت من أنها أقرضتك بلا فوائد، فذلك جائز، ولو كانت تقرض غيرك بفوائد، وتتعامل بالربا مع غيرك؛ لأن عقدها معك في هذا القرض مستقل عما سواه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/405)

السؤال الخامس من الفتوى رقم ( 7458 )
س5: ما
حكم الإسلام في القرض الذي يقدمه لنا بنك ناصر،
بالعلم أنه يطلب منا رده كما هو، بدون زيادة، وبالعلم أن بنك ناصر يتعامل بالربا؟
ج5: إذا كان الواقع كما ذكر، من رد مثل القرض دون زيادة، ولم يكن هناك شرط زيادة إذا تأخر المقترض عن ميعاد التسديد - جاز، وإلا امتنع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/405)

السؤال الثاني من الفتوى رقم ( 9881 )
س2: اشترك الوالد في مشروع تسمين عجول، برأس مال من بنك يشرف على المشروع طبيا ويوفر لهم العلف بثمن قليل، ويشارك في الخسارة، ويرد رأس المال في نهاية المدة (8 أشهر بزيادة 7%) ما الحكم في الربح من هذا المشروع؟ جزاكم الله خيرا.
ج2: لا يجوز ذلك؛ لما فيه من قرض مبلغ يسدد بعد بزيادة 7% وهو ربا فضل ونسأ.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/406)

السؤال الخامس من الفتوى رقم ( 9062 )
س5: شخص محتاج لمبلغ من المال ولم يجد من يقرضه، واضطر للاستقراض من البنك، وهو يعلم أن البنك يتعامل بالربا، وأنه حرام، ولكن نيته لن يرجع إلا المبلغ الذي اقترضه فقط
ولا يعطيهم الزيادة، وهذه نيته منذ أن أخذ القرض، فهل هذا يعفيه من الربا، ويجوز له الانتفاع بما أخذه من البنك خلال السنة؟ أفتونا أثابكم الله .
ج5: إذا كان الواقع كما ذكر؛ فقد ارتكب المذكور جريمة

(13/406)

التعامل بالربا، ولو كان مبيتا فيه عدم دفع الفائدة، وارتكب مع ذلك جريمة المخادعة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/407)

الفتوى رقم ( 7468 )
س: فلا يخفى على سماحتكم بأن المسلمين اليوم قد افتتنوا بالمال، وخاصة في هذه البلاد -حفظها الله من كل سوء- وحيث إن الشركات العامة التي تطرح أسهمها للتداول قد كثرت، وكثر المساهمون فيها، وكثير منهم على غير علم أحرام المساهمة فيها أم حلال؛ لذا نود من سماحتكم إفتاءنا بذلك، جزاك الله خيرا. لمزيد من التفصيل نقول: بأن هذه الشركات تعمل بالصناعة، والخدمات، والتجارة، كشركات النقل، أو الأسمنت أو غيرها، ولكنها تضع فوائض أموالها في بنوك، وتأخذ عليها فوائد، وتدخل هذه الفوائد على أرباحها، ومن ثم على أسهم العامة، لقد أصبحنا في حيرة من أمرنا، نرجو إفتاءنا فيها، وجزاك الله خيرا .
ج: أولا: وضع الأموال في البنوك بربح حرام.
ثانيا: الشركات التي تضع فائض أموالها في البنوك بربح

(13/407)

لا يجوز الاشتراك فيها لمن علم ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/408)

الفتوى رقم ( 8715 )
س: التأمين لدى البنوك بفائدة، أو الأخذ منها بفائدة،
هذا حرام وربا. المساهمة بالشركات الوطنية، مثل: شركة الأسمنت، شركة الكهرباء، شركة الغاز، الشركة الزراعية في حرض، الشركة الزراعية في حائل، الشركة الزراعية بالقصيم، شركة سابك بالجبيل، شركة الأسماك. جميع هذه الشركات تؤمن عند البنوك ما تحصل عليه من المساهمين، وتأخذ عليها فائدة بنسبة تتراوح من 8% إلى 6% سنويا، ولم تمنع من الجهة الرسمية، فهل المساهمة بهذه الشركات حرام؟ علما بأنها لم تؤسس للربا. أفيدونا جزاكم الله عنا وعن المسلمين خيرا.
ج: إذا كان الواقع كما ذكرت، فإيداع أموال هذه الشركات في البنوك بفائدة حرام، والمساهمة فيها حرام، ولو لم تؤسس هذه الشركات للتعامل بالربا؛ لأن الاعتبار بالواقع لا بالتأسيس.

(13/408)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/409)

الفتوى رقم ( 7074 )
س: بحكم عملنا كمدير للتعليم في منطقة الجوف ، يتقدم لنا بعض من موظفي المنطقة، بطلب قروض من البنك على أن تسدد على أقساط شهرية من راتب المقترض،
وحيث إنه مطلوب منا كمرجع للموظف المقترض أن نوقع على النموذجين المرفقين، أأحدهما يمثل: تعهدا موجها منا إلى البنك بحسم القسط المنصوص عليه شهريا من المقترضين. وثانيهما يمثل: تعهدا منا بالحسم على كفيل المقترض الذي يفترض أيضا أن يكون من منسوبي الإدارة. وبما أننا نواجه إلحاحا من الموظفين الذين يودون الاقتراض، والذين تعتبر تعهدات الإدارة هي الأساس لدى البنك باقتراضهم؛ نأمل التكرم ببيان مكان ودور الإدارة، مديرا ومحاسبا وأمين صندوق من الوجه الشرعي، خاصة وأن البنك يأخذ فوائد من المقترضين. رعاكم الله وجزاكم عنا وعن كافة المسلمين خيرا.
تعهد غير قابل للإلغاء
تحية واحتراما، بناء على طلب السيد........ المؤرخ 15 \ 4 \ 1404هـ الذي فوضنا بموجبه بأن نحسم من راتبه

(13/409)

شهريا مبلغ 3000 ريال، اعتبارا من راتبه عن شهر ربيع الثاني، ولحين تسديد كامل التزاماته إليكم، فإننا نتعهد تعهدا غير قابل للإلغاء بحسم القسط المنصوص عليه أعلاه، وتوريده لكم شهريا، وذلك تسديدا للقرض الذي منحتموه للمذكور، وقدره 30 000 ريال فقط، ثلاثون ألف ريال، في حال انتقال المقترض من عمله بهذه الدائرة إلى جهة أخرى، فإننا نتعهد بإعلامكم كتابيا، وفورا عن الجهة التي سينقل إليها. لا يلغى هذا التعهد إلا بعد إعادته منكم مؤشرا عليه بالإلغاء.
إدارة التعليم بالجوف
الختم الرسمي
أمين الصندوق
توقيع مدير الدائرة
توقيع المحاسب
ج: إذا كان الواقع كما ذكر، من أخذ البنك فائدة على القرض؛ لم يجز للمدير، ولا للمحاسب، ولا لأمين الصندوق التعاون معهم في ذلك؛ لقوله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ولما ثبت عن النبي صلى الله عليه وسلم أنه قال: « لعن الله آكل الربا، وموكله، وكاتبه، وشاهديه -وقال:- هم سواء » (2) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).

(13/410)

الفتوى رقم ( 6941 )
س: أفيد فضيلتكم إنني أخذت قرضة من أحد البنوك، وليس من بنك التنمية العقارية، وقدرها ثلاثون ألف ريال، وأعطاني البنك مبلغا وقدره ثمانية وعشرون ألف ريال، ثم قمت بهذا المبلغ ببناء منزلي الخاص، وسألت بعد البناء وليس قبل البناء عن هذا الموضوع، فكان الرد بأنه غير جائز، وهي أخذ القرضة من بنك غير البنك التنمية العقارية
غير جائز. أفيدونا فضيلتكم أفادكم الله، هل أقوم بهدم المنزل الذي نسكنه حاليا والذي بنيته بالمال المذكور، والذي أخذته من البنك غير البنك العقاري، وهذا المال ربا؟ إنني نادم كل الندم على ما فعلته، لا أعلم ذلك إلا بعد بناء المنزل، وهل أكل أمري إلى الله سبحانه وتعالى؟ أفيدونا على ذلك الأمر، ماذا أفعل في هذا الموضوع؟
ج: إذا كان الواقع كما ذكرت، فما حصل منك من القرض بهذه الكيفية حرام؛ لأنه ربا، وعليك التوبة والاستغفار من ذلك، والندم على ما وقع منك، والعزم على عدم العودة إلى مثله، أما المنزل الذي بنيته فلا تهدمه، بل انتفع به بالسكنى أو غيرها، ونرجوا أن يغفر الله لك ما فرط منك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/411)

السؤال الأول من الفتوى رقم ( 2767 )
س1: إنني مسلم، وأكسب عيشي من عملي في الترحيلات والشحن، وأنوي شراء شاحنة تكلف مبلغ 30 000 000 ثلاثين مليون فرنك، (ساحل عاجي) ولا أملك سوى (5) خمسة ملايين فرنك، وتوجد لدينا شركات ومؤسسات متخصصة في بيع وشراء الشاحنات، ولقد اتصلت بها واشترطت علي الآتي: تلتزم الشركة بشراء الشاحنة لي في حدود 30 مليون فرنك ساحل عاجي، وأقوم بتسديد قيمتها لقاء فائد مفروضة من جانب الشركة،
فهل يسمح لي الإسلام بقبول هذا الشراء أو هذا العرض؟
ج1: الاقتراض من البنوك ونحوها مبلغا من المال يدفعه المقترض عند حلول أجل الدفع مع دفع فائدة يتفق عليها بين المقرض والمقترض محرم بنص الكتاب والسنة والإجماع، وتسميته قرضا لا تغير حقيقة الربا المحرم فيه، وهو من ربا الجاهلية الذي جمع بين ربا الفضل وربا النسيئة.
أما إن كانت الشركة أو غيرها تشتري الشاحنة على حسابها، وبعد قبضها لها تبيعها عليك بربح معلوم حاضرا أو مؤجلا بأجل معلوم فلا بأس بذلك؛ لعموم قول الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية، وعموم قوله سبحانه:
__________
(1) سورة البقرة الآية 282

(13/412)

{ وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) الآية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275

(13/413)

الفتوى رقم ( 3146 )
س: تعلمون فضيلتكم أن صندوق التنمية العقارية يمنح قروضا للاستثمار، في مجال البناء، وهي قروض بدون فائدة، وتقدر قيمتها بـ 50% من تكلفة أي مشروع استثماري، ويتم دفعها على أقساط بموجب شهادات تنفيذ، يتم إعدادها عقب إنجاز مراحل المشروع. وقد تقدمت لإدارة الصندوق للحصول على قرض استثماري، وعندما حان وقت توقيع العقد فيما بيني وبين تلك الإدارة، طلب مني تسليم مبلغ نصف ريال% من تكلفة المشروع مقدما، وعندما سألتهم: مقابل ماذا تلك النسبة؟ قيل لي: إنها بدل أتعاب ومصاريف إدارية، وأن هذا من صلب لائحة الإقراض، ولا سبيل للحصول على ذلك إلا بتسليم ما طلبوا.
آمل إفادتي: هل يجوز لي ذلك، وما الحكم لو طلبت منهم خصم تلك النسبة من أصل قيمة القرض؟
وأجابت بما يلي: سبق أن درس مجلس هيئة كبار العلماء

(13/413)

موضوعا مماثلا لهذا، وأصدر قرارا بالأكثرية برقم 66 في 7 \ 2 \ 1400 هـ، جاء فيه:
اطلع المجلس على الكتاب المقدم إلى سماحة الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، من أصحاب المشاريع الصناعية، حول أخذ صندوق التنمية الصناعية السعودي 2% مما يقرضه لهم رسوم مساعدة تمويل المشروع،
واطلع على كتاب معالي وزير المالية رقم 3178 \ 98 وتاريخ 29 \ 6 \ 1398 هـ، إلى معالي رئيس ديوان رئاسة مجلس الوزراء، في بيان أن ما يتقاضاه الصندوق من الرسوم ليس من أجل القروض، وإنما هو جزء ضئيل يدفعه المقترض مقابل ما يقوم به الخبراء الفنيون من دراسة المشروع الصناعي، دراسة فنية ومالية، وما يقدمونه من مشورات وغير ذلك، مما يعود على صاحب المشروع بالنفع ويساعد على نجاح مشروعه، وهذا مما يكلف الصندوق تكاليف مالية كبيرة، واطلع على ما جاء في فقرة (د) من المادة الثانية، من مواد العقد المبرم، بين الصندوق وأصحاب المشاريع الصناعية، والمرفق صورتها بالمعاملة، من أن المقترض يوافق بموجب هذا العقد على أن يدفع للصندوق بدون قيد أو شرط رسم مساعدة تمويل، بمعدل 2% (اثنين بالمائة) سنويا، ويتم حساب هذا

(13/414)

الرسم على القيمة الأساسية غير المسددة لكل قرض.
وبعد دراسة الموضوع ومناقشته، وتداول الرأي فيه، قرر المجلس بالأكثرية ما يلي: أولا: هذه الرسوم ربا صريح؛ لكونها في مقابل ما دفعه صندوق التنمية من القرض لصاحب المشروع كما هو نص فقرة العقد (د) من المادة الثانية من مواد العقد المبرم بين الطرفين، ولأنها لو كانت مقابل الخدمات التي يقدمها الخبراء الفنيون لتفاوتت بقدر تفاوت متاعب الدراسات الفنية والمالية التي يقوم بها الخبراء، ولأنها تنقص تدريجيا بقدر ما يسدد من مبلغ القرض. ثانيا: إذا قدر أهل النظر والخبرة ما يقوم به الخبراء الفنيون من متاعب الدراسات الفنية والمالية لمصلحة المشروع، فلصندوق التنمية السعودي أن يتقاضى الأجر المنفق مقابل هذه الدراسات أو جزء منه، وإن تركه الصندوق مساعدة لصاحب المشروع فهو أولى.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/415)

الفتوى رقم ( 2664 ) :
س: أفيد فضيلتكم إنني تقدمت إلى البنك الصناعي السعودي لطلب قرض من أجل إقامة مشروع مطابع، فكان نظام البنك أن يفرض على المقترض 2% (اثنين بالمائة) من قيمة القرض،
والقرض مؤجل لمدة سبع سنوات، وحيث إن هذا فيه شبهة، وأنا أريد الابتعاد عن مواطن الشبهات. وقد فاوضت البنك الصناعي على طريقة أبتعد فيها عن الشبهة، وتلك أن البنك يقدر تكاليف الذين سيقومون بدراسة المشروع من جميع جوانبه، إنشائيا وكهربائيا وفنيا، وكذلك الذين سيسافرون إلى ألمانيا للتأكد من أسعار الآلات التي قدمت إليهم من قبلنا، وكذلك زيارة الشركات التي أخذنا منها عرضا للمباني الجاهزة للتأكد من الأسعار أيضا.
كل هذه الأعمال قدر البنك الصناعي تكاليفها بحوالي (60 ألف ريال) تقريبا، واتفقنا على أن أسلمها مقدما، فإذا انتهت الدراسة وتوابعها كما ذكرنا آنفا يحسب البنك جميع تكاليفه الحقيقية، ويعيد ما زاد من المبلغ إذا كان أكثر، أو يطالبنا بدفع زيادة التكاليف التي جاوزت المبلغ المذكور آنفا.
وبعد تمام الدراسة وإعداد القرار النهائي يكتب عقد القرض وفيه قيمة القرض، ولا يكون فيه أي نسبة سواء 2% أو غيرها. كما أحيط فضيلتكم علما أن مبلغ القرض الذي سيقرره تقريبا خمسة ملايين ريال، يتقاضاها البنك على دفعات لمدة سبع سنوات.

(13/416)

أرجو من فضيلتكم التكرم بالفتوى في هذا الموضوع، راجيا من المولى عز وجل أن يوفقكم إلى الصواب.
ج: إذا كان الأمر كما ذكر فيجوز الدخول مع البنك، وما تقدمونه له من المبلغ فليس فيه ربا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/417)

السؤال الأول من الفتوى رقم ( 3745 ) :
س1: إذا وضعت أموالك في البنك فإنهم يزيدونك بفائدة عندما تأخذ هذه الأموال، أو يأخذون منك أجر مقابل ادخارهم لمالك، وهل هذه الزيادة التي تأخذها منهم وهذه الأجرة التي تدفعها إليهم يعتبر ربا، أو ما الحكم؟
ج1: إيداع الأموال في البنوك أو غيرها بفوائد محرم،
أما إيداعها أمانة مع دفع أجرة للبنك مقابل حفظها فليس ربا، ولا حرج فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/417)

ادخار النقود
السؤال الثاني من الفتوى رقم ( 4125 ) :
س2: ما حكم من يدخر نقودا إلى حين ارتفاعها فيبيعها بالربح؟
ج2: يجوز له ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/418)

الفتوى رقم ( 11240 ) :
س: في بلادنا إذا اشتريت سيارة فالمشكلة هي: إذا اشتريت سيارة كبرى، إذا دفعت المبلغ كاملا فالحكومة تريد مني الضريبة أكثر من 50%، وتزيد علي في الدخل الشهري 35%، والطريقة التي جمعتها فالمشاكل كثيرة، ولكن هنا في بلادنا شركات اسمها: (تانس كنز)، وهي تقوم بدور الوسيط بين المشتري وبين شركة السيارات، فعلي أن أدفع نصف أو ربع القيمة، والشركة تدفع الباقي لشركة السيارات، فعلي أن أدفع للشركة التي كانت واسطة بيننا ولكنها تزيد علي مثلا 15% على القيمة الباقية على أقساط خلال سنة أو سنتين أو ثلاث، وهكذا إذا عملنا هذا الطريق، فالحكومة لا تدخل فظني أن هذه

(13/418)

الزيادة للشركة الواسطة التي بيننا من باب الربا فماذا أعمل؟
ج: إذا كان الواقع كما ذكر من أنك اشتريت سيارة من شركة السيارات بثمن معلوم، ودفعت نصف القيمة أو ربعها، وقامت شركة أخرى بالوساطة
بينك وبين شركة السيارات على أن تسددها أقساطا مع زيادة 15% من باقي الثمن فالزيادة المذكورة تعتبر ربا محرما، يجب أن تتخلص منه خوفا من عقوبة الله؛ لأن ما دفعته عنك الشركة الأخرى يعتبر قرضا منها لك، والزيادة التي تدفعها وهي 15% مقابل القرض.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/419)

الفتوى رقم ( 18242 )
س: أفيد سماحتكم أن الشركة السعودية الموحدة للكهرباء بالمنطقة الشرقية (سكيكو) رتبت عملا خيريا لموظفيها، وهو عبارة عن إقراض للموظف (المشترك) يسدد على أقساط من راتبه الشهري، لكن هناك شروط يشترطونها للحصول على هذا القرض، وأنا أشك في جواز هذه الشروط، وفهمت من الموظف المختص بالشركة أن تفسير الفقرة (ج) من شروط الاشتراك هو أن يؤخذ من المشترك 20 ريالا أو أكثر

(13/419)

تبرعا منه لدعم الصندوق التعاوني، لا يسترد، وذلك شهريا حتى نهاية خدمة المشترك، وبرفق هذا الخطاب التنظيم الذي وضعته الشركة للإقراض، آمل من سماحتكم الفتوى في حكم هذه المعاملة .
ج: إذا كان الواقع كما ذكرت، من أن الشركة تشترط للإقراض دفع مبلغ من المال، يؤخذ شهريا من المقترض زيادة على أقساط القرض
لقاء الحصول على القرض، فإن هذا من الربا المحرم بنص الكتاب والسنة، والواجب تركه والتحذير منه، وتنبيه الشركة على حرمته، ولا يسوغ هذه الزيادة المحرمة ما تذكره الشركة من إيداعها في صندوق الشركة التعاوني.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/420)

الفتوى رقم ( 17025 )
س: إنني شاب متزوج، ولي أسرة، وليس لدي سكن خاص بي، وأنا أسكن في بيت مستأجر، وحيث إنني موظف في إحدى الشركات في الدولة، يحق لي أن أقدم طلب شراء بيت، وتقوم الشركة بشراء البيت على أن أدفع للشركة قسطا شهريا 25% من الراتب الأساسي، وبعد الموافقة على شروط السكن

(13/420)

وهي:
1- أن يكون بحريني الجنسية، وأن يكون متزوجا، وأن لا يكون لديه عقار آخر باسمه أو باسم زوجته أو أولاده القصر غير الأرض المراد بناؤها، مع إثبات ذلك من وزارة الإسكان والتسجيل العقاري والبلدية.
2- أن يكون قد أمضى في خدمة الشركة أربع سنوات متواصلة، وأن يكون عضوا في نظام الادخار، وأن يكون أداؤه في العمل جيدا خلال السنوات الثلاث الأخيرة.
3- لا يحق له إنهاء عضو يته في نظام الادخار إلا بعد تسديد قرض الشركة بالكامل.
4- يقدم للشركة رخصة بناء صالحة، مع خارطة البناء مصدقة من قبل البلدية.
5- يوافق على إجراء فحوصات طبية لغرض التأمين عليه إذا ما طلبت الشركة منه ذلك.
6- يوافق على تأمين البيت على حسابه الخاص ضد الحريق والكوارث الطبيعية، وذلك لحين تسديد القرض بالكامل.
7- يجب أن يكون البيت المراد بناؤه أو شراؤه لسكنه الخاص، ويحق للشركة استرجاع القرض مع الفوائد إذا تأكد للشركة بأنه خالف هذه الشروط.
8- هذا القرض سيكون فقط لمساعدة الموظف في بناء أو شراء بيت لسكناه، ولا يحق له مطالبة الشركة زيادة هذا

(13/421)

القرض في المستقبل بحجة عدم كفايته لتغطية جميع تكاليف البناء أو الشراء أو لأي سبب آخر؛ ولذا يتوجب عليه التصرف في حدود الإمكانيات المالية المتوفرة عند اختيار نوع وحجم السكن المراد بناؤه أو شراؤه.
9- يوافق على إجراء رهن وتوكيل عام للشركة غير قابل للإلغاء على العقار المراد بناؤه أو شراؤه على حسابه الخاص.
10- يوافق بعد حصوله على القرض بعدم إجراء أية تعديلات على البناء، إلا بموافقة الشركة الكتابية.
11- يجب إبراز نسخ من شهادات ميلاد الأطفال.
12- يجب إبراز نسخة من عقد الإيجار في حالة السكن المؤجر.
13- بعد استيفاء الشروط المذكورة آنفا، وبعد موافقة لجنة القروض على الطلب، سوف لن يتجاوز مبلغ القرض عن الراتب الأساسي لأربع سنوات، وبحد أقصى 40 000 دينار.
14- سيكون تسديد القرض على أساس اقتطاع 25% من الراتب الأساسي بالإضافة إلى العلاوة الاجتماعية، مبنيا على آخر راتب، وعلاوة اجتماعية يتقاضاها الموظف.
فأرجو من سيادتكم قراءة الشروط وبيان أي شرط من هذه الشروط لا يجوز شرعا حتى لا أشتري بيتا بالحرام، أو أن أقع في الحرام، وأبني حياتي على الحرام؟ جزاكم الله خيرا.

(13/422)

للموظف لديها لغرض بناء سكن له، ثم تسترد الشركة القرض على أقساط شهرية، تقتطع من راتبه، وقد جاء في الشرط الثالث والشرط السابع ما يدل على أن الشركة تضيف فوائد على هذه القروض، وبناء على ذلك فإن هذا الاقتراض لا يجوز؛ لأنه قرض جر نفعا (وكل قرض جر نفعا فهو ربا)، ولما جاء من اشتراط التأمين عليه وعلى البيت
في الشرطين الخامس والسادس وهذا النوع من التأمين لا يجوز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/423)

الفتوى رقم ( 18933 )
س: هناك بنك إسلامي (والله أعلم) فاسمه يتضمن البنك الإسلامي، نقوم بعرض المشروع المراد تمويله على هذا البنك، المهم وكما هو معتاد يطلب البنك بعض المستندات كالضمانات، وإثباتات الملكية وغيرها، بالإضافة إلى أنه يطلب من المتعامل معه لتمويل مشروع ما أن يقوم بإفادة البنك ببعض الدراسات عن المشروع أو العقار المراد تمويله، وهي تتمثل في دراسة كاملة عن ما قد يتكلفه المشروع من مبلغ حتى يكون تاما، إذا كان فندق أو وحدة سكنية أو مشروع مقاولات،

(13/423)

بحيث يفي صاحب المشروع البنك بكل التكاليف من الأساس وحتى تسليم المفتاح.
وأيضا يقترح صاحب المشروع المكسب الشهري الذي سوف يحققه المشروع بعد أن يتم، مثلا: مشروع تكلف 100 ألف ريال على وجه التقريب، وبناء على خبرة سبقت يكون مثلا مقترح أن المكسب يكون 10 آلاف ريال في الشهر، يطلب البنك خصم الضرائب والكهرباء وأجر الإدارة والعمال وكل المصاريف، يتبقى مثلا 6 آلاف ريال، ويعتبر هذا هو صافي الربح، يقسم بين البنك وبين صاحب المشروع، وبناء على هذه المعطيات التي يزود بها صاحب المشروع البنك قبل إتمام هذا المشروع وعلى ذلك يقول البنك إنه سيأخذ نصف صافي الأرباح لمدة 5 سنوات مثلا، على اعتبار أنه ممول وشريك في هذا المشروع لمدة خمس سنوات، ولو حسبنا نصف صافي الربح الشهري لمدة خمس سنوات تجد 3 آلاف ريال شهري في 60 شهر مدة السداد، وشركه البنك يكون ما يقبضه البنك 180 ألف ريال، مع العلم أنه مول المشروع بمبلغ 100 ألف ريال.
ج: هذه العملية المذكورة في السؤال حقيقتها إقراض مائة ألف ريال من قبل البنك الممول للمشروع، مقابل مائة وثمانين ألف ريال يتحصل عليها البنك
بناء على اقتراح وتوقع كسب المشروع لمدة خمس سنوات، وهذا ربا صريح يحرم التعامل به.

(13/424)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/425)

الفتوى رقم ( 17537 )
س: لعدم توافر فرص العمل عندنا؛ قامت الدولة بعمل مشروع الصندوق الاجتماعي،
وهو عبارة عن مشروعات صغيرة للشباب الخريجين، وتقدمت لذلك بمشروعي وهو مضرب أرز خط كامل، بما أني أمتلك خبرة في هذا المجال، وبعد مناقشة المشروع ودراسة الجدوى تمت الموافقة عليه، وتحولت أوراقي للصرف من البنك، وعند ذلك عرفت بأن الموضوع عبارة عن قرض يسدد بعد 5 سنوات أو على مدار 5 سنوات بفائد 9%، والبعض قال: إنه يعتبر ربا، فتوقفت عن الصرف حتى أسأل فضيلتكم. فما حكم هدا القرض؟
ج : إذا كان الأمر كما ذكر في السؤال؛ فإن هذا العمل لا يجوز؛ لأنه يقوم على الربا الصريح، وقد حرم الله الربا، ولعن آكله وموكله وشاهديه وكاتبه، فعليك بالتماس الرزق من وجه حلال: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2)
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(13/425)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/426)

السؤال الثاني والثالث من الفتوى رقم ( 16645 )
س2، 3: ما موقف الإسلام من البنوك والتعامل معها بالقرض الذي عليه فائدة؟ وهل الرهينة حلال أم حرام،
وهي أن عندي أرض مساحتها 1 فدان، وليس عندي نقود، فأذهب إلى شخص يسلمني مبلغ 1500 جنيه، وهو يستغل الأرض في الزراعة، ويكون المبلغ عندي ما دام يستغل الأرض؟
ج2، 3 : القرض بالفائدة محرم؛ لأنه ربا، وقد روي عن النبي صلى الله عليه وسلم أنه قال: « كل قرض جر نفعا فهو ربا » (1) ، وأجمع العلماء على معناه، ومنه إعطاء المقرض أرضا يستغلها وينتفع بها بزراعة أو غيرها إلى أن يسدد القرض- فلا يجوز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي تفسير القرآن (2951),مسند أحمد بن حنبل (1/233).

(13/426)

الفتوى رقم ( 15944 )
س: أنا رجل أعمل تاجرا في الذهب بما يلي: 1- أقترض ذهبا وأؤمن مقابله أوراقا مالية، تغطي قيمته وزيادة،
وذلك إما من شركة الراجحي أو مؤسسات محلية أو بنوك، علما بأنهم لا يأخذون مني فائدة، ولا يعطوني فائدة، غير أنني أعلم أنهم يستفيدون من الريال المؤمن لديهم، وأنا كذلك أستفيد من الذهب الذي اقترضته منهم، فما الحكم؟ 2- وإذا وافق البنك أو الشركة على إقراضي كمية معينة من الذهب، واتفقنا عليها، وتم توقيع عقد اتفاقية بيننا، فهل يجوز أن أوكلهم على بيعه في الأسواق العالمية، إذ أنني على يقين أنهم لا يشترونه هم، وإنما يبيعونه في الأسواق العالمية؟
ج : القرض على الصفة المذكورة قرض يجر نفعا، فهو لا يجوز؛ لأن المقرض يستثمر النقود من حين القرض إلى أن يسدد المقترض القرض، وكل قرض جر نفعا فهو ربا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/427)

الفتوى رقم ( 17046 )
س: أنا أعمل في شركة كنائب المدير العام في شركة لديها

(13/427)

تسهيلات من البنوك، بمعنى: أن البنك يغطي عجز الشركة في حدود مبالغ متفق عليها بنسبة مئوية متفق عليها،
أي إذا انكشف حساب الشركة لدى البنك يقوم بتغطيته إلى الحد المتفق عليه بالنسبة المتفق عليها، هذه الشركة التي أعمل فيها شركة صناعية، أرجو إفادتي عن مدى جواز العمل فيها؟ أو إخراج نسبة تعادل النسبة المشار لها من مرتبي، علما بأن النسبة التي تدفعها الشركة لا تتجاوز 10%، (عشرة بالمائة) من مبيعات الشركة، علما بأن معظم الشركات والمؤسسات تتعامل بنفس الطريقة. هذا والله يحفظكم .
ج : إذا كان الحال كما ذكر فإن هذه الخدمة التي يقدمها البنك للعميل من شركة وغيرها من تغطية حسابه لقاء وجود حسابه الجاري لديها هو من باب قرض جر نفعا- فهو محرم، لا يجوز شرعا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/428)

السؤال الخامس من الفتوى رقم ( 3895 )
س5: الحساب الجاري في البنوك الإسلامية يدفع عليه صاحبه رسوم خدمة،
ولا يحصل على فوائد باعتبار أنه يودع أمواله لا بداعي الاستثمار، إنما على حساب جار يمكنه من

(13/428)

سحب أي مبلغ يريده، وفي الواقع أن البنوك تستخدم جزءا كبيرا من هذا الحساب في عملياتها الاستثمارية، لكنها لا تدفع لصاحبه شيئا، فهل يجوز استثمار هذا المال بهذه الصورة، مع أنه يعتبر كوديعة لدى البنك، أم لا بد أن يكون هناك استئذان من المودع؟
ج5 : الأمر في ذلك يرجع إلى ما يحصل به الاتفاق بين البنك والمودع، فإذا حصل الاتفاق على أمر مشروع فالأمر واضح من جهة الجواز، وإلا فلا، ومن المعلوم أن العرف يقوم مقام النطق في هذا وأمثاله، وعرف الناس اليوم فيما نعلم أن دافع المال إلى البنك أذن له باستعماله إذا كان ذلك لا يمنع من تسديد حاجة المودع عند الطلب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/429)

السؤال التاسع من الفتوى رقم ( 6375 )
س9: إذا كان رجل يتعامل بالربا، وأراد التوبة، فأين يذهب بالمال الناتج من الربا،
هل يتصدق به؟ (إن الله طيب لا يقبل إلا طيبا) ما مدى تأثير هذا القول على مال الربا؟
ج9 : يتوب إلى الله، ويستغفره، ويندم على ما مضى،

(13/429)

ويتخلص من الفوائد الربوية بإنفاقها في الفقراء والمساكين، وليس هذا من صدقة التطوع، بل هو من باب التخلص مما حرم الله؛ تطهيرا لنفسه مما كسبه من غير ما شرع الله.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/430)

السؤال الأول من الفتوى رقم ( 7076 )
س1: ترك والدي بعد وفاته مبلغا من المال، وكان قد وضعه في مكتب بريد،
وهو يشبه في تعامله البنوك، ولكن فوجئت مؤخرا أن دفتر التوفير هذا بالأرباح، أي ذو عائد سنوي، وأنه قد ربح ربحا كثيرا جدا، فأريد أن أعرف هل هذه الأباح ربا أم لا؟ وإن كانت ربا هل يجوز لي أن أستلمها من المكتب وأعمل بها شيئا مثل تنظيف شارع من القاذورات ورصفه، أو أعمل بها شيئا آخر، بحيث لا تعود الاستفادة علي وحدي من هذا الشيء، أو هذا المال؟ وكانت الإجابة ما يأتي: تسحب المبلغ كله من البنك، بما فيه الأرباح، وتأخذ رأس المال الأصلي فقط، أما الأرباح فلا يجوز لك تملكها؛ لأنها من الربا المحرم بالكتاب والسنة وإجماع أهل العلم، بل عليك صرفها في وجه البر كالفقراء والمساكين والمشاريع العامة. إلى هنا انتهت الإجابة. وأريد أن أعرف بعض الشيء، وهو: أن الرسول صلى الله عليه وسلم

(13/430)

قال في حديث معناه: (إنه لا يقبل من المرابي لا حج ولا صدقة ولا جهاد) وهذا يتعارض مع قولكم: (بل عليك صرفها في وجه البر، كالفقراء والمساكين والمشاريع العامة) فأود أن أعرف: لماذا التعارض، وكيف أتصرف في هذه الأرباح؟
ج1 : لا تعارض بين الفتوى المذكورة وبين أي أصل شرعي، فإن الربا المذكور لا حق فيه للبنك الربوي؛ لإساءته باستثمار الأموال في عقود ربوية، ولا حق للآخذ؛ لتمكينه لصندوق التوفير من استثمار مبلغه في الربا، وعلمه بذلك، فعوقب كل منهما بحرمانه منه، وصرفه في وجوه البر، كمهر البغي وحلوان الكاهن، كسائر الأموال المصادرة عقوبة لمكتسبها، وليس ذلك من باب الصدقة، ولم يسم في الفتوى صدقة، وإنما هو تخلص من مال حرام، عوقب المسيء بمصادرته وحرمانه منه، وإنفاقه في مصالح الأمة العامة، وهي وجوه البر، ما عدا المساجد فلا تبنى به؛ تطهيرا لها من مثل هذا الكسب، وما ذكر ليس حديثا، وليس له أصل عن النبي صلى الله عليه وسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/431)

السؤال الثاني من الفتوى رقم ( 7492 )
س2: طلب أحد الموسرين من البنك الذي يودع أمواله لدية احتساب الفائدة على ماله ودفعها للجمعية،
وقد استلمت الجمعية فوائد أمواله منذ عدة شهور، فهل يجوز للجمعية قبول هذه الفوائد، خصوصا وأن الجمعية -كما أوضحت لسماحتكم- تقيم مئات المساكن للمحتاجين لها؟
ج2 : أولا: يجب أن يوقف المذكور الإيداع بربح، سواء عين الربح لهذه الجمعية أو غيرها؛ لكون ذلك من الربا المحرم بالكتاب والسنة وإجماع أهل العلم.
ثانيا: ما وصل إلى الجمعية يجوز لها إنفاقه في حاجات الجمعية، وإذا علمت أن الفائدة ستستمر لحسابها حرم على المسئولين فيها أن يقبلوا هذا المبلغ؛ لما فيه من التعاون مع المودع على الربا وإغرائه به.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/432)


الصرف - فتاوى اللجنة

الصرف

(13/433)

الفتوى رقم ( 3158 )
س1: صراف مسلم، يشتري عملة أجنبية كالدولار الأمريكي من أحد البنوك في خارج المملكة مقابل الريال السعودي، فيتفق مع البنك على أن يشتري منه دولارا أمريكيا بالريال السعودي، فيقوم الصراف بدفع الريال السعودي يوم الأربعاء، على أن يقوم البنك بدفع الدولار يوم الجمعة، والدفع يكون بقيد المبلغ لحساب البنك بنيويورك، وعلى حساب الصراف بنيويورك ، ويكون سعر الدولار أقل من قيمته السائدة في ذلك اليوم الذي هو الأربعاء، أما إذا حصل الاستلام والتسليم في نفس اليوم؛ فيكون سعر الدولار هو السعر السائد في ذلك اليوم.
أفيدونا جزاكم الله خيرا: هل يجوز للصراف التعامل مع البنك على حسب الطريقة السابقة التي هي دفع الريالات السعودية يوم الأربعاء، واستلام الدولارات الأمريكية يوم الجمعة بسعر أقل من السعر السائد في ذلك اليوم؟
ج1 : إذا كان الواقع كما ذكرت، من دفع الأريلة السعودية يوم الأربعاء، على أن يكون دفع الدولارات يوم الجمعة، لم يجز هذا التعامل؛ لما فيه من ربا النسأ .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/434)

/200
س2: أن يقوم الصراف ببيع الدولارات الأمريكية لأحد عملائه في خارج المملكة، مقابل الريالات السعودية، على أن يقوم العميل بدفع الريالات السعودية للصراف، على دفع متفرقة، ومدد مختلفة، وليست دفعة واحدة، مع العلم بأن المفاهمة بين

(13/434)

الجميع تجري بالتلكس. أفيدونا -حفظكم الله ووفقكم- عن ذلك، هل هذه المعاملات جائزة وصحيحة ومتفقة مع تعاليم الشريعة، أم هي مخالفة للشريعة، ولا يجوز للمسلم التعامل بها؟
ج2 : لا يجوز هذا التعامل؛ لما فيه من ربا النسأ؛ لاتفاقهما على دفع الريالات السعودية دفعا متفرقة، في مدد مختلفة، وربا النسأ محرم بالنص والإجماع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/435)

السؤال الأول من الفتوى رقم ( 8924 )
س1: هل يجوز قضاء الدين بنقد آخر بعد اتفاق الطرفين؟ يقترض كذا ريالات على أن يدفع كذا دنانير بعد الاطلاع على سعر اليوم .
ج1 : إذا كان الواقع كما ذكر من الشرط حرم؛ لأنه صرف مؤجل، وإنما يجوز ذلك، إذا كان يدا بيد في المجلس.
وبالله التوفيق وصلى الله على نبينا محمد آله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/435)

الفتوى رقم ( 19785 )
س: استدنت مبلغ 20 ألف روبية باكستانية من أخي، وكان هذا المبلغ آنذاك يساوي مثلا 7000 ريال سعودي، والآن أريد رد المبلغ إليه، ويساوي هذا المبلغ - 20 000 روبية باكستانية - الآن 2000 ريال (ألفي ريال سعودي) فهل يجوز رد المبلغ إليه بالريال السعودي (ألفي ريال) أو يرد إليه (سبعة آلاف ريال) حسب سعره وقت الاستدانة، أو يجب رد المبلغ بالروبية الباكستانية مثلما أخذت منه؟
ج : يجب عليك أن ترد المبلغ الذي اقترضته من أخيك بنفس العملة التي أخذتها منه، سواء زادت قيمتها أو نقصت بالنسبة لمعادلتها بالعملات الأخرى، فترد عليه العشرين ألف روبية باكستانية التي اقترضتها بعشرين ألف روبية باكستانية، من غير زيادة ولا نقصان، ولك أن ترد عليه ما يقابل قيمتها وقت السداد بعملة أخرى سعودية أو غيرها، بشرط التقابض في المجلس؛ لقول النبي صلى الله عليه وسلم لما سأله سائل أنه يبيع بالدراهم ويأخذ الدنانير، ويبيع بالدنانير ويأخذ الدراهم، فقال صلى الله عليه وسلم : « لا بأس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4426),سنن النسائي الافتتاح (913),سنن أبو داود الصلاة (1458),سنن ابن ماجه الأدب (3785),مسند أحمد بن حنبل (4/211),سنن الدارمي الصلاة (1492).

(13/436)

الفتوى رقم ( 16823 )
س: أنا أحد رجال الأعمال في المملكة، وفرع من تجارتي يقوم على استيراد الذهب الصافي، عيار 24 من الخارج، وبيعه على تجار الذهب ومصانع الذهب فيها، إلا أن أحد هؤلاء التجار طلب مني أن أقرضه على فترات متفاوتة مائتي كيلو ذهب مثلا، أو أكثر أو أقل من ذلك، على أن يقوم بسحب ما يحتاجه من هذه الكمية أسبوعيا، كأن يسحب كل أسبوع 30 كيلو، وفور سحبه يقوم بتحويل ما يعادل ما سحبه على حسابي بالريال في البنك، ويدخل بالفعل في حسابي ما يعادل كامل القيمة، ثم أقوم بتسليمه الذهب، وهكذا يستمر سحبه، ودفع ما يعادل قيمة ما يسحبه بالريال، وأنا أنتفع بالريال، وهو أيضا ينتفع بالذهب، وكما هو معروف أن سعر الذهب متغير بالزيادة أو النقصان. فكان الحوار الذي بيننا أن أقرضه الذهب الذي يحتاجه؛ على أن يدفع فرق السعر في حالة ارتفاع السعر، فلو فرضنا أنه سحب (200 كيلو) وكان سعر الكيلو يوم سحبه الذهب أربعين ألف ريال (40 000) وارتفع في اليوم التالي إلى اثنين وأربعين ألف ريال (42 000) فإن عليه أن يحول لنا فرق السعر ألفي ريال (2000) عن كل كيلو سحبه، ولو فرضنا أنه نزل السعر في اليوم التالي لسحبه الذهب إلى ثمان وثلاثين ألف ريال (38 000) للكيلو فإن له أن يطلب أن نقرضه ذهبا يعادل فرق السعر، أو أن ندفع له الفرق بالريال، على أن يكون مغطيا بالريال لما يعادل قيمة الذهب

(13/437)

الذي لديه في أي لحظة من الوقت الذي يبقى الذهب قرضة لديه.
هدف التاجر من هذا القرض بتلك الكيفية أنه ينتظر أن ينزل سعر الذهب مثلا لما تحت الأربعين ألف ريال للكيلو، وفي هذه اللحظة يقوم بتسديد القرض بإحدى هاتين الطريقتين: 1- يشتري من السوق المحلي كمية الذهب التي اقترضها ويسددها لي دفعة واحدة، ثم أقوم بدفع كامل المبلغ الذي سبق أن حوله لي. وبهذا أكون متسددا لذهبي المقروض له، وهو متسدد بالريال الذي سبق أن حوله لي مقابل كمية الذهب التي اقترضها. 2- يشتري مني كامل كمية الذهب التي سبق أن اقترضها، وتخصم قيمته من الريال الذي له بطرفي، وأقوم بعد ذلك بتسليمه فرق السعر الذي تبقى له، والذي يعتبر ربحا له. وأكون بهذا قد تسددت بالذهب الذي لي، وهو تسدد بالريال الذي له. وفي هذه الحالة نرى أن التاجر قد حقق ربحا له من خلال هذا القرض.
ولكن لو حصل عكس ذلك، بوجود متغيرات في السوق العالمي، يتسبب بموجبها ارتفاع السعر إلى خمسين ألف ريال (50 000) للكيلو، قد يرتفع إلى أكثر من ستين ألف ريال (60 000) ريال للكيلو، علما بأن أي فروقات كانت مهما وصل السعر سيدفعها لي، فقد يضطر التاجر الذي أقرضته الذهب خوفا من خسارة زائدة تلحقه أن يشتري مني أو من غيري الذهب القرضة بسعر الكيلو خمسين ألف ريال، ويعيد لي

(13/438)

كامل القرضة، ويكون بذلك قد حقق خسارة عليه.
ولعلمي المتواضع بأنه يجوز لي بأن أقرض فلانا كيلو ذهب أو أكثر على أن يعيد لي ما اقترضه مني ذهبا، ولكن والغاية والطريقة كما شرحت لسماحتكم.
أرجو من سماحتكم مأجورين من الله إفتائي: هل يجوز لي أن أقرض أخي التاجر بالطريقة التي شرحتها، وأتسدد بما أقرضته بالكيفية المشار إليها؟ وألتمس من سماحتكم أن تكون الإجابة لنا مفصلة من واقع الحالات التي ذكرتها لكم، وإرشادنا إلى الطريقة الشرعية التي يجب أن نتعامل بها مع أخينا التاجر. وفقكم الله ومنتظرين إجابة سماحتكم. والسلام عليكم ورحمة الله وبركاته.
ج : إذا كان الأمر كما ذكر، فهذا العمل لا يجوز؛ لأنه صرف ذهب بدراهم، والصرف يشترط فيه التقابض في المجلس، وهو لم يحصل في هذا البيع المذكور.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/439)

السؤال الأول والثاني من الفتوى رقم ( 3037 )
س1: تعلمون أن من بين معاملات الناس التجارية، والخاصة فيما بينهم الآن بيع وشراء العملات المختلفة بعضها

(13/439)

ببعض، فالدولار مثلا يباع بالريال، والريال يباع بالجنيه الإسترليني، والجنيه الإسترليني يشترى بالدينار الكويتي.. وهكذا، والملاحظ أن لكل عملة من العملات سعرا للبيع وسعرا آخر للشراء، بالنسبة للعملات المحلية التي هي الريال بالنسبة للمملكة، فلو أردنا مثلا أن نبيع أحد الصيارفة عندنا ما بحوزتنا من دولارات لاشتراها بسعر (3,25) ثلاثة أريلة وخمس وعشرين هللة، ولكننا لو أردنا شراء دولارات من عنده لباعنا الدولار الواحد بسعر (3.30) ثلاثة أريلة وثلاثين هللة، أي بفارق خمس هللات بين عمليتي الشراء والبيع، وحيال هذا التعامل القائم نود أن نسأل سماحتكم عما يأتي: أ- هل التعامل السابق صحيح وجائز من الناحية الشرعية، وهل نستطيع أن نسميه بيعا؟ ب- إذا كان هذا التعامل جائزا فما هو الدليل الذي يباعد بينه وبين الأموال الربوية التي لا تجوز فيها الزيادة عند تبادلها، كما لا يخفى على سماحتكم؟
ج1 : أ- التعامل المذكور عقد في مالين ربويين، وهو جائز إذا كان يدا بيد، ولو تفاوت العوضان لاختلاف الجنس؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « لا تبيعوا الذهب بالذهب إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز » (1) وورق البنكنوت يمثل النقدين: الذهب والفضة، وهو فيما ذكر في
__________
(1) صحيح البخاري الطب (5405).

(13/440)

السؤال مختلف الجنس فجاز فيه التفاضل؛ لأن كل عملة ورقية تعتبر جنسا مستقلا بحسب الدولة المصدرة لها، لكنه يجب فيه التقابض، لنهي النبي صلى الله عليه وسلم عن بيع غائب منها بناجز، ويسمى هذا العقد صرفا وهو نوع من البيع.
ب- الحال كذلك في سائر الأموال الربوية كالبر والشعير والتمر والزبيب فتجوز المعاوضة فيها إذا اتحد الجنس، بشرط المماثلة، والتقابض في المجلس، ويجوز التفاوت فيها مع اختلاف الجنس إذا كانت المعاوضة منجزة، لا تأخير فيها عند وقت العقد، ويحرم التفاوت بين العوضين مطلقا معجلا أو مؤجلا إذا اتحد الجنس، ويحرم تأخير العوضين الربويين مطلقا، وكذا يحرم تأخير أحدهما، إلا إذا كان أحد الربويين نقدا، والآخر غير نقد، كما في بيع السلم والبيع لأجل .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/441)

/200
س2: وقياسا على جواز البيع لأجل، الذي تزيد فيه قيمة المبيع عن البيع في البيع الفوري نقول: أ- هل يجوز لنا أن نشتري من جهة ما (مصرف أو غيره) مبلغ (1000) ألف دولار، على سبيل المثال لمدة سنة، على أن نسدد قيمته بالريالات عند حلول الأجل على أساس الدولار بأربعة ريالات، مع ملاحظة أن قيمة الدولار عند الشراء كانت ثلاثة ريالات ونصفا فقط.

(13/441)

ب- وهل يجوز لنا أن نشتري من جهة ما (مصرف أو غيره) (1000) ألف جنيه ذهبي، لمدة سنة، على أن نسدد قيمته بالريال عند حلول الأجل، على أساس الجنيه الذهبي بـ (600) ستمائة ريال، مع ملاحظة أن قيمة الجنيه الذهبي عند الشراء كانت (500) خمسمائة ريال فقط.
أفيدونا جزاكم الله خيرا وشكر لكم جهودكم الطيبة المباركة.
ج2 : أ، ب: لا يجوز؛ لما تقدم في جواب السؤال الأول من الدليل على اشتراط أن تكون المعاوضة بين النقدين الذهب والفضة وما في حكمهما، كورق البنكنوت يدا بيد، فتأخير أحدهما من ربا النسأ، وهو حرام مطلقا، سواء تفاوتت قيمة الصرف لأجل عن قيمته عاجلا أم لا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/442)

الفتوى رقم ( 3291 )
س: هل يقع الربا في الفلوس وفي الليرة التركية المنقوشة بصور مخصوصة، المأخوذة من القرطاس والنحاس، وكذا ريال العربية السعودية الإسلامية، المأخوذة من القرطاس والنحاس أم لا؟

(13/442)

كما بين في جميع الكتب الشرعية، ولا شيء في الفلوس من الربا، وكما قال الإمام الشافعي في كتابه (الأم): ( وأن الفلوس ليست بثمن للأشياء المتلفة؛ لأنه لا زكاة فيها، ومما لا ربا فيه ) .
ج : وأجابت بما يلي: سبق أن درس مجلس هيئة كبار العلماء موضوع الورق النقدي، وأصدر فيه قرارا بالأكثرية جاء فيه: أولا: جريان الربا بنوعيه فيها، كما يجري الربا بنوعيه في النقدين الذهب والفضة، وفي غيره من الأثمان، كالفلوس، وهذا يقتضي ما يلي: أ- لا يجوز بيع بعضه ببعض، أو بغيره من الأجناس النقدية الأخرى من ذهب أو فضة أو غيرهما نسيئة مطلقا فلا يجوز، مثلا: بيع الدولار الأمريكي بخمسة أريلة سعودية أو أقل أو أكثر نسيئة. ب- لا يجوز بيع الجنس الواحد منه بعضه ببعض متفاضلا، سواء كان ذلك نسيئة أو يدا بيد، فلا يجوز مثلا بيع عشرة أريلة سعودية ورقا بأحد عشر ريالا سعوديا ورقا. جـ- يجوز بيع بعضه ببعض من غير جنسه مطلقا، إذا كان ذلك يدا بيد، فيجوز بيع الليرة السورية أو اللبنانية بريال سعودي ورقا كان أو فضة أو أقل من ذلك أو أكثر، وبيع الدولار الأمريكي بثلاثة أريلة سعودية أو أقل أو أكثر؛ إذا كان ذلك يدا

(13/443)

بيد، ومثل ذلك في الجواز بيع الريال السعودي الفضة بثلاثة أريلة سعودية ورق أو أقل أو أكثر يدا بيد؛ لأن ذلك يعتبر بيع جنس بغير جنسه، ولا أثر لمجرد الاشتراك في الاسم مع الاختلاف في الحقيقة. ثانيا: وجوب زكاتها إذا بلغت قيمتها أدنى النصابين من ذهب أو فضة، أو كانت تكمل النصاب مع غيرها من الأثمان والعروض المعدة للتجارة إذا كانت مملوكة لأهل وجوبها. ثالثا: جواز جعلها رأسمال في السلم والشركات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/444)

السؤال الثاني من الفتوى رقم ( 3864 )
س2: ما الحكم الشرعي في تبادل العملات (في السوق السوداء) مثلا 3000 دج بـ 3000 فرنك فرنسي، أي بنسبة 300% مع العلم أن التبادل عن الطريق الشرعي هو مثلا 300 دج بـ 340 فرنك فرنسي .
ج2 : إذا كان التبادل بين عملتين من جنس واحد، وجب التساوي بينهما، والتقابض بالمجلس، وحرم التفاضل بينهما، وحرم تأخير القبض فيهما، أو في إحداهما شرعا، وإذا كانتا من جنسين

(13/444)

جاز التفاضل بينهما شرعا، سواء كان ذلك في السوق السوداء أم في غيرها، وحرم تأخير بعضهما أو إحداهما.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/445)

السؤال الثالث من الفتوى رقم ( 4385 )
س3: ما رأي سيادتكم فيمن يتقاضى راتبا بعملة معينة غير عملة بلده الأصلي، ويضطر لبيعها في السوق السوداء؟ لأن البنوك تشتريها بثمن بخس، مقارنة بالسوق، كما سأل أخ عن ذلك معللا أنه ليست ببلاده بنوك لعملات أجنبية على الإطلاق.
ج3 : يجوز بيعها في السوق السوداء مع التقابض وقت العقد، سواء وجد بنك في بلده أم لا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/445)

السؤال الثاني من الفتوى رقم ( 6417 )
س2: يوجد أناس من القرية بالدول العربية، يرسلون إلي

(13/445)

نقودهم بالدولار لكي أحفظها لهم، وأعطي منها لذويهم ما يحتاجون، فأقوم باستبدالها بالجنيه المصري من السوق الحرة، حيث إنه أغلى بكثير من البنوك، وذلك لنفعة أصحاب النقود، وأنا لا أحصل على أي شيء مقابل ذلك سوى ابتغاء الأجر من الله عز وجل، فما رأي الإسلام في الاستبدال بهذه الطريقة، وهل يجوز أن أقرض أحدا هذه النقود دون علم أصحابها لحاجة المقترض الماسة إليها، حيث إنه لو علم صاحبها ممكن أن يرفض؟
ج2 : إذا كان الواقع ما ذكر فلا حرج عليك إن شاء الله في استبدال الدولار بالجنيه المصري إذا كان استبداله يدا بيد في مجلس العقد لمصلحة أهل النقود؛ لأنك محسن، ولا يجوز لك أن تقرض أحدا إلا بإذن صاحب النقود.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/446)

السؤال الأول من الفتوى رقم ( 7103 )
س1: أنا طبيب مصري وأعمل بالسعودية ، وسوف أدخر إن شاء الله مالا مما أتقاضاه هنا، وعند عودتي يكون أمامي لتغيير هذا المال من العملة السعودية أو الدولار إلى الجنيه المصري سيكون أمامي في مصر أمران: إما أن أغير في البنك؛

(13/446)

وهنا سيكون سعر الدولار حوالي 80 قرشا مصريا، وإذا حولته عند تجار العملة سيكون سعر الدولار حوالي 120 قرشا مصريا. فهل إذا حولت مالي بالسعر الأخير يكون ذلك حراما؟
ج1 : يجوز لك أن تصرفها عند تجار العملة بالسعر الأخير؛ إذا اختلف الجنس، ولم تخش على نفسك ضررا بسلوك هذه الطريقة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/447)

السؤال الحادي عشر من الفتوى رقم ( 6337 )
س11: هل يجوز الاتجار بالعملة فيشتري الرجل الدولارات مثلا ثم ينتظر حتى يرتفع ثمنها، ثم يبيعها ليربح؟
ج11 : يجوز بشرط التقابض في مجلس العقد، سواء اتحد الجنس أو اختلف، وبشرط التماثل إذا اتحد الجنس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/447)

السؤال الثالث من الفتوى رقم ( 4260 )
س3: ما حكم تبديل النقود بالصورة الآتي ذكرها: بعض

(13/447)

الجزائريين يذهبون إلى فرنسا، فيأخذون من العمال الجزائريين هناك النقود الفرنسية، ألف ( 1000 ) فرنك فرنسي مقابل 2000 دينار جزائري وأحيانا أكثر، وعندما يعودون يسلمون المبلغ بالعملة الجزائرية إلى أهالي العمال، أي: أن التبديل لا يكون يدا بيد، مع العلم أن النقود الجزائرية أغلى من النقود الفرنسية دوليا، فما حكم ذلك؟
ج3 : إذا كان الأمر كما ذكر فلا يجوز بيع بعضها ببعض، إلا يدا بيد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/448)

السؤال الأول من الفتوى رقم ( 4721 )
س1: ما حكم المال المحول من عملة لعملة أخرى، مثلا أقبض راتبي بالريال السعودي، وأحوله للريال السوداني، علما بأن الريال السعودي يساوي ثلاثة ريالات سودانية، هل هذا ربا؟
ج1 : يجوز تحويل الورق النقدي لدولة إلى ورق نقدي لدولة أخرى، ولو تفاوت العوضان في القدر؛ لاختلاف الجنس، كما في المثال المذكور في السؤال، لكن بشرط التقابض في المجلس، وقبض الشيك أو ورقة الحوالة حكمه حكم القبض في المجلس.

(13/448)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/449)

السؤال الثاني من الفتوى رقم ( 6359 )
س2: في بلادنا لا يسمح للأفراد بنقل العملة إلى خارج البلاد، والذي يخالف ذلك يتعرض للعقوبة، هل يجوز لمن يرغب في الحصول على عملة دولية عند وجوده بإحدى الدول أن يستعمل الصك مقابل الحصول على عملة دولية؟
ج2 : إذا كان المقصود أنه يحول نقوده من بلده إلى البلد التي يريد أن تكون النقود فيها عن طريق بنك من البنوك، ويأخذ منه شيكا على الجهة التي يتسلم منها النقود- جاز ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/449)

الفتوى رقم ( 8547 )
س: حدث أن حولت مبلغ 200 دولار إلى والدتي في السودان باسم شخص مكلف بأن يستلم المبلغ من البنك ويسلمه إلى الوالدة، والذي حدث أن هذا الشخص نظرا لأن

(13/449)

له أخا في المملكة اعتقد بأن المبلغ المرسل باسمه إنما مرسل من أخيه، فذهب بناء على ذلك إلى البنك، وبدون أن يسأل عن اسم الراسل، واستلم المبلغ وصرفه، وكان سعر الدولار آنذاك 200 قرش مثلا، وبعد مضي عشرين يوما استلمت خطابا من والدتي تسألني عن المصاريف، ولماذا لم أرسلها لها، فأخبرتها بأنني أرسلتها باسم فلان، وبعد الأخذ والرد توصلنا إلى أن آخذ مبلغ الـ 200 دولار من أخي الشخص الذي استلم المبلغ في الخرطوم ، ونظرا لأن هذه المسألة استغرقت أكثر من شهر تقريبا؛ حدث وأن تغير سعر الدولار وأصبح 250 مثلا، وهنا حدث الخلاف هل يحق للشخص الذي استلم الـ 200 دولار قبل شهر أن يأخذ الفرق الناجم عن تغيير سعر العملة أو لا يحق له؟
ج : إذا كان الواقع كما ذكر من أن المبلغ المحول كان دولارات، وتسلمها ذلك الأخ من البنك دولارات، فعليه أن يسلمها دولارات، أو يسلم صرفها بالقروش بسعر صرفها يوم التسليم إذا اتفقوا على ذلك، ولا حق له في الفرق الناشئ عن تغيير سعر العملة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/450)

السؤال الخامس من الفتوى رقم ( 4909 )
س5: هل يحق التعامل في التحويل الخارجي وتصريف العملة من بلد لبلد آخر كأن تكون في البلد قيمتها كذا دينارا، ولكنها في البلد الآخر تزيد على تلك القيمة كثيرا أو قليلا، وأن المسافر المسلم لا بد له أن يصرف نقوده حسب نقود البلد المتوجه إليه لتمشية أموره، ولا سيما في موسم الحج أو غير موسم الحج، أو السفر كان للاصطياف أو النزهة؟
ج5 : يجوز تحويل العملة من بلد إلى بلد آخر، ولو زاد سعرها في البلد الآخر؛ إذا اختلف جنس العملة، أما إن اتحد الجنس فلا يجوز إلا مثلا بمثل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/451)

السؤال الأول والرابع والخامس من الفتوى رقم ( 4556 )
س1: لدي ريالات سعودية، أريد أن أحولها إلى مصر بالجنيه المصري، يقوم المصرف باستلام الريالات ثم يعطيني وصلا على عملة بمصر ليسلمني جنيهات مصرية، علما بأنني لم أستلم من المصرف العملة المصرية ولم أرها، إنما أوراق وسندات عملت، ويحتمل أنني عندما طلبت منه هذا العمل لم يكن بخزينة

(13/451)

المصرف عملة مصرية، فهل هذا العمل جائز؟
ج1 : لا حرج في ذلك؛ لأن قبضه للشيك في حكم القبض للجنيهات المصرية، وهو أشبه شيء بالحوالة، وإن تيسر قبضك للجنيهات بالثمن المبدول ثم يحولها بعد ذلك فهذا أكمل وأحوط.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/452)

/200
س4: تبيع البنوك والمصارف ما يسمى شيكا سياحيا، بحيث يسلم الزبون مبلغ كذا ريال، يعطيه البنك بدلا عنها شيكات سياحية مقبولة لدى جميع بلاد العالم، وليس لاستعمالها وقت محدد، بل قد تقوم عند مشتريها سنوات محتفظة بقيمتها، إلا ما يطرأ على العملة من زيادة أو نقص. هل يجوز هذا التعامل؟ ثم إن لم يصرفها الزبون هل يبيعها على نفس المصرف الذي أخذها منه؟
ج4 : يجوز ذلك إذا حصل التقابض في مجلس العقد؛ لأن تلك الشيكات في حكم ما أصدرت مقابله من دولارات ونحوها، لكن لا يجوز له أن يأخذ أقل أو أكثر من العملة التي في الشيك إذا كان المأخوذ من جنسها .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/452)

/200
س5: تقوم المصارف بالاتجار بالعملات، يشترون الجنيه الإسترليني من جالبه، ويبيعونه على طالبه، فمثلا يشترونه بست ريالات، ثم يبيعونه بست ونصف ريال، وقد اتخذوها تجارة. هل يجوز هذا؟
ج5 : لا حرج في ذلك إن شاء الله إذا تم التقابض واختلف

(13/452)

الجنس بين المتصارفين في مجلس العقد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/453)

السؤال الرابع من الفتوى رقم ( 4841 )
س4: ما حكم المبادلة بالنقود (نقدين مختلفين) في نفس السوق حسب الاتفاق، والنقدين في أيدي الناس؟
ج4 : يجوز بيع كل من الذهب والفضة بعضه ببعض متفاضلا إذا كان حالا ومقبوضا بمجلس العقد، أما بيع الذهب بالذهب والفضة بالفضة وما يقوم مقامهما فيجوز؛ بشرط الحلول والتقابض والتماثل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/453)

الفتوى رقم ( 9236 )
س: عندي مبلغ من المال بالريال السعودي في البنك، وأريد تحويله إلى دولارات أو أي عملة أجنبية، والبنك لا يحوله

(13/453)

إلى حسابي بنفس العملة المطلوبة نقدا، أو يفتح له حسابا خاصا، إنما يعطيني مقابل هذا المبلغ شيكا على حسابه بقيمة العملة المطلوبة، قابلا لبيعه عليه أو على غيره من البنوك بنفس سعره اليوم في السوق، فهل هذا جائز؟ إذا أراد المسافر إلى أي بلد خارجي هل يجوز له أخذ شيكات من حسابه بالريال محولا إلى عملة بالبلد المسافر إليه؟
ج : أولا: إذا أردت شراء عملة أجنبية بالنقد المحلي فلا مانع بشرط التقابض في المجلس، ويقوم استلام الشيك مقام قبض النقود التي تضمنها الشيك المصدق.
ثانيا: يجوز للمسافر استبدال النقد المحلي بعملة أجنبية بالشرط السابق، أي: يدا بيد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/454)

السؤال الثالث من الفتوى رقم ( 12416 )
س3: هل يجوز أخذ عمولة على صرف وتحويل العملات؟
ج3 : يجوز.

(13/454)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/455)

السؤال الثالث من الفتوى رقم ( 10896 )
س3: كثير من الناس يحتفظون بأموالهم بالدولار الأمريكي خشية تأثر قيمة العملات الأخرى بالريال، فهل هذا جائز؟ مع العلم أن الفائدة ترجع كلها إلى الكفار .
ج3 : يجوز ذلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/455)

الفتوى رقم ( 11409 )
س: هل يجوز شراء العملات الأجنبية، بما يسمى: (عقد حق الخيار) حيث تتم عملية الشراء على النحو التالي: يقوم المشتري بالاتفاق مع مصرف ما، على حق الخيار الذي منحه المصرف للمشتري (المستفيد) يدفع المستفيد رسما أو علاوة للبائع (المصرف) يسدد وقت الدخول في عقد حق الخيار لشراء العملة، وخلال المدة المتفق عليها يمكن للمشتري

(13/455)

المستفيد أن يدفع السعر المتفق عليه، ويشتري العملة، بغض النظر عن السعر السائد في السوق وقت الشراء الفعلي، كما أن المشتري ليس ملزما بأن يشتري العملة وهي طبيعة هذا العقد، ويقتصر التزامه في حالة عدم رغبته في إتمام عملية الشراء على دفع العلاوة التي سددها في بداية العقد مقابل إتاحة حق الخيار له، والتي لن يتم استرداد قيمتها، سواء تمت الصفقة أم لا؟
مثال: عقد حق الخيار في شراء 100 000 مارك بسعر 2.20 ريال للمارك مدة حق الخيار 3 أشهر، رسم حق الخيار دفع للمصرف 5 هللات للمارك الواحد.
الحالة الأولى:
خلال الفترة أعلاه ارتفع سعر المارك إلى 2.40 ريال، استعمل المستفيد حق الخيار وسدد قيمة الماركات بالسعر المتفق عليه، والثابت أي 2.20 بغض النظر عن السعر السائد للمارك في السوق.
الحالة الثانية:
انخفض سعر المارك إلى 2.00 ريال، وفي هذه الحالة لم يستعمل المستفيد حق الخيار خلال مدة العقد، وينتهي العقد بانتهاء مدته، ويبقى للبائع (المصرف) رسم حق الخيار (5 هللات)، ولا يرد إلى المشتري المستفيد كما أسلفنا.
ج : لا يجوز بيع وشراء العملات بعضها ببعض إلا إذا تم التقابض في مجلس العقد، وإذا كانت من جنس فلا بد من التماثل

(13/456)

مع التقابض، فقد ثبت في الصحيحين وغيرهما عن أبي سعيد الخدري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « لا تبيعوا الذهب بالذهب إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق، إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز » (1) ، فدل قوله عليه الصلاة والسلام: ولا تبيعوا منها غائبا بناجز على اشتراط التقابض في مجلس العقد، وعدم صحة بيع الخيار.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5405).

(13/457)

الفتوى رقم ( 18523 )
س: صرف الهلل هل هو محرم أم حلال: أن أبيع التسعة ريالات معدن بعشرة ريالات ورق، وأعطي فوق ذلك اللبان أو مسواك؟
ج : وبعد دراسة اللجنة للاستفتاء واستعراضها لما صدر منها سابقا في الموضوع رأت أنه لا مانع من التفاضل في صرف العملة الورقية السعودية بالعملة المعدنية السعودية لاختلاف المادة بينها بشرط التقابض في مجلس العقد.

(13/457)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله بن محمد آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/458)

الفتوى رقم ( 14294 )
س: بعض الزبائن المتعاملين معنا في البقالة، يأتون إلينا أحيانا يريدون أن نصرف لهم مثلا 100 ريال، ولا يوجد لدي سوى 70 ريالا مثلا، فيقول: أعطني إياها والباقي مرة ثانية، فأقول له: هذا لا يجوز، فيقول لي: دع الذنب لي أنا. فقد سألت بعض العلماء في قريتنا، فقالوا: الصرف لا يجوز إلا كاملا. أرجو من سماحتكم أن توضحوا لزبائننا ولنا أكثر من سؤالي وجزاكم الله خير الجزاء .
ج : يشترط لصرف العملات بعضها ببعض التقابض في مجلس العقد، ولا يجوز استلام بعضها وتأجيل البعض الآخر، فقد ثبت أن النبي صلى الله عليه وسلم قال: « فإذا اختلفت هذه الأجناس فبيعوا كيف شئتم؛ إذا كان يدا بيد » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4204),سنن النسائي الافتتاح (913),سنن أبو داود الصلاة (1458),سنن ابن ماجه الأدب (3785),مسند أحمد بن حنبل (4/211),سنن الدارمي الصلاة (1492).

(13/458)

الفتوى رقم ( 16247 )
س: رجل معه خمسمائة ريال، يريد أن يصرفها، ولم يجد عند صاحب البقالة سوى ثلاثمائة ريال، وسيأخذ الباقي فيما بعد، وقد اعترض شخص آخر، وقال: هذا نوع من الربا. نرجو الإفادة، وفقكم الله وسدد خطاكم. والسلام عليكم ورحمة الله وبركاته .
ج : لا يجوز للمتصارفين أن يتفرقا إلا بعد استلام كل منهما كامل مبلغ الصرافة، وعلى ذلك فلا يجوز لمن دفع لشخص خمسمائة ريال لصرفها أن يأخذ ثلاثمائة في الحال، والباقي بعد الافتراق بزمن ولو قصر.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/459)

السؤال الأول من الفتوى رقم ( 14385 )
س1: أنا وكثير من السودانيين العاملين هنا، يحتاج الواحد منا إلى إرسال مبلغ من ماله إلى أهله، ومن المعلوم أنه هنا في المملكة الريال أقوى من الجنيه السوداني، وهكذا العملات الأجنبية الأخرى تتفاوت، وليس هناك أي طريقة لإرسال أي مبلغ إلى البلد، والطريقة المتبعة هي أنك تتفق مع الشخص المسافر فتعطيه مثلا 1000 ريال سعودي نقدا، وهو

(13/459)

بدوره يشتري به بضاعة يبيعها هناك، لا شك أنه يستفيد كثيرا دون أي خسارة، وهناك تجار رسميين لهذا العمل، ويربحون أرباحا طائلة مقابل هذا الـ 1000 ريال، تطلب منه أن يسلم أهلك المصرف بالجنيه السوداني الذي أنفقتم عليه 5 جنيه 10 جنيه حسب الاتفاق؛ لأنه غير هذه الطريقة ليس هناك طريقة أخرى، وإذا حاول أخذ الريالات في جيبه وصرفها في البنوك هناك ولو ريالا واحدا يعرض نفسه للعقوبة، وإذا كان المبلغ كثيرا ربما للإعدام، دون شك، فقد أعدم الكثير لهذا السبب تبعا للقانون هناك. سؤالي: هل هذه الصورة فيها شيء من الربا؟ وقد سمعت في برنامج (نور على الدرب) أنه يلزم إعطاء الشخص يدا بيد، وهذا لا يمكن؛ لأنه لا توجد عملة سودانية هنا، أفيدونا جزاكم الله خيرا، وقد أشغل بالي كثيرا .
ج1 : هذه المعاملة لا تجوز؛ لأنها صرف عملة بأخرى مع عدم التقابض، فقد روى البخاري عن النبي صلى الله عليه وسلم أنه قال: « الذهب بالذهب ربا إلا هاء وهاء، والبر بالبر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء » (1) . ومعنى: (هاء وهاء): كناية عن الإعطاء والقبض، أي خذ وهات، فصرف عملة بأخرى مع عدم التقابض ربا لا يجوز للمسلم فعله، وفيها أيضا مأخذ آخر وهي أنها قرض جر نفعا فهو ربا. ولكن المخرج الشرعي من مثل هذه المعاملات الربوية أن تتفق وإياه على
__________
(1) سنن أبو داود الأدب (4840),سنن ابن ماجه النكاح (1894).

(13/460)

شركة مضاربة، فتدفع أنت رأس المال، ويقوم هو بالعمل به، وهو شراء الأغراض التي تريدون شراءها، ثم يبيعها في بلدكم والربح بينكما والخسارة كذلك، ورأس المال يعود لك فتستلمه هناك أو يسلمه إلى أهلك.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/461)

السؤال الثاني من الفتوى رقم ( 14595 )
س2: بعض الأشخاص يقومون ببيع المعلبات كالبيبسي والميرندا وموية الصحة، ويعطيه المشتري عملة ورقية، ويرد عليه البائع بعملة معدنية، والشراء لغرض الاتصال، والبيع لغرض الفائدة. ما هو الحكم في ذلك، هل يجوز أم لا؟
ج2: يجوز للشخص أن يشتري حاجة من البائع كالماء والعصير ونحوهما، ويرد عليه البائع الباقي عملة معدنية في الحال لغرض استعمال العملة للاتصال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/461)

الفتوى رقم ( 15803 )
س: أفيدكم بأنني قد استندت على فتوى من سماحة الشيخ محمد الصالح العثيمين، بشأن إجازة عمل استبدال العملة الورقية السعودية إلى عملة معدنية سعودية فئة ريال واحد؛ بقصد تأمينها لمستخدمي هواتف العملة الدولية بالمجمعات الخاصة بالاتصال، ومن ثم اطلعنا بعد ذلك بأنكم لا تجيزون ذلك، لذا فقد وجدنا مخرجا لهذا وهو من يرغب باستبدال العملة عليه أولا استبدال العملة السعودية الورقية بعملة أخرى أجنبية، ومن ثم يحضر لي بالعملة الورقية الأجنبية واستبدلها له بعملة معدنية سعودية فئة ريال واحد؛ حتى يستطيع استخدامها بهاتف العملة، وبهذا أطلب من الله ثم منكم إفتائي بهذا الشأن. جزاكم الله خير الجزاء، والله يحفظكم ويرعاكم .
ج : إذا كان الواقع ما ذكرت فلا حرج عليك ببيع العملة المعدنية السعودية بعملة ورقية أجنبية، ولكن بشرط التقابض بمجلس العقد؛ لما رواه أحمد ومسلم عن عبادة بن الصامت رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم؛ إذا كان يدا بيد » (1) . ومن المعلوم أن
__________
(1) صحيح البخاري تفسير القرآن (4661),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).

(13/462)

العملة المعدنية صنف والعملة الورقية الأجنبية صنف آخر، فجاز بيع أحدهما بالآخر مع التفاضل وحصول التقابض بمجلس العقد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/463)

السؤال الخامس من الفتوى رقم ( 18641 )
س5: من كان صاحب محل فيبيع في كل وقت بسعر، خصوصا عندنا في اليمن، ففي الصباح يرتفع الدولار أو يهبط، وفي الليل كذلك، فهل على البايع أي ذنب؟
ج : اختلاف أسعار الدولار من وقت لآخر حسب تغير العملات في الأسواق لا حرج فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/463)


بيع الذهب - فتاوى اللجنة

بيع الذهب

(13/465)

السؤال الثاني من الفتوى رقم ( 1599 )
س2: إذا باع إنسان مصاغا من الذهب لآخر، وليس مع المشتري بعض القيمة أو كل القيمة، ولا بعد أيام أو شهر أو شهرين، فهل هذا جائز أو لا؟
ج2 : إذا كان الثمن الذي اشترى به مصاغ الذهب ذهبا أو فضة أو ما يقوم مقامهما من الأوراق النقدية أو مستنداتها لم يجز، بل هو حرام؛ لما فيه من ربا النسأ، وإن كان الشراء بعروض كقماش أو طعام أو نحوهما جاز تأخير الثمن.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/466)

السؤال الأول من الفتوى رقم ( 1974 )
س1: مضمونه أنه يحضر إليه شخص معه ذهب مستعمل، فيشتريه منه، وتعرف قيمته بالريالات، وقبل دفع القيمة في المكان والزمان يشتري منه البائع له الذهب المستعمل ذهبا جديدا أو تعرف قيمته، ويدفع المشتري الباقي عليه، فهل هذا جائز أم إنه لا بد من تسليم قيمة الأول كاملة إلى البائع ثم يسلم البائع قيمة ما اشتراه من ذهب جديد من تلك النقود أو من غيرها؟

(13/466)

ج1: في مثل هذه الحالة يجب دفع قيمة الذهب المستعمل، ثم البائع بعد قبض القيمة بالخيار: إن شاء يشتري ممن باع عليه ذهبا جديدا أو من غيره، وإن اشترى منه أعاد عليه نقوده أو غيرها قيمة للجديد حتى لا يقع المسلم في الربا المحرم في بيع رديء الجنس الربوي بجيده متفاضلا؛ لما روى البخاري ومسلم رحمهما الله، « أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر، فجاءه بتمر جنيب -جيد- فقال: "أكل تمر خيبر هكذا؟" قال: لا، إنا لنأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة، فقال له النبي صلى الله عليه وسلم: "لا تفعل، بع الجمع -أي: التمر الذي أقل من ذلك- بالدراهم، ثم ابتع بالدراهم جنيبا » (1) .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك 2 / 623، والبخاري 3 / 35، 61، 83-84، 157، ومسلم 3 / 1215 برقم (1593)، والنسائي 7 / 271-272 برقم (4553)، والدارمي 2 / 258، والدارقطني 3 / 17، وابن حبان 11 / 395 برقم (5021)، والبيهقي 5 / 285.

(13/467)

الفتوى رقم ( 2298 )
س: أنا أحد العاملين في التجارة بيعا وشراء في الذهب

(13/467)

المصاغ، والذي نقوم بشرائه من التجار المستوردين بالجملة، نسدد القيمة لهم على دفعات، فهل هذه الطريقة التي أتعامل بها ويتعامل بها جميع العاملين في هذه المهنة حلال أو حرام؟ مع بيان التحليل أو التحريم.
ج: إذا كان الواقع كما ذكر من البيع والشراء في الذهب المصوغ؛ فالتعامل فيه على هذه الطريقة حرام، إذا كان الثمن الذي يسدد به ما اشترى من الذهب المصاغ على دفعات من النقدين الذهب أو الفضة أو ما يقوم مقامهما من الأوراق النقدية؛ لما في ذلك من ربا النسأ، وقد يجتمع في هذا التعامل ربا الفضل وربا النسأ إذا اتحد ما اشترى وما دفع ثمنا له، بأن كان كل منهما ذهبا مثلا، وكان متفاوتا في الوزن، وكان التسديد على دفعات.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/468)

السؤال الرابع من الفتوى رقم ( 2444 )
س4: هناك بعض الناس يقومون بشراء جنيهات الذهب أو السبائك وقت الرخص، ثم بيعها حينما ترتفع الأسعار، فما الحكم في ذلك؟ وهل تجب الزكاة في هذا المال إن مر عليه الحول؟ مع العلم أن هذه الكمية معرضة للزيادة والنقصان خلال الحول.
ج4: أولا:

(13/468)

يجوز شراء جنيهات الذهب أو السبائك الذهبية بالذهب مثلا بمثل، يدا بيد، وبغير الذهب من العملات النقدية؛ إذا كان ذلك يدا بيد. ولا بأس بالشراء أيام نزول السعر والانتظار إلى ارتفاع السعر ثم بيعه، إلا إذا بلغ ذلك مبلغ الاحتكار والضرر بالناس فيمنع. ثانيا: تجب الزكاة في ما حال عليه الحول من ذلك، وكان نصابا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/469)

السؤال الثالث من الفتوى رقم ( 2543 )
س3: الحاصل حاليا في بيع الذهب الآن: يأتي شخص معه ذهب مستعمل، يرغب في استبداله بذهب جديد، فنتصرف كالآتي: أشتري منه ذهبه القديم بسعر أقل من الجديد؛ لأنه يحتاج إلى صياغة وأجرة جديدة، وبعد ذلك أسلم له قيمته نقدا، وبعد الاستلام أوزن له الذهب الجديد حسب سعر السوق الذي يباع -أي: بسعر أعلى من المستعمل، بحكم جدته- مع العلم أنه ليس هناك شرط في أن يشتري مني، فأنا

(13/469)

مخيره إن أراد أن يشتري مني أو من غيري، أفيدونا في صحة ذلك.
ج3: ما ذكرت في سؤالك أنك تشتري الذهب وتسلم قيمته لصاحبه، ثم تبيع عليه الذهب الجديد بثمنه المعروف من دون مشارطة لا حرج فيه؛ لأن الواجب أن تدفع قيمة الذهب المباع عليك نقدا إلى صاحبه، وهو بالخيار بعد، إن شاء اشترى منك ذهبا جديدا ودفع قيمته نقدا، ولا يضره لو كانت نقودك التي دفعت إليه ضمن ما دفعه لك؛ لأن بيع الذهب بالفضة أو بأي عملة لا يجوز إلا يدا بيد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/470)

السؤال الأول والثاني والثالث والرابع من الفتوى رقم ( 2730 )
س1: يوجد وكيل يبيع الذهب على كل المحلات تحت الحساب بسعر معروف، سواء بالنقد أو على الحساب، ونشتري منه جميعا، على أساس في كل أسبوع ندفع له دفعة حتى أن ينتهي، وقد يطول الدفع إلى أكثر من شهرين، مع العلم بأن الذهب لا يستقر سعره دوليا.

(13/470)

ج1: بيع الذهب بالفضة أو ما وضع موضعها من أنواع العمل لا يجوز إلا بشرط التقابض؛ لقوله عليه الصلاة والسلام: « الذهب بالورق ربا إلا هاء وهاء » (1) متفق عليه وقوله فيما رواه أحمد ومسلم عن عبادة بن الصامت رضي الله عنه: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم؛ إذا كان يدا بيد » (2) والعملة الورقية منزلة منزلة النقود؛ لكونها حلت محلها في الثمنية وقيمة المبيعات.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك 2 / 637، وأحمد 1 / 24، 35، 45، والبخاري (فتح الباري) 4 / 347-348 برقم (2134)، ومسلم 3 / 1210 برقم (1586)، وأبو داود 3 / 643 برقم (3348)، والترمذي 3 / 545 برقم (1243)، والنسائي 7 / 273 برقم (4558)، وابن ماجه 2 / 759، 760 برقم (2259، 2260)، وعبد الرزاق 8 / 116 برقم (14541)، وابن حبان 11 / 387، 394 برقم (5013، 5019)، وأبو يعلى 1 / 139، 184 برقم (149، 208)، والطبراني في (الأوسط) 1 / 243 برقم (377) (ت: الطحان)، وابن الجارود 2 / 227 برقم (651)، والبيهقي 5 / 283، والبغوي 8 / 61 برقم (20572).
(2) صحيح البخاري تفسير القرآن (4661),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).

(13/471)

/200 س2: يأتينا أصدقاء ويأخذون الذهب منا، أي يشترونه، ولكن نستحي منهم، ولا يدفعون الثمن، ومنهم من يريد أن يزوج ابنته ونحو ذلك، ولا يتم الحساب إلا بعد فترة طويلة، فما الحكم في ذلك، وما هي الطريقة للخلاص؟
ج2: الحكم في هذا السؤال هو المنع حتى يسلم العوض في

(13/471)

مجلس العقد؛ لأن ذلك من مسائل الصرف؛ لما تقدم من بيان أن العملة الورقية منزلة منزلة الذهب والفضة في الثمنية، وقيمة الأشياء، والطريقة للخلاص من ذلك هي: أن تدفع قيمة الذهب والفضة في مجلس العقد؛ لما ثبت في الحديث من قوله عليه الصلاة والسلام: « يدا بيد » (1) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (395),سنن الترمذي تفسير القرآن (2953),موطأ مالك النداء للصلاة (189).

(13/472)

/200
س3: يوجد لدينا قلوب عليها لفظ الجلالة، ويأخذها عرب وأجانب من كل جنس، وقد نقول للعرب: يحرم دخولها إلى بيت الخلاء. أفيدونا عن حكم بيعها.
ج3: بيع الحلي المكتوب عليها لفظ الجلالة لا يجوز، إلا إذا رفعت منه. وسبق أن ورد إلى اللجنة سؤال مماثل لهذا السؤال أجابت عنه بالفتوى رقم ( 2077 ) الآتي نصها:
نرفق لفضيلتكم مع خطابنا حلية ذهبية مكتوب عليها لفظ الجلالة (الله) وهذه الحلية تستعملها نساؤنا نحن المسلمين، حلية وزينة فقط، ومن مدة أشعرنا الإخوان في هيئة الأمر بالمعروف والنهي عن المنكر بأن استعمال هذه الحلية حرام، حيث إنه مكتوب عليها لفظ الجلالة، ونحيطكم علما بأن هذه الحلية لا يستعملها إلا المسلمون تبرجا وزينة، ومخالفة لنساء النصارى واليهود، حيث إن النصارى يلبسون حلية مرسوم عليها الصليب

(13/472)

وصور الأصنام، واليهود يلبسون حلية رسمت عليها نجمة داود. فنأمل من فضيلتكم النظر في موضوعها.
وأجابت بما يلي: نظرا لأن هذه الحلية كتب عليها لفظ الجلالة لغرض تعليق نساء المسلمين لها على الصدر، كما يعلق النصارى حلية رسم عليها الصليب، ونساء اليهود حلية رسمت عليها نجمة داود، ونظرا لأن ما فيه اسم الله قد يعلق للتعلق به في دفع ضر أو جلب نفع، وقد يعلق لغير ذلك، ويفضي تعليقه إلى امتهانه، كأن ينام عليه، أو يدخل به في أماكن يكره دخولها بشيء فيه كلام الله أو كتب عليه اسم الله؛ ترى اللجنة أنه لا يجوز استعمال هذه الحلية التي كتب عليها اسم الجلالة؛ ابتعادا عن التشبه بالنصارى واليهود الذين نهي المسلمون عن التشبه بهم، وسدا للذريعة، وحفاظا على اسم الله من الامتهان، ولعموم النهي عن تعليق التمائم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/473)

/200
س4: نشتري من الوكيل الذهب ويحسب علينا الفصوص الزجاج ذهبا التي تركب في الخواتم وأشياء أخرى، ونبيعها نحن بمثل ما اشتريناها الفص ذهب.
ج4: لا حرج عليكم في ذلك، ما دام الثمن من غير جنس الذهب، ولكن عليكم تبيين ذلك للمشتري؛ ليكون على علم،

(13/473)

وأن يكون يدا بيد، إذا كان البيع بعملة غير الذهب، أما الذهب بالذهب فلا يجوز حتى يفصل الذهب ويباع بمثله سواء بسواء يدا بيد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/474)

السؤال الأول من الفتوى رقم ( 3211 )
س1: هناك باعة جملة، يتعاملون في بيع الذهب على طريقتين: إما نقدا وإما على الحساب، مثلا يدفع القيمة بعد مدة أسبوع أو نحوه، علما بأن السعر واحد نقدا أو على الحساب، فما حكم ذلك؟
ج1: إذا كان الواقع ما ذكر من دفع قيمة الذهب بعد مدة من عقد البيع لم يجز إذا كانت القيمة المؤخرة ذهبا أو فضة أو ما يقوم مقامهما في التعامل، كالورق النقدي؛ لما في ذلك من ربا النسأ، وإن كانت من غيرهما، كالبر والقماش والحديد ونحوها جاز.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/474)

السؤال الثاني من الفتوى رقم ( 3211 )
س2: لبائع الذهب أقارب وأصدقاء وعملاء، لو أن أحدهم أتى إليه في أي وقت، وطلب منه قرضا لأقرضه ويشتري منه مصاغا، وينقص المبلغ الذي معه، ويبقى عليه باق، فهل يجوز لصاحب المحل أن يمضي البيع ويسجل الباقي عليه

(13/474)

حتى يأتي به، أم ماذا يفعل؟ مع العلم أن صاحبه يرفض الشراء من غيره.
ج2: لا يجوز؛ لما فيه من ربا النسأ على ما تقدم من البيان في جواب السؤال الأول، وكونك تعطف على المشتري لقرابته منك أو صداقته لك مثلا، فتسمح بإعطائه قرضا لو استقرضك، لا يعتبر مبررا لتأخير الثمن أو بعضه، ولا مبيحا لمثل هذه المعاملة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/475)

السؤال الثالث من الفتوى رقم ( 3211 )
س3: أحيانا يشتري صاحب المحل ذهبا بالجملة بواسطة التلفون من مكة أو من خارج المملكة، وهو في الرياض، من صائغ معروف لديه، والبضاعة معروفة لدى المشتري، كأن تكون غوايش أو غير ذلك، ويتفقون على السعر، ويحول له الثمن بالبنك، فهل يجوز ذلك أو ماذا يفعل؟
ج3: هذا العقد لا يجوز أيضا؛ لتأخر قبض العوضين عنه، الثمن والمثمن، وهما معا من الذهب أو أحدهما من الذهب والآخر من الفضة، أو ما يقوم مقامهما من الورق النقدي، وذلك يسمى بربا النسأ، وهو محرم، وإنما يستأنف البيع عند حضور الثمن بما يتفقان عليه من الثمن وقت العقد يدا بيد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/475)

السؤال السادس من الفتوى رقم ( 3211 )
س6: يشتري مني شخص ذهبا، ويقصر المبلغ الذي معه، وأطلب من أحد جيراني الذي يعرفني ولا يعرفه أن يسلفه تكملة المبلغ، وأكون كفيل غرم له عند جاري، فما حكم ذلك؟

(13/475)

طريق اقتراض المشتري بكفالة البائع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/476)

السؤال السابع من الفتوى رقم ( 3211 )
س7: يشتري زبون ذهبا، وليس معه إلا عربون، ويطلب مني أن أرفع له الذهب حتى يأتي بالمبلغ، ويستلمه، مع العلم أن أسعار الذهب ليست ثابتة بين طلوع ونزول، وأخبره بذلك، فيقول: أنا وحظي، فهل أسجل السعر على ما اتفقنا عليه عند تسلمي العربون أو بسعر الاستلام؟
ج7: لا يجوز مثل هذا العمل؛ لعدم التقابض في المجلس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/476)

السؤال السادس من الفتوى رقم ( 2672 )
س6: إنني تاجر بضائع، وتجارتي حلي ذهبية، وقد نقش في بعضها صورة إنسان أو حيوان، والمشترون أو المشتريات لا يعبؤون بالصور، وإنما بالقطعة الذهبية فقط. نعم قد يرغب البعض في الحلي المنقوش عليه صورة، ويرغب عن غير المنقوش، وأكثر هؤلاء وأولئك إن لم أقل كلهم كفار بترك الصلاة أو بإنكار وجود الله أو بإشراك غيره معه.
وعلى كل حال هل يجوز لي أن أتجر في الحلي المنقوش بالصور بحجة أن جل المشترين لا يقصدون الصورة، وإنما الذهب، أم يحرم علي مطلقا؛ لكون الصور والتصوير حراما؟ وهل يجوز لي أن أتاجر في الحلي الذي

(13/476)

كتب عليه اسم الجلالة مع العلم أن كل النساء لا يحترمن ما كتب عليه اسم الله جل جلاله؛ يلبسنه وهن جنب، وهن حيض، وفي داخل المرحاض؟
ج6: الإتجار في الحلي الذي به صورة إنسان أو حيوان لا يجوز؛ لعموم أدلة تحريم التصوير، وتعليق الصور، ومنها: قوله عليه الصلاة والسلام: « إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام » (1) ، والأصنام هي: الصور، سواء منها ما صور على شكل إنسان أو حيوان أو ما نقش في حلي على شكل إنسان أو على شكل أي ذات روح، ولا فرق في ذلك بين من يبيعه على مسلم أو غير مسلم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أحاديث الأنبياء (3171),صحيح مسلم الجنة وصفة نعيمها وأهلها (2860),سنن الترمذي صفة القيامة والرقائق والورع (2423),سنن النسائي الجنائز (2081),مسند أحمد بن حنبل (1/253),سنن الدارمي الرقاق (2802).

(13/477)

السؤال الأول والثالث من الفتوى رقم ( 3821 )
س1: هل يجوز بيع البدل في الذهب؟ مثال ذلك: جاءني شخص بذهب مستعمل، اشتريته منه بسعر الجرام 50 ريال، واشترى مني ذهبا بسعر الجرام 60 ريالا، وهذا السعر يختلف عن سعر البيع في حال البيع والشراء، بحيث يباع الجرام حال هذا البيع 70 ريال للجرام، ولكن لما اشتريت منه بسعر 50 ريال بعته بـ 60 ريال.

(13/477)

ج1: يجوز ذلك بشرطين:
الأول: تعجيل قبض العوضين، فإن تأخر قبضهما أو تأخر قبض أحدهما لم يجز؛ لما فيه من ربا النسأ.
الثاني: ألا تشترط عليه عند شرائك الذهب منه أن يشتري منك، وإلا حرم؛ لأنه بيعتان في بيعة، وقد نهى النبي صلى الله عليه وسلم عن ذلك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/478)

/200
س3: اشتريت ذهبا مستعملا، وصفيته بحيث يظهر كأنه غير مستعمل، وبعته بسعر الذهب الجديد، مع العلم أنني لم أخبر المشتري بذلك، ومشتراه على أنه جديد، فهل يجوز هذا البيع؟
ج3: إذا كان الحال كذلك لم يجز؛ لأنه نوع من الغش.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/478)

السؤال الأول والثاني والثالث والرابع والسادس من الفتوى رقم ( 3931 )
س1: عندما نشتري الذهب القديم من الزبون يرفض بشدة أن يتسلم القيمة، ويقول: دعه طرفك أمانة، وعندما أشتري منك الجديد أخصم المبلغ المطلوب الذي لك وأعطني المبلغ الباقي. فهل يجوز أن نحتفظ بالمبلغ وهو قيمة الذهب

(13/478)

القديم، وبعد أن يشتري صاحبه الجديد نسلمه الباقي أو نستلم منه إذا بقي لنا شيء؟
ج1: إذا كان الواقع كما ذكر؛ فإن ذلك العمل لا يجوز؛ لأن شرط جواز بيع الذهب بالفضة أو بما أعطى حكمها من العملات: أن يكون يدا بيد.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/479)

/200
س2: هل يجوز إذا أحد الأصدقاء اشترى منا ذهبا ولم يدفع الثمن بأن نسجل عليه في الدفتر، مثلا: اشترى بمبلغ 4850 ريال أن نسجل عليه قرضة حسنة، أو ندفع له مائة وخمسين ريال (150) تكملة خمسة آلاف ريال (5000) ونسجله عليه خمسة آلاف قرضة، أو ندفع له (5000) ريال نقدا، ويحاسبنا بما اشتراه من عندنا، ونسجل عليه خمسة آلاف ريال قرضة؟ أرجو الحكم في ذلك.
ج2: إذا كان الواقع كما ذكر؛ فإن ذلك لا يجوز؛ لكونه بيعا للذهب بالفضة أو ما يقوم مقامها، من دون تقابض في المجلس، وذلك لا يجوز.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/479)

/200
س3: ما الحكم في حجز الذهب بالتلفون، وهو أن نتصل بالوكيل ونسأله عن قيمة الذهب، ويقول كذا، فنقول له: احجز لنا كذا، وبعد ذلك نذهب إليه ومعنا المبلغ، فنسلمه المبلغ ونستلم الذهب يدا بيد، وقد نتأخر في التسليم والاستلام عدة أيام؟
ج3: لا يتم البيع إلا بتسليم العوض وحصول التقابض في

(13/479)

المجلس، أما الحجز فلا يعول عليه، ولا يعتبر بيعا، ولا يدخل الذهب في ملك الحاجز، وليس له التصرف فيه، ولا المطالبة به؛ لأن الحجز لا يتم به صرف ولا بيع، وإنما هو وعد فقط.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/480)

/200
س4: ما الحكم في الذهب وهو نوعان: النوع الأول هو: يأتينا صديق، ومعه ذهب، ويطلب مبلغا من المال، ونسلمه المبلغ، ونستلم الذهب مقابل المبلغ حتى يسدد. والنوع الآخر هو: إذا أحد اشترى منا ذهبا بقي بعض من القيمة، فنمسك بعض الذهب رهينة في المبلغ المتبقي.
ج4: أولا: رهن الذهب في الفضة، أو الفضة في الذهب جائز. ثانيا: لا يجوز أن يباع الذهب بالفضة إلا يدا بيد، والصورة الثانية المذكورة لا تجوز.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/480)

/200
س6: ما الحكم في بيع الذهب على المشورة؟ أي يأتي رجل ويشتري ذهبا على أساس يشاور أهل بيته، وقد لا يدفع الثمن. فأرجو من فضيلتكم التكرم بالإيضاح في ذلك.
ج6: بيع الذهب بالفضة أو ما أعطي حكمها لا يجوز إلا يدا بيد، لكن إذا أخذ السلعة من الذهب أو الفضة؛ ليشاور عليها أهله أو غيرهم، ثم يشتريها بعد ذلك على الوجه الشرعي، أو يدعها فلا بأس بذلك.

(13/480)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/481)

السؤال الرابع من الفتوى رقم ( 6753 )
س4: هل يجوز بيع الذهب على الشور، يعني: أن الزبون إذا اشترى مصاغا يقول: آخذه على شور؛ فإن صلح وإلا أعدته وأخذت غيره. فما حكم ذلك؟
ج4: يجوز للمشتري أن يأخذ الذهب من مالكه ليستشير في شرائه من يثق به من أهل الخبرة، فإن أشار عليه بشرائه عاد إلى مالكه ليبرم معه عقد الشراء، ويتم قبض العوضين في مجلس العقد إذا كانا من الذهب أو الفضة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/481)

الفتوى رقم ( 4146 )
س1: هل بيع الذهب المصنوع للرجال حرام، سواء كان الذهب خالصا أو غير خالص؟ علما بأن الذهب المستخدم هو من عيار 14، 18، 21، وهل هو من الكبائر أم من الصغائر؟

(13/481)

ج1: يحرم لبس الذهب على الرجال، والأصل في ذلك ما جاء من الأدلة عن النبي صلى الله عليه وسلم الدالة على تحريمه، وهو من الكبائر، ويحرم بيعه على الرجال الذين علم أنهم سيلبسونه.
س2: احتج علي بعض الشرفاء بأنه لو كانت المسألة تحريما قطعيا لمنعت الدولة بيعها وخصوصا وهي دولة تحتكم إلى كتاب الله في كثير من الأمور. فما الحكم في ذلك؟
ج2: الذي يحرم ويحلل هو الله جل وعلا، وكذلك رسوله صلى الله عليه وسلم، والمكلف مسؤول عن تصرفاته قولا وفعلا واعتقادا، ومن أشكل عليه شيء من أمر دينه فإنه يسأل أهل العلم، لقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وعدم منع الدولة لبيعه؛ لأنه مما تلبسه النساء وهو حلال لهن، ومعلوم عند المسلمين عموما أنه لا يحل للرجال.
س3: إذا ثبت حكم تحريمه فما هو العمل بالنسبة للكميات الموجودة عندنا؟ وخصوصا أنه تشكل نصف تجارتنا على الأقل، وهي كمية تقدر بالملايين وبالآلاف.
ج3: يمكن تحويل الذهب الذي لا يصلح للنساء إلى ما يصلح لهن، أو يباع منه للنساء ما يصلح لهن.
__________
(1) سورة النحل الآية 43

(13/482)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/483)

السؤال الأول من الفتوى رقم ( 4165 )
س1: هل ادخار الذهب حرام؟ مثلا لما اشتريت غرام بدرهم واحد وحال العام وانخفض إلى نصف درهم، ولكن العام الآخر ارتفع إلى خمسة دراهم، هل هي ربوية أم حرام؟
ج1: يجوز شراء الذهب بعملة أخرى غير الذهب يدا بيد، وادخاره وبيعه بعد بأقل أو أكثر من سعره الماضي، ولا يعتبر ذلك كنزا منهيا عنه إذا أديت زكاته المفروضة فيه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/483)

السؤال الأول والثالث من الفتوى رقم ( 4518 )
س1: إني أبيع وأشتري بالذهب المصاغ، وأخبرني إنسان: أن الذهب ما يجوز بيعه إلا نقدا يدا بيد، فقلت له: إن هذا ليس بعملة مثل الجنيه السعودي؛ لأنه مصاغ على شكل حلي، وفيه عيار 21 وعيار 18، ومخلوط فيه نحاس لتحويله وفضه إلى

(13/483)

عيار 21 وعيار 18، وأن الفلوس التي اشتريت فيها ورق وليس ذهبا، وهذا ذهب مصاغ، فشكيت في ذلك، وأرسلت لكم لتفتونا جزاكم الله خيرا، وأسئلتي الآتية أفتوني فيها: إذا قلتم: إنه لازم التقابض بالمجلس، فهل يكون ربا الذي قال الله فيهم: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) الآية.
ج1: لا يجوز بيع الذهب بالذهب، ولا الفضة بالفضة إلا مثلا بمثل يدا بيد، سواء كان العوضان من المصاغ أم من النقود أم كان أحدهما مصاغا والآخر من النقود، وسواء كان العوضان من ورق البنكنوت أم كان أحدهما من ورق بنكنوت والآخر مصاغا أم من النقود.
وإذا كان أحد العوضين ذهبا مصوغا، أو نقدا، وكان الآخر فضة مصوغة أو نقدا، أو من العمل الأخرى - جاز التفاوت بينهما في القدر، لكن مع التقابض قبل التفرق من مجلس العقد، وما خالف ذلك في هذه المسألة فهو ربا، يدخل فاعله في عموم قوله تعالى: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (2) الآية.
س3: إنسان أخذ مني مصاغ ذهب، وثمن المصاغ ألف
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275

(13/484)

ريال، وقلت له: ما يجوز إلا نقدا، وقال: سلفني ألف ريال، وسلفته الألف ريال وأعطاني إياه. هل هذا يجوز؟
ج3: لا يجوز؛ لأنه احتيال على الربا، وجمع بين عقدين، عقد سلف وعقد بيع، وهو ممنوع أيضا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/485)

الفتوى رقم ( 5446 )
س: لقد ظهر في هذه الأيام نساء يتعاملن بشراء الذهب من النساء، فما يساوي عشرة آلاف حاضر يشترينه بعشرين ألفا لمدة سنة، وكذلك بائعو الذهب، يبيع بعضهم على النساء والرجال، ويأخذ بعض القيمة، ويؤجل الباقي لمدة غير معلومة مدعيا أن في ذلك إرفاقا بالمشتري وتيسيرا عليه، فنأمل من سماحتكم إصدار تعميم بحكم هذا البيع، يوزع على بائعي الذهب؛ عسى الله أن ينفع بالأسباب.
ج: لا يجوز بيع الذهب مؤجلا جميع القيمة أو بعضها إذا كانت من أحد النقدين، وسواء كان الأجل معلوما أو غير معلوم، وإذا وقع البيع فهو باطل، والعقد محرم، وفاعل ذلك آثم ومرتكب لكبيرة من الكبائر الموبقة، وهي كبيرة الربا. وقد جمع في الصورة

(13/485)

الأولى -وهي: بيع ما يساوي عشرة آلاف من الذهب بعشرين ألفا مؤجلة سنة، أو أقل أو أكثر- بين ربا الفضل وربا النسيئة، وأما الصورة الثانية وهي: تأجيل بعض الثمن ففيها ربا النسيئة، وكلا النوعين محرم بالكتاب والسنة والإجماع، قال تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقال تعالى: { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (2) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (4) وثبت عن النبي صلى الله عليه وسلم « أنه لعن آكل الربا وموكله وشاهديه وكاتبه، وقال: "هم سواء » (5) ، وجاء في (صحيح البخاري ) عن أبي سعيد الخدري رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « لا تبيعوا الذهب بالذهب إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منهما غائبا بناجز » (6) ، وفيه أيضا أن أبا المنهال قال
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279
(5) سنن أبو داود العلم (3664),سنن ابن ماجه المقدمة (252),مسند أحمد بن حنبل (2/338).
(6) صحيح البخاري فضائل القرآن (4741),صحيح مسلم النكاح (1425),سنن الترمذي النكاح (1114),سنن النسائي النكاح (3280),سنن أبو داود النكاح (2111),سنن ابن ماجه النكاح (1889),مسند أحمد بن حنبل (5/336),موطأ مالك النكاح (1118),سنن الدارمي النكاح (2201).

(13/486)

سألت البراء بن عازب وزيد بن أرقم رضي الله عنهم عن الصرف، فكل واحد منهما يقول: هذا خير مني، فكلاهما يقول: « نهى رسول الله صلى الله عليه وسلم عن بيع الذهب بالورق دينا . » (1) نسأل الله التوفيق للجميع.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4209),صحيح مسلم التفسير (3015).

(13/487)

السؤال الأول والثاني والخامس من الفتوى رقم ( 5937 )
س1: صائغ يأخذ أجرة الصناعة على الذهب، ويتم ذلك إما في صورة بيع ذهب ويتقاضى ثمنه مع الأجرة، أو تبادل ذهب بذهب ويأخذ أجرة الصناعة بما فيها مكسبه.
ج1: أخذ الأجرة على صناعة الذهب مع قيمة المبيع لا شيء فيه إذا بيع بغير جنسه، كالورق النقدي، أما إذا بيع بجنسه كذهب بذهب مع أخذه أجرة فلا يجوز؛ لما ثبت في الصحيحين عن أبي سعيد الخدري رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « لا تبيعوا الذهب بالذهب إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز » (1) .
س2: يبيع ذهبا قديما على أنه جديد (يعني: لم يلبس بعد)
__________
(1) صحيح البخاري الطب (5405).

(13/487)

وهذا يكون إما في صورة شرط قد اشترطه، أو يكون ضمنا، وسيحاسب عليه محاسبة الجديد، وفي هذه الحالة يكون أخذ ثمن الدمغة، وهي لا تؤخذ إلا على الجديد (وهذه الدمغة تأخذها الحكومة في مقابل أنها تدمغ الذهب بعد التأكد من أنه عيار 21 أو 18، وهي تأخذها من الصائغ، والصائغ يأخذها من المشتري، وهذا يكون على الجديد فقط).
ج2: لا يجوز بيع الذهب القديم على أنه جديد؛ لأن هذا فيه غش وتدليس وكذب، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (1) وثبت عن النبي صلى الله عليه وسلم أنه قال: « من غشنا فليس منا » (2) وكذلك أخذ أجرة الدمغة على الذهب القديم لا يجوز؛ إذا كان المشتري لا يدفعها إذا علم أن الذهب قديم.
س5: بيع الخواتم والدبل للرجال هل يأثم البائع فقط أم يكون الثمن الذي أخذه حراما؟
ج5: بيع الخواتم والدبل للرجال من الذهب والفضة لا شيء فيه، وإذا علمت أنه سوف يلبس ذلك الخاتم من الذهب فلا تبع عليه؛ لأنه في هذه الحال يكون من باب التعاون على الإثم، وعليك نصحه وإخباره أن لبس الذهب للرجال محرم.
__________
(1) سورة التوبة الآية 119
(2) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(13/488)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/489)

السؤال الثالث من الفتوى رقم ( 6950 )
س3: لا شك أن المسلم اللبيب في هذه الدنيا تهمه طاعة الله ورضاؤه سبحانه وتعالى، واتباع أوامره واجتناب نواهيه، وحيث إن تجارة الذهب تحف بها المخاطر على النحو المذكور في الوقوع بإحدى الكبائر الموبقة؛ كيف يأمن المرء على نفسه وسلامة تصرفاته بابتعاده عن كل إثم في مزاولة هذه المهنة؟ نسأل الله إلهامنا جميعا إلى ما يحبه ويرضاه.
ج3: اجتهد وسعك في ترك ما حرم الله، وفي تحري ما أحله الله في البيوع وغيرها، وفيما أحله سبحانه سعة ومندوحة عن ارتكاب ما حرمه، وغنى عن الوقوع فيما يغضبه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/489)

الفتوى رقم ( 7545 )
س: باعت امرأة ذهبا وهي محتاجة فلم تجد من يشتريه،

(13/489)

فاستلفت من امرأة ما بقيمة 10 آلاف ريال، على أن تأخذ الذهب الذي تريد أن تبيعه، وهو (محزم + مصك لليد)، أو تبيع هذا الذهب وتستافي منه، أخذت المرأة الذهب وذهبت فباعته على امرأة، فلما أعطته إياها قالت: الآن آتي لك بالذهب، فذهبت ولم تأت، وأخذت وقت وهو شهر ونصف ولم تأت بثمن الذهب الذي كانت قيمته 10 آلاف ريال. والسؤال هو: هل هذا يقع في باب الربا، وإذا وقع في باب الربا من يقع عليه الذنب: على المرأة التي باعت، أو التي اشترت؟
ج: إذا كان الأمر كما ذكر، فإن هذا البيع لا يجوز؛ لعدم قبض ثمن الذهب الذي هو النقود في مجلس العقد، وكل من البائعة والمشترية عليها قسط من الإثم بقدر ما ارتكبت من الجرم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/490)

السؤال الأول والثاني والثالث من الفتوى رقم ( 7923 )
س1: إذا بعت الذهب على الزبائن وسلموا لي القيمة بموجب شيك على أحد البنوك، فهل يجوز لي استلام الشيك كقيمة للذهب، وهل يعتبر الشيك يدا بيد؟ حيث إنني لن أستلم قيمة الشيك من البنك إلا بعد مدة، أم لا يجوز ذلك، ويلزمني استلام قيمة الذهب نقدا، وهذا يشق على كثير من الناس؟

(13/490)

ج1: يعتبر تسلم الشيك قبضا كما في الحوالة دفعا للحرج. س2: إذا حضر شخص يريد أن يشتري بعض المجوهرات من الذهب، ولما وزنت له ما يريد وجد أن المبلغ الذي معه لا يكفي قيمة للذهب، فمعلوم في هذه الحالة أنه لا يجوز لي بيعه الذهب وتسليمه له وهو لم يسلمني إلا جزء من القيمة، لكن إذا كنا في وقت الصباح مثلا، وقال لي: اترك الذهب عندك حتى وقت العصر كي أحضر لك كامل الدراهم وأستلم الذهب الذي اشتريته منك، ففي هذه الحالة هل يجوز لي أن أترك الذهب على كيسه وحسابه حتى يحضر لاستلامه، أم يلزمني أن ألغي العقد وهو إن حضر فهو كسائر المشترين، وإلا فلا شيء بيننا؟
ج2: لا يجوز أن يبقى الذهب الذي اشتراه منك على حسابه حتى يأتي بالدراهم؛ لأنه لم يتم العقد، تخلصا من ربا النسيئة، ويبقى الذهب لديك في ملكك، فإذا حضر ببقية الدراهم ابتدأتما عقدا جديدا، يتم في مجلسه التقابض بينكما.
س3: إذا اشترى مني شخص ذهبا وسلم قيمته واستلم الذهب، ثم جاء بعد مدة وأراد إعادة الذهب واستلام ما سلمه لي، فهل يجوز لي ذلك أم لا بد أن أشتريه منه إن رغب بسعر السوق؟
ج3: إذا كان الأمر كما ذكرت جاز ذلك بطريق الإقالة والاستقالة.

(13/491)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/492)

الفتوى رقم 8865
س: لقد ذهبت للسوق بجدة ، سوق الذهب، وكان بحوزتي بعض الذهب، وأردت أن أبدله بجديد، فأعطيته صاحب الدكان، وقلت: أريد بدله، فأخذه ووزنه وأعطاني بعض الأنواع، وأخذت نوعا ليبدلني وزنا بوزن، ولكن اتضح لي بأن هذا الرجل ينقص في الجرام الواحد ثلاثة أريلة بالنسبة لذهبي مقابل استعماله، وكان وزن ذهبي 170 جرام، وكان وزن ذهبه 156 جرام تقريبا، والفرق مائة ريال أدفعها أنا، ولما رأيت الأمر كذلك قلت له: هذا عمل لا يجوز، وهذا ربا، ولكن أريد أبيعه منك وأشتري هذا الذهب الذي وزنه 156، وأخذ الذهب حقي بمبلغ وقدره 5000 ريال، وأخذت ذهبه بمبلغ وقدره خمسة آلاف ومائة ريال، ووزنه 156 جرام، أقل من ذهبي، ولكن الرجل ابتسم من عملي، وقال: مثل الرجل الذي يقولون: أين أذنك؟ وبدل ما يأتي بيده من الأمام أتى بها من الخلف، وقال: كل السوق يعمل مثله، يأخذ ثلاثة ريال في الجرام الواحد ويبدلون، ويزعمون بأنه (حق الصنعة).1- هل عملي صحيح بعملية البيع والشراء أم لا؟

(13/492)

2 - هل فعله بأخذ الوزن أكثر من وزن ذهبه ربا؟ أما هو فيقول: لا. 3- يبدو لي أنه إذا لم أشتر منه فسوف يرجع ذهبي، فما الحكم لو فعل ذلك؟
ج: إذا كان الواقع كما ذكر: 1- فعملك في بيعك ذهبك عليه بفضة، وشراؤك ذهبه بفضة صحيح لا ربا فيه؛ إذا تم القبض في مجلس العقد. 2 - ورأيه وفعله الذي أنكرته عليه من أخذ ثلاثة أريلة في كل جرام مقابل الجدة غير جائز، وإنكارك عليه في محله وقد أحسنت. 3- ولو توقف شراؤه ذهبك بفضة على أن تشتري منه ذهبا بفضة فلا يجوز؛ لأنه من صور بيعتين في بيعة، فاترك بيع ذهبك عليه، واذهب إلى غيره ممن لا يشترط ذلك.
بالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب رئيس اللجنة ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/493)

السؤال الثالث من الفتوى رقم ( 9564 )
س3: هل يجوز شراء الذهب أو بيعه مقابل شيكات محالة للبنك، مع العلم بأن المبلغ المحال للبنك موجود بكامله، خصوصا وأنه لا يستطيع أن يحمل معه النقود أثناء الشراء، ولا

(13/493)

أخذها من المشتري أثناء بيعه له عدد من السبائك، خاصة إذا كان المبلغ يصل أحيانا إلى ملايين الريالات، وربما يخاف على نفسه أو على ماله لو حملها؟
ج3: لا حرج في ذلك ؛ لأن قبض البائع للشيك في حكم قبضه للثمن، إذا كان الشيك مصدقا من المصرف.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/494)

السؤال الثاني من الفتوى رقم ( 11514 )
س2: هل يجوز أن يقوم البائع بإدخال الذهب في يد المرأة المشترية؟
ج2: لا يجوز للرجل الأجنبي أن يدخل الذهب في يد المرأة، سواء البائع أو غيره.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/494)

الفتوى رقم ( 11053 )
س: هل يجوز لي أن آخذ الذهب المستعمل قليلا من أحد

(13/494)

الأصدقاء أو الأقارب وأبيعه له نيابة عنه في سوق الذهب بحجة أني من أهل الذهب وأعرف أسعاره بحيث يباع بالسعر الذي يستحقه، ولا يبخس من ثمنه، وهل ينطبق علي هذا الحديث فيما معناه: (لا يبيع حاضر لباد، دعوا الناس يرزق الله بعضهم من بعض)، وكذلك الشراء، هل يجوز نيابة عن الصديق أو القريب الشراء له، بحيث أشتري له بسعر مناسب، والجميع أقوم به بدون مقابل، أبتغي الأجر من الله سبحانه وتعالى.
ج: يجوز لك أن تأخذ الذهب من صديقك وتبيعه له نيابة عنه، وليس ذلك من بيع الحاضر للبادي المنهي عنه، بل ذلك من باب الإحسان لأخيك والنصح له، وقضاء حاجته، وكذلك الشراء له.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/495)

الفتوى رقم ( 14660 )
س: في أحد الأيام نزلت أسواق الذهب، وكان معي دبلة من ذهب، أريد بيعها وشراء دبلة أخرى أصغر مقاسا، ثم دخلت أحد المحلات وعرضتها للبيع، وسيمت بمبلغ 80 ريالا، ووافقت على بيعها، ودورت على الدبلة في نفس المحل

(13/495)

ووجدت المقاس المطلوب بمبلغ 70 ريالا، وطلبت من صاحب المحل أن يسدد قيمة الدبلة، وسددني القيمة كاملة، ثم أعطيته 100 ريال لكي يأخذ حقه ويرجع علي 30 ريالا، ولكن لم يجد صرفا وطلب مني أن أعطيه 70 ريالا من قيمة الدبلة المباعة، ورفضت، وقلت: ذلك يتعلق في الربا، وقال: لا؛ لأنك قبضت وأعطيته سبعين ريالا من قيمة الدبلة التي بعتها، علما بأني قبضت النقود وحطيتها في جيبي، ولا نويت أن أسدده منها، ولكن لم يجد صرف للمائة. أفيدوني جزاكم الله خيرا، هل ذلك له علاقة في الربا أم لا؟ وماذا أفعل إذا كان له علاقة في الربا؟ هذا والصلاة والسلام على نبينا محمد، والسلام عليكم ورحمة الله وبركاته.
ج: من أراد استبدال ذهب بذهب آخر فإنه يبيع الذهب الذي معه ويقبض ثمنه، ثم يشتري الذهب الذي يريده من المشتري أو من غيره بالنقود التي قبضها أو غيرها، فقد ثبت أن النبي صلى الله عليه وسلم قال: « الذهب بالذهب مثلا بمثل، والفضة بالفضة مثلا بمثل.. » ، ثم قال: « فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم؛ إذا كان يدا بيد » .
وعليه فبيعك للذهب الذي معك ثم شراء ذهب آخر من المشتري بعد قبض ثمنه الذي بعت به لا حرج في ذلك، ولو كان الثمن من قيمة الذهب المباع منك للصائغ.

(13/496)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/497)

الفتوى رقم ( 16380 )
س: بعض تجار الذهب يتفقون على أن يبيع أحدهم للآخر سوارة من ذهب مثلا بمبلغ معين، على أن يأخذ منه نسبة من الثمن، وبعد أن يسلم الزبون البضاعة ويستلم الثمن يسجله عنده حتى المساء، ثم يتحاسب التجار فيما بينهم، فكل من باع للآخر شيئا سدده، وأخذ السعي. إلى هنا يظهر أنه وكالة ولا بأس به، لكن المشكل هو أن صاحب البضاعة يشترط على التاجر الذي باع له البضاعة أن يسدده آخر النهار ذهبا بقدر المبلغ بعد حذف السعي بقيمة الذهب صباحا، في حالة ارتفاع سعر الذهب مساء، وإن انخفض الذهب أو بقي على سعره صباحا فإنه يأخذ قيمة البضاعة نقودا وهو نفس المبلغ الذي باعها به محذوفا منه السعي. نرجو الإفادة والفتوى بذلك حفظكم الله وعفا عنكم.
ج: لا يجوز لتاجر الذهب أن يشترط على جاره أن يسدده قيمة ما باعه له ذهبا في حالة ارتفاع سعر الذهب؛ لأن هذا من بيع الذهب بالذهب بدون تقابض في مجلس العقد.

(13/497)

والواجب في حال بيع الذهب بالذهب التماثل وزنا والتقابض في المجلس قبل التفرق.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/498)

السؤال الأول من الفتوى رقم ( 17471 )
س1: العاملون في مجال بيع وشراء الأحجار الكريمة (ألماس)عندنا هنا في أفريقيا الوسطى لهم نوع من التعامل، وهو كالآتي: يقوم شخص ما بإعطاء أدوات الحفر والبحث والتنقيب عن ألماس للعمال، ويدفع لهم نفقات معيشتهم فترة استمرارهم في البحث عن ألماس، ثم بعد ذلك إذا قدر الله للعمال أن حصلوا على ألماس في فترة ذلك البحث والحفر، يقوم الشخص الذي تولى الإنفاق عليهم وإعطائهم آلات الحفر بشراء ألماس منهم، وليس للعمال أن يبيعوا ألماس لأحد غيره، ويحسب المشتري ما بذله وأنفقه عليهم من قيمة الألماس، وهذا كله يتم بمعرفة الطرفين، الممول والعمال، وموافقتهم، وإن لم يحصلوا شيء في بحثهم وحفرياتهم خسر الشخص الممول ما أنفقه عليهم، وخسر العمال جهودهم وطاقاتهم في البحث. وسؤالي الآن: ما الحكم الشرعي في هذا النوع من التعامل؟
ج1: هذا العقد لا يصح لاشتماله على قرض جر منفعة،

(13/498)

وعلى بيع بثمن مجهول، وإنما الطريق الشرعي أن يستأجر العمال على حسابه، فما وجدوه من ألماس فهو له، ولا يرجع عليهم بشيء، وإن لم يجدوا شيئا فلا شيء له عليهم؛ لكونهم استحقوا الأجرة بعملهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز بن عبد الله آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/499)

السؤال الأول من الفتوى رقم ( 18387 )
س1: اشترى بعض أقاربي أساور من ذهب، وبعد العودة إلى المنزل اتضح لنا أنها كبيرة، وفي اليوم التالي قمت بإرجاعها لصاحب المحل، وطلبت منه أن يغيرها بأصغر منها، فأخذها صاحب المحل وطلب مني فاتورة الشراء، ووزنها وأعطاني أصغر منها، وأعطاني الفرق، مع العلم أن نيتي هي الاستبدال كما هو معتاد عند شراء الملابس أو أي شيء آخر. سماحة الشيخ: هل هذه المعاملة تعد من الربا؟ أفتونا مأجورين.
ج1: إذا كان ما ذكرته من قبيل فسخ العقد وإرجاع الأساور التي لم تناسب من اشتريت من أجله ثم شراء أساور أصغر منها بأقل من ثمن الأولى فلا بأس بذلك، وليس هو من قبيل الربا، أما إذا كان ما ذكرته من قبيل استبدال الأساور الأولى

(13/499)

بأساور أصغر منها مع دفع الفرق في القيمة فهذا ربا؛ لأنه بيع ذهب بذهب مع زيادة دراهم.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/500)

السؤال الأول من الفتوى رقم ( 17321 )
س1: ما الحكم إذا كان يشتري الذهب الصافي بالأجل ويشتري بالنقد كذلك؟
ج1 : قاعدة الربا: 1- أن الربوي إذا اتحدت علته وجنسه حرم فيه التفاضل والنسأ، كالذهب بالذهب والفضة بالفضة، ولو كان أحدهما جيدا والآخر رديئا. 2- وأنه لا يجوز بيع المصوغ من الذهب والفضة بجنسه بأكثر من وزنه مقابل الصنعة. 3- وأن الربوي إذا اتحدت علته واختلف جنسه جاز فيه التفاضل، وحرم النسأ، كالذهب بالفضة، فإنه يجوز بيع أحدهما بالآخر متفاضلا، ولكن يشترط التقابض في مجلس العقد قبل التفرق.

(13/500)

4 - وإذا اختلفت علته وجنسه جاز فيه التفاضل والنسأ، كالذهب بالحنطة والفضة بالشعير. 5- وأنه لا يجوز بيع الربوي بجنسه ومعهما أو مع أحدهما شيء من غير جنسهما، كمد عجوة ودرهم بمثلهما أو بمدين ودرهمين، أو دينار ودرهم بدينار. 6- وأن فروع الأجناس أجناس باختلاف أصولها، فدقيق الشعير جنس، وخبزه جنس وهكذا. 7- وأنه لا يجوز بيع الربوي إلا بمعياره الشرعي، فاعتبار المساواة في الموزونات بالوزن، وفي المكيلات بالكيل. 8- وأن المماثلة لا بد من تحققها فيما اشترطت فيه، والشك فيها كتحقق المفاضلة. 9- وأن الربا المحرم يجري في غير الأعيان الستة المنصوص عليها، وأنه متعد منها إلى كل ملحق بشيء منها.
والأدلة على هذا كثيرة منها: حديث عبادة بن الصامت رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم؛ إذا كان يدا بيد » (1)
__________
(1) صحيح البخاري تفسير القرآن (4661),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).

(13/501)

رواه مسلم وأحمد .
وما صح عنه صلى الله عليه وسلم أنه قال: « الذهب بالذهب وزنا بوزن، والفضة بالفضة وزنا بوزن، والبر بالبر كيلا بكيل، والشعير بالشعير كيلا بكيل » (1) رواه الأثرم والطحاوي وما رواه مسلم وغيره من حديث فضالة بن عبيد قال: « اشتريت قلادة يوم خيبر باثني عشر دينارا فيها ذهب وخرز، ففصلتها فوجدت فيها أكثر من اثني عشر دينارا، فذكرت ذلك للنبي صلى الله عليه وسلم؛ فقال: "لا تباع حتى تفصل » (2) . وما رواه مسلم وغيره عن جابر رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم عن بيع الصبرة من التمر لا يعلم كيلها بالكيل المسمى من التمر » (3) .
وبناء على ما ذكر فلا يجوز فعل ما ذكرته في السؤال؛ لأن الذهب إذا بيع بجنسه -ذهب بذهب- متفاضلا مؤجلا دخله ربا الفضل والنسيئة، وإذا بيع متماثلا مؤجلا دخله ربا النسيئة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (1/465).
(2) سنن الترمذي تفسير القرآن (3086),سنن أبو داود الصلاة (786),مسند أحمد بن حنبل (1/57).
(3) سنن الترمذي تفسير القرآن (3086),سنن أبو داود الصلاة (786),مسند أحمد بن حنبل (1/57).

(13/502)

الفتوى رقم ( 19440 )
س: نحن من أصحاب محلات بيع الذهب والمجوهرات، وقد عرض علينا استخدام مكينة تسمى: نقطة بيع، وهي عبارة عن آلة تستخدم لتسديد قيمة ما يشتريه منا الزبون عن طريق تحويل المبلغ من حسابه إلى حسابنا عن طريق التليفون، ويصدر من الماكينة سند يثبت أن المبلغ أودع في حسابنا، فما هو حكم استخدام مثل هذه الآلة في بيع الذهب؟
ج: ما دام الحال أن جهاز نقاط البيع الذي بموجبه يخصم المبلغ حالا من حساب المشتري المودع في المصرف المسحوب منه، ويحول حالا إلى حساب البائع، وليس هناك عمولات لقاء هذا التحويل فإن البيع بهذه الصفة له حكم التقابض في المجلس، فيجوز بيع الذهب بالعملة الورقية وتسديد الثمن بواسطة نقطة البيع المذكورة؛ لتوفر الحلول والتقابض في مجلس العقد.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/503)

الفتوى رقم ( 19797 )
س: عندي ذهب قديم، أخذته إلى الصائغ قصد صنع أساور جديدة، فقال إنه سيذيبه، ويعيد تصنيعه، ويأخذ مبلغ الصنع فقط، أي: عمل يده، مع العلم أن الذهب القديم لما

(13/503)

يقوم الصائغ بتذويبه ينقص منه (2 غ إلى 3 غ) بالتقريب، وبالتالي تصبح الأساور المصنعة من جديد أقل وزنا من الذهب الذي أعطيته له. أفيدوني بالجواب أثابكم الله.
ج: إذا كان الصائغ سيقوم بصنعة ذهبك حليا حسب طلبك، فيأخذ أجرة على عمله، فلا بأس بذلك، أما إن كان سيصنع لك الحلي المطلوب من ذهب غير ذهبك، ويأخذ ذهبك مقابله مع الأجرة، فهذا لا يجوز؛ لأنه لا بد من التساوي في المقدار إذا بيع الذهب بجنسه، مع التقابض في المجلس.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(13/504)


المساهمة في البنوك الربوية - فتاوى اللجنة

المساهمة في البنوك الربوية

(13/505)

الفتوى رقم ( 3134 )
س: أفيدونا زادكم الله علما عن حكم المساهمة في البنك الأمريكي السعودي، هل هي ربا؟ حيث إنه يتعامل بالربا وأسس على الربا كما نعلم.
ج: البنك السعودي الأمريكي وغيره من البنوك إذا كانت أسست على ربا، وتتعامل بالربا، فلا تجوز المساهمة فيها؛ لأن هذا من التعاون على الإثم والعدوان، وقد نهى الله تعالى عنه بقوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(13/506)

الفتوى رقم ( 5524 )
س: كان لي مساهمات في شركة، وأفلست هذه الشركة قبل 25 عاما، وكان هناك أوصياء على الشركة، اشتروا بالمبلغ المتبقي أسهما في بنك الرياض قبل 25 عاما، بمبلغ ألف ريال للسهم الواحد، والآن ثمن السهم الواحد 30 ألف ريال، وأنا بحاجة لهذا المبلغ، فهل يجوز لي أن آخذ المبلغ الحالي للسهم؟ علما بأن

(13/506)

شراءهم لأسهم بنك الرياض تم بدون علمنا طيلة هذه المدة .
ج : تسلم المبلغ كله، أصله وفائدته، ثم أمسك أصله؛ لأنه ملك لك، وتصدق بالفائدة في وجوه الخير؛ لأنها ربا، والله يغنيك من فضله ويعوضك خيرا منها، ويعينك على قضاء حاجتك، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2)
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(13/507)

الفتوى رقم ( 4512 )
س: إن البنك الإسلامي لديه أسهم للبيع، قيمة السهم الواحد مبلغ مائة وعشرة دولارات أمريكي، والذي فهمناه أن البنك المذكور لا يتعامل بالربا، وأن قيمة الأسهم توضع في الأعمال التجارية، الخالية من معاملة الربا، وتقسم الأرباح على المستفيدين، وخشية من الوقوع في المحذورات؛ نأمل إفتاءنا عن إجازة ذلك من عدمه.
ج : تجوز المساهمة في البنوك التي لا تتعامل بالربا، والربح الذي يحصل عليه المساهم من البنك وهو ناتج عن معاملة ليست بمحرمة لا شيء فيه، فهو حلال.

(13/507)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/508)

السؤال الأول من الفتوى رقم ( 8996 )
س1: ما حكم المساهمة في الشركات والبنوك؟ وهل يجوز للشخص المكتتب في شركة أو بنك أن يبيع الأسهم الخاصة بعد الاكتتاب على مكاتب بيع وشراء الأسهم، ومن المحتمل بيعها بزيادة عن قيمة ما اكتتب به الشخص؟ وما حكم الفائدة التي يأخذها المكتتب كل سنة عن قيمة أسهمه المكتتب فيها؟
ج1 : المساهمة في البنوك أو الشركات التي تتعامل بالربا لا تجوز، وإذا أراد المكتتب أن يتخلص من مساهمته الربوية فيبيع أسهمه بما تساوي في السوق، ويأخذ رأس ماله الأصلي فقط، والباقي ينفقه في وجوه البر، ولا يحل له أن يأخذ شيئا من فوائد أسهمه أو أرباحها الربوية، أما إن كانت المساهمة في شركة لا تتعامل بالربا فأرباحها حلال.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/508)


الادخار - فتاوى اللجنة

الادخار

(13/509)

الفتوى رقم ( 7146 )
س: أرجو من سعادتكم التكرم بالاطلاع على لائحة تنظيم صندوق الادخار في الشركة السعودية الموحدة للكهرباء بالمنطقة الوسطى، وموافاتي بحكم الله سبحانه وتعالى في مثل هذه الحالة. وفقكم الله وسدد خطاكم، وألهمنا وإياكم الصواب في القول والعمل، إنه سميع مجيب .
ج : وبعد دراسة اللجنة للاستفتاء والنظام لصندوق الادخار لشركة الكهرباء في المنطقة الوسطى، أفتت بأن معاملة صندوق الادخار معاملة ربوية حسبما ذكر في المادة التاسعة من النظام؛ لأن الواقع أن ما يبذله العامل للصندوق في حكم القرض الذي يتقاضى صاحبه فائدة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/510)

الفتوى رقم ( 8161 )
س: أفيدكم بأنني أحد موظفي شركة الزيت العربية الأمريكية (أرامكو) بالظهران ، وأرغب في الاشتراك في نظام ادخار هذه الشركة، ولكن عند قراءتي لكتيب يوضح نظام

(13/510)

هذا الادخار راودني شك وريبة في أن يكون هذا النظام طريقا لأكل الحرام، عن طريق أخذ فوائد ربوية، وذلك أن دعامة هذا النظام إيداع الأموال المدخرة لدى بنوك ربوية إلى أجل تلحقه فائدة محددة، وقد وقع في شراك هذا النظام كثير من موظفي الشركة المذكورة، ونحب أن تبينوا لهم حكم المشاركة في هذا النظام بفتوى تنشر في أوساط الموظفين كتابة .
ج : الاشتراك في نظام الادخار بشركة أرامكو حرام؛ لما فيه من ربا الفضل وربا النسأ، وذلك لما فيه من تحديد نسبة ربوية تتراوح ما بين 5% (خمسة في المائة)، و100% (مائة في المائة) من المال المدخر للموظف السعودي، وكذا ما يعطاه الموظف المدخر من المكافأة دون من لم يدخر من موظفيها، كما هو منصوص في نظام ادخارها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/511)

الفتوى رقم ( 17271 )
س: نبدي لسماحتكم نحن من موظفي شركة أرامكو السعودية بالظهران وفروعها في الرياض وجدة وينبع وغيرها، ويبلغ عدد موظفيها قرابة (55) ألف موظف، وقد أصدرت

(13/511)

الشركة كتيبا عن نظام الادخار بالريال السعودي، باللغتين العربية والإنجليزية، وبالنظر في هذا الكتيب يتضح من مضمونه أن نظام الادخار على نوعين: النوع الأول: ويتكون من ثلاث شرائح: 1- المبلغ المدخر، أي: المقتطع من راتب الموظف باختياره، يبدأ من خصم 1% إلى 10%، كما في صفحة 3 من النظام المذكور. 2- تدفع الشركة للمدخر مكافأة الادخار، حسب مدة الخدمة التي تبدأ من 5% إلى 100%، كما في صفحة 4 من النظام. 3- ربح المبلغ المدخر والمكافأة المتزايد بزيادة المدة، كما في صفحة 6 من النظام. أما النوع الثاني: فهو يتكون من الشريحتين الأوليين النسبة المدخرة والمكافأة المقدمة من الشركة على الادخار، كما في آخر صفحة 6 من النظام. هذا هو التصور لنوعي الادخار من واقع الكتيب المذكور المرفق لسماحتكم، وحيث حصل التباس عند بعض الموظفين عن الفتوى رقم ( 8161 ) هل تشمل النوعين المذكورين أعلاه أم لا؟ نرجو إيضاح ذلك بما تبرأ به الذمة جوازا أم حرمة .
ج : بعد دراسة اللجنة للاستفتاء والاطلاع على النظام المذكور وعلى الفتوى السابقة الصادرة من اللجنة برقم (8161) وتاريخ 9 \ 3 \ 1405 هـ، وهذا نصها: (الاشتراك في نظام الادخار

(13/512)

بشركة أرامكو حرام؛ لما فيه من ربا الفضل وربا النسأ، وذلك لما فيه من تحديد نسبة ربوية تتراوح ما بين 5% (خمسة في المائة)، و100% (مائة في المائة) من المال المدخر للموظف السعودي، وكذا ما يعطاه الموظف المدخر من المكافأه، دون من لم يدخر من موظفيها، كما هو منصوص في نظام ادخارها) ا هـ.
أجابت اللجنة : بأن فتواها المذكورة تشمل نوعي الادخار المذكورين في النظام، فهما محرمان شرعا؛ لما فيهما من الربا المحرم بنص الكتاب والسنة المعلومين من الدين بالضرورة، وأن تشجيع الموظف على الأداء الوظيفي والاستمرار بالعمل لا يكون إلا بما أباحه الله ورسوله صلى الله عليه وسلم لا بالكسب الحرام.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/513)

الفتوى رقم ( 9150 )
س: أود أن أسأل فضيلتكم عن الادخار، وأود أن أشرح كيفية احتسابه: يصرف مكافأة قدرها 10% عن كل سنة، مع العلم أنها لا تضاف كرأس مال للسنة التي تليها، وإنما تحتسب في نهاية الخدمة، مثلا: موظف راتبه 3000

(13/513)

ريال سعودي، وادخر 600 ريال شهريا، وأمضى في الخدمة 5 سنوات، فهي تحسب كالآتي: 600 × 12= 7200 ريال، 7200 ريال × 5= 36000 ريال فيعطى مكافأة وقدرها 50% 36000 × 50 ÷ 100= 18000 ريال فتضاف إلى المبلغ الذي ادخره في 5 سنوات: 36000 + 18000 = 54000 ريال، وإنني قد اطلعت على الفتوى المرفقة مع هذه الرسالة، التي يقول فيها فضيلة الشيخ أحمد حسن مسلم، عضو لجنة الفتوى بالأزهر: إن الجوائز المالية التي تأتي للتشجيع على الادخار فهي جائزة مهما كانت. فما الفرق بين المكافأة والجوائز، وهل هي حلال أم حرام؟ حيث يوجد بعض المسلمين فهموا أن الادخار حلال بعد هذه الفتوى الملونة باللون الأصفر.
أرجو من الله ثم من سماحتكم إفادتي وإرشادي إلى دليل وطرق الهدى. جزاكم الله خيرا .
ج : الادخار بهذه الطريقة حرام؛ لأن إضافة مبلغ 50% إلى المبلغ الذي ادخر في مدة خمس سنوات تعتبر زيادة ربوية.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/514)

الفتوى رقم ( 13171 )
س: والدي توفي وهو موظف في شركة أرامكو، وله

(13/514)

ادخار في الشركة، حيث كان يقطع من راتبه 10%، وبعد وفاته وافتنا الشركة بالمبالغ التالية نتيجة أرباح هذا المبلغ الذي قطع من راتبه، وهي: المبلغ الذي خصم منه أصبح: 15065.49، صرف له مكافأة من الشركة لقاء ادخاره هذا المبلغ، وقدره: 215065.49، ربح المبلغ الأول: 222100.47 أي أرباح الادخار وربح المبلغ الثاني: 201504.78 أي: أرباح المكافأة.
السؤال: هل هذه المبالغ حلال علينا نحن ورثته أم لا؟ فإن كان حلالا فالحمد لله، وإن كان غير حلال لنا فما ترون أن نفعل بها؟ وهل يحل لنا إن كانت غير حلال أن نوفي بها ديون على عمنا المتوفى ولديه أطفال صغار، ولا يوجد من يوفي عنه، وهل يحق لنا أن نعطي أقاربه الذين كان يودهم في حياته من غير الورثة الشرعيين، وهل يجوز أن نبني بها مسجدا أو عملا خيريا يعود أجره للمتوفى؟ أيضا يوجد مبلغ 3,4 مليون وأربعمائة ألف ليرة لبناني تشتغل في البنك، ماذا نعمل بفوائدها، جزاكم الله خيرا؟
ج : ما خصم من راتب والدكم فإنكم تأخذونه، وهو حلال لكم، حكمه حكم بقية التركة، أما الفوائد فتصرف في وجوه البر وأعمال الخير، وكذلك الليرات حكمها حكم التركة، وأما فوائدها فتصرف في وجوه البر غير المساجد.

(13/515)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/516)

الفتوى رقم ( 13733 )
س: نحن الموظفين في القطاع العام في إحدى المؤسسات، نشترك إجباريا في صندوق يسمى صندوق الادخار للموظفين، وله تعليمات وأسس تنص على ما يلي:
1- يتم اقتطاع مبلغ يساوي10% من الراتب الأساسي للموظف على أساس شهري.
2- تساهم المؤسسة بنفس الحصة أي 10% وذلك مساهمة منها للموظف، وهذه من الحوافز التي توفرها المؤسسة لموظفيها.
3- تقوم هذه المؤسسة بتشغيل هذه الأموال، واستثمارها في المشاريع والمعاملات المختلفة، مثل:
- شراء وبيع الأسهم، قد تكون لمؤسسات عامة مثل: الفنادق ودور الاستراحة والتي قد تتعامل بالمنكرات، أو الشركات الصناعية للصناعات المباحة.. إلخ، وقد تكون أسهما لشركات التأمين أو البنوك.
- وضع ودائع في البنوك بفوائد ربوية.
- شراء وبيع الأوراق النقدية والعملات المختلفة.
- شراء سندات تنمية حكومية، وسندات إقراض بفوائد ربوية.
ومن هنا تحقق المؤسسة أرباحا أو خسائر سنوية، ويتم

(13/516)

توزيع الربح أو الخسارة على المساهمين في هذا الصندوق، وذلك حسب نسب مشاركتهم في رأس مال الصندوق، أي: أن إجمالي مدخرات الموظف قد تزيد أو تنقص حسب الربح أو الخسارة، هذا ويتم إصدار تقرير سنوي بكشف حسابات الصندوق من حيث المساهمات والأرباح والخسائر، وذلك ما يوضحه المرفق (1) .
كما يتم تزويد كل موظف بكشف سنوي يبين حسابات الموظف من حيث:
أ) مساهمة الموظف في الصندوق إلى ذلك التاريخ.
ب) مساهمة المؤسسة في الصندوق إلى ذلك التاريخ.
جـ) الأرباح أو الخسائر المتحققة لكل من (أ) و (ب) أعلاه. وهذا ما يوضحه المرفق (2) .
هذا وقد تم حصر أرباح الشركات الصناعية عن باقي الأرباح الناتجة عن التعامل الربوي الواضح، علما بأنه لا يمكن أن نعرف كيف كان تعامل الشركات الصناعية، ومدى اختلاط الحلال بالحرام في ذلك، حيث إنه من وجهة النظر المبدأية فإن معظم الشركات الصناعية المساهمة تتعامل مع البنوك الربوية، سواء عن طريق الإيداع أو الاقتراض أو غير ذلك. على ضوء ما تقدم، نتوجه لفضيلتكم بالأسئلة التالية حتى نكون على بينة من أمرنا، وليبرأ كل منا لدينه وعرضه: ما حكم مثل هذه الصناديق من الناحية الشرعية؟
ج : إذا كان الواقع كما ذكرت في السؤال لم يجز الاشتراك

(13/517)

في هذا الصندوق؛ لما اشتمل عليه من المعاملات المحرمة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/518)


بطاقات التعامل التجاري والاقتراض من البنوك - فتاوى اللجنة

بطاقات التعامل التجاري والاقتراض من البنوك

(13/519)

الفتوى رقم ( 3675 )
س: يوجد في أمريكا نوع من العقود بين الأفراد المشتركين في العقد، كطرف أول، والشركة التي تقوم بخدمة هؤلاء الأفراد كطرف ثاني، ويتضمن العقد ما يلي:
أ- تقوم الشركة بإصدار بطاقة تحمل رقم واسم الشخص المشترك في العقد، ويستطيع الشخص أن يستخدم هذه البطاقة في المحلات التجارية لدفع قيمة ما يشتريه، وكذلك في المطاعم والفنادق، ولشراء تذاكر الطائرات من شركات الطيران، وغير ذلك، وتقوم المحلات التي اشترى منها صاحب البطاقة بإرسال قيمة المشتريات إلى الشركة التي أصدرت البطاقة؛ لدفع المبالغ المستحقة على صاحب البطاقة.
ب- في نهاية الشهر، تقوم الشركة التي أصدرت البطاقة بإرسال فاتورة إلى صاحب البطاقة، وتطلب منه دفع جميع المبالغ المستحقة عليه خلال الشهر فقط، والتي قامت الشركة بدفعها عنه إلى أصحاب المحلات التجارية.
جـ- يطلب من الشخص أن يدفع المبلغ المستحق عليه خلال الشهر في مدة أقصاها 15 يوما من تاريخ إرسال الفاتورة، فإذا لم يقم بالدفع خلال المدة المذكورة فإن الشركة ترسل له فاتورة ثانية بنفس قيمة المبلغ المستحق، والذي لم يسدده مع زيادة قدرها 10 دولارات، كرسم تأخير، وإذا لم يقم الشخص بالتسديد بعد إرسال الفاتورة الثانية تقوم الشركة بإرسال فاتورة ثالثة وأخيرة إليه، وتطلب منه دفع المبالغ

(13/520)

المستحقة عليه، مع زيادة قدرها 2.5 في المائة من قيمة المبلغ، كرسم تأخير، كما تقوم بإلغاء العقد وسحب البطاقة في هذه الحالة.
هـ- مدة العقد سنة، وعلى الشخص صاحب البطاقة أن يدفع مبلغ 30 دولارا سنويا كرسم للاشتراك، ولإصدار البطاقة له.
و- يكون الدفع والفواتير المرسلة بالعملة الأمريكية، وإذا قام الشخص باستعمال البطاقة في بلاد خارج أمريكا فإن الشركة تقوم بإرسال الفاتورة بالعملة الأمريكية، وذلك بأن تحول قيمة المبالغ المستحقة من العملات الأخرى إلى العملة الأمريكية الدولار ويكون سعر التحويل هو السعر في اليوم الذي ترسل إليه الفاتورة، وليس بسعر اليوم الذي استخدم صاحب البطاقة بطاقته للشراء خارج أمريكا، ويطلب منه أي الشخص دفع قيمة المبلغ المستحق بالدولار مع زيادة قدرها 1% واحد بالمائة، أجرة تحويل وصرف العملة.
ز- يجوز لكل من الطرفين إلغاء العقد في أي وقت بعد إعلام الطرف الآخر بالإلغاء. نرجو من فضيلتكم التكرم بالإجابة: هل يجوز هدا العقد أم لا؟ وإذا كان يجوز للمسلم أن يشترك في هذا العقد فنرجو توضيح طبيعة العقد أو أسباب جوازه، وهل هو عقد وكالة أم كفالة أم إجارة بين الشخص والشركة المصدرة للبطاقة؟ وإذا كان لا يجوز فنرجو توضيح السبب الذي جعل العقد فاسدا أو باطلا .

(13/521)

ج : إذا كان الأمر كما ذكر؛ فإن الزيادة التي تأخذها الشركة نوع من الربا، فلا يجوز لها أخذها؛ لأن الربا محرم بالكتاب والسنة والإجماع، وهذا العقد إن كان بغير فائدة فهو عقد كفالة، والكفالة من عقود الإرفاق، وإذا كان بفائدة إذا تأخر تسديد المبلغ فلا يجوز لما سبق. وكذلك دفع ثلاثين دولارا سنويا مقابل اشتراكه لا يجوز؛ لأن هذا أخذ أجرة على الكفالة.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/522)

الفتوى رقم ( 5832 )
س: كرت تسلمه بعض الشركات بقرض معلوم، يقدمه لأي بنك ويأخذ ما فيه والبنك يرجع به على الشركة التي قدمت الكرت، وتسلم له حقه، وهذا القرض مؤجل لأجل معلوم في الكرت، إذا سلم صاحبه ما عليه قبل الأجل فلا شيء عليه، وإن تأخر فعليه غرامة 1%، وبعض الشركات تعطي بعض النقود في مقابل هذه الخدمة في مقابل تسليم الكرت .
ج : إذا كان الواقع كما ذكر من الاتفاق على أن المقترض

(13/522)

إن وفى بسداد القرض عند الأجل لا يغرم شيئا، وإن تأخر دفع زيادة عليه 1% من مقدار المبلغ فهو عقد ربوي، مدخول فيه على ربا الفضل، وهو تلك الزيادة، وربا النسأ وهو التأخير، وكذلك الحكم إذا دفعت الشركة النقود وأخذت زيادة عليها مقابل هذه الخدمة، بل الثاني أصرح من الأول في الربا.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/523)

السؤال الأول من الفتوى رقم ( 7425 )
س1: هناك بطاقة لتسهيل الأعمال المالية في الدول الغربية، بحيث تجعل الفرد يستغنى عن حمل نقود معه، فبهذه البطاقة يستطيع شراء أي شيء يريد، ثم في آخر كل شهر تأتيه فاتورة بالمبالغ التي صرفها فيسددها كاملة بدون أي فائدة ربوية، وفي هذه العملية حماية للفرد من سرقة أمواله. ولكن هناك شرط لأخذ هذا الكرت، وهو في حالة التأخر عن تسديد قيمة الفاتورة مدة تزيد عن 25 يوما فلهم الحق في أخذ نسبة فائدة ربوية عن كل يوم تأخير، فهل يجوز أخذ هذا الكرت، علما أنه من الممكن جدا تلافي الوقوع في الربا بتسديد الفاتورة خلال الخمسة والعشرين يوما والمعطاة كمهلة للتسديد؟

(13/523)

ج1 : إذا كان الواقع كما ذكر فلا يجوز التعامل المذكور؛ لما فيه من التعاقد على الربا والدخول عليه باشتراط فوائد تدفع زيادة على المبلغ الذي سدده عنه معطي البطاقة في حالة التأخير.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(13/524)

الفتوى رقم ( 17611 )
س: يتداول بين الناس في الوقت الحاضر بطاقة (فيزا) سامبا، صادرة من البنك السعودي الأمريكي، وقيمة هذه البطاقة إذا كانت ذهبية (485) ريالا، وإذا كانت فضية (245) ريالا، تسدد هذه القيمة سنويا للبنك لمن يحمل بطاقة (فيزا) للاستفادة منها كاشتراك سنوي. طريقة استعمال هذه البطاقة: أنه يحق لمن يحمل هذه البطاقة أن يسحب من فروع البنك المبلغ الذي يريده (سلفة)، ويسدد بنفس القيمة خلال مدة لا تتجاوز أربعة وخمسين يوما، وإذا لم يسدد المبلغ المسحوب (السلفة) خلال الفترة المحددة يأخذ البنك عن كل مائة ريال من (السلفة) المبلغ المسحوب فوائد قيمتها ريالا وخمس وتسعين هللة (1.95) ، كما أن البنك يأخذ عن كل عملية سحب نقدي لحامل البطاقة (3.5) ريال عن كل (100) ريال تسحب منهم أو يأخذون (45) ريالا كحد أدنى

(13/524)

عن كل عملية سحب نقدي. ويحق لمن يحمل هذه البطاقة شراء البضائع من المحلات التجارية التي يتعامل معها البنك دون أن يدفع مالا نقديا، وتكون سلفة عليه للبنك، وإذا تأخر عن سداد قيمة الذي اشتراه أربعة وخمسين يوما يأخذون على حامل البطاقة عن كل مائة ريال من قيمة البضاعة المشتراة من المحلات التجارية التي يتعامل معها البنك فوائد قيمتها ريالا وخمس وتسعين هللة (1.95) . فما حكم استعمال هذه البطاقة والاشتراك السنوي مع هذا البنك للاستفادة من هذه البطاقة؟ والله يحفظكم ويرعاكم.
ج : إذا كان حال بطاقة (سامبا فيزا) كما ذكر فهو إصدار جديد من أعمال المرابين، وأكل لأموال الناس بالباطل، وتأثيمهم وتلويث مكاسبهم وتعاملهم، وهو لا يخرج عن حكم ربا الجاهلية المحرم في الشرع المطهر: "إما أن تقضي وإما أن تربي"؛ لهذا فلا يجوز إصدار هذه البطاقة ولا التعامل بها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/525)

الفتوى رقم ( 17289 )
س: أرفع لسماحتكم بطيه السؤال الذي ورد إلينا من الإخوة العاملين في القاعدة الجوية بتبوك في الشؤون الدينية، ويرغبون من سماحتكم الإجابة عليه؛ لأنه مما كثر الخوض فيه، وأخذ به كثير من الناس، وحتى تكون الفتوى منهية لكثير من الإشكالات. ونص السؤال: ما حكم ما يسمى بالبطاقة الذهبية والبطاقة الفضية؟ والتي تبيعها البنوك للمواطنين ولو لم يكن لهم فيها حسابات، والفائدة منها بالنسبة للمواطن: أن يقترض بموجبها مبلغا من هذا البنك الذي باعه هذه البطاقة، على أن يرد هذا المبلغ خلال أربعين يوما من تاريخ القرض، فإذا تأخر عن هذه المدة فإن البنك يأخذ نسبة بسيطة مقابل التأخير، وكلما تأخر كلما زادت النسبة، وبعض الناس يشتري أكثر من بطاقة، فيأخذ من هذا البنك وقبل نهاية المدة التي بعدها يستحقون الزيادة يأخذ من البنك الآخر ويعطي هذا البنك، وهكذا يفعل حتى لا يدفع هذه النسبة. فما رأي سماحتكم في هاتين المسألتين؟
ج : البطاقة الفضية أو الذهبية على الشرط المذكور بطاقة ربوية، لا يجوز إصدارها ولا العمل بها؛ لاشتمالها على قرض جر نفعا، وهذا ربا محرم، والتعامل بها من التعاون على الإثم والعدوان.

(13/526)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(13/527)

الفتوى رقم ( 18521 )
س: نرجو من فضيلتكم إفادتنا عن استخدام بطاقة الشبكة السعودية في شراء بعض الاحتياجات من المحلات التجارية والتي تكون بالطريقة التالية: عندما يتحدد مبلغ الشراء مثلا (150 ريالا) يقدم البطاقة للبائع ويمررها بالجهاز الموجود لديه، وتخصم القيمة الشرائية في الحال وذلك بتحويل المبلغ المشترى به من حساب المشتري إلى حساب البائع في نفس الوقت، أي: قبل مغادرة المشتري المتجر .
ج : إذا كان الأمر كما ذكر فإنه لا مانع من استخدام البطاقة المذكورة؛ إذا كان المشتري لديه رصيد يغطي المبلغ المطلوب.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم - بحمد الله وحده - المجلد الثالث عشر ويليه - بإذنه تعالى - المجلد الرابع عشر وأوله: (بيع الأصول والثمار)

(13/527)


بطاقة التخفيض عند الشراء أو استخدام بعض الخدمات - فتاوى اللجنة

بسم الله الرحمن الرحيم

(14/3)

بطاقة التخفيض عند الشراء أو استخدام بعض الخدمات

(14/5)

الفتوى رقم ( 12429 )
س: حكم شراء واستعمال بطاقة التخفيض (بيكس) كما ورد كتاب من سعادة رئيس مجلس إدارة مجموعة مركز الأعمال السعودي الدولي، يبين فيه أهداف وفوائد البطاقة المذكورة، وهذا نصه:
أود الاستفسار عن خدمات تجارية نقوم بها، حيث إن هناك من يشكك بأنه ربما يكون عملا محرما أو مكروها، لذا اسمحوا لي أن أشرح لفضيلتكم بالإيضاح والتفصيل عن نوع هذه الخدمات؛ لكي يكون الأمر واضحا لفضيلتكم لتفيدونا عن جوازه أو حرمته أو كراهيته، جزاكم الله عنا خير الجزاء.
يا صاحب الفضيلة: إننا وبعد دراسة مستفيضة عن الأسواق التجارية، وأسعار البضائع والخدمات التي تقوم بها المؤسسات للمستهلك، وجدنا أن المستهلك يدفع مبالغ كبيرة، وإنه بالإمكان إيجاد وسيلة للتوفير من هذه المصروفات التي يتكبدها المستهلك، وخاصة ذوي الدخل المحدود منهم.
فحرصنا ووفقنا بحمد الله لابتكار وسيلة لإقناع التجار بالإسهام معنا في هذا الهدف، بطريقة عملية وحديثة، تتماشى مع عصر النهضة والتقدم الذي نعيشه، وهذه الوسيلة هي عبارة عن بطاقة يعترف بها التاجر ويحملها المستهلك، وقد أسميناها بـ (بطاقة الأسرة

(14/6)

الاقتصادية) واختصرنا الاسم إلى اسم تجاري هو: (بطاقة بيكس) وهذا المسمى يعني: أنها بطاقة يحملها كل الناس، وجعلناها في متناول الجميع، وجعلنا لها سعرا رمزيا يغطي ما نتكبده من المصاريف، وسعرها مائة وخمسون ريالا فقط، وإليكم شرحا لأهدافها وفوائدها والتزاماتها تجاه المشتركين فيها:
أولا: الأهداف: أ- تخفيف أعباء المعيشة على المواطن والمقيم والزائر لهذا البلد الكريم وكافة الدول العربية والإسلامية التي تقبل هذه البطاقة حاليا أو مستقبلا. ب- توجيه المستهلك لشراء حاجته دونما إسراف، ولا حاجة لتكديس ما لا يحتاجه بأسباب التخفيضات الموسمية المؤقتة. جـ- تركيز الاستفادة لصالح ذوي الدخل المحدود. د- إعداد وتعويد جيل المستقبل على التوفير.
ثانيا: فوائد البطاقة: أ- توفير الجهد والوقت في البحث عن الأماكن التي يرغب الشراء منها، وذلك بوضع دليل لجميع الأماكن المشاركة لكافة احتياجاته، حيث يوضح له العنوان ونسبة الخصم وعليه الاختيار. ب- المشترك لا يحتاج إلى التخفيضات الموسمية، حيث يتمتع

(14/7)

بالتخفيض طوال العام وإن وجدت يستفيد منها أيضا. جـ- يستطيع الحصول على الخصومات طول مدة اشتراكه معنا، وفى مختلف مدن المملكة والبلدان الأخرى، ويستطيع حاليا أن يستفيد من خدماتنا فيما لا يقل عن ألفي متجر، وباب الاشتراك معنا للتجار مفتوح، وليس مخصصا لتاجر دون الآخر، المهم أن يكون له رغبة بالالتزام بتخفيض أعباء المعيشة على المستهلك. د- يوفر المشترك ما لا يقل عن ثلث دخله فى السنة، فإذا فرضنا أن مشتركا دخله الشهري ثلاثة آلاف ريال، يكون دخله السنوي ستة وثلاثين ألفا، وإذا كان متوسط توفيره معنا 30 % فقط أصبح توفيره (10800) عشرة آلاف وثمانمائة ريال سنويا، وذلك نظير اشتراكه بالبطاقة لمدة عام، وباشتراك رمزي قدره مائة وخمسون ريالا.
ثالثا: التزاماتنا تجاه المشتركين: أ- نلتزم بالمتابعة والإشراف والتأكد من أن جميع المحلات ملتزمة بالتخفيض. ب- حل أي مشكله تواجه المشترك من قبل التجار. جـ- دفع نسبة الخصم إن رفض التاجر ذلك. د- تزويد المشترك بكل جديد من المحلات طوال مدة اشتراكه،

(14/8)

وذلك من خلال جميع فروعنا ووكلائنا المنتشرة في جميع المناطق التي فيها المتاجر المشتركة معنا. هـ- إصدار دليل تجاري كل سنة، فيه شرح عن المتاجر وعناوينها ونسبة الخصم المقدمة له.
يا صاحب الفضيلة: هذا هو الموضوع بكامل تفاصيله، والذي أرجو من الله ثم من فضيلتكم تنويرنا وإرشادنا إلى ما فيه الخير، وجزاكم الله عنا وعن المسلمين خير الجزاء، ودمتم في حفظ المولى سالمين، والله يحفظكم.
ج: لا يجوز استعمال البطاقة المذكورة لما يلي: أولا: أن دفع المشترك الرسم المحدد (مائة وخمسين ريالا) للشركة التي تصدر البطاقة بدون مقابل، هو من باب أكل المال بالباطل، وقد نهى الله جل وعلا عن أكل المال بالباطل، فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) سورة النساء. ثانيا: أن استعمال البطاقة المذكورة يدخلها الربا في حال امتناع صاحب المحل من التخفيض ودفع الشركة مصدرة البطاقة قيمة التخفيض للمستهلك.
__________
(1) سورة النساء الآية 29

(14/9)

ثالثا: أن تداول البطاقة المذكورة يجر إلى إحداث العداوة والبغضاء بين أصحاب المحلات -المشتركين في التخفيض وغير المشتركين- حيث تنفق سلع محلات التخفيض، وتكسد بضائع الذين لم يشتركوا في التخفيض. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/10)

بطاقة المعاقين
الفتوى رقم ( 18015 )
س: نعرض على سماحتكم بأننا تقدمنا بطرح مشروع خيري يتمثل بفكرة إصدار بطاقة أصدقاء المعوقين، والتي تتلخص بإصدار بطاقة بلاستيكية ذات قيمة محدودة، تتيح لمن يحملها تخفيضا ماليا بنسبة محدودة من أصحاب الخير والمحسنين وطالبي الأجر والثواب، مالكي المرافق والمستشفيات الخاصة والمحلات التجارية الكبيرة والمطاعم المشهورة، ويخصص الجزء الأكبر من دخل الاشتراك في هذه البطاقة لحساب الجمعية السعودية الخيرية لرعاية الأطفال المعاقين، وسيكون الإشراف الكامل على هذا

(14/10)

المشروع من قبل الجمعية، وبقية النسبة سيتم الصرف منها على أجور الموظفين والبريد والطباعة وتصنيع البطاقة وخلافه.
وقد استحسنت الجمعية الفكرة نظرا لما ستحققه بإذن الله وتوفيقه من دعم مالي، سيساهم في دفع مسيرة هذا المرفق الهام؛ ليؤدي رسالته الإنسانية والخيرية لفئة عزيزة من مجتمعنا، ألا وهم الأطفال المعاقون.
ورغبة من الجمعية ومنا في معرفة الوجه الشرعي لهذا الأمر، وحتى تكون أعمالنا كلها نابعة من تعاليم شرعنا الحنيف المطهر، ومتمشية مع هدي الرسول المصطفى -صلى الله عليه وسلم-، فإننا نعرض هذا الأمر على سماحتكم آملين الاطلاع والاستئناس بنصيحتكم ورأيكم، والذي سنأخذ به إن شاء الله.
ج: لا يجوز إصدار هذه البطاقة، ولا الاشتراك فيها؛ لما تتضمنه من الغرر والتغرير بالمال، وقد نهى النبي -صلى الله عليه وسلم- عن بيع الغرر؛ وذلك لأن رسوم الإصدار قد تفوق التخفيض المذكور، وقد تقل عنه، على أنه قد علم من المشاهد أن التخفيضات التي يوعد بها حملة هذه البطاقات وهمية غير حقيقية، حتى إنك لو ماكست صاحب المحل لحصلت على تخفيض قد يفوق ما يوعد به أصحاب هذه البطاقات، فصار في هذا أيضا أكل للأموال بالباطل،

(14/11)

وقد نهى الله تعالى عن ذلك، قال تعالى: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) وإذا أردتم الإحسان إلى من ذكرتم فليكن عن طريق الكسب الطيب، فإن الله طيب لا يقبل إلا طيبا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 188

(14/12)

بطاقة تخفيض من الغرفة التجارية
الفتوى ( 19114 )
الحمد لله وحده، والصلاة والسلام على من لا نبى بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام من المستفتي: سعادة الأمين العام للغرفة التجارية الصناعية بالقصيم، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (3678) ، وتاريخ 5 \ 7 \ 1417 هـ، وقد سأل المستفتي سؤالا هذا نصه:

(14/12)

قمنا بتسويق بطاقة تخفيض بالتعاون مع إحدى المؤسسات لخدمة رجال الأعمال بالمنطقة، وقد اطلعنا على فتاوى تحرم التعامل بهذه النوعية من البطاقات، أردنا أن نوضح جميع ما يتعلق بهذه البطاقة لتتضح الرؤية لسماحتكم حولها، حيث اتفقت الغرفة التجارية الصناعية بمنطقة القصيم، مع إحدى المؤسسات على إصدار بطاقة سنوية للتخفيض، مقابل مائة 100 ريال لمنتسبي الغرفة، ومائة وخمسين 150 ريالا لغير المنتسبين، يكون حصة الغرفة منها 20 % صافية، والباقي للمؤسسة، على أن تقوم بالاتفاق مع المؤسسات التجارية على تخفيض معين، وتصدر بذلك دليلا يشمل جميع المشتركين بالتخفيض، من فنادق ومحلات تجارية ومطاعم وصيدليات ومستوصفات، موضحا فيها نسبة التخفيض، وكروت كشف مجاني عند بعض المستوصفات، بدون تحمل المؤسسة المصدرة للبطاقة أي أعباء مالية نتيجة التخفيض للمشتري.
علما أن بعض المؤسسات تعطي التخفيض من السعر المعلق الأساسي، وتقوم المؤسسة بتسويق البطاقات وعمل جميع ما يلزم إيصال البطاقة بعد إصدارها إلى المستفيد مع الدليل الشامل للمؤسسة بتسويق البطاقات، وعمل جميع ما يلزم إيصال البطاقة بعد إصدارها إلى المستفيد، مع الدليل الشامل للمؤسسات، علما

(14/13)

أن مصدر البطاقة -الغرفة والمؤسسة- لا يطولهم ضرر من ذلك الذين يتحملون نسبة الخصم، رغبة في كسب أكبر عدد من العملاء، كما أن صاحب المؤسسة المشتركة بالتخفيض يهمه أن يعلن اسمها بهذا الدليل، وأن يقصدها حامل البطاقة من بين المحلات الأخرى، للاستفادة من التخفيض، وذلك كنوع من الدعاية، والبطاقة مدتها سنة، وتجدد بنفس الرسم لمن يرغب الاستمرار.
والهدف منها خدمة لمنتسبي الغرفة بمنطقة القصيم، وتقديم خدمات متميزة أخرى لهم، وكذلك تقديم خدمات لأصدقاء الغرفة، وهم من غير المشتركين، مع استفادتهم من مركز المعلومات بالغرفة وتزويدهم بأي معلومة عند طلبها، ولكن الإقبال على بطاقة الغرفة لن يتم إلا إذا وجدوا فيها خدمات مثل التخفيض من بعض المحلات المشاركة في التخفيض، علما أن الحرية مطلقة بخصوص الاشتراك بالبطاقة أو الاشتراك من قبل المؤسسات المشاركة بالتخفيض، والتي يتم الإعلان عنهم بالدليل الذي يصدر للأعضاء، هذا خلاف الإعلان بالدليل عن المنشآت التي ترغب الإعلان بصفحة أو أكثر مقابل رسم إعلان.
لذا نأمل من سماحتكم إفتاءنا عن جواز هذه البطاقة من عدمه، وفي حالة عدم جواز هذا العمل نرجو من سماحتكم

(14/14)

إرشادنا عن الطريقة الجائزة، حيث إننا قمنا بتسويق هذه البطاقة وإصدار بعض البطاقات للمستفيدين، وتمت طباعة الدليل لذلك، ولأهمية هذا الأمر وكونه حيز التنفيذ فإننا نرجو تكرمكم بسرعة النظر والبت فيه.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي: بطاقة التخفيض المذكورة لا يجوز التعامل بها إصدارا واشتراكا لأمور عدة، منها: أولا: اشتمالها على الغرر والمخاطرة؛ لأن دفع المبلغ مقابل الحصول عليها دفع بلا مقابل حقيقة، إذ قد تنتهي صلاحيتها ولم يستعملها حاملها، أو يكون استعماله لها لا يقابل ما دفعه من رسومها، وفي هذا غرر ومخاطرة، والله سبحانه يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) ثانيا: اشتمالها على الربا؛ لأن دفع مصدرها نسبة التخفيض لحاملها في حال امتناع صاحب المتجر عن التخفيض هو الربا المحرم، والتخفيض هنا قد يتجاوز رسم إصدار البطاقة، وقد أثبتت الوقائع حصول هذا فحصل غرم على مصدرها.
__________
(1) سورة النساء الآية 29

(14/15)

ثالثا: أن لها آثارا سالبة، ومنها: إثارة العداوة والبغضاء بين أصحاب المحلات المشتركين في التخفيض وغير المشتركين، بنفاق السلعة المخفضة وكساد غيرها من بضائع الذين لم يشتركوا في(دليل التخفيض). رابعا: ومن آثارها أيضا: دفع حاملها إلى الاسترسال في الشراء، لقاء التباهي بحملها والاغترار بالدعاية من ورائها، وفي هذا تصفية لمدخراته، وزيادة في الاستهلاك والإسراف فيه، فالبطاقة في حقيقتها تعود بتنامي المصاريف وزيادتها، لا بالتوفير وزيادة الادخار. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/16)

بطاقة المعلم
الفتوى رقم ( 19558 )
س: حكم بطاقة المعلم، والتي يؤخذ عليها رسوم معينة؛ من أجل حصوله على تخفيضات من بعض الفنادق والمستشفيات والمراكز والمحال التجارية؟

(14/16)

ج: بطاقة المعلم على هذا النظام المذكور، وهو: أخذ الرسوم عليها، غير جائزة شرعا؛ لما فيها من الغرر وأكل المال بالباطل، وبناء على ذلك فلا يجوز إصدارها ولا التعامل بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/17)

دليل مرشد المعلمات
الفتوى رقم ( 19630 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من معالي الرئيس العام لتعليم البنات، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (176) وتاريخ 16 \ 4 \ 1418 هـ، وقد سأل معاليه سؤالا هذا نصه:
تقدم للرئاسة العامة لتعليم البنات إحدى وكالات الدعاية والإعلان، ترغب في عقد اتفاق مع الرئاسة تمنح بموجبه هذه الوكالة حق إصدار دليل عنوانه: (دليل مرشد المعلمات)، يتضمن

(14/17)

الدعاية لمجموعة من الشركات والمؤسسات والمحلات التجارية، ونظير ذلك تلتزم الوكالة بعمل بطاقات شخصية بدون صورة لجميع المعلمات وموظفي الرئاسة في المملكة، ويحصل حامل هذه البطاقة عند تقديمها لهذه الشركات أو المؤسسات أو المحلات التجارية المشاركة في هذا الدليل على خصم خاص، وقد أحببت الكتابة لسماحتكم يحفظكم الله برجاء التفضل بإفادتي عن معرفة الجانب الشرعي في هذا العقد، المبني على وجود مصلحة للناشر، ومصلحة للمعلمات وفق ما أشير إليه أعلاه.
وبعد دراسة اللجنة للاستفتاء أجابت: بأن هذه البطاقة على هذا النظام المذكور -وهو أخذ الرسوم عليها- غير جائز شرعا، لما فيه من الغرر وأكل المال بالباطل، إضافة إلى المفاسد المترتبة على معرفة أسماء المعلمات من قبل الجهة التي سوف تتولى إصدار البطاقات، وبناء على ذلك فلا يجوز إصدارها ولا التعامل بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/18)


أسئلة متفرقة عن بعض الأموال المكتسبة بطريق غير مشروع - فتاوى اللجنة

أسئلة متفرقة عن بعض الأموال المكتسبة بطريق غير مشروع

(14/19)

الفتوى رقم ( 7846 )
س: قبل ثمان سنوات من هذا التاريخ، ذهبت إلى مكة المكرمة لأداء فريضة الحج، وكنت قليلة المعرفة، وبعد أن أديت فريضة الحج أخذت من أحد البائعين دبلة سويسري، وقارورتين صغيرتين من العطر، قيمة الجميع حينذاك 3 ريالات، ولم أعط البائع قيمتها، وبعد مدة خفت العقاب من الله في ذلك.
أرجو الإفتاء ماذا أعمل في هذه الأشياء وأسلم من العقاب كما أنه لا يوجد منها شيء الآن؟ وماذا يجزي عنهما؟ هذا وجزاكم الله عنا خير الجزاء.
ج: إذا كان الواقع كما ذكرت فعليك رد الأريلة الثلاثة إلى صاحبها، فإن لم تستطيعى فتصدقي بها عنه، ثم إن تيسر لقاؤك به مستقبلا فأخبريه بما فعلت، فإن رضي فالحمد لله، وإلا فأعطيها له ويكون أجر الصدقة لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/20)

الفتوى رقم ( 1880 )
س: يوجد رجل عنده مبلغ لرجل، ثم جحد المبلغ وأخذ يمينه، ثم أراد أن يدفع المبلغ لورثة صاحبه؛ لأنه توفي وهو يظن أنهم يرفضون قبوله، فماذا يصنع في حالة رفضهم القبول؟ أيتصدق به على نية الفاني أم ماذا يفعل؟ أفتونا مأجورين حفظكم الله.
ج: على السائل أن يستغفر الله ويتوب إليه من هذا الذنب العظيم، وعليه أن يسلم الحق لمستحقه شرعا عن طريق حاكم شرعي، فإن لم يقبله الورثة تصدق به أو ساهم به في بعض المشاريع الخيرية، كتعمير المساجد بالنية عن صاحبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/21)

الفتوى رقم ( 11187 )
س: كنت أعمل في المنطقة الشمالية عام 1398 هـ، واشتريت سيارة من صاحب معرض بمبلغ وقدره ستة وعشرون ألف وستمائة ريال (26.600) ودفعت له عشرين ألف، وطلبته مهلة شهرين في الباقي (6600) وعندما انتهت المهلة خاوزني الشيطان بعدم دفع المبلغ، ثم بعد ذلك انتقل عملي إلى المنطقة

(14/21)

الجنوبية، ولكني غير مرتاح من هذا المبلغ الذي بذمتي، وفصلت من الخدمة عام 1405 هـ، وذهبت إلى الرياض وصفيت حقوقي، وبعد ذلك سافرت مباشرة من الرياض إلى الشمالية مخصوصا لهذا الشخص، وعندما وصلت المعرض قيل: إنه عزل المعرض وله دكان ذهب بالبلد، وذهبت أبحث عنه في البلد، وقيل لي: إن الذهب لأخيه وأما هو فله ورشة في شارع كذا، والآن غير موجود مسافر إلى الخارج. ورجعت إلى المطار والفلوس في جيبى، ثم سافرت إلى جدة ثم إلى الجنوب، وأنا لا أعرف عنوانه بالضبط، ولا أستطيع مواجهته خوفا، لئلا يستخدم بعض الأسلوب ضدي؛ لأني وأنا في الأول كان عندي عزيمة، وذهبت للبحث له ولكن لم أجده. سماحة الشيخ: أرجو إرشادي ماذا أفعل في هذا الموضوع أثابكم الله؟
ج: لا بد من توصيل المبلغ له، ولو عن طريق المصرف البنكي بعد أن تأخذ عنوانه من أخيه صاحب دكان الذهب، كما جاء في سؤالك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/22)

السؤال الثاني من الفتوى رقم ( 12530 )
س2: أعطتني إحدى النساء قدرا من المال فقالت: بعض منه احفظه معك، والبعض الآخر اجعله في تجارة مع أحدهم، فلم أجد من يتاجر في هذا المبلغ، وأنا غير قادر لظروف عملي، ثم احتجت المبلغ كاملا فصرفته على غير علمها، وأنا الآن لا أدري كيف أعمل. أرجو إفادتي جزاكم الله خيرا.
ج2: يجب عليك إعادة المبلغ كاملا إلى من أعطتك إياه، وأخبرها بما صنعت، واطلب منها أن تسامحك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/23)

الفتوى رقم ( 8048 )
س: منذ حوالي خمسة عشر عاما، كنت في سفر مع أشخاص كثيرين، وأردنا أن نستبدل العملة التي معنا، فقال لي أحدهم: خذ هذا المبلغ واصرفه لي معك، وهذا الشخص لا أعرف اسمه ولا عنوانه، والمبلغ 150 جنيه ليبي، ويعادل 300 جنيه مصري، جاءني صاحب هذا المبلغ وقال: نريد حقي، وكنت قد أنفقت المبلغ على بيتي، ولم يكن معي شيء، فقلت له: ليس

(14/23)

لك عندي شيء، وهددته بالضرب ففر هاربا. والآن هذه المدة أصبحت طويلة، وأنا نادم من هذه الفعلة، وكثيرا ما تحول بيني وبين النوم، والآن أريد براءة ذمتي من هذا الذنب، ولا أعرف الرجل، ولا يعرفني ولا أعرف عنوانه، ولا يعرف عنواني. أخبروني جزاكم الله خيرا ماذا أفعل في هذا المبلغ؟
ج: إذا كان الواقع ما ذكر؛ فقد أسأت، وارتكبت ذنبا عظيما، وعليك التوبة والاستغفار، والبحث عن صاحب المبلغ بجد وعزم، فإن وجدته فاستبحه وادفع إليه المبلغ المذكور، وإن لم تجده فابحث عن وارثه وادفع إليه المبلغ، فإن لم تجد له وارثا فتصدق به بنية أن يكون ثوابه لصاحبه، فإن وجدت صاحبه أو ورثته بعد ذلك فأخبره بالواقع، فإن رضي فبها، وإن لم يرض فادفع إليه حقه، ولك أجر التصدق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/24)

الفتوى رقم ( 12371 )
س: كان مسئولا عن دائرة حكومية، ويأتيه بعض الموارد

(14/24)

عن طريق غير مشروع، ومن ثم بعد فترة هداه الله. فماذا يعمل في تلك الأشياء التي أنفقها في غير وجهها، ولا يحصي العدد بالضبط، كأن تكون دراهم ولكنه لا يعلم عددها، فكيف يبرأ ذمته من هذا الجانب؟ بارك الله فيكم ورزقكم الله طول العمر مع حسن العمل وحسن الختام والسلام.
ج: يجب أن يرد ما أخذه من كل شخص إلى مستحقه إن وجد أو ورثته، فإن تعذر من كل وجه؛ فإنه يتصدق بالمال على نية صاحبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/25)

السؤال الأول من الفتوى رقم ( 11083 )
س1: نحن مجموعة حوالي 30 نفرا نقط (قطة رئيسية)، وبعض الأوقات لا يحضر نصفهم، والذين يحضرون يطلبون من (القطة) أكل وذبائح بغير إذن من الآخرين، ونسألكم جزاكم الله خيرا: هل لهم حق في ذلك أم لا؟ حيث إن الذين ما يحضرون وقت طلب الحاضرين أنهم في عمل ثان، ولكن المسكن والعمل مجموع سواء.

(14/25)

ج1: إذا رضي من لم يحضر من المشتركين في القطة بأن يشتري من حضر ما يصنعون من الذبائح جاز، وإذا لم يرضوا ودفع كل من الحاضرين حسابهم على ما أكله وأكله ضيوفه من غير تحميل من غاب شيئا من النقود جاز، وإلا فلا يجوز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/26)

الفتوى رقم ( 12423 )
س: كنت أعمل في (سيرك)، وانتقلت إلى عمل في أحد الفنادق بالدار البيضاء علما بأني حصل في جاهليتي كنت أقوم بأعمال الجاهلية، وارتكبت أعظم الجرائم -أسأل الله أن يغفر لي ذلك- وقد جمعت من ذلك المال عن طريق الحرام الذهب، وكنت أتزين به وهو كثير ما يناهز عشرين مليون سنتيما، ولم أفعل به شيئا منذ أن عرفت طريق الله وعدت إلى الله عز وجل، وبما أنني عاطل عن العمل نصحني بعض الإخوة في الله البحث إذا كان ممكنا أن أبيع نصيبي من الذهب وأقوم بالتجارة، وأبيع كذلك ملابس النساء التي كنت ألبسها خلال العمل، وهي كلها عارية، ولا تنفع حتى للبس الأخوات داخل المنزل؛ لذا

(14/26)

وددت أن تفتيني في هذا الأمر وخاصة أني وقد وصلت سنا واجب علي فيه أن أتزوج إن شاء الله، والسؤال: 1- هل يمكنني بيع جزء من الذهب وفتح دكان للتجارة؟ 2- هل يمكنني بيع جزء منه وفتح دكان لبيع الذهب؟ وجزاكم الله خيرا.
ج: إذا كان كسبك الذهب والملابس من الحرام فلا يجوز لك بيعها ولا الانتفاع بها، ويجب عليك ردها إلى أصحابها إن تيسر، وإلا فتخلص منها بإنفاقها في وجوه البر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/27)

السؤال الثالث من الفتوى رقم ( 12228 )
س3: لشخص عندي مبلغ 150 ريالا منذ أربع سنوات، ولم أعدها إليه، علما بأنه لا يعلم عن حالها، ولو علم عنه وأعطيته لما أخذ؛ لأنه من الكرم بمكان، ولكني خائف من الله إن لم أرجعها، ولو أرجعتها فإن له لسانا بذيئا أخاف منه، أرجو الإفادة.
ج3: عليك إرجاع المبلغ إلى صاحبه بالطريقة التي لا يعلم أنها منك، ولا تبرأ ذمتك إلا بذلك.

(14/27)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/28)

الفتوى رقم ( 12869 )
س: نحن نعمل في مراقبة ومتابعة بضائع التجار بكل أنواعها من فواكه وخضروات ومعلبات.. إلخ، من خروجها من الباخرة إلى أن يستلمها التاجر. والسؤال: هل يجوز أن نأكل من هذه البضائع كحبيبات من الموز أو البرتقال أو نشرب علبة عصير نأكل منه ولا نحمله معنا؟ علما أننا لا نفتح كرتونا جديدا مقفلا، وإنما من ما نراه مفتوحا أمامنا، إما من قبل الجمرك بعد التفتيش أو فتح أثناء نزوله من الباخرة، مراعين في ذلك قلة ما نأكله -أي: نأكل شيئا يسيرا جدا- بمعنى: أننا متأكدون أن ما نأكله أو نشربه لن يصيب التاجر بأي ضرر؛ لأن معظم التجار يزيدون كرتونا أو أكثر تحسبا للخراب أو الفقد أو أي شيء آخر. وقد يسأل فضيلتكم: لماذا يأكلون؟ يقول الزملاء: نحن نعمل، والموز أو البرتقال أمامنا، وعمال الشركات وسائقو الشاحنات يأكلون أمامنا، ولا نستطيع ولا التاجر منعهم، بل إن بعض التجار يفتح صندوقا للعمال ليأكلوا

(14/28)

منه، فيعلم فضيلتكم نفس الإنسان ربما مدت يده على موزة أو برتقالة أو علبة عصير أو علبة حليب، أو أي نوع من البضائع، يأكل أو يشرب ربما الشعور بالجوع، أو لرؤية الآخرين يأكلون، أو لإغراء المنظر أو لأي سبب آخر، وهل هذا له علاقة بقوله تعالى: { وَالْعَامِلِينَ عَلَيْهَا } (1) نحن لا نتحمل إثما، نأمل من فضيلتكم إفتاءنا رعاكم الله ووفقكم لما يحبه ويرضاه.
ج: لا يجوز لك أن تأكل شيئا من بضائع التجار إلا بإذن من مالكها؛ لما ثبت أن النبي -صلى الله عليه وسلم- قال: « لا يحل مال امرئ مسلم إلا بطيب نفس منه » (2) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60
(2) سنن الترمذي تفسير القرآن (3086),سنن أبو داود الصلاة (786),مسند أحمد بن حنبل (1/57).

(14/29)

السؤال الأول من الفتوى رقم ( 10608 )
س1: رجل اشتغل في الحرام (تجارة الحشيش)، وكثر عنده هذا المال وأنجب أطفالا، ويملك سيارات وأراض ومزارع كلها من الحرام، وأراد أن يتوب فماذا يفعل في الزوجة والأموال والسيارات والمزارع؟

(14/29)

ج1: يتخلص من المال الحرام بإنفاقه في وجوه البر، أما الزوجة والأولاد فليس عليه حرج فيهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/30)

الفتوى رقم ( 12978 )
س: لي قريب وزوج أختي يعمل في شركة خمور سائق شاحنة يوزع الخمور، وأنا أسأل هل يجوز لي زيارة أختي وأن آكل عندها، وهل يجوز لي أن آخذ منه نقودا كدين أو غير ذلك، وهو يملك عمارة بناها من هذا المكسب؟
ج: زيارة الأخت جائزة، صلة للرحم، وأما الأكل فإذا كان لا دخل لزوج الأخت إلا هذا الراتب فلا تأكل من بيت الأخت؛ لأنه كسب حرام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/30)

السؤال الأول من الفتوى رقم ( 11100 )
س1: إن خوالي (أي: أهل أمي) رزقهم حرام (مخدرات) يأتوننا ونكرمهم، وأمي تمشي إليهم وتأخذ إليهم بعض الأشياء، كالفاكهة والحلوى وما شابه ذلك. ما رأي الإسلام في نظركم في زيارتهم والأكل من طعامهم والركوب في سياراتهم والتعامل معهم؟
ج1: إذا كان جميع مالهم من حرام فلا يجوز الأكل منه، وأما ما تفعله والدتك من الذهاب إليهم وحملها بعض الهدايا إليهم فلا بأس به، لكنها تستمر في نصحهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/31)

السؤال الأول من الفتوى رقم ( 10260 )
س1: عندنا أشخاص مسلمون أموالهم من حرام، وذوو قربى، هل يجوز الأكل في بيوتهم والاقتراض كذلك الأخذ من أموالهم؟
ج1: إذا تحقق المسلم أن الطعام أو المال المقدم إليه من كسب حرام فإنه لا يجوز له تناوله؛ لما تظافرت به النصوص من الأمر

(14/31)

بالأكل من الطيب والنهي عن الأكل من الكسب الحرام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/32)

الفتوى رقم ( 12240 )
س: أسأل سماحتكم عن فتوى شاعت بين الناس عن أحد العلماء، بأن الشخص إذا كسب مالا من صنع الخمر أو بيعه أو بيع المخدرات، وتاب إلى الله سبحانه وتعالى فإن هذا المال المكتسب عن طريق صنع الخمر أو بيعه أو بيع المخدرات وترويجها فإنه حلال، وحيث إن كثيرا من طلبة العلم يتساءل عن هذا فأحببنا أن نستفتي سماحتكم في هذا.
ج: إذا كان حين كسب الحرام يعلم تحريمه فإنه لا يحل له بالتوبة، بل يجب عليه التخلص منه بإنفاقه في وجوه البر وأعمال الخير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/32)

الفتوى رقم ( 10524 )
س:.. إن أبي وهو رجل فاضل كان له ماض ثم ولله الحمد اهتدى، وهو الآن بفضل الله يصلي في المسجد كل الفروض على قدر المستطاع، ويصوم ويخاف الله في أمور كثيرة، كالزكاة وغيرها، كما إنه حج للبيت أكثر من مرة (حوالي ثلاث مرات) وله من الأعمال الخيرية الكثير، ولكنه يعمل (خياط حريمي) أي: إنه يحيك ملابس المتبرجات تبرجا شديدا، وإنه تكشف عليه النساء إلى حد كبير، فقد تغير الوضع إلى حد ما بعد أن حج، وهو يعلن هذا ويعلم أنه حرام، ولكنه لا ينكره إلى الحد الذي يستطيع به تغييره.
والغريب إنني ولله الحمد التزمت، ثم التزم أخي، وهو ولله الحمد يرزق رزقا واسعا، ويحمد الله عليه كثيرا، والله أعلم هل هي كالعادة أم هي فعلا لوجه الله خالصة؟ كما أن كثيرا من الأمور مختلطة عليه ضمن ما لا يراه منكرا إطلاقا، كالاختلاط وإطلاق اللحية والتبرج وغيره، ومنها ما يراه منكرا ولا ينكره جيدا، كالرشوة في بعض الأحيان فقط، وهي رشوة، وبعض الأمور الدينية التي تجد عليه، فلا يأخذها بسرعة وإقبال، كالتماثيل ومصافحة المرأة الأجنبية، ولا أود الإطالة، ولكن السؤال:
هل مال أبي بعد كل ما قصصت من ظروفه وأحواله الخيرية والدينية والدنيوية يعتبر مالا حراما لا يصح أن آكل منه

(14/33)

أو أقتات منه؟ مع ملاحظة أنه قد نهي عن هذا في صورة عرض من بعض أصدقائه الذين هداهم الله بعد أحداث مقتل أنور السادات، وتركوا عملهم هذا وغيروه بأعمال أخرى، وكاد أن يغيره ولكن نيته كانت يدخلها أن العمل أصبح راكدا إلى حد كبير ولكنه لم يغيره، فهل أترك البيت ولا أتركه -أي: أبي- بل أبره وأزوره وأزور والدتي التي نسيت أن أذكر لك أنها تعمل معه، وأنها محجبة منذ عام 72 منذ أن حجت، ولكن حجاب غير شرعي، ضيق وتظهر شعرها لبعض الرجال الذين تعتاد عليهم، كزوج خالتي وغيره، هل أبقى على ما أنا عليه وأنكره بقلبي وآكل من هذا المال وأداوم على المناصحة، أم أترك البيت وأعلمه أنني غير راض عن هذا فقط؟ أما غير ذلك فإنه أبي لا أتركه ولا أعصيه ولا أمقته ولا أقطعه وغيره من هذه الأمور، بل وأكمل إن شاء الله دراستي كما يريد، هل يكون هذا عقوقا أم هذا صوابا؟
ج: أولا: استمر في النصح لوالديك، وبين لهما حكم الشرع فيما وقعا فيه من المنكرات، وأرشدهما إلى الحق بالحكمة والموعظة الحسنة، ومرسل لك فتاوى في الحجاب والاختلاط ومصافحة الأجنبيات وفي الرشوة وفي الصور؛ لتعرضها عليهما عسى أن يوفقهما الله لاتباع الحق.

(14/34)

ثانيا: إن استجاب والداك للنصيحة فالحمد لله، وإن أصرا على ما هما عليه من المنكرات فصاحبهما في الدنيا بالمعروف واتبع سبيل ربك، واكسب لنفسك من طرق الكسب المشروعة، أعانك الله ويسر أمرك، مع الاستمرار في نصح الوالدين والإحسان إليهما ما استطعت إلى ذلك سبيلا. نسأل الله أن يسرك بهداية والديك واتباع الحق وقبول النصيحة، وأن ييسر لك الكسب الحلال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/35)

الفتوى رقم ( 11114 )
س: ما حكم الدين في رجل له ولدان كبيران، وكل واحد منهما يعيش وزوجته وأولاده على نفقته الخاصة، وأحدهما فقير الحال، والآخر موسر الحال، ويقال إن ماله من مخدرات عثر عليها هذا الابن على شاطئ البحر المالح من مدة مزمنة، وفي بعض المناسبات يقوم الولدان بانتداب والدهم لتناول الطعام في منازلهم، ولكن الأب يشعر بشك في تناول طعام الابن المالي،

(14/35)

ويريد فتوى في ذلك.
ج: إذا كان جميع كسب الابن حراما فلا يجوز للأب أن يتناول منه شيئا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/36)

الفتوى رقم ( 10688 )
س: لنا أقارب ومن ضمن أقاربنا رجل وزوجته، يعملان في المحل الذي يدعى: (الكوافير) ثم كفت زوجته وظل الرجل يعمل مزينا لشعر النساء، وهم كثيرا ما يدعوننا على الغداء أو العشاء، ثم نذهب ونأكل من أكلهم. أرجو أن يتفضل سماحة الشيخ بأن يفيد: هل أكلنا من أموالهم حرام أم جائز، وهل عمل الرجل حرام أم جائز؟ مع العلم بأنه لا يجيد غيرها. أرجو أيضا النصيحة لهم ولنا.
ج: إذا كان عمل من ذكرت من الأقارب كما وصفت، فعمله حرام، وكسبه حرام، ويجب على من يعمل ذلك أن يتخذ له مهنة أخرى بعدا عن الحرام، وأبواب الكسب كثيرة والحمد لله،

(14/36)

{ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) وخير للمسلم أن يحفظ نفسه، وأن يبعد عن موارد الفتن حفظا لعرضه ودينه، وسيجعل الله له من أمره يسرا، ولا يجوز لمن زارهم من أقارب وأصدقاء مثلا أن يأكل من طعامهم، أو يشرب مما يملكون إذا لم يكن لهم دخل إلا من طريق ذلك العمل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(14/37)

الفتوى رقم ( 13164 )
س1: إنني جئت إلى منطقة الرياض لمستشفى العيون، وبعد الظهر وجدت صاحب تاكسي عند الباب، وقلت له: أبغي أقرب مطعم، وأوصلني لمطعم قريب جدا، وأعطيته خمسة ريالات، وقال: أبغي عشرة، وقلت له: لو شغلت العداد لم يعد إلا هذه الخمسة، ونزلت وأخذ بالخمسة ورماها علي وذهب، وبعد الغداء ركبت بخمسة للمستشفى، وبحثت عنه وذلك لأرضيه ولم

(14/37)

أجده. ماذا أفعل؟
ج أ: إذا كان الأمر كما ذكرت، وتعذر معرفة صاحب سيارة الأجرة؛ فإنك تتصدق بالأجرة التي يستحقها على الفقراء بنية عن صاحبها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/38)

الفتوى رقم ( 13164 )
س2: إنني كلفت من قبل عملي لصرف مبالغ انتدابات لفترات متعددة، حيث يستحق الشخص الواحد عن الفترة الواحدة 113 ريال، أو 226 ريال أو أكثر، وعندما انتهيت من الصرف زاد معي مبلغ 335 ريالا، ومسير الاستحقاق موقع من جميع أصحاب الحقوق، ولم أعرف صاحبها، ماذا أفعل بها: هل أتصدق بها عن أصحابها وما الحل؟
ج2: إذا كان الأمر كما ذكر، فيسأل أصحاب الاستحقاق، فإن تبين نقص على أحد منهم دفع إليه بقية المستحق، وإن تعذر معرفة صاحب الحق فيتصدق به على الفقراء بنية عن صاحبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/38)

السؤال الأول من الفتوى رقم ( 8256 )
س1: إذا كان على الشخص مظالم في شكل ديون،

(14/38)

وإمكانياته في الوقت الحاضر لا تسمح له برد المظالم، وفي نيته رد تلك المظالم متى ما سمح ذلك، علما بأن أصحاب تلك المظالم (الديون) غير موجودين معه في نفس البلد، وإذا مثلا حصل مالا وهو خائف على نفسه من الفتن، ويرغب أن يتزوج هل يقدم الزواج أم رد المظالم؟
ج1: يجب تقديم رد المظالم من الديون ونحوها على الزواج، إلا إذا أذن أصحاب الديون له بتقديم الزواج على تسديد ديونه فيجوز حينئذ. أما بالنسبة لخشيته الفتنة على نفسه فعليه أن يصوم حفظا لنفسه منها؛ لقوله -صلى الله عليه وسلم-: « يا معشر الشباب: من استطاع منكم الباءة فليتزوج، فإنه أحصن للفرج وأغض للبصر، ومن لم يستطع فعليه بالصوم، فإنه له وجاء » (1)
__________
(1) أحمد 1 / 378، 424، 425، 432،447، والبخاري 2 / 228-229، 6 / 117، ومسلم 2 / 1018- 1019 برقم (1400)، وأبو داود 2 / 538- 539 برقم (2046)، والترمذي 3 / 392 برقم (1081)، والنسائي 4 / 169- 171، 6 / 57-58 برقم (2239-2243،3206- 3211)، وابن ماجه 1 / 592 برقم (1845)، والدارمي 2 / 132، وعبد الرزاق 6 / 169، 169- 170 برقم (10380، 10381)، وابن أبى شيبة 4 / 126، 126- 127، وأبو يعلى 9 / 46،122 برقم (5110،5192)، وابن حبان 9 / 335 برقم (4026)، والطبراني 10 / 84، 122 برقم (10027، 10168)، والبيهقي 4 / 296،7 / 77، والبغوي في (شرح السنة) 9 / 3 برقم (2236).

(14/39)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/40)

الفتوى رقم ( 8406 )
س: أفيد فضيلتكم أنه كان لدي عمال في مزرعة تحت كفالتي، وكان أحدهم يعمل عند أحد أقاربي، وبعد فترة من الزمن هربوا من العمل الذي عندي وعند قريبي، وتركوا بعض الأجرة. أرجو إفادتي عما يجب أن أفعله في باقي أجرتهم، هل أدفعها صدقة عنهم؟ مع العلم أنه بسبب تركهم العمل تعطل عملي مدة من الزمن، مع العلم أني سلمت جوازاتهم إلى جهة الاختصاص. أفيدوني جزاكم الله خيرا.
ج: إذا كان الواقع ما ذكر فابذل جهدك في التعرف عليهم بواسطة عناوينهم التي أخذت عند التعاقد، وادفع إليهم حقوقهم وإذا لم تتمكن من ذلك فتصدق بحق كل واحد عنه إن كان مسلما بنية أن يكون ثوابه له، وإن لم يكن مسلما فتصدق بها براءة لذمة المتصدق، فإن جاءك بعد فأخبره بالواقع، فإن رضي فبها، وإلا فادفع حقه إليه ولك أجر التصدق.

(14/40)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/41)

الفتوى رقم ( 8312 )
س: نفيد سماحتكم بأنه يوجد عندنا مبالغ لأشخاص غير معروفين، ولا يوجد لهم لدينا عناوين أو تليفونات، وإنما أسماء فقط، ومضى عليها من 5- 10 سنوات، ولم يراجعنا أحد لطلبها، وننقلها من دفتر لآخر كل عام، وقد يئسنا من اتصالهم بنا أو حصولنا عليهم، لذلك أحببنا أن نستفتي سماحتكم في حكم هذه المبالغ، وما هي الطريقة التي يمكن معالجة هذه المبالغ بها؟
ج: إذا كان الواقع كما ذكر من عدم معرفة عناوينهم أو أرقام تليفوناتهم، وإنما تعرفون أسماءهم فقط، فاضبطوا مقدار ما يخص كلا منهم من المبالغ، ثم تصدقوا بها عنهم، فإن جاءكم منهم أحد فأخبروه بما فعلتم، فإن رضي بذلك فالحمد لله، وإن طلب حقه فأعطوه إياه ولكم الأجر وتبرأ ذمتكم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/41)

السؤال الأول من الفتوى رقم ( 5603 )
س1: إنني أنا المدعو مرزوق النائف العبد العزيز آل سعود كنت أعمل محاميا ومعقبا، وقد أصبت بمرض غرغرينا كانت سببا لقطع إحدى رجلي، وتوقفت عن العمل، ولي حقوق عند الناس ولهم حقوق علي، وما يخصني سامحت به، لكن بعض الناس لم يراجعني لاستلام ما يخصه، وأنا لا أعرف أماكنهم بسبب انتقال الناس من أماكنهم، وحيث المبلغ كله في حدود ثلاثة آلاف ريال متفرقة وسؤالي هذا: هل يصح أن أتصدق بها عن أصحابها، وإذا جاءوني في المستقبل أدفعها لهم؛ لأني موسر ولله الحمد، والمطلوب براءة الذمة؟
ج1: لك أن تتصدق بهذا المبلغ عن أهله، فإن جاءك أحد منهم فأخبره بأنك تصدقت به عنه، فإن رضي بذلك فخير، وإلا فرده إليه ولك ثوابها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/42)

السؤال الثاني من الفتوى رقم ( 6396 )
س2: ما حكم قبول الدعوة لوليمة أو حفلة لدى البنوك التي تتعامل بالربا؟

(14/42)

ج2: البنوك التي تتعامل بالربا لا يجوز قبول دعوتها لوليمة ونحوها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/43)

الفتوى رقم ( 4892 )
س: أعرض سؤالي على سماحتكم أفتوني لأني راعي أباعر، ورحت إلى العراق في الإبل وأنا علي دين لثلاثة أنفار، واحد منهم مائة ريال، والثاني ثلاثون ريالا، والثالث عشرون ريالا، ثم رجعت من العراق إلا وهم ليسوا موجودين، وبحثت عنهم مدة سنة ولم أجدهم. أفيدوني كيف أسوي بها، هل أتصدق بها أم آكلها؟
ج: إذا كان الأمر كما ذكرت، وأنك لا تعرف أحدا يعرفهم، فتصدق بها عنهم، ومتى لقيت أحدا منهم فأخبره بما فعلت، فإن أمضاه فأجر الصدقة له، وإلا فالصدقة لك، وتدفع له حقه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/43)

السؤال الثالث من الفتوى رقم ( 12842 )
س3: ذات ليلة اقتحم منزلي رجل لا أدري ماذا يريد، فلاحقته ورميته بفأس بيدي، فسقط وسقط من جيبه مبلغ وقدره ما يقارب 2000 ريال، وهرب ذلك الرجل وأنا أعرفه. فهل هذا المبلغ يصح لي أخذه جزاء لما فعل ولاعتدائه على منزلي؟ أفتونا جزاكم الله خيرا.
ج3: يجب عليك تسليم المبلغ إلى صاحبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/44)

الفتوى رقم ( 8477 )
س: من حسن حظنا تعرفنا على مبعوثكم الشيخ: موسى جبريل ولمعرفته تغير مجرى حياتنا، فأصبحت جميع عائلتي من المسلمين، الرجال والنساء يصلون، والنساء يلبسن الزي الشرعي المحتشم بعد العراء، والصلاة بعد الإلحاد، والحمد لله، إلا أنني أواجه مشكلة وهي كما يلي: يوجد عندنا محل تجاري، يبيع جميع أنواع الخمرة، وبجانب الخمرة تباع فيه تجارة حلال، كالأكل والمشروبات غير الروحية، ودخل هذا المحل في السنة الواحدة

(14/44)

حوالي مليون دولار أمريكي، هذا لي ولإخواني الاثنين، وحاولت وبمساعدة من فضيلة الشيخ موسى جبريل التأثير على إخواني الاثنين المصلين بيع هذا المحل، وشراء محل تجاري آخر يرضى به الله ورسوله، إلا أننا لم نفلح، وما زلنا دائبين على ذلك، ولإصرارهما على ذلك أردت الانفصال عن إخواني لإرضاء وجه الله ورسوله، ولا يوجد لي ريع سوى هذا المحل، ولنا مبالغ طائلة مودعة بالبنك بنسبة مئوية في السنة الواحدة كذا وكذا.
السؤال كالآتي: هل يصح لي أن آخذ بعض هذه الأموال أم لا؟ أنتظر الرد السريع من سماحتكم، وأعلمكم بأنني أصبحت ولله الحمد داعية إلى الله، وأسلم على يدي الكثير، وأصبحوا من المصلين.
ج: أولا: الحمد لله أن هداكم للحق، ووفقكم لاتباعه والعمل به، وعليكم أن تشكروا الله على ما تم من الخير، واسألوه سبحانه أن يخلصكم مما بقي من المنكر لتتم عليكم نعمته، زادكم لله توفيقا. ثانيا: الظاهر من استفتائك: أن المال الذي ذكرت مخلوط حلاله بحرامه، وإذا كان كذلك فخذ من هذا المال عند القسمة ما يخصك، ثم تصدق منه بقدر ما تظن أنك قد تخلصت مما خالطه من الحرام على وجه التقريب، واستغن. مما بقي منه يغنك الله من فضله، قال الله تعالى:

(14/45)

{ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2) وعليك أن تبادر بالتخلص من الاشتراك فيما وصفت من التجارة في المحرم، وأن تتوب إلى الله وتستغفره عما مضى، وتراعي الوقوف عند حدود الله في مستقبلك في التجارة وغيرها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(14/46)

السؤال الأول والثاني من الفتوى رقم ( 11351 )
س1، 2: إنني موظف حكومي، وأقوم بتسليم رواتب الموظفين، حيث إني أقوم بتوزيع راتب كل موظف، ثم أرسله إلى شخص آخر ليسلمه إياه، وذلك لعدم إمكانية تسليمي إياه بنفسي؛ لأن الموظفين نساء، ويوجد هلل في رواتب الموظفين، ولا يتوفر لدي الهلل، ولذلك لا أسلمه لأصحابه، ويبقى مبلغ من المال في حدود خمسين ريالا أو أربعين أو أقل بعد التسليم ويبقى

(14/46)

معي واستمرت هذه العملية حوالي ثلاث سنوات؛ لأن الكثير منهم لا أعرفه، ولا أعرف حتى مقدار المبلغ من الهلل الذي هو له كل شهر، فأرجو إرشادي ماذا أعمل في ذلك؟ حيث إنني صرفت كل المبالغ المذكورة. هل أتصدق بمبلغ ريال في كل شهر عن كل واحد؟
كذلك صرفت مرة من المرات الراتب وبقي مبلغ 2000 ريال، وسألت الموظفين هل لديكم نقص، وكذلك مرجعي الذي آخذ منه الفلوس لم يذكروا نقصا، مع أنني لم أخبرهم بالمبلغ، وهذا من حوالي سنتين ونصف، وقد صرفته؛ ولأنني تأكدت أنه ليس لي فيه حق، فأنا الآن نادم على صرف هذا المبلغ، ولا أستطيع إخبار مرجعي وذلك خوفا من أن يخونوني، وأنا يشهد الله أني نادم على ما فعلته، أود أن أعيد هذا المبلغ إلى الدولة بأي شكل لأستريح منه، علما أنني أستطيع أن أضعه في أي عمل للدولة، حيث إنني أجري اتفاقيات بمثل هذه المبالغ، وتوجد لدي سلفة من الدولة لتغطية هذه الاتفاقيات من أجل بعض الأعمال في الدولة، فهل يحق لي أن أدفع هذا المبلغ لقاء أي عمل يعمل في الجهاز الذي أنا فيه؟ مثل إصلاح كهرباء وشراء أي شيء بحاجة له هذا الجهاز، وذلك لأعيد المبلغ دون علم أحد؟ أرجو إفادتي حيث إنني نادم كل الندم على ذلك.

(14/47)

ج1، 2: إذا كان الأمر كما ذكر، فإن الواجب أن تتصدق. مما لديك من المبالغ على نية من هي له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/48)

السؤال الرابع من الفتوى رقم ( 5088 )
س4: أنا كنت أساهم في البنوك، واستفدت منها بعض الشيء، فإذا هي حرام ونويت التوبة والابتعاد عنها، فهل هو يكفي أم لا؟
ج4: أولا: عليك التوبة والاستغفار من ارتكاب جريمة المشاركة في هذا الأمر المحرم، والإقلاع عن ذلك، وسحب مساهمتك عسى الله أن يتوب عليك، فهو سبحانه القائل: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) ثانيا: عليك التخلص من الأرباح التي حصلت لك بسبب هذه المساهمة بصرفها على الفقراء والمساكين.
__________
(1) سورة طه الآية 82

(14/48)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/49)

السؤال الثالث من الفتوى رقم ( 7521 )
س3: إذا كان شخص عمل معاملة ربوية، وصار له عند الناس ربح زيادة عن رأس المال ثم تاب، فما حكم الربح الذي بقي عند الناس، هل يأخذه أم يحرم عليه؟ حيث بعض الناس يقول: يحرم عليه الربح الذي باقي عند الناس، ويقول آية: { وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ } (1) تدل على ذلك، وما حكم الربح الذي سبق أن قد استلمه من الناس، كيف أصنع به؟ نريد الجواب على ذلك كله، علما أن المعاملة الربوية المذكورة هي ربا صحيح، وقد سمعت من العلماء جوابا على مثلها أنه ربا، وأصبحت مقتنعا أنها ربا، وأريد شيئا يخرجني أمام الله سبحانه وتعالى.
ج3: أولا: إذا تاب العبد من المعاملة الربوية وهي لا تزال قائمة بينه وبين الناس، فيجب عليه استلام رأس ماله فقط، ويترك الزيادة الربوية؛ امتثالا لقوله تعالى: { وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ } (2) ثانيا:
__________
(1) سورة البقرة الآية 279
(2) سورة البقرة الآية 279

(14/49)

إذا استلم قيمة المعاملة الربوية مع ربحها فيجب عليه تملك رأس ماله الأصلي فقط، والربح الربوي ينفقه في وجوه البر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/50)

السؤال الأول من الفتوى رقم ( 4273 )
س1: والدي توفي وترك أموالا وعقارات، ولي إخوة وأخوات، والشقيق الأكبر هو الذي يشرف على الأملاك والمصنعين اللذين يملكونهما، وهو يتعامل مع البنوك الربوية بالربا، وحسن غير راض بهذا، وقد حاول كثيرا حتى الآن أن يفصل حقوقه عن إخوته، ولكنه لم يتمكن حتى الآن، وهو شريك مع والدته وإخوته في الأكل والشرب من الأموال المختلطة بالربا، فما حكم مخالطته مع إخوته في الطعام والشراب؟
بعض معارفه لهم تعامل مع البنوك الربوية، فما حكم الاختلاط بهم والأكل معهم وقبول هداياهم؟

(14/50)

ج1: تنصحهم وتبين لهم أن التعامل بالربا محرم بالكتاب والسنة والإجماع، وأما الأكل معهم ففيه تفصيل، فما تبين لك أنه من كسب حرام فلا يجوز لك أكله، وإلا فيجوز لك الأكل منه، وهكذا الحكم في الأكل من طعام أقاربك ومعارفك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/51)

السؤال الأول من الفتوى رقم ( 4212 )
س1: لي صديقة كانت تعمل في جمعية، وهذه الجمعية تصرف أموالها على الفقراء وإقامة الحفلات والرحلات للأعضاء، وكان قد تم إقامة حفلة ومعرض لأخذ نقود للصرف منهم على الفقراء، وأخذت سلفة من نقود الجمعية أخذتها صديقتي باسمها؛ لأنها كانت سكرتيرة الجمعية للصرف منها على الحفلة والمعرض، على أن ترد هذه السلفة لحساب الصندوق مرة أخرى بعد نهاية الحفلة والمعرض، ويصرف المكسب على الفقراء، ولكن صديقتي كانت في أزمة مالية، وأخذت هذه النقود على أن تردها في اليسر، وهي الآن تستطيع ردها ولكن الذي يجعلها مترددة الأمر الآتي: 1- أنها إذا دفعتها لحساب الصندوق فسيظهر أنها كانت

(14/51)

لم تردها في حينها، مما سيسيء سمعتها عند الأعضاء. 2- أنها إذا ردتها لحساب الصندوق فلن تصرف على الفقراء، ولكنها يمكن تصرف في إقامة حفلة أو رحلة أو ما شابهها. لذا فهي تقترح الآتي وتسأل هل هذا صحيح أم لا؟ 1- هي تستطيع أن تعطي النقود للموظفة التى تقوم بالصرف منها على الفقراء، كدفع نقود للطالبات والمدارس والجامعة المحتاجة، أو دفع المصاريف وما شابه ذلك من شراء كسوة لهن، وهكذا، وتعطيها على دفعات حتى لا تشعر الموظفة بما حصل في الماضي. 2- أو ترسل رسولا من قبلها يضع النقود في حساب الجمعية ولو أنه سيثير تساؤلا من أي جهة جاءت هذه النقود.
وهي تسأل الآن حتى لا ترتكب ذنبا: أيهما أصح الأول أم الثاني؟ ولكم ألف شكر.
ج1: الواجب على المرأة المذكورة التوبة إلى الله مما فعلت، ورد صرف النقود في المصرف الذي تصرف فيه الجمعية نقودها، وذلك بصرفها إلى الفقراء، ولها أن تردها إلى الجمعية على يد ثقة من الرجال أو النساء باسم فاعل خير، وبذلك تبرأ ذمتها إن شاء الله.

(14/52)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/53)

الفتوى رقم ( 13123 )
س: أنا رجل كنت أجمع التبرعات من الناس والصدقات والزكوات، وأنا رجل ليس لي دخل، فكنت آخذ من هذه الأموال فندمت على أخذ هذه الأموال وتبت إلى الله سبحانه من أن آخذ شيئا بعدها، وعندما حسبت ما أخذته وجدته 68000 ريال، وأنا الآن خائف من الله من إثم هذه الأموال، فأرجو من الله ثم منكم إفادتي ماذا أعمل، هل أخبر أهل هذه الأموال بما فعلته أم أقسط هذه الأموال على حسب راتبي الذي يبلغ 1500 ريال؟ وهل فيها زكاة؟ أفيدوني جزاكم الله خيرا.
ج: يجب عليك إيصال الأموال التي أخذت إلى من جمعتها منهم، مع التوبة إلى الله عز وجل، فإن لم تتمكن من ردها إلى أصحابها فتصدق بها على الفقراء بقدر ما تستطيع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/53)

السؤال الرابع من الفتوى رقم ( 6901 )
س4: رجل موظف بعمل حكومي كحارس لمساحة من الأرض خالية، يقوم بتأجيرها للناس في فترة من السنة، مقابل مبلغ من المال أو مقدار من الحبوب، وهذا من دون أن تعلم الجهة التي يعمل بها، ولو علم رئيسه لشاركه في ذلك دون أن يصل العائد إلى الجهة، فما حكم هذا العمل، وما حكم الإنفاق والأكل من هذا المال والطعام بالنسبة له وأولاده الذين ينفق عليهم في الدراسة؟ وإذا قلت له: إن هذا لا ينبغي حتى تأذن لك جهة العمل، قال: سوف تقطع هذا الرزق عني.
ج4: لا يجوز لذلك الحارس ونحوه أن يستغل هذه الأرض دون إذن ممن يملك التصرف فيها، وما كسبه من ذلك لا يحل له أن ينتفع به، بل يدفعه للمسئول عن تلك الأرض إذا أمكن، وإلا أنفقه في وجوه البر، وعليه التوبة والاستغفار مما حصل منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/54)

الفتوى رقم ( 11451 )
س: أنا موظف في مشروع كبير بالجوف التابع للمؤسسة

(14/54)

العامة للكهرباء بالرياض ووظيفتي فني كهربائي، وأعمل رئيس قسم، وباستلامي سيارة للعمل أستخدمها للعمل وغيره، وهي معي على مدار اليوم، وأستخدمها استخداما شخصيا لأغراضي الخاصة، وهذا بناء على تصريح من المدير العام للمشروع، حيث إن من طبيعة العمل لدينا أن يكون رئيس القسم معه سيارة، أرجو من الله أن تفيدوني عن حكم استخدام هذه السيارة وجزاكم الله خيرا.
ج: يجوز لك استعمال السيارة الخاصة بالشركة في العمل غير الشخصي لمصلحة العمل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/55)

السؤال الثاني من الفتوى رقم ( 12604 )
س2: نسأل عن السكر هل يجوز للواحد أن يستعمل السكر في مكان العمل، يعني: يأخذ من السير تبع السكر ويشرب، سواء كان ليمونا أو شايا أو أي شيء داخل مكان العمل بالمصنع، وطبعا عندنا علماء منهم من أفتى بتحريمه، واستدلوا بحديث: « من عمل في عمل وأخذ أجرته منه فما أخذ بعد ذلك فهو غلول » (1) .
__________
(1) صحيح البخاري فضائل القرآن (4720),سنن النسائي الافتتاح (913),سنن أبو داود الصلاة (1458),سنن ابن ماجه الأدب (3785),مسند أحمد بن حنبل (4/211),سنن الدارمي الصلاة (1492).

(14/55)

بما معنى الحديث، وآخرون قالوا: جائز مع عدم الإبراء، وإن رأى يأخذ الواحد معه سكر للبيت طالما الشركة أعطت كل واحد جوال في آخر الشهر، وآخرون قالوا: جائز طالما أنت شغال في الشركة تعمل فيها ما في مانع أن تأخذ سكر للشراب، سواء كان داخل المصنع أو للبيت، ونحن في حيرة من أمرنا، فنريد فتوى نطمئن لها مع ورود الأدلة القاطعة. وفقكم الله لما يحبه ويرضى. وهل الحديث الذي أوردته آنفا صحيح أم ضعيف؟ إذا كان صحيحا ففي أي الكتب وما معناه، وإذا كان ضعيفا عرفونا وفقكم الله.
ج2: يجوز أخذ السكر واستعماله في شراب ونحوه إذا كانت الشركة قد أذنت للعمال في ذلك إذنا واضحا، وأما الحديث فقد رواه أبو داود والحاكم وابن خزيمة والبيهقي من حديث بريدة -رضى الله عنه- بلفظ: « من استعملناه على عمل فرزقناه رزقا فما أخذ بعد ذلك فهو غلول » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أبو داود 3 / 353 برقم (2943)، والحاكم 1 / 406، وابن خزيمة 4 / 70 برقم (2369)، والبيهقي 6 / 355.

(14/56)

السؤال الأول من الفتوى رقم ( 14782 )
س1: لدي إخوة تحصل أحدهما على مال حرام، فاختلط هذا المال مع مالهم الحلال، علما بأن هذا المال الحرام قليل، فقد توفرت في هؤلاء الإخوة جميعا شروط التوبة النصوح الثلاثة التي بين العبد وربه.
هل يخرجون هذا المال الحرام من مالهم كي يكون حالهم لا شك فيه، أم ماذا يفعلون؟ وإذا أخرجوه أين ينفقونه؟
ج1: نعم يتخلصون منه إذا علموا قدره أو قريبا منه من مالهم، وذلك بإنفاقه في وجوه البر، ولا يعتبر صدقة، بل هو من باب التخلص من المال الحرام، تطهيرا لأنفسهم وأموالهم منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/57)

السؤال الأول من الفتوى رقم ( 14586 )
س1: لي إخوة رجال وبنات، ولكن يا فضيلة الشيخ لقد ورثنا مالا عن أبينا، هذا المال جزء مكتسب من حرام، ولكن نحن لا ندري كم بالضبط؛ لأن أبانا اكتسبه من زمن وقام طبعا بخلطه على رأس مال حلال، وأخذ يتاجر فيه، وبعد ذلك توفي، ونحن ورثنا هذا المال وقمنا بالمتاجرة فيه.
ماذا يجب علينا يا فضيلة الشيخ ونحن لا ندري ما كمية هذا المال الحرام؟

(14/57)

ج1: لا حرج عليكم فيما ورثتم من أبيكم، وعليكم أن تتصدقوا بالمقدار الذي يغلب على ظنكم أنه دخل على أبيكم من الطرق المحرمة، على من ترون من الفقراء، أو بعض الجهات الخيرية، كالمجاهدين في سبيل الله، والمحتاجين للزواج مع عجزهم عن مؤنته، ونحو ذلك من أعمال الخير المحتاجة للمال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/58)

الفتوى رقم ( 1555 )
أتى إلي رجل في بيتي وطرح علي السؤال الآتي نصه: ذكر أنه في سابق وقته أخذ يروج المخدرات، وأنه اكتسب مالا كثيرا من التعامل بها مع الخائنين لدينهم وضمائرهم وأمتهم، وقد حاز من قيمة المخدرات أموالا هذا تفصيلها: 1- يذكر أن عنده عدة أراض في مناطق مختلفة ثمنها حرام. 2- وأنه عنده عمائر كذلك بناها من الحرام. 3- اشترى مزرعة في مكان ما من ثمن الحرام. 4- يذكر أنه تزوج بامرأة وقد أنجبت له ثلاثة أو أربعة أولاد، وذكر أن مهرها كان من ذلك الحرام الذي جمعه من ترويج

(14/58)

المخدرات المحرمة شرعا، وذكر أن مع تلك الأموال المحرمة نسبة بسيطة جدا يمكن واحد في المائة من الحلال.
والسؤال: كيف يصنع بتلك الممتلكات، حيث إنه تاب إلى الله ورجع وندم على ما سلف منه، وعزم على تركها وعلى عدم العودة، وها هو منطرح بين يدي الله تعالى، وبالأخص يسأل عن عقد زوجته، هل هو صحيح أم لا، حيث إن مهرها حرام مما كسبه من قيمة تلك العفونات؟ أرجو الإجابة بالتفصيل في مهر المرأة وفي المزرعة وفي العمائر والأراضي. شاكرين ومقدرين لله ثم لسماحتكم.
ج: الواجب على هذا الرجل وأمثاله أن يتخلص من الأموال التي دخلت عليه بطريق الكسب الحرام بصرفها في وجوه البر؛ كالصدقة على الفقراء، ومساعدة المجاهدين في سبيل الله، وإعانة الغرماء العاجزين عن قضاء ديونهم، ومساعدة المحتاجين للزواج العاجزين عن مؤنته، ونحو ذلك، وإن وقف هذه العمائر والأرض والمزرعة على المساجد والمؤذنين والأئمة فذلك مناسب؛ لما فيه من التخلص من هذه الأموال المكتسبة بالطرق المحرمة في وجوه تنفع المسلمين. أما الزواج فصحيح، والواجب أن يتخلص بمقدار المهر الذي دفعه للمرأة، ويكون هذا المقدار من كسب حلال، وينفقه في وجوه البر السابقة وأمثالها، مع التوبة النصوح من ذلك، ويبشر بأن الله

(14/59)

سيعوضه عن هذه الأموال الخبيثة بخير منها بسبب تقواه لربه وتوبته الصادقة إليه، وهو القائل سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وهو القائل -عز وجل- أيضا: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وفقنا الله وإياه للتوبة النصوح، وتاب علينا وعليه إنه سميع قريب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4

(14/60)

الفتوى رقم ( 19134 ) س: 1-
رجل مسلم جمع أموالا كثيرة أو قليلة من طريق محرم؛ كبيع الخمر والخنزير والميتة، أو من تجارة المخدرات وغير ذلكم الحرام، وأراد أن يتوب إلى الله تعالى، فهل يلزمه التخلص من كل أمواله الحرام، أم يجوز له أن يبقي جزءا منها ليستخدمه في تجارة الحلال؟
2 -
لو توقف عن التجارة في المحرمات، لكنه أبى أن

(14/60)

يتخلص من ذلك المال الحرام، ثم أقام بذلك المال متجرا يبيع فيه الأمور الحلال كالأواني والملابس.. إلخ. فهل يجوز بيعه والشراء منه؟
3 -
هل يجوز العمل عنده في ذلك المتجر وتكون الأجرة حلالا؟ مع ملاحظة أنه إذا تمت مقاطعته والتعامل معه قد يحمله ذلك إلى العودة إلى تجارة المواد المحرمة شرعا.
4 -
هل يجوز أكل طعامه وإجابة دعوته أو قبول هداياه مع غلبة الظن أنها اشتريت من ماله الحرام؟ ومن قبل شيئا من هذا المال فهل يجب عليه التخلص منه أم عفا الله عما سلف؟
5 -
لو أراد أن يتبرع بذلك المال الحرام، أو بجزء منه فما هي مصارف ذلك المال، وهل يجوز أن تنفق في شراء كتب العلم وتوزيعها على المحتاجين من المسلمين؟ وهل يجوز إنفاق تلك الأموال على نشر الدعوة الإسلامية أو شراء أو إجارة مكان ليكون مركزا للدعوة إلى الله وتعليم أبناء المسلمين القرآن والعلم وكذلك شراء ما قد يحتاجه ذلك المكان من أدوات لصالح الدعوة؟
6 -
هل يجوز الاقتراض من ذلك المال لصالح الدعوة أو للصالح الشخصي أم لا يجوز هذا ولا هذا؟
ج: قال النبي -صلى الله عليه وسلم-: « إن الله طيب لا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين » (1) قال تعالى: { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } (2)
__________
(1) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(2) سورة المؤمنون الآية 51

(14/61)

وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } (1) ثم ذكر: « الرجل يطيل السفر أشعث أغبر، يمد يديه إلى السماء: يا رب، يا رب، ومطعمه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب لذلك » (2) خرجه مسلم في صحيحه. لذلك فإنه يحرم على المسلم تعاطي المكاسب المحرمة، ومن وقع في شيء من ذلك وجبت عليه التوبة وترك الكسب الحرام، وأبواب الرزق الحلال -ولله الحمد- كثيرة ميسرة، وقد قال الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) ومن تاب وعنده أموال اكتسبها بطرق محرمة؛ كالربا والميسر، وبيع المواد المحرمة؛ كالخمر والخنزير، فإنه يجب عليه أن يتخلص من تلك الأموال، بوضعها في مشاريع عامة، كإصلاح الطرق ودورات المياه، أو يفرقها على المحتاجين ولا يبقي عنده منها شيئا، ولا ينتفع منها بشيء؛ لأنها مال حرام، لا خير فيها، ومقتضى التوبة منها أن يتخلص منها ويبعدها عنه، ويعدل
__________
(1) سورة البقرة الآية 172
(2) صحيح البخاري العلم (102),صحيح مسلم البر والصلة والآداب (2632),سنن الترمذي الجنائز (1060),سنن النسائي الجنائز (1875),سنن ابن ماجه ما جاء في الجنائز (1603),مسند أحمد بن حنبل (2/473),موطأ مالك الجنائز (554).
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3

(14/62)

إلى غيرها من المكاسب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/63)

الفتوى رقم ( 13914 )
س: أنا رجل أملك محل فيديو لبيع وتأجير الأفلام الغربية والهندية والعربية، وجميع تلك الأفلام تتضمن مشاهد فيها ظهور النساء سافرات، وبعضهن شبه عاريات، وكذلك الاختلاط بالرجال وربما قبل الرجل المرأة، وكذلك يوجد بها موسيقى وأغاني ورقص النساء.. إلى غير ذلك من أفلام العنف والجريمة التي لا تخلو من ذلك، وذات مرة دخل إلى المحل أحد الشباب المستقيمين وأخبرني أن عملي هذا لا يجوز ومحرم، وأني بهذا أدمر الدين والعقيدة، وأن الكسب منه محرم، وقال لي: يجب أن تتخلص من هذا، ثم انصرف، وعند عودتي إلى المنزل قررت الكتابة إليكم، فأنتم خير من أثق فيه، ولعلمي من الناس جميعا أنك أعلم الأئمة في هذا العصر، لذا أرجو أن تفتوني سريعا فإني في قلق مستمر. حفظكم الله ورعاكم.
ج: ما ذكره الأخ الناصح صحيح، ويجب عليك التخلص من

(14/63)

جميع ما حرم الله تعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/64)

السؤال الثاني من الفتوى رقم ( 15870 )
س2: عندي ثياب اشتريتها من مال حرام، وقد اعترفت لأصحاب الفلوس، وأنا الآن ليس عندي ثياب غيرها، انصحوني جزاكم الله خير الجزاء.
ج2: يجب عليك رد الفلوس إلى أهلها وتستبيحهم، وتعزم على التوبة الصادقة من أكل أموال الناس بالباطل، والاعتداء عليها بغير حق، وإذا تم ذلك فلا نرى ما يمنع من جواز استعمال الثياب المذكورة، عافانا الله وإياك من التعدي على حرمات المسلمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/64)

الفتوى رقم ( 15357 )
س: لقد كنت أشتغل في ما مضى من سنوات عمري في

(14/64)

المجلات والجرائد العارية للنساء الأجانب والأفلام المخلة بالآداب، وكنت أبيعها لأصدقاء السوء، فبعد أن علمت بحرمتها وهداني ربي إلى الطريق المستقيم وأردت أن أتخلص من ذنوبي، ولقد ربحت من هذه التجارة السيئة مبلغا من المال يقارب ثلاثة آلاف من الجنيهات، وأرجو من سيادتكم أن تفيدونا -أفادكم الله- عن حكم مثل هذه التجارة الفاسدة.
ج: من كان يكتسب المال من وجه محرم؛ كبيع الصور الخليعة والأفلام المخلة بالآداب، ثم تاب إلى الله تعالى من هذا العمل، وقد تجمع لديه مال منه، فإنه يضعه في مشروع خيري أو يعطيه لمحتاج تخلصا منه؛ لأنه لا يحل له، مع استمراره في التوبة وإقلاعه عن ذلك العمل إلى عمل طيب ومكسب حلال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/65)

الفتوى رقم ( 20272 )
س: أثناء الثورة التحريرية المباركة، وبالضبط في عام 1960 م، أخذ أبي الاستعمار الفرنسي الغاشم للخدمة الوطنية في ألمانيا فذهب إلى ألمانيا وأثناء خدمته قطع أصبعه ثم أمسكه

(14/65)

بقطعة من الذهب، أنهى أبي الخدمة الوطنية وعاد إلى الجزائر بعد الاستقلال، وأصبح يأخذ مرتبا شهريا على أصبعه، ودخل بهذا المرتب في شركة مساهمة، وفي عام 1963 م، هاجر إلى فرنسا للعمل هناك، وبعد وصوله وفقه الله والحمد لله ووجد عملا حلالا، فاشتغل أول مرة في تنظيف المجاري المائية، ثم بعد ذلك انتقل إلى الشغل كبناء لمدة 3 سنوات، وفي عام 1966 م، وبعد تحصيله على رخصة سياقة انتقل إلى العمل في شاحنة شركة كسائق، ومكث في هذا العمل حتى سنة 1982م، إلى هنا كل شيء عادي والحمد لله، لكن أثناء هذا العمل جاء اليوم المشؤوم الذي تعرف فيه أبي على بعض أصدقاء السوء، فوسوس له وقال: اترك عملك هذا -السائق- وتعال نشترك في شراء مقهى، ولا زال هذا الصديق السوء يوسوس لأبي حتى أقنعه بشراء المقهى، وترك العمل كسائق، وفعلا فقد تم شراء المقهى في نفس العام 1982 م، وبدأ العمل الجديد وكانوا يبيعون في هذا المقهى: القهوة والشاي والمشروبات الغازية والخمر -أكرمكم الله- وحسب كلام أبي فإنه أقسم لنا أنه كان لا يدري أن بيع الخمر من المحرمات، وهذا نظرا للجهل الذي كان سائدا أثناء حقبة الاستعمار وبعده، لكن أبي لم ينته عن هذا العمل، وبقي فيه وأصبح المال الحرام يزيد يوما بعد يوم، فقد بنينا منه بيتين

(14/66)

واشترى أبي بعض السيارات وباعها، ونحن الآن نملك بيتين وسيارتين واحدة كبيرة يعمل بها أخي، والأخرى صغيرة للبيت، أبي وبعد هذه السنوات كلها أراد أن يتوب إلى الله توبة نصوحا، وهو نادم على كل الذي عمله ويريد أن يتوب إلى الله ويترك هذا العمل، فقد قرر هذا العام بيع المقهى سهل الله له ذلك، مع العلم أنه بعد أن يصل إلى (60 سنة) كاملة يصبح عنده أجران للتقاعد، أجر تقاعد عمله الأول وهو بإذن الله حلال، وأجر تقاعد عمله الثاني الحرام. فيا فضيلة الشيخ هذه هي مشكلتي كاملة، فأرجو أن تفتوني فيها وأن تبينوا لنا الطريق في كيفية الخروج من هذا المأزق، فنحن محتارون في أمرنا ولم نجد هناك من يفتينا.
ج: إذا كان الواقع ما ذكرت فعلى أبيك بعد التوبة إلى الله إن كان يعرف مقدار المال الحرام الذي تحصل عليه من المقهى الأول والثاني أن يتخلص منه بوضعه في مشروع عام ينتفع به الناس أو يعطيه للفقراء والمحتاجين بنية التخلص منه لا بنية الصدقة، وإن كان لا يعرف مقدار المال الحرام فإنه يقدره بما يغلب على ظنه، ويعمل فيه ما ذكرنا.

(14/67)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/68)

السؤال الأول من الفتوى رقم ( 15625 )
س1: توفي رجل وعليه ديون بعضها عائد للدولة للبنك الزراعي والبنك العقاري، والبعض لأشخاص مفردين، بعد وفاته قمنا نحن ورثته سددنا أفراد الديون التي كانت لكل فرد يطالبه بذلك، وبقي شخص آخر تبين أن له مبلغ ناقتين، ولها من مدة خمس وثلاثين سنة تقريبا، ولم نعرفه ولم نعرف مقره حتى نقوم بدفع هذه المبالغ التي بذمة الفاني حتى يريحه الله في آخرته وفي قبره.
ج1: إذا كان الأمر كما ذكر، ولم يعرف صاحب الناقتين وتعذر معرفة ورثته، فإنه يتصدق بقيمة الناقتين وقت القضاء على أن تكون من الوسط على الفقراء بنية عن صاحبها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/68)

السؤال الرابع من الفتوى رقم ( 15917 )
س4: ماذا يفعل من امتلك شيئا ليس من حقه، ولا يستطيع أن يوصل ثمنه لصاحبه نظرا لاستعماله أو تلفه، أو لعدم علمه بصاحبه، أيجوز أن يتصدق بثمنه وينوي ثواب ذلك لصاحب هذا الشيء؟
ج 4: من كان عنده مال لأحد، وهو لا يعرفه ولا يستطيع إيصاله إليه أو ورثته بأي وسيلة؛ فإنه يتصدق به على نية أن الأجر لصاحبه، فإن جاء أو من ينوب عن ورثته وطلبه دفعه إليه، ويكون أجر الصدقة للمتصدق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(14/69)

السؤال الثاني من الفتوى رقم ( 18172 )
س2: كنت في السابق أشرب الدخان، ولا سيما ما يسمى بالشيشة، وعندما تركت هذه العادة السيئة -ولله الحمد- أخبرني العامل الموجود بالمقهى بأنه يطلبني مبلغا من المال، فهل أعطيه هذا المال أم ماذا أعمل؟ أفيدوني مأجورين.
ج2: إذا كان هذا الدين ثمنا لمحرم فإنه لا يجوز لك دفعه

(14/69)

لصاحبه؛ لأن هذا من التعاون على الإثم والعدوان، وقد « لعن النبي -صلى الله عليه وسلم- آكل الربا وموكله وشاهديه وكاتبه » (1) « ولعن في الخمر عشرة، منهم: بائعها ومبتاعها وآكل ثمنها » (2) أما إذا كان هذا الدين في مقابل مباح، فإنه يجب عليك وفاؤه؛ لأنه حق لمخلوق في ذمتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (4069),صحيح مسلم السلام (2180),سنن أبو داود الأدب (4929),سنن ابن ماجه النكاح (1902),مسند أحمد بن حنبل (6/290),موطأ مالك الأقضية (1498).
(2) سنن الترمذي المناقب (3613),مسند أحمد بن حنبل (5/137).

(14/70)

الفتوى رقم ( 19419 )
س: رجل تعامل مع أحد النصارى وبقي للنصراني بعد المعاملة بعض الدنانير عند الرجل، واختفى هذا النصراني وبقيت الدنانير عند الرجل، والمشكلة أنه لا يعرف أين يسكن هذا النصراني ولا أين هو؟ فأفيدونا -حفظكم الله- ما يفعل الرجل بهذه الدنانير؟
ج: الواجب في مثل هذه الحال البحث عن صاحب الحق حتى يؤدي إليه حقه، وبما أنك لا تعرف مكان عمله ولا إقامته فإنك تتصدق بهذه الدنانير بالنية عن صاحبها، فإن جاء إليك يوما يطلب حقه فأخبره بما عملت، فإن أقره وإلا فادفع إليه حقه،

(14/70)

ويكون ثواب ما تصدقت به لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/71)

السؤال السادس من الفتوى رقم ( 19314 )
س6: هل يجوز التصدق بمبلغ حوالي عشرة آلاف ريال من قبل شخص عليه ديون، ولكن راتبه جيد، ويخاف أن تفوته فرصة تلك الصدقة، وهي: إقامة مدرسة تحفيظ قرآن؟ تفضلوا علينا بالإجابة؟ جزاكم الله خيرا عن الإسلام والمسلمين.
ج6: المبادرة لإبراء الذمة من الديون أولى بالتقديم من نوافل الصدقات، إلا إذا كان الدين لم يحل وقته، وعنده مال يزيد على مقدار الدين، فله أن يتصدق بما زاد عن الدين في هذه الحال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/71)

السؤال الثاني من الفتوى رقم ( 19371 )
س2: أعطاني رجل مبلغا من المال قدره 2000 ريال،

(14/71)

لأشتري له دواء من أحد المعالجين، فاشتريت العلاج من المعالج بمبلغ 1500 ريال فقط، وأخذت باقي المال، فهل هذا المبلغ حلال؟ أفتونا جزاكم الله ألف خير.
ج2: ما تبقى من المبلغ بعد شراء الدواء فهو حق لصاحبه الذي أوصاك بشراء الدواء له، سواء كان المال المتبقي قليلا أو كثيرا، ويحرم أخذه بدون إذن صاحبه ورضاه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/72)

الفتوى رقم ( 17438 )
س: اشتريت سيارة بمبلغ تسعة آلاف ريال أقساطا، ولا أعرف صاحب السيارة، وذلك عام 1394 هـ، وكان يعرف عنواني، ولكن بسبب فصلي من عملي وانتقالي من الرياض إلى المنطقة الغربية انقطعت عنه، ولم يتصل بي ولا أعرف اسمه كاملا ولا عنوانه، والآن أريد إبراء ذمتي فماذا أعمل؟
ج: يلزمك البحث عن صاحب المبلغ المذكور لديك بالإعلان عنه في الصحف، وبسؤال من تظن أنهم يعرفونه من أهل البلد الذي هو فيه، وإذا لم تعثر عليه بعد بذلك الجهد في التعرف عليه فتصدق

(14/72)

بالمبلغ على نية أن أجره لصاحبه، أو ضعه في مشروع خيري. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/73)

الفتوى رقم ( 15217 )
س: سافر والدي منذ 50 عاما إلى مدينة جدة للعمل كسائر عباد الله، وشاء الله أن يعمل في منزل أحد مدراء البنوك الربوية، وبقي معه فترة ملازمه في البيت إلى أن عين عمله في البنك، وله الآن أكثر من 35 عاما يعمل في هذا البنك مع هذا المدير، ورغم أن والدي لا يقرأ ولا يكتب إلا أنه استطاع أن يجمع ثروة لا بأس بها، استغلها في تربيتنا أنا وأخواتي أحسن تربية، وأكلنا ولبسنا وركبنا من هذا المال، إلى أن صار عمري حوالي 25 عاما، ولأنني -والحمد لله- شاب مستقيم، وأعرف الله حقا، وأخشى عقابه، وأعرف خطر الربا في الدنيا والآخرة، ولأن والدي قد أهداني بمناسبة زواجي إحدى الشقق في عمارة له، وقام بفتح مؤسسة لي في محلات له بحكم أني ولده الكبير، إلا أنني غير مقتنع بكل هذا؟ لأن ما عند الله خير وأبقى. لذا فضيلة الشيخ -جزاكم الله خير الجزاء- أرجو التكرم بالإجابة على

(14/73)

أسئلتي التالية كلا على حدة: 1- هل مال والدي حرام رغم أنه عمل في البنك وفي شراء العقارات وبيعها؟ 2- هل علي أن أرد كل ما صرفه علي طول السنوات التالية؟ 3- هل أسكن في الشقة التي أعطاني إياها هدية، وأعمل في محلاته، أم أخرج منها، أم أدفع له إيجار؟ 4- هل لوالدي توبة رغم أنه يصلي ويتصدق وبرا بوالديه ويعرف الله، ولكنه لا يعرف خطر الربا؟ 5- هل ما عمله والدي يدخل تحت حديث الرسول -صلى الله عليه وسلم- المشهور في لعن الربا؟ 6- كيف يتوب الله على والدي خصوصا وأنه الآن تقاعد؟ كيف أكفر عنه سيئاته؟ 7- هل أعصيه في سبيل إرضاء الله؟
ج: إذا كنت لا تعلم أن المال الذي دخل عليك من أبيك اكتسب من الحرام فلا حرج عليك في ذلك؛ لأن الأصل براءة الذمة، ولأن الأصل فيما يصل العبد من المال الإباحة، إلا أن يعلم ما يقتضي التحريم، لكن إذا كان لك إخوة رجالا ونساء فالواجب على أبيك أن يعدل بينك وبينهم في العطية كالميراث، إلا

(14/74)

أن يسمحوا بتخصيصك أو تفضيلك عليهم إذا كانوا مرشدين فلا بأس إذا. وبالله التوفيق، وصلى الله على نبينا وعلى وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/75)

الفتوى رقم ( 20527 )
س: صرفت شيكا من أحد البنوك بمكة المكرمة وكان ما استلمته ورق نقدية سعودية فئة خمسين ريالا، 50 ربط، الواحدة تساوي خمسة آلاف ريال (5000) ، وقد أعطيت أحد أقاربي عددا من هذه الربط بحسابها لقضاء بعض الحاجات، وعندما دفع النقود لصاحب البضاعة اكتشف البائع أن بين أحد هذه الربط ورقة تساوي مائة دولار أمريكي، أي: قيمتها فوق ثلاثمائة ريال (300 ريال سعودي) وقد صرفها هو وأخذ منها خمسين ريالا (50) ورجع الباقي، فتساءلت: كيف أتخلص من هذا المبلغ؟ فقيل لي: أعده إلى البنك، ولم أطمئن لهذه المقولة؛ إذ إن المبلغ ليس للبنك، ربما لمؤسسة النقد أو لشخص آخر البنك استلم كما استلمت أنا. أرجو إفادتي للتخلص من هذا المبلغ بطريقة سليمة تبرئ ذمتي، وتعيد الحق إلى نصابه جزاكم الله خيرا.

(14/75)

ج: عليك أن ترجع النقود الزائدة عن حقك إلى البنك الذي صرفها لك خطأ، وإذا أرجعتها إليه برئت ذمتك منها، ولا يجوز لك أن تتصرف فيها بغير ما ذكرنا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/76)

السؤال الأول من الفتوى رقم ( 20069 )
س1: أفيدكم بأنه يوجد لي أخت أكبر مني في السن، وهي متزوجة، وأخذت يوما من الأيام بحوالي خمسمائة ريال (500) أغراضا عبارة عن دين (مهلة) وصار عليها حادث قبل أن تقضي هذا المال، ولما زرتها في المستشفى أخبرتني بهذا الأمر، علما بأنها قالت: إني جيت ناوية أن أقضيهم دينهم، ولم أحصلهم، وأخذت هذه الفلوس. أفيدوني ماذا أفعل بها؟ علما أنه يوجد علي حوالي عشرين ألف ريال دين، هل أقضي بها ديني، أم أعطيها أمها، أم ماذا أفعل بها؟
ج1: إذا لم تعرف أصحاب هذه الحقوق المالية بعد البحث والتحري، فيجب عليك التصدق بها بالنية عنهم، ولا تبرأ الذمة إلا بذلك.

(14/76)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/77)

السؤال الأول من الفتوى رقم ( 20241 )
س1: توفي أخي وله علي دين قدره (30 000 درهم مغربي) علما أنه ليس له أولاد وله زوجة وأم وأب وثلاث أخوات وأخ، وأنا الأخ الثاني، أريد تسديد الدين، فما يجب فعله؟
ج1: يجب عليك أن تسلم الدين الذي عليك لورثة أخيك، وهم زوجته وأمه وأبوه إذا كان الواقع هو ما ذكرته في السؤال، وليس للإخوة شيء؛ لأن الأب يحجبهم، ومسألة قسمة التركة إذا كان الحال ما ذكر من اثني عشر، للزوجة الربع = ثلاثة، وللأم السدس = اثنان، والباقي سبعة للأب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/77)

السؤال الثالث من الفتوى رقم ( 14212 )
س3: لقد وكلني شخص على بيع سيارة مصدومة بمبلغ

(14/77)

ألفين فما فوق، فوافقت على ذلك، وبعد ذلك حضر لي شخص آخر، فبعته السيارة بمبلغ ألفين وثمانمائة ريال 2800، وعند حضور صاحب السيارة الأصلي قلت له: بعت السيارة بألفين ريال، ووفرت الثمانمائة ريال (800) لحسابي دون أن أخبره بذلك، فما حكم ذلك؟ علما أنني لا أعرف ذلك الشخص، ولا اسمه ولا بلده، وهل أتصدق بالمبلغ على نيته؟ وفقكم الله لما فيه خير الإسلام والمسلمين.
ج3: أسأت بإخبار صاحب السيارة بغير الواقع، وهذا كذب وخيانة، وعليك التوبة والاستغفار وإعادة المتبقي من القيمة إلى صاحب السيارة، فإن تعذر عليك معرفته فتصدق بها على الفقراء بنية عن صاحبها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/78)

الفتوى رقم ( 1893 )
س: توفي أخي الأكبر بعد وفاة والدنا، ونحن لم نقتسم التركة التي خلفها والدنا، وقد خلف أخي أولادا فتقاسمت أنا وأولاده التركة، وهي أرض زراعية قسمة معيشة إنما صار على

(14/78)

الهالكين ديون والدائنون لهم صار بيني وبينهم حاجز، وهو الثورة التي صارت في اليمن فتأخرت عن دفع الدين ما يزيد عن سبع سنين للأسباب المذكورة، وخلال هذه المدة لم يتقدم أي إنسان من الدائنين يطلب أي شيء، وبعد هذه المدة صار بيني وبينهم اتصال، فدفعت لهم حقهم بدون نقصان، وطلبت منهم السماح لي وللهالكين من التأخير ومخرجهم أعطيتهم من مالي الخاص دون أخذ من أي شخص مقابلا، بل بطيبة نفس مني، فهل علي إثم في هذا التأخير أو لا؟
ج: إذا كان الواقع كما ذكرت من أنك لم تتمكن من تسديد الديون لأصحابها للمانع الذي بينته، وأنك سددتها بمجرد أن تمكنت من ذلك - فلا إثم عليك؛ لعموم قوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78

(14/79)


باب بيع الأصول والثمار - فتاوى اللجنة

باب بيع الأصول والثمار

(14/81)

الفتوى رقم ( 3476 )
س: يحصل من بعض أصحاب النخيل بيع التمور قبل أن يتم نجاحها، والبلح بها كثير؛ رغبة في الغلاء. فهل يجوز لهم ذلك؟
ج: لا يصح بيع ثمار النخيل والعنب والحبوب من بر وشعير وذرة ونحوها مفردة، بشرط التبقية على أصولها حتى يبدو صلاحها؛ لما ثبت عن ابن عمر -رضي الله عنهما- « أن النبي -صلى الله عليه وسلم- نهى عن بيع الثمار حتى يبدو صلاحها » (1) نهى البائع والمبتاع، ولما ثبت عن زيد بن ثابت -رضي الله عنه- أنه قال: « كان الناس في عهد النبي -صلى الله عليه وسلم- يبتاعون الثمار، فإذا جد الناس وحضر تقاضيهم قال المبتاع: أصاب الثمر الدمان، أصابه مراض، أصابه قشام.. عاهات يحتجون بها، فقال رسول الله -صلى الله عليه وسلم- لما كثرت عنده الخصومة في ذلك: فأما لا فلا تبايعوا حتى يبدو صلاح الثمر » (2) كالمشورة يشير بها لكثرة خصومتهم (3) أما إذا باعها مع أصولها فالبيع صحيح؛ لأنها تبع للأصول، وكذا يجوز بيعها قبل بدو صلاحها على شرط الجذاذ، أي: قطفها وإزالتها عن أصولها.
__________
(1) صحيح البخاري أحاديث الأنبياء (3242),صحيح مسلم الأيمان (1654),سنن النسائي الأيمان والنذور (3831),مسند أحمد بن حنبل (2/506).
(2) صحيح البخاري أحاديث الأنبياء (3242),صحيح مسلم الأيمان (1654),سنن النسائي الأيمان والنذور (3831),مسند أحمد بن حنبل (2/506).
(3) البخاري 3 / 33 (تعليقًا)، وأبو داود 3 / 668 - 669 برقم (3372)، والطحاوي في (شرح المعاني) 4 / 23 (مختصرًا)، والبيهقي 5 / 301 - 302، والخطيب في (تاريخ بغداد) 4 / 198.

(14/82)

وبدو الصلاح في كل شيء من الثمار بحسبه، ففي ثمار النخل بدو الاحمرار أو الاصفرار، ولو في بعضه، وفي الحبوب حتى تشتد ولو في بعضها، وفي العنب حتى يبيض أو يسود. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/83)

الفتوى رقم ( 11708 )
س: عندنا مزارع تين، وقبل نضوج الثمر بحوالي شهر يخرج نوع من الثمر، ولكن ليس هو الثمر الأصلي، يمكث حوالي 10 أيام، ثم ينفد قبل نضوج التين الأصلي بعشرين يوما، فهل يجوز بيع الثمار الأصلي في خلال العشرين يوما؟ علما بأن هذا البيع قبل نضوج ثمار التين بحوالي 15 يوما، وهل هذا يعتبر ربا؟ مع العلم أن هناك أناسا يحتجون بالنوع الذي يخرج قبل التين الأصلي عند البيع.
ج: لا يجوز بيع ثمرة التين حتى يبدو صلاحها، حسب الأدلة الشرعية في ذلك، فقد ثبت « أن النبي -صلى الله عليه وسلم- نهى عن بيع الثمرة حتى يبدو صلاحها » (1)
__________
(1) مالك 2 / 618، والشافعي 2 / 148، وأحمد 2 / 7، 46، 62- 63، 75، 79، والبخاري 2 / 134، 3 / 31، 34، ومسلم 3 / 1165 برقم (1534)، وأبو داود 3 / 664- 665 برقم (3367)، والنسائي 7 / 263 برقم (4522)، وابن ماجه 2 / 746 برقم (2214)، والدارمي 2 / 252، وعبد الرزاق 8 / 62 برقم (14315)، وابن أبي شيبة 6 / 510، وابن حبان 11 / 364، 366 برقم (4989، 4991)، والطحاوي في (شرح المعاني) 4 / 23، وأبو يعلى 9 / 287 - 288، 370، 397، 463، 10 / 82، 174، برقم 5415، 5489، 5528، 5611، 5719، 5798)، والبيهقي 5 / 299، 300، والبغوي 8 / 92 برقم (2077) - كلهم من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما.

(14/83)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/84)

السؤال الثالث من الفتوى رقم ( 12990 )
س3: ما حكم إجارة النارجيل (الجوز الهندي)؟ يعني: رجل عنده نارجيل فأخذ مبلغا من فلان قدره ألف فيزو (1000) على أن يكون ثمر نارجيله لصاحب المبلغ في مدة خمس سنوات. هل هذه المعاملة جائزة في الإسلام أم لا؟
ج3: هذا البيع منهي عنه؛ لما فيه من الجهالة والغرر؟ لأنه لا

(14/84)

يعلم ماذا يكون في الشجر من الثمر في الأعوام الخمسة القادمة، فقد تثمر وقد لا تثمر، وقد تثمر شيئا قليلا أو كثيرا، وثبت أن النبي -صلى الله عليه وسلم- « نهى عن بيع الثمر حتى تحمار أو تصفار » (1) وثبت أيضا أنه « نهى عن بيع الحب حتى يشتد » (2) و « نهى عن بيع المعاومة » (3)
__________
(1) ''أحمد 3 / 320، 361، والبخاري 3 / 34، ومسلم 3 / 1175 برقم (1536 ''84'')، وأبو داود 3 / 667 - 668 برقم (3370)، وابن حبان 11 / 367 برقم (4992)، والطيالسي (ص / 246) برقم (1781)، والطحاوي في (شرح المعاني) 4 / 23، والبيهقي 5 / 301 - كلهم من حديث جابر بن عبد الله رضي الله عنهما.''
(2) أحمد 3 / 221، 250، وأبو داود 3 / 668 برقم (3371)، والترمذي 3 / 530 برقم (1228)، وابن ماجه 2 / 747 برقم (2217)، والدارقطني 3 / 48، وابن حبان 11 / 369 برقم (4993)، وأبو يعلى 6 / 396 برقم (3744)، والحاكم 2 / 19، والطحاوي في (شرح المعاني) 4 / 24، والبيهقي 5 / 301، 303، والبغوي 8 / 95 برقم (2082) - كلهم من حديث أنس بن مالك رضى الله عنه.
(3) ''رواه بلفظ: (المعاومة): أحمد 3 / 313 ، 356، 364، ومسلم 3 / 1175 برقم (1536 ''85'')، وأبو داود 3 / 671 - 672، 694، برقم (3375، 3404)، والترمذي 3 / 605 برقم (1313)، والنسائي 7 / 296 برقم (4634)، وابن أبي شيبة 7 / 320، وأبو يعلى 3 / 341 برقم (1806)، وابن حبان 11 / 375 برقم (5000)، والطحاوي في (شرح المعاني) 4 / 29، وابن الجارود 2 / 180 برقم (598)، والبيهقي 5 / 304، والبغوي 8 / 84 برقم (2072).''

(14/85)

و « عن بيع السنين » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''رواه بلفظ: (السنين): الشافعي 2 / 145، 151، وأحمد 3 / 309، ومسلم 3 / 1178 برقم (1536 ''101'')، وأبو داود 3 / 670 برقم (3374)، والنسائي 7 / 266، 294، برقم (4531، 4626، 4627)، وابن ماجه 2 / 747 برقم (2218)، والدارقطني 3 / 31، والحميدي 2 / 538 برقم (1281، 1282)، وابن أبي شيبة 7 / 320، وابن حبان 11 / 370 برقم (4995)، وأبو يعلى 3 / 374 برقم (1844)، وابن الجارود 2 / 180 برقم (597)، والطحاوي في (شرح المعاني) 4 / 25، والبيهقي 5 / 302، 306، والبغوي 8 / 99 برقم (2083).''

(14/86)

الفتوى رقم ( 16214 )
س: ما حكم بيع ثمر النخيل قبل أن تؤبر، هل جائز بيعه قبل صلاحه؟ أرجو إرشادنا عن ذلك.
ج: بيع ثمر النخل قبل أن يؤبر لا يجوز، وهكذا بعد التأبير لا يجوز بيعه وحده حتى يبدو صلاحه، أما إذا باعه مع أصله -أي: مع النخل- فلا بأس؛ لأنه حينئذ يكون تابعا للأصل، لا مستقلا وحده؛ لقول النبي -صلى الله عليه وسلم-: « من باع نخلا قد أبرت فثمرتها للبائع إلا أن يشترطها المشتري » (1) متفق على صحته.
__________
(1) مالك 2 / 617، والشافعي 2 / 148، وأحمد 2 / 6 ، 9 ، 45 ، 63 ، 78 ، 82 ، 102 ، والبخاري 3 / 35 ، 81 ، 173 ، ومسلم 3 / 1172 ، 1173 ، برقم (1543)، وأبو داود 3 / 713 - 715 برقم (3433)، والترمذي 3 / 546 برقم (1244)، والنسائي 7 / 296 ، 297 برقم (4635، 4636)، وابن ماجه 2 / 745 ، 746 برقم (2210 - 2212)، وابن أبي شيبة 7 / 112، والطيالسي (ص / 249) برقم (1805)، وابن حبان 11 / 289 - 291 برقم (4922 - 4924)، وأبو يعلى 9 / 307 – 308 ، 365 ، 10 / 172، والطبراني في (الأوسط) 1 / 245 برقم (383) (ت: الطحان)، والطحاوي في (شرح المعاني) 4 / 26، وابن الجارود 2 / 201 برقم (628)، والبيهقي 5 / 297 ، 298 ، 324 ، 325 ، 325 – 326 ، 326 ، والبغوي 8 / 101 برقم (2084).

(14/86)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/87)

السؤال الثالث من الفتوى رقم ( 19411 )
س3: هل يجوز بيع التمر وهو في النخل إلى أجل غير محدود أم لا؟
ج3: بيع الثمر على رؤوس النخل إن كان بغير التمر فهو جائز، كأن يباع بالنقود، لكن بشرط أن يكون الأجل مسمى إن لم يكن نقدا، وبشرط أن يكون الثمر قد بدا صلاحه؟ لأنه إذا لم

(14/87)

يعين الأجل يدخل في بيوع الغرر، وقد قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية. وإن كان بتمر فإنه لا يجوز؛ لعدم العلم بالتساوي إلا في قضية العرايا، بشروطها المعروفة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 282

(14/88)

الفتوى رقم ( 19690 )
س: أحد الأشخاص بالسودان يستغل حاجة المسلمين المادية، ويشتري منهم المحاصيل الزراعية قبل وقت طويل من حصادها وبأسعار بخسة، ويستلم المحصول كاملا عند حصاده. فما حكم الشرع في ذلك؟
ج: إذا كان هذا الشخص يشتري من المزارعين وغيرهم ما تنتجه مزارعهم من المحاصيل الزراعية، مما يصح السلم فيه بأن كان على موصوف في الذمة، تنضبط صفاته بمكيل وموزون، وبيان جنسه ونوعه وقدره، مع ذكر أجل معلوم للمسلم فيه، وقبض

(14/88)

الثمن تاما في مجلس العقد دون تحديد إنتاج بستان معين- فلا بأس به، وهذا هو السلم المباح شرعا؛ لقوله -صلى الله عليه وسلم-: « من أسلف في شيء فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم » (1) متفق عليه. أما إن كان هذا الشخص يشتري إنتاج محاصيل زراعية بعينها قبل اشتداد الحب وبدو صلاح الثمرة فلا يجوز؛ لأن النبي -صلى الله عليه وسلم- « نهى عن بيع الثمار حتى يبدو صلاحها، والحبوب حتى تشتد » (2) روى مسلم في صحيحه عن ابن عمر « أن رسول الله -صلى الله عليه وسلم- نهى عن بيع النخل حتى يزهو، وعن بيع السنبل حتى يبيض ويأمن العاهة، نهى البائع والمشتري » (3) وزهو الثمار هو: أن تحمر وتصفر وتطيب
__________
(1) الشافعي 2 / 161 ، وأحمد 1 / 217 ، 222 ، 282 ، 358 ، والبخاري 3 / 43 - 44 ، 45 ، 46 ، ومسلم 3 / 1227 برقم (1604)، وأبو داود 3 / 742 برقم (3463)، والترمذي 3 / 602 - 603 برقم (1311)، والنسائي 7 / 290 برقم (4616)، وابن ماجه 2 / 765 برقم (2280)، والدارمي 2 / 260 ، والدارقطني 3 / 3 ، 4 ، وعبد الرزاق 8 / 4 ، 5 برقم (14059 ، 14060)، وابن أبي شيبة 7 / 52، وابن حبان 11 / 294 برقم (4925)، والطبراني في (الكبير) 11 / 130 برقم (11263 - 11265)، وفي (الصغير) 1 / 212، وابن الجارود 2 / 189 ، 190 ، برقم (614 ، 615)، والبيهقي 6 / 18 ، 19 ، 24 ، والبغوي 8 / 173 برقم (2025).
(2) صحيح البخاري الجنائز (1229),صحيح مسلم مقدمة (4),مسند أحمد بن حنبل (4/252).
(3) أحمد 2 / 5، ومسلم 3 / 1165 - 1166 برقم (1535)، وأبو داود 3 / 665 - 666 برقم (3368)، والترمذي 3 / 529 برقم (1226، 1227)، والنسائي 7 / 271 برقم (4551)، وابن حبان 11 / 370 برقم (4994)، وابن الجارود 2 / 184 برقم (605)، والبيهقي 5 / 303.

(14/89)

للأكل. وإن اشتراها بعد بدو صلاح الثمار واشتداد الحب فهو جائز ولا شيء فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/90)

السؤال الرابع من الفتوى رقم ( 11251 )
س4: مؤسسة تشارك في شركات تجارية قطاع عام، أو تشتري عقارات لتأخذ إيجارات منها؟
ج 4: يجوز شراء العقارات لاستثمارها بالإيجار ونحوه، وأما القطاع العام فهو لفظ مجمل لا بد من معرفة كيفية التعامل فيه حتى يمكن الجواب عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/90)

الفتوى رقم ( 20008 )
س: لدي أرض زراعية، وقد زرعتها حبحب، وأتاني رجل

(14/90)

يريد أن يشتري هذا الحبحب، وهو لم ينضج، وقد بعته عليه بمبلغ من المال، علما أنني أنا الذي زرعتها، وإذا أجرته الأرض يزرع فيها فقط بمبلغ دون أن أزرعها بل هو الذي يزرعها، وأنا أخذت المال في الأرضية فقط، وبعد ذلك تعود لي الأرض. هل هذا فيه شيء، وإذا كان فيه شيء فماذا عن المبلغ الذي أخذته؟ هل هو حلال أم حرام؟ أفتونا مأجورين، هذا والله يحفظكم.
ج: لا يجوز بيع الحبحب إلا بعد أن ينضج ويصلح للأكل؟ « لنهيه -صلى الله عليه وسلم- عن بيع الثمار قبل بدو صلاحها » (1) ومنها الحبحب، وذلك خشية التلف وأكل المال بالباطل، وأما الأرض فيجوز تأجيرها لزراعة وغيرها مدة معلومة، وبأجرة معلومة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الدعوات (5953),سنن الترمذي الدعوات (3417),سنن أبو داود الأدب (5049),مسند أحمد بن حنبل (5/387).

(14/91)


باب السلم - فتاوى اللجنة

باب السلم

(14/93)

السؤال الثاني من الفتوى رقم ( 437 )
س2: إذا كان الرجل محتاجا، وأخذ من أحد الناس مبلغا من النقود، على أن يعطيه به بعد مدة معينة مبلغا من الآصع من البر أو الذرة من الثمرة وذلك قبل بدو صلاحها.
ج2: إذا التزم له بالآصع المذكورة في ذمته فهذه المسألة تعتبر من مسائل السلم، وهو نوع من البيع، يصح بشروطه، وهي شروط سبعة: أحدها: أن يكون فيما يمكن ضبط صفته. الثاني: أن يصفه بما يختلف به الثمن ظاهرا. الثالث: أن يذكر قدره بالكيل في المكيل، وبالوزن في الموزون، وبالذرع في المذروع. الرابع: أن يشترط لتسليمه المسلم فيه أجلا معلوما. الخامس: أن يكون المسلم فيه عام الوجود في محله. السادس: أن يقبض الثمن في مجلس العقد. السابع: أن يسلم في الذمة، فإن أسلم في عين لم يصح. والأصل في جواز السلم من القرآن قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية،
__________
(1) سورة البقرة الآية 282

(14/94)

قال ابن عباس -رضي الله عنهما-: "أشهد أن السلف المضمون إلى أجل قد أحله الله تعالى في كتابه وأذن فيه" ثم قرأ الآية (1) رواه سعيد ومن السنة ما روى ابن عباس -رضي الله عنهما- « أن النبي -صلى الله عليه وسلم- قدم المدينة وهم يسلفون في الثمار السنة والسنتين، فقال: "من أسلف في شيء فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم » (2) متفق عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) الشافعي في (المسند) 2 / 171، وفي (الأم) 3 / 93 - 94 (ط: النجار)، 385 من (مختصر المزني) المطبوع بآخر (الأم)، (ط: النجار)، والطبري في التفسير 6 / 45 برقم (6321) (ت: شاكر)، وعبد الرزاق 8 / 5 برقم (14064)، والحاكم 2 / 286، والبيهقي 6 / 18، 19.
(2) صحيح البخاري الدعوات (5953),سنن الترمذي الدعوات (3417),سنن أبو داود الأدب (5049),سنن ابن ماجه الدعاء (3880),مسند أحمد بن حنبل (5/387),سنن الدارمي الاستئذان (2686).

(14/95)

السؤال الأول والثالث من الفتوى رقم ( 4789 )
س1: منذ حوالي سبع سنوات حضر لي شخص وطلب مني إعطاءه دينة على دور الحول، وفعلا قمت بإعطائه ألف ريال عدا ونقدا، على أن يدفع لي بعد سنة كاملة تسعين صاع قهوة، وهذا

(14/95)

المبلغ المدفوع لشخص يتيم، وأنا وكيل على أمواله، ومن أخذ الدينة شخص ثري، ولكنه دار الحول ومضى عليه بزيادة ست سنوات، ولم يسدد ما في ذمته، وصالح القهوة المتفق عليها عند أخذه الدينة بسعر خمسة وثلاثين إلى ثلاثين، وهي قهوة يمنية، والآن أصبح سعر الصاع للقهوة المدينة سبعين ريالا. أرجو إفتائي بذلك، وإبراء ذمتي من ذلك؛ لأنني لا أمتلك من ذلك سوى الخير لصاحب المبلغ وللمدان. وفقكم الله لما فيه الخير والسداد للإسلام والمسلمين.
ج1: إذا كان الواقع ما ذكر فعليك أن تطالب المدين بالقهوة التي أسلمت عليه فيها، ولا يجوز أن تأخذ عنها عوضا، لا نقدا ولا غيره من الأعيان، إلا إذا كان اليتيم قد أرشد ورضي نفسه بأخذ رأس المال، فيجوز له أخذه، أي: رأس المال فقط، أو المطالبة بالقهوة.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/96)

السؤال الأول والثالث من الفتوى رقم ( 4789 )
س3: ماذا يقول فضيلتكم في الأشخاص الذين يدفعون مبلغ تسعة آلاف ريال فأقل لشخص ما، بحيث يدفع له على دور الحول سيارة داتسون؟ وماذا يقول فضيلتكم في الأشخاص الذين يدينون سيارة داتسون بمبلغ اثنين وعشرين ألف ريال؟ مع العلم أن فضيلتكم يفهم بأن الأشخاص الذين يقدمون على هذه الحاجات من الأشخاص المحتاجين. أرجو إفتائي بذلك،

(14/96)

الله لا يحرمنا وجودكم، ولا يحرمكم الأجر والثواب.
ج3: أ- هذا نوع من السلم، ولا حرج في ذلك إذا كانت السيارة معلومة بالوصف، والأجل معلوم؛ لعموم قوله -جل وعلا-: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية، وقول النبي -صلى الله عليه وسلم-: « من أسلف فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم » (2) وذكر الكيل والوزن على سبيل التمثيل لا الحصر. ب- إذا اشترى الإنسان السيارة وقبضها قبضا شرعيا جاز له أن يبيعها بقيمة مؤجلة إلى أجل معلوم، أو مقسطة إلى آجال معلومة، ولا شيء في ذلك إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 282
(2) صحيح البخاري الدعوات (5955),سنن الترمذي الدعوات (3417),سنن أبو داود الأدب (5049).

(14/97)

الفتوى رقم ( 5593 )
س: إنني أخذت من شخص مبلغ عشرة آلاف على أنني أشتري له مقابلها سيارة داتسون موديل 83 م، وذلك بعد سنة

(14/97)

من استلام عشرة آلاف المذكورة، فهل هذا العقد جائز أم لا؟
ج: إذا كان الواقع كما ذكر، وكانت السيارة معلومة أوصافها، وكانت عشرة الآلاف كل الثمن، وكان الأجل معلوما فالعقد صحيح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/98)

الفتوى رقم ( 5998 )
س: يوجد بعض الناس في منطقتنا، أي: أصحاب الأموال، يقوم بإعطاء المعسرين مبلغا من المال، مثلا 9000 تسعة آلاف ريال، ويشرط إعادة سيارة داتسون بعد سنة، وهي من الموديل الجديد، فهل يجوز ذلك؟
ج: يجوز شراء سيارة مثلا، موصوفة بأوصاف منضبطة، بثمن معلوم مقبوض في مجلس العقد، إلى أجل معلوم؛ لما ثبت من حديث ابن عباس -رضي الله عنه- قال: « قدم رسول الله -صلى الله عليه وسلم- المدينة وهم يسلفون في الثمار، السنة والسنتين، فقال: من أسلف فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم » (1) متفق عليه.
__________
(1) سنن الترمذي المناقب (3788).

(14/98)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/99)

الفتوى رقم ( 6097 )
س: أولا: يتقدم أحد المواطنين بطلب شراء سيارة من أحد الأثرياء، وعند ذلك يتم الاتفاق على نوع السيارة وموديلها، ويدفع مقدما المبلغ الذي يستطيع، ويكون المكسب مؤمنا بعشرة آلاف مثلا أو أقل أو أكثر، حسب قيمة السيارة من المعرض، وبعد ذلك يذهب الثري ويشتري سيارة بعد الاتفاق، ومن ثم يسلمها للمشتري ويسدد الباقي على حسب الاتفاق. هذه طريقة.
ثانيا: طريقة أخرى: يشتري بعض الفاهمين يقول: أنا أرغب سيارة، ولا عندي فلوس إلا كذا، وأخشى من الطريق أن يكون فيها شيء، فأرغب أن تذهب إلى الشركة للسيارات، وتشتري لي سيارة تكون باسمي من المؤسسة رأسا، وتكون أنت كفيلا علي، وتأخذ الدفعة والأقساط وتسددها، وهم قد اتفقوا على القيمة سابقا، لذا نأمل من الله ثم من سماحتكم إفادتنا عن الموضوع؛ لكونه بالغ الأهمية، ويخشى أن يكون من الربا أو من غباره،

(14/99)

بالإضافة إلى كونه بيع شيء قبل قبضه، ونخشى أن يستشري خطره، ويعم ضرره، لا سيما والناس في جهات تهامة لا يزالون يخفى عليهم كثير من أحكام المعاملات؛ لكثرة الجهل، وكثرة المال بشكل سريع؛ لذا نرجو تبيين حكم المسألتين، والحل لمن وقع في أحدهما، حيث قد تورط كثر حتى ممن لديه معرفة أو له مسئولية، وكما سبق أن طلبنا فتوى في الموضوع قديما، وأجبتم -وفقكم الله- بأن المسألة تؤول إلى خصومة، ومرجعها قاضي البلد، إلا أن الموضوع أصبح أمرا هاما وجماعيا، ويشكل اتفاقات، ولا تحتاج إلى مرافعات حتى يعلم القاضي وجهة الشرع، ونرجو أن يعمم حسب رأيكم المبارك على جميع جهات الاختصاص لمراقبة من يتعامل بذلك، ومنع الجميع من المعاملات المخالفة شرعا؛ إبقاء على الروح الإيمانية، والمعاملة الإسلامية، لا سيما في مثل هذا البلد الذي يطبق الشريعة، بارك الله في أعمالكم، وأمد في حياتكم.
ج: أولا: تم إبرام العقد بين الطرفين على الثمن والسيارة بعد تحديدهما أوصاف السيارة فقط دون تعيينها، وقبل شراء الثري لها، فهو بيع سلم بلا أجل، لتأخر رأس مال السلم أو بعضه، فكان بيع كالئ بكالئ؛ لأن السيارة صارت بالعقد دينا للمشتري

(14/100)

في ذمة البائع، وصار الثمن دينا للبائع في ذمة المشتري، حيث لم يدفع كل منهما ما التزم به في مجلس العقد، وهذا منهي عنه. والطريقة السليمة في ذلك: ألا يتعاقد الطرفان ابتداء، بل يشتري الثري السيارة ويحوزها، حينما يجيئه المشتري، ثم يبيعها عليه بما تراضيا عليه من الثمن أقساطا أو قسطا واحدا إلى أجل، ويسمى: بيعا إلى أجل، وهو جائز. ثانيا: إذا اتفق الطرفان على أن يتولى الثري شراء السيارة على أقساط من المؤسسة باسم الطرف الأول، باعتباره وكيلا عنه، وكلما دفع المشتري قسطا للوكيل سدد للمؤسسة نيابة عنه، فهذا جائز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/101)

الفتوى رقم ( 8713 )
س: نفيد فضيلتكم أن معظم المواطنين لدينا يتعاملون بالبيع الربوي، وهو كالآتي: 1- يعطون (9500 تسعة آلاف وخمسمائة ريال)

(14/101)

بـ(داتسون) موديل السنة القادمة، وكذلك عشرة آلاف ريال بـ(داتسون) من دور الليل. 2- أرجو إفادتي تفصيلا؛ لأن (الداتسون) تتراوح قيمتها (15 خمسة عشر ألف) فأكثر، فهل هذا ربا؟ لأنني أعمل إمام مسجد جامع جاش، وأعتقد أن هذا ربا، ولكن ألجأ إلى الله ثم إلى فضيلتكم بسرعة البت في وضعنا من حيث هذه الظاهرة الوخيمة التي تفشت في مجتمعنا بطريقة عامة.
ج: إذا كان الواقع كما ذكر فهو نوع من أنواع البيع، يسمى: بيع السلم، فإذا كانت السيارة مضبوطة بأوصافها التي يختلف الثمن باختلافها، حتى صارت بذلك معلومة للمشتري، وكان الأجل معلوما وكان هذا النوع من السيارات غالب الوجود عند الأجل، ولو لم يكن موجود عند العقد، وقبض البائع الثمن كله عند العقد قبل التفرق - جاز هذا البيع، سواء كان الثمن مثل ثمنها لو كان البيع حالا أو أكثر منه أو أقل، من أجل التأجيل، ولا يعتبر ذلك ربا فضل ولا نسأ؛ لاختلاف الجنس، وكون أحد العرضين غير ربوي.

(14/102)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/103)

السؤال الأول من الفتوى رقم ( 16337 )
س1: حضر عندي رجل وقال أعطني مبلغ (23000 ثلاثة وعشرين ألف ريال) وبعد سنة أعطيك سيارة داتسون غمارة واحدة موديل 94. فهل هذا جائز أم لا؟
ج1: يجوز أن تقدم لشخص مبلغا من المال، على أن يرد عليك مقابله سيارة تنضبط بالوصف ويكون ذلك من قبيل السلم، الذي هو تعجيل الثمن وتأجيل المثمن؛ لأن السيارة تنضبط بالوصف، ولكن يشترط أن يقبض الثمن كاملا في مجلس العقد، وأن يكون الأجل معلوما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/103)

الفتوى رقم ( 17347 )
س: ما حكم البيع الآتي: بيع سلم استوفى الشروط الآتية:

(14/103)

1 - المبيع منضبط الصفة. 2- قمح سعودي إنتاج محلي. 3- عام الوجود ومتوفر لدى كثير من الناس. 4- جيد الجودة، وتقدر الجودة بالكمبيوتر لدى الصوامع. 5- معلوم القدر وزنا بالطن، حيث كافة الناس يسلمونه بالطن. 6- له أجل معلوم يستلم بعد الحصاد. 7- تم السلم على ما وصف بالذمة، وليس في عين بذاتها، وتم قبض القيمة في مجلس العقد بالكامل نقدا. اشترط أن يكون التسليم في الصوامع؛ لأن كل الحبوب تستلمها الصوامع؟ مع العلم أن سعر الحب في الصوامع غير ثابت، كما حصل سابقا، حيث انخفض مرتين والبيع كان لحاجة البائع للنقد. أفيدونا جزاكم الله خيرا.
ج: من اشترى طعاما بعقد سلم أو غيره فإنه لا يجوز له بيعه حتى يقبضه بكيله أو وزنه وحيازته إلى محله؛ لأنه -صلى الله عليه وسلم- « نهى عن بيع الطعام قبل قبضه » (1) والتسليم للصوامع يعتبر بيعا على الحكومة، فلا يجوز قبل قبض الطعام وحيازته. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).

(14/104)

الفتوى رقم ( 20322 )
س: الوزارة تعاقدت مع متعهد (للمحروقات) بسعر متفق عليه، المتعهد يرغب في دفع قيمة المحروقات بمبلغ أقل، المتعهد لا يوجد لديه محطات بمكة والطائف والسعر الذي أعطي لنا سوف يعطى لأصحاب المحطات الذين سوف يتعاقد معهم المتعهد.
ج: لا يجوز لكم أخذ القيمة مقابل المحروقات من المتعهد، وعلى المتعهد أن يؤمن المطلوب الذي التزم به حسب مقتضى العقد؛ لأن المبيع الذي تعهد به في حكم المسلم فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/105)

الفتوى رقم ( 18823 )
س: طلب مني شخص قرضا، فأعطيته ثلاثين ألف ريال نقدا، أو أقل أو أكثر، على أن يسددني مقابل المبلغ المذكور بعد سنة بسيارة آخر موديل، علما بأنني إذا أعطيته مثلا ثلاثين ألفا فإن السيارة المشروطة بين الطرفين للتسديد يكون ثمنها في حدود أربعين ألف ريال، نرجو جوابكم جزاكم الله خيرا.
ج:
ما ذكر في السؤال ليس قرضا، وإنما هو سلم، يشترط له

(14/105)

ما يشترط في السلم، ومنه تسليم رأس المال كله في مجلس العقد، وأن تكون السيارة المسلم فيها معلومة الأوصاف، وأن يكون الأجل معلوما، لقول النبي -صلى الله عليه وسلم-: « من أسلف في شيء فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم » أي: معلوم الأوصاف والمقدار والأجل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/106)

السؤال الثاني من الفتوى رقم ( 18699 )
س2: يقوم بعض التجار بإعطاء أصحاب الثمار قروضا قبل نضج الثمار بفترة تصل إلى أربعة أشهر أو تزيد، على أن يتم تسديد هذا القرض عن طريق الثمار مع عدم الاتفاق على سعر معين لها، بل تحدد الأسعار أيام النضج. فما صحة هذا العقد؟ مع العلم بأنه لا يتم تحديد كمية معينة للثمار، وإنما تحدد مدة معينة يسلم فيها محصول الثمار الذي ينتجه البستان في هذه المدة.
ج2: هذا العقد غير صحيح؛ لأنه عقد سلم لم تتكامل شروطه من معرفة قدر المسلم فيه وقت العقد وغير ذلك من الشروط.

(14/106)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/107)

الفتوى رقم ( 16643 )
س: شخص أخذ منى مبلغ (22000 ريال) مقابل أن يسلمني سيارة بعد سنة من أخذه المبلغ، والمتفق عليه هو: أن تكون سيارة داتسون موديل 93، غمارة واحدة لون أبيض عادي، وقد مضى على الموعد 8 أشهر ولم يسلمني السيارة، وهي موجودة في المعارض، ويدعي أن البيع ربا، أرجو توضيح حكم هذا البيع.
ج: إذا كان الواقع كما ذكر في السؤال، فلا بأس بالبيع المذكور؛ لأنه يكون من بيع السلم الجائز، ويجب على المدين تسليم السيارة في الموعد المحدد في العقد بالمواصفات المذكورة، وإذا كان بينكما نزاع في ذلك فالمرجع في ذلك إلى المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/107)

السؤال الثاني من الفتوى رقم ( 19612 )
س2: رجل يقوم بإعطاء أهل النحل مبالغ من المال، على شرط أن يأخذ من العسل -أوان إنتاجه- بقدر هذه النقود وحسب اختياره، وقد يأتي موسم الإنتاج ولم يجد صاحب النحل عسلا بمواصفات صاحب النقود، أو قد يكون باع النحل أو ذهب نحله، فما الحكم في هذه الأموال؟ أفيدونا جزاكم الله خيرا.
ج2: البيع المذكور في السؤال هو نوع من بيوع السلم؛ لكنه وقع بصيغة غير جائزة؛ لمخالفته مقتضى ما يكون عليه السلم؛ إذ السلم عقد على موصوف في الذمة، تنضبط صفات المسلم فيه بكيل أو وزن أو ذرع معلوم قدره وجنسه، وكل وصف يختلف به الثمن مع القدرة على تسليمه في وقت يوجد فيه غالبا، ومع ذكر أجل معلوم وقبض ثمن المسلم فيه كاملا في مكان العقد. وما ذكر في السؤال فإنه عقد على عين لا تثبت في الذمة؛ حيث إنه أسلم في عسل منحلة بعينها، كما إنه لم يحدد فيه وزن العسل المسلم فيه، ولا ذكر أجلا معلوما لتسليمه. وهذا من جنس ما كان يفعله أهل المدينة ؛ حيث كانوا يسلمون في ثمار نخيل بعينها، فلما قدم النبي -صلى الله عليه وسلم- المدينة نهى عن ذلك؛ لما يحصل في ذلك من الغرر، فقد تصاب تلك النخيل بعاهة فلا تثمر، ذكر ابن حجر في (فتح الباري) ج 4

(14/108)

ص 433 قوله: ( ونقل ابن المنذر اتفاق الأكثر على منع السلم في بستان معين لأنه غرر ) ؛ ولذلك جاء في حديث ابن عباس -رضى الله عنهما- قال: « قدم رسول الله -صلى الله عليه وسلم- المدينة وهم يسلفون في الثمار، السنة والسنتين والثلاث، فقال -صلى الله عليه وسلم-: من أسلف في شيء فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم » (1) متفق على صحته. وعلى ذلك فإن بيع السلم المذكور في السؤال لا يصح؛ لفقده أكثر شروط السلم، فلا ينعقد، وعلى المسلم إليه أن يرد قيمة المسلم فيه إلى المسلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الفضائل (2344).

(14/109)


باب القرض - فتاوى اللجنة

باب القرض

(14/109)

اقتراض الذهب
السؤال السادس من الفتوى رقم ( 2730 )
س6: يأتينا بعض التجار المعروفين المجاورين لنا، ويطلبون كيلو ذهب سلفة قرضة أو جنيهات، ونعطيهم ذلك ونحن راضون، ويعيدونها إلينا في اليوم الذي تحصل لديهم، وقد يزيد سعر الذهب من يوم الاستلاف إلى يوم الاستلام أكثر من ألفي ريال أو ينقص، فأرجو من فضيلتكم التكرم بالإيضاح في هذه المسألة التي تهمنا.
ج6: يجوز لكم أن تقرضوا الذهب بالكيلو أو بالنقد، ويعيده لكم الجنيهات عدا، وغيرها من القطع الذهبية وزنا، على ما استلمه منكم عليه، ولا شيء في ذلك إن شاء الله، فالتعاون مطلوب بين المسلمين، وليس لكم إلا الذهب الذي أقرضتم فقط، سواء ارتفع سعره أو انخفض. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/112)

السؤال الأول من الفتوى رقم ( 19173 )
س1: ما حكم أن يستلف إنسان من آخر ذهبا سبيكة أو سلسلة، ثم يرجع له ذهبا غيره بنفس الوزن والقيمة، أو يستلف دينارا من الذهب ثم يرجعه له بعد ذلك دينارا بنفس القيمة؟
ج1: إقراض الذهب ثم رده بمقدار وزنه لا حرج فيه؛ لقول النبي -صلى الله عليه وسلم-: « الذهب بالذهب، وزنا بوزن، مثلا بمثل » (1) وإن زاده -من دون شرط ولا تواطؤ على الزيادة- فلا حرج؛ لقول النبي -صلى الله عليه وسلم-: « إن خيار الناس أحسنهم قضاء » (2) وهكذا رد قيمته بالسعر الحاضر يدا بيد؛ لحديث ابن عمر -رضي الله عنهما- قال: « قلنا: يا رسول الله، إنا نبيع بالدراهم ونأخذ الدنانير، ونبيع بالدنانير ونأخذ الدراهم، فقال: لا بآس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء » (3) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأشربة (2038),سنن الترمذي الزهد (2369).
(2) صحيح البخاري الجنائز (1292),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).
(3) صحيح البخاري الحوالات (2169),سنن النسائي الجنائز (1961),مسند أحمد بن حنبل (4/50).

(14/113)

من صور الاقتراض من البنك الزراعي
السؤال الثاني من الفتوى رقم ( 1397 )
س2: يشتري كثير من الناس أغناما ليستلف من بنك الزراعة للتنمية؛ حيث يأخذ أغناما، وتسعر مثلا بثلاثمائة أو أربعمائة ريال للطرف الواحد، والبنك يكتبها سلفا بدون تربية ومربح، وكذلك أن الشخص المشتري من البنك يحضر أغنامه التي بحوزته سابقا ويقول للبنك: هذه أغنام اشتريتها من السوق بسعركم المقرر؛ ليتمكن من الحصول على المبلغ المراد إقراضه بهذه الصفة. فما الحكم؟
ج2: إذا اشترى شخص أغناما لغرض التربية وجاء بها إلى البنك، وذكر لهم سعر الشراء وهو صادق في قوله، وسلم له البنك القيمة على سبيل القرض بدون ربح؛ فهذا جائز لا شبهة فيه. أما إذا كان بربح فلا يجوز؛ لأنه قرض جر نفعا، أما الشخص الذي يحضر أغناما بحوزته سابقا، ويقول للبنك: هذه أغنام اشتريتها من السوق بسعركم المقرر؛ ليتمكن من الحصول على المبلغ المراد اقتراضه، فهذا كذب لا يجوز للإنسان أن يتعاطاه، وعليه في ذلك تقوى الله ومراقبته.

(14/114)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/115)

الاقتراض من صندوق التنمية العقاري
الفتوى رقم ( 13039 )
س: لدي رقم بالبنك العقاري، وسوف أحصل بموجب هذا الرقم على قرض من الدولة عن طريق هذا البنك، إلا أن الوقت سوف يطول حتى أتسلم هذا القرض، وحيث إن الدولة سوف تمنحني إعفاء مقداره 20 % إذا سلمته في الوقت المحدد، و30 % إذا سلمته دفعة واحدة بعد البناء، والآن البنك الأهلي حسب ما سمعت أنه سوف يعطي القرض المطلوب، وهو (300 000 ريال) ولكن هو -أي البنك- سوف يدفع للدولة ويستفيد من هذا الإعفاء من الدولة، فهل يجوز لي أن آخذ من البنك الأهلي هذا المبلغ (300 000 ريال) وأسدده (300 000 ريال)، وعندما يحين دوري في القرض يأخذه البنك الأهلي من البنك العقاري، وأقوم أنا بسداد البنك الأهلي كل سنة (12000 ريال)، والبنك الأهلي يقوم بسداد البنك العقاري مبلغ (9600 ريال) ويصبح

(14/115)

هو المستفيد من هذا القرض والإعفاء؟ أفيدونا أفادكم الله .
ج: لا يجوز لك أن تقترض من البنك ثلاثمائة على أن تسدد ثلاثمائة بالإضافة إلى ما تعفو عنه الحكومة؛ لأن في الوفاء زيادة مشروطة، وهذا من الربا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/116)

السؤال الأول والثاني من الفتوى رقم ( 3204 )
س1، 2: رهن إنسان بيتا لصندوق التنمية، ثم توفي قبل أن يوفي لصندوق التنمية، فهل يتعلق القرض بذمته كالدين العادي أو لا؟ وهل يجوز بيع البيت وهو مرهون للصندوق أو لا؟
ج1 ،2: أولا: قرض صندوق التنمية متعلق بذمة المتوفى إذا مات ولم يتم التسديد، كالديون الأخرى، وعلى ورثته تسديده من تركته في وقته، وعليهم إبلاغ المسئول عن صندوق التنمية؛ ليتخذ ما يلزم من إجراءات، بناء على ما بين المقترض والمقرض من التزامات. ثانيا: لا يجوز بيع البيت المرهون في قرض صندوق التنمية إلا

(14/116)

بإذن المسئول عن صندوق التنمية، أو بتسديد ما بقي من القرض الذي رهن فيه البيت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/117)

السؤال الثاني من الفتوى رقم ( 6514 )
س2: قبل وفاة الوالد اقترض من البنك العقاري ثم توفي، فهل يعتبر دينا حقيقيا كالمنصوص عليه في الشريعة الإسلامية؛ حيث بعض الناس يقولون: إن دين الحكومة ليس مثل الدين العادي .
ج2: دين الحكومة دين حقيقي، يجب تسديده كالدين من غير البنك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/117)

الفتوى رقم ( 7058 )
س: لقد قدم والدي إلى رحمة الله في يوم 21 \ 3 \ 1404 هـ،

(14/117)

وفي حياته سبق أن حصل على قرض من صندوق التنمية العقاري بمبلغ مائتي ألف ريال، وعمل لي وكالة شرعية برهن الأرض، والتوقيع على العقد واستلام الدفعات، والتسديد عنه عند موعد حلول الأقساط السنوية، وقد تم استلامي لكامل القرض وإكمال المبنى قبل وفاته بسبعة شهور.
وفي حياته -رحمة الله عليه- سبق أن قسم تركته من الأملاك الثابتة علينا نحن الورثة، وهو بكامل قواه العقلية والصحية المعتبرة شرعا، وكان من نصيي هذا البيت الذي أخذ عليه قرضا، وما يترتب عليه من التزامات مالية لصالح صندوق التنمية العقاري بموجب عقد القرض، وبعد وفاته -رحمه الله- أخشى عليه من أن يبقى في ذمته شيء من هذا القرض، على الرغم من أنني مستعد بالوفاء والتسديد عنه عند موعد حلول كل قسط سنوي؛ لأنني أنا المستفيد من هذا القرض.
والسؤال الآن: هل يجب علي أن أسدد كامل القرض فورا على إثر وفاة المقترض، وهو والدي رحمه الله، أم أبقي على نص العقد المبرم مع الصندوق العقاري الذي اشترط تسديد القرض على أقساط سنوية كل قسط 6400 ريال ولمدة خمس وعشرين سنة؟ علما بأنني لست مليئا .
ج: لا حرج في بقاء التقسيط على حاله، وعليك أن تسدده في وقته، وليس على والدك حرج في ذلك -إن شاء الله- إذا كان الواقع هو ما ذكرت.

(14/118)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/119)

الفتوى رقم ( 13022 )
س: منذ خمس سنوات تقدمت لصندوق التنمية العقاري بطلب قرض لبناء مسكن كعادة أمثالي، وقد أخذت رقما وانتظرت دوري، وقد أوشك أن يصلني الدور، ولكن خلال تلك السنوات الخمس ألمت بي حاجة قاهرة، اضطرتني إلى بيع الأرض التي كنت قد عزمت على البناء عليها، وليس في استطاعتي حاليا شراء بدل لها، وقد عرض علي من عرف حالي أن يدفع لي مبلغ خمسين ألف ريال مقابل تنازلي له عن الرقم الذي بيدي، وعن استحقاقي في الاستفادة من القرض الذي سيمنح لي، فهل يجوز لي أن أقبل هذا العرض، أم أن هذا التصرف لا يحل لي؟ أرجو إفادتي .
ج: لا يجوز لك هذا الفعل؛ لأن فيه حيلة وغشا للدولة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/119)

البناء بقرض يستوفى من الأجرة
السؤال الأول من الفتوى رقم ( 512 )
س1: ما قولكم في رجلين لأحدهما قطعة أرض، ويقصدان أن يدفع الآخر مبلغا من المال لإقامة عمارة على هذه الأرض، ثم استغلالها لمدة عشر سنوات مثلا، كشراكة في تجارة الأجور بينهما مناصفة، وبعد عشر سنوات يعيد صاحب الأرض المبلغ لصاحبه، وتبقى الأرض وما عليها من بناء لصاحبها؟
ج1: إذا كان الأمر كما ذكرت من أن أحد الرجلين يدفع مبلغا لإقامة عمارة على أرض يملكها الآخر، على أن تكون إجارة العمارة بينهما مناصفة لمدة مؤقتة، كعشر سنوات مثلا، يرد المبلغ لصاحبه بعدها، وتكون الأرض وما عليها من بناء لصاحب الأرض- فهذا لا يجوز؛ لأنه سلف جر نفعا، وهو ربا؛ وذلك لأنه دفع المبلغ في البناء ليعود إليه بعد مدة مؤقتة، وانتفع من ورائه بنصف الأجر طول المدة المعينة، ومع ذلك فقد يكون المبلغ الذي أقام به العمارة أكثر من قيمة الأرض، وقد يكون أقل، فلا يصح أن يكون الأجر بينهما مناصفة.

(14/120)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(14/121)

الفتوى رقم ( 14243 )
س: لدي عمارة، وأريد أن أعطيها مقاولا، وهذه العمارة سوف تكلف تقريبا (300 000 ريال) ثلاثمائة ألف ريال، واتفقنا أن يعمل العمارة، وبعد الانتهاء يحسب تكاليف العمارة، وأعطيه مكسبا في المائة مثلا عشرة ريال، ويقسط المبلغ أقساطا شهرية، فمثلا العمارة كلفت (300 000 ريال)، سوف يأخذ مكسبا 10 %، فيصر المبلغ (330 000 ريال) تقسط أقساطا شهرية، فما حكم ذلك في الإسلام؟
ج: لا يجوز التعامل بهذه الطريقة المذكورة؛ لأنه قرض جر نفعا، وكل قرض جر نفعا فهو ربا، بإجماع أهل العلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/121)

الفتوى رقم ( 10167 )
س: زميل لي في العمل احتاج إلى مبلغ أربعمائة ألف ريال، تكملة تشطيب عمارته التي توقفت على المسلحات قرابة السنتين، فجاء إلي وقال: أعطني مبلغ أربعمائة ألف ريال لأقوم بتشطيب العمارة، وعند الانتهاء منها أعطيك ثلاث شقق من العمارة البالغ عدد شققها 6 ؛ وذلك لاستغلالها سواء لصالحك، سواء تأجيرها أو السكن فيها كيف تشاء؛ وذلك حتى يتم تسديد كامل المبلغ عدا ونقدا.
وقد سألنا بعض المشايخ عن جواز ذلك أم لا؟ فأفتونا بأنه لا شيء فيه؛ حيث إن هذا الربح -أي: ربح الشقق الثلاث- غير محدد ولا معروف، وأن مدة التسديد أيضا لم تكن محددة؛ حيث يمكن تكون سنتين إلى أربع، وعلى هذا الأساس سحبت المبلغ المشار إليه من البنك الإسلامي الذي كان يعطيني بعض الأرباح، وبعد ذلك أفتونا بعض أئمة المساجد أن هذا لا يجوز، وأصبحت في حيرة من أمري، أفيدوني أفادكم الله.
هل حيازتي على إيجار أو دخل الثلاث شقق زائد المبلغ المدفوع له حلال أم حرام، علما بأن الأخ المستدين ميسور الحال، ولديه عمارة من عشر شقق خلاف الأخيرة، وراتبه الشهري يزيد على عشرة آلاف ريال، وأنا لو كنت تنازلت عن دخل الشقق فأنا الخسران؛ حيث إنني سحبت نقودي من البنك

(14/122)

الإسلامي، وحرمت من فائدتها والمدة طويلة، وهو المستفيد، وفي نفس الوقت لم يكن في حاجة إلى ذلك، وإذا كان هذا حرام فهل يحق لي أن أتصدق بالفائدة التي ترد من إيجار الشقق أم لا؟ وفقكم الله.
ج: إقراضك زميلك مبلغا من المال على أن يعطيك إيجار ثلاث شقق أو السكنى فيهن إلى أن يرد لك مبلغ القرض- هذا لا يجوز؛ لأنه قرض جر نفعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/123)

الفتوى رقم ( 11743 )
س: رجل يملك عمارة دخلها السنوي مليون ونصف، وطرأت لديه ظروف، وطلب من أحد أصدقائه عشرة ملايين، وقال لصاحبه: استثمر هذه العمارة مدة ما أو هذه العشرة مليون حقك طرفي لا أريد استغلال صداقتك، فهل هذا فيه شيء من الحرام أم لا؟ نرجو الإفادة وفقكم الله لما فيه الخير.
ج: إذا كان المقرض يأخذ دخل العمارة وفاء لقرضه جاز القرض، وإن كان ليس وفاء، وإنما ينتفع به من أجل القرض؛ فإنه لا

(14/123)

يجوز؛ لأنه يكون من باب القرض الذي جر نفعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/124)

الفتوى رقم ( 6877 )
س: أنا رجل مواطن بعرعر ويوجد عندي قطعة أرض، وأريد أبني عليها سورا ولم أستطع بسبب عدم مقدرتي المالية، وذهبت لأحد تجار البلد أطلب منه أن يقرضني مبلغا لكي أسور به أرضي ولم يقرضني، وطلبت منه أن يشتري نصفها ولا وافق، أبى أن يشتري مني، ورجعت إليه بعد يوم أو يومين، وقلت له: أنا أعطيك نصفها وأقرضني مبلغ كذا وكذا، ووافق على ذلك، وأقرضني لمدة سنة، وبعد ذلك سمعت من بعض أهل العلم أن هذه الطريقة من الربا المحرم، أنا مغرور بذلك، ولم أعلم أنا أنه ربا.
السؤال الآن: هل يجوز أن أفسخ العقد المعقود على نصف الأرض وأعطيه فلوسه، أم ماذا أفعل وجزاكم الله خيرا؟
ج: إن إعطاء هذا الشخص المبلغ لك قرضا مقابل إعطائك له نصف الأرض التي تريد تسويرها يعتبر ربا؛ لأنه من باب القرض الذي جر نفعا مشروطا، وهو محرم، والإثم في هذا العمل مشترك

(14/124)

بينكما إذا كنتما تعلمان أن هذا العمل محرم، أما فسخ العقد فمرجعه المحكمة الشرعية، لكن إن تراضيتما على فسخه فتعطيه دراهمه وتبقى لك أرضك فلا بأس، ولا حاجة إلى الذهاب إلى المحكمة مع التوبة إلى الله -سبحانه- منكما جميعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/125)

السؤال الرابع من الفتوى رقم ( 1989 )
س4: إذا أخذ رجل من آخر نقودا أو ذبيحة، ثم شرط المعطي بقاءها في ذمته حتى وقت الأضاحي، ثم يطلب منه قيمته أو مثله، فهل يجوز ذلك؟
ج 4: لا نعلم ما يمنع من جواز ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/125)

الفتوى رقم 117491
س: أفيدكم بأنني أحد الزارعين، ويأتي علي أوقات أحتاج

(14/125)

فيها إلى بعض الحبوب من أهل القرية التي أقيم بها؛ وذلك لعدم توفر ذلك النوع عندي، وفي هذه الحالة أقول له: هذا المقدار الذي أخذته من البر مثلا سأقوم بإعادته متى زرعت وحصدت، أي بعد الجذاذ، ويتم الاتفاق على ذلك، وكما تعلمون -حفظكم الله- أن ذلك يستغرق وقتا طويلا لا يقل عن ثلاثة أشهر، وفي الفترة الأخيرة جاء بعض الأخوة المتعلمين وقال: إن هذه العملية غير جائزة شرعا، ولكني غير مقتنع بكلامه ذلك؛ لأن العادة قد جرت على هذه الصورة.
وسؤالي هو: هل يجوز أن آخذ مقدارا من البر أو غيره بوزن معلوم أو كيل معلوم؛ بهدف الزراعة، ولحاجتي الملحة لذلك، وإذا زرعت وحصدت أعيده إلى صاحبه بنفس الوزن أو الكيل؟
ج: إذا كان الأمر كما ذكر، وكان من باب القرض؛ فلا مانع ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/126)

السؤال الثاني من الفتوى رقم ( 10635 )
س2: رجل بدا له حاجة وذهب لآخر وطلب منه قرضا

(14/126)

خمسة آلاف ريال، وأعطاه القرض ومعه خمسة آلاف أخرى معونة على مهمته التي يريد يقوم بها، كزواج أو غيره، فهل في هذا القرض مع المعونة شيء من المحذور أم لا؟
ج2: لا نعلم شيئا من المحذور في جمع المقرض بين إقراض المال لصاحبه وإعطائه إعانة لبعض حاجته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/127)

الفتوى رقم ( 11096 )
س: شاب أراد الزواج واتفق مع رجل على أن يتزوج ابنته، إلا أن أموره المادية معسرة في الوقت الحاضر ولا يجد ما يكفي للزواج، وأراد تأجيل الصداق، وحصل البحث أنه لا بد من شراء مقاضي وتكلفة الزواج، فأراد والد الفتاة مساعدة هذا الشاب إلى أن يفتح الله عليه، فأراد أن يقرضه مبلغا من المال للاستعانة به على لوازم الزواج من ذهب ومقاض أخرى، وغير ذلك مما يتطلبه الزواج، فهل في ذلك مانع؛ لئلا يدخل في ذلك قرض يجر نفعا، مع أن والد الفتاة لا يريد بذلك نفعا ولا فائدة إلا منفعة الجميع. والله يحفظكم للإسلام والمسلمين.

(14/127)

ج: إذا كان الأمر كما ذكر، فإن إقراض ولي المرأة للزوج بعض المال ليس من باب القرض الذي جر نفعا، بل هذا المقرض محسن إلى خاطب ابنته، وهو مشكور على إحسانه إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/128)

الفتوى رقم ( 11147 )
س: جماعة من الزملاء يجتمعون ويدفع كل واحد منهم مبلغا من المال من راتب شهر واحد مثلا، ويعطى هذا المبلغ لواحد منهم على أن يدفع نفس المبلغ لواحد آخر من راتب شهر اثنين، وهكذا حتى يأخذ الجميع ويكون اختيار الشخص الذي سيتسلم المبلغ لكل شهر إما بالقرعة أو أكثرهم حاجة للمبلغ، أو بأي صفة يتفقون عليها.
هذا والله نسأل أن يهدي المسلمين لما يحبه ويرضاه.
ج: لا نعلم حرجا في ذلك؛ لأن المصلحة مشتركة من دون محذور شرعي، وقصارى ما في ذلك هو تأجيل أداء القرض؛ وذلك لا بأس به في أصح قولي العلماء.

(14/128)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/129)

من صور البيع في معارض السيارات
السؤال الثالث من الفتوى رقم ( 11170 )
س3: أنا صاحب معرض أتعامل ببيع وشراء السيارات المستعملة، ولدي مجموعة من أقاربي، كل واحد منهم يحضر مبلغا من المال، ويطلب منى تغطية مبلغه إذا أراد شراء سيارات بأكثر من مبلغه، وآخذ مقابل ذلك مبلغا يقدر بثلاثمائة ريال أو أكثر، مقابل كل سيارة يشتريها، علما بأنه إذا لم يدفع في شراء كل سيارة ثلاثمائة أو أكثر لا يمكن دفع القيمة عنه.
فهل هذا التعامل جائز شرعا؟ علما بأن المبلغ الذي آخذه -أنا يا صاحب المعرض- أعتبره مقابل دلالة للسيارة وعمل عقد البيع.
ج3: أولا: إذا اشترى قريبك سيارة وطلب منك تغطية المبلغ من عندك فهذا يكون من باب القرض، فإن شئت أقرضته وإن شئت امتنعت، ولا يجوز أخذ فائدة على القرض؛ لأن ذلك من الربا. ثانيا:

(14/129)

أخذك مبلغا معينا من المال مقابل إجراء عقد البيع أو الدلالة يجوز حسب الاتفاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/130)

الفتوى رقم ( 18222 )
س: يوجد لدي معرض لبيع وشراء السيارات المستعملة بالنقد، مستأجره بالأجر السنوي، وخصصت له رأس مال معين، ولدي عدد كثير من الباعة (الشريطية)، وهؤلاء يشترون سيارات من خارج المعرض، على أن يسدد عنهم المعرض قيمة السيارات، مهما بلغت قيمتها التي اشتروها بها، ولا تنقل ملكية السيارة لأحد منهم؛ رغبة منه في توفير رسوم نقل الملكية له، وتبقى هذه السيارة في المعرض، أو يذهب بها المشتري لقضاء حوائجه عليها.
ثم عند بيعه لهذه السيارة يأخذ منه المعرض المبلغ الذي سدد عنه في هذه السيارة، مع إضافة السعي على ذلك، والسعي -يا فضيلة الشيخ- يأتي من ثلاث حالات أو أكثر، وتكون مختلفة عند أصحاب المعارض مثلا:
الحالة الأولى: إذا كانت قيمة السيارة التي سددها عنه المعرض أقل من

(14/130)

30000 ريال، فإن السعي يكون (500 ريال). الحالة الثانية: إذا كانت قيمة السيارة التي سددها عنه المعرض أكثر من 30000 ريال، فإن السعي يكون (1000 ريال). الحالة الثالثة: إذا كانت قيمة السيارة التي سددها عنه المعرض أكثر من 50000 ريال، فإن السعي يكون (1500 أو 2000 ريال). مع ملاحظة ما يلي: 1- أن هذا السعي يؤخذ من الشريطي على كل سيارة سدد قيمتها عنه المعرض، سواء كسب أو خسر هذا الشريطي في هذه السيارة التي اشتراها ثم باعها. 2- لا يشترط المعرض على الشريطي أن يبيع هذه السيارة في مدة معينة، بل ذلك ميسر للشريطي حتى بيعها. 3- يوجد مصاريف يقوم بها المعرض على حسابه، دون أي علاقة للشريطي في ذلك، كالإيجار السنوي، وتسديد فواتير الماء والكهرباء والتليفون، وصرف رواتب الأيدي العاملة الموجودة به، كالحارس والكاتب وعمال الصيانة وغيرهم.

(14/131)

4 - يشترط المعرض على الشريطي عندما يريد أن يزاول هذا النشاط لديه أن يدفع مبلغ (10000 ريال) عشرة آلاف ريال أو أكثر مقدما، حسب قدرته المالية، مع اتفاقه مع صاحب المعرض، ويوضع له حساب خاص بهذا المبلغ، وتضاف إليه أرباحه. مع العلم أن هذا المبلغ يدفع كتأمين لأي خسارة قد تلحق بهذا الشريطي، حتى لا تنقص هذه الخسارة من رأس مال المعرض المخصص له شيئا، وعندما يريد أن يعزل الشريطي من هذا النشاط يدفع له هذا المبلغ إذا لم يلحقه خسارة زائدا مكاسبه التي كسبها. 5- علما بأن هذا الشريطي لا يستطيع مزاولة النشاط؛ نظرا لظروفه المالية إلا عن هذه الطريقة، وتأمينه من قبل المعرض. 6- مهما بلغ مكسب هذا الشريطي لا يطلب منه صاحب المعرض أي زيادة، بل يكتفي بالسعي الذي أضيف على قيمة السيارة مقدما. أفتونا يا سماحة الشيخ في ذلك، بالنسبة لعمل الشريطي وما يقوم به صاحب المعرض، مع العلم أن معظم أصحاب المعارض يسيرون على هذا النهج. هذا والله يحفظكم ويرعاكم.
ج: إذا كان الأمر كما ذكر فإن المعاملة المذكورة لا تجوز؛

(14/132)

لأن بذل الشريطي السعي لصاحب المعرض، مقابل تسديد المعرض عنه قيمة السيارة التي اشتراها من خارج المعرض، يعتبر ربا؛ لأن حقيقة ذلك أن المعرض يقرض الشريطي مع أخذ زيادة، وتسميتها سعيا لا يخرجها عن كونها ربا؛ لأن كل قرض جر نفعا فهو ربا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/133)

السؤال الرابع من الفتوى رقم ( 3895 )
س4: شخص أقرض آخر (10 000 ريال) لمدة 3 سنوات، يقول البعض: إن هذا الشخص لو استلم العشرة آلاف ريال بعد 3 سنوات، فإنها تكون أقل من قيمتها الحقيقية؛ نتيجة لازدياد الأسعار، أو ما يسمونه بـ (التضخم المالي)، والبرتقال قبل 3 سنوات مثلا يباع الكيلو منه بـ (4 ريال)، أما الآن فيباع بـ (7 ريال)؛ فيقول هؤلاء: إن الدائن يجب أن يستلم الفرق في انخفاض القيمة حتى لا يظلم، وهذا الفرق يمكن قياسه بطريقة حسابية معينة، تتم بصفة رسمية تتولاها الدولة. ما رأيكم في هذا القول؟
ج 4: لا نعلم لما تقوله أصلا شرعيا يدل على جوازه، فليس

(14/133)

للمقرض أن يأخذ من المقترض إلا ما أقرضه إياه، إلا أن تطيب نفس المقترض بشيء من الزيادة في الكيفية أو الكمية، فلا بأس إذا لم يسبقه شرط أو تواطؤ على ذلك، وهكذا إن جرى بذلك عرف؛ لأن الشرط العرفي كاللفظي؛ لقول النبي -صلى الله عليه وسلم-: « إن خيار الناس أحسنهم قضاء » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1292),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).

(14/134)

الفتوى رقم ( 17547 )
س: طلب مني صديق قرضا، ولم يكن معي مال إلا قطعة أرض، ولم أكن أنوي بيعها، وكان سعرها في ازدياد، لكني قلت له بعها لي وخذ ثمنها قرضا مني لك؛ ولحرصه على مصلحتي، وحتى لا تفوتني الزيادة في سعرها، اشترط علي أن يعطيني عند طلب سداد القرض ثمنها أو ثمن مثلها وقت السداد، وليس ثمنها الذي باعها به، فهل هذا الشرط صحيح أم لا؟
ج: الواجب أن يرد عليك ثمن الأرض الذي اقترضه منك من غير زيادة؛ لأن اشتراط الزيادة على القرض ربا صريح، والله

(14/134)

سبحانه وتعالى حرم الربا في نصوص كثيرة من القرآن، وكذلك الرسول -صلى الله عليه وسلم- حرم الربا، ولعن آكله وموكله وشاهديه وكاتبه، فليس لك إلا أخذ ثمن الأرض الذي اقترضه صاحبك منك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/135)

الفتوى رقم ( 18614 )
س: طلبت من أخي الأكبر مبلغا وقدره (4000 ريال) تكون قرضة حسنة، وافق أخي بشرط أن أشتري له سيارة بأقساط شهرية،يقوم أخي الأكبر بتسديد أقساط السيارة كاملة، وافقت أنا على هذا الشرط، وأخذت المبلغ على أن أستخرج السيارة باسمي وتكون في ملك أخي، ويقوم هو بتسديد أقساط السيارة كاملة، وبعد ذلك قال لي أحد الزملاء في العمل: إن هذا الأمر ربا، ثم أخبرت أخي الكبير عن هذا الأمر أنه ربا، فغضب علي وقال: إن بيني وبينك شرط، ويلزمك أن توفي بالشرط، وقام أخي بإخبار والدي عن هذا الأمر وغضبوا علي. فما حكم الشرع في ذلك؟
ج: هذا الشرط في القرض شرط باطل، لا يجوز العمل به؛

(14/135)

لأنه يتضمن حصول المقرض على منفعة في القرض، وكل قرض جر نفعا فهو ربا، وعليه فلا يجوز لك أن تشتري له سيارة، ويجب عليك أن ترد عليه المبلغ الذي اقترضته منه إذا طلبه من غير زيادة، ولا تطع أباك في شراء السيارة لأخيك الذي أقرضك حسب الشرط المذكور؛ لأنه لا طاعة لمخلوق في معصية الخالق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/136)

الاقتراض من صندوق إقراض الموظفين
فتوى رقم ( 18544 )
س: لقد قامت الشركة الموحدة للكهرباء بالشرقية (سكيكو) بمشروع صندوق قروض لإقراض الموظفين لديها، ويتكون هذا القرض من راتب واحد إلى ستة رواتب، وبحد أقصى ستون ألف ريال، ويتم تسديده على أقساط شهرية من الراتب الشهري للموظف المقترض، وبدون فوائد، ولا يمكن أن تحصل على القرض إلا بعد أن تشترك في مشروع صندوق آخر، وهو (الصندوق التعاوني)؛ وذلك بخصم عشرين ريالا شهريا من راتب

(14/136)

الموظف المقرض، وهذا يعتبر شرطا لازما للحصول على القرض من صندوق القروض.
وأحيطكم علما أن هدف الصندوق التعاوني هو لإعانة الموظفين في حالة الزواج، أو إعانة رمضان، أو قضاء ديون، أو حصول كارثة لأحد الموظفين المشتركين في الصندوق التعاوني، ونفيدكم أيضا أنه عند حصول الموظف على القرض، يخصم من راتبه أيضا مائة ريال أو أكثر بقليل، حسب راتب الموظف بصفة دائمة شهريا حتى نهاية الخدمة أو التقاعد، وفي حالة التقاعد أو نهاية الخدمة تعاد له المائة ريال المخصومة طوال هذه المدة، وأما العشرون ريالا المذكورة فإنها لا تسترد، سواء اقترض الموظف من الصندوق أو لم يقترض.
ومن الشروط وقبل إعطاء الموظف القرض: يتم خصم نصف الراتب الأساسي، موزعا على اثني عشر شهرا، وبعد إكمال المدة وهي إلى (12 شهرا) وخصم العشرين ريالا التي هي -كما ذكرت- تخصم حتى نهاية الخدمة، وكذلك إلى (100 ريال) مائة ريال، يمكن للموظف الحصول على قرض من صندوق القروض، ولا يتجاوز ستة رواتب أو ستين ألف ريال؛ لذا أرجو من فضيلتكم إفتائي بما يلي: أ- ما حكم الاقتراض من صندوق القروض إذا كان شرطهم خصم عشرين ريالا، وإذا كان هدف الصندوق التعاوني

(14/137)

لصالح الموظفين لإعانة زواج، إعانة رمضان، إذا حصل كارثة لأحد الموظفين المشتركين به، كما ذكرت لكم في نص السؤال؟ ب- ما حكم خصم الـ (100 ريال) أو أكثر من الموظف المقترض، والتي تكون مستمرة حتى نهاية الخدمة، ثم تعاد له عند التقاعد، وهذه الأموال كانت طوال هذه المدة في البنوك الربوية لدى الشركة، وكذلك فإن نصف الراتب الذي تم خصمه على (12 شهرا) يعاد إلى الموظف عند التقاعد أيضا؟
ج: إذا كان الأمر كما ذكر فهذا الاقتراض لا يجوز؛ لأن المقرض يشترط أخذ زيادة على القرض، وهي المقادير المذكورة، وقد روي عن النبي -صلى الله عليه وسلم- أنه قال: « كل قرض جر نفعا فهو ربا » (1) وأجمع العلماء على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه البيهقي في السنن 5 / 350 موقوفا على فضالة بن عبيد رضي الله عنه، ورواه الحارث بن أبي أسامة في مسنده عن علي رضي الله عنه، كما في (كنز العمال) 6 / 238 برقم (15516)، وكما في (الجامع الصغير “فيض القدير 5 / 28”)، وانظر (إرواء الغليل) 5 / 235.

(14/138)

الفتوى رقم ( 16422 )
س: توجد إحدى الصور في التبايع عند أصحاب المعارض، وهي أن المعرض تبنى أشخاصا يعرفون بـ (الشريطية)، يشترون سيارات من أصحابها من الحراج أو البرحة، ويذهبون بها إلى المعرض، ويقوم المعرض بتسديد المبلغ، ولا تنقل الملكية باسم هذا الشريطي، وتوضع السيارة في المعرض أو يذهب بها الشريطي، وفي يوم غد يبيعها ثم يسدد المعرض بالمبلغ الذي سدده عنه إضافة إلى خمسمائة ريال، سواء كان ذلك البيع بربح أو خسارة، فهل في ذلك -يا فضيلة الشيخ- إحدى صور الربا؟ مع العلم أن الشريطي قد يلجأ للكذب أو الغش خوفا من الخسارة إضافة إلى الخمسمائة ريال الإضافية. أفتونا حفظكم الله، فمثل هذه الصور توجد بكثرة هذه الأيام.
ج: إذا كان الواقع كما ذكر في السؤال، فلا يجوز هذا التعامل؛ لأنه قرض جر نفعا، وكل قرض جر نفعا فهو ربا. نسأل الله لنا ولكم العافية والسلامة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/139)

الفتوى رقم ( 15739 )
س: شخص اقترض مبلغا من المال من شخص آخر، بشرط وهو: أن يعطيه المقترض مبلغ مائة ريال عن كل حملة يقوم بها المقترض، وذلك بسبب أن المقترض صاحب سيارة نقل، ويعمل بها بالأجرة. فالآن أسترحم رأي سماحتكم الشرعي حيال ذلك، هل هو جائز أم لا؟ علما أن المائة ريال المذكورة عن كل حملة خارجة عن مقدار الدين، ولا دخل لها به، إذ تعتبر إضافية.
والله نسأل أن يحفظكم لخدمة الإسلام والمسلمين ويرعاكم.
ج: إذا كان الأمر كما ذكر، فلا يجوز إقراض الشخص المذكور المبلغ لغيره، مع اشتراطه مبلغا من المال؛ لأن ذلك قرض جر نفعا، وكل قرض جر نفعا فهو ربا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/140)

الفتوى رقم ( 16699 )
س: هناك معاملة بين الناس في بعض البلاد الإسلامية، نريد الإجابة عن حكمها، وهي: أنه إذا أراد رجل مالا سواء كان معسرا أو غير معسر، وهذا الرجل يمكن في حوزته أرض زراعية،

(14/140)

فهو عندما يطلب المال الذي يريده من أحد الناس، فإنه يسلم أرضه الزراعية له، أي: شبه أجار حتى يتم تسليم المال كله لصاحبه، ثم يرد عليه أرضه، علما أنه لو أراد أن يؤجر الأرض وهي تبلغ مثلا كيلو في كيلو على غير هذا الرجل الذي يريد التسلف منه، فإنه يبلغ قيمة إيجار (100 متر) مثلا بـ (5000) خمسة آلاف ريال، ومجموع إيجار الأرض كلها يبلغ (50 000) خمسين ألف ريال، ولكن صاحب المال حينما يتسلم الأرض عنده حتى يتم تسليم المال كله، فإنه يحسب إيجار (100 متر) مثلا بـ (500) خمسمائة ريال، ومجموع إيجار الأرض كلها يبلغ (5000) خمسة آلاف ريال، وهذا في السنة الواحدة، حتى يتم تسليم المال لصاحبه كله، ثم يرد عليه أرضه.
ج: إذا كان الأمر كما ذكر فإن هذه المعاملة لا تجوز، لأن حقيقتها إقراض مال مع اشتراط استئجار أرض زراعية بأقل مما تساوي، فهو قرض جر نفعا للمقرض، وهذا من الربا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/141)

الفتوى رقم ( 7531 )
س: اقترض شخص من آخر صاعا من القمح في أول سنة 1401هـ، وكان حينئذ سعر صاع القمح مثلا (100 ريال)، ولقد اتفقا على رد صاع القمح بعد مرور سنة كاملة، وبعد مرور السنة، وعندما حان وقت السداد كان سعر صاع القمح قد ارتفع في الأسواق إلى (130 ريالا مثلا) هل يرد المقترض إلى المقرض في نهاية السنة ما قيمته مائة ريال فقط من القمح؟ علما بأن سيكون أقل من صاع. هل يرد المقترض إلى المقرض صاعا من القمح علما بأنه سوف يكلفه (130 ريالا) لشرائه؟ علما بأنه عند الاقتراض كان قيمة الصاع (100 ريال) فقط، وهل يعتبر الفارق وقدره (30 ريالا) ربا، هل يجوز للمقترض أن يرد للمقرض نقدا بدلا من قمح، على أساس القيمة السوقية فقط، أي يرد للمقرض (130 ريالا) بدلا من صاع القمح؟ علما بأن المقترض لا يعارض في هذا.
ج: أولا: يجب على المقترض أن يرد إلى المقرض أو من يقوم مقامه من الورثة صاعا من القمح في الميعاد المتفق عليه بينهما، سواء زاد السعر أم نقص. ثانيا: لا بأس أن يرد قيمة على حسب ما يتراضيان عليه، ولو كانت أكثر ما لم يكن ذلك عن تواطؤ وقت القرض، وإذا تراضيا

(14/142)

على القيمة فلا بد من قبضها في الحال حتى لا يكون ذلك من بيع الدين بالدين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(14/143)

تسديد القرض بعملة أخرى غير المقترضة
السؤال الثاني من الفتوى رقم ( 6903 )
س2: تسلفت دراهم من إنسان (عملة فرنسية) على أن أرجعها له في فرنسا ولكن لما جاء إلى الجزائر طلب مني أن أعطيه دراهم جزائرية بالزيادة. ما الحكم في ذلك؟
ج2: يجوز أن تسددها له في الجزائر بمثلها عملة فرنسية أو بقدر صرفها يوم السداد من العملة الجزائرية، مع القبض قبل التفرق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/143)

السؤال الثاني من الفتوى رقم ( 7344 )
س2: ما حكم الاقتراض بعملة ثم سداد الدين بعد عدة شهور بعملة أخرى، وقد يكون هناك اختلاف في سعر العملة خلال مدة الدين؟
ج2: إذا اقترض شخص عملة دون أن يشرط عليه فائدة، أو رد عملة أخرى بقيمتها وقت السداد دون أن يشرط عليه ما فيه جر نفع للمقرض جاز ذلك؛ لما فيه من التعاون بين المسلمين وقضاء حوائجهم. أما إن اشترط عليه فائدة لهذا القرض، أو رد بديله بعملة (ما) أو تقديم أي نفع للمقرض - حرم ذلك؛ لكونه من الربا المحرم بالكتاب والسنة وإجماع أهل العلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/144)

الفتوى وقم ( 7690 )
س: منذ أكثر من سنة، كانت جمعيتنا في حاجة ماسة إلى المال، ولا زالت حتى الآن، واقترضنا من أحد البنوك الفرنسية بالربا، لكن الشيخ أبو بكر الجزائري طلب منا أن نخلص أموال

(14/144)

الله من الربا، وتوسط لدى أحد المحسنين في السعودية بإعطائنا (160 000 فرنك) مائة وستين ألف فرنك فرنسي جديد، حملها لنا الحاج بلقاسم محمد، وأعطاها لنا على سبيل القرض الحسن حتى ييسر الله الأمر، ولما جاءنا مبلغ من المال يوازي هذا المبلغ من أحد المحسنين ذهبنا للحاج بلقاسم لنسلم له المبلغ، ولكنه قال: إن صاحبه في السعودية يريده بسعر الدولار، لا بسعر الفرنك، وعلى هذا يزيد المبلغ بكثير عن (160 000 فرنك)، فهل يجوز لنا أن نعطيه المال بالدولار بزيادة عن المبلغ الأصلي؟ مع العلم أننا نشعر بأن هذا المبلغ كان كالمساعدة لوجه الله.
أفتونا أثابكم الله.
ج: إذا كان الواقع ما ذكر من أن القرض الذي دفعه الشخص المذكور لكم فرنكات فرنسية، فلا يلزمكم أن تدفعوا إلا ذلك، سواء زادت قيمة الفرنكات عن سعرها وقت الاقتراض أو نقصت، ولا يجوز له أن يلزمكم أن تدفعوا غير الجنس الذي أقرضكموه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/145)

إذا اقترض عملة ثم اختلفت قبل السداد
الفتوى رقم ( 10423 )
س: عندما يقترض شخص مبلغا من المال، وليكن (100 جنيه) على أن يسدد القيمة بعد سنوات من الاقتراض (100 جنيه) هل يوجد ربا ضمني في هذه العملية؟ لأن القيمة الشرائية (السوقية) للجنيه تقل بمرور الزمن عليها.
ج: يجب على المقترض أن يدفع الجنيهات التي اقترضها وقت طلب صاحبها ولا أثر لاختلاف القيمة الشرائية زادت أو نقصت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/146)

الفتوى رقم ( 10462 )
س. استلفت مبلغا من المال من أحد الأصدقاء وقدره خمسة آلاف ريال سعوديا قبل سنتين، واشترط علي أن أسددها بالدينار الأردني، وكانت تعادل ذلك الوقت 543 دينارا، فإذا سددتها الآن ( 543 ) دينارا حسب الشرط فإنها تعادل ستة آلاف ريال سعوديا، وإذا سددتها خمسة آلاف ريال سعوديا فإنها تعادل

(14/146)

(450 دينارا) وأكون بذلك قد خالفت الشرط، ونقصت قيمتها عن ذلك الوقت، فماذا علي أن أفعل بسدادها لكي لا يلحقني بذلك إثم؟ أفتونا جزاكم الله خيرا.
ج: يجب عليك تسديد ما اقترضته، وهو خمسة آلاف ريال سعوديا، وما ذكر من الشرط ليس بصحيح؛ لأنه قرض جر نفعا، ولأنه عقد مصارفة مع تأجيل أحد العوضين، وهو لا يجوز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/147)

الفتوى رقم ( 11611 )
س: رجل استقرض من رجل آخر مبلغ ألف بيزو فلبيني إلى أجل، على أن يرده إليه بمائة دولار أمريكي، علما بأن قيمة مائة دولار ألفا بيزو، هل يجوز ذلك في نظر الشريعة الإسلامية؟
ج: عقد القرض عقد إرفاق وتعاون بين المسلمين؛ لما فيه من نفع المسلم لأخيه المسلم، وقضاء حاجته، ولما فيه من الثواب والأجر العظيم عند الله جل وعلا، فلا يجوز أن يقرضه ألف بيزو على أن يرده مائة دولار؛ لأن ذلك يخرجه عما شرع له أصلا،

(14/147)

فالواجب على المستقرض أن يرد مثلما أخذ من القرض، ولا يجوز اشتراط الزيادة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/148)

الفتوى رقم ( 129731 )
س: اقترضت مبلغا من المال وقدره ثلاثة آلاف دينار خمسمائة، قرضا حسنا دون أي شرط، حول لي هذا المبلغ من الإمارات، علما بأن الدينار في ذلك الوقت كان يعادل تسعة ريالات ونصفا تقريبا، والآن أرغب في سداد هذا المبلغ (الدين) علما بأن سعر الدينار في الوقت الحالي خمسة ريالات ونصف، فهل أقوم بسداد هذا الدين وتحويل المبلغ بالسعر الذي استدنت فيه المبلغ، أي بتسعة ريالات ونصف قبل ثلاث سنوات، أم بالسعر الحالي خمسة ريالات ونصف؟ أفيدوني أفادكم الله وجزاكم عنا كل خير.
ج: الواجب المبادرة بتسديد الدين الذي عليك بالدينار الأردني الذي اقترضت فقط.

(14/148)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/149)

الفتوى رقم ( 14448 )
س: في عام 1980 قمت ببيع ذهب مقداره 20 جرام، وهو يخص زوجتي، وسافرت إلى لبنان بقصد العمل، وبعد عودتي من لبنان اشتريت بقرة، وبعتها بمبلغ 360 جنيها مصريا، وسافرت إلى بغداد بقصد العمل كذلك، وعدت من بغداد واشتريت جاموسة وبعتها بمبلغ 750 جنيها مصريا، وأخذت ثمنها وأدخلته في شراء قطعة أرض زراعية، وزوجتي تطلب مني الآن الذهب، هل أشتري لها الذهب بالجرام على الرغم من أن سعر الذهب عندنا الآن ارتفع سعره جدا، أم أعطيها مقدار الذهب بالنقد؟ أفيدوني أفادكم الله.
ج: الواجب أن ترد على زوجتك مقدار الذهب الذي أخذته منها؛ لأن ذلك قرض، فترد عليها مثل الذي أخذته منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/149)

وفاء القرض

(14/149)

السؤال الرابع من الفتوى رقم ( 6028 )
س4: فيه رجل أخذت منه مائة ريال سلفة، وبعد مدة طلب مني أن أعطيه المائة حقه، وقلت له: ما عندي الوقت الحاضر، فراح للناس يشكي عليهم الأمر، وتقابلنا في منزل أحد هؤلاء الناس، وشددوا على أن أعطيه حقه، فأنكرت أن له عندي فلوسا، ولم أحلف له، واليوم سألت عنه كي أعطيه حقه وقالوا لي: توفي، وأنا لا أعرف أهله ولا ديرته. الإفادة جزاكم الله خير الدنيا والآخرة.
ج4: أولا: يجب عليك أن تستغفر الله وتتوب إليه مما اقترفته من كذب وجحد لحق مخلوق توبة صادقة تندم بها على فعلك، وتعزم على ألا تعود في مثله عسى الله أن يتوب عليك. ثانيا: عليك أن تبذل وسعك في التعرف على ورثة صاحب الحق، وترد إليهم حق مورثهم، فإن لم تعرف فتصدق بها عن صاحبها، ومتى عرفت ورثته فخيرهم بين دفع مالهم إليهم، ويكون الأجر لك، وبين إمضاء الصدقة ويكون الأجر لهم.

(14/150)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/151)

السؤال الأول من الفتوى رقم ( 2219 )
س1: أخذت من رجل قريب مني مبلغا سلفا، وبعد مدة توفي الرجل قبل أن أعيد له المبلغ، وليس خلفه زوجة ولا أولاد سوى والده ووالدته، فهل من الأفضل إعطاء والديه هذا المبلغ أو أدفعه عنه صدقة على من يستحقه؟ أيهما أفضل إذا كان والداه من الأغنياء؟ أفتوني جزاكم الله خيرا.
ج1: إذا كان الواقع كما ذكرت من أنه لا وارث له إلا والداه، وجب عليك أن تدفع لوالديه المبلغ الذي له عليك، ولو كانا غنيين، فإنه حقهما، ثم إن كان عليه دين أو له وصية شرعية تولى أبوه تسديد ذلك وتنفيذه على مقتضى الشرع، وما بقي ورثاه، ولا يجوز لك أن تتصرف فيه بغير ذلك، لا بصدقه ولا بغيرها إلا إذا علم والداه وفوضاك في التصرف بما يريدان مما يوافق الحكم الشرعي.

(14/151)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/152)

السؤال الأول من الفتوى رقم ( 5015 )
س1: في عام 1390هـ عندما أردت التحول من اليمن للسعودية أخذت ريالين فرنسيين من حرمتين، كل واحدة أخذت منها ريالا، وأخبروني بأسمائهن وموقع إقامتهن في المعابدة بمكة لما وصلت مكة وحصل معي كفاية تسديد السلف بحثت عن النساء اللاتي أعطتني السلف، فلم أجدهن من ذلك الوقت إلى يومنا هذا. أفيدوني عن حل تلك المشكلة التي أحاطت بي.
ج1: إذا كان الواقع كما ذكرت؛ فتصدق بما تسلفت منهما بقصد أن الصدقة عنهما، ثم إذا التقيت بهما فأخبرهن بما فعلت، فإن رضيتا بذلك فالحمد لله، وإلا فأعط كل واحدة حقها، ولك أجر الصدقة إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/152)

السؤال الأول من الفتوى رقم ( 19429 )
س1: رجلان كانا صديقين منذ الطفولة، ثم في الدراسة، وبعد التخرج افترقا، ثم بعد فترة اجتمعا في عمل واحد، وأصبح كل منهما جارا للآخر، وبينهما صلة، حيث الحي تزوج من قبيلة الثاني، وأصبح بينهما هذه الصلة، فكانا يأخذان من بعضهما المال، كمثل النقود دون تحديد، فكلما احتاج أحدهما أخذ من الآخر، ثم يتم إرجاعها عند المقدرة، والذي حصل: أن أحدهما أخذ نقودا من صاحبه، ولكن لم يذكر مقدارها؛ لأنها أصبح لها مدة طويلة جدا، وصاحبه لم يطلبها منه، ولكن توفي، والحي لا يدري ماذا يصنع في ذلك، هل هي باقية في ذمة الحي؟ أرجو من فضيلتكم الإفتاء في هذا الأمر.
ج1: يجب عليك أن تدفع المبلغ الذي في ذمتك لورثة المتوفى، وإذا لم تعرف مقداره فإنك تجتهد في تقديره، وتحتاط، وبذلك تبرأ ذمتك إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/153)

السؤال الرابع والعشرون من الفتوى رقم ( 18612 )
س24: استدان رجل من صاحبه مبلغ (100 دينار) وأرجعها له بعد سنة، فطالبه صاحبه بدفع مبلغ (150 دينار) وذلك لأن الـ (150 دينار) الآن تعادل الـ (100) في ذلك الوقت. هل يجوز ذلك؟ وهل يصح الاتفاق من البداية على أخذ مبلغ يشتري به سيارة وإرجاعه بعد سنتين على أن يكون نفس ثمن السيارة؟ علما بأن المبلغ المأخوذ في البداية (3000 دينار) والمبلغ المرجع للدائن (3500 دينار).
ج 24: اختلاف قيمة العملة في وقت السداد عن وقت الاقتراض لا يحل طلب الزيادة المذكورة، بل هي من الربا المحرم، والواجب إعادة ما اقترضه دون الزيادة التي طلبها المقرض من المقترض، أما ما حصل من اختلاف قيمة العملة فهو قدر الله تعالى على المال، وقد تزيد قيمة المال فتساوي المبلغ الأول أو أكثر، فالقيم متقلبة، وهذا الحكم يسري على ما ذكرتم في صورة السيارة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/154)

الفتوى رقم ( 8514 )
س: رجل استلف مبلغ (10 000 دج) حوالي (8000 رس) من صهره (أبي زوجته) قبل موت الصهر بحوالي 3 أشهر، وبعد موته أراد أن يضع المبلغ في حسابه بالبنك، فقالت له الزوجة: إن أباها أوصى لها بذلك المبلغ، مع العلم أن هذه الزوجة لم تأخذ نصيبها من الإرث الذي تركه والدها، ماذا يفعل هذا الرجل؟ هل يسلم المبلغ للزوجة أم للورثة؟
ج: يجب رد المبلغ المقترض من صهرك إلى ورثته أو وكيلهم، مع الاستيثاق منهم، أو يكون بمعرفة المحكمة، لتقوم بتوزيع المبلغ على الورثة بعد تسديد الديون عن المتوفى، وتنفيذ وصيته الشرعية إن كان له وصية أو عليه دين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/155)

السؤال الأخير من الفتوى رقم ( 8864 )
س: تقول المرأة في سؤالها هذا: إنها كانت قبل عشر سنوات حالتها المادية والاقتصادية هي وزوجها وأولادها ضعيفة جدا، وتحت ضغط هذه الظروف الصعبة، اضطر زوجها إلى

(14/155)

اقتراض مبلغ من المال الأصلي (المبلغ المقترض) هو (300 دينار) وكان زوجها يعطي الفائدة المفروضة عليه من قبل الرجل المقرض (صاحب المال) له نفسه، ورأس المال يبقى كما هو إلى أن ساءت أحوال زوجها المادية والاقتصادية جدا، فتوقف عن دفع الفائدة الشهرية له، وتوفي الزوج وقد أدى هذا الاتفاق إلى تراكم الفائدة طيلة كلك الفترة، حيث أضاف صاحب المال (المرابي) المبلغ المتراكم وهي الفائدة المتراكمة نتيجة لعدم سدادها له إلى رأس المال الأصلي (المبلغ المستدان) فرفع قضية على تلك المرأة هي وأولادها بالمحكمة، يطالبهم بها بالمبلغ الجديد، والمبلغ هو عبارة: رأس المال الأصلي والبالغ (300 دينار) + الفائدة المتراكمة على المبلغ المذكور + أجور الدعوى وهي عبارة عن: رسوم وأتعاب المحامي، والمبلغ الجديد صار: 1000 لكل شيء من فوائد وأجور الدعوى والمبلغ الأصلي، وحسما للنزاع والمشاكل والمحاكم عرضت عليه الزوجة نصف المبلغ مقابل أن يتنازل هو عن الدعوى، وتحل المشاكل بسلام وستر؛ لأنها امرأة أرملة وصاحبة أيتام: طبعا نصف المبلغ يا شيخ هو: 550 دينارا، لكنه رفض رفضا باتا، وأصر على دفع المبلغ كاملا له، أي: يريد (1000 دينار) والآن صار للدعوى ما يقارب من أربع سنين معلقة في المحاكم على الورثة من قبل المدعي (صاحب المال)، والآن أيضا

(14/156)

تريد الزوجة أن تدفع المبلغ بكامله (1000 دينار) لإبراء ذمة زوجها المتوفى من هذا المرابي، فهل يجوز لها أن تعطيه المبلغ كاملا أم جزءا منه: كأتعاب المحامي، أو الجزء الآخر: الفوائد المتراكمة (الربا المتراكم)، وفي حالة الدفع هل يجوز لها أن تعطيه كله أو جزءا منه؟ هل يجوز لها أن تعطيه من الفوائد التي لديها في البنك للمبلغ المودع في البنك لها، لأن الشخص صاحب المال هو مرابي، يتعامل بالربا، ولا يخاف الله؟ أم تعطيه من مبلغ حلال الأصل، أي ليس من الربا وشاكلته؟ وهي بانتظار الجواب. وجزاكم الله خير الجزاء.
ج: ليس على المرأة أن تسدد سوى أصل القرض، وهو: ثلاثمائة دينار، إذا كان الواقع هو ما ذكرته، أما الزائد فهو ربا لا يلزمها دفعه، ولا يحل للدائن المطالبة به، ولا أخذه، هذا إذا كان لزوجها مال يمكن تسديد القرض منه، أما إن كان لم يخلف شيئا من تركته فلا شيء عليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/157)

الفتوى رقم ( 14555 )
س: استلفت من جدتي لأمي مبلغا من المال ومقداره عشرة آلاف وخمسمائة ريال فقط، رددت منه ألف ريال فقط في حياتها، وبقي على ذمتي تسعة آلاف وخمسمائة ريال، والآن -يا سماحة الشيخ- توفيت جدتي وبقي علي المبلغ دينا في عنقي، فكيف أصرف هذا المبلغ؟ علما بأن جدتي لديها بنت واحدة هي والدتنا، ولا أعرف لها أقرباء، ومعظم الذين نعرفهم من أقربائها قد ماتوا يرحمهم الله جميعا، أما أنا فلي أخوان وأخت واحدة فقط. أرشدني جزاكم الله خيرا، ماذا أفعل بهذا المبلغ؟ أطال الله في عمركم، وجزاكم الله خير الجزاء، إنه سميع مجيب. والسلام عليكم ورحمة الله وبركاته.
ج: يجب إعادة المبلغ الذي في ذمتك إلى ورثة جدتك الشرعيين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/158)

السؤال الأول من الفتوى رقم ( 11367 )
س1: شخص أقرض شخصا آخر مبلغا ثم أنكره فيه، فترافعا عند الحاكم، وحلف له اليمين اللازمة، وبعد فترة جاء

(14/158)

الشخص المقترض بالمبلغ ليسلمه المقرض، فهل يجوز أخذ المبلغ بعد أن حلف له فيه عند الحاكم؟ أرجو توضيح حكم الشرع في ذلك وفقكم الله.
ج1: يجوز للمقرض قبول المال من المقترض ولو كان حلف له يمينا عند الحاكم، لأن اليمين لفض النزاع، وأما الحق فإنه باق في ذمة من عليه الحق، فإذا دفع المال برئت ذمته من المال، وعليه الاستغفار والتوبة من اليمين الكاذبة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/159)

السؤال الأول من الفتوى رقم ( 12827 )
س1: أقرضت أخا مصريا وأنا مصري كذلك مبلغ (700 دولارا أمريكيا) حينما كنا نقضي الإجازة بمصر، وعندما سافرنا أرسل لي مبلغ (2800 ريال) سعودي، وهي تزيد تقريبا حوالي (170 ريالا) عن القيمة التي تعادل (700 دولار أمريكي) بحجة أن قيمة الدولار بالجنيه المصري تساوي (2850 ريال) يوم أن اقترض هذا المبلغ وباعه، وأن قيمة الدولار

(14/159)

انخفضت بعد بيعه المبلغ إلى الآن. فما حكم الدين في هذه المسألة؟ أفتوني جزاكم الله خيرا.
ج1: يجوز لك أخذ المبلغ المذكور، ويكون من باب حسن القضاء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/160)

السؤال الثالث من الفتوى رقم ( 16513 )
س3: ما حكم من اقترضت منه مالا ثم ذهب ولا أدري أين هو الآن؟
ج3: إذا كان عندك دين أو قرض لشخص، ولم تدر أين ذهب، ولا تستهدي إلى مكانه، وأيست من أداء الدين إليه، فتصدق به على نية أن الأجر له، فإن جاء فأخبره، فإن أمضى الصدقة وإلا فأعطه دينه، ويكون أجر الصدقة لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/160)

الفتوى رقم ( 17255 )
س: أفيدكم بأني أرغب في الجهاد في سبيل الله، ولكن نظرا لأني كنت أدرس في الولايات المتحدة، وحصل أن اقترضت مبالغ من الأموال من عدة جهات: بنوك، محلات تجارية، أشخاص أمريكان كفار، ونظرا لأن البنوك التي أقرضتني المبالغ عن طريق الكروت التجارية المسماة: (ماستر كارد)، (أمريكان إكسبرس)، تقوم بإلغاء الملفات الغير مدفوعة بعد مرور سبع سنوات، وفي هذه الحالة تصبح إمكانية سداد هذه القروض صعبة جدا إن لم تكن معدومة، أما بالنسبة للقروض من المحلات التجارية، فإني لا أتذكر فيه المبالغ التي اقترضتها، كما أني لا أتذكر أسماء الكثير منها، وأخيرا بالنسبة للقروض من الأشخاص الأمريكان فإنه ليس لدي أرقام تليفوناتهم، ولا أدري ما إذا كانوا يعملون في نفس أماكن عملهم السابقة أم لا. أفيدوني أفادكم الله في وجوب سداد هذه القروض، حيث إني عزمت على الجهاد، وأرغب في الإسراع.
ج: المال الذي اقترضته سواء كان من مسلم أم من كافر، من جهة أم من فرد، يجب عليك سداد ما اقترضته، ولا يجوز لك المماطلة به، ومن جهلت مكانه وعنوانه فتصدق بحقه بالنية عنه،

(14/161)

ومتى حضر أو علمت عن مكانه أو عنوانه أخبرته بما صنعت، فإن وافق عليه فالحمد لله، وإلا فأعطه حقه، ويكون أجر الصدقة لك؛ لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي -صلى الله عليه وسلم-: « ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم » (2) ، وإن كان وقع لك تعامل بالربا مع أحدهم فعليك التوبة والاستغفار والعزم ألا تعود إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الطب (5406),صحيح مسلم السلام (2195),سنن ابن ماجه الطب (3512),مسند أحمد بن حنبل (6/72).

(14/162)

السؤال الثاني من الفتوى رقم ( 18048 )
س2: قبل وفاة والدي أخذت منه مبلغ ألف جنيه مصري برضائه، وكان يقول: هذا المال لوقت معين ثم ترجعه لي، ثم توفي قبل أن أرد له المال. وسؤالي. ماذا علي أن أفعل الآن بهذا المال؟
ج2: يعتبر الألف جنيه التي أخذتها تركة، يشاركك فيه جميع الورثة.

(14/162)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/163)

السؤال الأول من الفتوى رقم ( 1894 )
س1: كنت أعمل محصلا في وظيفة، واضطررت إلى أخذ مبلغ مما تحت يدي بقصد السلف وأرده من راتبي، لكن اطلع صاحب المال على ذلك، وطلب رده، فرددته إليه دون نزاع، والآن ضميري يؤنبني على ما فعلت، فما أصنع حتى يستريح قلبي؟
ج1: أخذك المبلغ من مال غيرك دون إذنه يعتبر خيانة له، ولو حسن قصدك وعزمت على تسديده من راتبك أو غيره، ويعتبر تعطيلا لجزء من مال غيرك، عن استغلال صاحبه له فيما يعود عليه بالربح، كما أن فيه عارا عليك وجرحا لكرامتك، وحيث رددت المبلغ لصاحبه حينما علم وطلبه وندمت على ما حصل منك فعليك أن تضم إلى ذلك: العزم على ألا تعود إلى مثل ذلك، وتستسمح صاحب المال حتى تطيب نفسه، وتحسن التوبة، وتكثر من الأعمال الصالحة، عملا بحديث: « أتبع السيئة الحسنة تمحها » (1)
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311).

(14/163)

ونرجو الله أن يتوب عليك ويغفر لك، ويحفظك من المعاصي والمنكرات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/164)

الفتوى رقم ( 7481 )
س: إنني أقرضني أخ لي مبلغا من المال، خمسة آلاف جنيه، لأعمل بهن وأسترزق منهن، على أنني سوف أرد إليه المبلغ حينما يتسنى لي سداده، ولكن أخي هذا ماله خليط من حلال وحرام، حيث إنه يعمل خارج البلد في هولندا وبعض تجارته هناك من لحم الخنزير وشحم الخنزير، لذلك فإني متوقف في هذا المبلغ هل أعمل به أم أتركه؟ مع العلم أنه من العسير جدا، وربما من النوادر أن أجد أحدا يقرضني مبلغا، وخاصة مثل هذا، بل أكاد أن أقول غير موجود، فأرجو من الله تبارك وتعالى أن يوفقكم في الرد على سؤالي هذا؛ لأنني غير مستريح من المعاملة في هدا المبلغ حتى يأذن الله تعالى لي.
ج: إذا كان الواقع كما ذكرت من أن مال من أقرضك المبلغ مختلط حرامه بحلاله، جاز لك أن تستثمر ما أقرضك في وجه من

(14/164)

وجوه الاستثمار الجائزة؟ لتكسب منها ما قدر الله لك من الربح؛ فإن النبي -صلى الله عليه وسلم- كان يتعامل مع الكفار اليهود والنصارى بيعا وشراء، ويقبل الهدايا منهم، ويأكل منها، مع العلم بأنهم يتعاملون بالربا، ويتجرون في المحرمات، فمالهم مختلط حرامه بحلاله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/165)

السؤال الأول من الفتوى رقم ( 1130 )
س1: إنه اقترض من رجل (400 ريال)، وتوفي عن زوجة فقط، ولم يعرف له وريث، وليس له ولد، وإنه أعطى الزوجة مبلغ مائة ريال (100) ، ويسأل عما يفعل بالباقي؟
ج1: إذا كان الأمر كما ذكره السائل، فيمكنه أن يدفع المبلغ الباقي إلى القاضي الذي يقع في جهته، ويأخذ سندا بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/165)

السؤال الحادي عشر من الفتوى رقم ( 9564 )
س11: ما حكم ما لو اقترض شخص ألف دولار، وعند حلول الأجل سدد ما اقترضه بعملة غير الدولار، بأن كان الدفع بالريالات، فدفع بدلا من الألف دولار أربعة آلاف سعوديا؟ مع العلم أن الألف دولار حين القرض يعادل 3500 ريال سعوديا.
ج 11: يرد المقترض جنس المال الذي اقترضه، وإذا أراد أن يقضيه بعملة أخرى فيكون بسعر الدولارات وقت القضاء، ولكن لا يجوز للمسلم أن يشترط ذلك عند عقد القرض؛ لأنه والحال ما ذكر يكون صرفا بدون تقابض، وذلك لا يجوز لحديث عبادة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/166)

السؤال الثالث من الفتوى رقم ( 18489 )
س3: اقترض رجل من زوجته مبلغا من المال، على أن يعيده في وقت قريب وحدد ذلك الوقت، وقد مضى على ذلك الوقت زمن طويل، وبعد مطالبتها بحقها رفض وقال: لن أرجع ذلك المال؛ لأنك زوجتي وليس من حقك مطالبتي بذلك، ويكفي

(14/166)

أنني أصرف عليك. أرجو من سماحتكم بيان هل لها استرجاع حقها رغم أنه يقول: إن أجبرتني على استرجاع حقك فيكون ذلك ولكن مع الطلاق؟
ج3: يجب على الزوج أداء الدين الذي عليه لزوجته، ولا يحل له شيء من مالها إلا بطيبة من نفسها، ولا يحل له أن يماطل بأداء حقها ويهددها بالطلاق إن طلبته؛ لأن هذا ظلم، وأكل لمالها بالباطل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/167)

الفتوى رقم ( 14057 )
س: إني شاب أبلغ من العمر ثمانية وعشرين عاما، وقد ارتكبت كثيرا من المعاصي والكبائر- والله المستعان- وقد من الله علي بالتوبة، وقد تبت واستغفرت الله منها، وأرجو منه سبحانه أن يتوب علي ويغفر لي، وقد أردت أن أحصن نفسي بالزواج حيث كنت بأمس الحاجة له، وفعلا قمت أنا ووالدي -رحمه الله- بخطبة فتاة من أقاربي، وتمت موافقتهم، ولكن لم يكن لدي من المال ما يكفي مصاريف الزواج، وبعد سنة من الخطبة توفي

(14/167)

والدي -عليه رحمة الله- وكان من ضمن ما ترك: مبلغا وقدره مائتا ألف ريال تقريبا، وكان ورثته هم: جدتي والدة أبي، وأمي وسبعة بنين وأربع بنات، وكان بذمته أقساط للبنك العقاري للمنزل الذي تسكن فيه أسرتي أكثر من مائة ألف ريال، وقد أخذت مائة ألف لكي أحفظها عندي لإخوتي القصر، وبعد سنة تقريبا من وفاة والدي، لم يتوفر لدي من المال ما يكفي للزواج، ولرغبتي الملحة في الزواج ولضعف نفسي وخوفي من أن أرتكب الفاحشة- عياذا بالله من ذلك- امتدت يدي إلى هذا المال، فأنفقته كله على مصاريف الزواج بدون علم والدتي وإخوتي، وكانت نيتي أن أقوم بتسديده وأعتبره دينا في عنقي، وقد مضى علي سنة من الزواج ولم أسدد من هذا المال سوى مبلغ عشرين ألف ريال تقريبا، وأنا الآن خائف أشد الخوف من عقاب الله، وأخشى أن أكون ارتكبت كبيرة (أكل مال اليتيم) وأكثر ما أخشاه أن ينزل علي هادم اللذات وأنا لم أسدد هذا الدين، عليه أود من سماحتكم أن ترشدوني وتوجهوني إلى الذي يجب علي أن أعمله، وما هو الحل لمشكلتي هذه التي تؤرقني في الليل والنهار، وأتمنى أنني لم أتزوج، ولم أقرب هذا المال. هذا ما أردت شرحه لكم، ورجائي في الله ثم بكم أن تنيروا لي طريقي وتبصروني بما علي أن أفعله، وأرجو منكم الدعاء لي

(14/168)

بأن يغفر لي الله ذنوبي، وجزاكم الله عني وعن المسلمين كل خير. والسلام عليكم ورحمة الله وبركاته.
ج: يجب عليك رد ما أخذت من نصيب إخوانك القصر إلى وليهم، مع التوبة والاستغفار مما حصل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/169)

السؤال الأول من الفتوى رقم ( 6928 )
س1: تسلفت من أحد الأصدقاء مبلغا وقدره 5000 ريال، فقلت له: آخذ وبعد سنة أدفع لك هذا المبلغ إن شاء الله، فقال: أنا وأنت إخوة، ومتى ما أتيت بهن آخذهن ولو بعد عشر سنوات، فقلت له: جزاك الله خيرا، وأخذ على هذه الحال (5) شهور، فتوفي هذا الصديق، ولما أتممت السنة جئت إلى ولده بالمبلغ، فرفض، وجئت إليه حوالي ثلاث مرات فرفض، وجئت إليه بإثبات بأني قد تسلفت وجئت بشهود قد وقفوا على ذلك، ولكن أصر على ذلك العناد، وجئت إلى إخوته وإلى الورثة فرفضوا، وأنا متحير من هذا الأمر، فماذا أفعل؟ أفيدوني جزاكم الله خيرا.

(14/169)

ج1: إذا تنازل لك جميع الورثة وهم بالغون عقلاء وكل منهم رشيد عن المبلغ الذي في ذمتك لميتهم- فلا حرج عليك، وإن اختلفتم فمرجع ذلك المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/170)

السؤال الثاني من الفتوى رقم ( 14702 )
س2: وأنا في العراق أخذت مبلغ 75 دينارا على سبيل السلفة، ولم نتقابل بعد ذلك بسبب أزمة الخليج ولم أعرف سوى اسم المحافظة، مع العلم بأني رجعت من العراق بدون أي مبلغ من المال، ولا يوجد معي مال الآن.
ج2: يجب عليك إعادة المبلغ الذي اقترضته إلى صاحبه، فإن تعذر عليك معرفته ومعرفة ورثته فتصدق به على الفقراء بالنية عن صاحبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/170)

الفتوى رقم ( 19286 )
س: تزوجت بامرأة ورزقني الله بولد منها، وحصلت لي أزمة مالية، وقمت بأخذ ذهبها برضاها واختيارها بدون إجبار أو إكراه مني لها، وقمت ببيعه على أن أشتري لها ذهبا فيما بعد، ولكن توفيت زوجتي -رحمها الله- قبل أن أشتري لها الذهب، وأستفسر عن سؤالي الأول: هل أشتري بقيمة ذهبها الذي بعته ذهبا آخر وأسلمه لأهلها أو يعتبر إرث لابنها الذي أنا والده ولا عليه شيء، كذلك باق لزوجتي بذمتي مبلغ وقدره عشرون ألف ريال من باقي مهرها، وأستفسر في سؤالي الثاني: هل أدفع باقي المهر لوالدها أو أمها، أو لا يلزمني دفع باقي المهر المتأخر؟
ج: قيمة الذهب الذي أخذته من زوجتك والقسط المتبقي من المهر هو جزء من تركتها، مضاف إلى ما خلفت، يقسم على ورثتها على حسب إرثهم بعد إخراج صك حصر الورثة، وأنت واحد منهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/171)

الفتوى رقم ( 8986 )
س: تسلفت مبلغ ألفي ريال من صديق مقيم في لبنان وكان هذا قبل الغزو الإسرائيلي للبنان والآن بعد أن فقدت عنوانه الصحيح اعتقادا مني أنه كان مسافرا للبنان لمدة إجازة ويعود، ولكن ظروف الحرب منعته من العودة، ولا أعرف مصيره الآن، فهل يجوز لي التصدق بالمبلغ باسمه على المستحقين من الفقراء والمساكين أم لا؟
ج: يجب رد المال المقترض إلى صاحبه إن كان حيا، ويمكن السؤال عنه وعن مقره عن طريق أقاربه، وإن تعذر ذلك فيسلم إلى ورثته إن وجدوا، وإن تعذر ذلك فيتصدق به عنه، ثم إن لقيته بعد ذلك أخبره بما فعلت، فإن رضي وإلا ادفع إليه حقه، ويكون أجر المال المتصدق به لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/172)


باب الرهن - فتاوى اللجنة

باب الرهن

(14/173)

السؤال الأول من الفتوى رقم ( 7944 )
س1: بعض الناس يقرض إلى أجل مدة معلومة في شراء عقار أو سيارات أو غيرهما من البضائع، ثم يرهنه المقترض شيكا مؤجلا على أحد البنوك، فما رأي فضيلتكم بهذه الطريقة.
ج1: إذا كان الشيك مصدقا بالقبول من البنك المحول عليه جاز جعله رهنا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/174)

الفتوى رقم ( 14514 )
س: تقدمت لخطبة فتاة قريبة لي، وأنا في السنة الأولى بكلية التجارة، وقد كان الدافع إلى ذلك هو أن والدتي لا تقدر على عمل شيء، فقد بلغت من العمر ستة وستين عاما، بالإضافة إلى زواج أختي الوحيدة والمعاناة التي عانت منها والدتي في سبيل تربيتنا، فقد توفي والدي عام سبعين، وكنت في ذلك الوقت عندي خمسة أعوام، وأخي محمد ثلاثة أعوام، وأختي خيرية سبع سنوات، ولا نملك سوى بيت صغير ونصف فدان بالإيجار، أي

(14/174)

مؤجر، وقامت والدتي بتربيتنا برعاية الله وفضله، التي لم ينسانا بها دائما، حتى تزوجت أختي وتخرجت في كلية التجارة عام 1989م، وأخي من دبلوم المدرسة الصناعية، ووالدتي أصابها المرض وكبر السن، وأصبحت غير قادرة على عمل شيء، مما دفعني إلى خطبة هذه الفتاة القريبة لنا؛ لكي تساعد والدتي. والآن وقد تخرجت من الجامعة، وأخذت معافاة من الجيش بسبب استئصال الطحال إثر عملية جراحية، وأخي لا يعمل، وكل ما نقوم به هو زراعة النصف فدان، ولكن طول مدة الخطوبة زاد مما دفع أهل الفتاة إلى قولهم لي: حدد موقفا على نهاية شهر 12، وكل ما نطلبه حجرة نوم، يعنى أقل شيء، ولكن ليس بمقدرتي. وبعد تفكر أنا وأخي اتفقنا على رهن قطعة الأرض حتى نستطيع شراء حجرة النوم، ولكن كل ما أريده هو توضيح هل رهن قطعة الأرض حرام أم حلال، فهنا من يقول: حرام، ومن يقول: ظروفك تدفع عنك الحرمانية. فهل أرهن قطعة الأرض وأتزوج هذه الفتاة التي تقوم برعاية والدتي بعد زواج أختي أم أتركها وشأنها؟ وهل حرام علي لو تركتها؟ وأدعو الله -عز وجل- أن يوفقكم إلى ما فيه الخير للأمة

(14/175)

العربية ولجميع المسلمين في أنحاء الأرض، كما أدعو الله -عز وجل- أن ينظر إلينا ويرزقنا.
ج: أولا: يجب عليك بر والدتك والإحسان إليها قدر استطاعتك، لا سيما وقد بلغت الكبر واحتاجت إلى المعونة والمساعدة. ثانيا: إذا كانت الأرض مملوكة لك أو لأخيك وأذن لك في رهنها جاز رهنها لشراء غرفة لسكناك مع زوجتك. وبالله التوفيق سبحانه، ونسأله أن يوسع في رزقك وأن يعين الجميع على ما فيه رضاه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/176)

السؤال الثاني من الفتوى رقم ( 20244 )
س2: رجل عليه دين لرجل آخر، رهن المدين به قطعة أرض فهل لرب الدين أن ينتفع بتلك الأرض المرهونة بالزراعة أو الإيجار أو نحوها؟
ج2: إذا كان المرهون مما لا يحتاج إلى مؤونة وعناية، كالمتاع

(14/176)

والعقارات من الأراضي والدور، وكانت مرهونة في دين غير دين قرض، فإنه لا يجوز للمرتهن أن ينتفع بها بالزراعة أو الإيجار، إلا بإذن الراهن؛ لأنه ملكه فكذلك نماؤه من حق الراهن، فإن أذن الراهن للمرتهن بالانتفاع بهذه الأرض ولم يكن الدين دين قرض، جاز انتفاع المرتهن بها ولو بغير عوض، ما لم يكن ذلك في مقابل تأخير مدة وفائه، فإن كان انتفاعه بالرهن في مقابل ذلك لم يجز للمرتهن الانتفاع به، أما إن كانت هذه الأرض المرهونة رهنت في دين قرض، فإنه لا يجوز للمرتهن الانتفاع بها مطلقا؛ لكونه قرضا جر نفعا، وكل قرض جر نفعا فهو ربا بإجماع أهل العلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/177)

السؤال الثاني من الفتوى رقم ( 17393 )
س2: تنتشر في بعض قرى مصر عادة رهن الأراضي الزراعية، إذ يقوم الرجل الذي يحتاج إلى مال بأخذ المال من الرجل الذي يملك المال، وفي مقابل أخذ المال يأخذ صاحب المال الأرض الزراعية التي هي ملك للمدين كرهن، ويأخذ صاحب المال الأرض وينتفع بثمارها وما تدره الأرض، ولا يأخذ صاحب

(14/177)

الأرض من الأرض شيئا، وتظل الأرض الزراعية تحت تصرف الدائن حتى يدفع المدين المال لصاحبه. فما حكم رهن الأرض الزراعية، وهي أخذ ما تدره الأرض حلال أم حرام؟
ج2: من أقرض قرضا فإنه لا يجوز له أن يشترط على المقترض نفعا في مقابل القرض؛ لما روي عن النبي -صلى الله عليه وسلم- أنه قال: « كل قرض جر نفعا فهو ربا » (1) ، وقد أجمع العلماء على ذلك، ومن ذلك ما ذكر في السؤال من رهن المقترض للمقرض الأرض، وانتفاعه بها إلى تسديد القرض الذي له على صاحب الأرض، وهكذا لو كان له عليه دين، لم يجز لصاحب الدين أن يأخذ غلة الأرض أو الانتفاع بها في مقابل إنظار المدين، ولأن المقصود من الرهن الاستيثاق لحصول القرض أو الدين، لا استغلال الرهن في مقابل القرض أو الإهمال في تسديد الدين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي تفسير القرآن (2951),مسند أحمد بن حنبل (1/233).

(14/178)

السؤال الثاني من الفتوى رقم ( 17939 )
س2: يتفق طرفان: طرف أول: صاحب مال (فلوس)،

(14/178)

وطرف ثان: صاحب أرض زراعية (مزرعة)، على أن يأخذ صاحب الأرض الزراعية مبلغا من المال (عدة آلاف مثلا)، مقابل أن يعطي صاحب المال قطعة أرض زراعية محدودة المساحة والمعالم بصفة رهن، ويقوم الطرف صاحب المال بدفع أجرة (إيجار) لصاحب الأرض الزراعية، ويقوم بحرثها وتسميدها وريها وكافة العمليات الزراعية، وأخذ ثمارها وخراجها، وهذه القطعة من الأرض الزراعية تظل تحت يده حتى يأخذ ماله من صاحبها، علما بأن ذلك متفق عليه بين الطرفين وبرضاهما. أفتوني بالله عليكم في نوع هذه المعاملة: حلال أم حرام؟ جعلكم الله عونا للمسلمين في توضيح وبيان أمور دينهم.
ج2: هذه المعاملة المذكورة لا تجوز؛ لأنها قرض جر نفعا، وكل قرض جر نفعا فهو ربا، واتفاقهما عليها لا يجعلها جائزة؛ لأن العبرة بصحة العقد شرعا لا بتراضيهما واتفاقهما على الحرام. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/179)

الفتوى رقم ( 15630 )
س: أفيدكم بأن فيه شخص أطلبه مبلغ عشرة آلاف ريال (10 000 ريال) بوقت مؤجل، ولم يوفيني حقي عند حلول قضاه، وقد عرض علي أرض عقار، وطلب مني أخذها بالمبلغ الموضح أعلاه، وذكر أنه سبق أن تقدم لصندوق التنمية العقاري بطلب منحه قرضا على الأرض المذكورة، وقبلت هذه الأرض، واشترطت عليه أن القرض تابع للأرض باسمه؛ حتى استلمه من البنك، ومن ثم أحيله باسمي، وقد قبل ذلك - أي: البائع- وقد كتبنا بيننا الاتفاقية المرفقة صورة منها، أفيدونا هل استلام القرض باسم البائع وتعديله باسمي بعد استلامه، وأقوم بتسديد البنك جائز أم لا؟ جزاكم الله خيرا، والسلام عليكم ورحمة الله وبركاته.
ج: هذا العقد غير صحيح لأمرين: الأول: أن الأرض أصبحت مرهونة للبنك بدين القرض، والرهن لا يجوز بيعه إلا برضى المرتهن. الثاني: أن الدين يلزم المدين، ولا ينتقل من ذمته إلى ذمة غيره إلا في مسألة الحوالة، وهذا ليس منها. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/180)


باب الضمان والكفالة - فتاوى اللجنة

باب الضمان والكفالة

(14/181)

الضمان
السؤال الثاني من الفتوى رقم ( 19129 )
س2: في قريتنا يقوم الناس بضمان ثمار الزيتون بمبلغ معين من المال، كأن يقول: أضمن زيتونك كله بألف دينار، فيقبل الطرف الآخر. فهل هذه المعاملة جائزة في الشرع الكريم؟ وماذا تسمى؟ وما أصل مشروعيتها إن جازت؟
ج2: لا يجوز هذا الضمان المذكور؛ لأنه ضمان شيء مجهول؛ ولأنه من المراهنة الباطلة، فهو قمار، وأكل للمال بغير حق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/182)

السؤال السادس عشر من الفتوى رقم ( 19773 )
س16: ما الحكم عند تلف شيء من محتويات المنزل بالخطأ، عند مباشرة الحوادث؟ وهل يضمن سواء كان مباحا أو غير ذلك؟
ج16: ما تلف في المنازل والمحلات عند مباشرة الحوادث من غير قصد وبسبب مقاومة الحادث فإنه لا ضمان فيه؛ لأن مباشرة

(14/182)

الحادث ومقاومته فعل مأذون به، وما ترتب على المأذون فيه فهو غير مضمون. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/183)

الفتوى رقم ( 1516 )
س: حديث رسول الله -صلى الله عليه وسلم- في الحكم بين أصحاب الإبل والمزارع، هل يشمل جميع المواشي مثل الأغنام والأبقار التي يجب أن تحفظ براع يرعاها ويحفظها عن المزارع والسباع، أو أنه يختص بالإبل التي قلما ترعى بالنهار وتحفظ بالليل؟
ج: أولا: الحديث الذي ورد في هذا الموضوع رواه الإمام أحمد في مسنده، وأبو داود والنسائي وابن ماجه في سننهم، وغيرهم بألفاظ متقاربة، ولفظه عند أبي داود عن حرام بن محيصة عن البراء بن عازب قال: « كانت له ناقة ضارية، فدخلت حائطا فأفسدت فيه، فكلم رسول الله -صلى الله عليه وسلم- فيها، فقضى أن حفظ الحوائط بالنهار على أهلها، وأن حفظ الماشية بالليل على أهلها، وأن على أهل الماشية ما أصابت ماشيتهم بالليل » (1) ، ورواه أبو داود أيضا من
__________
(1) صحيح البخاري تفسير القرآن (4629).

(14/183)

طريق آخر عن حرام بن محيصة عن أبيه، أن « ناقة البراء دخلت حائط رجل فأفسدته عليه، فقضى رسول الله -صلى الله عليه وسلم- على أهل الأموال حفظها بالنهار، وعلى أهل المواشي حفظها بالليل » (1) ثانيا: هذا الحديث ورد عن النبي -صلى الله عليه وسلم- وعلى سبب خاص، وهو إفساد ناقة البراء مزرعة لغيره، ولكن لفظه عام؛ لأنه عبر بلفظ الماشية، حيث قال: « إن حفظ الماشية بالليل على أهلها، وإن على أهل الماشية ما أصابت » (2) ، والعبرة بعموم لفظ الحديث لا بخصوص سببه، فيشمل لفظ الماشية فيه: الأغنام والأبقار. ثالثا: كثير من العلماء صحح هذا الحديث وعمل به، كمالك والشافعي وأحمد وغيرهم، فقالوا: يضمن مالك البهيمة ما أصابته ليلا، ولا يضمن ما أصابته نهارا، قال الشافعي أخذنا بهذا
__________
(1) مالك 2 / 747-748، والشافعي 2 / 107 بترتيب السندي، وأحمد 4 / 295، 5 / 436، وأبو داود 3 / 829 ، 830 برقم (3569، 3570، والنسائي في (الكبرى) كما في (تحفة الأشراف) 2 / 13-14 برقم (1753)، وابن ماجه 1 / 781 برقم (2332)، والدارقطني 3 / 154-155 ، 156 وعبد الرزاق 10 / 82 برقم (18437، 18438)، وابن أبي شيبة 9 / 435- 436، وابن حبان 13 / 355 برقم (6008)، والحاكم 2 / 48، والطحاوي في (شرح المعاني) 3 / 203، وابن الجارود 3 / 102 برقم (796)، والبيهقي 8 / 341،341-342،342.
(2) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2269).

(14/184)

الحديث لثبوته واتصاله ومعرفة رجاله، وجعله هؤلاء مخصصا لعموم حديث: « العجماء جبار » (1) ومن العلماء من قال بالضمان مطلقا، ومنهم من قال بعدم الضمان مطلقا، والمختار الأول؛ لما فيه من الجمع بين الحديثين العام والخاص، وعلى من يريد أن يتزود من العلم أن يرجع إلى أقوال العلماء في ذلك، وإلى أدلتهم في مظانها، وعلى من كانت له قضية أن يرفعها للقاضي، فما حكم به من أقوال العلماء المعتبرين نفذ حكمه، ورفع الخلاف فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) صحيح البخاري المناقب (3510),صحيح مسلم فضائل الصحابة (2449).

(14/185)

السؤال الثاني من الفتوى رقم ( 14290 )
س2: دعست غنما من وقت طويل ولم أوقف، مع العلم أن راعيها في ذلك الوقت موجود، ولكن غير متعمد، وأنا في ذلك الوقت أخشى من شر المشاكل، حيث إني أعرف عن تلك الأرض مشاكل، وديارهم بعيدة جدا عنا، ولو سألت في تلك الديرة أخشى من كثرة المشاكل. أرجو من الله ثم منكم التوجيه.
ج2: إذا كان صاحب الغنم موجودا فتعطيه القيمة، وإن كان

(14/185)

ورثته موجودين وقد مات هو فتعطيهم القيمة عن طريق المحكمة، وإن لم تجده ولا من يدلك على ورثته أو لم تعد تعرفه بعد السؤال عنه، فإنك حينئذ تتصدق بقيمتها على الفقراء بالنية عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/186)

الفتوى رقم ( 19509 )
س: لقد أتاني رجل من الجماعة وقال لي: إنه لا يستطيع مواجهة أناس يطلبونه بما مجموعه أربعون ألف ريال، وطلب مني المساعدة بكفالته لشراء سيارة بالتقسيط ليبيعها حاضرا ويسدد ديونه ويوفر مبلغا لشراء سيارة لاستعماله الخاص، ويستمر بدفع الأقساط لجهة واحدة، وكفلته لشراء سيارة من الدمام بقيمة (142 ألف) دفع المشتري مقدما لها (35 ألفا) والباقي (107ألف) مائة وسبعة آلاف ريال، موزعة على أربعين قسطا، بقيمة 2675 ريالا، وتبدأ الأقساط من تاريخ 7 \ 1 \ 1414 هـ، ولكن هذا الرجل تهرب من دفع الأقساط، واضطررت للتسديد، وسافرت عدة مرات لحائل وسدد عنه أخوه الأكبر مبلغا وقدره (15950) ريالا، وعرضت الأمر على والدي -رحمه الله تعالى-

(14/186)

الذي كلم أخوه وطلب منه أن نأخذ قمحا مقابل ما دفعته من مبالغ، فوافق بالرغم من معارضة المكفول، واستلمنا من مزرعة المكفول 57 طنا من القمح، إذا بعناه حاضرا كان بقيمة (57 ألف ريال)، ولكن تم إدخاله لصوامع الغلال باسم عمي، وقبضت بعد سنتين مبلغا وقدره (105739) ريالا، بتاريخ 21 \ 81417 هـ، هو يفوق ما دفعته بمقدار (14689 ريالا) فهل هذا المبلغ الزائد يكون حقا لي بدلا من تكاليف السفر من الدمام لحائل ومراجعة الحقوق المدينة بالدمام والشركة المعنية، وتكاليف الاتصال ونقل القمح إلى الصوامع ومراجعة الصوامع، أم أرد هذا المبلغ الزائد أو جزء منه للمكفول أو أخوه الأكبر؟ للعلم فقد أبلغت أخا المكفول بالزيادة فقال: أنت بحل ووالدك، ولكن أريد أن أبرئ ذمتي وذمة والدي رحمه الله.
ج: إذا كان الواقع كما ذكر، فلا يحل لك أن تأخذ من قيمة القمح ما زاد عن المبلغ الذي قمت بتسديده عن المكفول لصاحب الدين، بصفتك الكفيل؛ لأن المكفول سلم لك القمح لاستيفاء ما قمت بدفعه عنه، فما زاد عن ذلك فهو حق لصاحب القمح إن كان حيا أو لورثته إن كان ميتا، إلا أن يتبرع به لك صاحب الحق، فإنه يحل لك أخذه.

(14/187)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/188)

الكفالة
الفتوى رقم ( 4505 )
س: سمعنا من بعض الناس بجواز كفالة الهنود والباكستانيين وغيرهم، للإقامة في الكويت أو السعودية مقابل مبلغ من المال، وبحجة أن هذا الهندي سائق عندي أو طباخ أو.. إلخ، وهو ليس كذلك، بل كذب على المسئولين، ومن هؤلاء المكفولين: الكافر والمسلم، ويدعي بعض الناس أن فضيلتكم هو الذي أجاز ذلك. ونحن بدورنا نريد أن نتأكد ونستوضح الأمر. فنرجو إفادتنا بذلك، ولو تكرمتم بتزويدنا بالجواب مكتوبا.
ج: إذا كان الأمر كما ذكر فلا يجوز أن يستقدم شخص عمالا على أساس أنهم عمال عنده، ثم يتركهم يشتغلون عند الناس ويأخذ من كل واحد منهم خمسمائة ريال مثلا في مقابل كفالته لهم، والأصل في تحريم ذلك أنه يأخذ هذا المبلغ من العامل بدون عوض، فهو أكل مال بالباطل، وفيه كذب، وفيه أيضا

(14/188)

افتيات على ولي الأمر، وخروج عن أنظمة الدولة التي تمنع ذلك؛ مراعاة للمصلحة العامة، وفيه أيضا إتاحة الفرصة لكثرة الحوادث في المجتمع؛ نتيجة كثرة العمال المفسدين، ولم يصدر فتوى مني ولا من اللجنة الدائمة للبحوث العلمية والإفتاء بجواز ذلك، ومن زعم ذلك فقد وهم أو كذب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/189)

الفتوى رقم ( 11617 )
س: أنا شاب أبلغ من العمر 33 سنة، وحالتي المادية ضعيفة، وقد أتى إلي أحد الأيام أحد الأخوة المقيمين بالمملكة، وهو باكستاني الجنسية (مسلم) وطلب مني أن أستخرج له عددا من الفيز لاستقدام بعض أقاربه من الباكستان مقابل أن يدفع لي سبعة آلاف ريال لكل فيزة، وفعلت ذلك نظرا لحالتي المادية، وحاجتي لهذا المال، وقبضت منه قيمة أربع فيز، واستقدمت الأشخاص الذين قد اشترى الفيز من أجلهم، ولهم الآن بالمملكة أربع سنوات يعملون لحسابهم الخاص. سؤالي: هل هذا المال الذي قبضته منهم حلال أم حرام؟

(14/189)

علما بأن الأشخاص المعنيين قد حصلوا على أضعاف ما قد دفعوه إلي من المال، وهم راضون عن وضعهم وما دفعوه بسبيل إقامتهم بالمملكة للعمل. أفيدوني جزاكم الله خيرا.
ج: هذا المال حرام؛ لأنه عوض عن الكفالة، وهي من عقود الإحسان، وأيضا كذب؛ لأنه مخالف للأنظمة التي وضعتها الدولة للمصلحة العامة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/190)

الفتوى رقم ( 13081 )
س: لدي مجموعة عمال، استقدمتهم من بلاد إسلامية، والقصد من استقدامهم العمل تحت كفالتي، وفي عمل أقوم به، وقبل أن يباشروا العمل لدي، ولم أجد مشاريع تغطي مصاريفهم ورواتبهم، علما أنني تعبت وراء التأشيرات حتى حصلت عليها وفكرت في الموضوع، وتشاورت مع العمال المذكورين وطلبوا مني أن أعطيهم تأشيراتهم بطريقة البيع، وفعلا بعتها عليهم لمدة سنتين، وفي نهاية السنتين طلبوا مني التجديد ويعطوني مقابل ذلك نسبة ثلث قيمة البيع، والمدة سنتان أخريان، وعلى هذه

(14/190)

الحالة. وخفت أقع في حرام فرفضت التجديد لهم ثالث مرة، فأقنعوني بأن وراءهم حرب ومشاكل، وإن هذه العملية لا تضرهم بشيء، وإنما تنفعهم، علما أني لا أطالبهم خلال المدة المحدودة بشيء، وذلك قبل التجديد، وعندما يتوقفون في أي مشكلة أذهب وأطلق سراحهم، وعندما يذهبون للعمرة أو الزيارة أو الحج أو الخروج والعودة، لم آخذ مقابل ذلك شيئا، وكذلك عملهم على رغبتهم في أي جهة بالمنطقة نفسها، علما أني قد سألت أحد القضاة في ذلك، فأفتاني بأن ما علي شيء في ذلك، ولكن أحب إجابة سماحتكم حتى أطمئن. فهل علي شيء؟ أفيدوني جزاكم الله عنا كل خير.
ج: إذا كان الأمر كما ذكر، فلا يجوز لك أن تأخذ من العمال مبلغا مقابل الكفالة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/191)

كفالة من يقترض من البنك
السؤال الأول من الفتوى رقم ( 14623 )
س1: أراد شخص أن يقترض مالا من أحد البنوك، وطلب مني هذا الشخص أن أكفله لدى البنك، فرفضت لأني شاك في تلك الكفالة؛ لأن البنك يعطي هذا الشخص مبلغا معينا من المال، وعند رد الشخص ذلك المال للبنك يطلب منه البنك زيادة على ذلك المال، فهذا معروف أنه ربا، فهل تلك الكفالة داخلة في ذلك الربا؟
ج1: الاقتراض من البنك بفائدة لا يجوز، وكفالة المقترض منه لا تجوز؛ لأن الكفالة مساعدة له على الإثم، وقد نهى الله -جل وعلا- عن ذلك بقوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/192)

الفتوى رقم ( 17254 )
س: تقدم لنا بعض الموظفين من منسوبي المستشفى بطلب منحهم شهادات تعريف لتقديمها إلى البنوك الأهلية، مثل: البنك الأهلي، وبنك الرياض.. إلخ، وذلك لغرض الحصول على قروض من تلك البنوك أو لمجرد الكفالة فقط أو الحصول على بطاقة فيزا، أو لغرض شراء سيارات من البنك الأهلي، أو لكفالة من يريد شراء سيارة من قسم المرابحة الإسلامية كما يقولون. نرجو من سماحتكم التوضيح والإفادة: هل يجوز منح شهادات تعريف للبنوك الأهلية أم لا يجوز؟ لنتمكن على ضوء إفادتكم من التعامل مع الموظفين بهذا الشأن.
ج: شهادة التعريف حكمها تبع للغرض منها، فإن كان مباحا فلا شيء فيها إذا كانت وفق الإجراءات الشرعية والنظامية، أما إذا كانت لغرض محرم مثل: القرض بفائدة من البنوك، أو الحصول على بطاقة بنكية ربوية ونحو ذلك فلا يجوز منح شهادات التعريف؛ لما فيها من التعاون على الإثم والعدوان، والله تعالى يقول: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(14/193)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/194)

السؤال الرابع من الفتوى رقم ( 18390 )
س4: طلب مني زميل لي في العمل أن أكفله في البنك، حيث إنه يريد أن يأخذ قرض شخصي منهم، وشروط الحصول على القرض أن تكون الكفالة لشخص من نفس مجال العمل، وطريقة القرض الشخصي ربوية والله أعلم، وهي كما يلي: إذا كان راتب الشخص خمسة آلاف فيعطى عشرة أضعاف الراتب، ويسحب منه عشرة آلاف ريال، بمعنى أنه إجمالي القرض 50 ألف، ويعطى المقترض 40 ألف، ويسترد بالتقسيط على ثلاث سنوات أو ثلاث سنوات ونصف مبلغ وقدره ألف وسبعمائة أو ما يقاربه شهريا، وعند حساب المبلغ يجد المقترض أنه خرج بمبلغ 40 ألف، ودفع ستين ألف، فهل تجوز كفالتي له؟ علما أنني على علم أن القرض الشخصي من البنك غير مشكوك في أمره من الناحية الربوية، ولسماحتكم الخير والثواب، فهل يجوز لي كفالته؟
ج 4: لا يجوز القرض بفائدة؛ لأنه ربا، ولا تجوز الكفالة بهذا القرض؛ لأنها إعانة على الحرام والإثم والعدوان، فعليكم التوبة إلى

(14/194)

الله وعدم العودة لمثل هذا العمل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/195)

الفتوى رقم ( 18603 )
س: كفلت شخصا يدعى شايع في قيمة سيارة ونيت (هاي لوكس)، اشتراها من المدعو فرحان بستة وأربعين ألف، وكفالتي غرم وأداء، ثم إن شايع المذكور تأخر عن دفع الأقساط، حيث إن المبلغ لم يدفع منه سوى أقساط شهرية، حيث إن مقدار القسط الواحد 1500 ريال، ودفع قسطين فقط عند حلول أجلهم مبدئيا، ودفع هذين القسطين عن طريق مرجعه، وحيث عمله تحول من المدينة المنورة إلى المنطقة الشرقية، ولم يرسل الأقساط المتفق عليها من رواتبه إلا بعد أن رفعت معاملة ضده بناء على الاتفاق الذي بينه وبين البائع، والاتفاق أن يحسم أقساط من رواتبه كل قسط شهري 1500 ريال، إلا أنه لم يلتزم بهذا الاتفاق، بل يرسل مبلغا ضئيلا لا يقابل الأقساط المقررة، وإرسالها ليس شهريا، بل بعد سنتين تقريبا، ثم حصل الاتفاق بيني وبين البائع فرحان أن أدفع له باقي المبلغ فورا ويتجاوز عما يستطيع عليه، وفعلا تنازل لي عن مبلغ 7000 ريال، وحقيقة طلبي في هذه الفتوى: هل هذا المبلغ هو حلال لي

(14/195)

وخال من الشبهات، أو هو للمشتري مكفولي، أو يعاد هذا المبلغ المتنازل عنه لصاحب السيارة؟
ج: إذا كان الواقع ما ذكر، فالمبلغ الذي تنازل عنه البائع يسقط عن المشتري من ثمن السيارة. وأما أنت فليس لك إلا أن تطالب المكفول بالمبلغ الذي دفعته عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/196)

الفتوى رقم ( 10798 )
س: رجل شارك آخر في شراء سيارة، وقاموا ببيعها بثمن مؤجل على رجل، وكفل أحدهما المبلغ لصاحبه وهو شريك، ولم يعلم المشتري والكاتب بذلك، ثم ألحقا في السند الشراكة بينهما، وعلم الآخر أن ذلك لا يجوز؛ لأنه كفل ماله. أيجوز ذلك أم لا؟ يرحمكم الله.
ج: إذا كان الأمر كما ذكر في السؤال فلا حرج في البيع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/196)


باب الصلح - فتاوى اللجنة

باب الصلح

(14/197)

الفتوى رقم ( 13759 )
س: حصل لي حادث منذ مدة بسيارتي، وهو إنني أسير في طريقي الصحيح، وفجأة اعترض لنا صاحب سيارة وصدمنا، مما تسبب بأضرار في سيارتي، وعندما ذهبنا إلى إدارة المرور صار الخطأ على صاحب السيارة الأخرى، وتفاهمنا عند المرور على أن يصلح سيارتي، حيث إن الخطأ أصبح عليه، وذهبنا إلى ورش التصليح في تلك المنطقة، وأخذنا مندوب من ثلاث ورش، وصاروا ثلاثة من كل ورشة، وذهبنا إلى السيارة وكانت عند المرور، وكل واحد من المندوبين أعطى فاتورة بالقيمة المراد تصليحها عنده، ووافقت على أقل قيمة من الفواتير الثلاثة، وهي: ألفا ريال، ولأنني ليس من المنطقة التي حصل فيها الحادث أخذت الفلوس إلى المنطقة التي أسكنها لكي أصلحها بها، وهي تبعد عن المنطقة التي حصل بها الحادث خمسين كيلومتر، وقبل أن آخذ منه الفلوس أتانا عسكري وقال: لماذا لا تذهبون إلى ورشة أخرى قد تكون أقل من هذه القيمة، فقلت أنا: ليس لدي مانع، وإذا زاد المبلغ عن المبلغ الذي توافقنا عليه فإنك ستدفع الزيادة، فقال: قد وافقت على المبلغ الأول، ولا أريد الذهاب إلى ورش أخرى، وأخذت المبلغ والسيارة إلى منطقتي وأصلحت السيارة عند أحد الورش بمبلغ 1000 ريال، وكنت في ذلك الوقت في

(14/198)

حاجة إلى الألف ريال الباقي، وصرفته في حاجتي، فهل يجب إرجاع الألف ريال أم يكون لي؛ حيث إنه وافق على المبلغ بموجب الفواتير التي من أصحاب الورش، وهي الفاتورة الأقل من المنطقة التي يسكنها، وقد مضى على هذه القصة فترة من الزمن. أفيدونا جزاكم الله خيرا وسدد خطاكم ونفع بكم المسلمين.
ج: إذا كان الأمر كما ذكر، وإنه حصل الصلح بينك وبين صاحب السيارة الأخرى على أن يدفع لك مبلغ ألفي ريال عن الإصلاح، فلا شيء عليك فيما أخذت منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/199)

السؤال الأول من الفتوى رقم ( 16374 )
س1: فيه أناس إذا حصل بينهم مشاجرة حكموا على من يرونه مخالفا بعدد من الخراف، وإذا رفض قالوا: أنت لست من القبيلة، وبعض الناس لم يستطع دفع تلك الخرفان، وتجبره الظروف أن يأخذ دينة، وهذا حكم عراف القبيلة حسب العادات القديمة. أفيدونا عن صحة هذا الأمر من خطأه.
ج1: « الصلح جائز بين المسلمين، إلا صلحا أحل حراما أو حرم حلالا » (1)
__________
(1) صحيح البخاري الدعوات (5998),صحيح مسلم الزكاة (1078),سنن النسائي الزكاة (2459),سنن أبو داود الزكاة (1590),سنن ابن ماجه الزكاة (1796),مسند أحمد بن حنبل (4/383).

(14/199)

وإلزام أحد الطرفين بتقديم شيء من الذبائح أو غيرها لا يجوز إلا بطيبة من نفسه واختيار منه، لقوله تعالى: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) وقال -صلى الله عليه وسلم-: « لا يحل مال امرئ مسلم إلا بطيبة من نفسه » (2) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 188
(2) صحيح البخاري بدء الخلق (3036),صحيح مسلم القدر (2643),سنن الترمذي القدر (2137),سنن أبو داود السنة (4708),سنن ابن ماجه المقدمة (76),مسند أحمد بن حنبل (1/430).

(14/200)

الفتوى رقم ( 12705 )
س: يوجد في منطقتنا الكثير من العنف التي تؤدي إلى فعول جراحية، وعندما تحضرهم الدولة -أيدها الله- لدى المحكمة الشرعية فالكثير منهم يتنازل تنازلا شرعيا من دمه وحقه الخاص، وهو كاذب في ذلك، يريد أخذ ثأره بيده أو تحكيمه في دمه، فيبقى خصمه يحتار بالجيرة القبلية المعروفة، ويلتاذ بالله -سبحانه- ثم بأهل الجاه والمعرفة ليخلصوه منه. فقد وقع الكير من ذلك، فمن يكن حق دمه شرعا قرابة (10 000 ريال) عشرة آلاف ريال يقتضي بحكم إلى حوالي (50 000 ريال) خمسين ألف ريال، أو أكثر أو أقل، مع إنهم بعد الانتهاء يعطون كفيل من أقارب

(14/200)

الخصم حسب العوائد القبلية، يمنع العودة ثانية للفتنة. لذا أرجو من الله ثم من سماحتكم إرشادنا بما يتفق والشرع من الإصلاح. ملاحظة: سؤالنا يحوم حول أهل الجاه والمعرفة في ذلك، وهل ما يقام أو يعمل به يوافق الشرع من هذا الإصلاح أم لا؟
ج: إذا كان إصلاح أهل الجاه والمعرفة فيما لا يخالف الشرع المطهر فهو جائز؛ لما ثبت أن النبي -صلى الله عليه وسلم- قال: « الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 366، وأبو داود 4 / 20 برقم (3594)، و الترمذي 3 / 635 برقم (1352)، وابن ماجه 2 / 788 برقم (2353)، والدارقطني 3 / 27، وابن حبان 11 / 488 برقم (91 50)، والحاكم 2 / 49، 50، 4 / 101، والطبراني 17 / 22 برقم (30)، وابن الجارود 2 / 207 برقم (638)، والبيهقي 6 / 63، 64- 65،65.

(14/201)

الفتوى رقم ( 2552 )
س: يحصل لدينا مشاكل بين القبائل، لا سيما الأقارب وذوي الأرحام، وأغلبها جنائيات، ونتدخل فيها بالصلح بأوامر

(14/201)

رسمية، وكما تعلمون فضائل الصلح.. إلخ. يحصل من هذا الصلح دخول طرف على طرف بوجبة عشاء أو غداء، وتكاليفها على المخطئ ومن أعانه من أهل الخير، ويحصل بعدها سماح وتسديد لباب الفتن والشغب.. إلخ. فهل هذه الوجبة يا صاحب الفضيلة محذورة أم لا؟
ج: إذا كان الأمر كما ذكر، وكان ما يعمل من باب الإكرام فلا شيء فيه، سواء أكان من المخطئ أو المخطى عليه، أو من أجنبي، وإذا كان من باب الجزاء فهذا من التعزير بالمال، ويحتاج الحكم فيه إلى حاكم شرعي، ولا حرج فيه إذا سمح به باذله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/202)

السؤال الأول من الفتوى رقم ( 17375 )
س1: إذا حصل بين قبيلتين تشاجر وخيف عليهم أن يذبح بعضهم بعضا، فإنها تدخل بينهم قبيلة أخرى، وتذبح عند أحدهم ذبيحة يجتمعون عليها للإصلاح بين المتخاصمين، ما حكم هذه الذبيحة؟
ج1: إذا ذكر اسم الله تعالى على هذه الذبيحة، وكان

(14/202)

المقصود منها اجتماع القبيلتين على الطعام للإصلاح بينهما، فلا شيء فيها كسائر الذبائح التي تذبح للأكل منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/203)

الفتوى رقم ( 19674 )
س: أفيد سماحتكم إنني أحد أبناء تهامة قحطان بمنطقة الجنوب، وأعمل توعية إسلامية بحرس الحدود بمنطقة عسير مدينة ظهران الجنوب وأحد خريجي كلية الشريعة فرع جامعة الإمام محمد بن سعود الإسلامية بالجنوب لهذا العام، ولي نشاط محدود في الدعوة والإرشاد إلى الله في الجهاز الذي أعمل به، وفي تهامة قحطان بلدة المنشأ والولادة. ولكنني أواجه في بلادنا تهامة قحطان بعض التقاليد والعادات الجاهلية التي توارثها الآباء عن الأجداد، عن جهل بأحكام شرع الله، وأنا ضمن غيري في معالجة ما يخالف شرع الله وحثهم على الاقتداء بتعاليم الشرع، وقد تقلصت تلك العادات والتقاليد المخالفة للشرع إلى حد كبير، إلا أنه لا زالت بعض الأمور التي نرى أنها مخالفة لشرع الله ولم نستطع إقناعهم في

(14/203)

تركها. ومن تلك الأمور التي لا زالوا متمسكين بها: عادة توارثوها، في نظري أنها عادة سيئة قبيحة؛ لما يترتب عليها من المفاسد، وهذه العادة: إنه إذا حصل قضية قتل بين قبيلتين أو أسرتين، لم يقبل أهل الدم الصلح أو الدية إلا بشرط أن يتزوجوا بنتين من الأسرة أو القبيلة القاتلة، وذلك بتبرير أن المال يذهب وتبقى العروس عوض، والمرأة المزوجة أو التي اختارها أهل الدم مجبورة بالزواج من أسرة أهل الدم، ضمن بنود الصلح، سواء كانت راضية أم لا، ومع ذلك فليس لها الخيار في اختيار الزوج من أسرة المقتول، وليس لها الخيار في فسخ النكاح مهما حصل لها من الظروف القاسية، ولو مات من تزوجها من أسرة المقتول ورثها أحد أقاربه، وهذه المرأة المشروطة لأهل القتيل جزء من الصلح أو الدية المتفق عليها. والسؤال: هل في شرع الله ما يبيح ذلك مع ما ذكرنا من عدم الرضا وعدم فسخ النكاح وعدم حريتها في اختيار الزوج، وعدم حريتها بعد موت زوجها الأول، كما إنها قد تكون راضية في بعض الحالات، وقد يدفع المتزوج مهرا رمزيا في بعض الأحيان، وليس في كل الحالات، ولكن لا بد من الزواج لهذه المرأة من أسرة المقتول، حتى ولو دفع مهرا رمزيا. والرجاء من فضيلتكم إذا لم يكن في شرع الله ما يبيح ذلك، فآمل من الله ثم

(14/204)

من سماحتكم الرد عاجلا على هذا السؤال، حيث الأمر فيه قضية مماثلة لما ذكرنا في هذه الأيام، والقضية متوقفة على صدور فتوى شرعية رسمية من سماحتكم؛ لأنني لما بلغني الصلح في قضية حصلت عندنا، وكان من ضمنها طلب عروس أوقفت الصلح حتى يصدر ما يراه سماحتكم حيال هذا الأمر؛ لأن العروس يتيمة، ومجبرة ولا ذنب لها، فأوقفنا هذا الصلح حتى نرى رد سماحتكم والحكم بما ترونه، وفي حالة بلوغنا مضمون فتوى سماحتكم بالجواز أو عدمه سوف يبلغ قاضي المنطقة بمضمون ذلك. كما إن من محاسن هذا الزواج صلة الرحم، وتحقيق النسب، وإطفاء شرر الفتنة بين أسرة القاتل والمقتول، ومن مساوئها ما ذكرنا سابقا. وفق الله سماحتكم وسدد على طريق الخير خطاكم، وأملي في الله ثم في سماحتكم أن يكون الرد عاجلا
ج: هذا الصلح في السؤال بين قبيلة القاتل وقبيلة المقتول صلح باطل، لا أصل له في كتاب الله ولا سنة رسوله -صلى الله عليه وسلم-؛ لمخالفته لما جاء في شريعة الإسلام المطهرة من أن لأولياء الدم القصاص من القاتل أو العفو عن القود إلى الدية، أو التنازل عن ذلك كله في قتل العمد، وأن لهم الدية أو العفو في قتل الخطأ دون اشتراط شيء غير

(14/255)

ذلك، كما أن هذا الصلح مبني على عادة من عادات الجاهلية، لما فيه من اشتراط أهل الدم أن يتزوجوا بابنتين من بنات القبيلة القاتلة دون اعتبار لرضاهما، وإذا مات زوج إحداهما ورثها أحد أقاربه، ولا يتم قبول الدية والصلح إلا بذلك، وهذا من جنس ما كان العرب يفعلونه في الجاهلية قبل الإسلام، فقد أخرج البخاري في صحيحه ج8 ص57 عن عكرمة رضي الله عنه، عن ابن عباس رضي الله عنهما، قال الشيباني وحدثني عطاء أبو الحسن السوائي ولا أظنه إلا ذكره عن ابن عباس رضى الله عنهما: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا } (1) الآية ، (2) قال: كانوا إذا مات الرجل كان أولياؤه أحق بامرأته إن شاء بعضهم تزوجها، وإن شاءوا زوجوها، وإن شاءوا لم يزوجوها، فهم أحق بها من أهلها، فنزلت هذه الآية بذلك، وقد ذكر ابن حجر في (فتح الباري) ج8 ص95، قال: وقد روى الطبري من طريق علي بن أبي طلحة عن ابن عباس
__________
(1) سورة النساء الآية 19
(2) البخاري 5 / 178 ، 8 / 57-58، وأبو داود 2 / 572 برقم (2089)، والنسائي في (الكبرى) كما في (تحفة الأشراف) 5 / 136 برقم (6100)، وابن جرير في التفسير 8 / 104 برقم (8869) (ت: شاكر)، والبيهقي 7 / 138.

(14/206)

قال: كان الرجل إذا مات وترك امرأة ألقى عليها حميمه ثوبا فمنعها من الناس، فإذا كانت جميلة تزوجها، وإن كانت دميمة حبسها حتى تموت ويرثها) ، (1) وعلى ذلك فإن هذا النكاح الذي بني عليه هذا الصلح باطل لا صحة له؛ لما فيه من اتخاذ المرأة سلعة يعاوض بها، وإهانة كرامتها بإجبارها على ذلك الزواج وإرثها من قبل أقارب زوجها إذا مات زوجها وهذا مخالف لشريعة الإسلام إذ المرأة في الإسلام لها مكانتها وحقوقها التي تضمن كرامتها وعزتها فلا يجوز العقد عليها إلا برضاها إذ من شروط صحة الزواج رضى كل من الزوجين بالآخر ولها الحق في الصداق دون وليها أو غيره من أفراد قبيلتها، ولذلك حرم الإسلام الشغار، لأن الولي إنما رغب في الخاطب لغرضه ومصلحته، دون اعتبار لمصلحة المرأة ورضاها، وهذا النكاح المذكور إنما تم بناء على اعتبار مصلحة تلك القبيلة دون اعتبار لمصلحة المرأة ورضاها. إضافة إلى ما يمكن أن يحدث بسبب ذلك الزواج من المشاكل والمفاسد والشرور، واتخاذه وسيلة للإضرار بالمرأة المتزوج بها، قد يصل إلى القتل انتقاما لمن قتل
__________
(1) ابن جرير في التفسير 8 / 109 برقم (8882) (ت: شاكر)، وابن أبي حاتم كما في (الدر المنثور) في تفسير آية النساء: (يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً).

(14/207)

منهم، لا سيما أنه حصل بدون رضا الزوجة، وادعاء أن هذا الزواج يحقق صلة الرحم، وإطفاء شرر الفتنة بين القبيلتين مع ما ذكر غير مسلم به، ودرء المفسدة مقدم على جلب المصلحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/208)


باب الحجر - فتاوى اللجنة

باب الحجر

(14/209)

الفتوى رقم ( 5358 )
س: أنا وكيل ورثة، وهم خمسة أولاد وبنت، وكلني القاضي عليهم وعلى مالهم أنميه حتى يبلغوا رشدهم، أكبر الأولاد بلغ سن الرشد، ويريد الزواج، فهل يجوز أن يتزوج من التركة المشتركة بين الورثة، حيث إن نصيبه من التركة غير كاف لمؤونة الزواج، وهل يصح أن نعطيه نصيبه من التركة وندفع باقي مؤونة الزواج من نصيب الورثة، ونكتب عليه أن يقوم بتسديد نصيب الورثة؟ أفيدونا.
ج: لا يجوز لك أن تأخذ شيئا من نصيب القصر لتسهم به في زواج من أرشد منهم، وإن كان أخاهم واستوثقت منه للقصر بالكتابة وثيقة عليه بذلك لهم؛ لأن الواجب أن تعمل في نصيب القصر لمصلحتهم، ولا مصلحة لهم في أخذ شيء من نصيبهم لمساعدة من أرشد منهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/210)

السؤال الثاني من الفتوى رقم ( 4097 )
س2: رجلان أخوان مات أحدهما وله ولدان واحد منهما بالغ، والثاني في التاسعة من عمره، فقام عمهما وأخذ قطعة أرض بكذا ألف، وطلب من ابن أخيه أن يدفع النصف، أي: نصف ثمن الأرض، ويأخذ نصف الأرض، فامتنع الولد وقال: إنه لا يريد، وسوف يعمل تنازلا عنه وعن أخيه، فهل يجوز له أن يعمل تنازلا عن أخيه الأصغر أم عليه أن يدفع ما يخص أخيه الأصغر من ثمن الأرض؟ أم هل على عمه أن يتحمل ثمن الأرض حتى يكبر الولد الأصغر وهو مخير في ذلك؟ أم كيف يكون الأمر؟
ج2: إذا كان الأمر كما ذكر، فإن القاصر لا بد له من ولي شرعي عن طريق والده بالوصية، فإذا لم يكن والده أوصى أحدا بالولاية عليه، فإن الحاكم الشرعي هو الذي يعين وليا عليه، ويكون الولي مسئولا أمام الحاكم الشرعي فيما يخص التصرف في مال القاصر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/211)

الفتوى رقم ( 16355 )
س: نفيد سماحتكم بأن الدولة -رعاها الله- تقوم بصرف إعانة سنوية عن طريق الضمان الاجتماعي لبعض المعاقين، أولاد وبنات في جميع مناطق المملكة، ومنها منطقة بيشة حيث تصرف هذه الإعانة لبعض المعاقين لدينا، وتسلم لأولياء أمورهم، ويقوم أولياء أمور هؤلاء المعاقين بصرف الإعانة على مصالحهم الشخصية والزراعية، وعلى أولادهم الآخرين دون الاهتمام برعاية هؤلاء المعاقين، حيث يهملونهم ويتركونهم بدون رعاية تذكر، علما أن بعض أولياء هؤلاء المعاقين تصرف لهم إعانة أخرى من الضمان الاجتماعي ولديهم دخل آخر من وظائف وتحصيل زراعي وبعض أولادهم في وظائف حكومية. السؤال: هل يحق لأولياء الأمور التصرف بهذه الإعانة في مصالحهم الشخصية والزراعية وغيرها، وإهمال رعاية هؤلاء المعاقين، أم يجب جمعها لهم حتى يبلغوا رشدهم وصرفها عليهم وتربيتهم على أحسن حال وهيئة؟ وهل يجوز أن يتصدقوا عن هؤلاء المعاقين من هذه الإعانة التي تصرفها الدولة؛ لكونهم معاقين ولا يستطيعون أن يقوموا بواجباتهم الدينية لمرضهم العقلي؟ سماحة الشيخ نرجو التكرم بالرد كتابة لكي يعلم أولياؤهم

(14/212)

بما لهم وبما عليهم، ولكي تعم الفائدة للمسلمين في تلك المنطقة وغيرها.
ج: أولا: الأموال التي خصصتها الدولة للمعاقين يجب على أولياء الأمور أن يصرفوها على مصالح من خصصت لهم، ولا يجوز للأولياء الاستيلاء عليها وترك مصالح من صرفت لهم، ولكن يجوز للآباء أن يأكلوا منها إن احتاجوا إليها بالمعروف، وعلى وجه لا يضر بالمعاقين. ثانيا: يجب على أولياء القصر إخراج زكاة هذه الأموال إذا بلغت نصابا وحال عليها الحول، وأما الصدقة عنهم منها فلا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/213)

السؤال الثاني من الفتوى رقم ( 5607 )
س2: لقد توفيت أخت لي وأخرت طفلين، ولا أحد يرعاهما سواي أنا، علما بأني أضربهما فيما يصلحهما، فهل علي إثم في ذلك؟ أرجو إفادتي عن ذلك، كذلك لهما أب لكن لم يصرف عليهما، وعلما أنني قائمة بهم أنا وزوجي، فهل علينا إثم في تربيتهما أم لا؟

(14/213)

ج2: لا حرج عليك ولا إثم في تربيتهم، ولا في ضربهم تأديبا لهم، ورعاية لما فيه مصلحتهم، بل تؤجرين على ذلك جزاك الله خيرا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/214)

السؤال الثالث من الفتوى رقم ( 7579 )
س3: هل المرأة إذا كانت رشيدة يكون لها حق التصرف المطلق في مالها أم مقيد بوليها أو زوجها، وأيهما أحق أن تطيعه إن أمرها أحدهم بالإنفاق في وجه والآخر منع منه؟
ج3: المرأة الرشيدة في المال لها حق التصرف المطلق في مالها، بتصدق أو تصرف مباح، ولا يتقيد ذلك بإذن زوج أو ولي للأدلة الكثيرة الدالة على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(14/214)

السؤال الثاني من الفتوى رقم ( 18397 )
س2: المقيمون في دار الرعاية الاجتماعية، تصرف لهم مكافأة شهرية مقدارها (150 ريال) ومعظمهم لا يستفيد منها، وتودع بالبنك، وإذا توفي أحدهم يودع ما يخصه في بيت مال المسلمين، والبعض الآخر يصرفها في متطلباته الشخصية. والسؤال هنا: هل يمكن الاستفادة من تلك المبالغ قبل وضعها في بيت المال لصالحهم في أعمال خيرية وأعمال بر داخل المنطقة وبمعرفة المختصين ذوي الثقة، وأما بالنسبة للأحياء فهل يمكن أخذ بعض من هذه المبالغ وصرفها في أعمال البر والخير؟ علما بأن أغلبهم لا يفقه شيئا ولا يتكلم ولا يتحرك ولا يوجد لهم وريث.
ج2: ما يصرف للمقيمين بالدار من مكافأة تعتبر ملكا لهم، لا يجوز التصرف فيها إلا بإذنهم، ومن لا عقل له منهم فتتولى الدار الإنفاق عليه منها، وما زاد يحفظ له. فإن توفوا وخلفوا شيئا منها فهو تركة يقسم على ورثتهم الشرعيين حسب الفريضة الشرعية، فإن لم يعلم لهم ورثة دفع لبيت المال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/215)

تصرف من فقد عقله في عباداته وحياته
السؤال الرابع من الفتوى رقم ( 8420 )
س4: أريد أن أسأل: هل الله يحاسب المجنون على كلامه وأفعاله؟
ج4: المجنون مرفوع عنه قلم التكليف؛ لما ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « رفع القلم عن ثلاثة … » (1) وذكر المجنون حتى يفيق. وأما ما يقع منه من إتلافات فإنها مضمونة عليه لأصحابها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(14/216)

الفتوى رقم ( 4227 )
س: إن ابنتي تبلغ من العمر ثلاثين عاما، ولديها أطفال، مصابة باختلال عقلي منذ أربعة عشر عاما، وكانت في السابق يصيبها هذا المرض مدة وينقطع عنها مدة أخرى، وقد أصابها هذه المرة على خلاف العادة؛ حيث لها الآن ثلاثة أشهر تقريبا مصابة به؛ لذلك فهي لا تحسن صلاتها ولا وضوءها إلا بواسطة إنسان يرشدها كيف وكم صلت. والآن وبعد دخول شهر

(14/216)

رمضان المبارك صامت يوما واحدا فقط، ولم تحسن صيامه، أما الأيام الباقية فإنها لم تصمها. أرشدوني أثابكم الله في هذا الموضوع بما يجب علي وما يجب عليها، علما إنني ولي أمرها.
ج: إذا كان الواقع من حالها كما ذكرت لم يجب عليها صوم ولا صلاة أداء ولا قضاء ما دامت كذلك، وليس عليك سوى رعايتها لأنك وليها، وقد ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « كلكم راع وكلكم مسئول عن رعيته ... » (1) الحديث ، وإذا قدر أنها أفاقت في بعض الأحيان وجبت عليها الصلاة الحاضرة وقت الإفاقة، وكذلك إذا قدر أنها أفاقت يوما أو أياما من شهر رمضان فيما بعد صامت ما أفاقت فيه فقط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(14/217)

/2الصلاة والحج والصيام هل يلحق الصغير وعمره اثنا عشر سنة؟ /2
متى يكلف الصغير؟
الفتوى رقم ( 3575 )
س: يسأل عن الصلاة والحج والصيام هل يلحقه وعمره اثنا عشر سنة؟

(14/217)

ج: يكون الذكر مكلفا إذا كان بالغا عاقلا، والبلوغ يحصل: بتمام خمس عشرة سنة، أو بنبات شعر خشن حول القبل، أو إنزال مني حال الاحتلام أو عن شهوة، وتزيد الأنثى عن الذكر بالحيض، فإذا نبت الشعر الخشن حول الفرج أو أنزل المني بشهوة؛ فإنه يكون مكلفا، ولو كان سنه أقل من خمس عشرة سنة، وإذا بلغ وجب عليه الصيام والحج مع الاستطاعة والصلاة، ويشرع له قبل ذلك أن يصلي ويصوم إذا بلغ سبعا فأكثر وأطاق الصوم، أما الزكاة فتجب في ماله مطلقا إذا بلغ النصاب وحال عليه الحول. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/218)

/2الحفاظ على أموال القصر والأكل من مالهم بالمعروف /2 السؤال الأول من الفتوى رقم ( 623 )
س1: إن أخاه كان غنيا وعنده أولاد، وإنه فقير الحال وقد توفي أخوه فعاش مع أولاد أخيه، وإنه سمع أحاديث الوعيد في أكل أموال اليتامى، ويخشى أن يتناوله شيء من ذلك، مع أنه يخشى إن ترك أولاد أخيه أن يتضرروا.
ج1: على السائل أن يتقدم لقاضي جهتهم؛ ليقوم فضيلته

(14/218)

بإسناد الوصاية على أولاد أخيه إليه، إن كان أهلا لها، وبالتالي سيقوم فضيلة القاضي بتوجيهه إلى ما ينبغي له شرعا نحو الحفاظ على أموالهم وتنميتها، والإذن له في العيش معهم والأكل من مالهم بالمعروف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(14/219)

/2الحج والصدقة عن المجنون لا تسقط الدين عن الولي /2 الفتوى رقم ( 2592 )
س: كان لي ولد أخت، وقد أصيب بمرض الجنون، فقد أودع عندي أمانة له، وهي كمية من الحب منذ زمن طويل فقد أجبرتني الظروف على استهلاكه، وكنت مؤمل بأنه سوف يقضي معنا فترة على قيد الحياة، وعندما يكون محتاجا وكنت أنا شخصيا عندي الاستطاعة فسوف أقوم بترجيعه، فلم يوجد عنده في ذلك الوقت من يقوم بتصريف أموره، ولم يوجد عنده سوى أخت وهي متزوجة، لذا حكم الله سبحانه وتعالى وتوفي ذلك الشخص، فقد قمت باعتبار أن في ذمتي تلك الأمانة، فقد قمت له بحجة وصدقة كل هدفي هذا ما يقابل تلك الأمانة، فلم أعلم هل تكون كافية أم من الواجب علي القيام بذلك، وأنا الآن

(14/219)

أصبحت مشككا؛ لأنه يربطنا ذلك القرابة لأنه ولد أختي. أرجو إفادتي في ذلك وجزاكم الله عنى ألف خير.
ج: ما ذكرت أنك قد قمت به من حجة وصدقة عن ابن أختك صاحب الأمانة بنية أن ذلك مقابل الأمانة التي لديك له، لا يبرئ ذمتك منها، وعليك أن تؤديها إلى وارثه، ولك ثواب الحجة والصدقة عن ابن أختك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/220)

تنمية مال الأيتام
السؤال الرابع من الفتوى رقم ( 4274 )
س4: هل يجوز لي أن أزاول التجارة في مال أيتام عندي في بيع وشراء حتى يربح وتدفع الزكاة من الأرباح؟
ج 4: يجوز لك البيع والشراء بهذا المال، وتعمل فيه كما تعمل في مالك، وعليك في ذلك تقوى الله ومراقبته سرا وعلانية، مع أداء زكاته.

(14/220)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/221)

الفتوى رقم ( 4643 )
س: إنه يوجد لديه فلوس لأيتام والفلوس هذه موضوعة في أحد بنوك المملكة دون فائدة لهؤلاء الأيتام، وحضر أحد المواطنين يطلب من هذه الفلوس سلف مبلغ وقدره ستون ألف ريال (60 000) وعندئذ قال: أنا سوف أقوم بهذه الفلوس تقسيط على (35 شهر) وكل شهر قسط بمقدار (2400) وقال: أنا سوف أعطي الأيتام من خاطري مقدار (12000 ريال) زود على فلوسهم، وهذا من خاطري وليس شرطا، بل ما دام إنها سوف تجلس مدة يمكن هذا ما فيه شيء. أفيدونا بالصواب جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكرت فلا يجوز لك أن تقرض من مال الأيتام لا للمذكور ولا لغيره، ولا مع نية أن يكافأهم بزيادة ولا بعدم نية، ولكن يشرع لك التماس من يتجر فيها بجزء مشاع معلوم من ربحها كالنصف ونحوه، بشرط أن يكون من الثقات.

(14/221)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/222)

الأيتام - ضرب الأيتام للتأديب الفتوى رقم ( 4508 )
س: أفيد فضيلتكم بأن يوجد عندي أربعة أيتام، وأنا الذي أقوم بتربيتهم الوقت الحاضر، وأعولهم شرعا، ومحسن تربيتهم، وجاعلهم مثل أولادي، لا فرق بينهم، ولكن بعض الوقت يتركون دروسهم هم وأولادي، ويخرجون إلى الشارع للعب، وعندما أعود إلى المنزل أجدهم خارج البيت أقوم بتهديدهم بأنهم لا يخرجون إلى الشارع ولكن بعض الأحيان أضربهم جميعهم، ولكن ما أقصد من ضربهم سوى المحافظة على صحتهم، وتكون تربيتهم حسنة، والمحافظة على دروسهم، ولا أطلب سوى الخير من الله سبحانه وتعالى. أفيدوني جزاكم الله خيرا هل يلحقني من ذلك إثم أم لا؟ كما يوجد لي أخوان اثنان، وهم طاعنان في السن، ومقطوعان، ولا يجدان من يعولهما سوى الله ثم أنا، ولا يوجد لديهم أية وظيفة يعيشون منها، وهم يسكنون في بريدة عند عيال عمهم، وأنا أسكن بالمنطقة الشمالية (حقل) وقد أجبرتني الوظيفة على البعد عنهم، وقد ذهبت لهم على أن أحضرهم معي،

(14/222)

ويكونوا عندي، ولكن رفضوا وقالوا: لن نذهب معك لتلك الديار البعيدة، والآن أنا محتار ما بينهم وما بين وظيفتي التي أعيش منها، ومع هذا إن راتبي لا يكفي إذا قسمته شهريا بيني وبينهم، ولكن بعض الوقت أتأخر في إرسال مصروفهم، فهل يلحقني منهم إثم؟ أفيدوني جزاكم الله خيرا.
ج: أولا: ليس عليك حرج في ضرب الأيتام الذين عندك إذا كنت تعاملهم كما تعامل أولادك في الإحسان والتوجيه، ولا تكلفهم ما يشق عليهم مشقة غير عادية، ونسأل الله أن يجزيك خيرا على كفالتك لهم وإحسانك إليهم. ثانيا: كذلك لا حرج عليك في بقائك بعملك في المنطقة الشمالية بعيدا عن أخويك؛ لوجود من يقوم مقامك في إسكانهما عنده، وهم أولاد عمك، ولكن ينبغي أن لا تقصر عليهما فيما يحتاجان إليه من أمور الدنيا حسب طاقتك؛ لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وتقوم بزيارتهما في الأوقات المناسبة.
__________
(1) سورة التغابن الآية 16

(14/223)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/224)

حد اليتم
السؤال الأول من الفتوى رقم ( 4992 )
س1: ما الحكم في عمر اليتيم شرعا، أي: إلى كم سنة يعتبر اليتيم يتيما؟
ج1: يعتبر يتيما إلى أن ييلغ الحلم، ولبلوغ الحلم أمارات يعرف بها، منها: نزول المني منه نوما أو يقظة بشهوة، ومنها: إنبات شعر العانة الخشن ذكرا كان أو أنثى، ومنها: حيض الأنثى، فإن لم يظهر عليه شيء من أمارات البلوغ اعتبر بالغا بنهاية السنة الخامسة عشرة من عمره على الصحيح من قولي العلماء؛ لما ثبت عن ابن عمر رضي الله عنهما، أنه « عرض على النبي -صلى الله عليه وسلم- يوم أحد وهو ابن أربع عشرة سنة، فلم يجزه، وعرض يوم الخندق وهو ابن خمس عشرة سنة فأجازه » (1) . والمعنى: إنه عرض هو وغيره من
__________
(1) أحمد 2 / 17، والبخاري 3 / 158، 5 / 45، ومسلم 3 / 1490 برقم (1868)، وأبو داود 3 / 362، 4 / 561- 562 برقم (2957، 4406)، والترمذي 3 / 641-642، 4 / 211 برقم (1361، 1711)، والنسائي 6 / 155-156 برقم (3431)، وابن ماجه 2 / 850 برقم (2543)، والدارقطني 4 / 115-116 ، وعبد الرزاق 5 / 310-311،311 برقم (9716،9717)، وابن أبي شيبة 12 / 539، 13 / 47، 14 / 194، 396، وابن حبان 11 / 29، 30-31 برقم (4727، 4728)، وسعيد بن منصور 2 / 210-211، 211 برقم (2464، 2465) (ت: الأعظمي)، والطحاوي في (شرح المعاني) 3 / 218، والبيهقي 3 / 83، 6 / 54-55، 55، 8 / 264، 9 / 21، 22.

(14/224)

صغار السن، ليتبين من بلغ منهم، فيأذن له في القتال، ومن لم يبلغ فلا يأذن له في القتال، فلما رد ابن عمر وهو ابن أربع عشرة سنة، وأجازه وهو ابن خمس عشرة سنة دل ذلك على أن سن البلوغ خمس عشرة سنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/225)

الفتوى رقم ( 5224 )
س: أفيد فضيلتكم أن لي ولد عم توفي عن زوجة وثلاثة أولاد وابنتين، إحدى البنتين أخت للأولاد من أبيهم فقط، وهي متزوجة، وقد كنت الوصي الشرعي، ولا زلت على أولئك، وقد

(14/225)

تزوجت أرملة ابن عمي (أم الأيتام) وحيث إنه يوجد أخت لابن عمي الهالك من أمه، وخلف مبلغا من المال للأيتام وهو من عطاء أهل الخير، وليس مما خلفه الهالك، يقارب الأربعين ألف ريال، وله تركة ورثها عن أبيه، ومنها ما كسبه بنفسه، وأتوق إلى أن تبرأ ذمتي من حقوق أولئك الأيتام؛ لذا فإنني أعرض على فضيلتكم عدة أسئلة، راجيا من الله ثم منكم الإجابة عليها خطيا، طالبا إيضاح بعض الغوامض في هذا الموضوع أثابكم الله، وجزاكم عن الإسلام والمسلمين خيرا: 1- هل تجب الزكاة في المبلغ الذي توفر لدي للأيتام إذا مضى عليه الحول؟ 2- هل ترث أخت الهالك من أمه في هذا المبلغ وما نصيبها إذا كانت ترث؟ 3- هل لهذه الأخت من أمه حق الإرث في تركته التي خلفها له والده أو التي كسبها بنفسه في حياته. 4- كم يكون نصيب كل واحد من الورثة من المبلغ المذكور وكذلك من التركة. 5- هنالك ابن عمة للهالك لازال حيا، علما أن أمه -أي: عمة الهالك- توفيت قبل ابن أخيها، فهل يرث ابن عمة الهالك في هذه التركة، وما نصيبه؟

(14/226)

6 - حيث إنني تزوجت أرملة ابن عمي (أم الأيتام) وهي في عصمتي وزوجتي الوحيدة، وهي في منزلي هي وأبناؤها المذكورون، وعددهم أربعة، أما البنت الأخرى فهي متزوجة والباقون لا زالوا صغارا، وحيث إنني أنفق على البيت نصف من مالي ونصف من مال الأيتام، وفي بعض الأحيان يقيم عندي والدي أو أحد إخوتي أو إحدى أخواتي مدة قد تصل إلى شهرين أو أكثر والمصروف كما وضحت لكم، أما ملابسهم من مالهم الخاص، وسؤالي: هل أنا عدلت في تقسيم النفقة أم ماذا؟ أفيدوني بالفتوى الشرعية في ذلك.
ج: أولا: تجب الزكاة في مال الأيتام المذكورين المجمع لهم من أهل الخير والموروث لهم من أبيهم إذا كان نقودا أو عروض تجارة إذا بلغ نصيب كل واحد منهم نصابا وحال عليه الحول. ثانيا: بعد تسديد ما على المتوفى المذكور ابن عمك من دين إنفاذ وصيته الشرعية إن وجد شيء من ذلك تقسم جميع تركته سواء منها ما ورثه عن أبيه أو ما كسبه بنفسه من ثمانية، لزوجته الثمن (واحد من ثمانية) والباقي (سبعة من ثمانية)، تقسم على أبنائه لثلاثة وابنتيه للذكر منها مثل حظ الأنثيين، ولا شيء لأخت

(14/227)

المتوفى من أمه؛ لحجبها بالأولاد، ولا لابن عمته؛ لكونه من ذوي الأرحام ولا مجال لذوي الأرحام في هذه المسألة. ثالثا: ثالثا: إذا كنت ترى أن النصف الذي أخذته من مال الأيتام مقارب لنفقاتهم فلا حرج عليك، وعليك في تقديم نفقتهم تحري العدل والاجتهاد؛ لقول الله سبحانه: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } (1) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 220

(14/228)

الفتوى رقم ( 5504 )
س: يوجد لدي أمانة ليتيم مبلغ من المال، وهو قاصر السن، وأنا بحاجة للمبلغ بالوقت الراهن، أنتفع به، وعند بلوغ الطفل اليتيم فإنني مستعد لإعادة المبلغ حقه كاملا، فهل يجوز لي أن أتصرف فيه بشيء؟ علما بأنني وكيل على هذا الطفل. أرجو الإفادة.

(14/228)

ج: يحرم التصرف في مال اليتيم إلا لمصلحة اليتيم نفسه، قال تعالى: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (1) وثبت عن النبي -صلى الله عليه وسلم-: أن أكل مال اليتيم من السبع الموبقات، فلا يجوز لك التصرف في المال لمصلحتك، ولا الانتفاع به، بل ينبغي للولي أن ينمي مال اليتيم ويتجر به لمصلحة اليتيم، فقد أخرج ابن أبي شيبة في مصنفه أن عمر -رضي الله عنه- قال: (ابتغوا لليتامى في أموالهم، لا تستغرقها الزكاة). وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 152

(14/229)

الفتوى رقم ( 6622 )
س: لي أخ من الأب ولد بعد وفاة والده وقد أخرجت له كامل استحقاقه من النقود والمواشي، وهي لدي حيث إنني أقوم بتصريف هذه النقود في البيع والشراء على نصيبه، وبمكسب معقول، والمواشي أحافظ عليها وأصرفها على نفقتي الخاصة. وسؤالي هو: إنني أحيانا يصير علي أزمة مالية، فأضطر إلى أن آخذ

(14/229)

من فلوس أخي سلفة، وأقوم بتسديدها حال وجود المبلغ لدي، وحيث إنني أخشى من وقوع إثم علي في ذلك، لذا أرجو من الله ثم منكم إفادتي عما إذا كان في ذلك إثم علي ولا يجوز لي الاقتراض من فلوس أخي لمدة قصيرة، أو يجوز لي ذلك أثابكم الله؟
ج: لا يجوز لك أن تأخذ سلفة من مال اليتيم سواء كان أخا لك أم لا، لأن ذلك تصرف في ماله لمصلحتك، والمشروع إنما هو التصرف في ماله لمصلحته، ولك الأجر فيما قدمت إلى أخيك من الإحسان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/230)

السؤال التاسع من الفتوى رقم ( 7946 )
س9: يوجد لي أخت ولها أيتام وهي بجوار بيتي، وأقرب جيراني إلي، وأنا أغلب الأوقات عندها وأحصل عندها مأكولات، فآكل منها وتعطيني بعض الأحيان فلوسا، ولكنها قليلة وتحلف بالله إنني آخذها، فآخذها-أي: الفلوس-، والآن أصبحت نادما على ما فعلت في هذه المدة، وهي ست سنوات، أفيدوني في هذه القضية، علما أنني أعيش في قلق من حق القصار

(14/230)

الذين أكلت من عندهم، والفلوس التي أعطتني أختي، علما أنني لا أعلم عدد الفلوس التي أعطتني، علما أن جدهم هو الوكيل عليهم، وحقهم عنده.
ج9: المال الذي دفعته لك من نصيب الأيتام يجب رده إليهم، وتجتهد في تقديره بالثمن الذي تبرأ به ذمتك، وإن كان المال من نصيب أختك وهي رشيدة فأنت في حل فيما أخذته منها إذا أذنت لك، ولا حرج في الأكل من الطعام الذي يقدم لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/231)

السؤال الأول من الفتوى رقم ( 7890 )
س1: ولي أمر يتيم، ترك له والده (أموالا نقدا) ويريد وليه أن ينميها له بالتجارة فيها، فإذا فعل واستخدمها في التجارة وخسرت - لا قدر الله- هل يضمنها الولي أم لا؟ وإذا تركت بدون عمل تجاري كأموال تحت يد الولي هل يزكي عنها كل عام أم لا، وماذا يفعل إذا أكلتها الصدقة؟
ج1: إذا نمى الولي مال اليتيم بقصد الإصلاح وكان خبيرا بأمور التجارة، ولم يتعد - فلا ضمان عليه فيما خسرت التجارة،

(14/231)

ولا ينبغي له أن يترك مال اليتيم بدون تنمية تأكله الصدقة، وأما الزكاة فتجب في ماله إذا بلغ نصابا وحال عليه الحول، ويخرجها وليه، وإذا كان للتجارة أرباح فحول الربح حول أصله، إذا بلغ الأصل نصابا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/232)

السؤال السادس من الفتوى رقم ( 9384 )
س6: ما هي حدود معاملة اليتيم ما دمنا نكن له كل خير، ونجعله كابن وهو صغير، وكأخ وهو كبير، وهل يفرض علي تعليمه بالمدارس وتزويجه، وعند تقسيم التركة نعطيه ما ترك والده، أم نقتسم كل الموجود؟
ج6: أولا: الإحسان إليه، ومعاملته بالمعروف، والمحافظة على ماله، وتنميته له كأنه مالك، والإنفاق عليه منه بالمعروف.
ثانيا: يجب تعليمه أمور دينه وما يحتاج إليه في حياته بقدر ما يتسع له ماله، وتزويجه عند حاجته إلى ذلك، ووجود الداعي إليه، وذلك من ماله بالمعروف ممن هي كفء له.

(14/232)

ثالثا: ثالثا: إذا بلغ رشيدا فادفع إليه ماله مع الإشهاد على ذلك، سواء في ذلك حقه في الإرث من تركة أبيه وما ملك من وجه آخر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/233)

السؤال الثاني من الفتوى رقم ( 12650 )
س2: أنا أسكن وأخوتي أولاد عمي الأيتام في منزل واحد، وأحيانا آخذ من نقودهم برضاهم، رغم إني لست فقيرا. فهل في هذا حرج؟
ج2: لا يجوز الأخذ من نقود إخوانك الأيتام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/233)

السؤال الأول من الفتوى رقم ( 12796 )
س1: تزوجت أختي وأنجبت بنتا، وهي الآن تدرس في الصف الثالث، وقد توفي زوجها ولم يخلف زوجها إلا هذه البنت، والآن أستلم لها إعانة من المدرسة، وهذا بفضل الله ثم بفضل

(14/233)

حكومة خادم الحرمين الشريفين، والآن أنا محتار في هذه الإعانة، لأن أمها قد تزوجت بزوج آخر، وهي الآن معي ساكنة، وأصرف عليها من دفاتر وأقلام وغيرها، فماذا أصنع، هل علي إثم عند أخذ هذه الفلوس أم ماذا أعمل جزاكم الله خيرا؟ وأنا خالها.
ج1: أنت مشكور في رعايتك لابنة أختك اليتيمة، وأما ما يصلك لها من المال فإنك تحفظه وتنميه لها، ولا مانع من الصرف عليها منه بقدر الحاجة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/234)

الفتوى رقم ( 13323 )
س: قامت لجنة الإغاثة السعودية في الباكستان التابعة للهيئة العامة لاستقبال التبرعات للمجاهدين الأفغان بعدة مشاريع نافعة ولله الحمد، وذلك بالإضافة إلى مساعدة المجاهدين على مختلف فئاتهم، وكذلك تقديم مواد الإغاثة للمهاجرين، ومن هذه المشاريع كفالة الأيتام، وتشمل الكفالة إيواء اليتيم وتعليمه وتربيته على العقيدة باختيار المدرسين الذين يمتازون بسلامة عقيدتهم، كما تقدم لليتيم كافة النفقات من طعام وشراب ولباس

(14/234)

وعلاج، وذلك في مدارس داخلية تحفظهم من التشرد ومن الضياع ومن أراد زيارة أهله فيخرج ليلة الجمعة على أن يعود ليلة السبت، ولقد نفع الله بهذا المشروع كثيرا من الأيتام، وأسرهم، حيث تقدم اللجنة معاشا شهريا لأسرة كل يتيم، يعينهم على العيش ويربطهم بالمدرسة التي فيها ابنهم، حيث يصرف المبلغ المخصص للأسرة شهريا من المدرسة، ولقد عملنا استمارات للأيتام موضحا فيها اسم اليتيم ومعلومات كافية عنه اسم المدرسة التي يعيش فيها وخصص المبلغ المطلوب للكفالة بثلاثة آلاف ريال سنويا، وعرضت على المحسنين فتسابق الناس إليها، وقد صدر توجيه صاحب السمو الملكي الأمير سلمان يحفظه الله، بأن يفتح حساب لهذه المبالغ المخصصة للأيتام يكون مستقلا لكي لا تختلط أموال الأيتام بالأموال الأخرى، وفعلا تم ذلك والحمد لله، وقد تم حتى الآن افتتاح إحدى عشرة مدرسة، ويجري الترتيب حاليا لافتتاح ثلاث أخرى، وتنوي اللجنة التوسع في ذلك؛ لما له من عظيم الفائدة، وليكون عملنا موافقا للشرع أحببنا استيضاح رأي سماحتكم في الآتي: 1- هل من يكفل يتيما بلغ الخامسة عشرة أو أكثر يدخل فيمن قال فيهم رسول الله -صلى الله عليه وسلم-: « أنا وكافل اليتيم في الجنة كهاتين وأشار بالسبابة والوسطى » (1) أم لا؟
__________
(1) سنن أبو داود الفتن والملاحم (4278),مسند أحمد بن حنبل (4/410).

(14/235)

2 - إذا كان الجواب بالنفي فهل يلزم اللجنة أن تخرجه من المدرسة التي ينفق عليها من أموال الأيتام أو يبقى يتعلم وينفق عليه داخل المدرسة، ويعامل معاملة الأيتام الآخرين، ولا تطرح استمارته للناس، مع أن التزام المحسنين -تقبل الله منهم- يضمن موردا ثابتا للمدرسة؛ لتستمر في كفالة الأيتام وتعليمهم وتربيتهم، ولو أخرج اليتيم الذي يبلغ الخامسة عشرة من المدرسة لحرم من التعليم، خصوصا وأنه لا مورد له ولا عائل، ويخشى أن يؤثر ذلك عليه نفسيا بالإضافة إلى حرمان أسرته من هذا المخصص الشهري الذي يعيشون منه بفضل الله ثم بسبب وجود ابنهم في المدرسة. أرجو توجيهنا برأيكم لنكون على بينة، ولتتضح المسألة أيضا لكافلي الأيتام الذين بلغوا سن الخامسة عشرة أو أكثر. أمد الله في عمركم، وأبقاكم ذخرا للإسلام والمسلمين.
ج: الواجب يقتضي الاستمرار في تعليم اليتيم والإحسان إليه ولو جاوز الخامسة عشرة حتى يستغني عن ذلك بعمل أو مدرسة أخرى أو منفق آخر، على أنه فقير؛ وذلك مراعاة للمعنى الذي قصده النبي -صلى الله عليه وسلم- بحثه على كفالة اليتيم والإحسان إليه.

(14/236)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/237)

الفتوى رقم ( 13152 )
س: كفالة اليتيم هل يجب أن يكون موجودا لدي أقوم برعايته ومراقبته، أم يكون في بلد آخر وأدفع له كل شهر مبلغا معينا من المال، حيث إن هناك استمارات كفالة يتيم صادرة من دار ضيافة المجاهدين الأفغان بالرياض، فهل هذه كفالة اليتيم ينطبق عليها حديث الرسول -صلى الله عليه وسلم- الذي يقول فيه: « أنا وكافل اليتيم كهاتين في الجنة وأشار بالسبابة والوسطى وفرج بينهما » (1) رواه البخاري ؟ فإذا كانت هذه الكفالة هي الكفالة التي حث عليها رسول الله -صلى الله عليه وسلم-. وهل هذا المبلغ الذي يحول إلى دار ضيافة المجاهدين يصل إلى أيتام إخواننا المجاهدين في أفغانستان مع العلم أنه مرفقة صورة لليتيم إذا وجدته واسمه كاملا وعدد أسرته وموضوع لتلك الاستمارة رقما؟ أفيدوني جزاكم الله خير الجزاء.
ج: يجوز للإنسان أن يكفل اليتيم بالإنفاق عليه ولو لم يكن عنده.
__________
(1) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).

(14/237)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/238)

السؤال الثالث من الفتوى رقم ( 14422 )
س3: عندنا ولد يتيم تربى عند أخواله، وقد سجلوه في المدرسة وهو اليوم في الصف الثاني المتوسط، وكان الولد يتقاضى مكافأة من المدرسة في المرحلة الابتدائية 150 ريال في الشهر، والمتوسطة 600 في الشهر، وكانوا أخواله يأخذون تلك الفلوس وتندمج مع فلوسهم، ويوفرون له ما يحتاجه من ملابس وأكل ودفاتر، وقد أصبح اليوم في مرحلة لا بأس بها من النمو والنضج، وأخواله يريدون أن يجمعوا له حساباته؟ استعدادا لبلوغه في السنوات القادمة. والسؤال: هل يجب أن يحسبوا جميع الرواتب التي أخذها وهي 150، 600 في الشهر، ويقوموا بدفعها كاملة، أم ماذا يعملون، فهم لا يعرفون كم استهلك وكم زاد؟ علما أنهم لم يرصدوا ذلك مسبقا في أوراق. هل يقدون تقديرا أم ماذا يعملون؟ أفتونا أثابكم الله وعظم لك الأجر والثواب وسدد خطاكم.

(14/238)

ج3: يقدرون ما أنفقوا عليه، ويخصمونها من رواتبه بعد حسابها، ثم يدفعون له الباقي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/239)

السؤال الثالث من الفتوى رقم ( 14767 )
س3: ما هو واجب كافل اليتيم نحو هذا اليتيم؟
ج3: الواجب على كافل اليتيم الإحسان إليه، وتربيته التربية الحسنة، وعدم أذاه، وإن كان له مال فيحفظه له، وينميه بما ينفع اليتيم، فإذا أرشد دفعه إليه، وله الأجر من الله على حسن كفالته لليتيم؛ لقوله تعالى: { فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ } (1) وقوله -صلى الله عليه وسلم-: « أنا وكافل اليتيم كهاتين في الجنة » (2) رواه مسلم .
__________
(1) سورة الضحى الآية 9
(2) أحمد 2 / 375، والبخاري في (الأدب المفرد) ص / 61 برقم (137) (سلفية)، ومسلم 4 / 2278 برقم (2983)، والطبراني في (الأوسط) 2 / 124 برقم (1237) (ت: الطحان)، وعبد بن حميد 3 / 217 برقم (1465)، وابن المبارك في (الزهد) ص / 230 برقم (654)، والبغوي في (شرح السنة) 13 / 43 برقم (3455)- كلهم من حديث أبي هريرة رضي الله عنه.

(14/239)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/240)

السؤال الثاني من الفتوى رقم ( 14470 )
س2: رجل يذكر أن لديه ولدا صغيرا يتيما، وله استحقاق عند الدولة، وتعطيه مبلغا وقدره 17 ألف ريال، يسأل يقول: هل يجوز أن آكل منها؟ وهل أعطي إخوانه وهو يأخذ من عرض إخوانه، ويأكل ما يأكله إخوانه، أم تقتصر عليه فقط؟ أفيدوني أفادكم الله.
ج2: يجب على ولي الولد اليتيم حفظ ماله، وتنميته له، وإصلاحه، والإنفاق عليه منه، وإخراج الواجب فيه، ولا يجوز التبرع منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/240)

الفتوى رقم ( 18276 )
س: أنا أم لأربع بنات، ومنذ ولادتهن وأنا أجمع لهن ما

(14/240)

رزقهن الله من مال يأتيهن كسوة من والدهن أو أحد أقاربهن، واشتغلت لهن بهذا المال في العقار، ونما مع مساعدة اثنتين منهن قبل زواجهن، والآن أريد أن أثبت هذا المبلغ لهن في عقارين يجزأ لكل واحدة منهن نصيب فيهما يعادل مالها من مال، على ألا يباع في أي حال من الأحوال خوفا عليهن، لأنهن موظفات ولا يستفدن من مرتباتهن التي تذهب لأزواجهن، علما بأن لا أحد من أزواجهن يعلم عن ذلك المبلغ، ولا هن أيضا، أفتوني في ذلك جزاكم الله خير الجزاء. أدامكم الله ذخرا للإسلام والمسلمين.
ج: الواجب دفع المال المذكور إلى البنات؛ لأنه ملكهن، ولا يجوز لك التصرف فيه. مما ذكرت أو غيره من التصرفات إلا بإذنهن إذا كن بالغات رشيدات؛ لقوله تعالى: { وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ } (1) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 6

(14/241)

السؤال الأول والثاني من الفتوى رقم ( 17790 )
س1: هل كفالة اليتيم التي أوصى بها الرسول -صلى الله عليه وسلم- تشمل اليتيم الذي فقد أحد والديه، وهناك مصدر رزق له ثابت، أي: أنه غير محتاج، فلديه جد وجدة أو أقارب يعطفون عليه من أهله؟ أم المقصود هو اليتيم الفقير الذي لا يجد من يرعاه أو يصرف عليه؟
ج1: ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « أنا وكافل اليتيم في الجنة هكذا.. وأشار بالسبابة والوسطى وفرج بينهما » (1) رواه البخاري . واليتيم: الصغير الذي مات أبوه. وكافل اليتيم: القائم بأموره وحاجاته. أما وصف اليتم فإنه باق في اليتيم حتى يبلغ، ولا يزول هذا الوصف بوجود الكافل، لكن ترتفع شرعية كفالته من الغير إذا كان مكفولا من جده أو غيره.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الترمذي الطلاق (1188),مسند أحمد بن حنبل (2/497),سنن الدارمي النكاح (2222).

(14/242)

/200
س3: هل كفالة اليتيم تكون مدى الحياة أو لعدد من السنوات حسب استطاعة الكافل، مثلا كفالة لسنة أو سنتين أو ثلاث؟
ج2: كفالة اليتيم مستمرة حتى يبلغ، فإذا بلغ ولم يزل فقيرا أو مسكينا تصدق عليه وصار هذا العمل صدقة على فقير أو مسكين، لا كفالة يتيم، ومن وجد يتيما فكفله سنة مثلا فبلغ

(14/242)

بتمامها، فإنه يعتبر كافل يتيم، موعودا بما جاء في الحديث من الفضل العظيم إن شاء الله تعالى، لكنه في الأجر دون من كفل زمنا أطول. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/243)

الفتوى رقم ( 17160 )
س: يوجد لدي أيتام: ولد وبنت، البنت زوجناها، والولد موجود عندي بالبيت، وحيث إنني لست عاصبا لهم، ولكن عندما توفيت والدتهم صارا عندي بالبيت، الولد يبلغ من العمر حوالي خمسين عاما الآن، وأخشى أن يكون علي ذنب في بقائه عندي؛ لأنه بعض الأحيان ينفعنا منافع بسيطة، ورفض ما يروح لأي جهة، يقول: إنني لا أعرف أحدا غيرك، وإذا طردته قام يبكي، فإذا كان ليس علي ذنب فإنني مستعد يبقى عندي بدون تذمر مني، وإذا علي إثم لي ذلك فأرجو التوجيه خطيا بما يراه سماحتكم.
ج: كفالة اليتيم رغب فيها الشرع المطهر، ورتب عليها الأجر العظيم والثواب الجزيل، وإذا كان الحال كما ذكرت من

(14/243)

أنك كفلت اليتيم المذكور، والآن يبلغ من العمر خمسين عاما، وترغب منه أن يبارح البيت فيمتنع، فإن بقاءه لديك والحال هذه من تمام الإحسان ما لم يحصل منه خلوة بنسوة لسن له محارم، وإن أصريت على منعه فلا حرج عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/244)

السؤال الأول من الفتوى رقم ( 18670 )
س1: توفي والدي -يرحمه الله- وخلف بنتين قاصرتين، وحيث إني العائل الوحيد لهما، فهما تعيشان معي في بيتي، وبين أبنائي، مأكلنا ومشربنا وملبسنا واحد، وقد تقرر أن يصرف لهما مبلغ وقدره (800) ريال بدل تقاعد شهري، وكذلك يصرف لهما مبلغ وقدره (7200) ريال سنويا من مصلحة الضمان الاجتماعي، وهما الآن تدرسان بالمرحلة المتوسطة. والسؤال: هل يجور لي أن أجعل هذه المخصصات مع أموالي الخاصة، حيث أتصرف فيها كأموالي في الإنفاق على أهل بيتي في جميع وجوه الإنفاق دون تحديد، أم أن هذا لا يجوز؟ أفتوني هداكم الله.
ج1: الواجب عليك حفظ ما يخص أختيك من المال الذي

(14/244)

يصرف لهما من قبل الدولة، وأن لا تأخذ منه إلا قدر نفقتهما، والباقي تسلمه لهما عند بلوغهما ورشدهما، ويجب عليك أن تخرج زكاته كل سنة نيابة عنهما، وإذا تاجرت به، أو دفعته لمن يتاجر به من الثقات لأجل أن ينمو فهو أحسن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/245)

السؤال الثالث من الفتوى رقم ( 18425 )
س3: والدي وكيل أيتام، وينفق عليهم كل شيء ضروري، ولكن هناك كماليات وبعض الالتزامات يرفضها والدي؛ لأنه لا يراها ضرورية، ومن الالتزامات أحد الأبناء الأيتام عندما يريد زيارة أرحامه يريد أن يشتري لهم هدية أو يعطيهم مبالغ نقدية، فهل يجوز لي أن أعطيهم من أموالهم دون علم والدي الذي يكون هو الوكيل عليهم، وكذلك هناك أشياء ليست ضرورية، ولكن مسايرة للمجتمع الذي يعيش فيه الطفل ضروري، فهل يجوز لي أن أصرف عليهم دون علم والدي بما أراه مناسبا لهم؛ لأن والدي إذا علم يرفض ذلك؟
ج3: لا يجوز لك أن تتصرف في شيء من مال الأيتام؛ لأن

(14/245)

هذا من اختصاص الوكيل عليهم، وهو والدك، وأنت لست وكيلا عليهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/246)

السؤال الثاني والرابع من الفتوى رقم ( 15531 )
س3: هل يجوز أن أسلف أو أدين محتاجا لمدة زمنية معينة من حق اليتامى في سبيل عمل معروف، وهل هذا واقع في نص الآية الكريمة: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (1) أرجو إعطائي تفصيلا في ذلك؟
ج2: لا يجوز أن تقرض المحتاج من أموال اليتامى؛ لأن هذا ليس فيه تنمية لأموالهم، ولأنه يعرضها للخطر، وأما المداينة التي ليس فيها ربا وليس فيها خطر على أموالهم وفيها نماء لها، فلا بأس بها: كدين السلم والبيوع المؤجلة بزيادة، لأن هذا هو المطلوب، ويدخل في قوله تعالى: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (2)
__________
(1) سورة الأنعام الآية 152
(2) سورة الأنعام الآية 152

(14/246)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/247)

/200
س4: إذا بلغ أحد اليتامى سن البلوغ الشرعي كيف أسلمه حقه؟
ج4: يدفع مال اليتيم إليه بشرطين: الشرط الأول: البلوغ. الشرط الثاني: الرشد. بأن لا يكون سفيها، وهو الذي يبذر ماله في غير منفعة، قال تعالى: { وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ } (1) ويتم دفعها إليهم بحضرة شهود عدول أو توثيق من المحكمة الشرعية، قال تعالى: { فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 6
(2) سورة النساء الآية 6

(14/247)

السؤال الثالث من الفتوى رقم ( 16377 )
س3: ترك والدي بعد وفاته أرضا ليس عليها حجة استحكام، وقد يحصل عليها شجار إذا أردت تسويرها، وأنا أكبر

(14/247)

إخوتي، فهل أسورها حفاظا على حقوق الورثة، أم أتركها لكونها متاع دنيا، وقد تولد البغضاء والشحناء، وتستنزف من المال الكثير لكونها منطقة جبلية، وإذا تركتها خوفا من نفقتها وما يرتب على ذلك مما ذكرت، فهل أنا مخطئ في حق الورثة؛ لأنني أنا الوصي عليهم؟ أم أعمل اللازم من تسويرها واستخراج حجة عليها؟
ج3: يجب عليك حفظ حقوق إخوتك الصغار إذا كنت وكيلا شرعيا عنهم، ومن حفظ حقوقهم تسوير أرضهم التي ورثوها عن أبيهم إذا كان تسويرها أحفظ لها، وكذلك يجب عليك استخراج حجة استحكام عليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/248)

الفتوى رقم ( 18327 )
س: أنا امرأة أرملة، قمت بكفالة طفلة يتيمة عن طريق المحكمة الشرعية، ولقد خصصت الدولة -وفقها الله- إعانة لهذه الطفلة قدرها (1000 ريال) ألف ريال شهريا، وتأتي في أوقات متفاوتة، وأجد في نفسي حرجا من الاستفادة من هذا المبلغ؛

(14/248)

لكونه لهذه الطفلة، فأضعه في البنك لها، ولا أصرف منه شيئا، علما بأني موظفة براتب قدره (1700 ريال شهريا) وأدفع منه أجرة المنزل الذي نعيش فيه أنا والطفلة ووالدتي العجوز، كما أدفع أجرة الخادمة التي تقوم برعاية أمي المريضة بالقلب أثناء عملي والسائق الذي يقوم بإيصال ابنتي إلى المدرسة، ولكون راتبي لا يجزئ، أرجو إفادتي عما يلي: 1- هل يحق لي أخذ شيء من مال الطفلة اليتيمة لما نحتاج إليه جميعا من الضروريات أم لا؟ 2- هل تلزمني زكاة هذا المال الخاص باليتيمة، لكونه اجتمع في البنك منذ أن كان عمرها 10 أشهر حتى الآن وقد بلغت الخامسة؟ 3- هل يجوز لي إعمال هذا المال، وما الحكم لو خسرت؟ 4- هل لي أن أقرض من هذا المال المحتاج 5- هل لي أن أضرب هذه الطفلة للتأديب والتربية أم لا؟
ج: أولا: يجب حفظ مال اليتيم وعدم التصرف فيه إلا لما فيه مصلحته بإذن القاضي الشرعي، ولا مانع من الأخذ من مال اليتيم للنفقة عليه بقدر حصته من النفقة. ثانيا: تجب الزكاة في مال اليتيم إذا بلغ نصابا وحال عليه الحول.

(14/249)

ثالثا: لا يجوز الإقراض من مال اليتيم؛ لأنه ليس في مصلحة المال. رابعا: يجوز لولي اليتيم الاتجار في ماله إذا غلب على ظنه المصلحة، وله أن يدفعه إلى غيره مضاربة بجزء من الربح. خامسا: يجوز ضرب اليتيم لتأديبه بغير إلحاق ضرر به أو أذى أو إذلال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/250)

السؤال الأول من الفتوى رقم ( 20062 )
س1: قال رسول الله -صلى الله عليه وسلم-: « أنا وكافل اليتيم في الجنة كهاتين... وأشار بأصبعه السبابة والتي تليها » (1) هل الذي يكفل يتيما عن طريق المؤسسات والهيئات الإغاثية الخيرية بالمال يحصل على هذا الأجر، أو لا بد من كفالته الحضورية في المنزل والإشراف عليه؟ أفيدونا مأجورين؟
ج1: من يكفل يتيما عن طريق المؤسسات الخيرية والهيئات الإغاثية الخيرية الموثوقة، التي تقوم برعاية اليتامى والعناية بهم، من
__________
(1) سنن الترمذي الزهد (2352).

(14/250)

كسوة وسكنى ونفقة وما يتعلق بذلك، فإنه يدخل تحت مسمى كافل اليتيم إن شاء الله، ويحصل على الأجر العظيم والثواب الجزيل المسبب لدخول الجنة؛ لما رواه سهل بن سعد عن النبي -صلى الله عليه وسلم- أنه قال: « أنا وكافل اليتيم في الجنة كهاتين… وأشار بالسبابة والوسطى وفرج بينهما شيئا » (1) رواه البخاري ومسلم في صحيحيهما، وهذا لفظ البخاري وليس هذا الأجر والثواب محصورا فيمن كفل يتيما عنده في بيته، لكن كلما كان اليتيم أشد حاجة، وقام من يكفله برعايته، والعناية به بنفسه في بيته، فإنه يكون أعظم أجرا، وأكثر ثوابا ممن يكفله بماله فقط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الفتن والملاحم (4278),مسند أحمد بن حنبل (4/410).

(14/251)

الفتوى رقم ( 10591 )
س: أفيد فضيلتكم بأنه يوجد لدي أقرباء أيتام لم يبلغوا سن الرشد، يعيشون مع والدتهم، وبصفتي وكيلا شرعيا أرعى أمورهم، فإني أستفتي فضيلتكم عما إذا كان يحق لي منعهم من أي تصرف أراه ضارا بهم ويتنافى مع مصلحتهم حتى ولو كانت

(14/251)

والدتهم ترى خلاف ذلك، كمنعهم من الذهاب إلى أي مكان لا أرغب ذهابهم له، لا سيما وأنهم صغار في السن، لا يميزون النافع من الضار. كما أرجو إفادتي إذا كان لهؤلاء القصار شيء من مال محفوظ في بنك، فهل علي إخراج زكاة هذا المال ووجه إخراجها؟ أرجو من فضيلتكم إجابتي كتابيا، ولكم الشكر والثواب.
ج: أولا: يجوز للولي الشرعي أن يتصرف في حق من يلي أمورهم ما فيه مصلحة محضة أو مصلحة راجحة، ولا يجوز أن يتصرف في حقهم ما فيه مفسدة محضة أو مفسدة راجحة أو مساوية. ثانيا: يجب على الولي إخراج الزكاة الواجبة في أموال القصار إذا بلغت نصابا وحال عليها الحول. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/252)

الفتوى رقم ( 11161 )
س: لي أخ توفي في 27 \ 9 \ 1399هـ رحمه الله، وخلف زوجتين

(14/252)

وسبعة أولاد: ثلاثة ذكور وأربع بنات، فتزوجت إحدى نسائه بأخي الأصغر، وعليها من المتوفى رحمه الله ولد وبنت، وهم برفق أمهم عند أخي، والأخرى في البيت الذي خلف أخي رحمه الله، وعليها خمسة أولاد: ولدان وثلاث بنات، وهم في رعاية الله ثم في رعايتي منذ توفي والدهم إلى هذا التاريخ، الدخل الذي لديهم من والدهم "فلة" مكونة من دورين: دور يسكنون فيه، ودور نؤجره ونصرف عليهم منه، وكذلك نعطي إخوانهم من هذا الدخل، وفي أثناء هذه الرعاية كما تعلمون بهذا العصر الذي نعيش فيه نسأل الله السلامة فأشاهد منهم بعض الأخطاء، فأعاقبهم لصالحهم، ويعلم الله أنني أعاملهم معاملة أولادي، ولكن أخشى من عقاب الله -جل وعلا-؛ لأنه وصى باليتيم في عدة مواضع من القرآن، ومنها سورة الضحى { فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ } (1) أرجو من فضيلتكم أن تفتوني عسى أن لا أكون مأثوما في تأديبهم أمام الله سبحانه، أفتوني جزاكم الله خيرا في الطريقة التي نوجههم بها، علما أن لهم أما لا زالت موجودة مع الأطفال، ولكن لاحظت منها في الآونة الأخيرة عدم الاستطاعة في الشيء الذي لصالح الأطفال، وهي نفسها حيث تذهب بأطفالنا إلى بعض الأماكن التي لا أرغبها، وتحرض الأطفال على عصياني، علما أن لها إخوانا من أمها، وأبلغتهم بذلك. أرجو إفادتي بذلك لأنني أخشى من وراء ذلك عواقب وخيمة لا قدر الله. أثابكم الله.
ج: أولا:
__________
(1) سورة الضحى الآية 9

(14/253)

ينبغي لك توجيه أولاد أخيك المتوفى إلى الخير، وحضهم عليه بالرفق واللين، مع تأديبهم إذا دعت الحاجة إلى ذلك، ولا حرج عليك. ثانيا: تفاهم أنت وأم الأيتام والصالح من أقربائكم على إصلاح شأن اليتامى، والأخذ بأيديهم إلى ما فيه هدايتهم إلى الطريق المستقيم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/254)

الفتوى رقم ( 20711 )
س: نظرا لتقدم كثير من الأسر لمكتبنا بطلب احتضان الأطفال من دار الحضانة الاجتماعية بالدمام وعند تعريفهم بوضعهم الاجتماعي (بأنهم مجهولي النسب) يتردد الكثير منهم خوفا من أنهم لا ينطبق عليهم الأجر المترتب على تربية اليتيم الذي حث عليه الرسول الكريم عليه الصلاة والسلام، عليه نرجو من فضيلتكم التكرم بتوضيح نظرة الإسلام لهذه الفئة مع إفادتنا بفتوى شرعية تبين الأجر المترتب على تربيتهم لنشر هذه

(14/254)

الفتوى بين الناس حتى يقبلوا على احتضانهم واحتوائهم وإحاطتهم بالانتماء الأسري المفقود عندهم.
ج: مجهولي النسب في حكم اليتيم؛ لفقدهم لوالديهم، بل هم أشد حاجة للعناية والرعاية من معروفي النسب؛ لعدم معرفة قريب لهم يلجئون إليه عند الضرورة، وعلى ذلك فإن من يكفل طفلا من مجهولي النسب فإنه يدخل في الأجر المترتب على كفالة اليتيم؛ لعموم قوله -صلى الله عليه وسلم-: « أنا وكافل اليتيم في الجنة هكذا... وأشار بالسبابة والوسطى وفرج بينهما شيئا » (1) متفق عليه. لكن يجب على من كفل مثل هؤلاء الأطفال أن لا ينسبهم إليه، أو يضيفهم معه في بطاقة العائلة؛ لما يترتب على ذلك من ضياع الأنساب والحقوق، ولارتكاب ما حرم الله، وأن يعرف من يكفلهم أنهم بعد أن يبلغوا سن الرشد فإنهم أجانب منه كبقية الناس، لا يحل الخلوة بهم أو نظر المرأة للرجل أو الرجل للمرأة منهم، إلا إن وجد رضاع محرم للمكفول، فإنه يكون محرما لمن أرضعته ولبناتها وأخواتها ونحو ذلك مما يحرم بالنسب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الترمذي الطلاق (1188),مسند أحمد بن حنبل (2/497),سنن الدارمي النكاح (2222).

(14/255)

الفتوى رقم ( 20726 )
س: زوجي متوفى منذ فترة، وخلف وراءه سبعة أطفال قصر بنين وبنات، وحيث إنني قد طالبت ورثة زوجي المذكور إعطائي استحقاقي من تركة زوجي، وفعلا قد استلمت جميع ما أستحقه شرعا من تركة زوجي المذكور، إضافة إلى استحقاقي الذي أستلمه شهريا عن طريق الوصي لأولادي وبناتي الأيتام، وذلك من مرتب زوجي التقاعدي الذي يصرف له شهريا من قبل البنك. الأمر الذي أطلب إفتائي فيه: إنني آكل وأشرب مع أولادي وبناتي من مالهم الخاص، وحقي محفوظ بالبنك، وحيث لم يبق لي مع أولادي وبناتي من تركة زوجي أي حق يذكر، وذلك بعد أن استلمته شرعا، فهل علي إثم في أكلي وشربي من حق أولادي وبناتي الخاص، علما بأنني لا أصرف من حقي الخاص شيئا، والوصي يطالبني بدفع مصاريفي من أكل وشرب وكسوة والمستلزمات العائلية الأخرى التي تخصني أنا بالذات، ولكنني لم أرض بشيء من ذلك، فهل الشرع يلزمني بدفع مصاريفي التي تخصني؟ وهل علي إثم في أكلي وشربي مع أولادي وبناتي دون أن أصرف شيئا من حقي الخاص؟ أفتوني جزاكم الله خيرا فيما ذكرت.
ج: لا يجوز لك الأكل من مال أولادك الأيتام مع غناك عن

(14/256)

ذلك؛ لقوله تعالى: { وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا } (1) وقوله تعالى: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } (2) وقوله سبحانه: { وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } (3) والواجب حفظ أموال الأيتام ودفعها إليهم إذا بلغوا راشدين، وينفق عليهم منها، وأنت تأكلين من مالك الخاص، ولا بأس أن تأكلوا جميعا كل من ماله، لقول الله تعالى: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } (4) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 2
(2) سورة النساء الآية 10
(3) سورة النساء الآية 6
(4) سورة البقرة الآية 220

(14/257)

الفتوى رقم ( 19872 )
س: كما تعلمون فإن مؤسسة مكة المكرمة الخيرية تتبنى مشروع كفالة الأيتام المسلمين خارج المملكة وتتولى الإشراف على هذا البرنامج تنظيما وتمويلا، ومن ضمن اهتماماتها الاتصال بأهل الخير ومن وسع الله عليهم في الرزق؛ ليكفلوا بعض الأيتام. وقيمة الكفالة لليتيم مائة ريال شهريا، فيعتذر بعضهم ويعلل بأن أيتام الداخل أولى بالدعم ولا يقومون بكفالة أيتام الداخل، وإنما فقط يثبطون الآخرين عن الكفالة، مع العلم أن جمعية البر قائمة على كفالة أيتام الداخل، فهل هذا العذر مقبول في ترك أيتام المسلمين في الخارج الذين يمزقهم الفقر والجهل؟ وهل من كلمة توجيهية من سماحتكم -أيدكم الله- لهؤلاء الميسورين، وبيان فضل كفالة اليتيم والقيام برعايته وتربيته؟
ج: كفالة الأيتام المسلمين بإطعامهم وكسوتهم وتعليمهم ما ينفعهم في دينهم ودنياهم من الأعمال الصالحة المبرورة، وجاء في ذلك من الآيات القرآنية والأحاديث النبوية التي تحث عليه وترغب فيه ما هو معلوم ومشهور، والأيتام سواء كانوا في الداخل أو الخارج يشملهم ذلك كله، وكلما كان اليتيم أقرب رحما وأشد حاجة، كانت كفالته أعظم أجرا.

(14/258)

ولا يجوز لمسلم يؤمن بالله واليوم الآخر التهوين من هذا العمل الصالح وتثبيط إخوانه المسلمين عن المشاركة فيه، وإلا كان من الصادين عن سبيل الله، نعوذ بالله من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/259)

الفتوى رقم ( 20253 )
س: قتل ابن عم والدي وله إخوة وبنو إخوة وولد صغير لم يبلغ الحلم، وبعد ما يقرب من عامين وافق إخوة القتيل وبنو إخوته على أخذ الدية، وبالتراضي بين إخوة القتيل وبني إخوته أجمعوا على أن توضع الدية معي أمانة، وأكون وصي على ابن القتيل وأخواته البنات، فإذا كبر الصغير أعطيه ماله -إن شاء الله-، وأصبح المال عندي أنفق منه الآن على اليتامى حيث إنهم فقراء، والمال ينقص يوما فيوم، واليوم أنظر إلى هذا المال عندي ولا أدري ماذا أصنع به؟ فغدا سيكبر الصغير -إن شاء الله- ويسترد ماله، وكل ما أريده أن يكون هذا المال في زيادة لا في نقصان يوم أن يسترده أهله مني، لذلك أسأل فضيلتكم وأرجو الإجابة جزاكم الله خيرا.

(14/259)

أولا: إذا حال الحول على هذا المال عندي، هل فيه زكاة؟ مع العلم أن إخوة القتيل وبني إخوانه إلا القليل منهم يرفضون إخراج زكاة هذا المال، فهل أخرج الزكاة أم لا؟ ثانيا: هذا المال إن بقي عندي فبالإنفاق على أهله منه ينقص ولا يزيد، فماذا أفعل به؟ أمامي أبواب كثيرة لهذا المال: فهل أضعه في بنك تجاري بفائدة محددة، أو أضعه في بنك إسلامي بفائدة غير محددة، أو أشتري بهذا المال لهم سيارة أو مركب صيد أو محلا تجاريا أو ما شابه ذلك؛ حتى يعود النفع على أهل المال؟ ثم كيف تكون الزكاة على مثل هذه الأشياء إذا كان له إيراد يومي؟ ثالثا: بتعارف مجتمعنا البدوي منذ القدم على أنه إذا كان هناك قصاص أو دية، فإن رؤوس القبائل تجتمع وتذهب إلى صاحب الحق في موكب يسمى "الجاهة" يستشفعون صاحب الحق أو أقاربه في ترك جزء من المال، فما حكم الإسلام في هذه الجاهة؟ وهل يجوز ترك شيء من القصاص لهذه الجاهة؟ رابعا: إذا حضر إلي أحد الناس، وطلب أن يقترض مبلغا من المال من هذه الدية، فهل علي وزر إن أعطيته شيئا على أن يرجعه في موعد محدد؟
ج: يجب عليك حفظ مال اليتيم الذي عندك إلى أن يبلغ رشيدا، وتسلمه ماله، ويجب عليك أن تخرج زكاته كل سنة بمقدار

(14/260)

ربع العشر، أي 2.5 %، وتعمل الأصلح في تنميته بالوجوه المباحة، ولا يجوز لك أن تقرض منه أحدا، قال الله تعالى: { وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلَا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا } (1) ولا يجوز أن تستثمره بالربا في البنوك أو غيرها، ولا يجوز التنازل عن شيء من حق اليتيم من الدية أو غيرها، وينفق عليه منه قدر حاجته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 2

(14/261)


باب الوكالة - فتاوى اللجنة

باب الوكالة

(14/263)

السؤال الأول من الفتوى رقم ( 13520 )
س1: أخذ أحد أصدقائي مالا أخذه من صديقه عندما أعطى له فعلا 100 ريال، يشتري له شيئا معينا، وصاحب المحل يعرفه، فثمن هذا الشيء أصلا 95 ريالا في جميع المحلات، وأخذه من صاحبه 85 ريالا، هل فيها شيء وما الحكم؟ إنه يود إرجاعها فيخشى أن يزعل صديقه ولا يكلمه بعد ذلك.
ج1: يعتبر صديقك الذي أخذ المال وكيلا لمن أعطاه إياه، والوكيل أمين فلا يحل أن يأخذ شيئا من الثمن إلا بإذن الموكل، فإذا سمح فلا بأس، وإلا فيجب عليه أن يعيد له بقية المال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/264)

الفتوى رقم ( 8206 )
س: إنني صاحب محل لبيع المعدات الصناعية، ومن ضمن المتعاملين مندوبو شركات وطنية وأجنبية، وهؤلاء المندوبون يطلبون خصما خاصا لهم، مقداره 10 %، علما بأنهم موظفون في شركاتهم، ويتقاضون رواتب على عملهم، مع العلم أنني لا

(14/264)

أدري هل رؤساء الشركات يعلمون عن ذلك أو إنهم لا يعلمون؟ وهذا المبلغ الذي يخصم يأخذه مندوب الشركة، وقد استمريت معهم أنا وغيري من أصحاب المحلات التي يتعامل معها مندوبو الشركات بعمل الخصم الخاص لهم، ومقداره 10 %، وذلك منذ عدة سنوات، وهذه الظاهرة منتشرة في أغلب المحلات التي يتعامل معها مندوبو الشركات، وبخاصة الشركات الأجنبية. لذا أرجو من فضيلتكم إصدار فتوى في هذا العمل، وبالنسبة لي فقد أوقفت هذا الخصم وتبت إلى الله، وكل ما أرجوه هو إفتائي فيما عملته من هذا العمل في السنوات الماضية والمخرج من ذلك.
ج: إذا كان الواقع كما ذكر، فما كسبه أولئك المندوبون من هذا الخصم حرام، وخيانة لشركاتهم، واتفاقك وأمثالك معهم على هذا الخصم لهم حرام؛ لأنه تعاون معهم على الإثم والعدوان، وقد نهى الله عن ذلك فقال: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وعليك وعلى من فعل ذلك التوبة والاستغفار.
__________
(1) سورة المائدة الآية 2

(14/265)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/266)

الفتوى رقم ( 15518 )
س: أنا رجل استلم راتبا من إحدى المؤسسات الحكومية، مما يتطلب الذهاب كل شهر إلى هذه المؤسسة والتي تبعد عني (35 كم) ولا تساعدني صحتي -حيث إنني كبير في السن- للتنقل ومعاناة الطوابير، فضلا عن طابور الراتب الطويل، والذي تنبعث منه روائح الدخان، والذي يضايقني جدا، فأنا مريض بالقلب ولا أستطيع التحمل، ولما شكوت للمسئولين أشاروا علي بإحضار رقم حساب من أي بنك لتحويل الراتب عليه، وهذا يلزم أن أدفع للبنك (خمسة دنانير) مقابل رقم الحساب، وأنا رجل عشت طول عمري متورعا عن التعامل مع أي بنك. فهل يجوز لي دفع هذه الدنانير للحصول على رقم حساب في هذا البنك؟ علما أن عندنا بنكا يسمى البنك الإسلامي.
ج: توكيل البنك أو غيره باستلام استحقاقك من الجهة في مقابل مبلغ محدد يأخذه عن أتعابه لا بأس به؛ لما ذكرت من المشقة التي تلحقك من الذهاب لاستلامه، فالمصلحة مشتركة، وليس

(14/266)

هناك ما يمنع شرعا من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/267)

الفتوى رقم ( 19060 )
س: نحن مجلس إدارة الجمعية الخيرية لتحفيظ القران الكريم بمحافظة البكيرية، نمثل الجمعية في جميع شؤونها، كجمع التبرعات واستقبالها للجمعية، والصرف منها على شؤون الجمعية، فيما نراه موافقا للمصلحة، ونتحرى في ذلك الدقة والأمانة. والسؤال يا سماحة المفتي: إن من أموال الجمعية العينية حافلة، وقد شغلناها للعمل فيما يدر على الجمعية ليكون دخلا للجمعية، وقدر الله أن حصل حادث مروري لهذه الحافلة أثناء هذا العمل، وكان الخطأ على سائقها بنسبة 100 % حسب إفادة المرور. فهل نملك حق التنازل عن السائق بسبب التلفيات الناجمة عن هذا الحادث؟ وهل يمكن أن ندفع من الزكاة للسائق، حيث إنه مستحق لها ليتمكن من سداد المبلغ؟
ج: لا يجوز لكم التنازل عن حق الجمعية على السائق المذكور؛ لأنكم وكلاء عن المحتاجين، والوكيل عنهم لا يتصرف

(14/267)

إلا بما فيه مصلحتهم، ولا يجوز لكم أن تعطوه من الزكاة أو مال الجمعية ما يسدد به حقها عليه؛ لأن هذا ليس من مصلحتها، ولأن الزكاة لا تدفع لمن وجب عليه حق للدافع من أجل أن يسدد بها حقه عليه. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/268)

السؤال الثالث من الفتوى رقم ( 18401 )
س3: أنا إمام أحد المساجد، وأتقاضى مكافأة مالية من الأوقاف مقابل إمامة هذا المسجد، وأرغب الانتقال إلى بلد آخر يبعد عن المسجد قرابة عشرين ميلا. فهل يصح لي توكيل أحد بإمامة المسجد بجزء من المال والمكافأة، وما تبقى يكون لي، أم لا؟ ولو فرضنا أنني تغيبت عن أداء الصلاة في المسجد بعض الفروض وأديت بعضها، فهل يلحقني إثم في المكافأة التي أتقاضاها؟ أفتونا مأجورين.
ج3: هذا راجع إلى الأوقاف، فعليك مراجعتهم وإخبارهم بالواقع، فإن أذنوا لك جاز، وإلا فلا.

(14/268)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/269)

الفتوى رقم ( 16435 )
س: لدي مكتب متخصص في تحصيل الديون، وأقوم بتحصيلها مقابل أتعاب محددة أتقاضاها بموجب اتفاق مبرم مع صاحب الدين، فهل في هذا محذور؟ ثم إنه تتصل بي بعض البنوك لتطلب مني تحصيل ديونها لدى الغير، ويدفعون لي أتعابا إلا أنني لم أوافق حتى الآن؛ لأستنير برأيكم وتوجيهكم الشرعي؟ ثم هل يشترط أخذ الأتعاب من صاحب الدين قبل أو بعد استحصال مبلغه؟ وهل في تحديد نسبة مئوية من أصل المبلغ كأتعاب أي محذور؟ آمل إجابتي على أسئلتي والله يحفظكم ويرعاكم.
ج: إذا كانت الديون غير ربوية فلا بأس بأخذ الأجرة على تحصيلها لصاحبها ممن هي عليه، أما الديون الربوية: كمداينات البنوك التجارية، فلا يجوز للمسلم أن يسعى في تحصيلها، ولا أخذ الأجرة على ذلك؛ لأن هذا من التعاون على الإثم والعدوان، ومن إقرار المنكر، ومبلغ الأجرة ووقت أخذها راجعان إلى ما يصطلح عليه الطرفان؛ لقوله -صلى الله عليه وسلم-:

(14/269)

« المسلمون على شروطهم إلا شرطا أحل حراما أو حرم حلالا » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 3 / 52 تعليقا، وأبو داود 4 / 20 برقم (3594)، والترمذي 3 / 635 برقم (1352)، والدارقطني 3 / 27، والحاكم 2 / 49، 4 / 101، والطبراني 17 / 22 برقم (30)، والبيهقي 6 / 79، 166 وابن حجر في (تغليق التعليق) 3 / 281، 282.

(14/270)

الفتوى رقم ( 17737 )
س1: أنا رجل رئيس قسم من أقسام مؤسسة كبيرة، وقد أعطيت مبلغا من المال من الرئيس العام لهذه المؤسسة، ليس مباشرة ولكن عن طريق رئيس قسم أكبر من القسم الذي أرأسه، أعطيت هذا المبلغ لأتولى توزيعه على الفقراء والمساكين بطريقتي، وأنا لا أدري هل هذا المبلغ زكاة أم تبرع، فتصرفت في هذا المبلغ فوزعت جزءا منه على الفقراء والمساكين، وجزءا طبعت به كتبا دينية، وجزءا أخذت به أثاثا مكتبيا للقسم الذي أرأسه، وهو من أقسام المؤسسة التي يرأسها من دفع المبلغ المذكور، وجزءا أخذته لنفسي؛ لأنني -كما يعلم الله- من ضمن الأصناف الثمانية الذين تحل عليهم الصدقة، فما حكم عملي هذا؟ علما أنني مديون ولا

(14/270)

أستطيع إخبار باذل المبلغ البتة.
ج: إذا كان الواقع كما ذكرت، من أنك أعطيت مالا لتتولى توزيعه على الفقراء والمساكين، فأنت في هذا وكيل لمن ولاك هذا الأمر، فيجب عليك أن تتقيد مما قيدك به، وهو توزيعه على الفقراء والمساكين، ولا عليك في هذا هل هو صدقة أم زكاة، فنية الموكل كافية. أما قيامك بصرف جزء من المبلغ في طباعة بعض الكتب، وشراء أثاث، فهو تعد منك، يجب عليك أن تتوب إلى الله وتستغفره، وتغرم ثمنه، وتصرفه فيما قيدت به، وهو توزيعه على الفقراء والمساكين. ولا يجوز لك في هذا أن تأخذ من المبلغ المذكور شيئا ولو كنت فقيرا أو مسكينا إلا بإذن من صاحب المال، وعليك أن تغرم ما أخذت لنفسك وتعطيه الفقراء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/271)

السؤال الثاني من الفتوى رقم ( 20057 )
س3: في رمضان أعطاني أحد أهل الخير مبلغا من المال، وقال وزعه على الفقراء بصفتك أعرف مني بهم، وقمت بتوزيع بعض منه عليهم، ولكن البعض الآخر منه قمت بالتصرف فيه إذ قمت بشراء بعض الأطعمة من السوق، وتوزيعها عليهم بدلا من المال، نظرا لعدم مقدرتهم للشراء من السوق، وأيضا قد يوجد في الأسرة من يأخذ المال دون رضا أهله المحتاجين، فهل يحق لي مثل هذا التصرف أم لا؟ علما بأننا في قرى. وفقكم الله وحفظكم.
ج2: الواجب عليك التقيد مما وجهك به موكلك، وذلك بتوزيع النقود على الفقراء وعدم شراء شيء لهم بها؛ لأنك لم توكل بذلك، وعليك أن تغرم ما تصرفت فيه وتعطيه الفقراء؛ تنفيذا لأمر الموكل وبراءة لذمتك، ويكون لك -إن شاء الله- أجر ما بذلت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/272)

السؤال السابع عشر من الفتوى رقم ( 8267 )
س17: كلفت غيري بشراء سلعة لي، وثمنها خمس جنيهات مثلا، ولكن الرجل أعطاها له بمبلغ أربع جنيهات ونصف، فهل له أن يأخذ الباقي ومقداره نصف جنيه أم لا؟
ج 17: هذا يعتبر توكيلا، ولا يجوز للوكيل أخذ شيء من مال الموكل إلا بإذنه؛ لعموم أدلة تحريم مال المرء المسلم إلا عن طيبة من نفسه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/273)

السؤال الثاني من الفتوى رقم ( 19765 )
س3: رجل طلب بيع مزرعة له من رجل آخر، فقال الآخر: أبيعها لك بشرط السعر الزائد عما تطلب لي. فما حكم ذلك؟ أفيدونا أفادكم الله. ومثاله: محمد صاحب مزرعة، طلب من محمود بيعها بثمن خمسين ألف، فقال محمود: إن بعتها بخمسة وخمسين ألف هل الخمسة آلاف لي؟ فما الحكم؟
ج2: من وكلك لبيع سلعة له، وحدد سعرا لتبيعها به، ثم

(14/273)

بعتها بسعر أعلى مما حدده لك، فهو حق لمالك السلعة، إلا إذا رضي لك بذلك وأذن لك بأخذه، فإنه يباح لك في هذه الحالة تملكه وهو حلال لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/274)

السؤال الأول من الفتوى رقم ( 17670 )
س1: رجل يبيع لرجل بضاعته، أي: يعطيه بضاعة لكي يبيعها له بمعرفته، وهذا الرجل يزيد في الثمن، ويأخذ هو الزيادة، فهل يعتبر هذا ربا، وما حكم من يفعل هذا؟
ج1: الذي يبيع البضاعة يعتبر وكيلا لصاحب البضاعة، وهو مؤتمن عليها، وعلى ثمنها، فإذا أخذ شيئا من الثمن بدون علم صاحب البضاعة كان خائنا للأمانة، وما أخذه حرام عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/274)

الفتوى رقم ( 16442 )
س: إذا وضع عندي أراضي أو أثاث للبيع، هل يجوز لي إذا وقفت الأرض أو قطعة من الأثاث على سوم يجوز لي أن آخذها على نصيبي وأنا وكيل متصرف؟
ج: من وكل في بيع سلعة من السلع فليس له أن يشتري لنفسه؛ لأنه مظنة التهمة بأن يكون مقصرا في النداء أو العرض، فصيانة لعرضه لا يشتري الوكيل لنفسه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/275)

الفتوى رقم ( 15376 )
س: يحدث بين أصحاب الورش للسيارات عندما يقوم أحدهم بإصلاح سيارة، فإذا احتاجت هذه السيارة إلى قطع غيار فيشتري القطع ويطلب من صاحب المحل أن يكتب في الفاتورة مبلغا زايدا عن القيمة الحقيقية، ويأخذ هذا المبلغ من صاحب السيارة كاملا، ويكون الفرق له. ما هو الحكم الشرعي في هذا العمل؟
ج: يجب على المسلم الصدق في المعاملة، ولا يجوز له الكذب

(14/275)

وأخذ أموال الناس بغير حق، ومن ذلك من وكله أخوه في شراء شيء له لا يجوز له أن يأخذ منه زيادة على الثمن الذي اشترى به، كما لا يجوز للذي باع عليه أن يكتب في الفاتورة ثمنا غير حقيقي ليغرر بالموكل؛ فيدفع زيادة على القيمة الحقيقية، يأخذها الوكيل؛ لأن هذا من التعاون على الإثم والعدوان، ومن أكل أموال الناس بالباطل، ولا يحل مال مسلم إلا بطيبة من نفسه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/276)

السؤال الثالث من الفتوى رقم ( 16436 )
س3: صاحب سيارة أوقفها في المعرض، وقام صاحب المعرض ببيعها بـ (21 ألف ريال) علما بأن صاحب السيارة حدها بعشرين ألف ريال، عند ذلك قام صاحب المعرض بخصم الألف ريال دلالة، ولم يخبره بذلك، وقال له: بعتها بعشرين فقط، فما حكم هذا الألف الذي أخذه صاحب المعرض؟
ج3: لا يجوز للوكيل المذكور أن يأخذ المبلغ الزائد على ما حده الموكل إلا بإذنه.

(14/276)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/277)

الفتوى رقم ( 17899 )
س: بحكم علاقاتي مع الناس، فإن البعض يثق بي، ويطمئن إلى حسن تصرفي، فيوكلني نيابة عنه في إقامة بعض القضايا الحقوقية في المحاكم الشرعية، ولدى بعض اللجان المختصة: كلجنة الأوراق التجارية بوزارة التجارة، ولجنة تسوية المنازعات العمالية بوزارة العمل والشئون الاجتماعية، واللجنة المصرفية بمؤسسة النقد العربي السعودي. وبحكم إني وكيل شرعي، فإن من وكلني يقوم بتسليمي أوراقا ومستندات، في حالة إبرازها للقاضي الشرعي أو تقديمها إلى اللجان المختصة، فإن من وكلني سيخسر القضية، ويصرف النظر عن دعواه، أو يحكم عليه. والحقيقة إنني أجد حرجا في نفسي إن لم أظهر تلك المستندات وأعرضها أثناء نظر القضية. وأحيانا أعتذر عن مواصلة الدعوى، وأرد المستندات والأوراق لصاحبها، وأنسحب من الدعوى. أرجو إرشادي -وفقكم الله- إلى ما يجب علي في مثل هذه الأمور؛ لأن من وكلني أحيانا يغضب، ويتهمني بعدم الأمان في

(14/277)

حالة تقديمي لتلك المستندات، التي هي أحيانا تكون سببا في عدم كسب القضية، والحكم عليه، وهل من حقي كوكيل شرعي أن أطلب من القاضي تمييز الحكم، رغم قناعتي الشخصية بالحكم، إذا كان من وكلني غير مقتنع به (بالحكم)؟
ج: الوكيل في الخصومة مؤتمن، وعليه تقوى الله والدفاع عن موكله بالطرق الشرعية، ولا يحمله الطمع الدنيوي على الدخول في المخاصمة عن باطل. وفي الحديث: أن النبي -صلى الله عليه وسلم- قال: « من خاصم في باطل لم يزل في سخط الله حتى ينزع » (1) . رواه أبو داود ويقول النبي -صلى الله عليه وسلم-: « انصر أخاك ظالما أو مظلوما. فقال رجل: يا رسول الله، أنصره إذا كان مظلوما، أرأيت إن كان ظالما كيف أنصره؟ قال: تحجزه وتمنعه من الظلم، إن ذلك نصره » (2) رواه البخاري وعلى الوكيل أن ينظر في الدعوى قبل الدخول في المخاصمة، فإن كانت في غير المخاصمة فليمتنع، وكذلك إذا تبين للوكيل فيما بعد
__________
(1) أحمد 2 / 70، 82، وأبو داود4 / 23 برقم 3597 ، 3598)، وابن ماجه 2 / 778 برقم (2330)، والحاكم 2 / 27، 4 / 99، والطبراني في (الكبير) 1 / 388 برقم (13435)، وفي (الأوسط) 3 / 437، 417 25، 9 / 251، برقم (4942، 6487، 8547) (ت: الطحان)، والبيهقي 6 / 82، 33218.
(2) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(14/278)

أن الدعوى في غير حق، فلينسحب من الدعوى ولا يمضي فيها. وليحذر المحامي أن يخفي المستندات التي تبين الحق وتظهره؛ لأن ذلك من الخيانة، قال تعالى: { وَلَا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا } (1) وقال تعالى: { هَا أَنْتُمْ هَؤُلَاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلًا } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 107
(2) سورة النساء الآية 109

(14/279)

الفتوى رقم ( 19020 )
س: إني أحد موظفي السفارة، ويردني بعض الأحيان تأشيرات من بعض الزملاء والأقارب لإرسال العاملة المنزلية المناسبة لهم (الشغالة) وذلك رغبة منهم في أن يكون الاختيار عن طريق شخص معروف لديهم، لكي يهتم بالموضوع من جهة، ومن جهة أخرى كي تنخفض تكاليف الاستقدام من حوالي 4-5

(14/279)

آلاف ريال سعودي، إلى 1550 ريال، وهنا مصدر المشكلة بالنسبة لي، فكما نعلم ونسمع من أصحاب مكاتب العمالة الذين يتعامل معهم الجميع، والذين لا غنى عنهم لإيجاد العاملة المنزلية المناسبة، فإنهم يستخدمون مبلغ الـ (1500) ريال على جزأين: الأول: في شراء تذكرة للخادمة، والثاني: لإعطائه بعض الموظفين في المطار كي يقوموا بتسهيل عملية سفر الخادمة، حيث إن الحكومة الهندية تمنع سفر الخادمات إلى الخارج، نحن لم نرهم وهم يقدمون هذه الأموال للموظفين في المطار، ولكن أصحاب مكاتب العمالة يقولون ذلك، ولا نعلم مدى صحته من عدمه، وما يتبقى من المبلغ يعتبر أتعاب لصاحب المكتب بالإضافة لما يأخذه من العاملة المنزلية قبل مغادرتها، وهذا يحدث بشكل طبيعي واعتيادي، ولا يمكنه إيجاد حل بديل على ما أظن، على الأقل في الوقت الراهن، فهل لي أن أقوم بهذا العمل، علما بأنني لا أتقاضى على ذلك أي أتعاب؟ وهل لي أن آخذ أتعابا إذا كان ذلك حلالا وجائزا؟
ج: إذا كان الأمر كما ذكر، وأنك تتعامل مع مكاتب العمالة التي تدفع لموظفي المطار في الهند مبلغا لتسهيل عملية سفر الخادمات، حيث إن الحكومة الهندية تمنع سفر الخادمات إلى الخارج، أو كنت تدفع لموظفي المطار ذلك المبلغ لتسهيل طلبك - فإن ذلك رشوة، وإعانة على الباطل، وقد قال الله تعالى:

(14/280)

{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ولما رواه عمرو بن أبي سلمة عن أبيه، عن أبي هريرة قال: « لعن رسول الله -صلى الله عليه وسلم- الراشي والمرتشي في الحكم » . (2) أخرجه الترمذي في الجامع الصحيح، وأبو داود في السنن، والإمام أحمد في المسند، وابن ماجه في سننه. وبناء على ذلك لا يحل لك أن تقوم بهذا العمل، ولا أن تتقاضى مبلغا من المال مقابل هذا العمل، وننصحك بترك هذا العمل والتوبة النصوح منه، ومن ترك شيئا لله عوضه الله خيرا منه. قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) أما إن كنت لا تدفع لأصحاب تلك المكاتب أو لموظفي المطار مبالغ لتسهيل طلبك، وليس في ذلك تحايل على الأنظمة
__________
(1) سورة المائدة الآية 2
(2) أحمد2 / 387، 388، والترمذي 3 / 622 برقم (1336)، وابن حبان 11 / 467 برقم (5076)، والحاكم 4 / 103، والطحاوي في (المشكل) 14 / 337 برقم (5661 ، 5662)، وابن الجارود 2 / 171، برقم (585)، ووكيع في (أخبار القضاة) 1 / 47، والخطيب في (تاريخ بغداد) 10 / 254 - كلهم من حديث أبي هريرة رضي الله عنه.
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3

(14/281)

المتفق عليها بين البلدين في تنظيم استقدام العمالة، فإنه لا بأس بالقيام بهذا العمل، وأخذك مبلغا من المال مقابل أتعابك بشرط علم الشخص الذي وكلك، وبشرط أن تكون العمالة المستقدمة مسلمة، ووجود المحرم مع النساء لتبرأ ذمتك بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/282)

السؤال الأول من الفتوى رقم ( 20452 )
س1: سلمني أحد المحسنين مبلغا من المال لتوزيعه على الفقراء والمساكين، فقمت بتوزيعه حسب وصيته، وبقي منه جزء، وحرصا مني على استمرار النفع للفقراء وخوفا أن لا يحصل مثل هذا المبلغ مستقبلا، تصرفت في هذا الجزء المتبقي بالاستثمار، وفي حدود سنة صار الربح ضعف رأس المال، والهدف من ذلك صرف الأرباح في وجوه الخير؛ لأن رأس المال من الصدقات المطلقة لا الزكاة، فهل تصرفي هذا في محله؟ وهل يجوز لي أن آخذ نسبة معينة من الربح مقابل عملي لهذا المشروع المبارك إن شاء الله؟ وهل يجوز المتاجرة أيضا في الزكاة وصرف أرباحها في مصارف الزكاة الثمانية؟

(14/282)

ج1: الواجب عليك المبادرة بتوزيع الصدقة التي وكلت في توزيعها على مستحقيها، ولا يجوز لك تأخير التوزيع، ولا الاتجار بها، فما فعلته خطأ، وعليك التوبة منه والمبادرة بتوزيع المتبقي منها، وأرباحها التي حصلت من الاتجار بها، ولا تعد لمثل هذا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/283)

الفتوى رقم ( 20788 )
س: بعض الوكلاء على رواتب الموظفين يأخذ خصما على راتب الموكل مقداره مثلا عشرون ريالا، فإذا كان راتب ذلك الموظف (الموكل) 2500 فأخذ الوكيل على راتبه عشرين ريالا مثلا مقابلا للخدمة التي يقوم بها، وإذا تأخر الراتب عن موعد الصرف يقوم الوكيل بصرف الراتب للموكل من عنده على أن يأخذ الخصم المذكور سابقا. فما الحكم في ذلك حفظكم الله؟
ج: ما يأخذه الوكيل من راتب الموظف الموكل بعد استلام الراتب وتسليمه له جائز شرعا إذا اتفقا على ذلك، وعلى قدر الأجرة التي يأخذها؛ لأن ذلك في مقابل المنفعة التي قام بها للموكل. أما إن تأخر الراتب وصرف الموكل له من عنده بعد

(14/283)

الخصم أجرة وكالته من راتبه ثم استلم بعد ذلك الراتب كاملا فإن ذلك ربا يحرم التعامل به؛ لأن حقيقة ذلك أنه أقرضه مالا واسترد أكثر منه مالا، وذلك عين الربا، وكل قرض جر نفعا فهو ربا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/284)


باب الشراكة - فتاوى اللجنة

باب الشراكة

(14/285)

الشركة بين مسلم وكافر
السؤال الثالث من الفتوى رقم ( 7707 )
س3: هل يجوز شركة بين مسلم وكافر؟ وهل يجوز شركة بلا تساو؟
ج3: تجوز الشركة بين المسلم والكافر فيما أباحه الله، أما الشركة بلا تساو الواردة في سؤالك، أوضح صفتها وتجاب إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/286)

الفتوى رقم ( 17443 )
س: يوجد في بلدنا تاجر أحذية وجلود وشنط نصراني الديانة، إضافة إلى بعض الأنشطة التجارية غير معروفة لدى الناس، يقوم الناس بدفع مبلغ من المال لاستثماره عند هذا التاجر، والذي بدوره يعطي الناس نسبة ثابتة من المبلغ المستثمر، فمثلا لو وضع أحدهم مبلغ مائة ألف ريال فإنه يأخذ نسبة ثابتة: ثلاثة في المائة من المبلغ المستثمر شهريا، أي: ثلاثة آلاف ريال،

(14/286)

علما بأن المستثمر ليس له علاقة بخسارة أو ربح هذا التاجر، والجدير بالذكر أن هذا التاجر يخبر الناس بأن تجارته مضمونة، فلو خسر من تجارة فهو يربح في تجارة أخرى غير معروفة للناس، حلالا كانت أم حراما، ولعلم الناس أن تجارة الأحذية في هذا البلد تجارة ناجحة، قام جمع غفير من الناس بالمساهمة بأموالهم عند هذا التاجر. السؤال الأول: هل هذا النوع من المساهمة ربا أم إنه جائز؟ والرجاء إعطاء دليل على ذلك. السؤال الثاني: ما حكم المتاجرة مع هذا التاجر النصراني كما هو مذكور حاله أعلاه؟ السؤال الثالث: هل وعده للناس بأن ربحه مضمون 100 % يسوغ للمسلمين المساهمة معه دون معرفتهم لنوع التجارة التي يتاجر بها؟ السؤال الرابع: ما حكم الأموال التي أخذت من هذا التاجر خلال الفترات السابقة، وكيف يمكن التصرف بها إن تبين أنها ربا؟ أفيدونا مأجورين وجزاكم الله خيرا ونفعنا بعلمكم.
ج: إذا كان التاجر النصراني أو غيره يتاجر بمواد محرمة، ويتعامل معاملات محرمة، فإنها لا تجوز مشاركته، ولا استثمار لأموال عنده، وأما إذا كان يتعامل بمواد مباحة ومعاملات مباحة،

(14/287)

فلا بأس بمشاركته واستثمار الأموال عنده بجزء مشاع من الربح إن حصل ربح: كالثلث والربع أو أقل أو أكثر، وأما المبلغ المقطوع المضمون من الفوائد فإنه لا يجوز؛ لأنه من الربا الصريح، لكونه في حكم القرض الذي شرطت فيه المنفعة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله الغديان ... عبد العزيز بن عبد الله بن باز

(14/288)

السؤال الأول من الفتوى رقم ( 15903 )
س1: قمت بفتح محل بمسمى (مطعم) وقمت بجميع متطلباته من حلالي الخاص، وجئت بعامل فيه يرأس المحل، وقلت له: أنت المسئول عن المحل مقابل أن يكون ثلث المكسب أعطيك إياه مقابل عملك وإشرافك، وليس لك راتب، وأنا على أتم الاستعداد لتأمين ما يتطلبه (المطعم) من حر مالي. فيا آبائي الكرام، هل هذا التصرف جائز أم لا؟
ج1: فتح المحل التجاري بالاشتراك مع غير سعودي لا بد أن يراعى في النظام الحكومي، ولا تجوز مخالفته في ذلك؛ لما تؤدي إليه المخالفة من العواقب الوخيمة.

(14/288)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله الغديان ... عبد العزيز بن عبد الله بن باز

(14/289)

وجوب أداء الأمانة بين الشركاء
الفتوى رقم ( 8325 )
س: لي إخوة تعاهدنا على الوفاء لبعض بأن نعمل جميعا لصالح الجميع، وأن لا يطيع أحدنا في الآخر واشيا أو منافقا أو ابنا أو امرأة، وأن لا يبر أحدنا أهله أو أبناءه بمال عنهم، وعاهدت على أن أساوي بين زوجاتنا في المشتروات، إلا أنهم أصبحوا في اعتقادي لم يلتزموا بما عاهدوا. فأصبح أبناء بعضهم يكيدوني، ويسبوني بحضور أبيهم، وكذلك زوجته تكن لي العداء، والآخر يشتم بالرغم من عطفي عليهم في بيته، أو بواسطة تليفونه، وهو راض مختار، لا يدفع عنى أذى، ولا يراعي لي أخوة، فلجهل منى بالمستقبل أبرمت معهم العهد على المصحف، ونتيجة بما لاحظته منهم أخذت لأهلي بعض حلي من الذهب، بعضها بعلمهم والآخر بدون علمهم، كما أخذت لهم -أي: لأبنائي وزوجتي- بعض أسهم بسيطة، مثل: شركة سابك، والشركة الزراعية بتبوك. علما إنني أوصيهم بأن يأخذوا لأبنائهم أحيانا.

(14/289)

أرجو إفتائي لأنني في هم وفي حيرة من أمري، وفي حزن وأسى؛ لأن العهد أبرمناه على كتاب الله الكريم، حيث وضعناه بيننا، ولم أستطع أن أواسي بين زوجاتنا، علما أنني لا زلت في المشتروات على الوفاء بعهدي، وأعتبر أن ما أحصله لصالح الجميع، وإنني قلق جدا من هذا العهد، حتى إنني قلق كثيرا، وقد لا أنام الليل من همه. أرجو إفتائي خطيا.
ج: ذلك العهد الذي أبرمته مع إخوتك فيما تكتسبونه، بمثابة الشركة بينكم، وحلها يرجع إليكم جميعا فيما تتفقون عليه، وما اختلفتم فيه فمرجعه المحكمة الشرعية، وما أخذه كل منكم بدون رضا الآخر لا يجوز، وعليه أن يرده إلى الشركة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/290)

تحديد نسبة من الربح توزع على المساهمين
السؤال الثالث من الفتوى رقم ( 6419 )
س3: الشركات التي تقوم الآن في السعودية مثل: شركة المواشي، والبنوك الزراعية. في كيفية توزيع الأرباح، فيكون كالتالي:

(14/290)

5 % مكافأة لإدارة الشركة، و15 % احتياطي، ويوزع مالا يقل عن 5 % على المساهمين كدفعة أولى، ويجنب الاحتياطي متى ما بلغ الاحتياطي نصف رأس مال الشركة. فالسؤال هنا: الـ 5 % في توزيع الأرباح هل دخلت في الربا؛ لأنها حددت بما لا يقل عن 5 %؟ حيث إنهم ربما يقومون بتوزيع أكثر من ذلك، فما هو الحكم في قولهم: على أن لا يقل عن 5 %؟
ج3: يجوز تحديد جزء من الربح مشاع، للتوزيع بين المساهمين، كالعشر ونصف العشر، وهو ما يساوي 5 %، وليس في ذلك تحديد لمقدار الربح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/291)

ما يحصل باسم الشركة حق لها لا يجوز أخذه
الفتوى رقم ( 8373 )
س: رجل يجمع النقود لشركة الكهرباء المساهمة المحدودة، وتكون القيمة التي يريدها مثلا خمس دنانير ومائة وواحد وخمسين فلسا، فيضطر إلى أن يأخذ خمس دنانير ومائة وخمسة وخمسين

(14/291)

فلسا؛ لأنه لا يوجد فلسا، وشركة الكهرباء تحاسبه حسابا دقيقا. السؤال: ماذا عليه أن يعمل بالمال الزائد، أيأخذه له، أم يعطيه لشركة الكهرباء؟
ج: إذا كان الواقع كما ذكر، دفع المبلغ الزائد للشركة؛ لأن تحصيله ودفع المستهلك إنما هو من أجل الشركة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/292)

شركة أحد طرفيها يشارك باسمه فقط مقابل نسبة من الربح
السؤال الأول والثاني من الفتوى رقم ( 12844 )
س1، 2: هناك مشغل لدى إحدى الأخوات، وتريد كتابته باسمي بحيث أحضر لها الشغالات وأنهي لها الأوراق والمعاملات الخاصة بالمشغل عن طريقي، ومقابل ذلك آخذ نسبة من أرباح المشغل، فهل هناك بأس في هذا الأمر؟ أحد الإخوة يرغب فتح مكتب لسيارات الأجرة (ليموزين) ويكون المكتب باسمي، ويقوم هو ومن معه بالعمل، فهل يجوز لي أخذ نسبة من الربح مقابل كتابة المكتب باسمي؟

(14/292)

ج1، 2: لا يجوز فتح المشغل ومكتب تأجير السيارات باسمكم مقابل أخذ نسبة من الربح؟ لما فيهما من الكذب وأكل المال بغير حق ومخالفة أمر ولي الأمر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/393)

السؤال الأول من الفتوى رقم ( 9416 )
س1: نحن عدة إخوة، لنا شركة تجارية ولها عدة سنوات طويلة في العمل، ولما كنت طالبا أدرس لم أكن أعمل في الشركة، ولا أدري عن أعمالها كلية التي يديرها إخوتي، وعندما تخرجت قبل بضعة أشهر، وبدأت العمل، اتضح أن أعمالها لا أرتاح لها، ولا أعرف هل هي حرام أم لا؟ وهي كالآتي: 1- شركتنا والتي سأرمز لها بحرف (أ) دائما شركتنا هذه دخلت مع ناس آخرين، وفتحت سوبر ماركت (بقالة كبيرة جدا) وهذه البقالة تبيع ضمن بضائعها أشرطة موسيقية، بيرة، دخان، ولكن هذا البيع ليس كبيرا، أي: لا يؤثر على الربح. 2- دخلت شركتنا (أ) مع شركات أخرى، وكونت شركة

(14/393)

أخرى أسموها (ب)، هذه الشركة الجديدة (ب) التي نحن شركتنا (أ) تملك 16 % منها، قامت هذه الشركة (ب) بإنشاء مصنع، رأس ماله كبير، واضطرت إلى التدين من أحد البنوك، وبالطبع يأخذ هذا البنك فائدة على هذا الدين. 3- قامت شركتنا (أ) مع أشخاص في تكوين مصنع آخر، وبعد تحديد رأسمال هذا المصنع قرر الشركاء أن تقوم شركتنا (أ) بتمويل هذا المشروع، أي تسليفه مقابل فائدة معينة. 4- قامت شركتنا خلال عدة عمليات لها في التجارة بالسحب على المكشوف من أحد البنوك عندما ينتهي رصيد الشركة بالسحب من مال البنك، أي: يقوم البنك بتسليفنا مقابل فائدة معينة. 5- تقوم شركتنا بشراء وبيع أسهم معينة، ومن ضمنها أسهم البنوك، وبعض الشركات المساهمة السعودية والتي قد تتعامل بالربا، بالإضافة إلى شراء أسهم وبنوك وغيرها من الشركات التي تكون خارج السعودية أي: شراء وبيع. 6- أيضا لنا معرض لبيع الأجهزة الكهربائية، ومن ضمنها أجهزة فيديو والتلفاز وأجهزة تسجيل الأشرطة، بالإضافة إلى الثلاجات وغيرها.

(14/294)

7 - لنا مطعم من ضمن الأشياء التي يبيعها الشيشة والسجائر. 8- لنا شراكة في ما يسمى الملاهي، وهي تدخل لنا دخلا من المال. هذه الأشياء هي التي اختلطت مع مال الشركة، فهل أصبحت هذه الشركة حراما ومالها حرام؟
ج أ: أولا: كسب شركة (أ) من التجارة في الأشرطة الموسيقية والبيرة المسكرة والدخان حرام. ثانيا: دخول شركة (أ) مع شركة (ب) بأي نسبة حرام؛ لإنشائها مصنعا مشتركا بين الشركتين برأس مال من البنك بفائدة ربوية وباستعانتها في المصنع بقرض ربوي. ثالثا: تمويل شركة (أ) مصنعا آخر لأشخاص برأس مال مقابل فائدة ربوية حرام. رابعا: سحب شركة (أ) من بنك على المكشوف مبلغا بفائدة معينة حرام. خامسا: مساهمة شركة (أ) في شركات تتعامل بالربا حرام. سادسا: اتجار شركة (أ) في معرضها في أجهزة الفيديو والتلفاز وكسبها من ذلك حرام. سابعا: بيع السجائر ونحوها والكسب من ذلك حرام.

(14/295)

ثامنا: اشتراك شركة (أ) فيما يسمى بالملاهي وكسبها من ذلك حرام. ومما تقدم يعلم أن هذه الشركة متغلغلة في الأعمال المحرمة، وأن كسبها من ذلك محرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/296)

معرفة تعامل الشركة قبل المساهمة فيها
السؤال الثاني من الفتوى رقم ( 15088 )
س2: من حين إلى آخر تعلن بعض الشركات أو البنوك الإسلامية عن استعدادها لتلقي أموالا ممن يريد الاستثمار، لتوظيفها في مشاريع استثمارية وفق الشريعة الإسلامية، والإنسان العادي لا يمكنه في الغالب التأكد من ذلك بشكل قطعي، وجل ما يستطيع عمله عادة هو: قراءة النشرات التي تصدرها الشركات الإسلامية للتعريف عن نفسها، وفي بعض الأحيان يذكر في هذه النشرات أسماء شخصيات إسلامية معروفة، كأعضاء مشاركين في التأسيس، أو كلجنة قوى مشرفة على

(14/296)

جواز العملات الاستثمارية التي تقوم بها الشركة. وسؤالي هو: إلى أي حد يجب على المسلم أن يستقصي في ذلك حتى يجوز له أن يشارك في مثل هذه الشركات إذا ما تأكد أنها تتعامل فعلا وفق الشريعة الإسلامية؟ وما هي طرق الاستقصاء من الناحية العملية في الوقت الحاضر- إن كنتم على علم بذلك؟ ثم إني أرفق برسالتي نشرة من إحدى هذه المؤسسات، فهل لكم أن تفتوني في جواز مساهمتي فيها؟ جزاكم الله خيرا.
ج2: إذا كان يغلب على ظنك سلامتها مما يخالف الشرع المطهر فلا حرج عليك في الاشتراك فيها، مع بذل المستطاع لمعرفة الحقيقة قبل التعامل معها، لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(14/297)

الفتوى رقم ( 16383 )
س: توفي أخي يرحمه الله ضمن الأفراد العسكريين الذين

(14/297)

استشهدوا أثناء معركة تحرير الخفجي في 16 \ 7 \ 1411هـ، وكان مخلفا وراءه أربعة أطفال وزوجته ووالده، وبصفتي الوصي على أبنائه القاصرين والوكيل الشرعي للورثة، فقد جمعت كل ما ورثه من أموال وخلافها، وقد وجدت ضمن ذلك شهادات تثبت أنه يملك أسهما في شركة سابك، وعددها خمسون، كذلك يملك أسهما في شركة القصيم للتنمية الزراعية، وقد وقع في نفسي شيء من الخوف والرهبة بشأن متاجرة تلك الشركات، وقمت بإرسال رسائل إليها للاستفسار عن كيفية متاجرتها، وعن أصل الأرباح التي تصرفها للمساهمين، وقد ردت علي بخطاباتها المرفقة برسالتي هذه، ولم أفهم ما تقصده، واحترت في أمري، وأنا لست من الذين يفهمون في أمور الدين العميقة، ولكنني مسلم من عباد الله، وأخشى من الوقوع في الحرام، وكذلك حريص على المتوفى لا يلحقه في ذلك إثم أو عذاب، وكذلك خوفا على الورثة من أكل الحرام، وقد وضعوا الأمانة في عنقي والله هو المستعان، فآمل من الله ثم من فضيلتكم الرد على رسالتي بعد الاطلاع على رد الشركات المرفق بهذه الرسالة، وما أشرتم علي به فإنني عامله إن شاء الله لا محالة له. هذا وأسأل الله أن يجنبنا وإياكم الحرام وأشباه الحرام، وأن يحفظ لنا ديننا الذي هو عصمة أمرنا، ويقنعنا بما رزقنا. والسلام عليكم ورحمة الله وبركاته.

(14/298)

ج: الأصل إباحة المساهمة في أي شركة إذا كانت لا تتعامل بمحرم من ربا وغيره، أما إذا كانت تتعامل بمحرم كالربا فإنها لا تجوز المساهمة فيها، وعليه فإن كان شيء من المساهمات المذكورة في شركة تتعامل بالربا أو غيره من المحرمات فيجب سحبها منها والتخلص من الربح بدفعه للفقراء والمساكين، وبما أنك وصي على قصار فعليك مراجعة قاضي الجهة لتوجيهك. مما يلزم شرعا بحكم وصايتك؛ محافظة على حقوق القاصرين وبراءة لذمتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/299)

السؤال الثاني من الفتوى رقم ( 8131 )
س2: أنا أخاف الله وأكره الربا، وقد ساهمت لي كل من شركة الكهرباء وسابك والزراعية بتبوك ونادك الزراعية، وشركة إسمنت الكويت، وشركة السيارات، وسمعت كلاما كبيرا حول وجود ربا في تلك الشركات، ولم أقطع أمري حتى أسمع الحق من فضيلة الشيخ جزاك الله خيرا، وفي حالة وجود الربا كيف السبيل للتخلص منها واسترداد أموالي؟
ج2: أولا: كل شركة ثبت أنها تتعامل بالربا، أخذا

(14/299)

أو عطاء، تحرم المساهمة فيها؛ لما في ذلك من التعاون على الإثم والعدوان، قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ثانيا: من سبق أن ساهم في شركة تعمل بالربا فعليه أن يبيع سهامه بها، وينفق الفائدة الربوية في أوجه البر والمشاريع الخيرية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/300)

السؤال الثاني من الفتوى رقم ( 18670 )
س2: ساهمت في شركة الراجحي المصرفية عند تأسيسها بمبلغ وقدره (3500 ريال) قيمة (35 سهم) والآن أصبحت قيمة الأسهم حوالي (50 000 ريال)، وقد صرفت الشركة أرباحا للمساهمة على السنوات الماضية. فهل الزيادة في قيمة هذه الأسهم والأرباح التي صرفت جائزة أم أنها غير جائزة؟ أفتونا.
ج2: إذا كانت هذه الشركة التي ساهمت فيها لا تتعامل

(14/300)

حرام من الربا وغيره، فأرباحها حلال لك، وإن كانت تتعامل بالحرام فالمساهمة فيها لا تجوز، وأرباحها حرام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/301)

السؤال الأول من الفتوى رقم ( 18401 )
س1: هل تصح المساهمة في الشركات التجارية، كشركة سابك، وشركة الراجحي للاستثمار، من أجل الحصول على بعض الأرباح التجارية، التي تجنيها هذه الشركات، بأن يعطيهم الشخص مبلغا من المال، يستثمرونه له، وتعود بعض أرباحه له، أم لا؟ ودمتم مشكورين.
ج1: تجوز المساهمة في الشركات التي تتاجر في الحلال، بتنمية أموالها وأموال مساهميها عن طريق الاستثمارات الشرعية، والواجب على المسلم في هذا أن يسأل ويحتاط عن نشاط أي من الشركات، فإن وجدها على ما ذكر ساهم فيها، وإلا تركها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/301)

الانسحاب من الشركة إذا تعاملت بالمحرم
الفتوى رقم ( 17379 )
س: قامت شركة من عدة أشخاص برأس مال قرابة مئتين وثلاثين مليون ريال، (230 000 000) وذلك للتأسيس، ولم يبدأ المصنع بالإنتاج، وهو يحتاج الآن لزيادة خمسين مليون (50 000 000) حتى يبدأ المصنع في الإنتاج. وحيث إن الشركاء ليس عندهم قدرة على دفع المبلغ المطلوب أخيرا، وهو خمسون مليون للتشغيل، فقد عزم الجميع على أخذ قرض من البنك، بزيادة ربوية، فرفض واحد منهم، وقال: لن نأخذ من البنك بطريقة الربا، فقال له الجميع: نحن سوف نأخذ، لأنه ليس عندنا شيء، وأنت أحضر من مالك نقدا، أو اقترض بطريقة غير ربوية. السؤال: هل يجوز لمن لا يريد أن يقترض من البنك بطريقة الربا أن يبقى معهم في هذه الشركة لو أحضر هو مالا عن نصيبه بغير طريقة الربا. علما أنهم قالوا له: أو بع نصيبك، وهو يقول: لو عرضت نصيبي للبيع قد لا أجد من يشتري، ولو وجدت قد أجد بخسارة. علما أنه لا يحق لي البيع إلا على أحد الشركاء، وعلى ذلك سوف يتحكمون في مبلغ الشراء، وكذلك يحق البيع

(14/302)

بعد سنتين من التشغيل للشركاء أو غيرهم.
ج: ننصحك بأن لا تشترك معهم؛ لما يدل عليه عملهم من التسامح بالربا وعدم المبالاة بالدخول فيه، ومن ترك شيئا لله عوضه الله خيرا منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/303)

شركة الرجل مع بعض أولاده
الفتوى رقم ( 18407 )
س: أنا رجل طاعن في السن، وسبق لي أن اشتريت قطعة أرض بمبلغ قدره خمسة وثمانون ألف ريال، ولي ولدان ذكران، وقمت أنا وأبنائي الأولاد بعمارتها سواء، ودفعنا مبلغ التعمير سواء، فدفعت أنا مبلغا وقدره مائتان وسبعة عشر ألف ريال، ودفعوا هم الاثنان مبلغا وقدره مائة وخمسة وسبعون ألف ريال. سؤالي: هل يجوز لي أن أكتب لهم بأنهم شركاء بالنصيفة بمبلغهم الذي دفعوه، علما بأنني راض بذلك، علما أن لي غيرهم بنات. أرجو إفادتي يا فضيلة الشيخ وجزاكم الله خير الجزاء.

(14/303)

ج: إذا كان الأمر كما ذكر فلا مانع من أن تكتب العمارة بينك وبين أبنائك، وأنهم شركاء لك فيها على قدر ما دفعوا لك من المال، غير متبرعين به لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/304)

الفتوى رقم ( 18613 )
س: أشارك مع صديق مسلم موثوق لي ذمته برأس مال، ويدير هو الشركة بمعرفته، ولكنه يصر على دفع مبلغ معين كل شهر، كأرباح مستديمة إلا في حالة أي طارئ يعرض الشركة لبعض الخسارة، فهو يقوم بخصم هذه الخسارة وتحميلها على جميع المشاركين في الشركة فيما عدا ذلك، فإن الأرباح لا تتغير من شهر لآخر، لا بالزيادة ولا بالنقص، هذا ما يجعلني أرتاب في أمري، لذا أرجو فتواي في ذلك.
ج: إذا كاد الواقع هو ما ذكرت من تحديد الربح في كل شهر لمن يدير الشركة، فإن ذلك لا يجوز؛ لأن من شروط صحة الشركة أن يكون الربح المشروط للمالك أو العامل جزءا مشاعا من الربح، كالثلث والربع ونحو ذلك، والباقي للآخر.

(14/304)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/305)

شركة العنان
الفتوى رقم ( 1996 )
س: نحن ثلاثة إخوة أشقاء، ونحن شركاء في جميع ممتلكاتنا، من زراعة وبيوت وأغنام وخلاف ذلك، وتوفي واحد منا وله ثلاثة أولاد، ولا نزال شركاء، في معيشتنا، كما كنا من قبل حتى هذا التاريخ، وللمتوفى راتب تقاعدي باسم أولاده من الدولة، فهل يدخل هذا الراتب شركتنا وأولاده على ما كان والدهم عليه من جميع الأملاك السابقة واللاحقة بعد وفاته، أو يبقى هذا الراتب باسمهم فقط؟
ج: المرتب التقاعدي الذي لأولاد أخيكم من الدولة، ملك لهم خاصة، ومن كان منهم بالغا رشيدا، ورضي أن يدخل في الشركة نصيبه، ويشترك معكما في المعيشة- جاز له ذلك، ومن كان منهم قاصرا اعتبر رضا ولي أمره بالخلط والشركة في المعيشة مراعيا في ذلك مصلحة القاصر، وكذا الحال في سائر أملاك هؤلاء

(14/305)

الأولاد التي كسبوها بأيديهم أو ورثوها مثلا، فكل على ملكه والشركة في المعيشة خلطة واستثمارا وتصرفا وانتفاعا بالتراضي والاختيار. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/306)

السؤال الثالث من الفتوى رقم ( 10534 )
س3: يسكن بجانبي جار، وفي نفس الوقت صديق لي، يشتغل في بنك ربوي، واشتركنا أنا وهو في محل على أساس أن يدفع مبلغا من المال، وأنا كذلك، فهل المال المكتسب لي من هذا المحل فيه شيء من الربا؛ لأن شريكي ساهم بما يقتطعه من المرتب الذي يناله من البنك، فماذا يجب عليه؟
ج3: إذا كان المال الذي دفعه شريكك من رواتبه مقابل ما يؤديه للبنك من خدمات محرمة كاشتغاله بأعمال ربوية للبنك فلا يجوز لك مشاركته لا في الماضي ولا في المستقبل، وأما بالنسبة للأرباح فلك ربح مقدار رأس مالك.

(14/306)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/307)

شركة المضاربة
السؤال الأول من الفتوى رقم ( 7337 )
س1: كثر اشتراك بعض الناس بماله مع بعضهم الآخر، والشركة بينهما مضاربة، إلا أن أحدهما يعمل والآخر لا يعمل، فهل يجوز تعيين راتب شهري للشريك الذي يعمل في نظير عمله؟ هذا ما آمل الإجابة عليه مع الدليل الذي استند عليه في ذلك، والله يجزيكم خيرا.
ج1: شركة المضاربة هي: دفع مال معلوم من شخص لمتجر به، بجزء مشاع معلوم من ربحه، كالربع ونحوه، فالمال من واحد، والعمل على الثاني، وجزء الربح المحدد له مقابل العمل، وإذا لم يحدد للعامل ربح معلوم فله أجرة المثل مقابل عمله، ويكون الربح كله لصاحب المال.

(14/307)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/308)

السؤال الرابع من الفتوى رقم ( 19912 )
س4: هل في المضاربة يتحمل الطرفان الربح والخسارة معا، أم فقط الذي يتجر بمال الآخر يتحمل الخسارة لحاله؟
ج4: الخسارة في المضاربة على المال خاصة، فلا يتحمل العامل المتجر في البضاعة شيء منها، إذا لم يتعد ولم يفرط؛ لأن الخسارة عبارة عن نقصان رأس المال، وهو مختص بمالكه، فالخسارة على صاحب المال، فتحتسب الخسارة من ماله دون غيره، وإنما يشتركان فيما يحصل من نماء المال، فيشتركان في الربح على ما اتفقا عليه، بشرط أن يكون جزءا مشاعا معلوما من الربح، كالنصف أو الثلث أو غيرهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/308)

السؤال الأول من الفتوى رقم ( 3328 )
س1: هل يجوز للمسلم أن يساهم أو أن يودع أمواله في مؤسسة مصرفية، لا تقوم بأية معاملات ربوية، وهل يجوز في هذه الحالة أن يودع أمواله في مؤسسة مصرفية، لا تقوم بأية معاملات ربوية، وهل يجوز في هذه الحالة أن تكون الوديعة لأجل مع توكيل البنك في استثمارها في أعمال مختلفة، تحتمل الربح والخسارة، على أن يشارك صاحب الوديعة فيما قد يتحقق من ربح أو خسارة؟
ج1: نعم، يجوز أن يساهم في مؤسسة مصرفية لا تتعامل بأي معاملة ربوية، وأن يودع لديها لعدم وجود ما يمنع من ذلك شرعا، كما يجوز له أن يأذن لها في استثمار أمواله المودعة لديها في معاملات خالية من الربا، وأنواع البيوع المحرمة، وخاضعة للربح والخسارة بالشروط المعتبرة شرعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/309)

الفتوى رقم ( 4891 )
س: أرجو التفضل بإعلامي فيما إذا كان الدين الإسلامي الحنيف يجيز الاستثمار في أسهم شركات النفط، الغاز، شركات إنتاج الذهب والفضة، وبقية المنتوجات التي يحلها الدين الحنيف، علما أن أسعار هذه الأسهم معرضة للارتفاع أو الانخفاض حسب ظروف السوق المحلية.
ج: إذا كان الأمر كما ذكر فإننا لا نعلم ما يمنع من الاستثمار في أسهم شركات النفط والغاز والذهب والفضة إذا كانت قيمة هذه الأسهم مشاعة معلومة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/310)

السؤال الأول من الفتوى ردم ( 6823 )
س1: هل تجوز المساهمة بالشركات والمؤسسات المطروحة أسهمها للاكتتاب العام في الوقت الذي نحن يساورنا فيه الشك من أداة الشركات أو المؤسسات تتعامل بالربا معاملاتها، ولم نتأكد من ذلك؟ مع العلم أننا لا نستطيع التأكد من ذلك، ولكن كما نسمع عنها من حديث الناس.

(14/310)

ج1: الشركات والمؤسسات التي لا تتعامل بالربا وشيء من المحرمات تجوز المساهمة فيها، وأما التي تتعامل بالربا أو شيء من المحرمات فتحرم المساهمة فيها، وإذا شك المسلم في أمر شركة ما فالأحوط له أن لا يساهم فيها، عملا بالحديث: « دع ما يريبك إلى ما لا يريبك » (1) ، وقوله صلى الله عليه وسلم في الحديث الثاني: « من اتقى الشبهات فقد استبرأ لدينه وعرضه » . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(14/311)

السؤال الثاني من الفتوى رقم ( 7673 )
س2: هل يجوز الاشتراك بالأسهم التي تطرحها الشركات عن طريق البنوك، مثل شركة سابك، المواشي، الإسمنت وغيرها، وكيف زكاتها؟ علما أن بعض الشركات تقبض 2 \ 1 (نصف) قيمة السهم.
ج2: تجوز المساهمة في الشركات التي تشتغل وفق الشريعة الإسلامية، وإخراج الزكاة حسب واقع الشركة وأعمالها، فإذا ساهمت في شركة، واستمر عملها؟ فبإمكانك السؤال عن إخراج

(14/311)

الزكاة بعد بيان واقع الشركة وكيفية عملها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/312)

السؤال الأول من الفتوى رقم ( 7978 )
س1: ما حكم المساهمة في شركة القصيم الزراعية، وهل هي تتعامل بالربا؟
ج1: كل شركة ثبت أنها تتعامل بالربا أخذا أو عطاء تحرم المساهمة فيها؛ لما في ذلك من التعاون على الإثم والعدوان، قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) أما تعامل الشركة المذكورة بالربا فلا نعلم عنه حاليا شيئا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/312)

السؤال الثاني من الفتوى رقم ( 7716 )
س2: ما حكم المساهمة في الشركات التي كثر الإعلان عنها مؤخرا؟ علما أنه شاع لدى الناس أن الشركات تودع أرصدتها التي يساهم بها المواطنون لدى البنوك وتأخذ عليها فائدة، وذلك قبل بدء العمل الفعلي والإعلان عن التأسيس.
ج2: إذا كان الواقع كما ذكرت فالمساهمة في هذه شركات محرمة؟ لما فيها من الربا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/313)

الفتوى رقم ( 6891 )
س: صاحب بقالة فيها الخضار والفواكه والمعلبات: من جبن وزيتون، وأدوات مكتبة، وجرائد، ونحو ذلك مما يباع في البقالات، وقد حصر ما فيها من هذه المواد، ثم سلمها لشخص يعمل فيها، وعليه أن يبيع ويشتري لها ما ينقصها، وأن يدفع له كل شهر مبلغا من المال لصاحبها. فهل هذه من إجارة (الصبرة) للمزارع ونحوها أم ماذا؟

(14/313)

ج: إذا كان الواقع ما ذكر حرمت تلك الاتفاقية؟ لما فيها من الغرر العظيم، وطريق الجواز أن يجعل صاحب البقالة للعامل فيها أجرا يوميا أو شهريا معلوما، أو جزءا مشاعا من الربح معلوما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/314)

السؤال الأول من الفتوى رقم ( 7915 )
س1: نقرأ يوميا عبر الصحف عن افتتاح الشركات المساهمة والتي تقوم بأعمال مختلفة، مثل الشركات الزراعية، والشركات الصناعية، والشركات المصرفية الاستثمارية، ولا ندري عن حكم المساهمة في هذه الشركات، إذا علمنا أنها تضع ودائعها في البنوك الربوية الموجودة في البلد، وما حكم المساهمة في الشركات الاستثمارية المصرفية مثل شركة الراجحي للاستثمار، التي ستطرح أسهمها للاكتتاب العام قريبا؛ لأنني قد سمعت من بعض الناس: أن هذه الشركة المزمع إنشاؤها تقوم بنفس الدور الذي تقوم به البنوك من إعطاء الفائدة وإقراض بفائدة.
ج1: كل شركة ثبت أنها تتعامل بالربا أخذا أو عطاء تحرم المساهمة

(14/314)

فيها؛ لما في ذلك من التعاون على الإثم والعدوان، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/315)

السؤال الأول من الفتوى رقم ( 1526 )
س1: أنا من سكان الكويت وعندنا شركات مساهمة خاصة بالأعمال التجارية والزراعية والبنوك، وشركات التأمين والبترول، ويحق للمواطن المساهمة فيها هو وأفراد عائلته، فنرجو إفادتنا عن حكم الشرع في مثل هذه الشركات.
ج1: يجوز للإنسان أن يساهم في هذه الشركات إذا كانت لا تتعامل بالربا، فإن كان تعاملها بالربا فلا يجوز ذلك؛ لثبوت تحريم التعامل بالربا في الكتاب والسنة والإجماع، وكذلك لا يجوز للإنسان أن يساهم في شركات التأمين التجاري؛ لأن عقود التأمين مشتملة على الغرر والجهالة والربا، والعقود المشتملة على الغرر

(14/315)

والجهالة والربا محرمة في الشريعة الإسلامية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/316)

الفتوى رقم ( 11345 )
س: رجل له ولد، وذلك الولد هو ولده الأكبر من زوجته الأولى، وله أولاد صغار من زوجة أخرى، فالولد المذكور بعد أن كبر يعمل مع والده، وبعد أن زوجه ترك زوجته عند أبيه، ولم يعمل، بل فارقه قبل أن يكبر إخوانه. وإخوانه من الزوجة الثانية صاروا ملازمين لأبيهم، وقاموا بعمل التجارة، فالأب هو المؤسس للعمل التجاري، وصاحب رأس المال، وأولاده الصغار من الزوجة الثانية هم الذين عملوا معه بعد أن كبروا، وكسبوا وصار العمل بأيديهم، علاوة على ذلك عمروا بيوتا وشروا مواضع من رأس المال ومن كسبهم، وكل ذلك بإشراف الأب وعلى قدر ما طلبوا من الولد الكبير رجوعه إليهم ومشاركتهم في العمل كواحد منهم، وعلى هذا فالأب لا يعرف للولد الأكبر بفضل، لا في العمل ولا في البر، وقد اعتزل والده من قبل أن يكبر إخوانه، وله الآن حوالي 30

(14/316)

سنة غائبا عن أبيه وإخوانه وولده. فالوالد يسأل ويقول: ما الذي تبرأ به ذمته نحو ولده الأكبر الذي لم يستجب له ولم يعنه على عمله؟ وما الذي يبرئ ذمته نحو أولاده الذين قاموا بالعمل وكدحوا فيه وكسبوا وأعانوه على الحياة وأصبحوا هم المتصرفون في كل شيء، وهو مشرف عليهم فقط، يقول: يخشى الموت وبعد ذلك بخصام الولد الأكبر إخوانه، ويحاول أن يشاركهم فيما بين أيديهم من التجارة والكسب، ووالده لا يعترف له بعمل ولا كسب، ويحب أن يقوم بحسم القضية بين أولاده بما يبرئ ذمته قبل وفاته، ويلاحظ أن الولد الأكبر أنجب ولدا من زوجته، وكان في حضن جده حتى كبر الولد، وخدم مع جده وأعمامه، ودرس ولم يزل وعلى هذا يرى أن ابن ابنه أصلح من ابنه، فهل يجعل ابن الابن مقام أبيه فيما يستحقه إذا كان له حق على أبيه؟ وفق الله الجميع.
ج: قواعد الشرع المطهر تقتضي أن يعطى الأبناء العاملون مع أبيهم وابن الابن المذكور في السؤال ما يعطاه أمثالهم من العمال الأجانب حسب المضاربة الشرعية في عرف البلد التي يعملون فيها، وأن الابن الأكبر ليس له حق إلا في نصيب أبيه من رأس المال، حسب الإرث الشرعي إذا توفي والده قبله، ويعتبر المال المدفوع من

(14/317)

أبيهم إليهم عند بدء العمل هو رأس المال، وما زاد عليه هو الربح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/318)

الفتوى رقم ( 11559 )
س: أعطيت تاجرا مبلغا من المال ليتاجر لي به في الفاكهة، واتفقنا سويا على أن تكون التجارة مشاركة بيني وبينه في المكسب والخسارة، بحيث إذا ربح يعطيني أرباحا، وإذا خسر سيخصم من رأس المال الخسارة الواقعة، وطلبت منه أن يعمل لي حسابا في آخر العام، ولكن نظرا لصعوبة عمل حساب دقيق لتجارته؟ فإنه يعطيني نسبة 3 % ربحا شهريا على المبلغ دوما دون تغيير، ولا يعمل حسابا في آخر العام، ولا يعطيني حسابات أخرى، وتلك إرادته هو، وأنا راض بذلك ومتسامح معه، وهو متسامح معي، فهل هذه الأرباح تعد مالا حراما أو حلالا؟ مع العلم بأنه يتاجر بالمال وأنا واثق من ذلك، وهو يتاجر به في الفاكهة كما ذكرت، فما حكم الدين؟
ج: دفعك المال للتاجر للعمل به في التجارة، وإعطاؤه لك نسبة محددة وهي 3 % من المبلغ لا يجوز؛ لأنه من الربح المضمون.

(14/318)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/319)

السؤال التاسع من الفتوى رقم ( 11967 )
س9: هل يجوز عقد شركة كالتالي: أحد الطرفين يدخل برأس المال، والثاني يدخل بجهده وخبرته، ويعطي الطرف الأول نسبة ثابتة من المبيعات، بغض النظر عن الربح أو الخسارة.
ج9: لا يجوز، وإنما المشروع أن يكون، نصيب العامل جزءا مشاعا من الربح؛ كالنصف والثلث ونحوهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/319)

الفتوى رقم ( 17629 )
س: شركة أسست عندنا في البلاد ( غانا ) ، هذه الشركة وظيفتها أن يأتيها الإنسان الذي يرغب في الاشتراك بما لديه من الفلوس من مائة ألف سيد غانية فصاعدا، أي: بأي قدر من المبلغ

(14/319)

والشركة تأخذ منه هذا المبلغ، وفي نهاية كل شهر من تاريخ استلام الشركة للمبلغ فإن المستفيد (المشارك) يأتي عند الشركة ويستلم 30 % ربح (ثلاثين في المائة). بدعوى منها أنها تعمل بهذه المبالغ التي تأخذها من المشتركين، فتحصل على الربح 100 % (مائة في المائة) من كل شهر، وبما أنها (أي: الشركة) هي التي تتولى توظيف العمال فيها، وتصرف لهم الرواتب الشهرية، تأخذ من الربح 70 % (سبعين في المائة) وتعطي المشارك (المستفيد) 30 % (ثلاثين في المائة) من كل شهر وهكذا. فمثلا: عندي... ر 350 سيد غانية، دفعتها إلى الشركة في 4 \ 4 \ 1995م، ففي يوم 4 \ 5 \ 1995م أذهب إلى الشركة وأستلم ربحي منهم 90.000 سيد غانية، وتعد ما استلمته من الشركة ربحا، ورأس المال لا يزال موجودا عندهم رغم أن ما أخذته 30 %، والشركة أيضا أخذت نصيبها 70 % من الربح، وهكذا يتعاملون. فأفتونا بارك الله فيكم عن حكم التعامل مع هذه الشركة. هذا وقد سألنا مسئولي الشركة عما يعملون بهذه المبالغ حتى يحصلوا على هذه الأرباح الضخمة، والتي تقدر 100 % (مائة في المائة) من كل مبلغ، فقالوا: إنهم يتجرون بها، قلنا: ما

(14/320)

نوعية التجارة؟ قالوا: هذا سر للشركة، ولا يجوز أن نبوح به، إلا أن زميلا لي قال لي: إنه تابع المدير في هذا الأمر حتى ذهب. معه إلى بيته، وناشده بالله أن يخبره عن شيء واحد تقوم به الشركة حتى تحصل على هذه الأرباح والفوائد، فصرح له المدير بأن من أعمال الشركة: أن تقرض المحتاجين أقراضا، وعند القضاء أو التسديد تضيف أو تزيد 45 % (خمسة وأربعين في المائة) إلى رأس المال الذي أخذته من الشركة، وإلا لا تحصل على القرض أو السلفة من الشركة. فمثلا: لو واحد أخذ سلفة 000 ر100 سيد غاني من الشركة، فعند تسديدها تضيف خمسة وأربعين ألف إلى المائة التي أخذتها، فيكون المجموع 000 ر145 سيد غاني، وهذا عين الربا. فنريد فتواكم في حكم التعامل مع هذه الشركة.
ج: إذا كانت الشركة المذكورة تدفع للمشترك مبلغا محددا مضمونا من الربح فهذا التعامل لا يجوز؛ لأنه ربا، والتعامل المباح أن يكون نصيب كل من الشريكين جزءا مشاعا كالربع والعشر، يزيد وينقص حسب الحاصل، وكذا إذا كانت الشركة تتعامل بالربا، كالإقراض بالفائدة، فإنه لا يجوز الاشتراك فيها؛ لأن الإقراض بالفائدة ربا صريح، وقد حرم الله الربا، وتوعد عليه بأشد

(14/321)

الوعيد، وأجمع المسلمون على تحريم الربا بأنواعه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(14/322)

السؤال الثاني من الفتوى رقم ( 13130 )
س2: شاركت امرأة على بقالة وأنا اشتغل فيها، ورأس المال بالنصف ولم يوضح كيفية الشركة، فهل يجوز لي أن آخذ من الأرباح مقابل عملي بدون علم الشريك، وما مقدار قيمة العمل؟ كيف أخرج زكاة هذه البقالة، وما مقدار ذلك؟ أرجو التوضيح ما أمكن، ولكم جزيل الشكر.
ج2: لا يجوز لك أن تأخذ من الأرباح الناتجة عن البقالة إلا بعد الاتفاق مع شريكتك في البقالة على شيء معلوم، وأما الزكاة فتجب في الأموال المعروضة للبيع، فتقدر بعد تمام الحول بما تساوي، فإن بلغت نصابا فأخرج ربع العشر من أصل المال، وأرباحه لفقراء البلد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/322)

الفتوى رقم ( 12484 )
س: تخرجت من معهد الخياطة، وأريد فتح مشغل للخياطة، وقد عرض كثير من الشركاء. أنا بشهادتي فقط، وهم برأس المال في شراء كل ما يحتاج من أدوات مكنة، عمال، ودكان، ونحوه، والذي عرض علي الشركة يمتلك كل هذا حاليا، ولا يحتاج شراؤه، والربح يكون بالنصيفة. هل هذه الشراكة حرام؛ لأنني لن أدفع شيئا من المال غير شهادتي؟ علما أنني فقيرة لا أملك المال. أفيدوني جزاكم الله ألف خير.
ج: يجوز لك الشركة على الوصف المذكور في السؤال، لكن إذا كانت الخياطة ليس فيها محذور شرعي، مثل: خياطة الشفاف ما يحدد الأعضاء ونحو ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/323)

السؤال الأول من الفتوى رقم ( 14240 )
س1: أنا معلمة، أعمل بإحدى المدارس، وقد وكل إلي المقصف المدرسي، وطريقته هي: إنني آخذ من الطالبات في بداية العام الدراسي مبلغا يتراوح قدره من 3 ريالات إلى 9 ريالات،

(14/323)

أوفر به حاجات الطالبات وبعض احتياجات المدرسة، وفي نهاية العام أوزع عليهن الأرباح، بحيث تأخذ الطالبة التي دفعت ثلاثة ريالات مثلا مبلغا قدره حوالي اثنا عشر 12 ريالا وهكذا. فهل هذا يعتبر نوعا من الربا، نأمل من فضيلتكم إفادتنا عن ذلك.
ج1: ليس في اشتراك الطالبات في المقصف المدرسي. بمبالغ ثم أخذ أرباحها بعد انتهاء المقصف نوع من الربا، بل ذلك من الشركة، ولا حرج في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/324)

الفتوى رقم ( 15361 )
س: رجل أراد أن يضع ماله في بنك ليثمره، فاختار بنكا إسلاميا (بنك فيصل الإسلامي بمصر ) والمعلوم أن جميع البنوك حتى تعمل لا بد أن يفرض عليها وضع نسبة من رأس المال في البنك الدولي والمركزي، وكلاهما ربوي، ولكن تعامل الأخ المودع مع البنك بنظام المضاربة الشرعية، فما حكم المال المودع؟ علما بأن الأخ المودع سأل موظفا بالبنك عن طريق التعامل، وحمله المسئولية، فأجاب: إنها شرعية، ولا مخالفة فيها. نرجو من

(14/324)

فضيلتكم التكرم ببيان حكم هذه المسألة وجزاكم الله خيرا.
ج: التعامل مع البنك الإسلامي بطريق المضاربة الشرعية وهي: أن يكون من السائل المال، ومن البنك العمل به بالطرق الشرعية، وأن يكون الربح بينهما على ما شرطاه من نسبة مشاعة، لا بأس بذلك؛ لأن المضاربة بهذه الصفة معاملة شرعية مباحة. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/325)

الفتوى رقم ( 17772 )
س: اتفق شخصان على أن يسلم الأول منهما للثاني مبلغا من المال قدره خمسون ألف ريال سعودي، ليقوم الثاني بعمل مشروع أو الاتجار به في أي فرع من فروع التجارة، على أن الأول ليس له حق اختيار المشروع ولا التدخل في إدارته، ولا يتحمل مسئوليته، وكذلك يقوم الثاني بتسديد المبلغ إلى الأول على أقساط شهرية، وفي حالة تحقق ربح من المشروع يقوم الثاني بإعطاء الأول مبلغا يعادل اثنين في المائة من الربح، أما في حالة الخسارة فلا تؤثر الخسارة على القسط الشهري، فيلتزم الثاني

(14/325)

بإعطاء الأول القسط الشهري، وكذلك في حالة عدم تحقق أي ربح ولا ضمان لتحقق الربح سوى عوامل الثقة الشخصية بين الطرفين. فهل هذه المعاملة جائزة شرعا؟
ج: هذه المعاملة غير صحيحة؛ لوجود الشرط المذكور فيها، وهو التزام الطرف الثاني برد رأس المال على أقساط شهرية، ولو خسر، والمضاربة الصحيحة: أن يدفع مبلغا من المال لمن يتجر به، بجزء مشاع معلوم من ربحه، وإن خسر أو تلف رأس المال بدون تفريط من الطرف الثاني لم يتحمل الخسارة ولا التلف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/326)

الفتوى رقم ( 17495 )
س: اجتمع عدد من الأشخاص وعملوا مساهمة شهرية، كل فرد يدفع حسب استطاعته على أساس أن أقل دفع شهري يكون ألف ريال. هذه المبالغ تعمل في شراء السيارات وبيعها بالتقسيط باسمي ومتعهد للآخرين بجمع هذه الأقساط. الأسئلة:
1- هل هذه المساهمة والبيع والشراء بهذه الطريقة جائزة أم لا؟

(14/326)

2 - كيف يتم إخراج الزكاة، هل في الأسهم أم في الأرباح أم فيهما جميعا؟ حيث نرفق لكم بيان بالأسهم الشهرية والربح.
3- المبالغ المذكورة في البيان دين عند الناس، وليس بيدي شيء منها، علما أننا مستدينين من أصحاب المعارض بأكثر من نصف مليون ريال، فهل تبقى الزكاة إلى بعد التسديد أم تخرج حالا؟
4- إذا أراد أحد الإخوان لظروف جبرته أن يسحب مساهمته، فكيف يتم ذلك؟ هل تعطى له أسهمه فقط، وتضاف للمجموعة؟ أم يشتريها أحد الأشخاص الآخرين؟ نرجو التفصيل في المسألة.
ج: أولا: أصل الشركة لا بأس فيه على الصفة المذكورة في السؤال.
ثانيا: الزكاة واجبة في مال الشركة سواء ما كان نقودا موجودة لدى الشركة أو ديونا لها في ذمم الناس إذا كانوا موسرين باذلين مع الأرباح إذا تم الحول على أصل رأس المال.
ثالثا: لا يجوز لأحد الشركاء بيع نصيبه بنقود؛ لأنه بيع دراهم بدراهم، لكن يجوز له بيع نصيبه بغير النقود، كالطعام

(14/327)

والسيارات ونحوها، ويجوز أن يعطى نصيبه من النقود مع حصته من الأرباح . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/328)

الفتوى رقم ( 18874 )
س: اشترك ثلاثة أشخاص في مشروع تجاري، وهؤلاء الأشخاص هم التالي: صاحب المحل بملكه الخاص. عامل في هذا المحل. ومشترك ثالث بماله فقط. مع العلم أن مبلغ الاشتراك متساو، واتفق هؤلاء الثلاثة على اقتسام المدخول كالتالي: 45 % لصاحب المحل. 35 % للعامل الذي يعمل في المحل. 20 % للشخص الثالث. وأن الجماعة بعد ذلك أخبروا بأن مثل هذا العمل حرام، فهم في حيرة الآن، مع العلم أن ما أخذوه من دراهم خلال

(14/328)

اشتراكهم أنه مضى عام على هذا العمل، إذا كان حقيقة هذا العمل حرام فما حكم الدراهم التي أخذوها خلال سنة؟
ج: إذا كان الواقع كما ذكر، من كون أحدهم مالكا للمحل، والثاني يعمل فيه، والثالث مشترك بماله فقط، واتفقوا برضاهم على قسمة الأرباح-كما ذكر في السؤال- فلا مانع منه، ولا محذور فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/329)

السؤال السادس من الفتوى رقم ( 5177 )
س6: مجموعة من الناس أعطى كل منهم مبلغا من المال لرجل واحد، على سبيل المضاربة بشروط معلومة، فأراد بعضهم أن يبيع نصيبه من رأس المال لرجل آخر من غيرهم جميعا برضا العامل وعلمه، دون علم الباقين، فهل يجوز ذلك؟ مع العلم بأن رأس المال يستغل في مشروع واحد- تجارة واحدة مثلا- وهل هذا جائز أصلا أم لا؟
ج6: إذا كان الواقع ما ذكر، من أن رأس المال يستغل في مشروع واحد، بمثابة شركة قائمة أغلب موجوداتها أعيان، فإنه

(14/329)

يجوز لمن له فيها اشتراك أن يبيعه إذا كان المبيع معلوما، ولا يجوز له أن يبيع حتى يعرض على شريكه؛ لعموم قوله صلى الله عليه وسلم: « لا يحل للشريك أن يبيع حتى يعرض على شريكه » (1) رواه مسلم (2) ؛ ولأن بعض الشركاء قد يكون فيه مشاكسة، فيضر بشريكه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5803),صحيح مسلم الشعر (2257),سنن الترمذي الأدب (2851),سنن أبو داود الأدب (5009),سنن ابن ماجه الأدب (3759),مسند أحمد بن حنبل (2/480).
(2) أحمد 3 / 307 ، 310 ، 316 ، 357 ، 382 ، 397، ومسلم 3 / 1229 برقم (1608)، وأبو داود 3 / 783- 784 برقم (3513)، والترمذي 3 / 604 برقم (1312)، والنسائي 7 / 301 ، 319 - 320، وابن ماجه 2 / 833 برقم (2492)، والدارمي 2 / 274، والدارقطني 4 / 224، وعبد الرزاق 8 / 82 برقم (14403)، وابن أبي شيبة 7 / 168، 10 / 155، وأبو يعلى 3 / 367، 4 / 123، برقم (1835 مكرر،2117)، وابن حبان 11 / 581، 583 برقم (5178 ، 5179)، والطحاوي في (شرح المعاني) 4 / 120، وابن الجارود 2 / 209 ، 210 برقم (641 ، 642)، والبيهقي 6 / 104 ، 109، والبغوي 8 / 244- 245 برقم (2173).

(14/330)

الفتوى رقم ( 9198 )
س: جرى عرف تجار الذهب والصاغة على التحاسب بالذهب ذهبا، مع عماله في نهاية كل عام، فيعمل العامل منا لدى

(14/330)

صاحب المال من الذهب مقابل أجر نقدي معلوم زائدا نسبة في الأرباح متفق عليها ومعلومة، فيسلمه رب المال وزنا معلوما من الذهب الخالص خاما أو مشغولا صاغا بعيارات معلومة، مما جرت عليه العادة والعرف، كمائة كيلو مثلا عيار 21 أو 18 أو خاما عيار 24، وهذا الأخير يدعى في عرفهم (رملي) فيعمل فيه العامل طوال العام بيعا وشراء، ويغطي نفسه عند تقلب الأسعار صعودا وهبوطا بالاستثمار اليومي، فيبيع المصاغ مشغولا ذهبا بسعر يومه، زائد مبلغ متعارف عليه مقابل المصنعية، ويشتري الذهب خاما (رملي) بسعر يومه، ويصنعه ويبيعه، وهكذا يوميا ولا يستبقي سيولة نقدية إلا مبلغا ضئيلا للمصاريف النثرية والأجور وما أشبهه، وفي نهاية العام، يتحاسب رب المال والعامل على أساس الذهب، فيجنب مقدار ما استلمه في رأس السنة ذهبا إن كان مائة كيلو أو أكثر أو أقل، بعيارها الذي استلمه بها كرأس مال، وما فاض عن ذلك يقتسمانه ذهبا بالنسبة المتفق عليها كأرباح بدون نظر إلى ما كان عليه سعر الذهب عند بداية العام، وعند نهايته زاد ذلك السعر أو نقص، وإذا جرى تقويمه بالريال فإنما يكون ذلك فقط لتحقيق نصيب العامل ليقبضه من رب المال بسعر يومه، ولكنه في حقيقة الأمر ذهب موجود بالمحل، يتحاسب عليه وزنا وعيارا، وهكذا في كل عام.

(14/331)

فأرغب من سماحتكم التفضل بإفتاي في هذه الطريقة من المحاسبة بين العامل ورب العمل، والتي جرى عليها العرف والعادة بين تجار الذهب والصاغة منذ أقدم العصور ما يخالف حكم الشرع الحنيف أو تدخله أية شبهة من ربا أو خلافه. وفقكم الله وأثابكم عنا وجزاكم خير الجزاء.
ج: أولا: الاتفاق على أجر نقدي معلوم مع زيادة نسبة معلومة من الأرباح لا يجوز. ثانيا: الزيادة التي يأخذها البائع مقابل صنعة الصياغة لا تجوز على الصحيح من قولي العلماء؛ لأن الصنعة من جودة ورداءة وصناعة ملغاة غير معتبرة في معاوضة الذهب بالذهب والفضة بالفضة، وإنما المعتبر في ذلك الوزن فقط، فكانت الزيادة للصنعة ربا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/332)

الفتوى رقم ( 3673 )
س: أرفع إلى سماحتكم خطابي هذا وفيه أخبركم أنني في حوالي عام 1373 هـ، كنت في بلدة الأحد، التابعة لمنطقة عسير

(14/332)

أريد أن أشتري لأولادي طعاما، جاءني شخص لا أعرفه، وأعطاني قطعة شبكة (خمار) لأبيع فيها وأشتري (مقارضة). بيني وبينه، ورددتها عليه ثلاث مرات، ولكنه أصر، وقال بعض الحاضرين: خذها، وقلت له: هذه لا تنفع لي ولا لك، وقال لي: رح الله يبيح منا ومنك، فأخذتها وأنميتها حتى صارت إبلا، وغنما، وذهبت إلى بلدة الأحد لأسأل عنه، فلم أعثر عليه، ولا على أحد يعرفه، وفي عام 1395 هـ بعت الغنم، وأخذت نصيي ونصيبه عندي محفوظ، أما الإبل فهي ما تزال عندي، لم تقسم وهي 4. وأنا يا صاحب السماحة كبرت سني، ولم أعد أستطع. لذا أرجو إفادتي عن نصيبه ماذا أعمل فيه؟
ج: إذا كان الأمر كما ذكر، فإن السائل يتصدق بنصيب الشريك على الفقراء، ويساهم به في تعمير بعض المساجد بالنية عن صاحبه، ومتى جاء صاحبها خير، فإن شاء إمضاء الصدقة فالأجر له، وإلا أعطه ماله والأجر لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/333)

الفتوى رقم ( 20028 )
س: لدينا معرض سيارات، يوجد شريطية يقومون بجلب السيارات من السوق، ويتم دفع قيمة السيارات من خزينة المعرض، ويتم عرض هذه السيارات في المعرض بقصد البيع، وحينما يأتي المشتري لشراء تلك السيارات يكون المكسب والخسارة مناصفة بين المعرض والشريطي. نرجو من سماحتكم إفادتنا عن هذا الموضوع.
ج: الأصل في المضاربة أن الخسارة تكون على صاحب المال، ولا يتحمل الطرف الثاني شيئا منها، إذا لم يتعد ولم يفرط؛ لأن الخسارة عبارة عن نقص رأس المال، وهو مختص بمالكه، فتحتسب الخسارة من ماله دون غيره، وإنما يشترك الطرفان فيما يحصل من أرباح على الوجه الذي اتفقا عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/334)

السؤال الثالث من الفتوى رقم ( 20582 )
س3: استدان مني شخص مبلغ (100 000 ريال) ليدخل بها تجارة، وقلت له: أعطيك إياها بشرط إذا ربحت فلي

(14/334)

نصف الربح، وترد لي المبلغ كاملا (100 000 ريال)، وإذا خسرت ترد لي المبلغ كاملا (100 000 ريال)؟
ج: هذا العقد الذي ذكرته هو عقد مضاربة، والربح بينكما على ما اشترطتما بشرط أن يكون ما لكل منكما جزء مشاع منه، كالنصف والربع، والخسارة على رأس المال ما لم يتعد العامل أو يفرط، واشتراطها على المضارب شرط باطل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/335)

الفتوى رقم ( 8884 )
س: عمي أخو والدي، وهو الأكبر، رواتبنا ومصالحنا نسلمها له كل شهر، ويجمع عليها مالا لا يخلو من الحرام، وتعامل بالربا، ونعمل ونخلص في أعمالنا، ونعطيه كل شهر، فرواتبي خلال إحدى عشرة سنة استلمها، ومنها سنتان ونصف براتب مضاعف، حتى تجمع لديه ما يقرب من 400 000 أربعمائة ألف ريال من رواتبي وتعبي الحلال، والله أعلم. والآن كل من الأخوين يريد الانفصال عن أخيه، ويأخذ حقه من المال، فهل يحل لي أخذ نصيب والدي مثلا قطعة أرض

(14/335)

وأعمرها برواتبي؟ وهل يحل لي إذا أعطيت شيئا من المال جزاء لخدماتي؟ علما بأنه اختلط الحلال بالحرام، علما بأنني ليس لدي إثباتات على تسليم رواتبي لآخذها شرعا.
ج: إذا كان الواقع كما ذكرت، جاز لك أن تأخذ من الأرض أو غيرها من المال في حدود ما أدخلت بعد احتساب نفقاتك المدة الماضية، وإن تنازعتم فالمحكمة هي التي تحكم بينكم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/336)

السؤال الثالث من الفتوى رقم ( 6340 )
س3: نحن نشتري أسهما من شركات، بحيث توزع الشركات الأرباح في كل سنة من دون نسبة معينة (احتمال الربح والخسارة) ولكن لا ندري هل هذه الشركات تضع أموالها في البنوك وتأخذ أرباحا من البنوك على أموالها أم أنها لا تأخذ أرباحا على أموالها؟ هل يجب أن نتحرى ونبحث عن هذا؟
ج3: من علم أن هذه الشركات التي تباع أسهمها تتعامل بالربا أخذا أو عطاء فلا يجوز شراء أسهمها، ولا التعامل معها،

(14/336)

وأما من لم يعلم عنها شيئا فيجوز له الشراء والتعامل معها، على الوجه الشرعي، وإن تحرى وسأل عن حال الشركة فحسن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/337)

الفتوى رقم ( 18606 )
س: أفتونا أثابكم الله عن جواز نظام المرابحة والمشاركة لدى البنوك غير الربوية، مثل: شركة الراجحي المصرفية للاستثمار، حيث إننا نعمل في تجارة الجملة في الأحذية- أعزكم الله- ونرغب في تمويل وارداتنا إن شاء الله عن طريق نظام المرابحة والمشاركة، ومؤدى هذا النظام ما يلي: 1- نقوم بطلب مرابحة أو مشاركة من البنك الممول، حيث نطلب فيه الاستيراد من مورد بعينه لسلع نحددها نحن بعينها - لسابق خبرتنا في أشكال الأحذية وأوقات رواجها- وذلك في حدود مبلغ نحدده نحن. 2- إن وافق البنك على موضوع المرابحة أو المشاركة؛ يقوم بالاتصال بنا لتحديد حصته في الربح التي تحسب كنسبة مئوية من المبلغ الذي سيقوم البنك بدفعه (يدفع البنك كامل قيمة

(14/337)

البضاعة في حالة المرابحة، ويدفع الجزء الأكبر من قيمتها في حالة المشاركة، وندفع نحن الباقي). 3- في حالة موافقتنا على نسبة ربح البنك يتم تحرير عقد مرابحة أو مشاركة لمدة سنة من تاريخ الوفاء بقيمة العقد، ونوقع على ضمانات عقارات مثلا أو كمبيالة تمثل قيمة المرابحة. 4- يقوم البنك بفتح الاعتمادات، وعند وصول البضائع يخطرنا، فنقوم بالتوقيع على كمبيالة (صك يمثل المبلغ الذي دفعه البنك زائدا ربحه)، وتستحق هذه الكمبيالة بعد سنة من تاريخها للبنك، وقد قمنا بسؤال موظف البنك عن المخاطر التي يتحملها البنك، فقال الموظف ما معناه: بأن البنك تحمل مخاطر تمثلت في أن البضائع هذه مشحونة بالبحر، وإذا حدث لا قدر الله أن غرقت البضائع فنحن نتحملها- أي: البنك- وكذا إن جاءت البضاعة غير مطابقة للمواصفات، أو في غير الوقت المحدد ولم نقبلها، فيتحمل البنك ذلك، أما مخاطر الخسارة نتيجة عدم تصريف البضاعة لا سمح الله أو الخسارة نتيجة البيع بأقل من التكلفة فنتحملها نحن؛ لأننا ندعي الخبرة فيما يروج في الأسواق، ومتى يروج، وفي هذه الحالة يأخذ البنك رأس ماله وربحه كاملين. 5- عندما يأتي أجل الكمبيالة بعد سنة من تاريخ التوقيع نقوم بسداد مبلغها، وفي حالة رغبتنا في السداد قبل الأجل المحدد

(14/338)

يحسب البنك لنا ربحه بنسبة عدد الأشهر منذ تاريخ التوقيع وحتى تاريخ السداد، مضروبا في النسبة المئوية للربح، المجددة سابقا عند التوقيع على عقد الشركة. 6- في حالة لا سمح الله أن عجزنا عن الوفاء بقيمة الكمبيالة في أجلها، يمهلنا البنك فترة، ويقوم بعدها باستيفاء قيمتها فقط من ضمانات، ولا تزيد القيمة نتيجة للأجل الزائد في حالة التأخير، بل يستوفي فقط مبلغ الكمبيالة من الضمانات - صكوك عقارات- التي قدمناها له نحن عند التوقيع على عقد المشاركة.
ج: هذه المرابحة على الوصف المذكور لا تجوز؛ لأنها في معنى الإقراض بربا، فإن نسبة البنك الثابتة من الربح هي الفائدة الربوية لقاء هذا القرض في صورة فتح الاعتماد. ولا يسوغ القول: بأن اتفاقكم مع البنك. بمثابة عقد شركة، لانتفاء صورة الشركة الشرعية. ومن ذلك: أ- تحمل البنك صاحب فتح الاعتماد خطر تلف البضاعة قبل وصولها أو عدم مطابقتها للمواصفات. ب- تحملكم خسارة البيع واحتفاظ البنك برأس ماله مع نسبة الربح المتفق عليها، في حالة بيع البضاعة بأقل من التكلفة

(14/339)

أو عدم رواجها. وهذان الشرطان باطلان في عقد الشركة، فلم يبق إلا أنه قرض ربوي، وتحريم الربا معلوم من دين الإسلام بالضرورة، فيجب عليكم عدم الدخول في هذه المرابحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/340)

الفتوى رقم ( 17335 )
س: نحن مؤسسة تجارية، تعمل في البيع والشراء، والخدمات التجارية، وقد عرض علينا مشروع تجاري نلخصه لسماحتكم في الآتي: المشروع هو: إقامة مركز تجاري متكامل، مزود بالأجهزة والكمبيوتر، تقوم فيه مؤسستنا بتمثيل البنوك والشركات الأجنبية العالمية، ودور مؤسستنا يتمثل في الوساطة، وتقديم الاستشارات المالية للمستثمرين في بيع وشراء الأسهم والعملات الأجنبية. وكما يعلم سماحتكم، أن معظم- إن لم يكن جميعها- البنوك والشركات الأجنبية تعمل بالربا والعياذ بالله، ونحن كمسلمين أولا وقبل كل شيء، وكرجال أعمال يبحثون عن الربح والمال الحلال؟ لذا فإننا نضع هذا المشروع بين يدي

(14/340)

سماحتكم لإفتائنا فيه.
ج: إذا كان الواقع كما ذكرت، فإنه يحرم عليكم العمل في هذا المشروع؛ لأن فيه عونا على الربا، والله -تعالى- يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/341)

الفتوى رقم ( 8530 )
س: لقد سعدنا كمسلمين بخروج مؤسسة إسلامية اقتصادية كبيرة إلى حيز الوجود، وتسمت بالإسلام، وهي: (دار المال الإسلامي)، قد كان للدعاية التي اتبعتها الدار الأثر الفعال في جذب العديد من أموال المسلمين الغيورين على دينهم، والذين رفضوا طويلا التعامل مع البنوك الربوية الملعونة، واستطاعت دار المال الإسلامي -بإعلاناتها وباسمها- أن تبدد كثيرا من الغيوم حولها. بل زالت كل الغيوم عندما أطلعونا على فتوى صدرت من سماحتكم بهذا الخصوص، تؤيدون فيها هذه الدار، وتحثون سائر

(14/341)

المسلمين إلى المساهمة والاستثمار من خلالها، وأنا كواحد من المسلمين، بعد أن قرأت الفتوى الصادرة من سماحتكم، اطمأن قلبي، وساهمت في هذه الدار بمعظم ما أملك، بل وصرت داعية لها بين سائر الزملاء من الإخوة المسلمين. ومضت الشهور والسنين منذ بداية الاكتتاب في عام 1980م، وبدأت الشكوك تظهر عندما لم نر تلك المشاريع الزراعية والصناعية والتجارية التي توقعنا أن تقوم الدار بتمويلها في سائر البلدان الإسلامية؛ لتكون حافزا قويا للنهوض بالاقتصاد المتردي للعديد من الدول الإسلامية، ولكن مضت السنون ولم نر شيئا يبدد مخاوفنا، وبدأت الغيوم تتراكم، والقلق يتزايد، وإلى سماحتكم الأسباب: 1- أودعت الدار ملايينها التي استقطبتها من المسلمين في البنوك الربوية بأوربا لتحصل منها على فائدة ربوية مرتفعة، كما ورد في مجلة (المجلة) العدد 199، ص50، على لسان أحد المسئولين عن الدار. 2- قيام مسئول آخر بالدار بالتشكيك في تحريم ديننا الحنيف في الفائدة الربوية، فقال في مجلة (البنوك الإسلامية) العدد السابع، ص 47: (ناقش الكثير من علمائنا موضوع سعر الفائدة المتعامل بها ني البنوك، ذهب بعضهم إلى تحريمها، وذهب آخرون إلى أنها ليست الربا المحرم، وقال فريق من العلماء بأنهم مع

(14/342)

تسليمهم بأنها محرمة، إلا أنهم يسلمون مؤقتا وتحت ضغط الحاجة بالتعامل بسعر الفائدة، إلى أن يوجد النظام الاقتصادي البديل). 3- قيامهم باستغلال بعض أموال المسلمين في الاتجار بالعملات والنقود والذهب، وما هو جدير بالذكر: أن هذا النوع من التجارة لا يحقق أي مصلحة لسائر المسلمين، ولا تنهض بمجتمعاتهم المتخلفة، وتبقى العملية كلها عملية مضاربات مالية أشبه ما تكون بالقمار، حيث قال مسئول بالدار: وتستثمر دار المال الإسلامي أموالها عن طريق الأسواق العالمية، بشراء وبيع العملات، بحيث تتم الاستفادة من الارتفاع في قيمة تلك العملات. مجلة (المجلة)، العدد 199، ص 50. 4- أعلن رئيس مجلس المشرفين في حديث لجريدة (الشرق الأوسط)، أن 90 % من تعامل دار المال الإسلامي مطابق للشريعة الإسلامية، والسؤال هنا: وماذا عن الـ 10 % غير المطابق للشريعة؟ أليس هذا القدر كفيل بتدنيس الـ 90 %، وعملا بقول الرسول -عليه الصلاة والسلام-: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) . عملا بهذا الحديث الشريف أرسلت إلى دار المال الإسلامي خطابا؛ لمخاوفي من نتائج هذه السلبيات وآثارها المدمرة على فكرة دار المال الإسلامي، وانعكاسها النفسي السيئ
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(14/343)

على سائر المسلمين، الذين يتطلعون ليد إسلامية نظيفة تأخذ بأيديهم من التخلف الرهيب الذي تعيشه المجتمعات الإسلامية، وكان هذا الخطاب بعد أن قرأت مقالا مطولا في جريدة (الشرق الأوسط)، بتاريخ 4 \ 3 \ 1984م، على الصفحتين 14، 15، يفيد فيهما الكاتب الأستاذ \ حسين علي راشد كل هذه السلبيات بالتفصيل. وقد وصلني خطاب ردا على خطابي في اثني عشر صفحة من الاتحاد الدولي للبنوك الإسلامية، بعنوان: (هجمة طائشة على البنوك الإسلامية) يدافع فيها الدكتور أحمد النجار الأمين العام للاتحاد الدولي للبنوك الإسلامية، يدافع عن الدار، ويبرر تلك السلبيات بآراء كلها نظرية، لا تمت إلى الواقع بصلة، فهو في الصفحة 7، 8، 9، وتحت عنوان: (ضوابط سلامة مسيرة البنوك الإسلامية)، يقول في الصفحة 8: (وفي العصر الحديث تجدون وزراء مالية الدول الإسلامية، وهم أعلى تخصصات اقتصادية في بلادهم، هم الذين استعرضوا ودرسوا نظام إقامة البنوك الإسلامية، وهم الذين أقروا إنشاء البنك الإسلامي للتنمية عام 1973م، وهم الذين وقعوا اتفاقية إنشائه عام 1974م، التي استمدت أحكامها من الشريعة الإسلامية، ووزراء مالية الدول الإسلامية الـ 42، هم أعضاء مجلس محافظي البنك الإسلامي للتنمية، ووزراء خارجية الدول الإسلامية هم الذين

(14/344)

يصدرون قراراتهم منذ المؤتمر التاسع بداكار عام 1979م وحتى المؤتمر الرابع عشر بدكا بالتأكيد وتكرار دعوة الدول الإسلامية لإنشاء بنوك إسلامية محلية) ا. هـ. وهكذا تجد سماحتكم أنه كلام لا يحمل أي مدلول، وبعيد جدا عن موضوعنا، فمنذ متى كان وزراء مالية أو وزراء خارجية الدول الإسلامية هم حاملو لواء الدفاع والغيورون على الإسلام، ومع التسليم بأنهم علماء في مادتهم، فهل هذا سبب يحتم غيرتهم على الإسلام، وإلا فإن هذه الغيرة والواقع يثبت أن هؤلاء الوزراء وهم الذين من المفروض أنهم يملكون سلطة اتخاذ القرار، أو على الأقل إقناع أولي الأمر باتخاذ القرار لتغير اقتصاد بلده الإسلامي اسما، من اقتصاد ربوي إلى اقتصاد إسلامي. ولكن هل تم ذلك؟ ويعلم الله -عز وجل- إنني لم أرد تشهيرا بأحد أو الإساءة إلى أحد، ولكني فقط أردت أن أعرف الحقيقة وأتحرى الحلال، وأبتعد عن الحرام. والسؤال الآن لسماحتكم هو: 1- هل دار المال الإسلامي -رغم كل هذه السلبيات التي ذكرتها، والتي يمكن أن يكون هناك أكثر منها- التعامل معها حلال أم حرام؟ 2- إذا كانت حراما فما هو موقف أموالنا؟ هل لنا

(14/345)

رؤوس أموالنا التي وضعناها فقط منذ ثلاث سنوات؛ علما بأننا لم نصرف أي أرباح منذ تاريخ الاكتتاب، إلا أن قيمة السهم ارتفعت من 110 دولارا، إلى 138 دولارا في خلال 3 سنوات، فما هو الموقف بين القيمتين، هل نتركه للدار، أم نأخذه لنا، أم نتصدق به؟ أرجو التكرم بالإجابة على الأسئلة؛ للتأكد من سلامة الموقف، أو للإسراع في تصحيح هذا الموقف؛ فلا تدري نفس ماذا تكسب غدا { وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } (1)
ج: أولا: إذا كان الواقع كما ذكرت، من أن (دار المال الإسلامي) أودعت مال المساهمين فيها من المسلمين في البنوك الربوية؛ لتحصل منها على فائدة ربوية، فالمساهمة فيها حرام، والواجب على من سبق أن ساهم فيها أن يتخلص منها. ثانيا: خذ رأس مالك وما زاد عليه، ثم أمسك رأس مالك وأنفق ما زاد عليه للفقراء والمساكين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 34

(14/346)

الفتوى رقم ( 6222 )
س: إن لي مشكلة، أسأل الله العلي القدير أن يوفقكم في مساعدتي على حلها، إن مشكلتي بدأت عندما زرت مصر حيث إنني مواطن مصري، وذلك في العام الماضي، وعرض علي خالي أن أشتري قطعة أرض من أحد المشاريع السياحية على شاطئ البحر، ما بين مدينة الإسكندرية ومدينة مرسى مطروح المشروع أهواني إليه الشيطان على أنه استثمار لنقودي، وهو عبارة عن فلل على البحر، وأنا اشتريت أرضا بمبلغ (16000 جنيه مصري) واستلفت جزءا لكي أكمل المبلغ المطلوب وهو الـ (16000 جنيه مصري)، اتفقت الشركة مع المشتركين على أنه من لا يستطيع دفع قيمة المباني، وهي 20 000 جنيه حاليا، فالشركة ستقوم ببناء الفلل واستخدامها لمدة 14 سنة، ووافقت. إن طبيعة المشروع هو: إقامة أماكن سياحية للسياح الذين سيقومون بالاستحمام في المياه،- أقصد مياه البحر- رجالا ونساء، وطبيعي أن الفاسدين والكفار لا يأتي من ورائهم إلا المصائب والمعاصي، وهذا الأمر يغضب الله -سبحانه وتعالى- والله أعلم أنه سيحصل في داخل الفلل من هؤلاء العصاة: الزنا، وشرب الخمر، والميسر؛ لأن الفاسدين والكفار لا يأتي من ورائهم خير أبدأ. نسأل الله العافية وتجنب هذه المعاصي، ونسأله أن يرفعها عن أمة

(14/347)

الإسلام، إنني أصبح لي اشتراك في هذه الأعمال الخبيثة، التي ستحصل في يوم ما بعد الانتهاء من المباني، حيث إنني اشتريت بفلوسي الأرض، وساعدتهم على إقامة مبنى ليحصل فيه المنكر، « من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه » (1) ، صدق رسول الله صلى الله علي وسلم. إنني خائف من غضب الله، لقد هداني الله -سبحانه وتعالى- بعد أن أهوتني نفسي الأمارة بالسوء مع الشيطان الرجيم، على الاشتراك ودفع هذا المبلغ، والموافقة وكتابة العقد. وأسأل الله القدير أن يغفر لي ما فعلت، وأن يوفقني على إصلاح الخطأ، إنني أطلب من سعادتكم التكرم بدراسة مشكلتي هذه، وعرضها على بعض من أهل العلم، وإنني أفكر في أحد السبيلين: 1- إن أنا تخليت عن الفكرة الآن، فهناك مبلغ 8000 جنيه من جملة المبلغ المذكور ستضيع؛ لأنها سمسرة، وغير مذكورة في العقد، أي: إن العقد بمبلغ 8000 جنيه، والمبلغ الذي دفعته 16000 جنيه، وأيضا سيخصمون مني 1600 جنيه أخرى مصاريف إدارية، أي: سيبقى لي من المبلغ الـ 16000 جنيه 6400. 2- أفكر في أن أتركها لمدة عام أو عامين، ثم أبيعها، وبالتالي لن تكون فيه خسارة لي؛ علما بأن المباني ستنتهي بعد ثلاث أعوام، وبالتالي فأنا لن استخدمها، وسأتخلص منها قبل أن
__________
(1) سنن الترمذي الأدب (2845),سنن أبو داود الأدب (5011),مسند أحمد بن حنبل (1/327).

(14/348)

يستعملها أحد، وإذا بعتها فسيكون إما لمسلم أو لكفار؛ لأنني لا أعرف -عندما أعرض بيعها- من سيكون هو المشتري، والله وحده أعلم.
ج: لا يجوز لك إبرام العقد مع الشركة، لبناء أرضك مقابل انتفاعهم بها المدة المحددة بينك وبينهم، فيما ذكرت من أنه سيغلب استغلالهم إياها في المنكرات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/349)

السؤال الأول من الفتوى رقم ( 12187 )
س1: دفعت مبلغا من المال أسهما في إحدى الشركات بالمملكة، أرجو إفادتي عن ما يلي: 1- هل الأرباح العائدة إلي من أسهمي حلال لا شيء فيها؟ 2- هل يجب علي دفع زكاة عن أصل المبلغ المدفوع مساهمة في الشركة؟ 3- إذا رغبت في بيع أسهمي بنقود من جنسها وبربح، فما الحكم؟ وهل هناك طريقة صحيحة لبيع الأسهم؟ 4- هل الأفضل لي أن أسحب المبلغ الذي دفعته؛ لأن في

(14/349)

الحديث: « دع ما يريبك إلى ما لا يريبك » (1) .
ج1: إذا كانت الشركة التي ساهمت فيها لا تتعامل بالربا فلا حرج في المساهمة فيها، وأرباحها حلال، وإذا كانت تتعامل بالربا فالمساهمة فيها حرام. وأما بيع الأسهم فإذا كانت تتمثل في أشياء عينية أو ثابتة وليست نقودا، فإنه يجوز بيعها بأي عملة كانت، وسواء كانت القيمة مساوية للمبلغ الذي ساهمت به أو أقل أو أكثر. أما إذا كانت الأسهم تتمثل في نقود فلا يجوز بيعها؛ لأن من شروط بيع النقود بنقود أخرى التماثل في المقدار، وأن تكون يدا بيد إذا كانت من جنس واحد، والتقابض في مجلس العقد إذا اختلف الجنس، وهذا لا يمكن تحققه في بيع الأسهم. وأما الزكاة فإنها تختلف باختلاف المساهم فيه، فإن كانت المساهمة في نقود تشغل في التجارة فإنها تجب الزكاة في الأصل وفي ربحه المتحصل وقت وجوب الزكاة، أما إذا كانت المساهمة في أشياء ثابتة، مثل: مصنع أو عمارة تؤجر، فإن الزكاة تجب في الأرباح أو الأجرة المتحصلة منها، إذا مضى عليها حول بعد تملكها، وكانت تبلغ النصاب.
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(14/350)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/351)

السؤال الثاني من الفتوى رقم ( 16377 )
س2: لدي أسهم في شركة مكة، والشركة الدوائية، ولوالدي المتوفى كذلك، فماذا أفعل بها؟ هل أبيعها للتخلص منها، أم أستفيد من أرباحها، وإذا بعتها أبيعها حسب سعرها في السوق، أو حسب ما اشتريتها به عند العقد؟
ج2: المساهمة في الشركات التي لا تتعامل بالربا لا بأس بها، ولا بأس ببيعها أو إبقائها واستثمارها، وأسهم الورثة التي من هذا النوع لا يصح بيعها إلا بإذنهم، إلا إذا كانوا صغارا ورأى وليهم المصلحة في بيعها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/351)

السؤال الثالث من الفتوى رقم ( 19518 )
س3: اشتريت عدة أسهم من شركة الراجحي المصرفية

(14/351)

للاستثمار، وأريد بيعها الآن، والسؤال: ما حكم شراء الأسهم من هذه الشركة؟ وما حكم بيعها؟ وهل يجوز أن أتعامل مع الشركة المذكورة بشراء أسهم أو بيعها؟ جزاكم الله خيرا.
ج3: إذا كانت الأسهم أسهما تجارية (عبارة عن نقود يباع بها ويشترى طلبا للربح)، فلا يجوز بيعها؛ لأنه يكون بيع نقود بنقود غائبة، وغير متساوية، وذلك هو الربا بنوعيه: التفاضل والنسيئة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/352)

الفتوى رقم ( 16766 )
س: بخصوص أسهم الشركات، مثل شركة الراجحي وشركة نادك، وشركة صافولا، وشركة المواشي، وشركة سنابل، وشركة السيارات، إلى آخره من الشركات، هل البيع في أسهمها وشراؤها جائز؟ بحيث أشتري عن طريق البنك وأبيع عن طريقه، ويأخذ البنك عمولته في حالة البيع أو الشراء؟
ج: الأصل في المعاملات الحل والجواز، ولا يحرم إلا ما دل الشرع على تحريمه مما فيه غرر أو تغرير أو ربا، وأكل لأموال

(14/352)

الناس بالباطل، وعليه فإن المساهمة في أي شركة من الشركات التجارية يترتب بيان الحكم فيها جوازا وتحريما على معرفة نظامها وتعاملها، فإن كان في تعاملها ما يحرم شرعا حرمت المساهمة فيها، وإلا فلا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/353)

الفتوى رقم ( 19278 )
س: تمتلك هذه الشركة، شركة تطوير الصناعات السعودية (تطوير) سيولة مالية مودعة في البنوك التجارية، وتهتم بالبحث عن فرص استثمارها لمدة قصيرة ومعلومة الأجل مسبقا، وبأدنى حد من المخاطرة؛ لذا فإننا نتقدم لسماحتكم بالفتوى الشرعية حول استثمار تلك السيولة بسندات التنمية الحكومية، وهي عبارة عن سندات تشترى بسعر محدد لفترة زمنية محددة، مقابل ربح معلوم محدد سلفا حين الشراء.
ج: لا يجوز بيع ولا شراء السندات المذكورة؛ لأنها معاملة ربوية، والربا محرم بالنص وإجماع المسلمين.

(14/353)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/354)

السؤال الثامن من الفتوى رقم ( 11967 )
س 8: ما هي أسهم الشركات التي لا يجوز التعامل في بيعها وشرائها؟ يلاحظ أن كل الشركات الأمريكية تودع من أموالها جزءا احتياطيا لدى البنوك نظير أرباح ربوية، وبعض هذه الشركات صلب عملها هو: التعامل بالأطعمة المحرمة، أو الخمور، أو الإقراض الربوي، أو التأمين على عملها.
ج 8: لا يجوز التعامل في شراء وبيع أسهم الشركات التي تتعامل بالربا، أخذا أو عطاء أو تبيع المحرمات من لحوم الخنزير، والخمور ونحوها، أو التي تعمل في التأمين التجاري؛ لما فيه من الغرر والجهالة والربا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/354)

السؤال الثاني من الفتوى رقم ( 12370 )
س2: لدينا مكتب عقاري لبيع وشراء وتأجير عقارات مملوكة لنا، ويحصل إيراد سعي (2.5) من أعماله في إدارة عقاراتنا، هل يجوز استخدام هذا الإيراد المحصل من السعي للإنفاق منه في منح مساعدات لغير العاملين بالمكتب العقاري، أم أنه يجب توزيعه على العاملين بالمكتب العقاري؟ حيث إنه ناتج جهدهم وإدارتهم للعمل؛ علما بأنه لدى العاملين بالمكتب العقاري علما مسبقا بأنني سوف أشرك معهم عند توزيع السعي بعض الأشخاص من غير العاملين بالمكتب العقاري؛ لرغبتي في مساعدة الغير من المحتاجين من إيرادات السعي.
ج2: إذا تم الاتفاق بينكم وبين العاملين في المكتب على أخذ نسب مئوية معلومة لكل منكم من إيرادات المكتب فلا حرج في ذلك، على أن يعطى كل واحد ما شرط له على وجه لا جهالة فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/355)

الفتوى رقم ( 9300 )
س: أفيد فضيلتكم أنني من ضمن جماعة من أهالي منطقة

(14/355)

الجنوب، والذين يمتلكون جمعية صغيرة، وهي عبارة عن صندوق مالي، يؤخذ من كل فرد مبلغ من المال سنويا، على أن تدفع كمساعدة للمتضررين (كالدية)، ودية الجروح وما شابهها، والحاصل أنها أصبحت تستعمل في أشياء أخس، فينفق منها على تكاليف المأتم (والعزى) والمشاكل القبلية التي تحدث بين قبيلتين على أرض بور، كما هو الحاصل الآن بين قبيلتي وقبيلة أخرى، وأخذت جميع نفقات المشكلة من الصندوق، ودفع مبلغ من المال للشهود، ولا نعرف: هم على حق أم لا، ويحدث هذا دون استشارة أغلب المشتركين. لذا نأمل من فضيلتكم إفادتنا عن الاستمرار في الاشتراك من عدمه؛ علما أن عدم الاشتراك -في نظرهم- يعنى التخلي عن الجماعة، وعدم مساعدته عند تضرره بشيء من مصائب الدنيا لا سمح الله، ونبذه من المجتمع الذي يعيش فيه، فهل يعتبر عدم الاشتراك معهم شذوذ عن الجماعة؟ وهل نشترك معهم في الإثم إذا دفعت هذه المبالغ في غير ما يرضي الله، كدفعها لشاهد زور أو نحوه؛ علما بأنه لم يأخذ رأينا في ذلك؟ أفيدونا جزاكم الله عنا كل خير.
ج: إذا كان هذا الصندوق ينفق في الأشياء الممنوعة، كالنفقة على المآتم، وإعطاء شهود الزور منه، فلا يجوز المساهمة فيه؛ لأن في ذلك إعانة لهم على الإثم، قال

(14/356)

تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ولكن ينبغي لك أن تساهم أنت ومن على رأيك في الإصلاح والنصيحة في ترك صرف المال فيما حرم الله، فإن استجابوا فالحمد لله، وإلا وجب عليك الانفصال وسوف يغنيك الله عنهم، وعن الحاجة إليهم؛ لقوله -سبحانه-: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(14/357)

الفتوى رقم ( 10238 )
س: نحن القاطنون في سكن التحلية في الجبيل نساهم في الجمعية التعاونية الموجودة في السكن، والتي تبيع الدخان بأنواعه والمجلات أمثال: النهضة، سيدتي، مجلات الأزياء، بوردا، الحوادث، الدستور... ونود أن نسأل: 1- ما حكم المساهمة في هذه الجمعية؟

(14/357)

2 - ما حكم الأرباح العائدة من المساهمة في هذه الجمعية؟ أفيدونا بأسرع وقت ممكن أفادكم الله.
ج: لا يجوز الاشتراك في الجمعية المذكورة؛ لأن التدخين محرم، بيعا وشراء، واستعمالا، ولأن الكثير من المجلات يحرم الاشتراك فيهما؛ لما في نشرها من الفساد والدعوة إلى فشو المنكرات، كمجلة سيدتي والنهضة والأزياء ونحو ذلك. وأما الأرباح فتصدق بها على الفقراء خروجا من عهدتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/358)

السؤال الأول من الفتوى رقم ( 14849 )
س1: في عام 1399-1400 هـ اتفق أفراد قبيلة القنص على جمع مبلغ من المال غرامة على كل فرد ذكر، وهذا المبلغ سمي: صندوق خيري، يدعم بفرقه على كل فرد ذكر من أفراد القبيلة، صغيرا أو كبيرا، في نهاية كل عام؛ وذلك احتياطا لدفع أي غرامة تقع على أحد الأفراد المشتركين، والناتجة عن حوادث السيارات أو مشاكل أخرى، مثل سقوط عاملين من عمارة، أو في خزانات مياه أو آبار أو مزارع، أو ما شابه ذلك، وقد أصبح المبلغ

(14/358)

يقارب 300 000 ريال. أفيدونا جزاكم الله خيرا ما الحكم في إنشاء هذا الصندوق؟
ج1: إنشاء الصناديق الخيرية لمساعدة المحتاجين والمتضررين من الأسرة أمر حسن، بل هو من التعاون على البر والتقوى، لكن لا يجوز جمعه من القبيلة إجبارا، بل من طابت نفسه بمبلغ من المال وأراد أن يدفعه فله ذلك، ومن لم يستطع، أو لم تطب نفسه بالمال، فلا يجبر على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/359)

الفتوى رقم ( 16741 )
س: نظرا لما يقوم به صندوق الطلاب بجامعة الملك سعود بالرياض من تقديم خدمات للطلاب، سواء أكانت عينية ممثلة في إعانات مالية للطلاب المحتاجين، أو على شكل قروض، وفي سبيل دعم تلك الأغراض ماليا، يقوم الصندوق باستثمار أمواله المودعة في بعض البنوك في مشروعات استثمارية؛ للاستفادة من أرباحها في زيادة رأس ماله، وحرصا منه على عدم بقائها راكدة في حساباته في البنوك. وحيث إن صندوق الطلاب لديه الآن بعض

(14/359)

العروض التي تخدم هذا الغرض، مقدمة من بعض المصارف والشركات المرفق لكم صور من العروض المقدمة منها، ومن هذه الشركات: (مصرف فيصل الإسلامي) (دلة البركة)، ونظرا لأن مجلس إدارة الصندوق يرغب في الاطلاع على الرأي الشرعي حول هذه العروض من سماحتكم، ومن أصحاب الفضيلة أعضاء اللجنة الدائمة. وفقكم الله وسدد خطاكم.
ج: يجوز لصندوق الجامعة أن يدفع الأموال الفائضة عنده إلى من يستثمرها في المعاملات المباحة، غير الأشياء المحرمة والمعاملات الربوية، كشركة مضاربة، فيكون من الصندوق المال ومن المضارب الجهد والعمل، ويكون الربح بينهما بالنصف أو غيره مما يتفقان عليه، وتكون الخسارة على رب المال. ولا يجوز الاتفاق على تحديد ربح معين مثل 5 % شهريا؛ لأن المضاربة تحتمل الربح والخسارة. وبناء على ذلك، فإن العروض المرفقة غير جائزة؛ لتضمنهما الربح المضمون، ومخالفتها القواعد الشرعية في التعامل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/360)

الفتوى رقم ( 14495 )
س: أعرض على سماحتكم بأننا أهالي قرية من قرى منطقة الجنوب، يتجاوز عددنا الألف رجل، قد قمنا بإنشاء صندوق عام 1393هـ، دفع كل فرد منا ستين ريالا، عند بداية الصندوق، ثم استمر الدفع سنويا بنفس المعدل، وبعد مرور خمس سنوات رفعنا قيمة مساهمة الفرد منا إلى مائة ريال سنويا، واستمررنا على ذلك لمدة ثمان سنوات أخرى، ثم قررنا إنقاص المساهمة للفرد إلى خمسين ريال سنويا، ونحن مستمرون على هذه الحال حتى تاريخه من عام 1393 إلى عام 1399هـ. كانت المبالغ تجمع لدى أمين صندوق، ومن ثم تسلم لشخص آخر من المساهمين للمتاجرة بها، وفي نهاية العام يبلغنا بمقدار الربح يضاف إلى رأس المال، ومن عام 1399 إلى نهاية عام 1406هـ سلم كامل رصيد الصندوق لشخص آخر من نفس المساهمين، على أن يضيف إلى رأس المال سنويا 10 %، وفعلا قام بالمتاجرة بالمبلغ، وأضاف إليه نهاية كل عام 10 %، اتضح لنا -خلال تلك السنوات- بأنه يضيف المبلغ من زكاة ماله. وفي عام 1407 هـ تم اجتماع أغلبية المساهمين، واعترضنا على تجديد النسبة خشية أن تكون أعمالا ربوية، ومنذ ذلك التاريخ والمستلم لكامل رصيد الصندوق -الذي يزيد على المليون ريال- يستلم مساهمة المساهمين السنوية،

(14/361)

ويتاجر في المبلغ ضمن أمواله، ولم يضف إليه أي مبلغ كربح، ولم يخرج عنه زكاة. لقد تم إنشاء الصندوق نتيجة حادث لأحد أفراد الجماعة، ولعدم وجود إمكانيات في ذلك التاريخ، فقد قررنا إنشاء الصندوق لغرض مساعدة المحتاجين ومن يتعرض لكوارث الزمان، كحوادث السيارات والحريق وخلاف ذلك، ولكن الذي حصل من ذلك التاريخ حتى تاريخه، أننا لم نصرف من الصندوق أي مبلغ، وأصبح -من وجهة نظري- كنز يخشى أن يكون وزره على الجميع، وقد تجاوز الرصيد مليون ريال. السؤال هنا: 1- هل الاستمرار في الصندوق جائز بهذه الحال أم لا؟ 2- هل الإضافة بالنسبة المحددة جائزة أم عمل ربوي؟ 3- هل تجب الزكاة على المبالغ المجمعة من عام 1393هـ حتى تاريخه كدفعة واحدة أو عند كل سنة على حدة؟ أرجو من سماحتكم إفتاءنا فيما ذكرناه بعاليه، وفقكم الله لما يحبه ويرضاه، وصلى الله على سيدنا محمد وآله وصحبه وسلم.
ج: أولا: إذا كان جمعكم للمال المذكور تبرعا بغرض مساعدة المحتاجين، ومن يتعرض للكوارث، من الحرائق وحوادث السيارات ونحو ذلك، بحيث لا يوزع شيء من هذا المال على أحد ممن تبرع به في حال عدم وجود حوادث، بل ينفق في وجوه البر والخير، ولا يرجع المتبرع بما دفعه؛ فهذا الصندوق على هذا

(14/362)

الوصف لا بأس به، وهو من فعل الخير، ومن التعاون على البر والتقوى، ولا تجب الزكاة في هذه الحالة في هذه الأموال؛ لأنها معدة لوجوه البر. ثانيا: إذا قصد المتبرعون توزيع المساهمة أو أرباحها في حال استثمارها على المساهمين في هذه الجمعية، في حال عدم وجود حوادث ونحوها، فهذا نوع من التجارة، لكن لا يجوز أخذ نسبة 10 % من مبالغ المساهمة كربح عند من توضع عنده، كأمين الصندوق؛ لأن هذا ربا وما دفعه أمين الصندوق من زكاة للجمعية وهو10 % عن بقاء المال عنده لا يجوز، ويجب عليه صرف زكاته لمستحقيها من الفقراء والمساكين وغيرهم، ممن ذكر الله في كتابه، وفي هذه الحال تجب الزكاة في مبالغ الجمعية وأرباحها كل عام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/363)

الفتوى رقم ( 12928 )
س: لدينا شريك في المحل، ونحن أربعة شركاء، وواحد منهم هو أمين الصندوق، ويقوم بأخذ فلوس صرف صغيرة (مثل الهلل)

(14/363)

وعلى علم من الجميع، هل هناك إثم عليه؟ وما حكم ذلك؟
ج: لا يجوز لأحد الشركاء في المحل أن يأخذ شيئا من المال دون بقية الشركاء، إلا إذا أذنوا له فلا حرج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/364)


باب المساقاة والمزارعة - فتاوى اللجنة

باب المساقاة والمزارعة

(14/365)

الفتوى رقم ( 5955 )
س: يوجد عندنا في الأردن عادة أن الإنسان يوجد عنده أرض ملك في صك، ويزرعها شركاء، وصاحب الأرض لم يدفع مع الشريك أي خسارة، مثل حرث أو بذور، ولكن يأخذ الثلث من المحصول، هل هذا يجوز، وما حكم الإسلام في ذلك، وخاصة إذا كان الشريك يخسر خسارة، وفي بعض الأوقات لم تحصل الأرض قيمة الخسارة، وفي بعض الحالات يحصدها وتساوي مقدار 10 شوالات حب، فيجيء صاحب الأرض (المالك) ويأخذ منها 3 شوالات ومثل ذلك.
ج: عقد المزارعة بين صاحب الأرض والعامل عقد جائز، على أن يكون الخارج من الأرض مشتركا بينهما، للعامل الربع أو الثلث أو النصف مثلا، والباقي لصاحب الأرض، سواء كانت البذور والسماد والحرث والسقي وسائر العمل من العامل، أم بعضه من العامل وبعضه من صاحب الأرض؛ لما رواه البخاري ومسلم وأصحاب السنن عن ابن عمر -رضي الله عنهما-: « أن النبي -صلى الله عليه وسلم- عامل أهل خيبر بشطر ما يخرج منها من تمر أو زرع » (1) وعنه
__________
(1) أخرجه أحمد 2 / 17، 22 ، 37، والبخاري 3 / 55 ، 68، ومسلم 1186 / 3 برقم (1551)، وأبو داود 696 / 3-697 برقم (08 34)، والترمذي 3 / 667 برقم (1383)، وابن ماجه 2 / 824 برقم (2467)، والدارمي 2 / 270، والدارقطني 3 / 37 ، 37-38، والطبراني في (الأوسط) 438 / 2 برقم (1758) (ت: الطحان)، وفي (الصغير) 1 / 28 ، والبيهقي 6 / 113، 115- 116.

(14/366)

أيضا: « أن النبي -صلى الله عليه وسلم- لما ظهر على خيبر سألته اليهود أن يقرهم بها على أن يكفوه عملها، ولهم نصف الثمرة، فقال لهم: نقركم بها على ذلك ما شئنا » (1) رواه البخاري ومسلم . ولمسلم وأبي داود والنسائي : « أن رسول الله -صلى الله عليه وسلم- دفع إلى يهود خيبر نخل خيبر وأرضها، على أن يعملوها من أموالهم، ولرسول الله -صلى الله عليه وسلم- شطر ثمرها » (2) وفيها دليل على أن العمل وما ينفق من مال على الزرع كان من العامل -وهم اليهود - وعلى أن تسمية نصيب العامل تغني عن تسمية نصيب صاحب الأرض.
__________
(1) ''أخرجه أحمد 2 / 149 ، والبخاري 3 / 71، 4 / 61، ومسلم3 / 1187-1188 برقم (''6''1551)، وأبو داود 3 / 409 برقم (3008)، وعبد الرزاق 6 / 55 . 10 / 359 برقم (9989، 19366)، والطحاوي في (مشكل الآثار) 3 / 283 (ط: الهند)، والبيهقي في (السنن) 6 / 114 9 / 207 ، 224 ، وفي (الدلائل) 4 / 234 ، والبغوي 11 / 184 برقم (2757).''
(2) ''البخاري 3 / 55 (بنحوه)، ومسلم 3 / 1187 برقم (1551 ''5 '')، وأبو داود 3 / 697 برقم (3409)، والنسائي 7 / 53 برقم (3929 ، 3930)، والبيهقي 6 / 116 .''

(14/367)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/368)

السؤال الأول من الفتوى رقم ( 2158 )
س1: ما هو الحكم الشرعي في تأجير الأراضي الزراعية، هل تكون الأجرة من المستأجر للمؤجر من غلتها حسب ما يتفق عليه، أم يجوز أن تكون الأجرة فلوسا بمبلغ محدود، وسواء ربح المستأجر أم خسر؟
ج1: يجوز تأجير الأرض الزراعية بجزء مشاع من غلتهما، كالثلث أو الربع، فإن زرعها أخرجت الأجرة من الغلة، وإن لم يزرعها بغير عذر شرعي نظر إلى المعدل من المغل، فيجب القسط المسمى، فينظر كم تأتي غلتها مع الجودة؟ يقال: (خمسة آلاف) مثلا، ثم يقال: (ومع الوسط)؟ فيقال: أربعة آلاف فيقال: ومع الرداء؟ فيقال: (ثلاث آلاف)، فالحاصل يجب لرب الأرض الجزء المسمى من أربعة، وهو الوسط. وكذلك يجوز تأجير الأرض الزراعية بمبلغ محدد من المال، يدفعه الشخص المستأجر لها، سواء زرعها أو لم يزرعها.

(14/368)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/369)

السؤال الثاني من الفتوى رقم ( 8455 )
س2: هل ثمر الأشجار كالعنب والحماط التي غرسها الميت يصله نفعها في الآخرة؟ وهل لهذا الذي يتعهد بالسقي والمحافظة عليها له أيضا صدقة منها؟
ج2: ينتفع بذلك إذا كان مسلما؛ لقول النبي -صلى الله عليه وسلم-: « ما من مسلم يغرس غرسا أو يزرع زرعا، فيأكل منه دابة أو طير أو إنسان؛ إلا كان له صدقة » (1) ويرجى لمن قام على الغرس بعد صاحبه بالسقي والعناية، مثل ذلك؛ لأن فضل الله واسع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 3 / 473 1 / 1437، 192 ، 229، 243، والبخاري 3 / 66، 7 / 78، ومسلم 3 / 1189 برقم (2851)، والترمذي 3 / 666 برقم (1382)، وأبو يعلى 5 / 238 برقم (2851)، والبيهقي 16 / 137 ، والبغوي 16 / 149 برقم (1649)- كلهم من حديث أنس رضي الله عنه.

(14/369)

الفتوى رقم ( 11600 )
س: أملك سيارات نقل، وعندنا ناس مزارعون لديهم فواكه، وأقوم بإعطائهم مبالغ من المال بشرط أن أنقل هذه الفواكه من مزارعهم إلى السوق بأجر معين، وأقوم بنقل هذه الفواكه إلى البياع الذي يبيع هذه الفواكه بالجملة، ويأخذ أجرة مبيعه بنسبة معينة، وهي في حدود 8 % (ثمانية في المائة) عمولة أجرة مبيعه، أما أنا فيخصم لي أجرة أمثالي، مثلا على الطرد واحد جنيه حسب الاتفاق، مع العلم أن البياع الذي يبيع هذه الفاكهة يعطيني مبلغا من المال كسلفة، وفي آخر الموسم يعطيني نصيبا من الـ 8 % العمولة؛ ترغيبا لي في إحضار الفواكه له لبيعها، مع العلم أن المبالغ التي أعطيها للمزارعين تخصم من حسابهم كما هي، مثلا أحدهم أخذ مبلغ 200 جنيه إيراده 250 جنيها، ندفع له الباقي فورا، وإذا كان إيراده لم يسدد الـ 200 جنيه، فيبقى الباقي عليه للعام القادم. فما الحكم في هذا الأمر؟ هل نأخذ أجرة النقل فقط؟ هل آخذ نصيبا من الـ 8 %؟ هل هذا النظام كله خطأ؟ أفيدونا مع العلم أن هذه المبالغ ندفعها من شهر 12 والمحصول من شهر 7 إلى 11، للعلم أنا في حيرة من هذا الأمر،

(14/370)

وجزاكم الله خيرا .
ج: إعطاؤك المزارعين مبالغ كقرض بشرط أن يمكنوك من نقل منتوجاتهم الزراعية، من القرض الذي جر نفعا، وهذا لا يجوز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/371)

الفتوى رقم ( 19113 )
س: نحن في قرية ريفية، والمصدر الرئيس ي للدخل هي الزراعة، لكن في بعض من الأحيان فإن الناتج من الأرض الزراعية لا يكفي حاجة المزارعين؛ لذا يقوم بعض أصحاب الأراضي الزراعية برهن قطعة من هذه الأرض، ويتم ذلك في صورتين: الصورة الأولى: يقوم بعض أصحاب الأراضي الزراعية بأخذ مبلغ 10 000 عشرة آلاف جنيه مصري- مثلا- من أحد الأفراد، وفي نظير ذلك المبلغ يعطيه قطعة أرض زراعة مساحتها نصف فدان- مثلا- على سبيل الرهن، ويحرر عقد بذلك، لكن من شروط هذا العقد أن يتولى صاحب المبلغ (المرتهن) زراعة هذه القطعة المذكورة، ويكون له حق الانتفاع بما تخرجه الأرض من محاصيل، ولا يأخذ صاحب الأرض شيئا،

(14/371)

وذلك إلى حين سداد المبلغ، فهل هذا العمل جائز أم لا؟ الصورة الثانية: يقوم بعض أصحاب الأراضي الزراعية بإعطاء قطعة أرض زراعية، مساحتها فدان -مثلا- لأحد الأفراد؛ لكي يقوم بزراعتها وجميع تكاليفها، وفي نهاية المحصول يأخذ صاحب الأرض مبلغ 550 جنيها- مثلا- على سبيل الإجارة، ويحرر عقد بذلك، لكن من شروط هذا العقد: أن يأخذ صاحب الأرض مبلغ 15000 جنيه مصري على سبيل الضمان. فهل هذا العمل جائز أم لا؟
ج: العملية بصورتيها قرض جر نفعا، وهو محرم، فيجب ترك هذا العمل والعدول إلى العمل الجائز شرعا، وهو: تأجير الأرض لمن يزرعها بمبلغ محدد من النقود، أو بجزء معلوم مما يخرج منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/372)

السؤال الأول من الفتوى رقم ( 19129 )
س1: هل يجوز أخذ مبلغ معين من المال مقابل الانتفاع بالأرض من خلال زراعتها؟ وهل هذا هو الإجارة؟
ج1: يجوز كراء الأرض الزراعية بالدراهم مدة معلومة بأجر

(14/372)

معلوم، فعن ابن عمر « أن اليهود سألوا رسول الله -صلى الله عليه وسلم- أن يقرهم بخيبر على أن يعملوها، ويكون لرسول الله -صلى الله عليه وسلم- شطر ما يخرج منها من زرع أو ثمر، فقال رسول الله -صلى الله عليه وسلم-: نقركم على ذلك ما شئنا » (1) رواه البخاري ومسلم وأحمد وأبو داود . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإمارة (1851),مسند أحمد بن حنبل (2/97).

(14/373)


باب الإجارة - فتاوى اللجنة

باب الإجارة

(14/375)

السؤال السابع والثامن من الفتوى رقم ( 2578 )
س 7: إذا كنت صاحب مؤسسة للتجارة والمقاولات، وأريد أذهب إلى مصر أو سوريا أو السودان أو باكستان أو أي دولة أجنبية، وأجيب عمالا اتفق معهم على إيجار شهري، أدفع للواحد 800 ثمانمائة ريال، أو ألف ريال 1000، لكن إذا جبته جاني صاحب عمل وأجرته عنده بألفين ريال 2000، أعطيه أجرته التي هي ألف ريال 1000، والباقي آخذه كالربح، هل يجوز ذلك؟ علما أن صاحب المؤسسة يتحمل من هذا الشخص كلافة شديدة، أولا: إحضاره من مكان بعيد، ثانيا: تحمل مسئوليته أمام الدولة أو أي صاحب حق.
ج 7: من استأجر آدميا بمبلغ شهري متفق عليه بينهما، ثم أجره على شخص آخر بمبلغ أكثر، جاز ذلك؛ لأن هذا من تأجير المنافع، وهو جائز في أصل الشرع، لكن يشترط أن يكون ذلك في نوع مثل العمل الذي تم العقد معه عليه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/376)

/200
س8: آخذ لي عمارة مثلا بمائة ألف ريال (100 000) أجار عمال، لكن أجرة هؤلاء العمال علي لا تقص أكثر من عشرين ألف، والثمانون الباقية تكون لي مربح، لكنه عند اتفاقي أنا وإياهم في بلدهم أن استقدمهم بكفالتي، وأطلب الفائدة من وراءهم، وهم راضون أصلا. فهل يجوز ذلك؟

(14/376)

ج 8: إذا أخذت عمارة على أن تعمرها بمائة ألف ريال، وأتيت بعمال وعملوها بعشرين ألف ريال، وأخذت الباقي -وقدره ثمانون ألف ريال- فلا حرج عليك في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/377)

السؤال الثاني والثالث من الفتوى رقم ( 5846 )
س 2،3: هل يجوز أخذ مبلغ من المال مقابل الكفالة لأجنبي؟ ما يعمله بعض المقاولين حينما يستقدم عمالا، ويتفق مع العامل على أجرة ستين دينارا في الشهر، فيؤجره لمقاول آخر بعشرة دنانير في اليوم، فيأخذ المقاول الأول ثمانية دنانير، ويعطي العامل دينارين، فما حكم الإسلام في ذلك؟
ج 2،3: ما يتعلق بجلب العمال وتشغيلهم عند غير من استقدمهم، وأخذ أجرة على الكفالة، سبق أن عرض هذا الموضوع على مجلس هيئة كبار العلماء بالمملكة العربية السعودية وأصدر فيه قرارا هذا نص مضمونه:

(14/377)

الحمد لله، والصلاة والسلام على عبده ورسوله محمد، وعلى آله وصحبه، وبعد: بحث المجلس موضوع استقدام العمال وتشغيلهم عند غير المستقدمين، على أن يكون للمستقدم جزء مشاع من أجورهم، أو مبلغ معلوم منها، بناء على الأسئلة الكثيرة المتكررة التي ترد إلى الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، واطلع على البحث الذي أعدته اللجنة الدائمة للبحوث العلمية والإفتاء، وبعد المناقشة وتداول الآراء قرر المجلس أن كل استخدام وتشغيل للمستقدمين يخالف ما أقرته الدولة للمصلحة العامة فهو ممنوع، وأن كل ما يأخذه المستقدمون من العمال مقابل تمكينهم من العمل عند غيرهم يعتبر محرما؛ لأن الكتاب والسنة قد دلا على وجوب طاعة ولي الأمر في المعروف، ولما يترتب على استخدام العمال على غير الوجه الذي استقدموا من أجله من الفساد الكبير، والشر العظيم على المسلمين، فوجب منعه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/378)

السؤال الثاني من الفتوى رقم ( 7699 )
س2: الحكومة لدينا عندما تسمح لأحد المواطنين ويرخص له بفتح سيارة أجرة، يحلفونه بالله -عز وجل- عند إعطائه رقم سيارة الأجرة بأن لا يؤجر هذا الرقم لغيره، وأن يعمل بنفسه، وإن استغنى عن الرقم أعادها إلى المرور، ولكن من الناس من يقومون بتأجير الرقم، أي يدفع رقم السيارة إلى إنسان آخر، على شرط أن يدفع له بنهاية السنة مقدارا معينا من المال، وهو لا يقوم بتأجير هذا الرقم إلا بعلمه بأن الذي يؤجر له هذا الرقم أشد ما يكون إليه، بحيث إنه ليس لديه مورد ودخل آخر للرزق، فهل يجوز له هذا العمل، مع أنه حلف بالله ألا يقوم بمثل هذا العمل؟ أجيبونا.
ج2: لا يجوز له أن يؤجر الرقم مطلقا، ولو أجره أثم؛ لمخالفته للعهد الذي أخذه عليه ولي الأمر فيما هو من حقه، وعليه كفارة يمين لحنثه في حلفه، وعليه أن يتوب إلى الله، ويستغفره مما حصل منه، وأن يلتزم بما عاهد ولي أمره عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/379)

الفتوى رقم ( 16681 )
س: قمت باستخراج (12 فيزا) لاستقدام عمال من دولة الباكستان وتقدمت بها إلى مكتب استقدام في تلك الدولة، فوفر لي ذلك المكتب التجاري سكنا ونفقة وسيارة بالمجان؛ لأجل أن يكسبني عميلا له في المرات القادمة، ولما اختار العمال الذين طلبتهم -وعددهم اثنا عشر عاملا- دفع لي مبلغا قدره اثنا عشر ألف ريال سعودي. ولما عدت بها إلى السعودية ارتبت في حل هذا المبلغ، حيث غلب على ظني أن صاحب المكتب التجاري قد أخذها من العمال وأعطانيها ليكسبني عميلا له في المرات القادمة، وقد فاتحت عاملين من العمال المذكورين فحللوني من هذا المبلغ، أما العشرة الباقون فقد سافر بعضهم ولا أعرف عناوينهم، ومنهم من توفي وهو تحت كفالتي، أطلب رفع هذه الواقعة إلى سماحة الشيخ عبد العزيز بن باز لإفتائي في هذه الواقعة، وكيف أتصرف في المبلغ الباقي وقدره عشرة آلاف إن لم يكن حلالا لي؟ هكذا أنهي، والله الموفق، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
ج: يجب عليك رد المبلغ المذكور إلى العمال، فإن تعذر فتصدق به عنهم؛ لأن هذا المبلغ اقتطع منهم بغير حق.

(14/380)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/381)

السؤال الخامس من الفتوى رقم ( 20057 )
س5: ما حكم أخذ نسبة من العمال المكفولين نهاية كل شهر، وتوزيعهم في أماكن متعددة للعمل عند الناس، وأخذ نسبة من كل واحد منهم نهاية كل شهر، أو يكون عنده ثلاثة عمال مزارعين مثلا، فيترك اثنين منهم يشتغلون عند الناس ويبقى عنده واحد يشتغل معه في مزرعته، فإذا جاء آخر الشهر أخذ من كل واحد من الاثنين 300 ريال، فيكون مجموع ما يأخذ منهم 600 ريال، مثلا، فيعطيها الثالث الذي يشتغل عنده أجرة. والسؤال: ما حكم هذا الفعل؟ وفقكم الله وحفظكم.
ج5: لا يجوز أخذ نسبة من العمال وتركهم يعملون عند غير كفيلهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/381)

السؤال الأول من الفتوى رقم ( 9657 )
س1: هل يجوز للمسلم أن يستخدم خادما أو سائقا غير مسلم، وإذا كان هذا العامل لا دين له؟
ج1: لا يجوز للمسلم أن يستخدم كافرا كخادم أو سائق أو غير ذلك في الجزيرة العربية ؛ لأن الرسول -صلى الله عليه وسلم- أوصى بإخراج المشركين من هذه الجزيرة ، (1) ولما في ذلك من تقريب من أبعده الله، وائتمان من خونه الله، ولما يترتب على الاستخدام من المفاسد الكثيرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 222، والبخاري 4 / 31،66، 5 / 137 ، ومسلم 3 / 1258 برقم (1637)، وأبو داود 3 / 423 برقم (3029)، والنسائي في (الكبرى) كما في (تحفة الأشراف) 4 / 417 برقم (5517)، وعبد الرزاق 6 / 57 ،10 / 361 برقم (9992 ، 19371)، وابن أبي شيبة 12 / 344 ، وأبو يعلى 4 / 298 برقم (2409)، والبيهقي في السنن 9 / 207 ، وفي (الدلائل) 7 / 181- 182، والبغوي 11 / 185 برقم (2755).

(14/382)

السؤال الثاني من الفتوى رقم ( 11031 )
س2: هل يجوز استقدام خادمة غير مسلمة أو مسلمة كاشفة الوجه واليدين؟ وهل يجوز لرب الأسرة وأولاده الذكور النظر إليها والتحدث معها أم لا؟
ج2: لا يجوز استقدام الخدم غير المسلمين إلى الجزيرة العربية وأما إذا كانوا من المسلمين فلا بأس إذا كان معهن محرم، ولا يجوز لرب الأسرة ولا لأبنائه النظر إلى الخادمة وهي سافرة، ويجوز لكل منهم التحدث مع الآخر فيما يحتاجان إليه، مع غض البصر ومع حجابها وعدم الخلوة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/383)

الفتوى رقم ( 11446 )
س: تقوم بعض الشركات والمؤسسات بالآتي: يستقدم عامل من دولة أخرى على أن يعمل في تلك المؤسسة (وعلى كفالة صاحبها) مدة من الزمن، وعلى أن يعطى في آخر المدة حقوقه كاملة، وبعد انتهاء المدة يخير العامل- يخيره صاحب المؤسسة- بين أن تنقل كفالته لمن يريد -أي العامل- ويتخلى

(14/383)

عن حقوقه، ولكنه يوقع على أنه قد أخذها كاملة، وبين أن يأخذ حقوقه ويسافر إلى بلده، فما حكم هذا العمل؟ وما حكم الموظف الذي يشرف على هذا العمل ويوقع كذبا على أن العامل قد أخذ حقوقه كاملة؟ أفتونا بارك الله فيكم.
ج: لا يجوز لصاحب العمل أن يأكل حق العامل، ويضطره للتوقيع باستلامه كذبا وتزويرا من أجل نقل كفالته، وكذلك لا يجوز للمشرف أن يساعد صاحب العمل على الإثم وأكل المال بالباطل، قال -تعالى-: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال -تعالى-: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة البقرة الآية 188

(14/384)

الفتوى رقم ( 12640 )
س: زوجتي معلمة، ولدي ستة أطفال منها، وهي تتعب

(14/384)

كثيرا في عملها، ومع أطفالها في العناية بهم، مع قيامها بأعباء المنزل؛ فضلا عن كثرة زيارات أقاربنا وأهلنا لنا، والسؤال هو: هل يجوز استقدام خادمة مسلمة لتقوم بمساعدة زوجتي وتخفيف العبء عنها؟ أفتونا مأجورين جزاكم الله خيرا.
ج: ننصحك بعدم استقدام خادمة ما دام الحال كما ذكرت، وعلى الزوجة أن تبقى في المنزل لتربية أولادها، والقيام بحقك وحاجة المنزل، والعمل ليس بلازم إذا ترتب عليه ما ذكرته في سؤالك، أصلح الله حال الجميع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/385)

السؤال الأول من الفتوى رقم ( 9097 )
س1: في الفتيات المربيات لأطفال أصحاب الثروة، الآتيات من الخارج سعيا وراء اللقمة العيشية، هل يمكن لوالد الطفل أن يقع عليها كمنزلة الأمة لدى سيدها أم لا؟
ج1: هؤلاء غير مملوكات ملكا شرعيا لوالد الطفل، فيحرم عليه أن يطأهن، ويعتبر وطؤه إياهن زنا،

(14/385)

قال الله -تعالى-: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6
(3) سورة المؤمنون الآية 7

(14/386)

الفتوى رقم ( 16249 )
س: أنا صاحب مكتب خدمات، وأقوم باستقدام عاملات المنازل من مسلمات وغير مسلمات حسب طلب الكفيل، ودوري هو التوسط بين الكفيل وأصحاب المكاتب في الخارج مقابل مبلغ من المال، وكثير من العاملات يأتين بدون محرم، ويستقبلها كفيلها من المطار، وليس لي علاقة غير إشعار الكفيل بذلك، فما هو حكم عملي هذا؟ جزاكم الله خيرا.
ج: استقدام الكفار إلى الجزيرة العربية واستقدام النساء مسلمات أو غير مسلمات بدون محارم أمر محرم؛ لما فيه من الإضرار بالمسلمين، وتعريض المجتمع إلى أخطار كثيرة من هؤلاء المستقدمين. وعليه فالعمل على

(14/386)

استقدام المذكورين لا يجوز، والكسب الذي يحصل من ذلك كسب محرم، فعليك بالتوبة إلى الله، وترك هذا العمل والاتجاه إلى عمل خير منه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(14/387)

الفتوى رقم ( 19653 )
س: لدى أحد أقاربي عامل هندي يدين بديانة السيخ، يعني أنه كافر، وتم التعاقد معه لمدة أربع سنوات، يعمل لدى قريبي في المملكة، وقد مضت من المدة سنتان فقط، واكتشفنا أنه يحول المبالغ التي يحصل عليها إلى بلده؛ لبناء معابد هندوسية، وذلك بصفة مستمرة. وعندما علمنا ذلك، قال كفيله: إنه سوف يرحله، وينهي معه الاتفاق بناء على ما حصل منه من مساعدة بني دينه على المسلمين، ولكن ذكرنا أحد الإخوة بقوله تعالى

(14/387)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (1) ونرجو منكم توجيهنا حيال ما ذكر. حفظكم الله ورعاكم.
ج: الواجب عليكم إنهاء عقد هذا العامل الكافر، وإبداله بعامل مسلم يوثق به؛ لما في التعاقد مع المسلم من التآزر والتكافل، وإعانته على أمور دينه ودنياه، مما يكون سببا في تقوية المسلمين ضد أعدائهم، ولأن هذه الجزيرة لا يجوز أن يستقدم لها الكفار أما التعاقد مع الكافر من وثنيين ومجوس ويهود ونصارى وغيرهم، وإبقائهم بين المسلمين - فإن ضرره كبير، وخطره جسيم؛ لما يترتب على ذلك من المفاسد والفتن والشرور ما لا تحمد عقباه. حيث يسهل عليهم نصر معتقداتهم وعاداتهم بين المسلمين، والتأثير فيهم، كما أن في التعاقد معهم إعانة لهم على باطلهم، وتقوية اقتصادهم، وتنفيذ مخططاتهم ضد المسلمين، وقد صح عن النبي -صلى الله عليه وسلم- أنه أوصى عند موته بإخراج الكفار من جزيرة العرب فقد أخرج البخاري في صحيحه من حديث ابن عباس وجاء فيه: « وأوصى عند موته بثلاث: قال: أخرجوا المشركين من جزيرة العرب » (2) الحديث. ولذلك أجلا النبي -صلى الله عليه وسلم- اليهود من المدينة ومنعهم من سكناها، فأجلاهم إلى خيبر فلما فتح ما بقي من خيبر هم بإجلاء من بقي ممن صالحهم للعمل في خيبر ثم سألوه أن يبقيهم ليعملوا
__________
(1) سورة المائدة الآية 1
(2) مسند أحمد بن حنبل (3/82).

(14/388)

في الأرض، فأبقاهم للضرورة، فلما قويت شوكة المسلمين وزالت الضرورة، أجلاهم عمر بن الخطاب -رضي الله عنه- في خلافته من جزيرة العرب كلها. وعقد استقدام العامل الكافر لا يجوز الاستمرار فيه، ولا يجب الوفاء به حتى انتهاء مدة عقده، فلا يدخل في عموم قول الله -تعالى-: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (1) كما يظنه بعض من قال لك ذلك، وإنما المراد بها وجوب الوفاء بالعقود التي يجب الوفاء بها، سواء كانت بين الله وبين عباده، كالعقود التي عقدها الله على عباده، وألزمهم بها من أحكام دينه، أو كانت بين العباد بعضهم على بعض مما يجب الوفاء به، وهو ما وافق كتاب الله وسنة رسوله -صلى الله عليه وسلم- فإن خالفهما فلا يجب الوفاء به، ولا يحل الالتزام به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 1

(14/389)

السؤال الثالث والرابع من الفتوى رقم ( 19622 )
س3: ما حكم من يعمل لديه مدمن خمر وتارك صلاة؟
ج3: الواجب على صاحب العمل مناصحة من تحت يده من عماله عن ترك الواجب وفعل المحرمات، فإن استجابوا لذلك فهذا هو المطلوب، وإلا فالواجب على صاحب العمل استبداله بخير منهم؛ لعل ذلك يكون رادعا لهم عن أفعالهم المحرمة، فيقلعوا عنها ويتوبوا إلى الله سبحانه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/390)

/200
س4: صاحب عمل لا يعطي العاملين لديه أجورهم إلا عند سفرهم لبلادهم، كل سنة أو سنتين، والعاملون يرضون بذلك؛ لقلة حيلتهم وقلة فرص العمل، ولحاجتهم للمال.
ج4: الواجب أن صاحب العمل يعطي الأجير عنده راتبه بعد نهاية كل شهر، كما هو المتعارف عليه بين الناس اليوم، لكن إذا حصل اتفاق وتراض بينهما على أن يكون الراتب مجموعا بعد سنة أو سنتين فلا حرج في ذلك؛ لقول النبي -صلى الله عليه وسلم- في الحديث الصحيح: « المسلمون على شروطهم » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1319),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).

(14/390)

الفتوى رقم ( 19071 )
س: لدي مؤسسة بمدينة الدمام باسم أخي، بها عدد من العمال الهندوس، ولم نكن نعلم في حينه عند استقدامهم بحكم جلب عمالة غير مسلمة لأراضي المملكة ونعلم فقط أنه لا يجوز في منطقة الحجاز وليس عموم الجزيرة العربية وكذلك عند إرسالنا التأشيرات إلى مكتب الاستقدام بالهند لم نشترط العمالة المسلمة، وكان تركيزنا بأن تكون العمالة جيدة في المهن المطلوبة، ولم يكن لدينا متسع من الوقت للذهاب بأنفسنا لاستقدام العمالة، حيث إن التأشيرات قاربت على الانتهاء، وإن لم نستخدمها بأسرع وقت ممكن سيتم إلغاؤها. وبعد استقدام العمالة التي تم التعاقد معها من قبل المفوض لمدة سنتين كما هو متبع، اتضح لنا بأن أغلبية العمال والذين يبلغ عددهم 17 عاملا، في مهن مختلفة، منهم عدد 15 هندوسي، وواحد نصراني، وواحد مسلم، وبدأت المؤسسة في العمل بعقود إنشاءات مختلفة جار العمل بها، علما بأننا لم نكن راضين عن استقدام العمال الهندوس؛ لما نعلم عن عدائهم للمسلمين في الهند، وأثناء فترة التجربة - الـ 3 شهور الأولى من الاستقدام- لم يتضح لنا أي تقصير منهم في أداء العمل يستوجب إنهاء عقودهم. وحيث إن أخي صاحب المؤسسة والكفيل الرسمي لهؤلاء

(14/391)

العمال مستاء جدا لوجودهم على رأس العمل، ورغم إيضاح الملابسات السابق ذكرها له، لا يزال مصرا على تسفيرهم أو نقل كفالتهم، الأمر الذي يترتب عليه الأمور التالية: 1- إنهاء العقود المبرمة معهم قبل انتهاء المدة المتفق عليها، والباقي منها سنة كاملة، مما يترتب على ذلك من نقض للعهود والإضرار بهم؛ لما تكبدوه من نفقات نظير قدومهم إلى العمل. 2- عدم إمكانية المؤسسة الوفاء بالتزاماتها التعاقدية المرتبطة بها من مشاريع مختلفة جار العمل بها حاليا. 3- الأضرار المادية على المؤسسة المترتبة على تسفير العمال أو نقل كفالتهم من قيمة تذاكر أو رسوم نقل الكفالات أو رسوم استقدام جديدة في حالة تسفيرهم. وبعد، وأنا الآن بصدد تصحيح هذا الوضع وذلك بإنشاء شركة مقاولات بيني وبين شريكي الذي يشاركني هذه الأعمال منذ البداية وسيتم تضمين شراء المؤسسة التي باسم أخي بما عليها من حقوق والتزامات ضمن عقد تأسيس الشركة الجديدة، وسيتم الآتي بإذن الله: 1- استخراج تأشيرات عمل باسم الشركة الجديدة، وسيتم اشتراط التعاقد مع عمال مسلمين (بعد معرفتنا بالحكم الشرعي). 2- سيتم سفرنا شخصيا إلى الهند للتعاقد مع العمال أو توكيل

(14/392)

من نثق فيه لإتمام ذلك. 3- وبعد قدوم العمالة المسلمة بإذن الله، وقيامهم بالعمل، سيتم تسفير العمالة الغير مسلمة فور انتهاء مدة التعاقد معهم، أو تجديد العقود لمن يشهر إسلامه منهم؛ حيث إن أخي جزاه الله خيرا قائم بدعوتهم إلى الإسلام. وبذلك نكون قد: 1- وفينا بالعقود المبرمة مع العمال وفاء للعهد. 2- حافظنا على أموال المؤسسة والوفاء بالتزامنا تجاه العملاء. وهذا ما نراه على قدر علمنا، ونرجو إفادتنا عن الحكم الشرعي في هذه الحالة جزاكم الله خيرا وأثابكم.
ج: إذا كان الواقع كما ذكر، وأنكم كنتم جاهلين بالحكم الشرعي، وهو عدم جواز استقدام الكفار إلى جزيرة العرب ثم تبين لكم فالتزمتم به، فما عملتموه أخيرا من إجراءات للتخلص من العمالة الكافرة بعد انتهاء مدة العقود المبرمة معهم هو الواجب عليكم، وأنتم مأجورون على نيتكم الصالحة إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/393)

التزام العامل بالدوام المقرر ولو لم يكن لديه عمل
السؤال الأول من الفتوى رقم ( 11093 )
س1: سماحة الشيخ: نحن أربعة موظفين في مكتب بريد في قرية صغيرة، ودوامنا من الساعة السابعة والنصف صباحا، حتى الثانية ظهرا، ولكن لا يوجد لدينا عمل، اللهم عمل يكفيه نصف ساعة بالكثير. والسؤال: إننا اتفقنا -معشر الموظفين- على أن نتناوب مناوبة يومية، أي: كل واحد يعمل يوما وهكذا، علما أن هذا الواحد يقوم بالواجب وزيادة، فهل في هذا شيء يا سماحة الشيخ؟ وجزاكم الله خيرا.
ج1 : يجب عليكم جميعا الحضور للعمل يوميا، والمداومة حسب النظام، ولا يحل الغياب عن العمل بحجة عدم وجود ما تشتغلون به أثناء الدوام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/394)

السؤال السابع عشر من الفتوى رقم ( 5091 )
س17: إذا أعطي الخياط قماشا وأرسل معه مقاسا جائز أم لا؟

(14/394)

ج 17: إذا كان الواقع ما ذكر جاز ذلك ولا حرج فيه إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/395)

السؤال الثالث من الفتوى رقم ( 16575 )
س3: إنني أعمل في مخبز، وعملي فيه بالليل، هل في ذلك محذور، وهل هو مخالف لقوله تعالى: { وَجَعَلْنَا اللَّيْلَ لِبَاسًا } (1) { وَجَعَلْنَا النَّهَارَ مَعَاشًا } (2) ؟
ج3: لا بأس بالعمل في الليل والنهار إذا كان لا يترتب عليه منكر وإضاعة للصلاة في الجماعة أو تأخيرها عن وقتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النبأ الآية 10
(2) سورة النبأ الآية 11

(14/395)

الاتفاق مع مقاول بناء للبناء بأجل
السؤال الأول من الفتوى رقم ( 2573 )
س1: سئل شيخ عن رجل أراد بناء منزل، فاتفق مع أحد المقاولين، واشترط المقاول عليه أن دفع الثمن فورا يكون بكذا، وإن دفعه أقساطا أو بعد مدة من الزمن دفع مبلغا أكبر، فقال: إن هذا يجوز، ولما عارضه بعضهم بأن هذا هو استحلال الربا باسم البيع قال: إن هذا عند الشافعية ليس ربا، ولو كان ربا لما قال به أحد من الأئمة.
ج1: يجوز للمسلم أن يتفق مع المقاول على أن يبني له منزلا مثلا بمبلغ قدره خمسمائة ألف ريال مثلا، يدفعها أقساطا معلومة الأجل، مع أنه لو دفع أجر البناء نقدا كان أربعمائة ألف، وليس ذلك ربا، ولكنه من جنس بيوع الآجال، ويجوز للإنسان أن يبيع قماشا بعشرة إلى أجل وهو لا يساوي نقدا إلا تسعة أريلة مثلا. لكن يجب على الطرفين ألا يفترقا عن مجلس العقد إلا وقد اتفقا على أحد الأمرين، البناء نقدا بمبلغ أقل أو البناء بأقساط بمبلغ أكثر.

(14/396)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/397)

السؤال الأول من الفتوى رقم ( 3023 )
س1: للحاجة الماسة، ولبدء النشاط التجاري لإحدى المؤسسات، طلب صاحب المؤسسة من العاملين طرفه أن تؤخر معاشاتهم، لا يعطيهم منها سوى ما يكفي حاجتهم، مع تعهده بتلبية كل احتياجاتهم، خصما من رواتبهم لديه، وعند سفرهم لقضاء إجازاتهم يعطيهم كل مستحقاتهم، علما أن بيته يتعرض لنفس الظروف تقريبا، وإن هذه الرواتب والمعاشات تدخل في النشاط التجاري للمؤسسة، وإذا لم يتعامل معهم بهذه الطريقة في دفع معاشاتهم؛ فسيضطر إلى تسريحهم مع حاجته الماسة لجهودهم في محيط عمل مؤسسته تلك. فما حكم ذلك شرعا؟ مع علم سماحتكم أن التجارة تتعرض للمكسب والخسارة خاصة مع بدئها.
ج1: إذا اشترط صاحب العمل على العمال في عقد العمل ألا يعطيهم من أجورهم لديه إلا بقدر ما يحتاجون، وأن يسلمهم باقي أجرهم عند نهاية العقد، أو عند سفرهم مثلا، ورضوا بذلك ولو بعد العقد فلا حرج عليه في ذلك؛ لأن المسلمين عند شروطهم،

(14/397)

وقد ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « لا يحل لامرئ أن يأخذ عصا أخيه بغير طيبة نفس منه » (1) رواه ابن حبان والحاكم فى صحيحهما وقال: « لا يحلبن أحد ماشية أحد بغير إذنه » (2) رواه البخاري ومسلم إلى غير ذلك من الأحاديث الدالة على تحريم مال المسلم على غيره إلا بإذنه ورضاه، وذلك سوى الحقوق الواجبة عليه، فتؤخذ من ماله ولو كرها، كالزكاة ونفقة الزوجة ونحوها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 5 / 425، والبزار 2 / 134 برقم (1373) (كشف الأستار)، وابن حبان 13 / 316- 317 برقم (5978)، والطحاوي في (شرح المعاني) 4 / 241، وفي (المشكل) 4 / 41- 42 (ط: الهند)، والبيهقي 6 / 100، 9 / 358.
(2) مالك 2 / 971، وأحمد 2 / 6، 57، والبخاري 3 / 95، ومسلم 3 / 1352 برقم (1726)، وأبو داود 3 / 91 برقم (2623)، وابن ماجه 2 / 772 برقم (2302)، وابن حبان 11 / 574-575، 12 / 88-89 برقم (5171، 5282)، والطحاوي في (شرح المعاني) 4 / 241، وفي (المشكل) 4 / 41 (ط: الهند)، والبيهقي 9 / 358، والبغوي 8 / 232- 233 برقم 21681).

(14/398)

أجرة الجزار
السؤال الثاني من الفتوى رقم ( 8652 )
س2: إذا كنت حاجا وخلفي عائلة، وأريد أن أضحي لهم، ووكلت إنسانا يذبح لي تلك الأضحية، وهو جار لي، أو قريب لي، فلا بد أن أدفع له أجرة مقابل تعبه، لأن فيه أناسا يقولون هذا، وهل علي شيء إذا ما دفعت له شيئا؟
ج2: إذا شرط عليك الذابح أجرة على الذبح، أو جرى العرف بذلك، وجب عليك دفعها له من غير لحم ذبيحة الأضحية، وإن لم يشترط أجرة، ولم يجر عرف بدفع أجرة، فلا يجب عليك دفع أجرة، وإن أعطيته تطوعا فحسن؛ لقول النبي -صلى الله عليه وسلم-: « من صنع إليكم معروفا فكافئوه » (1) الحديث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأدب (2790).

(14/399)

الفتوى رقم ( 9694 )
س: حدث لي حادث سير -تصادم سيارات- أصبت فيه بكسر في ساقي الأيمن، وكذلك ترتبت علي مضاعفات هذا

(14/399)

الحادث بعد العمليات الجراحية في بطني واستئصال بعض الأجزاء من أمعائي، وظللت في غيبوبة فترة كبيرة من تاريخ الحادث، وهو 13 \ 7 \ 1404 حتى 10 \ 9 \ 1404 هـ من تأثير الحادث وتأثير بنج العمليات الجراحية، وفي هذه الفترة لم أؤد فرض الصلاة ولم أستطع صوم رمضان لعام 1404هـ والحمد لله على عطائه لي، ولكن أرجو من سماحتكم أن ترشدني عما أفعله، فهل علي قضاء هذه الصلاة والصوم أو كفارة عنهما، وإنني الآن أقوم بعمل من أعمال الوساطة، حيث إنني أعرف بعض المؤسسات، وأقوم بإحضار سيارات لنقل بضائعهم من الرياض إلى خارجها والعكس، مقابل الحصول منهم على مبلغ معين. أرجو التكرم من سماحتكم بإفادتي هل هذا حلال أم حرام؟ وأفيدكم أنني لجأت إلى هذا العمل بعد إصابتي بالحادث، وكان عملي الأول هو نقل البضاعة، حيث كنت أملك سيارة تحطمت في هذا الحادث.
ج: إذا كان الواقع ما ذكر جاز لك أن تأخذ أجرا معلوما على وساطتك في إحضار سيارة لنقل بضائعهم، وأما الصلاة فليس عليك قضاؤها مدة الغيبوبة. وأما الصيام فإنك تقضي ما وعيته من أيام رمضان، وكذلك الصلاة في أيام رمضان التي وعيتها إن كنت لم تصلها. وفق الله الجميع لما يرضيه وكفر عنا وعنك السيئات.

(14/400)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/401)

الفتوى رقم ( 13027 )
س: يوجد مدرسة بحي الراكة وهذه المدرسة لمسنا منها فائدة عظيمة للأطفال من حفظ بعض آيات القرآن، وبعض السور القصيرة، وكذلك أحاديث الرسول -صلى الله عليه وسلم-، ولكن لاحظنا الآتي: أن بعض المعلمات أخبرونا بأن صاحبة المدرسة تشترط على من يعمل بالمدرسة من المدرسات أن يعملن الشهر الأول أو الشهور الثلاثة الأولى بدون راتب، والأغلب منا قد تكون محتاجة لهذه المكافأة، والبعض منا قد تكون غير محتاجة. نريد فتوى بهذا الموضوع حتى لا نظلم، ولا نظلم صاحبة المدرسة. علما أن هذه المدرسة مدرسة أهلية، وروادها يدفعون الرسوم المقررة عليهم، والسلام.
ج: إذا تم الاتفاق بين من يعنيهم الأمر من الطرفين جاز ذلك، لأن المسلمين على شروطهم إلا شرطا أحل حراما أو حرم حلالا.

(14/401)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/402)

/2للوصي أن يخفض الأجرة /2
وكيل الورثة هل له تخفيض الأجرة؟
السؤال الأول من الفتوى رقم ( 13761 )
س1: يوجد محل مكتبة سمعية لبيع الأشرطة الإسلامية، ومستأجرة بستة آلاف ريال من الوكيل أو الوصي عن الورثة، وحيث إن بعض الورثة بالغون، ونظرا لضعف دخل المكتبة؛ وافق الوكيل الوصي بتخفيض الأجرة من ستة آلاف ريال إلى ثلاثة آلاف ريال، نرجو إفتاءنا، هل له حق تخفيض الأجرة.
ج1: لا حرج على الوصي في الموافقة على التخفيض إذا رأى أن المصلحة في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/402)

/2حكم أخذ ما تبقى من الثمن لعدم وجود الصرف /2 الفتوى رقم ( 17917 )
س: أنا موظفة في البريد، والسؤال هو: مثلا رسالة خارجية

(14/402)

مثلا، قيمة طوابع البريد عليها 125 فلسا، ونحن نأخذ 150 فلسا، والزيادة هي 25 فلسا، فهل ما نأخذه حرام أم لا؟ لأنه لا يوجد عندنا صرف، ومثلا مكالمة خارجية لمصر بدينارين وأربعمائة وخمسة وسبعين فلسا، فنأخذ من المواطن دينارين وخمسمائة فلس، فتكون الزيادة 25 فلسا، فهل هذا حرام أم لا؟
ج: الواجب أخذ مقدار قيمة طوابع البريد، ومقدار قيمة المكالمة فقط، وإعادة الفرق لصاحب الرسالة ولصاحب المكالمة، إلا إذا تنازل صاحب الحق بطيب نفس منه، فلا حرج في ذلك؛ لقول النبى -صلى الله عليه وسلم-: « لا يحل مال امرئ مسلم إلا بطيب نفس منه » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي تفسير القرآن (3086),سنن أبو داود الصلاة (786),مسند أحمد بن حنبل (1/57).

(14/403)

/2توكيل شخص بتقاضي دينه من آخر مقابل أجر /2 الفتوى رقم ( 17539 )
س: لقد عملت لدى شخص في دكان وعندما مرت على عملي فترة من الزمن حضر إلي شخص وقال لي: (إني أطلب عمك مبلغا من المال منذ فترة من الزمن، ولم يوف إلي هذا المبلغ، فأرجو منك أن تأخذ لي هذا المبلغ منه) فقلت له: إذا أخذت لك هذا المبلغ سوف آخذ منك كذا، واتفقت معه على ذلك، وبالفعل أبلغت عمي بذلك وقال لي: أعطه، وبالفعل أعطيته المبلغ

(14/403)

وأخذت منه ما اتفقنا عليه. سؤالي هو: هل علي شيء في هذا، وهل هذا المبلغ حلال أم حرام، وهل ينطبق علي حديث ابن اللتبية هذا لكم وهذا أهدي لي ؟ علما بأن هذا الأمر لم يكلفني سوى إبلاغ عمي.
ج: إذا وكلك شخص أن تتقاضى له دينه من شخص آخر مقابل مبلغ من المال يدفعه لك، فلا مانع من ذلك؛ لأنه نظير عملك الذي بذلته في تقاضي ذلك الدين، ولقوله صلى الله عليه وسلم: « المسلمون على شروطهم » (1) ولا يدخل هذا في حديث ابن اللتبية الذي أشرت إليه؛ لأن الحديث في هدايا العمال الذين يبعثهم الإمام لجباية الزكاة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1319),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).

(14/404)

تكليف الموظف ليعمل خارج الدوام وهو لا يوجد لديه عمل
الفتوى رقم ( 19818 )
س: أفيدكم بأني أعمل في جهة حكومية، وتقوم الإدارة أو القسم الذي أعمل به بطلب كل فترة تكليفها بالعمل خارج

(14/404)

وقت الدوام الرسمي، وذلك من خلال العرض على صاحب الصلاحية؛ لأخذ الموافقة على ذلك التكليف، وغالبا يوافق على ذلك التكليف، ويكون العرض على النحو التالي: سعادة وكيل الوزارة للشئون المالية والإدارية، السلام عليكم ورحمة الله وبركاته، نظرا لكثرة الأعمال التي تقوم بها الإدارة أو القسم والتي لا يسمح وقت الدوام الرسمي بإنجازها؛ نأمل من سعادتكم الموافقة على تكليف الإدارة أو القسم بالعمل خارج وقت الدوام الرسمي -ويتم تحديد المدة-). علما يا فضيلة الشيخ أن المادة رقم 26 من نظام الخدمة المدنية، تنص على أن يراعى قبل التكليف بالعمل خارج وقت الدوام الرسمي أنه لا سبيل لإنجاز العمل أثناء وقت الدوام الرسمي، وحيث يا فضيلة الشيخ إني أستطيع إنجاز الأعمال الموكلة إلي خلال الدوام الرسمي. سؤالي يا فضيلة الشيخ: هل يجوز لي أخذ مكافأة خارج الدوام الرسمي إذا حضرت للعمل خلال الفترة المسائية، وداومت الفترة المكلف بها حتى ولو لم يكن لدي عمل، علما يا فضيلة الشيخ أن لدي التزامات مالية مثل إيجار منزل وقسط سيارة وغير ذلك؟ أفتونا وجزاكم الله الأجر والثواب.
ج: إذا كنت تستطيع القيام بأعمال مكتبك الوظيفي وإنجازها خلال وقت الدوام الرسمي، ولا يوجد عمل تقوم به أثناء تكليفك

(14/405)

بالعمل خارج الدوام الرسمي، فإنه لا يجوز لك قبول هذا العمل الإضافي، ولا يحل لك أخذ المال الذي يصرف لك من طريقه؛ لأن مكافأة العمل الإضافي خارج الدوام الرسمي تصرف لمن يؤدي عملا أثناءه، ولا يستطيع أداءه أثناء عمله الرسمي، وحيث إنك لم تؤد عملا أثناء تكليفك بالعمل الإضافى يبيح لك أخذ مكافأته؛ فإنه يجب عليك البعد عنه، براءة للذمة ما دام الواقع كما ذكرت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/406)

الفتوى رقم ( 2627 )
س: أفيد فضيلتكم بأنني خادم لمسجد قرية، بمكافأة شهرية مائة واثنين وثلاثين ريال 132 ريال، وفي الوقت هذا تفضلت حكومتنا السنية مشكورة، وجعلت للمسجد إضاءة وتأمين ماء مائة وخمسة ريالات، تضاف للخادم ليؤمن الماء والإضاءة، ولدينا خزان للمسجد، إذا وقع مطر تأمن الماء لمدة ستة شهور أقل شيء، لا يعتاز ماء، وإذا غلق الماء من الخزان فلو تكون الأجرة ألف ريال الشهر فليست مقابلا، لأننا نشيل الماء على الدواب والمسجد بسفح جبل، وأخشى أن يكون علي ذنب إذا أخذت

(14/406)

الأجرة حق الأشهر التي للمسجد مؤمن الماء فيها، فهل آخذ الفلوس إذا طفح شيء وإذا المسجد يعازه ماء أمنته ولو لم يكلف في الشهر إلا ألف ريال؟ الحقيقة محتاج، ولكن عتب الله سبحانه لا أريده. أفيدونا جزاكم الله خيرا الجزاء.
ج: إذا كان الواقع كما ذكرت، فلا حرج عليك في أخذ زيادة الراتب التي أضيفت إليه من أجل تأمين الماء بالمسجد؛ لأنك مستعد بإحضار الماء متى دعت الحاجة إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/407)

السؤال الرابع من الفتوى رقم ( 10818 )
س4: في فترة الامتياز بعد دراسة الطب، وهي فترة للتدريب، وهم يعطوننا مرتبات في هذه الفترة كل شهر، فما حكم أخذي لهذا المرتب إذا كنت أنوي ألا أتدرب أو أشتغل في هذه الفترة؟
ج4: إذا اشتغلت بواجب التدريب، وقمت بما يلزم لذلك مدة الامتياز؛ جاز أخذ المرتب، ولو كنت ناوية عدم العمل في وظيفة الطب بعد فترة الامتياز، وإلا فلا.

(14/407)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/408)

الفتوى رقم ( 13994 )
س: رجل أصيب في حادثة شغل في معمل، وتلقى مساعدة مالية من رب المعمل مقابل الضرر، وليس من التأمين، فما حكم هذه المعاملة في الشرع سلوكا ومالا؟
ج: لا شيء في قبول المساعدة من صاحب العمل إذا كان الأمر كما ذكر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/408)

العمل أو الإجارة المؤسسة تعمل أو تبيع المحرم
السؤال الثالث من الفتوى رقم ( 443 )
س3: ما حكم المسلم المستخدم في مصانع لا يصنع فيها إلا عصير الخمر والمسكرات؟

(14/408)

ج3: الخمر وسائر المسكرات محرمة، وتأسيس المصانع لها والخدمة فيها كل ذلك حرام؛ لما روى ابن عباس رضي الله عنهما قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: « أتاني جبريل عليه السلام فقال: يا محمد إن الله عز وجل لعن الخمر وعاصرها وشاربها وحاملها والمحمولة إليه وبائعها ومبتاعها وساقيها » (1) أخرجه الهيثمي في (مجمع الزوائد)، وقال: رواه أحمد والطبراني ورجاله ثقات، ورواه أبو داود والحاكم وفيه زيادة: " ومعتصرها "، فهذا الشخص المستخدم في المصانع التي تصنع فيها الخمور، لا يجوز له البقاء فيها؛ لهذا الحديث الذي سبق، وهو دال على أنه ملعون، ولأنه من التعاون على الإثم والعدوان، وقد قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) أما ما مضى من الاستخدام وهو يجهل الحكم فهو معذور في ذلك؛ لعموم قوله تعالى:
__________
(1) أحمد 1 / 316، وابن حبان 12 / 179 برقم (5356)، والطبراني 12 / 233 برقم (12976)، والحاكم 4 / 145، وعبد بن حميد 1 / 582 برقم (685)- كلهم من حديث عبد الله بن عباس رضى الله عنهما، ورواه أبو داود من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما 4 / 82 برقم (3674).
(2) سورة المائدة الآية 2

(14/409)

{ وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (1) والرسول ينزل عليه الوحي من الله، ويبلغه الأمة، فالعبد لا يكون مكلفا إلا بعد أن يبلغه ما كلف به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الإسراء الآية 15

(14/410)

السؤال الثالث من الفتوى رقم ( 1988 )
س3: من أجر بيته لرجل هل للمستأجر أن يبيع فيه الخمر؟
ج3: من علم أن مستأجرا جاء ليستأجر بيته لبيع الخمر فيه؛ فلا يجوز له أن يؤجره عليه؛ لأن هذا من التعاون على الإثم والعدوان الذي نهى الله عنه بقوله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وإذا أجره ولم يعلم ثم علم؛ وجب عليه أن يخرجه منه؛ إذا لم يمتنع عن بيع الخمر.
__________
(1) سورة المائدة الآية 2

(14/410)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/411)

السؤال الخامس من الفتوى رقم ( 2768 )
س5: رجل لم يتيسر له العمل إلا في مصنع للخمور، أو مستودع لخزنه، أو في دكان أو حانوت لبيعه وتوزيعه، ما مصير المال الذي يكتسبه وينفقه على عياله الوفيري العدد؟ مع العلم أن العمل في المعمل أو في غيره معسور المنال.
ج5: لا يجوز للمسلم أن يشتغل في مصنع للخمور، أو مستودع لخزنه، أو في أي عمل من الأعمال المتعلقة بالخمور، والكسب الذي يتحصل عليه محرم، وعليه أن يبحث عن عمل يكون كسبه حلالا، وأن يتوب إلى الله سبحانه مما سلف؛ لقوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ولأن النبي -صلى الله عليه وسلم- « لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها » (2) .
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري أحاديث الأنبياء (3168),صحيح مسلم الفتن وأشراط الساعة (2880),سنن الترمذي الفتن (2187),سنن ابن ماجه الفتن (3953),مسند أحمد بن حنبل (6/429).

(14/411)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/412)

الفتوى رقم ( 2625 )
س: أنا مرسل هذا الخطاب لاعب تنس طاولة في شركة الكروم والتقطير المصرية التي تنتج الزبيب والعنب والزيتون وزيت الزيتون، ولكن من ضمن منتجاتها مشروب الزبيب (الخمري)، وأنا ألعب لهذه الشركة (ضمن فريقها لتنس الطاولة) وأتقاضى مرتبا شهريا على اللعب، فهل هذه النقود حرام إذ إنها تأتي وجزء منها ثمن لمسكر؟ وهل مجرد تقاضي النقود من اللعب حرام؟
ج: هذه الشركة التي تنتج الخمر وتبيعه على الزبائن، وتستخدم أشخاصا يلعبون تنس طاولة على عوض لا يجوز لك أن تشتغل مستخدما عندها، والمرتب الذي تأخذه محرم عليك؛ لأن خدمتك إعانة لهذه الشركة على الباطل، ومن الإثم والعدوان، وقد حرمه الله تعالى بقوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(14/412)

وبناء على ذلك يجب عليك الخروج من الشركة والتوبة إلى الله سبحانه مما سلف، ومن تاب تاب الله عليه؛ لقوله سبحانه: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وسيعوضك الله خيرا من هذا الكسب وأحسن عاقبة؛ لأن من ترك شيئا لله عوضه الله خيرا منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 82

(14/413)

الفتوى رقم ( 6253 )
س: هناك رجل قد ذهب إلى إحدى الدول الأوربية، والتحق بعمل في أحد المطاعم التي تقدم لحم الخنزير للنصارى، وهو كان من الذين يقومون بطهي هذا اللحم، وقد حصل من هذا العمل على أموال. فما حكم الدين في هذا العمل، وما الحكم في هذه الأموال، وكيف يتصرف فيها؟ وإذا أهدى هذا الرجل لرجل آخر جزءا من هذا المال هل له أن يقبله منه أم هو مال حرام، لا يجوز له أن يقبله منه؟

(14/413)

ج: هذا كسب محرم، يجب عليه أن يتوب إلى الله من العمل الذي كسبه منه، ويقلع عنه، ويندم على ما مضى، ولا يجوز له أن ينتفع بما بقى عنده منه، ولا أن يهديه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/414)

الفتوى رقم ( 4426 )
س: نحن هنا في هولندا شباب مسلم، متمسك والحمد لله بدينه، ولكن الأعمال المتوافرة هنا كلها في الخمر والمطاعم التي تقدم لحوم الخنزير، إلى جانب اللحوم الأخرى، هل يجوز العمل في غسل الأواني التي يعد فيها لحم الخنزير، كعمل لكسب الرزق؟ أفيدونا أفادكم الله، ووفقنا الله وإياكم وجزاكم الله خيرا.
ج: لا يجوز لك أن تعمل في محلات تبيع الخمور أو تقدمها للشاربين، ولا أن تعمل في المطاعم التي تقدم لحم الخنزير للآكلين، أو تبيعه على من يشتريه، ولو كان مع ذلك لحوم أو أطعمة أخرى، سواء كان عملك في ذلك بيعا أو تقديما لها، أم كان غسلا لأوانيها، لما في ذلك من التعاون على الإثم والعدوان، وقد نهى الله عن ذلك

(14/414)

بقوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ولا ضرورة تضطرك إلى ذلك، فإن أرض الله واسعة، وبلاد المسلمين كثيرة، والأعمال المباحة فيها شرعا كثيرة أيضا، فكن مع جماعة المسلمين في بلد يتيسر فيها العمل الجائز، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (3) وقال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4

(14/415)

السؤال الخامس من الفتوى رقم ( 9384 )
س5: هل العمل بشركة الكروم المصرية حلال أم حرام؟ علما بأن العمل الممارس في قطاع زراعي، حيث إن هذه الشركة

(14/415)

يوجد بها مصانع لصناعة الزبيب، وصناعة النبيذ والبيرة والخمرة؟
ج5: لا يجوز العمل فيها؛ لما في ذلك من التعاون على الإثم والعدوان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/416)

السؤال العشرون من الفتوى رقم ( 12087 )
س20: هل يجوز العمل لدى شركات تتعامل بالربا؟
ج20: لا يجوز العمل لدى الشركات التي تتعامل بالربا، ولا لدى البنوك الربوية؛ لما في ذلك من التعاون على الإثم والعدوان، قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/416)

الفتوى رقم ( 19195 )
س: لي أخ يعمل في بلاد الكفر، في مطعم يباع فيه الخمر، فهو يحمل الخمر والمأكولات إلى الزبائن، وهو مضطر إلى الهجرة لأسباب أمنية في البلاد، فقد بعث نصيبا من المال إلى والدتي لتحج به، فهل يجوز لها الحج بهذا المال أم لا؟ فإذا كان لا يجوز ذلك فهل يجوز لها أن تشتري به مثلا من المأكولات أو الألبسة أو سيارة أو غير ذلك؟ وإلا فما العمل بهذا المال، أن تتركه مجمدا أو تنفقه؟
ج: المال المكتسب من العمل في المطاعم التي تقدم الخمر وغيره من المحرمات مال محرم، وكسب خبيث، ووصول جزء من هذا المال المحرم إلى والدتك لا يوجب عليها فريضة الحج، ولا تصير به مستطيعة للحج إذ الاستطاعة المعتبرة شرعا أن تملك من المال المباح ما يمكنها من الذهاب والرجوع لبلدها، مع وجود المحرم، لأن الله طيب لا يقبل إلا طيبا، ولقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ } (1) كما أنه لا يجوز أن يشترى بهذا المال بعض المأكولات
__________
(1) سورة البقرة الآية 267

(14/417)

أو الملبوسات، أو شراء سيارة به، بل يجب أن يتخلص منه بإنفاقه في المرافق العامة، أو التصدق به، ويجب على والدتك عدم قبول هذا المال الخبيث مستقبلا، ونصيحة أخيك من عدم العمل في هذه المطاعم، والتوبة النصوح من ذلك، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/418)

السؤال الأول من الفتوى رقم ( 13748 )
س1: أقوم بالعمل عند ابن عمي في مشروع تجاري، وذلك بعد التنازل حتى أقف بجواره، ويقوم بسداد مبلغ معين عليه من المال، ولكن ابن العم يقوم بتناول الخمر والمسكرات، فهل عملي عنده فيه وزر؟ علما بأنني استطعت أن أخفف من كميته التي كان يقوم بتناولها.
ج1: إذا كان عملك في المشروع التجاري لا يشتمل على شيء من المحرمات جاز لك الاستمرار في ذلك العمل، وعليك مناصحة ابن عمك لترك تناول المحرمات.

(14/418)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/419)

السؤال الأول من الفتوى رقم ( 13673 )
س1: إنني موظف بإحدى شركات القطاع العام، وأعمل كاتبا بقسم الخدمات، ويسند إلي علاوة على عملي القيام بالإشراف على بعض الرحلات التي تقيمها الشركة، وبما أن هذه الرحلات يكون فيها مخالفات شرعية مثل: زيارة الأضرحة، والذهاب إلى الشواطئ وما شابه ذلك، وإنني لا أشاركهم في هذه الأفعال، وأنكر عليهم ذلك، وحاولت الابتعاد عن هذا العمل، ولكن دون جدوى، حيث إن هذا العمل تكليف من رئيس مجلس إدارة الشركة، وإن لم أقم بتنفيذه فسوف أعاقب وأضطهد من قبل إدارة الشركة، فهل أستمر في هذا العمل؟ حيث إنني لا أشاركهم في أفعالهم، وأحاول جاهدا تبيان الحق للمسئولين والمشتركين في هذه الرحلات، وحيث إنني أقوم بهذا العمل مضطرا وليس برغبتي، أم إنني لا أنفذ هذا العمل ولو تعرضت للمعاقبة والاضطهاد؟
ج1: لا يجوز لك الاستمرار فى العمل المذكور.

(14/419)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/420)

الفتوى رقم ( 4021 )
س: أنا أعمل مهندس إلكترونيات، ومن عملي إصلاح الراديو والتليفزيون والفيديو، ومثل هذه الأجهزة. فأرجو إفتائي عن الاستمرار في هذه الأعمال، مع العلم أن ترك هذا العمل يفقدني كثيرا من الخبرة، ومن مهنتي التى تعلمتها طوال حياتي، وقد يقع علي ضرر خلال تركها.
ج: دلت الأدلة الشرعية من الكتاب والسنة، أنه يجب على المسلم أن يحرص على طيب كسبه، فينبغي لك أن تبحث عن عمل يكون الكسب فيه طيبا، وأما الكسب من العمل الذي ذكرته فهذا ليس بطيب؟ لأن هذه آلات تستعمل غالبا في أمور محرمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/420)

السؤال الخامس والسادس والسابع من الفتوى رقم ( 6364 )
س5: هل يجوز العمل في العنب المخصص أثناء العمل فيه لصناعة الخمر؟ س6: هل يجوز العمل في معامل تعليب لحم الخنزير أو سائر اللحوم الموجودة في فرنسا ؟ س7: هل يجوز العمل كمحاسب أو غيره في الأبناك الربوية؟
ج5،6،7: لا يجوز العمل في المصانع التي تعصر العنب ليكون خمرا، سواء كان ذلك حملا للعنب إليها أو فيها، أم عصرا له أم تعبئة أم شحنا أم تخزينا أم إصلاحا لآلاته ونحو ذلك؛ لما في ذلك من التعاون على الإثم، وكذا الحكم في تعليب لحم الخنزير، والعمل في البنوك الربوية، لما في ذلك من التعاون على الإثم، وقد قال الله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/421)

الفتوى رقم ( 18201 )
س: إنني مقيم في كندا وقد درست في تخصص التبريد والتكييف، وهو التخصص الوحيد الذي عندي، وكما لا يخفى عليكم أن مثل هذه البلاد لا تراعى فيها الحدود الشرعية، فنجد في بعض المحلات التجارية المواد المخزنة متنوعة، بحيث نجد في نفس الغرفة الكبيرة الباردة شتى أنواع الخضروات والمشروبات، منها الحلال كالحليب والمياه وعصير الفواكه..، كما أننا نجد في بعض الأحيان في نفس الغرفة ذات المساحة الكبيرة جناحا فيه خمر، وكذلك بالنسبة للحوم، نجد لحم الأبقار والخرفان والدواجن كما قد نجد فيها أيضا لحوم الخنازير. فهل يجوز لي أن أقوم بتصليح الأجهزة التبريدية لمثل هذه الغرف عند عطلها؟ علما بأني متخرج جديد، ولا يسمح لي بالاشتغال لحسابي الخاص مباشرة بعد تخرجي من الدراسة؛ إذ القانون الكندي لا يسمح لي بمزاولة هذه المهنة وحدي إلا من بعد أن أشتغل ثلاث سنوات لدى إحدى الشركات المعتمدة، حتى أتقن المهنة، وقد حاولت الهجرة للبلاد الإسلامية لكي أمارس هذه المهنة، فالكل يسأل مني: هل لك التجربة في الميدان المذكور؟ وبأن الشهادة وحدها لا تكفي للتشغيل. فالآن ارتبك علي الأمر من حيث الحكم الشرعي في الجواز أو عدمه، لممارستي هذه المهنة، حتى يتيسر لي أن آخذ بعض التجربة، وأتمكن من

(14/422)

الهجرة من هذا البلد أو أشتغل لحسابي الخاص، وأتجنب التصليح عندما يكون فيه محظور شرعي. أرجو إجابتي عن هذا السؤال، وجزاكم الله عنا وعن الإسلام خير الجزاء.
ج: إذا كان الواقع هو ما ذكرته في السؤال فليس لك أن تستمر في العمل المذكور؛ لقول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) يسر الله أمرك وعوضك خيرا من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/423)

السؤال السابع والسابع عشر من الفتوى رقم ( 19504 )
س7: ما حكم فتح محل لألعاب الأطفال الإلكترونية، وهي ألعاب فيها صور متحركة لرجال ونساء، وسباق سيارات وغير ذلك على الشاشة، ويضع الأطفال النقود ثم يتابعون اللعبة أو يشتركون فيها حتى ينتهي الوقت المخصص للمبلغ الذي استخدموه؟ علما بأن المكان قد يأتيه الذكور والإناث.

(14/423)

ج7: فتح المحل على الوصف المذكور لا يجوز؛ لاشتماله على محظورات شرعية.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/424)

/200
س17: ما حكم تأجير الأرض أو المحلات التجارية في غير البلاد الإسلامية لمن يبيع الخمر أو الخنزير أو تأجيرها لبنوك ربوية، ونحو ذلك؟
ج17: تأجير الأراضي أو المحلات، التجارية لمن يستعملها في أشياء محرمة كبيع الخمور والخنزير والربا ونحوها محرم، سواء كان في بلاد إسلامية أو غير إسلامية؛ لأنه من التعاون على الإثم والعدوان، والله عز وجل يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/424)

الفتوى رقم ( 11908 )
س: أعمل بمتجر منذ عامين، وأتقاضى مرتبا شهريا قدره 150 جنيه (مائة وخمسون جنيها) غير أنني اشتبهت، بل أكاد

(14/424)

أجزم بأن عملي هذا ليس بصحيح نسبة للآتي: أ- صاحب المتجر يضع نقوده بطرف بنك ربوي، بما يسمونه حساب جاري. ب- يتعامل بالسجاير المحرمة كما تعلمون (أحيانا). جـ- يشتري البضائع غائبة ويبيعها غائبة.
ج: لا يجوز لك العمل عند من يبيع الدخان السجاير؛ لأن في ذلك تعاونا على الإثم، وقد نهى الله سبحانه عن ذلك في قوله: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/425)

الفتوى رقم ( 16457 )
س: أحيطكم علما بأنني مقيم في دولة أوربية، ومعظم الناس هنا يعملون في توزيع الجرائد، وتشمل بعض الإعلانات عن الخمور والدعارة، وفيه بعض الناس يعملون في مكاتب توزيع

(14/425)

الإعلانات عن السوبر ماركت، ومعظمها عن الخمور، والبعض الآخر يعملون في المطاعم، ويقدمون بعض الأطعمة من اللحوم المحرمة والمشروبات، والجميع يقولون: إن هذا رزقنا، ويقولون: إنه يصبح مالا مشبوها، ولكن في بلدنا لا يوجد عمل، وفي حالة عدم وجود عمل فالبعض يقوم بالانحراف، والبعض معرض للانحراف في السرقة. فما حكم الدين في هذا العمل؟
ج: لا يجوز توزيع الصحف التي فيها الإعلان عن الخمور والبغاء، ولا يجوز العمل في المطاعم التي تقدم الخمور ولحم الخنزير، ولا العمل في محلات البيع التي تبيع الخمور والمحرمات، والواجب طلب الرزق من كسب حلال، والله سبحانه يقول: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) ويقول سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة المائدة الآية 2

(14/426)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/427)

الفتوى رقم ( 10333 )
س: صاحب بيت أجر بيته لشخص ما، فقام المستأجر ببيع الخمر فيه، وعندما علم بذلك صاحب الدار أراد إخراج المستأجر من البيت، ولكنه عجز عن ذلك لسبب ما. والسؤال الآن: هل على صاحب البيت إثم لو تركه بعد ذلك؟ مع العلم بأننا لا نستأجر على شروط مسبقة، وما حكم إجارة المكان لمن يقوم بارتكاب المحرمات وفعل المعاصي فيه كجعله دور لمواخير وأماكن شرب الخمور وغيرها؟
ج: وبعد دراسة اللجنة للاستفتاء أجابت: بأنه آثم إذا تركه بعد علمه؛ لأن تركه من التعاون على الإثم والعدوان، وقد قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(14/427)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/428)

الفتوى رقم ( 10651 )
س: عندنا في الجزائر مؤسسة تصنع المشروبات من البرتقال والتفاح وعصير الليمون، لكن في هذه المؤسسة يصنعون الخمر والبيرة، ما حكم ذلك؟ فأنا امتنعت حتى يتبين الحلال مع الدليل، وإلا فأبقى على ما أنا عليه.
ج: الأصل أن ما تصنعه المؤسسة من الشراب الطيب الحلال أنه لا شيء فيه، وما تصنعه من الشراب الخبيث المسكر أنه حرام، لكن ينبغي اجتناب تلك المؤسسة؛ لأن في التعامل معها في الشيء المباح مساعدة لها فيما تقوم به من الأعمال المحرمة، وقد نهى الله جل وعلا عن التعاون على الإثم، فقال جل شأنه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(14/428)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/429)

السؤال الأول من الفتوى رقم ( 14363 )
س1: من الناس من يعمل في توزيع الإعلانات على البيوت، أي: يضع الإعلان أمام الباب، هذه الإعلانات كل محل له ورقة منفصل، فهناك إعلانات عن محل لبيع الأحذية، ومحل لبيع الموبيليا، ولكن هناك إعلانات عن محلات المواد الغذائية، وهذا إعلان يعرض معظم ما لديه، فيعرض بجانب السكر والأرز يعرض الخمور، أو يعرض لحوم البقر والخرفان، ولحوم الخنزير، فما الحكم في توزيع هذه الإعلانات؟ بعض الناس يوزعون الإعلانات التي تحتوي على مواد غذائية، أما الإعلانات التي يكون داخل فيها الخمر والخنزير فيلقونها في الزبالة بدون أن يدري صاحب الإعلان، ولكن يحاسبونه عليه اعتبارا أنه وزعها. فما حكم المال؟ بعض علماء أوربا قالوا: إن الخمر والخنزير حلال في شريعة هؤلاء، فهل معنى ذلك أننا نعمل في محلات الخمر والخنزير، فما رد فضيلتكم على هذا الكلام؟ وجزاكم الله خير الجزاء.
ج1: يحرم على المسلمين بيع الخمر والخنزير، ولا يحل لهم

(14/429)

التعاون مع غيرهم في ترويج المحرم: بتسويقه، أو الدعاية له، أو الإعلان عنه، أو إلصاق الإعلانات عنه على المنازل؛ لما في ذلك من التعاون على الإثم والعدوان. وقد نهى الله تعالى عن ذلك بقوله جل شأنه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) والمبالغ التي يأخذها الأجير مقابل إلصاق الإعلان عن المحرم لا تجوز ولو رمى الإعلان عن المحرم ولم يلصقه لا يحل له المال؛ لأنه من أكل المال بالباطل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/430)

الفتوى رقم ( 11728 )
س: أنا طبيب بيطري مسلم مقيم في هولندا ولكن ليس بصفة دائمة، ولكن بصفة مؤقتة، وسبب سفري إلى هولندا هو البحث عن عمل، وكما تعلم فضيلتكم أن أي فرد هنا لا يعمل في مجال تخصصه، المهم لا أطيل عليكم، أعرفكم أنني رفضت

(14/430)

والحمد لله العمل في بعض محلات الأكل التي تتعامل مع لحم الخنزير، لأنني أعتبر الأجر الذي سوف آخذه سيكون حراما، وطبعا كما تعلم فضيلتكم أن فرص العمل قليلة جدا. المهم حصلت والحمد لله فرصة عمل في فندق، وكل الذي أقوم بعمله هو: تنظيف الحجرات، وترتيب السراير، وتغيير الفرش بآخر جديد، ولكن بعد فترة من العمل في هذا الفندق علمت أن صاحب هذا الفندق كاتب في الإعلانات الخاصة بالفندق بأنه يرحب بالرجال الشواذ جنسيا، أي: اللواط، في هذا الفندق، ولكن أيضا يوجد كثير من العائلات مقيمين في هذا الفندق، ولكن كل الذي يسبب لي القلق هو: هذا الترحيب بالشواذ جنسيا، كل الذي أريد معرفته: هل عملي في هذا الفندق يعتبر حراما، وهل الأجر الذي آخذه يعتبر حراما؟ علما بأن فرص العمل هنا قليلة جدا، فهل أستمر في العمل في هذا الفندق، أم أتركه؟ وأنا في انتظار ردكم.
ج: لا يجوز العمل في هذا الفندق المذكور؛ لما فيه من التعاون على الإثم والعدوان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/431)

الفتوى رقم ( 15979 )
س: إنه عرض علي العمل في فندق كمحاسب، ولحاجته إلى زيادة دخله فيرغب معرفة حكم العمل فيه، مع العلم أنه يقدم في هذا الفندق الخمر، وفيه حمامات السباحة التي يختلط فيها الرجال بالنساء وصالات الرقص الماجن.
ج: لا يجوز العمل في الفنادق التي تعمل فيها المنكرات وتبيع المسكرات؛ لأن العمل فيها من التعاون على الإثم والعدوان، فعليك بالتماس العمل الحلال النزيه، وأبشر بالخير وحسن العاقبة؛ لقول الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقوله سبحانه { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وفقك الله ويسر أمرك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4

(14/432)

الفتوى رقم ( 18929 )
س: يعمل زوجي محاسبا بأحد الفنادق التي تبيع الخمور وتقام فيها الحفلات منذ عشرين سنة، ونحن نعتمد على هذا الدخل في طعامنا ومشربنا ومسكننا، ولنا ثلاثة أولاد، فهل هذه الأموال تعتبر أموالا حراما أم حلالا، وإن كانت حراما فكيف نتوب إلى الله من هذه الأموال بعد أن أكلنا منها وشربنا ونشأ منها أطفالنا، فما هو رأى الدين في هذا الأمر أثابكم الله عنا خيرا؟
ج: العمل في الفنادق التي تباع فيها الخمور محرم؛ لأن ذلك من التعاون على الإثم والعدوان، والله تعالى يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وعلى ذلك فالدخل المكتسب مقابل العمل في هذا الفندق مال محرم، وما ذكرت من اعتماد على هذا المال في طعامكم ومشربكم وتنشئة أولادكم منه، فإنه يجب عليكم التوبة النصوح مما مضى من ذلك، والتخلص من المال المتبقي من ذلك المال بالتصدق به، مع ترك العمل في هذا الفندق والبحث عن كسب حلال، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (3)
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(14/433)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/434)

الفتوى رقم ( 5254 )
س: هل يجوز لي تنفيذ أعمال لوحات وأختام ودعاية وخلافه للبنوك التي تتعامل بالربا طهرنا الله منه؟ وهل أنا آثم إذا عملت شيئا من ذلك لمحلات التصوير ومحلات بيع أشرطة الأغاني؟ نرجو الإفادة والإيضاح.
ج: لا يجوز التعاون مع من يفعل المحرمات فيما يفعله منها، من أكل الربا، والاشتغال بالتصوير كمهنة يكتسب منها، وكذلك من يبيع أشرطة الأغاني المحرمة، قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(14/434)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/435)

الفتوى رقم ( 17571 )
س: رجل مسلم يسأل ويقول: لديه مكان مخصص لإصلاح الكراسي والطاولات وما شابه ذلك، وتقدم إليه أحد أصحاب الفنادق الكبيرة في كينيا والذي تملكه شركة غير مسلمة، وطلب منه إصلاح بعض الكراسي والطاولات الخاصة بالفندق مع العلم أن هذه الكراسي والطاولات يجلس عليها لأكل لحم الخنزير وشرب الخمر، فهل يجوز للتاجر المسلم التعاون مع هؤلاء من إصلاح الكراسي والطاولات بأجرة معينة؟ أفيدونا جزاكم الله خير الجزاء.
ج: لا يجوز للمسلم التعاون مع المذكورين لإصلاح الطاولات والكراسي التي يجلس عليها لأكل الخنزير وشرب الخمر، سواء بأجرة أو بدون أجرة؛ لأن هذا من التعاون على الإثم الذي نهى الله عنه بقوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(14/435)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/436)

الفتوى رقم ( 17687 )
س: اطلعت على الفتوى رقم ( 204 ) في 9 \ 2 \ 1402 هـ في كتاب عنوانه: (فتاوى إسلامية)، الجزء الثالث، صفحة رقم ( 351 ) التي موضوعها: العمل في المطاعم التي تقدم الخمور ولحم الخنزير. إني قاطن في فرنسا متزوج ولي أبناء، ومشكلتي هي كالتالي: العمل تقريبا معدوم عندنا، وهذه ليست حجة أنجو بها عند ربي، والمصيبة الكبرى وهي أنني أعيش في محيط غير مسلم، زوجتي مثلا تصلي وتصوم، وهذا بعد جهد طويل ومديد، وقاس ومر، ولا أظن إن واجهتها بالحقيقة أنها ستقتنع وترضى بحكم الله، وهذا سيؤدي لا محالة إلى الطلاق وتخريب البيت، وقانون الدولة عندنا يعطي حضانة الأولاد إلى الأم، وأخشى عليهم ترك دين أبيهم. سؤالي هو: هل أتوقف عن العمل في هذا المعمل الذي فيه لحوم الخنزير وغيرها وإن أدى ذلك إلى الطلاق إذا اقتضى الأمر، أم أواصل عملي؟ أفيدونا أفادكم الله, وفقنا الله وإياكم.
ج: إذا كان الأمر كما ذكر، فإنه لا يجوز لك الاستمرار في العمل المذكور؛ لأنه من التعاون على الإثم والعدوان الذي

(14/436)

نهى الله عنه بقوله: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ونوصيك بالتماس عمل غير العمل المذكور: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) ومن ترك شيئا لله عوضه الله خيرا منه، وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(14/437)

الفتوى رقم ( 18871 )
س: هل يجوز تأجير رخصة فندق يقوم هذا الفندق بالإضافة إلى أعماله الفندقية بتقديم المشروبات الكحولية لمن أراد؟ هل المال المأخوذ من تأجير هذه الرخصة حلال أم حرام، أفتونا مأجورين.
ج: لا يجوز تأجير رخصة الفندق إذا كان من ضمن أعماله تقديم المشروبات الكحولية، أي: الخمر، أو غيرها من تيسير

(14/437)

ارتكاب المحرمات؛ لأن ذلك من التعاون على الإثم والعدوان، ومحاربة الله ورسوله، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) كما أنه لا يجوز تأجير الرخصة مطلقا، وإنما يجوز استعمالها لمن أعطيت له، فيما أخذها من أجله إذا لم يكن ذلك محرما ولا معينا على محرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/438)

السؤال الثاني والثالث من الفتوى رقم ( 4142 )
س2: هناك محلات سياحية تفتح في الصيف، فما حكم العاملين في هذه المحلات بغرض أن منها لا يبيع البيرة ويبيع أشياء محللة شرعا؟
ج2: إذا كان الواقع كما ذكر من أن العاملين في المحلات السياحية لا يبيعون محرما، وإنما يبيعون أشياء محللة فلا حرج في ذلك.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/438)

/200

(14/438)

س3: ما حكم تأجير الشقق المفروشة للمصيفين؟
ج3: يجوز ذلك، إلا إذا غلب على الظن أنها ستستعمل للفساد، فلا يجوز ذلك، لما فيه من التعاون على الإثم والعدوان، وقد نهى الله سبحانه وتعالى عن ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/439)

الفتوى رقم ( 7333 )
س: أعمل بالشركة العربية للإنشاء والتعمير (قطاع خاص) وتقوم الشركة حاليا بإنشاء مدينة سياحية تسمى (قرية السلام السياحية) وهي عبارة عن فيلات وشقق وشاليهات، وتطل على البحر مباشرة، بضاحية العجمي بالإسكندرية هذه القرية بنيت خصيصا لتستعمل كمصيف لرواد المنطقة، علما بأنها تقع بين عدة مصايف أخرى، أو بمعنى أصح كل المنطقة الساحلية بضاحية العجمي تستعمل كمصايف، والناس عندنا الذين يستعملون هذه الأماكن في الصيف فقط لا يلتزمون بشرع أبدا، والدياثة صفة متأصلة فيهم، حيث إنهم يستحمون في البحر بما يسمى: (المايوه) سواء رجال أو نساء، علما بأن منطقة العجمي منطقة متطرفة عن الإسكندرية والناس فيها أكثر انحلالا وعصيانا لله رب العالمين

(14/439)

عن غيرها بوسط البلد، حتى من الشوارع المحيطة بالمصايف أو بالقرى السياحية. وقد استفتى صاحب الشركة التي تقوم بالبناء الأستاذ الشيخ محمد حسين عندنا فأجاز له البناء على شرط تحري البيع، وأقصى تحري للبيع تم حتى الآن هو: أن الشركة لا تبيع للمسيحيين فقط، وتبيع لأي ناس خلاف ذلك، يستوي في ذلك الملتزم بشرع الله وغير الملتزم، علما بأن من ظاهره الالتزام بشرع الله الذين اشتروا في هذه القرية قليلون جدا لا يحصون على أصابع اليد الواحدة، أما الباقي وهم الأكثرية فظاهرهم غير منضبط بشرع الله تماما، أي: إنهم على سبيل المثال: (رجال، حليقي اللحى، يتعاطون الدخان، نساؤهم متبرجات إلى أبعد حدود التبرج، ومعلوم أن عندنا في مصر نعاني من أزمة سكن، بمعنى: أن المشترين لن يشتروا هذه بغرض السكن؛ لأن هذه الوحدات تباع بالتمليك، ومن يملك عندنا بأن يشتري بهذه الصفة هم قلة، ويستطيعون أن يشتروا في وسط البلد بنفس الأسعار بغرض السكن. أي: إنهم لا يشترون هذه الوحدات إلا بغرض استعمالها كمصيف؛ لأنه يصعب السكن فيها شتاء لقلة الخدمات بها في الشتاء، ولبرودة الجو بحكم موقعها. والسؤال: 1- ما حكم بناء مثل هذه المدن أو القرى حيث استشرى الأمر. 2- ما حكم العاملين بهذه الشركات؟ علما بأن للشركة

(14/440)

مشروعات أخرى داخل البلد. 3- ما حكم العاملين بموقع العمل، سواء مهندسين أو مقاولين أو موظفين؟ 4- ما حكم المهندس المعماري الذي يضع تصميم أمثال هذه المدن؟
ج: أولا: إذا كان الواقع كما ذكر، يحرم بناء هذه المدن؛ لما في ذلك من التمكين لأهل الفساد على فعله والتعاون معهم على انتشاره. ثانيا: لا يجوز للمسلم أن يعمل بهذه الشركات في إقامة هذه البيوت أو المنشآت وملحقاتها، سواء كان مقاولا، أم مهندسا مشرفا على التنفيذ، أو واضعا للتصميم، أم عاملا في البناء، أم مديرا للعمل، أم كاتبا... إلى أمثال ذلك؛ لما في ذلك من التعاون على الإثم والعدوان، وانتشار الشر والفساد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/441)

السؤال الثاني من الفتوى رقم ( 9501 )
س2: هل مقاول الأنفار حرام أم حلال؛ حيث إنه يقوم

(14/441)

بجمع أفراد للعمل لدى شخص آخر ويقوم الشخص الآخر بإعطائه أجرا عن ذلك، وإعطاء العمال أجورهم؟
ج2: إذا كان الأمر كما ذكر جازت الأجرة؛ إذا كان العمل مباحا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/442)

السؤال الأول من الفتوى رقم ( 9456 )
س1: والدي رجل بالمعاش، يتقاضى راتبا شهريا لا يكفي مصاريفنا، مع العلم بأننا أسرة مكونة من سبعة أفراد، مما جعل والدتي تعمل خياطة نساء، وتعمل لهم ملابس تكشف عوراتهن. فما حكم الإسلام في النقود التي تأخذها ثمنا لهذه الملابس وتصرفها علينا، فما حكم الإسلام في هذه النقود؟
ج1: إذا كان الواقع كما ذكر، من أنها تخيط تلك الملابس فعملها محرم، وكسبها منه محرم، وعليها أن تتوب إلى الله مما مضى وتقلع عنه، وتعمل عملا حلالا تكسب منه، وأبواب الكسب الحلال كثيرة، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) الآيات.
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(14/442)

وبالله التوفيق، وصلى الله على نبينا محمد وعلى وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/443)

الفتوى رقم ( 7636 )
س: شخص يمتلك منزلا به عدة مساكن في أحد المصايف، ويؤجرها في فترة الصيف للمصطافين، فمنهم من يقوم باستئجار مثل هذا السكن للترويح عن نفسه وأسرته من متاعب العمل وما إلى ذلك، ومنهم من يستأجرها للهو واللعب في هذه الفترة. فإن كان ذلك الشخص لا يمكنه اختيار أو تحديد نوعية معينة للسكن عنده، إذ هو يتعاقد مع أناس مجهولين بالنسبة له، لم يعرفهم بعد، فهل يجوز له ذلك؟ وما حكم المال الذي يأخذه من هذه الإيجارات، وهل ينتفع به؟ وهل يجوز بيع مثل هذا المنزل لمن يستخدمه غالبا لنفس الغرض؟
ج: الأصل في هذا وأمثاله الإباحة، لكن لو عرف المؤجر أن المستأجر استأجره ليتخذه مقرا للهو واللعب ونحو ذلك من

(14/443)

المحرمات، حرم التأجير عليه؛ لما فيه من التعاون على الإثم والعدوان، وكذلك الحال بالنسبة لمن يباع عليه المنزل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/444)

الفتوى رقم ( 4893 )
س1: إنني أملك بناية قرب المدينة المنورة مشتركة بيني وبين أخي، ولم نجد من يستأجرها منا سوى رجل يضعها مقهى، والمقهى يستلزم وضع شيش الجراك والتلفزيون، مع العلم بأن المقهى هذا مقابل للمسجد الجامع، لا يفصل بينهما إلا الشارع. فهل يجوز لنا شرعا أن نؤجر محلنا على من يضع فيه هذه الأشياء المذكورة؟
ج: لا يجوز أن يؤجر المحل على من يستعمله في محرم؛ لأن هذا من التعاون على الإثم والعدوان، وقد نهى الله عنه بقوله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وهذه المسألة المسئول عنها داخلة في ذلك، مع ما فيه من أذى الداخل في المسجد والخارج منه، والجماعة قي وقت الصلاة، وعليكم بالصبر حتى
__________
(1) سورة المائدة الآية 2

(14/444)

تجدوا من يستأجره لغير هذا الغرض وأبشروا بالخير؛ لقول الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(14/445)

السؤال الثالث من الفتوى رقم ( 7406 )
س3: ما قولكم -وفقكم الله- فيمن يؤجر دكانا أو نحوه على من يجعله مكانا للتصوير أو للحلاقة، ومن ذلك حلق اللحى، وما حكم أخذ الأجرة على من هذا عمله؟
ج3: الأصل في إجارة الدكاكين الجواز، لكن إذا علم أو غلب على ظن المؤجر أن المستأجر سيستعملها في محرم: كالتصوير، وبيع الخمور، أو حلق اللحية، ونحو ذلك من المحرمات - لم يجز أن يؤجرها له.

(14/445)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/446)

الفتوى رقم ( 10821 )
س: لقد تم إيجار محل من والدي لرجل، وهذا الرجل قام بإيجاره من شخص يبيع الأغاني والموسيقى، وقلت لوالدي: هذا حرام، ويجب أن تخرجه. لكن الأمر الذي حصل: أن الرجل الذي استأجر المحل من والدي هو الذي قام بإيجار الدكان من صاحب الأغاني، ثم قرأت كتابا فيه: إنه حرام أن يؤجر الرجل من أصحاب الأغاني، وقلت لوالدي هذا وأعطيته الكتاب، لكنه قال لي: إن الأغاني هي حرام وليس الإيجار. فقلت أنا: لا، بل حرام. وصار نقاش حول هذا الموضوع، فقلت: سوف أكتب لسعادتكم لكي توضحوا لوالدي هذا الشيء الخطير، وطلب والدي مني الدليل على أن إيجار الدكان من صاحب الأغاني حرام .
ج: لا يجوز تأجير المحل لمن يبيع آلات الأغاني والموسيقى وأشرطتها؛ لما في ذلك من إعانتهم على المحرم، وتمكينهم من ترويج باطلهم؛ لقول الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(14/446)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/447)

الفتوى رقم ( 15386 )
س: ما حكم تأجير الدكاكين على أصحاب البقالات الذين من جملة مبيعاتهم الدخان، وكذلك تأجير المحلات على أصحاب المكتبات الذين من جملة مبيعاتهم المجلات الخليعة؟
ج: يشترط لصحة الإجارة أن تكون على منفعة مباحة، وبيع الدخان والمجلات الخليعة عمل محرم، فيجب على صاحب المحل حينما يؤجر أن يشترط على المستأجر، إذا كان لا يثق منه أن لا يستعمله في محرم، فإذا خالف الشرط فله أن يفسخ الإجارة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/447)

الفتوى رقم ( 5931 )
س: لدي أرض على حافة الطريق للمقبرة، وأريد أن أؤجرها، والمستأجر يضع فيها قهوة، ولا بد من أن يجعل فيها شيشا ويشرب فيها الدخان. فهل على من أخذ أجرتها شيء؟ أفتونا مأجورين.
ج: لا يجوز للمسلم إجارة الأرض لمن تحقق أنه سيفعل المحرمات فيها، من الشيش والدخان؛ لأنه من التعاون على الإثم والعدوان، قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/448)

الفتوى رقم ( 19120 )
س: قمت بتأجير عقار لي على جمعية الثقافة والفنون بالباحة، وفي نفسي شيء من هذا، لكي يطمئن قلبي أرجو من سماحتكم توجيهي إلى ما ترونه مناسبا في هذا الشأن، علما أن من

(14/448)

أعمال هذه الجمعية تشجيع: الفن، والتمثيل، وإحياء التراث الشعبي... وغيره. وفقكم الله وحفظكم ذخرا للإسلام وأهله .
ج: لا يجوز تأجير المحل لمن يعمل فيه المعاصي: كالغناء واللهو، أو يتخذه محلا لبيع المواد المحرمة؛ كآلات اللهو والغناء، أو التصوير، أو يبيع الدخان، أو المصورات المحرمة: كالمجلات الخليعة… ونحو ذلك؛ لأن هذا من التعاون على الإثم والعدوان، وقد نهى الله عنه، فقال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/449)

الفتوى رقم ( 20347 )
س: نفيد سماحتكم -حفظكم الله- بأننا مؤسسة مقاولات مباني وصيانة وترميم، وتعرض علينا بعض الأعمال في هذا المجال في المحلات التالية مثل: 1- محلات الحلاقة للحى وغيرها.

(14/449)

2 - البنوك. 3- استوديوهات التصوير. 4- محلات تسجيل الأغاني. 5- محلات بيع الجراك والشيشة. 6- المقاهي العامة. وجزاكم الله خيرا ونفع في علمكم الإسلام والمسلمين، وصلى الله وسلم على نبينا محمد .
ج: إذا كان الأمر كما ذكر، فلا يجوز للمؤسسة المذكورة الدخول في مقاولات مبان وصيانة وترميم للمحلات المذكورة في السؤال؛ لأنها وسيلة لاستخدامها فيما حرم الله، ومن قواعد الشريعة: (أن الوسائل لها حكم الغايات). وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/450)

السؤال الأول من الفتوى رقم ( 6815 )
س1: إنني أعمل في مهنة سباك أدوات صحية، وبطبيعة العمل في بعض الأحيان نذهب إلى المصايف والشاليهات التي أمام البحر بمدينة الإسكندرية وهي المدينة التي أقيم فيها، وأنا من أهلها، فهل عملي في هذه المصايف والشاليهات يعتبر من باب

(14/450)

التعاون على الإثم والعدوان؟ علما بأن الغالب على أحوال الناس -سواء ذكورا أو إناثا- في مثل هذه المناطق، وفي مثل هذا الوقت: الفجور والمجون، وكشف العورات، وإذا كنت قد قبضت من هذا العمل مبلغا فماذا أفعل؟ تفيدونا أفادكم الله.
ج1: الخير لك أن تكسب الحلال من وجوه لا ريبة فيها، فتستغل مهنتك التي هيأها الله لك ويسرها (سباكة أدوات صحية) في غير المصايف والشاليهات، فإنها مواضع فتنة، ويغلب على من ينزل بها الشر، وفي إصلاح أدواتهم الصحية معونة لهم بتوفير ما فيه راحتهم، وتسهيل للنزول بها، وفي ترددك على هذه الأماكن لعمل السباكة في مساكنها اختلاط بأهل السوء والشر، وفي البعد عنهم السلامة من الفتن. أما ما سبق أن كسبته من العمل بها فنرجو الله أن يتجاوز عنك في كسبه والانتفاع به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/451)

الفتوى رقم ( 7509 )
س: أقوم الآن بعمل مشروع محل لبيع وإيجار شرائط الفيديو الغير محرمة، أي: المتداولة في السوق. هل العائد منها من

(14/451)

أموال تكون حلالا أم حراما؟
ج: لا يجوز العمل في محلات الفيديو الموجودة في الأسواق اليوم؛ لما تشتمل عليه من المنكرات والمفاسد العظيمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/452)

الفتوى رقم ( 15408 )
س: أرسل إليك رسالتي هذه بخصوص استريو أغاني، أنا أعمل به من أجل الكسب فقط، ليس هواية، ولا أحب أن أستمع إلى الأغاني، ولكن أقوم بتشغيل هذه الأشرطة للمشتري من أجل البيع، وأنا أعمل في هذا الاستريو منذ 15عاما، وقال لي بعض أهل العلم: عملك هذا حرام، ولا يجوز العمل فيه، وكل جسم نبت من حرام فالنار أولى به. هل هذا صحيح؟ هل أنا آثم أم هذا حرام ولا يجوز العمل في استريو الأغاني؟ أفتونا. واستريو الأغاني عبارة عن موسيقى وأغاني رجال ونساء، جميع المغنيين أو المغنيات. جزاكم الله خيرا .
ج: عملك في الاستريو حرام، والكسب الذي تحصل عليه من ذلك حرام، فالواجب عليك:

(14/452)

ترك هذا العمل، والتخلص من المال الحرام: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(14/453)

الفتوى رقم ( 14168 )
س: نريد من سماحتكم التكرم بتقديم نصيحة لشخص عزيز علي، يعمل في محل لبيع أشرطة الغناء، وآخر يعمل في محل لبيع أشرطة الفيديو، وقد قمت بنصحهما بترك العمل في هذين المحلين، وقلت: بأن ذلك العمل حرام، وأن الراتب الذي يحصلون عليه من هذا العمل هو كسب حرام، ومساعدة على الإثم والعدوان، ومعصية لله ورسوله. ولكنهما يحتجان بقولهما: إنها لو كانت حراما لمنعتها الدولة، وإنه لو ترك هذا العمل فإنه قد لا يجد عملا آخر. فنرجو من سماحتكم نصحهما ومن تابعهما في هذه الأعمال التي تنشر الفساد والرذيلة بين المسلمين والتي تتنافى مع ديننا الحنيف .
ج: لا يجوز العمل في تسجيل الأشرطة في الفيديو المشتملة على

(14/453)

الأغاني والموسيقى والصور الخليعة، وأن الكسب منها حرام، وعلى المسلم أن يحرص على ما ينفعه في دنياه وآخرته، وما يقربه إلى رضوان الله وجنته، ويباعده عن سخطه وناره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/454)

الفتوى رقم ( 13016 )
س: هل يجوز أن أعمل محاسبا لصاحب عمل مهنته التصوير، ونسبة الصور عنده 50 %، 50 % ذوات أرواح، وغير ذوات أرواح، وعملي يتلخص في الآتي: 1- عمل حسابات وفواتير لجميع الصور التي تتم. 2- استقبال المكالمات التليفونية ومقابلة الزبائن. 3- تسليم الصور للزبائن. 4- الصور لذوات الأرواح تشمل صور النساء متبرجات، وكذلك حفلات زواج. وجزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر فلا يجوز أن تعمل محاسبا؛ لما في ذلك من الإعانة على المحرم.

(14/454)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/455)

السؤال الأول من الفتوى رقم ( 13590 )
س1: نعمل في نجارة المسلح، ونعمل لدى شركة، وهذه الشركة تقوم ببناء قرية سياحية على شاطئ البحر، والأمر الذي نعرفه أن هذا أو هذه القرية ستخصص في فنون اللهو واللعب بالنسبة للأجانب بما تشمله هذه الكلمة من جميع اللهو، فهل يجوز لنا العمل بها؟
ج1: لا يجوز لكم العمل في الشركة المذكورة، لأنه من التعاون على الإثم والعدوان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/455)

الفتوى رقم ( 12652 )
س: إني أكتب بعض اللافتات والإعلانات، وخصوصا أني أجيد الخط العربي لبعض المحلات والبارات، وبعض الفرق الموسيقية، ولكنني علمت من أخ في الله: أن كتابة هذه اللافتات

(14/455)

إلى هذه البارات والفرق الموسيقية حرام؛ لاعتباري مشتركا في هذا الإثم، فأردت أن تفتيني في هذه المسألة: حلال أم حرام؟ وأرجو من سيادتكم أن ترسلوا الإجابة لأني في حيرة من أمري.
ج: لا يجوز لك عمل اللافتات والإعلانات لمحلات البارات والفرق الموسيقية؛ لأن عملك هذا مساعدة لهم على العمل المحرم، والاستمرار فيه، وقد نهى الله -جل وعلا- عن التعاون على الإثم فقال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/456)

الفتوى رقم ( 15897 )
س: أنا شاب أعمل في صيانة الطائرات قسم الإلكترونيات، وعندنا جهاز فيديو مركب في الطائرة، ويطلب منا تصليح هذا الجهاز، الذي يعرض فيه الأفلام العربية والغربية، التي يظهر فيها

(14/456)

النساء المتبرجات والموسيقى والغناء. ما حكم تصليحنا لهذا الجهاز؟
ج: لا يجوز إصلاح الآلات التي تستعمل في محرم، لأنها إعانة على الباطل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/457)

السؤال الأول من الفتوى رقم ( 16818 )
س1: ما حكم أجرة شهرية عمل بدار السينما، وأجرة يومية من بيع السجائر أو أشرطة سمعية وسمعية بصرية؟ وما حكم من يصلي ببيته فقط عدا يوم الجمعة والعيدين؟
ج1: الأجرة الحاصلة من العمل بدار السينما ومن بيع الدخان حرام؛ لأن هذه الأعمال محرمة، فالمال الذي يؤخذ مقابلها يكون حراما، وصلاة الجماعة واجبة على من يسمع النداء، لقوله -صلى الله عليه وسلم-: « من سمع النداء فلم يجب فلا صلاة له إلا من عذر » (1) وقد هم -صلى الله عليه وسلم- أن يحرق على المتخلفين عن صلاة الجماعة بيوتهم بالنار.
__________
(1) صحيح البخاري الأذان (798),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (589),سنن النسائي السهو (1309),سنن أبو داود الصلاة (880),سنن ابن ماجه الدعاء (3838),مسند أحمد بن حنبل (6/57).

(14/457)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(14/458)

الفتوى رقم ( 17997 )
س: أنا أعمل مهندسا معماريا عند رجل متدين، ذو خلق، ولكن هذا الرجل في الفترة الأخيرة وسع نشاطه، فاشترى فرشات وكراسي وعقود إنارة يؤجرها للأفراح. 1- فهل يجوز لي أن أستقبل الزبائن، وأكتب مواعيد حفلاتهم لأخبر هذا الرجل عندما يحضر، مع العلم أن هذه الأفراح غالبا يستخدم فيها أهل الفرح الزير والطبل والأناشيد؟ 2- هل يعتبر المال الذي أتقاضاه من صاحب المؤسسة فيه شبهة؟ 3- هل يجوز تأجير إحدى العمارات التي قامت المؤسسة بإنشائها على أنها قصر للأفراح؟ أفتونا مأجورين .
ج: الأصل في المعاملات من بيع وشراء وإجارة وغيرها الحل، ولا يخرج عن هذا الأصل إلا لدليل، وقد أخرج الدليل عددا من صور المعاملات من هذا الأصل إلى الحرمة. وعليه: فما كان محرما في أصله، أو مفضيا إلى محرم بوسيلته،

(14/458)

أو استعين به على محرم - فهو حرام. وأنت أبصر بحالك، فإن غلب على ظنك أن المستأجر لهذه الأشياء سيقيم عليها منكرا: كالزير والطبل، واختلاط النساء والرجال، ووجود الأغاني المنكرة والموسيقى - فلا تؤجرها له. أما الدف للنساء فلا بأس به في العرس؛ لأنه من إعلان النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(14/459)

السؤال الثالث من الفتوى رقم ( 19769 )
س3: شخص كان يقوم بشراء أشرطة فيديو، وكذلك باستئجارها، ثم بعد أن يقوم بمشاهدة هذه الأفلام الهابطة والمسلسلات التي لا فائدة فيها، وبعد أن يشاهدها يقوم بإعادتها إلى صاحب الفيديو، ثم تاب هذا الشخص، ولكن بقي لصاحب الفيديو فلوس لا يدري كم هي، وهي قيمة الأشرطة، فهل يعيدها (أي: الفلوس) إلى صاحب الفيديو، أم يتصدق بها عنه؟ أفتونا جزاكم الله خيرا .
ج3: لا يجوز بيع ولا تأجير الأشرطة المشتملة على محرم،

(14/459)

وعلى كل من المؤجر والمستأجر التوبة إلى الله تعالى من هذا العمل، وإذا طالب المؤجر بالأجرة، فالمرجع في ذلك إلى المحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/460)

الفتوى رقم ( 19928 )
س: هل رواتب الذين يبيعون المجلات الخليعة والدخان والخمر حلال أم حرام؟
ج: العمل في المحلات والأماكن التي يباع فيها الدخان والمجلات الخليعة والخمور محرم؛ لأنها من الخبائث، وكسبها خبيث، ولأن ما حرم أصله حرم بيعه وشراؤه والانتفاع بثمنه، وعلى ذلك لا يحل أخذ الرواتب المترتبة على العمل في هذه المحلات، والأماكن التي تبيع هذه المحرمات؟ لما في ذلك من تسهيل ترويجها، وإضرار الناس في دينهم ودنياهم، والإعانة على الباطل والإثم، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(14/460)

وروى الإمام أحمد في مسنده، عن ابن عمر رضي الله عنهما قال: قال رسول الله -صلى الله عليه وسلم-: « لعنت الخمر على عشرة وجوه: لعنت الخمرة بعينها، وشاربها، وساقيها، وبائعها، ومبتاعها، وعاصرها، ومعتصرها، وحاملها، والمحمولة إليه، وآكل ثمنها » (1) وروى الإمام الترمذي وابن ماجه نحوه. وعلى من عمل في المحلات المذكورة أن يتخلص من الأموال المتحصلة عنده من العمل فيها، وذلك بإنفاقه في وجوه الخير والبر، كإعطائه للفقراء والمساكين إذا استطاع ذلك، مع التوبة إلى الله سبحانه، كما أن عليه أن يترك هذا العمل، ويبحث عن عمل كسبه حلال نزيه، ومن ترك شيئا لله عوضه الله خيرا منه، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الفتن (6650),صحيح مسلم الفتن وأشراط الساعة (2880),سنن الترمذي الفتن (2187),سنن ابن ماجه الفتن (3953),مسند أحمد بن حنبل (6/429).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4

(14/461)

السؤال الأول من الفتوى رقم ( 3079 )
س1: مسألة الحلاق، هل يمكن له أن يشتغل حلاقا بشرط ألا يحلق اللحى ويأخذ أجرة عليها؟ فهل هي حلال أم ماذا؟
ج1: حلق اللحية محرم، ولا يجوز للإنسان أن يشتغل حلاقا بحلق اللحى؛ لأنه من التعاون على الإثم والعدوان، وقد نهى الله عنه بقوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) أما الاشتغال بحلق رؤوس الرجال دون اللحى فلا حرج فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/462)

السؤال الثاني من الفتوى رقم ( 16462 )
س2: حلق اللحية من أجل العمل، ونحن نعلم أن صاحب اللحية محروم من العمل، فهل الذي يحلق اللحية بدون ما يقولون له آثم؟
ج2: لا يجوز حلق اللحية؛ لأن النبي -صلى الله عليه وسلم- أمر بإعفائها وإرسالها، ونهى عن التشبه بالكفار في حلقها، فلا يجوز حلقها من

(14/462)

أجل العمل؛ لأن مجالات طلب الرزق كثيرة ولله الحمد، قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(14/463)

السؤال الثالث من الفتوى رقم ( 18389 )
س3: عندي حلاق وكان يحلق اللحية، وبعدما استنصحت أوقفته عن حلاقة اللحية، هل علي فيما سبق شيء؟
ج3: قد أحسنت فيما فعلت من إيقاف الحلاق عن حلق اللحى، وعليك التوبة إلى الله مما سلف، لأن حلق اللحى أو قصها معصية من معاصي الله عز وجل، لأن الرسول -صلى الله عليه وسلم- أمر بإعفاء اللحى وتوفيرها، وأمر بقص الشوارب وإحفائها، وقد قال الله سبحانه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقال سبحانه: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2)
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 31

(14/463)

وقال سبحانه: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275

(14/464)

السؤال الثاني من الفتوى رقم ( 18116 )
س2: سائل يقول: إنه رجل متدين، وحصل على وظيفة في مصنع للكيك، وطلبوا مني أن أحلق لحيتي وإلا سوف أحرم من العمل في المصنع، ولدي ظروف صعبة تضطرني للعمل، فهل يجوز لي حلق لحيتي لأجل العمل في هذا المصنع؟
ج2: لا يجوز حلق اللحية من أجل الحصول على العمل إذا طلب منه صاحب العمل ذلك؛ لقول النبي -صلى الله عليه وسلم-: « لا طاعة لمخلوق في معصية الخالق » (1) وعليك بالتماس الرزق بغير هذه الطريقة، والله
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(14/464)

سبحانه وتعالى يقول: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(14/465)

الفتوى رقم ( 12070 )
س: صاحب الفضيلة: أنا صاحب محلات تجارية معدة للإيجار (دكاكين)، وقد أجرت أحد هذه الدكاكين على حلاق بأجر شهري، وعند حضوري إلى ندوة دينية أفتى لي أحد المرشدين بهذه الندوة بأن إيجار الدكان على الحلاق حرام، بدعوى أنه يحلق اللحى. لذا آمل من فضيلتكم أن تفتوني: هل الإيجار على الحلاق حرام فأمتنع أم لا؟ أرجو سرعة الفتوى في أمري هذا. جزاكم الله عن الإسلام والمسلمين خير الجزاء. والسلام عليكم ورحمة الله وبركاته .
ج: لا تجوز إجارة المحل لمن يحلق اللحى؛ لأن في ذلك إعانة له على فعله، ومعلوم أن حلقها محرم، وقد قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(14/465)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/466)

الفتوى رقم ( 11742 )
س: أعمل عند رجل تربطني به صلة رحم، لكنه يشرب المخدرات والخمور، ولا يحافظ على الصلوات، وأنا رجل أصلي، وأحاول بقدر المستطاع الاقتداء بسنة رسول الله -صلى الله عليه وسلم-، ولكنه يستهزئ بكل ما هو ينتمي للدين، وأحيانا يطلب مني تأخير الصلوات وقضائها في نهاية اليوم، حتى لا يتعطل عمله، فهل يجوز لي العمل معه؟ علما بأنني لو رفضت العمل معه سأغضب والدتي، فماذا أفعل؟ وجزاكم الله خيرا. ملحوظة: صاحب العمل أدى فريضة الحج منذ سنوات.
ج: لا يجوز لك العمل مع الرجل المذكور؛ لما فيه من التعاون على الإثم والعدوان، ولما فيه من طاعة المخلوق في معصية الخالق.

(14/466)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/467)

السؤال الأول من الفتوى رقم ( 9850 )
س1: ما حكم المرء المستخدم في شركة أو مركز أو مصنع، ولا يسمح له أن يصلي فريضته في الأوقات المعينة، وإذا ترك هذا العمل يمكن أن لا يجد عملا بدل الأول؟
ج1: الصلاة هي الركن الثاني من أركان الإسلام، ويجب على المسلم أن يؤديها في أوقاتها المحددة، وإذا لم يتمكن من أدائها بسبب العمل فيجب عليه ترك هذا العمل، وسيجعل الله له مخرجا ويرزقه خيرا منه؛ لقوله عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقوله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) ولأنه لا يجوز للمسلم طاعة المخلوق في معصية الخالق سبحانه؛ لقول النبي -صلى الله عليه وسلم-: « إنما الطاعة في المعروف » (4) وقوله -صلى الله عليه وسلم-: « لا طاعة لمخلوق في معصية الخالق » (5) .
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(5) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(14/467)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/468)

الفتوى رقم ( 18964 )
س: اتفق شركاء في شركة على أن يدير الشركة أحد الشركاء مقابل مرتب شهري، ليس له علاقة بالربح والخسارة. فهل هذا الاتفاق جائز أم لا؟ وما هو المشروع لهم إذا كان اتفاقهم هذا لا يجوز؟ وفقكم الله لما فيه الخير.
ج: لا مانع من أن يجعل لأحد الشركاء في الشركة مرتب شهري مقابل قيامه في العمل في الشركة، زائد على حصته من الربح؛ لقول النبي -صلى الله عليه وسلم-: « المسلمون على شروطهم » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1319),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).

(14/468)

الفتوى رقم ( 15495 )
س: معظم الشركات تقوم بمنح الموظف ميزات، ومن تلك

(14/468)

الميزات تقوم الشركة بتخيير الموظف بين أخذ سكن يسكن فيه هو وأسرته، أو ما يقابل ذلك من مال، وهو ما يسمى عند الشركات بـ "بدل سكن"، ومن أنظمة الشركات: أنها تمنع استخدام السكن إلا من قبل الموظف نفسه، وقد انتشر بين الموظفين الحاصلين على المساكن ظاهرة تأجير المساكن على أناس لا يعملون في الشركة. ما حكم هذه الأموال في هذه الحالة، هل هي أموال حرام أم حلال؟ نرجو من فضيلتكم توضيح الأمر لعموم البلوى به، والله يرعاكم ويسدد خطاكم. مع العلم أن هذا العمل مخالف لأنظمة الشركة، ويترتب عليه عقوبة.
ج: إذا كان نظام الشركة ينص على سكنى الموظف نفسه، ولا يحق له تأجيره على غيره، وقد اتفق معهم على ذلك - فلا يحل لمن أخذ سكنا من الشركة أن يؤجره على غيره؛ لأن هذا يخالف الشرط الذي بين الموظف والشركة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/469)

الفتوى رقم ( 18199 )
س: هل يجوز لمسلم أن يركب على دابة بها تميمة يعتقد صاحبها فيها؟ علما بأني لم أعتقد ورافض وناقض هذا العمل الشركي الخارج من ملة الإسلام، مثل: الخميسة والسبحة وغيرها الذين يعتقدون فيها من دون الله، فهل أخرج من ملة الإسلام لو ركبت معه على الدابة؟ أرجو إفتاءنا ولكم الثواب من عند الله.
ج: تعليق التمائم على الأشخاص والدواب والمحلات لا يجوز، وهو من الشرك الأصغر؛ لقوله: « من تعلق تميمة فقد أشرك » (1) وقال: « إن الرقى والتمائم والتولة شرك » (2) فتعليق التميمة لا يجوز، ولو كانت من القرآن على الصحيح من قولي العلماء؛ لعموم أدلة المنع، ولا مخصص لها، وسدا لوسيلة الشرك، وحفاظا على حرمة القرآن، وعلى من يريد ركوب السيارة التي علقت عليها التميمة أن يسعى في إزالتها؛ لأن هذا من إنكار المنكر، ولا يكون تعليق التميمة مخرجا من الإسلام؛ لكونه من الشرك الأصغر ما لم يعتقد صاحبها أنها تنفع وتضر دون الله. وركوبك معه لا يضرك إذا لم ترض بذلك وأنكرت عليه فعله، لقول النبي -صلى الله عليه وسلم-: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (3) خرجه مسلم في صحيحه
__________
(1) مسند أحمد بن حنبل (4/156).
(2) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(14/470)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/471)

السؤال الثالث من الفتوى رقم ( 5848 ) (1)
س3: هل يحرم شرعا غسل الكلاب والخنازير وما حكم من كان حرفته ذلك؟ وهل تكون تطهر ذلك الموظف من نجاسة هذين الحيوانين كغسل الإناء الذي ولغا منه سبع مرات إحداهن بالتراب أم كيف ذلك؟ ثم الموظف لذبح الخنازير باستمرار كيف يكون تطهيره من ذلك؟ مع العلم أنه لم يجد وظيفة غيرها؟ وما هي الحكمة في نجاسة الكلب والخنزير؟
ج3: يحرم شرعا غسل الكلاب والخنازير، ولا يجوز لمسلم أن يمتهن هذه المهنة؛ لما في ذلك من مباشرة النجاسة من دون ضرورة، وقد ثبت عن رسول الله -صلى الله عليه وسلم- أنه قال: « إذا شرب الكلب في إناء أحدكم فليغسله سبعا » (2) متفق عليه ولأحمد ومسلم « طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات أولاهن بالتراب » (3)
__________
(1) المقصود من إيراد الفتوى هنا: لأنه استأجر الدابة للركوب.
(2) رواه بهذا اللفظ أو نحوه: مالك 1 / 34، والشافعي 1 / 23، 24 بترتيب السندي، وأحمد 2 / 245 ، 253 ، 265، 271 ، 360 ، 398 ، 424 ، 460 ، 485 ، 482 ، 508 ، 86 / 4، 5 / 56 ، والبخاري 1 / 51، ومسلم 1 / 234، 235 برقم (279 ، 280) ، وأبو داود 1 / 59 برقم (73 ، 74)، والنسائي 1 / 52، 53، 54 ، 177 برقم (63 – 67 ، 335 – 339) ، وابن ماجه 1 / 130 برقم (363 – 366) والدارمي 188 / 1، والدارقطني 1 / 64، 65، وعبد الرزاق 1 / 96 ، 97 برقم (330 ، 335)، وابن أبي شيبة 1 / 173 ، 174، وابن حبان 4 / 109، 111 ، 114 برقم (1294 ، 1296 ، 1298) وابن خزيمة 1 / 51 برقم (98) ، والطحاوي في (شرح المعاني) 1 / 21 ، 23، والبيهقي 1 / 240.
(3) ''رواه بهذا اللفظ: أحمد 2 / 413 ، 427 ، ومسلم 1 / 234 برقم (279 ''91 ، 92'' وأبو داود 1 / 57 برقم (71)، والدار قطني 1 / 64، وعبد الرزاق 1 / 96 برقم (329)، وابن أبي شيبة 1 / 173، وابن خزيمة 1 / 50 ، 51 ، 51 برقم (95-97) وابن حبان 4 / 110 ، 112 برقم (1295 ، 1297) والطحاوي في (المشكل) 3 / 267 (ط: الهند)، والبيهقي 1 / 240.''

(14/471)

وحرمة الخنزير أشد من حرمة الكلب، وبهذا يعلم أن هذا الشخص يجب عليه أن يترك هذا العمل، وقد قال الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(14/372)

السؤال الثاني من الفتوى رقم ( 19620 )
س2: لي ابن عم لديه سيارة نقل كبيرة، اتفق مع أحد الأشخاص الذي ينتمي إلى المذهب الشيعي من سكان المدينة لنقله وعفشه إلى مكة المكرمة، وعندما أتم الاتفاق وإيصال الشخص، أبلغ بأن تلك الأجرة حرام، وكان عليه عدم إيصاله. فهل ما قيل بحرمة الأجرة صحيح؟ وماذا يعمل بالمبلغ الذي تقاضاه من المستأجر لقاء نقله وعفشه إلى مكة المكرمة؟
ج2: من كان يدعو غير الله كالحسين أو غيره من المخلوقين أو يستغيث بالأموات، فإنه لا يجوز نقله إلى الحرم، سواء كان بأجرة أو بغير أجرة؛ لقول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } (1) ولقوله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 28
(2) سورة المائدة الآية 2

(14/473)

خدمة المسلم للكافر
الفتوى رقم ( 1850 )
س: هل يباح للمسلم خدمة غير المسلم؟ وإذا أبيح هذا فهل يجوز تقديم الطعام لهم في نهار رمضان؟
ج: الإسلام دين السماحة واليسر والسهولة، وهو مع ذلك دين العدل. وحكم خدمة المسلم للكافر يختلف باختلاف قصد الذي يخدمه، فإذا كان المقصود شرعيا فيريد إيجاد انسجام بينه وبين الكافر حتى يدعوه إلى الإسلام، وينقذه من الكفر والضلال - فهذا قصد نبيل، ومن القواعد المقررة في الشريعة: (أن الوسائل لها حكم الغايات) فإذا كانت الغاية واجبة وجبت الوسيلة، وإذا كانت الغاية محرمة حرمت الوسيلة، وهكذا. وإذا لم يكن له مقصود شرعي في الخدمة، فلا يخدمهم، هذا بالنظر لخدمتهم في الأمور المباحة، أما خدمتهم في تقديم الأطعمة والأشربة المحرمة: كلحم الخنزير والخمر، فهذا لا يجوز مطلقا، فإن إكرامهم بذلك معصية لله وطاعة لهم في المعاصي، وتقديم لحقهم على حق الله، والواجب على المسلم التمسك بدينه، وأما تقديم الطعام لهم في نهار رمضان فلا يجوز مطلقا؛ لأنه إعانة لهم على ما

(14/474)

حرم الله، ومعلوم من الشرع المطهر أن الكفار مخاطبون بأصول الشريعة وفروعها، ولا ريب أن صيام رمضان من أركان الإسلام، وأن الواجب عليهم فعل ذلك مع تحقيق شرطه، وهو الدخول في الإسلام، فلا يجوز للمسلم أن يعينهم على ترك ما أوجب الله عليهم، كما لا يجوز له خدمتهم على وجه فيه إذلال للمسلم وإهانة، كتقديم الطعام لهم ونحوه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/475)

السؤال الأول من الفتوى رقم ( 3859 )
س1: ما حكم العمل في دول الكفر، كدول أوربا وأمريكا ؟ وهل يتغير الحكم لو عمل عند مسلم في مؤسسات مسلمة، ولكن في نفس البلد الكافر؟
ج1: يجب على المسلم أن يهاجر من ديار الكفر إلى ديار الإسلام؛ محافظة على دينه، وتكثيرا لجماعة المسلمين، وليتعاون معهم على إقامة شعائر الإسلام، وسيجد لنفسه بإذن الله طرقا عدة للكسب والمعيشة المباركة بين المسلمين، مع الأمن على دينه إن

(14/475)

اتقى الله، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2) ومن هذا يعلم أن عمل المسلم في بلاد الكفر وهو يقوى على الهجرة منها إلى بلاد الإسلام لا يجوز، سواء كان عمله في محل كافر أم مسلم، إلا أن عمله في محل كافر أشد منعا؛ لما يتوقع في ذلك من مزيد الخطر والذل، لكن إذا كان عالما وله نشاط في الدعوة إلى الإسلام، ويرجى أن يتأثر الكفار بدعوته، وتقوم به الحجة عليهم، ولا يخشى عليه فتنة في دينه أو نفسه، فله أن يقيم بينهم للقيام بواجب الدعوة إلى الله ونشر الإسلام. ومن كان مستضعفا لا يقوى على الهجرة، فهو معذور في إقامته بين الكفار، وعلى إخوانه المسلمين أن يساعدوه ليتمكن من الهجرة إلى بلد يأمن فيه على دينه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(14/476)

السؤال الثاني من الفتوى رقم ( 1832 )
س2: الأجرة التي يأخذها الأجير المسلم في ألمانيا أحلال أم حرام؟
ج2: الأصل في الإجارة وما كسب بها الحل؛ لقول الله سبحانه وتعالى: { فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ } (1) ولقول رسول الله عليه الصلاة والسلام، فيما رواه البخاري ومسلم قال: « قال الله تعالى: ثلاثة أنا خصمهم يوم القيامة: رجل أعطى بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يعطه أجره » (2) ، لكن إذا كان العمل الذي يزاوله المسلم المستأجر عند مسلم أو عند كافر محرما في دين الإسلام: كعصر الخمر، أو بيعه، وكبيع لحم الخنزير أو تقديمه لأكله أو كمزاولة عمل يتعلق بمعاملة ربوية ونحو ذلك مما لا يجوز تعاطيه ولا المشاركة فيه - فالأجر الذي يأخذه المسلم على ذلك العمل حرام؛ لأنه كسب
__________
(1) سورة الطلاق الآية 6
(2) أحمد 2 / 358، والبخاري 3 / 41 ، 50، واللفظ له، وابن ماجه 2 / 816 برقم (2442) وابن حبان 16 / 333 برقم (7339)، وأبو يعلى 11 / 444 برقم (6571) والطحاوي في (المشكل) 5 / 139، 8 / 14 برقم (1878، 3015) (ت: الأرناؤوط) ، والطبراني في (الصغير) 2 / 43 – 44، والبيهقي 6 / 14، 121 والبغوي 8 / 266 برقم (2186).

(14/477)

بعمل حرام. وقد قال الله سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/478)

السؤال الأول من الفتوى رقم ( 4047 )
س1: هل يجوز لي شرعا أن أعمل في عمل يقوم عليه شخص كافر لا يمكنني من أداء الصلاة في وقتها، ولا يمكنني من أداء صلاة الجمعة؟
ج1: إذا كان الواقع كما ذكرت، فإنه لا يجوز لك أن تعمل في هذا العمل الذي يصدك صاحبه عن الصلاة المفروضة في وقتها المحدد لها، وعن أداء الجمعة المكتوبة عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/478)

السؤال الثالث من الفتوى رقم ( 5488 )
س3: ما هو حكم الإسلام في عمل الرجل في الأعمال الحكومية، بالرغم من أننا نعلم جميعا أن مال الحكومة أكثره حرام من الربا والخمر، فهل العمل في هذه الأعمال حلال أم حرام؟ حيث إن كل إنسان يعمل في الحكومة يريد أن يكون له معاش بعد موته ينفع زوجته وأولاده؛ لأن العمل الحر عندما يموت الإنسان لا يكون له معاش، ونحن في دولة ليس فيها بيت مال للمسلمين.
ج: لا مانع من العمل في دولة غير مسلمة إذا كان العمل ليس معصية لله، ولا يعين على معصية الله، ولا مانع من أخذ أجرك من بيت المال المختلط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/479)

الفتوى رقم ( 12377 )
س: أعمل في مهنة تركيب الرخام طرف صاحب ورشة مسلم، ولكنه يتعاقد دائما مع الكنائس، وأعمل فيما أعمل بتركيب المذابح وعمل الصلبان، وأي شيء يتفق مع عقيدتهم،

(14/479)

وأصبحت كبيرا في العمر ولا يتيسر لي العمل في مهنة أخرى، ولا مع غيره، ولا أستطيع التوقف؛ لأنه لا رأس مال لي، ولي أسرة كبيرة. أفتوني أفادكم الله.
ج: لا يجوز لك العمل المذكور؛ لأنه من التعاون على الإثم والعدوان، وقد نهى الله -تبارك وتعالى- عن ذلك فقال: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ومتى اجتهدت في طلب الحلال يسر الله أمرك؛ لقول الله عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وقوله عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4

(14/480)

السؤال الأول من الفتوى رقم ( 14607 )
س1: ما حكم مسلم يعمل حارسا للكنيسة؟
ج1: لا يجوز للمسلم أن يعمل حارسا للكنيسة؛ لأن فيه إعانة لهم على الإثم، وقد نهى الله سبحانه عن التعاون على الإثم فقال تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(14/481)

الفتوى رقم ( 14334 )
س: هل يجوز للمجند المسلم أو الجندي المسلم حراسة الكنيسة، أو البارات، أو دور السينما، أو دور اللهو: كالكازينوهات ومحلات بيع الخمور؟
ج: لا يجوز العمل في حراسة الكنائس ومحلات الخمور ودور اللهو من السينما ونحوها؛ لما في ذلك من الإعانة على الإثم، وقد نهى الله جل شأنه عن التعاون على الإثم فقال: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(14/481)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(14/482)

الفتوى رقم ( 19893 )
س: المسلم الذي وظيفته بناء، هل يجوز له أن يبني كنيسة للكفار؟
ج: لا يحل لمسلم يؤمن بالله واليوم الآخر أن يبني كنيسة أو محلا للعبادة ليس مؤسسا على الإسلام الذي بعث الله به محمدا؛ لأن ذلك من أعظم الإعانة على الكفر، وإظهار شعائره، والله عز وجل يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(14/482)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/483)

الفتوى رقم ( 20262 )
س: اتصل بي أحد الأصدقاء من الرياض يسأل ويقول: يوجد لدي عمارة معروضة للإيجار، وقد طلبت السفارة الفلبينية اسئتجارها لجعلها مدارس خاصة بأولادهم، وهم غير مسلمين، فهل يجوز لي تأجيرها عليهم أم لا؟ أفتونا وجزاكم الله خيرا.
ج: لا يجوز لك تأجير الفلة المذكورة مدرسة يعلم فيها دين غير دين الإسلام؛ لأن هذا من التعاون على الإثم والعدوان الذي نهى الله عنه بقوله سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ومن ترك شيئا لله عوضه الله خيرا منه، كما قال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) ونشكرك على اهتمامك وسؤالك عما يبرئ ذمتك.
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(14/483)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(14/484)

الفتوى رقم ( 18909 )
س: كتبت لي إحدى الأخوات الصوماليات، والتي تعمل في السويد السؤال التالي، واسمها (فهمة أحمد)، تقول الأخت: عملت قبل عدة سنوات خادمة عند أسرة نصرانية، وكان يدخل من ضمن عملي تقديم الخمر، وقد تركت هذا العمل ولله الحمد منذ فترة. والسؤال: ما حكم المال الذي اكتسبته من ذلك العمل؟ وهل يمكن أن أصلي بالملابس التي اشتريت من ذلك المال؟ وإذا اختلط هذا المال بمال آخر حلال ماذا أعمل؟ أرجو من سماحتكم الإجابة، سائلين الله لكم الأجر والمثوبة.
ج: هذا المال المكتسب من عملك خادمة عند أسرة نصرانية، والمشتمل على تقديم الخمر لهم - هو مال خبيث، وتصدقي به تخلصا منه، وكذلك الملابس التي اشتريتيها من ذلك المال الأولى والأحوط التصدق بها، والاعتياض عنها بغيرها مما كان قيمته حلالا طيبا. وإن اختلط هذا المال الحرام بمال حلال، فإن علم مقدار الحرام من الحلال أخرج المال الحرام، وتصدق به تخلصا منه، وإبراء للذمة، وإن لم يعرف مقدار المال الحرام من

(14/484)

الحلال فيقسم المال نصفين: نصفا تتصدقين به، والنصف الآخر تنتفعين به في الحلال، هذا إذا كنت حين العمل تعرفين أن عملك محرم، أما إذا كنت جاهلة بالتحريم، ولما علمت حكم الله في ذلك تركت العمل وتبت إلى الله فليس عليك شيء فيما مضى، لقول الله -عز وجل- في أهل الربا: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275

(14/485)

السؤال الثالث من الفتوى رقم ( 15921 )
س3: ما حكم من يشتغل عند شخص غير مسلم، هذه النقود التي يقبضها من عنده هل هي حلال أم حرام؟
ج3: تأجير المسلم نفسه للكافر لا بأس به إذا كان العمل الذي يقوم به مباحا: كبناء جدار أو بيع سلعة مباحة أو ما أشبه

(14/485)

ذلك من الأعمال المباحة؛ لأن عليا رضي الله عنه أجر نفسه ليهودي بتمرات على نضح الماء له من البئر. فعن ابن عباس رضى الله عنه، أن عليا رضي الله عنه: « أجر نفسه من يهودي يسقي له كل دلو بتمرة » (1) أخرجه البيهقي وابن ماجه . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) ابن ماجه 2 / 818 برقم (2446)، والبيهقي 6 / 119، من حديث ابن عباس رضي الله عنهما، وأخرجه بمعناه عن علي رضي الله عنه: أحمد 1 / 90 والترمذي 645 – 646 برقم (2473)، وأبو يعلى 1 / 387 برقم (502).

(14/486)

السؤال الأول من الفتوى رقم ( 8063 )
س1: هل يجوز تأجير بيوت السكن على أهل الكتاب وعلى فساق المسلمين، فإن بعض أهل العلم يحرم ذلك بناء على أن الكتابي سيكفر بالله في هذا البيت، وسيعبد فيه الصليب، وسيأكل فيه الخنزير، ويشرب فيه الخمر، وبناء على أن الفاسق سيشرب فيه الخمر، وسيسمع فيه الموسيقى والأغاني، فيقول هذا البعض: بأننا لو أجرنا عليهم بيوتنا وقد غلب على ظننا أنهم سيرتكبون فيها المنكرات، فإن ذلك التأجير يكون معصية؛ لأن فيه

(14/486)

إعانة على الإثم والعدوان. فأفتونا مع الدليل ولكم الشكر.
ج1: الأصل جواز تأجير البيوت على الكتابي الذي له عهد أو أمان عند المسلمين، لكن لو علم أو غلب على ظن المؤجر أن هذا المحل سيستعمل فيما حرم الله: كبيع الخمر، ولعب القمار ونحو ذلك حرم؛ لما فيه من التعاون على الإثم والعدوان، سواء كان المستأجر كافرا أو عاصيا، وسواء كان المستأجر بيتا أو حانوتا أو غيرهما؛ لقول الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم -بفضل الله سبحانه وتعالى- المجلد (الرابع عشر) من فتاوى اللجنة ويليه -بإذنه تعالى- المجلد (الخامس عشر) وأوله (حكم العمل عند من يتعامل بالربا) التابع لباب الإجارة
__________
(1) سورة المائدة الآية 2

(14/487)

حكم العمل عند من يتعامل بالربا
الفتوى رقم ( 7180 )
س: ما المقصود بكاتب الربا في حديث جابر برواية مسلم قال: « لعن رسول الله -صلى الله عليه وسلم- آكل الربا وموكله وكاتبه وشاهديه"، وقال: هم سواء » (1) . فهل كاتب الربا هو كاتب تلك الواقعة فقط؟ أم ممكن يكون أي فرد آخر بعيد تماما عن المنشأة الربوية، إلا أنه بواقع عمله كمحاسب يقوم بجمع أرقام أو طرح أرقام في دفاتر أخرى غير المستندات الربوية، حيث يلزم ذلك، فهل يعتبر ذلك المحاسب كاتب ربا، أم اللفظ خاص بكاتب تلك الواقعة لا يتعدى لغيره ولا يتعدى اللعن لغيره؟ أفيدونا جزاكم الله خيرا.
ج: حديث لعن كاتب الربا عام، يشمل كاتب وثيقته الأولى، وناسخها إذا بليت، ومقيد المبلغ الذي بها في دفاتر الحساب، والمحاسب الذي حسب نسبة الربا وجمعها على أصل المبلغ، أو أرسلها إلى المودع ونحو هؤلاء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).

(15/5)

الفتوى رقم ( 5516 )
س: أمامي فرصة للعمل في مكاتب المحاسبين والمراجعين الماليين، والتي تقوم -من بين أعمالها الطبيعية- بمراجعة وتسوية حسابات شركات التأمين والبنوك الربوية وغير الربوية، وكذا الإشراف على حسابات الملاهي وشركات السياحة الفندقية، فهل يجوز لي شرعا التقدم لشغل وظيفة بها أحصل منها على راتب شهري؟ علما بأن مؤهلي يتناسب مع تلك الوظيفة. ملحوظة: ومعلوم لدي أن هذه المكاتب لا تقتصر أعمالها على شركات التأمين والبنوك الربوية والشركات السياحية والملاهي، بل تشرف أيضا حسابيا على شركات الاستثمار التجارية والمهن الحرة الشريفة البحتة، مثل: الأطباء والمهندسين والمعلمين وذوي الحرف اليدوية. لذا أرجو إجابة فضيلتكم على سؤالي هذا حتى يطمئن قلبي وأقر بالا. وفقكم الله لما فيه مصلحة المسلمين دينا ودنيا.
ج: إذا كان واقع المكاتب التي تريد العمل بها كما ذكرت من قيامها بمراجعة وتسوية حسابات شركات التأمين والبنوك الربوية والإشراف على حسابات الملاهي - فلا يجوز لك العمل لديها في هذه الأمور؛ لأن العمل فيها تعاون مع أهلها على الإثم

(15/6)

والعدوان، قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) أما إن كان عملك سيكون في غير ما ذكر، من الأشياء المباحة، كحسابات أصحاب المهن الحرة والأطباء فلا بأس بذلك، والأولى الابتعاد خشية المشاركة في الأعمال المحرمة المذكورة آنفا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(15/7)

الفتوى رقم ( 4206 )
س: أنا حارس في عمارة لرجل صيرفي، وأتقاضى راتبا مقابل عملي، وأخشى على نفسي من شبهة ما يعطيني من النقود، فهل علي في أخذها شيء؟
ج: إذا كان هذا الصيرفي يتعامل بالربا فينبغي أن تبتعد عنه، وتبحث عن عمل يكون الكسب الذي يدفع لك لا ربا فيه، وقد ثبت عن رسول الله -صلى الله عليه وسلم- أنه قال: « دع ما يريبك إلى ما لا يريبك » (1) .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(15/7)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/8)

الفتوى رقم ( 14839 )
س: أعمل محاسبا بشركة التأمين الأهلية المصرية (تأمين على الحياة) منذ عام 1981 م حتى الآن، وأتقاضى مرتبا + حوافز شهرية + أجور إضافية + مكافآت أرباح سنوية) طوال هذه المدة. ما حكم الدين في العمل أولا، والأجور المذكورة بعاليه ثانيا، وإذا كانت ليست بحلال فما حكم الدين في الأموال التي جمعت منها تلك المدة، والتي أريد أن أحج منها أو أعتق منها في سبيل الله؟ أطلب من الله العلي القدير أن ترد علي بأسرع ما يمكن، حيث إنني في حيرة وقلق. وجزاكم الله عنا وعن المسلمين خير الجزاء. والسلام عليكم ورحمة الله وبركاته.
ج: أولا: التأمين على الحياة من التأمين التجاري، وهو محرم؛ لما فيه من الجهالة والغرر، وأكل المال بالباطل. والعمل في هذه الشركة لا يجوز؛ لأنه من التعاون على الإثم، وقد نهى الله عن ذلك بقوله سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(15/8)

ثانيا : الأجور والأموال التي اكتسبتها من العمل في تلك الشركة قبل علمك بالتحريم لا بأس من الانتفاع بها؛ لقوله تعالى: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275

(15/9)

الفتوى رقم ( 5986 )
س: أمامي فرصة للعمل في إحدى المكاتب المحاسبية، والتي تعمل في إعداد وتقييم الحسابات بصورة مالية حسب النظام المتبع في مصر، وكذلك تقييم ومراجعة الحسابات للشركات، سواء كانت خاصة (تضامنية) أو شركات مساهمة (أموال)، وهذا المكتب يقوم بإعداد حسابات بعض الأماكن الخبيثة، مثل: شركات التأمين وضعية، والكباريهات والسينما ودور اللهو.

(15/9)

كيف أتصرف في مثل هذه الأمور؟ أفتوني في أمري هذا.
ج: لا يجوز العمل في حسابات شركات التأمين والسينما ودور اللهو؛ لما في ذلك من التعاون على الإثم والعدوان، قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(15/10)

السؤال الخامس من الفتوى رقم ( 7168 )
س5: ما حكم العمل لدى مؤسسة أو شركة تتعامل مع البنك إيداعا وسحبا وتأخذ منه قروضا بالفائدة؟
ج5: لا يجوز العمل بها؛ لما فيه من التعاون على المحرم، وقد قال تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(15/10)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/11)

السؤال الثاني من الفتوى رقم ( 6502 )
س2: هل العمل في البنوك الإسلامية وشركات الاستثمار الإسلامية جائز وحلال راتبه؟
ج2: لا بأس بالعمل في تلك البنوك إذا كانت لا تتعامل بالربا، ولا بأس أيضا في العمل في الشركات الاستثمارية إذا لم تستثمر أموالها فيما حرم الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/11)

السؤال الأول من الفتوى رقم ( 6413 )
س1: إني أعمل عند رجل يتاجر في أعلاف الدواجن، ولكن يقترض من البنوك مبالغ للمتاجرة فيها مقابل فائدة متفق عليها، وأعمل محاسبا، وبحكم عملي أقوم بتسجيل عمولة البنك

(15/11)

وفائدة البنك التي يفرضها علينا بحكم العقد. فما حكم الدين في عملي؟
ج1: لا يجوز لك ذلك العمل؛ لما فيه من التعاون على الإثم والعدوان، ولأن الذي يعمل في ذلك يشمله الحديث عن رسول الله -صلى الله عليه وسلم-: « أنه لعن آكل الربا وموكله وكاتبه وشاهديه » (1) أخرجه مسلم في صحيحه .وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري فضائل القرآن (4762),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3025),سنن أبو داود العلم (3668),مسند أحمد بن حنبل (1/380).

(15/12)

الفتوى رقم ( 20507 )
س: لدينا عمارة في موقع ممتاز، وعلى أفضل الشوارع في مدينة الطائف بحمد الله، والآن يتردد علينا مدير البنك السعودي البريطاني، وذلك لاستئجار المعارض التي تحت هذه العمارة لجعل الفرع الرئيس للبنك بالطائف بها، بمبلغ مغر جدا، ولمدة عشر سنوات، وسوف يدفع خمس سنوات مقدما، ونحن -أصحاب العمارة- في حاجة ماسة إلى السيولة في الوقت الحاضر لسداد بعض الديون التي ترتبت على هذه العمارة، وديون أخرى للغير أحرجنا

(15/12)

منهم من كثرة ترددهم علينا، البعض منا يريد تأجيرها على البنك لسداد تلك الديون، والبنك إثمه عليه، ولا إثم علينا؛ لأننا لم نتعامل معه بالربا، ولا مع غيره بحمد الله، وهو مستأجر كغيره من المستأجرين. والبعض منا يقول: إن في ذلك إثما من باب: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) والآن نحن في حيرة من أمرنا، أفتونا مأجورين. هل نؤجر على البنك وإثمه عليه، أم نحن أصحاب العمارة آثمون إذا أجرنا عليه تلك المعارض؟ حتى نتمكن من الرد على البنك المستعجل على إجابتنا.
ج: لا يجوز تأجير المحلات للبنوك؛ لأنها تتخذها محلات للتعامل بالربا، وقد « لعن رسول الله -صلى الله عليه وسلم- آكل الربا وموكله وشاهديه وكاتبه » (2) والمؤجر يدخل في ذلك؛ لأنه أعان على أكل الربا بأخذ الأجرة في مقابل ذلك، والله تعالى يقول: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) وفي الحلال غنية عن الحرام، وقد قال الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5)
__________
(1) سورة المائدة الآية 2
(2) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).
(3) سورة المائدة الآية 2
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3

(15/13)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/14)

الفتوى رقم ( 17546 )
س: عندي محل تأجير فرش -أي: سرادقات تقام للمآتم والأفراح- ويعمل عندي في هذا المحل ستة عمال، كل واحد يعول أسرة كبيرة ينفق عليها من هذه الحرفة، كما إنني أقوم بسداد التأمينات عن هؤلاء العمال. أرجو من سماحتكم إفادتي عن رأي الدين في هذه الحرفة، مع العلم بأنني لو رفضت تأجير هذه السرادقات سيذهبون إلى محل آخر ويستأجرون منه هذه السرادقات.
ج: المآتم التي يقيمها أهل الميت بعد موت قريبهم لا يجوز تأجير السرادقات عليهم لإقامة المآتم فيها؛ لأن هذا من التعاون على الإثم، وقد نهى الله -جل وعلا- عن التعاون عليه فقال: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وكذلك لما يحصل في المآتم من البدع.
__________
(1) سورة المائدة الآية 2

(15/14)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/15)

الفتوى رقم ( 8710 )
س: أعمل في شركة تجارية تقوم باستيراد المفروشات والأحرمة والشراشف وما شابه ذلك من الدول الأجنبية، مثل: كوريا وأسبانيا وهي في سبيل ذلك تقوم بعدة إجراءات، منها: 1- تتعامل مع البنوك الربوية التي تحسب فائدة على الرصيد المكشوف، فهي تضع نقودها في تلك البنوك في حسابات جارية، بدون فوائد، ولكن في بعض الأوقات يصير الحساب الجاري مكشوفا، فيحسب البنك فائدة عليه، وتدفع الشركة له تلك الفائدة. 2- تقوم الشركة بالتأمين لدى شركات التأمين على البضاعة المستوردة، والموجودة في المستودع، وكذلك السيارات الخاصة بالشركة. 3- تقوم الشركة بفتح اعتمادات مستندية، وخطابات ضمان لدى البنوك سالفة الذكر، ويستفيد البنك من ذلك بعمولة كما هي عادة البنوك في ذلك.

(15/15)

والذي أريد الاستفسار عنه ما يلي: أولا: عملي في هذه الشركة محاسب (مدقق حسابات) أقوم وزميلان لي بتسجيل كافة عمليات الشركة في دفاتر محاسبة بالإضافة إلى عمل الإجراءات الآتية: 1- التوجه للبنوك سالفة الذكر لإيداع المتحصلات النقدية بها في حسابات الشركة الجارية بدون فوائد، والقيام بعمل إجراءات فتح اعتمادات مستندية، بما في ذلك الاتصال بمندوب شركة التأمين للقيام بالتأمين على البضاعة والمستودع والسيارات. 2- عمل الحسابات الختامية والميزانية للشركة، وفي ذلك نتعرض لتسجيل الفوائد الربوية التي احتسبها البنك على الشركة نتيجة رصيدها المكشوف، بالإضافة إلى تسجيل أقساط التأمين في السجلات.
ثانيا : ماذا أفعل، أأشترك لي تسجيل فوائد البنك الربوية بالسجلات وكذلك أسجل أقساط التأمين وأتصل بمندوب شركة التأمين لكي يؤمن على البضاعة والمستودع، وهل أذهب إلى البنك لفتح اعتمادات مستندية، أم ماذا أفعل؟ علما بأني سألت زميلا لي سابق عن تلك الفوائد، فأخبرني بأنه تكلم سابقا مع صاحب الشأن فأبدى له أسبابا دنيوية. أفيدوني وأرشدوني إلى ما يحبه الله تعالى ويرضاه.

(15/16)

ج: إذا كان الواقع كما ذكرت، لم يجز لك العمل بهذه الشركة؛ لما فيه من التعاون على الإثم والعدوان، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ولما ثبت عن ابن مسعود رضي الله عنه: « أن النبي -صلى الله عليه وسلم-: لعن آكل الربا وموكله وشاهديه وكاتبه » (2) رواه أحمد وأبو داود والترمذي وابن ماجه، وصححه الترمذي وفي رواية النسائي : « آكل الربا وموكله وشاهديه وكاتبه، إذا علموا ملعونون على لسان محمد -صلى الله عليه وسلم- يوم القيامة » (3) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري الطلاق (5032),سنن أبو داود البيوع (3483),مسند أحمد بن حنبل (4/308).
(3) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).

(15/17)

السؤال الأول من الفتوى رقم ( 6852 )
س1: أنا موظف أعمل في شركة أرامكو، في قسم تملك البيوت، هذا القسم يعطي قروضا لبناء مساكن للموظفين، هذه القروض ربوية بنص فتوى منكم، عملي في هذا القسم في وحدة

(15/17)

توزيع الأراضي، ولا علاقة لي بما يخص توقيع القروض أو الشهادة وما شابهها، فهل علي إثم من خلال عملي في هذا القسم الذي يمنح قروضا ربوية؟
ج1: إذا كان الواقع كما ذكر من عملك في توزيع الأراضي لا في القروض الربوية، فليس في عملك مباشرة للربا، ولكن فيه تعاون مع من يتعاملون بالربا ويباشرونه، وهذا لا يجوز؛ لما فيه من التعاون على الإثم والعدوان، وقد قال الله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(15/18)

الفتوى رقم ( 13674 )
س: ما حكم العمل كمهندس صيانة في إحدى شركات الأجهزة الإلكترونية، والتي تتعامل مع بعض البنوك الربوية، تقوم الشركة ببيع الأجهزة (حاسب آلي، ماكينات تصوير، تليفونات) للبنك، وتكلفنا كمهندسين صيانة بالذهاب للبنك لصيانة هذه

(15/18)

الأجهزة بصفة دورية، فهل هذا العمل حرام على أساس أن البنك يقوم بإعداد حساباته وتنظيم أعماله بهذه الأجهزة، وبذلك فنحن نعينه على المعصية؟ وفقكم الله لما فيه رضاه، والسلام عليكم ورحمة الله وبركاته.
ج: لا يجوز لك العمل في الشركات على الوصف الذي ذكرته؛ لما فيه من التعاون على الإثم والعدوان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/19)

الفتوى رقم ( 13581 )
س: أنا موظف في مؤسسة تتعامل مع الفلاحين، تعطيهم الأسمدة والمبيدات وسلف، وتفرض مصاريف إدارية 5 مليم عن كل جنيه في الشهر، وإن لم يقم الفلاح بسداد هذا المبلغ في نهاية موسم الحصاد تفرض عليهم فائدة 8 %. ما رأي الدين في ذلك؟
ج: لا يجوز العمل في المؤسسة المذكورة؛ لما في ذلك من التعاون على الإثم؛ لأن أخذ المؤسسة فائدة على القرض من الربا المحرم.

(15/19)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/20)

الفتوى رقم ( 12799 )
س: لدي مكتب محاسب قانوني، نقوم فيه بعمل مراجعة البيانات المالية للمؤسسات والشركات من واقع الدفاتر المحاسبية التي لدى المؤسسة، وذلك بغرض إظهار نتيجة المراجعة في نهاية السنة المالية في شكل ميزانيات وتقارير عن الوضع المالي للمؤسسة، لتقديمها عن طريق المؤسسة لإحدى الدوائر الحكومية، أو لأحد البنوك، أو لمصلحة الزكاة والدخل، وكذلك نقوم بعملنا خلال السنة للمراقبة على أموال المؤسسة من التلاعب والاختلاسات. ولدي بعض الأسئلة أرجو من سماحتكم بالرد عليها:
1- قد يظهر لي بعض حسابات المؤسسات في بنود الميزانية حسابات مع البنوك، وتكون هذه الحسابات دائنة، أي مطالبة بها المؤسسة نتيجة لحصولها على قرض من هذا البنك أو نتيجة سحبها أكثر من رصيدها، مما يترتب عليه أن يقوم البنك بأخذ فوائد على ذلك، أي: ربا، وبطبيعة عملنا فإننا نقوم بإظهار هذا

(15/20)

الحساب مع بقية الحسابات الأخرى في الميزانية، وذلك من واقع دفاتر وسجلات المؤسسة، وكشوف البنك، ولا نستطيع إسقاطه من بقية الحسابات، ويجب إظهاره لكي تعبر الميزانية عن الواقع الحقيقي للمؤسسة. فهل علينا إثم في ذلك، وهل نعتبر من الشاهدين على الربا؟
2- ما حكم إعداد هذه الميزانيات لهذه المؤسسات، إذا كان المكتب يعلم أنها ستقدم إلى البنك للحصول على قرض، ولكن المكتب يقدمها للمؤسسة وصاحب المؤسسة يقدمها للبنك؟ 3- قمنا بدراسة لإحدى المؤسسات بناء على طلب هيئة فض المنازعات التجارية، عن حسابات المؤسسة مع البنك، وذلك من واقع كشوف البنك المقدمة من البنك للمؤسسة، فقمنا بإظهار رصيد المؤسسة بدون العمولات، ورصيد المؤسسة بالعمولات، وتم تقديمه للمؤسسة لكي تقدمها للهيئة، وبحمد الله لم تدفع المؤسسة إلا القليل من تلك الفوائد، فهل يجور عمل مثل تلك الدراسات بالنسبة لمكتبنا؟ مع العلم أننا قمنا بعمل دراستين مثل ذلك. نرجو الإجابة جزاكم الله كل خير.
ج: لا يجوز لك أن تكون محاسبا لما ذكرت في السؤال؛ لما في ذلك من التعاون على الإثم والعدوان.

(15/21)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/22)

الفتوى رقم ( 16449 )
س: إنني أعمل في مؤسسة فردية، نشاطها تجارة الذهب والمجوهرات، وعملها كالآتي: أ- لها حسابات بالبنوك عديدة، ولها حساب واحد فقط جار مدين، بمعنى: لا يدفع عليه أو يتحصل منه فائدة، أما باقي الحسابات فهي حسابات مكشوفة، بمعنى: أن صاحب المؤسسة يقوم بسحب المبالغ التي يحتاجها من البنك في حدود التسهيل المعطى له من البنك، والمتفق عليه مسبقا، وذلك بضمان صكوك ملكية لعقارات يحتفظ البنك بالصكوك حتى إذا تعثر صاحب المؤسسة في السداد يقوم البنك ببيع هذه العقارات وتحصيل حق البنك منها، وذلك في مقابل فائدة سنوية يدفعها صاحب الحساب (المؤسسة) هي: 9%. فهل عمل المؤسسة مع البنوك على هذا النحو حلال أم حرام؟ ب- تقوم المؤسسة بشراء الذهب من الورش والمصانع وتجار الجملة بالأجل، بمعنى: يتم أخذ كمية البضاعة التي تحتاجها

(15/22)

ويتم الاتفاق على وقت، وليكن على سبيل المثال شهر، لسداد قيمة البضاعة بذهب قديم (كسر) بنفس وزن البضاعة الجديدة، وأجور تصنيع (مصنعية) تدفع بشيك بعد الاتفاق على سعر أجور الجرام عند الشراء، ثم تقوم المؤسسة في منافذها (محلاتها) ببيعه للجمهور نقدا لمن يريد الشراء، أو بالمقايضة ودفع قيمة الأجور لمن لديه ذهب قديم، ويريد استبداله بجديد، حيث تكون الأجور حسب المشغولات الذهبية التي يشتريها، ثم تقوم المؤسسة بعد ذلك بتحصيل الذهب القديم (الكسر) والنقود من الفروع. هل تجارة الذهب على هذا النحو حلال أم حرام؟ وأوجه نظر فضيلتكم بأنني محاسب المؤسسة، الذي يقوم بمراجعة الفواتير وحسابها، والقيد في الدفاتر المحاسبية، وتحديد قسائم إيداع النقود بالبنوك والقيد في دفاتر البنوك، وعمل التسوية الخاصة بها، وتحصيل الذهب والنقود من المحلات بمرافقة صاحب المؤسسة، وفي بعض الأحيان بمفردي. فهل عملي هذا من خلال عمل المؤسسة حلال أم حرام؟
ج: لا يجوز للمسلم أن يعمل في المحلات التي تتعامل بالربا؛ لأن هذا من التعاون على الإثم والعدوان، وقد « لعن النبي -صلى الله عليه وسلم- آكل الربا وموكله وشاهديه وكاتبه » (1) في حديث صحيح.
__________
(1) صحيح البخاري المغازي (4069),صحيح مسلم السلام (2180),سنن أبو داود الأدب (4929),سنن ابن ماجه النكاح (1902),مسند أحمد بن حنبل (6/290),موطأ مالك الأقضية (1498).

(15/23)

فالواجب ترك هذا العمل إلى عمل خال من الربا والكسب المحرم، وهذه المعاملات التي ذكرتها كلها معاملات ربوية، قد اجتمع فيها ربا الفضل وربا النسيئة، وكلاهما محرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/24)

الفتوى رقم ( 19501 )
س: أفيد فضيلتكم أن شركة الشيكات السياحية السعودية، هي: شركة سعودية، تأسست بموجب مرسوم ملكي في عام 1984 م، وهي مملوكة لثمانية بنوك سعودية، وتحت إشراف ورقابة مؤسسة النقد العربي السعودي، وتقوم بإصدار شيكات سياحية بالريال السعودي، وشيكات خدمات الحج، لتخدم ضيوف الرحمن من الدول العربية والإسلامية، لكي يتمكن الحجاج من حمل وسيلة نقد واحدة مقبولة لدى معظم المحلات التجارية والفنادق وفروع البنوك العاملة في المملكة العربية السعودية كما يعوض المفقود منها والمسروق عبر تلك الفروع المنتشرة، وعلى وجه الخصوص في المنطقة الغربية من المملكة العربية السعودية حيث توجد المشاعر المقدسة، إن تسويق هذه

(15/24)

الشيكات في الدول المذكورة غالبا ما يكون بنظام: الدفع المسبق للشيكات، والآخر: باتفاق معين بين الطرفين على أساس أن تدفع مباشرة في حسابات الشركة. هذا علما بأن الشركة لا تتقاضى أي عمولة من الحجاج بالدول المذكورة. عند استلام الشركة لأموال المبيعات، يتم إيداعها في حسابات الشركة مقابل فائدة يتفق عليها كل من البنك والشركة، وهو الخيار الوحيد لاستثمار الأموال العائدة من المبيعات - فترة احتفاظ العملاء بالشيكات- فقط، وذلك وفق السياسة المرسومة، وكذلك تعليمات مجلس إدارة الشركة في هذا الخصوص دون الحاجة للخوض في استثمارات أخرى، نسبة لتوقع تقديم الشيكات في أي لحظة من أيام الأسبوع، وملخص هذا الخطاب هو أنني أعمل مديرا عاما لتلك الشركة، وحيث الدخل الحقيقي للشركة هو العائد من الريع لبقاء تلك الشيكات في أرصدة البنوك حتى يتم صرفها، عليه آمل -أثابكم الله- أن تفيدوني بالفتوى في راتبي الذي أتقاضاه من الشركة لكي أتمكن من اتخاذ اللازم حيال ذلك الموضوع الذي لازمني منذ فترة علما أن صلاحيتي ومهامي تتلخص في الآتي:
1- الإشراف العام على سير العمل بإدارات الشركة وفق الأهداف المحددة لها.

(15/25)

2 - الإشراف المباشر على خطط الشركة التسويقية.
3- الاتصال بالمسئولين عن بعثات الحج والعمرة في الدول للاستفادة من منتجات الشركة.
4- الاتصال بالجهات الحكومية وغير الحكومية بالمملكة لتذليل أية مصاعب تواجه الشركة.
5- توقيع اتفاقيات البيع والشراء للشيكات السياحية بالريال السعودي وشيكات خدمات الحج.
6- إعداد مواضيع اجتماعات مجلس الإدارة واللجنة التنفيذية.
7- إعداد الاقتراحات والإجراءات التي من شأنها تطوير العمل.
8- الموافقة على تعيين أو إنهاء خدمات العاملين بالشركة.
9- الموافقة على الميزانية التقديرية للشركة، ومراجعتها قبل رفعها للجنة التنفيذية.
10- مخول بالتوقيع المشترك لحسابات الشركة. وأخيرا تقبلوا تحياتي وجزاكم الله عنا خير الجزاء.
ج: لا يجوز العمل في الشركة المذكورة لتعاطيها الربا؛ لأن ذلك من التعاون على الإثم والعدوان، والله تعالى

(15/26)

يقول: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) فالواجب ترك العمل في هذه الوظيفة، ومن ترك شيئا لله عوضه الله خيرا منه، ويقول الله تبارك وتعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(15/27)

الفتوى رقم ( 18563 )
س: أعمل في وظيفة محاسب في إحدى الشركات السعودية التي تعمل في مجال التشغيل والصيانة، والتي تصرف رواتب عمالها من مدخولها الحاصل من عائد المشاريع المختلفة التابعة للدولة ولشركات أخرى. المدير المسئول في هذه الشركة نصراني، وقد اضطرت هذه الشركة لأخذ قروض من أحد البنوك الربوية، بسبب تأخر صرف المستخلصات من الدولة، وكما تعلمون أن تلك القروض تكون

(15/27)

بفوائد شهرية، هي فوائد ربوية، وأنا بصفتي محاسب الشركة أقوم بإصدار الشيكات وتسجيل المصروفات والإيرادات في الدفاتر، ومن ضمنها تلك الفوائد كمصاريف على الشركة تضاف لحساب البنك، علما بأنني نصحت المدير النصراني وقال: إنه مضطر لأخذ المبالغ من البنك؛ لدفع رواتب العمال، وشراء المواد المختلفة للمشاريع، وتسيير العمل، علما بأن المدير عالم وصاحب الشركة الرئيس ي يعمل مستشارا قانونيا في البنك السعودي الأمريكي، وإذا ذكر له ذلك من قبل أحد الإخوان قال: إنه لم يعمل شيئا يخالف النظام. لقد اعترضت أنا على ذلك بشدة، ووعدت بالاستقالة، ولكن كما تعلمون أن إقامتي عليهم وصرحوا بأنهم سوف لن يسمحوا لي بأن أنقل الكفالة لأعمل في مكان آخر، بل سوف يصدرون تأشيرة خروج نهائي بتسفيري إلى بلدي، ولا يخفى عليكم الفائدة الدينية والدنيوية التي أجدها في هذه البلاد بفضل الله سبحانه وتعالى، فقد من الله علينا بالهداية في هذه البلاد، فلله الحمد والمنة. وسؤالي هو: ماذا أعمل الآن؟ هل أستمر في العمل والنصح مع استنكاري الشديد، أم أتقدم باستقالتي وأسافر إلى بلدي التي لا يخفى عليكم حالها دينيا ودنيويا؟

(15/28)

ج: العمل في الشركة المذكورة التي تتعامل بالاقتراض من البنك بالفائدة، مع تسجيلك لها في دفاتر الشركة - لا يجوز؛ لأن ذلك من كتابة الربا، وقد ثبت « أن النبي -صلى الله عليه وسلم- لعن آكل الربا وموكله وكاتبه وشاهديه، وقال: "هم سواء » (1) ، وعليك بالبحث عن عمل آخر، وسوف ييسر الله أمرك إن شاء الله، قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) يسر الله أمرك، وأصلح حال الجميع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (5032),سنن أبو داود البيوع (3483),مسند أحمد بن حنبل (4/308).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(15/29)

الفتوى رقم ( 12215 )
س: أعمل لدى شركة الزيت العربية الأمريكية في المنطقة الشرقية في مدينة (بقيق) في أحد مكاتب الشركة، مكتب شئون الموظفين، إن هذا المكتب -يا سماحة الشيخ- يقوم بأعمال ربوية صريحة، لا ترضي الله ولا رسوله ولا المؤمنين، وقد حاولت بكل من له شأن بهذه القضية الخطيرة،، فلم أجد جوابا ناجعا، وأملا

(15/29)

ساطعا لحل هذه القضية، حتى إنهم -رؤسائي- عرضوا علي كتابة هذه الوثيقة فرفضت ذلك بكل حزم، وقلت لهم: لا طاعة لمخلوق في معصية الخالق، إلا أنهم هددوا بفصلي وأنذروني بأني رافض للعمل، فقلت لهم: انقلوني إلى دائرة أخرى، فرفضوا محتجين علينا بقولهم: إنك ذو خبرة عالية، يصعب الحصول على من يماثلك، فقلت: إذا لن أعمل على كتابة تلك الوثيقة الربوية هذه أو ما يشاكلها، فلم يجيبوا بخير أو شر، تركوني إلا أن زملائي يحاولون إحراجي وإرسال المقترضين من الشركة إلي، فأعود وأرسلهم إلى غيري، فتحدث مشادات ومشاحنات، وإساءات وتهكمات لا يتحملها ذو ضمير صاح، ولا يكون مني إلا أن أرد عليهم الرد الحسن: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) حديث شريف، مستدلا في ذلك بقول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً } (2) صدق الله العظيم، وقول رسول الله-صلى الله عليه وسلم-: « لعن الله آكل الربا وموكله وشاهديه وكاتبه » (3) وقوله -صلى الله عليه وسلم-: « اجتنبوا السبع الموبقات » (4) - ومن ضمنها - الربا وأعلمتهم أن في الربا ما يقارب ثلاثة وسبعين خطية، أهونها مثل أن ينكح الرجل أمه، رغم ذلك لم أجد لديهم أذنا واعية ولا نفسا صاغية؛ لأن هذه المعاملة جاءت من
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).
(2) سورة آل عمران الآية 130
(3) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).
(4) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).

(15/30)

السلطات العليا في الشركة، وليس لديهم سلطة على رفض أوامر الرؤساء. ملاحظة: لقد أرفقت مع رسالتي نسخة من هذه الوثيقة الربوية التي تتعامل بها الشركة الآنفة الذكر. يا سماحة الشيخ: أحيطكم علما أنني أعيل أمي وجدتي وخمس من أخواتي وثلاثة إخوة، وإني عازب وشهادتي ضعيفة، وهي الكفاءة المتوسطة، ولي ما يقارب 7 سنوات وأنا أعمل لدى الشركة، ومن الصعب علي إيجاد عمل آخر بشهادتي المتواضعة، وإلا لكنت قدمت استقالتي والرزق على الله، لكن تركت الاستقالة، وأنا الآن بين خطرين، الوقوع في معصية الله أو الرفض، وبعدها ما بعدها، وأنتم تعلمون وما ينبئك مثل خبير. والسلام عليكم عباد الله الصالحين ورحمة الله وبركاته، وجعلكم الله هداة مهتدين تقولون الحق وبه تعدلون وله تعملون.
ج: كل قرض شرط فيه الفائدة فهو ربا، سواء سميت الفائدة رسم خدمة أو سميت بأسماء أخرى؛ لأن الاعتبار بالحقائق لا بمجرد الألفاظ، فإذا اقترض مثلا مائة ألف، وسجل عليه مائة وخمسة آلاف أو أقل من الخمسة أو أكثر، فهذا عقد ربا محرم بإجماع العلماء. وبذلك تعلم أنه لا يجوز لك أن تعمل في هذا المكتب الذي ذكرت

(15/31)

بأنه يتعامل بالربا؛ لقول الله -سبحانه وتعالى-: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ولما ثبت عن النبي -صلى الله عليه وسلم-: « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال: هم سواء » (2) خرجه مسلم في صحيحه .وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري فضائل القرآن (4762),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3025),سنن أبو داود العلم (3668),مسند أحمد بن حنبل (1/380).

(15/32)

الفتوى رقم ( 11238 )
س: شركة (ويست إل بي باسفك المحدودة) للأسهم والأوراق المالية، فرع طوكيو ممثلة لبنك (ويست دوش ليندز الدولي) الذي يحتل درجة ثالثة في قاعة البنوك الألمانية، هو يمثل أحد أهم مراكز التمويل والتجارة عالميا بفروعه بلندن نيويورك باريس طوكيو أوساكا هونج كونج ملبورن موسكو تورنتو وزيورخ ويقدم هذا البنك لعملائه في ألمانيا الاتحادية وخارجها جميع خدمات التمويل والاستثمار.

(15/32)

ولكن يحظر في اليابان حسب لائحة نظام السندات لحكومة اليابان (فقرة 65) على البنوك أن تملك أية مؤسسة تعمل في مجال الأسهم والأوراق المالية؛ لذلك حصلت شركة (ويست إل بي باسفيك المحدودة) للأسهم والأوراق المالية فرع طوكيو على منح ترخيص فتح شركة مستقلة بالاسم المذكور، وهي تستقل عن الخدمات البنكية تماما في اليابان وهذا الترخيص يعني أن هذه الشركة تشبه سماسرة اليابان الآخرين مائة في المائة، وينطبق عليها كل ما ينطبق عليهم، وتحصل على القيام بخدماتها العمولة المحددة والمقررة من الحكومة اليابانية من أموال المستثمرين. أما طريقة التعامل في هذه الشركة فهي: يحول المستثمر من ماله للاستثمار في أسواق اليابان أو ألمانيا الاتحادية أو لندن أو في ثلاثة أماكن في وقت واحد في حساب الشركة برقم (0546488) في بنك طوكيو فرع يوراكوشو تحت عنوان: (ويست إل بي باسفيك المحدودة) للأسهم والأوراق المالية فرع طوكيو ويفوض -إذا رغب- هذه الشركة حرية إدارة المال، اعتمادا على خبرتها المهنية، حيث تتصرف فيه نيابة عنه في بيع وشراء الأسهم، حسب ارتفاع السوق وانخفاضها، وتستعمل المال من أجل شراء أسهم شركة إلى أخرى في حدود

(15/33)

المبلغ الذي حول إليها، ثم ترسل التفاصيل عن كل تحويل وتطور في اليوم التالي، وفي حالة عدم تفويض الشركة تتم العملية بعد أخذ رأي المستثمر. وإذا فكر المستثمر في سحب ماله، فلا تعقيد فيه ولا مماطلة، فمجرد أن يصل الخبر للشركة عن هذا الموضوع، تقوم الشركة ببيع جميع الأسهم المسجلة باسمه بسعر ذلك اليوم، ويحول المبلغ الى حسابه في حدود أسبوع فقط. وتضمن الشركة في قسم الأسهم أن لا تستثمر أمواله في المجالات التالية: 1- الاستثمار في الأسهم الربوية، مثل السندات الحكومية أو السندات قابلة التغيير والكفالة المالية وغيرها مما يتضمن أي زيادات ربوية. 2- أسهم الشركات التي تصنع أو توزع الخمر. 3- أسهم الشركات التي تتجر بلحم الخنزير ومشتقاته. 4- أسهم المخاطرة والضرر الذي يتعلق بشيء مجهول وبوقت مجهول. 5- الأسهم التي تتضمن أي نوع من أنواع المقامرة. وبهذه القيود يحصر استثماره في التعامل في الأسهم الحاضرة. إضافة إلى ذلك فإن الشركة لا تستطيع إلا أن تؤكد أن

(15/34)

الشركات التي تتعامل في أسهمها هي شركات تتعامل في إطار مجتمع غير مسلم، مما يعني أنها تقوم من حين لآخر بتمويل عملياتها الاستثمارية بواسطة قروض ربوية من المصارف المحلية والعالمية، فالأمر في مجمله يمكن توضيحه في الآتي: 1- الشركة لا تتعامل مع شركات أو مؤسسات تتعامل في محرم واضح الحرمة. 2- الشركات التي تتعامل في أسهمها لا تملك معاملاتها من الربا بالرغم أنها تنتج منتوجات لا حرمة فيها. 3- الأوراق المالية والتي تحمل عائدا ربويا ليست من اختصاص القسم الذي أعمل فيه. 4- الشركة في مجملها لا تعتبر إسلامية بالمفهوم آنف الذكر؛ حيث إن لها أقساما تتعامل في أوراق مالية وسندات ذات عائد ربوي، غير أن القسم الذي أعمل فيه أنشئ خصيصا للتعامل في الأوراق المالية التي لا تحمل عائدا ربويا. بناء على هذه الإيضاحات، فإنني أرفع إليكم تساؤلاتي الآتية، آملا أن تصلني إجابة مفصلة عنها حتى أتبين الموقف الشرعي في هذا الأمر، والأسئلة هي: 1- هل هذا التعامل التجاري حلال ومشروع (التعامل في الأسهم فقط)؟

(15/35)

2 - هل يجوز للمسلم أن يعمل في شركة بهذا الوصف مع مراعاة صعوبة توفر أي عمل آخر في مثل هذا المجتمع؟ 3- إذا كان التعامل جائزا والعمل في هذا النوع من الشركات مشروع؛ هل هناك أي محاذير يجب تجنبها أم لا؟ أرجو من سماحتكم إجابتي عن هذه الأسئلة كتابة، وبصورة مفصلة حتى تتضح الرؤيا أمامي، وأتبين أمري. والسلام عليكم ورحمة الله وبركاته.
ج: لا يجوز لك العمل في الشركة المذكورة؛ لكونها تتعامل في الربا الذي هو من أنواع المعاملات المحرمة، وسوف يعوضك الله خيرا من ذلك، إذا تركتها لله وحده؛ لقول الله عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(15/36)

الفتوى رقم ( 4327 )
س: لي دكاكين تقع على طريق الحجاز، وتقدم البنك

(15/36)

الوطني لاستئجارها، وحيث إن هذا البنك من البنوك التي تتعامل بالربا؟ فهل يجوز لي تأجير هذا البنك وأمثاله ممن يتعامل بالربا؟ أفتونا أثابكم الله.
ج: لا يجوز ذلك؛ لكون البنك المذكور سيتخذها مقرا للتعامل بالربا المحرم، وتأجيرها عليه لهذا الغرض تعاون معه في عمل محرم، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(15/37)

الفتوى رقم ( 1195 )
س: أنا رجل في أمس الحاجة إلى دراسة اللغة الإنجليزية بطريق التخاطب، وأنا طالب في مدارس التجارة الثانوية الليلية، ولا أتمكن من الدراسة في المدارس النهارية لظروف خاصة تضطرني إلى الحصول على ما يساعدني على الأكل واللبس والسكن بمفردي، وقد رغبت العمل في البنك البريطاني؛ لأنه

(15/37)

يحقق لي تعلم اللغة الإنجليزية عمليا، وأتحصل منه على أجرة أستعين بها كما سبق. وقد قيل لي: إن العمل بالبنوك حرام. فهل علي إثم إذا عملت في هذا البنك؟
ج: لا يجوز للسائل أن يؤجر نفسه للخدمة مع أي بنك يشتغل بالربا؛ لأنه بعمله هذا يعين على ذلك التعامل بالربا، وذلك محرم؛ لما ثبت في صحيح مسلم : « أن النبي -صلى الله عليه وسلم- لعن آكل الربا وموكله وشاهديه وكاتبه، وقال: هم سواء » (1) . وكونك ترغب أن تتعلم اللغة الإنجليزية عمليا فهذا لا يبيح لك أن تؤجر نفسك على بنك يتعامل بالربا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (5032),سنن أبو داود البيوع (3483),مسند أحمد بن حنبل (4/308).

(15/38)

السؤال الأول من الفتوى رقم ( 1338 )
س1: ما حكم العمل في البنوك الحالية؟
ج1: أكثر المعاملات في البنوك المصرفية الحالية يشتمل على الربا، وهو حرام بالكتاب والسنة وإجماع الأمة، وقد حكم النبي -صلى الله عليه وسلم- بأن من أعان آكل الربا وموكله بكتابة له، أو شهادة عليه وما أشبه

(15/38)

ذلك؛ كان شريكا لآكله وموكله في اللعنة والطرد من رحمة الله، ففي (صحيح مسلم ) وغيره، من حديث جابر رضي الله عنه: « لعن رسول الله -صلى الله عليه وسلم- آكل الربا وموكله وكاتبه وشاهديه، وقال: هم سواء » (1) . والذين يعملون في البنوك المصرفية أعوان لأرباب البنوك في إدارة أعمالها: كتابة أو تقييدا أو شهادة، أو نقلا للأوراق، أو تسليما للنقود، أو تسلما لها.. إلى غير ذلك مما فيه إعانة للمرابين، وبهذا يعرف أن عمل الإنسان بالمصارف الحالية حرام، فعلى المسلم أن يتجنب ذلك، وأن يبتغي الكسب من الطرق التي أحلها الله، وهي كثيرة، وليتق الله ربه، ولا يعرض نفسه للعنة الله ورسوله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).

(15/39)

السؤال الأول من الفتوى رقم ( 2512 )
س1: ما حكم العمل بشركات الدخان؟ وما حكم العمل بالبنوك التي تتعامل بالربا؟
ج1: أولا: شرب الدخان حرام، وإذا كان شربه حراما

(15/39)

فالعمل لإنتاجه زراعة أو صناعة وبيعه وشراؤه حرام كشربه، والكسب من ذلك حرام، وعلى ذلك ينبغي للمسلم أن يطلب الطريق الحلال لكسبه وطعامه وشرابه وملبسه وصدقته، فإن الله طيب لا يقبل إلا طيبا. ثانيا: الربا حرام بالكتاب والسنة وإجماع الأمة، فيجب على المسلم اجتنابه واجتناب العمل بالبنوك التي تتعامل به؛ محافظة على دينه وطلبا للسلامة مما حرم الله ورسوله، ويرجو من الله أن ييسر له طريق الكسب الحلال، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(15/40)

حكم العمل في البنوك
السؤال الثاني من الفتوى رقم ( 2608 )
س2: هل يجوز للإنسان العمل في بنك يتعامل بالربا، مع أنه لا يقوم في البنك بعمل ربوي، ولكن دخل البنك الكلي ربا؟
ج2: لا يجوز لمسلم أن يعمل في بنك تعامله بالربا، ولو كان العمل الذي يتولاه ذلك المسلم في البنك غير ربوي؛ لتوفيره لموظفيه الذين يعملون في الربويات ما يحتاجونه ويستعينون به على أعمالهم الربوية، وقد قال تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(15/41)

الفتوى رقم ( 2620 )
س: اضطرته ظروف المعيشة للعمل، وسابق في ديوان الموظفين العام، ولم يحالفه النجاح، وأرغمته ظروفه حسب قوله إلى

(15/41)

العمل في بنك الرياض ويذكر أنه عمل بأغلب أقسامه، ووجده يتعامل بالربا عين الربا، حيث يقرض الشخص تسعة آلاف ريال، ويرتد المبلغ عشرة آلاف ريال، بالإضافة إلى كشف الحساب للعملاء بفائدة، ويذكر أنه متحسر من هذا العمل، وأنه لو خرج تراكمت عليه الديون؛ لأن راتبه من البنك دخله الوحيد ويطلب إرشاده.
ج: العمل في البنوك التي تتعامل بالمعاملة التي وصفتها، والتي هي عين الربا- لا يجوز؛ لأدلة تحريم الربا الواردة في الكتاب والسنة وإجماع الأمة، ومنها ما روى ابن مسعود -رضي الله عنه-: « أن رسول الله -صلى الله عليه وسلم- لعن آكل الربا وموكله وشاهديه وكاتبه » (1) أخرجه الخمسة، وصححه الترمذي وما رواه جابر بن عبد الله -رضي الله عنه-: « أن النبي -صلى الله عليه وسلم- لعن آكل الربا وموكله وكاتبه وشاهديه، وقال: هم سواء » (2) . فالواجب عليك: أن تترك العمل فيه طاعة لله سبحانه ورسوله -صلى الله عليه وسلم-، وحذرا من غضب الله وعقابه، والتماس عمل آخر مما أباح الله عز وجل، وأبشر بالتيسير والتسهيل إذا تركت عملك في البنك من أجل الله سبحانه؛ لقوله -عز وجل-: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4)
__________
(1) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).
(2) صحيح البخاري الطلاق (5032),سنن أبو داود البيوع (3483),مسند أحمد بن حنبل (4/308).
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3

(15/42)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/43)

الفتوى رقم ( 2828 )
س: إنه يعمل في أحد البنوك من مدة عشر سنوات، ولقد علم أن العمل في البنوك غير جائز، وهو يعمل حارسا ليليا، وليس له علاقة في المعاملات، هل يستمر في العمل أو يتركه؟
ج: البنوك التي تتعامل بالربا لا يجوز للمسلم أن يكون حارسا لها؛ لأن هذا من التعاون على الإثم والعدوان، وقد نهى الله عنه بقوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وأغلب أحوال البنوك التعامل بالربا، وينبغي لك أن تبحث عن طريق حلال من طرق طلب الرزق غير هذا الطريق.
__________
(1) سورة المائدة الآية 2

(15/43)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/44)

الفتوى رقم ( 2930 )
س: أنا أعمل في أحد البنوك، وكما تعلمون فضيلتكم أن البنوك تتعامل بالفوائد، فهي تعطي المواطنين قروضا بفوائد، وتقبل منهم الودائع بفوائد أيضا، وقد علمت أن العمل بالبنوك حرام؛ لأنها على هذه الحال تعتبر بنوكا ربوية، وإني أطلب من سيادتكم إجابتي عن استفساراتي التالية:
1- هل عملي بالبنك حرام، أم أنني أعمل مقابل أجر ولست أنا صاحب المال؟
2- هل أترك العمل بالبنك، وأبحث عن عمل آخر، وهل أترك البنك قبل الحصول على عمل آخر، أم أبحث عن عمل أولا ثم أترك البنك؟ هذا مع العلم إنني لن أجد أي عمل يكافئني عن عمل البنك من حيث الراتب.
3- إذا كاد العمل بالبنوك حراما فما حكم الفترة التي بها لي البنك، والتي تصل حوالي 12 سنة، وهل ما جمعت من أموال تعتبر أموال حرام أم حلال؟ وقد سبق أن حجيت إلى

(15/44)

بيت الله الحرام وطبعا كانت النفقة من مالي، وهو من راتب البنك، فهل هذه الحجة مقبولة؟
ج: أولا: العمل في البنوك التي تتعامل بالربا من الأمور المحرمة، ولا يجوز لك أن تستمر فيه؛ لأنه من التعاون على الإثم والعدوان، وقد نهى الله عنه بقوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقد ثبت عن رسول الله -صلى الله عليه وسلم- من حديث جابر رضي الله عنه: « أن رسول الله -صلى الله عليه وسلم- لعن آكل الربا، وموكله، وكاتبه، وشاهديه » (2) وعن ابن مسعود رضي الله عنه: « أن النبي -صلى الله عليه وسلم- لعن آكل الربا وموكله وشاهديه وكاتبه » (3) رواه الخمسة وصححه الترمذي وعليك التوبة إلى الله من ذلك. ثانيا: المدة التي جلستها في البنك للعمل فيها نرجو من الله أن يغفر إثمها عنك، وما جمعته من نقود وقبضتها بسبب العمل في البنك عن المدة الماضية لا إثم عليك فيها؛ إذا كنت تجهل الحكم في ذلك، وما صدر منك من الحج الذي زاده من هذه الأموال التي أخذتها من البنك مقابل عملك نرجو أن يتقبله الله منك؛ لقول الله تعالى:
__________
(1) سورة المائدة الآية 2
(2) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).
(3) صحيح البخاري الطلاق (5032),سنن أبو داود البيوع (3483),مسند أحمد بن حنبل (4/308).

(15/45)

{ وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276

(15/46)

الفتوى رقم ( 3336 )
س: إني أعمل في (بنك الإسكندرية ) ، ومعلوم أن الله -عز وجل- ورسوله -صلى الله عليه وسلم- قد حرما الربا، ولعن الرسول -صلى الله عليه وسلم- كاتبه وموكله وشاهده، ومعلوم أن البنوك الحالية في سائر بلاد العالم الإسلامي أغلبها يتعامل بالربا، بل ما وضع إلا على أساس ربوي خالص. فنريد قولكم في حكم الدين في العمل في مثل هذه البنوك، هل يجوز العمل فيها أم لا يجوز؟ حيث أفتى بعض العلماء في جمهورية مصر العربية بجواز العمل، والبعض الآخر قال بعدم جواز العمل في البنوك الربوية .
ج: ثبت تحريم الربا بالكتاب والسنة والإجماع، وثبت أن

(15/46)

التعاون عليه بالكتابة والشهادة ونحوهما حرام، وعلى هذا فالعمل في البنوك الربوية محرم؛ لما فيه من التعاون على الإجراءات الربوية من حساب وصرف وقبض وتقييد وكتابة وحراسة ونحو ذلك، وقد قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(15/47)

الفتوى رقم ( 3546 )
س: أنا مسلم في نيوزيلاند أريد أن أسأل عن بعض المشاكل في البنك، أسمع من المسلمين هنا أن البنك حرام، ولكنني لا أعلم أي قسم منه حرام، كله أو بعض أقسامه، أنا أيضا أعمل في البنك قسم المعاملات الخارجية، وهذا القسم خاص بالتصدير والاستيراد، وأسمع من بعض الناس أن الحرام في قسم الحسابات الجارية والاعتمادات البنكية؛ لوجود فائدة فيها تماثل الربا في الإسلام، فهل تتكرمون بالإجابة العامة مع بيان الأسباب، حراما

(15/47)

كان أو حلالا؟
ج: الواجب على المسلم أن يشتغل في عمل مباح؛ ليكون كسبه حلالا، والبنوك التي تتعامل بالربا لا يجوز للمسلم أن يشتغل فيها؛ لما فيه من إعانة لها على التعامل بالمعاملات الربوية، بأي وجه من وجوه التعاون، من كتابة وشهادة وحراسة وغير ذلك من وجوه التعاون، فإن التعاون معها في ذلك تعاون على الإثم والعدوان، وقد نهى الله عنه بقوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ومن المعاملات الربوية الواقعة في البنوك الإيداع بفائدة، والقروض بفائدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(15/48)

السؤال الثاني من الفتوى رقم ( 3435 )
س2: هناك حديث نبوي يقول: « لعن الله آكل الربا وموكله » (1) وفي رواية: « وشاهده وكاتبه » (2) وهل يجوز لي أن أعمل لدى هذا الشخص الذي يعمل بالربا، وما الحكم إذا لم أجد شخصا آخر لا يعمل بالربا، وخصوصا في هذا الزمن، واضطررت للعمل عنده .
ج2: لا يجوز للمسلم أن يشتغل في بنك أو مصرف أو مؤسسة أو شركة أو عند فرد ممن يتعامل بالربا؛ لورود الأدلة الدالة على تحريم الربا والإعانة عليه، والأعمال كثيرة، ومن يتق الله يجعل له من أمره يسرا، ولفظ الحديث: « لعن رسول الله -صلى الله عليه وسلم- آكل الربا وموكله وكاتبه وشاهديه، وقال: هم سواء » (3) رواه مسلم في صحيحه وروى البخاري بعضه عن أبي جحيفة -رضي الله عنه- بلفظ: « لعن رسول الله -صلى الله عليه وسلم- آكل الربا وموكله والواشمة والمستوشمة والمصور » (4) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).
(2) سنن الترمذي الجمعة (597),سنن ابن ماجه إقامة الصلاة والسنة فيها (1322).
(3) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).
(4) مسند أحمد بن حنبل (4/74).

(15/49)

الفتوى رقم ( 4331 )
س: أحيطكم علما بأنني كنت أعمل في بنك من البنوك واسمه: البنك السعودي الهولندي، عملت به حال تخرجي من الثانوية بعام ولمدة 6 أو 7 شهور، وأخبرني أحد الزملاء بأن العمل بالبنك حرام؛ حيث إنه يتعامل في بعض حساباته بالربا، فالتحقت بالخطوط السعودية كطالب، وتركت البنك وما أود أن أسأله هو: هل الرواتب في السبعة شهور التي استلمتها تعتبر حراما؟ حيث إنني أعمل كموظف فقط، أتقاضى راتبا على عملي وجهدي، وهل يلزم أن أتصدق بجميع ما تسلمته من قبل من رواتب ومبالغ، أو يكفي أنني تركت العمل بالبنك؟
ج: إذا كان الواقع كما ذكرت، من أنك تركت العمل به بعد أن أخبرت أنه لا يجوز العمل في البنك، فلا حرج عليك فيما قبضته من البنك مقابل عملك لديه مدة الأشهر المذكورة، ولا يلزمك التصدق بها، وتكفي التوبة عن ذلك، عفا الله عنا وعنك؛ لقول الله سبحانه: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ } (1) الآية.
__________
(1) سورة البقرة الآية 275

(15/50)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/51)

الفتوى رقم ( 4820 )
س: ما حكم الإسلام في العمل بالبنوك التي تتعامل بالربا مثل: بنك مصر والبنك الأهلي المصري -ج-م-ع، هل هو جائز - لأنه عمل بالوظائف الحكومية- أو لا؟
ج: الربا حرام بالكتاب والسنة والإجماع، وهو مما علمت حرمته بالضرورة من دين الإسلام، والعمل بالبنوك التي تتعامل بالربا حرام؛ لما فيه من التعاون على الإثم والعدوان، وقد قال الله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقد « لعن الرسول -صلى الله عليه وسلم- آكل الربا وموكله وكاتبه وشاهديه، وقال: هم سواء » (2) . وتقرير الحكومة له أو ترخيصها بفتح البنوك وإنشائها أو السكوت عن ذلك لا يبيح للمسلم التعامل بالربا، ولا يبيح له العمل فيها؛ لأنها ليس إليها سلطة التشريع، إنما التشريع إلى الله وحده في كتابه العزيز، أو وحيه إلى رسوله صلى الله عليه وسلم.
__________
(1) سورة المائدة الآية 2
(2) صحيح مسلم الإيمان (145),سنن ابن ماجه الفتن (3986),مسند أحمد بن حنبل (2/389).

(15/51)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/52)

السؤال الثاني والخامس من الفتوى رقم ( 4961 )
س2: ما حكم الراتب الذي يأخذه الموظف في البنك؟
ج2: إذا كان البنك غير ربوي؛ فما يأخذه الموظف به من مرتب أو مكافأة، أجرا على عمله- من الكسب الحلال؛ لاستحقاقه إياه مقابل عمل جائز. أما إن كان البنك ربويا؛ فما يأخذه الموظف من مرتب أو مكافأة أجرا على عمله به- حرام؛ لتعاونه مع أصحاب البنك الربوي على الإثم والعدوان، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ولأن « النبي -صلى الله عليه وسلم- لعن آكل الربا وموكله وكاتبه وشاهديه، وقال: "هم سواء » (2) رواه مسلم . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري الطلاق (5032),سنن أبو داود البيوع (3483),مسند أحمد بن حنبل (4/308).

(15/52)

/200
س5: أعمل محاسبا في جريدة، والجريدة تنشر يوميا صفحة عن أخبار الممثلين والممثلات والمطربين والمطربات، فهل في راتبي شيء؟

(15/52)

ج5: الغالب في أخبار الممثلين والممثلات في فنهم وفي الحديث عن المطربين والمطربات في طربهم الشر والانحراف عن الجادة، وفي ذلك ترويج لفنون اللهو، وإشاعة للفتن والمغريات بالفواحش، ونشر للشر والفساد، وأمثال ذلك مما يدنس الهيئة، ويذهب بالكرامة والقيم الأخلاقية، ولا شك أن العمل في مثل هذا الميدان لا يجوز؛ لما فيه من التعاون على الإثم والعدوان، وعلى هذا لا يجوز اتخاذه طريقا للكسب، وطرق الرزق كثيرة، فليتق العبد ربه، قال الله تعالى { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقال سبحانه: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 3

(15/53)

الفتوى رقم ( 5714 )
س: إننا موظفون في شركة الراجحي للصرافة والتجارة بفرع محايل ولنا مدة تقارب السنتين، ولم يظهر لنا في هذه المدة أي عمل مخالف للشريعة، حيث عمل الحركة العربية والأجنبية والحسابات الجارية ماشية تماما ولا فيها أي حاجة تؤدي إلى الربا، بحيث إن فرعنا خال من القروض، وكل عميل له مبلغ أو عليه مبلغ أو يرغب شيكات داخلية العملية ماشية بدون أي مقابل، لا عمولة ولا خلافه، ونحن نحب الأعمال السليمة، ونود من سماحتكم إفتاءنا في ذلك، إذا كان هذا العمل مضرا بنا وبمعيشتنا نكون على علم ونستخير الله من العمل الضار، وفيه بنك لدينا تابع للبنك الأهلي التجاري، يتعاطى القروض نقدا، ويأخذ في ذلك مصالح نسبة في المائة، ويحسم مصلحته من نفس المبلغ المقرض قبل تسليمه لصاحبه، ولم ينصح بترك هذا العمل المربي .
ج: إذا كان البنك أو المصرف لا يتعامل بالربا، لا أخذا ولا إعطاء فلا شيء فيه، ويجوز العمل به، وأما إذا كان يتعاطى الربا أخذا أو إعطاء فلا يجوز العمل لديه. أما إعطاء البنك قرضا وأخذ نسبة من المبلغ قبل صرفه فهذا لا يجوز، وهو من الإقراض بالربا.

(15/54)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/55)

السؤال الأول من الفتوى رقم ( 5317 )
س1: أ- هل العمل في البنوك خصوصا في الدول الإسلامية حلال أم حرام؟
ب- هل هناك أقسام معينة في البنك حلال كما يتردد الآن؟ وكيف ذلك إذا كان صحيحا؟
جـ- هل الزكاة والحج والعمرة ومشروعات الخير من مرتب البنك غير مقبولة وغير مأجور عليها الإنسان من الله؟ أم إنها مقبولة ويؤجر عليها الإنسان؟
د- ما هو السبيل الأمثل لاكتساب الرزق الحلال، وقد أصبحت شبهة الربا تدخل في أغلب الوظائف؟
هـ- ما رأي فضيلتكم في البنوك الإسلامية الحديثة، وهل عملها يختلف اختلافا بينا عن البنوك الأخرى؟
ج1: أولا: العمل في البنوك التي تتعامل بالربا حرام، سواء كانت في دولة إسلامية أو دولة كافرة، لما فيه من التعاون معها

(15/55)

على الإثم والعدوان الذي نهى الله -سبحانه وتعالى- عنه بقوله: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
ثانيا: ليس في أقسام البنك الربوي شيء مستثنى فيما يظهر لنا من الشرع المطهر؛ لأن التعاون على الإثم والعدوان حاصل من جميع موظفي البنك.
ثالثا: حج موظفي البنك وعباداتهم صحيحة إذا أديت على الوجه الشرعي، لكن عليهم إثم بتعاونهم في البنك المذكور، وإثم الانتفاع بهذا الكسب، إلا ما كسبوه قبل أن يعلموا الحكم الشرعي في ذلك، وعليهم التوبة إلى الله من ذلك.
رابعا: عليك أن تتحرى طرق الكسب المباحة، وهي كثيرة بحمد الله.
خامسا: أما البنوك الإسلامية الحديثة التي تقصدها فليس لدينا معلومات كافية عن كيفية معاملاتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(15/56)

الفتوى رقم ( 7655 )
س: إنني أعمل في البنك الأهلي، وكما يعرف الجميع أن البنك يتعامل ببعض الفوائد، وقد اضطررت إلى العمل فيه بعد أن بحثت مدة ثمانية أشهر عن عمل، فلم أجد إلا فيه، وبعيد عن وظائف القروض التي يتعامل بها بالربا، وقد سمعت من بعض الناس العامة: بأن راتبه حرام، والعمل فيه حرام، وأيضا سمعت من أحد العلماء يقولون: إن الراتب حلال؛ حيث الموظف يعمل بيده ويكسب كما يكسب أي شخص آخر، وهو من العلماء الذين يظهرون على التلفزيون، وأن الربا على صاحب البنك والإثم، وما الموظف إلا عامل مثل غيره. أرجو إفتائي .
ج: العمل في البنوك الربوية حرام؛ لما فيه من التعاون على الربا، وقد قال الله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) سواء كان التعاون بكتابة الصك أو الشهادة فيه أو التقييد في الحساب بالسجلات، أو نقل ما كتب من مكتب إلى آخر، أو تهيئة الجو وتسهيل الوسائل للقيام بالأعمال الربوية ونحو ذلك.
__________
(1) سورة المائدة الآية 2

(15/57)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/58)

السؤال الثالث من الفتوى رقم ( 4791 )
س3: قال رجل في الشارع لأخي: من فضلك املأ هذا الشيك باسم فلان وأخبره باسمه، علما بأن الرجل الذي يخاطب أخي، أخبر أخي أن هذا المبلغ سلف لوجه الله تعالى، وبعد ذلك اكتشف أخي أن هذا المبلغ هو مبلغ ربا، فندم أخي على ما فعله، فنرجو من الله أن نلقى من سماحتكم الإفادة .
ج3: إذا كان الواقع ما ذكر، من أن أخاك وقت كتابة الشيك لا يعلم أن به ربا، فلا شيء عليه، ولا يدخل تحت الوعيد الوارد في لعن آكل الربا وموكله وكاتبه وشاهديه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/58)

الفتوى رقم ( 15229 )
س: أنا موظف بجامعة قسم النسخ، ومن ضمن طبيعة

(15/58)

عملنا الذي نقوم به: طباعة تعاريف لبعض منسوبي الجامعة، لغرض أخذ سلفة من بنك القاهرة ، والتي تتعامل معه الجامعة في صرف الرواتب، علما أن البنك يأخذ من جراء هذه السلفة من العميل 10% فائدة ربوية فوق قيمة السلفة، فأرجو من سماحتكم توضيح الآتي:
1- ما حكم قيامي بنسخ هذا التعريف، وحكم من أعده قبل نسخه (علما بأننا مجبورون على هذا العمل)؟
2- ما حكم المستفيد من هذا التعريف؟
3- حكم عمل البنك؟ وجزاكم الله خيرا .
ج: لا يجوز هذا النسخ، ولا التعريف لصاحبه إذا كان المعرف والناسخ يعلم أن المكتوب له يستعين به على المعاملة الربوية، لعموم الحديث الصحيح عن رسول الله -صلى الله عليه وسلم-: « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال: "هم سواء » (1) رواه مسلم في صحيحه ولعموم قول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
__________
(1) صحيح البخاري فضائل القرآن (4762),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3025),سنن أبو داود العلم (3668),مسند أحمد بن حنبل (1/380).
(2) سورة المائدة الآية 2

(15/59)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/60)

الفتوى رقم ( 20151 )
س: أعمل بوظيفة طابع آلة كاتبة، ويطلب مني في بعض الأحيان كتابة خطابات إلى بعض البنوك لتنفيذ بعض الأعمال المصرفية، مضمونها: أن الشركة تقرض البنك (أو تقترض منه) مبلغا بعمولة قدرها كذا بالمائة من قيمة القرض، فأرجو من سماحتكم إفادتي عن مدى شرعية عملي هذا بالنسبة لتحرير تلك الخطابات؟
ج: عملك كاتبا للمعاملات الربوية محرم، والمال الذي تأخذه مقابل ذلك سحت، فقد صح عن النبي -صلى الله عليه وسلم-: « أنه لعن آكل الربا وموكله وكاتبه وشاهديه » (1) فالواجب عليك ترك هذا العمل، وفي الحلال غنية عن الحرام، ومن ترك شيئا لله عوضه الله خيرا منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري فضائل القرآن (4762),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3025),سنن أبو داود العلم (3668),مسند أحمد بن حنبل (1/380).

(15/60)

السؤال الثاني من الفتوى رقم ( 9308 )
س2: هل يجوز العمل في البنوك الربوية كالموظفين وغيرهم؟ حيث قرأنا فتوى تبيح ذلك، وفتوى تحرمه، فالفتوى التي تبيحه يستدل صاحبها بدرع الرسول التي كانت مرهونة عند يهودي، وكذلك بعمل الصحابي الجليل سلمان الفارسي عند يهوديين بالمدينة، والقياس هنا يقصد به طبعا التعامل مع اليهود الذين كانوا يتعاملون بالربا. أما الفتوى التي تحرم ذلك فيستدل صاحبها بالحديث النبوي الشريف الذي يقول: « لعن الله آكل الربا وموكله وشاهديه وكاتبه » (1) .
ج2: يجوز شراء الأطعمة والأكسية الحلال من اليهود وغيرهم نقدا أو لأجل، برهن وبغير رهن إذا كان العقد مستوفيا لشروطه الشرعية، ولا يلزم من ذلك جواز العمل في البنوك الربوية، فإن فيه اشتغالا بالعمل الربوي أو المعونة عليه، أما سلمان الفارسي -رضي الله عنه- فقد ذكر الهيثمي في ج8 من (مجمع الزوائد) أنه كان رقيقا لليهود، وكان يعمل في نخيلهم، وكان ذلك قبل إسلامه، وكان قبل تحريم الربا، وعليه فلا حجة في ذلك على جواز العمل في البنوك الربوية، وإن لم يصح هذا الخبر فهو أبعد عن الاحتجاج به.
__________
(1) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).

(15/61)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/62)

الفتوى رقم ( 16923 )
س: إنني رجل أمن، وأعمل بشرطة العاصمة المقدسة قسم الحقوق المدنية بمكتب الأقساط، وبحكم عملي في هذا المكتب، فإن كلا من الدائن والمدين يتفقون على تسديد المبلغ على أقساط شهرية عن طريق هذا المكتب الذي أعتبر أحد موظفيه، والمشكلة هو أن البنوك التجارية مثل: البنك الأهلي، وبنك الرياض وكافة البنوك، تتقدم بشكاوى ضد عملائها، وعند ورود المعاملة تحال إلى قسم البنوك بالحقوق ليتم اتخاذ اللازم، وأكثر الناس يتم الاتفاق بينهم وبين البنك على تسديد المبلغ على أقساط شهرية أو سنوية، وعند ذلك تحال المعاملة إلى مكتبي لاستحصال الأقساط في مواعيدها من المدينين وتسليمها للبنك، وعند تأخره يتم طلبه وتكليفه بالتسديد. وسؤالي: هل في ما أقوم به محذور شرعي؟
ج: إذا كانت المعاملة التي ترد إليك بين طرفين دائن وهو

(15/62)

البنك التجاري، ومدين وهو فرد مثلا، وتحققت وجود ربا بينهما فلا يجوز لك تسجيل تقسيط الدين بينهما؛ لما فيه من التعاون على الإثم والعدوان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/63)

الفتوى رقم ( 18739 )
س: أنا أعمل نقاشا ببنك ناصر الاجتماعي، أي: أقوم بأعمال الطلاء لمكاتب وحجرات البنك فقط، دون ما تدخل مني في كافة أعماله المصرفية أو المالية أو غيرها، ولا علاقة لي بالحسابات، بل وظيفتي النقاشة. فهل هذا يعتبر عملا أو مشاركة في صرح ربوي يتعين علي تركه أم أن وضعي مختلف لاختلاف طبيعة العمل؟ وجزاكم الله عني خير الجزاء .
ج: العمل في البنك يشمل كل الأعمال المتعلقة به، مما فيه تعاون معه، فعملك هذا يعتبر عملا في البنك الربوي، وتعاونا معه على الإثم والعدوان، فعليك بتركه والتماس عمل غيره مما أباح الله، وقد قال الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2)
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(15/63)

يسر الله أمرك وأمر كل مسلم، والله الهادي إلى سواء السبيل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(15/64)

الفتوى رقم ( 7883 )
س: إنني حاصل على بكالوريوس تجارة منذ ثلاث سنوات، وحتى الآن لم أجد عملا بالشهادة، وذلك لظروف لا دخل لي بها، ولكنها إرادة الله، وانتظرت حتى تحين الفرصة، وكان علي أن أقبل عملا من الأعمال الآتية: إما العمل بالبنوك، أو العمل بمصلحة الجمارك، أو العمل بمصلحة الضرائب، ولأنه مفروض على كل إنسان أن يتحرى الحلال في مصدر دخله وعمله الذي يقوم به، من هنا كان لا بد من سؤال الأخوة الأفاضل الذين نحسبهم على خير ولا نزكي على الله أحدا، ومنهم على سبيل المثال: الأخ الشيخ محمد أحمد المقدم المكنى بمحمد إسماعيل ولكنه قال لي: أن أرسل خطابا إلى فضيلتكم لتقديم الفتوى،

(15/64)

وأفادني بأن البنوك لا تقبل الشك في حرمتها، فهي حرام ولا شك، أما بالنسبة للضرائب والجمارك فأوكلي بهما لفضيلتكم، وهناك رأي آخر لأحد العلماء المصريين يقول: إننا نقول إن هذا حرام، وذلك حرام ولا نعمل فيهما، ونتركهما لغير المسلمين، وهي وظائف ولا شك حساسة في الدولة، وكان من رأيه أن يعمل المسلم في البنوك ولا نتركها لغير المسلمين حتى يحين أمر الله وتدار هذه البنوك بالطريقة الشرعية السليمة، فما رأيكم في ذلك؟ وأحب أن أعطي لفضيلتكم نبذة مختصرة عن ماهية العمل الذي سأقوم به لو قبلت العمل بالجمارك أو الضرائب، فبالنسبة للجمارك: فيعلم فضيلتكم أن الجمارك تأتي لها من الخارج جميع البضائع والسلع سواء كانت سلعا وبضائع مباحة أو كانت محرمة كالخمور والتبغ وغيرها، وعملي في ذلك هو: أنني مأمور جمرك أقوم بفحص هذه البضائع وتحديد نوعيتها ومطابقتها للمستندات، والأوراق الخاصة بها تمهيدا لتحديد الرسوم الجمركية عليها، فوظيفتي هنا تستلزم فحص وتقييم السلع والبضائع الواردة سواء كانت محرمة أو محللة ومطابقتها لقوائم الشحن الواردة مع البضائع، فما رأي فضيلتكم في مثل هذه النوعية من الأعمال؟ أفتونا مأجورين. أما بالنسبة للضرائب: فالنظام الضريبي المصري يقتضي أن يدفع الشخص مبلغا معينا من المال أو فريضة نقدية

(15/65)

كحق مطلق للدولة وهي تحصل قسرا وجبرا من الأفراد، ووظيفتي فيها ستكون هي تحديد الضريبة المعينة التي يخضع لها الشخص المعين وتحصيلها منه قسرا وعنوة وجبرا، فكما قيل لنا: إنها نوع من أنواع المكوس، فالضرائب هذه تفرض على أصحاب الملاهي والكباريهات والكازينوهات والسيارات والممثلين والتجار والصناع والمزارعين والشركات والمصانع، وبالتالي فالأجر الذي سوف أحصل عليه خليط من جملة هذه الأنواع من الضرائب، وبعد أن استطعت بعون الله أن أقدم لكم نبذة مختصرة عن العمل في كل من البنوك والجمارك والضرائب فرجاؤنا من فضيلتكم إفتاؤنا بخصوص الثلاثة أعمال السابقة، فتوى لا نسأل أحدا بعدها، ونعدكم عهدا صادقا متى جاءتنا الفتوى سنقوم بتنفيذها بكل أمانة مهما كانت النتائج وما تلكأنا. ونرجو منكم المسارعة في إرسال الفتوى، حيث إنني على وشك العمل في الجمارك، نرجو لكم التوفيق، وبارك الله لنا فيك، وجعلكم سندا وعونا للأمة الإسلامية جميعا، وفقكم الله وسدد خطاكم .
ج:أولا: إذا كان العمل بمصلحة الضرائب على الصفة التي ذكرت فهو محرم أيضا؛ لما فيه من الظلم والاعتساف، ولما فيه من إقرار المحرمات وجباية ضريبة عليها.

(15/66)

ثانيا: ليست طرق الكسب وقفا على ما ذكر من الأعمال، ولا محصورة في الوظائف، بل أبواب الكسب الحلال والحصول على ما يحتاجه الإنسان من الثروة وما يقوم بشئون حياته كثيرة، فعلى المسلم أن يتقي الله ويسلك طرق الكسب الحلال، إرضاء لله؛ لييسر الله أمره، وقال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(15/67)

السؤال التاسع من الفتوى رقم ( 7306 )
س9: أنا أعمل كاتبا في أحد المكاتب، وأقوم بواجبي لجميع من له علاقة بي، منهم من يسافر للخارج وأقوم بتسهيل معاملته، وعمل الإركاب، ثم يسافر ولا أعلم ما هو شغله في الخارج، هل هو يعمل خيرا أم شرا فهل إذا عمل أعمالا - لا سمح الله- مشينة، هل علي ذنب؛ لأنني قمت بتسهيل مهمته؟ وما هو العمل

(15/67)

إذا كان ذلك لا يجوز؟
ج9: لا حرج عليك في قيامك بواجبك نحو سفر المسافرين، ومن عمل منهم سيئة أو ارتكب جريمة في سفره فإثمه على نفسه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/68)

أكل مسئولي الصيانة من الوجبات المخصصة لركاب الطائرات بدون إذن
الفتوى رقم ( 16799 )
س: سؤالي مكون من ثلاث نقاط هي كالتالي: أولا: في بعض الأحيان نذهب إلى هذا المطعم، فلا نجد الأكل جيدا، أو بمعنى آخر: يكون الأكل رديئا لا تستسيغه الأنفس. هل يجوز لنا أخذ أكل من الأكل المخصص للطائرات وذلك بعد الاستئذان من مدير القسم (المسئول) الذي يوجد به الأكل؟ علما بأن هذا المدير غالبا ما يكون مسيحيا أو بوذي الديانة، كما إننا نعرف مسبقا بأن هذا الأكل هو ملك للشركة،

(15/68)

وليس ملكا له، وقوانين الشركة الداخلية تمنع أخذ الآكل من هذه الأقسام، ولذلك خصص المطعم للموظفين. ثانيا: في بعض الأقسام يكون العمل كثيرا- ما يسمى بضغط العمل- وذلك لكثرة الطائرات أو الرحلات الجوية، ولا نستطيع تأجيل العمل، وذلك لالتزامنا بأوقات إقلاع الطائرات، وعادة ننتهي من العمل مع نهاية ساعات عملنا، وهي تسع ساعات، ولا نكون قد استفدنا من هذه الساعة المخصصة للأكل، وغالبا لا تصرف لنا الشركة التي نعمل بها أي نقود مقابل العمل في هذه الساعة، مما يضطرنا إلى الأخذ من هذا الأكل المخصص للرحلات الجوية، سواء بإذن كما ذكرنا سابقا أو بدون إذن. ثالثا: هل يدخل عملنا هذا -ألا وهو أخذ الأكل الخاص بالطائرات بعلم أو بدون علم المسئول على القسم أو المدير المناوب- تحت طائلة الغذاء الحرام، أو المال الحرام الذي وردت فيه الأحاديث.
ج: إذا كان الحال ما ذكر، فأنتم دخلتم في العمل الوظيفي المذكور لدى الشركة المذكورة بموجب عقد، فليس لكم إلا ما تم العقد عليه، بشروطه المعتبرة شرعا، ومنها تأمين وجبة الطعام

(15/69)

المذكورة، ولا تجوز مخالفة العقد بتناول وجبة الطعام من المخصص للطائرات إلا بإذن ممن يملك ذلك بقوة نظام الشركة، وننصحكم بمراجعة المسئولين عن العمل المذكور وتحرير محل الشكوى لهم لإيجاد الحلول المناسبة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/70)

/2المرأة إذا تعلمت الطب هل يلزمها العمل؟ /2
المرأة إذا تعلمت الطب هل يلزمها العمل؟
السؤال الثالث والرابع عشر من الفتوى رقم ( 6908 )
س3: أحس بعظمة المسئولية كطبيبة وثقلها على كاهلي، هل أستطيع أن أكون حقا ملتزمة وأجتنب كل الآثام والمعاصي، وأحاسب نفسي كل يوم فأجدني دائما مخطئة في شيء، وأخاف إن تركت الطب بكامله وجلست في بيتي أن يسألني ربي عن علمي الطبي ماذا عملت به؟ خاصة وأن سنوات دراستي كلفت بلدي وأهلي الأموال الطائلة. س14: هناك من يقول: بأن عمل النساء كطبيبات يعتبر فرض كفاية، وهناك من يقول إنه نظرا لما قد تتعرض له المرأة من

(15/70)

فتن في عملها لذا فلا حاجة لأن يكن طبيبات ويقوم الرجال بدورهن من باب الضرورة، ما هو رأي فضيلتكم؟
ج3، 14: أولا: عليك أن تتقي الله -سبحانه- حسب الطاقة، وأن تبذلي الوسع في نفع المرضى مع القيام بما أوجب الله عليك من الصلاة وغيرها، وترك ما حرم الله عليك، وما عجزت عنه من نفع المرضى إذ ليس عليك أمره فلا حرج عليك؛ لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ثانيا: يجوز للمرأة العمل في تطبيب النساء، ولا يجوز لها الاختلاط بالرجال في مكان العمل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(15/71)

أخذ الأجرة على السجل التجاري ممن أخذه عن طريق الاستئجار
السؤال الأول من الفتوى رقم ( 5846 )
س1: يحدث الآن في دول الخليج وفي البحرين خاصة بأن يستخرج أبناء البلد سجلا تجاريا من السجل التجاري، يباح له به أن يمارس التجارة، ولكن الأمر يحدث عندما يؤجر صاحب السجل التجاري السجل نفسه لغيره ممن يستقدمهم من الهند علما بأن الدولة لا تبيح لصاحب السجل أن يؤجره لغيره، وإنما ينتفع به صاحب السجل، فالحاصل: هل يجوز أخذ إجارة على السجل التجاري وهو ليس عينا ينتفع به المستأجر كالعقار أو الأرض الزراعية أو السيارة أو العربة؟
ج1: لا يجوز أخذ الأجرة على السجل التجاري ممن استعمله عن طريق الاستئجار؛ لمنع الدولة لذلك، والدولة منعته لما يترتب على المنع من جلب المصالح ودرء المفاسد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/72)

الفتوى رقم ( 13181 )
س: أنا سوف أشتغل قريبا في الهاتف السعودي، والذي تقوم البنوك بتحصيل قيمة الفواتير له من قبل المواطنين، وتستعملها أو تستثمرها مدة معينة كعشرة أيام، لحساب البنوك الخاص، ولا نعلم ما تعمل بها، ونخشى أن يكون هناك ربا، ولكن بعد هذه المدة تدفع البنوك قيمة الفواتير إلى الهاتف السعودي بدون زيادة ولا نقص. هل العمل في هذه الدائرة الحكومية حلال أم حرام؟ مع العلم أني لم أجد عملا غيره، ولدي أولاد لإعاشتهم.
ج: لا حرج عليك في العمل في الهاتف السعودي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/73)

تأجير الفحل
السؤال الخامس من الفتوى رقم ( 4944 )
س5: هل يجوز أخذ أجرة ثمن لمني الحيوان؟
ج5: لا يجوز أخذ أجرة لمني الحيوان، والأصل في ذلك: ما

(15/73)

رواه ابن عمر رضي الله عنه، قال: « نهى النبي -صلى الله عليه وسلم- عن عسب الفحل » (1) رواه أحمد والبخاري والنسائي وأبو داود وعن جابر « أن النبي -صلى الله عليه وسلم- نهى عن بيع ضراب الفحل » (2) رواه مسلم والنسائي وما رواه أنس رضي الله عنه: « أن رجلا من كلاب سأل الني -صلى الله عليه وسلم- عن عسب الفحل، فنهاه، فقال: يا رسول الله، إننا نطرق الفحل فنكرم، فرخص له في الكرامة » (3) رواه الترمذي وقال: حديث حسن غريب والمقصود بعسب الفحل: هو مني الحيوان، جملا كان أو فرسا أو تيسا أو غير ذلك، والأصل في النهي التحريم، وقوله: (فرخص له في الكرامة) يدل
__________
(1) أحمد 2 / 14، والبخاري 3 / 54، وأبو داود 3 / 711- 712 برقم (3429)، والترمذي 3 / 572 برقم (1273)، والنسائي 7 / 0 31 برقم (4671)، والحاكم 2 / 42، وابن حبان 560 / 11- 561 برقم (5156)، وابن الجارود (غوث المكدود) 96 / 2 1 برقم (582)، والبيهقي 5 / 339، والبغوي 8 / 138 برقم (2109)- من حديث عبد الله بن عمر بن الخطاب رضى الله عنهما.
(2) مسلم 3 / 1197 برقم (1565)، والنسائي 7 / 0 31 برقم (4670)، وابن حبان 560 / 11 برقم (5155)، والبيهقي 5 / 339- من حديث جابر بن عبد الله رضي الله عنهما
(3) الترمذي 3 / 573 برقم (274 1)، والنسائي 7 / 0 31 برقم (4672) ببعضه، والبيهقي 5 / 339.

(15/74)

على أنه إذا حصل لصاحب الفحل كرامة من دون شرط وتواطؤ عليها فلا حرج في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/75)

الفتوى رقم ( 4857 )
س: يوجد في منطقة باشوت شمران عدد كثر من الأبقار التي لا تقل عن الألفين بقرة من الإناث، ولا يوجد لها ذكور، وعندما وجدنا في هذه المنطقة ثور عند شخص، هذا الشخص عندما طلبنا منه الثور امتنع حتى من الأجرة قائلا: إن الأجرة حرام في هذا الشيء، والسؤال هو: لو أخذ شخص ثورا وقام بتأجيره على أصحاب الأبقار هل هذا حرام أم لا؟
ج: لا يجوز أخذ الأجرة على ضراب الفحل للبقر؛ لأن النبي -صلى الله عليه وسلم- « نهى عن بيع عسب الفحل » (1) والعسب هو: ماؤه، وفي هذه الحالة يمكن لأصحاب البقر أن يشتروا ثورا ولو بالاشتراك لبقرهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الفتن (2220).

(15/75)

عمل الماشطة للنساء
السؤال الأول من الفتوى رقم ( 16329 )
س1: ما حكم الماشطة للنساء؟
ج1: الماشطة للنساء إذا كانت تمشطهن على الطريقة المباحة، التي هي عبارة عن: إصلاح الشعر، وتحسينه بطريقة ليس فيها تشبه بالكافرات، ولا تشبه بالرجال- فهذا عمل لا بأس به، أما إذا كانت بطريقة مخالفة للشريعة، فعملها محرم وأجرتها محرمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/76)

العمل في بلاد خارجية
السؤال الثاني من الفتوى رقم ( 16221 )
س2: مع شدة الفقر وكثرة الديون التي أعاني منها، خاصة والبطالة منتشرة بصورة لا يعلمها إلا الله تعالى، والسؤال الآن: هل يجوز في هذه الحالة سؤال الناس الصدقة أو زكاة المال، ولو كانوا في بلد بعيد مثل بلادكم، وهل يجوز طلب عقد عمل من

(15/76)

جهة خارجية؟ نرجو الإفادة.
ج2: إذا كان الحال ما ذكرت؛ فلا حرج في سؤالك الصدقة ونحوها، وأما طلب عمل خارج البلاد التي أنت فيها إذا كانت من البلاد الإسلامية، فهذا من الضرب في الأرض لطلب الرزق، وكف النفس عن الحاجة والمسكنة، والسعي لطلب الرزق الحلال من مقاصد الشرع المطهر. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/77)

التمسك بالدين لا يمنع من طلب الرزق
السؤال الأول من الفتوى رقم ( 10575 )
س1: ما الذي يجب أن يفعله المسلم من واقع كتاب الله وسنة رسوله -صلى الله عليه وسلم-، وذلك بالنسبة لشاب مسلم يتمسك بسنة رسول الله -صلى الله عليه وسلم- من إطلاق اللحية، مما ينتج عنه محاربة في الرزق، وكذا من تعرض للاعتقال وأصناف التعذيب، فهو كلما يتقدم إلى وظيفة يعترض عليه، ولا يقبل لكونه ملتحيا؟ أفتونا مأجورين مع مراعاة حال المسلمين في جمهورية مصر العربية .

(15/77)

ج1: ليست مصادر الكسب مقصورة على العمل بالوظائف الحكومية، بل طرق الكسب الحرة كثيرة، فاسلك طريق العمل الحر، واحرص على التمسك بدينك، وابتعد عن مثار الفتن والمشاكل، طلبا للسلامة منها ومن المشاكل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/78)

الفتوى رقم ( 19570 ) الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من فضيلة القاضي بالمحكمة المستعجلة بالجوف عبد الرحمن بن محمد السحيباني والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (3563) وتاريخ 28 \ 6 \ 1417هـ، وقد سأل فضيلته سؤالا هدا نصه: تقدم إلينا بعض بائعي الذهب في منطقتنا، وطلبوا منا إفتاءهم حول تأجير الذهب، حيث ذكروا بأنهم يبيعون الذهب

(15/78)

يدا بيد كامل القيمة، إلا أنهم يشترطون أن يكون هذا البيع أجارا، وعند إرجاع الذهب إليهم يسلمون المشترين كامل المبلغ الذي اشتروه به، ويخصمون منه قيمة أجار الذهب، بحجة أن أغلب المنطقة يشترون الذهب بقيمة عالية الثمن، ويرجعونها قريبا، ويبيعونها بخسارة كبيرة، وزعموا أن التأجير عليهم مع قبض القيمة كاملة حين البيع ييسر على الناس، ويكون قيمة الأجار أقل بكثير من خسارة البيع، وحيث طلبوا منا إفتاءهم بذلك؛ حيث إنهم ذكروا أن بعض أصحاب المحلات يعملون هذا العمل. آمل تفضل سماحتكم وإفتاءنا بذلك لتعم الفائدة الجميع. وبالاستفسار من فضيلته عن الذهب المؤجر هل هو حلي أم سبائك؟ أفاد بما يلي: نفيدكم حفظكم الله: أن الذهب المؤجر هو حلي، والغرض من الاستئجار هو: دفع قيمة قليلة من المال مقابل الإجار، بدلا من دفع مبلغ كبير في شرائه وملكه، حيث إن أكثر أهل البادية يدفعون مبالغ كبيرة في شراء الذهب، ويقول أحدهم: بدلا من أن أشتري هذا الذهب والذي لا يستخدم سوى أيام الزواج، ويكلفني مالا كثيرا فإني أستأجره -وهو حلي- لمدة أسبوعين مثلا، وأعيده إلى صاحب محل الذهب بعد أن دفعت له ثمن

(15/79)

الذهب كاملا، وإذا أعدته له، أي: لصاحب الذهب، يعطيني الثمن الذي أعطيته إياه، ويخصم قيمة الأجار التي اتفقنا عليها من قبل، ولا أتورط في مبالغ كبيرة.
ج: وبعد دراسة اللجنة للاستفتاء أجابت: بأن الأصل جواز تأجير الحلي من الذهب والفضة بأحد النقدين أو غيرهما بأجرة ومدة معلومتين، يرد المستأجر الحلي بعد انتهاء مدة الإجارة، ولا بأس بأخذ رهن في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/80)

الفتوى رقم ( 7107 )
س: إنني أعمل موظفا لدى شركة كهرباء أبها التابعة للشركة السعودية الموحدة للكهرباء بالمنطقة الجنوبية وعملي مدير الخدمات الإدارية، أي: الأعمال الإدارية المتعلقة بشئون العاملين، والوارد والصادر والسكرتارية، وقد علمت من مصدر موثوق، أن الشركة وهي حكومية، ورأس مالها من الدولة، ولكنها تقوم بإيداع أموالها في البنوك بفائدة ربوية، ثم نقوم نحن باستلام رواتبنا من هذا المال. لذا فإنني أرجو إجابتي على سؤالي

(15/80)

وهو: هل يجوز لي العمل في هذه الشركة رغم أن عملي الذي أزاوله ليس له علاقة بالأمور المالية، أو الإيداع أو المحاسبة؟ وأرجو أن تكون الإجابة سريعة وصريحة؛ لأنني أصبر على الفقر ولا أصبر على النار، وأرغب في أن تكون الفتوى سببا لنجاتي من النار إن كان هذا العمل حراما.
ج: يجوز العمل في شركات الكهرباء؛ لأن عملها الأصلي الذي تقدمه لمصلحة المسلمين من إمدادهم بالطاقة الكهربائية، وتمديد التيار بحفر الطرق للكيابل ونحوها، ومحاسبة المشتركين، كل هذه من الأعمال المباحة، وأنت تقوم باستلام راتبك مقابل عملك المشروع، فلا حرج في ذلك، ما لم تعلم أن نفس المال الذي يدفع إليك من عين الربا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/81)

الفتوى رقم ( 7679 )
س: إنني أحد المواطنين السعوديين، والساكن في النسيم بالرياض ولي منزل مكون من دورين، أسكن أنا وأفراد أسرتي

(15/81)

في الدور الثاني، بينما الدور الأرضي مؤجر على أحد الإخوان السعوديين، وقد كان العقد لمدة سنتين، وحيث إن المذكور لا يؤدي الصلاة في المسجد، وذلك في الأوقات العادية، وكذلك صلاة الجمعة لم يصلها لعدة مرات متكررة، وقد نبهت عليه ونصحته، وقد أفادني بأنه يصلي. وقد طلب المذكور تجديد عقده فلم أقدم على ذلك، لذا أرجو من فضيلتكم إفتائي حول تجديد العقد له. فما رأيكم في الإيجار إذا كان لا يؤدي الصلاة؟ جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكرت، فإن أجرة السكن الماضية من حقك، يجوز لك الانتفاع بها لصحة عقد الإجارة، لكن الواجب عليك ألا تجدد له عقد الإجارة؛ لما ذكرت من أنه لا يشهد صلاة الجماعة والجمعة، وإبعادا لجار السوء واجتنابا لتعامل مع من لا يقيم شعائر الإسلام، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2)
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(15/82)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/83)

الفتوى رقم ( 10448 )
س: أنا أعمل في البريد والمواصلات، وأعمل سائقا وأوزع الرسائل وغيرها إلى مراكز البريد، وداخل هذه الأكياس التي تحمل الرسائل وغير ذلك يكون أحيانا في مرات قلائل زجاجات من خمر، التي تأتي من البلدان الأجنبية، وأنا لا أعرف بالضبط أين ومتى أحمل هذه الخمور؛ لأنها تأتي من الخارج مغلقة داخل أكياس، ولقد علمت ذلك عن طريق صديق لي، والبريد والمواصلات لها مراكز أخرى في تخصصات أخرى، مثل: نقل الآلات الهاتفية، وفرع في اللاسلكية، وفي نقل شتى الأشياء، أطلب منكم أن تفتوني: هل أستطيع العمل في عملي بغير حرج، أو هل أطلب الاستقالة أو أنتقل إلى أي فرع آخر من البريد والمواصلات، مثل فرع الهاتف وغير ذلك؟ والصلاة والسلام على سيدنا محمد .
ج: لا يجوز لك نقل المحرمات التي تأتي بالبريد لأشخاص آخرين إذا علمت بها؛ لأن في ذلك تعاونا على الإثم، والله -سبحانه- يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(15/83)

وعليك البحث عن عمل آخر، أو الانتقال عنه إلى مكان ليس به فعل شيء من المحرمات. يسر الله أمرك، ووفق الجميع لما يرضيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/84)

الفتوى رقم ( 18881 )
س: أنا موظف بالبريد، ويأتي إلينا خطابات تسمى: هواة المراسلة من كل الدول العربية، بين البنين والبنات، فهل يجوز توصيل هذه الرسائل إلى أربابها، ونحن نعلم أن الذي أرسل الرسالة هي فتاة إلى فتى -ولد إلى بنت- يأتي إلينا فتيات من أهل القرية التي أعمل بها، ويكون معهن رسائل هواة مراسلة، هل لو قمت بمساعدتهم بتوصيل هذه الرسائل إلى أربابها أكون آثما؟ أفتؤنا مأجورين.
ج: المراسلات الصحفية والبريدية بين الفتيان والفتيات محرمة؛

(15/84)

لأنها من أسباب الفساد والانحراف والوقوع فيما حرمه الله تعالى، وإذا كان الأمر كذلك فلا يجور أيضا إعانة هؤلاء، وتسهيل رسائلهم، بل الواجب منعها ونصيحة من يتعامل بها؛ لقوله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(15/85)

الفتوى رقم ( 13508 )
س: حكم الإسلام في عمل البريد في مجال التوزيع أو التوفير، حيث إنني -يا فضيلة الشيخ- أعمل في مجال التوزيع في البريد، وأقوم بحمل بعض الجرائد والمجلات المخلة بالآداب.
ج: لا يجوز لك العمل في البريد إذا كان عملك يشتمل على توزيع مجلات مخلة بالآداب الإسلامية؛ لما في ذلك من التعاون على الإثم والعدوان.

(15/85)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/86)

الفتوى رقم ( 17491 )
س: أعرض على أصحاب الفضيلة هذه المسائل آملا الإجابة عنها وفقكم الله، آمين: عندي محل تجاري، يعمل به بائع، رأس مال المحل: مائة ألف ريال 100 000 سعودي، وإيجاره خمسة عشر ألف ريال 15000، ثم تم الاتفاق بيني وبين العامل على أن يدفع لي شهريا خمسة آلاف ريال 5000، ويدفع إيجار المحل، علما أن الدخل الشهري بمعدل عشرين ألف ريال 20 000، والأرباح في حدود 40%، أي 8000 ريال شهريا تقريبا، قد تزيد وقد تنقص، وحفاظا على حقي جردت عليه المحل، وبعد سنتين أستلم محلي رأس ماله 100 000 ريال، إذا زادت أدفع له الزيادة، وإن نقصت أطالبه بالنقص، وكل منا رضي بذلك. فما الحكم؟
ج: هذا العقد لا يجوز؛ لأنه عقد إجارة تضمن تأجير أعيان تستهلك، والأعيان المستهلكة لا يجوز تأجيرها، إضافة إلى ما يؤدي

(15/86)

إليه من الغرر والجهالة؛ ولأنه في حكم القرض المشروط فيه المنفعة، وكل قرض جر نفعا فهو ممنوع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/87)

تأجير المستأجر
الفتوى رقم ( 19702 )
س: أرجو من فضيلتكم -رعاكم الله- أن تبين لي الحكم في الموضوع التالي: إذا رغب صاحب عمارة تأجير عمارته بالكامل علي رغبة منه في الراحة وعدم مراجعة المستأجرين لو أجرها شقق، ليكن تعامله مع شخص واحد، ورخص لي كمستأجر لعمارته بالكامل رخص لي الحق في تأجير العمارة بمبلغ 100 000 مائة ألف ريال، ثم أجرتها شقق أو غرف بعد أن فرشتها بالموكيت، وبعض الفرش والثلاجات.. إلخ، بمبلغ (150 000) مائة وخمسين ألف ريال، وبعد أن أخرجت مصروف عمال نظافة وحارس وخلافه، هل الربح المتبقي لي حلال؟ خاصة وإني قدمت كل الخدمة للسكان، ولم أقصر بل

(15/87)

شكروني على جهودي، وإذا فعلت ذلك في أكثر من عمارة خاصة ولدي رأس مال، أليس هذا أفضل من وضعها في بنك أو مشروع ليس تحت تصرفي ونظري؟ أفدني جزاك الله خيرا ووفقك ورعاك.
ج: من استأجر عينا فله أن يؤجرها لغيره بمثل ما استأجرها به أو بأكثر منها أو بأقل، وبنفس مدة الإجارة المتفق عليها ممن يقوم مقامه في الانتفاع أو دونه، لا بأكثر منه ضررا؛ لأنه يملك الانتفاع بالعين المؤجرة، فجاز له أن يستوفيها بنفسه أو بغيره، إلا أن يشترط المؤجر المالك أن لا يؤجرها لغيره، أو أن لا يؤجرها لأصحاب مهن وحرف حددها، فهما على ما اشترطا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/88)

حكم ما يسمى بـ: (نقل القدم)
الفتوى رقم ( 5157 )
س: ما قولكم -يرحمكم الله- فيمن يأخذ أو يعطي مبلغا من المال مقابل تأجير المحل أو الشقة أو المعرض، وهدا المبلغ هو غير

(15/88)

ثمن الإيجار المنصوص عليه في العقد، ويسمى في عرف الناس اليوم: خلو الرجل، أو القفلين، حيث هناك من يعتبر ذلك من باب أخذ أموال الناس بالباطل، أفيدونا يرحمكم الله، علما بأن هذه المسألة عامة في الأسواق اليوم، ويختلف الثمن المدفوع فيها باختلاف أهمية المكان ودخله، وتردد الناس المشترين عليه.
ج: إذا استأجر إنسان بيتا أو شقة أو معرضا مثلا مدة، وبقي له منها زمن - جاز له أن يؤجرها لمثله بقية تلك المدة بقليل أو كثير دون غبن، أما إن كانت مدة إجارته قد انتهت؛ فليس له أن يؤجر ذلك البيت أو الشقة أو المعرض -مثلا- أحدا إلا برضا المالك، وإلا كان ما أخذه من الأجرة محرما، سواء كان قليلا أم كثيرا؛ لأن منافع البيت بعد انتهاء مدة الإجارة حق لمالك العين، فتصرف غيره فيها بغير رضاه اعتداء على حقه، فكان ممنوعا، وكان المكسب من ذلك من أكل المال بالباطل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/89)

السؤال الثاني والثالث من الفتوى رقم ( 6007 )
س2: إني أعمل في دكان مكوجي (كي ملابس) وتأتي إلي ملابس حريمي متبرجة، وفساتين متبرجة، فهل يكون علي وزر إذا كويتها وأكون متحملا معها في الوزر أم لست مسئولا عنها؟
ج2: إذا كان الأمر كما ذكر، فلا ينبغي أن تغسل هذه الملابس؛ لأن ذلك من التعاون على الإثم والعدوان، وقد قال تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(15/90)

/200
س3: عندنا دكان ونريد تركه لظروف خاصة، علما بأن صاحب الدكان سيدفع لنا مبلغا مقابل ترك هذا الدكان، فهل إذا أخذنا هذا المبلغ يعتبر حراما أم حلالا؟ علما بأن هذا الدكان بالنسبة لنا مصدر عيش ومورد رزق لنا، فهل نترك لهم الدكان بدون مقابل، أم نأخذ منهم المبلغ ولا حرج في هذا؟
ج3: إذا كان قد بقي لكم مدة تستحقون فيها البقاء في الدكان فلا مانع من رده وأخذكم مقابلا يتناسب مع المدة الباقية لكم، وإذا لم يبق لكم مدة فلا يجوز لكم أخذ مقابل لتسليمه الدكان.

(15/90)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/91)

الفتوى رقم ( 20013 )
س: نظرا لأننا أصحاب عقارات وتعاملات مع الآخرين، وكثيرا ما يحصل طلب نقل قدم لأحد المحلات المملوكة للورثة المستعملة منهم للتجارة من قبلهم ومن قبل الآخرين مقابل مبلغ يتفق عليه بين وكيل البالغين وولي القاصرين، وبين طالب نقل القدم، وأحيانا نطلب نحن نقل قدم أحد المستأجرين من محلات الآخرين مقابل مبلغ يتفق عليه معه، ونحل محله في استئجار المحل، وطلبات نقل القدم غير طلب الإخلاء، حيث يترك منقول القدم ما في المحل من ديكورات ومكيفات وإنارة وهواتف وغيرها من التحسينات المنقولة وغير المنقولة بخلاف الخلو، والمبلغ الذي يدفع لنقل القدم عبارة عن عوض عن تلك المنقولات، ورغبة المحل وتعويض للأضرار والنفقات التي تترتب على منقول القدم من المحل جراء نقله لبضائعه منه إلى مكان آخر. وبالرغم من أن هذه التصرفات عرف جار بين التجار في المملكة من عشرات السنين إلا أن أحد الورثة سمع بعدم شرعية نقل القدم. وحيث إننا بصدد

(15/91)

نقل القدم من محل وتوقفنا لحين معرفة الوجه الشرعي في المسألة؛ لأننا لا نريد أي تعامل محرم، ولكننا لا نريد أيضا أن نترك ما فيه مصلحة للقصار بصفة خاصة، ولبقية الورثة بصفة عامه، في حال كون هذا التعامل جائز شرعا. عليه نرجو من سماحة الوالد التكرم بإفتائنا في هذه المسألة جزاكم الله عنا وعن الإسلام والمسلمين كل خير، وبارك في عمركم وحفظكم من كل سوء ومكروه.آمين.
ج: إذا استأجر إنسان بيتا أو شقة أو معرضا مثلا مدة، وبقي له منها زمن، جاز له أن يؤجرها لمثله بقية تلك المدة بقليل أو كثير، دون غبن، أما إن كانت مدة إجارته قد انتهت فليس له أن يؤجر ذلك البيت أو الشقة أو المعرض -مثلا- أحدا إلا برضا المالك، وإلا كان ما أخذه من الأجرة محرما، سواء كان قليلا أم كثيرا؛ لأن منافع البيت بعد انتهاء مدة الإجارة حق لمالك العين. فتصرف غيره فيها بغير رضاه اعتداء على حقه، فكان ممنوعا: وكان الكسب من ذلك من أكل أموال الناس بالباطل، لكن إذا كان المستأجر للمحل له مال في المحل من فرش أو ديكورات أو مكيفات أو إنارة، ونحو ذلك فلا مانع أن يتفق المالك أو المستأجر الجديد مع مالكها على ثمن معلوم لتلك الأموال، ولا يسمى هذا نقل قدم، وإنما هو بيع

(15/92)

لتلك الأشياء التي يملكها المستأجر، وإن لم يرغب المالك أو المستأجر الجديد شراءها فعلى صاحبها أن ينقلها لانتهاء مدة إجارته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/93)

الفتوى رقم ( 13852 )
س: قام والدي -رحمة الله عليه- باستئجار شقة بأحد المنازل بمدينة كفر الشيخ بجمهورية مصر العربية منذ حوالي ثلاثين سنة، بإيجار شهري بموجب عقد إيجار بين المالك ووالدي، ومند حوالي عشر سنوات من الله من فضله على والدي بقطعة أرض بنفس البلد، فقام ببنائها أربع شقق لأبنائه الأربعة. ومند عام توفي والدي وعرض صاحب المنزل على إخواني مبلغا من المال نظير تركهم الشقة له، فوافقوا وأخذوا المبلغ من صاحب المنزل، ولما أخبروني بذلك قلت لهم: إن هذا العمل غير جائز وحرام؛ لأننا لسنا في حاجة إلى الشقة ولا المبلغ، وطلبت منهم إعادته مرة أخرى إلى صاحب المنزل، فوعدوني بذلك، وفعلا أحد إخواني قابل صاحب المنزل واتفق معه على موعد كي يحضر له المبلغ،

(15/93)

وأخبروني أن صاحب هذا المنزل تاجر، وعرض مبالغ على شقتين من العمارة لكي يخلي العمارة؛ لأن إيجارها بسيط، ويريد بعد ذلك استثمارها عن أخذ مقدمات ورفع إيجارها إلى 50 %. وأحد إخواني يسأل ويقول: هل يجوز أن نتصدق بهذا المبلغ إلى أحد المشروعات الإسلامية أو الخيرية؟ ونحن نعلم تماما أن الله طيب لا يقبل إلا طيبا، وإننا لن نستفيد من هذا الثواب، وأخي الذي يقترح ذلك يقول: إن صاحب المنزل هو الذي يقوم بعرض المبالغ على السكان، ولا نشجعه على الاستمرار على طريقته. والسؤال الذي نريد فتوى من سماحتكم: هل يجوز أن نتصدق بهذا المبلغ إلى أحد المشروعات الإسلامية الخيرية وألا نقوم برده إلى صاحب المنزل؛ وجزاكم الله خير الجزاء.
ج: الواجب إعادة المبلغ الذي أخذتموه إلى صاحبه، فإن لم يتيسر فإنكم تتصدقون به على الفقراء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/94)

الفتوى رقم ( 342 )
س: إنها كانت ساكنة مع زوجها في بيت بالأجرة، ثم توفي

(15/94)

في أثناء السنة، وقد دفع من الإيجار نصفه، وتسأل عن المتبقي من الإيجار، وتذكر أنها خرجت من البيت خشية من أن يلزمها ذلك الباقي من الإيجار.
ج: إذا كانت السائلة قد خرجت من البيت بعد وفاة زوجها، حيث لم تستهلك شيئا من منافعه بعد ذلك فلا شيء عليها من المبلغ المتبقي بخصوصها، وتبقى مسألة ذلك المبلغ قائمة بين المؤجر وورثة المستأجر إن اتفقوا معه على شيء فبها ونعمتا، وإن اختلفوا معه كان مرد الفصل في اختلافهم المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(15/95)

أخذ الأجرة على كتاب الله
السؤال الأول من الفتوى رقم ( 3210 )
س1: افتتحت الجمعية الإسلامية مركزا في مدينة الرمثا لتحفيظ القرآن الكريم، فطلبوا مني أن أدرس فيها، ولا سيما وقد علموا بأني أحفظ القرآن والتجويد، وعرضوا علي المال مقابل تدريسي في دار القرآن الكريم، فامتنعت لعدم جواز ذلك؛ لما أحفظه

(15/95)

من الأحاديث التي تمنع ذلك، فما هو رأي فضيلتكم بالتفصيل؟
ج1: يجوز لك أن تأخذ أجرا على تعليم القرآن، فإن النبي -صلى الله عليه وسلم- زوج رجلا امرأة بتعليمه إياها ما معه من القرآن، وكان ذلك صداقها، وأخذ الصحابي أجرة على شفاء مريض كافر بسبب رقيته إياه بفاتحة الكتاب، وقال في ذلك النبي - صلى الله عليه وسلم-: « إن أحق ما أخذتم عليه أجرا كتاب الله » (1) أخرجه البخاري ومسلم وإنما المحظور أخذ الأجرة على نفس تلاوة القرآن، وسؤال الناس بقراءته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5405).

(15/96)

السؤال الأول من الفتوى رقم ( 4264 )
س1: هل يجوز أن يتعلم الرجل القرآن على يد شيخ نظير أجر معين يأخذه هذا الشيخ، مع العلم بأن الشيخ إن لم يأخذ هذا المال لن يعلمه، ما حكمه وما حكم الشيخ المعلم؟
ج1: نعم يجوز أخذ الأجر على تعليم القرآن في أصح قولي العلماء، لعموم قوله -صلى الله عليه وسلم-: « إن أحق ما أخذتم عليه أجرا كتاب الله » (1)
__________
(1) صحيح البخاري الطب (5405).

(15/96)

رواه البخاري . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/97)

السؤال الثالث من الفتوى رقم ( 5126 )
س3: ما حكم تعليم القرآن للتلاميذ في المدارس وغير المدارس بالإيجار، هل يجوز أو لا يجوز، حتى وهو دخله الوحيد؟ أفتوني جزاكم الله خيرا.
ج3: تعليم القرآن وتحفيظه التلاميذ في المدارس وغيرها مشروع، سواء كان بأجرة أم بغير أجرة؛ لعموم قول النبي -صلى الله عليه وسلم-: « خيركم من تعلم القرآن وعلمه » (1) وقوله: « إن أحق ما أخذتم عليه أجرا كتاب الله » (2) « ولأن النبي -صلى الله عليه وسلم- زوج رجلا من أصحابه امرأة،
__________
(1) أحمد 57 / 1،58، 69، والبخاري 08 / 6 1، وأبو داود 147 / 2 برقم (1452)، والترمذي 173 / 5-175 برقم (2907)، والنسائي في (الكبرى) 5 / 9 1 برقم (8036- 8038) وابن ماجه 76 / 1،77، برقم (211-213)، والدارقطني 437 / 2، وعبد الرزاق 368 / 3 برقم (5995)، وابن أبي شيبة 0 1 / 2 0 5، وابن حبان 1 / 325 برقم (118)، والبزار (البحر الزخار) 52 / 2-56 برقم (396،397)، والطيالسي ص:13 برقم (73)، والقضاعي 226 / 2، 227 برقم (1240- 1242)، والبيهقي 2 / 17، والبغوي 4 / 427 برقم (172 1).
(2) صحيح البخاري الطب (5405).

(15/97)

وجعل مهرها أن يعلمها ما معه من القرآن » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المناقب (3450),صحيح مسلم فضائل الصحابة (2535),سنن الترمذي الفتن (2222),سنن النسائي الأيمان والنذور (3809),سنن أبو داود السنة (4657),مسند أحمد بن حنبل (4/427).

(15/98)

السؤال الخامس من الفتوى رقم ( 5867 ) (1)
س5: هل حديث: « إن أحق ما أخذتم عليه أجرا كتاب الله » (2) حديث صحيح عن النبي -صلى الله عليه وسلم-، وإن كان كذلك، فماذا يعني به؟ هل يجوز أن تؤخذ أجرة من وزارة الأوقاف أو متولي المساجد على تنظيف المسجد أو الأذان أو الخطبة يوم الجمعة وإمامة الصلاة وغيرها من القيام بأمور المساجد والمحافظة على نظافتها وتنظيم إدارتها وفتح أبوابها في أوقاتها الشرعية المفروضة؟
ج5: الحديث المذكور في السؤال صحيح، ومعنى الحديث عند أهل العلم: أنه لا حرج في أخذ الأجرة على تعليم القرآن للناس، ورقية المرضى به، أما أن أخذ الأجرة على مجرد التلاوة فلا يجوز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر ج4 ص 89.
(2) صحيح البخاري الطب (5405).

(15/98)

الفتوى رقم ( 8699 )
س: أنا أعمل مدرسا للقرآن الكريم بحريملاء وأحفظ كتاب الله تعالى، وفي شهر رمضان يقوم إمام مسجد عندنا بالسفر إلى أبها كل عام في مثل هذا الموعد، ويكلفني بصلاة التراويح بمسجده، وإذا رجع من سفره يعطيني مكافأة حسب ما يراه هو، وبدون اشتراط مني مسبقا. هل يجوز لي أخذ هذه المكافأة؛ لأني سمعت أن ذلك لا يجوز، وما هو الدليل لأقنع إمام المسجد به؟ وجزاكم الله عنا خيرا.
ج: إذا كان الحال ما ذكر فلا حرج في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/99)

الفتوى رقم ( 15751 )
س: ما حكم أخذ الأجرة على تحفيظ القرآن الكريم للأطفال الصغار؟ وإذا أفتيتم بالجواز فهل للمعلم ثواب عند الله بعد أخذه للأجرة الشهرية؟
ج: تعلم القرآن الكريم وتعليمه من أفضل القرب إلى الله جل وعلا،

(15/99)

إذا صلحت النية، وقد حث النبي -صلى الله عليه وسلم- على تعلم القرآن وتعليمه بقوله: « خيركم من تعلم القرآن وعلمه » (1) وأخذ معلمي القرآن الأجرة على تعليمه لا ينافي حصول الثواب والأجر من الله جل وعلا إذا خلصت النية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1719),سنن الترمذي الشهادات (2295),سنن أبو داود الأقضية (3596),سنن ابن ماجه الأحكام (2364),مسند أحمد بن حنبل (5/193),موطأ مالك الأقضية (1426).

(15/100)

أخذ الأجرة على عمل مبتدع، مثل: قراءة القرآن لطلب رزق ونحوه، وغير ذلك من البدع
السؤال الثاني من الفتوى رقم ( 6973 )
س2: هل يجوز أن أقرأ القرآن الكريم بطلب من شخص أن أقرأ له وليس لقصد الاستماع للتدبر، وإنما أقرأ له بطلب رزق أو بركة أو لحصول على مفقود له، وهو بدوره يدفع لي مقابل ذلك مبلغا معينا، فهل يجوز لي قراءته له، وأخذ الأجرة؟ وهناك صورة أخرى تعمل في البلد، وهي كالآتي: يقوم شخص بجمع عدد من حاملي القرآن الكريم، أو من دارسي القرآن الكريم، ويطلب الشخص أن يعملوا له بعض الأدعية مثلا، ويطلب أن يعمل له ألف

(15/100)

تسبيحة، وألف سبحان الله، وألف لا حول ولا قوة.. إلخ، ويقوم صاحب الدعوة بتجهيز الطعام، وذبح الذبائح ليطعم هؤلاء المدعوين بهذه المناسبة، وكذلك يدفع لهم مبلغا معينا مقابل عملهم.
ج2: لا يجوز لمسلم أن يقرأ القرآن مقابل أجر يعطيه إياه من طلب منه أن يقرأ، ولا يجوز له أن يتخذ ذلك حرفة ومصدر رزق له، وكذا لا يجوز لمسلم أن يجمع أناسا ليسبحوا الله ألف تسبيحة، وليقولوا ألف مرة: لا حول ولا قوة إلا بالله مثلا، مقابل طعام يصنع لهم أو أجر من النقود مثلا يدفع إليهم، بل هذا العمل بدعة محدثة، وقد ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(15/101)

العمل الصحفي الذي يترتب عليه نشر منكر والدعاية له
السؤال الأول من الفتوى رقم ( 3933 )
س1: رجل يعمل صحفيا في جريدة بمصر ويكتب أخبارا، ويعمل إعلانات يدفعون الأجر فيها تأييدا لمن يحاد الله ورسوله، وبالنسبة للإعلانات يقوم بدور الوسيط بين الجريدة وبين العامة، يذهب للناس (مثلا التجار) يحثهم على عمل إعلانات، فيقومون بدفع الثمن لهذه الإعلانات بمحض اختيارهم، كي تنشر أسماء متاجرهم في الجريدة، وهذا نوع من أنواع الدعاية، ثم يؤيدون فيها الطاغوت، ومن جراء هذا له نسبة معينة من أجر الإعلان، فيأخذ مالا. فهل هذا المال حلال أم حرام؟ وإذا كان هذا المال حراما فهل يجوز لي أن آكل منه كابن لهذا الرجل، وكذلك باقي إخوتي؟ علما بأن له دخلا آخر من عمل حكومي وظيفي، وهل المال الذي يأخذه من وظيفة الحكومة جائز؟
ج1: أولا: العمل من أجل خدمة من يحاد الله ورسوله لا يجوز؛ لأنه تعاون معهم على الإثم والعدوان الذي نهى الله سبحانه وتعالى عباده عنه بقوله: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ثانيا:
__________
(1) سورة المائدة الآية 2

(15/102)

ما كسب من المال بسبب التعاون معهم في شرهم حرام. ثالثا: إذا كان مال أبيك الذي كسبه من أجل العمل مع من يحاد الله ورسوله متميزا عما كسبه من وظيفته الأخرى أو غيرها من الطرق المباحة- فلا يجوز لك أن تأكل أنت ولا إخوانك منه، وإن كان غير متميز جاز لك على القول الصحيح من أقوال العلماء أن تأكل منه، وتركه احتياطا أولى، سيما إن كان الحرام هو الأكثر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/103)

الأجرة على التعليم
السؤال الثاني من الفتوى رقم ( 3859 )
س2: ما حكم أخذ الأجرة على التعليم في المدارس

(15/103)

والجامعات، وما حكم تعليم المسلم للنصارى في المدارس والجامعات؟ علما بأن المدارس ببلادنا تضم المسلم والكافر.
ج2: أولا: يجوز لمن يدرس بالمدارس والجامعات أن يأخذ أجرا على تعليمه الطلاب العلوم الدينية والعلوم التي يشرع أو يباح تعلمها؛ كالحساب والهندسة والخط وأنواع الصناعات من نجارة وحدادة ونسيج ونحو ذلك. ثانيا: يجوز للمسلم أن يدرس في المدارس التي تضم مسلمين ونصارى ما يشرع أو يباح من العلوم، كما تقدم، ويحرم على المسلم أن يعلم الكافر مطلقا العلوم التي يستعين بها الكفار على المسلمين؛ كالصناعات الحربية، والتدريب على الرماية، وسائر أعمال الحرب وما يساعد عليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/104)

الفتوى رقم ( 8553 )
س: ما الحكم في أجر مراقبة امتحانات مادة الدين؟ مع العلم أن الأجر من الدولة؟

(15/104)

ج: لا حرج في أخذ الأجرة على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/105)

أجرة المؤذن
السؤال الأول من الفتوى رقم ( 20388 )
س1: إنني مؤذن، وأستلم مكافأة شهرية من الأوقاف، ولكني وجدت حديثا بكتاب الفقه والسنة، عن عثمان بن أبي العاص قال: « قلت: يا رسول الله: اجعلني إمام قومي، قال: "أنت إمامهم، واقتد بأضعفهم، واتخذ مؤذنا لا يأخذ على أذانه أجرا » (1) ما صحة هذا الحديث، وهل أترك المكافأة التي تصرف لي؟ علما إنني بحاجة لها.
ج1: الحديث ثابت، قال ابن المنذر ثبت أن رسول الله صلى الله عليه وسلم قال لعثمان بن أبي العاص « واتخذ مؤذنا لا يأخذ على أذانه أجرا » (2)
__________
(1) موطأ مالك الجامع (1862).
(2) أحمد 4 / 21 ، 217، وابن المنذر في (الأوسط) 3 / 62 حديث (1238) وأبو داود 1 / 363 برقم (531)، والنسائي 2 / 23 برقم (672)، والحاكم 1 / 199، 201 ، والطبراني 9 / 52، 56 برقم (8365)، والحميدي 53 / 403 برقم (906)، والبيهقي 1 / 429 .

(15/105)

وروى الخمسة عن عثمان بن أبي العاص قال: « آخر ما عهد إلي رسول الله صلى الله عليه وسلم أن أتخذ موذنا لا يأخذ على أذانه أجرا » (1) وهذا الحديث يدل على أن المؤذن لا يأخذ أجرا على أذانه، فإن لم يوجد متطوع بالأذان فلا مانع من أن يجري الإمام له رزقا من بيت المال، وروي عن الإمام أحمد الجواز، ورخص فيه مالك ؛ لأنه عمل معلوم، يجوز أخذ الرزق عليه، أشبه سائر الأعمال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) الترمذي 1 / 409- 410 برقم (209)، وابن ماجه 1 / 236برقم (1 / 714) وابن أبى شيبة 1 / 228، والطبراني 9 / 56 برقم (8376)، وأبو نعيم في (الحلية) 8 / 134.

(15/106)

السؤال الثاني من الفتوى رقم ( 20420 )
س2: يوجد شخص قد أخذ وظيفة مؤذن في أحد المساجد، ولكنه لا يقوم بالأذان إلا في أوقات نادرة، مثل وقت صلاة الظهر فقط، وأحيانا بعض الأوقات الأخرى، إلا أنه في الغالب لا يقوم بالأذان. فما تعليق فضيلتكم على هذا، وما حكم الراتب الذي يتقاضاه تجاه هذا العمل، وهل يجب علينا تبليغ ولاة الأمر

(15/106)

عن تهاون مثل هذا أم لا؟
ج2 : يجب على المؤذن أن يقوم بأداء الأذان على الوجه الكامل، ومن ذلك: المحافظة عليه في جميع الأوقات، وإذا حصل منه تساهل وتفريط فإنه آثم، وما يأخذه من بيت المال لا يحل له، وعلى من عرف أحدا يتهاون في الواجب، عليه أن ينصحه، ويعظه، فإن استجاب فهو المطلوب، وإلا فيرفع أمره إلى الجهة المختصة لتنظر فيما بدر منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/107)

تأجير الفني اسمه
الفتوى رقم ( 20405 )
س: أنا طبيبة، وقد تخصصت ثم استقلت من العمل لرعاية أطفالي، وقد عرض علي أصحاب عيادات أن تكتب العيادات باسمي لقاء مبلغ ثابت من المال محاصة، حيث عليهم الربح والخسارة، ولي مبلغ ثابت، ولكن لي الحق في أن أتدخل في الأمور الفنية إذا أردت ذلك. السؤال: هل المبلغ الذي أحصل عليه

(15/107)

حلال أم حرام، وخاصة إنه قد لا أستطيع المراقبة الفنية، وإذا كان ذلك حراما ما الطريقة الحلال؟ فهل لو جعلت الدخل نسبة حلال أم حرام؟ أرجو الإفادة عن الأصلح، والله يحفظكم.
ج: ما ذكرته لا يجوز لك عمله؟ لما فيه من الغش والتغرير بالناس وأخذ المال بغير حق، أما الطريقة الصحيحة فهي: أن تباشري العمل بنفسك، وتنصحي لله ولعباده في عملك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/108)

إذا فرط الموظف يغرم ما نتج عن ذلك
الفتوى رقم ( 20426 )
س: تعلمون حفظكم الله أن هذه الشركة تستخدم عددا كبيرا من الموظفين، وهؤلاء يقومون نيابة عنها باستلام النقود وعدها وتسليمها لأهلها.. إلخ من المعاملات المصرفية. ولخطورة العمل الذي يباشره الموظف المصرفي نلجأ إلى اختيار من نتوسم فيه الكفاية والأمانة، ونقوم بتدريبه مدة كافية على الأعمال المصرفية، ونعطيه تعليمات مكتوبة ومحددة تعينه على القيام بعمله

(15/108)

خير قيام، ويحصل أن يكون من بين الموظفين من يهمل ولا يتقيد بالتعليمات الصادرة من الشركة، فيتسبب بصرف مبلغ تخسره الشركة، ومن صور هذه الحالة: أن الصراف عندما يقدم له شيك لصرفه يحتاج إلى خطوات يجب إتمامها قبل الصرف، مثل التأكد من شخصية العميل، أو التأكد من كفاية الرصيد للمبلغ المسحوب.. إلخ، فيحصل أن الموظف لا يطلب بطاقة إثبات الشخصية، ويصرف ثم يتضح أن ذلك الشيك مزور، فينتج عن ذلك أن تخسر الشركة مبلغ الشيك. والسؤال: هل يجوز إعفاء ذلك الموظف لتقصيره الذي نتج عنه خسارة على مساهمي الشركة في مثل هذه الحالة وأمثالها؟ أفتونا مأجورين، أمد الله في عمر سماحتكم وبارك لنا فيها، إنه خير مسؤول.
ج: لا يجوز إعفاء الموظف الذي تساهل في أداء عمله ولم ينفذ التعليمات التي لديه، بل يجب أن يحاسب في ذلك، ويطالب بما فرط فيه من مال الشركة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/109)

العمل عند من يؤجر الشقق التي يعمل فيها المنكر
الفتوى رقم ( 20539 )
س: أعمل موظفا في شقق وغرف مفروشة، وأرى ما يغضب الله عز وجل، وأسكت عليه، مرة خوفا من المشاجرات، ومرة ضعف نفس، حيث يتم في هذه الشقق وغيرها لواط، وشرب الخمر، ولعب الميسر، والزنا، والأكثر شيوعا هو شرب الخمر وتناول المخدرات، وصاحب العمل لا يمانع أو يعارض أي شخص يرتكب هذه المحرمات، لدرجة أنني أخجل من نفسي وأنا أصلي؛ لأنني يأتي إلي الشخص وأعرف أنه راعي شراب، ولا أستطيع أن أقول له: لا يوجد غرف، وحتى إذا قمت بالإبلاغ عنهم، فإن الشرطة لا تفعل معهم شيئا يمنعهم من فعل هذه المحرمات؛ لذا أرجو من فضيلتكم التكرم وإفتائي في هذا الأمر: هل الراتب الذي أتقاضاه عن هذا أو من هذا العمل حلال أم حرام، وما هو الحل لمثل حالتي هذه؟ علما بأنني إذا قمت وطلبت من صاحب العمل إجازة رفض، وإذا أعطاني الإجازة سوف يحرمني من حقوقي؛ لأنه يحتجز عنده راتب ثلاثة شهور. وجزاكم الله خيرا.
ج: لا يجوز لك العمل عند من يؤجر الغرف والشقق

(15/110)

المفروشة التي تستعمل للمعاصي وفعل المنكرات؛ لأن هذا من التعاون على الإثم والعدوان، والأجرة التي تحصل عليها في مقابل ذلك حرام عليك؛ لأنها في مقابل عمل محرم، فالتمس الرزق من طرق مباحة، وفي الحلال غنية عن الحرام، والله سبحانه وتعالى يقول: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) يسر الله أمرك وأمر كل مسلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(15/111)

الأجرة على الختان
السؤال التاسع من الفتوى رقم ( 6292 )
س9: أقوم بعملية الختان، أي: الطهارة، وآخذ أجرا. فهل لي جزاء عند الله؟
ج 9: إذا تم الختان في محل خاص به فلا شيء في أخذ الأجرة، وإذا كان الختان في مستشفى على حساب الدولة، فلا يجوز أخذ

(15/111)

الأجرة؛ لأنها تعتبر رشوة، وأما أجره عند الله فهذا إلى الله سبحانه، هو أعلم بما في قلبه وبالباعث له على العمل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/112)

الأجرة على تغسيل الميت
السؤال الأول من الفتوى رقم ( 7502 )
س1: ما حكم أخذ أجرة على تغسيل الميت، سواء كانت هذه الأجرة مشروطة أو غير مشروطة؟
ج1: تجوز، والأولى أن يقوم بها متبرع إذا تيسر ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/112)

التزام المؤجر والمستأجر بوفاء العقود
السؤال الأول من الفتوى رقم ( 1434 )
س1: يختلق المالك بعض المبررات لإخراجي من سكني، فمرة يمنع الحارس من تنظيف المنزل، ومرة يحبس عنا الماء، وأخرى يمتنع من الكسح إلى غير ذلك من المضايقات، فهل يبيح له الشرع هذه الأضرار؟
ج1: يجب على المالك أن يفي للمستأجر بما تعاقدا عليه من تسليم المنزل والقيام. بمقتضى الشروط المشروعة التي اتفقوا عليها أو جرى بها عرف، وذلك في المدة التي نص عليها في العقد؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (1) وقوله صلى الله عليه وسلم: « المؤمنون عند شروطهم، إلا شرطا أحل حراما أو حرم حلالا » فإذا انتهت مدة العقد فإن تراضى الطرفان على تجديد المدة وجب على كل منهما الوفاء فيها لصاحبه على نحو ما تقدم، وإن أبى المالك تجديد المدة يجب على المستأجر أن يسلم له المنزل، ولا يضاره بالبقاء فيه؛ فإنه لا يحل مال المسلم إلا بطيب نفسه.
__________
(1) سورة المائدة الآية 1

(15/113)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/114)

فتوى رقم ( 18421 )
س: مدة هذا العقد خمس سنوات قابلة للتجديد لفترة واحدة مماثلة بنفس الأجرة، هل يحق لي أن أطالب المستأجر بضرورة الوفاء بالمدة كاملة، وهي الخمس السنوات متى رغب الاستغناء عن العين بعد سنة أو سنتين من مدة العقد، أم أن هذا الشرط يعتبر لاغيا لعدم رغبة المستأجر في الاستمرار ووجود عروض أخرى أقل سعرا؟ فيحدث أحيانا بأن يرغب المستأجر بعد مضي عام أو عامين من مدة العقد أن أحله من باقي المدة لعدم رغبته في الاستمرار، فهل يجوز لي مطالبته بالوفاء بكامل المدة وبنفس الأجرة، أم أن هذا من حقه؟ حيث إن الموافقة كانت لضمان عدم الزيادة فقط.
ج1: الأصل في العقود وجوب الوفاء بها، فإذا اتفق الطرفان على سنين في العقد محددة فيلتزمان ما اتفقا عليه، فإن اصطلحا على تغيير المدة بزيادة أو نقص جاز ذلك؛ لقول الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (1) الآية، وقول النبي صلى الله عليه وسلم: « المسلمون على شروطهم » (2)
__________
(1) سورة المائدة الآية 1
(2) صحيح البخاري الجنائز (1319),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).

(15/114)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/115)

/200 س2: (الشرط الجزائي) ونصه في العقود الخاصة: بإيجار عين معينة مثل: شقة أو دكان، يلتزم الطرف الثاني (المستأجر) بسداد الأجرة في الموعد المحدد دون الحاجة للمطالبة، وفي حالة التأخير يتحمل المستأجر غرامة 10 % عن كل شهر تأخير. هل تعتبر هذه الزيادة من أنواع الربا أم أن هذا المبلغ حلال؟ خاصة وأن العين أجرتها ثابتة حسب العقد لمدة خمس سنوات أو أكثر، وقابلة للتجديد لفترة مماثلة دون زيادة. أرجو تكرم سامحتكم بإفتائي بما يتوافق والأحكام الشرعية، حيث إن المعاملات في هذه الأيام حدث الكثير بوضع شروط لضمان مصلحته فقط، دون النظر لظروف الطرف الثاني. والله أسأل أن يلهمني رشدي وسائر إخواني المسلمين، وأن يوفق سماحتكم لبيان وتوضيح ما فيه الخير والصلاح، إنه سميع مجيب.
ج2: اشتراط زيادة نسبة من الأجرة على المستأجر إذا لم يسدد الإيجار في الموعد المتفق عليه بين الطرفين لا يجوز؛ لأن ذلك من الربا المشابه لربا الجاهلية بقولهم: (إما أن تقضي، وإما أن تربي).

(15/115)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/116)

الفتوى رقم ( 1198 )
س: العامل إذا عمل لدى شخص مدة سنة كاملة، فهل يستحق عليه أجرة شهر بدون عمل إجازة له طبقا لما عليه العمل لدى الدولة، وهل يعتبر ذلك حلالا له؟
ج: إذا كان العامل وصاحب العمل من تنطبق عليهم أنظمة العمل في بلادنا، فإن العامل يستحق على من يعمل عنده ما يقضي به نظام (العمل والعمال) إذا أمضى عنده في الخدمة عاما أو أكثر، ولا يظهر لنا مانع من كون راتب إجازته حلالا له؛ لأن صاحب العمل مشروط عليه العمل بمقتضى نظام العمل والعمال، ومن ذلك الإجازة السنوية للعامل، فقد دخل مع العامل في عقد اشتمل على الإجازة السنوية، والمسلمون على شروطهم إلا شرطا أحل حراما أو حرم حلالا، وليس هذا منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/116)

السؤال الثالث من الفتوى رقم ( 20224 )
س3: إذا أخذت إجازة إلى منطقة تبوك وفي أثناء إجازتي رغبت الذهاب إلى إحدى المناطق الأخرى، مثل مكة المكرمة أو الرياض أو أي جهة في المملكة فهل يجوز لي ذلك في مدة إجازتي، أو لا بد من الإذن من العمل حتى ولو كان عندي إجازة؟
ج3: إذا أخذت إجازة ممن يملك إعطاءك الإجازة فإن وقت هذه الإجازة أصبح حقا لك، تتصرف فيه في حدود الأمور المشروعة، ومن ذلك ما ذكرته في السؤال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/117)

دفع الأجرة إلى أهلها
الفتوى رقم ( 2790 )
س: لقد عمل عندي رجل يمني دهان في منزلي، وقدر الله عليه وتوفي بحادث سيارة، وعندي له مبلغ ثلاثة آلاف ريال (3000 ريال) ولم يحضر له من أدفع له المبلغ، وقد طلبت من

(15/117)

قاضي بلدنا استلام المبلغ ورفض بحجة إبقائه عندي حتى حضور وارثه، وقد مضى على وفاته أكثر من عام، وسألت عنه بعض اليمنيين الذين كان يسكن معهم، وقالوا: إن له أخا سوف يحضر لاستلام ماله من حقوق، ومضى مدة ولم يأت من يستلم ماله من حقوق، أرجو توجيهي أثابكم الله بالطريقة التي تبرأ ذمتي بها، وأتخلص من هذا المبلغ الذي أثقل عاتقي، حفظكم الله.
ج: عليك أن تحفظ حق هذا العامل عندك حتى يحضر وارثه، وتتأكد منه وتسلمه إياه ما دمت قد عرفت أن له أخا سيحضر لأخذ حق أخيه عندك، ولو طالت المدة، وإن نميته له في تجارة ونحوها فذلك خير، وإن أمكن تسليم ما لديك من حق لرئيس المحكمة التي بمنطقتكم كفاك ذلك، وتأخذ منه سندا بتسلمه ذلك منه، فهو أحوط وأيسر لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/118)

السؤال الثالث من الفتوى رقم ( 6530 )
س3: ما حكم من يماطل بأجرة العمال ولم يسددها بسرعة،

(15/118)

علما بأنها موجودة لديه؟
ج 3: لا يجوز ذلك؛ لقوله صلى الله عليه وسلم: « مطل الغني ظلم » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الدعوات (5990),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2680),سنن الترمذي الجنائز (971),سنن النسائي الجنائز (1821),سنن أبو داود الجنائز (3108),سنن ابن ماجه الزهد (4265),مسند أحمد بن حنبل (3/101).

(15/119)

الفتوى رقم ( 6556 )
س: فيه رجل يقود سيارة نقل ثقيل، استأجرته من جدة إلى أبها الحمولة بلاط مزايكو، الأجرة كانت ثلاثة آلاف ريال، والحمولة تسع ربط، في كل ربطة 36 متر، وصلني ثمان ربط فقط، وذكر السائق أنه سقط منه ربطة في الخط، فحسبت حقها من حساب أبها وأضفت أجرة حملها إلى العمارة وقدره 1360 ريال، ثم أعطيته المتبقي وقدره 1640 ريال فزعل، وحلف ما يأخذ قرشا ولا ريالا، وراح مني منذ سنتين ولم أره، سألت مكتب الترحيل في جدة فقال: لم يعد عليه من بعد ما راح معي، وقال صاحب المكتب: إن له عنده ألفين وسبعمائة ريال، فهل أعطي صاحب المكتب المتبقي من الأجرة أم أتصدق بها على نيته، أم أدخلها صندوق بيت المسلمين، وهل أخصم حق الربطة من حساب أبها أم من حساب جدة ؟

(15/119)

ج: إذا كان الواقع ما ذكر من أنك تعرف المكتب الذي سجل لديه، ومكاتب الترحيل عادة يسجلون رقم السيارة واسم صاحبها، وأنه مطلوب لصاحب المكتب، مما يدل على معرفته له، فعليك أن تتعرف عليه بواسطة رقم سيارته أو غير ذلك، وأن تخلص معه بما يبرىء ذمتك من أجرته، فإن تنازعتما فالمرجع المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/120)

الفتوى رقم ( 10421 )
س: لقد كنت سائق سيارة، وصار بها حادث، فذهبت إلى إحدى الشركات العامة، فاستأجرت منها آلة لرفع هذه السيارة على عربة نقل كبيرة، وفي أثناء الرفع تعطلت الآلة بسبب رفع السيارة، وحصل بيننا سوء تفاهم بسبب تعطل الآلة، وذهب سائق الآلة ولم يأخذ شيئا من الإيجار، وذهبت بعد فترة طويلة إلى الشركة التي استأجرت منها الآلة ولم أجد الآلة ولا صاحب الآلة ولا الشركة التابعة لها الآلة، ولا أعرف لهما أي مكان حتى الآن. فماذا أفعل في هذا؟ وفقكم الله على ما فيه الخير، أفيدوني أفادكم الله.

(15/120)

ج: يجب عليك أن تتصدق بالأجرة على نية صاحبها، فإن وجدته فأخبره، فإن رضي بذلك وإلا وقعت الصدقة عنك، وتدفع الأجرة لصاحبها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/121)

السؤال الثاني من الفتوى رقم ( 14834 )
س2: خياط ملابس نسائي تعاملت معه وبقي له عندي مبلغ (250 ريالا) أجرة خياطة، وقد انتهت فترة عمله وسافر ولم أسدد له حقه، فماذا أفعل؟ خياط ملابس نسائي اتفقت معه على خياطة خمسة أثواب بخمسمائة ريال، وقد سلمني ثلاثة أثواب، ودفعت له ثلاثمائة ريال، وبقي لي ثوبان عنده، وله عندي مائتا ريال أجرة خياطتها، ولم أراجعه في وقتها، ثم تغير العامل بعامل آخر فما أفعل؟ وخياط آخر بقي له عندي 180 ريال، وبقي لي عنده ثوب واحد، وقد تغير العامل بآخر. صاحب تغير زيوت سيارات، غير زيت سيارتي ولم يكن

(15/121)

معه صرف نقود، فوعدته بأن آتيه بالمبلغ قريبا وهو ثلاثون ريالا، ثم ثأخرت عليه زمنا، ولما عدت إلى المحل وجدته قد تغير العامل والمحل أيضا، ولم أجد العامل. فماذا أفعل؟ علما أن هذا قبل أن أتوب إلى الله، والآن عدت إلى الله، وأرجو الإفادة سريعا حتى أتخلص من هذه المعاصي.
ج2: أما الذي بقي له شيء وهو عامل في محل معروف فأد المبلغ الذي يطالبك به إلى صاحب المحل إذا لم تجد العامل؛ لأن العامل يعمل لصاحب المحل بأجر يتقاضاه. وأما الذي بقي لك عنده ثوب وبقيت أجرة حياكتها عندك فإنه يستحق الأجرة إذا خاط الثياب، فإذا دفع لك الثوب وقد خاطه حسب ما اتفقتما عليه فيجب عليك دفع أجرته له، وإن لم يخط الثوب فلا يلزمك دفع الأجرة له. أما صاحب تغيير الزيت الذي لم تدفع له قيمة تغييره لزيت سيارتك، فيلزمك السؤال عنه، وإعطاؤه حقه، فإذا لم تجده ولا من يدلك عليه فتصدق بالمبلغ عنه، فإن جاء يوما من الدهر فأخبره أنك تصدقت بحقه، فإن رضي وإلا فادفع له حقه، وتبقى الصدقة لك.

(15/122)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/123)

السؤال الأول من الفتوى رقم ( 16020 )
س1: سألني سائل فقال: كنت متعاقدا من القاهرة مع أحد المواطنين السعوديين على راتب شهري قدره 2500، ولكني عندما وصلت إلى المملكة وانتهيت من الشهر الأول فوجئت بأنه يعطيني المرتب 2000 ريال فقط، وقال: إن العمل بسيط ولا يحتاج أكثر من ذلك، وإن لم يكن هذا يرضيك فارجع إلى بلدك، مع العلم بأنه يعلم بأنني قد تداينت من الآخرين حتى وصلت إليه، وكذلك فأنا مازلت في فترة الاختبار، فلا أستطيع أن أراجع مكتب العمل ولم يكن لي منفذ إلا أن أقبل كل ما يقوله رغم أنفي، فهل يجوز لي أن آخذ من المال الذي تحت يدي ما يكمل حقي الذي هو مكتوب في العقد دون أن يدري أم ماذا أفعل؟
ج1: يجب لك الراتب الذي تعاقدت عليه مع من استقدمك؛ لقوله صلى الله عليه وسلم: « المسلمون على شروطهم » (1) وإذا حصل بينك وبينه خلاف فعليك بمراجعة المحكمة الشرعية للنظر في قضيتكما، ولا يجوز لك
__________
(1) صحيح البخاري الجنائز (1319),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).

(15/123)

الأخذ من ماله بغير إذنه وعلمه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/124)

الفتوى رقم ( 14556 )
س: كانت لدي خادمة تعمل براتب شهري قدره 600 ريال، حسب العقد المبرم معها، وبعد مضي ثلاثة أشهر من استقدامها حيث لا يوجد شغل كثير سوى طفل واحد وتنظيف المنزل وقد وافقت على ذلك حيث عرضت عليها مبلغ 500 ريال، واستمرت في استلام باقي الأشهر على 500 ريال فقط، ثم أخذت أفكر هل هذا الذي عملته عين الصواب أم أخذت حقا من حقوقها؟ مع العلم أنها لم تطالبني، ثم جمعت المبلغ المتبقي عن كل شهر وعملت به شيكا وأرسلته لها وأعيد مرة أخرى، وهكذا بعثته ما يقارب سنة، ثم جددت الشيك وبعثته مرة أخرى حوالي خمس عشرة رسالة وبرقية واحدة، وتعاد الرسائل لعدم صحة العنوان، رغم أن هذا العنوان هي أرسلت لي حوالي ثلاثة رسائل تطمئن عن صحة الأولاد، وأنها وصلت بالسلامة، وقد احترت في هذا الأمر، وأخشى من العقوبة في الآخرة، ويشهد الله

(15/124)

عليه إنني لم أقصد أخذ حقها، ويا ليتها رفضت، فماذا أفعل بالمبلغ، هل آخذه لي أم أتصدق به عنها؟ أفيدوني حفظكم الله ورعاكم.
ج: إذا كان الأمر كما ذكر، وتعذر عليك إيصال المبلغ المتبقي إلى الخادمة - فإنك تتصدق به على الفقراء بنية عن صاحبته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/125)

السؤال الأول من الفتوى رقم ( 15902 )
س1: أفيدكم إنني أحضرت سباكا لترميم منزلي، ورمم المنزل من جهة السباكة، وبقيت المواسير المؤدية إلى الجورة، وأحضر هذا السباك عاملا لكي يحفر مكان المواسير. واتفق معه على أن يحفرها بمبلغ 300 ريال كاملة من أول نقطة إلى آخر الجورة، وعندما حفر نصف المسافة توصل إلى منطقة صخر بسيطة وقال لي بعد ما ذهب السباك: قل للسباك يزودني 200 ريال وأخلصها لك بيوم واحد، مع العلم أنه قال للسباك: هذا الحفر يستغرق يومين، وأنا أعرف أنه كاذب يستطيع أن يحفرها بيوم واحد، فقلت له: احفرها هذا اليوم وأزودك 200 ريال بناء على

(15/125)

كلامه السابق، مع العلم أنني لا أنوي تزويده 200 ريال، أريد أن ينجز عملي بسرعة، فعندما حفر الحفر في يوم وأنجزه قال للسباك: حاسبني، وأخذ 300 ريال، وبعدما ذهب السباك عاد لي مرة ثانية وقال لي: حاسبني، وقلت له: أنت اتفقت معنا على 300 ريال، وأعطيناك 300 ريال، فليس لك عندي حاجة، وتركني وذهب، فهل علي ذنب؟ أرشدوني.
ج1: ينبغي لك أن تدفع للعامل المبلغ الذي التزمت به له من أجل أنه يستمر في الحفر للمواصير وفاء بالوعد؛ لأن خلف الوعد من صفات المنافقين، وأنت لا ترضى بالاتصاف بها، وإذا لم يأت وأنت لا تعرفه فتصدق بها عنه، فإن جاء إليك فأخبره بما فعلت، فإن أمضاها وإلا فإنك تدفعها له، ويكون أجر الصدقة لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/126)

السؤال الرابع من الفتوى رقم ( 19622 )
س4: صاحب عمل لا يعطي العاملين لديه أجورهم إلا عند سفرهم لبلادهم، كل سنة أو سنتين، والعاملون يرضون بذلك لقلة حيلتهم وقلة فرص العمل ولحاجتهم للمال؟

(15/126)

ج4: الأصل أن صاحب العمل يعطي الأجير عنده راتبه بعد نهاية كل شهر، كما هو المتعارف عليه بين الناس اليوم، لكن إذا حصل اتفاق وتراض بينهما على أن يكون الراتب مجموعا بعد سنة أو سنتين فلا حرج في ذلك ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: « المسلمون على شروطهم » (1) الحديث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1319),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).

(15/127)

الفتوى رقم ( 17668 )
س: أجرني رجل يماني أن أروح له بضاعة من ظهران الجنوب مشوار، وكان الإيجار على أن أجيب له مائة كرتون تفاح وبرتقال، وكان المشوار الذي تراضينا به أهل السيارات التي تستأجر مبلغ ثمانمائة ريال (800) ، وأعطاني بدل الفلوس بندقية تقطع عن المشوار الذي هو ثمانمائة ريال (800) ، وكان في البندقية خراب وصلحته، وقد رحت للحملة، ومع وصولي إلى هذا السوق لم أجد الرجل وبعت الحملة بمبلغ 800 ريال، ولم أخسر شيئا، وصارت البندقية عندي من مدة خمس سنوات أو أكثر، وقد سألت عن هذا الشخص فلم أجده إلى الآن، ولا خبره

(15/127)

ولا أدري أين هو، ولا أعرفه من قبل، إلا ذاك الوقت، فماذا يلزمني في ذلك المشوار الذي هو البندقية؟ آمل إفتائي في الموضوع جزاكم الله خيرا.
ج: عليك البحث التام عن المذكور حتى تعثر عليه وتسلمه ثمن كراتين الخضار، فإن لم تجده بعد البحث فتصدق به على نية أن الأجر لصاحبه، وإما البندقية فإنها أصبحت ملكا لك حسب الاتفاق الذي تم بينكما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/128)

السؤال الثاني والثالث من الفتوى رقم ( 8444 )
س2: رجل صاحب مصلحة وعمل جييء بمروحة إليه لتصليحها، وبعد الانتهاء من تصليحها طلب منه صاحب العمل أجرة يده مقدارها (6 دنانير) فرأى صاحبها بأن ذلك كثير جدا، فمضى ولم يدفع ثمن تصليحها، ومضى على وجود هذه المروحة عند صاحب المصلحة سنة كاملة؛ ولغاية الآن لم يعد صاحبها. علما بأن صاحب المصلحة لا يعرف صاحب المروحة، ولا بيته ولا يدري ما يفعل بها، فما هو حكم الشرع؟ أفيدونا بارك الله فيكم.

(15/128)

ج2: يجتهد في البحث عن صاحبها باسمه أو بمعرفة أحد من جماعته، وإذا لم يستطع الوصول إلى صاحب المروحة ومعرفته فإنه يبيعها ويأخذ أجرة تصليح المثل، والباقي يتصدق به عن صاحبها فإن جاء يوما وسأل عنها أخبره بما صنع فإن أجازه وإلا دفع له ما تصدق به، ويكون الأجر له فيما تصدق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/129)

/200
س3: رجل صاحب مصلحة وعمل، يطلب منه تصليح مادة من المواد المتخصص بها، على سبيل المثال ثلاجة، وعند فحصها تبين بأنه يوجد فيها قطع تالفة بحاجة إلى تغيير، فأعلم صاحب هذه الثلاجة بهذه القطع، وأنها بحاجة إلى قطع جديدة أخرى، فأوكله صاحبها بشرائها والإتيان بفاتورة بالمشتريات، وقد جرت العادة أن صاحب هذا العمل أو المصلحة حينما يذهب لشراء هذه القطع من محل معين كعميل له إما أن يعطيه صاحب هذا المحل العميل له (الذي يشتري منه) على الفاتورة (مربحا له) 2 % أو حسب الاتفاق أو يعطيه فاتورة فارغة، وهو يعبئ السعر المناسب له وذلك حتى يستفيد أيضا من وراء شراء هذه القطع، فما هو الحكم الشرعي بهذه الأحوال؟ أفتونا بارك الله فيكم.
ج3: لا يجوز لمهندس الثلاجة أخذ ربح على شراء قطع الغيار إلا إذا أعطاه إياه الموكل (صاحب الثلاجة)؛ لأنه لا يحل أخذ مال

(15/129)

امرئ مسلم إلا بطيب من نفسه، وبهذا تعلم أنه لا يجوز له أن يحسب على صاحب الثلاجة أكثر من الثمن الذي اشترى به القطع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/130)

السؤال الثاني من الفتوى رقم ( 14266 )
س2: في عام 1400 هـ عمل لدي أحد الإخوة السودانيين، ولم أعرف اسمه ولا عنوانه، وبقي لدي من أجرة عمله مبلغ وقدره ثمانمائة ريال، وذهب ولم أره من ذلك الوقت حتى الآن. ما العمل تجاه ذلك المبلغ؟ أفيدونا ببراءة الذمة، والله يحفظكم.
ج2: عليك إذا كنت لا تعرفه ولا تعرف عنوانه ولا من يعرفه التصدق بالمبلغ المذكور بالنية عن صاحبه، فإن جاءك في يوم من الأيام فهو بالخيار، إن شاء أمضى الصدقة والأجر له، وإن شاء أخذ حقه منك، ويكون أجر الصدقة لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/130)

الفتوى رقم ( 15741 )
س: أفيدكم أنني استأجرت عمالا من بنجلاديش لعمل حوش بلك منذ خمس سنوات، وكان المبلغ (6000) ستة آلاف ريال أجرة كاملة، وقد سددته دفعات خلال فترة العمل، وانتهى العمل وبقي له في ذمتي ألف ريال (1000) وبعد ذلك بأيام قبضت الشرطة على هذا المقاول، حيث اتضح أنه لا يحمل إقامة نظامية، وتم تسفيره ولم أتمكن من تسليمه المبلغ المتبقي في ذمتي، وقد انتظرت مدة خمس سنوات لعله أن يعود، ولكنه لم يعد، مع العلم إنني أعرف اثنين من العمال الذين قاموا ببناء الحوش معه، وطلبوا مني هذا المبلغ وقالوا: إنهم سوف يسلمونه له، ولكني أعلم إنهم كاذبون، لذا أرجو منكم إفتائي في هذه المسألة: 1- هل أسلم هذا المبلغ لهؤلاء العمال الذين يطلبون مني ذلك وتبرأ ذمتي بذلك رغم علمي بكذبهم؟ 2- أم أنتظر فترة أخرى لعله أن يعود؟ مع العلم إنني لا أعرف له عنوانا، ولم يقم بإرسال رسالة ولا شيء يذكر، ولا أعلم هل هو حي أم ميت؟ 3 - أم أتصدق بهذا المبلغ عنه؟ علما أنه مسلم إن شاء الله حسب ما يظهر لنا.

(15/131)

ج: أولا: يجب عليك أن ترد المبلغ إلى صاحبه إن استطعت ذلك، وذلك بالاتصال عليه بعد معرفة عنوانه. ثانيا: إذا لم تستطع رد المبلغ المذكور إلى صاحبه فإنك تتصدق به على نية أنه له، فإذا جاء إليك أخبرته بما فعلت، فإن قبل وإلا أعطيته ماله وأجر الصدقة لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/132)

السؤال السادس من الفتوى رقم ( 18898 )
س6: كانت لدي خادمة تعمل في المنزل، فحصل بيننا سوء تفاهم مما أدى ذلك إلى هروبها من المنزل دون أن تأخذ أجرتها، فماذا أفعل في أجرتها التي لم تأخذها؟ علما بأنني أعرف عنوان منزلها، ولكنني غير متأكد منه؛ لأن بلدها بعيدة، وأخاف أن تصل الأجرة لغير أهلها، فما الحكم في ذلك؟
ج6: لا بد من الاتصال بالخادمة على عنوان منزلها، حتى يتمكن من إيصال رواتبها إليها، فإذا أيس من العثور عليها ولم يتمكن من الاتصال مكاتبة أو مهاتفة فإنه يتصدق بذلك المال بالنية

(15/132)

عنها، فإذا أتت الخادمة وطالبت برواتبها دفعها إليها، إلا أن تسمح بالصدقة التي حصلت منه بالنية عنها، وما تصدق به فهو صدقة له إذا لم تسمح بذلك، وسيخلفه الله خيرا منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/133)

السؤال الأول من الفتوى رقم ( 17043 )
س1: كان لدي عامل كافر وهرب بعد مدة ثلاثة أشهر اشتغلها عندي ولم يعد حتى الآن، وقد بقي عندي له راتب شهر، فماذا أعمل بهذا الراتب؟
ج1: تبحث عن عنوان العامل المذكور في أوراقه التي لديك، أو تسأل عنه مكتب الاستقدام الذي جاء عن طريقه، وترسل ماله لديك من الدراهم إلى عنوانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/133)

الفتوى رقم ( 10923 )
س: عملت عند أحد الناس في عمل ومعي مجموعة من العمال، وكلهم مسلمون، ومعنا في العمل ثلاث نساء، وإنني أغض بصري كلما أمكن ذلك، ونعمل من طلوع الشمس إلى ما بعد الظهر، وأحيانا ننتهي من العمل قبله، وعندما تحين صلاة الظهر نذهب إلى الصلاة وأيضا نصلي الضحى، ونترك العمال وهم فيهم من يؤخرها عن وقتها، ومنهم تاركها، وأنا أعمل بالشهر ومرتبي بالتحديد شهريا 90 جنيها مصريا، وعندما أردت أن أتوقف عن العمل ذهبت إلى صاحب العمل، وأخذت حقي، وعندما أخذت المال وهو مقابل عملي وسوست لي نفسي إنني لا أستحق هذا المال، علما بأن صاحب العمل أعطاني حقي، ولم يقل لي إنك لا تستحقه، ووسوست لي نفسي إنني لا أستحقه؛ لأنني أذهب إلى الصلاة وأترك العمال في العمل، ثم أواصل العمل بعد الصلاة، وإنني أقلهم جهدا لي العمل، ثم قال لي أحد العمال: إنك لا تستحق هذا المال مقابل عملك، علما بأن هذا العامل حالق اللحية ويشرب السجائر، فصدقته، فهل المال الذي أخذته مقابل العمل مال حرام؟ أفيدونا جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكرت جاز لك أخذ الأجرة كاملة

(15/134)

مقابل عملك، وذهابك لأداء الصلاة المفروضة مع الجماعة لا يؤثر على استحقاقك للأجرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/135)

السؤال الثالث من الفتوى رقم ( 11016 )
س3: رجل كان يعمل عند مستخلص جمركي لتخليص السيارات، وكان أجره بسيطا، وكان اعتماده على أصحاب السيارات، حيث كان يقوم بتخليص أوراق السيارات لأصحابها، وكان يخبرهم إنه دفع كذا وكذا، أو إن هذه الأوراق قد دفع لها رشوة في حدود (1) جنيه مصري، ويكون دفع نصف الجنيه، ويأخذ هو النصف الآخر، ويحاسب صاحب السيارة مثلا على خمسة جنيهات أو أكثر، ويفرد له من أخذ النقود من موظفين، فيعطي مثلا الموظف جنيه، ويقول لصاحب السيارة: أعطيته اثنين، ويأخذ الفارق له، وهكذا، أو أعطي هذا جنيه، ويكون لم يعطه شيئا، أو يتفق مع رجل آخر يؤجر نمر تجارية لتسيير هذه السيارات من مكان إلى آخر، فيتفق مثلا مع الرجل أن يعطيه خمسة جنيهات، ويأخذ هو من صاحب السيارة عشرة جنيهات، وصاحب السيارة لا يعلم أنه يأخذ الفارق له، والمستخلص الذي

(15/135)

يعمل عنده الرجل يعلم بكل هذه الأمور، والرجل هذا كان يفعل كل هذه الأمور وأمور متشابهة في أخذ الأموال، وهو لا أتذكر الآن إنه متأكد من أنه كان يأخذها وهو يعلم بحرمتها أم لا، لا أتذكر بالضبط الآن، أي: لا أدري بالتأكيد بأنه كان يفعل هذا وهو يعلم إنه حرام أو لا، وأصحاب هذه الأموال لا يعرف عناوينهم الآن، ويغلب على ظنه أن جملة ما جمعه بعد مصاريفه العادية والشخصية في الحياة جمع حوالي ألف وخمسمائة جنيه (1500) فهل يخرج من ماله هذا المال، ويخرجه في أعمال خيرية، ويهب الأجر بنية البرء من حقوق الناس، والأجر لأصحاب هذه الأموال؟ مع العلم بأنه الآن والحمد لله لا يعمل في هذا المجال، وكل أعماله الآن يبتغي منها الرزق الحلال، ويتحرى بدقة جدا؛ لهذا حيث إن الله هداه بعد العمل في هذا المجال والحمد لله. فما الحل؟
ج3: إذا كان الواقع كما ذكر وجبت عليه التوبة من الظلم والغش وأكل أموال الناس بالباطل، ورد ما أخذه منهم ظلما إليهم أو إلى ورثتهم إذا كانوا قد ماتوا، وإن لم يتيسر رده إلى أربابه تصدق به عنهم على الفقراء، أو أنفقه في وجوه البر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/136)

الفتوى رقم ( 12079 )
س: رجل يعمل مهندس مواد في مؤسسة تعمل في مجال رصف الطرق، يقوم في بعض الأحيان بتغيير نتائج الاختبارات المعملية الخاصة بدمك التربة، وكذا الاختبارات الخاصة بجودة الإسفلت المستخدم في الرصف، فهل هذا الرجل ينطبق عليه حديث رسول الله صلى الله عليه وسلم: « من غشنا فليس منا » (1) وهل يعتبر راتبه في هذه الحالة يعتبر حراما، وهل يبرأ إذا فعل مثل هذه الأفعال إرضاء لرؤسائه في العمل وهو كاره لهذا العمل؟ أفتونا وجزاكم الله خيرا.
ج: لا يجوز للمهندس المذكور تغيير نتائج اختبارات عينات التربة أو الإسفلت بأخرى أردى منها ولو أمره رؤساؤه بذلك؛ لأن ذلك من الغش الممنوع، وقد ثبت في (صحيح مسلم) أن النبي صلى الله عليه وسلم قال: « من غشنا فليس منا » (2) وفي رواية: « من غش فليس منا » (3)
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).
(2) رواه بهذين اللفظين وبألفاظ قريبة منهما: أحمد 2 / 242 ، 417، ومسلم 1 / 99 برقم (101 ، 102)، وأبو داود 3 / 732 برقم (3452)، والترمذي 3 / 606 برقم (1315)، وابن ماجه 2 / 749 برقم (2224 ، 2225) ، والحاكم 2 / 9، وابن أبي شيبة 7 / 290، والطحاوي في (المشكل) 3 / 367 برقم (1331)، وابن حبان 11 / 270 برقم (4905)، والطبراني في (الكبير) 10 / 138 ، 11 / 177برقم (10234 ، 11553)، وفي (الصغير) 1 / 261، وابن الجارود 2 / 158 برقم (564)، وأبو عوانة 1 / 57، والبيهقي ، 5 / 320 ، والبغوي 8 / 166 ، 167برقم (2120 ، 2121).
(3) رواه بهذين اللفظين وبألفاظ قريبة منهما: أحمد 2 / 242 ، 417، ومسلم 1 / 99 برقم (101 ، 102)، وأبو داود 3 / 732 برقم (3452)، والترمذي 3 / 606 برقم (1315)، وابن ماجه 2 / 749 برقم (2224 ، 2225) ، والحاكم 2 / 9، وابن أبي شيبة 7 / 290، والطحاوي في (المشكل) 3 / 367 برقم (1331)، وابن حبان 11 / 270 برقم (4905)، والطبراني في (الكبير) 10 / 138 ، 11 / 177برقم (10234 ، 11553)، وفي (الصغير) 1 / 261، وابن الجارود 2 / 158 برقم (564)، وأبو عوانة 1 / 57، والبيهقي ، 5 / 320 ، والبغوي 8 / 166 ، 167برقم (2120 ، 2121).

(15/137)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/138)

الفتوى رقم ( 14459 )
س: إنني أعمل بمؤسسة بيع المفروشات، ومسؤول عن أحد فروعها، والراتب 1500 ريال شهريا، ولكن العمل شاق 12 ساعة متصلة، وعهدة ومسئولية، ووعدني صاحب المؤسسة شفهيا بأن يعطيني 1 % من نسبة المبيعات، وبعد الجرد كان بدون عجز والحمد لله، وعند السفر لم يعطيني سوى 5000 ريال، وكان يحق لي 36000، وهي نسبتي من جملة مبيعاتي، وذلك كان بعد العمل عنده 3 سنوات؛ لأن النسبة يأخذونها عند كل سفر، أي: بعد الجرد، علما بأنه كان يوجد زيادة 11000 ريال، وسلمتها لهم، ولو أخفيتها لم يعرفوا عنها شيئا، ومسئولو المحلات الأخرى ومنهم اثنان غير مسلمين يأخذون النسبة كاملة، وعدم إعطائي حقي كاملا؛ لأنه يعرف بأنني لست أتركه؛ لأنني تركت العمل الحكومي بمصر وفرص العمل للملتحي في القطاع الخاص بمصر غير متوفرة، وأعرفكم بأنني حصلت من المحل بدون علمه على حوالي 6000 ريال، وذلك بسبب بعض الأشياء القديمة صلحتها

(15/138)

وبعتها، وبعض البضاعة لم يتم جردها علي سهوا، علما بأن ذلك لم يسبب لأحد من العاملين بضرر، فهل إذا أخذت هذا المبلغ يكون من ضمن حقي؟ ونظام المؤسسة استلام وجرد، وإذا نقص أي شيء من العهدة أنا الذي أتحمله، وأيضا محدد علي السعر في الثلاجة مثلا 2000 ريال، وأعرف محلات تبيعها بـ 1900 ريال، فهل أنصح الزبون وأعرفه مكان المحلات الأخرى، أو أبيع له بـ 2000 ريال؟ علما بأنه لا فائدة من الكلام مع صاحب المؤسسة في أي موضوع.
ج: أولا: تشكر على تسليم مبلغ 11000 ريال التي وجدت عندك زائدة، وهذا يدل على الأمانة، وهي خلق شريف من أخلاق المسلم. ثانيا: عليك بدفع المبلغ الآخر لصاحب المؤسسة، وأخبره بالواقع، فإن أعطاك شيئا بطيب نفس فاقبله، وأما النسبة التي لك عند صاحب العمل فاطلبها منه بالوجه المشروع، وإن تنازعتم فالمرجع في ذلك المحكمة. ثالثا: عليك بالبيع في محل كفيلك حسب ما حدد لك من أسعار المؤسسة.

(15/139)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/140)

السؤال الأول من الفتوى رقم ( 16311 )
س1: إنني أعمل بالبريد، وأزيد على صاحب الرسالة، فمثلا الرسالة تستحق 1.5، أقول: ادفع 2.5، وأضع على الرسالة وهكذا، فهل آخذ هذه الدراهم أو أتركها؟
ج1: لا يجوز أن تأخذ من الناس إلا وفق النظام البريدي، ولا يجوز أن تزيد على ما يقرره نظام البريد، والمحصول كله للجهة المختصة، وليس لك إلا راتبك المقرر للوظيفة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/140)

السؤال الثاني من الفتوى رقم ( 9084 )
س2: هناك أحد الزملاء كان موظفا بإحدى الشركات بالمملكة وكان محصل إيرادات يومي، وعند نهاية حساب اليوم يحتاج بعض الأيام إلى مبلغ من المال لقضاء حاجاته، فكان يسحب

(15/140)

من ذلك الإيراد العائد للشركة، ويوم تلو يوم إلى أن وجد أن مجموع ما سحبه بلغ أكثر من 50 ألف (خمسين ألف) وقد تردد مرارا كثيرة فيما يعمله، واستقال من الشركة، وخاف من أن يعيدها فيتهم بالسرقة، ويدخل السجن، وبالتالي يطرد من الوظائف، وقد احتار بين السكوت والتوبة إلى الله، وبين معاناة ضميره الذي ظل يؤنبه، وبناء على ذلك فقد ندم أشد الندم، وتاب إلى الله توبة نصوحا، وأقسم على نفسه أمام الكعبة المشرفة ألا يعود إلى عمل مثل ذلك مهما كانت ظروفه، والآن يسأل ماذا يعمل، وكيف يرد تلك الأموال، وهل يتصدق بها أم ماذا يعمل؟ كذلك فإن ظروفه الآن لا تمكنه من القضاء. أفيدونا أفادكم الله: ما هو الحل الصحيح لتلك المشكلة وفق أحكام الدين الحنيف؟
ج2: ما حصل من هذا الموظف من كبائر الذنوب؟ لأنه ظلم لأصحاب الشركة وخيانة لهم، وعليه مع التوبة والاستغفار أن يرد ما أخذه ظلما إلى الشركة بأي شكل، وبأي طريق ما استطاع إلى ذلك سبيلا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/141)

الفتوى رقم ( 11347 )
س: أنا أعمل بالميكانيكا، وأذهب إلى إحدى الورش لتصليح ماكينة، فأنا آخذ من وراء هذه الشغلة من صاحب الورشة بعض الفلوس، وذلك من وراء صاحب هذه الماكينة، فأريد أن أعرف ذلك وجزاكم الله خيرا؟
ج: وبعد دراسة اللجنة للاستفتاء أجابت: بأن هذا لا يجوز؛ لأنه خيانة لمن ائتمنك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/142)

الفتوى رقم ( 12100 )
س: لدينا ورشة لإصلاح السيارات، وأحيانا حين الكشف على السيارة يتضح لنا وجود عدة أعطال في الماكينة أو الجيربوكس قد تكلف الزبون مبالغ كبيرة في إصلاحها، ونوضح للزبون ذلك، فيفضل صاحب السيارة استبدال الماكينة أو الجيربوكس القديمة بأخرى جديدة لتقارب قيمتها مع تكاليف إصلاح الماكينة القديمة، وبعد انتهاء الإصلاح واستلام السيارة نعرض

(15/142)

على صاحب السيارة الماكينة القديمة أو الجيربوكس فيتركها قائلا بأنه لا يريدها، أحيانا يحضر زبون آخر سيارته للإصلاح، وقد تحتاج ماكينة السيارة أو الجيربوكس إلى قطعة معينة لا تكون متوفرة في السوق، فنقوم بأخذ القطعة المطلوبة من المكائن القديمة التي تركها أصحابها من قبل، ونقوم بتركيبها لسيارة الزبون الجديد، ونحاسبه على قيمة القطعة باعتبارها مستعملة، أي: بثمن أقل من ثمن القطعة الجديدة المماثلة، فهل علينا إثم في بيع قطع الماكينات القديمة التي تركها أصحابها لنا بمحض إرادتهم دون مقابل؟ أفتونا مأجورين. كذلك لدينا قسم لإصلاح وتصنيع الراديترات، ونقوم أحيانا بتركيب راديترات جديدة لسيارات الزبائن، نظرا لتلف الراديرات المستعملة بها، وعدم صلاحيتها للاستعمال، وأيضا يترك الزبائن الراديترات القديمة؛ ولأنها مصنوعة من النحاس فإننا نقوم ببيعها كخردة بالوزن بسعر الكيلو حوالي ثلاثة ريالات، فهل في تصرفنا هذا إثم؟ وبماذا تنصحوننا أثابكم الله، وفي انتظار رد سماحتكم ندعو الله تعالى أن يجزيكم عنا خير الجزاء، والله خير حافظ، وهو أرحم الراحمين.
ج: لا حرج إذا كنتم أخبرتم صاحبها الذي سمح بها لكم

(15/143)

بالحقيقة من غير تدليس، وأخبرتم المشتري بالحقيقة، وأن القطعة التي تركبونها في سيارته مستعملة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/144)

السؤال الثاني من الفتوى رقم ( 13447 )
س2: عملت عند أحد الأشخاص، فلم يعطني أجري كاملا، بل يبقي عنده جزءا من المال، فهل يجوز لي أن آخذ أي شيء من عنده بدون علمه يعادل أجري؟
ج2: لا يجوز لك أن تأخذ من صاحب العمل ما يعادل ما تبقى لك من الأجرة بدون علمه، ولكن لك الحق بأن تطالبه بما تبقى بالطرق المشروعة، ولو بالمرافعة إلى الحاكم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/144)

السؤال الثاني من الفتوى رقم ( 19186 ) س2: أعمل في محل للبقالة، ومنذ شهور لم أحصل على

(15/144)

مرتبي، وعندما أطلب منهم راتبي الشهري يقولون: إن شاء الله، ولا يدفعون الراتب إلا كل أربعة أشهر أو ستة، أو بعد انتهاء عملك وسفرك إلى بلدك تأخذ راتبك كاملا، والسؤال يا سماحة الشيخ: هل يجوز أن آخذ راتبي من البقالة شهريا بدون علمهم، وعند انتهاء عقد عملي معهم أعلمهم أنني حصلت على مرتبي من البقالة، ولا أطالبهم بعد ذلك بشيء؛ وذلك لضرورة إرسال فلوس لأهلي شهريا؛ ولأن هذا الوضع يعرض أهلي في بلدي للضرر الشديد، ومساءلة الناس، بل وربما يؤدي الأمر بأهلي إلى أخذ موقف غير طيب مني، ظنا منهم أن هذا تساهل مني، علما بأنه ليس لهم عائل سواي. وجزاكم الله خير الجزاء.
ج2: لا يجوز لك أخذ راتبك من البقالة التي تشتغل فيها بدون علم صاحبها وإذنه لك بذلك، وعليك بمطالبة كفيلك بمرتبك إذا احتجت إليه، فإن أبى فإنك تقوم برفع شكايتك إلى الجهة المختصة لتلزمه بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/145)

17389 الفتوى رقم ( 17389 )
س: طبيعة العمل تتطلب مني الانتقال بين المحاكم، الأمر الذي يستلزم معه إنفاق بعض المبالغ أو المصاريف لهذا الانتقال من مالي الخاص. عند العودة إلى المصرف أقوم بكتابة استمارة لصرف مقابل الانتقال مع ملاحظة الآتي: 1- مقابل الانتقال الذي يكتب في استمارة الصرف يمثل قيمة شبه ثابتة بين الزملاء الموجودين - أزيد - بصرف النظر عن المبلغ الذي أنفق بالفعل. 2- مصرح لنا بالانتقال بواسطة تاكسي بين المحاكم في حين أنني أستخدم وسيلة انتقال أخرى (ميكروباص- أتوبيس) أقل تكلفة من التاكسي، ونلتمس من فضيلتكم معرفة حكم الدين في أخذ هذه الزيادة. كما نلتمس النصيحة والإرشاد والدعاء، وادع الله أن أكون من الذين يستمعون القول فيتبعون أحسنه، وجزاكم الله كل خير. والسلام عليكم ورحمة الله وبركاته.
ج: الواجب عليك الصدق في أخذ الأجرة الحقيقية، ولا يجوز لك أن تقدم فواتير بأكثر من الأجرة الفعلية.

(15/146)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/147)

السؤال الثاني من الفتوى رقم ( 7520 )
س2: وسيط يعمل في شركة، وله راتب ثابت في هذه الشركة، ويعمل وسيط بين هذه الشركة التي يعمل بها وشركة أخرى، ويشتري منها بعض الماكينات، ويأخذ عمولة من الشركة التي تبيع الماكينات، مع العلم أنه لا يطلب بنفسه هذه العمولة، ولكن صاحب الشركة هو الذي يعطيها له بدون أن يطلب هذا الوسيط هذه العمولة، فهل تعتبر هذه العمولة شرعية؟ أفيدوني أفادكم الله.
ج2: ما دام أن هذا الوسيط له راتب شهري في الشركة التي يعمل فيها، فأخذ عمولة من الشركة الثانية مقابل التعامل معها للشراء لصالح الشركة الموظف فيها -لا يجوز؛ لأنه مظنة لهضم الشركة التي هو موظف فيها من جهة السعر فلا يستقصي فيه، ومن جهة جودة البضاعة التي يشتريها لها.

(15/147)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/148)

الفتوى رقم ( 15672 )
س: رجل يعمل في محل ويرسله صاحب المحل لشراء بعض الأشياء الخاصة بالمحل، فيذهب إلى البائع فيقول له: هذه تباع في السوق (20 ريال) وسأعطيها لك (18 ريال) في الوقت الذي تباع فعلا في السوق (20 ريال) ويقول البائع: الريالان من أجلك أنت، فيأخذهما، وإن كانت حراما فماذا يفعل في رد هذه المبالغ، وقد ترك العمل، وإذا ذهب إلى صاحب العمل لن يتفهم الأمر، وسيتهمه بالسرقة؟ أفتونا جزاكم الله خيرا.
ج: يجب على العامل أن يرد على صاحب المحل فرق السعر، ولا يجوز له أخذه؛ لأن أخذ شيء من القيمة خفية عن صاحب المحل نوع من الخيانة، ولو كان الرد بطريقة خاصة لا يعلم صاحب المحل أن الرد منه، بل من شخص عليه للمحل حقوق ونحو ذلك، مما يتضمن إيصال الحق إلى مستحقه من دون أن يعلم أن ذلك مدفوع ممن عليه الحق.

(15/148)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/149)

العامل الذي يكلف بعمل إضافي يجب عليه العمل كامل الوقت المحدد
السؤال الثاني من الفتوى رقم ( 6599 )
س2: تقوم إدارة الشركة بتشغيلنا ساعات إضافية في حالة تراكم العمل، وذلك حيث إن مواعيد العمل تنتهي في الساعة الثالثة مساء، ويتم حساب الساعات الإضافية بحد أقصى خمسين ساعة في الشهر، وهناك بدل وجبة غذائية يتم صرفها في حالة مكوث العاملين في الشركة حتى الساعة السادسة والنصف مساء، وفي حالة انصرافهم قبل هذا الموعد لا تصرف لهم هذه الوجبة، والذي يحدث أن جميع العاملين في الغالب ينصرفون في حدود الساعة الخامسة من المساء أو أكثر قليلا، ويتم توقيعهم في كشوف الانصراف على أساس أنهم انصرفوا في الساعة السادسة والنصف، فيترتب على ذلك احتساب بدل وجبة لهم، وأيضا ساعات إضافية لم يمكثوها في العمل، ولا أستطيع أن أستمر في

(15/149)

العمل حتى الساعة المنصوص عليها؛ لكونهم ينصرفون جميعا ويقومون بإغلاق أبواب المخازن والإدارات فأقوم بالتوقيع وأكتب الساعة التي أنصرف فيها بالفعل، وهذا يؤثر على دخلي الشهري تأثيرا كبيرا، ولا أستطيع استكمال الخمسين ساعة المقدرة لي خلال الشهر؟ لعدم استمرار مثل هذا السهر يوميا، وعلمت أن مدير المصنع كان يملأ لهم هذه الساعات فيكتبها لهم حسب تقديره، وكان يكتبها لهم في الغالب مثل ما هم عليه الآن، مع علمه بانصرافهم قبل هذا الموعد بساعات، مع العلم أن هذه الشركة تابعة للدولة، فما حكم الإسلام في هذه المسألة حتى أكون مطمئنا ولكي أستطيع مخاطبة الناس الذين يجادلونني في هذا الأمر؟
ج2: إذا كان الواقع ما ذكر فيما يقومون به من توقيع على احتساب ساعة لهم وهم خارج المصنع - فذلك حرام؛ لما فيه من الكذب والتزوير اللذين نهى الله سبحانه وتعالى عنهما، وليس لك أن تفعل فعلهم، ولا أن تساعدهم على عملهم المنكر، وأبشر بالخير والخلف والعاقبة الحميدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/150)

لا يجوز للموظف الغياب أو التأخر عن العمل بدون عذر
الفتوى رقم ( 10729 )
س: أعمل موظفا بإحدى الجهات الحكومية، وكما تعلم المرتب لا يكفي المعيشة، ومواعيد عملي من 5 - 11مساء، فأنا أعمل أثناء النهار وأذهب إلى عملي ما بين السادسة والسادسة والنصف، ولكني أؤدي العمل المطلوب مني على أكمل وجه، والسؤال هو: هل حرام أن أسرق وقت الحكومة كما يقول مديري في العمل، وهل المرتب الذي أتقاضاه حرام ولا بركة فيه؟ أرجو من سيادتكم التكرم بإفادتي في هذا الموضوع الهام، حيث إني في حيرة وخوف إذا كان المرتب رغم ضآلته حراما مع الوضع في الاعتبار أني أقوم بعملي وعمل آخر إضافي عليه.
ج: يجب عليك الحضور لعملك حسب مواعيد العمل الرسمية، ولا ينبغي لك الخروج من العمل إلا بإذن من رئيسك حسب النظام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/151)

السؤال الثالث من الفتوى رقم ( 16360 )
س3: في بعض الأحيان أخرج من عملي لأداء بعض الأعمال الخاصة وقت الدوام بدون علم المدير، كما إن زملائي ينصرفون قبل نهاية الدوام بنصف ساعة، وأقوم أنا بوضع كروتهم في المكينة الخاصة بذلك عند نهاية الدوام، فما هو حكم هذا العمل، وما هو توجيهكم لنا؟
ج3: الموظف يجب عليه الحضور في مكان العمل كل وقت الدوام، ولو لم يكن عنده عمل، ولا يجوز له الانصراف إلا لأمر ضروري يسمح به النظام، ولا يجوز التزوير بإثبات الحضور والانصراف الرسمي وهو غير صحيح، فالواجب على السائل وعلى زملائه التوبة إلى الله والتقيد بأداء الواجب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/152)

السؤال الرابع من الفتوى رقم ( 6495 )
س4: ما حكم تقدم الموظف لدائرة حكومية يعمل فيها بطلب إجازة مرضية وهو غير صادق؟

(15/152)

ج 4: إذا كان واقع الموظف كما ذكر فلا يجوز ذلك؛ لما فيه من الكذب وغش الدولة، وأخذ ما يقابل أيام الإجازة المرضية الكاذبة من المال بغير حق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/153)

الفتوى رقم ( 19243 )
س: إنني أعمل مدرسا وكذلك زوجتي مدرسة - والحمد لله - ويحصل بعض الأيام أن نتغيب كلانا أو أحدنا، ليس لعذر شرعي، وإنما بسبب نوم أو كسل، وفي اليوم التالي نأتي بأعذار كاذبة، وأحيانا يتغاضى عنا مديرونا، فما الحكم في ذلك؟ وماذا نعمل بالراتب الذي تقاضيناه على تلك الأيام التي لم نحضرها للدوام؟ علما أننا نندم على غيابنا في ذلك اليوم، ونعزم على عدم العودة، ثم نعود أخرى.
ج: الواجب على من وكل إليه عمل يتقاضى في مقابله راتبا أن يؤدي العمل على الوجه المطلوب، فإن أخل بذلك من غير عذر شرعي لم يحل له ما يتقاضاه من الراتب؛ لأنه يأخذه في غير مقابل،

(15/153)

وعليه يجب عليكم التوبة، وعدم العودة إلى ما ذكرت، والتزم الأمانة في أداء العمل الذي يوكل إليك، والتصدق فيما يقابل ما أخذت من راتب بدون عذر شرعي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/154)

الفتوى رقم ( 13075 )
س: أنا مسلم من مصر وقد سبق لي العمل في العراق منذ ثلاث سنوات، وكنت أعمل عاملا معماريا، وقد كلفني أحد العراقيين بأن أساعده في الحصول على فني معماري لكي يقوم بتركيب بيته بالبلاط، وقد أغواني الشيطان لكي أقوم أنا بنفسي بتركيب بيت هذا العراقي برغم من عدم إتقاني هذه الحرفة جيدا، وبالفعل قمت بالعمل دون علم صاحب البيت، وكانت النتيجة أن جاء العمل سيئا، وقد تقاضيت الأجر كاملا، وأنا الآن بعد مرور السنوات الثلاث على فعلتي هذه يعتصرني الندم وليس عندي مال يكفي لرده إلى صاحب البيت، ولا توجد وسيلة للاتصال بهذا العراقي سوى السفر إليه، مع العلم بوجودي في

(15/154)

أفغانستان للجهاد. فماذا أفعل، وهل هناك من توبة؟
ج: يجب عليك أن ترد النقود إلى صاحبها بأي طريق يمكنك، إلا إذا سامحك صاحب الحق بكل المبلغ أو بعضه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/155)

الإخلاص في العمل الوظيفي
السؤال التاسع عشر من الفتوى رقم ( 19773 )
س19: كيف يكون الإخلاص في العمل، وهل هو من الأمانة المذكورة في القرآن؟
ج19: الإخلاص في العمل الوظيفي أو المستأجر عليه هو: أداؤه على الوجه المطلوب والمتفق عليه في العقد أو النظام الوظيفي، وهو من الأمانة التي يجب أداؤها، كما في قوله تعالى: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1)
__________
(1) سورة النساء الآية 58

(15/155)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/156)

السؤال الأول من الفتوى رقم ( 34351 )
س1: ما حكم الشرع الإسلامي إذا كنت أعمل أنا في قصر الضيافة والمدة الزمنية للعمل هي ساعة أو 45 دقيقة في اليوم فقط، وأتقاضى عليها راتبا شهريا لا بأس به؟ وعلما أن هذه المدة- وكما أرى- مدة بسيطة أتقاضى عليها الراتب الشهري والذي أنا به راض، وهل هذه المدة يجيزها الشرع الإسلامي؟ لأن أخذ هذا الراتب الشهري نسبة لقلة المدة الزمنية للعمل.
ج1: إذا كان هذا الزمن الذي ذكرته هو الزمن المقرر لحضورك من الجهة التي تملك تحديد الوقت ودفع الأجرة- فليس عليك شيء إذا قبضت أجرة الشهر مقابل هذه المدة؛ لأن بعض الأشخاص قد يحضر قليلا ولكن يكون فيه نفع كثير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/156)

السؤال الثاني من الفتوى رقم ( 8730 )
س2: ما حكم الواسطة؟ وما رأيكم في رجل يعمل في دائرة حكومية ويريد أن يستأجر مبنى لها، وقدمت المباني ومن ضمنها مبناه أو مبنى والده على الأحرى، ولكنه لم يتدخل في الموضوع، ولكن لجنة البحث عن المباني تعرف أنه منزله، فقد تجامله، وقد يكون بيته هو الأفضل، ولكن قد تجامله اللجنة في الأجرة بمبلغ شبه مرتفع، إذا ما قيس بالمنطقة التي بجواره، مع العلم بأن هذا المبلغ (120 ألف ريال) ليس في صلاحية الإدارة، ولكنه رفع للوزارة، فما حكم تأجير المنزل والحالة هذه؟ وما نصيحتكم؟
ج2: لا يجوز للجنة إرساء المناقصة أن تجامل هذا الموظف في إرساء المناقصة على بيته أو بيت والده، ولا أن تحابي في زيادة أجرة المنزل؛ لما في ذلك من الضرر على من دخل معه في المناقصة من جهة، ولما فيه من غبن الحكومة وخيانتها وإدخال الضرر عليها. ولا يجوز لذلك الموظف ولا لغيره ممن علم بهذا الغش والظلم أن يقره، بل عليه أن ينكره ويغيره إن قدر على تغييره؛ لما ثبت عن النبي -صلى الله عليه وسلم- أنه قال:

(15/157)

« من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (1) رواه أحمد ومسلم وأصحاب السنن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(15/158)

السؤال الثاني من الفتوى رقم ( 8245 )
س2: رجل يعمل في مكاتب حكومية، وفي نفس المكان توجد نساء كاسيات عاريات، فهل مرتبه حلال أو حرام؟ وهل استمراره في العمل نفسه جائز شرعا أم غير جائز؟ العمل شركة كهرباء القاهرة، الوظيفة محاسب، وهل إذا انتقل إلى مكتب آخر ليس به نساء يصبح ذلك جائزا أم غير جائز؟ علما بأن الشركة مليئة بالنساء الكاسيات العاريات.
ج2: إذا كان الواقع كما ذكر من الاختلاط على الوجه المذكور في العمل، فعليه أن يتجنب ذلك العمل؛ محافظة على دينه وبعدا عن مثار الفتنة، أما مرتبه ومكافأته على عمله فهما حلال له إذا كان نفس العمل الذي يقوم به حلالا؛ كالخياطة والنسيج والتجارة المباحة ونحوها، وإذا انتقل إلى مكان لا اختلاط فيه

(15/158)

بالنساء فهو المتعين إذا كان نفس العمل مباحا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/159)

الفتوى رقم ( 7356 )
س: ما حكم ديننا الإسلامي الحنيف في وظيفة مضيف جوي؟ وصفة هذه الوظيفة هي: تقديم المشروبات والعصير والمأكولات للركاب على الطائرات المدنية، وخدمتهم في جميع شركات الطيران، ومنها الخطوط السعودية. وإلى هنا والأمر يسير في ضوء تعاليم ديننا الحنيف، ولكن يوجد في كل طائرة مدنية إلزاميا عدد من المضيفين الشباب وعدد آخر من المضيفات الفتيات الفاتنات على نفس الطائرة، ومنهن نسبة كبيرة غير مسلمات، وجميعهن غير محتشمات على الإطلاق، وألبستهن تبدي فتنتهن وعوراتهن بشكل سافر يتنافى مع تعاليم ديننا الإسلامي الحنيف تماما، وفي هذا دعوة غير مباشرة من المضيفات لزملائهن من الشباب المضيفين للفسق والفجور والفساد، والخروج على تعاليم ديننا الحنيف، وبشكل صارخ. فمهما حاول

(15/159)

الشاب المضيف أن يمسك نفسه عن الفواحش والمعاصي فإنه لا يستطيع -أمام إغرائهن وفتنة جمالهن، وهو معهن بالساعات والأيام الطويلة في مقصورة الركاب بالطائرات، يقوم معهن بنفس العمل- أن يعصم نفسه أو يمنعها من المعاصي. وبما أن وظيفة مضيف جوي تؤدي إلى الفسق والفجور والفساد والخروج على تعاليم الإسلام بطبيعتها، فإننا نوجه لكم هذا السؤال: ما هو حكم الدين الإسلامي في هذه الوظيفة؟
ج: خدمة الركاب وتقديم الأطعمة والمشروبات غير المحرمة من الأعمال الجائزة، لكن عمل الذكور مع بنات فاتنات كاسيات عاريات، واختلاطهم بهن في العمل محرم؛ لأنه مثار فتنة، ومدعاة لانتشار الشر والفساد. فيحرم على المسلم أن يعمل في هذا المجال؛ محافظة على دينه، وبعدا عن ذرائع الفساد وانتهاك الأعراض: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2)
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(15/160)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/161)

السؤال الأول من الفتوى رقم ( 8311 )
س1: عندنا في العمل الحكومي يوجد الاختلاط بصورة مشينة، فجميع المكاتب بالدائرة التي نعمل بها يوجد بها النساء أكثر من الرجال، وطبعا معظم النساء متبرجات بصورة مزرية، ويقع بصرنا رغما عنا على هذه المناظر، فما نصيحتكم لمثلنا في هذا الأمر؟ أأمكث في هذا العمل، أم نبحث عن غيره؟
ج1: إذا كان الواقع كما ذكرت، ولم تستطع تغيير المنكر، فاجتهد مع المسئولين في نقلك إلى عمل آخر لا اختلاط فيه، فإذا لم يتم ذلك فاترك هذا العمل واكتسب من عمل لا منكر فيه، ولو غير حكومي؛ محافظة على دينك، وبعدا عن مثار الفتنة، وطرق الكسب المشروعة كثيرة: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (2)
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(15/161)

وقال -تعالى-: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4

(15/162)


السبق - فتاوى اللجنة

السبق

(15/163)

حكم الرهان
الفتوى رقم ( 436 )
س: حصل نقاش بيني وبين أحد الإخوان حول عدم جواز الحلف بغير الله، فكان ما دار بيننا كالتالي: أقول أنا: اعتمادا على ما درسته في صغري هو: أن الحلف بغير الله شرك أصغر، كما فصل في كتاب الشيخ محمد بن عبد الوهاب حيث يقول: (الشرك الأصغر هو: الحلف بغير الله، وقول الرجل: مالي إلا الله وأنت، وأنا داخل على الله وعليك..إلخ). ويقول هو: يجوز الحلف بالقرآن؛ لأنه صفة من صفات الله تعالى. وقد تعددت إجابات بعض الإخوان المجتهدين، مؤيدين لقوله؛ ولحاجتنا إلى الاستنارة برأي هيئة الإفتاء الموقرة؛ لعلمنا الجازم بتحريها للأحاديث الصحيحة، نرجو أن تفتونا مأجورين؛ علما أنه حدث بيننا رهان حول الموضوع، راجين أن تتطرق الفتوى إلى جواز الرهان في هذا الموضوع من عدمه.
ج: أما الحلف بغير الله وقول القائل: ما شاء الله وشئت، ومالي إلا الله وأنت... ونحو ذلك، فإن قام بقلبه تعظيم لمن حلف به من المخلوقين، وما حلف به؛ فإن كان جاهلا علم، فإن أصر فهو والعالم ابتداء سواء، كل منهما يكون مشركا شركا أكبر، وكذا

(15/164)

في قوله: ما شاء الله وشئت، ولولا الله وأنت، فإن اعتقد أن هذا الشخص شريك مع الله، لا يقع شيء إلا بمشيئة الله ومشيئة هذا الشخص، فإن كان جاهلا علم، فإن أصر فهو والعالم ابتداء سواء، كل منهما مشرك شركا أكبر. وأما إذا حلف بغير الله بلسانه، ولم يعتقد بقلبه تعظيم من حلف به، أو ما حلف به، وكذلك إذا قال: ما شاء الله وشئت، ولولا الله وأنت، فهذا إن كان جاهلا علم، فإن أصر فهو والعالم ابتداء سواء، كل منهما مشرك شركا أصغر، وكونه شركا أصغر هذا لا يعني أن المسلم يتساهل في ذلك؛ فان الشرك الأصغر أكبر الكبائر بعد الشرك الأكبر، قال ابن مسعود -رضي الله عنه-: (لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا)، فاليمين الغموس من الكبائر، ومع ذلك فقد جعل ابن مسعود -رضي الله عنه- الشرك الأصغر أكبر منها. وسر المسألة: أن الحلف يقتضي تعظيم المحلوف به، هذا هو الأصل، وأما قول القائل: ما شاء الله وشئت ونحو ذلك، فإن الواو تقتضي التسوية بين المعطوف والمعطوف عليه، أي: أن المعطوف مساو للمعطوف عليه، والله -جل وعلا-: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
__________
(1) سورة الشورى الآية 11

(15/165)

وأما الحلف بالقرآن فليس من هذا الباب؛ لأن القرآن من كلام الله، وكلامه -جل وعلا- صفة من صفاته، واليمين الشرعية هي: اليمين بالله أو باسم من أسمائه أو صفة من صفاته، قال -صلى الله عليه وسلم-: « من كان حالفا فليحلف بالله أو ليصمت » (1) أخرجه البخاري عن ابن عمر . وأما الرهان على هذه المسألة فهو مغالبة، يراد بها مصلحة دينية، وقد قال شيخ الإسلام ابن تيمية -رحمه الله-: (المغالبة الجائزة تحل بالعوض إذا كانت مما ينتفع به في الدين، كما في مراهنة أبي بكر -رضي الله عنه- وهو أحد الوجهين في المذهب). وقال البعلي بعد سياقه لكلام شيخ الإسلام في الاختيارات قال: (قلت: وظاهر ذلك جواز الرهان في العلم وفاقا للحنفية؛ لقيام الدين بالجهاد والعلم). انتهى. وأما مراهنة أبي بكر فقد ثبتت في (المسند) والترمذي وغيرهما: « أنه لما اقتتلت فارس والروم، فغلبت فارس الروم، وبلغ ذلك أهل مكة، وكان ذلك في أول الإسلام، ففرح بذلك المشركون؛ لأن المجوس أقرب إليهم من أهل الكتاب، وساء ذلك المسلمين؛ لأن أهل الكتاب أقرب إليهم من المجوس، فأخبر أبو بكر -رضي الله عنه- بذلك رسول الله -صلى الله عليه وسلم-، فأنزل الله -تعالى-:
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) أحمد 276 / 1، 4 30، والبخاري في (خلق أفعال العباد) ص / 31 برقم (0 9)، وفي (التاريخ الكبير) 2 / 322 برقم (0 262)، والترمذي 343 / 5- 345 برقم (93 31، 3194)، والنسائي في (الكبرى) 426 / 6 برقم (11389)، وابن جرير الطبري في التفسير 68 / 20- 70، الطبعة (المكملة لتحقيق شاكر)، والطبراني 23 / 12- 24 برقم (12377)، والحاكم 2 / 410، وأبو نعيم في (تاريخ أصبهان) 2 / 324، والطحاوي في (مشكل الآثار) 438 / 7- 444 برقم (2987- 1 299)، والبيهقي في (دلائل النبوة) 2 / 330- 334.
(3) سورة الروم الآية 1 (2) { الم }
(4) سورة الروم الآية 2 (3) { غُلِبَتِ الرُّومُ }

(15/166)

فخرج أبو بكر -رضى الله عنه- فراهن المشركين على أنه إن غلبت الروم في بضع سنين أخذ الرهان، وإن لم تغلب الروم أخذوا الرهان » (1) وجه الدلالة: أن الصديق -رضي الله عنه- فعله، وعلم به الرسول -صلى الله عليه وسلم- فأقره، ولو كان غير جائز في مثل هذا النوع لبينه الرسول -صلى الله عليه وسلم-، فإنه لا يجوز له أن يؤخر البيان عن وقت الحاجة باتفاق العلماء، وهذا هو وقت الحاجة، فعلم أنه جائز. والرهان في المسائل العلمية يدخل في هذا النوع؛ لأن كلا منهم المقصود منه غرض ديني، ففي مراهنة أبي بكر -رضي الله عنه- مصلحة للإسلام؛ لأن فيها مصلحة دينية، صدق الرسول -صلى الله عليه وسلم- فيما أخبر به من أن الروم سوف يغلبون بعد ذلك، وفيها ظهور أقرب الطائفتين إلى المسلمين على أبعدهما. والمسألة المسؤول عنها فيها مصلحة دينية؛ إذ هي في باب توحيد الألوهية،
__________
(1) سورة الروم الآية 3 (4) { فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ }

(15/167)

وهو أحد أنواع العلم بالله، والعلم بالله هو أفضل العلوم، والأجر المقدر بين المتراهنين لمن غلب لا يجوز أن يكون منهما أو من أحدهما، بل يكون من شخص خارج عن الرهان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(15/168)

السؤال الأول من الفتوى رقم ( 1818 )
س1: هل المراهنة تعتبر قانونية؟
ج1: المراهنة في حكم القمار، ولا يجوز استعمالها إلا إذا كانت فيما أباحه الشرع المطهر؛ وذلك في المسابقة بالإبل والخيل والرمي؛ لقول النبي -صلى الله عليه وسلم-: « لا سبق إلا في نصل أو خف أو حافر » (1)
__________
(1) الشافعي 2 / 128، 129، وأحمد 2 / 256، 358، 358، 385، 425، 474، وأبو داود 3 / 63- 64 برقم (2574)، و الترمذي 4 / 205 برقم (1700)، والنسائي 6 / 226، 227 برقم (3585-3587، 3589)، وابن ماجه 2 / 960 برقم (12878) ، وابن حبان 10 / 544 برقم (4690)، والطبراني في (الأوسط) 2 / 341 برقم (2168) (ط: دار الحرمين)، وفي (الصغير) 1 / 25، والطحاوي في (مشكل الآثار) 46 / 5 1-149 برقم (1883-1892)، والبيهقي 10 / 16، والبغوي 10 / 393 / 1 برقم (2653)- كلهم من حديث أبي هريرة رضي الله عنه.

(15/168)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/169)

السؤال الأول من الفتوى رقم ( 3086 )
س1: تراهن نفران من أربعمائة إلى أربعمائة، أي: من صار عليه الحق يدفع أربعمائة، والذي صار له الحق حلف أنه لن يسمح لصاحبه.
ج1: المراهنة بين اثنين أو فريقين على الصفة المذكورة لا يجوز أخذ ما عين فيها؛ لأنها ضرب من الميسر الذي حرمه الله -سبحانه وتعالى- بقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) ويقول النبي -صلى الله عليه وسلم-: « لا سبق إلا في نصل أو خف أو حافر » رواه أحمد والثلاثة، وصححه ابن حبان . وعلى الحالف أن يترك أخذ المبلغ، وأن يكفر عن يمينه الكفارة المنصوصة
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(15/169)

في قول الله -سبحانه-: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(15/170)

جوائز المتسابقين
الفتوى رقم ( 3219 )
س: يوجد ناد للفروسية ترعاه رئاسة الحرس الوطني، وقد بدر للمسئولين عن النادي المذكور فكرة وهي: أن يجعلوا جوائز للوافدين لهذا النادي، وهي كالتالي: عند قطع التذاكر يكون من ضمنها ذات جوائز لا يعلم بها المشتري لها، وإنما أثناء السباق أو بعد نهاية الشوط يدعى صاحب التذكرة رقم كذا، ويعطى مثلا

(15/170)

ساعة أو أقل أو أكثر، فنحن نسأل: هل يجوز هذا شرعا؟ والهدف منه تشجيع الناس على الفروسية، وتحبيبهم فيها. نرجو إصدار الفتوى في ذلك، وفي أنواع أخرى من السباق، رعاكم الله وحفظكم.
ج: في السؤال شيء من الإجمال؛ ولذلك نذكر في الجواب صورا للسباق وحكم كل منها: أولا: السباق على الخيل والإبل والأسلحة ونحوها من عدد الجهاد، كالطائرات والدبابات للتدريب عليها وكسب الفروسية، واجب أو مستحب حسب ما تقتضيه حاجة المسلمين في الجهاد؛ دفاعا عن حوزتهم، ونصرة لدينهم، وتيسيرا لنشر الإسلام، ولمن يقوم بذلك، أو يساعد عليه بفكره أو مهارته فيه أو بماله- الأجر والثواب. ثانيا: أخذ الجوائز التي تعطى لمن يفوز من المتسابقين في السباق جائز إذا كانت من ولي الأمر العام أو نائبه، أو كانت تبرعا من غير المتسابقين، ولمن يبذل الجوائز من غير المتسابقين الأجر والثواب إذا أراد به وجه الله، قال الله -تعالى-: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ } (1)
__________
(1) سورة الأنفال الآية 60

(15/171)

ولقوله -صلى الله عليه وسلم-: « لا سبق إلا في خف أو نصل أو حافر » (1) رواه أحمد وأبو داود والنسائي والترمذي وحسنه، وصححه ابن القطان وابن حبان . وإن كانت الجوائز من أحد المتسابقين عن طيب نفس منه؛ ليأخذها من فاز، فذلك جائز لكونه لا ميسر فيه، وإن كانت الجوائز لبعض من اشترى التذاكر ممن حضر لمشاهدة السباق فقط فلا يجوز؛ لأنها مقامرة بين من حضروا لمشاهدة المتسابقين، لكن إن تبرع ولي الأمر أو أحد المحسنين بقيمة الجوائز، وأعطيت التذاكر لمن حضر لمشاهدة السباق بلا مقابل منه- فلا حرج في ذلك، مع تحقق الهدف من السباق ومشاهدته، وأن يكون شرعيا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجهاد (1700),سنن أبو داود الجهاد (2574),سنن ابن ماجه الجهاد (2878),مسند أحمد بن حنبل (2/474).

(15/172)

السؤال الرابع من الفتوى رقم ( 7930 )
س4: رجل بارى أحدا على نتيجة مقابلة، واتفقا على أن الذي ينهزم يقدم وجبة طعام. فما حكم التناول من هذه الوجبة؟
ج 4: هذه المراهنة لا تجوز؛ لقول النبي -صلى الله عليه وسلم-: « لا سبق إلا في نصل أو خف أو حافر » ؛ لما فيها من المقامرة وأكل المال بالباطل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/173)

السؤال الرابع من الفتوى رقم ( 16342 )
س4: في المسابقات الرياضية تقدم جوائز للفريق الفائز- كأس- ما حكمه في الإسلام؟ علما بأن الدراهم تؤخذ من الفرق المشاركة في الدورة ويتم بهذه الدراهم شراء الكأس.
ج 4: لا يجوز أخذ المال على المسابقات الرياضية؛ لقوله -صلى الله عليه وسلم-: « لا سبق إلا في نصل أو خف أو حافر » ؛ لأن المسابقات على هذه الثلاث فيها تدريب على الجهاد، بخلاف المسابقات الرياضية، فليست كذلك، فلا يجوز أخذ العوض عليها، والمراد بالثلاث المذكورة بالحديث: الإبل والخيل والسلاح.

(15/173)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/174)

السؤال الثالث من الفتوى رقم ( 8562 )
س3: زملائي في مدرسة محلاة في وقت الفسحة يلعبون بالكرة، والغالب يسقيه المغلوب شراب بيبسي أو ميرندا والحاضرين، فهل هذا جائز، أم من نوع القمار؟
ج3: إذا كان الواقع كما ذكر فلا يجوز؛ لأن ذلك قمار. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/174)

الفتوى رقم ( 2900 )
اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم لسماحة الرئيس العام ونصه: أطرح على فضيلتكم استفتاء؛ رجاء تفيدونا بالفتوى الصحيحة التي يهدينا الله بها إلى الحق، إنه نعم المولى ونعم الهادي. لقد اشتركت في المسابقة المعلن عنها في الورقة المرفقة بهذه

(15/174)

الرسالة، وكان أن فزت بالسيارة المحددة فيها، وقد بعتها واحتفظت بثمنها معي حتى أستفتي العلماء في مصر ولكن اختلفت الآراء، وتكاد تجتمع على رأيين، أحدهما: يجيز هذا العمل ويرى أن جائزته حلال من قبيل الهبة أو الهدية، والآخر: يحرم هذا العمل، ويحرم جائزته، ويعتبر ذلك من قبيل المقامرة. لذا أرسلنا إلى فضيلتكم، سائلين الله أن يوفقكم في الإفتاء في ذلك، مستأنسين في فتواكم بالأدلة من كتاب الله وسنة رسوله وغير ذلك من أدلة الأحكام.
كما اطلعت على ورقة المسابقة التي أشار إليها المستفتي المعنونة (إحلق واربح) وأجابت بما يلي: هذه المسابقة نوع من أنواع الميسر الذي نهى الله المؤمنين عن تعاطيه بقوله -جل شأنه-: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) وما كسب به يعتبر كسبا محرما؛ لما فيه من المخاطرة والظلم للناس بتعطيل سلعهم المماثلة، وإقبال الناس على شراء السلعة التي فيها الجوائز، ولا يجوز لك أن تدخل في مثل هذه المسابقة، ولا أن تأخذ ما جعل لمن يفوز فيها. لكن ما دمت دخلت
__________
(1) سورة المائدة الآية 90

(15/175)

فيها وأنت تجهل الحكم، واستلمت الجائزة التي جعلت لمن فاز فيها، فلا ترده إلى الشركة المقامرة، وتصدق بها أو اصرفها في عمل بر ولا تعد، عسى الله أن يكفر عنك ما فرط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/176)

الفتوى رقم ( 13682 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من معالي الرئيس العام لهيئة الأمر بالمعروف والنهي عن المنكر بالنيابة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4733) وتاريخ 23 \ 8 \ 1410هـ، وقد سأل معاليه سؤالا هذا نصه: فقد تلقينا خطاب رئيس هيئة الأمر بالمعروف والنهي عن المنكر بمنطقة المدينة رقم (302 س) وتاريخ 15 \ 7 \ 1410 هـ، ومشفوعة نسخة من نموذج المسابقة المعلن عنها من قبل مؤسسة (....)، والتي

(15/176)

تباع بسعر ريالين للقسيمة الواحدة. ومن جوائزها: تليفزيون ملون، وفيديو، وكاميرا فيديو.. إلخ. وهي عبارة عن أسئلة متنوعة يبدو أن القصد منها الدعاية لتلك المؤسسة. ولما كانت هذه المسابقة بهذه الطريقة تختلف عما ورد في فتوى سماحتكم المؤرخ في 15 \ 7 \ 1402 هـ المرفقة صورتها، وكذلك تختلف عما ورد في فتوى هيئة كبار العلماء رقم (163) وتاريخ 26 \ 2 \ 1410 هـ، المرفقة صورة منها، ولأنه يردنا استفسارات عن أمثال هذه المسابقة من كثير من الهيئات؛ لذا نأمل من سماحتكم إفادتنا بمرئياتكم تجاه هذه المسابقة وأمثالها، وهل يلزم إصدار فتوى بشأنها، والله يحفظكم ويرعاكم. والسلام عليكم ورحمة الله وبركاته.
ج: وبعد دراسة اللجنة للاستفتاء، أجابت: بأن هذه المسابقة من جملة صور الميسر، وهو: القمار؛ لما فيها من المخاطرة بالمال، ولو كان قليلا؛ لعموم الأدلة على تحريم الميسر. وبالله التوفيق، وصلى الله عدى نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/177)

السؤال الأول من الفتوى رقم ( 11182 )
س1: لقد قرأنا الفتوى المنسوبة إليكم والتي فيها بيان تحريم الجوائز المقدمة من المحلات والمؤسسات التجارية، بقصد ترويج بضاعتهم. والسؤال: ما الحكم في من كان عنده شيء من هذه الجوائز التي حصل عليها قبل أن يعلم بالتحريم؟ هل يعيدها أم يكسرها أم يستخدمها؟
ج1: من كان عنده شيء من الجوائز التي حصل عليها من التجار لترويج بضائعهم قبل العلم بالتحريم؛ فإنه لا حرج عليه في استعمالها؛ لكونه معذورا بالجهل، عملا بقول الله -سبحانه- فيمن عامل بالربا: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ } (1) الآية. أما ما حصل عليه من الجوائز بعد العلم بالتحريم، فإنه يتصدق بها أو يبيعها وينفق ثمنها في وجوه البر؛ وذلك للتخلص منها مع التوبة إلى الله -سبحانه- من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275

(15/178)

السؤال الثاني من الفتوى رقم ( 16505 )
س2: ما حكم الدين في اشتراكي في مسابقة ثقافية في مركز شباب، وفزت بشهادة استثمار من البنك الأهلي المصري؟ فما حكم الإسلام في هذه الشهادة؟ وما مصير النقود التي أفوز بها، خاصة وأنها ضخمة جدا، وأعقد آمالي على ما سيكون من جوائز في المستقبل؛ لأني أريد أعمل عمرة، وشغوف بذلك جدا، فما رأي سماحتكم في ذلك؟
ج2: لا يجوز أخذ الجوائز على المسابقات إلا إذا كانت على وفق ما حدده الرسول -صلى الله عليه وسلم- بأن تكون على الرماية أو ركوب الخيل أو الإبل؛ لأن هذه من وسائل الجهاد في سبيل الله، ويلحق بها المسابقات في المسائل العلمية، التي هي من الأحكام الشرعية؛ لأن طلب العلم من الجهاد في سبيل الله، ويشترط في الجائزة أن تكون من المباح، فإن كانت من الحرام كالجائزة المذكورة في السؤال، وهي شهادة الاستثمار في البنك فلا تحل؛ لأنها ربا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(15/179)

الفتوى رقم ( 17247 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من صاحب السمو الملكي الأمير متعب بن عبد الله بن عبد العزيز نائب رئيس الجهاز العسكري بالحرس الوطني، والمشرف على مجلة (الفروسية)، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (2322) في 2 \ 6 \ 1415هـ، وقد سأل سموه سؤالا هذا نصه: طريقة المسابقة: تتكون المسابقة من سؤالين: السؤال الأول: وفيه يطرح المتسابق توقعه وترشيحه عن الخيل التي يرى أنها سوف تكسب سباقا معينا، وهذا التوقع مبني على أسس ومعرفة ودراية بالخيل، وجودتها وتدريبها ونوعها، ومدى استعدادها في ذلك اليوم، إلى جانب الاستفادة من بعض المعلومات والشروحات التالية للسؤال. السؤال الثاني: يعتمد على معلومات المتسابق، ومدى قدرته على المتابعة والقراءة والثقافة العامة، وما يملكه من ذخيرة

(15/180)

معلوماتية. مثلا: - عن بعض أسماء خيل رسول الله صلى الله عليه وسلم. - أو الخيل التي كان لها دور في الفتوحات الإسلامية. - أو مواضعها في القرآن الكريم. - أو عن بعض الخيل الموجودة حاليا في الميدان، ولمن تتبع، وما هي السباقات التي فازت بها. - أو عن نادى الفروسية، وتاريخ الفروسية.. إلخ. تحديد الفائز: إن الإجابة على السؤال الثاني وبصورة صحيحة وسليمة شرط أساس لتحديد الفائز، أما السؤال الأول فإن الأفضلية لمن يجيب بصورة أكثر دقة وأقرب إلى الصواب، ويفوز من يحقق درجة أفضل من السؤالين، وفي حالة تساوي أكثر من متسابق في الدرجة تجرى بينهم القرعة، مع التأكيد على أن السؤال الثاني أساسي، والإجابة عليه ضرورية. ضوابط أخرى للمسابقة: المتسابق لا يدفع أية مبالغ خاصة أو إضافية من أجل المشاركة في هذه المسابقة. كما إن الخيل المشاركة في السباقات، والتي قد تدور حولها الأسئلة والتوقع أو الترشيح لا علاقة لها بالمسابقة وجوائزها، ولا

(15/181)

ينالها نصيب منها بأي صورة أو شكل من الأشكال. آمل أن نكون قد وفقنا في توضيح الأمر لسماحتكم، وفي انتظار رأيكم، وفقنا الله وإياكم لما فيه الخير والسداد، ولما يحبه ويرضاه، إنه سميع مجيب.
ج: وبعد دراسة اللجنة للاستفتاء، أجابت: بأن المقصود من المسابقة شرعا تدريب أبناء المسلمين على ركوب الخيل والإبل، وكيفية الرمي؛ فيحصل بذلك مقصود الجهاد، وهو الانتصار على العدو، ومعرفة الأسباب الحسنة الموصلة إلى ذلك. وما ذكرتم من التوقعات والإجابة عن الأسئلة لا يحصل به مقصود الشارع، وبناء على ذلك ترى اللجنة برئاستي واشتراكي: أن هذه المسابقة غير مشروعة، وأخذ المال فيها أخذ بغير حق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/182)

السؤال الأول من الفتوى رقم ( 18172 )
س1: ما حكم شراء الصحف بغرض الفوز بالمسابقة التي تطرح فيها مقابل مبلغ من المال لمن يحالفه الحظ؟ علما بأن

(15/182)

المسابقة عبارة عن أسئلة ثقافية عامة، ويتخللها بعض الأسئلة الدينية.
ج1: هذه المسابقات التي تنشر في بعض الصحف، الغرض منها ترويج الصحف والدعاية لها، وليس القصد منها نشر العلم، فلا تجوز المشاركة فيها؛ لأن ذلك من أكل المال بالباطل؛ لما فيها من المقامرة، وقد تكون هذه الصحف أو المجلات التي تعمل المسابقات تحمل أفكارا سيئة، تريد ترويجها ونشرها، فيجب الحذر منها وعدم الاشتراك فيها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/183)

الفتوى رقم ( 19965 )
س: نظرا لقلة الوارد من التبرعات إلى الجمعية، سواء للأطفال ذوي الظروف الخاصة أو الأسر المحتاجة، ستقوم الجمعية بعمل مسابقة عن: (التكافل الاجتماعي)، الهدف منها توعية أهل الطائف بما تقدمه الجمعية من خدمات، وأهمية مساندة ودعم القادرين منهم بما تقوم به الجمعية، وعمل دخل للأسر

(15/183)

المحتاجة والأطفال الأيتام، ذوي الظروف الخاصة، وستطرح المسابقة في شهر رمضان -بمشيئة الله- في المكتبات العامة بمحافظة الطائف، وهي عبارة عن قسيمة اشتراك، سعر القسيمة 3 ريالات. وستقوم الجمعية بطبع 200 بوك، كل بوك يحتوي على 100 ورقة، أما جوائز المسابقة فهي تبرع من الشركات والمؤسسات، وهي عبارة عن: ثلاجات، غسالات، بوتجازات، برادات ماء، دفايات، تلفزيونات، جهاز كمبيوتر. وقد رفعنا خطابنا هذا لوزارة العمل والشؤون الاجتماعية للموافقة على هذه المسابقة، فجاءنا خطابهم بأن الأمر يتطلب قيام الجمعية بأخذ موافقة وزارة التجارة، والكتابة لفرع الرئاسة العامة لإدرات البحوث العلمية والإفتاء لإيضاح الوجهة الشرعية حيال هذه المسابقة. نرجو التكرم بتزويدنا بالموافقة على إقامة هذه المسابقة.
ج: هذه المسابقة لا تجوز، ومن أكل أموال الناس بالباطل، فكل مشترك يدفع مبلغا من المال مخاطرة، وهو لا يدري هل يحصل على مقابل أم لا؟ وهذا هو القمار، وهو من الميسر المحرم شرعا، ويمكن دعوة الناس وحثهم على الإنفاق في سبل الخير بغير هذه الطريقة.

(15/184)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/185)

الفتوى رقم ( 17615 )
س: أحيط سماحتكم علما بأن الجمعية السعودية الخيرية لرعاية الأطفال المعاقين، تقوم بتقديم الخدمات المتخصصة لهذه الفئة من أطفالنا مجانا، وتعتمد -بعد الله- على الموارد المالية التي تصلها خلال تبرعات المحسنين، وأهل الخير من أبناء هذا الوطن الكريم. وحيث إن تكاليف تقديم هذه الخدمات تتزايد سنويا؛ نظرا لتزايد أعداد الأطفال المنتسبين للجمعية، فقد حرصت إدارة الجمعية على اختيار أنسب الطرق لزيادة مواردها؛ لتحقيق الاستمرارية في أداء رسالتها الإنسانية. وحيث إن الجمعية أقامت مسابقة تهدف إلى التعريف بخدماتها الإنسانية، وكذلك تحقيق دخل يساهم في دعم مواردها المالية أثناء فعاليات السوق الخيري الرابع؛ ولملاحظة بعض الإخوة بعدم جواز المسابقة، فقد رأينا الاستئناس برأي سماحتكم، ومعرفة الفتوى، وموقف ديننا الحنيف حيالها، مع العلم بأن المسابقة تتلخص في بيع بطاقة أسئلة بمبلغ خمسة ريالات للبطاقة التي

(15/185)

تتضمن أسئلة حول الجمعية ونشاطاتها، ويحق لمن يبتاعها المشاركة في المسابقة التي قامت بالتبرع بتقديم جوائزها عدد من الشركات والمؤسسات الوطنية، من غير المشاركين في السوق الخيري. نأمل تكرم سماحتكم بإفادتنا حول إمكانية إقامة المسابقة بالشكل المذكور والطريقة المناسبة؟ درءا للشبهات.
ج: لا تجوز المسابقة المذكورة؛ لأنها تشتمل على القمار؛ لأن المشاركين فيها يدفعون مبلغا زهيدا برجاء أن يفوزوا بجائزة كبيرة، فهذا هو القمار، وينبغي لمريد التبرع أن يدفع المساعدة للجمعية رجاء ثواب الله جل وعلا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/186)

الفتوى رقم ( 19546 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام من معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد، ورئيس الندوة العالمية للشباب

(15/186)

الإسلامي برقم (1 \ 2 \ 52 س) وتاريخ 19 \ 1 \ 1418 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (673) وتاريخ 4 \ 2 \ 1418هـ، وقد سأل معاليه سؤالا هذا نصه: أعدت الندوة العالمية للشباب الإسلامي منشورا عن مسابقة علمية ثقافية جامعة، يعرف بالندوة وبعض الجهات والمشروعات الإسلامية في المملكة ويتضمن عددا من الموضوعات الشرعية. وقد اطلعت على موضوعاتها ووجدتها مناسبة، ويرجى من نشرها الفائدة والنفع، إضافة إلى ما سيحققه بيعه من عائد مادي، يدعم المناشط التي تقدمها الندوة للشباب المسلم في العالم. وقد رغب إلي سعادة الأمين العام للندوة، مخاطبة سماحتكم رجاء تأييد هذه المسابقة، وحض ذوي اليسار والإحسان على الإسهام فيها؛ تعميما للنفع المرجو منها. وإذ أرفق لسماحتكم نسخة من المنشور المزمع إصداره، أسأل الله -تعالى- أن يحفظكم، وينفع بعلمكم وجهودكم المسلمين.
ج: وبعد دراسة اللجنة للاستفتاء أجابت: بأنه لا تجوز المسابقة المذكورة؛ لاشتمالها على القمار المحرم والغرر والجهالة، حيث إن من يدفع مبلغا في شراء هذا الكتاب من أجل الدخول في المسابقة، يرجو الفوز بإحدى جوائز المسابقة التي قد يفوز بها وقد لا يفوز،

(15/187)

والله -تعالى- يقول: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويقول -سبحانه-: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (2) الآية، والإحسان يكون عن طريق الكسب الطيب؛ لأن الله -تعالى- طيب لا يقبل إلا طيبا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة النساء الآية 29

(15/188)

السؤال السابع من الفتوى رقم ( 5966 )
س 7: الاشتراك في المسابقات الدينية ذات الجوائز المالية، هل جوائزها حلال أم حرام؟
ج 7: لا حرج في أخذ جوائزها التي تبرع بها ولاة الأمور، أو غيرهم من المحسنين؛ لما في ذلك من التشجيع على تحصيل العلم والحفظ لكتاب الله عز وجل، وينبغي للمؤمن في هذه الأمور وأشباهها أن يخلص لله ويفرح بوجود ما يعينه على ذلك، وألا يكون همه تحصيل المال فقط.

(15/188)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/189)

السؤال الرابع من الفتوى رقم ( 6287 )
س4: حكم الإسلام في الجوائز التي تعطى تشجيعا على حفظ القرآن أو مدارسة علم الدين؟
ج 4: لا نعلم بذلك بأسا؛ لأن ذلك وسيلة لتحقيق غاية شرعية نبيلة، والوسائل لها حكم الغايات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/189)

السؤال الثالث من الفتوى رقم ( 9349 )
س3: هل يجوز أخذ جوائز مسابقات القرآن الكريم؟ وهل يجوز الحج من مال الجوائز؟
ج3: لا حرج في أخذ الجوائز التي ترصدها الجماعات الخيرية ونحوهم ممن يعنون بتحفيظ كتاب الله، ولا بأس بالحج من مال الجوائز المذكورة.

(15/189)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/190)

السؤال الأول من الفتوى رقم ( 1000 )
س1: مسابقة (حكمة اليوم) بهذه السنة كانت تهدف إلى تلاوة كتاب الله في رمضان كما يقول مذيعها، وإن كان القصد كما يقول المذيع فما حكم المبلغ الذي يعطى للفائز إذا كانت أجوبة الأسئلة قد اختلسها من غيره، وهو مداوم على تلاوة كتاب الله في رمضان وختمه أكثر من مرة؟ أفيدوني جزاكم الله خيرا.
ج1: إذا كان الواقع ما ذكر؛ فالجائزة التي حصل عليها المذكور حرام؛ لأنها وصلته عن طريق التدليس والكذب والاحتيال على أخذها بغير حق، وعلى المذكور أن يتوب إلى الله، ويتخلص من هذا المبلغ، إما بإعطائه الذي يليه في الترتيب إذا لم يكن في ذلك ضرر عليه، وإما أن ينفقه في أوجه البر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/190)

السؤال الخامس من الفتوى رقم ( 5847 )
س5: هناك بعض المحلات التجارية في أمريكا لبيع المواد الغذائية، إذا اشتريت منهم يعطونك أرقاما غير معروفة، فإذا اجتمعت لديك بعض الأرقام المعينة التي حددها المحل تكسب جائزة، وهي عبارة عن مبلغ من المال، هل يجوز للمسلم أن يأخذ هذه الجائزة علما بأنه لا يدفع مقابل ذلك شيئا، ولكن مجرد شرائه منهم، أو زيارة المحل، تكون سببا لإعطائه هذه الأرقام التي يحتمل أن ينال فيها الجائزة.
ج5: إذا كان الأمر كما ذكرت فلا يجوز لك أخذ الجائزة التي يدفعها المحل التجاري بسبب شرائك منه أو زيارتك له، واختيارك الرقم الذي كان مجهولا لك وقت الاختيار، وصار معلوما بعد الاختيار؛ لأن هذا من الميسر، وقد علم تحريمه بالكتاب والسنة وإجماع أهل العلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/191)

الفتوى رقم ( 4005 )
س: لدي محل في السوق لبيع العطورات والكماليات والشنط، وأردت تنمية مبيعات محلي بتقديم بعض الهدايا للمشترين، وتكون على النحو التالي: إذا اشترى الزبون بما قيمته مائتا ريال (200) من المحل، يسحب كرت ويحصل على هدية مكتوبة بداخل الكرت، وإذا اشترى بأربعمائة يحصل على كرتين وهديتين، وهكذا بالنسبة للهدايا تتفاوت، منها ما هو ثمين، وهي نسبة قليلة، وما هو متوسط، وهي نسبة متوسطة، وما هو بواقع 10% من قيمة المشترى، أي ما قيمته (20 عشرون فما فوق) وهي نسبة كبيرة، أي: أن الزبون يحصل على هدية -لا بد- داخل الكرت، ويختلف ثمن الهدية؛ إما أن يحصل على مسجل أو مكيف أو تلفزيون أو ولاعة أو زجاجة عطر.. وهكذا؛ لذلك الحظ له دور كبير. بالنسبة للبضاعة المباعة في أيام توزيع الهدايا تباع بأسعارها في الأيام العادية، لا يزاد في سعرها، ولا يخصم -أي: ينقص- من سعرها شيء، تكون الهدايا مقصورة على العملاء بالقطاعي، ولا يدخل فيها زبائن الجملة؛ لأن المحل لديه عملاء قسم الجملة، لا يحق للموظفين بالمعرض سحب كرت من هذه الكروت،

(15/192)

وكذلك من يشرف على تنظيمها لو أردنا الإعلان عنها في الصحف المحلية، ووضع إعلان على باب المعرض ليجلب اهتمام الزبائن. أرجو من سماحتكم الإجابة على سؤالي هذا، وإرشادي لما فيه مصلحة ديني ودنياي. والله يحفظكم.
ج: إذا كان الواقع كما ذكر ، فجعل ما يعطى للمشترين باسم هدايا على هذا النظام حرام؛ لما فيه من المقامرة، من أجل توزيع البضاعة وتنمية رأس المال بكثرة البيع، ولو كان ذلك بالأسعار التي تباع بها البضاعة عادة، ولما فيه من المضارة بالتجار الآخرين، إلا إذا سلكوا نفس الطريقة، فيكون في ذلك إغراء بالمقامرة من أجل رواج التجارة وزيادة الكسب، ويتبع ذلك الشحناء وإيقاد نار العداوة والبغضاء، وأكل المال بالباطل. إذ قد يشتري بعض الناس بمائتي ريال، ويواتيه حظه في الكرت المسحوب بمسجل أو مكيف أو تلفزيون، ويشتري آخر بنفس القيمة، ويكون حظه في الكرت المسحوب ولاعة أو زجاجة عطر قيمتها عشره أريلة أو عشرون ريالا مثلا.

(15/193)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/194)

السؤال الثامن من الفتوى رقم ( 3323 )
س8: ما حكم لعبة كرة القدم ومسابقة الملاكمة والمصارعة الموجودة الآن، هل هي محرمة أو مكروهة أو مباحة؟
ج8: المسابقة مشروعة فيما يستعان به على حرب الكفار من الإبل والخيل والسهام، وما في معناها من آلات الحرب، كالطيارات والدبابات والغواصات، سواء كان ذلك بجوائز أم بدون جوائز. أما ما لا يستعان به في الحروب، كاللعب بكرة القدم، والملاكمة، والمصارعة، فلا يجوز إن كان بجوائز للفائز، وإن كان بغير جوائز جاز منه ما لا يشغل عن واجب، ولا يوقع في محرم، ولا ينشأ عنه ضرر، وإلا حرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/194)

الفتوى رقم ( 18324 )
س: يوجد لدينا بعض الباعة يبيعون فشفاش، الكرتون بمائة ريال، وفي المحلات الأخرى بحوالي عشرين ريالا، ويضعون جوائز سيارة وجوائز أخرى، ويتدافع الناس عليهم بالشراء؛ لرغبتهم في الحصول على الجوائز. هل ذلك جائز؟ أفتونا أثابكم الله.
ج: هذا العمل الذي سألت عنه لا يجوز، بل هو منكر ومن الميسر الذي حرمه الله؛ لما فيه من المخاطرة والغرر، وأكل أموال الناس بالباطل، وقد قال الله -عز وجل-: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) وقال -سبحانه-: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (3) الآية، وقد صح عن النبي -صلى الله عليه وسلم- أنه « نهى عن بيع الغرر » (4) وفقك الله لكل خير، وأعانك ويسر أمرك.
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91
(3) سورة النساء الآية 29
(4) سنن أبو داود الطلاق (2178),سنن ابن ماجه الطلاق (2018).

(15/195)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/196)

الفتوى رقم ( 18528 )
س: بعض البنوك التجارية بدول الخليج تقوم بوضع جوائز، مثل: سيارات، أو بيوت جاهزة، لمن يفتح في البنك حساب توفير لحفظ أمواله، وتعمل قرعة بين زبائن البنك، ثم يفوز بالجائزة أحد الزبائن. فما حكم هذه الجائزة سواء كانت عينية أو مادية؟
ج: إذا كان الأمر كما ذكر، فإن هذه الجوائز غير جائزة؛ لأنها فوائد ربوية مقابل إيداع الأموال في البنوك الربوية، وتغيير الأسماء لا يغير الحقائق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/196)

الفتوى رقم ( 19560 )
س: ما حكم الجوائز التي تقدمها بعض مراكز الاتصالات الهاتفية، من أجل تحفيز المتصل على الاتصال أكثر من مرة؟

(15/196)

ج: ما يعطى للمتصلين بالهواتف من المراكز العامة باسم الهدايا على النظام المذكور لا يجوز؛ لما فيه من المقامرة والتغرير بالناس، وأكل المال بالباطل من أجل ترويج الاتصالات الهاتفية، وزيادة الدخل منها، مع ما يتبع ذلك من الشحناء، وإيقاد نار العداوة والبغضاء بين أصحاب المراكز أنفسهم وبين المتصلين أيضا، والله -تعالى- يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(15/197)

الفتوى رقم ( 19706 )
س: مما هو معلوم لدى سماحتكم تنوع الدعايات التجارية، والإغراءات التي تقوم بها بعض الشركات والمؤسسات، مما هو جار على المبدأ الرأسمالي، ومن ذلك ما أرفقه لسماحتكم، وهي

(15/197)

بطاقة كتب عليها: (الكنز المفقود)، وقد صور على البطاقة صورة صندوق كبير في أعلاها، وثلاثة صناديق صغيرة في أسفلها، جعل على كل صندوق من الصناديق الثلاثة لاصق، إذا رفعه المشتري أخذ ما كتب تحت اللاصق، وهذا يتم بعد شراء المشتري للبضاعة منهم، وقد لا يجد شيئا. أحببت عرض الموضوع على سماحتكم، واستفتائكم في حل هذا العمل، علما بأن المقصود جذب المشتري وإغراؤه بهذه الهدايا، التي قد يصل بعضها إلى سيارة أو إلى علبة صغيرة، وهذا -مما لا شك- من أساليب التجار المعاصرين لتصريف السلع.
ج: إن هذه الدعاية والإعلان المنشور باسم: (الكنز المفقود) بالصفة المحررة أعلاه هو معاملة محرمة؛ لما فيه من المقامرة والتغرير، وأكل أموال الناس بالباطل وترويج السلع، والإضرار بالآخرين، وهو من صور القمار المحرم، وهو الميسر المذكور في قول الله -تعالى-: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(15/198)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/199)

السؤال الأول من الفتوى رقم ( 3685 )
س1: لعبة الملاكمة، وهي لعبة تعتمد على أن يضرب كل من المتلاكمين وجه أخيه، وكثيرا ما يحدث إغماء من أثر الضرب في الوجه، وكذلك فان الذين يلعبون هذه اللعبة يظهرون أفخاذهم، وكذا العورة.
ج1: أما الملاكمة نفسها فلا تجوز؛ لما يترتب عليها من الخطر العظيم على اللاعبين أو أحدهما، والله يقول سبحانه: { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) ويقول -سبحانه-: { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (2) ويقول النبي -صلى الله عليه وسلم-: « لا ضرر ولا ضرار » (3) أما إخراج الفخذ وباقي العورة
__________
(1) سورة البقرة الآية 195
(2) سورة النساء الآية 29
(3) رواه مالك 2 / 745 مرسلا، وأحمد 1 / 313 ، 5 / 327، وابن ماجه 2 / 784 برقم (0 234، 2941)، والدار قطني 3 / 77، 4 / 227، 228، والحاكم 2 / 58 ، وأبو نعيم الأصبهاني في (تاريخ أصبهان) 1 / 344، والطبراني في (الكبير) 2 / 86، 11 / 240 برقم (1387، 11806)، وفي (الأوسط) 1 / 90، 307 برقم (268، 1033 ) (ط: دار الحرمين بالقاهرة)، والبيهقي 6 / 69، 157، 10 / 133.

(15/199)

فلا يجوز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/200)

السؤال الثالث عشر من الفتوى رقم ( 443 ) س13: ما حكم الوتاري ناشيونال؛ أوراق يربح بها الناس عدة ملايين فرنكات مرة واحدة؟
ج13: الوتاري وما شاكلها هي: لعبة من ألعاب (اليانصيب)، وقد صوره الشيخ محمد رشيد رضا -رحمه الله- فقال: (اليانصيب هو: عبارة عن مال كثير تجمعه الحكومة والجمعيات والشركات من ألوف من الناس، كمائة ألف دينار (جنيه) مثلا، تجعل جزءا كبيرا كعشرة آلاف منه لعدد قليل من دافعي المال كمائة مثلا، يقسم بينهم بطريقة الميسر وتأخذ هي الباقي. ذلك بأن تطبع أوراق صغيرة كأنواط المصارف المالية (بنكنوت) تسمى: (أوراق اليانصيب) تجعل ثمن كل واحد منها دينارا واحدا مثلا، يطبع عليها، وتجعل العشرة الآلاف التي تعطى ربحا لمشتري هذه الأوراق سهما أو نصيبا، تعرف بالأرقام العددية، وتسمى: النمر (جمع

(15/200)

نمرة)، ويطبع على الورقة المشتراة عددها، وما تربحه كل واحدة من العشرة الأوائل منها، وتجعل باقيها للتسعين الباقية من المائة بالتساوي، بترتيب كترتيب أزلام الميسر، يسمى: السحب. ذلك بأنهم يتخذون قطعا صغيرة من المعدن، ونقش في كل منها عدد أرقام الحساب، يسمونه: نمرة، من واحد إلى مائة ألف، إذا كان الجميع من الأوراق مائة ألف، ويضعونها في وعاء من المعدن، كروي الشكل كخريطة الأزلام -القداح التي بيناها آنفا- فيها ثقبة، كلما أديرت خرج منها نمرة من تلك النمر، فإذا كان يوم السحب أديرت بعدد الأرقام الرابحة، فما خرج منها أولا سمي: النمرة الأولى، مهما كان عددها، والتي يعطى حاملها النصيب الأكبر من الربح، كالقدح المعلى عند العرب، وما خرج منها ثانيا يسمى: النمرة الثانية، ويعطى حاملها النصيب الذي يلي الأول.. حتى إذا ما انتهى عدد النمر الرابحة وقف السحب عنده، وكان الباقي خاسرا). انتهى كلامه رحمه الله. وإذا تبينت الصورة فالحكم أنها محرمة؛ لأنها من أكل أموال الناس بالباطل، ونوع من أنواع القمار الداخل في عموم الميسر، وقال -تعالى-: { لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (1)
__________
(1) سورة النساء الآية 29

(15/201)

والمقصود بالتجارة هنا: التجارة التي تحصل بالعقود المشروعة، ولعبة اليانصيب هي طريق لأكل أموال الناس بالباطل، أي بغير عوض حقيقي من عين أو منفعة، وقال -تعالى- في بيان تحريم الميسر: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) فبين -جل وعلا- هذه المحرمات، ومنها الميسر، فقرنه بالخمر، والخمر حرام، وأمر باجتنابه، والأمر يقتضي الوجوب، وبين أنه رجس من عمل الشيطان، ويذكر أن اجتنابه سبب الفلاح، فدل على أن ارتكابه سبب لغضب الله جل وعلا، وما كان سببا لغضب الله فهو حرام، وبين أنه مما يوقع العداوة والبغضاء بين الناس، ويبعد عن ذكر الله وعن الصلاة، ثم ختم الآية بالاستفهام المضمن معنى الطلب: { فَهَلْ أَنْتُمْ مُنْتَهُونَ } (3) وفهم عمر بن الخطاب -رضي الله عنه- ذلك من الآية بعد ما سمعها،
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91
(3) سورة المائدة الآية 91

(15/202)

قال: (انتهينا انتهينا)، ومعلوم أن اليانصيب نوع من القمار، والقمار من الميسر، فدلت الآية على تحريمه من الوجوه المتقدمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(15/203)

السؤال الثاني من الفتوى رقم ( 2218 )
س2: ما حكم اليانصيب؟
ج2: اليانصيب عبارة عن مال كثير تجمعه بعض الشركات والحكومات والجمعيات من عدد كثير من الناس، كمليون ريال مثلا، وتجعل جزءا كبيرا -كعشرة آلاف ريال- لعدد قليل من الذين يدفعون المال، يقسم بينهم بطريقة الميسر وتأخذ هي الباقي، ذلك بأن تطبع أوراق صغيرة كأنواط المصارف المالية (بنكنوت)، تسمى: (أوراق اليانصيب)، تجعل ثمن كل واحد منها ريالا واحدا مثلا، يطبع عليها، وتجعل العشرة الآلاف التي تعطى ربحا لمشتري هذه الأوراق سهما أو نصيبا، تعرف بالأرقام العددية، وتسمى: النمر (جمع نمرة)، ويطبع على الورقة المشتراة عددها، وما تربحه كل واحدة من العشرة الأوائل منها، وتجعل باقيها للتسعين الباقية من

(15/203)

المائة بالتساوي، بترتيب كترتيب أزلام الميسر، يسمى: السحب. ذلك بأنهم يتخذون قطعا صغيرة من المعدن، ينقش في كل منها عدد من أرقام الحساب، يسمونه: نمرة، من واحد إلى مائة ألف، إذا كان المبيع من الأوراق مائة ألف، ويضعونها في وعاء من المعدن، كروي الشكل كخريطة الأزلام (القداح) فيها ثقبة، كلما أديرت مرة خرج منها نمرة من تلك النمر، فإذا كان يوم السحب أديرت بعدد الأرقام الرابحة، فما خرج منها أولا سمي: النمرة الأولى، مهما كان عددها، وهي التي يعطى حاملها النصيب الأكبر من الربح، كالقدح المعلى عند العرب، وما خرج منها ثانيا يسمى: النمرة الثانية، ويعطى حاملها النصيب الذي يلي الأول.. حتى إذا ما انتهى عدد النمر الرابحة وقف السحب عنده، وكان الباقي خاسرا. ومما سبق يعلم تصويره، وهذه الصورة داخلة في عموم الميسر، وقد حرمه الله -تعالى- بقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(15/204)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/205)

السؤال الخامس من الفتوى رقم ( 17628 ) (1)
س5: تقوم البلدية بجمع الأموال من التجار لمساعدتها على القيام بعملها، وتقوم بتوزيع أوراق اليانصيب عليهم ليفوز بعضهم بجوائز. فهل هذا حلال أم لا؟
ج5: اليانصيب نوع من القمار وهو الميسر، والمال الذي يؤخذ بسببه مال حرام؛ لقوله -تعالى-: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) السائل من خارج المملكة.
(2) سورة المائدة الآية 90

(15/205)

الفتوى رقم ( 2209 )
س: ما حكم هذه اللعبة التي ظهرت في الأسواق، ويلعبها الأطفال والشبان، وهي مركبة من منضدة فيها تماثيل لاعبي كرة القدم، ويوضع فيها كرة صغيرة تحرك بالأيدي، فمن غلب يدفع أجرة اللعبة إلى صاحبها، والغالب لا يدفع شيئا. فهل يجوز هذا وأمثاله في الشريعة الإسلامية؟
ج: إذا كان حال هذه اللعبة ما ذكرت من وجود تماثيل بالمنضدة التي يلعب عليها، ودفع المغلوب أجرة استعمال اللعبة لصاحبها فهي محرمة لأمور: أولا: أن الاشتغال بهذه اللعبة من اللهو الذي يقطع على اللاعب بها فراغه، ويضيع عليه الكثير من مصالح دينه ودنياه، وقد يصير اللعب عادة له، وذريعة إلى ما هو أشد من ذلك من أنواع المقامرة، وكل ما كان كذلك فهو باطل محرم شرعا. ثانيا: صنع التماثيل والصور واقتناؤها من كبائر الذنوب؛ للأحاديث الصحيحة التي توعد الله تعالى، وتوعد رسوله -صلى الله عليه وسلم- من فعل ذلك بالنار والعذاب الأليم. ثالثا: دفع المغلوب أجرة استعمال اللعبة محرم؛ لأنه إسراف وإضاعة للمال بإنفاقه في لعب ولهو، وإيجار اللعبة عقد باطل،

(15/206)

كسب صاحبها منها سحت، وأكل للمال بالباطل، فكان ذلك من الكبائر والقمار المحرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/207)

الفتوى رقم ( 4010 )
س: هذه الألعاب التي يمارسها الناس، وهي: الضومنة، والجوكر، والبييه -أي: البيه-، والشطرنج، والنرونج، والطبل، والفصوص، هل هذه الألعاب تعتبر من الميسر؟ وهل هي يا صاحب الفضيلة محرمة أم مكروهة؟ وهل تجوز للإمام الذي يؤم المسلمين في أوقات الصلاة، ويعتلي المحراب أيام الجمع والأعياد لكي يخطب الخطبة المنبرية؟ هذا سؤالي أرجو الإفادة.
ج: اللعب مما ذكر من اللعب محرم، بل من كبائر الذنوب، إذا كان بعوض، ويعتبر قمارا، قال أبو عمر بن عبد البر رحمه الله: "أجمع العلماء على أن اللعب بالشطرنج على العوض قمار لا يجوز". ا.هـ وكذا يحرم اللعب مما ذكر إذا ترتب عليه ترك واجب: كتأخير

(15/207)

الصلاة عن وقتها، وضياع حق زوجته وأبويه، وسائر من يعولهم، أو أدى إلى الوقوع في محرم من عداوة وبغضاء ونزاع وسباب، فهو حرام ولو كان بغير عوض. أما إذا قدر خلو اللعب بها عن ذلك، فالصحيح أنه محرم أيضا؛ لما صح عن علي بن أبي طالب رضي الله عنه، أنه مر بقوم يلعبون بالشطرنج، فقال: ما هذه التماثيل التي أنتم لها عاكفون ؟ (1) فشبههم بالعاكفين على الأصنام، ولما نقل عن ابن عمر وغيره من الصحابة رضي الله عنهم، من النهي عن اللعب بها، وممن قال بتحريم ذلك: أبو حنيفة وأصحابه، وأحمد وأصحابه رحمهم الله، ومالك وأصحابه رحمهم الله تعالى، وذلك لأن اللعب بها وبأمثالها ذريعة إلى اللعب بعوض آجلا، وإن خلا منه عاجلا، ولأن الغالب بها أنه يشغل عن واجبات، ويفضي إلى النزاع والسباب، ويولد العداوة والبغضاء، ويصد عن الصلاة وعن ذكر الله، وفي الحديث: « من لعب بالنرد (4) وإذا كان الإنسان
__________
(1) ابن أبي شيبة 8 / 550، وأبو بكر الآجري في (تحريم النرد والشطرنج والملاهي) ص / 135 برقم (24) (ت: د. محمد سعيد عمر إدريس) (ط: الإفتاء)، وابن أبي الدنيا في (ذم الملاهي) ص / 77 برقم (92،93) (ط: مكتبة ابن تيمية)، والبيهقي 10 / 212.
(2) مالك 2 / 958، وأحمد 4 / 394، 397، 400، والبخاري في (الأدب المفرد) ص / 559، 560 برقم (1269، 1272) (ط: الإمارات)، وأبو داود 5 / 230 برقم (4938)، وابن ماجه 2 / 1237- 1238 برقم (3762)، وعبد الرزاق 10 / 468 برقم (19730)، وابن أبي شيبة 8 / 547، 549، والآجري في (تحريم النرد والشطرنج والملاهي) ص / 115، 122، برقم (11، 14): (ت: د. محمد سعيد عمر إدريس) (ط: الإفتاء)، وابن حبان 13 / 181 برقم (5872) والحاكم 1 / 50، والخرائطي في (مساوئ الأخلاق) ص:334 برقم (753) (ط: مكتبة السوادي بجدة)، وأبو يعلى 13 / 275 برقم (7290) والبيهقي 10 / 214، 215، والبغوي 12 / 384 برقم (3414).
(3) ''النرد: لعبة ذات صندوق وحجارة وفصين، تعتمد على الحظ، وتنقل فيها الحجارة على حسب ما يأتي به الفص وتعرف عند العامة بـ: الطاولة. (المعجم الوسيط) 2 / 912 .'' (2)
(4) (3) فقد عصى الله ورسوله »

(15/208)

في مركز قيادي: كالدعاة إلى الله، وجماعة الحسبة، وأئمة المساجد وخطبائها، ومن فوقهم في المنصب أو أدنى منهم - كان اجتناب المنكر وفعل الواجب ألزم عليه؛ لكونه قدوة لغيره يحتذى حذوه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/209)

السؤال الثاني من الفتوى رقم ( 20382 )
س2: لدينا بعض الشيوخ الكبار يلعبون بالنرد طيلة يومهم، وقد تفوت عليهم الصلاة وهم يلعبون، وعندما نقول لهم: لا يجوز

(15/209)

لعبه، يقولون: هذه سيجة ليست نردشير المذكور في الحديث، والسيجة: لعبة تلعب بالحجارة، وكل لاعب له لون حجر معين يلعب به، ولا بد أن يكون لاعبان فقط، ويقوم برسم الملعب في الأرض، ويغلقون أحد العيون ويلعبون، وفيه من الحلف والكذب والباطل والغيبة والنميمة، وفوق ذلك كله يلهي عن الصلاة، فما حكم هذه اللعبة جزاكم الله خيرا؟
ج2: لا يجوز اللعب بالنرد ولو كان بغير عوض، خصوصا إذا شغل عن أداء الصلاة في وقتها، فالواجب ترك ذلك؛ لأنه من اللهو المحرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/210)

السؤال الرابع من الفتوى رقم ( 3193 )
س4: كثرت في الأسواق بضاعة تسمى: (شختك بختك)، أي: شيء مجهول تشتريه بنقود داخل علبة أو كيس، فمرة يكون ما فيه تافها وبالعكس.
ج4: لعبة (شختك بختك) لا تجوز؛ لما فيها من الغرر، ولدخولها في عموم أدلة الميسر، وهو محرم.

(15/210)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/211)

السؤال الثالث من الفتوى رقم ( 3900 )
س3: ما حكم الشطرنج إذا كان القصد من لعبها التسلية واختبار الذكاء؟
ج3: لا يجوز لعب الشطرنج لأي غرض كان، سواء كان بعوض أو بغير عوض؛ لما يترتب عليه من المفاسد الكثيرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/211)

الفتوى رقم ( 5547 )
س: أنا شاب أردني اشتريت منذ فترة قصيرة ورقة يدرج فيها مجموعة من الأسماء، وعددهم خمسة أشخاص بدينارين، ثم أدفع دينارين للشركة المشرفة، ودينارين للاسم الأول في القائمة، عندها أكون قد دفعت ما مجموعه 6 دنانير، عندها يكون اسمي رقم (15) ويكون رقم (1) قد خرج من القائمة. وعندها

(15/211)

أحصل على ثلاث أوراق مشابهة أبيعها لثلاثة أشخاص بمبلغ دينارين للورقة الواحدة، وبذلك أسترجع ما كنت قد دفعته، وكل واحد من المشتركين الثلاثة الجدد يعمل نفس الخطوات وهكذا إلى أن أصل إلى رقم واحد في (243 قائمة) وبذلك أحصل على 2 × 243 = 486 دينار، أرفق مع رسالتي هذه نسخة من التعليمات. وقد حصلت فعلا على هذا المبلغ، أريد من سماحتكم رأي الحكم الإسلامي بذلك لأريح ضميري، مع أن هذه العملية انتشرت انتشارا واسعا في صفوف الناس في كل من قبرص عمان والزرقاء وما الحكم في الفلوس التي حصلت عليها من جراء هذه العملية؟ راجيا الرد من سماحتكم على رسالتي هذه.
ج: إذا كان الأمر كما ذكر، فهذه المعاملة نوع من القمار والميسر الذي نهى الله عنه بقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1)
__________
(1) سورة المائدة الآية 90

(15/212)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/213)

الفتوى رقم ( 4788 )
س: تسري الآن فكرة بين الناس كسريان النار في الهشيم، وتقوم هذه الفكرة على نظرية رياضية بسيطة جدا، وهي نظرية المتوالية، وذلك عن طريق إحدى الجهات التي لم يعرف غرضها المستتر، أما الغرض المعلن لهذه الجهة فهو إتاحة الفرصة أمام أي فرد مشترك ليكسب ما يزيد عن 5000 دولار خلال شهور معدودة باتباع الخطوات الآتية: 1- يقوم الفرد بشراء قائمة بمبلغ عشرة دولارات أو ما يعادلها (مرفق نموذج للقائمة التي تضم ست خانات لستة أسماء). 2- يكتب المشترك اسمه وعنوانه في الخانة المخصصة للمشترك الجديد في أسفل القائمة. 3- يرسل المشترك الجديد القائمة بعد كتابة اسمه وعنوانه إلى الجهة صاحبة الفكرة، مرفقا بها شيكان اثنان، أو شيكان سياحيان كل منهما بمبلغ عشرة دولارات، الأول صادر لأمر المشترك المدون اسمه بالخانة رقم (1) بالقائمة، والثاني باسم الجهة

(15/213)

صاحبة الفكرة لتتصرف في قيمته دون منازع. 4- بعد فترة قصيرة (برجوع البريد)، يصل المشترك الجديد ثلاث قوائم جديدة يظهر اسمه في كل منها بالخانة رقم (6) بينما تبقى الأسماء الأخرى إلى أعلى. 5- يقوم المشترك الجديد ببيع القوائم الثلاث إلى مشتركين جدد مقابل 10 دولارات أو ما يعادلها لكل قائمة، وبذلك يستعيد كل ما سبق أن دفعه. 6- يقوم المشتركون الجدد بنفس الخطوات التي سبق ذكرها، فتصل إلى كل منهم ثلاث قوائم -المجموع 9- يرتفع في كل منها اسم المشترك الجديد إلى الرقم (5) ، في كل من القوائم التسع، ثم إلى الرقم (4) في الـ 27 قائمة التالية، ثم إلى الرقم (3) في الـ 81 قائمة التالية، ثم إلى الرقم (2) في الـ 243 قائمة التالية، ثم إلى الرقم (1) ، في الـ 729 قائمة التالية، حيث يتم نفس الشيء لكل من المشتركين الجدد. وفي هذه الحالة يكون قد تم إصدار 729 شيكا، كل منها بمبلغ 10 دولارات لأمر المشترك الذي يحتل اسمه الخانة رقم (1) في القائمة، أي: يحصل على مبلغ 7290 دولارا بعدها يرفع اسمه من القائمة ليحل محله الاسم التالي في القائمة. وفي نفس الوقت أيضا تحصل الجهة صاحبة الفكرة على

(15/214)

مبلغ مماثل تماما للمبلغ الذي يحصل عليه كل مشترك يحتل اسمه الخانة رقم (1) في أية قائمة، وتكون المبالغ الصادرة لأمر تلك الجهة تحت تصرفها ودون أي منازع. مما تقدم يتضح أن الفكرة تسير دون توقف، وفي جميع الاتجاهات من العالم، وأيضا مدى الحياة، حيث يحق للمشترك أن يضم اسمه إلى أية قائمة، وكذلك إلى أي عدد من القوائم التي يمكنه الحصول عليها، كما يتضح أيضا مسار الفكرة لا يتمشى مع المبادئ الواضحة لديننا الحنيف. والمطلوب التكرم بإفادتي على وجه السرعة بالرأي والمشورة لتوجيه مسار هذه الفكرة إلى ما يتمشى مع مبادئ الإسلام، حيث تتجه بعض الآراء لمجموعة من أصدقائي في تنفيذ نفس الفكرة على أن يكون أحد الشيكين صادرا باسم إحدى جمعيات البر والإحسان المسجلة في العالم الإسلامي، والشيك الآخر صادر باسم الفائز بالخانة رقم (1) بالقائمة عن طريق نفس الجمعية الخيرية التي يمكنها تبني الفكرة، وتفضلوا بقبول عظيم شكري والله الهادي إلى سواء السبيل. يرعاكم الله.
ج: هذه المعاملة لا تجوز، بل هي من المنكرات، ومن أعظم كبائر الذنوب؛ لما اشتملت عليه من ربا الفضل وربا النسيئة

(15/215)

وكلاهما محرم بإجماع المسلمين، ولما فيه من التلاعب بأموال الناس وأكلها بالباطل، وهي بهذا المعنى في حكم الميسر -القمار- المحرم بالنص والإجماع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/216)

الفتوى رقم ( 5668 )
س: إنني ضابط الشؤون الدينية بقاعدة الملك فهد الجوية بالطائف ولقد ظهرت في داخل القاعدة ظاهرة لا تبشر بالخير، وذلك بانتشار نماذج -أرفق لك صورة منها- معنونة بعنوان الحظ الوافر، آمل قراءة الفقرات المدونة على وجه الصفحة وعلى ظهرها، وبيان حكم الله عز وجل في هذه المسألة. هذا ما أحببنا معرفته، وفقكم الله وجزاكم الله عن الإسلام والمسلمين أحسن الجزاء. مضمون النموذج: الحظ الوافر إنه لمن في واعي حظك أن تصلك هذه التعليمات، إذ أنه

(15/216)

قريبا وقريبا جدا يمكنك الحصول على مبلغ 21870 دولارا دون أن تخسر شيئا إذا قمت باتباع ما يلي: 1- لا تتردد بشراء هذه التعليمات والقائمة المرفقة بمبلغ 10 دولارات. 2- يرجى كتابة اسمك وعنوانك في المكان المخصص للمشترك الجديد في أسفل القائمة، وبحروف إنجليزية واضحة. 3- حول 10 دولارات إلى المشترك رقم 1 المذكور برأس القائمة، واحتفظ بالإيصال. 4- أرسل شيك بنكي سياحي بقيمة 10 دولار، صادر باسم.... 5- يرجى إرسال إيصال التحويل الذي احتفظت به والمذكور في 3 أعلاه والشيك المذكور في 4 مع النسخة البيضاء من القائمة إلى العنوان التالي:.... سيصلك خلال فترة قصيرة ثلاث قوائم جديدة، تبين اسمك في كل منها في رقم 7، وهكذا ترفق الأسماء الأخرى إلى أعلى. يرجى منك أن تبادر فورا إلى بيع هذه القوائم الثلاثة إلى معارفك، لإشراكهم بهذه الفرصة، وذلك مقابل 10 دولار لكل قائمة، حيث تستعيد الثلاثين دولارا التي سبق وأن دفعتها، بحيث لا تخسر شيئا. كيف تتم العملية:

(15/217)

إن المشتركين الثلاثة الجدد سيقومون بنفس الخطوات التي قمت أنت بها، فتصل كل منهم ثلاث قوائم (المجموع 9) يرتفع اسمك فيها إلى الرقم 6، ثم إلى الرقم 5، في 27 قائمة، وهكذا إلى أن يصل اسمك إلى الرقم 1 في 2187 قائمة، وبذلك تحصل على 21870 دولارا، ولكن يتحتم عليك التأكد من المشتركين الذين قمت ببيعهم التعليمات، قد قاموا بتنفيذها بدقة. ملاحظة: في الحالات التي يتعذر فيها التحويل مباشرة حسبما هو مذكور في 3 أعلاه، فإنه بإمكانك -كحالة استثنائية- إرسال شيك صادر باسم المشترك رقم 1 المدون اسمه بأعلى القائمة إلى عنواننا المذكور في 5، ونحن بدورنا نرسله له.
ج: التعامل المذكور يشتمل على غرر فاحش وربا ومقامرة، وكلها من كبائر الذنوب، التي توجب سخط الله وغضبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/218)

السؤال الثاني من الفتوى رقم ( 4765 )
س2: هل يحل لهم لعب ما يقال له: (الشرسي) أو (اللوطو)؛ لأنه ميسر، وإذا لعبه أحد وربح منه شيئا من الدراهم،

(15/218)

هل تحل له أو لا؟
ج2: يحرم على المسلم أن يلعب الميسر سواء سمي بما ذكر في السؤال أم سمي باسم آخر؛ لأن الله تعالى حرمه في القرآن عموما، وقرنه بالخمر في التحريم، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) وإذا لعب الميسر وأصاب مالا منه حرم عليه أن ينتفع به، ووجب عليه أن ينفقه في وجوه الخير من مواساة الفقراء والمساكين، وإصلاح الطرق ونحو ذلك، ويجب عليه أن يبادر بترك لعب الميسر، ويتوب إلى الله، ويندم على ما مضى، ويعزم على ألا يعود إليه؛ عسى أن يتوب الله عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(15/219)

السؤال الأول من الفتوى رقم ( 8459 )
س1: إنه من شدة المرض الذي أصابني منذ صغري هو شلل يدي ورجلي، فلا أقدر على عمل ولا كسب، فأنا في هذه الشدة من الصعوبة ليس لي عمل إلا المحن والعذاب في دنياي، واليوم قد صادفت بعض الرزق من المحرمات التي حرمها الله، هي: مال الميسر، فأنا أجد بعض أقوال عند إخواني في الإسلام يحرمونها، يقولون: إنه من المستحيل أن تملك هذه. أمر أهم يقولون: إنه تذهب إلى الغابة وتجمع الحطب وتبيع، كيف يا إخواني؟ فأنا في هذه الحالة أين أذهب؟ فأنا لا أستطيع المشي. فما رأيك؟
ج1: لعب الميسر (القمار) من كبائر الذنوب، والمال الذي يكتسب منه سحت يحرم الانتفاع به بإجماع المسلمين، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) فيحرم
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(15/220)

عليك لعب الميسر والكسب منه، ولو كنت فقيرا عاجزا عن العمل، وطرق الكسب والنفقة لمثلك كثيرة، منها: الصدقة، ومنها: الضمان الاجتماعي، ودور العجزة، فتقدم إليها لتقوم بالواجب نحوك، ثم اتق الله؛ فإنه من يتق الله يجعل له مخرجا، ويرزقه من حيث لا يحتسب. وبالله التوفيق، وصلى الله على نبينا وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/221)

الفتوى رقم ( 9763 )
س: أنا شاب أبلغ من العمر الثالثة والعشرين، ومن إحدى الدول العربية، ولدى سؤالي في مجال عملي: قد بحثت عن عمل في بلدي ولم أوفق، ومكثت أكثر من ثلاثة أشهر بدون عمل، وأخيرا حصلت على عمل في إحدى الشركات الأجنبية التي تعمل في أحد الفنادق، وقد حدد عملي في صالة لعب القمار أنا ومجموعة من العاملين، نقوم بخدمة الصالة، كما أن بعض مرتادي الصالة يمنحوننا إكرامية مما يكسبه في الصالة. وسؤالي: إنني قد جمعت بعض النقود من هذا العمل، وبالصفة المذكورة، وأرغب الزواج

(15/221)

فهل يجوز أن أتزوج من هذا المال الذي جمعته، وهل علي إثم في عملي هذا؟ علما بأنني عندما أجد عملا غير هذا سوف أتركه.
ج: إذا كان الواقع كما ذكرت، حرم عليك العمل في صالة لعب القمار؛ لما فيه من التعاون على الإثم والعدوان، وقبول ما يعطيك مرتادو هذه الصالة من المنحة، وكذا كسبك الرواتب من ذلك محرم، ويجب عليك أن تترك هذا العمل، وأن تتخلص مما كسبته من راتب أو أجرة. ونسأل الله أن يعوضك من الحلال خيرا منه، وأن ييسر لك من المال الحلال ما تتزوج به بدلا من هذا المال الحرام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/222)

الفتوى رقم ( 17015 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من سعادة مدير عام إدارة التوعية والتوجيه بالرئاسة العامة لهيئة الأمر بالمعروف والنهي عن المنكر،

(15/222)

برقم (1209 \ 9 س) وتاريخ 16 \ 7 \ 1414 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3411) وتاريخ 22 \ 7 \ 1414 هـ، وقد طلب سعادته النظر في لعبة (المونوبولي)، ووصف هذه اللعبة حسب إفادة العارفين بها كما يلي: هي عبارة عن لوحة من الورق 50 × 50 سم، ومقسمة إلى مربعات صغيرة، كل مربع يأخذ اسما معينا، وله قيمة محددة، وهي عبارة عن قطع أراضي أو محطات سكك حديد. وتقوم فكرة اللعبة أساسا على شراء الأراضي أو المحطات واستثمارها بدفع رسوم لصاحبها من بقية المتسابقين عند المرور بها، وعدد المتسابقين من 2-6 أشخاص، وشخص آخر يمثل دور المسئول عن البنك، يقوم بدفع مبلغ معين لكل متسابق كهبة في البداية، ثم يبدأ اللعب بواسطة مكعبات صغيرة (نرد الزهر)، بحيث يقذف كل متسابق هذا الزهر ليحصل على رقم معين بواسطته ينتقل من البداية إلى المنطقة التي حصل عليها بواسطة تلك المكعبات، والمتسابق مخير بين شرائها أو تجاوزها.. وهكذا بقية المتسابقين. ويقوم المتسابق بشراء أشكال من البنك تمثل فنادق (منازل) ووضعها في أرضه التي اشتراها ليرتفع قيمة إيجارها. ويحق للمتسابق الاقتراض من البنك وذلك برهن أملاكه لديه، وكذلك بعض المناطق

(15/223)

عبارة عن منطقة (حظ)، بواسطة كروت مكتوب عليها: "خذ مبلغا معينا من البنك"، "ادفع مبلغا معينا للبنك"... وهكذا.
ج: وبعد دراسة اللجنة أجابت: بأن هذه اللعبة محرمة؛ لكونها من الميسر، وهو القمار إذا كان فيها مال، فإن خلت من المال فهي محرمة،؛ لما فيها من اللهو والمغلبة والصد عن ذكر الله وعن الصلاة، وإيقاع العداوة والبغضاء بين اللاعبين، كما قال الله سبحانه في سورة المائدة: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(15/224)

الفتوى رقم ( 19453 )
س: لدينا مجموعة من الأشخاص يقومون بشراء المجلة الرياضية الصادرة عن جريدة (الشرق الأوسط) والقصد من،

(15/224)

ذلك: تعبئة كوبون بها، خاص بسباق الخيل، حيث يقومون بتحديد الفرس الفائز في السباق لكل شوط، ويعبئون عدة كوبونات من عدة مجلات بقصد الفوز بالجائزة، ويخسرون بذلك مبلغا من المال. نرجو من سماحتكم فتوى في ذلك، حيث إننا بحاجة لتلك الفتوى حتى يعلم هؤلاء الأشخاص الحكم الشرعي في هذا الأمر، وفقكم الله ونفع بعلمكم المسلمين.
ج: هذا العمل لا يجوز؛ لأنه من الرهان المحرم الذي يدخل في الميسر، والله تعالى يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) وعليه فهو أكل للمال بالباطل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 90

(15/225)

الفتوى رقم ( 18142 )
س: أملك مجموعة من الإبل (هجن) وأبيع وأشري فيها

(15/225)

منذ مدة طويلة، ويعلم سماحتكم أن الدولة تقيم سنويا مهرجانات تراثية، يتخللها سباقات للهجن الأصائل، وتمنح جوائز لأصحاب الهجن التي تسبق، فلهذا الغرض أقوم بإعداد وتدريب هذه الهجن حتى تصبح جاهزة للمشاركة في هذه السباقات، وصور بيعي وشرائي هي: الصورة الأولى: أبيع زيدا مثلا فأقول: بعتك هذه الذلول بمبلغ (50 ألف ريال) فيدفع الثمن نقدا أو تبقى إلى أجل، على أن يكون لي فيها النصف متى ما باعها زيد، فإن باع بـ (50) أعطاني (25) ، وإن باع بت (10) أعطاني (5) بموجب هذا الشرط، ثم يقوم باستلامها مني، ويتكفل بالتدريب والتعليف مقابل أنه يأخذ الجوائز التي يمكن أن تحصل عليها الذلول. الصورة الثانية: أبيع زيدا فأقول: بعتك هذه الذلول بمبلغ (50 ألف ريال) مؤجلة عليك إلى أن تبيعها، على أن يكون لي نصف ما زاد على هذا الثمن، على ألا يبيع بأقل منه، وإن لم تزد على الثمن المذكور، ورأى المشتري (زيد) أنها لا يمكن أن تحقق أي مستوى يجعل ثمنها يرتفع، أو ماتت عنده، فله أن يعيدها دون أي مقابل، ولا يلزم بدفع القيمة المتفق عليها، مع أنه يأخذ الجوائز التي يمكن أن تحصل عليها الذلول مقابل تحمله التعليف والتدريب، ولا يشترط في كل الحالات وجود الجوائز.

(15/226)

الصورة الثالثة: أبيع الذلول فأقول: خذ هذه الذلول ولك فيها الثلث أو الربع أو النصف حسب الاتفاق، وعند البيع يأخذ حصته المتفق عليها في عقد البيع، مع أن المشتري يتكفل بالتدريب والتعليف، وله الجوائز إن وجدت، فما رأي سماحتكم؟ حيث إن هذه البيوع منتشرة بين أصحاب الهجن.
ج: هذه البيوع بيوع صورية، لا حقيقة لها، فهي في حكم بيع القمار؛ لما فيها من المخاطرة والغرر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/227)

الفتوى رقم ( 18058 )
س: أرسل إليكم هذه الرسالة والتي أريد منكم الفتوى فيها، وهي تتضمن مشروعا أريد أن أقوم به إن شاء الله، وإن مضمون هذا المشروع هو جمعية، وهذه الجمعية هي مالية فقط، وسوف تكون على مستوى المملكة والخليج إن شاء الله. وأما عن طريقتها فهي على النحو التالي: هي ورقة اشتراك تتضمن خمسة أسماء بالتدريج، تباع هذه الورقة لشخص واحد، ويدفع 100 ريال لهذه الورقة، ثم يرسل بمبلغ 400 ريال إضافة

(15/227)

لـ 100 ريال الأولى، ويعطى خمس أوراق اشتراك، ومن ثم يبيع كل واحدة من هذه الأوراق بـ 100 ريال، وبرجع له جميع ما دفعه، أي: 500 ريال، وهكذا تستمر العملية تباعا، أما بالنسبة للمال الذي يدفع، أي: 500 ريال يدفع 155 ريال لصاحب الورقة، و100 ريال تدفع للرقم (1) من المشتركين، و100 ريال تصرف على الحوالات والبريد، و100 ريال تدفع على تخليص الأوراق، و100 ريال للمكتب الذي يقوم على تنظيمها، وإن مجموع هذه الجمعية سوف يكون500 ,312 ريال، وعدد المشتركين حتى يصل إلى الرقم واحد سوف يكون 3125 شخص، ولا يوجد هناك متضرر أو ضحية من هذه العملية، فإن الجميع سوف يأخذون هذه الجمعية، وليست عملية ربوية في بنوك أو ما شابه ذلك، فإن من يكون دوره في الرقم الأول سوف يرسل إليه شيك بالمبلغ كاملا إلى عنوانه. أما ورقة الاشتراك فهي على النحو التالي:
1 -
العنوان
2 -
العنوان
3 -
العنوان
4 -
العنوان
5 -
خالد
العنوان

(15/228)

الشرح: هذه الورقة الأولى والتي نجد اسم خالد في الرقم (5) . ومن ثم يرسل خالد هذه الورقة مع المبلغ ويرجع إليه خمس أوراق اشتراكا، مضاف فيها اسم خالد في الرقم (5) ويبيعها خالد على أشخاص، ويأخذ 100 ريال للورقة الواحدة، ويرجع إليه ما دفعه والأشخاص جميعهم يكررون نفس العملية، ويرجع لهم خمس أوراق لكل شخص، ويصبح المجموع 25، ويكون اسم خالد في الرقم (4) ويتضاعف إلى 125، ويكون في الرقم (3) وإلى (625) ويصبح في الرقم (2) ، وإلى 3125، يصبح في الرقم واحد، وبهذا يستلم هذه الجمعية، وإن الرقم الذي سوف يكون 3125 سوف يتبعه 3125 آخرين، ويستلم دوره وهكذا تباعا. أرجو منكم إفتائي في هذا.
ج: هذه العملية حرام؛ لأن فيها مقامرة، حيث إن الاستحقاق فيها بالسحب على الأرقام، وفيها ربا فضل من حيث إن المشترك يدفع دراهم ليأخذ أكثر منها إذا حصل على الرقم المذكور، ومن حيث إنه بيع دراهم حاضرة بدراهم غائبة بواسطة بيع السندات المذكورة، فهو ربا نسيئة، فهي عملية محرمة من عدة وجوه.

(15/229)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/230)

السؤال الثامن من الفتوى رقم ( 9868 )
س8: ما هي أنواع الألعاب التي تجوز في الإسلام؟
ج8: يجوز السباق على الخيل والإبل وفي الرماية، واللعب بالحراب ونحوها من الحرب؛ للتمرين على أعمال الجهاد في سبيل الله والاستعداد له، قال الله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } (1) وقال النبي -صلى الله عليه وسلم-: « لا سبق إلا في ثلاث: نصل أو خف أو حافر » (2) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنفال الآية 60
(2) صحيح مسلم المساجد ومواضع الصلاة (671).

(15/230)

السؤال الأول من الفتوى رقم ( 432 )
س1: عن حكم اللعب بالورق هل هو حلال أم حرام؟ مع العلم أنه يحدث في لعبها كلام لا خير فيه، من سباب وشتم ولعن وغير ذلك.
ج1: لا يخلو أمرها من حالين: إما أن يكون لعبها على عوض أو لا يكون، فإن كان لعبها على عوض فلا شك في تحريمها، وأخذ العوض فيها من أكل أموال الناس بالباطل، وهو نوع من الميسر، ولا يخفى ما في الميسر من الإثم والعدوان، فقد قرن الله تعالى حرمته بالخمر والأنصاب والأزلام، فقال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) أما إذا لم يكن لعبها على عوض، فإن الغالب على لاعبيها أن يكونوا بحال يستهينون على أنفسهم السباب والشتائم واللعن والكذب والأيمان الفاجرة، وربما جنى بعضهم على بعض، فضلا عما يورثه تغلب بعضهم على بعض فيها من العداوة والبغضاء، وتنقص بعضهم بعضا باللمز والتجهيل، وهذه النتائج
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(15/231)

تكفي لتبرير تحريمها والتحذير منها، ذلك أن الله تعالى ذكر أن علة تحريم الخمر والميسر والأنصاب والأزلام كونها من عمل الشيطان، وأن عمله فيها إيقاع العداوة والبغضاء، والصد عن ذكر الله وعن الصلاة، وهذه الأمور في الغالب تشملها مجالس لعبها والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(15/232)

السؤال الثاني من الفتوى رقم ( 888 )
س2: ما رأيكم في نوع من الألعاب يطلق عليه: البلوت، وهو على شكل قطع من الأوراق، في طول وعرض ورقة الخمسة النقدية، وعليها صور مختلفة وأعداد كذلك، وإذا جلس أهلها يلعبونها يرتفع صوت الأذان ولا يتابعونه حسب المتبع، ولا يذكرون الله على الانتهاء، ولا الدعاء الواجب عند سماعه وتروح الناس إلى المسجد للصلاة ويحضرها هؤلاء الناس، وبعد العودة من المسجد يدخل عليهم الناس ويسلمون ولا يردون عليهم السلام؛ لكون أفكارهم وقلوبهم مشغولة، ولا يستطيع الإنسان الجلوس في البيت من ريح الدخان وضجيج الأصوات المزعجة والضحك واللعن، والأديان -أي: الحلف- بعضها بالله

(15/232)

وبعضها بغيره. أرجو إفادتي عن حكم هذه اللعبة وما يلحق لاعبيها منها، وما أثرها على المجتمع؟
ج2: اللعب بالأوراق على ما وصفه السائل يصد عن ذكر الله وعن الصلاة، ويحدث العداوة والبغضاء بين المتلاعبين، وقد يكون على مال يدفعه المغلوب للغالب، وهو مصحوب بتبادل اللعن،وإيقاع الأيمان الفاجرة، فإذا ترتبت عليه هذه الأمور وما في معناها أو بعضها فإنه حرام؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) وأما ما يلحق لاعبيها فإنهم قد ارتكبوا أمرا محرما وهم آثمون في ارتكاب ذلك وما يقترن به من ترك واجب، كترك الصلاة جماعة، أو فعل محرم: كاللعن، والأيمان الكاذبة، والحلف بغير الله، وشرب الدخان. وأما أثر هذه اللعبة على المجتمع فإن روابط المجتمع السليم تتحقق بأمرين: اتباع أوامر الله، واجتناب نواهيه. وتفكك المجتمع
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(15/233)

بترك شيء من الواجبات أو فعل شيء من المحرمات. وهذه اللعبة من العوامل التي تؤثر على المجتمع، فهي سبب في ترك الصلاة جماعة، وينشأ عنها التباعد والتقاطع والشحناء والتساهل في ارتكاب المحرمات، كما أنها مورثة للكسل عن طلب الرزق، هذا إذا لم تكن على عوض، فإن كانت على عوض فالمال الذي يحصل بسبب هذا اللعب هو مال حرام، وقد سبق دليل ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(15/234)

الفتوى رقم ( 2342 )
س: ورد إلينا سؤال عن حكم لعبة: المقطار -اللعبة بالحصى ونحوه على الأرض- والشطرنج (1) والكرم وبعض الألعاب الأخرى، والتي منها ما يكون على رهان، أو قد يدفع للفائز فيه جائزة من جهة أخرى، هذا وحيث إنها منتشرة في بعض أندية
__________
(1) الشطرنج (بالشين المعجمة): فارسي معرب، مأخوذ من المشاطرة، وهي: المقاسمة؛ لأن كلا من الطرفين له شطر ما يستحقه من اللعب، وهو النصيب، مقدمة كتاب: (تحريم النرد...) للآجري، لمحققه: د. محمد سعيد عمر إدريس ص 68). وهي لعبة تلعب على رقعة ذات أربعة وستين مربعا، وتمثل دولتين متحاربتين، باثنتين وثلاثين قطعة، تمثل الملكين والوزيرين والخيالة والقلاع والفيلة والجنود. (المعجم الوسيط) 1 / 482.

(15/234)

القوات المسلحة، ورغبة في معرفة الحكم نأمل التكرم بموافاتنا بحكمها، جزاكم الله خيرا.
ج: اللعب بالشطرنج والمقطار والكيرم ونحو ذلك من الألعاب التي تلهي عن ذكر الله وعن الصلاة - من الألعاب التي لا يجوز تعاطيها، ويشتد تحريمها إذا ألهت عن واجب أو كانت على عوض من أحد اللاعبين أو من غيرهم؛ لأنها من الميسر الذي أمر الله باجتنابه بقوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(15/235)

السؤال الثاني من الفتوى رقم ( 4338 )
س2: لعب الورقة إذا كان لا يلهي عن الصلاة ومن دون فلوس، هل هو حرام أم لا؟
ج2: اللعب بالورق لا يجوز، ولو كان بدون عوض؛ لأن

(15/235)

الشأن فيه أنه يشغل عن ذكر الله وعن الصلاة، وإن زعم أنه لا يصد عن ذلك، ثم هو ذريعة إلى الميسر المحرم، وقد نص القران على تحريم الميسر، قال تعالى: يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/236)

السؤال الأول من الفتوى رقم ( 7905 )
س1: ما حكم لعب الورقة والضومنة عندما يكون المرء مؤديا كامل الحقوق والواجبات التي عليه، وعدم الانشغال بها عن أمور العبادة، وإنما مجرد تسلية مع الأهل أو الأصدقاء؟
ج1: يحرم اللعب بالورقة وبالضومنة ولو لمجرد التسلية مع الأهل والأصدقاء، وليشغلوا ذلك الوقت مما هو خير: كتلاوة القران، ودراسة علم شرعي، وإصلاح ذات البين، ونحو ذلك، مما يعود عليهم بالنفع وعلى الأمة بالخير.

(15/236)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/237)

السؤال الأول من الفتوى رقم ( 16875 )
س1: هل لعب الورق في شهر رمضان بدون دفع نقود حلال أم حرام؟
ج1: لعب الورق إن كان على مال فهو الميسر المحرم؛ لأنه أكل للمال بالباطل، وقد قرنه الله بالخمر؛ لما فيه من العداوة والصد عن ذكر الله، قال تعالى: { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (1) وإن كان لعب الورق بدون مال فإنه حرام أيضا؛ لأنه يصد عن ذكر الله وعن الصلاة في رمضان وفي غيره من الأوقات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 91

(15/237)

الفتوى رقم ( 8656 )
س: إنني إن شاء الله من الذين يحافظون على أداء الصلاة في أوقاتها ومع الجماعة، ولكن هناك بعض أقاربي وأصدقائي يلعبون ورقة تسمى: (الأونو)، وهي تشبه بما يسمى بـ (الباصرة)، وأيضا يلعبون (الضومنة)، وأنا أغلب الأوقات ألعب معهم، ولكن عندما أسمع الأذان أرمي بالورقة وأذهب أنا وهم لأداء الصلاة مع الجماعة، فهل علي ذنب، أو ما حكم هذه اللعبة؟ أفتونا جزاكم الله خيرا.
ج: هذه اللعبة من الألعاب المحرمة؛ لأن الشأن فيها أنها تشغل عن ذكر الله وعن الصلاة، وأنها تفضي غالبا إلى العداوة والبغضاء على مدى الأيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/238)

السؤال الثاني من الفتوى رقم ( 18951 )
س2: ما حكم مشاهدة المباراة الرياضية، المتمثلة في مباراة كأس العالم وغيره؟

(15/238)

ج2: مباريات كرة القدم التي على مال أو نحوه من جوائز حرام؛ لكون ذلك قمارا؛ لأنه لا يجوز أخذ السبق وهو العوض إلا فيما أذن فيه الشرع، وهو المسابقة على الخيل والإبل والرماية، وعلى هذا فحضور المباريات حرام ومشاهدتها كذلك، لمن علم أنها على عوض؛ لأن في حضوره لها إقرارا لها، أما إذا كانت المباراة على غير عوض ولم تشغل عما أوجب الله من الصلاة وغيرها، ولم تشتمل على محظور: ككشف العورات، أو اختلاط النساء بالرجال، أو وجود آلات لهو - فلا حرج فيها ولا في مشاهدتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/239)

الفتوى رقم ( 20249 )
س: ما حكم المراهنة والتي تسمى بأنها حق؟ وما حكمها إذا كانت من طرف واحد، كأن يقول الشخص: إن تم هذا الموضوع فلكم علي حق أن أعزمكم مثلا؟ وجزاكم الله خيرا.
ج: لا تجوز المراهنة بالمال إلا فيما استثناه الشارع، وهو: السباق على الخيل أو الإبل أو الرماية، وما عدا ذلك من أنواع

(15/239)

المراهنات لا يجوز أخذ المال فيه؛ لأنه من أكل المال بالباطل، ومن الميسر الذي حرمه الله ورسوله. وأما قول الشخص: إن تم لي هذا الأمر فلكم علي كذا، فهذا من باب الوعد، والوفاء به مشروع إذا تيسر ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/240)


التأمين - فتاوى اللجنة

التأمين

(15/241)

الفتوى رقم ( 3249 )
س: لقد عرض لنا أمر، فلا بد فيه من التعامل مع البنك، حيث نحتاج إلى كفالة بنكية اسمها (كفالة حسن تنفيذ)، أي أن يكون البنك ضامنا حسن تنفيذ الاتفاقية حسب نصوص العقد، وقد فوجئنا بأن البنك يأخذ أجرة مقابل هذه الكفالة (خطاب الضمان) الذي يقدمه، ورجعنا لما تيسر لدينا من كتب الفقه البسيطة، فوجدنا أن (الضمان أو الكفالة) تبرع، فوقعنا في حيرة من أمرنا، وأوقفنا المشروع حتى نصل للحكم الشرعي الصحيح، مقترنا بالأدلة الشرعية، فرأينا أن نبعث لفضيلتكم لما بلغنا عنكم من العلم والتقوى والورع، لذا نرجو من فضيلتكم أن تعلمونا رأيكم مقترنا بالأدلة الشرعية: هل يجوز أخذ أجرة على الكفالة أو الضمان؟ وكذلك عمليات التأمين على البضائع وضد الحوادث، والتأمين على الحياة؟ وما رأي الشرع في مثل هذه العقود؟ كما ورد إلى اللجنة سؤال أجابت عنه برقم (6227) : إن هذه التأمينات من التأمين التجاري. فرأينا الاكتفاء بنقل السؤال لما يتضمنه من تفصيل، والاكتفاء بالجواب الأول تلافيا للتكرار والله الموفق. ونص السؤال كما يلي: س: سأل المستفتي عن أنواع التأمينات التالية:

(15/242)

1 - تأمين البضائع المستوردة: يمكننا تغطية مستورداتكم سنويا أو كل إرسالية على حدة ضد أخطار الشحن البحري والبري والجوي، وذلك بما يضمن مصلحتكم، وطبقا لرغباتكم. تأمين السيارات بأنواعها: هذا النوع من التأمين يتوقف على نوع السيارة وطبيعة استخدامها، إن كانت خاصة أو سيارة شحن، وبالإمكان تغطيتها حسب الطلب، علما بأن السيارات بأنواعها تغطى ضد جميع الأخطار، شاملة للخسارة الناجمة عن حادث تصادم أو حريق أو سرقة، وما يتعرض له الطرف الثالث من إصابات جسدية أو في الممتلكات، وبالإمكان أيضا تغطية الطرف الثالث فقط المتضرر من قبل سيارة المؤمن بالإضافة إلى أخطار الحريق والسرقة، أو تغطية الطرف الثالث فقط في حالة تعرضه لحادث من قبل سيارة المؤمن. 3- تغطية مسئولية الشاحن البري: يمكننا تغطية جميع الشحنات التي تتم بواسطة شاحناتكم، من وإلى أي منطقة في المملكة العربية السعودية وذلك بموجب عقد سنوي يتضمن الحد الأقصى للمسئولية عن كل شحنة، في حالة تعرض الشاحنة إلى حادث تصادم أو انقلاب أو سقوط عن

(15/243)

جسر أو حريق أو انفجار أو انكسار أو سقوط في نهر. 4- الشحن البري: يمكن تغطية البضاعة المشحونة برا حسب الرغبة لأي من: أ- تغطية البضائع المشحونة برا ضد جميع الأخطار الناتجة عن وسيلة الشحن، من وإلى أي منطقة داخل وخارج المملكة ب- تغطية البضاعة ضد أخطار التلف والفقدان في حالة تعرض الشاحنة لأي حادث اعتراضي أثناء رحلتها من وإلى أية منطقة في المملكة العربية السعودية 5 - تغطية الممتلكات: ضد أخطار الحريق، السرقة، سيول الأمطار، يمكننا تغطية محلاتكم ومستودعاتكم ومصانعكم ومراكز السكن الجماعي للعاملين، ومرافق أعمالكم من أخطار الحريق والسرقة وسيول الأمطار. 6- تغطية خيانة الأمانة: تغطية المستندات المهمة، والأوراق النقدية، والمجوهرات الثمينة، والمقتنيات القيمة من حوادث الاختلاس. 7- تغطية جميع أخطار المنازل والفيلات: يمكننا تغطية العمائر والفيلات والمراكز السكنية ضد أي من الأخطار الآتية: (الحريق، التصدع، الانهيارات، سيول الأمطار،

(15/244)

الصواعق، الانفجارات، أضرار الطيران، الاصطدام...) وخلافه من الأضرار الأخرى الناتجة عن العنف. 8- تغطية جميع الأخطار لأعمال المقاولين: يمكننا تغطية المشاريع الإنشائية والمصانع بأنواعها ضد جميع الأخطار، التي يتعرض لها تنفيذ المشروع أو المصنع. 9- تغطية المسئولية المدنية: يمكننا تغطية الأضرار الناتجة عن أي كارثة يتضرر بها الطرف الثالث أيا كان نوعه. 10- تغطية أخطار إصابات العاملين: تتم التغطية حسب لوائح ونظام مكتب العمل الساري المفعول في المملكة العربية السعودية 11 - تغطية أخطار الحوادث الشخصية: يمكننا تغطية أخطار إصابات الأفراد بتقديم الرعاية الصحية والعلاجية، وذلك بدفع مبالغ متفق عليها في حالة حادث لا قدر الله، نتج عنه ضرر جسماني دائم، وبتر لأحد الأعضاء أو أدى إلى الوفاة لا سمح الله.
ج: أولا: ضمان البنك لكم بربح على المبلغ الذي يضمنكم فيه لمن تلتزمون له بتنفيذ أي عقد لا يجوز؛ لأن الربح الذي يأخذه

(15/245)

زيادة ربوية محرمة، والربا -كما هو معروف- محرم بالكتاب والسنة وإجماع الأمة. ثانيا: التأمين التجاري حرام؛ لما يأتي: 1 - عقد التأمين التجاري من عقود المعاوضات المالية الاحتمالية، المشتملة على الغرر الفاحش؛ لأن المستأمن لا يستطيع أن يعرف وقت العقد مقدار ما يعطى أو يأخذ، فقد يدفع قسطا أو قسطين، ثم تقع الكارثة فيستحق ما التزم به المؤمن، وقد لا تقع الكارثة أصلا فيدفع جميع الأقساط، ولا يأخذ شيئا، وكذلك المؤمن لا يستطيع أن يحدد ما يعطى ويأخذ بالنسبة لكل عقد. بمفرده، وقد ورد في الحديث الصحيح عن النبي -صلى الله عليه وسلم- النهي عن بيع الغرر. 2 - عقد التأمين التجاري ضرب من ضروب المقامرة؛ لما فيه من المخاطرة في معاوضات مالية، ومن الغرم بلا جناية أو تسبب فيها، ومن الغنم بلا مقابل أو مقابل غير مكافئ، فإن المستأمن قد يدفع قسطا من التأمين، ثم يقع الحادث، فيغرم المؤمن كل مبلغ التأمين، وقد لا يقع الخطر، ومع ذلك يغنم المؤمن أقساط التأمين بلا مقابل، وإذا استحكمت في الجهالة كان قمارا، ودخل في عموم النهي عن الميسر في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1)
__________
(1) سورة المائدة الآية 90

(15/246)

والآية بعدها. 3 - عقد التأمين التجاري يشتمل على ربا الفضل والنسأ، فإن الشركة إذا دفعت للمستأمن أو لورثته أو للمستفيد أكثر مما دفعه من النقود لها فهو ربا فضل، والمؤمن يدفع ذلك للمستأمن بعد مدة العقد، فيكون ربا نسأ، وإذا دفعت الشركة للمستأمن مثلما دفعه لها يكون ربا نسأ فقط، وكلاهما محرم بالنص والإجماع. 4 - عقد التأمين التجاري من الرهان المحرم؛ لأن كلا منهما فيه جهالة وغرر ومقامرة، ولم يبح الشرع من الرهان إلا ما فيه نصرة للإسلام، وظهور لأعلامه بالحجة والسنان، وقد حصر النبي -صلى الله عليه وسلم- رخصة الرهان بعوض في ثلاثة بقوله -صلى الله عليه وسلم-: « لا سبق إلا في خف أو حافر أو نصل » (1) وليس التأمين من ذلك، ولا شبيها به، فكان محرما. 5 - عقد التأمين التجاري فيه أخذ مال الغير بلا مقابل، وأخذ بلا مقابل في عقود المعاوضات التجارية محرم؛ لدخوله في عموم النهي في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (2)
__________
(1) سنن ابن ماجه الزهد (4121).
(2) سورة النساء الآية 29

(15/247)

6 - في عقد التأمين التجاري إلزام بما لا يلزم شرعا، فإن المؤمن لم يحدث الخطر منه، ولم يتسبب في حدوثه، وإنما كان منه مجرد التعاقد مع المستأمن على ضمان الخطر على تقدير وقوعه، مقابل مبلغ يدفعه المستأمن له، والمؤمن لم يبذل عملا للمستأمن فكان حراما. نرجو أن يكون فيما ذكرناه نفع للسائل وكفاية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/248)

السؤال الثاني من الفتوى رقم ( 2233 )
س2: ما حكم التأمين: مثل التأمين على السيارة، والتأمين على البضائع والعمال والمصانع، كما أن التأمين أحيانا يكون باختيار الشخص، وأحيانا يجبر عليه بشرط من البائع، كأن يشرط البائع أن تؤمن على السيارة التي يبيعها لك بالتقسيط، وكذلك الذي يرسل لك بضاعة من الخارج، وإذا كان هناك ما

(15/248)

هو مباح وما هو محرم، وهل يعتبر التأمين من أنواع الربا؟
ج2: ما ذكر في السؤال هو من التأمين التجاري، والتأمين التجاري محرم؛ لما يشتمل عليه من الغرر والجهالة اللذين لا يعفى عنهما، والمقامرة، وأكل المال بالباطل، والربا، وكل هذا دلت الأدلة على تحريمه، وما ذكره السائل من أنه أحيانا يجبر عليه، فليس في صور التأمين التجاري، ما يجبر عليه الشخص، بل هو الذي يدخل فيه باختياره، وفي إمكانه مثلا أن يشتري سيارة لا يترتب عليها تأمين، أو أن يشتري بضاعة تسليم ميناء الوصول، وهذا مسلك تجاري يسلكه التجار الذين يتحفظون من التعامل بالحرام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/249)

السؤال الفتوى الثاني من الفتوى رقم ( 2759 )
س2: ما رأي الإسلام في التأمين على السيارات ضد الحوادث، وإذا حدث حادث وكان الطرف الثاني هو المتسبب فيه، وحكم لي القانون بغرامة، فهل يجوز أخذها؟
ج2: التأمين على السيارات من التأمين التجاري، والتأمين

(15/249)

التجاري محرم؛ لما يشتمل عليه من الربا والغرر والجهالة وغير ذلك من مبررات التحريم، فلا يجوز لك أخذ ما حكم لك به القانون بناء على التأمين، ومن ترك شيئا لله عوضه الله خيرا منه، كما قال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(15/250)

الفتوى رقم ( 3117 )
س: 1- ما حكم الإسلام في التأمين التجاري، والتأمين على الأغراض الذاتية، وعلى الأنفس مع الدليل، والحكمة من ذلك الحكم؟
2 - ما حكم الله تعالى وحكم رسوله -صلى الله عليه وسلم- في القضية التالية: شاب يعمل بإحدى الشركات الوطنية كمحاسب بالشركة المذكورة، وأثناء عمله قام صاحب الشركة بتقديم أوراق تأمين خاصة بسيارته لقيدها في دفاتر الشركة، وهذا الشاب يقول

(15/250)

بتحريم التأمين أيا كان نوعه، فامتنع عن العمل بدعوى أنها مسألة ربوية، وأن كاتب الربا ملعون، ثم إنه شرح لوالده رأيه في هذه المسألة، وأنه يود الاستقالة من العمل بسبب ذلك، غير أن والده رفض ذلك، بل وأجبره على العمل لدى الشركة، وأن يقوم بقيد جميع العمليات الحسابية، حتى ولو كانت عمولة بنكية محضة. حاول هذا الشاب أن يهجر والده؛ لأنه يقول: لا طاعة لمخلوق في معصية الخالق. غير أنه يخشى على والدته من التأثر بهجرانه للمنزل، فاضطر أن يرضخ للأمر الواقع غير أنه امتنع عن الأكل لعدة أيام؛ عل ذلك يؤثر على والده، ولكن بدون جدوى، ووقع في حيرة من أمره. فما حكم الله سبحانه وتعالى في هذه المسألة؟
ج: أولا: التأمين التجاري بجميع أشكاله محرم؛ لما يشتمل عليه من الغرر والربا والجهالة والمقامرة وأكل أموال الناس بالباطل، إلى غير ذلك من المحاذير الشرعية. ثانيا: لا يجوز للمسلم أن يشتغل في شركة التأمين بعمل كتابي وغيره؛ لأن العمل بها من التعاون على الإثم والعدوان، وقد نهى الله عنه بقوله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(15/251)

وأنت مصيب في عملك ووالدك مخطئ عليك، وعليك أن تطيع الله، وتبحث عن عمل لا ريبة فيه، ومن ترك شيئا لله عوضه الله خيرا منه، مع معاملة الوالد بالتي هي أحسن، ونصيحته بما تستطيع من التوجيه إلى الخير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/252)

الفتوى رقم ( 2902 )
س: أنا شاب مسلم، طلب مني العمل كمروج بإحدى الشركات المتخصصة بالتأمين على الحياة والحوادث والصحة، وبما أن الأمر اشتبه علي من ناحية حله وحرمته شرعا، فقد رأيت أن أستفتي سماحتكم، راجيا أن ألقى الجواب الأفضل في هذا الموضوع.
ج: التأمين التجاري محرم؛ لما يشتمل عليه من الجهالة والغرر والقمار والربا وغير ذلك من المحاذير، فلا يجوز الاشتغال بشركة التأمين كمروج لها.

(15/252)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/253)

السؤال الثالث من الفتوى رقم ( 3048 )
س3: ما حكم التأمين على الأموال والممتلكات بأنواعها؟ أي: إذا أراد تاجر أن يستورد بضاعة يؤمن عليها عند شركة تأمين بنسبة مثلا (1 أو 2 في الألف) من قيمة البضاعة، بحيث لو صار عليها خطر من حريق أو غرق، فشركة التأمين تدفع للمؤمن كامل قيمة البضاعة، وأيضا على المستودعات وسيارات الاستعمال أو مباني عمائر. ما حكم ذلك؟
ج3: التأمين على البضائع، أو المستودعات، أو السيارات، أو العمارات، أو السفن، أو الطائرات... ونحو ذلك من حريق أو غرق أو هدم... أو غير ذلك من أنواع الإتلاف عند شركات بنسبة 1% أو أقل أو أكثر أو بأي مبلغ يدفع لشركة التأمين، نقدا أو لأجل- حرام، لما فيه من المخاطرة، ولما في بعض صوره من الربا مع المخاطرة.

(15/253)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/254)

الفتوى رقم ( 4031 )
س: قامت الحكومة العراقية مؤخرا بإلغاء الأرباح المفروضة على سلف المصرف العقاري، الفوائد الربوية، ولكنها اشترطت على من يريد الاستلاف من المصرف العقاري لبناء دار له أن يؤمن على داره لدى شركة التأمين، تأمين على المسكن، وذلك بأن يدفع مبلغا معينا من المال مرة واحدة فقط لشركة التأمين، يحق له لو تضرر السكن أن يطالب شركة التأمين بدفع مبلغ السلفة إلى المصرف العقاري. فهل يجوز أخذ سلفة المصرف العقاري على هذا الشرط، وإذا لم يجز ذلك على هذا الشرط، فهل يجوز أخذها على أن يوصي صاحب الدار المستلف ورثته من بعده ألا يأخذوا تعوض شركة التأمين، وإنما يجب عليهم هم دفع قيمة السلفة إلى المصرف العقاري، كما إنه هو لا يأخذ هذا التعويض لو بقي حيا؟
ج: هذا النوع من التأمين من التأمين التجاري، وهو محرم؛ لما يشتمل عليه من الغرر والربا والجهالة، ولا يجوز لك أن تقدم على

(15/254)

أخذ القرض من البنك، مع الالتزام بشرط تأمين ما للمسكن الذي تريد أن تبنيه بقرض من بنك التسليف العقاري. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/255)

السؤال الثالث من الفتوى رقم ( 4019 )
س3: كثير من الشركات في أمريكا كشركة التلفون والماء والكهرباء، تطلب من المشترك أن يدفع مبلغا مقدما من المال كتأمين؛ لتضمن به استمرار تسديد المشترك للفواتير المستحقة عليه، ثم تودع الشركة هذا المبلغ المؤمن على حساب صاحبه في أحد البنوك، وتحت حساب الادخار المشار إليه سابقا (وهو أن يعطي البنك صاحب المال نسبة من الربح شهريا) وفي نهاية السنة ترد الشركة المبلغ المؤمن إلى صاحبه ومعه الفائدة في شيك واحد، وقد حاول بعض الإخوان أن يقنع الشركة بدفع رأس ماله فقط، لكنهم رفضوا بحجة القانون. فهل يجوز أخذه، وإذا أخذ فما يعمل به؟
ج3: دفع المشترك مبلغا كتأمين لشركة التلفون أو الماء أو

(15/255)

الكهرباء؛ لضمان تسديد الأقساط المستحقة عليه للشركة جائز، ولكن إيداع الشركة هذا المبلغ بصندوق الادخار مثلا بفائدة محرم، بل من كبائر الذنوب؛ لأنه ربا، سواء جعلت الفائدة لمالك مبلغ التأمين أو جعلتها للشركة، والقانون لا يجعل الحرام حلالا، بل حكم الله هو المعتبر ولو خالف القانون، ولا يحل لك، ولا للشركة الانتفاع بهذه الفائدة، وإذا قبضت من الشركة وجب إنفاقها في وجوه البر، مع الالتزام بعدم الاستمرار في هذه المعاملة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/256)

الفتوى رقم ( 4737 )
س: إنني صاحب أعمال، وتقدمت إلى شركة مختصة في بيع السيارات الثقيلة، وطلبت منهم شراء عدد من السيارات لأنها صالحة لعملنا، ومضطرون لها، ووافقوا على البيع علينا بشرط أن نؤمن على كل سيارة في شركة التأمين، وطلبنا منهم أن تكون السيارة بسعر زيادة، وأن لا يكون لنا أي علاقة في التأمين، ويكون التأمين عن طريقهم فوافقوا، وبعد فترة بحث معهم طلبوا

(15/256)

مني فتوى من فضيلتكم بأن هذا ليس جائزا فيه التأمين على السيارات.
ج: أولا: لا يجوز لك أن تشتري سيارة بشرط أن يؤمن عليها عند شركة التأمين؛ لأن التأمين من عقود الغرر والجهالة والربا بنوعيه: النسأ والفضل. ثانيا: يجوز لك أن تشتري منهم السيارة بزيادة في السعر عن سعرها لو كانت مؤمنة، ولا تؤمن عليها عند شركة التأمين لما تقدم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/257)

الفتوى رقم ( 4948 )
س: عرضت علينا شركة الخليج العالمية للتأمين، ومركزها الرئيسي بمدينة عجمان بالإمارات العربية المتحدة أن نمثلها بالمملكة وهي تقوم بأعمال التأمين التجارية، ومن المعلوم أن جميع البنوك والشركات العالمية لا تسمح بنقل أي بضاعة على البواخر، أو فتح أي اعتمادات ما لم يكن مؤمنا عليها، وقد طلبت

(15/257)

منا الشركة المذكورة أن نكون وكلاء لها بالمملكة العربية السعودية حيث إن أي شركة غير سعودية لا يسمح لها بمزاولة أي عمل ما لم يكن لها وكيل سعودي، ورغبة منا ألا نقع في أي شبهة تكون مخالفة للدين الإسلامي الحنيف، فإننا نرغب من سماحتكم التوجيه بما ترونه حيال ذلك، للتمشي بموجبه. وفقكم الله وسدد خطاكم لما فيه الخير والصواب.
ج: التأمين التجاري بجميع أنواعه محرم؛ لما فيه من الغرر والربا والمقامرة، والعمل بشركاته محرم، وتمثيلها والقيام بالوكالة عنها في السعودية أو غيرها محرم؛ لما في ذلك من التعاون على الإثم والعدوان، وقد قال تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(15/258)

السؤال الأول من الفتوى رقم ( 4900 )
س1: ما حكم التأمين بأقسامه؟ وهل يجوز التأمين على المسجد، خصوصا هنا في بريطانيا تكثر الحوادث، بتهديم البيوت

(15/258)

وإشعال المنازل، وهم (النصارى وبعض اللادينيين) يحقدون على المسلمين، فربما يحرقون المسجد، فهل يجوز التأمين عليه؟ لأن الحكومة هنا تعوض من يحرق بيته. وأيضا التأمين على السيارات هل هو جائز أم لا؟
ج1: التأمين التجاري حرام، سواء كان على نفس أو بضاعة أو سيارة أو عقار، ولو كان مسجدا أو وقفا؛ لما يشتمل عليه من الجهالة والغرر والقمار والربا وغير ذلك من المحاذير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/259)

السؤال الأول من الفتوى رقم ( 4862 )
س1: اشتعلت النار في متجر أحد المسلمين، وحرق كل ما فيه من السلع تقريبا، وبما أنه كان مؤمنا عند شركة تأمين منذ سنوات، فقد عوضت له الشركة كل ما ضاع تقريبا. ما حكم الله في ذلك المال المقبوض خصوصا أن مجموع ما دفع للشركة خلال كل تلك السنوات لا يساوي حتى نصف ما قبض منها بعد الحريق، وأنتم تعلمون أنه في بعض البلاد يجب التأمين؟

(15/259)

ج1: هذا النوع من التأمين التجاري، وهو محرم؛ لما فيه من الربا والغرر والجهالة، وأكل المال بالباطل، والمصاب بما ذكرتم له أن يأخذ ما يقابل الأموال التي بذلها للشركة، والباقي يتصدق به على الفقراء، أو يصرفه في وجه آخر من وجوه البر، وينسحب من شركة التأمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/260)

السؤال الأول من الفتوى رقم ( 5076 )
س1: في كثير من البلاد يكون التأمين ضروريا، وربما واجبا يعاقب على تركه، وكبقية التجار أمن تاجر سلعة متجره، وقدر الله أن التهمت النيران المتجر، فأحرقت كل ما فيه من سلعة. بعد الحادثة قدرت شركة التأمين مبلغ الخسارات، وبعد اتخاذ بعض الإجراءات عوضت له ثمن كل ما ضاع. السؤال هو: ما هو رأيكم في المال المقبوض؟
ج1: لا يجوز التأمين التجاري بكل صوره؛ لما فيه من الغرر والربا والجهالة، وأما المال المقبوض نتيجة عقد التأمين التجاري إذا

(15/260)

قبضه من جهل بالحكم الشرعي فلا حرج عليه في ذلك، وليس له أن يعود إلى عقود التأمين؛ لقول الله عز وجل: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) وإن كان قبض الربح عن علم بالحكم فالواجب عليه التوبة النصوح إلى الله سبحانه والصدقة بذلك الربح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275

(15/261)

الفتوى رقم ( 5918 )
س: إن عقد التأمين الحديث الذي تسرب إلينا من بلاد الغرب، وانتشر في بلادنا انتشارا واسعا، وانتقل العمل به إلى فريق كبير من المسلمين، وأسست له شركات، وفتحت له مكاتب، وتعاطاه كثير من التجار وأرباب المصانع والأعمال من المسلمين؛ ضمانا لسلعهم المستوردة، وتعويضا عن أثمانها إن هلكت أو سرقت أو عما يطرأ في أعمال البناء، والمصانع

(15/261)

والعمال من هدم أو خسارة أو قتل أو أذى، أو عما يحدث للسيارات من صدام أو سرقة وعطب، أو عما يعرض في حفر الآبار وشق المناجم من انهيار تخلصا من المسئولية المالية، أو عن حياة المستأمن نفسه طمعا بالتعويض عنه لورثته إن مات.. أو غير ذلك من شئون كثيرة وفيرة. وقد صنفوها ووضعوا لها الحدود والشروط، ورتبوا عليها الأقساط المالية كل عام، يدفعها المستأمن للشركة التي تنظم له عقد التأمين حسب قوانينها الموضوعة، وقد تبنتها الحكومات، واعتبرت قوانينها، فنرجو الإجابة على هذا السؤال حول مشروعية عقد التأمين في ضوء الشريعة الإسلامية، وحكم العمل بهذه الشركات.
ج: التأمين بجميع أنواعه محرم وممنوع؛ لما يشتمل عليه من الجهالة والغرر - اللذين لا يعفى عنهما- والمقامرة، وأكل المال بالباطل، والربا، وكل هذا قد دلت النصوص على تحريمه، قال تعالى: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) وقال تعالى: { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
__________
(1) سورة البقرة الآية 188
(2) سورة المائدة الآية 91

(15/262)

والنبي -صلى الله عليه وسلم- « نهى عن بيع الغرر » (1) وكذلك لا يجوز العمل عند شركات التأمين؛ لأن فيه إعانة لهم على الإثم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الطلاق (2178),سنن ابن ماجه الطلاق (2018).

(15/263)

السؤال الثاني من الفتوى رقم ( 7425 )
س2: هناك شركة، تعطي عضوية اشتراك سنوية للأفراد، بمبلغ لا يتجاوز 150 ريالا سعوديا سنويا، ومقابل هذه العضوية فإنهم يتعهدون بإنقاذ الإنسان في حالة تعطله بالسيارة في أي مقطع وأي مكان، فينقلونه هو وسيارته إلى أي مكان يريده إذا لم يستطيعوا أن يصلحوا له السيارة، علما أن لديهم السيارات الكثيرة المنتشرة على جميع الطرق، كذلك لديهم مهندسون مستعدون على مدار 24 ساعة للخدمة في أي ساعة من ليل أو نهار. فهل تعتبر هذه الخدمة مماثلة للتأمين في حالة عدم وقوع أي تعطيل على الفرد خلال عام العضوية، وعدم احتياجه إليهم؟ وهل يجوز الاشتراك في عضوية هذه الشركة؟
ج2: لا يجوز هذا الاشتراك؛ لما فيه من الغرر والمقامرة، وهو

(15/263)

من جنس التأمين التجاري. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/264)

الفتوى رقم ( 10266 )
س: حيث إننا وكلاء لشركة تأمين في المملكة وهذه الشركة تؤمن على الحوادث والحرائق، ويشمل التأمين جميع أنواع التأمين على الحياة وخلافه، وحيث إننا نتعاطى عمولة سنوية من مدخول هذه المؤسسة على وكالتنا لها في المملكة نرجو سماحتكم أن تفتونا مأجورين جزاكم الله يضر الجزاء عن هذه المعاملة هل هي حلال أم حرام؟ جعلنا الله وإياكم ممن طال عمره وحسن عمله.
ج: التأمين المذكور من التأمين التجاري وهو محرم، ووكيل الشركة داخل في عموم الحكم، فلا يجوز له العمل فيها، ولا أخذ الأجرة منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/264)

الفتوى رقم ( 18332 )
س: ما هي أنواع التأمين الجائزة شرعا؟ وهل عمل الشركة التالي يندرج تحت التأمين الجائز شرعا؟ شركة تزعم أنها تعمل بموجب التأمين التعاوني المجاز من قبل هيئة كبار العلماء وهو كما يلي: توفر الشركة جميع أشكال التأمين: تأمين بحري، تأمين ضد السرقة، تأمين ضد الحريق، تأمين جوي، تأمين هندسي، تأمين طبي، تأمين حوادث شخصية.. إلخ. حيث تطلب الشركة من المؤمن له اشتراكا سنويا، يقدر بحسب نسبة معينة من قيمة الأشياء المؤمن عليها، وتختلف النسبة ارتفاعا وانخفاضا، بحسب نسبة الخطر أو احتمال حدوث الخسارة، وفي نهاية كل سنة تقوم الشركة بحساب الأرباح، ثم توزع جزءا منها للمساهمين. وتقوم الشركة أيضا على مبدأ مهم في التأمين، وهو ما يسمى بإعادة التأمين، ويعني: أن شركة التأمين تشرك معها شركات أخرى في عقود التأمين لديها، وذلك مقابل جزء من الاشتراك يعطى للشركات الأخرى، وعليه فإن هذه الشركات تتحمل جزءا من الخسائر، والعقود بين الشركة الأصلية والشركات الأخرى عقود تأمين تجاري بحت، مع العلم أن أكثر

(15/265)

من 85% من عمل الشركة يقوم على إعادة التأمين، وبدونه لا يمكن أن تقوم هذه الشركة أصلا.
ج: التأمين التجاري بجميع أنواعه حرام؛ لما يشتمل عليه من المحاذير، كالربا والغرر وأكل أموال الناس بالباطل، وليس هو من التأمين التعاوني الذي أجازته هيئة كبار العلماء؛ لأن التأمين لا يعود منه شيء على المشتركين، ولا يقصد المشترك أن يستثمر ما يدفعه، وإنما يقصد إعانة المحتاجين والملهوفين. أما التأمين التجاري: فيقصد به المشتركون الاستثمار وعودة الفوائد والأرباح إليهم مما تحصل عليه الشركة، فالخلط بين هذا وهذا من التلبيس على الناس لأخذ أموالهم، ومن الكذب على أهل العلم، فالواجب التنبه لهذه الحيل الباطلة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/266)

الفتوى رقم ( 19406 )
س: تجدون برفقه ورقة دعائية إعلانية، يبدو أنها للشركة المتحدة للتقسيط، تدعو فيها المواطنين إلى تأمين سياراتهم في حالة

(15/266)

الحوادث والإصابات والأضرار.. إلخ، زاعمة بذلك أنه من باب التأمين التعاوني وليس كذلك، ويجرءون على هيئة كبار العلماء بأنهم يفتون بجواز التأمين التعاوني، مدلسين بذلك في الفتوى، وضاحكين ومخادعين الناس، أرجو من سماحتكم إيضاح وتبيين القول الحق في المسألة، ولو تنشر الفتوى في الصحف والمجلات وتوضيح ما يجوز من التأمين مما لا يجوز منه؛ حتى يكون الناس على بصيرة من أمرهم. والله يحفظكم ويسدد خطاكم لما فيه الخير والصلاح. والسلام عليكم ورحمة الله وبركاته.
ج: ما جاء في البيان المرفق، المنسوب إلى شركة التأمين التعاوني والشركة المتحدة للتقسيط، هو من باب التأمين التجاري المحرم شرعا، والذي ينطبق عليه وعلى أمثاله قرار هيئة كبار العلماء رقم (55) في 4 \ 4 \ 1397هـ. وأن ما جاء في بيان شركة التأمين المذكور من تبريرها جواز ما نشرته بقرار هيئة كبار العلماء بجواز التأمين التعاوني هو من باب التلبيس وخداع الناس، وقد صدر بيان من اللجنة الدائمة للبحوث العلمية والإفتاء، ونشر في بعض المجلات يبين للناس هذا التلبيس والكذب، ونصه:

(15/267)

بيان من اللجنة الدائمة للبحوث العلمية والإفتاء حول التأمين التجاري والتأمين التعاوني
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه.. أما بعد: فإنه سبق أن صدر من هيئة كبار العلماء قرار بتحريم التأمين التجاري بجميع أنواعه؛ لما فيه من الضرر والمخاطرات العظيمة، وأكل أموال الناس بالباطل، وهي أمور يحرمها الشرع المطهر، وينهى عنها أشد النهي. كما صدر قرار من هيئة كبار العلماء بجواز التأمين التعاوني، وهو الذي يتكون من تبرعات من المحسنين، ويقصد به مساعدة المحتاج والمنكوب، ولا يعود منه شيء للمشتركين، لا رؤوس أموال، ولا أرباح، ولا أي عائد استثماري؛ لأن قصد المشترك ثواب الله سبحانه وتعالى، بمساعدة المحتاج، ولم يقصد عائدا دنيويا، وذلك داخل في قوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وفي قول النبي -صلى الله عليه وسلم-: « والله في عون العبد ما كان العبد في عون أخيه » . وهذا واضح لا إشكال فيه، ولكن ظهر في الآونة الأخيرة من بعض
__________
(1) سورة المائدة الآية 2

(15/268)

المؤسسات والشركات تلبيس على الناس، وقلب للحقائق، حيث سموا التأمين التجاري المحرم: تأمينا تعاونيا، ونسبوا القول بإباحته إلى هيئة كبار العلماء؛ من أجل التغرير بالناس، والدعاية لشركاتهم، وهيئة كبار العلماء بريئة من هذا العمل كل البراءة؛ لأن قرارها واضح في التفريق بين التأمين التجاري والتأمين التعاوني، وتغيير الاسم لا يغير الحقيقة؛ ولأجل البيان للناس وكشف التلبيس، ودحض الكذب والافتراء، صدر هذا البيان. وصلى الله وسلم على نبينا محمد، وآله وصحبه أجمعين.
المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء ورئيس اللجنة الدائمة للبحوث العلمية والإفتاء عبد العزيز بن عبد الله بن باز .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/269)

السؤال الأول من الفتوى رقم ( 4997 )
س1: نقوم باستيراد بعض البضائع من الخارج، وهذه البضائع قد تصل إلينا ناقصة، بعدة أسباب منها: أن تسرق من

(15/269)

على ظهر الباخرة، أو من على الرصيف في الميناء، أو أن تضيع أو تسلم إلى الغير بالخطأ.. أو غير ذلك من الأضرار، كأن يرمي قبطان الباخرة البضاعة أو جزءا منها في البحر؛ لأنه يرى أن ذلك أسلم للباخرة (حسب اجتهاده)، إلى كثير من الأضرار التي نتعرض لها عند استيراد البضائع، وللمطالبة ببدل الضرر من إدارة الميناء أو من أصحاب الباخرة، أو من ميناء الشحن في الخارج، أو من غيرهم من المتسببين في تلك الأضرار، تكون مهمة صعبة لنا، وذات تكاليف باهظة، ونحتاج إلى وقت طويل، لذلك تقوم الشركة هنا (لها مراسلون في جميع أنحاء العالم ومحامون متخصصون) بالمطالبة عنا واستحصال قيمة البضائع المسروقة أو الضائعة أو التالفة من المتسبب في ذلك، مقابل نسبة بسيطة تصل إلى حوالي 3 \ 1 % (ثلث ريال في المائة) من قيمة الطلبية الكاملة، وهذا الاتفاق يتم عند طلب الإرسالية قبل شحنها، فهم يأخذون أجورهم المذكورة على الطلبية، سواء وجد نقص بالبضاعة بعد وصولها، أم لم يوجد. فهل هذا النوع من الاتفاق جائز؟ علما أننا نكون في أمان من أن نغبن من الغير، أو أن تضيع حقوقنا في الداخل أو الخارج إذا فعلنا ذلك الاتفاق مع تلك الشركة.
ج1: إذا كان الواقع كما ذكر من الاتفاق مع الشركة فالعقد

(15/270)

غير صحيح؛ لما فيه من الغرر والمقامرة، إذ الشركة المتفق معها على القيام بالمطالبة بقيمة البضائع الضائعة أو التالفة واستحصالها ستأخذ المبلغ المتفق عليه عند سلامة البضائع ووصولها إلى أصحابها بلا مقابل، وقد تتكلف عند عدم السلامة في المطالبة بقيمة البضائع أكثر من المبلغ المتفق عليه أو أقل، ودعوى أصحاب البضاعة أنهم لا يغبنون بشيء غير مسلم، إذ أنهم يدفعون المبلغ المتفق عليه للشركة المكلفة بتحصيل قيمة البضاعة بلا مقابل، في حال السلامة، ولا يأمنون أن تفشل الشركة في تحصيل القيمة في حالة تلف البضاعة، اللهم إلا إذا التزمت بدفعها من عندها إذا فشلت في تحصيلها، وهذه مقامرة أخرى تضم إلى سابقتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/271)

الفتوى رقم ( 18017 )
س: أتقدم لفضيلتكم وكلي أمل بإصدار فتوى حول المواضيع التالية: أولا: نحن لدينا مستوصف في منطقة تبوك يقدم الخدمات

(15/271)

الطبية للمواطنين وغيرهم، وذلك مقابل مبلغ مادي بسيط مقداره 50 ريالا، لإجراء الكشف على المريض، ولكن نريد عمل برنامج مخفض لعلاج المترددين على المستوصف طوال السنة بالصيغة التالية: فقط يدفع المشترك في البرنامج مبلغا معينا تقرره الإدارة والذي يشمل إجراء الكشف الطبي كلما أراد المشترك في البرنامج توقيع الكشف الطبي عليه، وذلك طوال مدة الاشتراك، بحيث له الحق أن يكشف عليه الطبيب إلى ثلاث مرات في الشهر الواحد إذا دعت الحاجة لذلك، بالإضافة إلى المميزات التالية: 1- حصوله على نسبة خصم على الأدوية بواقع 5%. 2- حصوله على نسبة خصم على إجراء العمليات الجراحية 15% في أحد المستشفيات الخاصة. 3- حصوله على نسبة خصم على إجراء التحاليل الطبية والخدمات داخل المستوصف 20%. 4- حصوله على نسبة خصم على تركيبات الأسنان 5%. أما قيمة البرنامج لشخص واحد هو 580 ريالا، وإذا اشترك في البرنامج الأسرة يكون 475 ريالا في السنة الواحدة للشخص الواحد.
ثانيا: برنامج لمتابعة الحامل من أول يوم للحمل، حتى موعد

(15/272)

الولادة بمبلغ 800 ريال، شاملا إجراء التحاليل الطبية الخاصة بالحمل طوال مدة الحمل، وذلك تردد الحامل إلى عيادة النساء والولادة في الشهر الواحد من مرتين إلى ثلاث مرات، وفي الشهر الأخير من الحمل كل أسبوع مرة واحدة، وذلك من خلال جدول خاص يعطى للحامل، مع المتابعة بعد الولادة زيارتان مجانا في المنزل؟ للاطمئنان على صحة الأم، وكذلك حصول الطفل على كرت علاج مجانا لمدة سنة كاملة لدى عيادة أخصائي الأطفال. ثالثا: برنامج الطفل السليم، وقيمة هذا البرنامج 490 ريالا، ويشمل الكشف على الطفل طوال سنة كاملة، وهي مدة الاشتراك في البرنامج، بالإضافة إلى نسبة خصم على الخدمات التي تؤدى داخل المستوصف، كالأشعة والتحاليل والجراحات البسيطة 20%، والعمليات الكبرى 15% في أحد المستشفيات الخاصة، ويحق للطفل الكشف إلى ثلاث مرات في الشهر، وذلك طوال مدة الاشتراك.
ج: هذا العمل نوع من أنواع التأمين التجاري الصحى، وهو محرم؛ لأنه من عقود المقامرة والغرر، فالمبلغ المدفوع من المستأمن ليحصل به على خصم مدة سنة أو أكثر أو أقل قد لا يستفيد منه

(15/273)

مطلقا؛ لعدم حاجته إلى المستوصف تلك المدة، فيغرم بهذا ماله ويغنمه المستوصف، وقد يستفيد منه كثيرا، ويفوق ما دفعه مضاعفا، فيغنم ويغرم المستوصف، فالغانم منهما كاسب في رهانه، والغارم خاسر فيه. وهذا العمل عين المقامرة المحرمة بنص الكتاب، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) والمال في هذا كله مغرر به، وقد « نهى النبي -صلى الله عليه وسلم- عن بيع الغرر » (2) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 90
(2) صحيح البخاري الرقاق (6081),صحيح مسلم الزكاة (1051),سنن الترمذي الزهد (2373),سنن ابن ماجه الزهد (4137),مسند أحمد بن حنبل (2/539).

(15/274)

الفتوى رقم ( 18047 )
س: قدمت شركة التكافل للتأمين الإسلامي التابعة لدار المال الإسلامي عرضا لموظفي رابطة العالم الإسلامي، فأحجم بعض الإخوة الموظفين بالرابطة عن الاشتراك تخوفا من عدم مشروعية الاشتراك في هذا التأمين، وطلبوا استفتاء سماحتكم في شرعية

(15/274)

الاشتراك حسب النص الوارد في عرض الشركة. كما قدمت الشركة العربية للتأمين الإسلامي (إياك) عرضا يتعلق بالتأمين على حوادث السيارات. نرجو من سماحتكم أن تتكرموا ببيان الوجه الشرعي في الاشتراك بعرض الشركة الأولى (الذي نرفق لسماحتكم صورة عنه) وكذلك الاشتراك في عرض الشركة الأخرى (الذي نرفق لسماحتكم صورة عنه أيضا)، حسب التفصيل الوارد في كل من العرضين.
ج: التأمين المذكور حسب البيانات المرفقة مع خطاب معالي الأمين تأمين تجاري، وهو محرم شرعا؛ لأن التأمين التعاوني لا يقصد أصحابه الربح، وإنما يقصدون إزالة الضرر عن الغير، وهذا غير موجود فيما ذكر. ولزيادة الفائدة نورد نص قراري هيئة كبار العلماء في التأمين التجاري والتعاوني:
قرار رقم 55 بتاريخ 4 \ 4 \ 1397هـ
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين، أما بعد: فبناء على ما ورد من جلالة الملك: فيصل بن عبد العزيز

(15/275)

آل سعود رحمه الله، بخطابه رقم 22310 وتاريخ 4 \ 11 \ 91هـ، الموجه إلى سماحة رئيس إدارات البحوث العلمية والإفتاء، بأن ينظر مجلس هيئة كبار العلماء في موضوع التأمين، وبناء على ذلك تقرر إدراجه في جدول أعمال الدورة الرابعة، وأعدت اللجنة الدائمة للبحوث العلمية والإفتاء بحثا في ذلك، يتضمن أمرين:
الأول: تعريفه وبيان أسسه وأنواعه وأركانه وخصائص عقده، وأنواع وثائقه.. وما إلى ذلك مما يتوقف على معرفته الحكم عليه بالإباحة أو المنع.
الثاني: ذكر خلاف الباحثين في حكمه، وأدلة كل فريق منهم، مع المناقضة.
وفي الدورة السادسة لمجلس هيئة كبار العلماء المنعقدة في الرياض ابتداء من 4 \ 2 \ 95هـ استمع المجلس إلى ما يأتي:
1 - صورة قرار صادر من سماحة الشيخ محمد بن إبراهيم آل الشيخ مفتي الديار السعودية، ورئيس القضاة رحمه الله، برقم 2 \ 575 في 18 \ 8 \ 1388 هـ، بشأن حكم صادر من محكمة جدة، في موضوع التأمين بين شركة (أمريكان لايف) وبين بدوي حسين سالم ومذكرة اعتراضية للشيخ علي الخفيف عضو

(15/276)

مجمع البحوث الإسلامية بمصر على الحكم المشار إليه.
2 - البحث الذي أعدته اللجنة الدائمة للبحوث العلمية والإفتاء.
3 - قرار صادر من المستشارين بمجلس الوزراء هما: الدكتور ظافر الرفاعي وإبراهيم السعيد برقم 449 وتاريخ 26 \ 11 \ 1390هـ.
4 - البحث المختصر الصادر عن مجمع البحوث الاسلامية بالقاهرة سنة 1392هـ، من إعداد فضيلة الشيخ محمد أحمد فرج السنهوري عضو مجمع البحوث الإسلامية بمصر يشتمل هذا البحث على بيان مراحل بحث التأمين بجميع أنواعه، وبيان آراء جماعة كثيرة من فقهاء العالم الإسلامي والخبراء الاقتصاديين والاجتماعيين.
5 - ما لدى كل من الدكتورين: مصطفى أحمد الزرقاء وعيسى عبده عن هذا الموضوع، وقد استدعاهما المجلس بناء على المادة العاشرة من لائحة سير العمل في هيئة كبار العلماء، واللجنة الدائمة المتفرعة عنها، الصادرة بالمرسوم الملكي رقم 1 \ 137 وتاريخ 8 \ 7 \ 1391هـ.
وبعد استماع المجلس إلى ما سبق استمرت المناقشة لأدلة

(15/277)

القائلين بالجواز مطلقا، وأدلة القائلين بالمنع مطلقا، ومستند المفصلين، الذين يرون جواز بعض أنواع التأمين التجاري، ومنع أنواع أخرى، وبعد المناقشة وتبادل الرأي قرر المجلس بالأكثرية: أن التأمين التجاري محرم، للأدلة الآتية:
الأول: عقد التأمين التجاري من عقود المعاوضات المالية الاحتمالية، المشتملة على الغرر الفاحش؛ لأن المستأمن لا يستطيع أن يعرف وقت العقد مقدار ما يعطي أو يأخذ، فقد يدفع قسطا أو قسطين، ثم تقع الكارثة، فيستحق ما التزم به المؤمن، وقد لا تقع الكارثة أصلا، فيدفع جميع الأقساط، ولا يأخذ شيئا، وكذلك المؤمن لا يستطيع أن يحدد ما يعطي ويأخذ بالنسبة لكل عقد بمفرده، وقد ورد في الحديث الصحيح عن النبي -صلى الله عليه وسلم- « النهي عن بيع الغرر » (1) .
الثاني: عقد التأمين التجاري ضرب من ضروب المقامرة؛ لما فيه من المخاطرة في معاوضات مالية، ومن الغرم بلا جناية أو تسبب فيها، ومن الغنم بلا مقابل، أو مقابل غير مكافئ، فإن المستأمن قد يدفع قسطا من التأمين، ثم يقع
__________
(1) صحيح مسلم البيوع (1513),سنن الترمذي البيوع (1230),سنن النسائي البيوع (4518),سنن أبو داود البيوع (3376),سنن ابن ماجه التجارات (2194),مسند أحمد بن حنبل (2/439),سنن الدارمي البيوع (2563).

(15/278)

الحادث، فيغرم المؤمن كل مبلغ التأمين، وقد لا يقع الخطر، ومع ذلك يغنم المؤمن أقساط التأمين بلا مقابل، وإذا استحكمت فيه الجهالة كان قمارا، ودخل في عموم النهي عن الميسر في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) والآية بعدها.
الثالث: عقد التأمين التجاري يشتمل على ربا الفضل والنسأ، فإن الشركة إذا دفعت للمستأمن أو لورثته أو للمستفيد أكثر مما دفعه من النقود لها فهو ربا فضل، والمؤمن يدفع ذلك للمستأمن بعد مدة من العقد، فيكون ربا نسأ، وإذا دفعت الشركة للمستأمن مثل ما دفعه لها يكون ربا نسأ فقط، وكلاهما محرم بالنص والإجماع.
الرابع: عقد التأمين التجاري من الرهان المحرم؛ لأن كلا منهما فيه جهالة وغرر ومقامرة، ولم يبح الشرع من الرهان إلا ما فيه نصرة للإسلام، وظهور لأعلامه بالحجة والسنان. وقد حصر النبي -صلى الله عليه وسلم- رخصة الرهان بعوض في ثلاثة،
__________
(1) سورة المائدة الآية 90

(15/279)

بقوله -صلى الله عليه وسلم-: « لا سبق إلا في خف، أو حافر، أو نصل » (1) وليس التأمين من ذلك، ولا شبيها به، فكان محرما.
الخامس: عقد التأمين التجاري فيه أخذ مال الغير بلا مقابل، وأخذ بلا مقابل في عقود المعاوضات التجارية محرم؛ لدخوله في عموم النهى في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (2)
السادس: في عقد التأمين التجاري الإلزام بما لا يلزم شرعا، فإن المؤمن لم يحدث الخطر منه، ولم يتسبب في حدوثه، وإنما كان منه مجرد التعاقد مع المستأمن على ضمان الخطر على تقدير وقوعه، مقابل مبلغ يدفعه المستأمن له، والمؤمن لم يبذل عملا للمستأمن، فكان حراما.
وأما ما استدل به المبيحون للتأمين التجاري مطلقا، أو في بعض أنواعه، فالجواب عنه ما يلى:
أ- الاستدلال بالاستصلاح غير صحيح، فإن المصالح في الشريعة الإسلامية ثلاثة أقسام:
__________
(1) سنن ابن ماجه الزهد (4121).
(2) سورة النساء الآية 29

(15/280)

- قسم شهد الشرع باعتباره؛ فهو حجة.
- قسم سكت عنه الشرع فلم يشهد له بإلغاء ولا اعتبار: فهو مصلحة مرسلة، وهذا محل اجتهاد المجتهدين.
- والقسم الثالث: ما شهد الشرع بإلغائه، وعقود التأمين التجاري فيها جهالة وغرر وقمار وربا، فكانت مما شهدت الشريعة بالغائه؛ لغلبة جانب المفسدة فيه على جانب المصلحة.
ب- الإباحة الأصلية لا تصلح دليلا هنا؛ لأن عقود التأمين التجاري قامت الأدلة على مناقضتها لأدلة الكتاب والسنة، والعمل بالإباحة الأصلية مشروط بعدم الناقل عنها، وقد وجد، فبطل الاستدلال بها.
ج- (الضرورات تبيح المحظورات) لا يصح الاستدلال به هنا، فإن ما أباحه الله من طرق كسب الطيبات أكثر أضعافا مضاعفة مما حرمه عليهم، فليس هناك ضرورة معتبرة شرعا تلجئ إلى ما حرمته الشريعة من التأمين.
د- لا يصح الاستدلال بالعرف، فإن العرف ليس من أدلة تشريع الأحكام، وإنما يبنى عليه في تطبيق الأحكام، وفهم المراد من

(15/281)

ألفاظ النصوص ومن عبارات الناس في أيمانهم وتداعيهم وأخبارهم، وسائر ما يحتاج إلى تحديد المقصود منه من الأفعال والأقوال، فلا تأثير له فيما تبين أمره وتعين المقصود منه، وقد دلت الأدلة دلالة واضحة على منع التأمين، فلا اعتبار به معها.
هـ- الاستدلال بأن عقود التأمين التجاري من عقود المضاربة أو في معناها غير صحيح، فإن رأس المال في المضاربة لم يخرج عن ملك صاحبه، وما يدفعه المستأمن يخرج بعقد التأمين من ملكه إلى ملك الشركة، حسبما يقضي به نظام التأمين، وإن رأس مال المضاربة يستحقه ورثة مالكه عند موته، وفي التأمين قد يستحق الورثة نظاما مبلغ التأمين، ولو لم يدفع مورثهم إلا قسطا واحد، وقد لا يستحقون شيئا إذا جعل المستفيد سوى المستأمن وورثته، وأن الربح في المضاربة يكون بين الشريكين نسبا مئوية مثلا، بخلاف التأمين، فربح رأس المال وخسارته للشركة، وليس للمستأمن إلا مبلغ التأمين أو مبلغ غير محدد.
و- قياس عقود التأمين على ولاء الموالاة عند من يقول به غير

(15/282)

صحيح، فإنه قياس مع الفارق، ومن الفروق بينهما: أن عقود التأمين هدفها الربح المادي المشوب بالغرر والقمار وفاحش الجهالة، بخلاف عقد ولاء الموالاة، فالقصد الأول فيه التآخي في الإسلام، والتناصر والتعاون في الشدة والرخاء، وسائر الأحوال، وما يكون من كسب مادي فالقصد إليه بالتبع.
ز- قياس عقد التأمين التجاري على الوعد الملزم عند من يقول به لا يصح؛ لأنه قياس مع الفارق، ومن الفروق: أن الوعد بقرض أو إعارة أو تحمل خسارة مثلا من باب المعروف المحض، فكان الوفاء به واجبا أو من مكارم الأخلاق، بخلاف عقود التأمين، فإنها معاوضة تجارية باعثها الربح المادي، فلا يغتفر فيها ما يغتفر في التبرعات من الجهالة والغرر.
ح- قياس عقود التأمين التجاري على ضمان المجهول، وضمان ما لم يجب قياس غير صحيح؛ لأنه قياس مع الفارق أيضا، ومن الفروق: أن الضمان نوع من التبرع، يقصد به الإحسان المحض، بخلاف التأمين، فإنه عقد معاوضة تجارية، يقصد منها أولا الكسب المادي، فإن ترتب عليه معروف فهو تابع غير

(15/283)

مقصود إليه، والأحكام يراعى فيها الأصل لا التابع ما دام تابعا غير مقصود إليه.
ط- قياس عقود التأمين التجاري على ضمان خطر الطريق لا يصح، فإنه قياس مع الفارق، كما سبق في الدليل قبله.
ي- قياس عقود التأمين التجاري على نظام التقاعد غير صحيح، فإنه قياس مع الفارق أيضا؛ لأن ما يعطى من التقاعد حق التزم به ولي الأمر باعتباره مسئولا عن رعيته، وراعى في صرفه ما قام به الموظف من خدمة الأمة، ووضع له نظاما راعى فيه مصلحة أقرب الناس إلى الموظف. ونظرا إلى مظنة الحاجة فيهم فليس نظام التقاعد من باب المعاوضات المالية بين الدولة وموظفيها، وعلى هذا لا شبه بينه وبين التأمين الذي هو من عقود المعاوضات المالية التجارية التي يقصد بها استغلال الشركات للمستأمنين، والكسب من ورائهم بطرق غير مشروعة؛ لأن ما يعطى في حالة التقاعد يعتبر حقا التزم به من حكومات مسئولة عن رعيتها وتصرفها لمن قام بخدمة الأمة، كفاء لمعروفه، وتعاونا

(15/284)

معه جزاء تعاونه معها ببدنه وفكره وقطع الكثير من فراغه في سبيل النهوض معها بالأمة.
ك- قياس نظام التأمين التجاري وعقوده على نظام العاقلة لا يصح، فإنه قياس مع الفارق، ومن الفروق: أن الأصل في تحمل العاقلة لدية الخطأ وشبه العمد ما بينها وبين القاتل خطأ أو شبه العمد من الرحم والقرابة التي تدعو إلى النصرة والتواصل والتعاون وإسداء المعروف، ولو دون مقابل، وعقود التأمين تجارية استغلالية، تقوم على معاوضات مالية محضة، لا تمت إلى عاطفة الإحسان وبواعث المعروف بصلة.
ل- قياس عقود التأمين التجاري على عقود الحراسة غير صحيح؛ لأنه قياس مع الفارق أيضا، ومن الفروق أن الأمان ليس محلا للعقد في المسألتين، وإنما محله في التأمين الأقساط ومبلغ التأمين، وفي الحراسة الأجرة وعمل الحارس، أما الأمان فغاية ونتيجة، وإلا لما استحق الحارس الأجرة عند ضياع المحروس.
م- قياس التأمين على الإيداع لا يصح؛ لأنه قياس مع الفارق أيضا، فإن الأجرة في الإيداع عوض عن قيام الأمين بحفظ شيء في حوزته، يحوطه بخلاف التأمين، فإن ما يدفعه

(15/285)

المستأمن لا يقابله عمل من المؤمن يعود إلى المستأمن بمنفعة، إنما هو ضمان الأمن والطمأنينة، وشرط العوض عن الضمان لا يصح، بل هو مفسد للعقد، وإن جعل مبلغ التأمين في مقابلة الأقساط كان معاوضة تجارية جهل فيها مبلغ التأمين أو زمنه، فاختلف عن عقد الإيداع بأجر.
ن- قياس التأمين على ما عرف بقضية تجار البز مع الحاكة لا يصح، والفرق بينهما: أن المقيس عليه من التأمين التعاوني، وهو تعاون محض، والمقيس تأمين تجاري، وهو معاوضات تجارية، فلا يصح القياس. لكن أجل إصدار القرار بأكثرية الأصوات حتى يبحث البديل عن التأمين التجاري، وفي الدورة العاشرة لمجلس هيئة كبار العلماء، اطلع المجلس على ما أعده بعض الخبراء في البديل عن التأمين التجاري، وقرر المتفقون على تحريم التأمين التجاري إصدار القرار، كما قرر المجلس -ما عدا فضيلة الشيخ عبد الله بن منيع - إصدار قرار خاص يتعلق بجواز التأمين التعاوني بديلا عن التأمين التجاري. وبالله التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه.

(15/286)

هيئة كبار العلماء
رئيس الدورة العاشرة
عبد الرزاق عفيفي
عبد العزيز بن عبد الله بن باز ... عبد الله بن محمد بن حميد ... عبد الله خياط
محمد الحركان ... عبد المجيد حسن ... عبد العزيز بن صالح
صالح بن غصون ... إبراهيم بن محمد آل الشيخ ... سليمان بن عبيد
محمد بن جبير ... عبد الله بن غديان ... راشد بن خنين
عبد الله بن قعود ... صالح اللحيدان

(15/287)

قرار رقم 51 وتاريخ 4 \ 4 \ 1397هـ
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده وبعد: ففي الدورة العاشرة لمجلس هيئة كبار العلماء، المنعقدة بمدينة الرياض في شهر ربيع الأول، عام 1397هـ، اطلع المجلس على ما أعده جماعة من الخبراء، فيما يصلح أن يكون بديلا من التأمين التجاري، والأسس التي يقوم عليها لتحقيق الأهداف التعاونية الشرعية، التي أنشئ من أجلها، وصلاحيته أن يكون بديلا شرعا عن التأمين التجاري بجميع أنواعه. وبعد استماع المجلس إلى ما دعت الحاجة إلى قراءته مما أعد في

(15/287)

ذلك، وبعد الدراسة والمناقشة وتداول الرأي قرر المجلس -ما عدا فضيلة الشيخ عبد الله بن منيع - جوازه، وإمكان الاكتفاء به عن التأمين التجاري في تحقيق ما تحتاجه الأمة من التعاون على وفق قواعد الشريعة الإسلامية، للأمور الآتية:
الأول: أن التأمين التعاوني من عقود التبرع التي يقصد بها أصالة التعاون على تفتيت الأخطار، والاشتراك في تحمل المسئولية عند نزول الكوارث، وذلك عن طريق إسهام أشخاص بمبالغ نقدية، تخصص لتعويض من يصيبه الضرر، فجماعة التأمين التعاوني لا يستهدفون تجارة ولا ربحا من أموال غيرهم، وإنما يقصدون توزيع الأخطار بينهم والتعاون على تحمل الضرر.
الثاني: خلو التأمين التعاوني من الربا بنوعيه: ربا الفضل، وربا النسأ، فليس عقود المساهمين ربوية، ولا يستغلون ما جمع من الأقساط في معاملات ربوية.
الثالث: أنه لا يضر جهل المساهمين في التأمين التعاوني بتحديد ما يعود عليهم من النفع؛ لأنهم متبرعون، فلا مخاطرة ولا غرر ولا مقامرة بخلاف التأمين التجاري، فإنه عقد

(15/288)

معاوضة مالية تجارية.
الرابع: قيام جماعة من المساهمين أو من يمثلهم باستثمار ما جمع من الأقساط لتحقيق الغرض الذي من أجله أنشئ هذا التعاون، سواء كان القيام بذلك تبرعا أو مقابل أجر معين.
ورأى المجلس -ما عدا فضيلة الشيخ عبد الله بن منيع - أن يكون التأمين التعاوني على شكل شركة تأمين تعاونية مختلطة للأمور الآتية:
1 - الالتزام بالفكر الاقتصادي الاسلامي الذي يترك للأفراد مسئولية القيام بمختلف المشروعات الاقتصادية، ولا يأتي دور الدولة إلا كعنصر مكمل لما عجز الأفراد عن القيام به، وكدور موجه ورقيب لضمان نجاح هذه المشروعات وسلامة عملياتها.
2 - الالتزام بالفكر التعاوني التأميني، الذي بمقتضاه يستقل المتعاونون بالمشروع كله، من حيث تشغيله، ومن حيث الجهاز التنفيذي ومسئولية إدارة المشروع.
3 - تدريب الأهالي على مباشرة التأمين التعاوني، وإيجاد المبادرات الفردية والاستفادة من البواعث الشخصية، فلا شك أن

(15/289)

مشاركة الأهالي في الإدارة تجعلهم أكثر حرصا ويقظة على تجنب وقوع المخاطر التي يدفعون مجتمعين تكلفة تعويضها، مما يحقق بالتالي مصلحة لهم في إنجاح التأمين التعاوني، إذ أن تجنب المخاطر يعود عليهم بأقساط أقل في المستقبل، كما أن وقوعها قد يحملهم أقساطا أكبر في المستقبل. أن صورة الشركة المختلطة لا يجعل التأمين كما لو كان هبة أو منحة من الدولة للمستفيدين منه، بل بمشاركة منها معهم فقط؛ لحمايتهم ومساندتهم باعتبارهم هم أصحاب المصلحة الفعلية، وهذا موقف أكثر إيجابية ليشعر معه المتعاونون بدور الدولة، ولا يعفيهم في نفس الوقت من المسئولية.
ويرى المجلس -ما عدا فضيلة الشيخ عبد الله بن منيع - أن يراعى في وضع المواد التفصيلية للعمل بالتأمين التعاوني الأسس الآتية:
الأول: أن يكون لمنظمة التأمين التعاوني مركز له فروع في كافة مدن المملكة وأن يكون بالمنظمة أقسام تتوزع بحسب الأخطار المراد تغطيتها، وبحسب مختلف فئات ومهن المتعاونين، كأن يكون هناك قسم للتأمين الصحي، وثان

(15/290)

للتأمين ضد العجز والشيخوخة.. إلخ. أو يكون هناك قسم لتأمين الباعة المتجولين، وآخر للتجار، وثالث للطلبة، ورابع لأصحاب المهن الحرة؛ كالمهندسين والأطباء والمحامين.. إلخ.
الثاني: أن تكون منظمة التأمين التعاوني على درجة كبيرة من المرونة، والبعد عن الأساليب المعقدة.
الثالث: أن يكون للمنظمة مجلس أعلى يقرر خطط العمل، ويقترح ما يلزمها من لوائح وقرارات تكون نافذة إذا اتفقت مع قواعد الشريعة.
الرابع: يمثل الحكومة في هذا المجلس من تختاره من الأعضاء، ويمثل المساهمين من يختارونه؛ ليكونوا أعضاء في المجلس، ليساعد ذلك على إشراف الحكومة عليها واطمئنانها على سلامة سيرها، وحفظها من التلاعب والفشل.
الخامس: إذا تجاوزت المخاطر موارد الصندوق بما قد يستلزم زيادة الأقساط، فتقوم الدولة والمشتركون بتحمل هذه الزيادة، ويرى المجلس-ما عدا فضيلة الشيخ عبد الله بن منيع - أن يتولى وضع المواد التفصيلية لهذه الشركة التعاونية

(15/291)

جماعة من الخبراء المختصين في هذا الشأن، تختارهم الدولة، وبعد انتهائهم من ذلك يعاد ما كتبوه إلى مجلس هيئة كبار العلماء لدراسته وتطبيقه على قواعد الشريعة. وبالله التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه.
هيئة كبار العلماء
رئيس الدورة العاشرة
عبد الرزاق عفيفي
عبد العزيز بن عبد الله بن باز ... عبد الله بن محمد بن حميد ... عبد الله خياط
محمد الحركان ... عبد المجيد حسن ... عبد العزيز بن صالح
صالح بن غصون ... إبراهيم بن محمد آل الشيخ ... سليمان بن عبيد
محمد بن جبير ... عبد الله بن غديان ... راشد بن خنين
عبد الله بن قعود ... صالح اللحيدان
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/292)

الفتوى رقم ( 19399 )
س: بعض المؤسسات والشركات الأهلية تكفل العلاج

(15/292)

الطبى لموظفيها وأسرهم، ومن أجل ذلك تتفق مع بعض المستشفيات الأهلية لتأمين هذا العلاج، وتكون صورة الاتفاق كالتالي: أ- تدفع المؤسسة للمستشفى مبلغا شهريا عن كل شخص، قدره 100 مائة ريال فقط، بغض النظر عن عدد الزيارات التي يتردد بها المريض على المستشفى لتلقي العلاج. 2- يتولى المستشفى علاج الأشخاص وصرف الأدوية اللازمة لهم، وإجراء بعض العمليات الجراحية إن لزم الأمر. ومن المعلوم أنه في بعض الأشهر ينفق المستشفى على علاج الشخص أكثر من 100 مائة ريال، وخاصة إذا أجريت له عملية جراحية أو نحوها، وأحيانا أخرى قد لا يأتي الشخص إلى المستشفى؛ لأنه ليس محتاجا لذلك، ومن ثم فإنه لم يستهلك شيئا من المائة ريال، أو استهلك جزءا يسيرا منها. والسؤال هو: أولا: هل هذا التأمين الطبي جائز شرعا، أو أنه من الشروط المبنية على الجهالة والغرر.
ثانيا: هل هذا يدخل في باب الجعالة الجائزة شرعا، كما قال بذلك بعض الباحثين في (مجلة البحوث الفقهية المعاصرة) العدد 31؟

(15/293)

ثالثا: ما صورة التأمين الطبي التعاوني الجائزة شرعا؟
ج: ما ذكر في السؤال هو من التأمين التجاري المحرم؛ لما فيه من الغرر والجهالة، وأكل أموال الناس بالباطل، والتأمين التعاوني الجائز هو: أن يوضع صندوق تجمع فيه تبرعات المحسنين لمساعدة المحتاجين للعلاج أو غيره، ولا يعود منه كسب مالي للمتبرع، وإنما يقصد به مساعدة المحتاجين؛ طلبا للأجر والثواب من الله تعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/294)

السؤال الأول والثاني من الفتوى رقم ( 4306 )
س1: عند شرائنا للدواء نبعث إلى الضمان الاجتماعي بالعلامة التي تبين أننا دفعنا قيمة من المال لشرائه، عندئذ يرجع لنا الضمان المال. هل يجوز شرعا أم لا؟ علما بأن المؤسسة التي نعمل فيها تأخذ كل شهر قيمة من الراتب لأجل الضمان الاجتماعي.
ج1: هذا النوع من التأمين ضد الأمراض، فلا يجوز لكم أن تؤمنوا على أنفسكم عند مصلحة الضمان الاجتماعي ولا عند غيرها، لما في ذلك من الغرر والجهالة وأكل المال بالباطل، لكن إذا

(15/294)

كانت مصلحة الضمان الاجتماعي تحفظ لكم المبالغ الى تدفعونها، وتعيدها إليكم عند الحاجة إليها والانتهاء من العمل، فهذا لا شيء فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/295)

/200
س2: تأمين السيارة والتجارة ما حكم الدين فيه؟
ج2: التأمين لا يجوز؛ لما فيه من المقامرة والجهالة والغرر وأكل المال بالباطل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/295)

الفتوى رقم ( 4560 )
س: ما حكم الشرع في التأمين على الصحة، وذلك بأن يدفع المؤمن عليه مبلغا شهريا أو سنويا إلى شركة التأمين مقابل أن تقوم الشركة بعلاج المؤمن عليه إذا دعت الحاجة إلى ذلك على حسابها، علما بأنه إذا لم يكن هنالك حاجة لعلاج المؤمن عليه فإنه لا يسترد ما دفعه من تأمين.
ج: إذا كان واقع التأمين الصحي كما ذكرت لم يجز؛ لما فيه من الغرر والمخاطرة إذ قد يمرض المؤمن على صحته كثيرا، ويعالج

(15/295)

بأكثر مما دفع للشركة، ولا تلزمه الزيادة، وربما لا يمرض مدة شهر أو شهرين مثلا، ولا يرد إليه مما دفعه للشركة، وكل ما كان كذلك فهو نوع من المقامرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/296)

الفتوى رقم ( 7723 )
س: إننا نجد بعض الشركات لها مسميات إسلامية، مثل: (شركة التأمين الإسلامية) وغيرها، ونجد هذه الشركات تقدم التأمين على الحياة والجسد والسيارة والممتلكات، نرفق مع هذه الرسالة نسخة من هذه الادعاءات، فهل يجوز لنا أن نسجل في هذه التأمينات أو لا يجوز ذلك؟ وهناك نوع آخر من التأمينات: عندما يكون المسلم في بلاد الكفر ومرض، فإنهم لا يعالجونه مطلقا، وليس لديه تأمين صحي سابق؛ لذلك فإننا نوجه لكم ما يأتي: هل يجوز للمسلم إذا كان في بلاد الكفر أن يؤمن على نفسه ضد المرض ويؤمن ضد خسارة المال والممتلكات؟ ما حكم الإسلام في التأمين في بلاد الإسلام والمسلمين على النفس والجسد

(15/296)

والمال والممتلكات والسيارة؟
ج: أ- لا يجوز للمسلم أن يؤمن على نفسه ضد المرض، سواء كان في بلاد إسلامية أم في بلاد الكفار؛ لما في ذلك من الغرر الفاحش والمقامرة. ب- لا يجوز أن يؤمن المسلم على النفس أو على أعضاء الجسد كلا أو بعضا، أو على المال أو الممتلكات أو السيارة أو نحو ذلك، سواء كان ذلك في بلاد الإسلام أم بلاد الكفار؛ لأن ذلك من أنواع التأمين التجاري، وهو محرم لاشتماله على الغرر الفاحش والمقامرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/297)

السؤال الأول من الفتوى رقم ( 9580 )
س1: نحن كطلبة في أمريكا السفارة تؤمن لنا العلاج الصحي، وذلك بطريق التأمين لكل طالب (الأنشورس)، يعني: تدفع لشركة التأمين مبلغا عن كل طالب، فكل طالب عنده بطاقة تأمين صحي، فما رأيكم في هذا الشيء، مع العلم بأن العلاج

(15/297)

باهظ التكاليف؟ أيضا عندنا بعض المسلمين الذين يدرسون أو الذين يعيشون في أمريكا وأحوالهم المادية ضعيفة جدا، وأحيانا تصيبهم أمراض خطيرة أو أمراض علاجها باهظ التكاليف، وهم لا يستطيعون تسديد هدا المبلغ للمستشفى، ولا يستطيع أحد أو لا يريد أن يتحمل تكاليف هذا المريض، ففي هذه الحالة هل يمكن لنا أن نساعده بأن نجعله يذهب إلى المستشفى باسمنا، يعني كأنه الشخص الذي عنده (أنشورس) ويتعالج به، أو نتركه هكذا بدون مساعدة؟ مثال على أن التكاليف باهظة: إذا نام شخص في المستشفى تحت الرعاية لمدة أسبوع، تأتي الفاتورة وقيمتها أكثر من أربعة آلاف دولار.
ج1: أولا: التأمين الصحي من التأمين التجاري، وهو محرم. ثانيا: إعطاء بطاقة التأمين لشخص آخر لم يسجل ليتعالج بها فيه تزوير وكذب، وهذا لا يجوز، ولكن يشرع لكم أن تساعدوه من أموالكم حسب المستطاع. وبالله التوفيق، وصلى- الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/298)

الفتوى رقم ( 19407 )
س: افتتحنا مستوصفا طبيا مند حوالي خمس سنوات، ومن الأيام الأولى ونحن نحرص على تقديم المساعدة والعون للمرضى بشتى الطرق، من هذه الطرق إصدار بطاقات خصم متنوعة، منها ما يعطي المريض الحق في الكشف المجاني، وخصم كبير على الخدمات تمنح لمن تراه الإدارة مستحقا لها، وتعطى تحت مسمى: التعاون أو المجاملة، وبطاقات خصم ذهبية، و (vip) وأيضا خصومات لمعظم القطاعات الحكومية، وغير ذلك، وكانت هذه البطاقات تمنح مجانا على مدى السنوات الماضية، ونظرا لاعتبارات عديدة وهي: 1- التكلفة المادية لطباعة وتغليف وإعداد البطاقات. 2- كثرة إضاعة المراجعين لتلك البطاقات وما يترتب على ذلك من إصدار البديل لها. 3- عدم اهتمام المراجع بالبطاقة وقيمتها؛ لكونها مجانية ويسهل استبدالها. وقد تم إصدار بطاقة جديدة هي بطاقة (vip) ونظرا لكون هذه البطاقات تكلف المستوصف لما تمر به من مراحل عديدة، هي: الابتكار والدراسة والتصميم، ومراحل الطباعة والبروفات،

(15/299)

ومتابعة المطابع ومراحل إصدار البطاقة، وما يتبعها من إعداد البطاقة وكتابتها وتغليفها وتدوينها بجداول خاصة بها، وتسليمها للمراجعين، وتلقي طلباتها منهم. كل ذلك كان يكلف جدا كثيرا من العاملين، ويشغل وقتا كبيرا منهم، بالإضافة إلى المصاريف المادية؛ لذلك فقد جعلنا لإصدارها قيمة رمزية (50 ريالا) لتغطي تكاليف إصدارها وما يبذل في ذلك من مجهودات ووقت ضائع، وحرصنا أن تكون القيمة رمزية ليتمكن جميع المراجعين من الحصول عليها والتمتع بما تمنحه من خصومات ومزايا عديدة، هي: 1- خصم 50% على الكشوفات. 2- خصم 25% على الولادات والعمليات الداخلية. 3- خصم 30% على الخدمات: (أشعة، مختبر، طوارئ). 4- خصم 20% على علاجات الأسنان وتركيباتها. وتسري هذه المزايا على حامل البطاقة وجميع أسرته أيا كان عددهم، ولمدة عام كامل من صدورها. والسؤال هو: هل قيمة هذه البطاقة التي يحصل عليها المستوصف مقابل ما يتكبده من مصاريف مادية ومجهودات بشرية مال حرام ولا يجوز تداولها؟ مع ملاحظة أن المراجع يطلبها بنفسه، ويستفيد منها في أول

(15/300)

زيارة له بأكثر مما دفعه فيها في زيارة واحدة لشخص واحد، وهي تسري لمدة عام كامل ولجميع أفراد الأسرة، والتي لو حسب ما يستفيد المراجع منها لزاد بعشرات المرات عن قيمتها. كما أنه لا يوجد أي مراجع يطلب البطاقة إلا إذا حضر فعلا للمستوصف للعلاج، وعرف عنها ومزاياها وحسبها وعرف أنها ستوفر عليه أكثر من ثمنها في الزيارة الواحدة، ولا يوجد أبدا أي مراجع يطلب البطاقة دون الاستفادة منها. كما أنه يحق لأي مراجع استرداد قيمة ما دفعه فيها في أي وقت في حالة عدم استفادته بها، وبالتالي فإن الغبن في حق المراجع غير متوفر، فهو إما أن يستفيد من خصم يفوق قيمتها، أو لا يستفيد، وبالتالي يمكنه إعادتها واسترداد قيمتها بعد خصم قيمة الطباعة الفعلية، والتي لا تتجاوز (9) ريالات؛ لذلك نتوجه لسماحتكم طالبين الفتوى في هذا الأمر حتى لا نقع في المحظور دون أن نعي.
ج: هذا العمل نوع من أنواع التأمين التجاري الصحي، وهو محرم؛ لأنه من عقود المقامرة والغرر، فالمبلغ المدفوع من المستأمن ليحصل به على خصم مدة سنة أو أكثر أو أقل قد لا يستفيد منه مطلقا؛ لعدم حاجته إلى المستوصف تلك المدة، فيغرم بهذا ماله ويغنمه المستوصف، وقد يستفيد منه كثيرا ويفوق ما دفعه مضاعفا،

(15/301)

فيغنم ويغرم المستوصف، فالغانم منهما كاسب في رهانه والغارم خاسر فيه. وهذا العمل عين المقامرة المحرمة بنص الكتاب، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) والمال في هذا كله مغرر به، وقد « نهى النبي -صلى الله عليه وسلم- عن بيع الغرر » (2) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 90
(2) صحيح البخاري الرقاق (6081),صحيح مسلم الزكاة (1051),سنن الترمذي الزهد (2373),سنن ابن ماجه الزهد (4137),مسند أحمد بن حنبل (2/539).

(15/302)

الفتوى رقم ( 18067 )
س: إننا مؤسسة سعودية، تعمل في مجال التجارة، ونرغب في تأسيس شركة تهدف إلى تكافل في تغطية نفقات العلاج وبعض العمليات الجراحية للمواطنين وغيرهم من المسلمين في المملكة مستنيرين بما تجيزه الشريعة الإسلامية السمحاء، والتي نرجو أن يكون فيها بديل صالح للتأمين الصحي المتعارف عليه لدى شركات التأمين التجارية. ونرفق لسماحتكم عرضا لأهداف

(15/302)

الشركة، وطريقة عملها، آملين أن يسمح وقتكم بالاطلاع عليه، وتوجيهنا بما يحقق هذا الهدف الذي أصبح حاجة ماسة للكثير من الناس، مع ارتفاع تكاليف العلاج، وتعدد وجوهه. ونص أهداف الشركة ما يلي: تتمثل فكرة الشركة في تحقيق تكافل وتعاون بالتبرع لمواجهة الاحتياجات الصحية للمواطن، وفق أسس لا تتعارض مع الشريعة الإسلامية (مبدأ التعاون في تفتيت الأخطار) وتقوم عناصر الشركة على الأسس التالية: 1- إيجاد صندوق يتمثل في الصفة الاعتبارية للشركة، يمول من الأشخاص ذوي الاعتبار الشخصي الشرعي، وتتوفر به مبالغ نقدية تحت الطلب للصرف على احتياجات المشارك في التمويل من الخدمات الصحية العلاجية والعمليات الجراحية (وفق حدود وشروط ينظمها القائمون على الشركة) بحيث تضمن توفير المساعدة العلاجية لكل مشارك بصورة متساوية، وعادلة مع غيره من المشاركين، ولا تؤدي إلى عجز في موجودات الصندوق يخل بأهدافه ومبدأ المساواة العادلة في تحمل الأخطار لجميع المشاركين. 2- كيفية التمويل: يتم تحديد مبلغ سنوي يساهم به الفرد، يطلق عليه اسم (سهم) يدفع مع بداية كل عام، وينطبق

(15/303)

مبدأ استقلال السهم عن كل فرد من أفراد الأسرة، وتحدد مساهمة كل فرد من الأسرة وقيمتها حسب التقدير لكل فرد واحتياجه إلى الخدمات الصحية المتوقعة. وتجمع أسهم أفراد الأسرة الواحدة في استمارة اشتراك موحدة، تذكر فيها تفاصيل قيمة كل سهم عن كل فرد، وتحمل رقما أسريا واحدا، وتضاف إلى أقيام الأسهم تكلفة مقطوعة مقابل فتح الاستمارة (كأجور عاملين على الصندوق) على أن لا تتجاوز مائة وخمسين ريالا للاستمارة الواحدة. 3- تقوم الشركة بافتتاح مكاتب معروفة ومعلنة في المناطق الرئيس ية للمملكة والمناطق الأخرى حسب الاحتياج الذي يتبع كثافة المشاركين في أسهمها في كل منطقة. 4- تتعاقد الشركة مع أفضل مستشفيات ومراكز العلاج في القطاع الخاص في جميع أنحاء المملكة لتقديم أجود الخدمات وفق أسس صحية وإدارية يتفق عليها بين المستشفى والشركة، لكل من يحمل استمارة عضو ية المساهمة في الشركة. 5- يحصل الفرد (لكل حامل استمارة مستقلة) على كوبون زيارة علاجية لمرتين في العام لأي مستشفى أو مركز علاجي، وتقوم الشركة بتحمل جميع نفقات العلاج المترتب

(15/304)

على هذا الكوبون بموجب الاتفاق المشار إليه في الفقرة السابقة، وتحصل الأسرة على عدد لا يقل عن ستة كوبونات، ولا يزيد عن عشرة للغرض نفسه. 6- تتحمل الشركة كامل نفقات العمليات الصغرى، مثل: (يتم تحديدها من قبل لجنة طبية) لكل حامل استمارة مدفوعة قيمة الاشتراك. 7- يخير المشترك المساهم بأن يحصل من الشركة على تغطية لنفقات العمليات الكبرى داخل المملكة وخارجها في حدود مبلغ لا يتجاوز عشرة آلاف دولار أمريكي، ولا يقل عن سبعة آلاف وخمسمائة دولار أمريكي، ويترتب على ذلك: أن يدفع مبلغا إضافيا على قيمة الاستمارة تحت مسمى: (سهم العمليات الكبرى) ويحدد بعد الدراسة. 8- تتعهد الشركة برد نسبة 25% من فائض موجودات صندوق الشركة بعد كل ميزانية سنوية لكل مشترك مساهم لم يحصل على الخدمات العلاجية أو تغطية العمليات، ويسقط حق كل مساهم مشترك في الحصول على هذه النسبة في حالة استخدامه لكوبونات العلاج (جميعها أو بعضها). 9- تصدر ميزانية الشركة سنويا من قبل محاسب قانوني، وتقدم

(15/305)

لمن يطلبها من المساهمين المشاركين. 10- بعد إعادة النسبة المشار إليها، يعتبر ما تبقى من الفائض مصاريف إدارية للشركة وأجور عاملين ومشرفين، بما فيهم المؤسسين ومصاريف توسيع مستقبلي لخدماتها.
ج: إن مشروع نظام (رامتان) للخدمات الصحية حسب الفقرات المرصودة أعلاه هو نوع من أنواع التأمين الصحي، الذي تقوم به شركات التأمين التجارية، الذي صدر قرار هيئة كبار العلماء، وقرار من المجمع الفقهي الإسلامي برابطة العالم الإسلامي، ومجمع الفقه الإسلامي بجدة وفتاوى من اللجنة الدائمة للبحوث العلمية والإفتاء بتحريم التأمين التجاري بشتى ضروبه وأشكاله، سواء على الأنفس أم الممتلكات أم غيرها. ولذا فان اللجنة أفتت بأن فكرة مكتب: (رامتان) للخدمات الصحية لا تجوز شرعا؛ لما فيها من الغرر والمخاطرة وأكل أموال الناس بالباطل، والله سبحانه وتعالى يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(15/306)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/307)

الفتوى رقم ( 16048 )
س: أود أن أضع أمام سماحتكم موضوعا مهما، يتعلق بالتأمين ضد الأخطار، والذي تقوم المؤسسة العامة للتأمينات الاجتماعية بإلزام المؤسسات الفردية والشركات بالتأمين لديها ضد الأخطار، سواء كانت المؤسسة التجارية أو الخدمية يتعرض عمالها للأخطار المحتملة أم أن إمكانية تعرضهم معدومة أو شبه معدومة، وحجتها في ذلك: أن هذا نظام يجب الالتزام به، وتسديد التأمين الشهري للمؤسسة العامة للتأمينات، ولكون هذا النوع من التأمين فيه شبهة الحرمة، وأنه من العقود المحرمة وفق ما جاء في الفتوى الصادرة من مجلس هيئة كبار العلماء في المملكة في دورته العاشرة بقرارها رقم (55) المنعقدة بمدينة الرياض بتاريخ 4 \ 4 \ 1397هـ، بتحريم التأمين بأنواعه، وتم تأييد هذه الفتوى من قبل مجمع الفقه الإسلامي بقراره الصادر في دورته الأولى المنعقدة في 10 شعبان 1398 هـ، بمكة المكرمة بمقر رابطة العالم الإسلامي.

(15/307)

إن التأمين الذي تطالب به المؤسسة هو: تأمين يقوم على توهم خطر يمكن أن يحدث للعامل غير معلوم طبيعته أو شكله أو تأثيره، فالمؤسسة تطلب أن ندفع مبلغا شهريا لعقد يتوفر فيه فساد عقود المعاوضات المالية الاحتمالية، فهو عقد غرر فاحش؛ لأن المستأمن لا يعرف وقت العقد، ومتى يقع الخطر فيدفع أقساط التأمين الشهرية طوال وجود الموظف يعمل مع صاحب العمل، الموظف الذي التزمنا بالتأمين عليه لا يأخذ شيئا، كما أن المؤسسة العامة للتأمينات لا تستطيع تحديد ما تعطي لكل موظف ولكل نوع من الخطر، كما أن هذا التأمين هو نوع من الغرم بلا جناية أو تسبب فيها، ومن الغنم من قبل المؤسسة بلا مقابل أو بمقابل غير معروف مقداره وقيمته وزمنه، كما أن في هذا العقد شبه ربا الفضل والنسأ، حيث إذا قامت المؤسسة بدفع مبلغ أكثر، سواء للموظف أو لورثته أكثر مما تم دفعه من النقود ففيه ربا فضل، حيث إن المؤسسة تدفع له بعد مدة، فيكون ربا نسأ، كما أن هذا العقد عقد رهان لما فيه من جهالة وغرر ومقامرة، كما أن فيه أخذ مال من صاحب المؤسسة بلا مقابل، كما أنه إلزام بما لا يلزم شرعا، حيث إن الخطر لم يحدث على الموظف المؤمن عليه، ولم يتسبب في حدوثه، وإنما يكون بناء على الإلزام من قبل المؤسسة العامة على ضمان الخطر، على تقدير وقوعه

(15/308)

مقابل ما يتم دفعه بجانب أنه عقد إذعان، وأخذ أموال الناس بالباطل بدون مسوغ شرعي، بحجة أن ولي الأمر أصدره، وإن كان مخالفا لأمر الله؛ لأنه لا طاعة لمخلوق في معصية الخالق. يا صاحب السماحة: ولكون المؤسسة احتجت بأنكم قد راجعتم نظام التأمينات، وبالتالي فإن هذا العقد جائز، وإنه غير محرم؛ لأنه ورد في النظام، وأنكم راجعتم النظام، وأقررتموه، ولكون القول يخالف ما جاء في قرار هيئة كبار العلماء ومجمع الفقه الإسلامي، بحرمة جميع أنواع التأمين؛ لذا آمل إفتائي بالآتي: هل يجوز التأمين لدى المؤسسة العامة للتأمينات الاجتماعية في فرع الأخطار المهنية، وفق ما جاء في المواد من 27- 37، وهل هذا النوع من التأمين جائز شرعا، وفي حالة عدم الجواز فهل أكون ارتكبت محرما إذا قمت بالتأمين؛ لأنه لا خيار لي بحكم أن المؤسسة سلطة حكومية لا يستطيع الفرد إلا الإذعان لها.
ج: 1- لا يجوز للمسلم أن يؤمن على نفسه ضد المرض، سواء كان في بلاد إسلامية أم في بلاد الكفار؛ لما في ذلك من الغرر الفاحش والمقامرة. 2 - لا يجوز أن يؤمن المسلم على النفس أو على أعضاء الجسد كلا أو بعضا أو على المال أو الممتلكات أو السيارة أو نحو

(15/309)

ذلك، سواء كان ذلك في بلاد الإسلام أم بلاد الكفار؛ لأن ذلك من أنواع التأمين التجاري، وهو محرم؛ لاشتماله على الغرر الفاحش والمقامرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/310)

الفتوى رقم ( 20629 )
س: قامت إدارة شركة الاتصالات السعودية مؤخرا بالتعاقد مع إحدى شركات التأمين لعلاج موظفي الشركة مع أبنائهم وزوجاتهم، وذلك بأن تدفع شركة الاتصالات مبلغا مقطوعا مقابل التأمين لعلاج كل شخص، فنسأل في هذه الحالة: 1- هل يجوز لإدارة شركة الاتصالات توقيع هذا العقد مع شركة التأمين بحيث تدفع إدارة شركة الاتصالات مبلغا مقطوعا مقابل رسم الاشتراك السنوي لكل شخص، بغض النظر زادت تكاليف علاج هذا الشخص خلال السنة عن قيمة الرسم أم كانت أقل؟ 2- هل يجوز لموظفي شركة الاتصالات الاستفادة من العلاج المقدم بموجب هذا العقد الذي تم بين إدارة شركة

(15/310)

الاتصالات وشركة التأمين؟ علما بأن الموظفين لم يشاركوا في دفع قيمة هذا العقد، وليسو بملزمين بدفع جزء من رسم التأمين.
ج: التأمين الطبي المذكور ضرب من ضروب التأمين التجاري المحرم شرعا؛ لما فيه من الغرر والمقامرة، وأكل أموال الناس بالباطل. لهذا فلا يجوز لشركة الاتصالات السعودية إجراء هذا العقد، ولا يجوز لموظفيها الاستفادة منه، ولا الدخول فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/311)

السؤال الأول من الفتوى رقم ( 15088 )
س1: في عام 1977م، سافرت من سوريا إلى ألمانيا بغرض الاختصاص في الجراحة العظمية، ومكثت هناك ست سنوات، وأثناء ذلك كان يقتطع جزء من مرتبي بشكل إجباري، وذلك كاشتراك في مؤسسة تقاعدية ألمانية تقوم بدفع ما يلي لكل طبيب مشرك بها: أ- مرتب تقاعدي طيلة الحياة عندما يصل الطبيب إلى سن الخامسة والستين. ب- مرتب لكل ولد قاصر.

(15/311)

جـ- مرتب طيلة الحياة في حال حصول مرض مزمن مقعد عن العمل. د- مرتب إلى الأرملة طيلة حياتها والأولاد القصر في حال حصول الموت. هـ- مبلغ من المال للأرملة وذلك بعد الموت مباشرة. ولدى انتهاء مدة إقامتي في ألمانيا عام 1983 م كان أمامي خياران: 1- أن أنهي علاقتي بهذه المؤسسة كلية، وعندئذ يعاد إلي ستون بالمائة فقط من مجمل المبالغ التي دفعتها خلال فترة عملي في ألمانيا 2 - أن أستمر في دفع مبالغ شهرية كما في السابق مقابل ما سأستفيد من ذلك في المستقبل كما ذكرت آنفا. وقد نصحني أحدهم بالخيار الثاني معللا ذلك بما يلي: أن العودة إلى سورية غير ممكنة بالنسبة لي لأسباب خاصة، وبالتالي فإن وضع أسرتي سيكون صعبا فيما لو حصلت وفاتي مثلا، أو أصبحت غير قادر على العمل لسبب ما، حيث ليس هناك مرتب تقاعدي يصل إليهم، وقد أقنعت يومها بذلك، ولازلت أدفع شهريا مبلغا من المال. هذا وإن الأموال الفائضة المتجمعة لدى المؤسسة يتم

(15/312)

استثمارها طبعا وفق النظام الاقتصادي الرأسمالي،وفي إحدى التقارير الصادرة عام 1988م بينت المؤسسة أن الاستثمار تم ذلك العام كالتالي: 11% في مجالات البناء والبيوت. 9% في مجالات الإقراض وتحصيل ربا من ذلك. والباقي في مجالات البورصة والسندات. هذا وإذا ما قررت الآن الانسحاب من هذا الأمر، فإن المؤسسة تدفع لي ستين بالمائة فقط من مجمل المبالغ التي دفعتها حتى الآن. واليوم قررت أن أعود لأنظر في أمر معاملاتي من جديد، ولألغي كل ما هو حرام في ديننا، ولذلك فأنا أرسل إليكم أستفتيكم في جواز استمراري في الدفع لهذه المؤسسة. بقي أن أضيف أنه إذا قررت الآن التوقف عن الدفع الآن؛ فإن المؤسسة ستدفع لي ستين بالمائة فقط من مجموع المبالغ التي قد دفعتها خلال السنوات السابقة. أرجو إفتائي مع بعض الشرح والتفصيل، وجزاكم الله خيرا.
ج1: تأخذ بالخيار الأول، وهو: سحب ستين في المائة مما دفعته لهم، لسلامة هذا الخيار من الربا، مع التوبة والاستغفار مما سلف.

(15/313)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/314)

السؤال الأول من الفتوى ( 20582 )
س1: يوجد لدى شركات التأمين بعض السيارات المصدومة، تعرضها للبيع، وقد اشتهر بين الناس أن هذه هي سيارات المؤمن عليهم حينما أخذوا عليها عوضا وسلموها للشركة، وظاهر الحال أنها كذلك، فما حكم شراء هذه السيارات منها، وهل يجب في مثل تلك الحال السؤال عن الكيفية التي حصلت بها شركات التأمين على هذه السيارة أم أن الأصل السلامة، وهل كون شركات التأمين ملكتها بهذه الطريقة يؤثر على حكم الشراء منها؟ علما بأن استمارات هذه السيارات باسم أشخاص غير الشركة، وقد تنازلوا عنها للشركة.
ج1: التأمين التجاري حرام بجميع أشكاله، ولا يجوز شراء السيارات التي تحصلت عليها الشركة من جراء عقد التأمين؛ لأنها ليست ملكا لها شرعا.

(15/314)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/315)

الفتوى رقم ( 20616 )
س: برفقه قصاصة من جريدة الرياض ينشر فيها دعاية ربوية يخدع بها من لا يعرف أنواع الربا، وكيفيتها أن يدفع الشخص ريالا واحدا يوميا يأخذ رخصة خاصة تعويض عن الخسائر إذا حدث حادث، وكذلك يضمن عدم توقيف المرء لو ألحق ضررا بالغير، وهذه لها عدة مفاسد: أولا: الاستهتار بالأرواح مقابل ريال يدفعه يوميا. ثانيا: أكل أموال الناس بالباطل، وهو من أنواع الربا الذي حرمه الله، وهذا مما يسبب العقوبات العاجلة، وقد قالت زينب بنت جحش أم المؤمنين رضي الله عنها: « يا رسول الله: أنهلك وفينا الصالحون؟ قال صلى الله عليه وسلم-: نعم؛ إذا كثر الخبث » (1) لذا جرى الرفع لكم.
ج: هذا من التأمين التجاري المحرم شرعا، لما يحتوي عليه من الغرر الفاحش والمقامرة والرهان المحرم وأكل أموال الناس بالباطل، وقد صدر قرار هيئة كبار العلماء بتحريم التأمين التجاري بجميع صوره وأشكاله، فالواجب على المسلم عدم المشاركة فيه، وعلى
__________
(1) صحيح البخاري أحاديث الأنبياء (3168),صحيح مسلم الفتن وأشراط الساعة (2880),سنن الترمذي الفتن (2187),سنن ابن ماجه الفتن (3953),مسند أحمد بن حنبل (6/429).

(15/315)

شركة التأمين التعاونية إلغاؤه، ولا يجوز لوسائل الإعلام نشره، ولا الدعاية له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/316)

الفتوى رقم ( 20587 )
س: من لجنة الضوابط الشرعية بمستشفى الثميري العام، السلام عليكم ورحمة الله وبركاته، وبعد: لقد كونت هذه اللجنة قبل شهر تقريبا، وهي برئاسة المدير العام والابن الأكبر لصاحب المستشفى، وتهدف إلى جعل جميع معاملات المستشفى الداخلية والخارجية ضمن إطار الشريعة الإسلامية، وكانت أول وأهم المسائل والتي تعتبر من صميم عمل المستشفى حاليا وهي: التأمين الصحي (العلاج بالمبلغ المقطوع)، وإليكم شرحا مفصلا على طريقة التعامل معهم: أولا: طريقة العقد: يتم الاتفاق على مبلغ مقطوع شهريا على الشخص، سواء راجع المستشفى أو لم يراجع، ويزيد وينقص هذا المبلغ بعدد المسجلين لدى المستشفى.

(15/316)

ومثال ذلك: إن كان لدى الشركة 100 فرد، وتم الاتفاق على مبلغ 100 ريال للشخص في الشهر، فيكون المبلغ الواجب دفعه شهريا هو 100 شخص 100ريال = 10 000 ريال، وبالطبع يختلف المبلغ الذي يحدد على الشخص الواحد بناء على شيئين: أ- عدد الموظفين الذين كلما زاد العدد زاد المبلغ، وقلت الخطورة، وزاد ربح المستشفى. 2- الاستثناءات التي يتفق عليها المستشفى والشركة والاستثناءات التي لا يغطيها المستشفى تؤثر على المبلغ، فقد تزيد فيقل المبلغ، وقد تقل فيزيد المبلغ، وهذه الاستثناءات مثالا لا حصرا: أ- ما زاد على ثلاثة أيام في العناية المركزة. ب- الحالات النفسية والعصبية. جـ- الأمراض المزمنة. د- أمراض القلب. هـ- تركيب الأعضاء. و- تركيب الأسنان. وهكذا فإن رضيت الشركة بأن يستثني المستشفى الكثير فيقل المبلغ والعكس، مثال: شركة لديها 100 شخص، ولا

(15/317)

يوجد أي استثناءات في العقد، فيكون المبلغ مثلا 400 ريال للشخص، وشركة لديها 100 شخص، وسمحت للمستشفى كتابة استثناءات رضي عليها الطرفان، فيكون المبلغ للشخص الواحد 85 ريالا. يوجد شرط فاسخ للعقد بمدة إنذار شهر، بحيث لو تضرر أحد الطرفين فعليه الإبلاغ بأن العقد يفسخ بعد شهر. وهناك شرط يوضع في بعض المرات، أن المستشفى يغطي الفرد مثلا بما لا يزيد عن 10 000 ريال في السنة، أي: لو تجاوز علاجه هذا المبلغ في السنة، فإن على الشركة الدفع ولو كان الاتفاق على مبلغ مقطوع. مثال: الاتفاق مع الشركة بأن الشخص الواحد بـ100 ريال شهريا، بمعنى 1200 ريال في السنة، فيوضع مبلغ 10 000 ريال كحد أعلى للشخص، ويكون للمستشفى الحق في المطالبة بما زاد عليه، وهذا يعتبر تأمين للمستشفى وتكون المخاطرة محسوبة. ثانيا: عدم التعامل بهذه الطريقة يؤدي للمفاسد التالية لدى الشركات:
1- لا تصرف مصاريف علاج موظفيها شهريا، وتكون عرضة لأي مفاجآت.

(15/318)

2 - تتكلف مصاريف ومتاعب مراقبة العمال الذين يتلاعبون أو يتمارضون.
3- تكاليف مراجعة فواتير المستشفى الذي تخشى الشركة من تلاعبهم بالفواتير أو المغالاة في العلاج لزيادة الربح، وعمل ما لا داعي له في العلاج والدواء وخلافه، وهذا منتشر (والله المستعان).
4- الارتياح في عدم تخصيص مسئول أو أكثر على حساب الشركة لمراجعة الفواتير. وهذه الطريقة تجعل المستشفى يحاول تقليل تكلفة العلاج بما لا يضر على صحة المريض إلى أقصى درجة ليربح، فبسبب هذه النقاط تعمد الشركة إلى التعاقد بالطريقة السابق ذكرها، مما يفيد الشركة التي لو تعاملت بالفاتورة لما استطاعت عمل ذلك؛ لعدم خبرتها الطبية (مع علم الشركة بأن المستشفى يتعامل بذلك). معظم المستشفيات والمستوصفات تتعامل بهذه الطريقة، إلا أننا نتمسك بفضل الله بالناحية الشرعية، وعدم تعاملنا بهذه الطريقة يترتب عليه انصراف كثير من الشركات عن المستشفى، فيكون إخفاقا له. وهذا النظام هو ذاته نظام التأمين الصحي، الذي هو محل دراسة مجلس الوزراء، ومجلس الشورى، وتتعامل به شركات

(15/319)

التأمين الطبي التعاوني المنتشرة بالمملكة فالمرجو من سماحتكم بيان حكم هذا الأمر.
ج: بالنظر في العقد المذكور، تبين أنه مشتمل على غرر ومقامرة، وأنه من أنواع التأمين الصحي التجاري، وعليه فيكون محرما، فلا يجوز التعامل به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/320)


العارية - فتاوى اللجنة

العارية

(15/321)

الفتوى رقم ( 11131 )
س: لي والد أخذ إبرة خياطة في عام 1350 هـ من حرمة عارية، وأعطاها عهد الله أن يرجعها، ولكن لم يرجعها إلى تاريخه، فما الحل، والحرمة غير معروفة هل هي حية أو ميتة؟ وأخذ تنكة في مكة من أحد سكان مكة ووعده إعادتها له، ولكن لم يجده عند رجعته له، ولم يعرفه، والتنكة جرم فاضي في عام 1360هـ، وبقيت التنكة معه. نرجو التوجيه بما ترون في الموقفين.
ج: يجب على والدك إعادة الإبرة والتنكة إلى أهلها، وإذا لم يوجدوا فيعيدها إلى ورثتهم، وإذا تعذر عليه معرفتهم فيبيعهما، ويتصدق بثمنهما بنية عن أصحابها، فإن وجد أحدا منهم بعد ذلك أخبرهم بما فعل، فإن رضوا وإلا دفع إليهم الثمن، وتكون الصدقة له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/322)


الغصب - فتاوى اللجنة

الغصب

(15/323)

السؤال الأول من الفتوى رقم ( 6522 )
س1: ما حكم الشاة المغصوبة إذا ذبحت؟
ج1: أولا: الغصب حرام؛ لقوله تعالى: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) وقوله عليه الصلاة والسلام: « إن دماءكم وأموالكم وأعراضكم عليكم حرام » (2) الحديث متفق على صحته.
ثانيا:
تؤكل إذا ذبحت ذبحا شرعيا، ويضمن غاصبها قيمتها لمالكها، ويتوب إلى الله سبحانه وتعالى، ويستغفره، ولا ينتفع منها الغاصب بشيء، بل يتصدق بها على الفقراء والسجناء المحتاجين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 188
(2) صحيح البخاري العلم (105),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).

(15/324)

السؤال الأول من الفتوى رقم ( 1168 )
س1: اشترك فيما مضى مع مجموعة من الجنود للقبض على عبد اشتبه في أمره، وبعد القبض وكتفه تحسس في ملابسه، فوجد

(15/324)

معه مبلغ خمسة وثمانين ريالا (85 ريالا فضة) فأخذها وصرفها في شئون بيته لجهله وفقره، ويسأل كيف يفعل الآن لبراءة ذمته؟
ج2: إن كان يعرف العبد أو يعرف من يعرفه؛ فيتعين عليه البحث عنه ليسلم له نقوده فضة أو ما يعادلها، وإن كان يجهله وييأس من العثور عليه، فيتصدق بها أو بما يعادلها من الورق النقدي عن صاحبها، فإن عثر عليه بعد ذلك فيخبره بما فعل، فإن أجازه فبها ونعمت، وإن عارضه في تصرفه وطالبه بنقوده ضمنها له، وصارت له الصدقة، وعليه أن يستغفر الله ويتوب إليه ويدعو لصاحبها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/325)

أسئلة متنوعة عما يلحق بالغصب

(15/327)

السؤال الثاني من الفتوى رقم ( 7946 )
س2: بعض شيوخ القبائل يأخذون من المواطن الذي له راتب في الضمان الاجتماعي عشرة (بمعنى: عشرة في المائة)، والذي يمتنع يهددونه بأنهم ينزلونه من الضمان، أي يكتبون عنه إنه غني، وتنزله الحكومة من الضمان، علما أن الحكومة لا تعلم بفعل هؤلاء الشيوخ.
ج2: لا يجوز ذلك، وقد كتب عن الموضوع لمعالي وزير العمل والشئون الاجتماعية لإجراء ما يلزم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/328)

الفتوى رقم ( 1070 )
س: يوجد لدينا بالسليل عادة، وهي أن الرجل الذي لديه زوجة إذا عزم على أن يتزوج فإذا ذهب إلى زوجته الجديدة ولأول ليلة جاء إلى زوجته الأولى رجال ونساء، يغنون عند باب بيتها، وقد يضربون الدف ويمدحونها، ويمدحون والدها وإخوانها؛ حتى تعطيهم ذبيحة، فيذهبون ويذبحونها ويأكلونها،

(15/328)

فإن امتنعت من ذلك ذموها وذموا والدها وإخوانها، وحيث إن في النفس منها شيء أرجو إفتائي عن حل ذلك أو تحريمه.
ج: إذا كان الأمر كما ذكرت من أن رجالا ونساء يذهبون إلى بيت الزوجة الأولى لأول ليلة ذهب زوجها إلى زوجته الجديدة ويغنون، وقد يضربون بالدف ويمدحونها وأقاربها لتعطيهم ذبيحة، وإن منعتهم ذموها وأقاربها، فهذا من صنيع أهل الجهل والضلال؛ لما فيه من ابتزاز الأموال من أصحابها بالإغراء والإنذار، مدحا وذما، والإلجاء إلى العطاء رغبة في المدح وخوفا من المذمة، وهذه وسائل غير شرعية لكسب المال واحتيال لأكل المال بالباطل، فكان ذلك ممنوعا، وعلى من إليه الحل والعقد من ولاة الأمور في تلك البلاد أن يقضوا على هذه العادة بالحكمة والموعظة الحسنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(15/329)

السؤال الثاني من الفتوى رقم ( 8006 )
س2: احترق مخزن يحتوي على صابون وأطياب وحلويات.. إلخ، وقيل لي: إن صاحب هذا المحل أخذ منه، وبعد ذلك أخذت

(15/329)

الناس تتزاحم وتأخذ من هذه الأشياء وهي في الحقيقة صالحة للاستعمال، وقال لي صاحبي بعد أن سألته: من أين لك هذه؟ قال لي: إنه احترق مستودع وبعد أن أخذ صاحبه منه أخذنا نحن والناس جميعا، قلت بعد أن أعطاني منه سألته: من أين لك هذا؟ قص علي القصة.. إلخ، وقلت: يا أخي العزيز، حكم هذه حكم السرقة، ولا يجوز لك أن تأخذ بدون أن يرخص لكم صاحب المستودع، قال لي: والله إنك موسوس، قلت: يا أخي، بالله عليك لو ذهبت بهذه الأشياء للحراج لبعتها، يا أخي هذه صالحة للاستعمال، ولا يجوز لك أخذها وتكون سرقة، وأنا أعلمتك بذلك، وأنا مسئول أمام الله عز وجل بمعرفتي إنها سرقة، أو غير ذلك، ويجب علي أن أنبهك بذلك، والله أسأل أن يهديك. أرجو أن ترد الجواب علشان أقنعه بذلك إنه منك؛ عسى الله أن يصلح الجميع، اللهم آمين يا رب العرش العظيم.
ج2: إذا كان الأمر كما ذكر، من أن المستودع الذي احترق لا تزال فيه أشياء صالحة للاستعمال والانتفاع حرم الأخذ منها دون إذن صاحب هذا المستودع، سواء سمي الأخذ منها سرقة أم لا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/330)

الفتوى رقم ( 2227 )
س: صار من أناس أجانب مظاهرات، وقبض عليهم من قبل الجهات المختصة، وأمرت جهات الاختصاص بهدم محلاتهم، وانتثر شيء من عفشهم وأمتعتهم، وصار الناس يتخطفون من تلك الأمتعة وذلك العفش، فهل على أحد أخذ من ذلك شيئا إثم، وهل يحرم ذلك؟ وإذا كان أحد أخذ من ذلك وهو يحرم ويريد التحلل من ذلك فماذا يفعل ليتحلل من ذلك؟ أفتونا مشكورين.
ج: الأصل أن المسلم معصوم الدم والمال والعرض، لا يجوز لأحد أن يتعدى عليه في شيء من ذلك بغير حق؛ لقوله عليه الصلاة والسلام في حجة الوداع وهو يخطب: « إن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا » (1) وقوله في المال: « لا يحل مال امرئ مسلم إلا عن طيبة من نفسه » (2) وقوله: « كل المسلم على المسلم حرام، دمه وماله وعرضه » (3) والحالة التي ذكرتها من تظاهر بعض الناس، وهدم المسئولين لمحلاتهم، لا تبيح للناس أخذ شيء من أمتعتهم، ومن أخذ شيئا يعتبر ظالما، متعديا عاصيا، بأخذه لذلك المتاع، يجب عليه المبادرة بالتوبة والاستغفار، ورد ما أخذ إلى صاحب البيت الذي انتثر منه
__________
(1) صحيح البخاري العلم (105),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(2) صحيح البخاري الرقاق (6116),صحيح مسلم التوبة (2757),مسند أحمد بن حنبل (3/78).
(3) سنن ابن ماجه الزهد (4121).

(15/331)

ذلك المتاع؛ لقوله -صلى الله عليه وسلم- « من كانت عنده لأخيه مظلمة فليتحلله اليوم قبل ألا يكون دينار ولا درهم، فمان كان له عمل صاع أخذ منه بقدر مظلمته، وإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (1) وفي حالة تعذر الرد بعد البحث والعناية والسؤال يتصدق به أو بقيمته عنه، فإن عرفه بعد أخبره بالواقع، فإن رضي فذاك وإن لم يرض غرمه له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 435، 506، والبخاري 3 / 99، 7 / 197، و الترمذي 4 / 613 برقم (2419)، وأبو يعلى 11 / 413، 477 برقم (6539، 6596)، والطحاوي في (المشكل) 1 / 177 - 178 برقم (187 - 189)، وابن حبان 16 / 361-363 برقم (7361، 7362)، والطيالسي ص / 305، 306 برقم (2321، 2327)، و البيهقي 3 / 369، 6 / 65، 83، والبغوي 14 / 359 برقم (4163).

(15/332)

السؤال الثاني من الفتوى رقم ( 7446 )
س2: إذا سرق السارق مالا دون كد أو تعب في طلبه، ثم صار غنيا، وعندما حال الحول تصدق وأنفق بذلك المال المسروق حق الله تعالى عليه، فهل يثاب فيها لأنه قام بالإنفاق، أم يعاقب

(15/332)

لأنه تصدق من الحرام؟
ج2: يجب على السارق رد المال المسروق إلى صاحبه، ولو كان غنيا عند الحول؛ لأنه غاصب، وسرقته كبيرة من كبائر الذنوب، ومعرض نفسه للعقوبة في الدنيا والآخرة إلا أن يتوب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/333)

السؤال الثاني من الفتوى رقم ( 6135 )
س2: إذا تاب السارق هل يجب عليه رد ما سرقه أم لا؟
ج2: الواجب على السارق رد المسروق إن كان موجودا أو مثله إن كان معدوما أو قيمته إن لم يكن له مثل، فإن كان معسرا فالصحيح بقاؤه في ذمته حتى يوسر بذلك، إلا أن يسامحه صاحبه في ذلك مع وجوب التوبة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/333)

السؤال الخامس من الفتوى رقم ( 5383 )
س5: إذا تاب المرء لربه عز وجل، وكانت عليه حقوق مالية للناس، سببها السرقة عندما كان جاهلا، ووضعه المالي لا يساعده على أدائها، ولا يستطيع السماح منهم بسبب الحياء، كيف يعمل؟ وهل الدعاء: " اللهم إن لك علي حقوقا كثيرة فيما بيني وبينك.. إلخ" يتطلب قوله، وهل يعتبر عليه دين يعذب به في القبر مثل الدين المعروف؟
ج5: يلزمك أداء الحقوق إلى أهلها حسب الإمكان بالطريقة التي تمكنك من غير أن يعلموا أنها منك إذا كنت تخشى مغبة ذلك، وما عجزت عنه فالله يوفيه عنك يوم القيامة إذا صحت منك التوبة، ومن لا تعرفه منهم وجب عليك الصدقة بحقه على الفقراء والمساكين، أو في بعض المشاريع الخيرية بالنية عن صاحبها عند قدرتك على الوفاء، ونسأل الله أن يتقبل توبتك ويعينك على الوفاء في حياتك، وادع الله أن يتقبل توبتك، وأن يوفقك لوفاء ما عليك من حقوق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/334)

السؤال الثاني عشر من الفتوى رقم ( 5091 )
س12: هل أخذ شيء مثلا من الأخ أو الأخت من غير استئذان وعدم إعادته إلى صاحبه حرام؟ وإذا دفعت له ثمن هذا الشيء ولم تخبره بذلك -أي: دفعنا ثمن الشيء المأخوذ ولا يعلم من أين أتى المال أو ما سبب مجيئه- حرام أم لا؟
ج12: لا يجوز لك الأخذ ممن ذكر بدون إذن، وعلى تقدير أنك أخذت شيئا، فعليك رده بعينه أو رد مثله بقدر الاستطاعة إن تعذر رد عينه، فإن عجزت فردي مثله، وإذا دعت الحاجة إلى رده دون علم صاحبه فلا بأس بذلك، ولا سيما إن كان الإخبار قد يضر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/335)

الفتوى رقم ( 8902 )
س: كنت في السابق، أي: في سن المراهقة، أسرق نقودا، وكان هناك امرأة فقيرة وأرملة، وضعت عندنا مبلغا من النقود كأمانة، ولكنني سرقت منه حوالي ثلاث مرات أو أربع مرات، وكل مرة ما بين الـ 100- 200 ريال والله أعلم. ولكنني الآن

(15/335)

هداني رب العزة والجلال، وكلما تذكرتها أو رأيتها أموت قهرا وندما على ما فعلته، وأنا الآن أفعل معها كل خير، وأذهب وأنفذ خدماتها، وأشتري حاجاتها من السوق، وذلك لوجه الله عز وجل، وأنا الآن طالب دراسي وحائر تماما.
ج: إذا كان الواقع ما ذكر فرد المبلغ الذي تذكره إليها، ولو بطريقة لا تعلمها هي، أو استسمحها فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/336)

الفتوى رقم ( 11244 )
س: كيف يرد السارق الأشياء التي سرقها سابقا؟ هناك من يعرفه ومن لا يعرفه.
ج: يجب على السارق أن يرد الأشياء التي سرقها إلى أصحابها، فإن لم يجدهم دفعها إلى ورثتهم، فإن تعذر ذلك تصدق بها على الفقراء بنية عن مالكها، فإن وجدهم بعد ذلك أخبرهم بما فعل، فإن رضوا، وإلا دفع لهم القيمة، وتكون الصدقة عنه.

(15/336)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/337)

الفتوى رقم ( 12089 )
س: إن الرجل كان يعيش على السرقة، وقد سرق أموالا كثيرة من بعض الناس، ولكنه تاب وأقلع عن هذه المعصية، وعزم على ألا يعود لذلك في المستقبل، ويريد أن يرد لمن يعرفهم حقوقهم، ولكنه يخشى إن أخبرهم أن يؤذوه أو يرفعوا أمره إلى ولاة الأمر، مما يتسبب عنه إشانة سمعته وإلحاق الضرر به، ولكنه مصمم على رد حقوقهم بطريقة غير مباشرة، إما عن طريق أحد الثقات أو غير ذلك بالتدريج، وبقدر ما يستطيع؛ لأنه يتقاضى راتبا محدودا، ولكن كيف يرد الأموال التي سرقها من أناس يعرفهم ويعرف أماكنهم، ولكنه لا يدري كم أخذ منهم لطول المدة ونسيانه لقدر تلك المبالغ، وهنالك أناس لا يعرفهم، وبالتالي لا يعرف كم أخذ منهم حتى يرد إليهم حقوقهم، فكيف يفعل هذا الرجل الذي جاءني وعليه سيما الندم وهو يريد أن يطهر نفسه بقدر ما يستطيع، ويبدو أنه صادق في توبته، رجاء إصلاح سيرته ورد الحقوق إلى أصحابها، ولا أزكي على الله أحدا، بل

(15/337)

أحسبه صادقا والله أعلم به؟
ج: إذا كان الأمر كما ذكر من أن الرجل قد تاب بأن أقلع عن المعصية، وندم على ما قد وقع منه، وعزم على ألا يعود، فعليه أن يرد الحقوق إلى أصحابها، فمن عرفه منهم رد إليه حقه، ولو بطريق غير مباشر حسب الطريقة التي يمكنه بها، دون أن يشعر صاحبها أنها هبة أو نحوها، خشية أن يكافئه عليها، وإذا كان لا يعلم مقدار ما أخذ قدر القيمة بالتقريب، واحتاط في التقدير لبراءة ذمته بشيء من الزيادة ولو قليلا، أما من لم يعرفه من أصحاب الحقوق فعليه أن يتصدق بما أخذه منهم إن عرف، أو بقيمته التقريبية إن لم يعرف المقدار بنية أن ذلك عمن أخذه منه، ويحتاط في التقدير، كما تقدم براءة لذمته، ونرجو أن يوفقه الله للسداد ويتقبل توبته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/338)

الفتوى رقم ( 4544 )
س: لقد كنت في السابق أقوم بسرقة المواشي أيام الجوع

(15/338)

والجهل، وأبيعها بأسعار زهيدة حسب الأسعار في السابق، واليوم تبت إلى الله، ونرغب في مرضاته وعفوه، ونأمل إرشادنا فيما يلي: كيف أسدد ما علي وأنا أجهل عدد ما سرقت ونوعه؟ ولمن أسدده وأنا لا أعرف أهله أو من يرثه وما هي القيمة المعادلة للمسروق، فهل تكون بسعر اليوم أو بسعر يوم السرقة، وهل هناك مقياس ومعيار ثابت؟ وكيف أبرئ ذمتي من جميع مسروقاتي بصرف النظر عن قيمتها المجهولة، وعددها الغير معروف؟
ج: أولا: يجب عليك أن تتوب إلى الله توبة صادقة، تشتمل على إقلاعك من الذنب، وندمك على فعله، وعزمك ألا تعود فيه. ثانيا: يجب عليك أن تعيد قيمة ما تذكر أنك أخذته من المواشي إلى أهله بسعره وقت الأخذ، أو إلى ورثتهم ما استطعت، وما تذكره ولا تعرف أهله ولا ورثتهم ولا من يدل عليهم فتصدق بقيمته وقت أخذه بنية أن يكون ثوابه لصاحبه، فإن عرفته بعد فأخبره بالواقع، فإن رضي فبها، وإلا فادفع له القيمة وأجر المتصدق به لك، وما لا تذكره فنرجو الله أن يغفره لك. وينبغي أن تحتاط في ذلك بالإكثار من الصدقة، والأعمال الصالحة، وكثرة الذكر والاستغفار؛ لأن الحسنات يذهبن السيئات. رزقنا الله وإياك التوبة النصوح، وعفا عنا وعنك وعن كل مسلم؛

(15/339)

لأن الله -سبحانه- يقول: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 82

(15/340)

الفتوى رقم ( 13497 )
س: شاب في مقتبل حياته، ذهب إلى إحدى الدول العربية، وقام بجمع مال حرام، واختلط بالمال الحلال وعاد إلى بلده، وبعد فترة قد هداه الله إلى طريق الاستقامة والحق، وندم على فعلته هذه، ويريد التوبة، مع العلم بأن المبلغ يقدر بحوالي 2500 دينار، وفي يده حاليا مبلغ ما يقارب من هذا، وهو قادم على مصاريف زواج ولا يملك سواهما، ولا يوجد له عمل حكومي، فماذا يفعل: هل يتصدق بهما في البلد القائم بها، أم يرسلها إلى الجهة الحكومية التي اختلس منها المبلغ، وكيف يرسلها؟ أم يضعها في مسجد أو أي مشروع خيري، وبأي عملة، ورقة الدولار فئة 100 دولار تعادل 350 دينار، فهل يجوز صرف الدولار بما

(15/340)

يعادل الدنانير بالجنيهات المصرية؟ أرجو الإفادة بالتفصيل والحل الذي ينقذه من عذاب الله. وجزاكم الله خيرا.
ج: الواجب على الشاب أن يرد المال الذي كسبه من وجه حرام إلى أربابه إن تيسر، فإن تعذر رده إليهم فينفقه في وجوه البر، بنية أنه عن أربابه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/341)

السؤال الأول من الفتوى رقم ( 13595 )
س1: امرأة تقول: قبل أن أتزوج اشترى لي أبي سلسلة -التي توضع في العنق- وذات يوم كانت تمشي في الشارع مع زوجها فسقط هذا الخيط، وتوالت الأيام ولم تقل عنه لأبيها، وذات مرة سألها أبوها عنه، فنتيجة خوفها منه وعدم وعيها؛ لأنها صغيرة السن، أي: 14 سنة، فأخذت خيط زوجة أبيها كأنه نفس الخيط، وهكذا حتى كبرت ووعت وأدركت الخطأ، فما هو الحل مع الملاحظة أن زوجة أبيها أصبحت فاقدة الذاكرة، ليست

(15/341)

بالمعنى المادي، أي: إنها تتذكر الأشياء حتى إنها في بعض الأحيان لا تعرف شيئا كثيرا من أن أباها تخافه حتى كان. فما هو الحل؟ فاعذرني على كثرة الكلام، فأنا أريد أن أوضح لكم كل صغيرة لكي تحددوا الحل بالضبط.
ج1: يجب على المرأة أن ترد مصاغ زوجة أبيها إليها، ولو بوضعها في غرفتها إذا كانت فاقدة الذاكرة، وإذا سألها والدها عن مصاغها فتخبره بالحقيقة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/342)

الفتوى رقم ( 1791 )
س: والدي أدخل البيت بعض الأمتعة، وكان يفكر أنها حلال، ولكن بدون أن أشرح لك طريقتها فهي حرام، وأنا متأكد من هذا، فأرجو من فضيلتكم مساعدتي على التخلص منها وأنا مستعد أن أقوم بأي عمل تأمرني به، هل آخذها من البيت، هل أتصدق بها عن أصحابها، هل أتصدق بثمنها؟ أما بالنسبة للوالد ماذا عليه أن يفعل: الاستغفار، التوبة؟

(15/342)

ج: إذا كنت متأكدا من أنها حرام، وتعرف أصحابها فردها عليهم، وإذا كنت لا تعرفهم فتصدق بها على نية أنها لهم، وأما أبوك فعليه التوبة والاستغفار. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/343)

السؤال الثاني من الفتوى رقم ( 3567 ) س2: شخص كان بينه وبين بعض الشركات الأوربية عقد عمل، وكان يبيع للشركة بعض الأشياء بسعر متفق عليه بينهم، ولكنه كان يخدعهم، حيث كان يتفق مع مندوب الشركة، وهو خواجه منهم، فمثلا يحضر لهم عشرة براميل زيت، ثم بالاتفاق مع المندوب، بل وبتوجيه من نفس المندوب يكتب في الفاتورة 12 برميل زيت، ثم يقتسم الزيادة هو والمندوب، فما حكم هذا المال المزاد؟ ثم إن كان حراما فماذا يفعل وقد اختلط المال الطيب بالخبيث، وهو قد تزوج من هذا المال واشترى سيارة؟
ج2: إذا كان الأمر كما ذكر فإنه يرد إلى الشركة ما أخذه من المال الحرام، وإذا تعذر عليه الرد فإنه يتصدق به على الفقراء،

(15/343)

ويستغفر الله، ويتوب إليه، ويندم على فعله، ويعزم على عدم العود إلى مثل ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/344)

الفتوى رقم ( 11641 )
س: أنا صاحب محل تجاري لبيع قطع الغيار، وزبائني أفراد وشركات، فالأفراد يأتون بأنفسهم لشراء قطع الغيار اللازمة، أما الشركات فبطبيعة الحال يرسلون موظفين لشراء قطع الغيار اللازمة وغيرها، ويسمى هذا الموظف بـ: (مأمور الشراء)، يأتي مأمور الشراء هذا ليشتري قطع غيار للشركة التي هو موظف لديها، وقبل أن يشتري مني أي شيء يبدأ يفاوضني على البخشيش، وهو مبلغ من المال يأخذه لجيبه علاوة على ما يتقاضاه من شركته من مرتب شهري (وهذا على سبيل التهديد)، وإذا رفضت هدد بأنه سيشتري من مكان آخر (أنا أعطي زبائني أفرادا وشركات خصما خاصا هو أقل من السعر الرسمي لدى الوكيل العام في المملكة العربية السعودية وذلك لترغيبهم في الشراء من عندي، بعد تفاوض مع مأمور الشركة أوافق أن أعطيه مبلغا من

(15/344)

المال، ولكن من الخصم الخاص للشركة التي هو موظف لديها، أي: أعطيه مما كنت أعطيه للشركة التي هو موظف لديها، ولكي أكون صريحا مع الله فقد كنت أفعل ما هو أدهى من ذلك: كنت أعرض هذا لإغراء الآخرين من شاكلته لكي أكسب ولاءهم بأن يشتروا من عندي فقط، وأورد مثالا على ذلك: البضاعة التي تريد أن تشتريها الشركة بمائة ريال (100) كنت سأعطي الشركة خصما قدره عشرة ريالات، ولكن عندما سألني هذا المأمور البخشيش عدلت عن إعطاء الشركة عشرة ريالات، واكتفيت بإعطائها خمسة ريالات، والخمسة ريالات الباقية قمت بإعطائها للمأمور، وبما أن الشركات تطلب فاتورة على مشترياتها فإنني أكتب الفاتورة كالآتي:
النسخة الخاصة بالشركة المشترية
الصورة الخاصة بي التي أستبقيها عندي
المبلغ 100 ريال والخصم 5 ريالات المبلغ المستحق دفعه 95 ريالا فقط. 95 ريالا هي ما دفعته الشركة المشترية.
المبلغ 100 ريال، والخصم 10 ريالات. المبلغ المستحق دفعه 90 ريالا. 90 ريالا ما قبضته أنا. فقط.
أي: أن الفرق بين الفاتورتين وهو خمسة ريالات دفعتها الشركة المشترية لموظفها، وهي تظن أنها دفعتها لي، ولم يكن ليحدث هذا لولا تزويري للفاتورة. ولقد من الله علينا وتبنا إليه له الحمد والمنة، وأوقفنا كل ما

(15/345)

كنا نعمل في السابق من أعمال تحيك في النفس، ونكره أن يطلع عليها الناس. فهل التوبة تكفي أو أن هناك شيئا يجب فعله للتكفير عن ذلك، وإن كان هناك ما يجب فعله فإني أريد أن أوضح بعض ما يتعلق بالشركات التي تتعامل معي: 1- لا نستطيع رد المبالغ إلا بإيجاد الفرق، ولا نستطيع إيجاد الفرق إلا بطلب النسخة الأصلية من الشركة المشترية. 2- لقدم الفواتير عام 83، 84، 1985 ميلادية فإن بعض الشركات تكون قد تخلصت منها نهائيا، وبذلك لا نستطيع إيجاد الفرق لنرد المبلغ. 3- بعض الشركات أجنبية كأن تكون كورية وتكون غادرت المملكة 4- هناك أسماء لشركات متشابهة، ولا نعلم لمن نوجه أسئلتنا. 5- لقد قمنا بتسديد بعض الشركات ولكن بصعوبة؛ لأن موظفي الشركات لا يسهلون لنا مهمتنا، ويقولون: لم نجد الفواتير لقدمها، وفي المقابل تطالب بمقابلة صاحب الشركة، مما يزيد في خوفهم من المسئولية، وإثارة الشكوك فيهم من قبل صاحب الشركة وما قد يفعله بهم، وبعد الجهد تقابل صاحب الشركة ونشرح له الموضوع ونلقى مزيدا من الإحراج تجاه ما يبديه من تساؤلات عن الموظف المتسبب،

(15/346)

ونحن لا نستطيع التحديد من من طرفهم كان السبب. وفي الختام أطلب من الله ثم منكم إفادتنا في هذا الموضوع جزاكم الله خيرا .
ج: هذا العمل حرام، وإن عليك رد الأموال التي أخذتها من الشركة وأعطيتها مأمور الشراء، فإن لم تستطع تصدق بمثلها في وجوه الخير، فإن لم تعرف المقدار فعليك أن تتحرى وتتصدق بما يغلب على ظنك بالنية عن أصحاب المال، مع التوبة الصادقة من جميع ما سلف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/347)

السؤال الثالث من الفتوى رقم ( ا1124 )
س3: كنت في الجاهلية قبل التوبة إلى الله أعمل في شركة كورية في السودان وكنت أعمل فيها في مهنة طاهي، وكان يعمل معي بالشركة الكورية طاهي كوري، فاشتريت منه بعض الأشياء من الشركة بدون علم المدير، وأيضا أخذت أشياء بطريقة غير شرعية من الشركة، وهذا الكلام منذ سنين، وأنا الآن

(15/347)

بالأردن والشركة غادرت السودان هل أعاقب عند الله وأنا أخذت من الشركة خشب وعملت به كراسي وسراير وبابا - وأنا أعي هذا وأعلم أنه غير شرعي- كيف العمل؟ أفتوني جزاكم الله خيرا. وإني أخاف الله كثيرا، وكل هذا قبل التوبة.
ج3: يجب عليك رد الأشياء التي أخذت أو قيمتها إلى الشركة ولو عن طريق مصرف بنكي، فإن لم تستطع أو تعذر عليك ذلك فتصدق بالقيمة على الفقراء بنية عن أهلها، مع التوبة والاستغفار إلى الله مما وقع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/348)

السؤال الثاني من الفتوى رقم ( 13281 )
س2: قمت بسرقة اثنين مكيفات، وطاولة وأربعة كراسي من شركة كانت على الخط السريع جدة - المدينة وهذا قبل أربع سنوات، وكنت وقتها لا أفرق بين الحلال والحرام، وقبل سنتين ولله الحمد استقمت وندمت،على ذلك، ولكن الشركة انتهت من عملها ونقلت، ولا أعرف مقرا لهم حتى أتمكن من

(15/348)

إرجاعها أو أدفع ثمنها، وهي كلها موجودة عندي في البيت، حيث أقوم باستعمالها ما عدا كرسي وضعته في مسجد لتلقى عليه المحاضرات، ونحن في قرية. أرجو إعطائي الحل الشافي لذلك، وماذا أقوم به؟
ج2: يجب عليك التوبة إلى الله جل وعلا، والاستغفار مما حصل، وأن تقدر قيمتها بما تساوي وقت أخذها وتنفقها في وجوه البر بنية عن صاحبها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/349)

الفتوى رقم ( 9816 )
س: شخص كان يعمل في إحدى الدول العربية، وكان صاحب العمل يثق به جدا، ويترك له كل شيء من مال وخامات، في لحظة ضعف اختلس هذا الشخص مبلغا دون علم صاحب العمل، بعد فترة ترك هذا الشخص البلد ورجع إلى بلده، ولكن عندما فاق ضميره حزن جدا وطلب من الله الغفران، ويريد أن يرجع هذا المبلغ إلى صاحبه، ولكن بشرط:

(15/349)

ألا يخبر صاحب العمل بأنه اختلس. أن يرسل المبلغ دون علم صاحب العمل من أرسل هذه المبالغ. تقسيط المبلغ لعدم وجوده الآن كاملا. وهل في هذه الحالة يكون خالص الضمير أمام الله عز وجل؛ لأنه في حرج أن يرسل لصاحب العمل ويخبره بما فعله، ولكنه يريد أن يرسل له المبلغ دون علم بمن يرسل له هذه المبالغ، وهل بذلك يكون صاحب العمل ليس له حق عليه يوم القيامة؟ أرجو من حضرتكم أن ترسل لي ما يمكن فعله بالضبط، وهل يمكن أن يرسل هذه المبالغ بعملة بلد المختلس أم بعملة صاحب العمل؟
ج: إذا كان الواقع كما ذكرت فتب إلى الله مما حصل منك من خيانة صاحبك، ورد إليه ما أخذته من ماله، ولو دون علمه بقدر استطاعتك، ولو أقساطا، واطلب منه إجمالا أن يسامحك، فإن فعلت ذلك فنرجو من الله أن يغفر لك ما وقع منك من الخيانة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/350)

السؤال الأول من الفتوى رقم ( 11890 )
س1: عملت عند عدة رجال في بقالات صغيرة للمواد الغذائية فقط، ولكن كنت أشتري حاجات خاصة لي من خارج البقالات من تحصيل البقالات، وكانت هذه الحاجات لا تتعدى عشرين ريالا ثمن الواحدة، وهي مرات قليلة، وهي مثل لعب أطفال، وأشرطة مسجل، وكنت أيضا يأتيني بعض أخوالي وأعطيهم دون نقود، وأيضا كنت أدين بعض الناس ولم يسددوا حتى هذا الوقت، وأيضا كان يأتي بعض الشباب المتمردين ويسرقون وأراهم وهم يسرقون وأتركهم، ولكن كانت حاجات لا تتعدى خمسة ريالات. سؤالي: أنا بودي أن أرد جميع هذه النقود إلى أهلها، علما أنني لا أعرف مجموع النقود، ولا أستطيع أن أحصيها إحصاء دقيقا. ثانيا: هل أعطيها أهلها أم أنفقها على الفقراء والمساكين وإن أهلها أعرفهم ومن الجماعة القريبين؟
ج1: يجب عليك أن تسدد المستحقات لأصحاب البقالات، وتسلم كل حق بيد صاحبه، وما لم يتيسر لك تسديده تصدق به عن صاحبه للفقراء.

(15/351)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/352)

السؤال الأول من الفتوى رقم ( 11938 )
س1: قبل فترة من الزمن وأنا في عهد المراهقة، أخذت من أحد الجيران من مزرعته عدة شتلات، وزرعتها في مزرعتنا، وذلك بدون علمه، فما العمل تجاه ذلك؟ وأفيدكم بأنني أريد عمل أي شيء تجاه تكفير ذمتي من هذه العملة، وما علي؟
ج1: يجب عليك رد ما أخذت إذا أمكن، وإذا لم يمكن فتعطيه مثلها أو قيمتها، وإن تنازل جارك عن حقه وسمح فلا شيء عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/352)

الفتوى رقم ( 13605 )
س: منذ صغري إذا رأيت أبي وضع شيئا سواء من النقود أو أي انتفاع وأنا آخذ، ولا يعرف أبي ذلك، وبعد أن أصبحت

(15/352)

كبيرا خفت الله وتركت كل هذا العمل، والآن يجوز لي أن أعترف لأبي بذلك الفعل أم لا؟
ج: يجب عليك أن ترد ما أخذت من والدك من النقود وغيرها إلا إذا كان شيئا يسيرا للنفقة فلا حرج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/353)

الفتوى رقم ( 14418 )
س: عملت مدرسا بإحدى الدول العربية لمدة أربع سنوات، وكان عملي في القرى التي من طبيعة سكانها إكرام المعلم بأنواع المأكل والمشرب، وبعض من النقود، وقد دفع بي الشيطان والطمع الدنيوي أن أفرض عليهم أنواعا من الأكل ومبالغ من النقود، وكانوا يستجيبون لكل ما أطلبه، سواء كان ذلك بطيب نفس أو اضطرار حرصا منهم على نجاح أولادهم، تكرر ذلك لأربع سنوات في قرى مختلفة، وأنهيت عملي في هذه الدولة منذ سنتين، وقد أديت فريضة الحج خلال فترة العمل هناك، والآن يؤرقني ضميري أنني قد حصلت على ما لا حق لي فيه، سواء من مأكل أو مال، علما أنني الآن لا أستطيع حصر هذا المبلغ الذي

(15/353)

جمعته بالضبط، ولكن يمكن تقديره تقريبا، كذلك لا أعرف كم لكل واحد؛ لأن أصحابه من قرى مختلفة، وأريد أن أطهر نفسي الآن، وأطهر مالي توبة مني إلى الله عز وجل. فماذا أفعل؟ وما حكم الحج هذا؟ أفتوني جزاكم الله خيرا.
ج: يجب عليك أن تعيد جميع ما أخذته بغير حق إلى مستحقيه، فإن تعذر ذلك فتصدق به على نية من هو له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/354)

الفتوى رقم ( 13985 )
س: أنا شاب في 18 سنة من عمري، ابتعدت عن الدراسة العام الماضي لظروف عائلية ونفسية صعبة، ارتكبت عدة معاصي في لحظة جهل، حيث إنني لم أكن أعلم أنني سأشعر بالشقاء والقلق الدائم بقية عمري، وهذا هو حالي اليوم، ففي البداية ومنذ عدة سنوات، قمت مع شابين مثلي بسرقة حلي فضية وأشياء أخرى من بيت عجوز، وأحدثنا فيه خرابا كاملا بحثا عن المال والذهب. حاولت الدخول في المسيحية وجادلت عنها بتأثير البرامج الإذاعية والهدايا المغرية، وحاولت التشكيك في الإسلام.

(15/354)

اعتديت على ابنة جارنا وهي صغيرة بالزنا. قمت بنهب مبلغ من المال من أحد الدكاكين. وأنا حتى الآن نادم على هذا، وأسأل: كيف فعلت كل هذا مع إنني لست من أهلها؟ والآن أنا أصلي وأصوم وأقلعت عن ذنوبي، وألا أرجع إليها مرة أخرى، وأن لا أعمل إلا صالحا بإذن الله، وأنا عازم في المستقبل إن شاء الله على الحج ثم الجهاد في سبيل الله وأستشهد إن شاء الله هناك. فهل بهذا يغفر لي ربي ويدخلني الجنة أم ماذا؟ والسلام عليكم ورحمة الله وبركاته.
ج: أولا: الحمد لله تعالى أن بصرك في أمرك، وردك إلى الحق وتداركك من الوقوع في ربقة الشقاء الأبدي. ثانيا: ما سرقت من مال أو أخذته مما هو في حكم المال يجب عليك رده إلى أصحابه. ثالثا: محاولة دخولك في المسيحية والتشكيك في الإسلام يجب عليك التوبة من ذلك بالندم والعزم على ألا تعود لذلك، والتراجع عن ذلك أمام من شككتهم في أمر الإسلام. ونرجو الله أن يعفو عنا وعنك، وأن يقبل التوبة، وأن يأخذ بأيدينا إلى الحق.

(15/355)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/356)

الفتوى رقم ( 17449 )
س: قبل أكثر من عشر سنوات انتقلت أختي الصغرى إلى رحمة الله تعالى، وعند الغسيل أخذت أختي الكبرى الأغراض من ملابس وذهب (إسورتين ذهب فقط)، وتركت هذه الأغراض في منزلها وذهبت إلى منزلنا الذي يبعد عن مقر إقامتها بحوالي 150 كم، وبعد حوالي عشرة أيام رجعت إلى منزلها ولم تجد الأغراض تلك، وسألت زوجها عنها فأفاد بأنه رمى تلك الأغراض، وسألته: هل وجدت بها شيئا؟ فأجاب: إسورتين من الذهب، وعند سؤاله: ماذا فعلت بها؟ أفاد: بأنه ساهم في بناء مسجد بقيمتها. وهي الآن تشك في مصداقية كلامه، وبعد فترة من الزمن انفصل الزوجان عن بعضهما البعض بسبب عدم الإنجاب، وهي الآن ولله الحمد متزوجة بآخر ورزقها الله أطفالا. السؤال يا فضيلة الشيخ: ماذا يجب عليها في الحالة هذه، خاصة وأنها تشك في مصداقية زوجها السابق؟ علما بأنه لم يقدم أي شيء يثبت ذلك، ماذا يجب عليها تجاه والديها حينما تصرف

(15/356)

زوجها في الذهب دون علمها وعلم والديها، علما بأن والديها لم يسألاها عن شيء من ذلك، ولم يسألا عن تلك الأغراض حتى حينه، ماذا يجب عليها إذا قدم الزوج ما يثبت المساهمة، أختي ولله الحمد من النساء التي تود أن تستبرئ لدينها خوفا من أن يكون ذلك دينا عليها. حفظكم الله وأثابكم على فعل الخير، وجزاكم الله خيرا.
ج: إذا خلف الميت مالا فهو لورثته حسب الفريضة الشرعية بعد سداد الحقوق المتعلقة بالتركة من دين ووصية ونحوهما، ولا يجوز لأحد التصرف في مال الغير إلا بإذنه، وعليه فإذا كان الحال كما ذكرت في السؤال فعليها إخبار والديها بذلك، ويجب على الزوج رد السوارين إلى ورثة البنت المتوفاة، ولا تبرأ ذمته إلا بذلك، إلا إذا أخبر الورثة بالتصرف الذي حصل وأذنوا له فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/357)

الفتوى رقم ( 14040 )
س1: يوجد شخص يعمل في إحدى الشركات الحكومية، وفي أثناء عمله يعطيه أمين الشركة من أدوات الشركة، ويأخذ

(15/357)

هو أيضا دون علم الحكومة، وأمين الشركة موظف هو أيضا في الشركة، وهذا الشخص الآن نادم كيف يعيد ما أخذه من الشركة إليها، وخاصة أن الحكومة أخذت تحصي كل ما يخرج من الشركة وما يدخل إليها، ولا يعلم أيضا عدد ونوع الأدوات التي أخذها. أفيدونا ماذا يعمل، هل يجوز له أن يتصدق بفلوس على الفقراء من أجل هذه الأدوات؟
ج1: يجب عليك رد ما أخذت من الشركة من الأدوات أو قيمتها إليها، وإذا تعذر عليك إعادتها للشركة فتصدق بقيمتها على الفقراء بالنية عن أهلها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/358)

/200
س2: احترق منزل أحد الجيران، واحترق جميع ما في المنزل، وكان من ضمن ما في المنزل حلي من الفضة، ولكن أصحاب المنزل أخذوا كل ما احترق في المنزل ورموه بعيدا، سؤالي: هل نأخذ فلوس الفضة أم نعطيها أصحابها؟
ج2: إذا كان أهل المنزل رموا الفضة وهم عالمون بها ولا يريدونها - فلا حرج في أخذك لها، وإن كانوا غير عالمين فردوها إليهم.

(15/358)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/359)

الفتوى رقم ( 14479 )
س: كنت مسرفا على نفسي في المعاصي والذنوب، ثم إن الله هداني فتبت إلى الله، وأنا اليوم الحمد لله مستقيم على صراط الله إن شاء الله، ولكن أعاني من عمل عملته وأنا ما زلت متمردا عاصيا، وهو أني كنت طالبا في إحدى المدارس القروية في المرحلة الابتدائية، فذات ليلة سولت لي نفسي فذهبت إلى المدرسة ودخلتها وكسرت قفل الباب وأخذت ساعة وكرسي وأخذت كتبا فسترني الله ولم يفضح أمري، دارت السنوات، ولم يدر بعملي القبيح، وما زالت هذه الأشياء لدي إلى اليوم، وأنا أفكر كيف أتخلص منها ومن إثمها، حيث إن المدرسة قد نقلت إلى مبنى جديد لا أستطيع أن أردها إلى مكانها، ولا أقدر أن أذهب بها إلى المدرسة وأخبرهم بما فعلت وأفضح لهم أمري بعد أن سترني الله عز وجل وهداني، لأعرف عظيم ما صنعت، وسوء ما ارتكبت، فأنا اليوم في هم لا يعلمه إلا الله من هذه المصيبة لو يأتي أجلي وهي ما زالت في ذمتي، وهل توبتي مقبولة؟ أفتوني في أمري

(15/359)

جزاكم الله خيرا ماذا أعمل وكيف أتخلص منها وكيف تكون توبتي منها؟ والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الأمر كما ذكر وتعذر عليك إعادة الأشياء المذكورة إلى الجهة التي أخذتها منها فإنك تتصدق بها على جهة خيرية، ونرجو أن يتوب الله عليك، وأن يقبل توبتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/360)

الفتوى رقم ( 14534 )
س: تعلمون حفظكم الله الحالة التي كان يعيشها الناس قبل فترة من الزمن من الجهل والفقر، وذلك قبل أن يأتينا هذا الأمن والحكم، ولما جاء الله عز وجل بهذه النعم وعلى رأسها نعمتا العلم والمال، أقلق كثيرا من أولئك الذين عاشوا تلك الحقبة الزمنية ما تذكروا أنهم فعلوه من سرقة أموال الآخرين من حيوانات وغيرها أو اغتصابها، وقد يكون بعضها بدافع الحاجة، وقد يكود بدافع الجهل من غير حاجة، ويريدون الآن الخلاص من تلك الأموال، وهل تكون مثلية أم تكون بالقيمة؟ وإن كانت

(15/360)

بالقيمة فهل تكون بقيمتها في تلك الآونة وهي بطبيعة الحال ليست كقيمتها حاليا، وما الحكم إذا كان لا يعرف أصحابها؟ وما الحكم إن كان لهم ورثة الآن؟ وكما تعلمون يا فضيلة الشيخ ما كانت عليه القبائل من قتال فيما بينها ونزاعات، فما الحكم فيمن يعلم أن له أبا أو جدا قد قتل في ذلك الزمن محددا من الرقاب، والأسئلة الواردة على هذه الرقاب كتلك السابقة على الأموال التي ذكرتها آنفا، فهل تكون بقيمتها في ذلك الزمن أم بقيمتها حاليا، وما الحكم إن لم يكن لأولئك ورثة، وما الحكم إذا خشي الابن من انتقام أولئك الورثة في حالة إعلامهم بذلك أو التوجه إليهم لدفع الدية؟ أفتونا مأجورين وجزاكم الله خيرا.
ج: يجب على الأشخاص الذين أخذوا ما لا يحل لهم أن يعيدوا ما أخذوه أو قيمته إذا لم يوجد إلى أصحابه، فإن عدموا فيدفعونه إلى ورثتهم، فإن تعذر ذلك أو خشي حصول مفسدة عظيمة تصدق به على الفقراء بنية عمن هو له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/361)

الفتوى رقم ( 14650 )
س: إننا لم نتعرف في السابق على العلم كما نحن اليوم الحمد لله، صاحب الفضيلة: الآن أنا تائب إلى الله، وأرجو رحمته، وأخاف عقابه مما قد سبق مني من ظلم نفسي مع الجهل والجوع فيما سبق من الوقت، وعندي مظالم: أولها: بأني بعت حاجة لا أملكها أنا وشريك معي، بقيمة تسعة ريالات لا أدري هل هي عربي أو فرانسي، والثانية: كذلك بعت حاجة لا أملكها أنا وشريك لي بعشرة ريالات، ولا أعرف هي فرانسي أو عربي، والثالثة: حاجة بعتها بأربعة ريالات، والرابعة: تيس من الغنم أنا وشريك لي في جوع يعلمه الله، أكلناه ولا أعلم كم قيمته. والآن أريد من فضيلتكم فتوى توضح كيف أتصرف، وكيف أقضي ما بذمتي، وهل أقوم بدفع عني وعن شركائي أم عن نفسي فقط، ولمن أدفع هذه المبالغ وأنا لا أعرف أصحابها، وكم تقدر قيمتها؟ دلوني جزاكم الله خيرا إلى ما يرى ذمتي، ولا أحتمل ذنب غيري من الشركاء. والسلام.
ج: أولا: يجب عليك رد قيمة الأشياء التي بعتها أو تصرفت فيها بغير البيع بقدر نصيبك الذي أخذت إلى أصحابها، فإن لم يوجدوا فإلى ورثتهم، فإن تعذر معرفتهم فتصدق بذلك على

(15/362)

الفقراء بنية عن أصحابها. ثانيا: اجتهد في معرفة قيمة الأشياء التي أخذتها والثمن الذي بعتها به، وأخرج من مالك ما يغلب على ظنك أنه الواجب في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/363)

السؤال الثاني من الفتوى رقم ( 14500 )
س2: عندما كان يعمل في شركة ما، كان هناك معدات قد لا تحتاجها الشركة، أو قد تخرب في المستودعات، أو قد تحتاجها الشركة وأبي وغيره من العمال يأخذونها، وهل يطهر أبي إذا أخرج إخوتي من ماله ثمن هذه المعدات صدقة بعد أن يثمنها خبير، لأن بعضها غال جدا؟ وهل على إخوتي إثم لأنهم مقصرون بهذا الشأن؟
ج2: ما أخذ والدك من معدات الشركة وجب إعادته إليها أو قيمتها إن لم توجد المعدات، فإن تعذر إيصال المعدات أو المبالغ إلى الشركة تصدق به على الفقراء بنية مالكيها.

(15/363)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/364)

السؤال الثاني من الفتوى رقم ( 14133 )
س2: إذا سرق بعض الناس مثلا شيئا وأراد واحد منهم أن يبرىء ذمته، فهل يرجعها جميعا أم يقوم بقسط منها؟
ج2: يجب على من أخذ من أحد شيئا بالسرقة أو بغيرها أن يرجع ما أخذ إلى صاحبه كاملا، ولا يحل له أن يأخذ شيئا منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/364)

السؤال الثالث من الفتوى رقم ( 20444 )
س3: سمعت حديثا يقول: من أخذ مال الناس دخل النار، وحرمت عليه الجنة، ولو شيئا يسيرا. أفيدوني: إذا كان أعمال الشخص صالحة من صلاة وصيام وصدقات ودخل عليه شيء بسيط حرام، هل يحرم من الجنة؟
ج3: أكل الحرام من أسباب دخول النار، والمال الحرام يكون

(15/364)

بالاعتداء على أموال الناس وأخذها منهم بغير حق، ويكون من الرشوة ومن الغش في البيع والشراء، ومن بيع المحرمات كالخمر والخنزير والرشوة والدخان وغيرها، ويكون عن طريق السرقة والنهب وغير ذلك من الطرق المحرمة، وجاء من نصوص القرآن والأحاديث النبوية الكثيرة ما يحذر من ذلك، فمنها قوله تعالى: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ } (1) وقال جل وعلا: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } (2) وقال النبي صلى الله عليه وسلم: « لا يربو لحم نبت من سحت إلا كانت النار أولى به » (3) رواه الترمذي، وقال: (هذا حديث حسن غريب، لا نعرفه إلا من هذا الوجه) (4) وعلى من دخل عليه شيء من الحرام التوبة إلى الله من ذلك، ورد المال إلى مالكه إن كان أخذه غصبا أو سرقة أو من طريق الربا، فإن لم يعلم أصحابه أو ورثتهم فليتصدق به بالنية عنهم.
__________
(1) سورة البقرة الآية 188
(2) سورة النساء الآية 10
(3) صحيح البخاري الرقاق (6081),صحيح مسلم الزكاة (1051),سنن الترمذي الزهد (2373),سنن ابن ماجه الزهد (4137),مسند أحمد بن حنبل (2/539).
(4) الترمذي 5 / 513 برقم (614)، ورواه غيره بألفاظ مختلفة. انظر ابن حبان 5 / 9 برقم (1723)

(15/365)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/366)

السؤال الثاني من الفتوى رقم ( 20401 )
س2: رجل سألني أنه يريد التوبة النصوح، ولكنه يردد عن ذلك بسبب كثرة ما ارتكب من حقوق الناس، حيث عنده مظالم للناس كثيرة لا تعد من السرقة والظلم، وهذا الشيء يقلقه ويؤخره عن التوبة، هل إن الله سيغفر له عما ارتكب من حقوق الناس أم لا؟ علما بأنه لا يملك ما سيدفع إلى أصحاب الحقوق، وأغلب من لهم الحق عليه لا يعرفهم، وبعض المظالم للناس عليه ليس مالا، بعض المظالم كان أوراق أو مستندات، أشياء لا يستطيع ردها إلى الناس، وبذلك نرجو إيضاح عن كيفية التوبة لهذا الرجل؛ لأنه خائف جدا عما ارتكب من حقوق الناس، ويريد التوبة ولكن لا يعرف المخرج حتى إنه أخذ أربع مرات مبلغا من المال ليقوم بحج البدل، أي: حج عن الغير ولم يقم به، أرجو من سماحتكم إجابة عن هذه الأسئلة.
ج2: عليه مع التوبة رد المظالم إلى أهلها، أو طلب مسامحتهم عنها؛ لأن حق المخلوقين لا يسقط إلا بتنازلهم عنه، وما لا يعرف

(15/366)

أصحابه يتصدق به بالنية عنهم، وعليه أن ينفذ الحجات التي التزم بها عن الغير، أو يرد الأموال التي أخذها للحج إلى أصحابها ويخبرهم بالواقع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/367)

الفتوى رقم ( 19936 )
س: مر بعض من الأعوام في مدينتنا مظاهرات، وكانت تلك المظاهرات مصحوبة بتخريب المؤسسات والشركات، فكانوا يأخذون كل شيء في المؤسسات وأنا أيضا شاركت في تلك المظاهرات، وأخذت من بعض المؤسسات كتبا ومصحفا، وحينما التزمت عرفت أن ذلك لا يجوز، وأريد من سماحتك أن تفيدني بماذا أفعل بهذه الكتب وخاصة المصحف؟ وشكرا، وجزاكم الله خيرا.
ج: يجب عليك أن ترد ما أخذته من أشياء بغير حق، ولا يجوز لك تملكه أو الانتفاع به، فإن عرفت أصحابه وجب رده إليهم، وإن لم تعرف أصحابه ولم تستطع التوصل إليهم فإنك تتخلص منه بجعل هذه الكتب والمصاحف في مكان يستفاد منه؛

(15/367)

كمكتبات المساجد أو المسجد أو المكتبات العامة ونحو ذلك، ويجب عليك التوبة النصوح، وعدم العودة لمثل هذا العمل السيء، مع التوجه لله سبحانه وحده، والاشتغال بطاعته، والتزود من نوافل العبادة، وكثرة الاستغفار؛ لعل الله أن يعفو عنك، ويقبل توبتك، ويختم لك بصالح أعمالك، كما ننصحك وكل مسلم ومسلمة بالابتعاد عن هذه المظاهرات الغوغائية التي لا تحترم مالا ولا نفسا ولا عرضا، ولا تمت إلى الإسلام بصلة، ليسلم للمسلم دينه ودنياه، ويأمن على نفسه وعرضه وماله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/368)

الفتوى رقم ( 20015 )
س: لي شقيق متوفى عام 1386 هـ، وقد قام المذكور قبل أن يتوفى بمشاركة شخص آخر في سرقة عدد عشرين من الأبقار من أشخاص غير معروفين لدينا، وقد باعوها في ذلك الوقت بمبلغ من 200 إلى 300 ريال، ونريد القضاء عن شقيقنا؛ لذا نأمل من فضيلتكم إفتاءنا هل نقوم بالقضاء بسعرها الذي باعوها به أم

(15/368)

بسعرها بالوقت الحاضر، ولمن ندفعها؟
ج: ضمان البقر المسروقة يكون بسعرها في الوقت الذي سرقت فيه، وإذا لم يعرف أهلها الذين سرقت منهم فإنه يتصدق بقيمتها على الفقراء بنية أن الأجر لأصحابها، وإن كان يعرف أهلها أو ورثتهم فلا بد من دفع القيمة إليهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/369)

الفتوى رقم ( 20180 )
س: أنا امرأة متزوجة منذ 35 سنة، ولي أم عايشة معي في البيت، وهي معي ومع أولادي نأكل سويا ونشرب سويا وننام سويا، برا بها -إن شاء الله- وأنا أتحمل جميع مصاريف الأكل، ولا آخذ منها شيئا حتى ولو ألحت في ذلك، وهي تأخذ ضمان اجتماعي وفلوسها عندي محفوظة، ولكن أمي الآن كبيرة في السن، وهي أحيانا تفهم وأحيانا لا تفهم لكبر سنها، وأنا احتجت إلى فلوس، ويعلم الله ذلك سبحانه وتعالى وحده دون غيره، وأخذت من فلوس أمي بقصد إرجاعها، ولكن لم أستطع بعد ذلك إرجاعها، علما بأن أمي قد قالت لي عندما كانت تعرف:

(15/369)

خذي يا بنيتي من الفلوس، والآن أمي مريضة وعندي أختان وأنا الثالثة، فهم يقولون: إن فلوس أمي كذا وكذا، ولي خال أخ لأمي من الأب، فماذا أفعل في ذلك عندما تموت أمي لا قدر الله؟ علما بأن إخواني لا يعرفون ذلك المبلغ الذي أخذته، وهل خالي وارث أم لا؟ أفيدوني في أمري.
ج: يجب عليك إرجاع المبلغ وحفظه عندك، وإذا توفيت أمك فإن ما تركته يكون لورثتها على القسمة الشرعية بواسطة المحكمة لديكم، مع العلم أن الزكاة واجبة في هذا المال حسب الطريقة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/370)

السؤال الثاني من الفتوى رقم ( 16706 ) س2: لقد كنت لصا، يعني: سارقا، والآن قد تبت إلى الله ولكن ماذا أفعل إلى الناس الذين سرقت أموالهم في مناطق عدة، وإنني أعرف بعضهم والبعض الآخر لا أعرفه، ومن أعرفه قد أذهب إليه وأطلب منه السماح، ولكن قد يذهب بي إلى السجن، وماذا أفعل بالأشياء التي ما تزال عندي منهم، يعني:

(15/370)

المسروقات، وهل هذه الأموال تعتبر دينا علي أم ماذا أفعل لهم؟ لذلك فإنني أطلب منك إفتائي في هذا الأمر.
ج2: التوبة النصوح تجب ما قبلها متى اكتملت شروطها، وهي: 1 - الإقلاع عن الذنب. 2 - الندم على ما فات. 3 - العزم على أن لا يعود. وفي مظالم العباد أن يتحلل ممن ظلمه في مال أو عرض ونحو ذلك، وعليه فمن لازم توبتك التخلص من هذه المبالغ التي سرقتها من أهلها بردها إليهم أو التحلل منهم، ومن لم تعرف صاحبها فتتصدق بها بالنيابة عنه، وإذا كنت تخشى من وقوع مفاسد كبيرة من إشعار صاحب المال الذي سرقته منه والتحلل منه ورده إليه مباشرة فعليك البحث عن طريقة سليمة توصل بها المال إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/371)

السؤال الثاني من الفتوى رقم ( 16497 )
س2: ما حكم شخص أبوه يعمل في بقالة ويشترك في هذا المحل بالنسبة للنفوس أربعة إخوة وأختان، وهذا الشخص كان

(15/371)

يأخذ نقودا من المحل ويريد التوبة فماذا يعمل؟
ج2: يجب عليه رد ما أخذه من النقود لأصحاب المحل،وطلب المسامحة منهم، ولا تبرأ ذمته إلا بذلك؛ لأنها حقوق مخلوقين لا تسقط عنه إلا إذا ردها إليهم أو سامحوه عنها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/372)

السؤال الأول من الفتوى رقم ( 16027 )
س1: عمال يشتغلون في شركة المنتجات الزراعية الغذائية، ولهم معاش على حسب العقد، ولكنهم أحيانا يأخذون أشياء من الخضار والفواكه أمام مسئولهم الصغير وهو المعلم اليومي، بحيث يرى أحوالهم ولا يمنعهم، بل هو يأخذ مثلهم وليس لديهم علم عن مسئولهم الكبير، وهو صاحب الشركة، هل لهم الإذن على أخذ أمواله أم لا؟ ولا يقدر أحد أن يسأل صاحب هذه الشركة لمكانة جلاله وخوفه، بناء على هذا يسأل هؤلاء العمال عن تصرفاتهم في هذه الأموال حلال أم حرام؟ أفيدونا وجزاكم الله خيرا.
ج1: إذا كان الواقع ما ذكرت فلا يجوز لهم أن يأخذوا إلا بإذن من يملك المال أو وكيله الذي فوض إليه بأن يأذن لهم، وإن

(15/372)

كانوا قد أخذوا شيئا بدون إذن مالك المال أو وكيله الذي فوض إليه بالإذن فإنه يجب عليهم رد قيمة ما أخذوه من المنتجات الزراعية إلى المالك أو وكيله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/373)

السؤال الثالث من الفتوى رقم ( 15898 )
س3: أخذت مبلغا وقدره مائتا ريال 200، وأنا في السن الثانية عشرة من عمري، ثم كبرت وعرفت الحلال من الحرام في السن الخامسة والعشرين من عمري، ثم تذكرت هذا المبلغ وصاحبه موجود على قيد الحياة، فهل أرد هذا المبلغ لصاحبه قبل يوم لا ينفع فيه مال ولا بنون، إلا من أتى الله بقلب سليم، أم ما مضى في أيام الصغر ما يرد لصاحبه؟ أفيدوني جزاكم الله خير الجزاء.
ج3: يجب على من أخذ مال غيره بغير إذنه أن يرده عليه ولو كان وقت أخذه له صغيرا، ويطلب منه المسامحة ؛ لقوله صلى الله عليه وسلم: « لا يحل مال امرئ مسلم إلا بطيبة من نفسه » (1) وقوله صلى الله عليه وسلم: « من كانت عنده لأخيه مظلمة فليتحلل منه اليوم قبل أن لا يكون دينار ولا درهم » (2)
__________
(1) صحيح البخاري بدء الخلق (3036),صحيح مسلم القدر (2643),سنن الترمذي القدر (2137),سنن أبو داود السنة (4708),سنن ابن ماجه المقدمة (76),مسند أحمد بن حنبل (1/430).
(2) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/435).

(15/373)

الحديث، إلا إذا سمح لك. مما أخذته منه فلا بأس، وإن كنت تخشى مفسدة من إعلامه بذلك فأرسل إليه المال بطريق غير مباشر يوصله إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/374)

السؤال الثاني من الفتوى رقم ( 16046 )
س2: رجل قام وأحرق حمل بعيرين حطبا، وذلك في سن الجهل، فجاء صاحب الحطب واتهمه بحرق الحطب فأنكر، فطلب منه اليمين أنه لم يحرقه، فحلف له بالله أنه لم يحرقه، فصدقه صاحب الحطب، والآن كبر وعقل وحج وقد تاب، ولكن ماذا يفعل خاصة وأن صاحب الحطب قد توفي؟
ج2: يجب عليه أن يستغفر الله عن اليمين الكاذبة، ويتوب إليه توبة نصوحا، ويجب عليه مع ذلك أن يغرم قيمة الحطب الذي أحرقه عدوانا، ودفعها لورثة مالكه - حيث إنه ذكر أنه قد توفي- إلا أن يسامحوه، فإن لم يعرف ورثته فيتصدق به بالنية عن صاحبه وتبرأ ذمته، مع التوبة إن شاء الله.

(15/374)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/375)

السؤال الثاني من الفتوى رقم ( 15004 )
س2: أخ لي في الله، كان منحرفا يسرق وينظر إلى النساء بشهوة ويغتاب الناس، ولكنه أراد أن يتوب توبة نصوحا، فهل من إقامة حد عليه؟ مع العلم أنه يخاف أن أحدا يعلم من الناس، ويريد أن يستر عليه الله؛ لأنه متزوج، وله أولاد، فهل يلزم أن يطلب من الناس الذين سرق منهم أن يسامحوه؟
ج2: يحمد الله على نعمة التوبة، وما كان سرقه فإن كان يعلم المبلغ ويعرف صاحبه فيجب عليه أن يوصله له بأي وسيلة، سواء علم صاحب المال المسروق أو لم يعلم، وإن لم يعلم صاحب المال ولم يجده فإنه يتصدق بالمبلغ بالنية عن صاحبه، ومتى وجده خيره بين إمضاء الصدقة ويكون الأجر له، وعدم إمضائها ويعطى حقه، ويكون الأجر للمتصدق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/375)

السؤال الأول من الفتوى رقم ( 18839 )
س1: عندما كنت في سن 10 سنوات تقريبا، وبالضبط في أوائل الستينات حرق الاستعمار منزل ابن عمي، ذهبت أنا ومن هم في سني إلى المكان، فوجدت قطعتين من القماش خاص بالنساء، فأخذتهما وخبيتهما في مكان، وعندما سمعت زوجة ابن عمي جاءت إلى أمي تطلب منها ذلك القماش، فجاءتني أمي وطلبت مني أن أعيد ما أخذته فرفضت، عمي صاحب الشيء توفي سنة 95، والآن أسأل كيف الحل، هل أعيد لهم عن القماش إلى زوجته على حسب السعر القديم أم على حسب سعر القماش اليوم؟
ج1: الواجب عليك رد القماش الذي أخذتيه من بيت عمك إن وجد إلى أهله، وهم ورثة عمك، فإن لم يوجد القماش فإنك تردي قيمته بما يساويه الآن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/376)

الفتوى رقم ( 16465 )
س: أعمل مع والدي في محطة بنزين، وهي محطة خاصة،

(15/376)

لكن صاحب المحطة يعطينا أجرا بسيطا 60 حـ في الشهر، وأنا أبات أو أحرس المحطة بالليل، ويعطيني 40حـ، أي يكون الجملة 100 حـ يأخذهم والدي، وليس عندنا أرض أو أي شيء آخر، وعدد أسرتنا ثلاثة أولاد ووالدي 4، وفي بعض الأيام حصل لوالدي ظروف صعبة احتاجت إلى مال، حيث إنني في هذه الظروف كنت أعمل بالمحطة ليل نهار، فأخذت من المحطة بعضا من المال البسيط الذي لا يؤثر في خزينة المحطة، حيث إن صاحب المحطة أثناء رمضان كان يأتي لأولاده باللحم والفاكهة، ويمر علينا ونحن لا نقدر على شرائها إلا ما يسر الله لنا عز وجل، ونحن نعمل معه بإخلاص وأمانة، لكن هذه الأعمال أثرت علي جدا، ولا نستطيع أن نعمل في عمل آخر غير هذا العمل، فإني الآن في حيرة من المال الذي أخذته ماذا يكون جزائي وماذا أعمل إذا مات صاحب المحطة وعلى دين له، أو ماذا أعمل إذا فرج علي ربي أعطيه المال في السر أم العلانية وهو لا يعرف؟ جزاك الله خيرا.
ج: هذا المال الذي أخذته من خزانة المحطة خيانة منك في العمل وأنت مؤتمن، فهو حرام لا يجوز، فعليك التوبة والاستغفار، ورد ما أخذته إلى صاحبه، والتحلل منه، وفقنا الله وإياك للكسب الحلال والرزق المستطاب.

(15/377)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/378)

الفتوى رقم ( 17082 )
س: أفيدكم أنني شاب أبحث عن الراحة والسعادة، وعرفت أنني لن أجدها إلا في الاستقامة، ولكن يقض مضجعي تلك الذنوب التي أسأل الله أن يغفرها، من فعل المنكرات، واجتناب الطاعات، وارتكاب المنهيات. وسؤالي: أنا أفطرت رمضان كاملا في ثلاث أو أربع سنوات مضت، وقمت بسرقة بعض الغنم وبعتها وتصرفت في المبلغ، وأخشى إن أخبرت أصحابها أن يقدمونني إلى الشرطة، فما هو الحل، هل أقضي ذلك الصيام وكيف أسدد هذا المبلغ الذي يبلغ حوالي 3500 ريال، وكيف أفعل فيما فاتني من الصلوات، هل أقضي؟ أفتوني أثابكم الله.
ج: عليه التوبة إلى الله مما ترك من الصلاة والصيام، وليس عليه قضاء، والتوبة تجب ما قبلها؛ لأن ترك الصلاة كفر أكبر، والكافر إذا تاب لا قضاء عليه؛ لقول النبي صلى الله عليه وسلم « الإسلام يجب ما قبله، والتوبة تجب ما قبلها » (1) وقوله صلى الله عليه وسلم: « التائب من الذنب كمن لا ذنب له »
__________
(1) صحيح مسلم الإيمان (121).

(15/378)

وعليه أيضا التوبة من السرقة وعدم العودة إليها، مع إيصال الدراهم إلى أهلها بالطريقة التي يتيقن أنها توصلها إليهم من غير أن يعلموا أنها منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/379)

الفتوى رقم ( 19684 )
س: في زمن ماضي وقبل حوالي خمسين عاما، حصل أن أحد أعمامي حفر بيده (فضية) تحفر طلبا للماء، وهي حفرة في مجرى السيل تقدر بحوالي نصف متر مربع، وعمقها حوالي متر، وكانت في أرض غير مملوكة، أتى رجل بعده وحفر مثلما حفر بالقرب منه (فضية) وترك المدة يوم أو يومين، وبعد ذلك استغل عمي وأنا معه غيبة الرجل (صاحب الفضية الثانية) وأحطنا حفرته بعدة حفر بلغت ستة وثلاثين حفرة، وبعدما رجع إلينا الرجل جحدنا حفرته واشتكانا وجلسنا شرعا عند الشيخ، وطلب منا الشيخ اليمين وأدينا اليمين، وبقيت الأرض أعواما كثيرة، وبعد ظهور الزراعة بيعت الأرض المذكورة بقيمة خمسين ألف ريال... ر50 وقسمناها على ثلاثة أسهم، أنا وعمي وابنه، حيث إن الابن هو

(15/379)

الذي باعها، وبعدما توفي عمي وابنه وحاسبت نفسي وجدت أني حلفت في ذلك الوقت وأنا جاهل ومغرور بالشباب، والآن تبت إلى الله تعالى، علما أن الخصم قد توفي ولا له إلا أبناء أخيه، بأن زوجة الرجل المذكور- أي: الخصم- لا يعرف عنها شيء، فما هو الواجب علي؟
ج: يجب عليك أن تطلب المسامحة من ورثة الشخص المذكور، أو تعطيهم قدر قيمة نصيبه من الأرض المذكورة؛ لقول النبي صلى الله عليه وسلم: « من كان عنده لأخيه مظلمة فليتحلل منه اليوم، قبل أن لا يكون دينار ولا درهم، إن كان له حسنات أخذ من حسناته وأعطيت للمظلومين، وإن لم يكن له حسنات أو فنيت حسناته أخذ من سيئات المظلوم وطرحت عليه وطرح في النار » (1) وذلك لأن حقوق المخلوقين لا تسقط إلا إذا سمحوا بها، وإلا فلا بد من القصاص. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/435).

(15/380)

الفتوى رقم ( 19266 )
س: توفي والد زوجتي وهو ابن عمتي، وبعد وفاته ترك

(15/380)

ديونا عليه، علما بأنه بدون عمل ثابت، أي: أرزقي، قلت لنفسي: سأجمع من زملاتي في العمل وخارجه بعض المال، وأعطيهم لحماتي (والدة زوجتي)، لتبدأ مشروع يدر عليها رزقا حلالا بدل المسألة وقد حصل بالفعل، وأثناء ذلك كنت أقوم بعمل بعض الأشياء لها من مالي الخاص، مثل استخراج بطاقة لها (هوية) وكذلك تقديم أوراق للمدارس للأولاد، وأشياء أخرى من هذا القبيل، وعندما يعطيني أحد الزملاء مبلغا لتوصيله لها كنت أخذ جزءا منه لنفسي، مع العلم أنني اشتريت لهم ملابس للعيد بالقسط على حسابي، وأنا أسدد هذه الأشياء من مالها الذي آخذه من الزملاء، وفي أثناء ذلك صرفت جزءا من المال المخصص لها على أولادي، فما حكم هذا المال؟ حلال أم حرام، وهل أرده لها بطريقة معينة؟ مع العلم أنني بالأمس أجريت لابنها الصغير عملية جراحية صرفت فيها من مالي الخاص. أرجو الإفادة عن المال الذي صرفته على أولادي ولكم جزيل الشكر، وشكر الله لكم.
ج: أولا: ما فعلته بهذه المرأة وأولادها من العناية بها وتوفير النفقة لها هو من باب الإحسان إلى ذوي الأرحام، وأنت مثاب ومأجور عليه إن شاء الله.

(15/381)

ثانيا: لا يجوز لك أخذ شيء من التبرعات التي خصت بها تلك المرأة -ولو أنفقت عليها وعلى أولادها شيئا من مالك الخاص- إلا بإذنها، فإن فعلت فإنك مخطئ، ويجب عليك رد ما أخذته وأنفقته على نفسك وأولادك إليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/382)

الفتوى رقم ( 19225 )
س1: امرأة ماتت أمها، وبعد مرور سبعة أيام من ذلك جاءها أخوها، وهي لا تزال في بيت والديها، وطلب منها بالقوة أن تأتيه بمبلغ كبير من المال من مال والديهم، مع العلم أن الأب كان حيا، وهذا لأن هذه المرأة كانت الوحيدة التي تعرف مكان المال، وكان الوالدان يعطيانها مفتاح الخزانة؛ لأنها قبل وفاة أمها كانت تزورها، وتقضي لها حاجاتها باستمرار؛ لأنها كانت مشلولة، أي: الأم. أو بمعنى أوضح أجبرها أخوها على سرقة مبلغ كبير من مال الوالدين، وبالفعل رضخت لطلبه وذلك لأنها كانت تخاف منه، وكانت جاهلة، فجاءت بنصف المبلغ الذي كان في الخزانة، حيث إنها أخذت الربع منه لنفسها، وأعطت

(15/382)

ثلاثة الأرباع الأخرى لأخيها، ومر الزمن فتوفي أبوها وترك ورثة، وبعد مرور فترة من الزمن بدأت هذه المرأة تستمع لأقوال الأئمة والخطباء، فبدأ ذلك الجهل يزول، حينها تذكرت تلك الحادثة وندمت ندما شديدا، وفي يوم من الأيام زارها أخوها، أي: الأخ الذي أرغمها على سرقة المال الحرام، ولكن الأخ غضب من كلامها وخرج وبعدها مرت فترة من الزمن تقريبا عامين، توفي هذا الأخ، وهذه المرأة الآن محتارة ماذا تفعل؟
ج1: عليها أن تخبر ورثة أبيها بما أخذ أخوها من مال أبيها وأمها، وبما أخذته هي، ولهم الحق أن يطالبوا به من تركته أو يسمحوا له، وكذلك هي يطالبوها بما أخذته أو يسمحوا لها به.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/383)

/200
س2: نفس المرأة أعارتها أمها خمسة وعشرين قطعة من الذهب تتزين بها فقط، وبقي عندها مدة عشرين عاما، وعند قرب وفاة أمها ذكرتها بهذه القطع، وقالت لها: بأن تنفقها على أبيها إذا ما وقع له مكروه أو مر بظروف صعبة، وماتت أمها، وبعد ذلك ذكرت هذه المرأة هذا القول لأبيها، فلم يطلب منها أن تأتيه بهذه القطع وهي كذلك لم تأته بها. ومات أبوها وترك ورثة، وبقيت هذه القطع الذهبية عند هذه المرأة، وبعد مرور فترة زمنية نوعا ما طويلة (تقريبا عشرون سنة) تفتح عقلها - كما

(15/383)

ذكرنا سابقا- وبدأت تستمع إلى المواعظ والخطب، وتذكرت هذا الحادث وهي الآن محتارة؟
ج2: على المرأة المذكورة دفع القطع الذهبية إن كانت لا تزال موجودة أو قيمتها إن لم تكن موجودة لورثة أمها، إلا أن يسمحوا لها بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/384)

السؤال الثالث من الفتوى رقم ( 19044 )
س3: بعض زملائي كنت أسافر معهم، وكنت آخذ منهم من المال من غير علم منهم، وكنت أدخل بعض المحلات التجارية فآخذ أشياء ولكني نسيت ذلك، ولا أعرف مقدار المال الذي كنت آخذ من زملائي رغم أنهم معي الآن في المنطقة التي أعيش فيها، فكيف أردها لهم؟ علما أنها تزيد على الألفين ريال أو أكثر، ولا أعرف تقديرها، وليس معي الآن مال أرده لهم، فكيف أعمل؟ لأنني لا زلت طالبا أدرس في الجامعة، فهل علي أن أردها عليهم وكيف ذلك؟
ج3: يجب عليك رد المال إلى أهله إذا علمت أصحابه مع

(15/384)

طلب العفو منهم مما حصل من حبس مالهم عندك، وتحتاط في ذلك مما يبرئ ذمتك وتستبيحهم بما يرضيهم عنك، وكذلك ما أخذته من المحلات التجارية يجب إرجاعه إلى أهله بأي وسيلة مباحة، مع الاحتياط في ذلك، والتوبة إلى الله سبحانه من كل ما فعلت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/385)

السؤال الأول من الفتوى رقم ( 19297 )
س1: لي جدة طاعنة في السن، كلفتني بتوجيه سؤال إلى سماحتكم مفاده: أنها قبل سنوات مضت كانت تعمل مع بعض أبنائها في بلاد زراعية لأحد الناس، وكانت الأجرة التي يقدمها لهم لا تكفيهم، فكانت تأخذ من الحب (الذرة) خفية عن صاحب البلاد (المزرعة) ثم تابت بعد ذلك، وبعد سنوات عادت وارتكبت نفس الخطأ، وقبل أيام تخيلت في بيتها نارا تخرج من شقوق في أرضية المنزل، فظنت أن هذا نتيجة ذاك العمل، فتوجهت إلى ابن صاحب البلاد (الذي توفي منذ زمن) وأخبرته بالقصة كاملة، وطلبت منه العفو فعفا وصفح، ولكنها ما زالت تخاف خصوصا من عودتها بعد توبتها.

(15/385)

ج1: إذا كان الواقع ما ذكر من أن ابن صاحب المزرعة سامح المرأة المذكورة؛ فلا حرج عليها إذا كان هو الوارث وحده، فإن كان له شركاء فلا بد من إعطائهم حقوقهم أو استباحتهم، فإذا سمحوا سقط عنها الإثم، مع وجوب التوبة إلى الله سبحانه، وما ذكرته إنما هو من الوساوس، فلا تلتفت إليه، وعليها بكثرة الاستغفار والتوبة إلى الله عز وجل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/386)

السؤال الأول من الفتوى رقم ( 16856 )
س1: تقدم إلينا رجل بالسؤال، وفيه ذكر أنه أثناء عمل إحدى الشركات بمنطقتنا، وهي شركة (تراب) لشق طرق المواصلات، ذكر أنه أخذ من الحديد الذي تستخدمه هذه الشركة في إقامة الطرق، ويريد الآن أن يرد ما أخذه من الحديد، ولكنه لا يعرف مقر هذه الشركة لانتهاء عملها، ما هو العمل الذي يقوم به تجاه سداد ما أخذه من الحديد؟
ج1: يجب على المذكور رد الحديد الذي أخذه من الشركة

(15/386)

إلى أصحابها، وإذا تعذر ذلك فإنه يتصدق بقيمة الحديد بالنية عن أصحابه، مع التوبة إلى الله جل وعلا والاستغفار مما حصل منه، وعدم العودة إلى مثل ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/387)

الفتوى رقم ( 15172 )
س: رجل كان يأخذ من أموال الناس في الجاهلية، من معز وإبل وبقر وضأن، يأخذها بالسرقة وذلك بسبب الجوع وقلة المال لديه، والآن هو باق على قيد الحياة، فهل تكفي عنه التوبة إلى الله سبحانه، أم لا بد وأن يصلح هذا المال الذي أخذه في الجاهلية؟
ج: إذا كان الأمر كما ذكر، وجب على الرجل المذكور التوبة إلى الله جل وعلا، ورد ما سرقه أو قيمته إلى أصحابه أو ورثتهم، فإن تعذر إيصاله إليهم تصدق به على الفقراء بنية عن أصحابها.

(15/387)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/388)

الفتوى رقم ( 17524 )
س: أحد الأصدقاء كان يعمل وهو صغير عند أحد التجار في دكانه، وكان يأخذ من المحل الذي يعمل فيه كل يوم 10 دراهم، والآن أصبح رجلا وندم عما حدث منه يوم كان يعمل عند ذلك التاجر، والآن قدر المبلغ بـ (750 درهما مغربيا) ويسأل الآن ماذا عليه أن يفعله؟ مع العلم أن صاحب الدين ما يزال حيا، ولكن يستحيي هذا الرجل أن يعطيه ذلك المبلغ الآن، ربما يؤذيه صاحب المحل إذا قام برد هذا المبلغ إليه. وفقكم الله ورعاكم.
ج: يجب على صديقك المذكور أن يرد المبلغ الذي أخذه إلى صاحبه ولو بطريق غير مباشر، كأن يرسل المال إليه ويقول المرسل: هذا المبلغ لك من بعض الناس، أرسلني به إليك يرى أنه حق عليه لك. مع التوبة إلى الله سبحانه وتعالى والاستغفار مما وقع منه.

(15/388)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/389)

الفتوى رقم ( 15927 )
س: كنت أعمل في محل بقالة في مصر براتب شهري، وكنت آخذ من دخل المحل يوميا نقودا لقضاء حاجتي بدون علم صاحب المحل، وكان في نيتي سداد هذه النقود عند تمكني، ووصل المبلغ 1000 ألف جنيه مصري، وتركت العمل بدون سداد هذا المبلغ، وحتى الآن في نيتي أن أسدد هذا المبلغ، ولكن الظروف لم تساعدني، وفي نفس الوقت خجلان أن أعرف صاحب المحل بهذا الخطأ، إما يسامحني وإما ينشر هذا الخبر وهذا التصرف الخبيث في وسط العائلة؛ لأنه قريب ومن أهلي. وهذا الذنب بيني وبين ربنا حتى الآن، منذ حوالي سنتين يؤرقني دائما، ويؤلمني وكأنه حائل بيني وبين عبادتي لله، وما بداخلي يقول لي: إن عبادتك لم تقبل إلا إذا برئت من هذا الذنب، الحمد لله رب العالمين ملتزم ولكن هذه هي النقطة السوداء في حياتي، ولا أدري كيف أتصرف فيها؛ لأنه إذا لم يسامحني فهو موضوع حساس بالنسبة لي، فماذا أفعل؟ أفدني بالله عليك. علما بأني أعمل هنا في السعودية من شهر

(15/389)

ونصف براتب في مطعم قدره 700 ريال، ووراء هذا الراتب متطلبات كثيرة في مصر فما رأي الإسلام في هذا التصرف الخاطئ؟ أفدني جعلكم الله عونا للمسلمين ونفع بكم الإسلام.
ج: أولا: هذا العمل الذي عملته لا يجوز، وليس من أخلاق المسلمين، ويجب عليك التوبة إلى الله عز وجل، والاستغفار مما حصل منك. ثانيا: يجب عليك رد ما أخذته من هذه البقالة لصاحبها، وذلك بالطرق التي تراها مناسبة، سواء علم بذلك أم لم يعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/390)

الفتوى رقم ( 16258 )
س: كنا نعيش في منطقة صعبة وظروف قاسية، وكان الماء هو أصعب ما نبحث عنه، وذات يوم وردت البئر لأستقي فوجدت سقاء امرأة قد ملأتها ثم تنحت عنها ونامت تنتظر تجمع الماء في أسفل البئر لتملأ السقاء الثاني، وكنت جاهلة لا أعرف حرمة ما أقدمت، فصببت ما في سقائها في سقائي وميلتها على حافة البئر وكأنها انصبت، وكأنني بريئة من أخذها، وأوصلت ما

(15/390)

في سقائي إلى البيت وعدت فاستقيت معها من الماء الذي كانت تنتظر تجمعه في البئر، وأظهرت أنني لا أعلم شيئا مما حصل لسقائها، ولم تناقشني، ومضت السنون والأعوام، وماتت تلك المرأة - رحمها الله- ولم أتعذر منها ولم أطلب منها العفو، وإنما كنت أخاف إذا أخبرتها أن يحدث مالا أريد من خصام وهجران، والآن أنا نادمة أشد الندم، ويؤرقني عملي ذاك، فماذا علي أن أفعل، هل أتصدق عنها أم ماذا، وهل أنا آثمة، وما الكفارة؟ أرجو إفادتي، وأسأل الله لي ولكم العفو والمثوبة.
ج: أخذك الماء من المرأة المذكورة بغير إذنها وقد حازته في سقائها لا يجوز، فعليك التوبة والاستغفار والندم على ما فات، ودعاء المسلم لأخيه المسلم مرغب فيه شرعا، وإن جادت نفسك بشيء من المال تتصدقين به عنها فحسن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/391)

السؤال الأول من الفتوى رقم ( 16360 ) س1: أحيانا وأنا في عملي آخذ أدوات من التي نستخدمها في العمل، مثل أوراق تصوير أو شريط آلة كاتبة مستعملة، أو

(15/391)

أقلام أو ناسخ آلة، وذلك للاستخدام الشخصي، أو للإهداء لصديق، في بعض المرات أستأذن المدير فيأذن بأخذها، وأحيانا لا يأذن لي وآخذها دون علمه. فهل أخذها حرام بإذن المدير وبدون إذنه؟ علما أنها ليست ملكا للمدير ولا لأي فرد في الشركة، وإذا كان هناك أدوات سترمى في القمامة وأخذتها فهل علي شيء؟ أرجو أن تفيدوني أفادكم الله.
ج1: لا يحل للموظف أو العامل أن يستخدم أدوات الشركة أو الإدارة أو ممتلكاتها لأغراضه الخاصة؛ لأن هذا اعتداء على حقوق الآخرين بغير إذنهم، وقد قال النبي صلى الله عليه وسلم: « لا يحل مال امرىء مسلم إلا بطيبة من نفسه » (1) وإذا كان هناك أدوات سترمى في القمامة فلا مانع من أخذها؛ لأن أصحابها قد تركوها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي تفسير القرآن (3093).

(15/392)


الوديعة - فتاوى اللجنة

الوديعة

(15/393)

السؤال الثاني من الفتوى رقم ( 14838 )
س2: ما هي الأمانة في الإسلام، وما هي حقيقة الأمانة في الإسلام؟ الحمد لله رب العالمين أريد منك أن تجيب لي هذه الأسئلة جزاك الله خيرا.
ج2: الأمانة حقيقتها ما أؤتمن عليه الإنسان المكلف من الأوامر والنواهي الشرعية من صلاة وصيام وزكاة وفرائض وحدود وغير ذلك من التكاليف، ومن ذلك الودائع التي للناس، فإن الواجب على المرء أداء الأمانة في ذلك حتى يحصل له الثواب من الله جل وعلا، كما إن الإخلال في أداء الأمانة يعرض المكلف نفسه للعقاب، قال تعالى: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) وقال سبحانه: { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا } (2) إلى قوله: { وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3)
__________
(1) سورة النساء الآية 58
(2) سورة الأحزاب الآية 72
(3) سورة الأحزاب الآية 73

(15/394)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/395)

الفتوى رقم ( 8546 )
س: قبل 17 عاما تقريبا، كنت أنا واثنين من جماعتي في منطقة بعيدة عن قريتنا التي تسكن بها عائلتنا جميعا، وقلت لهما: إنني سوف أروح إلى أهاليكم، فأودعوني مبلغا من المال، الأول أعطاني خمسين ريالا، والثاني أعطاني مائة ريال، وقال لي كل منهما: أعط أهلي، ولكن الحاجة والشيطان ذلك الوقت غلب علي، ولم أوصلها إلى عوائلهم، ومنذ ذلك الوقت وحتى تاريخه وذلك المبلغ لم أنسه حتى في المنام، علما أنني ميسور الحال منذ فترة، ولم أقم بتسديده ولا أستطيع أن أروح إلى أصحاب المبلغ لكي أرده لهما؛ لكونه كبيرة. أفيدوني يا سماحة الشيخ جزاكم الله ألف خير ماذا يترتب علي، وماذا أعمل؟ علما بأن أصحاب المبلغ لا زالوا قيد الحياة، ولا أستطيع مقابلتهما لأذكر لهما المبلغ أنه لم يصل. وفقكم الله.
ج: إذا كان الواقع كما ذكرت، فلا تبرأ ذمتك إلا بإيصال من المبلغين إلى من هو له، أو رد كل منهما إلى من أعطاك

(15/395)

إياه، فعليك أن تتخلص من ذلك، ولا يحملنك الخجل على عدم الوفاء وأداء الأمانة إلى أهلها، فإن الحياء من الله وإبراء الذمة والخروج من التبعة والإثم أحق وآكد من الخجل من مقابلة أصحاب الحقوق لديك، فخلص نفسك في الدنيا قبل ألا يكون دينار ولا درهم يوم القيامة، فتوفي حقوقهم من حسناتك أو يوضع عليك من سيئاتهم فتلقى بها في النار. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/396)

السؤال الثانى من الفتوى رقم ( 8494 )
س2: رجل وضع عندي مبلغا من المال، وقال لي: هذه أمانة عندك واحتفظ بها، فوضعتها في البنك احتفاظا بها، وما كنت أدري أن البنك يعطي أرباحا ربوية، فحينما أخذت المبلغ من البنك وجدت فيه زيادة، هل أعطي هذه الزيادة لصاحبه، أعني صاحب المال أم أعيدها إلى البنك، أم أنفقها على الفقراء؟
ج2: أعط مبلغ الأمانة لصاحبه دون الزيادة، وأنفق هذه الزيادة في وجوه الخير، وننصحك ألا تعود لوضع مال في البنوك الربوية.

(15/396)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/397)

السؤال السادس من الفتوى رقم ( 7518 )
س6: ما حكم وديعة إذا تلفت عندك لأخيك المسلم، هل يجب دفع قيمتها إلى صاحبها؟
ج6: لا يجوز التصرف في الوديعة لأنها أمانة، إلا إذا أذن صاحبها إذنا صريحا أو دلالة، وإذا تلفت بغير تعد من المودع فلا ضمان عليه، وإذا تعدى وجب عليه ضمان مثلها إن كانت مثلية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/397)

السؤال الثالث من الفتوى رقم ( 19347 )
س3: أودع رجل قبل سنين شاة لدى والدي، فغاب ووصل والدي خبر وفاته، ولا يعرف له وريث، والوديعة نمت وتكاثرت، وقبل سنوات نتيجة للقحط وتكلفة معيشتها قام

(15/397)

والدي ببيعها بمبلغ جاوز أربعة آلاف، بقيت عنده حتى توفاه الله، لا يعرف أين ينفقها، ما هو الطريق الذي يجب أن تنفق فيه؟ أفيدونا جزاكم الله خيرا وأجزل لكم الأجر والثواب.
ج3: يجب عليكم أن تسلموا المبلغ المذكور إلى ورثة المتوفى، فإن لم يكن له ورثة فإنه يتصدق بالمبلغ على نية أن الأجر لصاحبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/398)

السؤال السابع من الفتوى رقم ( 7857 )
س7: إذا استعار المسلم من أحد شيئا وهلك أو ضاع، فما حكم الإسلام بما يسمى: البديل أو العوض؟
ج7: إذا تلف المتاع المستعار فإنه يضمن بمثله إن كان مثليا، وبقيمته إن لم يكن مثليا، فإن اختلفا رجعا إلى المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/398)

الفتوى رقم ( 65 )
س: في شهر شوال أعطاني رجل ما مبلغ ألف وخمسمائة ريال (1500) نقدا، ولم يذكر لها سببا، لا قال: هي عطية، ولا بضاعة ولا ديانة، ولا أمانة، ولم يجعل لها سببا لإعطائي إياها، وأخيرا توفي بعد ذلك، له مدة ثمانية أشهر من تاريخ كتابتي هذا المعروض، وانتظرت نبأ من الورثة سواء بسند أو تحويل أو وصية أو قيد في دفتر، ولم أسمع شيئا من هذا كتب، علما أن ورثته إخوان له، وليس له أولاد، ولم يتزوج، وحالته متوسطة، لذا آمل إفهامي ماذا أعمل بهذا المبلغ؟
ج: حيث إن السائل اعترف باستلام المبلغ ومقداره، ويعرف من سلمه له، ويعرف ورثته، وأنه لا يعرف سببا لتسليمه هذا المبلغ، فالأصل في الأموال أنها ملك لأصحابها، ولا تنتقل عنهم إلا بمسوغ شرعي، فهذا المبلغ يعتبر أمانة في يد المستفتي، ويسلمه إلى ورثة المتوفى عن طريق الحاكم الشرعي، وتبرأ ذمته بذلك، والحمد لله رب العالمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(15/399)

الفتوى رقم ( 63 )
س: استأجر أجيرا يرعى إبله، فمكث عنده شهرا، ولما عزم على تركها أعطاه ثوبا مقابل أجرته لهذا الشهر، وبعد تسلمه الثوب أبقاه عنده أمانة حتى يعود، ولم يعد صاحب الثوب، فباع الثوب ونماه حتى صار مبلغا من المال، ولم يعثر على صاحب الثوب، وبحث عنه ولم يدله عليه أحد، فما المخرج من هذا المبلغ إبراء للذمة؟
الجواب: أن تتصدق بهذا المبلغ ما دام الأمر كما ذكرت، من أن الأجير لم يرجع، وبحثت عنه ولم تعرف مكانه، ولم يدلك عليه أحد، فإن جاء بعد ذلك ولو بعد زمن طويل، وجب أن تدفع إليه المبلغ إلا إذا رضي بما حصل منك من الصدقة به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(15/400)

الفتوى رقم ( 1117 )
س: كان لديهم راعي غنم يرعى لهم بالأجرة، وكان له معها أغنام يملكها، وعند انتهاء عمله أخذ أغنامه ما عدا ثلاثة

(15/400)

طليان صغار، قال: يا عم متعب: إن جيت في المستقبل أخذتها، وإلا على كيفك فيها، وقد باعها متعب وتوفي وهي في ذمته، ويسأل ورثته: كيف السبيل إلى إبراء ذمته فيها؟ علما أن العملة ذلك الوقت الريال الفرنسي وإنهم لا يعرفون الراعي المذكور.
ج: يمكن لورثة متعب أن يبرؤا ذمة مورثهم بإخراج قيمة الطليان الثلاثة والتصدق بها، ونية ثوابها لصاحبها، كما يمكنهم التحري والاحتياط في معرفة قيمة مثل هذه الطليان في ذلك الوقت بالريال الفرنسي، ثم تحويل قيمته إلى العملة الورقية فتظهر بذلك القيمة المراد التصدق بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/401)

الفتوى رقم ( 1160 )
س: توفي جدي من جهة أمي مند بضع سنوات، وقد أطلع المتوفى ابنه على أن لديه أمانة لرجل منذ ثلاثين سنة تقريبا، وهي ستمائة ريال عربي فضة، عملة قديمة، والرجل الذي أعطاه الأمانة وعده أن يأتي لأخذ أمانته بعد يوم، ولم يكن لجدي أي

(15/401)

علاقة أو معرفة بهذا الرجل الذي أودعه هذه الأمانة، حتى إنه لا يعرف اسمه، ولم يأت هذا الرجل ليأخذ أمانته، وبعد مضي خمس عشرة سنة احتاج جدي لهذه الأمانة فصرفها، الريال العربي الفضي بريال واحد سعودي، وأنفقها على نفسه، ونحن إلى هذا الوقت لم نفعل شيئا تجاه هذه الأمانة، فنرجو إفتاءنا لنبرىء ذمة المتوفى من هذه الأمانة.
ج: إذا كان الواقع كما ذكرت لجدك، أنه مات وهو مدين بمثل الأمانة التي أودعها عنده هذا الرجل، وبناء على ذلك فعلى ورثته أن يدفعوا ستمائة ريال فضي سعودي لقاضي المحكمة التي تتبعونها، وتخبروه بصفتها وعددها وتاريخ إيداعها وغير هذا من أحوال الأمانة التي أخبر بها جدك ابنه؛ لتقوم المحكمة بحفظها لصاحبها إن أمكن العلم به، وإلا صرفتها في المصالح العامة كالصدقة على الفقراء وعمارة المساجد ونحو ذلك، وبذلك تبرأ ذمة والدكم إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/402)

الفتوى رقم ( 1838 )
س: أنا امرأة عجوز الآن لم يوجد لي أي ولد ولا بنت، وإنني عندما كنت في نصف عمري وعندما جاءت أبي الوفاة أعطاني واحد فرانسي، وقال لى: إن هذا الفرانسي لواحد من أهل شقراء، ولم يذكر اسمه أو ذكر اسمه ونسيته، ومشيت أنا في الفرانسي حتى وصلت أربعة فرانسه، ولعدم وجود الرجل تصدقت بدل أربعة الفرانسه خمسة ريالات في وقتنا الحاضر، علما بأنني أكلت أربعة الفرانسه. أرجو إفادتي عن حل هذا براءة لنفسي.
ج: عليك أن تتصدقي بقيمة أربعة فرانسه من الورق النقدي على نية صاحبها، وتحتسب منها خمسة الريالات التي أخرجتيها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/403)

الفتوى رقم ( 1936 )
س: ضاف عندنا شخص رشيدي وترك عند والدي سخلة وداعة، وصارت عند والدي غنما كثيرة، ووالدي نسي اسم

(15/403)

صاحب الوداعة، وصاحبها لم يرجع علينا، وفي عام 1395 هـ توفي والدي وترك الوداعة عندي. أرجو إفادتي عنها بالوجه الشرعي.
ج: عليك أن تبذل أقصى جهد ممكن في التعرف على صاحب هذه الوديعة، فإن وجدته أو وجدت وارثا له فادفع حقه إليه، فإن عجزت عن ذلك فاصرفها في وجه من وجوه البر، بنية الصدقة عن صاحبها، فإن جاء صاحبها أو وارثه بعد ذلك فأخبره بالواقع، فإن رضي فذلك، وإن لم يرض فادفع قيمتها إليه ولك ثواب ما دفعت إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/404)

السؤال الأول من الفتوى رقم ( 5515 )
س1: يوجد خياط باكستاني بجوار محلنا، وقد سافر بدون عودة، وكان عنده كوت (جاكيت) لرجل يدعى مسفر، وطلب منا أن نأخذ هذا الكوت ويبقى معنا حتى يأتي صاحبه، كذلك أخذ منا قيمة التصليح وقال: إذا أتى صاحب الكوت فأرجو

(15/404)

منكم أن تسلموا هذا إليه، وأن تأخذوا قيمة التصليح، ولكن صاحب الكوت هذا لم يأت لاستلامه، والآن مضى على وجوده مدة تقارب السنتين. ماذا أفعل به جزاكم الله عنا ألف خير؟
ج1: إذا كان الواقع ما ذكر فيباع الكوت وتأخذوا أجرة الخياطة، ويتصدق بباقي قيمته على الفقراء بنية أن يكون ثواب الصدقة لصاحبه، فإن جاء صاحبه بعد أخبر بالواقع، فإن رضي فبها، وإن لم يرض أعطيته القيمة بعد إسقاط قيمة الخياطة والثواب لك إن شاء الله، وإن قيم وتصدق به على فقير فهو أكمل، ولك أجر ما سلمته للخياط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/405)

السؤال الأول من الفتوى رقم ( 14838 )
س1: أنا خياط والناس يأتون بثيابهم، وبعد انتهاء العمل لا يأتون ليأخذوا ثيابهم، وتمكث عندي سنة أو سنتين، هل يمكن أن أنتفع بهذه الثياب، أو أتصدق بها؟
ج1: الواجب أن ترد الثياب إلى أهلها أو ورثتهم إذا توفوا،

(15/405)

فإن تعذر عليك ذلك فلك بيعها وأخذ أجرة الخياطة من الثمن، والصدقة بالباقي بنية عن أهلها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/406)

الفتوى رقم ( 5536 )
س: شخص من بني شهر منذ أزمان طويلة، وضع عندي مبلغا من الفلوس، وذهب إلى بلاده، ولم يرجع إلى وقتنا هذا، وأعتقد أنه قد توفي ولا أعرف هل له ورثة أم لا، ولا أعرف من أي قرية هو، علما أن اسمه عندي وأنا ما أدري ماذا أعمل بهذا المبلغ، هل أنفقه على نية صاحبه، أم أسلمه لبيت مال المسلمين، أم أحتفظ به؟ لذا أرجو إفادتي.
ج: إذا كان الواقع كما ذكر فإن شئت فاحفظه واجتهد في التعرف على الرجل المذكور، وإن شئت فتصدق بالمبلغ الموجود لديك على الفقراء، أو ادفعه في مشروع خيري بنية أن يكون ثوابه لصاحبه، فإن جاءك بعد صاحبه أو وارثه فأخبره بالواقع، فإن رضي فبها وإلا فادفع له المبلغ، ولك الأجر إن شاء الله.

(15/406)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/407)

الفتوى رقم ( 7505 )
س: نعمل في تصليح الساعات، وقد توفي والدي قبل ثلاث سنوات، وأنا لا زلت أمارس مهنتي، إلا أن نظري قد تأثر من ذلك، ومنعني الدكتور من مزاولة العمل، والآن يوجد لدي الكثير من الساعات التي أعطيت لي لغرض التصليح، ولم يحضر أهلها لاستلامها، ولها مدة تتراوح ما بين عشرين عام وعشرة أعوام، وخمسة أعوام وعامين، وعام وأقل من عام، ومنها ما هو مدفوع إيجار التصليح ولم يحضروا لاستلامها، وهي باقية عندنا؛ لهذا أستفسر من فضيلتكم ما هو الحل؟ هل أتصرف فيها وأبيعها وأتصدق بقيمتها؟ أم ماذا؟
ج: إذا لم تستطع معرفة أصحاب الساعات ولا ورثتهم، فإنه يجوز لك بيعها والتصدق بثمنها عن أصحابها، ولك أن تأخذ من قيمتها أجرة إصلاح ما أصلح منها، ومن جاء من أصحابها يخبر بما حصل، فإن رضي وإلا دفعت له قيمة ساعته.

(15/407)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/408)

الفتوى رقم ( 20136 )
س: صاحب محل تصليح وبيع ساعات، ولدي ساعات وضعت في المحل لغرض التصليح من قبل أصحابها، وقمت بتصليح هذه الساعات وهي موجودة لدي لي المحل، ولم يعد أصحاب هذه الساعات، مع العلم بأن بعض الساعات موجودة في المحل منذ خمس سنوات وأكثر، وقد قمت بالإعلان عنها ثلاث مرات على فترات متفرقة، ولم يأت أحد من أصحاب هذه الساعات، وحيث إني متضرر من وجود هذه الساعات من عدة نواحي أهمها:
1- مصاريف قطع الغيار وأتعاب التصليح.
2- الخوف من فقدان هذه الساعات، حيث إنها كثيرة.
3- الرغبة في تصفية المحل وإيقاف نشاط الساعات. أرجو من فضيلتكم إعطائي الحل المناسب في كيفية التصرف في الساعات.
ج: إذا كان الواقع ما ذكر، فلك أن تبيع الساعات التي تركها

(15/408)

أصحابها عندك، وتتصدق بثمنها على الفقراء أو في المشاريع الخيرية، بنية أن يكون ثوابها لأصحابها، ولك أجرك في عملك هذا إن شاء الله، فإن جاء أحد منهم يطلب ساعته فأخبره بالواقع، فإن رضي فبها ونعمت، وإلا فادفع إليه القيمة ولك أجر ما تصدقت به، وإذا كانوا لم يدفعوا لك أجرة إصلاح ساعاتهم فلك أن تأخذها من القيمة، وتكون الصدقة بالباقي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/409)

السؤال السابع من الفتوى رقم ( 3426 )
س 7: امرأة من مكة أجرت بيتها في وقت الحج على حجاج من أهل الأحساء وبعد انتهاء مناسك الحج طلب منها أحد الحجاج أن تحفظ عندها سحارة خشب وخيمة، فرفضت خوفا من الأمانة، ولكنه وعدها بأن يعود بعد ستة أشهر لأخذها، ورضيت من غير أن تأخذ اسم الرجل ولا عنوانه، وبعد مرور المدة عاد الرجل وطلب الأمانة، ولكن الذي فتح له الباب كان رجل المرأة، وكان يعلم بالأمانة، فقال للرجل: (لا شيء لكم

(15/409)

عندنا، السحارة انكسرت). ولما علمت المرأة أخذت تلوم زوجها على هذا التصرف، ثم أخذت تبحث عن الرجل، ولكن للأسف كان قد ذهب، ولا تعلم أين مكانه ولا عنوانه، وهي الآن تبكي كلما سمعت أحاديث عن الأمانة. فماذا عليها أن تفعل؟ هل تقدر ثمنها وتتصدق به؟ ملحوظة: لقد قالت لزوجها: لماذا فعلت ذلك؟ قال: أنا أتحمل هذه الأمانة.
ج: أما الزوج فآثم في عمله هذا، وعليك أن تقدري ثمن السحارة والخيمة وتتصدقي بالثمن على الفقراء بالنية عن صاحبها، فإن عاد مرة أخرى فيخبر، فإن طلب الثمن دفع له وكانت الصدقة لك، وإن أمضى الصدقة فأجرها له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/410)

السؤال الثاني من الفتوى رقم ( 6098 )
س2: هناك امرأة وضعت مالا أمانة، وقد بدد هذا المال، مع علم هذه المرأة، وهي سامحة في هذا. فما حكم الدين في ذلك؟

(15/410)

ج2: جاءت الشريعة بالأمر بحفظ المال، والنهي عن التبذير والإضاعة، قال -تعالى-: { وَلَا تُبَذِّرْ تَبْذِيرًا } (1) وثبت عن النبي -صلى الله عليه وسلم- أنه « نهى عن إضاعة المال » (2) وعلى من وضع عنده المال وفرط بإضاعته وتبديده غرم مثله، لكن إذا أسقط صاحب الحق حقه فلا حرج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 26
(2) سنن ابن ماجه الدعاء (3866).

(15/411)

السؤال السادس من الفتوى رقم ( 7946 )
س6: رجل كان صاحب له يأتيه ببيع وشراء في بعض الحاجات كالذهب والحلي، ثم ترك عنده شيئا منها أمانة ثم ذهب عنه، وبعد فترة من الزمن سمع أنه توفي، والآن لا يعرف له ورثة، فماذا يفعل بهذه الحاجات التي عنده؟ فهل أسلمها إلى بيت المال، أو أتصدق بها له؟ وإذا كان يجوز له بيعها، فهل يجوز له أن يأخذها بالثمن الذي تقر عليه بعد سومها على الناس؟
ج6: إذا تحقق وفاة من له أمانة عنده فيبذل وسعه في السؤال

(15/411)

عن ورثته ومعرفته ورد الأمانة التي لمورثهم إليهم، فإذا تعذرت معرفتهم تصدق بها على نية صاحبها، ومتى تمكن من معرفتهم أخبرهم بما عمل، فإن أجازوه وإلا سلمها لهم، وتكون الصدقة عنه، ولا ينبغي له الشراء من نفسه للأمانة التي عنده؛ لأنه مظنة للتهمة، لكن إذا قدرت بثمن عن طريق لجنة من المحكمة الشرعية، ورغب أن يأخذها بما تقدره اللجنة من الثمن جاز ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/412)

السؤال الرابع من الفتوى رقم ( 9864 )
س4: ادخر شخص عندي ماله ومات فجأة، ولا أعرف أهله ولا وارث له، ماذا أفعل بماله؟
ج4: إذا لم تجد للمودع الذي توفي وارثا بعد البحث والسؤال والتقصي فتصدق بالمال على الفقراء عن الميت، ثم إن خرج وارث بعد ذلك فأخبره بما صنعت، فإن رضي وإلا دفعت مالا بدلا عنه إليه، ويكون الأجر لك.

(15/412)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/413)

السؤال الثالث من الفتوى رقم ( 9117 )
س3: هل يجوز الأخذ من المبلغ الذي عندي إذا كان صاحبه سامحا فيه؟
ج3: إذا علمت أن صاحبه الذي وضعه عندك مسامح لك بالأخذ منه جاز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/413)

السؤال الثاني من الفتوى رقم ( 9257 )
س2: لقد كنت في العراق وأعطاني أخ مبلغا من المال حتى أحتفظ به عندي كوديعة حتى يصل من العراق وهو يعلم أن هذا المبلغ إذا ضبط معي في المطار سوف يؤخذ مني؛ لأن الدولة لا تسمح خروج هذا المبلغ؟ لأنه زائد عن المبلغ الذي تسمح به الدولة، فتم ضبط هذا المبلغ معي وأخذ منى- علما

(15/413)

بأني وضعت بعض المال لي، وأخذ مالي أيضا- فما حكم رد هذا المبلغ؟
ج2: المودع أمين، وإذا هلك ما في يده بدون تعد ولا تفريط فلا ضمان عليه، فإذا كان الأمر كما ذكرت فلا يجب عليك رد بدله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/414)

السؤال التاسع من الفتوى رقم ( 9437 )
س 9: تقول أمي: إن أحد الرجال من الجماعة قد أودع لديها وداعة، فأتى أول مرة وأخذ منها كمية، وكذلك المرة الثانية، وبقي منها كمية أخرى، ولم تره منذ 8 سنوات حتى الآن، مع العلم أن صاحب الوداعة على قيد الحياة، وترسل له ولا يرد عليها، فما حكم هذه الوداعة، وهل يجوز أن أبيعها وأتصدق بثمنها عن صاحبها أو ألقي بها في الزبالة؟
ج9: عليها أن ترسلها إليه إن تيسر ذلك، وإلا فعليها أن تحفظها لديها حتى يجيء صاحبها، ومتى مات دفعتها لورثته.

(15/414)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/415)

الفتوى رقم ( 10431 )
س: أفيدكم أنه في يوم الجمعة تاريخ 7 \ 10 \ 1407 هـ، جاءنا اثنان هنود، وطرقوا علينا باب منزلنا في الساعة السادسة مساء، وخرجت إليهم قائلا: ماذا تريدون؟ فأجابوا قائلين: نبيع عودا ومشتقاته. وسألتهم: تبع من أنتم؟ وقالوا لي: إنهم تبع ناصر الهاجري، وطلبت منهم ما يثبت ذلك، حيث إننا في قرية تبعد عن مقر الرجل الذي ادعوا أنه كفيلهم بحوالي (20) عشرين كم، وأشاروا إلى جيوبهم لإخراج ما يثبت ما ادعوه، ولكن سرعان ما انكشف أمرهم، حيث إنه ليس لديهم إثبات ما قالوا. وقالوا لي فيما بعد: إن إقاماتهم وجوازاتهم عند رجل سعودي يطلبهم فلوسا، فقلت لهم: لا بد أن تركبوا معي في سيارتي الخاصة لنذهب وإياكم سويا إلى كفيلكم أو إلى الرجل السعودي الذي ادعيتم أن جوازاتكم وإقاماتكم عنده، وأثناء الكلام دخل عليهم شبح الخوف، وقالوا لي: هذه شنطتنا عندك، ونحن نذهب ونأتي بكفيلنا. فرددت عليهم قائلا لهم: لا بد أن نذهب وإياكم سويا

(15/415)

إلى كفيلكم، ووضعوا شنطتهم وهربوا، وفيها قليل من العود ما تساوي قيمته خمسمائة ريال تقريبا، مع ملاحظة أن الأسباب التي دعتني لأطلب منهم إثبات هوياتهم تكرار ترددهم على المنطقة، وطقطقتهم لبيبان البيوت، مع أن أكثر ما يطقون عليه النساء، وفي أوقات حساسة مثل أوقات الصلوات، كصلاة المغرب، وصلاة العشاء، وفي النهار الساعة التاسعة صباحا والعاشرة، والحاصل: أن هؤلاء الجماعة المذكورين اتضح لنا فيما بعد أن دخولهم إلى البلاد بطريقة غير مشروعة، وعن طريق التسلل. وخلاصة سؤالي هذا: كيف أعمل في هذه الشنطة بما فيها من العود؟ وهل علينا إثم بما فعلناه مع هؤلاء الأشخاص؟ علما بأننا لسنا مسؤولين، وليس لنا علاقة بجهاز الأمن بهذا الخصوص، إلا أن الخوف من السرقة والهجوم على البيوت هو الباعث لنا على ما حصل منا مع المذكورين، حيث إنها تقع- أعني: مثل هذه الهجمات- في نفس المنطقة التي نحن فيها. أفيدونا جزاكم الله خيرا.
ج: إذا تعذر عليك معرفة أصحاب الشنطة التي بداخلها العود فإنك تبيعها وتتصدق بثمنها على نيتهم، فإن جاؤوا إليك فأخبرهم بما عملت، فإن أجازوه وإلا صارت الصدقة عنك، وتدفع لهم قيمة العود الذي بعته.

(15/416)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/417)

الفتوى رقم ( 10463 )
س: أعرض لفضيلتكم أنه في عام 1391هـ توفي إلى رحمة الله رجل بالمستشفى، ووجدوا معه مبلغ ستمائة ريال وساعة يد، ووضعوها لدي أمانة حتى يحضر أحد أقربائه، ومكث هذا المبلغ مدة طويلة لم يحضر أحد من ورثته، وسألنا عنه بعض جماعته وقالوا: لا نعرف من أهله أحدا كان، وأخيرا -لما طال المبلغ لدي أكثر من عشر سنوات- تصرفت بالمبلغ والساعة، وبعد هذه المدة قمت بالتصدق على نية المتوفى بمبلغ الستمائة ريال، وقدرت الساعة بمائة ريال؛ لأن قيمتها في ذلك الوقت ما تساوي خمسين ريالا، فأصبح المبلغ سبعمائة ريال. فعندها قمت بالتصدق بمبلغ السبعمائة ريال على المحتاجين من فقراء على نية ذلك المتوفى، فأرجو من فضيلتكم إجابتي على هذا الموضوع لأبرئ ذمتي، جزاكم الله عنا ألف خير، وجزاكم الله خير الجزاء عن الجميع، وفقكم الله، والسلام عليكم.
ج: إذا لم تعرف مستحقا للمبلغ المذكور فإنك تتصدق بها

(15/417)

على نية من هي ملك له، فإن جاء صاحبها وطلبها فأخبره بما عملت، فإن أجازه فبها، وإلا فسلم المبلغ له، وتكون الصدقة لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/418)

الفتوى رقم ( 12516 )
الحمد لله، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من مدير مستشفى الملك فهد بالهفوف عن طريق مركز الدعوة والإرشاد بالأحساء والمحال إلى اللجنة من الأمانة العامة هيئة كبار العلماء برقم (4627) وتاريخ 22 \ 6 \ 1409 هـ، وقد سأل المستفتي سؤالا هذا نصه: نرجو من سعادتكم التكرم بالإفادة الشرعية في ما يخص أمانات بعض المرضى والتي توجد بالمستشفى، علما أنه يوجد بينهم بعض المتوفين مجهولي الاسم والهوية، وبعض المتوفين تم الاتصال على عناوينهم ورفض البعض الحضور بسبب عدم أهمية الأمانة، والبعض ليس لهم عنوان صحيح. علما أن هذه الأمانات متنوعة بين: مبالغ مالية بسيطة، بعض قطع الحلي، أجهزة صغيرة،

(15/418)

ساعات، بعض البطاقات الشخصية، وقد مضى على الكثير منها ما يقارب الأربع سنوات وأكثر؛ لذا نرجو من سعادتكم التكرم بالإفادة عن الصفة الشرعية في التصرف في هذه الأمانات، وأوجه إنفاقها، والخطوات النظامية التي يجب اتباعها. علما أنه يوجد لدينا قسم للخدمات الاجتماعية الطبية من مسئولياته أن يعتني بأمور المرضى الاجتماعية، ويقوم على تقديم المساعدات المالية من قبل صندوق المرضى الذي يتم تمويله من قبل أهل الخير والمتبرعين، ويتم إنفاقها على الأطفال مجهولي الأبوين من شراء ملابس، وأيضا تقديم المساعدات المالية لمرضى الكلى، والذين يحتاجون لمثل هذه المساعدات وذلك لحاجتهم المالية. هذا وتقبلوا تحياتي.
ج: إذا كان الأمر كما ذكر في السؤال، فإن المخلفات المشار إليها تسلم لقسم الخدمات الاجتماعية الطبية ليصرفها فيما أسس له من مساعدة الأطفال مجهولي الأبوين، وشراء ملابس أو تقديم المساعدات المالية لمرضى الكلى المحتاجين... إلخ. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/419)

الفتوى رقم ( 11711 )
س: زوجي عنده ورشة خاصة، ويقوم بتصنيع قطع غيار للناس، أو تصليح ما فسد من معدات، وأحيانا يترك الناس هذه القطع عنده فلا هم دفعوا ما يستحقه جزاء عمله، ولا هم جاؤوا ليأخذوها، وتظل عنده هكذا بالشهور، بل هناك أشياء عنده من سنين، فكيف نتصرف فيها؟ مع العلم أن هذه الأشياء تزيد عن القيمة التي يستحقها نتيجة عمله. فأفتونا مأجورين وجزاكم الله خيرا.
ج: إذا لم يستطع إيصال قطع الغيار إلى أهلها، وتعذر معرفة ورثتهم؛ فإنه يبيع القطع المذكورة ويأخذ من ثمن القطعة أجرة إصلاحه، ويتصدق بالباقي بنية عن أصحابها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/420)

الفتوى رقم ( 11173 )
س: لدي امرأة كبيرة، وتذكر أن صديقا لزوجها وضع عنده وداعة، ولكن كلاهما توفيا، الزوج وصديقه، والمبلغ قد

(15/420)

استهلك، لكن هذه المرأة أرادت أن تبرئ ذمتها، وأن ترد المال إلى أهله إلا أنها لا تعرف لصاحب هذا المال ورثة، حيث إنه من بلد غير معروفة لها، فنرجو من سماحتكم إفتاءنا عن كيفية التصرف في هذا المال الذي لا يعرف له أهل بعد وفاة صاحبه. وجزاكم الله خيرا عني وعن المسلمين، ووفقكم للطاعة والمسلمين جميعا، وزادكم الله علما وفقها وورعا وتقى.
ج: إذا لم يعرف وارث لصاحبه فلا مانع من التصدق به على نية صاحبه الذي يملكه وقت التصدق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/421)

السؤال الأولى من الفتوى رقم ( 13652 )
س1: كانت أمي كلفتني على مقدار من الفضة لإصلاحه لها، وبعد أيام توفيت أمي وبقي عندي هذا المقدار من الفضة، وعندي إخواني: ثلاثة ذكور وست بنات، ومن هؤلاء الثلاثة الذكور توفي أخي، وأخي هذا له عائلة. ما الحكم الشرعي جزاكم الله خيرا؟

(15/421)

ج1: ما أعطتك أمك من الفضة لإصلاحه ثم توفيت قبل رده إليها فإنه يكون لورثتها الشرعيين كبقية تركتها، وبالنسبة لنصيب أخيك من التركة إذا كانت وفاته بعد وفاة أمك فيكون لورثته الشرعيين حسب القسمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/422)

الفتوى رقم ( 12874 )
س: إذا وضع شخص ما لدي مبلغا من المال، ويكون طلبه لهذا المال بعد سنة من إعطائه لي، ومن ناحيتي تصرفت في جزء منه، مثلا لدي ألف ريال، وقد كنت خلال هذه السنة عندما ينقص أو أحتاج حاجة ماسة آخذ مثلا مائة ريال في منتصف الشهر، وعندما يأتي نهاية الشهر أسددها من راتبي فتعود كما كانت ألف ريال، فهل علي في هذا شيء؟ أفيدوني جزاكم الله خيرا ونفع بكم.
ج: لا يجوز أخذ شيء من الأمانة، وعليك أن تستغفر الله، وتتوب إليه مما مضى، فإن أخذت شيئا وجب عليك ضمانه، لكن إن أذن صاحبها لك جاز أخذ ما أذن لك فيه، وتسدد له ما أخذته.

(15/422)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/423)

السؤال الثاني من الفتوى رقم ( 14988 )
س2: إنه حمل مبلغا من المال ليوصله إلى شخص، ولكنه أنفقه ولم يوصله، وقد مات الذي حمله المبلغ، فماذا يفعل الآن؟
ج2: يلزمك إيصال المبلغ المذكور إلى من أرسل إليه؛ لأنه أمانة بيدك، وقد قال الله -تعالى-: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) وقال -تعالى-: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (2) والله تعالى أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 58
(2) سورة الأنفال الآية 27

(15/423)

الفتوى رقم ( 19927 )
س1: لي أخت متزوجة تبلغ من العمر حوالي 25 سنة، وقد صار عليها حادث من آلة رش ماء، وزرتها في المستشفى وبلغتني بأن في ذمتها مبلغا وقدره 600 ريال، ستمائة ريال، لبعض من الناس الذين لهم محلات متنقلة في السوق، علما أنها قد حاولت قضاهم، ولم تحصلهم في مكانهم السابق قبل وقوع الحادث عليها، علما بأنني قد أخذت الفلوس منها وقلت لها: من ذمتك في ذمتي، وأنا علي دين، ووالدتها تصرف على بعض المواشي علما أنه يوجد لي مرتب شهري (3300) ريال. أفيدوني جزاكم الله عني كل خير، ماذا أفعل بها؟
ج1: يجب عليك أن تدفع المبلغ المذكور للفقراء بنية الأجر لأصحابه الذين لا يمكن إيصاله إليهم، ولا يجوز لك أن تأخذ منه شيئا؛ لأنك مؤتمن عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/424)

/200
س2: والدتي تبلغ من العمر حوالي 70 سنة، وكان في أول شبابها جوع وقلة معيشة، وأخذت من غنم ومواشي كانت ترعى في البادية واحدا فقط لا غير، علما أن أهلها الآن قد انقرضوا ولا بقي منهم أحد. فماذا تفعل بتلك الماشية، حيث إنها محتارة في الأمر؟
ج2: على والدتك أن تبحث عن أهل تلك المواشي أو عن

(15/424)

ورثتهم، وتدفع لهم قيمتها، فإن لم تجدهم فإنها تتصدق بقيمتها على نية أن الأجر لهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/425)

السؤال الأول والثالث والرابع من الفتوى رقم ( 14054 ) س1: ذهبت يوما إلى مزرعة، ولقيت المزرعة خالية من أهلها، ووجدت (محشا) الذي يحشون به العلف، فأخذته، فلما وصلت البيت سألتني أمي وقلت: وجدته في الطريق طايح، فحلفت لها، فصدقتني المسكينة، فأنا اليوم أتألم؛ لأنني سمعت أنه حرام، وفي اليوم الذي أخذت المحش كنت صغيرا لم أبلغ سن الحلم. س3: كنت في سن لم يتعد 25 سنة تقريبا، فذهبت ذات يوم إلى السوق، فوجدت 20 ريالا، فقابلني راعيها وسألني: هل وجدت عشرين ريالا طاحت علي؟ فقلت له: لا، بحيث إنني أحسب اللقطة حلال، وأنا لا أقرأ ولا أكتب، فراعي الفلوس اليوم قد توفي ومخلف ثلاث بنات متزوجات، ولهن أولاد، وكل واحدة في قرية تبعد عن أختها 500 كم على الأقل، وله ولد متزوج، وله زوجة الذي توفي عندها غير أم أولاده، أم أعطي

(15/425)

البنات لكل واحدة قدر المبلغ، أو بماذا أتصدق؟ أرجو الإجابة، أما الزوجة فقد توفيت بعده. س4: كذلك يوما وجدت في بطن السوق عشرة ريالات، وجاء راعيها يسأل ولم أخبره بشيء، وكنت بأمس الحاجة، وأحسبها حلال، فاليوم راعيها موجود حي يرزق، وكانت العشرة في ذلك الوقت تجيب ذبيحة، فكم أرد لراعيها اليوم؟ وماذا أعمل بحيث إنه يسودني الحياء وأخشى عقوبة الله.. أرجو إجابتكم جزاكم الله خيرا.
ج1 ،3 ، 4: المحش الذي أخذت، والنقود التي وجدتها ولم تعطها أصحابها؛ يجب رد المحش أو قيمته، وكذلك النقود إلى أهلها إن وجدوا، وإلا ردت إلى ورثتهم الشرعيين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/426)

الفتوى رقم ( 9092 )
رجل يعمل بالأجر اليومي في بناء روشن والدي مند أكثر من عشرين سنة، وقد وضع صندوق حديد عند والدي، وقد تغيب ولا يعرف عنه، وعندما توفي والدي في عام 1397هـ

(15/426)

في شهر شوال، أردنا أن نعرف صاحب الصندوق، واهتدينا على ورقة ملفوفة بداخل كمر، تتضمن مبلغ ثلاثة آلاف وثلاثمائة واثنين وستين وأربع جنيهات أبو سيف، وقد علمت من الوالد على حياته أنه قد صرف من هذه النقود، فقمت بشراء فضة حتى كملت ما في الورقة، وقد أعلنت عن اسم العامل واسم صاحب الفلوس في جريدة (الجزيرة) ثلاث مرات، ولم يتقدم أحد. وأحب أن أنوه عن الفلوس الفضة أنها تسوى الوقت الحاضر: الريال الفضة بخمسة ريالات ورق أو أكثر، ولا أعرف وش أعمل بهذه الفلوس والصندوق؟ هل يرى فضيلتكم أن أصرف الفضة وآخذ ورق وأساهم له في مشروع مسجد، أو أن أشتري له أرض وأقدمها مسجد؟ أو ترون أن تدخل بيت المال؟ علما أنني كل ما أرغبه هو إبراء ذمة والدي جزاكم الله خيرا.
ج: إذا كان الواقع ما ذكر فالمشروع لك أن تصرف النقود المذكورة في وجه من أوجه البر، كالمشاركة بها في أرض يقام عليها مسجد، أو في عمارة مسجد، أو في الفقراء بنية أن يكون ثوابها لصاحبها، فإن جاء في المستقبل فأخبره بالواقع، فإن رضى بذلك فالحمد لله، وإلا فأعطوه مقابلها والأجر لكم.

(15/427)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/428)

السؤال الثاني من الفتوى رقم ( 16087 )
س2: كان عند جيراني خادمة، وكانت تعطيني بعض النقود لأشتري لها بعض الحاجات، وآخر مرة أعطتني مبلغ 300 ريال لشراء بعض الحاجات، ولكنها سافرت دون علمي، فماذا أعمل بهذه النقود حيث لا أعلم مكانها؟
ج2: المال الذي بقي عندك للخادمة التي سافرت وأنت لا تعرفين عنوانها، بإمكانك سؤال مكتب الاستقدام الذي جاءت إلى جيرانك من طريقه، فإذا عرفت مكانها وعنوانها فأرسلي دراهمها إليها، وإن لم يمكن ذلك فتصدقي بها على نية أن الأجر لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/428)

الفتوى رقم ( 18558 )
س: كان جواري أحد الزملاء وهو المدعو أ. أ. أ. حصل

(15/428)

عليه حادث مروري، وتوفي على أثر ذلك، وحيث قبل وفاته بشهرين سافر إلى عند عمه أبي زوجته، ومعه زوجته وقد وضع عندي أمانتين: واحدة داخل ظرف مغرى، والثانية مكشوفة، حيث أفادني بأن ما بداخل الظرف لصديق له في الشرقية وليست له، ويرغب بعد عودته من الديرة سوف يسافر بها له. أما المكشوفة فأنا عندي خبر أنها له وليست لأحد، فبعدما مات كشفت الظرف على أساس أعرف اسم صاحبها، إلا أنني لم أجد اسما، فقمت بتسليم أهله الذي أعرف أنها له، أما الذي في الظرف فلم أسلمهم ولم أخبرهم عنها حتى تاريخه، فإنني أرغب إفتائي بالآتي: هل أسلم ذويه بينما ليست لهم، أم أني أبيعها وأدفع قيمتها على من يستحقها عن نيته فهي له، أم أنني أبقيها حتى السؤال عنها؟ حيث لم ينشد عنها منذ سبعة شهور، حيث إنني أخاف أن يكون الشخص لم يعلم بموت صديقه هذا، وجزاكم الله عنا خير الجزاء.
ج: يجب عليك أن تسلم الظرف المذكور إلى ورثة المتوفى المذكور، وتخبرهم بواقع الحال، وعليهم إذا كانوا مصادقين على ذلك العمل على إبراء ذمة مورثهم، بالبحث عن المذكور في الشرقية بواسطة أصدقائه ومعارفه في الشرقية وغيرها، فإن وجد فتسلم له، وإن لم يوجد أحد، وغلب على الظن بعد مضي مدة كافية عدم

(15/429)

العثور عليه فيتصدق بها على نية صاحبها. وإن كان الورثة غير مصادقين على ذلك فتسلم لقاضي البلد من قبلك، ولدى القاضي الإجراءات الشرعية المطلوبة في مثل ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/430)

الفتوى رقم ( 19907 )
س: إن لي أختا كبيرة السن ومريضة، ولها شؤون ضمان اجتماعي، ولها بنت متزوجة، وهي تؤمن عندي ما تحصل عليه من نقود، وهي أحيانا تسكن عند بنتها، وأحيانا تسكن عندي، وتوفيت عندي، وهي تقول: إن احتاجت البنت أعطها الفلوس التي تحتاج، ولم تذكر لي عن الفلوس هل هي عطية لي أم أمانة، وقد جمعت عشرين ألف ريال (20 000) ، أفيدوني، ماذا أعمل؟
ج: الذي يظهر من حال أختك أنها وضعت المال عندك أمانة لحفظه عندك، حيث أوصتك بإعطاء ابنتها منه إن احتاجت، وليس هبة أو عطية لك، حيث لا يوجد ما يدل على ذلك؛ وعلى ذلك

(15/430)

فإن هذا المال بعد وفاتها هو من حق الورثة، يقسم بينهم كما شرع الله، فيأخذ كل واحد نصيبه، ولا يحل لك أن تأخذ شيئا منه أبرأ الله ذمتك، إلا إذا كنت وارثا لها، فإنك تأخذ قدر نصيبك من الإرث شرعيا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/431)

الفتوى رقم ( 19953 )
س: باعت أمي قطعة أرض ملكها، واستأمنتني على ثمن الأرض وقالت لي: ضعه باسمك في إحدى البنوك؛ كي يدخل علينا ربحا شهريا قدره كذا، فوافقت، مع العلم أننا لو وضعنا المال في البنك لا يجوز لنا أن نأخذه إلا بعد مرور عام كامل، ومع العلم أنني أصغر أخوتي ولي أخوة أكبر مني، كل منهم في منزله الخاص به وله أولاد، وكان لي أخ كبير قد ألح على والدتي في طلب هذا المال للتجارة به؛ لأنه غير ميسور الحال، وكلنا نعلم ذلك بأنه في ضيق من العيش، فرفضت أمي أن تعطيه المال، فأصبح بحالة يرثى لها؛ لأنه كان محتاجا له؛ نظرا لظروفه المعيشية. فجاءني في يوم من الأيام وأنا أعلم ما به من ألم وطلب مني هذا المبلغ، وعرض علي

(15/431)

أنه سوف يقاسمني في الربح الذي يخرج من المال، مع العلم أنه سوف يرد لي المبلغ كاملا قبل مرور العام المتعاقد عليه البنك، كي لا تشعر أمي، وأنه سوف يعطيني الربح الذي كنت أتقاضاه من البنك حتى أعطيه لأمي أول كل شهر، فوافقت على ذلك. فما حكم الدين في هذا؟ وهل يجوز لي أن أخفي هذا الشيء، عن أمي مع العلم أنها لو علمت بذلك سوف تغضب علي وأنا لا أريد هذا؟ فما حكم الدين في المال (المكسب) الذي يعطيه لي أخي من التجارة؟ والله أسأل أن يوفقكم إلى ما فيه الخير.
ج: لقد أخطأت في هذا التصرف؛ لأن الواجب عليك حفظ المبلغ الذي جعلته أمك أمانة عندك، ولا يجوز لك التصرف فيه إلا بإذن أمك؛ لقوله -تعالى-: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) وقول النبي -صلى الله عليه وسلم-: « أد الأمانة إلى من ائتمنك » (2) فعليك بحفظ المبلغ وإرجاعه إلى أمك متى ما طلبته، ولا يجوز لك إيداعه في البنك بفائدة، لا لك ولا لأمك؛ لأن ذلك من الربا الذي
__________
(1) سورة النساء الآية 58
(2) رواه من حديث أبي هريرة -رضي الله عنه-: أبو داود 805 / 3 برقم (3535)، والترمذي 3 / 564 برقم (1264)، والدارمي 2 / 264، والدار قطني 3 / 35، والحاكم 46 / 2، والطحاوي في (المشكل) 5 / 91، 92 برقم (1831، 1832)، والبيهقي 10 / 271.

(15/432)

حرمه الله على عباده، أما إيداعه في البنك من أجل الحفظ فقط دون أخذ فائدة فلا بأس به عند الضرورة إلى ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/433)

السؤال الأول من الفتوى رقم ( 19659 )
س1: امرأة مرضت وتركت ذهبها عندي، وحملتني أمانة إذا ماتت أن لا أعطي هذا الذهب لأحد، لا لأمها ولا لزوجها، بل أحتفظ به عندي حتى يبلغن بناتها سن الرشد؛ لأنهن ما زلن صغارا، ولكن أقلق على هذه الأمانة في البيت من السرقة إذا خرجنا من البيت لزيارة أهلي أو إلى أي مكان آخر، وإذا حملته معي أخاف أن يحصل -لا سمح الله- حادث أو أي شيء، وفعلا حصلت السرقة في بيتنا، ولكن الذهب كان معي عندما ذهبت لزيارة أهلي؛ فقلقت أكثر، فسألنا أحد العلماء فقال: بأن الحق للأب أن يحتفظ لبناته بهذا الذهب، فأعطيته إياه وحملته الأمانة، كما حملتني إياها الأم، ولا أعرف إذا كان سيعمل بهذه الأمانة كما تريد زوجته أم لا؟ وهل عملي هذا صحيح؟ وهل برأت ذمتي؟ أفيدونا جزاكم الله خيرا.

(15/433)

ج1: هذا المال المذكور يجب تسليمه للورثة ليقتسموه بينهم؛ لأنه أصبح حقا للجميع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/434)

الفتوى رقم ( 19554 )
س: لي خال توفي من مدة أسبوعين، وقد ترك عندي مبلغا من المال: ورقا وفضة وبعض السلاح الشخصي، وعنده ولد متزوج امرأة عقيما، وعجوز عمياء، وبنت متزوجة، وقد وضع السلاح الشخصي أمانة في ذمتي بأن لا أعطيه ولده؛ حيث إن خالي لا يثق به، ويقول: إنه يبيعه، أنا محتار وأرجو الإجابة، ويوجد لخالي أخ، فهل أعطي أخوته تركة أخيهم أم أعطي الولد، فأنا أرغب التخلص منها؟
ج: عليك أن تسلم المال الذي عندك لورثة المتوفى عن طريق المحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/434)


إحياء الموات - فتاوى اللجنة

إحياء الموات

(15/435)

الفتوى رقم ( 124 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الأوراق الواردة من سعادة وكيل وزارة الداخلية المساعد، برقم 26 \ 11119 وتاريخ 7 \ 4 \ 1392هـ إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم 5790 \ 2 في 10 \ 4 \ 1392 هـ. وبعد دراسة اللجنة للأوراق وجدت من بينها خطابا من فضيلة رئيس محاكم القنفذة موجها إلى أمير القنفذة برقم 25 \ 2 وتاريخ 2 \ 1 \ 92 هـ، ومضمون هذا الكتاب هو: تضرر شيخ قبيلة الصوالحة من احتشاش الناس للمرعى الذي بديارهم وبيعه، مما يؤدي إلى ضرر على المواشي السائمة، وقال القاضي: ومعلوم لدينا أن جميع هذه الضواحي مجدبة جدا، وأن السوائم هلكت من الجوع، وقد سقط المطر في جهة الصوالحة وحصل لديها كلأ؛ مما جعل عموم أرباب المواشي يفدون إليه بكثرة نمائه لمواشيهم، مما لحقها من الجوع، ولا شك أن احتشاش المرعى وبيعه واختصاص من يحش ويبيع فيه ضرر وتضييق على أرباب السوائم.

(15/436)

ج: وبعد دراسة اللجنة لما ورد في كتاب فضيلة رئيس محاكم القنفذة وما جاء في خطاب سعادة وكيل وزارة الداخلية المساعد، كتبت اللجنة الجواب التالي: حيث ذكر فضيلة رئيس محاكم القنفذة أن احتشاش المرعى وبيعه، واختصاص من يحش ويبيع؛ فيه ضرر وتضييق على أرباب السوائم، فإنه والأمر كذلك يمنع من يحش ويبيع، ويترك الحشيش للسوائم ترعاه، وهذا من باب تقديم المصالح العامة على المصالح الخاصة، وقد ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « لا ضرر ولا ضرار » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(15/437)

السؤال الأول من الفتوى رقم ( 1881 )
س1: ما حكم مرعى القرى؟ أحكمه حكم الملكية أم الاختصاص؟
ج1: حكمه حكم الاختصاص، ويجوز لغير أهل القرية أن ينتفع من المرعى الذي من اختصاصها، إذا لم يكن على أهلها مضرة من ذلك، ولم يفض إلى نزاع بينه وبينهم، لما ثبت عن النبي -صلى الله عليه وسلم- أنه

(15/437)

قال: « لا تمنعوا فضل الماء لتمنعوا به الكلأ » (1) ولما روي عنه -صلى الله عليه وسلم- أنه قال: « لا ضرر ولا ضرار » (2) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك 2 / 744، وأحمد 2 / 244، 273، 309، 360، 482، 494،500، والبخاري 3 / 75، 8 / 61، ومسلم 3 / 1198 برقم (1566)، وأبو داود 747 / 3- 749 برقم (3473)، والترمذي 3 / 572 برقم (1272)، وابن ماجه 828 / 2 برقم (2478)، وابن حبان 11 / 330 برقم (4954)، وابن الجارود 2 / 179 برقم (596)، والبيهقي 6 / 151، 152، والبغوي في (شرح السنة) 168 / 6 برقم (1668).
(2) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(15/438)

الفتوى رقم ( 4799 )
س: إنني أحد مواطني منطقة الجنوب بالمملكة العربية السعودية ويوجد لدينا ظاهرة تسريب النحل، بمعنى: أنه يوجد لدينا بعض الأماكن في الجبال يعيش فيها النحل من سنين عديدة بين وداخل صخور صعبة، فإذا أراد شخص أن يقتني نحلا يقوم بإحضار خلية، وهي خشبة مكومة بطول مترين غالبا، ومحفورة من داخلها ومفتوحة من الطرفين، ثم يقوم بحبس النحل الذي

(15/438)

يوجد داخل الصخرة لمدة يوم كامل. وبعد ذلك يضع الخلية على باب الصخرة ويفتح الصخرة ليخرج النحل، بحيث إن يكون طريقه عبر الخلية، وبعد أن يخرج النحل يقوم بسد طرف الخلية من جهة الصخرة ويترك النحل القادم يبقى في الخلية، فإذا امتلأت سد الطرف الثاني، وحملها إلى المكان الذي يريد أن يضعه فيه، وحيث إنني سمعت مؤخرا أن ظاهرة التسريب هذه لا تجوز وحرام، أطلب من فضيلتكم إفتائي، والله يحفظكم.
ج: إذا لم يكن أحد قبلك قد حاز هذا النحل بوضع يده عليه ورعايته وإصلاح مكانه جاز لك أن تنقله إلى خلية خشبية أو غير خشبية، سواء أبقيتها في نفس المكان أم نقلتها إلى مكان آخر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/439)

السؤال السابع من الفتوى رقم ( 6375 )
س 7: يقال: إن منحة الحكومة من الأراضي للمواطنين يجب أن تستغل خلال ثلاث سنوات، وإن لم تستغل تعود ملكيتها للدولة، ما مدى صحة ذلك؟

(15/439)

ج7: إذا شرط ولي الأمر أو نائبه ذلك في منحة الأرض فهو صحيح؛ لأنه من صلاحيته، ولأن تعطيلها تلك المدة دليل عجزه أو عدم رغبته في إحيائها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/440)


اللقطة - فتاوى اللجنة

اللقطة

(15/441)

السؤال الأول من الفتوى رقم ( 1230 )
س1: إن رجلا كان يسير في الطريق مسافرا، فوجد مبلغا من النقود ولم يجد لها أحدا، ويسأل ماذا يعمل بها؟
ج1: يلزمه المناداة عنها في مجامع الناس في البلدين الواقعين على الطريق الذي وجد النقود فيه، وفي غيرهما مما هو مظنة أن تكون لأحد سكانها، فإن مضى عام دون حصوله على صاحبها ملكها، وله أن يبقيها عنده حتى يجد صاحبها، أو أن يتصدق بها عنه، فإن وجده بعد ذلك أخبره بما صنع، فإن أجاز تصرفه بالصدقة بها فبها ونعمت، وإن اعترض على ذلك ضمنها له وكانت له الصدقة، أو ينفقها كسائر ماله ويضمنها لصاحبها متى عرفه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/442)

السؤال الأول من الفتوى رقم ( 1441 )
س: وجد مبلغا قدره 330 ثلاثمائة وثلاثون ريالا من عشرين سنة، ولم يعرفها، بل اشترى بها ناقة لزواجه، وقد سأله

(15/442)

بعض أقاربه: من أين جاءك هذا المال؟ فأخبرهم بأنه من راتبه، ثم سأل بعض طلبة العلم عن ذلك، فأمره بتوزيع قدر هذا المبلغ على الفقراء، والآن يسأل عما يلزمه؟
ج1: يلزمه أن يعرف عن هذا المبلغ في الجهة التي وجده فيها، فإن وجد من يدعيه وعرف أوصافه التي كان عليها يوم وجده من التقطه أعطيه، وإلا تصدق به على الفقراء عن صاحبه الذي سقط منه، فإن تبين له صاحب في المستقبل أخبره الملتقط بأنه تصدق به عنه، فإن رضي بذلك برئت ذمة الملتقط، وإلا وجب عليه أن يدفعه له. ثم عليه أن يستغفر الله ويتوب إليه من تفريطه في تعريفه تلك المدة الطويلة، ومن كذبه على من سأله عن حصوله على ثمن الناقة التي اشتراها لزواجه، وقد يكون من بينهم من ضاع منه هذا المبلغ. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/443)

السؤال الخامس من الفتوى رقم ( 1843 )
س5: وجدت في الشارع مائة ريال، فأخذتها ولكن عرفتها لمدة سنة، ولم يأت صاحبها فماذا أصنع بها؟
ج5: إذا كان الواقع كما ذكرت من تعريفها سنة التعريف الشرعي، فهي كسائر مالك، فإن عرف صاحبها يوما ما فادفعها إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/444)

الفتوى رقم ( 2010 )
س: السؤال عن نقطتين: إحداهما: نقود داخل حقيبة صغيرة، والأخرى: أقمشة في كيس وعليه اسم امرأة. الأولى وجدها بالزلفي والأخرى على طريق المدينة ويطلب الإفادة عن ذلك.
ج: روى البخاري ومسلم : « أن رسول الله -صلى الله عليه وسلم- سئل عن مثل هذه اللقطة، فقال صلى الله عليه وسلم- للسائل: اعرف عفاصها ووكاءها ثم عرفها

(15/444)

سنة، فإن جاء صاحبها وإلا فشأنك بها » (1) فعليك أن تحتفظ بهما وتعرف أوصافهما معرفة تامة، وأن تعرف بكل واحدة منهما سنة كاملة في مجامع الناس، مثل ما بعد صلاة الجمعة ونحوه في الزلفي والرياض والمدينة والقصيم ونحو ذلك، وإن أخبرت عنهما عن طريق الإذاعة والتلفاز فهو أكمل. فإن جاء صاحب أي واحدة منهما وعرفها فأدها إليه، وإن عرفت بهما واجتهدت ومضى حول لم تعرف فيه فهي لك، وإذا جاء صاحبها بعد الحول وعرفها فأدها إليه، أو ثمنها بالنسبة للقماش، وإن شئت أن تتصدق بهما
__________
(1) مالك 2 / 757 ، والشافعي 2 / 37 (سندي)، وأحمد 4 / 115، 116، 117، والبخاري 1 / 31 ،3 / 79، 93، 95، 6 / 174، 7 / 98 ، 99 ومسلم 3 / 1346 - 9 34 1 برقم (1722)، وأبو داود 2 / 331، 333- 334 برقم (1704، 1706، 1707)، والترمذي 3 / 655- 656 ، 656 برقم (1372، 1373)، والنسائي في (الكبرى) 3 / 419، برقم( 5811-5815)، وابن ماجه 2 / 836 -837 برقم (2504)، والدار قطني 4 / 235) والطحاوي في (شرح المعاني) 4 / 134، 135 وابن حبان 11 / 250 ،252 ،255، 256، 258، 261 برقم (4889 ،4890، 4893، 4895، 4898)، والطبراني في (الكبير) 11 / 248، 250، 250-253 برقم (5237، 5238، 5249- 5252، 5254- 5258)، وفي الأوسط) 3 / 65، 8 / 297 برقم (2496، 8685) ط: دار الحرمين بالقاهرة، والبيهقي 6 / 185، 186، 189، 190، 192، 197، والبغوي في (شرح السنة) 8 / 308، 313- 314 برقم (2207، 2208)- كلهم من حديث زيد بن خالد الجهني رضي الله عنه.

(15/445)

لأصحابهما، فإن جاء أحد منهم وعرفها أخبرته بالواقع، فإن قبل فذاك، وإن لم يقبل صرفتها له، ولك من الله الأجر على عملك الطيب- فذلك حسن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/446)

الفتوى رقم ( 3028 )
س: لقد وجدت مبلغا من النقود ومقداره مائة وخمسون ريالا 150 لا غير على أحد الخطوط في يوم السبت الموافق24 \ 5 \ 1399 هـ، وقد بلغت عنها من ذلك التاريخ حتى يومنا هذا ولم يتقدم لها أحد من الناس؛ فلذا أرفع معروضي هذا لفضيلتكم لإفادتي خطيا: هل يجوز أن أدفعها إلى لجنة أفغانستان أم لا؟ حيث أوشكت تدور عليها السنة. هذا والله يحفظكم ولا يحرمكم الأجر والثواب.
ج: نعم يجوز أن تدفعها للجنة جمع التبرعات لأفغانستان بعد معرفة أوصافها التي تنضبط بها، ثم لو قدر أن جاءك من يعرفها بأوصافها وادعاها فأخبره بما صنعت، فإن رضي وإلا فادفع

(15/446)

مقدارها إليه، ولك ثوابها، ولك أن تتملكها وتنفقها في حاجتك، فإن جاء صاحبها فكما سبق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/447)

السؤال التاسع من الفتوى رقم ( 4250 )
س9: لقد وجدت في موسم الحج الماضي ألفا وثمانمائة ريال (1800) خارج المسجد الحرام بمكة وبالتحديد من ناحية المسعى، والمقدار المالي ما زال عندي في الجزائر أنا أسأل عن حكمها وحكمي إذا أنا أخذت المقدار المالي الذي وجدته في الطريق؟
ج9: إذا لم تجد صاحبها فإنك ترسلها إلى مكة وتوزع على الفقراء هناك على نية صاحبها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/447)

السؤال الأول من الفتوى رقم ( 5143 )
س1: رجل حاج، وجد مبلغا من النقود في منى وأخذها

(15/447)

وأنشدها عندما وجدها ولم يجد صاحبها، وانتهى الحج ولم يجد صاحبها، ورجع بها إلى أهله، وبقيت عنده لمدة سنة ولم يأت لها أحد، علما أنه أعلن عنها في الجريدة، وبعد ذلك تصدق بها. فما هو الواجب عليه نحوها وفقكم الله؟
ج1: ترسلها لرئيس المحكمة الكبرى بمكة المكرمة مع بيان صفاتها التي وجدتها عليها، وتطلب إجراء ما يلزم شرعا نحوها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/448)

الفتوى رقم ( 8830 )
س: فيه شركة كانت في مكة المكرمة عزلت من موقعها إلى جهة غير معروفة لدي، وقد تركت في محلها بعض الأشياء المستهلكة، وأخذت منها بعض حاجات بسيطة جدا، وقد سألت بعض جيران المحل فأفاد: أن هذه الشركة عزلت من هذا الموقع قبل أربع سنوات، وإذا كان تبغي حاجة خذها، بل فعلا أخذت حاجات بسيطة، ولكن لم أرتح حتى آخذ رأيكم، والله يحفظكم.
ج: إذا كان الواقع كما ذكرت من أن الأشياء الموجودة بهذا

(15/448)

الموقع مستهلكة، وأنها لشركة من أربع سنوات فاسأل عنها، فإذا عرفتها فاذكر ما أخذت من المستهلكات ولو بالتلفون، فإن تركته لك فالحمد لله، وإلا فهو لها لا يحل تملكه بمجرد الاستيلاء عليه، وهو الطريق لبراءة ذمتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/449)

السؤال الثالث من الفتوى رقم ( 4049 )
س3: فيه رجل يعمل لدى تاجر له دكان، ووجد كرتونا فيه شفار وبعض الأشياء مثل فتايل اتريك، فسأل صاحب المتجر: هل تعرف لمن يكون هذا الكرتون؟ فأجاب: لا أعرف لمن يكون، فأخذه العامل وأعطاه لنسيبه وقال له: تبيعه وإذا جاء سائل عنه أعطيناه حقه. فمرت أكثر من سنتين ولم يسأل أحد عنه، ويرغب العامل يبرئ ذمته فماذا يعمل؟ أفيدونا جزاكم الله خيرا.
ج3: هذا في حكم اللقطة، والواجب تعريفها سنة إذا كانت مما له قيمة ذات أهمية تتعلق بها نفوس أوساط الناس، فإن لم يعرف يشرع لمن وجد ذلك الكرتون التصدق بقيمته عن فاقدها على

(15/449)

الفقراء، أو صرفها في مجال بر، فإن جاء صاحبها أخبر بالواقع، فإن رضي فبها، وإلا أعطي قيمتها والأجر للمتصدق، وإن شاء تملكها بعد مضي مدة التعريف، فإن جاء صاحبها فكما سبق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/450)

الفتوى رقم ( 3517 )
س: عرضت لنا منذ بدء تشغيل حافلات الشركة داخل المدن وفيما بين المدن بالمملكة المسألة التي نوجزها فيما يلي: كثيرا ما يسهو بعض الركاب عن منقولاتهم، ومنها النقود، ويتركونها بالحافلات، وقد تجمع لدينا الكثير من الأشياء العائدة للركاب، والتي تم العثور عليها بالحافلات، وبعض هذه الأشياء عديم القيمة، هذا وقد أعدت الشركة مكانا لحفظ الأشياء العائدة للركاب والتي عثر عليها، ورغم مضي عدة أشهر لم يتقدم أحد لتسلمها. واقترح بعض القائمين على تشغيل الحافلات عدة حلول لمعالجة هذا الوضع، إلا أننا رأينا عرض الموضوع على فضيلتكم لإفادتنا بالرأي عما يتبع بشأن المنقولات العائدة

(15/450)

للركاب، والتي يتم العثور عليها بالحافلات، سواء كانت نقودا أو منقولات متقومة أو عديمة القيمة. شاكرين ومقدرين لفضيلتكم تبصيرنا بأمور شريعتنا الغراء.
ج: إذا كان ما عثر عليه بالحافلات -من أمتعة أو نقود- شيء له قيمة تتعلق بمثلها النفوس ويسأل عنها- وجب تعريفها بما تيسر من وسائل التعريف، كإعلانات تلصق بمكاتب الشركة وسياراتها، وكالنداء عند أبواب المساجد القريبة من مكاتبها بعد صلاة الجمعة، وكالإعلان بالإذاعة أو الصحف -إن تيسر ذلك- والتليفزيون، فإن جاء صاحبها وعرفها بأوصافها أعطيها، وإلا بيعت بعد مضي سنة وكان ثمنها ملكا للشركة، ولها أن تتصدق بها في المشاريع الخيرية، فإن جاء صاحبها فتخبره الشركة بما فعلت، فإن أجاز وإلا دفعت له قيمتها. أما ما لا قيمة له تتعلق بها النفوس فلا يحتاج إلى تعريف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(15/451)

الفتوى رقم ( 5012 )
س: وجد بالإسكان الجامعي للطلبة بالدرعية المبالغ والأصناف الموضح بيانها مفقودة منذ فترة طويلة، وهي: 1- مبلغ 496 فقط أربعمائة وستة وتسعون ريالا سعوديا. 2- مبلغ 25 فقط خمسة وعشرون ريالا يمنيا. 3- عدد 7 سبع ساعات يد مختلفة الأنواع. 4- عدد 3 ثلاث آلات حاسبة صغيرة مختلفة الأنواع، منها اثنتان هندسية. 5- عدد 3 ثلاث نظارات مختلفة. 6- عدد (1) واحد بلوفر مفتوح من الأمام. وأبلغنا إدارة الإسكان أنه رغم الإعلان عن هذه المبالغ والأشياء في حينه، وبقائها لدى الإسكان مدة طويلة بعضها من العام الماضي 1400 \ 1401 هـ فلم يحضر أصحابها لتسلمها؛ لهذا فقد تم بيع الأشياء العينية الموضحة من قبل في مزاد بمبلغ (1150) فقط ألف ومائة وخمسين ريالا، بالإضافة للمبلغ النقدي فتكون جملتها نقدا (1646) ألف وستمائة وستة وأربعون ريالا سعوديا و (25) فقط خمسة وعشرون ريالا يمنيا، وقد وافتنا إدارة الإسكان بهذا المبلغ ومعه صورة محضر بيع

(15/452)

الأشياء المشار إليها في المزاد، وتطلب إدخال هذا المبلغ لحساب صندوق الطلاب الذي ينفق منه على أوجه الرعاية والمساعدات والبر المختلفة للطلاب المحتاجين. وإنه ليهمنا أن تفتونا في هذا الأمر، وهل هناك شيء في إدخال هذا المبلغ لحساب صندوق الطلاب حتى يمكننا التصرف على ضوء فتوى سماحتكم؟ وإننا مع تقديرنا الكامل لمسئولياتكم -أعانكم الله على تحملها- وكثرة مشاغلكم؛ لنتطلع إلى وصول فتواكم إلينا قريبا؛ نظرا لقرب انتهاء العام الجامعي الحالي، وندعو الله أن يحفظكم ويبارك فيكم وفي علمكم، وأن ينفع به وأن يجزيكم عنا وعن الإسلام والمسلمين خيرا.
ج: إذا كان الواقع كما ذكر جاز إنفاق المبلغ في وجوه البر، ومنها إدخاله في حساب صندوق الطلاب الذي ينفق منه على أوجه الرعاية والمساعدات والبر المختلفة للطلاب المحتاجين، لكن من عرف بعد ذلك ممن لهم حق في هذه المبالغ يخبر بما تم من التصرف فيها، فإن رضي بذلك فبها، وإن طالب بحقه دفع له من حساب هذا الصندوق أو من غيره.

(15/453)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/454)

السؤال الرابع عشر من الفتوى رقم ( 5512 )
س 14: ما حكم من وجد مالا في غير بلاد المسلمين؟
ج14: إذا وجده في بلاد كفار حربيين ملكه، ولا يجب عليه تعريفه إلا إذا ترتب على ذلك ما يضره، وإذا وجده في بلاد كفار غير حربيين عرفه كما يعرف ما وجده في بلاد المسلمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/454)

السؤال الثامن من الفتوى رقم ( 8598 )
س8: ما حكم ما يطرحه البحر من متاع ونحوه، سواء وجد على الشاطئ أو كان طافيا في عرض البحر؟
ج8: حكم المتاع الضال الموجود على شاطئ البحر أو عرض البحر حكم اللقطة.

(15/454)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/455)

الفتوى رقم ( 8643 )
س: إني قد مريت في يوم من الأيام على محرقة قمائم وحصلت فيها بعضا من الأغراض المتدلية التي تصلح للاستعمال، وإني أخذتها وهي عندي في منزلي، وأرجو من فضيلتكم الإفادة: هل يجوز لي استعمالها، أم علي إثم في ذلك؟
ج: إذا كان الواقع كما ذكرت، وكانت تلك الأغراض مما لا يحرص على مثله- فلا حرج عليك في أخذها والانتفاع بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/455)

الفتوى رقم ( 13122 )
س: كنت أسير في مطار جدة القديم، وهو بالطبع خلاء لا يوجد به سكان سوى طرق للسيارات، وجدت مبلغ 100 ريال ملقية على الأرض، ولصعوبة الإعلان عنها؛ لأن المكان

(15/455)

يتوسط المدينة فعلي الإعلان في جدة كلها، وخفت أن أنتفع بها فتصدقت بها إلى من يستحقها، وأنا لا أملك المائة لأعلن عنها، مع العلم أنني لو أردت الإعلان عنها ففيه مشقة علي لكوني طالبا ولا أملك سيارة، فكيف لي أن أعلن عنها بين مليون نسمة أو أكثر؟ أفيدونا أفادكم الله، هل علي من ذنب؟
ج: إذا كان الأمر كما ذكر وتصدقت بالمبلغ الذي وجدته ضائعا بنية عن صاحبه - فلا بأس بذلك، ولا شيء عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/456)

السؤال الأول من الفتوى رقم ( 11751 )
س1: فيه حرمة حصلت فلوسا في موضع خال من سكان، قدر الفلوس تسعون ريالا فضة في مدة الفضة، وبعد ما حصلت تلك الفلوس جاء راعيها يسأل عنها ولم تعلمه بموجب الحاجة ماسة عليها في ذلك الوقت والجهالة أكثر، والآن أفيدونا جزاكم الله خيرا: كيف تتخلص من هذا المبلغ ومن يعطى، وهل يدفع ورق أو قيمة الفلوس الفضة؛ لأن الفلوس الفضة معدومة الآن؟ هذا والله يحفظكم ويرعاكم.

(15/456)

ج1: يجب على المرأة المذكورة تسليم الريالات الفضة أو ما يعادلها بعد تقدير قيمتها إلى صاحبها إن وجد، وإن لم يوجد فتدفع إلى ورثته، وعليها التوبة والاستغفار مما حصل منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/457)

الفتوى رقم ( 12344 )
س: اشتريت سيارة صغيرة من زميلي في العمل، وبعد مدة فتحت الشنطة التي في السيارة ووجدت خصرا من ذهب ملفوفا بقطعة قماش، فسألت أهلي، وقالوا: ليس بحقنا، فذهبت إلى صاحب السيارة الذي اشتريتها منه، وقال: ليس عندي علم بهذا وليس بحقي، علما بأن السيارة أنا الصاحب الثالث لها، وبعد هذا ذهبت إلى سوق الذهب ومعي الخصر، وبعته بستمائة ريال، ماذا أفعل بتلك النقود؟ أفيدونا جزاكم الله خيرا، ووفقكم في سبيل خدمة السبل الصاع العام.
ج: إذا كان الأمر كما ذكر فإنك تتصدق بقيمة خصر الذهب على الفقراء بنية صاحبها، فإن جاء صاحبها في يوم من الأيام فأخبره بما صنعت، فإن رضي وإلا فتكون الصدقة لك، وتدفع

(15/457)

له قيمة الخصر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/458)

الفتوى رقم ( 12135 )
س: كنت في المملكة العربية السعودية في العام الهجري 1398 هـ، وكان معي ابن في السابعة من عمره، وجد سلسلة ذهبية صغيرة، كانت في ذلك الوقت بسعر مائة ريال سعودي، وفي هذا الوقت كنت أريد شراء واحدة، فاكتفيت بهذه وكنت أجهل حكم اللقطة، وأريد الآن أن أتصدق بثمنها، فهل أتصدق بثمنها وقت التقاطها أم أتصدق بثمنها الحالي؟ أفتونا جزاكم الله خير الجزاء، والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الأمر كما ذكر، ولم يعرف أهل السلسلة فإنك تتصدقين بقيمتها التي تساوي في الوقت الحاضر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/458)

السؤال الثاني من الفتوى رقم ( 18389 )
س2: أتاني أحد الشباب ومعه فساتين بناتي عارضها للبيع، فسألته: من أين حصلت عليها؟ فقال: كنت مسافرا في خط الدمام فشاهدت كرتونا على جانب الطريق، والفساتين مبعثرة منه، فجمعتها فأتيت بها لك. فاشتريتها منه وبعتها جميعا بمكسب ولله الحمد.
ج2: الأموال التي وجدها الشخص المذكور في الطريق لقطة يجب عليه أن يعرفها سنة حتى يأتي صاحبها ويسلمها إليه، وما دام قد باعها بالثمن الذي تساويه فقد استعجل في ذلك، وعليه أن يحتفظ بالقيمة حتى تمضي السنة مع التعريف، فإن جاء صاحبها في خلالها وجب عليه دفعها إليه، وإلا فإنه يتصرف فيها بعد السنة، ومتى جاء صاحبها دفعها إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/459)

ضالة الإبل
الفتوى رقم ( 5893 )
س: وجدت حوارا ولد ناقة، وكان عمره يوم وجدته تقريبا عشرين يوما وأخذته إلى مزرعتي، وربيته وأخذت أذكره للناس حتى علم به كل من حولي، وكان غذاؤه طيلة هذه المدة شعيرا وبرسيما من مزرعتي، والآن له عندي سنتان ولم أجد له صاحبا، علما أنني لا زلت أذكره وأنا عندما وجدته خفت عليه يموت من الجوع أو يأكله الذئب؛ لأنه كان صغيرا، والآن لا أعلم ماذا أفعل به، وهل هو حلال لي أو أنه غير ذلك؟ آمل إفادتي بهذه المسألة، وأنا بانتظار فتواكم.
ج: إذا كان الأمر كما ذكر -من كون ولد الناقة صغيرا لا يقدر على الامتناع من السباع ولا يقدر على ورود الماء- جاز لك إبقاؤه عندك مع إبلك، فإذا جاء طالبه يوما من الدهر فادفعه إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/460)

الفتوى رقم ( 153 )
س: وجدت حوارا صغيرا ضائعا، تبع ناقة من إبلي وعمره حوالي شهر تقريبا، وهو مدرك من الجوع والظمأ، وقد أنقذناه من حليب الإبل، قمنا نحلب له لبنا من الإبل ونسقيه مدة ثمانية أشهر حتى أنقذه الله ونشأ، وله عندنا الآن أكثر من سنة، وخبرنا الناس الذين حولنا ولم يجيء له طالب، فأفتونا هل هو حلال لنا أو لا؟
ج: إذا كان الحال كما ذكرت من أن ما تبع ناقتك حوار صغير ضائع لا تعرف صاحبه، وقد خبرت الناس حولك عنه فلم يجيء لطلبه أحد، فإبقاؤه مع إبلك جائز، وحلبك اللبن له وسقيك إياه وقيامك عليه بما يحفظه من الهلاك من المعروف الذي تؤجر عليه؛ لأن الشريعة الإسلامية جاءت بالحث على حفظ المال، لكن إن جاء صاحبه يوما من الدهر وعرف الحوار وطلبه فعليك أداؤه إليه، وإن رغبت في أجرة مقابل نفقتك عليه وحفظك إياه ودفع صاحبه لك ما تراضيتما عليه فهذا خير، وإن لم يتم التراضي بينكما على أجرة مقابل ما قمت به فمرجعكما في تحديد الأجرة إلى المحكمة في جهتكم.

(15/461)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(15/462)

الفتوى رقم ( 130 ) الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم من سمو أمير الأحساء عن لسان فهيد بن فريع الجابر إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء، برقم 719 \ 3 في 7 \ 5 \ 1392 هـ، ونصه: راجعني فهيد بن فريع الجابر، من أهل يبرين مفيدا بأنه ترد عليهم في يبرين إبل جرب كثيرة، لا يعرفون أهلها، وعليها أوسام ويطلبون السماح لهم بطليها؛ لأنها ستتلف على أصحابها، ويطلبون أن يسهم لهم نصيب فيها يعادل نصفها مثلا أو أقل من ذلك حسبما تراه المحكمة لقاء أتعابهم في طليها، وما يتطلبه من مطاردتها وقبضها ومعالجتها وسقايتها حتى تبرأ؛ لذا نود أن تبدوا رأيكم حيال ما ذكر، نظرا لأن تركها يسبب موتها ونشر

(15/462)

العدوى بين الإبل السليمة.
ج: وبعد دراسة اللجنة للاستفتاء أجابت بما يلي: حيث عرف وسم ما ذكر من الإبل سهل معرفة من لهم هذا الوسم، فإنهم غالبا من أهل تلك الإمارة التي تتبعها يبرين، فينبغي السعي في معرفتهم والاتصال بهم؛ تعاونا على المعروف وتكليفهم بالأخذ بزمام إبلهم وعلاجها بما يرون فيه مصلحتهم؛ حفظا لأموالهم، فإن النبي -صلى الله عليه وسلم- « نهى عن إضاعة المال » (1) وإلزامهم بمنعها من الاختلاط بإبل غيرهم حتى تبرأ خشية الضرر، قال النبي -صلى الله عليه وسلم-: « لا ضرر ولا ضرار » (2) وقال: « لا يورد ممرض على مصح » (3) فإن تعذر معرفة أصحاب الإبل الجرب فلأمير تلك المنطقة أمر من يرى من أهل الحزم والأمانة بالأخذ بزمامها ومنعها من الاختلاط بالإبل السليمة، والقيام عليها سقيا ورعيا وعلفا وعلاجا بأجرة معلومة في رقابها، تقدرها هيئة النظر التابعة للمحكمة الشرعية في تلك
__________
(1) سنن ابن ماجه الدعاء (3866).
(2) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).
(3) أحمد 2 / 406 ، 434، والبخاري 7 / 31، ومسلم 4 / 1743 برقم (2221)، وأبو داود 4 / 232 برقم (3911)، وابن ماجه 2 / 1171 برقم (3541)، وعبد الرزاق 10 / 404 برقم (19507)، وابن أبي شيبة 9 / 45، وابن حبان 13 / 482 برقم (6115)، والطحاوي في (المشكل) 4 / 349 برقم (1660)، وفي (شرح المعاني) 4 / 303، والبيهقي 7 / 216، 216 - 217، 217، والبغوي في (شرح السنة) 12 / 168 برقم (3248).

(15/463)

الإمارة، وليس لأحد أن يتولاها بقبض عليها أو علاج لها، أو منع لها من ورود الماء إلا بعد الرجوع إلى الإمارة والمحكمة الشرعية التابعة لهذه الإمارة؛ منعا للفوضى، وقطعا للأطماع، ومنعا للناس من الاحتيال والتسلط على أموال غيرهم، وأكلها بالباطل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/464)

الفتوى رقم ( 2249 )
س: بعد وقعة السبلة، حوالي عام 1349 هـ حصل شدة من السنين علينا وأنا محتاج ووقت جوع، فوجدت ناقة في الصحراء، وعليها وسم قبيلتي العضيان من عتيبة، ولم أعرف صاحبها شخصيا فاضطررت من الحاجة والفاقة بأن بعت هذه الناقة بمبلغ 130 مائة وثلاثين ريالا عربيا فضة تقريبا، وأكلت هذا الثمن ولم أسمع بمن ينشد عنها، والآن ومن مدة سنوات وأنا متحير وقلق من فعلي هذا، وتبت إلى الله وندمت، وعزمت على أن لا أعود إن شاء الله، وأنا ما أعرف صاحب هذه الناقة. فماذا أفعل بعد هذا كله؟ أرجو من الله ثم من سماحتكم فتواي في هذه المسألة

(15/464)

التي كما ذكرت قلق منها ومتحسر، وآمل سرعة إجابتي كي أبرئ عن ذمتي قبل وفاتي. والله يحفظكم.
ج: أولا: هذه الناقة تعتبر ضالة من ضوال الإبل، ولما « سئل النبي -صلى الله عليه وسلم- عن ضالة الإبل قال: ما لك ولها، دعها معها حذاؤها وسقاؤها، ترد الماء وتأكل الشجر حتى يجدها ربها » (1) الحديث متفق عليه فهذا الحديث يدل على أنه لا يجوز أخذ ضالة الإبل، ومن أخذها فهو آثم، وعليك أن تستغفر الله وتتوب إليه. ثانيا: إذا كنت لا تعرف صاحبها فتصدق بثمنها الذي بعتها به، أو ما يساويه من العملة الورقية من جهة القيمة بالنية عن صاحبها على الفقراء، ومتى جاء ربها فادفع إليه ثمنها إذا لم يرض بالصدقة به عنه، وتكون الصدقة عنك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(15/465)

الفتوى رقم ( 8379 )
س: نفيدكم أنه فيه قعود من شهر رجب الماضي مكسور، يرعى من أهل الإبل التي يعلفونها، ويظهر عليه العياب، ولم يوجد

(15/465)

له راع من ذلك الوقت إلى الآن، وفيما لو طرد من قبل أهل الإبل يمكن أن يهلك، وفيه ناس يرغبون شراءه فما هي الطريقة الشرعية الممكنة في ذلك ولكم تحياتنا؟
ج: اعرف أوصافه التي يتميز بها والزمن الذي دخل على إبلكم فيه، وبعه بثمن مثله، واضبط مقدار ثمنه الذي بيع به، ثم عرفه سنة في مظان تعرف أهله عليه، فإن عرف صاحبه فسلم له الثمن، وإلا فتصدق به عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(15/466)

ضالة البقر
السؤال الأول من الفتوى رقم ( 986 )
س1: باع بقرة على رجل لا يعرفه، ثم إن البقرة شردت من بيت مشتريها إلى بيته، وحيث إنه لا يعرف مشتريها فقد باعها وأكل ثمنها، وسأل ماذا يترتب عليه؟
ج1: هذه البقرة -بعد أن تصرف فيها السائل بما ذكره في السؤال- لها حكم اللقطة، وحيث ذكر أنه باعها وأكل ثمنها

(15/466)

فيلزمه أن ينادي عليها في الأسواق والمجامع مدة سنة، فإن حضر صاحبها أخبره بالواقع وسلم له قيمة البقرة التي باعها بها، وإن لم يحضر تصدق بثمنها على نية ضمانها لصاحبها في حالة معرفته ومطالبته بها وعدم إجازته التصدق بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(15/467)

ضالة الغنم
الفتوى رقم ( 346 )
س: وجدت عنزا في صلاة العشاء وأدخلتها وهي عندي من مدة شهرين، وشيدنا عليها وخبرنا العمدة وخليناها في السوق ولم يجيء لها أحد. أفتونا مأجورين.
ج: هذه العنز من ضوال الغنم، وقد قال النبي -صلى الله عليه وسلم- لما سئل عن الشاة توجد ضالة، قال: « هي لك أو لأخيك أو للذئب » وهذا جزء من حديث متفق عليه وهذا الحديث محمول على من أمن نفسه عليها، أما من لا يأمن نفسه عليها فلا يجوز له أخذها؛ لأنه يكون

(15/467)

كالغاصب، والذي يأخذها وهو يأمن نفسه عليها مخير بين ذبحها وعليه قيمتها، أو بيعها وحفظ ثمنها، أو الإنفاق عليها بنية الرجوع، ومتى غلب على ظنه عدم مجيء صاحبها تصدق بقيمتها إن كان قد أخذها وذبحها أو باعها وحفظ ثمنها على نية أن هذه الصدقة لرب الضالة، فإن جاء صاحبها يوما من الدهر دفع القيمة إليه، وصارت الصدقة عن مخرجها، أما إذا أنفق عليها بنية الرجوع فإن جاء ربها دفعها إليه وأخذ منه ما أنفقه عليها، وإن لم يأت باعها وأخذ من ثمنها ما أنفقه عليها، فإن بقي من ثمنها شيء فالحكم فيه كما سبق في حالة ما إذا ذبحها بعد تقويمها أو باعها وحفظ ثمنها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(15/468)

السؤال الثالث من الفتوى رقم ( 18400 )
س3: وجدت شاة ضائعة في الفلاة قبل سنتين، ولم يكن عندي أحد بالمنطقة سوى جار واحد، أعلمته وأعلمت معارفي، ولأن هذه الشاة صارت حوالي خمسة ماذا أفعل والحال ما ذكر؟
ج3: يجوز التقاط ضوال الشاء وكل ما لا ينحفظ عن صغار

(15/468)

السباع؛ لأن النبي -صلى الله عليه وسلم- سئل عن ضالة الغنم فقال: « هي لك أو لأخيك أو للذئب » متفق عليه من حديث زيد بن خالد الجهني رضي الله عنه. ومتى ما التقط هذا النوع خير ملتقطه بين أكله في الحال أو حفظه لصاحبه أو بيعه وحفظ ثمنه، فإن اختار إبقاءها وحفظها لصاحبها فهو الأولى، وإن اختار أكلها أو بيعها لزمه حفظ صفتها ثم يعرفها عاما، فإذا جاء صاحبها دفع إليه ثمنها أو غرمه له إن أكلها؛ لقول النبي -صلى الله عليه وسلم-: « من آوى ضالة فهو ضال ما لم يعرفها » (1) خرجه مسلم في صحيحه وقوله -صلى الله عليه وسلم- في اللقطة: « عرفها سنة، فإن لم تعرف فهي لك، ومتى جاء صاحبها يوما من الدهر فعرفها فأدها إليه » (2) متفق على صحته وإذا كنت لم تعرف هذه الشاة سنة كاملة فعليك أن تتصدق بقيمتها وقيمة أولادها بالنية عن صاحبها؛ لكونك لم تعمل بالأمر المشروع، وهو تعريفها سنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم اللقطة (1725),مسند أحمد بن حنبل (4/117).
(2) صحيح البخاري المساقاة (2243),صحيح مسلم اللقطة (1722),سنن الترمذي الأحكام (1372),سنن أبو داود اللقطة (1707),سنن ابن ماجه الأحكام (2507),مسند أحمد بن حنبل (4/115),موطأ مالك الأقضية (1482).

(15/469)

الفتوى رقم ( 19083 )
س: فقدت ثلاث رؤوس من الغنم ماعز قبل سنة ونصف تقريبا، وقد جاءني خبر من اليمن بأن لديهم غنما يكاد أنها غنمي، ثم أرسل لي من شخص لآخر حتى وصلت إلي، وعددها اثنتان، وعلى إحداهن تيس صغير، وأفهموني بأن علي أجرة مائتي ريال حق توصيلها إلي، وبعد معاينتها اتضح لي أنها ليست غنمي، وسألت عنها الكثير من قبيلتي ومن المجاورين اليمنيين، ولم يذكر أحد أنها له. آمل إفتائي هل يجوز لي اقتناؤها بموجب ما دفعت أم لا؟
ج: ما دامت هذه الأغنام ليست غنمك فلا يجوز لك أن تتملكها، وكونك دفعت مبلغا من المال مقابل إيصالها إليك ليس ذلك بمسوغ لك لأخذها واقتنائها، وعليك ردها إلى من سلمها إليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/470)

الفتوى رقم ( 19123 )
س: أفيد فضيلتكم بأنني أرغب الاستفتاء عن موضوع وهو أنني بدوي رحال، وفي عام 1402 هـ تقريبا كنت ساكنا على

(15/470)

العشب والكلأ في وادي ذبح، بالقرب من الربوعة وكان معي غنمي، وعندما عدت إلى وادي العطف تهامة وجدت بين غنمي (شاة) ماعز، ولم أعد إلى وادي ذبح لكي أعرف عنها، وبعد ذلك تربت بين غنمي بدون أن يعرف صاحبها، وقد تكاثرت حتى وصل عددها 4 أربع شياه، لذا آمل رفع موضوعي إلى دار الإفتاء، أي: إلى الشيخ الوالد ابن باز حفظه الله؛ لكي يفتيني في هذا الشأن، والله يرعاكم ويحفظكم. والله أعلم.
ج: يلزمك أن تقوم هذه الشاة وما تناسل منها ثم تتصدق بقيمتها بالنية عن صاحبها، حيث إنك لم تقم بتعريفها عند عثورك عليها بين غنمك، فإن جاء صاحبها فهو مخير بين أن يأخذها وما تناسل منها، وبين أن يتنازل عنها ويمضي الصدقة التي تصدقت بها عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(15/471)

السؤال الرابع من الفتوى رقم ( 9371 )
س4: ما هو الضابط لليسير من اللقطة التي يبقيها الإنسان ثلاثة أيام، وما هو الضابط للكبير من اللقطة التي يبقيها الإنسان

(15/471)

لمدة سنة على العموم في جميع ما هو لقطة؟
ج4: كل ما له قيمة تتعلق بها النفوس وتحرص على مثلها يعرف، وما كان تافها لا تتبعه النفوس ولا تحرص عليه فهو يسير لا يجب تعريفه، وهذا مما يختلف باختلاف الأوساط وأحوال الناس، والعرف محكم في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم -بفضل الله سبحانه وتعالى- المجلد (الخامس عشر) من فتاوى اللجنة، ويليه- بإذنه تعالى- المجلد (السادس عشر) وأوله (باب اللقيط).

(15/472)


باب اللقيط - فتاوى اللجنة

باب اللقيط

(15/472)

الفتوى رقم ( 122 )
س: نعرض لكم أن أحد أقاربنا العم حمد قد تبنى له طفلا ذكرا لقيطا، ورباه وعلمه وأحسن إليه، وبطريق الاجتهاد والعطف أسماه (...... ي.ح.ش) ثم توفي المتبني في الزبير وليس له أولاد يرثونه، والولد بلغ الرشد والتحق بمعهد الظهران الفني، وقد تشاور الأقارب في تعديل اسم اللقيط، فمنهم من رأى تعديل اسمه، ومنهم من لم يعر ذلك اهتماما، وخشية من وقوع اختلاط في النسب، وخطأ في المواريث أرجو إفتائي بحكم الشرع في ذلك، لنسير على ضوء الفتوى.
ج: لا يجوز شرعا إضافة اللقيط إلى من تبناه إضافة نسب يسمى فيها والد اللقيط باسم من تبناه، وينسب إليه اللقيط نسبة الولد إلى أبيه وإلى قبيلته كما جاء في الاستفتاء؛ لما في ذلك من الكذب والزور، واختلاط الأنساب، والخطورة على الأعراض وتغيير مجرى المواريث بحرمان مستحق وإعطاء غير مستحق، وإحلال الحرام وتحريم الحلال في الخلوة والنكاح وما إلى هذا من انتهاك الحرمات، وتجاوز حدود الشريعة؛ لذلك حرم الله نسبة الولد إلى غير أبيه، ولعن النبي -صلى الله عليه وسلم- من انتسب إلى غير أبيه أو غير

(16/6)

مواليه، قال الله تعالى: { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } (1) { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) وقال النبي-صلى الله عليه وسلم-: « من ادعى إلى غير أبيه وهو يعلم فالجنة عليه حرام » (3) رواه أحمد والبخاري ومسلم وقال -صلى الله عليه وسلم-: « من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة » (4) فاجتهاد عم المستفتي في التسمية المذكورة
__________
(1) سورة الأحزاب الآية 4
(2) سورة الأحزاب الآية 5
(3) رواه بهذا اللفظ أو بلفظ قريب منه: أحمد 1 / 169، 174، 179، 2 / 171، 194، 5 / 38، 46، والبخاري 5 / 103، 8 / 12، ومسلم 1 / 80 برقم (63)، وأبو داود 5 / 337 برقم (5113)، وابن ماجه 2 / 870 برقم (2610، 2621)، والدارمي 2 / 244، وابن أبي شيبة 8 / 537، 14 / 146 – 147، وابن حبان 2 / 159، 160 برقم (415، 416)، والطيالسي ص 120، 300 برقم (885، 2274)، والبيهقي 7 / 403، والبغوي في (شرح السنة) 9 / 272 برقم (2376).
(4) رواه بهذا اللفظ أو بلفظ قريب منه: أحمد 1 / 81، 126، 318، 328، 4 / 186، 187، 238، 239، 5 / 267، والبخاري 8 / 10، ومسلم 2 / 998، 1047 برقم (1370)، وأبو داود 5 / 338 – 339، 339 برقم (5114، 5115)، والترمذي

(16/7)

خطأ لا يجوز الاستمرار عليه، ويجب العمل على التغيير والتعديل للنصوص الواردة في تحريم هذه التسمية، وللحكم التي تقدم بيانها، وأما العطف على اللقيط وتربيته والإحسان عليه فمن المعروف الذي رغبت فيه الشريعة الإسلامية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/8)

السؤال الأول من الفتوى رقم ( 6931 )
س1: هل الحديث الذي يقول: « كل لحم نبت من حرام فالنار أولى به » (1) ينطبق على الطفل اللقيط؟
ج1: الحديث المذكور عام في أكل الحرام، وهو من أحاديث الوعيد، ولا يشمل اللقيط بحال؛ لأنه لا ذنب له، ولا يؤخذ هو
__________
(1) سنن الترمذي الجمعة (614).

(16/8)

ولا غيره بذنب غيره، قال تعالى: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 164

(16/9)

الفتوى رقم ( 12966 )
س: في عام 1370 وجد والدي طفلا ملفوفا في قماش في رأس جبل من جبال البادية مبني عليه حجر، وقد قام والدي بأخذه وإنقاذ حياته، وقد أعطاه لوالدتي، وقامت والدتي بتربيته، وقد تولت ديدها وأدرت عليه برضاع دون وجود طفل عليها ذلك الوقت، وقد أنجبت له إرضاع وأرضعته عامين، وقد قام هذا الطفل وسماه والدي (معتوق.....)، ولكن الولد كبر وتربى برفقتنا، حيث إن المذكور في الوقت الحاضر بالجيش برتبة رقيب، وحيث إن والدي ووالدتي قد انتقلوا إلى رحمة الله، وقد أوصى والدي بأن هذا الغلام يرث مع الأسرة إذا هداه الله، وحيث إن المذكور معاملته معنا حسنة ومع الأسرة، فنطلب من الله ثم من

(16/9)

سماحتكم التكرم بالإفتاء عما أشير إليه وعن صلة علاقته مع النساء، والذي على والدتي التي أرضعته عامين، ومع النساء الذي على والدتي التي أرضعته هل يكون محرما لأحد منهن أم لا؟ علما بأن المذكور تربى بيننا حتى حصل على الحفيظة وحصل على العمل، أملي الإفتاء في موضوع الإرث والصلة فيما بيننا والله يحفظكم.
ج: أولا: يشكر والدك ووالدتك على ما قاما به من الإحسان إلى هذا اللقيط حتى كبر. ثانيا: الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين، فإذا كان رضاع الطفل من أمك كذلك فهو ابن لها ولزوجها من الرضاع، وأخ لجميع أولادهما من الرضاعة، قال تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله: { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (3) وثبت أن النبي -صلى الله عليه وسلم- قال:
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233

(16/10)

« الرضاعة تحرم ما تحرم الولادة » (1) وثبت من حديث عائشة -رضي الله عنها- قالت: « كان فيما أنزل من القرآن: عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (2) علما أن الرضعة هي: أن يمسك الطفل الثدي ثم يمص منه لبنا، فإن تركه وعاد ومص لبنا فرضعة ثانية وهكذا. ثالثا: لا يجوز أن ينتسب المذكور إلى أبيكم على أنه ابن له.
__________
(1) رواه بهذا اللفظ أو بلفظ قريب منه: مالك 2 / 601، 607، والشافعي 2 / 19 - 20 (بترتيب السندي)، وأحمد 1 / 275، 290، ،329، ،339، 6 / 44، 51، 66، 102، 178، والبخاري 3 / 149، 4 / 46، 6 / 125، ومسلم 2 / 1068، 1070، 1071 برقم (1444، 1447)، وأبو داود 2 / 545 - 546 برقم (2055)، والترمذي 3 / 453 برقم (1147)، والنسائي 6 / 99، 100 برقم (3300 – 3303، 3306)، وابن ماجه 1 / 623 برقم (1937، 1938)، والدارمي 2 / 156، وعبدالرزاق 7 / 476 برقم (13952) وابن أبي شيبة 4 / 290، وابن حبان 9 / 420، 10، 37 برقم (4109، 4223)، والبيهقي 6 / 275، 7 / 159، 451.
(2) مالك في (الموطأ) 2 / 608، والشافعي 2 / 21 (بترتيب السندي)، ومسلم 2 / 1075 برقم (1452)، وأبو داود 2 / 551 - 552، برقم (2062)، والنسائي 6 / 100 برقم (3307)، وابن ماجه 1 / 625 برقم (1942)، والدارمي 2 / 157، والدارقطني 4 / 181، وعبدالرزاق 7 / 467 برقم (13913، وابن حبان 10 / 35، 36 برقم (4221، 4222)، والبيهقي 7 / 454.

(16/11)

رابعا: لا يرث المذكور من أبيكم؛ لأنه ليس من ورثته. خامسا: إذا ثبت أن أباكم أوصى للمذكور بالثلث فما دون فلا بأس بذلك، ولكم أن تصلوا المذكور وتحسنوا إليه فإن الله لا يضيع أجر المحسنين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/12)

السؤال الثاني من الفتوى رقم ( 11923 )
س2: إنه قبل حوالي ثمانية عشر عاما وقبل صلاة صبح يوم من الأيام، وجدت طفلا في لفة، وأنا في طريقي إلى المسجد، وكان وقتها يبكي فلفت صوته انتباهي، وأخذت الطفل إلى بيتي وكانت زوجتي حينذاك حاملا، وفي أيام الولادة وقامت زوجتي بإرضاع هذا الطفل قبل أن تضع، وقد در الضرع عليه بقدرة الله، وبقيت ترضعه حتى أن وضعت وليدها، فكانت المدة أربعة أيام منذ إرضاع الطفل والوضع. وقد أخفيت هذا الأمر عن الناس جميعا حتى أن وضعت زوجتي وليدها، فأشعت بين الناس أنها قد وضعت توأما لإخفاء شبهة الشك في هذا الطفل.

(16/12)

وقمت باستخراج شهادتي ميلاد توأم، ومنذ ذلك التاريخ والناس جميعا وأولادي يعلمون أن هذا الولد المعني هو ابني، ولم يشك أحد في غير ذلك مطلقا، وأملي في الحياة ألا يعلم هذا الطفل حقيقة أمره مهما كلفني ذلك، علما أنني مستعد أن أساوي بينه وبين إخوته فيما عندي، مع العلم بأنني رجل متوسط الحال، ليس عندي ما يجعل أولادي يختصمون عليه، وسؤالي هو: أ- هل علي إثم من أنني أخفيت عن الولد حقيقة أمره؟ مع العلم إنني أملي من الله العلي القدير ألا يعلم الولد حقيقة أمره. ب- هل أخص هذا الولد ببعض مما أملك كتابة في حياتي أم أترك ما أملك شائعا بين أولادي وهو معهم مؤجلا لبعد مماتي؟
ج2: الواجب عليك إخبار الولد اللقيط وتخفيف المصيبة، وأنه ليس أولا وآخرا، وأن ذلك لا يضره شرعا إذا استقام على دين الله، وليس لك أن تخفي ذلك؛ لأنه يترتب على إخفائه مفاسد كثيرة، منها: أنه يحسب من أولادك، ويعتبر عصبة لبناتك وغيرهن من الأخوات والعمات كسائر أبنائك، ويزاحم أولادك في الإرث وليس منهم، ولا مانع من الوصية له بالثلث فأقل، وإعطائه شيئا معجلا، وأبشر بالأجر العظيم والثواب الجزيل على إحسانك ورحمتك.

(16/13)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/14)

الفتوى رقم ( 18581 )
س: إن لي أختا تبلغ من العمر خمسين عاما، وهي صماء بكماء من حين ولدت، وحدث أن حصل لها علاقة مع رجل في شبابها فوقع بها فحملت منه وأنجبت ولدا، وكبر الولد وعند دخوله المدرسة رفضوا قبوله حتى يحضر بطاقة والده، فأضفته معي في حفيظتي وأدخل المدرسة، وهو الآن في السنة الثالثة ثانوي، ويحفظ من كتاب الله خمسة عشر جزءا، وأطلب من سماحتكم حكم ما حدث، وهل أبقيه في حفيظتي ويسمى باسمي ويرث مع أبنائي؟
ج: الواجب عليك عدم نسبة الولد المذكور إلى نفسك، وإلغائه من حفيظة نفوسك، واستخراج حفيظة له ينسب فيها إلى اسم معبد لله؛ كعبد الله وعبد الرحمن ونحوهما، وهكذا الجد يعبد لله، ثم بعد ذلك ينسب إلى البلد التي ولد فيها، فيقال مثلا: محمد بن عبد الله بن عبد المجيد الطائفي أو المدني أو المكي ونحو ذلك.

(16/14)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/15)

الفتوى رقم ( 119 )
س: ثبت اعتداء (صياح...)على (عبده...) بفعل الفاحشة قهرا فحملت منه، وأنجبت طفلا سمي (سعد) وطلب صالح حضانة الابن المذكور، ووافقت والدته، وحكم قاضي ينبع بالموافقة على ذلك، ويرى فضيلة قاضي ينبع أن يكون اسم والد اللقيط (عبد الله) ويطلبون إصدار فتوى عامة بهذا الخصوص لتكون قاعدة عامة بالنسبة للحالات المماثلة لهذه.
ج: حيث ولد هذا الولد من زنا، فإنه لا يصح إلحاقه بالزاني؛ لقوله -صلى الله عليه وسلم-: « الولد للفراش، وللعاهر الحجر » (1) رواه أصحاب السنن وغيرهم
__________
(1) مالك في (الموطأ) 2 / 739، والشافعي 2 / 30 (بترتيب السندي)، وأحمد 2 / 229، 280، 386، 409، 4 / 187، 5 / 267، 6 / 37، 129، 237، 247، والبخاري 3 / 5، 39، 91، 187، 8 / 9، 12، 22، 116، ومسلم 2 / 1080، 1081 برقم (1457، 1458)، وأبو داود 2 / 705، 706 برقم (2273، 2274)، والترمذي 3 / 463، 4 / 433، 434 برقم (1157، 2120، 2121)، والنسائي 6 / 180، 181 برقم (3482 - 3487)، وابن ماجه 1 / 646، 647، 2 / 905 برقم (2004، 2006، 2007 - 2712)، والدارمي 2 / 152، والدارقطني 4 / 70، 241، 242، وعبدالرزاق 3 / 321 - 322، برقم (5800)، وابن أبي شيبة 4 / 416، وابن حبان 9 / 413، 414، 13 / 341 برقم (4104، 4105، 5996)، والطبراني 10 / 297، 11 / 183، 17 / 33 – 36، 261 برقم (11434، 60، 64، 68، 71، 719)، والبيهقي 7 / 402، 412، 10 / 150، 266.

(16/15)

ولا يصح أن ينسب إلى من حضنه؛ لئلا يترتب على ذلك اختلاط هذا المنسوب في أولاد المنسوب إليه، وينسب إلى قبيلة أمه؛ لأنه منسوب إلى أمه، كما في الحديث السابق، وأما التسمية لأبيه بعبد الله فجائز، فقد قال -صلى الله عليه وسلم-: « إن أحب أسمائكم إلى الله: عبد الله وعبد الرحمن » (1) رواه مسلم من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) أحمد2 / 24، 128، ومسلم 3 / 1682 برقم (2132)، وأبو داود 5 / 236 برقم (4949)، والترمذي 5 / 132، 133 برقم (2833، 2834)، وابن ماجه 2 / 1229، برقم (3728)، والدارمي 2 / 294، والطبراني 12 / 370، برقم (13374)، والحاكم 4 / 274، والبيهقي 9 / 306، والبغوي 12 / 333 برقم (3367).

(16/16)


باب الوقف - فتاوى اللجنة

باب الوقف

(16/17)

ما يتعلق بوقف المصاحف
السؤال الأول من الفتوى رقم ( 16433 )
س1: والدي متوفى منذ عشرة أعوام، وأقوم بإخراج صدقة له مثل شراء عدد من المصاحف ووضعها بمساجد بلدي، حيث إنها تفتقر إلى المصاحف هناك، ولكن أكتب على المصاحف بالختم: وقف على روح المرحوم محمد محمد فرج فما هو رأي الدين في ذلك: هل هذا حرام أم مسموح به؟ أم أكتب: (وقف لله) فقط، أو أتركه فارغا؟ أفيدونا بالطريق الأفضل والصحيح نحو مثل ذلك يرحمكم الله.
ج1: الصدقة عن والدك المتوفى وإيقاف المصاحف وجعل ثوابها له- عمل طيب، ونرجو الله أن يتقبل منك، ويجوز أن تكتب على المصاحف كلمة (وقف لله) لأجل إشعار الناس بوقفيتها حتى لا يتصرفوا فيها بما يتنافى مع الوقف، أما كتابة الاسم فتركها أولى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/18)

السؤال الخامس من الفتوى رقم ( 9305 )
س5: هل يجوز أن أضع عددا من كتاب الله الكريم باسم الأخ المتوفى، وتوزيعه على المساجد؟ وهل يكون الأجر لي أم للمتوفى أم معا الاثنين، أيهما الأكثر أجرا؟
ج5: إذا كان ذلك من مالك جاز، ولك الأجر على عملك بإخلاص، وإن كان ذلك من تركة المتوفى جاز برضا الورثة، ولكم وللمتوفى الثواب على قدر عملكم مع الإخلاص عند الله تعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/19)

السؤال الرابع من الفتوى رقم ( 3863 )
س4: هل يجوز إخراج المصحف من الحرم للقراءة به في البيت؟
ج 4: ما كان وقفا من المصاحف والكتب لينتفع بها في مكان معين لا يجوز إخراجها إلى غيره، سواء كان حرما أم غيره،

(16/19)

إلا إذا تعطل مكانها فتنقل إلى مثله أو أفضل في الانتفاع، وما كان وقفا للانتفاع به مطلقا جاز الانتفاع به في غير مكانه من بيت وغيره بإذن المشرف على الوقف، ثم المصاحف كثيرة وثمنها زهيد ولا ضرورة إلى إخراجها من مكانها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/20)

الفتوى رقم ( 12546 )
س: لقد حصلت من وزارة الأوقاف هنا على عدد من المصاحف بغرض إرسالها إلى أحد المساجد الأهلية (الفقيرة) في مصر والذي يقع في قريتي، وتم إرسال هذه الكمية من المصاحف مع أحد الأصدقاء المسافرين إلى مصر ولكنه قام بتوصيل جزء كبير من تلك المصاحف إلى المصدر المقصود، وقام بتوزيع القليل منها على بعض الأصدقاء الملتزمين، والذين نحسبهم عند الله كذلك -إن شاء الله- وقد أخبرني هذا الصديق بأنه أهداهم تلك المصاحف بغرض القراءة فيها، وليس للزينة. فهل يدخل هذا التوزيع الأخير -على الأصدقاء- ضمن الغرض الأساسي من

(16/20)

إرسال تلك المصاحف إلى مصر أم ماذا؟ نرجو من فضيلتكم الإفادة عن تلك التساؤلات التي تقلقنا، وجعلكم الله عونا للجميع في خدمة الإسلام والمسلمين، وجزاكم الله خيرا.
ج: صديقك المذكور لا يملك التوزيع على غير المسجد الذي خصصت له تلك المصاحف أو مثله مسجد آخر، ومنه يعلم أنه لا يجوز له توزيع شيء منها على الأصدقاء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/21)

السؤال الثاني من الفتوى رقم ( 15930 )
س2: تقوم الدولة بتوزيع المصاحف على الحجاج، ولكن بعض المواطنين يأخذونها ويوزعونها على أقاربهم وأصدقائهم، فما حكم أخذ هذه المصاحف؟
ج2: لا يجوز أخذ المصاحف المخصص توزيعها على الحجاج من قبل الجهات المسؤولة؛ لأن هذا يفوت الغرض المقصود، وهو تزويد الحجاج بكتاب الله، حيث قد لا يتمكن من الحصول عليه في غير هذه الفرصة، ولأن هذه المصاحف صارت وقفا على الجهة

(16/21)

التي خصصت لها، ولا يجوز صرف الوقف في غير ما خصص له، ولأن بإمكانك الحصول على المصاحف من الجهة التي توزعها على المواطنين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(16/22)

وقف الكتب والأشرطة
السؤال الخامس من الفتوى رقم ( 17660 )
س5: تقوم مكتبة المسجد إلى تقديم بعض الكتب والأشرطة النفيسة للقراء، غير أن الإيجار يكون بدفع ثمن رمزي لكل شيء يؤخذ لمدة معينة. هل هذا جائز أم أنه يكون عبارة عن تجارة؟
ج5: ما في مكتبة المسجد من الكتب وغيرها يعتبر وقفا لا يجوز أخذ الأجرة على استعماله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/22)

السؤال الأول من الفتوى رقم ( 18644 )
س1: إمام كان يصلي بالناس في مصلى، ثم أغلق ذلك المصلى، فحمل كتبه وزرابيه إلى بيته قصد الاحتفاظ بها ريثما يفتح، وهل إذا طالت مدة غلقه وجب عليه أن يدفع هذه الكتب وغيرها المتعلقة بهذا المصلى -وهي وقف لله تعالى- إلى مسجد آخر، أم أنها تتعلق بذلك المصلى فقط، فيجب عليه الاحتفاظ بها حتى يفتح إن شاء الله تعالى ثم يعيدها إليه؟
ج1: إن كان المسجد المذكور يرجى إصلاح ما فيه من خلل وإعادة فتحه للمصلين فإن ما يتعلق به من أثاث وكتب يحتفظ به إلى أن يتم إصلاح المسجد، ثم توضع فيه؛ لأنها أوقاف خاصة به، وإن كان لا يرجى إصلاحه وعودة الصلاة فيه فإن هذه الأشياء المختصة به تنفل إلى مسجد آخر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/23)

الفتوى رقم ( 14246 )
س: لوالدي المتوفى مكتبة دينية وكتب تاريخية، هل يجوز أن

(16/23)

نعملها له وقفا لله تعالى ونرسلها إلى البلاد الإسلامية بالخارج؟ أفيدوني جزاكم الله خيرا وشكرا.
ج: يجوز لكم أن توقفوا هذه المكتبة على طلاب العلم، إذا أذن جميع الورثة ولم يكن فيهم قاصر، وهذه تبقى صدقة جارية لوالدكم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/24)

السؤال الثالث من الفتوى رقم ( 19292 )
س3: هناك بعض الكتب والأشرطة يبعثها بعض الإخوة والمؤسسات الخيرية ليست موقوفة، أي: ليس مكتوب على الغلاف: (وقف لله تعالى)، أو يهدى ولا يباع، يكتب عليها ثمن الكتب، فهل يجوز بيعها عند الاستغناء عنها؟ وهل يجوز بيعها من أجل شراء كتب وأشرطة أخرى؟
ج3: ما يوزع من الكتب والأشرطة مجانا من قبل المتبرعين والمؤسسات الخيرية- يعتبر وقفا فلا يجوز بيعه، ولا التجارة به، ومن استغنى عنه دفعه إلى من هو محتاج إليه.

(16/24)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/25)

السؤال السادس من الفتوى رقم ( 8367 )
س6: الكتب المأخوذة من دائرة الإفتاء أو الرابطة بمكة أو كتب الوقف عموما هل يجوز بيعها عند الضرورة أو عدمها، ثم هل يجوز تبديل المكرر منها أو أن يتعمد الطالب ويأخذ أكثر من مرة ثم يبدل المكرر مع غيره من الأشخاص؟
ج6: لا يجوز بيع الكتب المذكورة ونحوها من الكتب الموقوفة، وعلى صاحبها أن يستفيد منها أو يدفعها إلى من يستفيد منها بدون مقابل، ولا يجوز له أن يأخذ من الرئاسة أو الرابطة أكثر من مرة بطريق الكذب والحيلة. وأما تبادل الكتب الموقوفة بين طلبة العلم بدون عوض، بل على حسب الحاجة، فلا نعلم في ذلك حرجا إن شاء الله؛ لأن المقصود من ذلك الاستفادة لا المعاوضة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/25)

السؤال الثاني من الفتوى رقم ( 18855 )
س2: هل يجوز استبدال كتب مكتوب على غلافها (وقف لله تعالى) بأخرى من نفس العنوان أو من عنوان مختلف من أجل بيعها؟
ج2: كتب الوقف ينتفع بها من هي بيده، فإذا استغنى عنها دفعها لمن يحتاج إليها، ولا يجوز بيعها بدراهم أو بكتب أخرى، وأما استبدال الكتب الموقوفة بكتب أخرى موقوفة من أجل الانتفاع بها فلا حرج فيه؛ لأنه ليس بيعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/26)

السؤال الثاني من الفتوى رقم ( 19300 )
س2: بعد قراءتي للفتوى المرسولة إلي بعدم جواز بيع الكتب الإسلامية الموقوفة والموزعة من الرئاسة العامة للبحوث العلمية والإفتاء بقي الإشكال عن الكتب والرسائل والأشرطة المرسلة والموزعة من طرف المؤسسات الخيرية، مثل المكاتب التعاونية للدعوة والإرشاد المنتشرة عبر المملكة ومثل مؤسسة الحرمين الخيرية، والندوة العالمية للشباب الإسلامي وغيرها، ما

(16/26)

حكم بيع هذه الكتب والأشرطة المرسلة؟
ج2: هذه الكتب والأشرطة والرسائل التي تستلمها من المكاتب التعاونية للدعوة والإرشاد ومن المؤسسات الخيرية ونحوهما- يحرم أن تتصرف فيها بالبيع؛ لأن هذه الكتب والأشرطة من الجهات المذكورة تكون وقفا على من أرسلت له، يستفيد منها أو يعطيها غيره بغير ثمن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/27)

الفتوى رقم ( 19957 )
س: عندي ما يقرب من ستين شريط كاسيت، ما بين قرآن كريم وأحاديث وخطب منبرية وكتب إسلامية، وأريد أن يصل ثوابها إلي في القبر بعد وفاتي، فهل أهبها في حياتي لبعض المساجد، أو أهديها لبعض الأصدقاء، أم أوصي بها أن توهب بعد وفاتي؟ أيهما أصح أن أهبها في حياتي أم بعد مماتي؟ لعل أولادي يستفيدون منها، وجزاكم الله خيرا.
هذا ولي رجاء إلى كل من يقرأ هذه الرسالة أن يدعو لي في

(16/27)

الحرم المكي إن كان قريبا منه، وأن يسلم لي على الرسول -صلى الله عليه وسلم- وعلى أبي بكر وعلى عمر -رضوان الله عليهما- (هذه أمانة) والسلام عليكم ورحمة الله وبركاته.
ج: أولا: كل هذه الجهات هي جهات خير وبر، لكن ينبغي لك أن تتحرى ما كان أكبر مصلحة وما هو أنفع لأولادك أيضا في حياتك وبعد مماتك. نسأل الله لك التوفيق والسداد. ثانيا: جاء في سؤالك عبارة: (لي رجاء إلى كل من يقرأ هذه الرسالة أن يسلم لي على الرسول -صلى الله عليه وسلم- وعلى أبي بكر وعمر رضي الله عنهم) ونوضح لك أن تحميل الإنسان غيره السلام على رسول الله -صلى الله عليه وسلم- أو غيره من الأموات ليس مشروعا، بل هو بدعة، والنبي -صلى الله عليه وسلم- يقول: « كل بدعة ضلالة، وكل ضلالة في النار » (1)
__________
(1) رواه من حديث جابر رضي الله عنه: أحمد 3 / 310، ومسلم 2 / 592 برقم (867)، والنسائي 3 / 188 - 189 برقم (1578)، وابن ماجه 1 / 17، 18 برقم (45، 46)، والدارمي 1 / 69 وابن حبان 1 / 186 - 187، برقم (10)، وابن أبي عاصم في (السنة) 1 / 16 - 17، 19، 29، برقم (25، 31، 54) وأبو يعلى 4 / 85 برقم (2111)، وابن خزيمة 3 / 142 برقم (1785)، وابن الجارود (غوث المكدود) 1 / 258، برقم (297)، والبيهقي 3 / 207، 213، 214. أما زيادة (كل ضلالة في النار ) فرواها -مرفوعة- النسائي، وابن خزيمة في الموضع المذكور، كما رواها -موقوفة على عبدالله رضي الله عنه- البيهقي في (الأسماء والصفات) 1 / 483 برقم (413) (ت: الحاشدي).

(16/28)

فالواجب ترك هذا العمل وتنبيه من يقع فيه إلى أنه لا يجوز، ومن فضل الله علينا أن جعل سلامنا على نبينا محمد -صلى الله عليه وسلم- يبلغه أينما كنا في مشارق الأرض ومغاربها، فقد ثبت أن النبي -صلى الله عليه وسلم- قال: « إن لله في الأرض ملائكة سياحين يبلغوني من أمتي السلام » (1) رواه الإمام أحمد والنسائي وغيرهما وقال-صلى الله عليه وسلم-: « خير أيامكم يوم الجمعة، فأكثروا علي من الصلاة فيه، فإن صلاتكم تبلغني حيث كنتم » (2) وقال -عليه الصلاة والسلام-:
__________
(1) أحمد 1 / 387، 441، 452، والنسائي في (المجتبى) 3 / 43 برقم (1282) وفي (عمل اليوم والليلة) ص 167 برقم (66)، (ت: فاروق حمادة)، والدارمي 2 / 317، وعبدالرزاق 2 / 215 برقم (3116)، وابن أبي شيبة 2 / 517، 11 / 474، وابن حبان 3 / 195 برقم (914)، وأبو يعلى 9 / 137 برقم (5213)، والبزار (كشف الأستار) 1 / 397 برقم (845)، وإسماعيل الجهضمي القاضي (فضل الصلاة على النبي صلى الله عليه وسلم) ص 34 برقم (21)، والطبراني 10 / 271 برقم (10528 - 10530)، والحاكم 2 / 4212، والبغوي 3 / 197 برقم (687).
(2) أحمد 4 / 8، وأبو داود 1 / 635، 2 / 184 برقم (1047، 1531)، والنسائي 3 / 91 برقم (1374)، وابن ماجه 1 / 345، 524 برقم (1085، 1636)، والدارمي 1 / 369، وابن أبي شيبة 2 / 516، وابن خزيمة 3 / 118 برقم (1733)، والقاضي إسماعيل الجهضمي في (فضل الصلاة على النبي صلى الله عليه وسلم) ص 35 برقم (22)، وابن حبان 3 / 191 برقم (910)، والطبراني 1 / 217 برقم (589)، والحاكم 1 / 278، 4 / 565، والبيهقي 3 / 248 – 249 - كلهم من حديث أوس بن أبي أوس رضي الله تعالى عنه.

(16/29)

« لا تجعلوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي، فان صلاتكم تبلغني أين كنتم » (1) والأحاديث في هذا المعنى كثيرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (2 / 367)، و ]مسلم بشرح النووي[ (6 / 67، 68)، وأبو داود (2 / 534)، والترمذي (5 / 157)، وابن ماجه (1 / 438)، والجهضمي في ]فضل الصلاة على النبي صلى الله عليه وسلم[ رقم (20، 30).

(16/30)

ما يتعلق بوقف المساجد وأراضيها
السؤال الأول من الفتوى رقم ( 9358 )
س1: رجل توفي وخلف لزوجته مبلغا قدره أربعمائة وخمسين ألف ريال، قيمة تعويض بيت ورثه من والدته، والمذكور ليس له وارث إلا زوجته، حيث إنه عقيم لا ينجب، وليس له عاصب أيضا، وزوجته ترغب إنفاق المبلغ المذكور في بناء مسجد وقفا لله عن زوجها ووالدته وعنها، فهل تصرفها هذا جائز شرعا أم لا؟
ج1: إذا كان الواقع كما ذكر جاز؛ لأن ذلك جهة بر وخير.

(16/30)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/31)

الفتوى رقم ( 13874 )
س: قام فاعل خير في حفر الباطن وبنى مسجدا كبيرا مساحته (30 × 42) وبنى مصلى للنساء في مؤخرة المسجد مساحته (5 × 25) وبنى بيتين للإمام والمؤذن، والمسجد تقام فيه صلاة الجمعة، وقد بناه من قرابة ثلاث سنوات، وفي هذه الأيام قام بعض جماعة المسجد وجمعوا مبلغا من المال وأرادوا توسعة مصلى النساء حتى يصلى فيه الجماعة جميع الأوقات ما عدا الجمعة، علما أنهم كانوا يصلون فيه فاعترض عليهم فاعل الخير الذي بناه وقال: بأنني بنيت المسجد ليصلى فيه جميع الأوقات، وتركه بدون صلاة يعتبر هجرا له، وأرغب أن تكون الصلاة فيه دائما، والمصلى يكون للنساء فقط، وأصر بعض جماعة المسجد على فكرتهم، وهي توسعة مصلى النساء حتى يؤدوا فيه جميع الأوقات، ويتركوا المسجد لصلاة الجمعة فقط، فعرضوا الأمر علينا وأحببت عرضه على سماحتكم حتى ينتهي الموضوع ويكون

(16/31)

قاعدة يسار عليها مستقبلا والله يحفظكم
ج: الواجب بقاء الأمر على حاله الأولى، فيصلى في المسجد الأوقات والجمعة، ويبقى محل النساء للنساء ولو وسع؛ تحقيقا للمصلحة العامة، وتنفيذا لما قصده الواقف المتبرع بتعميره، ضاعف الله مثوبته، ووفق الله فضيلتكم، وأعانكم على كل خير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/32)

الفتوى رقم ( 13679 )
س: تقدمنا إليكم بسؤال حول المسجد الذي نقيم فيه صلاتنا، وقد كان سؤالنا كما يلي: وهو أن المبنى الذي نصلي فيه يملكه أحد الإخوان المسلمين المقيمين هنا، وكانت الجالية المسلمة تستأجر هذا المبنى من هذا الأخ مقابل مقدار مالي يدفع شهريا، ثم قرر الأخ أن يتبرع بهذا المبنى ليكون مسجدا دائما للمسلمين هنا، ورفض أن يأخذ أي إيجار منا، وكان قصده فعل الخير، ولكن هذا الأخ صاحب المبنى يملك تجارة مواد غذائية وكذلك تجارة عقارات، وحسب إقراره بأن ما يقارب الثلث من

(16/32)

تجارته في المواد الغذائية هو في المشروبات الكحولية.
بالإضافة إلى ذلك فقد أخبرنا بأنه اشترى المبنى الذي نصلي فيه الآن عن طريق قرض من بنك لا يزال إلى اليوم يدفع أقساط القرض بالإضافة إلى فوائد بنكية، وقد استفسرنا من سماحتكم هاتفيا: هل يجوز قبول تبرع هذا الأخ بهذا المبنى مع العلم أن جزءا من مصدر ثروته من التعامل بالمشروبات الكحولية، والربا من الفوائد البنكية؟ وقد كانت إجابتكم علينا من جزئين: الأول: هو أن يقبل تبرع الأخ للمسجد، والتوقف عن سؤاله عن مصدر أمواله. والثاني: أن يؤخذ عليه إقرار كتابي على أنه تبرع بالمبنى ليستخدم كمسجد.
وعلى ذلك شرحنا للأخ صاحب المبنى فتواكم في هذا الأمر، وطالبناه بأن يكتب لنا إقرارا يسمى بأنه متبرع بالمسجد، وأن يكتبه لإحدى الجهات الإسلامية الموثوق بها، كمكتب رابطة العالم الإسلامي في أمريكا ولكن الأخ رفض أن يكتب إقرارا بأنه متبرع بالمبنى، واكتفى بأنه يتعهد بأن يكون هذا المبنى مسجدا على الدوام، وسبب منعه هو خوفه من أن يأتي غيره ويقوم بتغيير المبنى، أو أن يستخدم المسجد من قبل جهة معينة أو مجموعة معينة، كمنبر للدعاية لأغراضها الخاصة، وقد حاولنا بشتى

(16/33)

الطرق إقناعه ولكن بدون جدوى.
أما وضعنا الحالي فقد انقسمت آراء الجالية إلى فرقتين: فرقة ترى أنه لا حرج في الصلاة في هذا المسجد، مع عدم قبول صاحب المبنى بكتابة إقرار بأنه متبرع فيه كمسجد، وأخرى ترى أنه يجب تنفيذ هذا الإقرار الكتابي، وإلا لا تجوز الصلاة فيه، والآن نود من سماحتكم أن توجهونا فيما يجب أن نعمل هنا، وهل تجور إقامة الصلاة في هذا المبنى؟ كما نرجو من سماحتكم ردا كتابيا لكي نعرضه في المسجد، ولكم منا الشكر والعرفان، ونسأل الله تعالى أن يوفقنا وإياكم لما فيه الصواب. وجزاكم الله كل خير.
ج: لا حرج في الصلاة في المبنى المذكور، وإقرار صاحب المبنى بأنه قد وقفه مسجدا كاف، وإن لم يكتب؛ لأنه قد يكون له عذر مقبول في عدم الكتابة من أجل الحفاظ على المسجد ما دام باسمه، والدفاع عنه ممن قد يتعدى عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/34)

الفتوى رقم ( 20020 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على المعاملة الواردة إلى سماحة المفتى العام، من فضيلة قاضي محكمة السليل إبراهيم بن عبد الله الثميري برقم (236 \ 2 \ 1418 \ 1) وتاريخ 27 \ 6 \ 1418 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (3826) وتاريخ 2 \ 7 \ 1418 هـ، وقد طلب فضيلته النظر في الاستدعاء الذي تقدم به علي بن مبارك بن بادي الدوسري طالبا فيه نقل موقع المسجد الذي سبق أن أوقفه إلى موقع آخر أفضل منه؛ لكون المسجد القديم صغيرا ووسط مزرعة الواقف وبيوته، ويذكر فضيلته أن مدير الأوقاف والمساجد كتب إلي يسأل عن جواز ذلك شرعا.
وقد درست اللجنة الدائمة المعاملة واطلعت على تقرير اللجنة المكونة بهذا الخصوص، وقد جاء فيه ما نصه:
فضيلة قاضي محكمة السليل سلمه الله، السلام عليكم ورحمة الله وبركاته، وبعد:

(16/35)

إشارة إلى تعميدكم لنا برقم (138 \ 1) في 5 \ 3 \ 1418 هـ، بشأن خروجنا على موقع المسجد الذي أوقفه المواطن: علي بن مبارك بن بادي والذي يريد نقله من موقعه القديم إلى مكان آخر، عليه فقد تم وقوفنا على الموقع المذكور ونرى نقله إلى الموقع الجديد المشار إليه في كروكي بلدية السليل المرفق؛ لما فيه من اتساع المساحة والمواقف، ونرى أنه كل ما يقترب موقع المسجد إلى الحزام فإنه أفضل؛ لأنه يخدم الكثير من عابري الطريق، وقاطني الحي، هذا والرأي لله سبحانه ثم لفضيلتكم.
كما اطلعت اللجنة على كتاب مدير الأوقاف والمساجد والدعوة والإرشاد، الموجه لفضيلة قاضي محكمة السليل وقد جاء فيه ما نصه: أرفق لفضيلتكم الأوراق الخاصة بطلب المواطن: علي بن مبارك بن بادي إفراغ مسجد في حي آل بادي والذي تبرع ببنائه صاحب السمو الملكي وزير الداخلية على نفقة سموه الكريم، بمساحة (20 × 12م)، ولوجود مسجد صغير مساحته 3 × 5 م آيل للسقوط وملاصق سقفه مع أحد المنازل، ولا يفي بالغرض المطلوب، وليس بالإمكان توسعته لعدم وجود مساحة كافية له، ولا يوجد عليه حجة استحكام، ولحاجة الحي إلى

(16/36)

الإفراغ في الموقع الجديد؛ لذا نأمل النظر في ذلك بالوجه الشرعي إذا كان يجيز ذلك، وكيفية التصرف في الموقع القديم في حالة الموافقة على الإفراغ والبناء؟
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه إذا كان الواقع كما ذكر، فلا مانع من نقل المسجد القديم إلى موقع المسجد الجديد للمصلحة العامة في نقل الوقف، حيث إن المسجد القديم الموقوف صغير جدا، وآيل للسقوط كما ذكر، وشبه متعطل؛ لكونه وسط مزارع ونخيل وبيوت الواقف، ويتحرج الناس من الصلاة فيه، ولكون المسجد الجديد أكبر مساحة، وعلى خط رئيسي، ويخدم سكان الحي والعابرين لهذا الخط، أما موقع المسجد القديم بعد نقل المسجد منه إلى المسجد الجديد فإنه يثمن بالقيمة التي يساويها عن طريق القاضي، وتصرف قيمته في تعمير المسجد الجديد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/37)

الفتوى رقم ( 1395 )
س: يوجد لدينا مسجد صغير بناه المسلمون قبل عشر سنين، وأصبح الآن يضيق بالمصلين، والرغبة الآن متجهة إلى توسعة المسجد، إلا أنه قد لا يتمكن من ذلك، ويريد شراء قطعة أرض كبيرة يقيم عليها المسجد ومدرسة لأبناء المسلمين ومرافق أخرى، ويسأل هل يجوز بيع أرض المسجد الحالي ليستعان بقيمتها في بناء المسجد الجديد؟
ج: إذا كان الأمر كما جاء في الاستفتاء من ضيق المسجد الحالي، وأنه لا مجال لتوسعته، وأن الضرورة تقضي بإيجاد مسجد واسع يسع المصلين ومدرسة لتعليم أولاد المسلمين، ومرافق تخدم ذلك، فإنه لا يظهر لنا مانع من بيع أرض المسجد الحالي وأنقاضه، والاستعانة بثمن ذلك في شراء الأرض الواسعة في المكان المناسب، وبناء المسجد والمدرسة ومرافقهما عليها، لما في ذلك من المصلحة العامة، لكن بشرط أن يتولى ذلك من تتوافر فيه الثقة والأمانة والدراية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/38)

الفتوى رقم ( 10483 )
س: إشارة إلى ردكم رقم (2910 بخصوص استفتائنا المقيد لديكم برقم (2550) نفيدكم بأن القرية ليست بالمملكة بل بحضرموت ولا علاقة بالمحكمة بها لكون البناء على حساب أبناء القرية الخاص، وما نطلب الإفادة عنه هو: مصير المسجد القديم في حالة بناء المسجد الجديد والاستغناء عن القديم، هل يجوز أن يهجر المسجد أو في حالة عدم الحاجة له يجوز هدم بنائه والاستفادة من أرضه بالبيع لنضع القيمة في مصلحة الخير؟ أفيدونا جزاكم الله خيرا وشكرا.
ج: يباع المسجد القديم بالمزاد العلني، ويصرف ثمنه في تعمير المسجد الجديد، أو تعمير مساجد أخرى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/39)

الفتوى رقم ( 50 )
س: هل يجوز في الشرع الإسلامي هدم مسجد قديم قائم

(16/39)

ليبنى محله مكتبة عامة؟ وإذا كان ذلك ممكنا في الشرع الإسلامي فهل يجوز أخذ العوض عن مكان المسجد أم أن الخيار متروك للقائمين على المسجد ليقبلوا مسجدا جديدا في مكان آخر؟
ج: لا يجوز هدم مسجد قائم ولو كان قديما لمجرد أن يبنى مكانه مكتبة عامة، بل لا يجوز بناء مكتبة عامة مكانه لو كان منهدما، وإنما الواجب ترميمه إن كان قديما، وبناء مسجد مكانه إن كان منهدما، ولو ببيع بعضه لإصلاح باقيه، وهذا لأن الأصل في الوقف ألا يباع ولا يوهب ولا يورث؛ لقول النبي -صلى الله عليه وسلم- لعمر بن الخطاب لما رغب في أن يتصدق بماله في خيبر « تصدق بأصله، لا يباع ولا يوهب ولا يورث، ولكن ينفق ثمره » (1) فكان هذا بيانا عاما في كل وقف، واستثنى العلماء من ذلك ما إذا تعطلت
__________
(1) أحمد 2 / 12 – 13، 55، 114، والبخاري 3 / 185، 194، 196، 197 واللفظ له، ومسلم 3 / 1255، 1256 برقم (1632، 1633)، وأبو داود 3 / 298 برقم (2878)، الترمذي 3 / 659 برقم (1375)، والنسائي 6 / 230، 231 برقم (3597 - 3601)، وابن ماجه 2 / 801 برقم (2396)، والدارقطني 4 / 187، 194 والطحاوي في (شرح المعاني) 4 / 95، وابن حبان 11 / 264 برقم (4901)، والبيهقي 6 / 158 - 159، 159، والبغوي 8 / 287 برقم (2159).

(16/40)

منافعه، أو كان نقله إلى مكان آخر أرغب فيه وأكثر انتفاعا به، وأصلح له، فيجوز بيعه أو إبداله بمكان آخر لذلك، إبقاء للمنفعة، أو تكثيرا لها، وقد روي أن عمر بن الخطاب كتب إلى سعد بن أبي وقاص -رضي الله عنهما- لما بلغه أنه قد نقب بيت المال الذي بالكوفة انقل المسجد الذي بالتمارين واجعل بيت المال في قبلة المسجد، فإنه لن يزال في المسجد مصلي، وكان هذا بمشهد من الصحابة، ولم يظهر خلافه، فكان إجماعا، ولأن في ذلك إبقاء للوقف بمعناه عند تعذر إبقائه بصورته، على أن يكون البيع أو الإبدال في حال الجواز السابقة على يد الحاكم الشرعي أو نائبه احتياطا للوقف، ومحافظة عليه من التلاعب فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/41)

السؤال الأول من الفتوى رقم ( 15920 )
س1: هل يجوز أخذ الوقف (إكمال المسجد مثلا) وصرفه على المساكين، مع العلم أن هذا الوقف مخصص لبناء المسجد؟
ج1: الوقف إذا كان على معين -كالمسجد مثلا- لا يجوز

(16/41)

صرفه إلى غيره إلا إذا انقطعت منافع المسجد الموقوف عليه، فصار لا يصلى فيه لعدم السكان حوله، فإنه ينقل إلى مسجد آخر بواسطة المرجع الرسمي المختص في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/42)

فتوى رقم ( 15040 )
س1: يقول: إنه يقوم بالإشراف على عمارة مسجد، وعنده مبلغ من المال مجموع من أهل الخير لتكاليف البناء، لكنه صرف منه مبلغ 700 ريال قيمة ذبيحة وفطور للعمال، فهل يجوز هذا أو يغرم المبلغ من عنده؟
ج1: لا حرج عليك في صرف المبلغ المذكور؛ لكونه في صالح المسجد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/42)

/200
س2: عنده بقية مبلغ من المال المخصص لمصلحة مسجد معين، فهل يجوز صرف هذا المبلغ في عمارة مسجد آخر؟
س3: هل يجوز إيداع الدراهم المعدة للإنفاق على عمارة المسجد في أحد البنوك من أجل حفظها؟

(16/42)

س4: إذا بقي من الدراهم المجموعة لعمارة مسجد معين فهل يجوز صرفها لتسوير مصلى العيد وإصلاحه؟
ج 2، 3، 4: بالنسبة للسؤالين الثاني والرابع: فالباقي من المال المخصص لبناء هذا المسجد يرصد لمصلحة المسجد لإنفاقه فيما قد يحتاج إليه. وأما بالنسبة للسؤال الثالث: فلا حرج في ذلك من أجل المصلحة التي ذكرت في السؤال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/43)

الفتوى رقم ( 18759 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من فضيلة قاضي محكمة دوس والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم

(16/43)

(609) وتاريخ 29 \ 1 \ 1417 هـ، وقد سأل فضيلته سؤالا هذا نصه:
تقدم إلينا أحمد بن محمد بن صالح الزهراني ويذكر أنه طلب من فاعل خير مبلغا لإقامة مسجد جامع بإحدى القرى، وفعلا دفع المبلغ وهو مشرف، وليس مقاولا، ثم طلب من فاعل خير آخر مبلغا لإقامة جامع ثان في قرية أخرى، وفعلا دفع جزءا من المبلغ، إلا أن فاعل الخير الثاني لم يدفع كامل المبلغ، وتوقف العمل في المسجد الثاني، ويذكر أنه زاد عنده مبلغ من مبلغ المسجد السابق، فصرف الزيادة لإتمام الجامع الثاني؛ لعدم وفاء فاعل الخير الثاني لإتمام الجامع الثاني، ولطلب صاحب المقاولة حقه ويطلب (المذكور اسمه سابقا) فتوى هل تصرفه صحيح أم إنه آثم؟ وهل يعيد المبلغ الزايد لفاعل الخير السابق أم ماذا يعمل؟ علما أنه ليس مقاولا وليس لديه مال يمكن أن يتمم به الجامع الثاني.
آمل إفادتي عن عمل المذكور حتى أفيده بما هو مطلوب.
وبعد دراسة اللجنة للاستفتاء أجابت: بأن صرفه للمبلغ الفاضل من نفقة المسجد الأول في إكمال بناء المسجد الثاني- لا حرج فيه؛ إذا كان المتبرع به للمسجد الأول لم يطلب منه رد

(16/44)

المبلغ الزائد إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/45)

الفتوى رقم ( 9315 )
س: أعرض لسماحتكم أن مسجد ابن رضيان سبق أن استقطع لتوسعة شارع آل فريان بالرياض وقدر له تعويض من البلدية رصد في مؤسسة النقد لم يسلم لهذه الوزارة بعد، وقد تبرع مشكورا فضيلة الشيخ: عبد الرحمن بن فارس ببناء مسجد بديلا عن هذا المسجد على الشارع العام، ولا يفصله عن موقع المسجد السابق إلا عشرة أمتار، ثم قامت هذه الوزارة باستلامه وتأثيثه وفرشه وتكييفه من البند المختص بميزانية هذه الوزارة، حيث لا يزال تعويضه بطرف أمانة مدينة الرياض
ولما أنه يوجد على هذا المسجد بيتان موقوفان لسكن الإمام والمؤذن بناؤهما من اللبن والطين، فقد كتب إلي فضيلة الشيخ: عبد الرحمن بن فارس بخطاب فضيلته المؤرخ في 10 \ 11 \ 1405هـ، يرى فيه فضيلته هدمهما وإعادة بنائهما

(16/45)

بالأسمنت المسلح، وصرف التكاليف من قيمة تعويض المسجد المرصود في مؤسسة النقد، وذكر فضيلته -جزاه الله خير الجزاء- أنه إذا لم يكف فسوف ييسر الله من يكملهما.. إلخ.
لذلك أرجو تفضل سماحتكم بالاطلاع وبيان مرئياتكم من الناحية الشرعية في جواز بناء سكن الإمام والمؤذن من القيمة المقدرة لأصل المسجد، خصوصا ما دام أنه قد تيسر من تولى بناء المسجد البديل عنه بعد أن هيأت الدولة الأرض البديلة لأرض المسجد، ولم يعد إلا قيمة تعوض البناء فقط.
ج: إذا كان الأمر كما ذكر فيجوز بناء البيتين المعدين سكنا لإمام ومؤذن مسجد ابن رضيان بالرياض من القيمة المقدرة لأصل المسجد أرضا وبناء، حيث إن البلدية سلمت أرضا يقام عليها المسجد الجديد بدلا من أرض المسجد القديم، وإن المسجد الجديد قام بعمارته بعض المحسنين، وإن النقود التي يطلب عمارة البيتين فيها هي قيمة أنقاض المسجد القديم، وإن عمارة البيتين التابعين للمسجد من تمام مصلحة المسجد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/46)

الفتوى رقم ( 8192 )
س: نحن أعضاء مركز من مراكز الثقافة الإسلامية، جمعنا التبرعات من إخواننا المحسنين لإكمال بناء المسجد وعمارته في قرية مخصوصة، وبفضل الله تعالى قد فرغنا من بناء هذا المسجد والحمد لله جل شأنه، ويبقى عند هذا المركز الثقافة الإسلامية عدة آلاف روبية من تلك التبرعات، فهل يجوز لهذا المركز صرف بقية هذه التبرعات لسائر الأمور الهامة في تلك القرية نفسها، مثل افتتاح دار المطالعة، وبناء مدرسة دينية وإعانة اليتامى وإغاثة المعاقين وغيرها مما يقوم بها هذا المركز في تلك القرية نفسها، حيث إن هذا المركز في أشد حاجة إلى المادة وإلى جمع التبرعات لمثل هذه الأمور، خاصة لإزالة البدع والخرافات؛ لأن هذه القرية مملوءة بالشرك والخرافات والتقاليد الجاهلية. فهل يجوز صرفها لهذه الأمور أم لا؟ وإذا قلتم بعدم الجواز فماذا نفعل بهذه البقية؟
وجدير بالذكر: أنه كان مقصدنا حين التبرعات: أن نصرف البقية في مثل هذه الأمور المذكورة قبل، فأرجو من سعادتكم التكرم بالجواب المفصل لنكون من الذين يستمعون القول فيتبعون أحسنه، هذا والله على ما نقول وكيل.

(16/47)

ج: يجب صرف المال المذكور والمتبقي من بناء المسجد في صيانة المسجد وإصلاحه، وإن كانت المدرسة ودار المطالعة تابعتين للمسجد فيصرف منه في بنائهما وصيانتهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/48)

الفتوى رقم ( 5135 )
س: قمت مع بعض المجاورين بجمع تبرعات لتجديد مسجدنا، ووكل إلي أمر ذلك كله وتوفر بعض المال، فهل يجوز لي صرفه على مسجد آخر بعد أن زاد عن حاجة المسجد المعني، وتبرئة ذمتي من ذلك المبلغ الذي جعلني في حيرة؟
ج: يجوز لك أن تخرج النقود التي بقيت عندك من التبرعات لتجديد مسجدكم فتصرفها على مسجد آخر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/48)

الفتوى رقم ( 11407 )
س: نحن مجموعة من المسلمين الدارسين في بولندا للحصول على شهادة الدكتوراه، عزمنا على إنشاء جامع للصلاة في إحدى مدن هذا البلد، وبتوفيق من الله تعالى جمعنا مبلغا من جهات مختلفة لتحقيق هذا الغرض، بعضها كان من الموجودين في بولندا وبعضها الآخر من إخواننا المسلمين في ألمانيا الاتحادية ولم تتم بعد أي إجراءات فعلية لبناء هذا الجامع، لكن نحن بانتظار موافقة الجهة المختصة على إنشائه في قطعة أرض وافق صاحبها على بيعها لنا، وإن شاء الله بالقريب العاجل تبدأ إجراءات شراء الأرض والبناء، وقد اعترضنا في هذه الفترة بعض المسائل، نود عرضها على سماحتكم للإجابة عليها بما ترونه مناسبا، ومتمشيا مع أمور الشرع الحنيف، وبما فيه خدمة الإسلام والمسلمين، وهذه المسائل هي:
1 - قام أحد الإخوة المسلمين بجمع بعض من هذه التبرعات من جماعة المسلمين في مدينة بولندا بما يعادل حوالي 10 000 دولار، وبعد أن طال انتظار تنفيذ الجامع وظهر احتياج لهذا المبلغ لشراء قطعة أرض في ( مصر ) لبناء جامع آخر عليها

(16/49)

طلب هذا الأخ إعادة المبلغ الذي جمعه هو من المسلمين الذين تبرعوا بنية إقامة جامع في هذه المدينة ببولندا وقد سافر البعض منهم بعد انتهاء مدة دراستهم، فهل ترون أن نعيد هذا المبلغ للأخ الذي يطلبه لتحقيق الهدف الآخر أم ماذا؟ أرشدونا جزاكم الله عنا خيرا.
2 - الأخ الذي يحتفظ بالمبلغ المتبرع به لإقامة الجامع، وقيمته حوالي10 آلاف دولار، ربما يسافر بعد فترة قصيرة لانتهاء دراسته، ولا يوجد شخص آخر يريد تحمل المسئولية، فيضع المبلغ عنده. فما هو الحل، وهل نضعه في البنك؟ علما بأن البنوك تعطي فوائد إلزامية. نرجو التوضيح.
3 - إذا فشلت -لا سمح الله- عملية إقامة هذا الجامع فهل ترون إعادة المبالغ إلى أصحابها في حالة وجودهم ومعرفة مقدار المبلغ الذي تبرعوا به، أم أن هذه الأموال تصرف في أمور الدعوة الدينية، وبحالاتها المختلفة في هذا البلد؟ نرجو الإيضاح.
وفقكم الله ورعاكم، وجزاكم عنا كل خير.
ج: أولا: ما تبرع به على أن يكون لإقامة جامع في بولندا

(16/50)

لا يصرف في غيرها. ثانيا: لا مانع من وضع المال في البنك إذا لم يتيسر أمين يحفظه. ثالثا إذا لم يتيسر إقامة هذا الجامع صرفت المبالغ المجموعة في إقامة جامع في بولندا حيث أمكن، فإن لم يمكن صرفت في تعمير مسجد يحتاجه المسلمون في بلاد تشبه بولندا ؛ لكونها غير إسلامية، والمسلمون فيها أقلية محتاجة للدعم والإعانة في إقامة المساجد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/51)

الفتوى رقم ( 794 )
س: بخصوص ما ذكره من أن مسجدهم الواقع في حلة الشعبة ليس بجواره قطعة أرض تصلح دورة مياه، والمسجد ليس فيه دورة مياه، وأهله في أمس الحاجة إليها لكثرة رواده، ويرغبون في اقتطاع جزء يسير من إحدى زواياه الشرقية ليجعل دورة مياه يفتح لها على الشارع، ويسأل عن جواز ذلك؟
ج: إذا كان الأمر كما ذكر من أنه ليس حول المسجد قطعة أرض تصلح لأن تقام عليها دورة مياه، وأن وضع المسجد في

(16/51)

حاجة ماسة إلى وجود دورة مياه لكثرة رواده، والحاجة إلى الوضوء للصلاة، ونظرا إلى أن اقتطاع جزء يسير من أحد ركني المسجد الشرقيين ميضأة يعتبر من مصلحة المسجد وأهله، فلا يظهر للجنة بأس في جواز ذلك، على أن يكون باب الميضأة من الشارع، وألا يجعل على المسجد منها أي منفعة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/52)

الفتوى رقم ( 16028 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من سعادة وكيل وزارة الشؤون الإسلامية لشؤون المساجد، برقم (4932 \ 7 \ ض) وتاريخ 13 \ 4 \ 1414 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1723) وتاريخ 17 \ 4 \ 1414 هـ، ونص خطاب سعادته ما يلي:

(16/52)

فقد تقدم لنا جمال القرعاوي إمام مسجد الشيخ عبد الرحمن الدوسري بحي السلام بمدينة الرياض بمعروضة المرفق، يشير فيه إلى أن هناك حاجة لتعليم النساء في ذلك الحي حفظ القرآن الكريم، وذلك عن طريق إقامة مكان لهذا الغرض، على جزء من أرض المسجد المذكور، لوجود متسع بها، ولدى معاينة المسجد من على الطبيعة من قبل الجهة المختصة لدينا، تبين بأنه يوجد فراغ في أرض المسجد من الجهة الشرقية الجنوبية، وبمساحة قدرها (27.20 × 18.50 م) وهو المكان المراد إقامة المدرسة المطلوبة عليه حسبما يتضح لسماحتكم من الرسم الكروكي المرفق.
وبناء على ما تقدم ذكره، وتمشيا مع توجيهات المقام السامي في الخطاب ذي الرقم (4 \ 442 \ م) في 6 \ 3 \ 1406 هـ، المبني على خطاب سماحتكم رقم (1451 في 17 \ 7 \ 1405 هـ، المتضمن عدم جواز اقتطاع أي جزء من أرض المسجد لأي غرض إلا بعد عرض الموضوع على قاضي الجهة التي فيها المسجد أو على اللجنة الدائمة للبحوث العلمية والإفتاء، ويتخذ في ذلك قرار أو فتوى بما يرى فيه مصلحة المسجد- فإنني أعرض هذا الأمر على أنظار سماحتكم للتفضل

(16/53)

بالاطلاع وصدور الأمر بما ترونه نحوه لوضعه موضع التنفيذ.
وبعد دراسة اللجنة له أجابت: بعدم الموافقة على إنشاء المدرسة واقتطاعها من أرض المسجد؛ لأن ذلك يخالف الوقفية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/54)

الفتوى رقم ( 1569 )
إن مسجد حلتهم قديم، وتقرر هدمه وبناؤه من جديد من تبرعات المحسنين، كما تبرع بعض المجاورين للمسجد ببيوتهم لتضاف إلى المسجد، إلا أن هذه البيوت لا تكفي بمجموعها أن تكون بيتا للإمام وآخر للمؤذن، فما حكم اقتطاع مساحة من المسجد ليقام عليها بيتان: أحدهما للإمام، والآخر للمؤذن؟
ج: لا يجوز اقتطاع مساحة من المسجد ليقام عليها بيت للإمام أو المؤذن أو لهما؛ لأن أرض المسجد جعلت وقفا للصلاة فيها، فلا يجوز صرفها لغير ذلك إلا لمبرر، وليست حاجة الإمام أو المؤذن إلى مسكن مما يبيح ذلك، وعلى جهة الاختصاص وأهل الثراء -وخاصة سكان حي المسجد- أن يتعاونوا على إيجاد بيت

(16/54)

للإمام والمؤذن قريبا من المسجد إذا دعت الحاجة إلى ذلك؛ تيسيرا لقيامهما بمهمة الإمامة والأذان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/55)

الفتوى رقم ( 185 )
س: حكم التصرف في قطعة أرض واقعة في زاوية خارجة عن قبلة مسجد الرواتع، وهي تابعة للمسجد المذكور، وذلك ببنائها بيتا لإمام المسجد على يده، وقد ذكر فضيلته أن قطعة الأرض مساحتها 7 × 6 متر، وهي غير صالحة لإدخالها تبعا للمسجد لسبب التواء السوق عليها، وإدخالها بسبب انصراف اليمة، مع أن المسجد كبير، وليس في حاجة إليها، والأرض المذكورة حينما يتم بناؤها بيتا لإمام المسجد ستكون وقفا على هذا المسجد لإمامه أو مؤذنه المحتاج منهما، فإن كانا محتاجين فغلته بينهما بعد إصلاحه.
ج: إذا كان الأمر كما ذكره فضيلة الشيخ عبد الرحمن بن فريان من عدم صلاحية هذه الأرض لإضافتها للمسجد المذكور،

(16/55)

وغناه عنها بأرضه الواسعة، والرغبة في تعميرها بيتا وقفا على المسجد المذكور لإمامه أو مؤذنه للمحتاج منهما، وحيث إن هذه القطعة وإن كانت تابعة للمسجد المذكور، إلا أن تعميرها على الصفة المذكورة في الاستفتاء لا يخرجها عن تبعيتها للمسجد، وفي ذلك مصلحة له راجحة على إضافتها إليه، فإن اللجنة تفتي بجواز ذلك على أن يكون التصرف المذكور بواسطة الشيخ عبد الرحمن وتحت إشرافه، وأن تسجل وقفية الأرض المذكورة بعد بنائها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/56)

الفتوى رقم ( 3505 )
س: لو وقف واحد -رجل أو امرأة- الأرض باسم مسجد هل يجوز فيه تصليح بيوت سكن أو لا يجوز؟ أو دكاكين للأجرة أو لا؟
ج: إذا وقف إنسان أرضا باسم مسجد، جاز له أن يبني بها بيوتا تبع المسجد ليسكن بها إمامه والمؤذن به وفراشه، أو تؤجر لتنفق من إجارتها على إصلاحه وما يلزم له، وأن يبنى بها دكاكين لتؤجر وينفق منها كذلك على مصالح المسجد من أجرة موظفين

(16/56)

وترميمه وشراء فرشه ونحو ذلك مما يحتاج إليه، إذا كان ذلك لا يضر بالمصلحة المقصودة من بناء المسجد كتضييقه على المصلين ونحو ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/57)

الفتوى رقم ( 1921 )
س: ما قولكم- وفقكم الله- إذا كان مسجد واسع جدا يعتبر أكبر مسجد في البلد، باستثناء الجوامع وجماعته قليلون جدا، وفي جواره من الجنوب بيت موقف على إمام المسجد، والبيت المذكور ضيق جدا لا يصلح للسكنى في وضعه الحالي، ولا للإيجار، وأغلب الوقت يبقى مغلقا لعدم رغبة المستأجرين له، بسبب ضيقه وعدم صلاحيته، ويمكن أخذ جزء يسير من جنوبي المسجد وإلحاقه به لكي يرغب فيه دون أن يلحقه أي ضرر، بل إن سعة المسجد -والحالة هذه- تعرضه للأوساخ، مع العلم بأن الموقف للمسجد والبيت واحد، وهو -بلا شك- يقصد من إيقاف البيت على الإمام سد حاجته وإراحته من التردد، فماذا ترون؟

(16/57)

أفتونا مأجورين.
ج: لا يجوز أن يؤخذ من المسجد شيء من مساحته ويضاف إلى البيت المذكور؛ لأن الأصل في الأوقاف أن تبقى على ما كانت عليه، فلا يتصرف في رقبة وقف بتحويلها من فاضل إلى مفضول، وإذا كان البيت لا يصلح للسكنى فيمكن مراجعة المحكمة للنظر في الموضوع وإجراء ما يقتضيه الوجه الشرعي حسب المتبع لديهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/58)

السؤال الثاني من الفتوى رقم ( 2288 )
س2: رجل وقف على إمام المسجد دارا، فهل لإمام المسجد تأجيرها إذا لم يرغب سكناها وأخذ الأجرة أم لا؟
ج2: يجوز لإمام المسجد أن يؤجر الدار الموقوفة على الإمام ويأخذ أجرتها لنفسه، ولا حرج في ذلك ما دام قائما بالإمامة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/58)

الفتوى رقم ( 19571 )
س: إشارة إلى خطابكم رقم (19 \ 1) وتاريخ 6 \ 1 \ 1418هـ، والمشفوع بالرسالة المقدمة من فضيلة الشيخ: عبد القادر حبيب الله السندي المتضمن بيان حاجة المسجد الذي بنته المؤسسة في مدينة ( نواب شاه ) بالسند إلى بعض المرافق الهامة، مثل سكن الإمام والمؤذن، ودورات المياه. عليه نفيد سماحتكم أنه يرد للمؤسسة طلبات لبناء مثل هذه المرافق لبعض المساجد التي تنشئها المؤسسة وكذلك طلبات الفرش والتكييف والمكبرات، ويتم عرضها على المحسنين، ولكن لا نجد إقبالا على التكفل بها، وتجتمع لدينا مبالغ من عدة محسنين يطلبون فيها مساهمة في بناء مسجد، فهل يجوز الصرف على هذه الاحتياجات من هذه المبالغ العامة التي لم يشترط أصحابها مساجد بعينها؟ نرجو إفتاءنا في هذه المسألة. شكر الله لسماحتكم اهتمامكم بأمور المسلمين، ونسأل الله سبحانه وتعالى أن يمتعنا بعلمكم وجهادكم، إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
ج: التبرع لبناء مسجد معين يشمل: بناء المسجد ومرافقه من سكن الإمام والمؤذن ودورات مياه ونحو ذلك مما يتطلبه المسجد

(16/59)

من فرش ونحو ذلك، لأنها تدخل تبعا للمسجد، أما إذا تبرع شخص ببناء مسجد أو مساهمة في بنائه فإن تلك الأموال لا تنفق أو بعضها لبناء مرافق مسجد آخر قائم؛ لأن بناء المرافق وما يتطلبه المسجد مستقلة لا يطلق عليها اسم المسجد وحدها، فلا يتحقق شرط الواقف في هذه الحالة، وإنما تصرف فيما خصصه الواقف وهو بناء مسجد ابتداء ويدخل فيه مرافقه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/60)

الفتوى رقم ( 12400 )
س: توجد منطقة في مقاطعة ( ديترويت ) بأمريكا بها جالية إسلامية كبيرة، يوجد في هذه المنطقة مسجد قديم جدا تمت توسعته حديثا بإضافة جزء جديد له بكلفة حوالي (400 000 دولار)، الجالية بحاجة إلى بناء مدرسة إسلامية، ويتكلف هذا المشروع بناء المدرسة: حوالي مليون ونصف المليون دولارا، جمع منها حوالي (400 000 دولار)، يوجد فاعل خير يريد بناء مسجد، وعلى أتم استعداد بدفع كامل التكاليف (5, 1 مليون

(16/60)

دولار) ويرفض في نفس الوقت صرف المبلغ في بناء المدرسة، فأقترح عليهم الآتي:
اقترح أن يقوم هو ببناء مسجد جديد بجوار المسجد القديم بدلا منه، ويقوموا هم بتحويل المسجد القديم إلى مدرسة بما جمعوه هم من أموال، كما أن فاعل الخير سيساهم في تجهيز المدرسة أيضا بمبلغ (100 000 دولار) ويقوم كذلك بإرسال دعاة على نفقته الخاصة للتدريس فيها.
فهل يجوز إقامة المدرسة مكان المسجد القديم بعد الانتهاء من بناء المسجد الجديد؟ وهل يجوز أن تقدر قيمة المسجد القديم ويبنى بهذه القيمة مسجد في مكان آخر أو توضع هذه القيمة في بناء المسجد الجديد المجاور له؟
ج: لا مانع من إقامة المسجد الجديد وتقويم المسجد القديم بواسطة أهل الخبرة بالسعر أرضا وبناية، وصرف قيمته في تعمير مسجد آخر في بلد محتاج إلى ذلك، وجعل مكانه مدرسة لتعليم العلوم الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/61)

الفتوى رقم ( 15300 )
س: لقد تبرعت بجزء من أرضي الزراعية المسماة (الخليبة) الواقعة في منطقة عسير بني عمرو للجماعة من فترة طويلة لغرض توسعة المسجد القديم، ليصبح جامعا يخدم عموم أفراد القرية، وقد تم إفراغ هذا الجزء لوزارة الحج والأوقاف في ذلك الحين، ولكن هذه الأيام قام الجماعة جزاهم الله خيرا بإنشاء مسجد جامع غير المسجد القديم، وبقي المسجد القديم كما هو.
لذا أسأل: هل يحق لي استعادة الجزء المتبرع به من أرضي طالما لم يقوموا بضمه للمسجد القديم، لأن الجزء المذكور بقي متروكا دون الاستفادة منه، أم لا يجوز لي ذلك؟ أرجو إفتائي عن ذلك والله لا يحرمكم الأجر والثواب.
ج: ليس لك الرجوع في الأرض المذكورة؛ لكونك وقفتها لله، وأفرغتها للجهات المسئولة، ونرجو لك في ذلك الأجر العظيم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/62)

الفتوى رقم ( 15214 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من فضيلة رئيس المحاكم الشرعية بمكة المكرمة والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5343) وتاريخ 16 \ 10 \ 1412 هـ. حول وقف مسفر الغامدي والمراد تعديل شرطه من إقامة مسجد إلى وقفه لصالح المسجد.
وقد أعيد الطلب إلى فضيلة \ رئيس المحاكم الشرعية بمكة المكرمة بالخطاب رقم (3333 وتاريخ 6 \ 12 \ 1411 هـ، لتشكيل لجنة من المحكمة والأوقاف وهيئة الأمر بالمعروف، والتوعية الإسلامية في الحج، للوقوف على الأرض المذكورة، وبيان المسافة بينها وبين المسجد المجاور لها، وكتابة تقرير عن الأرض المذكورة من جهة عدم الحاجة إلى إقامة مسجد عليها، فوردت الإجابة بخطابه رقم (63 \ 934 \ 3) وتاريخ 23 \ 2 \ 1412 هـ، مرفقا به تقرير اللجنة المكونة للنظر في

(16/63)

المسجد المذكور، ونصه ما يلي: "في يوم الإثنين الموافق 22 \ 3 \ 1412 هـ وبناء على خطاب سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء رقم (2 \ 3333) في 6 \ 12 \ 1411 هـ، بشأن الوقوف على الأرض التي أوقفها مسفر الغامدي لبناء مسجد عليها الكائنة بشعب عامر جبل خندمة (جبل السودان) من جهة عدم الحاجة إلى إقامة مسجد عليها، مع بيان المسافة التي بينها وبين المسجد المجاور للأرض المذكورة، وإعداد تقرير بذلك، فقد تم وقوفنا نحن الموقعين أدناه مندوب المحكمة الكبرى بمكة المكرمة ومندوب هيئة الأمر بالمعروف، ومندوب التوعية الإسلامية في الحج، ومندوب إدارة الأوقاف على الأرض المذكورة أعلاه، ووجد ما يلي:
1 - لا حاجة لإقامة مسجد على أرض مسفر الغامدي التي أوقفها بموجب الصك الصادر من محكمة مكة المكرمة برقم (31 \ 3) في 22 \ 1 \ 1408هـ لوجود مسجد الصائغ الذي يفصل بينها وبينه شارع بعرض خمسة أمتار تقريبا.
2 - بالوقوف على المسجد المجاور للأرض المشار إليها وجد أن

(16/64)

المسجد متكامل يشتمل على المصلى ودورات المياه وغرفة بمنافعها.
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.
وبعد دراسة اللجنة لذلك أفتت: بأن عليه أن يبيع الأرض المذكورة ويصرف ثمنها في تعمير مسجد آخر تدعو الحاجة إلى تعميره؛ لأنها قد خرجت عن ملكه بالوقفية، تقبل الله منه وضاعف مثوبته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/65)

الفتوى رقم ( 1 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على المعاملة الواردة من فضيلة قاضي محكمة (أحد رفيدة) رفق خطابه رقم (599) وتاريخ 21 \ 8 \ 1391 هـ، إلى سماحة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من

(16/65)

الأمانة العامة لهيئة كبار العلماء، برقم (98 وتاريخ 18 \ 1 \ 1392هـ، وبدراسة اللجنة لهذه المعاملة، وجد أنها تشتمل على استفتاء مقدم من سعيد بن ركبان وجماعته، هذا نصه:
إننا جماعة آل حميدان من قرية الصمخية ببلاد رفيدة قحطان وأن لنا مسجدا منهدا نظرا لقدمه، وحيث إننا فقراء لا نستطيع بناءه على نفقتنا، وأنا سعيد بن ركبان واحد من جماعة آل حميدان أفيدكم أنني أعرف أن للمسجد المذكور وقفا، وهي قطعة وصوا بها أجدادنا، وإنها من مدة أجدادنا حتى الآن وهي متروكة بدون زراعة أو استثمار، وإن المدة التي أشرت إليها في حدود خمسين سنة تقريبا، ونظرا لحاجتنا الماسة إلى بناء المسجد المذكور، فقد اتفقنا جميعا على بيع الأرض المذكورة التي هي وقف للمسجد المذكور أيضا، وأن تصرف قيمتها في بناء المسجد المذكور، وإن احتاج المسجد إلى إصلاح زيادة على قيمة الأرض سالفة الذكر، فنحن نكمل ما نقص من نفقة على حسابنا في سبيل إنهاء بناء المسجد. هل يجوز بيع الوقف حسبما رأينا، أم يترك الوقف على حالته ويبقى المسجد منهدما ونحن نصلي في بيوتنا؟
انتهى المقصود.

(16/66)

وقد أحيل هذا الاستفتاء من سماحة نائب المفتي برقم (1535 \ 1) وتاريخ 10 \ 5 \ 1391هـ إلى فضيلة قاضي أحد رفيدة للتحقق من صحة ما ذكره المستفتون، فورد الجواب من فضيلته رفق خطابه رقم (599) وتاريخ 21 \ 8 \ 1391هـ وهذا نصه:
جرى إحضار نائب القرية: حسين بن منصور أبو سبعة واثنين من أعيان القرية: علي بن أحمد أبو مفايض ومشبب بن منصور أبو مفايض وجرى سؤالهم عن حقيقة الأرض وبيان مساحتها بالأمتار، وعن رغبة المجاورين للأرض، وكم تساوي بالقيمة لو أريد بيعها، وهل في بقائها مصلحة للمسجد أم لا؟
الجواب منهم: الأرض التي وقف لمسجد آل حميدان هي أرض بيضاء، لم تعمر من سنين طويلة، ومساحتها طولا سبعة وثلاثون مترا، وعرضها سبعة عشر مترا، وأما رغبة المجاورين لها قد يكون فيها رغبة ولكن ليست بالوقت الحاضر، والمجاورون لها بعضهم غائب وأراضيهم بائدة ليست معمورة، وأما ما تساويه بالقيمة في الوقت الحاضر فقد تبلغ ثلاثة آلاف ريال، وإذا كان في الحراج العلني فهو شيء لا نعلمه، وأما بقاؤها فليس فيه مصلحة للمسجد؛ لأنها أرض بائدة، وهي من مدة ستين سنة تقريبا لم

(16/67)

تعمر، ولم يحصل فيها مصلحة لضعف المجاورين لها. انتهى.
وبعد دراسة اللجنة للاستفتاء وما ذكر فضيلة القاضي، أجابت بالجواب التالي: حيث إن هذه الأرض وقف على المسجد المذكور، وإنها متعطلة والمسجد في حاجة إلى عمارة، ولا يوجد من يقوم بعمارته، وأنه جاء في المعروض الموقع من سعيد بن ركبان وجماعته استعدادهم بإكمال عمارة المسجد مع قيمة الأرض، فبناء على ذلك يجوز بيع هذه الأرض وتصرف قيمتها في عمارة المسجد آنف الذكر، وإذا لم تف قيمة هذه الأرض بعمارة المسجد فعلى من التزم بإكماله أن يكمله، وصيانة لثمن الأرض التي ستباع يكون بيعها وقبض ثمنها وصرفه في عمارة المسجد ومراقبة عمارته وأخذ ما يكمله من الملتزمين حيثما بيعت أرض الوقف، بناء على التزامهم بالإكمال يكون ذلك كله عن طريق فضيلة قاضي محكمة أحد رفيدة، وعلى هذا حصل التوقيع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/68)

الفتوى رقم ( 19864 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الكتاب الوارد إلى سماحة المفتي العام، من فضيلة مدير عام فرع وزارة الشؤون الإسلامية منطقة الرياض عبد الله بن مفلح الحامد برقم (6883 \ 19 \ 6 \ ض) وتاريخ 15 \ 5 \ 1418هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3177) وتاريخ 30 \ 5 \ 1418هـ، وقد تضمن طلب فضيلته النظر في الاستدعاء المقدم من إمام مسجد ابن سند بحلة العويدة بشارع الريس بمدينة الرياض والذي يطلب فيه تحويل الأرض الموقوفة من أحد المحسنين لتوسعة المسجد إلى دورة مياه للمسجد، وتوسعة وتحسين مدخل المسجد الشمالي.
وقد درست اللجنة الدائمة المعاملة واطلعت على التقرير المرفق بها الذي أعدته اللجنة المكونة لهذا الغرض، والتي اشترك فيها كل من: مراقب المساجد بمنطقة الرياض عبد الله بن عيار العصيمي والباحث بإدارة الأوقاف خالد بن علي الشليل

(16/69)

والمهندس بإدارة المشروعات م. محمد أبو ضباع وقد جاء في تقريرها ما نصه:
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده:
فبناء على خطاب فضيلة مدير عام فرع الوزارة رقم (4417) وتاريخ 25 \ 3 \ 1418هـ، والقاضي بتشكيل لجنة مكونة من مهندس بإدارة المشروعات ومراقب مساجد شارع الريس، وباحث من إدارة الأوقاف لدراسة الطلب المقدم لتحويل الأرض المتبرع بها لتوسعة مسجد ابن سند بشارع الريس لتكون دورة مياه. وعليه فقد وقفت اللجنة على المسجد والأرض المذكورة وتبين لها الآتي:
1 - المسجد في حاجة ماسة لتوسعة أو بناء دورات مياه كبيرة وجديدة.
2 - أغلب جماعة المسجد من المقيمين من عدة جنسيات، مما يؤكد حاجة المسجد لدورة مياه كبيرة.
3 - مساحة المسجد متوسطة وتبلغ حوالي 260 م2.
4 - لا بد من تخصيص مدخل للمسجد بعرض لا يقل عن مترين شرق القطعة المتبرع بها، حتى يكون مدخل المسجد واسعا،

(16/70)

وخصوصا أن المدخل الجنوبي ضيق ومن عمق المسجد.
5 - يوجد حاليا دورة مياه لا تفي بالمطلوب، بطول (3.20 × 3 م) بعدد 3 حمامات صغيرة، وأربع مغاسل للوضوء.
6 - توصي اللجنة بتحسين مدخل المسجد الشمالي من جهته الشرقية، وذلك ببناء حائط؛ لأن شرق المدخل الشمالي بيت طين ومتعرج وسيئ للغاية.
وعليه فإن اللجنة توصي بتحويل الأرض المتبرع بها توسعة للمسجد لتكون دورة مياه؛ لأن المسجد في حاجة لدورة مياه مع عدم الحاجة لتوسعة المسجد، هذا ما تراه اللجنة وتوصي به، وبطيه الرسم المقترح من اللجنة.
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه إذا كان الواقع كما ذكر، فلا مانع من استغلال الأرض الموقوفة لتوسعة مدخل المسجد الشمالي من جهة الشرق، نظرا لضيق المدخل الحالي وتعرجه، وجعل باقي الأرض دورة مياه للمسجد تفي بالغرض؛ لما في ذلك من المصلحة العامة، ولتعذر الاستفادة من هذه الأرض لتوسعة المسجد المسقوف؛ لما ذكر في التقرير أعلاه، ولما ذكره الباحث

(16/71)

العلمي بهذه الرئاسة عبد العزيز بن عتيق المواش بعد أن صلى بالمسجد المذكور أحد الفروض، واطلع على موقع الأرض الموقوفة، فأفاد بأن المسجد ليس بحاجة لتوسعته، حيث إن المسقوف يبقى منه أكثر من النصف لا يصلى فيه، إضافة إلى أن للمسجد سرحة مظللة تقارب مساحتها مساحة المسقوف، فالاستفادة من هذه الأرض لتوسعة المسجد محدودة، ولما ذكره أيضا بأنه يترتب على إدخال هذه الأرض في المسجد المسقوف اختلال الصفوف في الطول والقصر، حيث إن هذه الأرض الموقوفة المتبرع بها للمسجد تلاصق المسجد المسقوف في جزء يقارب النصف من ضلعه الشمالي، مما يلي الشرق وليست ملاصقة لجميع المسقوف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/72)

الفتوى رقم ( 19583 )
الحمد لله والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(16/72)

ما ورد إلى سماحة الرئيس العام من المستفتي: مدير فرع وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد بمنطقة الرياض والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (784) وتاريخ 25 \ 3 \ 1418هـ، وقد سأل المستفتي سؤالا هذا نصه:
حيث لا يخفى على سماحتكم أن أهل حي العقيق شمال مدينة الرياض قد طلبوا من أمانة مدينة الرياض إعطاءهم موقع مسجد وسكن للإمام والمؤذن، من المرفق العام حسب الكروكي المرفق، وقد لبت الأمانة طلبهم وتنازلت عن مساحة أربعة آلاف ومائتين وخمسين مترا، وقد تقدم فاعل خير يريد بناء المسجد وسكن الإمام والمؤذن، وحيث إن أرض المسجد كبيرة جدا وطلب فاعل الخير أن نتنازل له عن مساحة ألف وخمسمائة متر 30 × 50 = 1500م، لقاء بناء المسجد وسكن الإمام والمؤذن، حيث يرغب فاعل الخير مستقبلا استثمار المساحة المذكورة أعلاه في تفطير الصوام وتحفيظ القرآن وصيانة المسجد، لذلك نرجو فتوانا في ذلك أمد الله في عمر سماحتكم وأجزل لكم الأجر والمثوبة.
وبعد دراسة اللجنة للاستفتاء أجابت: بأن الواجب تخصيص

(16/73)

المساحة كلها لبناء المسجد وبيوته ومرافقه عليها، ولا يجوز اقتطاع شيء منها لغرض آخر؛ لأنها لما خصصت للمسجد ومرافقه أصبحت خاصة به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/74)

الفتوى رقم ( 12875 )
س: أفيدكم بأني قد استفسرتكم في الحوش الذي أراد صاحبه بأن يكون مسجدا في حي وادي النمل بالطائف وقد قدم صاحبه على وزارة الأوقاف ولم تقم الأوقاف بتعميره، حيث إنه لم يوجد لديه صك ولا رخصة بناء، بالاعتذار بأنه يوجد مساجد في الحي الذي هو فيه الحوش، فأراد صاحبه أن يبيعه على شخص آخر، والشخص يريد أن يوسع منزله فيه، ويريد صاحبه أن يبني بقيمته مسجدا آخر أو يجعل القيمة في سبيل الخير، فهل يجوز ذلك؟ أفيدونا جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر، جاز بيع الحوش، وتعين وضع ثمنه في مسجد آخر.

(16/74)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/75)

الفتوى رقم ( 4954 )
س: لي وصلة أرض زراعية في بلدة الشقيق ملكتها بالشراء وقد أقمتها بالحرث والزرع، غير أنني في عام 1370هـ أوقفت هذه الأرض، وتلفظت قائلا: إن هذه الأرض فهي بعد وفاتي وقف على مسجد قرية المنقطعة التي هي مسقط رأسي وعلى بئرها في رشاء ودلو، إلا أن المسجد المشار إليه قام فاعل خير بعمارته عمارة مسلح على الطراز الحديث، بعدما كانت عمارته سابقا من القش، وكذا البئر أقامتها الحكومة أيدها الله، وجعلت لها شبكة للبلدة وبعض ضواحيها، مع العلم أن الأرض المشار إليها أصبحت دامرة بأسباب غيابي عنها، ومن مدة طائلة لم يستفد منها بشيء، وقد عزمت أن أبيعها بمبلغ عشرين ألف ريال في الوقت الحاضر، وأبني بقيمتها مسجدا في القرية التي أنا ساكن بها، وهي قرية قبيلة الغبشة غير أنني توقفت حتى نعرض الموضوع على سماحتكم، لذا نرجو إرشادنا بما ترونه، وفقكم الله

(16/75)

لكل ما فيه الخير والصلاح.
ج: إذا كان الواقع ما ذكرت، فإنه يجوز لك بيع الأرض المذكورة، وتصرف ثمنها في تعمير المسجد الذي ذكرت، ولا حرج في ذلك، على أن يكون ذلك عن طريق المحكمة الشرعية في بلدكم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/76)

السؤال السادس من الفتوى رقم ( 820 )
س6: رجل عنده قطعة أرض زراعية، وهي وقف للمسجد، وهي بجنب القرية، واحتاجها من هي بيده ليبني فيها بيتا، وينقل الطين بطين أحسن وأكثر، فطين السابق الوقف كان غير سقاء، البدل سقاء على البئر، فهل ما ذكر جائز أم غير جائز؟
ج6: إذا كان من بيده قطعة الأرض الزراعية الموقوفة هو الناظر عليها، فليس له أن يتصرف في هذه القطعة لنفسه أو لغيره ببيع أو ببدل إلا بما فيه غبطة للوقف ومصلحة، على أن يكون هذا التصرف عن طريق القاضي الشرعي الذي تقع هذه القطعة في حدود ولايته وقضائه، وإن كان غير ناظر على الوقف فلا يجوز له

(16/76)

التصرف في هذه القطعة إلا عن طريق الناظر، والناظر إنما يتصرف في الوقف على ما تقدم بيانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/77)

الفتوى رقم ( 11512 )
الحمد لله، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي: ناصر بن عبد العزيز العبد الله، عن طريق قاضي محكمة تمير المنتدب، والمحال إلى اللجنة من إدارة البحوث العلمية والإفتاء برقم (4241) في 8 \ 8 \ 1408هـ، وقد سأل المستفتي سؤالا هذا نصه:
أفيدكم بأنه راجعنا بمحكمة تمير ناصر بن عبد العزيز العبد الله وأفاد قائلا: إنه اشترى قطعة أرض بحي الخالدية بتمير بموجب الصك المصادر من محكمة تمير، برقم 209 في 26 \ 5 \ 1402هـ، وبعد أن تم الشراء، حضر بمقر المحكمة لدى فضيلة الشيخ آنذاك: إبراهيم بن محمد الحميدان 92، وقرر تنازله عن

(16/77)

القطعة المذكورة لصالح الأوقاف؛ لإقامة مسجد عليها، يقوم ببنائه على حسابه الخاص، وقد ذيل الصك بالتنازل، وبعد ذلك قام جيران قطعة الأرض المذكورة بالمعارضة بعدم إقامة مسجد عليها، ثم بعد ذلك قام بشراء قطعة أرض ثانية وأفرغها للأوقاف لإقامة مسجد عليها بحضور مندوب الأوقاف، وهذه القطعة الثانية عوض عن الأولى، وحال إفراغ القطعة الأولى لم يحضر مندوب الأوقاف. والآن المذكور يربد التصرف في الأرض السابقة، ويطلب إرجاعها له، والصك الخاص بها بيده. هذه هي صفة الواقع، نأمل من سماحتكم النظر في موضوعه وإفتاءه بجواز إرجاع الأرض المذكورة إلى ملكه الخاص والحالة هذه أم لا؟ والله يحفظكم، والسلام.
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه أحق بأرضه الأولى؛ لأنه بذل بدلها في مصرف الوقف، إلا أن تكون قيمة الأولى أكثر من قيمة الثانية حسب نظر هيئة معتمدة في ذلك، يعمدها فضيلتكم للنظر في الأرضين، وتقديرهما، فالزيادة يصرف في عمارة المسجد الجديد أو مسجد غيره.

(16/78)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/79)

السؤال الأول من الفتوى رقم ( 16658 )
س1: يوجد لدينا مزرعة موقوفة على جامع القرية، وبجوارها مزرعة لأحد الأهالي تبرع بها لتكون مقبرة، فهل يجوز ضم مزرعة الوقف إلى تلك المقبرة؟
ج1: يجب أن يبقى الوقف كما هو، وتصرف غلته إلى الجهة التي نص عليها الواقف، وإذا تعطلت منافع الوقف، أو عدم المصرف الذي نص عليه الواقف، فإن الواجب مراجعة القاضي للنظر في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/79)

الفتوى رقم ( 14997 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده،

(16/79)

وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من رئيس محاكم المنطقة الشرقية والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (3400) وتاريخ 9 \ 8 \ 1411هـ وقد طلب المستفتي الإذن بنقل أرض المسجد الكائنة ببلدة رحيمة إلى أرض أخرى قريبة.
وقد أحيل الطلب إلى فضيلة \ رئيس محاكم المنطقة الشرقية بالخطاب رقم (3305 وتاريخ 5 \ 12 \ 1411هـ، للإفادة عن المسوغات، فوردت الإجابة بخطابه رقم (550) وتاريخ 19 \ 12 \ 1411هـ، مرفقا به تقرير اللجنة المعدة للنظر في الأرض المذكورة، ونصه: (الحمد لله وحده، وبعد: بناء على خطاب فضيلة رئيس محاكم الشرقية رقم (5681) وتاريخ 12 \ 5 \ 1411هـ المبني على خطاب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد رقم (3305 وتاريخ 5 \ 12 \ 1411هـ، بشأن تعديل موقع المسجد الواقع بمدينة رحيمة وأن الموضوع عرض على اللجنة الدائمة للبحوث العلمية والإفتاء، ودرست الأوراق ورأت تكوين لجنة من قاضي

(16/80)

رحيمة وكاتب العدل ورئيس البلدية ومدير عام الأوقاف والمساجد للنظر في المحل القديم والجديد... إلخ.
وفي هذا اليوم الأحد الموافق 17 \ 1 \ 1412هـ تم الاجتماع بمبنى محكمة رأس تنورة من كل الأطراف: قاضي المحكمة محمد بن عمر عتين وفضيلة كاتب عدل رأس تنورة عبد الرحمن البازعي ورئيس بلدية رأس تنورة أحمد عبد الرحمن الثميري ومدير عام الأوقاف والمساجد سيف إبراهيم السيف وتم الشخوص للمسجد القائم ومعاينته على الطبيعة، وبعد المعاينة قرر المجتمعون أنه ليس هناك ما يمنع من إجراء المناقلة بين الموقعين، مع ملاحظة أن أرض المسجد القائم أكبر مساحة من أرض المسجد القديمة، وأن المصلحة للسكان في وجود المسجد الحالي القائم، وبناء عليه جرى التوقيع).
وبعد دراسة اللجنة للاستفتاء أفتت: بالموافقة على تقرير اللجنة من المناقلة بين الموقعين، بناء على توافر المسوغات لذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/81)

الفتوى رقم ( 18050 )
س: فيه مسجد كبير، وفيه أرض كبيرة تابعة له، موقوفة للمسجد، ونريد أن نعمر مدرسة عليها لكي نمنع أطفال المسلمين من الدراسة في مدارس النصارى والمشركين والمبتدعين، ولنعلمهم عقيدة أهل السنة والجماعة، فما حكم تعمير المدرسة على هذا المكان الباقي الموقوف للمسجد؟
ج: الأرض الموقوفة للمسجد تابعة للمسجد، ولا يجوز تحويلها إلى مدرسة؛ لأن هذا من تغيير الوقف إلى ما لم يقصده الواقف، ولكن بالإمكان تدريس الأولاد في المسجد أو في المكان المذكور التابع للمسجد، مع بقاء المكان على وقفيته للمسجد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/82)

السؤال الثاني من الفتوى رقم ( 12985 )
س2: البلدية منعت بنيان مشروع مركز إسلامي على أراضي، بل قدمت أراضي أخرى أكبر للجمعية، فهل يصح بيع الأرض وما فيها لشراء وبناء مسجد ومركز إسلامي للتعليم

(16/82)

والنشاط الإسلامي؟
ج2: إذا منعت البلدية الجمعية من بناء مركز إسلامي على أرض، وقدمت أراضي أخرى أوسع للجمعية، جاز بيع الأرض الأولى وما فيها لشراء وبناء مسجد ومركز إسلامي للتعليم والنشاط الإسلامي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/83)

الفتوى رقم ( 3912 )
س: أستفسر من فضيلتكم بأني امرأة أرملة لا زوج لي، وكبيرة السن، وعندي منزل بشارع أبي ذر أسكنه ملكي، وقد أوصيت بثلث مالي ومخلفاتي بعد الوفاة، وبقيت الثلثين، وأرغب أن أوقف النصف للدار على طلبة العلم بالمسجد النبوي ويبقى الثلاثة القراريط للوارث، وهو ابن أخ، وليس لدي أي وارث غيره، ولكن يا للأسف أن ابن أخي المذكور قاطع الرحم لا يصلني لا بنفسه، ولا يكلمني بخطاب، ويحضر للمدينة ولا يزورني، لا في صحتي ولا في مرضي مدة سنين طويلة، فما رأيكم

(16/83)

يا أصحاب الفضيلة؟
ج: يجوز لك أن توقفي بيتك كله أو جزءا منه ما دمت صحيحة شحيحة تخشين الفقر وتأملين الغنى، مع ملاحظة أن الوقف المنجز لا يجوز الرجوع فيه للموقف. ولك أن توصي فيما لم توقفي من مالك فيما شئت من أوجه البر، بشرط أن يكون ذلك في حدود الثلث فأقل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/84)

الفتوى رقم ( 373 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال الوارد من مدير عام الأوقاف بالمنطقة الوسطى والشرقية إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم (1813 وتاريخ 9 \ 11 \ 1392هـ، والسؤال:

(16/84)

هل يجوز فرش مسجد الشيخ: عبد الله بن عبد اللطيف بدخنه من ريع أوقاف صوامه؟
وبعد دراسة اللجنة للسؤال، كتبت الجواب التالي: حيث إن الوقف على الصوام فإنه لا يشترى من غلاله فرش للمسجد المذكور، بل يصرف ما يبقى من احتياجات مسجد الشيخ للصوام لصوام آخرين في غيره من المساجد؛ محافظة على قصد الموقفين؛ لأن نص الموقف كنص الشارع في الفهم والدلالة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/85)

السؤال الثالث من الفتوى رقم ( 18419 )
س3: إذا أخذ إنسان من مسجد زلا أو غير ذلك على أن يبدله بأحسن منه، فهل يجوز ذلك؟
ج3: هذا لا يجوز؛ لأن الزل المذكور أصبح وقفا على المسجد، فلا يحل لك أن تتصرف فيه ولو كان من واقع ما تراه من مصلحة، ولك في هذا أن تنسق مع جهة الاختصاص عن المسجد، وهي تتخذ في هذا الإجراء الشرعي.

(16/85)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/86)

الفتوى رقم ( 15651 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من فضيلة قاضي محكمة النماص والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (4754) تاريخ 7 \ 9 \ 1412 هـ. وقد سأل فضيلته سؤالا هذا نصه.
نفيدكم أنه في يوم الإثنين الموافق 28 \ 8 \ 1412 هـ، حضر إلينا فضيلة رئيس محكمة النماص الأسبق الشيخ عبد الرحمن بن علي بن شيبان وأحضر معه مبلغا من المال: (تسعة وثلاثين جنيها ذهبا، ومبلغ مائة وتسعة وتسعين ريالا فضة، ومبلغ ثلاثة آلاف وستمائة وثلاثة وتسعين ريال 3693 سعوديا ورقيا من الفئة القديمة الغير متداولة في الوقت الحاضر)، وذكر أن هذا المبلغ

(16/86)

وصية من رجل اسمه أحمد بن عبد الرحمن الفقيه الذي يكنى بقاضي فراج، الذي مات من مدة قديمة، وقد أوصى أن تكون في الماء للمسجد الجامع القديم بالنماص فقط، وحيث إن الماء في الجامع المذكور أصبح مؤمنا بدون ثمن، بصفة مستمرة، وكذلك الجامع المذكور جديد البناء، فنعرض ذلك على سماحتكم للاستئناس بفتوى من سماحتكم عما نعمله في هذا المبلغ، لا سيما وأن المبلغ من فئة الورق قديم من العملة الغير متداولة حاليا، وهل يجوز صرف ذلك في أحد المساجد الأخرى التي بحاجة إلى عمارة أو عمل منافع لها وما أشبه ذلك على نية المذكور؟ والله يحفظكم.
وبعد دراسة اللجنة له أجابت: بأنه بناء على ما تقتضيه القواعد الشرعية في أن ما زاد عن حاجة المسجد مما خصص له يصرف في مسجد آخر، فإن هذه المبالغ المذكورة تصرف في تأمين ماء لمسجد جامع آخر محتاج لذلك، ولأن هذا هو الموافق لمقصود الواقف رحمه الله، ونرجو له الأجر من الله سبحانه وتعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/87)

السؤال الثاني من الفتوى رقم ( 20444 )
س2: وجدت برادة ماء بجوار المسجد معطلة، وقمت بإصلاحها ووضعتها بجوار بيتي قرب المسجد، وقلت: إن شاء الله صدقة جارية عن صاحبها الأول وعن والدي وعن والدتي وعني أنا كل واحد الربع، أفيدوني: هل هذا جائز أم لا؟
ج2: إن كان هذه البرادة تابعة للمسجد، أو نواها صاحبها أن تكون للمسجد- فيلزمك إعادتها إلى المسجد، ولك أجرك على إصلاحها والعناية بها، وأما إن كانت ملقاة في الطريق مستغنى عنها فلا حرج عليك في عملك المذكور. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/88)

الرجوع في الوقف
السؤال الرابع من الفتوى رقم ( 4603 )
س4: هل يصح إذا اتخذ رجل من الناس مسجدا تحت بيته تقام فيه الجماعات، ولكن لا تقام فيه الجمعة أن يحوله إلى شيء آخر، مثلا متجر أو خلافه غير المسجد إذا أراد ذلك أو احتاج؟

(16/88)

ج 4: إذا اتخذ مسلم مسجدا تحت بيته ليصلى فيه، وخلى بينه وبين الناس فصلوا فيه، فلا يجوز له أن يرجع فيه، لا باتخاذه مسكنا أو متجرا، ولا أن يبيعه أو يؤجره أو نحو ذلك من أنواع التصرف، ولو لم تصل فيه الجمعة؛ لأنه باتخاذه مسجدا والتخلية بينه وبين الناس قد صار وقفا خارجا من ملكه، لا يباع ولا يوهب ولا يورث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/89)

الفتوى رقم ( 16835 )
س: تحولت من منزلي القديم إلى المنزل الجديد، وبعد فترة قمت بعمل غرفة داخل الحوش لا تقل عن 4 × 6م، بالإضافة إلى دورة مياه، وذلك لهدف الصلاة في هذه الغرفة، علما أنني لم أعمل لها منارة والغرفة دور أرضي، والدور الثاني داخل في الشقة المجاورة لها، وعندما أتواجد أقيم الصلاة في هذه الغرفة، وسألتهم عن ذلك فقالوا: إن هذا المكان لا يصلح لعدة أسباب هي: 1- لأنه داخل في حوش المنزل.

(16/89)

2 - لكونه ليس في المكان المناسب، ولكونه ليس بوسط الحي. 3- ضيق ما حول منزلي، لكون وجود مقبرة في قبلة الغرفة. 4- طلب أهل الحي أرضا في مكان وسط لإقامة مسجد عليها، وبفضل من الله حصلنا على أرض من فاعل خير في موقع مناسب، وأقمنا الصلاة في هذا المسجد الجديد، وكنت أنا أحد المساهمين في هذا المسجد. والمطلوب هو: أ- هل يلزمني ترك الجماعة والصلاة في الغرفة المذكورة؛ لكوني أقمتها أصلا مصلى؟ ب- هل يجوز أن أنتفع بها لأي غرض أستفيد منه؟ ج- هل يجوز أن أقفلها على ما هي عليه وعدم الانتفاع بها؟ أفيدوني أثابكم الله عن هذا الموضوع.
ج: الغرفة التي اتخذتها للصلاة داخل حوشك إذا لم يصدر منك لفظ بوقفها وتسبيلها، ولم تفتح لها بابا على الشارع إيذانا بالصلاة فيها للناس- فهي لك، ولم تخرج عن ملكك؛ لأنها جزء من حوشك، ولك أن تتصرف فيها كتصرفك في بقية ملكك.

(16/90)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/91)

السؤال الرابع من الفتوى رقم ( 16403 )
س4: رجل ترك أرضه للشارع، وبنى بجانبه بيتا، وبعد أكثر من ثلاثين أو أربعين سنة جاء أحفاده وبنوا بيتا على الأرض التي ترك جدهم للشارع، فما حكم ذلك؟
ج 4: من ترك أرضه ليتطرق عليها الناس، ناويا بذلك الوقفية أو تلفظ بها، فإنها تصبح وقفا، لا يجوز له ولا لأولاده استرجاعها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/91)

السؤال السادس من الفتوى رقم ( 2922 )
س6: اشترى المسلمون بيوتا وجعلوها مساجد، فهل يكون لها حكم المساجد؟ وإذا انتقل المسلمون من حي إلى آخر يبيعون

(16/91)

هذه المساجد ويشترون بيوتا جديدة، وأحيانا يقسمون المبلغ بينهم. فما الحكم؟
ج6: يجوز للمسلمين أن يشتروا بيوتا ويعمروها مساجد، ويكون لها حكم المساجد من الاحترام وأداء العبادات الشرعية بها، وعمارتها بذكر الله على الوجه الشرعي، ولا يجوز بيعها واستبدال غيرها من المساجد إلا لضرورة، مثلما إذا عطلت بانتقال من حولها عنها، فإذا انتقلوا عنها إلى حي آخر ولم يوجد حولها جماعة من المسلمين جاز بيعها وشراء غيرها من الأراضي أو البيوت ليعمروها مساجد في المكان الذي انتقلوا إليه بثمنها، رعاية للمصلحة، ولا يجوز توزيع ثمنها على من أسسها، ولا على الفقراء؛ لأنها وقف، فلا ينتفع بثمنها إلا في شراء أو إنشاء مثلها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/92)

السؤال الثاني من الفتوى رقم ( 8366 )
س2: فيه رجل من المسلمين بنى له مسجدا صلى فيه طوال حياته حتى أتاه اليقين، وبعد وفاته قام ولده وهدم المسجد وبنى

(16/92)

فيه منزلا سكن فيه. أبلغونا بالحكم جزاكم الله خيرا.
ج: لا يجوز للابن هدم المسجد الذي بناه والده إذا كان قد خلى بينه وبين الناس يصلون فيه؛ لأنه يعتبر وقفا والوقف لا يورث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/93)

الفتوى رقم ( 1520 )
س: إن سمو الأمير عبد الرحمن بن عبد الله آل سعود وعد بمنح قطعة أرض بيضاء بجهة قرية الضبيعة ليبني عليها مدرسة، غير أن تنفيذ ذلك مشروط بجواز رجوعه عن وعد سابق بمنحها ليبني عليها مسجد عيد، وطلب سموه منا استشارة العلماء في ذلك، هل يختار منحها لمسجد العيد وفاء بالوعد السابق، أو منحها لوزارة المعارف لتقيم عليها مدرسة؟ علما بأن هناك حاليا مسجدا لصلاة العيد غربي الضبيعة
ج: إن كان سمو الأمير عبد الرحمن بن عبد الله آل سعود قد منح قطعة الأرض بالفعل ليقام عليها مسجد عيد فهي لمسجد العيد، وليس له أن يرجع في منحته، وإن كان الذي حصل منه

(16/93)

مجرد وعد بمنح قطعة الأرض ليقام عليها المسجد، فخير له أن ينفذ ما وعد به وفاء بالوعد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/94)

الفتوى رقم ( 1511 )
س: شخص يدعى سعيدا وقف قطعة أرض صغيرة وكان معتاد هذه القطعة من الأرض صدقة من ثمارها ليلة 27 رمضان، وبعد أن انتهى سعيد ورثه ابنه سالم سعيد ومشى حسب العادة، وبعد أن انتهى سالم سعيد خلفه محمد سالم سعيد ومشى محمد سالم سعيد العادة حسب ما كان جده وأبوه، وانتهى محمد سالم سعيد وخلف ولدين هما: علي محمد سالم سعيد وحيدر محمد سالم سعيد ومشى علي محمد سالم حسب ما كان عليه أبوه وجده، وبعد أن توفيا علي محمد سالم سعيد وحيدر محمد سالم سعيد وخلف علي محمد سالم ثلاثة أولاد، وحيدر ثلاثة أولاد، هل يجوز لأولاد علي محمد سالم وحيدر محمد سالم أن يقتسموا هذه القطعة وتكون كميراث بينهم، أم لا تزال وقفا جيلا بعد جيل؟

(16/94)

ج: إذا كان الواقع كما ذكر، لم يجز للورثة أن يقتسموا عين الأرض الموقوفة بينهم، ولو كان ما وقفت عليه قد عدل، بل تبقى وقفا وتصرف غلتها في وجوه البر التي تحتاج للنفقة، ولا يوجد من ينفق عليها، كإصلاح المساجد وترميمها، أو بنائها أو إجراء الماء إليها، أو فرشها، وكالمرافق الأخرى التي يحتاج إليها أهل البلد وكالصدقة على الفقراء من أقارب الواقف وغيره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/95)

الفتوى رقم ( 11930 )
س: طلب المستفتي النظر في حكم استرجاع الأرض التي تبرع بها لإقامة مسجد عليها بالقرية ولو بالشراء؛ بسبب استغناء الأوقاف عن هذه الأرض المتبرع بها.
ج: لا يجوز لك أن تعود في الأرض التي أوقفتها ولو بعوض؛ لأنك أخرجتها لله، وإنما تباع على غير الواقف، فقد ثبت « أن عمر رضي الله عنه، حمل على فرس له في سبيل الله، أعطاها رسول الله -صلى الله عليه وسلم- له ليحمل عليها رجلا، فأخبر عمر أنه قد وقفها يبيعها،

(16/95)

فسأل رسول الله -صلى الله عليه وسلم- أن يبتاعها، فقال: لا تبتعها، ولا ترجعن في صدقتك » (1) رواه البخاري . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوصايا (2623),سنن النسائي الزكاة (2617),سنن أبو داود الزكاة (1593),مسند أحمد بن حنبل (2/55),موطأ مالك الزكاة (625).

(16/96)

الفتوى رقم ( 1307 )
س: وقف أرضا واسعة جدا عام 1372هـ، في حال صحته لتكون مقبرة لسكان محايل تهامة عسير لكن لم يقبر فيها إلى الآن، وقد أحيل على التقاعد عام 1386هـ، وليس له أرض غيرها سوى مسكن له ولعياله، فهل يجوز له الرجوع فيها أو في بعضها؟
ج: لا يجوز الرجوع فيما وقفته من الأرض ولا في بعضها؛ لأنها خرجت عن ملكك بالوقف إلى الانتفاع بها فيما جعلت له، فإن احتيج إليها في تلك الجهة للدفن فيها فبها، وإلا بيعت وجعل ثمنها في مقبرة في جهة أخرى، وذلك التصرف. بمعرفة قاضي تلك الجهة التي فيها الأرض الموقوفة، وضعف حالك بعد إحالتك على التقاعد لا يبرر لك الرجوع في وقفك، وارج الله أن يأجرك، ويخلف عليك خيرا مما أنفقت.

(16/96)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/97)

أوقاف تتعلق بالمقابر
السؤال الأول من الفتوى رقم ( 1202 )
س1: بعض المحسنين يوقف طاقة قماش تكون وقفا على أكفان المتوفين، بمعنى: أنه إذا مات إنسان وليس لدى أهله كفن في الوقت الحاضر أخذوا من هذه الطاقة كفنا لميتهم، على سبيل القرض، ثم يردون مثله. ويسأل عن حكم ذلك؟
ج1: لا يظهر للجنة بأس في ذلك، وهذا النوع من الوقف لا يخرج عن مسمى الأوقاف وأحكامها، وهو يشبه من يوقف مبلغا من النقد، ذهبا أو فضة أو غيرهما على إقراض المحتاج ثم رده. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/97)

الفتوى رقم ( 16066 )
س: لي عم فاضل كريم، تبرع بأرض كبيرة في بلدتنا ( البكيرية ) تبرع بها لتكون مقبرة للمسلمين، ومساحتها كبيرة وموقعها مناسب، وبعد ذلك بأيام قليلة عرض عليه أحد الأخيار أن يستثني من هذه الأرض الكبيرة قطعة صغيرة، تكون على الشارع ليستفاد منها في مجالات الاستثمار، وتكون وقفا على المقبرة ومشاريع الخير، وتسلم مباشرة إلى الجمعية الخيرية بالبكيرية لتتولى متابعتها والإشراف عليها، حيث إن لذلك مردودا كبيرا، ونفعا عظيما يرجع على المقبرة واحتياجاتها، على مجالات أخرى من مجالات الخير والبر، على أن ذلك لا يؤثر في مساحة المقبرة نظرا لكبرها، وهو الآن يعرض الأمر على سماحتكم لإرشاده وبيان الحكم في ذلك. فأرشدونا أثابكم الله لما فيه الخير والمصلحة العامة للمسلمين.
ج: لا يجوز للذي أوقف الأرض مقبرة أن يأخذ منها شيئا لغرض آخر، بل تبقى جميعها مقبرة لموتى المسلمين كما أوقفها؛ لأنه قد ثبت عن النبي -صلى الله عليه وسلم- أنه قال لعمر رضي الله عنه لما استشاره في أرض له بخيبر « تصدق بأصلها، لا يباع ولا يوهب » (1) .
__________
(1) صحيح البخاري الوصايا (2613),صحيح مسلم الوصية (1633).

(16/98)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/99)

الفتوى رقم ( 16624 )
س: نحن من أبناء اليمن المقيمين بالمملكة ولدينا مدرسة باليمن أقيمت بمقبرة تخدم قريتنا وقرى مجاورة لها، وعليها إقبال شديد يفوق طاقتها، وعدد الطلاب يزيد فيها سنة بعد سنة، وعمر المدرسة أكثر من أربع عشرة سنة، وقد أنشئت جمعية بالمنطقة خيرية تخدم من خلالها كتاب الله وسنة رسوله، وتساعد المحتاجين قدر استطاعتها، وهي حديثة، وقد تقدم أحد المحسنين إلى الجمعية بالتبرع بإنشاء فصل إضافي للمدرسة المذكورة من خلال الجمعية الخيرية؛ رغبة منه بالتقرب به إلى الله سبحانه وتعالى، وقد تبرع أحد المحسنين أيضا بأرض أوقفها لله تبعد عن المدرسة الحالية زهاء خمسمائة متر تقريبا، فإذا عملنا الفصل بالأرض فالمتبرع بها (الجديدة) يصعب على المدرسين التنقل إليه، والجمعية لا تستطيع أن تنشيء مدرسة أخرى على نفقتها، والمدرسة بحاجة ماسة للفصل المتبرع به؛ لكثرة الطلاب الموجودين بها، والسؤال هو:

(16/99)

هل يجوز لنا إضافة الفصل المتبرع به إلى المدرسة المقامة حاليا في المقبرة كما ذكرت؟ أفتونا بذلك مأجورين.
ج: لا يجوز استخدام المقبرة لبناء فصل دراسي ولا غيره، والواجب تسوير المقبرة وتجنب امتهان القبور بأي استخدام؛ لأن حرمة المسلم ميتا كحرمته حيا، ولنهيه -صلى الله عليه وسلم- عن أن يجلس على القبر، أو يمتهن بأي نوع من الامتهان، فيجب نقل المدرسة إلى مكان خال من القبور. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/100)

السؤال الثامن من عبد الله بن غديان الفتوى رقم ( 18891 )
س 8: ما حكم بناء المدارس على القبور والطرقات؟
ج 8: الأصل في أرض القبور أنها مختصة بالمقبورين، ولا يجوز اقتطاعها ولا البناء عليها منازل أو مدارس أو غيرها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/100)

الفتوى رقم ( 20038 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الكتاب الوارد إلى سماحة المفتي العام، من معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد، برقم (5 \ 3 \ 1735) وتاريخ 12 \ 10 \ 1418هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (6266) وتاريخ 24 \ 10 \ 1418هـ، وقد جاء في كتاب معاليه ما نصه: سماحة المفتي العام للمملكة رئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء حفظه الله، سلام عليكم ورحمة الله وبركاته، أما بعد:
فأسأل الله لسماحتكم دوام الصحة والعافية، وأعرض على سماحتكم أنه يوجد في شمال محافظة ضرماء أرض تسمى: (السبيلية) وقفها صاحبها: إبراهيم بن سليمان السياري على لبن المقبرة، بشرط أنه إذا امتلأت المقبرة الحالية يقبر في الأرض المذكورة، وقد استخرجت وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد صكا يوضح ذلك من محكمة ضرماء برقم (62) في

(16/101)

29 \ 7 \ 1411هـ، وهذه الأرض أصبحت الآن في داخل المحافظة، ولا يستفاد من تربتها لعمل اللبن، ولم تظهر حاجة حتى الآن تدعو لاستخدامها مقبرة، وقدم اقتراح باستثمار الأرض المذكورة، وصرف غلتها على المقابر. لذا أرجو تفضل سماحتكم بالإفادة عن جواز ذلك.
وبعد دراسة اللجنة للاستفتاء، أجابت: بأن الأصل في الوقف أنه يجب فيه تنفيذ شرط الواقف كما اشترطه، ولا يجوز التصرف فيه بخلاف ما شرطه الواقف أو لمتعرض له. مما يتنافى مع المنافع والأهداف التي يرجوها الواقف من وقفه، وحيث إن الواقف وقف هذه الأرض وسبلها على لبن المقبرة، وشرط أنه إذا امتلأت المقبرة العامة فإنه يقبر فيها، وإن هذه الأرض لا يستفاد من تربتها الآن لعمل اللبن، فإنها تبقى حتى تمتلئ المقبرة الحالية، فتكون مقبرة عند الاحتياج إليها، وبذلك يحصل تنفيذ شرط الواقف، ويتحقق غرضه الأكبر المعلق على هذه الأرض، وهو جعلها مقبرة عامة يقبر فيها، فيتعدى له نفعها ويؤجر على ذلك إن شاء الله تعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/102)

أوقاف على ذبائح أو أضاحي
الفتوى رقم ( 16004 )
س: لوالدي سبالة بيت في الحريق تعرض لبعض الأضرار، فبعناه بعد موافقة المحكمة واشترينا بقيمته بيت طين في الحوطة ثم عرضت على فضيلة رئيس المحكمة الرغبة في بيعه لتعطل منافع بيوت الطين فوافق فضيلته فبعناه بستين ألف ريال، ونظرا لقلة القيمة فقد أشار علي فضيلة رئيس محكمة الحوطة الشيخ عبد العزيز بن حميد بوضعها في مسجد، أو تكملة في تكلفة مسجد، وحيث إن أصل السبالة في أضحية فقد أشار علي بالاستئناس برأيكم، فهل يجوز تغيير ما أوصى به الموقف ووضعها في مسجد؟ وفي حالة موافقة سماحتكم على ذلك، فما الذي ترونه؟ لأن المبلغ مطروح في البنك في انتظار ما ستوجهون به، فأرجو التكرم بالإفادة. أجزل الله لكم الأجر والثواب، وجعلكم ممن طال عمره وحسن عمله، والسلام عليكم ورحمة الله وبركاته.
ج: يبقى الوقف على حاله، ويوضع في مكان يغل ولو مشتركا مع غيره، كل له قدر حصته من البيت أو الدكان أو النخل، حتى ينفذ ما أوصى به الموقف، ولا ينقل الوقف إلى

(16/103)

مسجد؛ لأن هذا خلاف ما أوصى به الموقف، وفي نقله تعطيل لما أوصى به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/104)

الفتوى رقم ( 19087 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة قاضي محكمة خيبر الجنوب بخطابه رقم (1548) وتاريخ 5 \ 8 \ 1417هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4433) وتاريخ 12 \ 8 \ 1417هـ، وقد تضمن خطاب فضيلته سؤالا هذا نصه:
س: تقدم لنا المدعو: مبارك عوضة حزمي ويطلب إفتاءه في اعتزامه أن يوقف جزءا من أغنامه على أن يذبح عنه منها في كل سنة أضحية، على أن يكون الوقف بعد موته للاطلاع والتكرم بإفتاء المذكور، حفظكم الله ونفع بكم المسلمين وضاعف أجركم.

(16/104)

وبعد دراسة اللجنة للاستفتاء أجابت: بأن وقف الحيوان جائز، وتعليق الوقف بالموت صحيح، ويكون من ثلث المال؛ لأنه في حكم الوصية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/105)

الفتوى رقم ( 18437 )
س: أفيد فضيلتكم بأنه قد سبق أن أوقفت البيت الواقع بالمخطط رقم (222) بمرات المملوك لي بموجب الصك الصادر من كتابة عدل مرات برقم (143) وتاريخ 9 \ 11 \ 1401هـ.
أوقفته في أضحيتين: واحدة لي ولوالدي، وواحدة لزوجي رحمه الله ووالديه حسب الصك الصادر من محكمة مرات برقم (127) وتاريخ 27 \ 12 \ 1411هـ، وحيث إن ابني ص.ف. م. د قد توفي رحمه الله تعالى بعد إيقافي لهذا البيت، وحيث إنه لم يخلف مالا ولا عقارا وقد توفي وهو طالب في الجامعة، وأرغب جعل

(16/105)

أضحية ثالثة في هذا البيت، أملي إفتائي في حكم ذلك .
ج: لا يجوز إلحاق أضحية ثالثة إضافة إلى الأضحيتين السابقتين في الوقف؛ لأن الدار الموقفة متعلقة بالأضحيتين فقط وبأعمال البر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/106)

الفتوى رقم ( 5693 )
س: أخبركم أنه يوجد ركيب ويسمى: (ركيب آل فرتان)، وهو مزرعة عثرى، ويقع في قرية ( المرمدة ) التابعة لبلاد ربيعة ورفيدة بعسير وهذا الركيب ورث من أهلنا، وفيه شاة تذبح على النصف من شهر شعبان، وأخذنا على ذلك مدة طويلة، وأخيرا استفتينا كثيرا من العلماء ومن ضمنهم الشيخ علي الطنطاوي وأفتانا أنه لا يجوز، فتركناها لمدة سنتين بدون ذبح، وكانت الفتوى شفوية، قام أهل القرية علينا بدعوى أنه وقف وتذبح في النصف من شعبان. أرجو إفتائنا بما ترونه مناسبا ويقنع به الضمير، حيث إن الدعاوى ما زالت قائمة بيني وبين أهل

(16/106)

القرية، وفقكم الله لما فيه الخير.
ج: يجوز ذبح الشاة التي في غلة الوقف في أي وقت من السنة، وخاصة في الأيام المفضلة؛ كرمضان وشهر محرم، ولا يجوز تخصيصها بنصف شعبان، أما عين الوقف فالنظر فيه إلى المحكمة التي بها الوقف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/107)

السؤال الثاني من الفتوى رقم ( 18494 )
س2: أوقفت عقارا ونص الوقفية كما يلي: أوقفت أرضا وبناء الدكان المذكور حدوده ومساحته دون السطح، حيث يبقى السطح تابعا لبقية ملكي، يكون نصف ريعه بأربع أضاحي سنويا لوالدي بعد مماتهما، ووالديهما والزائد عن الأضاحي بأعمال البر على نظر الوكيل، وريع النصف الثاني يكون في أضحية على الدوام لي، والزائد بأعمال البر على نظر الوكيل، شريطة أن لي دون غيري حق بيع العقار أو المناقلة فيه أو نقله إلى مكان آخر متى رأيت المصلحة في ذلك، وليس لأي شخص أو جهة حق

(16/107)

الاعتراض على ذلك، وأنا الوكيل على ما ذكر مدة حياتي. هل يصح وينفذ شرط البيع أو التصرف حسبما ذكر ويمنع من اعتراض معترض أو مانع شرعي؟
ج:2 إذا كان هذا الوقف منجزا في حال الحياة فلا يجوز لك بيعه ولا نقل الملك فيه، وأما الوقف المعلق. مما بعد الموت فله حكم الوصية، لا بأس بالرجوع فيه ونقله من مكان إلى مكان في مدة حياة الموصي، وأما اشتراط النظر للواقف مدة حياته فلا بأس بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/108)

الفتوى رقم ( 4955 )
س: اشترى والدي -رحمه الله- دكانا على الشارع العام بحوطة بني تميم وجعله سبالة لوالديه في أضحية، ولكن الدكان تم هدمه من قبل البلدية واستلمنا تعويضه القليل الذي لا يكفي لشراء دكان بدلا منه من البلدية، والبالغ مقداره (16850 ريالا) وقد احترنا ماذا نعمل بهذا المبلغ، فما رأي سماحتكم في ذلك، أفيدونا ماذا نعمل بهذا المبلغ بالتفصيل، وهل يجوز أن

(16/108)

نعمل بهذا المبلغ دورات مياه تابعة للمساجد أم لا، أو هل يجوز إدخاله في بناء مسجد؟ علما بأنه تقدم إلينا أحد المواطنين وهو يريد المبلغ لإدخاله في بناء مسجد ولكن هذا المسجد هو مسجد مزرعة لا يصلي فيها إلا الإمام والمؤذن فقط. أفيدونا -جزاكم الله خيرا- لأفضل طريقة لعمل هذا المبلغ، وحتى نبرأ من هذه السبالة ولا يلحقنا إثم في ذلك، ولكم منا جزيل الشكر.
ج: الذي ينبغي لك أن تجتهد في إعادة المبلغ المذكور في عقار أو شرك فني عقار في جهة من البلد أو في أي بلد تناسب أقيامها رغبتها هذا المبلغ، وأن تجري ريعه على ما ذكره أبوك، ويكون ذلك على نظر القاضي في البلد التي تريد أن تشتري فيها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/109)

الفتوى رقم ( 20439 )
س: يوجد بجوار المعهد العلمي في محافظة حوطة بني تميم بيت مبني من الطين، وقد تعطلت منافعه ولم يعد صالحا للاستعمال، وفيه أضحية كل سنة، والفاضل منها يصرف على

(16/109)

المسقاة، كما هو مذكور في صورة الصك المرفقة، وقد تبرع ورثة صاحب البيت به توسعة للمعهد، ووقفه على العلم وطلابه، والمعهد بحاجة ماسة إلى ذلك البيت نظرا لوقوعه على حافة الوادي، مما تسبب في دخول السيول له عدة مرات أدت على تلفيات في الأثاث والممتلكات وهبوط في الأرضيات، مما يخشى عليه من تآكل في التسليح لا قدر الله، وليس هناك من حل إلا ضم ذلك البيت المذكور الذي يرتفع عن الوادي، ويقع على الشارع الشرقي للسوق العام من أجل نقل بوابات المعهد إليه، وقفل البوابات الموجودة حاليا والتي يدخل منها السيل، وقد حاولنا مع الجامعة مرارا وتكرارا وطالبنا بنزع ملكيته، ولكن الإمكانات في الوقت الحاضر لا تسمح بذلك، ونحن مضطرون غاية الاضطرار، ومهددون بدخول السيول في مواسم الأمطار؛ لذا فإننا باسم أعضاء هيئة التدريس وأبنائكم الطلاب، نلتمس من سماحتكم وأصحاب الفضيلة العلماء بالنظر في معاناتنا، وموافاتنا برأيكم حول وقف ذلك البيت المذكور على المعهد وطلابه، أما بالنسبة للمسقاة فقد تعطلت منافعها وسنتكفل باستبدالها بدورة مياه ومكان للوضوء بجانب سور المعهد.

(16/110)

ج: الوقف المشتمل على معينات في وقفه كهذا الوقف لا يجوز لأولياء الوقف والقائمين عليه أن يتبرعوا به للمعهد أو غيره، أو وقفه في غير ما عينه الواقف، لوجوب العمل بشرط الواقف فيما عينه، والمرجع في نقل الوقف إلى مثله أو أفضل منه بعد تعطل منافعه وعدم الاستفادة منه إلى المحكمة الشرعية، فهي جهة الاختصاص في لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/111)

الفتوى رقم ( 2326 )
س: كانت امرأة لها بيت في بلد السلمية بالخرج وقد أوقفته في أضحية لها ولابنها المتوفى قبلها، ثم ماتت ولم يرثها سوى بناتها وعاصب، وقد تولت البيت إحدى البنات وكانت عمارته رديئة، وقد جددته بأكمله من مالها الخاص، وأرادت أن تشرك نفسها مع أمها وأخيها في الأضحية، وقد وافقت على ذلك أختها الثانية، فهل يصح لها إشراك نفسها مقابل إعمارها للبيت؟ أفيدونا أثابكم الله، والسلام.

(16/111)

ج: إذا لم تكن متبرعة بالمال الذي أنفقته على إعمار البيت، بل كان بنيتها أن تكون شريكة مع أمها مقابل ما أنفقته من المال على العمار، فإنه يجوز أن تكون شريكة لها في البيت بقدر ما أنفقته من المال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/112)

الوقف على الورثة
الفتوى رقم ( 1410 )
س: والدي عبد العزيز الحسين توفي عام 1387هـ وقد وجدت بين أوراقه ورقة تنص على أنه وقف أثلة لبنت له توفيت في أول عمرها، وتاريخ الوثيقة عام 1364 هـ والبنت المذكورة ولدت سنة 1332هـ وتوفيت وعمرها يقارب الثلاثة عشر، والسؤال هو:
1 - هل يصح التوقيف لمن لم يبلغ؟
2 - وإذا صح فهل يجوز تمييزها من بين إخوتها علما بأن إخوتها

(16/112)

الموجودين حال التوقيف يقاربون الثمانية بين ذكور وإناث؟
3 - وإذا قلتم بتصحيح التوقيف فهل يضم إلى ثلث والدي أم يجعل مستقلا؟
وبرفقه صورة الوثيقة. انتهى السؤال.
ج: وبالاطلاع على الوثيقة وجد فيها أن ما ذكره المستفتي من وقفية الأثلة من والده لابنته المذكورة صحيح، وأن ريعها في أعمال بر من عشيات (1) وأضحية وفيها شهادة إبراهيم الدحيم الحسين، وكاتبها إبراهيم بن عبيد آل عبد المحسن. وبعد دراسة اللجنة للسؤال والوثيقة لم يتبين لها ما يوجب إبطال الوقفية، وهذه الأثلة تكون مستقلة ولا تضم إلى ثلث والدها كما ذكره السائل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) عشيات: جمع عشاء (بفتح العين)، وهو ما يطعم به الفقراء ليلا، والغالب أنه في رمضان.

(16/113)

الفتوى رقم ( 4412 )
س: نرجو من فضيلتكم الإفتاء في حكم رجل له عدة أبناء، بعضهم من زوجة، وبعضهم من أمهات ولد، وأراد أن يخص أمهات الولد وبنيهن بمقدار الثلثين مما يملك من الأرض والعقار، ويجعله وقفا عليهم دون أبنائه الآخرين، فهل يصح ذلك؟
ج: لا يجوز له أن يوقف على بعض أولاده دون بعض؛ لأن وقف جنف وهو محرم، لقول النبي -صلى الله عليه وسلم- « اتقوا الله واعدلوا بين أولادكم » (1) متفق عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/114)

الفتوى رقم ( 15326 )
س: إن جدي لأمي \ عبد الله بن سعد السنيدي توفي وترك منزلا صغيرا في شقراء ونقودا، وقد قسمت النقود على ورثته: بناته الثلاث وإخوته، أما المنزل فقد أوقفه على المحتاجة من بناته، كما يظهر من صك البيت المرفقة صورته، والمشتمل على نص

(16/114)

الوقفية، وقد نزعت ملكيته على مرحلتين، وقدر التعويض بما يقارب مائة ألف ريال، مسلم لي من المحكمة بعد أن عينت ناظرا على الوقف. وحيث إنه لم يبق من بنات جدي سوى والدتي وهي -بحمد الله- لا تحتاج إلى سكنى الوقف فإنني أقوم باستثمار قيمة الوقف وأضحي عن جدي كل عام أضحية واحدة حسبما جاء في الوقفية، والباقي من الريع أضيفه إلى الأصل واستثمره.
السؤال: هل يجوز لي أن أصرف ما يبقى من ريع الوقف بعد الأضحية في أعمال البر من الجهاد وبناء المساجد وسداد ديون شقيقي؟ بارك الله في حياتكم ونفع بعلمكم .
ج: عليك الاجتهاد في شراء بيت بدلا من الوقف الذي نزعت ملكيته، يكون وقفا ثابتا، وبعد شرائه وتأجيره تنفذ الأضحية المنصوص عليها في الوصية من الأجرة، وما زاد على ذلك تصرفه في أعمال البر ووجوه الخير، كالمساعدة في تعمير المساجد والصدقة على الفقراء والمساكين، ومساعدة المجاهدين في سبيل الله، على أن تقدم ما يحتاجه الوقف من الإصلاح والتعمير. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/115)

الفتوى رقم ( 11715 )
س: لي ابن وبنت توفيا رحمهما الله، وعندي قطعة أرض، هل يجوز أن أوقف لكل واحد منهما من كامل مالي عمارة هذه الأرض بيتين لكل واحد بيتا يكون ريعه يصرف لهما في أضحية وحج وأعمال البر بنظر الوكيل والثواب والأجر لهما؟ كما إن عندي بيتا أوقفته وقد أشركتهم في الثواب، ولكن أريد هذه الأرض أقسمها وأعمرها لكل واحد بيت خاص له، علما أن الورثة غير راضين بذلك، ويقولون: إنه لا يجوز، يقولون: هذا توليج ولا يصح، أرجو إفتائي جزاكم الله خيرا. والإفتاء يكون كتابة، وإذا جاز هل يصح نقل هذه الأرض قبل عمارتها بعدما أوقفته إذا كان في محل أرغب منها للإيجار لمصلحة الميت، أرجو إفتائي من فضيلة الشيخ عبد العزيز وفقه الله للخير.
ج: إذا كان الأمر كما ذكر جاز وقف الأرض المذكورة لابنك وابنتك المتوفين، وصرف ريعها بعد عمارتها في أعمال الخير من الحج والأضحية والصدقة، وجعل ثواب ذلك لهما.

(16/116)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/117)

الفتوى رقم ( 87 )
س: جاء في وصية شويعة بنت حسين بن ساقان بموجب شهادة شاهدين أنها أوقفت سهمها الذي اشترت من الجوهرة بنت فيصل في ملك سليمان بن مبارك الذي تحت الشميعي في أضحية تذبح لها ولوالديها على يد عيالها وعيال عيالها، فإن احتاجوا فلهم الأكل منها ولا حرج عليهم. انتهى المقصود من وثيقة الوقفية، ويذكر السائل أنه كان يقسمها حسب نص الموصية، وذلك على البطنين الأول والثاني، وقد انقرضا وبقي أولادهم، فما كيفية قسمتها في الغلة عليهم؟
ج: حيث ذكرت شويعة بنت حسين بن ساقان بأن من احتاج من عيالها وعيال عيالها فلهم الأكل ولا حرج عليهم، فإن هذا يجري على نسل عيال عيال عيالها ما تناسلوا، فمن احتاج منهم فتسد حاجته، ومن استغنى فلا حق له، ويصرف في وجوه البر، وعلى هذا حصل التوقيع.

(16/117)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/118)

الفتوى رقم ( 467 )
س: إن لوالدهم وقفا يغل، وإنه مذكور في الوقفية: إن احتاج أحد من البنات يسكن البيت فيسكن، وإنه جعل في غلته أضحيتين، واحدة له وواحدة لوالديه، وإن احتاجوا الذرية فلا حرج عليهم في ترك الأضاحي ويسأل هل لهن شيء من الغلة؟
ج: حيث إن الواقف -رحمه الله- قيد السكنى بالحاجة لأي واحدة من بناته فقط، وكذلك قيد انتفاع الذرية من الوقف بالحاجة أيضا، فإن لمن تثبت حاجتها من بناته حق إعطائها من الغلة ما تستأجر به لسكناها سكن مثلها، ولها نصيبها أيضا من الغلة بعد ثبوت حاجتها وكذلك الأمر بالنسبة لأبناء ناصر وبناته فيما فضل عن سكن البنات عند الحاجة، وإخراج المعينات، وهي الأضاحي، فإن لمن تثبت حاجته منهم حق إعطائه من الغلة ما يساعده على دفع حاجته، ومن كانت حاجته أشد فإنه يعطى أكثر ممن حاجته أقل، وكذلك بالنسبة للذكور من الأولاد إذا كان له

(16/118)

ذرية فقراء يعولهم، فإنه تراعى حاجته وحاجة أولاده لدخول أولاده في مسمى الذرية، ولما ذكره بعض المحققين من أهل العلم من أن فاضل غلة الأوقاف تصرف في أعمال بر، والصدقة على القريب المحتاج تعتبر من أهم الجهات الخيرية، وثوابها مضاعف؛ حيث إنها تجمع بين الصدقة والصلة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/119)

الفتوى رقم ( 17 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده،
وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء ومرفقاته الوارد من فضيلة رئيس محكمة الباحة برقم (4759) وتاريخ 6 \ 11 \ 1391هـ، إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم (2 \ 39) وتاريخ 13 \ 1 \ 1392هـ، ونص السؤال هو:

(16/119)

أرفع لسماحتكم معروض المدعو محمد بن أحمد ماحيه العباس، مرفقا به بيان بممتلكاته التي يريد توقيفها بموجب صك تملك صادر برقم (152) في 311 \ 7 \ 1391هـ على النحو الذي أشار إليه في وقفيته المرفقة، نرغب من سماحتكم التكرم بالإفادة بما ترونه نحو هذا الطلب، حيث يعرض علينا كثير من ذلك بطلب التصديق على الإقرار به، ونتوقف من التصديق على الإقرار به وإخراج صك بذلك. انتهى.
وبالاطلاع على معروض محمد بن أحمد بن ماحيه العباس وجد فيه هذا النص: إني أريد أن أحبس أصل ممتلكاتي وأسبل فرعها على نسولي المنتسبين إلي، وقد أحضرت محضرا من جماعتنا وأوقفت جميع ممتلكاتي التي يتضمن ملكيتها لي الصك المذكور على الشروط المدونة بالوثيقة المرفقة، أسترحم الاطلاع على الوثيقة المرفقة والتصديق عليها، وتسجيلها بالدفتر وإخراج صك شرعي بموجبها. انتهى.
وبعد دراسة اللجنة للاستفتاء ومرفقاته كتبت الجواب التالي: حيث جاء في وثيقة الوقفية: أن محمد بن أحمد بن ماحيه صرح من لسانه أمام شهود الحال، وأوقف جميع ممتلكاته من البيت

(16/120)

والبلاد المذكورة بعاليه، والكائنة بقرية وادي العباس على ابنه أحمد بن محمد بن ماحيه ونسوله الذكور ما تناسلوا نسلا بعد نسل، فإذا انقرض أحدهم يرجع لأقرب العصبات إليه، فإذا انقرضوا جميعا يرجع لنفقة المسجد والفقراء والمساكين، وشرط لبناته وبنات ابنه ونسوله النفقة والكسوة والسكن في البيت المذكور لمن لم يكن لها زوج يكفلها، ومن لها زوج أو ولد يكفلها لها مواصلة في كل مناسبة كعادة أهل البلد، وليس لأولاد البنات من ذلك شيء. انتهى المقصود. فبناء على ذلك هذا وقف جنف؛ لأنه أوقف على بعض الورثة، وحرم بعضهم، وإن كان ما أوقفه هو جميع ما يملكه أو أكثر من الثلث فهو جنف أيضا؛ لما فيه من حرمان الورثة عن فريضتهم الشرعية، وهذا تعد لحدود الله. ووقف الجنف غير خاف على فضيلتكم أن منعه هو القول الراجح، وعلى هذا حصل التوقيع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/121)

الفتوى رقم ( 577 )
س: أريد أن أوقف تركتي من عقار وغيره على أولادي بطن بعد بطن، ونسل بعد نسل، فهل لإحدى زوجات أولادي إذا توفي أن ترث بعد وفاته، وإذا كان جائزا فهل لأحد أبنائي أن يرث من زوجته أم لا؟
ج: وقف الإنسان جميع ما يملك على أولاده لا يجوز؛ لأنه وقف جنف، ففيه حرمان الزوجات من الوقف، وفيه حرمان جميع الورثة من الإرث الشرعي، فمن لا ينتفع من الورثة حرم من الإرث والمنفعة، ومن ينتفع منه من الورثة حرم من الإرث الشرعي، والتصرف بما يؤول إليه من مال مورثه وهذا خلاف الشرع. فالطريقة الشرعية: أن الشخص يوصي بالثلث في وجوه البر، ويجعل لمن احتاج من ورثته أن يأكل ولا حرج عليه، فقد ثبت في الصحيحين « قول النبي -صلى الله عليه وسلم- لسعد حين قال: أوصي بمالي كله؟ قال: "لا"، قال: فالشطر؟ قال: "لا"، قال: فالثلث؟ قال: " الثلث، والثلث كثير » (1) وروى الإمام أحمد وأبو داود والترمذي وحسنه أن النبي -صلى الله عليه وسلم- قال: « لا وصية لوارث » (2)
__________
(1) صحيح البخاري النفقات (5039),صحيح مسلم الوصية (1628),سنن الترمذي الوصايا (2116),سنن النسائي الوصايا (3628),سنن أبو داود الوصايا (2864),مسند أحمد بن حنبل (1/176),موطأ مالك الأقضية (1495),سنن الدارمي الوصايا (3196).
(2) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).

(16/122)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/123)

الفتوى رقم ( 255 )
س: إن السائل وقف بيتا على ابنيه دون بناته، وبعدما كبرا واستقلا يريد أن يجعل هذا البيت وقفا على بناته حتى يتزوجن، فإذا تزوجن كان البيت وقفا على أبنائه الصغار.. إلخ. ويسأل هل يجوز هذا الوقف أو لا؟
ج: هذا الوقف لا يصح؛ لأنه وقف جنف، اختص به ابناك عبد الرحمن وأحمد دون البنات، وكذلك الأمر لو غيرت وقفك فجعلته على بناتك حتى يتزوجن ثم على الصغار من أبنائك، وحرمت منه ابنيك عبد الرحمن وأحمد والبنات بعد زواجهن - فهذا أيضا لا يصح؛ لأنه وقف جنف كسابقه. وتنصح لك اللجنة إن كنت عازما على الوقف أن تجعله في وجوه البر أيا كانت، أو على من احتاج من أولادك ما تناسلوا ذكورا وإناثا من غير أن تضر بوقفك أحدا من الورثة.

(16/123)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/124)

الفتوى رقم ( 288 )
س: إن له زوجة وأما وأختا لأب وابن عم، وهو عاصبه، وإن ابن عمه متباعد عنه، لا يواصله ولا يساعده، وإنه يملك دارا يريد أن يوقفها على أمه وزوجته وأخته، ثم بعد وفاتهن تعود وقفية الدار إلى جهة خيرية ثابتة، كالمساجد مثلا، وإنه يقصد بهذا التصرف حرمان ابن عمه من العصب فقط، ويسأل هل يجوز له هذا التصرف؟
ج: روى الشيخان في صحيحيهما عن عمر بن الخطاب -رضي الله عنه- أن النبي -صلى الله عليه وسلم- قال: « إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى » (1) وقد صرح المستفتي أنه لا يريد من تصرفه هذا إلا حرمان ابن عمه من العصب فقط. وعليه فإنه لا يظهر لنا جواز هذا التصرف والحال ما ذكر من النية، فإنه وإن كان ابن عمه غير وارث الآن لاستغراق الفروض المال فقد يكون وارثا في المستقبل.
__________
(1) أخرجه أحمد 1 / 25، 43، والبخاري 1 / 2، ومسلم 3 / 1515-1516 برقم (1907) وأبو داود 2 / 651-652 برقم (2201)، والترمذي 4 / 179-180 برقم (1647)، والنسائي 1 / 58 -60، 6 / 158-159، 7 / 13 الأرقام (75، 3437، 3794)، وابن ماجه 2 / 1413 برقم (4227).

(16/124)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/125)

الفتوى رقم ( 19553 )
س: أنا متزوجة ولم أنجب أطفالا، وزوجي تزوج وله أطفال، وأنا -والحمد لله- عندي ذهب وفلوس أريد أن أكتبها للأوقاف، ولا أريد أن أكتب شيئا لإخوتي أو زوجي، لأني أصرف على البيت وأجرة البيت ولا يصرف علي زوجي، فهل يجوز أن أكتب كل ما أملك للأوقاف وأحرم منها زوجي وأهلي؟
ج: إن كان المقصود أن توقفي من مالك وأنت حية وقفا منجزا فلا مانع منه إذا كان في وجوه البر، ولم يكن القصد منه حرمان الورثة، أما إذا كان المقصود الإيقاف بعد الموت فهذا لا يجوز إلا في حدود الثلث فأقل لغير الورثة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/125)

الفتوى رقم ( 4631 )
س: أفيد سماحتكم أن جدي لوالدي عندما كان على قيد الحياة كان عنده رأس من الماعز، فقال: إن هذه الشاة وقف على أولادي ونسلها الأنثى تابعة لأمها، والذكور لأولادي، ولا يحرموني من الصدقة منها، وبقيت على هذه الحالة مدة حياته، وبعد وفاته خلفه والدي وبقي على نفس الطريقة، وبعد وفاة والدي تولت أمرها جدتي أم والدي؛ لأن والدي توفي وأمي حامل بي، وعندما نشأت أنا التزمت بنفس الطريقة التي كانت عليها هذه الأغنام حتى كبرت وأصبحت صاحب عائلة أودعتها عند أحد أصحاب المواشي، وأدفع عليها أجرة، مع العلم بأنها عندما تصل في حدود الشهرين يحصل لها أمراض، فيموت البعض منها والموجود منها حاليا حوالي أربعة رءوس، والشخص الذي كان يقوم برعيها اعتذر منها، وأنا رجل أصبحت مرتبطا بوظيفة عسكرية، ولا أستطيع القيام برعيها، ولم أجد من يقوم برعيها لا بكثير ولا بقليل، وأصبحت محتارا في أمري، كل هذه المعلومات عن وقفية هذه الشاة حصلت عليها من جدتي أم والدي مدة حياتها، وخوفا من الإثم أرجو من سماحتكم إرشادي إلى الطريقة

(16/126)

التي أتخلص بها من هذه الأغنام.
ج: إذا كان الواقع ما ذكر، فإنه يجوز لك بيع الغنم المذكورة، وصرف قيمتها في أعمال البر، ومن ذلك المساهمة بها في تعمير مسجد؛ لأن بقاءها على حالها الأولى متعسر أو متعذر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/127)

الفتوى رقم ( 810 )
س: إن جده أوصى قبل وفاته بملكه المسمى (فيد سويد) في أضاحي عينها، والفاضل بعد الأضاحي المذكورة إرثا لعياله محمد وعبد الله، ويذكر السائل أن محمدا توفي، ويسأل هل يعود نصيبه من فاضل الغلة إلى عبد الله أو إلى ورثة محمد؟ وإذا توفي عبد الله فهل يعوض نصيبه لورثته؟
ج: الذي يظهر للجنة: أن نصيب محمد الذي توفي بعد أبيه ليس لأخيه عبد الله ولا لورثته -أي: ورثه محمد- وإنما هو بمثابة وقف على جهة انقطعت، وليس بعدها جهة معينة من قبل الواقف نفسه، فصار بذلك وقفا منقطع الانتهاء، والذي تختاره اللجنة في

(16/127)

الوقف المنقطع الانتهاء: أن تصرف غلته في أعمال بر على نظر الوكيل، وإذا كان في أقرباء الواقف محتاج فيعطى من الغلة لحاجته وقربه، أما إن كانوا أغنياء فلا يعطى أحد منهم شيئا منها، وإذا توفي عبد الله فحكم نصيبه من الغلة حكم نصيب أخيه محمد؛ لأن كل واحد منهما لا يستحق في رقبة الوقف شيئا، وإنما استحقاقه في الغلة المتجددة ما دام حيا، فإذا مات واستجد بعد موته غلة فليس له نصيب فيها؛ لكونه مات قبل حصولها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/128)

تغيير مصارف الوقف
الفتوى رقم ( 16631 )
س: يوجد بين أرضنا الزراعية قطعتان زراعيتان، وقف أحدهما على الفقراء، والأخرى على مسجد من مساجد القرية، أي يقسم محصولها من الحبوب أو قيمة الخضار والثمار من النقود على هذين الوجهين: الفقراء والمسجد، ولكن والدي -يرحمه الله-

(16/128)

بنى مسجدا في آخر حياته على حسابه الخاص، وهذا المسجد بحاجة إلى الوقف الذي يعطى للمسجد الذي أصبح بعيدا، وهذا المسجد الذي بناه والدي بناه في جزء من الأرض الزراعية القريبة من الوقف، والسؤال هو: هل يجوز صرف الوقف الآخر من الفقراء إلى أي وجه من وجوه البر الأخرى؟ أفتونا وفقكم الله.
ج: يجب التمشي على شرط الواقف، وصرف الوقف فيما خصص له، ولا يجوز صرفه إلى غيره إلا إذا تعطلت منافعه، فحينئذ يراجع القاضي في ذلك. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/129)

الفتوى رقم ( 125 )
بصفتي وصيا على تركة والدة جلالة الملك سعود -رحمه الله- فإن من ضمن ما وجدناه في تركتها وثائق أوقاف، ومن ضمن ذلك وقفية عمارة في المقيبرة أرفق لكم صورة منها، وحيث إن لدينا فاضل غلة منها بعد إخراج المعينات فيها وللوالدة -رحمها الله- مجموعة أوقاف بيوت لأئمة ومؤذنين، وقد تقدم لدينا بعض الأئمة

(16/129)

والمؤذنين بطلب تعمير هذه البيوت، وليس لدينا شيء نعمره منها، فهل يجوز لنا أن نعمر هذه البيوت من هذه الغلة الفاضلة؟ انتهى السؤال.
وبالاطلاع على الصك المشار إليه وجد صكان أحدهما رقم 615 \ 11 وتاريخ 26 \ 12 \ 1380هـ وهذا يثبت ملكية العمارة التي ذكرها الناظر آنفا، وهو صادر من كاتب عدل الرياض والثاني رقم 533 \ 8 وتاريخ 17 \ 11 \ 1380 هـ صادر من كاتب عدل الرياض وقد جاء في أسفل الصك هذا النص: (الغلة المذكورة أعلاه أوقفتها وضحى والدة سعود بن عبد العزيز بن عبد الرحمن آل فيصل وجعلت في غلتها أربع أضاحي، وبعد بيانها لمن تكون له الأضاحي قالت: وما فضل بعد الأضاحي يصرف في فطور وماء للمساجد، وذكرت سبعة مساجد في 4 \ 6 \ 1385 هـ وعليها ختم الشيخ عبد اللطيف بن إبراهيم رحمه الله.
ج: بعد دراسة اللجنة للسؤال وللصكين المرفقين كتبت الجواب التالي: حيث ثبتت ملكية الفلة ووقفيتها فإن المقدم في غلتها إصلاحها وما بقي بعد إصلاحها المقدم فيها ما نصت عليه الموصية من المصارف من الأضاحي والفطور والماء في المساجد التي

(16/130)

ذكرتها وإن بقي شيء بعد ذلك فحيث إن البيوت التي للأئمة والمؤذنين هي وقف من موقفة الفلة وأن هذه البيوت تحتاج إلى إصلاح فيجوز إصلاح هذه البيوت من هذه الغلة الفاضلة بعد ما نصت عليه الموصية، ومما يحسن التنبيه عليه: أن هذه البيوت التي هي وقف على الأئمة والمؤذنين مصلحة عمارتها مقدمة على استغلال الأئمة والمؤذنين لها، وعلى هذا الأساس فمن أجل المحافظة على بقائها مستقبلا هو أن يجعل لها أجر سنوي وتتفقد في آخر كل سنة، فإن احتاجت إلى إصلاح أصلح كل بيت من أجرته، وما بقي يعطى للمؤذن أو الإمام الذي جعل البيت وقفا عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/131)

الفتوى رقم ( 218 )
س: الوالد يملك ثلاثة بيوت، كل واحد منها فيه صبرة ريال واحد فرانسي كل سنة، واحد منها فطور والآخر لمعلم الصبيان الذي يدرسهم القرآن والثالث للمؤذن، والآن المؤذن ومعلم الصبيان يستلمون رواتب من الحكومة، هل ندع كل شيء

(16/131)

على ما كان عليه، أو نصرفه كله في فطور وصدقة على الفقراء؟
ج: وبعد دراسة اللجنة للسؤال واطلاعها على الوثيقة المرفقة المثبتة للوقفية، ولما سأل عنه السائل، فقد أجابت اللجنة بما يأتي: المقدم في غلال هذه البيوت إصلاحها، فإن بقي شيء فيدفع منه القدر الذي نص عليه لمن ذكرهم الموقف في وثيقة الوقفية، وكون الحكومة تدفع للمؤذن ولمعلم الصبيان رواتب هذا لا يمنع من دفع الحق المنصوص عليه لهم في الوثيقة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/132)

الفتوى رقم ( 259 )
س: إن إنسانا سبل أثلة على رحى في ثرمدا، ولما بطل استعمال الرحى وضعت في مجرشة، ثم بطل استعمالها أيضا، وقد بقي من ثمن قطع الأثلة أربعمائة ريال (400) بعد إصلاح الرحى وبيتها والمجرشة، وقد توفي والدي عبد العزيز الذي كانت السبالة على يده، وقد عرضت المبلغ الباقي على أمير البلد، ثم على المطوع الشيخ سعد بن عبد الله آل الشيخ للنظر في التصرف فيه، فأبى كل

(16/132)

منهما أن يقبله، فأفتوني ماذا أصنع بالباقي من ثمن القطعة؟
ج: إذا كان الأمر كما ذكرت من أن الأثلة جعلت سبالة في رحى، ثم استغنى الناس عن الرحى فجعلت في مجرشة، ثم استغني عن المجارش لتغير أحوال الحياة - فعلى من إليه الأثلة وغلتها أن يجعل المتبقى من قطعتها في مرفق من المرافق العامة، التي يحتاج إليها الناس، وليس لها من ينشئها أو ينفق عليها، مثل أواني الماء عند أبواب المساجد، أو في الطرق العامة، أو الإسهام بها في إنشاء ارتوازي أو إصلاحه لينتفع الناس بمائه، أو ترميم مسجد أو شراء حصر أو بزابيز له، إذا لم يكن هناك من يتولى ذلك أو كان ولم يمكن استخلاصه، فإن لم يتيسر صرف الباقي أو ما يجد بعد ذلك من الغلة في مرفق عام لا قائم عليه تصدق به على الفقراء، لكن ينبغي أن يرفع أمر السبالة إلى فضيلة قاضي البلد، ليعين ناظرا أمينا عارفا. ممثل هذه الأمور على السبالة ليتولاها حفظا وصرفا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/133)

الفتوى رقم ( 19425 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده،
وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الكتاب الوارد إلى سماحة المفتي العام من فضيلة قاضي محكمة بدر رقم (114) وتاريخ 18 \ 1 \ 1418 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (509) وتاريخ25 \ 1 \ 1418هـ، وقد جاء في خطاب نصه:
أفيد سماحتكم أن المسجد الجامع الكبير ببدر يحتاج إلى إعادة بناء وتوسعة، وقد رفعنا لسماحتكم طلب مساعدة في بنائه، ولكن أفيدكم أنه يوجد أرض بجوار المسجد من الجهة الغربية، عائدة لوقف الأشراف، وقائم عليها دكاكين مؤجرة من المواطنين، وعددها ستة دكاكين، أجار الدكان الواحد (35 ألف ريال) في السنة، ونص الوقف: (أوقفنا وحبسنا وتصدقنا وأبدنا كامل الأرض المذكور بعاليه على ذوي عبيد من أشراف بدر ذكورا وإناثا بالسوية عدد ما تناسلوا.. إلخ)
وقد راجعنا ناظر الوقف وتنازل بهذه الأرض توسعة

(16/134)

للمسجد، وهي صغيرة المساحة لا تتجاوز (9 × 25 م) على طول المسجد تقريبا، علما أن المسجد القائم جزء منه قائم على أرض الأشراف - الوقف المذكور)، لذا آمل من سماحتكم الإفادة: هل تنازل الناظر بهذه الأرض لتوسعة المسجد صحيح ومقبول شرعا أم لا بد من موافقة جميع المستحقين، وهذا فيه صعوبة لكثرة المستحقين، وفيهم الكبير والصغير والذكر والأنثى والمسافر، وليكن ذلك سريعا حفظكم الله وسدد خطاكم، والسلام عليكم ورحمة الله.
وبعد دراسة اللجنة للاستفتاء، والاطلاع على صورة صك الواقف المرفق، أجابت: بأنه لا يجوز لناظر الوقف المذكور أو غيره أن يتنازل بأي جزء من أرض الوقف أو ممتلكاته لمصلحة المسجد المذكور أو غيره، لأن الأرض المذكورة موقوفة على معينين، فيختص بهم وهم ذوو عبيد من أشراف بدر ذكورا وإناثا بالسوية، عدد ما تناسلوا إلى آخر ما رتب في وصية الوقف، وتنازل ناظر الوقف أو موافقة المستحقين للوقف لا يبرر جواز ذلك؛ إذ الوقف عقد لازم، لا يباع ولا يوهب ولا يورث، لا يجوز التصرف فيه في غير ما اشترطه الواقف.

(16/135)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/136)

الفتوى رقم ( 1506 )
س: جده وقف أرضا قدرها اثنا عشر معادا ونصف وثمن من معاد، وكان وقفها على بئر، ثم جده، ثم والده، ولم يخلف وراءه سوى ما ذكر، والآن عطلت البئر واستغني عنها من أجل إجراء الماء في أنابيب ارتوازية، ونحن في أشد الحاجة إلى هذا الوقف، فهل يجوز لنا هذا الوقف أو لا يجوز؟
ج: إذا كان الواقع كما ذكر من الوقف على البئر والاستغناء عنها، وجب إبقاء عين الأرض وقفا وإنفاق غلتها في مرافق عامة لأهل الجهة التي فيها البئر، من بناء مسجد أو ترميم أو إنشاء مكتب لتحفيظ القرآن أو إعانة الفقراء والمساكين منها، وأقارب صاحب الوقف الفقراء أولى من غيرهم بالأخذ من غلة هذا الوقف، وإن اقتضت المصلحة الشرعية بيعها لتعطل منافعها أو قلتها، وصرف ثمنها في عقار آخر أكثر غلة فلا بأس بذلك؟ بعد موافقة قاضي البلد على ذلك، وتصرف غلة الأرض المشتراة فيما

(16/136)

ذكرنا آنفا، أما ورثة الواقف فليس لهم حق فيها بصفة كونهم ورثة؛ لأن الوقف لا يورث، ولكن لا مانع من إعطائهم من الغلة إذا كانوا فقراء كما تقدم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/137)

السؤال الثاني والثالث من الفتوى رقم ( 2720 )
س2: عندي حوالي سبعين ريالا وقف لسراج المسجد، وصار المسجد الآن فيه كهرباء، والوزارة إذا طلبنا منها حوائج الكهرباء تصرفه لنا، فهل الذي عندي من الريع أشتري به حوائج الكهرباء ولا أطلب من الوزارة إلا إذا تعذر ما عندي، أو ماذا أعمل بها؟
ج2: الأولى أن تصرف ما توافر لديك من وقف على سراج المسجد على الأدوات الكهربائية الخاصة به، وأن تقدم صرفه على الطلب من الوزارة. وبالله التوفيق، وصلى الله على نبينا محمد وآله أصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/137)

/200
س3: عندي عيش من ريعة وقف لصوام المسجد، وقل رغبة أكل الناس في المسجد، فهل نؤجر من يصلحها بإدام غنم

(16/137)

وما يكيفها لرغبة الآكلين، أو نقسمها على أفقر من نرى من جيران المسجد؟ علما أن وقف السراج ووقف الصوام جاري فماذا نعمل بهما؟
ج3: الغرض من الوقف على الصوام إطعامهم عند الإفطار طلبا للثواب الموعود به من فطر صائما، فلا حرج في عمل طعام لهم بإدام من الوقف الذي على الصوام، وإعطاء من يعمله أجرته من الوقف، ولا يجوز توزيعه نقودا على الفقراء المجاورين للمسجد، وإن لم يوجد من يأكله في المسجد فتوزع الغلة على فقراء البلد في رمضان. وبالله التوفيق، وصلى الله على نبينا محمد وآله أصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/138)

السؤال الثاني من الفتوى رقم ( 6463 )
س2: إذا عين الموصي نوعا من القرب كالأضحية والحج، وفضل من ريع الوقف ومنافعه شيء فلمن يكون، وهل تجب فيه الزكاة، وهل يقسم بين الورثة الرجال والنساء سواء أم لا؟
ج2: ما فضل من ريع الوقف المعين في أعمال البر فينفق في أعمال البر أيضا، إلا إذا نص الموصي على خلاف ذلك؛ فيعمل

(16/138)

بنصه ما لم يخالف الشرع، والورثة إذا كانوا فقراء ومحتاجين فإنهم يعطون من الفاضل ما يسد حاجتهم، سواء في ذلك النساء والرجال، ويعطى كل واحد منهم ما يسد حاجته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/139)

الفتوى رقم ( 6858 )
س: يوجد عدد من الأوقاف في منطقة القصيم قد نص موقفوها على أنها تصرف في أعمال البر، وحيث إن الجماعة الخيرية لتحفيظ القرآن الكريم بالقصيم مهمتها تعليم كتاب الله سبحانه وتعالى، والإشراف على دروس القرآن الكريم في المساجد، وهذه الجماعة بحاجة ماسة إلى المساعدات المالية؛ لأنها تقوم على صرف المكافآت للمدرسين والطلبة، وهذا يتطلب مبالغ كبيرة، لذا نرجو من سماحتكم تزويدنا بفتوى عن جواز صرف هذه الأوقاف لصالح الجماعة الخيرية لتحفيظ القرآن الكريم إذا كنتم ترون ذلك، كما نأمل منكم في حال وقوع نظركم على جواز صرفها حث الموقفين ووكلاء الأوقاف على

(16/139)

صرف وقفهم أو نتاجه للجماعة المذكورة في البلد الذي توجد فيه، حتى تستعين بهذه الأوقاف على أداء رسالتها على الوجه المطلوب. وفق الله الجميع لما يحب ويرضى.
ج: إذا كان الواقع كما ذكر من نص الموقفين على صرف غلة هذه الأوقاف على أعمال البر جاز صرفها أو شيء منهما لجماعة تحفيظ القرآن مرتبات أو مكافآت للمدرسين والكتبة والفراشين، ونحو ذلك مما يتعلق بتحفيظ القرآن، أو تعليم العلم الشرعي، وذلك بعد ترميم الوقف وإصلاحه من غلته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/140)

الفتوى رقم ( 13235 )
س: أقدم لفضيلتكم بأنني مشرف على مسجد يقع في قرية الصرة، وله وقف يغذي المسجد بالفطرة، والوقت الحاضر لا نجد من يستحق صرف ذلك له حسب المتبع، الذي أرجو من فضيلتكم رفع هذا المعروض إلى إدارة الدعوة الإفتاء والإرشاد، والله يحفظكم.

(16/140)

ج: إذا لم يوجد فقراء في المساجد التي في بلد الوقف يفطرون فيها فإن الغلة توزع على فقراء البلد؛ لأن مقصود الواقف هو الإحسان إلى الفقراء، وبتوزيع الغلة بينهم يحصل ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/141)

الفتوى رقم ( 1015 )
س: إنني قمت بشراء ناقة أنا وزوجتي بالمناصفة، بمعنى: أني دفعت نصف قيمتها، ودفعت زوجتي النصف الآخر، وكان أن قامت زوجتي بتسبيل النصف الذي يخصها، وقمت أنا بتسبيل نصفي، وكيفية تسبيل زوجتي هو أن يكون نصفها وقفا على ذريتها مني، وقد توفوا، والناقة قد أنجبت بنتا لها، وقد سلمتها للراعي فشردت عليه، وقدرت لها قيمة أربعمائة وخمسين ريال، والآن لا أدري كيف يكون تصريف قيمة بنت الناقة، وكذا تصريف الأم؟
ج: غلة الوقف المنقطع الآخر تصرف في وجوه البر، فهذا الوقف قد انقطعت الجهة التي وقف عليها، فتبقى رقبته وتصرف

(16/141)

غلته في وجوه البر على نظر الوكيل الشرعي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/142)

الفتوى رقم ( 452 )
س: إن لوالدته وقفا على مسجد بقريتهم، على طعام للصوام، ويذكر أن الوقف متعطلة منافعه، ويرغب بيعه وجعله في عمارة مسجد، نظرا لقلة من هو في حاجة إلى الطعام في المسجد.
ج: إذا كان الأمر كما ذكره المستفتي من تعطل منافع الوقف المذكور، فإذا لم يكن له من الغلة أو أي طريق آخر ما يقوم بعمارته، فإن للناظر عليه أن يتقدم إلى القاضي في جهته ليستأذن في بيع بعض الوقف لعمارة باقيه، وأما صرفه عن جهاته التي نص عليها الواقف فحيث إنها جهة مشروعة فلا يجوز إلا إذا انقطعت تلك الجهة وحيث ذكر السائل وجود صوام يفطرون في المسجد إلا أنهم قلة فلا ينبغي له صرف غلة الوقف عن تلك الجهة التي عينتها الواقفة.

(16/142)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/143)

الفتوى رقم ( 1409 )
س: إن قطعة أرض زراعية جعل إنتاجها وقفا على وجبة إفطار في رمضان فقط، ثم لم يبق ممن يتولى الوقف سواي، وأنا موظف في منطقة بعيدة عن البلد، وليس بالبلد من يقوم عني بتجهيزه لمن يفطر به، ثم إن أهل بلادنا يشتغلون بالرعي في جهات يتعذر علي معرفتها، ولا يجتمعون إلا يوم عيد أو جمعة، وعلى تقدير أني هيأته لا أجد من يأكله، فهل يجوز لي أن أوزعه حبوبا على المستحقين أو أبيعه وأشتري بثمنه تمرا لأوزعه على المستحقين.
ج: إذا كان الواقع كما ذكرت، من عدم وجود ولي لهذا الوقف سواك، وأنك لا تقوى على مباشرة تجهيزه بنفسك ولا تجد من يقوم مقامك في ذلك، وأنه على تقدير تجهيزه لا يوجد من يأكله في تلك البلاد جاز لك أن توزعه حبوبا في رمضان على المستحقين في بلادكم إن أمكن، وإلا ففي أقرب البلاد إلى بلد الوقف، وجاز لك أن تشتري بثمنه تمرا لتوزعه كذلك.

(16/143)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/144)

الفتوى رقم ( 534 )
س: لديهم مزارع فيها أمداد معينة، تخرج لإطعام الصوام في رمضان، وإنها الآن متوقفة لدى الزارعين، لعدم وجود من يفد على المساجد لطلب الأكل، ويسأل: هل يجوز بيعها وشراء التمر بثمنها ووضعه في المساجد ليفطر بها الصائمون الفقراء؟
ج: إذا كان الأمر كما ذكره السائل، من عدم وجود من يفد إلى المساجد لطلب الأكل، من الحب بعد طبخه، وأنه يمكن أن يوجد في المساجد من يفطر على التمر، فلا يظهر لنا بأس في بيع الحبوب الواجبة في هذه المزارع وشراء تمر بثمنها، يقدم في المساجد المعينة في الوصايا، ليفطر به الفقراء من الصائمين، إلا أن ذلك ينبغي أن يكون تحت إشراف القاضي وبإذنه، حيث إنه الجهة الشرعية المختصة برعاية المصلحة في التصرف في الأوقاف.

(16/144)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/145)

وقف المرهون
الفتوى رقم ( 17196 )
س: تقدم إلينا أحد المواطنين مفيدا أن لديه عقار فيلا دورين، قد اقترض لبنائها من صندوق التنمية العقارية، ويريد إيقافها وقفا منجزا، مع العلم أنها مرهونة لصالح صندوق التنمية العقارية، وحيث إن المشغول لا يشغل نأمل من سماحتكم إجابتنا من ناحية الجواز من عدمه. والسلام.
ج: من شرط الموقوف أن يكون متمحض الملك للمالك، منفكا عن تعلق حق الغير به، وعليه فإن الدار إذا كانت مرهونة لشخص أو لجهة عامة لم تجز وقفيتها حتى يفك الرهن عنها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/145)

الفتوى رقم ( 2880 )
س: قد توفي ابني سليمان بن عبد العزيز السليمي رحمه الله وخلف أربعة أطفال ووالدتهم، وكان يملك منزلا بناه بقرض من الصندوق العقاري بعد رهن المنزل كالمعتاد، قد رأيت -اجتهاد مني- التنازل عن جميع ما يخصني من نصيب في الإرث ما عدا نصيبي في المنزل المذكور، فقد رأيت -اجتهاد مني أيضا- أوقف نصيبي منه في أضحية للولد سليمان رحمه الله، وبعد إقراري بذلك وصدور الصك المرفق بالإقرار المشار إليه عرفت أن المنزل لا زال مرهونا في قيمة القرض، وكذلك أخشى أن يكون في تصرفي هذا تعطيل للمنزل من حيث البيع بعد فك رهنه، فهل يجوز لي التراجع عن الوقف؟ ثم هل يجوز لي بعد ذلك حرية التصرف أم أني مقيد بتصرف معين؟ أفيدوني أفادكم الله.
ج: إذا كان الواقع كما ذكر فالوقف غير صحيح؛ لأنه مرهون، مع أنك لم تنجز الوقف، وإنما وعدت به بقولك: سأوقف نصيي.. إلخ، بذلك تعلم أنه لا حرج عيك في التصرف بعد فك الرهن بوقف أو غيره من التصرفات الجائزة شرعا.

(16/146)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/147)

ما يتعلق بصحة الوقف
الفتوى رقم ( 15943 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده،
وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من فضيلة رئيس المحكمة الكبرى بالمبرز والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (347) وتاريخ 20 \ 1 \ 1413هـ، وقد سأل فضيلته سؤالا هذا نصه: أشفع لسماحتكم صورتي الصكين الصادرين من هذه المحكمة برقم (162) في 23 \ 6 \ 1356هـ، ورقم (715) في 7 \ 10 \ 1390هـ، حول وقفية بعض العقارات ومن ضمن معيناتها قراءة سور معينة من القرآن، وكذا جزءان كل يوم، ويذكر الولي أنه لا يستطيع القيام بذلك حسب شرط الواقف،

(16/147)

لضيق وقته، وتحرج من تركه ويطلب إفتاءه: هل لذلك بدل، وهل يجوز له استئجار من يقوم بذلك عنه، وهل عليه إثم في تركه القراءة المدة الماضية؟ لذا آمل التفضل بالإفادة والسلام عليكم.
وبعد دراسة اللجنة للاستفتاء أجابت: بأن شرط الواقف جزءا من غلة الوقف لمن يقرأ الفاتحة أو جزءا من القرآن ويهدي ثوابه للميت، أو له ولغيره، هو مصرف غير شرعي، لأن قراءة القرآن لا يهدى ثوابها للأموات؛ لعدم ورود النص بذلك، هذا في أصح قولي العلماء، لذا فإن الشرط المذكور لا يعتبر من مصارف الوقف الشرعية، وعليه فيصرف الجزء المخصص من الوقف لذلك لمدارس تحفيظ القرآن الخيرية، لأن هذا أقرب إلى مقصد الواقف ومن جنسه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/148)

الفتوى رقم ( 12213 )
س: سيدة تريد أن تهب مبلغا من المال ليكون صدقة جارية لها تنتفع بحسناتها في حياتها، وتستمر بعد مماتها، فما هي الصدقة الجارية؟ وكيف أستطيع أن أنتفع بها؟ هل تكون بإيداع مبلغ

(16/148)

باسمي كوديعة في بنك من البنوك الإسلامية أم عادية، والصرف من ريعه على مشروع من المشاريع مثل مرض السرطان مثلا وهل لو وضع المبلغ باسمي من حق الورثة بعد ذلك أن يسحبوه وينتفعوا به؟ هل يوضع باسم رئيس المشروع كعميد كلية الطب مثلا؟ وهل يحق لمن وضعه باسمه أن يصرفه في أي وجه من الوجوه؟ أم من الأسلم إذا كنت أريد استخدام المبلغ للصرف على مرض معين أن أضع المبلغ باسم أحد الأطباء الثقات على أن يصرف ريعه كما أتفق معه، وأن يحق لطبيب آخر يثق هو فيه من بعده أن يكمل مسيرته بعد عمر طويل وهكذا يكون المال في عنق هذا الطبيب الذي أثق فيه، وهل التبرع بجهاز يساعد المرضى كجهاز غسيل كلوي مثلا يعتبر صدقة جارية، فإن كان كذلك فهل تنصح به؟ وماذا يكون الموقف متى ينتهي عمر هذا الجهاز حتى ولو كان بعد عشرين سنة، هل تنتهي بانتهاء عمر الجهاز الصدقة الجارية؟ أرجو من سيادتكم ردا على كل هذه الأسئلة والاستفسارات أثابكم الله عليها والرجاء أن يكون الرد مكتوبا.
ج: المشروع للمرأة المذكورة أن تجعل ما تريد أن تهبه صدقة جارية في عين تقفها من عقار أو أثاث يمكن الانتفاع بها دائما مع

(16/149)

بقاء العين بتحبيس الأصل، وتتصدق بمنافعها في الفقراء وذوي القربى ونحوهما، فقد ثبت عن عبد الله بن عمر رضي الله عنهما قال: « أصاب عمر بخيبر أرضا، فأتى النبي -صلى الله عليه وسلم- يستأمره فقال: يا رسول الله، إني أصبت أرضا بخيبر لم أصب مالا أنفس عندي منه، فكيف تأمرني به؟ قال: إن شئت حبست أصلها وتصدقت بها ". فتصدق عمر غير أنه لا يباع أصلها، ولا يوهب ولا يورث في الفقراء والقربى والرقاب وفي سبيل الله والضيف وابن السبيل لا جناح على من وليها أن يأكل منها بالمعروف، أو يطعم صديقا غير متمول فيه » (1) متفق عليه واللفظ للبخاري . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشروط (2586),صحيح مسلم الوصية (1633),سنن الترمذي الأحكام (1375),سنن أبو داود الوصايا (2878),مسند أحمد بن حنبل (2/55).

(16/150)

السؤال الثاني من الفتوى رقم ( 20305 )
س: يقوم بعض الناس بجمع مال الميت ووضعه بجنب المصحف، ثم وضع اليد عليه من قبل الحاضرين، ثم يوقف مال الورثة كله بغير إذنهم، فما حكم ذلك؟
ج2: هذا العمل باطل؛ لأن مال الميت حق للورثة على قسمة

(16/150)

الله، لا يجوز انتزاعه منهم إلا بإذنهم وطيبة نفس منهم؛ لقول الرسول -صلى الله عليه وسلم-: « لا يحل مال امرئ مسلم إلا بطيبة من نفسه » (1) وهذا الوقف باطل لأنه ظلم، وأخذ لأموال الناس بغير حق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 72، 113، والدارقطني 3 / 25-26، وأبو يعلى 3 / 140 برقم (1570)، والبيهقي 6 / 100، 8 / 182.

(16/151)

الفتوى ر قم ( 5975 )
س: لنا جد يدعى: ناصر الملحم، توفي منذ سنين طويلة، وله ملك في ثلثه عدة نخلات، وقد مات الملك، وفنيت النخلات، ولتعطل منافعه بيع الملك وكل من الورثة أخذ نصيبه بقي نصيب الجد المذكور في البنك منذ أكثر من ثلاث سنوات، والنخل اليوم يبقى حمله فيه ما يلقى أولا من يؤبره، وثانيا من يصرمه، وليس له قيمة عند الناس، فاقترحت على أحد الورثة أن نضع المبلغ في بناء مسجد، وهو يقول: سنجعله في أضحية وما شابهها.
نأمل من سماحتكم توجيهنا إلى ما ترونه، وفقكم الله لما فيه الخير والسداد، والسلام عليكم. علما أن المبلغ يقارب مائة وثمانين ألف ريال.

(16/151)

ج: يجوز أن يصرف الثمن المذكور في بيت صغير أو دكان، يكون وقفا لجدكم، وتصرف غلته فيما سماه جدكم في الوصية، ولا مانع من أن يشترك مع وقف آخر في بيت أو دكان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/152)

الفتوى رقم ( 8785 )
س: أنا امرأة كبيرة السن، وقد تسببت في مشترى بيت، حيث إن ليس لي أولاد ذكور ما عدا بنات بأزواجهن وأولادهن، وحيث إنه اشترى البيت على حياتي ليكون لي بعد مماتي سبالة لي ولوالدي، ولتكون على يد أخي وشقيقي حمدان سعد بن قدان، ولكن بعض الناس أشكل علينا، وقال: ما لك إلا الثلث والباقي للورثة، يعني: البنات، هل هذا صحيح؟ علما أنهن لم يسلمن في البيت ولا ريال واحد، وإذا كان أنا كتبته سبالة وأوقفته على يد أخي حمدان، هل علي في ذلك شيء؟ أفيدونا فإني في حيرة.
ج: إذا كان البيت قد وقف من قبلك وقفا منجزا في حال صحتك فإنه يمضي، ولا يحق لك الرجوع فيه في حياتك ولا

(16/152)

يورث من بعدك، ولا إثم عليك في ذلك إذا كان قصدك الخير، ولم تقصدي حرمان الورثة، وكذلك إذا كنت لم توقفيه ووقفتيه بعد في حالة صحة منك وتصرف شرعي، وإن كنت قد أوصيت به وصية أو مستوصية به فالوصية يجوز الرجوع فيها قبل الممات أو تمضي في حدود ثلث ما خلفتيه إذا لم ترجعي عنها في حياتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/153)

التصرف في الوقف بالبيع والنقل
الفتوى رقم ( 16564 )
س: إن أحد أجداده أوقف مزرعة ولا يعرف متى أوقفت، وقد جعل نصيف محصولها يوزع قبل إدخاله إلى البيت على الفقراء وعابري الطريق، وحيث إن الدولة وضعت الضمان الاجتماعي، وكذلك الأرض تزرع بالذرة وهي غير مرغوبة، فهل يجوز أن تقوم المزرعة بثمن معين، ويقوم هو بدفعه للجهة المختصة، وبذلك ينفسخ الوقف ويكون لي حرية التصرف في

(16/153)

الأرض؟
ج: لا يجوز تحويل الوقف المذكور عن وقفيته، بل يبقى وقفا؛ لعموم قوله تعالى: { فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ } (1) وتصرف غلته على المحتاجين على ما نص عليه الواقف، والفقراء موجودون، لكن تحتاج معرفتهم إلى البحث عنهم، وإذا كان محصول الوقف من الذرة وهي لا تؤكل في البلد في الوقت الحاضر فإنها تباع وتدفع قيمتها للمحتاجين؛ لحصول الغرض المقصود بذلك، وهو نفع الفقراء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 181

(16/154)

الفتوى رقم ( 13 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده،
وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(16/154)

الاستفتاء الوارد من معالي وزير الحج والأوقاف، بعدد (4830 \ و \ م) وتاريخ 26 \ 10 \ 1391 هـ، إلى فضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء، برقم (31 وتاريخ 13 \ 1 \ 1392 هـ، وبدراسة اللجنة للاستفتاء والأوراق المرفقة به، وجدت أن نص الاستفتاء من معالي الوزير هو قول معاليه:
تقدم إلينا المدعو: عبد الله بن سعود بن فيصل الهزاني، بخطابه المرفق تاريخ 18 \ 10 \ 1391هـ، يشير فيه أنه توجد أرض في بلدة الحريق مسماة: (زهوه) وهي موقوفة على الصائمين، وأنه استأجرها من وكيل فرع أوقاف بلدة الحريق من عشرين عاما مضت، بأجر سنوي مقابل خمسة عشر صاعا من البر، وأرفق بخطابه صورة من الوثيقة المصدقة شرعا، والتي تؤيد اتفاقه مع وكيل الفرع، ويطلب شراء الإجارة من الوزارة بمبلغ مقطوع يدفع لمرة واحدة، وتكليفه بشراء دكان في بلدة الحريق تحت إشراف الوزارة وتسليمه لها، ويفهم من هذا أن قصده الاحتفاظ بالأرض مقابل هذه المقايضة، ولحرصنا الشديد على المحافظة على الأوقاف وطريقة استثمارها نأمل الإفادة بمرئياتكم

(16/155)

في هذا الصدد... انتهى.
وجاء في الوثيقة هذا النص:
واشترط الوكيل إبراهيم الدهيمي على عبد الله بن سعود أن جميع ما يحتاج له الملك المذكور من الخسارة على قليب أو بناء أو سيل أو غير ذلك من التصليحات للملك المذكور ما على الوقف منه شيء، وصبر عبد الله بذلك، ولا على عبد الله اعتراض ما دام الملك تحت يده وجارية جرايته في استعمال الملك في حرث أو غرس أو أثل يركزه، ما له فيه معارض، والجراية المذكورة تسلم في وقتها المذكور كل سنة، سواء حرث فيه الملك وزرع أو لم يزرع، فإن منعت الجراية عن التسليم لوكيل الصوام فالذي في الملك عبد الله بن سعود أو غيره، يرفع يده عنه وعن جميع ما فيه من غرس وبناء وأثل وغيرهما، إلا الحضرة الحاضرة، ولا يكون فيما ذكر من الغرس والأثل والبناء تثمين أو شيء من التعلقات، بل يكون تبعا للوقف.
انتهى المقصود.
وهذه الوثيقة أثبتها قاضي الحريق عبد العزيز بن إبراهيم بن عبد اللطيف مؤرخة في 10 \ 8 \ 1368هـ .
وبعد دراسة اللجنة للاستفتاء وللوثيقة كتبت الجواب التالي:

(16/156)

حيث جاء في الوثيقة أن الوقف ليس عليه شيء من الخسارة على الملك، بل هي على عبد الله الهزاني، وأنه إن منعت الجراية عن التسليم لوكيل الصوام، فالذي في الملك عبد الله بن سعود أو غيره، يرفع يده عنه وعن جميع ما فيه من غرر أو بناء وأثل أو غيرهما إلا الحضرة الحاضرة، وأنه لا يكون فيما ذكر من الغرس أو الأثل أو البناء تثمين أو شيء من التعلقات، بل يكون تبعا للوقف، فبناء على ذلك لا يجوز بيع هذا الوقف؛ لأن بقاءه على مقتضى هذه الشروط أغبط وأحفظ وأصلح للوقف، وفي حالة بيعه وشراء دكان -مثلا- بدلا عنه بالثمن الذي يدفع ثمنا للوقف يكون عرضة لتلف الوقف، وعلى هذا حصل التوقيع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/157)

الفتوى رقم ( 78 )
س: لنا دار بمكة وقف من ثلاثة أدوار بنوافعها مع دكان، جميع إيراده أربعة آلاف وثلاثمائة ريال، وهو عائد لأرامل وقصار ورثة المرحوم محمد رمزي رحمه الله، نرغب استبداله بدار في

(16/157)

جدة كما تعلمون أن إيراده سيكون مضاعفا، فأسترحم إرشادكم.
ج: إن مكة المكرمة بلد فاضل، بلد الله الأمين، وغيره مفضول، وبيوتها موضع رغبة في البيع والإجارة أكثر من جدة وبها رواج في التجارة والإجارة في موسم الحج والعمرة، لا يوجد مثله في جدة فإن وجد كساد فيها أحيانا أو في بعض بيوتها فهو لعارض يزول بزواله، وعلى ذلك ليس لمن يتولى شأن الدار المستفتى عنها أن يبيعها ويشتري بثمنها بيتا آخر في غير مكة وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/158)

الفتوى رقم ( 174 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على المعاملة المحالة إليها من الأمانة العامة لهيئة كبار العلماء، بعدد

(16/158)

(905) وتاريخ 8 \ 6 \ 1392هـ، والواردة من فضيلة وكيل وزارة العدل المساعد بعدد (1963 \ 1 \ ق) في 7 \ 6 \ 1392هـ، والمتعلقة بطلب محمد عبد الخالق الشهري الاستعاضة عن الأرض التي كان جده قد أوقفها بقطعة أرض أحسن منها، وأنه سبق أن صدر من سماحة الشيخ محمد بن إبراهيم رحمه الله فتوى بعدد (1947 \ 1) في 17 \ 7 \ 1386هـ بذلك.
وبدراسة اللجنة لكامل أوراق المعاملة، بما في ذلك صورة فتوى سماحة الشيخ محمد رحمه الله، ظهر لها أن فتواه رحمه الله صريحة في جواز الاستبدال إذا كان في ذلك غبطة ظاهرة، ومصلحة كبيرة ولا محذور فيها، وأن ذلك ينبغي أن يكون عن طريق قاضي النماص وتضيف اللجنة إلى ذلك بأن التقدم بطلب الاستبدال ينبغي أن يكون من الناظر على الوقف المذكور، سواء كانت النظارة للمستفتي محمد عبد الخالق أو كانت النظارة لوزارة الحج والأوقاف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/159)

الفتوى رقم ( 9 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على المعاملة الواردة من فضيلة رئيس محاكم الأحساء برفق خطابه رقم (7052) وتاريخ 3 \ 12 \ 1391هـ، إلى فضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم (201 وتاريخ 23 \ 1 \ 1392هـ.
وبدراسة اللجنة لهذه المعاملة وجدت أنها تشتمل على ما يأتي:
1 - استفتاء مقدم من سارة بنت ناصر الخريش، إلى فضيلة رئيس محاكم الأحساء هذا نصه: يوجد لي بيت بالكويت بسكة عين يوسف، والبيت المذكور وقف موقفته أنا شخصيا، وهو خراب الآن، ولا يستفاد منه، وأنا ساكنة بالرياض وأحببت نقله من الأحساء إلى الرياض لسكناي في الرياض والبيت الذي أشتريه بالرياض سوف أوقفه محله، مع العلم أن قيمته ما يجيب بيتا في الرياض ولكن سوف أزيدها من عندي، فأرجو موافقتكم

(16/160)

على نقل البيت المذكور.
2 - ثبوت الوقفية للبيت المذكور من الموقفة بموجب الصك رقم (67) وتاريخ 24 \ 6 \ 1366هـ الصادر من محكمة الأحساء وأن الموقفة اشترطت في هذا الصك النظر لها وسكناه مدة حياتها، وجعلت ذلك على يد ابنها محمد بن سلمان الحسين، وبعده أولاده وأولادهم، وعينت في أجرية ومن مال الولي أن سكنه أضحية كل سنة.
انتهى المقصود من الخطاب المرفق من فضيلة القاضي بمحكمة الأحساء الشيخ عبد المحسن الخيال رقم (1023) وتاريخ 2 \ 12 \ 1391هـ.
3 - جاء في خطاب القاضي آنف الذكر: أنه كتب للهيئة لتقف على البيت بعدد (1027) وتاريخ 1 \ 12 \ 1391هـ، فأجاباه بخطابهما المرفق: أنهما وقفا على هذا البيت، فوجداه خاربا ومتعطلة منافعه، وأن الوسيط إذا يرغب نقله في بيت صالح وعند موكلته من الدراهم أضعاف قيمته فالأصلح بيعه. انتهى المقصود.
4 - طلب فضيلة رئيس محاكم الأحساء إبداء الرأي في ذلك، وإفادته وذلك في خطابه المشار إليه آنفا.

(16/161)

وبعد دراسة اللجنة لكامل أوراق المعاملة أجابت بالجواب التالي: حيث إن الوقف ثابت، وإنه خارب ومتعطلة منافعه، وأن الواقفة مستعدة بزيادة ثمنه ونقله إلى الرياض إلى بيت أصلح منه، وأنها شرطت لنفسها حق النظارة والسكن مدة حياتها، وأنها تسكن الآن في الرياض فبناء على ذلك يجوز بيعه وإضافة الزيادة إلى ثمنه، وشراء بيت في الرياض وقفا بدلا عنه، لأن هذا أصلح للوقف، لما فيه من الغبطة، وليتسنى للموقفة الإشراف عليه وملاحظته، تعميرا وتأجيرا، ولكن بالنسبة لبيع بيت الأحساء وقبض ثمنه يكون عن طريق فضيلة رئيس محاكم الأحساء وشراء الذي في الرياض يكون عن طريق فضيلة رئيس محكمة الرياض وعلى هذا حصل التوقيع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/162)

الفتوى رقم ( 114 )
س: إليكم معروضي هذا، وبرفقه وصية بيت نورة بنت

(16/162)

عبد الرحمن بن مواش، وقد أوقفت هذا البيت الموجود في الصك وهو إرثها، ولم تترك غيره، ويقوم بإيجاره وكيلنا، ويوزع الربع بعد الأضاحي على الورثة، والآن بيع البيت على البلدية بمبلغ أربعة وتسعين ألف ريال وزود. هل لنا يا عصبتها بأن نخصص بعض القيمة في شراء وقف لها والباقي نأخذه إرثا أو يعود إلى أصله؟
وبالاطلاع على الوثيقة المرفقة المؤرخة في 22 \ 1 \ 1352 هـ والمختومة بختم الشيخ: محمد بن عبد اللطيف رحمه الله وجد مما فيها هذا النص: (وتذكر -أي: نورة بنت عبد الرحمن بن مواش- أنها اشترت بيت عبد الرحمن الحمودي من ورثته سنة ثمانية وعشرين، ومن حين اشترته وهي موقفته وقفا منجزا) وذكرت ذلك بخط المشتري بقلم الشيخ إبراهيم بن عبد اللطيف رحمه الله تعالى وشهادته، وعليه ختمه، ومن حين مشترى البيت من مدة أربعة وعشرين سنة وهي تضحي كل سنة. انتهى المقصود.
ج: حيث جاء في الوثيقة آنفة الذكر: أن الوقف لهذا البيت منجز، وأنه من حين مشترى البيت من مدة أربع وعشرين سنة وهي تضحي، وجاء في المعروض: أن البيت قد بيع على البلدية بمبلغ أربعة وتسعين ألف ريال وزود، وأن العصبة يطلبون أخذ

(16/163)

قسم من قيمة هذا البيت ليتوازعوه ميراثا، فبناء على ذلك رقبة الوقف لا يجوز أن يؤخذ قسم منها ويوزع على الورثة، بل تبقى رقبة الوقف، فهذا المبلغ الذى صار ثمنا للبيت إذا كان بيع البيت حصل بطريق مشروع فإنه يشترى به بيت ويكون هذا البيت المشترى وقفا منجزا بدلا من البيت الأول، وتصرف غلته في إصلاحه وفي الأضاحي، وإن بقي شيء من الغلة فيكون لأقرب ورثتها نسبا على حسب الميراث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/164)

الفتوى رقم ( 11185 )
س: عندي أرض جوار وقف أسكنه وكلها لله، ثم في اتجاه ملكي إذا غلب علي شيء دون أن أدري؛ لأنها بدون حدود، مثل: شبر أو ذراع علي ذنب أم لا؟ أفيدونا أفادكم الله.
ج: الواجب عليك أخذ الحيطة والاحتراز عن الأرض الوقف التي بجوارك، وإذا اشتبه عليك شيء من الأرض فدعه تبعا للوقف، ولا تزرع فيه شيئا لك، وفي الحديث، أن النبي -صلى الله عليه وسلم- قال: « دع ما يريبك إلى ما لا يريبك » (1)
__________
(1) النسائي 8 / 328 والترمذي 7 / 221 (تحفة الأحوذي) والحاكم 2 / 13 و 4 / 99.

(16/164)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/165)

أنواع متفرقة
الفتوى رقم ( 1650 )
س: ورثت تركة من والدي ورثها عن جدي، كان جدي قد أوصى والدي بأن هذه التركة فيها سبع حجج، ثم أوصاني والدي بأن في هذه التركة سبع حجج، وقال والدي: إنه لا يعلم من هم أصحاب الحجج، وما أسماؤهم، هل هم ذكور أو إناث، والتركة الآن لا تساوي حجة واحدة، فأرجو إفادتي عنها كيف مخارجها، وهل يلزمني شرعا إخراج هذه الحجج من حقي إذا لم تف هذه التركة بالحجج، وكيف أحج عن أشخاص لا أعرفهم بأسمائهم سوى أن في هذه التركة سبع حجج؟
ج: نرى أن تجمع الغلة التي يستحقها صاحب الأرض، ويحج منها كلما اجتمع منها ما يؤدى به حجة عن واحد من السبعة،

(16/165)

حتى يحج من غلتها سبع حجج، وبعد ذلك تكون الأرض حرة لورثة جدك وأبيك على حسب الميراث الشرعي، ويكون ذلك بالنية عن الأشخاص الذين أرادهم جدك، وليس عليك أن تحج عنهم بنفسك ولا بمالك، وإنما ذلك واجب في غلة الأرض، فإن حججت عنهم تبرعا منك فجزاك الله خيرا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/166)

السؤال الأول من الفتوى ر قم ( 7124 )
س1: عندي وقف قطعة زراعية لوالدي أقوم بشئونها، وأدفع من مالي الخاص لمن يزرعها إذا وقع فيها خراب أصلحه من مالي، ولكن ذات يوم اشتريت بعض أغراض وأخذت من فلوس الوقف سلفا لكوني محتاجا ذلك الوقت، وقد رجعت النقود وزدت عليها من مالي، فهل علي إثم في ذلك؟ أفيدوني جزاكم الله خيرا.
ج1: إذا كان الواقع كما ذكرت من ردك ما أخذت وزيادتك عليه بقصد المعروف فلا إثم عليك، لكن لو اقترضت من

(16/166)

غيره كان أحوط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/167)

الفتوى رقم ( 148 )
س: عن دخولية الأراضي المحكرة هل تعتبر غلة أم أنها جزء من رقبة الوقف؟
ج: حيث سبق أن صدر فتوى من سماحة الشيخ محمد بن إبراهيم رحمه الله بعدد (365) في 29 \ 3 \ 1377هـ بخصوص الدخولية واعتبارها جزءا من رقبة الوقف، فإننا نورد نص المقصود منها للسائل: وبعد، فقد وصلنا كتابكم الذي تستفتون فيه عن المبالغ التي دفعت من المستحكرين لوقف آل حميدان عند ابتداء التحكير باسم دخولية، فقد اطلعنا على ما ذكرتم وعلى حجة الوقف التي أرفقتم، وبتأمل ذلك ظهر لنا أن هذه المبالغ التي قبضت باسم الدخولية ليست كالغلة التي تجدد كل عام، وإنما حكمها حكم رقبة الوقف، ألا ترى أنه لو أسقط الدخولية لزاد في مبلغ الحكر، وكلما نقص

(16/167)

من الدخولية زاد في مبلغ الحكر، والعكس بالعكس، فكلما زادت الدخولية نقص من مبلغ الحكر. وعلى هذا فإن الدخولية لا تحل لأهل الطبقات الموجودة الآن؛ لتعلق حق الذرية المتأخرة فيها حتى من لم يوجد منهم، وحينئذ يتعين أن تجعل هذه الدخولية تبعا لرقبة الوقف، فيعمر منها ما يحتاج إلى تعمير، ويشترى بما زاد وقف آخر تصرف غلته مصرف غلة أصله. ا. هـ. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/168)


الهبة والعطية - فتاوى اللجنة

باب الهبة والعطية
السؤال الأول من الفتوى رقم ( 17627 )
س1: ما هي الشروط الشرعية لجواز الهدية؟
ج1: يشترط لجواز الهدية: 1 - الإيجاب والقبول، فيقول الواهب مثلا: وهبتك كذا، ويقول الموهوب له: قبلت، وأي قول أو فعل دل على هذا المعنى فله حكمه. 2 - أن تكون في معلوم، فلا تصح في مجهول. 3 - أن تكون مقدورا على تسليمها، فلا تصح في المعجوز عن تسليمه. 4 - ألا تكون في المبيع قبل قبضه. 5 - ألا تكون معلقة على شرط مستقبل. 6 - العدل فيها، إذا كانت للأولاد، فلا يجوز أن يخص الوالد أحدا من أولاده بشيء دون الآخرين، على سبيل الأثرة. 7 - ألا يقصد بها معنى الرشوة كهدايا العمال، مثل: هدية المراجع للموظف، والطالب لأستاذه في الدراسة النظامية.

(16/170)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(16/171)

السؤال الثالث من الفتوى رقم ( 7932 )
س3: أرسل إلي أحد أقاربي مبلغا كبيرا من المال بمناسبة زواجي، يقصد به مساعدتي. هل أقبله أم أن العفاف أولى والاكتفاء بما أملك؟
ج3: لا بأس بقبوله دون استشراف نفس، ويكافأ عليه إذا تيسر ذلك بما يناسب، أو يدعى له؛ لقوله صلى الله عليه وسلم: « من صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له، حتى تروا أنكم قد كافأتموه » (1) رواه أبو داود والنسائي . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأدب (2790).

(16/171)

السؤال الأول من الفتوى رقم ( 6489 )
س1: في ذات يوم مرض والدي، وأصبح النساء يأتون

(16/171)

والدتي بالقهوة والبن الصافي، حيث تضع المرأة الواحدة ملء كف يدها من البن، ثم بعد ذلك اجتمعت القبيلة على منع هذه العادة، وإن والداتي لم تعد -ترجع- البن والقهوة للنساء لمنع هذه العادة، نرجو إفتاءنا في ذلك، علما أن البن موجود حتى الوقت الحاضر جزاكم الله خيرا.
ج1: لا حرج في أخذ والدتكم البن من النساء كهدية، ولا يلزمكم إعادتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/172)

السؤال الثاني من الفتوى رقم ( 14379 )
س2: إن من طبع أهالي قريتي أنه إذا حصلت مناسبة، يذهبون إلى المرأة التي حصلت عندها المناسبة بهدايا ونقود، والواجب عليها ردها لهم في مناسباتهم، فما الحكم إذا وقعت مناسبة وليس بيدها شيء، وهل هذا حرام؟
ج2: يستحب لمن أهدي له شيء أن يرد مثله أو أفضل منه، لكن الواجب على أهل القرية ألا يلزموا الفقير بأن يرد عليهم مثل

(16/172)

هداياهم، بل المشروع أن يهدي المسلم الهدية وهو لا ينتظر لها مقابلا، بل ينتظر الثواب من الله سبحانه وتعالى، ومن أهدي له شيء فلا يجب عليه أن يرد على المهدي شيئا، وإن رد شيئا فهو أفضل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/173)

الفتوى رقم ( 6745 )
س: لي زوجة صالحة، ودود ولود، وهذا فضل من الله ونعمة، وقد تزوجتها وعمرها 13 سنة، وعمرها الآن 43 سنة، وقد رزقني الله معها الولد وسعة الرزق الحلال، وهي مطيعة ولله الحمد، لا تعرف كلمة لا، وليس عندي زوجة غيرها، ولا أولاد إلا أولادي منها، وهم الآن ولدان وأربع بنات، وقد بدأت عندي رغبة شديدة ملحة أن أهب لها في حياتي عمارة صغيرة من طابقين، وهذه العمارة لا تزيد على ثلث ما أملك في الوقت الحاضر، فهل في هبتي لها هذه العمارة مانع شرعي؟ أرجوكم وفقكم الله وأجزل لكم الثواب الإفادة؛ لأني متردد في ذلك. والسلام عليكم ورحمة الله وبركاته.
ج:

(16/173)

لا مانع من هبة العمارة لزوجتك هبة منجزة، تكتبها لها وأنت في صحتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/174)

الفتوى رقم ( 11790 )
س: رأيت من واقع تعليمي كأخصائي اجتماعي، ومن واقع ممارساتي في المجتمعات التي خدمتها (ريف وحضر) أن أقوم بالآتي:
1 - أن أهب جزءا من ثروتي التي ورثتها عينا أو نقدا بعد بيعه لهيئة محلية مسجلة نظاما، وترعى المعوقين لتساعدها في أداء رسالتها لصالح فئة قدر لها أن تكون ذات عائق في حياتها، وهذه الهبة تكون بعقد أو صك مسجل قانونا.
2 - أن أهب جزءا آخر من هذا الميراث نقدا لوزارة الشئون الاجتماعية في مصر ؛ لإنشاء مركز تدريب مهني في قرية أبي وأقاربه لخدمة القرية، (مع أفضلية الالتحاق لأقاربنا وأبنائهم إن أرادوا).

(16/174)

3 - أن أحجز جزءا من هذا المال ليعينني على الحياة في شيخوختي ومرضي.
والسؤال: أولا: هل هذا العمل جائز شرعا، خصوصا وأنا أتصرف في مالي أثناء حياتي، وأقصد بهذا الهبات والتبرعات أن ينتفع بها أكبر عدد من المحتاجين؟
ثانيا: أما الجزء الذي سأحجزه ليعينني على شيخوختي فهو الذي سيورث لمن له الحق في الميراث بعد انقضاء الأجل.
أرجو أن تتفضلوا بإفتائي مع جزيل الشكر.
ج: من الجائز لك أن تهب جزءا من ثروتك لهيئة محلية لتساعدها في رعاية المعوقين، كما يجوز لك أن تهب جزءا آخر لوزارة الشئون الاجتماعية لإنشاء مركز تدريب مهني في أمور شرعية نافعة في قريتك؛ وذلك لما في الأمرين من المصلحة العامة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/175)

الفتوى رقم ( 19805 )
س: ما هو حكم الشرع في بعض الأمور التي تحدث هنا في

(16/175)

مصر مثل أن يقوم الخاطب بإرسال بعض الهدايا في المواسم، مثل شهر رجب وشعبان ورمضان وعاشوراء والعيدين، فهل هذا الأمر فرض أم سنة، وهل هناك حرج على من يفعل ذلك؟
ج: الهدايا بين الناس من الأمور التي تجلب المحبة والوئام، وتسل من القلوب السخيمة والأحقاد، وهي مرغب فيها شرعا، وكان النبي -صلى الله عليه وسلم- « يقبل الهدية، ويثيب عليها » (1) وعلى ذلك جرى عمل المسلمين والحمد لله، لكن إذا قارن الهدية سبب غير شرعي فإنها لا تجوز، كالهدايا فى عاشوراء أو رجب، أو بمناسبة أعياد الميلاد وغيرها من المبتدعات؛ لأن فيها إعانة على الباطل ومشاركة في البدعة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2445),سنن الترمذي البر والصلة (1953),سنن أبو داود البيوع (3536),مسند أحمد بن حنبل (6/90).

(16/176)

الفتوى رقم ( 17907 )
س: شخص أهدى لشخص آخر رأسا من الغنم عبارة عن صدقة، وهذا الرأس تكاثر ونما حتى صار قطيعا من الغنم، والمهدى عليه يتصدق ويهدي ويذبح من نسل هذه الصدقة، ونمى إلى علمه أن الأجر والمثوبة تكون لصاحب الهدية الأول، وليس

(16/176)

للثاني فيها أجر، فهل هذا صحيح، وما هو وجهة نظركم حيال ذلك؟ لأن الغنم أصبحت كثيرة، ومالكها الحالي يبيع ويضحي منها على أساس أنها أصبحت ملكه الخاص؛ لأنها أهديت إليه قبل سنوات. أفيدونا جزاكم الله خير الجزاء.
ج: إذا قبض المهدى إليه الهدية صارت ملكا له، يتصرف فيها حسب الضوابط الشرعية، ويؤجر إذا تصدق منها؛ لأنها ملكه. وعليه فإن الأغنام ملك المهدى إليه، وله الأجر إذا تصدق منها أو ذبح منها أضحية، وللمهدي الأول أجر هديته إذا كان قصد بها الأجر والثواب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/177)

قبول الهدية المشروطة من غير المسلم
الفتوى رقم ( 5625 )
س: أنا طالب سعودي أدرس في أمريكا ونحن بصدد بناء مركز إسلامي إن شاء الله في مدينة ميامي ولقد تبرعت الجامعة

(16/177)

بالأرض المراد إنشاء المركز عليها، ولكن بعض الإخوة عارضوا في ذلك، بحجة أنه لا يجوز أخذها لا من المسيحيين ولا من اليهود وكما يعلم فضيلتكم فإن أمريكا غالبية أهلها نصارى وبعضهم يهود لذلك أرفق مع هذه الرسالة صورة للعقد المراد إعطاء الأرض بموجبه، وكذلك بعض الأسئلة حول الموضوع نفسه.
ج: وبعد دراسة اللجنة واطلاعها على صورة العقد المرفقة؛ أجابت بما يلي: إذا كان الأمر كما ذكر فلا يجوز قبول هذه الهبة؛ لما يترتب على تطبيق شروط العقد من المفاسد، من ذلك: خضوع إدارة المركز لضوابط وقوانين الجامعة، وهي مجهولة لمن قبل الهبة، وقد يكون منها ما يخالف الإسلام، وكذلك ما ذكر من خضوع المركز لقوانين ولاية فلوريدا ومعلوم أن قوانينهم منها ما يخالف الإسلام، وما جاء فيه أيضا من أن المركز للمسلمين وغيرهم كاليهود وهذا يعني: أن المسلمين يقيمون مركزا تقام فيه شعائر الدين النصراني واليهودي، وهذا سيحدث مشاكل كثيرة، وقد شرط فيه أيضا: أن المانح له حق الرجوع في الهبة، ونقل الملكية إلى الجامعة.. إلى غير ذلك من الأمور التي اشتمل عليها العقد، وهي مخالفة للشريعة الإسلامية.

(16/178)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/179)

الفتوى رقم ( 10901 )
س: سمعت من أحد كبار شيوخ جماعة أنصار السنة المحمدية، أنه يجوز بيع وخياطة الفساتين النسائية التي لا تستر المرأة، أي: الفساتين القصيرة، ويستدل بذلك " بأن: الرسول -صلى الله عليه وسلم- أهدى لعمر بن الخطاب -رضي الله عنه- ثوب حرير أحمر، فلما لبسه عمر ورآه رسول الله -صلى الله عليه وسلم- قال له: « إني أعطيته لك لتهديه، وليس لتلبسه » فأهداه عمر لأحد أصحابه في الجاهلية أو في ما معنى الحديث، وقال الشيخ: إن أحد الأئمة -لا أذكره- أخرجه في كتاب تحت باب: (باب جواز بيع ما لا يجوز لبسه)، فما رأي فضيلتكم في هذا الكلام؟ وإذا كان صحيحا فهل يمكن القياس على ذلك بجواز بيع السجائر والتبغ والذهب المحلق، ومثل البناطيل النسائية والمايوهات الرجالية والنسائية الخليعة؟ والمولى عز وجل يقول في كتابه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) فأرجو الإفادة، وحاشى أن يكون هنالك تعارض بين القرآن والسنة.
ج: الحديث رواه البخاري ومسلم وغيرهما في عدة مواضع
__________
(1) سورة المائدة الآية 2

(16/179)

من عدة طرق، منها رواية البخاري له تحت باب التجارة فيما يكره لبسه للرجال والنساء، من طريق سالم بن عبد الله بن عمر عن أبيه، قال: « أرسل النبي -صلى الله عليه وسلم- إلى عمر رضي الله عنه بحلة حرير أو سيراء، فرآها عليه فقال: إني لم أرسل بها إليك لتلبسها، إنما يلبسها من لا خلاق له، إنما بعثت إليك لتستمتع بها » (1) -يعني تبيعها (2) وهذا الحديث يدل على جواز الاتجار في الملابس التي يجوز استعمالها على وجه دون وجه، وجواز هبتها والتبرع بها، وعلى من اشتراها أو أعطيت له تبرعا أن يستعملها على الوجه المباح، دون الممنوع، ومثل ذلك: الحلي من الذهب، والصلاح والسكاكين والعنب، ونحو ذلك مما يمكن أن يستعمل في مباح
__________
(1) صحيح البخاري البيوع (1998),صحيح مسلم اللباس والزينة (2068),سنن النسائي صلاة العيدين (1560),مسند أحمد بن حنبل (2/103),موطأ مالك الجامع (1705).
(2) مالك 2 / 917-918، وأحمد 2 / 20،24،39- 40، 51،68، 82، 114- 115،127،146،147، والبخاري 1 / 214، 2 / 2، 3 / 16-17،140،142، 4 / 31- 32، 7 / 46، 71-72،92، ومسلم 3 / 1638- 1640 برقم (2068)، وأبو داود 1 / 649- 650، 4 / 230 برقم (1076، 4040)، والنسائي 3 / 181،8 / 198، 201 برقم (1560،5299،5307)، وابن ماجه 2 / 1188 برقم (3591)، وعبدالرزاق 11 / 681 برقم (19929)، والطحاوي في (شرح المعاني) 4 / 245، وابن حبان 11 / 514، 12 / 255 برقم (5113، 5439)، وأبو يعلى 20511 برقم (239)، والبيهقي 2 / 422، 3 / 275، 280، 9 / 129، والبغوي 12 / 28- 29 برقم (3099)

(16/180)

أو محرم، فيجوز الاتجار فيه والتبرع به وهبته، وعلى من اشتراه أو وهب له مثلا أن يستعمله على الوجه المباح: من بيع وهبة ونحو ذلك، دون أن ينتفع به على الوجه الممنوع. أما إذا كان الشيء محرما استعماله من كل وجه وعلى كل حال؛ فلا يجوز الاتجار فيه ولا هبته، كالخنزير والأسد والذئب، وليس في الحديث دلالة على جواز بيع ما ذكر، فلا يصح قياس بيع السجاير والتبغ والمايوهات الرجالية والنسائية الخليعة على الاتجار فيما يجوز استعماله على وجه دون وجه، وحال دون حال؛ لأنها محرم استعمالها على كل حال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/181)

الفتوى رقم ( 2108 )
س: بعض المسلمين عندنا في بريطانيا جمعوا أموالهم من الحلال والحرام، وذلك أنهم تجار ومما يتجرون فيه الخمور ولحوم الخنازير، وهم على درجات متفاوتة في ذلك، فمنهم من أكثر ماله من الحرام، ومنهم من كسبه من الحرام قليل، فهل يجوز لنا

(16/181)

نحن المسلمين مخالطتهم وأكل طعامهم إذا دعونا، وهل يحل لنا قبول تبرعاتهم من هذا المال لصالح المسجد؟
ج: أولا: عليك أن تنصح لهم وتحذرهم سوء عاقبة الاتجار في المحرمات، وكسب المال من الحرام، وتتعاون مع إخوانك من أهل الخير على تذكيرهم وإنذارهم بأس الله وشديد عقابه من عصاه وحاربه بارتكاب المنكرات، وتعريفهم أن متاع الدنيا قليل، وأن الآخرة خير وأبقى، فإن استجابوا فالحمد لله، وهم بذلك إخوان لكم في الله، ثم انصحوهم برد المظالم إلى أهلها إن عرفوهم، وأن يتبعوا السيئة الحسنة؛ عسى الله أن يتوب عليهم، ويبدل سيئاتهم حسنات، وحينئذ يجوز لكم مخالطتهم مخالطة الإخوة، والأكل من طعامهم، وقبول تبرعاتهم في وجوه البر، من بناء مساجد وفراشها ونحو ذلك؛ لأنهم بالتوبة ورد المظالم إلى أهلها حسب الإمكان يغفر لهم ما قد سلف؛ لقول الله -عز وجل- في المرابين: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ } (1) الآية. ثانيا: إن أبوا بعد النصيحة والتذكير والإصرار على ما هم فيه
__________
(1) سورة البقرة الآية 275

(16/182)

من المحرمات فإنه يجب أن تهجروهم في الله، وألا تستجيبوا لدعوتهم، وألا تقبلوا تبرعاتهم؛ زجرا لهم وإنكارا لمطالبهم، ورجاء أن يرتدعوا ويرجعوا عما هم عليه من المنكرات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/183)

السؤال الخامس من الفتوى رقم ( 4172 )
س5: ما حكم أخوين أحدهما مسلم والآخر مشرك وغني، هل يجوز للأخ المسلم قبول هدية أخيه الكافر والمشرك هذا أم لا؟
ج5: قبول المسلم هدية أخيه إذا كان كافرا أو مشركا جائزة، لما في ذلك من تأليفه، لعل الله أن يهديه إلى الإسلام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(16/183)

شراء المهدي الهدية من المهدى له
السؤال الأول من الفتوى رقم ( 10635 )
س1: رجل أعطى أخاه سيارة هدية، فأراد الذي أهدي إليه أن يبيع السيارة، فهل للذي أهدى السيارة أن يشتريها أم لا يحل له أن يشتريها؟
ج1: لا يجوز للمهدي أن يشتري ما أهداه لأخيه، فعن عمر رضى الله عنه قال: « حملت على فرس في سبيل الله، فأضاعه صاحبه، فظننت أنه بائعه برخص، فسألت رسول الله -صلى الله عليه وسلم- عن ذلك، فقال: لا تبتعه وإن أعطاكه بدرهم، فإن العائد في صدقته كالكلب يعود في قيئه » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2480),صحيح مسلم الهبات (1620),سنن النسائي الزكاة (2615),سنن أبو داود الزكاة (1593),سنن ابن ماجه الأحكام (2392),مسند أحمد بن حنبل (1/40),موطأ مالك الزكاة (624).

(16/184)

السؤال الثاني من الفتوى رقم ( 13491 )
س2: رجل وهب لرجل هبته سيارة بدون مقابل، وباعها الموهوبة له على شخص آخر، وأراد صاحبها الأول الذي درجت

(16/184)

منه على سبيل الهبة أن يشتريها من الأخير الذي اشتراها، فهل هذا جائز ويعتبر من تغير الصفة؟
ج2: يجوز شراء الهبة في الصورة المذكورة؛ لأن الواهب اشتراها من غير الموهوبة له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/185)

الهدية للزوجة
الفتوى رقم ( 6848 )
س: هذه امرأة من أبي عريش بمنطقة جازان ترفع لسماحتكم هذا الاستفتاء، ومسألتها: أنها عاشت مع زوجها فترة من الزمن في بيت ضيق، يشمل حتى أهل زوجها معهما، وهي صابرة على الضيق في هذا البيت، وزوجها يمنيها بأن إذا فتح الله عليه سيبني لها بيتا واسعا منفردا عن أسرة أبيه، وفتح الله على زوجها وتوسع رزقه، فبنى لها بيتا واسعا مستقلا وسكنته معه فترة من الزمن، أنجبت له خلالها أربع بنات، ثم تزوج زوجها بزوجة

(16/185)

أخرى في بلدة أخرى، ورزق منها ببنت وولد، وبنى لها في بلدتها بيتا مستقلا، هذا والزوجة الأولى صاحبة هذا الاستفتاء تطلب من زوجها الآن أن يصكك لها على بيتها الذي بناه لها منذ فترة من الزمن، بعد أن مناها به عدة سنوات حتى حقق الله هذا، والزوج محتار في تحقيق هذا الطلب خشية الإثم، فهل عليه إثم إذا صكك لها على بيتها وصكك للزوجة الثانية على بيتها الذي بناه لها في بلدتها؟
ج: إذا كان الواقع كما ذكر جاز أن يكتب الزوج صكا لكل زوجة من زوجتيه بالبيت الذي بنى لهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/186)

الفتوى رقم ( 12271 )
س: إنني رجل متزوج من زمن ولم أرزق بذرية، وكنت أملك قطعة أرض، وعندما شرعت في بنائها عرضت على زوجتي أن تبيع ما تملك من حلي لتساهم معي في البناء مقابل أن أبيع لها الربع، والمبلغ كان أقل بكثير من قيمة الربع الذي وعدت به،

(16/186)

ومرت الأيام وأصبحت لي شقة في منزلي، أرغب أن أكتبها لزوجتي تمليكا، وذلك مكافأة لها على صبرها على عدم إنجاب الأولاد، ووفاء لدينها، وهو الذهب الذي باعته مساهمة منها في بناء المنزل وفي كفاحها معي. أرجو أن تفتوني من هذا الأمر؛ لأنني أخشى الله فيها.
ج: لا مانع أن تكتب لها الشقة بناء على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/187)

الفتوى رقم ( 12168 )
س: إنني رجل كهل، تزوجت منذ عامين بامرأة مصرية صالحة قائمة بخدمتي، تتكلف أكثر من طاقتها لراحتي، ولم يكن لي أبناء ولا بنات، ولا يرثني سوى أبناء إخواني، وهم بجدة وأنا بالوجه، وأريد أن أهب الثلث مما أملك لزوجتي مقابل تفانيها والسهر على خدمتي، فهل يجوز لي ذلك؟
ج: يجوز لك أن تهب لزوجتك ما ذكرت هبة منجزة في حياتك لقاء إحسانها إليك وخدمتها لك.

(16/187)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/188)

الفتوى رقم ( 12612 )
س: لي زوجة واحدة، ولي منها بنات وبنون، وأريد أن أكرمها وأعطيها نصف البيت الذي أملكه، فما رأي سماحتكم بذلك؟ أجيبونا إذا تكرمتم بارك الله فيكم، وجزاكم الله عنا وعن المسلمين خير الجزاء، وآخر دعوانا أن الحمد لله رب العالمين.
ج: لا مانع من هبتك لزوجتك نصف البيت الذي ذكرت هبة منجزة ما دمت صحيح العقل والبدن، وتعطيها صكا شرعيا بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/188)

العدل بين الزوجات في العطية
الفتوى رقم ( 19695 )
س: أفيد سماحتكم بأن فيه شخصا لديه زوجة وأنجب منها ولدا، وبعد فترة توفيت ثم تزوج بأخرى، ولها معه أكثر من ثلاثين سنة، ولم تنجب له أولادا البتة، وفي الآونة الأخيرة تزوج بأخرى وأنجب منها ولدين، ومعه عمارتان مسلح، إحداهما دوران ويريد أن يهب دورا من العمارة المكونة من دورين لزوجته التي لم تنجب منه أولادا هبة لها، ويسأل هل يجوز له ذلك أم لا؟ ويريد من سماحتكم إفتاءه في ذلك على سؤاله حتى يكون على حقيقة من الأمر، وأسأل الله بأسمائه الحسنى وصفاته العلى أن يمتعكم بالصحة والعافية، وأن يمدكم بعونه وتوفيقه، وأن يوفق الجميع لما فيه صلاح هذه الأمة وفلاحها، إنه ولي ذلك والقادر عليه، والسلام.
ج: من كان له زوجتان فأكثر فإنه يجب عليه أن يعدل بينهن، ولا يحل له أن يخص إحدى زوجاته بشيء دون الأخرى من النفقة والسكنى والمبيت، وقد جاء الوعيد الشديد فيمن كانت عنده امرأتان فلم يعدل بينهما، فعن أبي هريرة رضي الله عنه قال:

(16/189)

قال رسول الله -صلى الله عليه وسلم-: « من كانت له امرأتان يميل لإحداهما على الأخرى جاء يوم القيامة وأحد شقيه ساقط » (1) وفي رواية: « يجر أحد شقيه ساقطا أو مائلا » (2) أخرجه الإمام أحمد في (المسند) ج 2، ص 295، 347، 471، وأخرج النسائي وابن ماجه في سننهما نحوه. وعن أبي هريرة -رضي الله عنه-، عن النبي -صلى الله عليه وسلم- قال: « من كانت له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل » (3) أخرجه أبو داود في سننه ج 2، ص 601، وأخرج الترمذي في (الجامع) نحوه. وفي هذه الأدلة دليل على توكيد وجوب العدل بين الضرائر،
__________
(1) أحمد 2 / 295، 347، 471، (والموضع الأول سقط سنده وأول متنه من الطبعة الميمنية، وهو كامل في المحققة، 13 / 320 برقم (7936)، وأبو داود 2 / 601 برقم (2133)، والترمذي 3 / 447 برقم (1141)، والنسائي 7 / 63 برقم (3942)، وابن ماجه 1 / 633 برقم (1969)، والدارمي 2 / 143، وابن أبي شيبة 4 / 388، والحاكم 2 / 186، وابن حبان 1 / 75 برقم (4207)، والطبرانى في التفسير 9 / 290 برقم (10658)، (ت: شاكر)، وابن الجارود (غوث المكدود) 3 / 48 برقم (722)، والطيالسي ص 322 برقم (2454)، والبيهقي 7 / 297.
(2) أحمد 2 / 295، 347، 471، (والموضع الأول سقط سنده وأول متنه من الطبعة الميمنية، وهو كامل في المحققة، 13 / 320 برقم (7936)، وأبو داود 2 / 601 برقم (2133)، والترمذي 3 / 447 برقم (1141)، والنسائي 7 / 63 برقم (3942)، وابن ماجه 1 / 633 برقم (1969)، والدارمي 2 / 143، وابن أبي شيبة 4 / 388، والحاكم 2 / 186، وابن حبان 1 / 75 برقم (4207)، والطبراني في التفسير 9 / 290 برقم (10658)، (ت: شاكر)، وابن الجارود (غوث المكدود) 3 / 48 برقم (722)، والطيالسي ص 322 برقم (2454)، والبيهقي 7 / 297.
(3) أحمد 2 / 295، 347، 471، (والموضع الأول سقط سنده وأول متنه من الطبعة الميمنية، وهو كامل في المحققة، 13 / 320 برقم (7936)، وأبو داود 2 / 601 برقم (2133)، والترمذي 3 / 447 برقم (1141)، والنسائي 7 / 63 برقم (3942)، وابن ماجه 1 / 633 برقم (1969)، والدارمي 2 / 143، وابن أبي شيبة 4 / 388، والحاكم 2 / 186، وابن حبان 1 / 75 برقم (4207)، والطبرانى في التفسير 9 / 290 برقم (10658)، (ت: شاكر)، وابن الجارود (غوث المكدود) 3 / 48 برقم (722)، والطيالسي ص 322 برقم (2454)، والبيهقي 7 / 297.

(16/190)

وأنه يحرم ميل الزوج لإحداهن ميلا يكون معه بخس لحق الأخرى دون ميل القلوب، فإن ميل القلب لا يملك، ولذلك كان رسول الله -صلى الله عليه وسلم- يسوي في القسم بين نسائه ويقول: « اللهم هذا قسمي فيما أملك، فلا تؤاخذني فيما تملك ولا أملك » (1) وعلى ذلك لا يحل لهذا الزوج أن يخص زوجته بشيء مما يملكه دون الأخرى، فإذا وهب لإحدى زوجاته دارا ونحوها وجب عليه أن يسوي بين زوجاته في ذلك، فيعطي كل واحدة مثل ذلك أو قيمته، إلا أن تسمح الزوجة الثانية في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6 / 144، وأبو داود 2 / 601 برقم (2134)، والترمذي 3 / 446 برقم (1140)، والنسائي 7 / 64 برقم (3943)، وابن ماجه 1 / 633 برقم (1971)، والدارمي 2 / 144، وابن أبي شيبة 4 / 386- 387، والحاكم 2 / 187، وابن حبان 10 / 5 برقم (4205)، والطبري في التفسير 9 / 289 برقم (10657) (ت: شاكر)، والبيهقي 7 / 298.

(16/191)

السؤال الأول من الفتوى رقم ( 10229 )
س1: لزوجتي بنت من زوج آخر، وربيتها وقمت بتربيتها تربية حسنة، وطلع لها عندي مبلغ من المال وقدره 13000 ريال، وعندما زوجتها أعطيتها ما لها عندي من حقوق، وحلفت أنها لك يا عمي، علما أن المبلغ لم يكن من مهرها، بل هو من أغنام ربيتها لها، فهل هو حلال لي أم لا؟
ج1: إذا كانت رشيدة فالمبلغ حقك، وإن كنت تظن أنها قالت ذلك حياء لا عن طيب نفس؛ فالأحوط ترك قبوله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/192)

العدل بين الأولاد في الهبة
الفتوى رقم ( 30 )
س: بما أني اشتريت دارا بجدة وكتبت هذه الدار باسم ابني أحمد الأكبر حسبما هو مسجل بالصك المرفق، فعليه أرجو التكرم منكم بإفتائي. هل يجوز أن يبر شخص ويحرم الآخرون؟

(16/192)

ج: وبعد دراسة اللجنة للاستفتاء، واطلاعها على الصك المرفق المثبت لما ذكره المستفتي كتبت الجواب التالي: حيث جاء في صورة الصك المرفق، الصادر من كاتب عدل جدة برقم 200 في 29 \ 3 \ 1391هـ، وقد جاء في هذا الصك ذكر شرائك لبيت معلوم المساحة والحدود في جدة بستة آلاف ريال ومائتي ريال سعودي من مال ابنك أحمد القاصر، المتبرع به منك له، وقد جعلت البيت لابنك المذكور ا. هـ. فبناء على ذلك وعلى سؤالك: فتفضيلك لابنك أحمد على بقية أولادك لا يجوز، وإنما المشروع في عطية الأولاد هو التسوية بينهم في العطاء على السواء، ولا يجوز التفضيل إلا لمسوغ شرعي؛ لكون أحدهم مقعدا أو صاحب عائلة كبيرة أو لاشتغاله بالعلم، أو صرف عطية عن بعض ولده لفسقه أو بدعته، أو لكونه يعصي الله فيما يأخذه. والأصل في مشروعية التسوية: ما رواه النعمان بن بشير -رضي الله عنهما- قال: « تصدق على أبي ببعض ماله، فقالت أمي - عمرة بنت رواحة -: لا أرضى حتى تشهد عليها رسول الله -صلى الله عليه وسلم-، فانطلق أبي إلى النبي -صلى الله عليه وسلم- ليشهده على صدقتي، فقال له رسول الله -صلى الله عليه وسلم-: أفعلت هذا بولدك كلهم؟ قال: لا، قال: اتقوا الله واعدلوا بين أولادكم. قال: فرجع أبي فرد تلك الصدقة » (1)
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),صحيح مسلم الهبات (1623),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/270),موطأ مالك الأقضية (1473).

(16/193)

وفي لفظ قال: فاردده وفي لفظ: فأرجعه وفي لفظ: « لا تشهدني على جور » (1) وفي لفظ: « فأشهد على هذا غيري » (2) وفي لفظ: سو بينهم متفق عليه. (3) فهذا الحديث يدل على التحريم؛ لأنه سماه جورا، وأمر برده، وامتنع من الشهادة عليه، والجور حرام، والأمر يقتضي وجوب رده، ووجوب التسوية بينهم، وأما إذا فضل بعضهم على بعض لمسوغ شرعي نحو ما تقدم، فقد روي عن الإمام أحمد رحمه الله ما يدل على الجواز، فإنه قال في تخصيص بعضهم بالوقف: لا بأس إذا كان لحاجة، وأكرهه إذا كان على سبيل الأثرة، والعطية في معناه.
__________
(1) صحيح البخاري الشهادات (2507),صحيح مسلم الهبات (1623),سنن النسائي النحل (3683).
(2) صحيح مسلم الهبات (1623),سنن أبو داود البيوع (3542),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/270).
(3) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/194)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/195)

السؤال الثاني من الفتوى رقم ( 1345 )
س2: اشترى قطعة من الأرض مع شقيقه في حياته، وجعلاها باسم أبنائهما دون البنات، على أساس أن البنات لا يدخلن فيها، وعلى أن الفلوس أو بعضها من الأبناء، مع أن البنات مصرات على المشاركة فيها، فهل يصح ذلك أم لا بد من مشاركتهن؟
ج2: إذا كانت الفلوس التي اشتريت بها الأرض من فلوس الأبناء فلا حق للبنات فيها مطلقا، وإذا كان بعضها قد اشتري ببعض فلوس الأبناء، فهذا البعض لا حق للبنات فيه أيضا، أما إذا كانت الفلوس من الأبوين فالواجب هو التعديل بين الأبناء؛ لعموم قوله -صلى الله عليه وسلم-: « اتقوا الله واعدلوا بين أولادكم » (1) وكذلك الحكم إذا كان بعض فلوس الأرض من الأبوين، فالتسوية بينهم واجبة في هذا البعض.
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/195)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/196)

الفتوى رقم ( 2225 )
س: لوالده أموال وأولاد، ذكور وإناث، من أربع زوجات، والده يريد قسم المال على أولاده الذكور دون الإناث، وأن والده لا يزال قادرا على الإنجاب ويسأل قائلا: فما مصير المولودين الذين سيخرجون إلى الحياة بعد القسمة، وهل للوالد الحق في إسقاط أحد أبنائه من إرثه أو أن يبر أحدا دون أحد من أبنائه، وهل يجوز له أن يتصدق أو يهب أو يبيع على أحد من أبنائه في حالة موافقة أبنائه الكبار وبصفته وليا لأمور الأبناء الصغار، ويضيف بأن لوالده أربع زوجات: ثلاثة منهن مع والده، والرابعة وهي والدة السائل مع أولادها ينفقون عليها وغير راضية على والده، ولا تحب أن تكون بجواره، وحاول أن تسامح والده فلم ترض، ويسأل قائلا: هل يجوز لوالدي أن يقوم بمتطلبات زوجاته من لوازم الحياة بدون أن يطلب سماح والدته؟
ج: بالنسبة للقسم على الأولاد الذكور دون الإناث: لقد

(16/196)

جاءت الشريعة الإسلامية السمحة بوجوب العدل بين الأولاد، ذكورا وإناثا، ففي الصحيحين عن النعمان بن بشير -رضي الله عنهما-، « أن أباه وهبه غلاما، ثم أتى النبي -صلى الله عليه وسلم- ليشهده على ذلك، فقال له النبي -صلى الله عليه وسلم-: أكل ولدك أعطته مثل هذا؟ قال: لا، فقال النبي -صلى الله عليه وسلم-: اتقوا الله واعدلوا بين أولادكم » (1) وفي رواية عنه -صلى الله عليه وسلم- أنه قال: « إني لا أشهد على جور » (2) فيلزم والدك إن أراد قسمة ماله أو بعض ماله بين أولاده أن يقسمه على الذكور والإناث، وفق المواريث الشرعية: للذكر مثل حظ الأنثيين، ولا يلتفت إلى ما سينجبه بعد إلا إن كان حملا، فيؤخر ما أراد قسمته حتى يستهل الحمل، ولا يجوز له أن يزيد أحدا منهم على ما في كتاب الله: { لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (3) باسم صدقة أو هبة أو بيع بأقل من ثمن المثل، إلا إذا سمح الآخرون، وكانوا مرشدين، ويسري سماحهم في حقهم فقط، ولا ينوب هو عن أولاده الصغار ذكورا أو إناثا في إجازة ذلك. أما بالنسبة لما سألت عنه من حق والدتك على والدك،
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''
(2) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''
(3) سورة النساء الآية 11

(16/197)

فالجواب عن ذلك فيه تفصيل: فإن كانت ناشزة عليه بغير حق فلا حق لها عليه، لا في كسوة ولا غيرها حتى ترجع عن نشوزها، وتجيبه إلى ما طلب بالمعروف، أما إن كانت امتنعت عن طاعته لحقوق لها عليه امتنع من تسليمها لها فهذه مسألة خصومة بينهما، والنظر فيها بالمحكمة، إلا أن يصطلحا ويتراضيا، وإذا تيسر توسيط بعض أهل الخير من الأقارب أو الجيران للصلح بينها وبين أبيك فهو مناسب، والصلح خير. أصلح الله حال الجميع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/198)

الفتوى رقم ( 2738 )
س: لي قضية خصوصية، قضية أسرة منهم رجلان متزوجان وساكنان في محلات لهما، وهما عاصيان قلوبهما قاسية، ولا يعرفان الإحسان، والله يحب المحسنين، وقد شكيتهما لقاضي المستعجلة وقد سجنهما وفرشهما، ولم أرض بسمعتهما، والمتسببة هي أمهما. ولي ثلاث بنات، وكل بنت لها أم، وكل واحدة تسكن مع أمها، والله سبحانه وتعالى يسوق رزقهم، وأنا أبلغ من

(16/198)

العمر 73 سنة، ومهنتي بيع وشراء، والأولاد يتوعدون النساء ينتقمون منهن بعد ما أفارق الدنيا، مع العلم أنهن بارات طائعات، وهن عندي، وكل واحدة منهن لها مسكن من المساكن القديمة، وقررت أنني أبرئ ذمتي من النساء، وأعطي كل واحدة منهن مقابل حقوقها مسكنا خاصا بموجب صكوك شرعية ملك من أملاكهم خشية عليهن حتى لا يصبحن عرضة في المحاكم الشرعية مع إخوانهن العصاة، وفي باطن الصكوك والوثائق إذا فارقت الدنيا فالوصية يعملون بموجبها، أما الأولاد الرجال فأنا قد اقتنعت منهم وثبت لدي قسوة قلوبهم وعدم الرحمة مع أخواتهم النساء، ولم تنفع معهم النصيحة. بعد هذا، فالرجاء لفت نظركم وما ترونه يخلصنا يوم القيامة من رب العالمين.
ج: عدل المسلم بين أولاده ذكورا وإناثا في العطاء واجب؛ لما ثبت من قول النبي -صلى الله عليه وسلم- في حديث النعمان بن بشير -رضي الله عنهما-: « اتقوا الله واعدلوا بين أولادكم » (1) والوصية للوارث باطلة في حكم الله تعالى، ولو كتبت بها وثائق بيع للورثة في مقابل ثمن صوري لا حقيقي، أما إن كانت صكوك بيع بمقابل حقيقي لا مجاملة فيه فلا بأس.
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/199)

واعلم أن كتابة شيء للإناث دون الذكور لا يدفع كيد الذكور عن الإناث، وربما زادهم حنقا عليهن وحسدا لهن وشدة في الإضرار بهن، فاتق الله واعدل بين أولادك ذكورا وإناثا، واكتب لكل نصيبه كالميراث، وسلمهم الصكوك في حياتك؛ ليتصرفوا كما يشاءون إذا كانوا راشدين، واترك قسمة أملاكك حتى تكون ميراثا للحي منهم بعد وفاتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/200)

الفتوى رقم ( 2911 )
س: أرجو من سماحتكم إفتائي عن الأمور التالية:
أولا: من عنده أبناء، وزوج أكبرهم والذي يليه، وبقي منهم من هو على سن الزواج، ومن هو أقل من ذلك، فهل يجوز تضمين وصيته بشيء من المال لمن لم يتزوج بالغا كان أو من القصر بحدود تكاليف الزواج؟
ثانيا: إذا اشترى الوالد سيارات لكل من أولاده الكبار، سواء من كان تحت ولايته أو من هو مستقل بحياته، فهل يجوز أن

(16/200)

يوصي بشيء من ماله بعد وفاته لمن لم يعط سيارة من الأبناء الآخرين بالغين كانوا أو ما دون ذلك، وبحدود قيمة سيارة لكل واحد؟
ثالثا: إذا كان للوالد أبناء يعيشون بعيدا عن والدهم، ومستقلين ماليا عنه، وأبناء آخرون يعيشون تحت كنف والدهم وقائمون بخدمته وتحت تصرفاته، فهل يجوز أن يبرهم والدهم بشيء من المال في حياته أو بعد مماته مقابل تضحيتهم ومرابطتهم مع والدهم، وكذلك الحال أيضا إذا كان له أكثر من زوجة وبنفس الصورة المذكورة؟
رابعا: لا شك أن كل شيء يتركه المرتحل من الدنيا منقولا كان أو ثابتا هو ملك الورثة، وقد يحز في بعض النفوس أن تقوم موجودات سكنه العائشين عليها أبناؤه القصر وأمهم، ثم تباع أو تبقى بالبيت للقصر وأمهم، وتحتسب أقيامها من استحقاقهم الموروثة لهم.
وأحس أنني ممن يهمه ذلك أكثر، وأن الذي أفضله أن تبقى الموجودات من أثاث وسيارات وأطعمة وغيرها لصالح القصر وأمهم القائمة بتربيتهم؛ لأن البالغين قد تمهدت لهم سبل حياتهم

(16/201)

المالية، وبلغ كل نصيبه من الوظائف والتعليم وغيرهما، ولكن هؤلاء القصر في أول السلم، وفي حاجة إلى العطف والرحمة والشفقة والتربية والتدريب إلى غير ذلك، وأن لا يجتمع عليهم فقدان والدهم وإسكانهم في سكن أقل من سكنهم الأول، ومن ثم سيكون له تأثر بالغ في نفوسهم أو تقوم تلك الموجودات بثمن قد يؤثر ماليا على مستحقاتهم الموروثة لهم من والدهم.
فالذي أرجوه من سماحتكم أخذ الموضوع من جميع أبعاده، وعكسياته، وإفتائي بما ترونه سماحتكم مبرئا للذمة، وضمانا للمصلحتين.
ج: أولا: الأصل في هذا الباب وجوب العدل بين الأولاد؛ لورود الأدلة في ذلك، ومنها: أ- عن النعمان بن بشير قال: قال النبي -صلى الله عليه وسلم-: « اعدلوا بين أبنائكم، اعدلوا بين أبنائكم، اعدلوا بين أبنائكم » (1) رواه أحمد وأبو داود والنسائي . ب- عن جابر قال: « قالت امرأة بشير انحل ابني غلاما وأشهد عليه رسول الله -صلى الله عليه وسلم-، فأتى رسول الله -صلى الله عليه وسلم- فقال: إن ابنة فلان سألتني أن أنحل ابنها غلامي، فقال: أله إخوة؟ قال: نعم، قال: فكلهم أعطيت مثل ما أعطيته؟ قال: لا، قال: فليس يصلح هذا، وإني لا أشهد إلا على حق » (2)
__________
(1) سنن النسائي النحل (3687),سنن أبو داود البيوع (3544).
(2) صحيح مسلم الهبات (1624),سنن أبو داود البيوع (3545),مسند أحمد بن حنبل (3/326).

(16/202)

رواه أحمد ومسلم وأبو داود ورواه أبو داود من حديث النعمان بن بشير وقال فيه: « لا تشهدني على جور، إن لبنيك عليك من الحق أن تعدل بينهم » (1) . فقد أمر رسول الله -صلى الله عليه وسلم- بالعدل بينهم، والأمر يقتضى الوجوب، ويؤكد دلالته على الوجوب قوله: فليس يصلح هذا وقوله: « وإني لا أشهد إلا على حق » (2) وقوله: « لا تشهدني على جور » (3) وكذلك ما جاء من الروايات في هذا المعنى. ثانيا: إذا أعطى بعضهم وترك البقية وجب عليه أن يستعيد ما أعطاه، ويدل على ذلك ما رواه النعمان بن بشير « أن أباه أتى رسول الله -صلى الله عليه وسلم-، فقال: إني نحلت ابني هذا غلاما كان لي، فقال رسول الله -صلى الله عليه وسلم-: أكل ولدك نحلته مثل هذا؟ فقال: لا، فقال: فأرجعه » متفق عليه ولفظ مسلم قال: « تصدق علي أبي ببعض ماله، فقالت أمي - عمرة بنت رواحة -: لا أرضى حتى تشهد رسول الله -صلى الله عليه وسلم-، فانطلق أبي إليه يشهده على صدقتي، فقال رسول الله -صلى الله عليه وسلم-: أفعلت هذا بولدك كلهم؟ قال: لا، فقال: اتقوا الله واعدلوا في أولادكم. فرجع أبي فرد تلك الصدقة » (4)
__________
(1) صحيح البخاري الشهادات (2507),صحيح مسلم الهبات (1623),سنن النسائي النحل (3683).
(2) صحيح مسلم الهبات (1624),سنن أبو داود البيوع (3545),مسند أحمد بن حنبل (3/326).
(3) صحيح البخاري الشهادات (2507),صحيح مسلم الهبات (1623),سنن النسائي النحل (3683).
(4) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/203)

وللبخاري مثله، لكن ذكره بلفظ العطية لا بلفظ الصدقة. ثالثا: يجوز للوالد أن يعطي من أولاده من قام لخدمته، والقيام بشئونه مقابل هذه الخدمة، وليس في ذلك تفضيل له عن إخوته الآخرين، بشرط أن يكون ما يدفعه له هو أجرة المثل، سواء كان ذلك يوميا أو شهريا أو سنويا. رابعا: إذا توفي الشخص فورثته يرثونه كل على حسب حصته الشرعية، ولا يجوز للمسلم أن يوصي لبعض ورثته بشيء من الزيادة على حقه الشرعي، لا من الإرث ولا غيره، لقول النبي -صلى الله عليه وسلم-: « إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث » (1)
__________
(1) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).

(16/204)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/205)

الفتوى رقم ( 4282 )
س: لي والد يناهز من العمر حوالي خمسة وسبعين عاما، ولا زال على قيد الحياة، له بيت مبني من الطين وقديم ويقع في مكان مناسب، وقمت بهدم البيت وإعادة بنائه من جديد من المسلح على حسابي أنا، وقد قمت بتأجير البيت ولا زلت أقسط من إيجاره بعض الأشخاص الذين يطلبون مني دينا، علما أنني لم أقرض عليه من بنك التنمية العقاري، والدي يرغب أن يتنازل عن هذا البيت لأحد أولادي، والذي يناهز من العمر سبع سنوات على الأقل، علما أن والدي عليه أنا وخمس بنات، إحدى البنات أكبر مني والباقيات أصغر، وأنا الذي أعول والدي ووالدتي من مدة لا تقل عن خمس عشرة سنة، وإن والدي أصيب بمرض، ذهبت به إلى خارج المملكة للعلاج، وإنه الوحيد في العائلة من الرجال، فسؤالي عنه: هل هو جائز أن يقوم والدي

(16/205)

بإعطاء ابني هذا البيت، ويخصه دون غيره ويصبح حقا من حقوقه؟ علما بأن أخواتي- الخمس متزوجات، وأن والدي قام بتزويج اثنتين، ووالدي وأمي لدي في منزلي؛ لذلك باقي أهلي لا يعارضون في تسليم الابن هذا البيت، وله حق التصرف في ماله، وقد وعدت والدي أنه في حالة إفراغ البيت لابني أنني سوف أقوم ببناء بيت على حسابي وفي أحد أملاكي، وأتركه للبنات براءة لذمة والدي وغيره، فآمل الاطلاع والإفادة على ذلك، وهل على والدي إثم بذلك أو على الغير؟
ج: بتأمل ما ذكرت من أن ابنك الذي سيفرغ له البيت من قبل والدك لم يكن في حاجة له في الوقت الحاضر، وأنك وعدت والدك -إذا أفرغ البيت لابنك- أن تبني لإخوانك بيتا بدلا منه من ملكك، وأن لك خمس أخوات متزوجات، وأنك سبق أن بنيت بيت والدك الذي ينوي إعطاءه لابنك على نفقتك، وهذا يدل على أن المقصود إعطاؤك أنت البيت وتخصيصك به دون أخواتك، وإنما سمى ابنك في العطية حيلة على الحيف؛ ولذلك فإنه لا يجوز أن يفرغ والدك البيت لابنك؛ لقول النبي -صلى الله عليه وسلم-: « اتقوا الله واعدلوا بين أولادكم » (1) أما ما ذكرته من إنفاقك على بيت أبيك، فإن
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/206)

كنت متبرعا بذلك في قرارة نفسك وقت الإنفاق فالله يأجرك، وليس لك الرجوع به على والدك، وإن كنت أنفقته بنية الرجوع فلك ذلك، والأولى بك ألا تحاسب والدك، وألا تستكثر ما أنفقته عليه، فأجرك عند الله -سبحانه وتعالى- أكثر مما تتوقع إذا صدقت معه سبحانه وتعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/207)

السؤال الثاني من الفتوى رقم ( 4280 ) س2: إني أخاف الله وأعلم أن الموت حقيقة لا بد منها، ولكن والدتي تملك بيتا صغيرا قمت أنا ببنائه من جديد، ولي أخ لم يشترك معي بشيء إطلاقا، ولكنه يغضب والدتي ووالدي كثيرا جدا، ويعاملهم معاملة سيئة للغاية طوال حياته حتى الآن، وهو الآن يعيش خارج البيت، فغضبت والدتي وقررت أن تكتب هذا البيت لي، راجعتها كثيرا ولكنها مصممة على كتابته لي، فأنا الآن أسأل: هل يقع على والدتي ذنب في كتابتها لي البيت وحرمان أخي منه؟ وهل يقع علي أي ذنب لو قبلت ذلك من والدتي؟

(16/207)

ج2: إذا كان الواقع كما ذكر فلا يجوز لوالدتك أن تعطيك البيت دون أخيك؛ لقوله -عليه الصلاة والسلام-: « اتقوا الله واعدلوا بين أولادكم » (1) ولما ورد في معناه من الأحاديث. وإن فعلت ما ذكر فهي آثمة وأنت آثم؛ لكون قبولك ذلك منها مشاركة لها في الإثم والعدوان، وقد نهى الله -سبحانه وتعالى- عن ذلك بقوله: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ويجب أن ترد العطية أو أن تعطي الابن الثاني ما يعادلها، وإذا رأيت أنها مصرة على عدم إشراكه معك فلا مانع من قبول العطية وإعطاء أخيك نصفها؛ إبراء لذمتك إذا لم يكن لها من الأولاد غيركما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''
(2) سورة المائدة الآية 2

(16/208)

الفتوى رقم ( 6646 )
س: أنا امرأة لي ثلاثة أولاد وبنتان، ولدي قطعة أرض

(16/208)

أردت أن أهديها لابني الأصغر المسمى محمد سعيد الشهري، حيث إن المذكور مصاب بشلل في رجله اليمنى، وقد وافق إخوانه وأخواته على ما ذكرت بعاليه، فهل علي ذنب في ذلك؟ أفتونا جزاكم الله خيرا.
ج: إذا كان الواقع ما ذكر من رضا أولادك المذكورين، وكانوا جميعا قد بلغوا سن الرشد- فلا حرج عليك في ذلك إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/209)

الفتوى رقم ( 7384 )
س: أفيدكم أن لي ابنا وأربع بنات شقيقات، يسكنون في بيت لي، ولي بنتان أخريان من أمين مختلفتين، وأريد أن أكتب البيت المذكور باسم الابن وأخواته الشقيقات بعد أن أثمنه وأعوض البنتين الأخيرتين عن قسطهما من ثمنه. والسؤال: هل هذا الفعل جائز؟ وإذا كان جائزا فهل يقسط ثمن البيت على الرؤوس بالتساوي أو على أساس قسمة الميراث للذكر مثل حظ الأنثيين؟ أفتونا مأجورين والله يوفقكم.

(16/209)

ج: العدل بين الأولاد واجب، فإذا كان ما تعطيه للبنتين من النقود يساوي نصيبهما في البيت حسب القسمة الشرعية للذكر مثل حظ الأنثيين- جاز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/210)

الفتوى رقم ( 8310 )
س: صاحبة تلك المسألة سيدة لها خمسة أولاد: بنتان وثلاثة ذكور، ولها قطعة أرض تقارب الخمسة أفدنة، عند زواج البنت الأولى قامت ببيع (واحد ونصف) فدان؛ لكي تؤثث لها منزلها، حيث إنها كانت قد اتفقت مع زوج ابنتها على أن يدفع الصداق ثم تقوم هي بتأثيث المنزل، ثم عند زواج البنت الثانية قامت ببيع (ربع) فدان؛ لكي تؤثث لها منزل الزوجية أيضا، مثلما فعلت مع بنتها الأولى. وهي تسأل الآن عما يجب أن تفعله مع أولادها الذكور، هل يجب عليها أن تتم زواجهم كما فعلت مع بنتيها، أم ليس عليها ذلك؟ أو هل تقوم بحساب ما أخذته كل بنت من الأرض من حقها في الميراث؟ أفيدونا بالجواب الشافي أثابكم الله.

(16/210)

ج: أولا: عليها أن تجعل كل ما يحتاجه أي ولد من أولادها، ذكرا كان أو أنثى، مما يملكه، ميراثا كان أم غير ميراث، سواء في ذلك ما يحتاجه لتأثيث منزل للزواج أم بناء بيت للسكنى أم شراء أرض للزراعة أم نحو ذلك. ثانيا: يجب عليها أن تعدل بين أولادها فيما تتبرع به لهم لتأثيث منازلهم للحياة الزوجية أو لغير ذلك، وذلك حسب ميراثهم منها لو ماتت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/211)

الفتوى رقم ( 10521 )
س: أقدم سؤالي هذا لسماحتكم: أولادي أربعة وثلاث بنات، واحدة منهن متزوجة، واثنتان صغار ومتوظفات، ومن الأولاد اثنان، واثنان يدرسان، والمتوظفون لم يتوافر معهم نقود سوى قيمة سياراتهم وإيجار سكنهم، وقد رغب الزواج واحد منهم، وزوجته من عندي، غير أنه حصل منه معاونة قليلة، وعن قريب إن شاء الله أزوج أخاه، وأثبت في سالم حلالي للذين

(16/211)

يدرسون مقابل ما أنفقه في زواج أخويهما، وقد اشتريت للأولاد أربع قطع أراضي سكن، كل واحد له قطعة لسكنه.
أما المتوظفون فقدموا على البنك، إن شاء الله تظهر أسماؤهم في البنك ويعمرون ويسكنون، وأخواهما إن شاء الله على أثرهما في التقديم والعمران والسكن، فعليه أرجو التوضيح: هل أشتري للبنات أراض مقابل ما اشتريت للأولاد، أو أثبت لهن نقودا في سالم الحلال؟ وهل لهن مقابل ما أنفقه في زواج الأولاد أم لا؟ وهل في قطع الأراضي المشتراة للأولاد قبل أن تظهر أسماؤهم في البنك وتعمر زكاة أم لا؟ أفتونا جزاكم الله خيرا .
ج: أولا: يجب العدل بين أولادك، فتشتري للبنت نصف ما اشتريت للابن، أو تعطيها من النقود ما يعادل ذلك. ثانيا: ليس عليك زكاة في قطع الأراضي المذكورة؛ لأنها ليست معدة للتجارة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/212)

السؤال الأول من الفتوى رقم ( 11087 )
س1: اشتريت قطعة أرض صالحة للبناء بالتقسيط لأولادي -بنين وبنات- بالسوية بينهم، سددت مقدم الثمن وأسدد الباقي مقسطا -بإذن الله- هبة مني لهم، والسؤال: هل يجب أن تكون أنصبة الأولاد للذكر مثل حظ الأنثيين، أم إن هذه القاعدة قاصرة على المواريث ولا تتعداها إلى الهبات حال الحياة؟
ج1: من وهب لأولاده في حال حياته فإنه يجب عليه أن يعدل بينهم، فيعطي الذكر مثل حظ الأنثيين، كما في قسمة الله -تعالى- في الميراث، كما أن الهبة في الحياة إحدى حالتي العطاء، ولقول عطاء (ما كانوا يقسمونه إلا على كتاب الله تعالى). وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/213)

السؤال الأول من الفتوى رقم ( 14575 )
س1: أنا عندي من الأولاد بنت واحدة، وأملك بيتا من طابقين، ولي إخوان، فهل أستطيع أن أمنح بنتي جزءا من البيت،

(16/213)

أم هذه المنحة تؤثر على حق الورثة، وبالتالي تكون المنحة حراما؟
ج1: إذا كان منحك للجزء من بيتك لابنتك منجزا ولم تقصد حرمان بقية الورثة بأن قبضته في الحال، وملكت التصرف فيه- فلا بأس بذلك؛ لأن هذا من باب العطية، وإن كان منحك لها بالوصية فهذا لا يجوز؛ لأنه لا وصية لوارث، لما ثبت أن النبي -صلى الله عليه وسلم- قال: « لا وصية لوارث » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).

(16/214)

السؤال التاسع من الفتوى رقم ( 14893 )
س 9: والدتي ترث عن والدي أشياء، ولي 3 أخوة رجال وأخت، ولكنها تنازلت لأحد الأخوة الرجال بحجة أن عيشته بسيطة، وكلفتني بهذا العمل، إني أسجل كل شيء باسمه بدون علم الباقين، فهل يكون علي ذنب؟ وإذا علمتهم جايز يزعلون مني؛ لأنها في سن الشيخوخة، أو ما رأي فضيلتكم؟
ج 9: إذا كان هذا المال هو نصيب أمك من إرث أبيك فلا يجوز لها أن توصي لبعضهم وتترك الباقين، بل الواجب عليها العدل

(16/214)

فيما بينهم حتى يكونوا في برها سواء؛ لما روى البخاري ومسلم عن النعمان بن بشير -رضي الله عنهما- « أن أباه أتى رسول الله -صلى الله عليه وسلم- فقال: إني نحلت ابني هذا غلاما كان لي، فقال رسول الله -صلى الله عليه وسلم-: أكل ولدك نحلته مثل هذا؟ فقال: لا، فقال رسول الله -صلى الله عليه وسلم-: فأرجعه » (1) وفي رواية: قال رسول الله -صلى الله عليه وسلم-: « أفعلت هذا بولدك كلهم؟ قال: لا، قال: اتقوا الله واعدلوا بين أولادكم » (2) وفي رواية: ثم قال: « أيسرك أن يكونوا لك في البر سواء؟ قال: بلى، قال: فلا إذا » (3) . وهذا فيما لو أعطته إياه في حال الصحة، وأما الوصية له بعد موتها فلا تصح إلا إذا أجاز ذلك الورثة المرشدون، أما القصر فيبقى حقهم لهم حتى يرشدوا ويجيزوا الوصية أو العطية، أو يأخذوا حقهم؛ لما روى أبو أمامة قال: "سمعت رسول الله -صلى الله عليه وسلم- يقول: « إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث » (4) رواه أبو داود والترمذي وقال: حديث حسن صحيح، وأخرجه أحمد والنسائي . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''
(2) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''
(3) سنن ابن ماجه الأحكام (2375).
(4) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).

(16/215)

السؤال الأول من الفتوى رقم ( 16575 )
س1: هل يجوز للوالد أن يسجل مزرعة لأحد أولاده ويترك باقي الأولاد؟ والدي سجل لي مزرعة وترك أختي وأخا صغيرا، هل أنا أتكفل بهؤلاء الأبناء أم أتركهما؟
ج1: يجب على الوالد أن يسوي بين أولاده في العطية حسب الميراث الشرعي، ولا يجوز له تخصيص بعضهم دون بعض؛ لنهي النبي -صلى الله عليه وسلم- عن ذلك، فعن النعمان بن بشير -رضي الله عنه-: « أن أباه أتى به رسول الله -صلى الله عليه وسلم- فقال: إني نحلت ابني هذا غلاما كان لي، فقال رسول الله -صلى الله عليه وسلم-: أكل ولدك نحلته مثل هذا؟ فقال: لا، فقال: فأرجعه » (1) متفق عليه ؛ وعليه فيجب على والدك أن يعدل العطية التي حصلت منه لبعض أولاده بأن يعطي كل واحد من أولاده مثل ما أعطى المذكور، أو يسترجع العطية منه، وإن كان والدك قد مات فاقسم التركة بينك وبين بقية الورثة حسب الحكم الشرعي. والله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/216)

السؤال الثالث من الفتوى رقم ( 17001 )
س3: لقد وهب لي والدي بيتا قديما، وقد قمت بإزالته والبناء فيه، وأيضا أعطى لأخي الآخر موقع بيت للبناء فيه، ثم وهب لي ولأخي ووالدتي مبلغا من المال لمساعدتنا في البناء، مع العلم أنه يوجد لنا أخوة آخرون، فما الحكم في ذلك؟ وما الحكم إذا كان هؤلاء الأخوة راضين بما حدث؟
ج3: يجب على الوالدين العدل بين أولادهما في العطية؛ لقوله -صلى الله عليه وسلم-: « اتقوا الله واعدلوا بين أولادكم » (1) وما ذكرته من تصرف والديك لا بأس به إذا كان بقية إخوتك راضين بذلك، وهم مرشدون، أما إذا لم يكونوا راضين بذلك فإنه لا يجوز لوالديك أن يخصاك وأخاك بشيء دون بقية إخوتك؛ للحديث المذكور. وإذا كان في ذلك نزاع بينكم فالمرجع في ذلك المحكمة الشرعية لديكم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/217)

الفتوى رقم ( 16077 )
س: نحن خمسة أشقاء، ثلاثة ذكور وامرأتان، مات والدنا وترك لنا بيتا قديما مبنيا بالطوب واللبن، مساحته مائة وعشرة أمتار، وأنا أصغر أخواني وأخواتي، ولما كنت أقوم على خدمة والدتي ورعايتها آثرتني وكتبت لي ما يخصها من ميراثها عن أبي من هذا البيت، وذلك قبل أن يتوفاها الله، وأنا الآن أبلغ الثانية والأربعين من العمر، فهل هذا العمل من أمي -رحمها الله- يعتبر إثما تستحق عليه عقاب الله؟ فإن كان كذلك فماذا أفعل حتى أدرأ عنها ذلك؟
ج: لا يجوز لأحد الوالدين أن يخص بعض أولاده بالعطية دون البعض الآخر، بل يجب عليه أن يسوي بينهم؛ لقوله -صلى الله عليه وسلم-: « اتقوا الله واعدلوا بين أولادكم » (1) بعدما أنكر على الصحابي الذي خص بعض أولاده بعطية. وما حصل من والدتك أمر لا يجوز، فعليك أن ترد هذه العطية، وأن تقسموا البيت على موجب الميراث الشرعي بينكم للذكر مثل حظ الأنثيين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/218)

الفتوى رقم ( 17813 )
س: أود إشعاركم بأنني رجل متزوج، ولي ثلاثة أبناء ذكور وابنة واحدة، وقد أنفقت حوالي نصف مليون ريال كمصاريف لحفل زفاف ابنتي الوحيدة، وما تحتاجه من ملابس ومجوهرات ومستلزمات أخرى، كما أن ابني الكبير يدرس على حسابي الخاص في إحدى الجامعات بالولايات المتحدة الأمريكية ويكلفني ذلك سنويا مبلغا وقدره (150 000) مائة وخمسون ألف ريال سعودي، وأود أن أستفتي سماحتكم:
هل ما أنفقته من مال في سبيل زواج ابنتي، وما أنفقه على ابني الكبير لاستكمال دراسته في أمريكا يعتبر من قبيل النفقة المعتادة التي يتحملها الأب، أم يعتبر ذلك من قبيل الهدية أو العطية التي ينبغي أن يساوي الأب فيها بين جميع الأبناء؟ بحيث يتعين علي أن اقتطع جزءا مماثلا من مالي لأبنائي الآخرين الذين لم أصرف عليهم ما صرفته من مال على زواج أختهم ودراسة أخيهم الكبير.
وإذا كان ما سلف يعتبر من قبيل الهدية أو العطية، فهل تجب المساواة في ذلك بين الذكور والإناث، أم ينبغي أن يكون للذكر مثل حظ الأنثيين؛ وفقا للقاعدة الشرعية في الميراث؟

(16/219)

ج: أولا: يجب عليك العدل في عطيتك لأولادك؛ لقوله -صلى الله عليه وسلم-: « اتقوا الله واعدلوا في أولادكم » (1) فتعدل فيما تهديه وتمنحه لهم، وفيما تساعدهم به كالزواج وغيره. لكن إن احتاج أحد أولادك للنفقة عليه -لفقره- دون غيره وجبت عليك نفقته، ولا يضرك في هذا عدم إعطاء الغني مثله؛ لأن باب النفقة غير باب العطية. ثانيا: أما الإنفاق على ولدك في الخارج فإن الدراسة في ديار الكفر لا تحل إلا للحاجة؛ لما في الذهاب لديارهم من كثرة التعرض للفتن والمحن والمنكرات المؤثرة على الدين والخلق، لكن إن اضطر ابنك للدراسة في الخارج، وكان مما يغلب على الظن تمسكه في دينه وعقله أمام هذه الشرور فلا حرج في إرساله والنفقة عليه. ثالثا: أما إنفاقك على زواج ابنتك نصف مليون ريال فهذا من الإسراف المنهي عنه، ويخشى عليك بذلك من العقوبة، إلا أن تتوب إلى الله -تعالى- وتترك هذا السرف، فإن المال مال الله تعالى، والخلق مستخلفون فيه؛ يدل لذلك قوله تعالى: { وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } (2) وقوله: { وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ } (3)
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''
(2) سورة النور الآية 33
(3) سورة الحديد الآية 7

(16/220)

أي: جعلكم خلفاء في التصرف فيه، مع مراعاة الحدود الشرعية في ذلك. وقد ضبط الشرع المطهر تصرفاتنا في هذا المال، فنهى عن الإسراف والتبذير، قال تعالى: { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا } (1) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } (2) { وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا } (3) { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (4) وقال تعالى: { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (5) والمعنى: لم يسرفوا بمجاوزة حد الكرم والإنفاق في المعاصي، ولم يقتروا بالتضييق في الإنفاق تضييق الشحيح، وكان بين ذلك، أي: بين ما ذكر من الإسراف والقتر: قواما، أي: وسطا وعدلا. رابعا: أما التسوية بين الذكور والإناث في العطية فإن الواجب قسمتها حسب الفريضة الشرعية في الميراث، فإنها تمام العدل، فتعطي الذكر مثل حظ الأنثيين.
__________
(1) سورة الإسراء الآية 26
(2) سورة الإسراء الآية 27
(3) سورة الإسراء الآية 28
(4) سورة الإسراء الآية 29
(5) سورة الفرقان الآية 67

(16/221)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/222)

السؤال الثاني من الفتوى رقم ( 18231 )
س2: رجل له زوجتان، يعيش مع واحدة له منها ولدان وبنتان، والأخرى مطلقة وله منها ولد وبنت، قام الوالد على تربية الجميع، ودفع لابن المطلقة مالا ليسافر به إلى الخارج، وسافر وجاء بمال وآثر به نفسه، وتزوج واشترى أرضا وبنى بيتا مع أمه وأخته، مع العلم أن البنت هي كذلك ما زالت تأخذ راتبا شهريا من أبيها حتى الآن، ومع ذلك لا يبرون أباهم ولا يصلون ولا يصومون.
وكان الوالد عنده قطعة أرض زراعية قام ببيعها وتوزيعها على الجميع، كل حسب ما يخصه، وفي المقابل الأولاد الذين مع أبيهم قاموا بوضع مالهم الخاص في الأرض المباعة مع أبيهم لشراء أرض وبنائها، وكذلك الأم، وهم يعملون معه في محل خضار وحبوب، مع العلم أنهم مقيمون معه، ويأكلون منه، وأحدهم قد تزوج والآخر سافر للعمل بدولة من الدول الغنية، وتزوج، وكان يرسل المال الذي يجمعه لوالده لإتمام البناء، وهم

(16/222)

يقيمون الآن بهذا المنزل الجديد.
وقد قام الأب بتسجيل هذا البناء كاملا لأولاده الذين يعيشون ويعملون معه وكذلك المحل، فما الحكم في ذلك؟ وكيف يمكن حساب ما لكل واحد منهم نظير عمله هذه السنوات؟ مع العلم أن عبء العمل قائم عليه وعلى الزوجة؛ لأن الوالد الآن كبير السن. أفتونا مأجورين حيث إننا نخشى على والدنا وقوع الظلم منه أو منا بعد وفاته، أو حصول خلاف بيننا. وجزاكم الله خيرا.
ج2: يلزم الوالد العدل بين أولاده فيما يعطيهم من ماله للذكر مثل حظ الأنثيين؛ لقول النبي -صلى الله عليه وسلم-: « اتقوا الله واعدلوا بين أولادكم » (1) والذين يشتغلون معه إذا طلبوا مقابلا عن عملهم فإنه يعطيهم مثل ما يعطي غيرهم من الأجراء أجرة عن عملهم، والذين دفعوا له مالا بنية المشاركة يكونون شركاء له بقدر ما دفعوا له من مال، وأما ما يعطيهم من ماله فإنه يجب عليه العدل بينهم، من كان عنده ومن كان خارجا عنه، من يشتغل معه ومن لا يشتغل؛ لأن النبي -صلى الله عليه وسلم- أمر بالعدل بينهم في العطية، وسمى عطية بعضهم دون بعض جورا، فيجب على الأب أن يتقي الله في ذلك.
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/223)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/224)

السؤال الأول من الفتوى رقم ( 19089 )
س1: أنا مدرس مصري، ورزقني الله بنتين وابنا، وقد توفي الابن وأصبح عندي البنتان وأسكن في شقة في عمارة في الإسكندرية وقد أخذت شقتي تمليك وكتبتها باسم البنتين تأمينا لمستقبلهما، وخوفا من غدر الزمان بهما بعد وفاتي، هل هذا جائز أم يتنافى مع الميراث في شرع الله؟
ج1: ما فعلته هو من باب العطية للأولاد، وهي جائزة بشرط التسوية بينهم؛ لقول النبي -صلى الله عليه وسلم-: « اتقوا الله واعدلوا بين أولادكم » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/224)

السؤال الخامس من الفتوى رقم ( 20321 )
س5: لي ولدان: أحدهما بار بي وبوالدته، والآخر عاق لي ولوالدته، وأريد أن أهب جميع ما أملكه من عقار وأطيان لابني البار، مع حرماني لأخيه العاق، فما حكم الدين في ذلك؟
ج5: لا يجوز للوالدين التفضيل في العطية بين أولادهما؛ لقول النبي -صلى الله عليه وسلم-: « اتقوا الله واعدلوا بين أولادكم » (1) ولأن ذلك يسبب الحسد والحقد والبغضاء والشحناء والقطيعة بين الأخوة، وكل ذلك يتنافى مع مقاصد الشريعة المطهرة التي جاءت بالحث على التآلف والترابط والتواد، والتعاطف بين الأقارب والأرحام. والواجب على الوالدين استصلاح أولادهما العاقين بطرق لا تشتمل على مفاسد في العاجل والآجل في حياة الأسرة، مع كثرة الدعاء لهم بالاستقامة والصلاح، والله المستعان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/225)

الفتوى رقم ( 17933 )
س: رزقني الله بعدد من الأولاد أصلحهم الله وبارك فيهم، منهم من تخرج وتزوج وتوظف، ومنهم من لم يتزوج بعد، فهل إذا قمت بمساعدة الذين لم يتزوجوا على الزواج دون من تم زواجهم يكون في ذلك حرج؟ أفتوني جزاكم الله خيرا وضاعف مثوبتكم. والسلام عليكم ورحمة الله وبركاته.
ج: يجب عليك أن تزوج من احتاج إلى الزواج من أبنائك إذا كان لا يقدر على الزواج من ماله، وأنت قادر على ذلك، وتقوم بتكاليف زواجه، ولا تدفع للأبناء المتزوجين والذين يقدرون على الزواج بأموالهم مثل ما دفعت في تزويج هذا الابن المحتاج؛ لأن هذا يعتبر من الإنفاق الواجب، وليس هو من العطية التي تجب فيها التسوية بين الأولاد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/226)

الفتوى رقم ( 20433 )
س: يوجد لي مجموعة من الذرية ولله الحمد، وقمت

(16/226)

بمساعدة أحد الأولاد في زواجه، فهل يلزمني إعانة الأولاد الآخرين بمثله، وإعطاء البنات كل واحدة منهن نصف ذلك؛ خروجا من الوقوع في الآثام بعدم العدل والمساواة؟ وإذا لم أستطع فهل يلزم الولد المعان إعادة ما أعطي؟ علما أن دخله الشهري جيد الوقت الحالي، أفتونا مأجورين.
ج: الواجب عليك إن كنت قادرا أن تعين أولادك على الزواج ذكرهم وأنثاهم، فإذا بلغ أحدهم السن المناسب بادرت إلى تزويجه، ولا يلزمك أن تعطي أولادك الآخرين مثله في نفس الوقت، ولكن إذا احتاج آخر إلى الزواج أعطيته، وهكذا؛ لأن هذا من باب النفقة على حسب الحاجة والضرورة، وليست عطية مطلقة، والغالب أن الأنثى يدفع لها المهر من قبل الزوج، فهي لا تحتاج إلى مثل ما يحتاج إليه الرجل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/227)

السؤال الثالث من الفتوى رقم ( 17782 )
س3: كان لي أرض، وأحد أولادي له أرض، فأخذت أرض

(16/227)

ولدي وسلمتها للأوقاف؛ لأجل موقعها ولأجل بنائها مسجدا، وبناها شخص وساعدته بشيء يسير من المال، ولكن الأرض التي نويت أن أعطيها ابني مقابل الأرض التي أخذتها منه لم أعطه إياها حتى الآن، فهل يجوز ذلك أم لا؟ وهل إذا أعطيته قيمة الأرض التي بناها أهل الخير مسجدا دون أن أعطيه الأرض التي باسمي هل يجوز ذلك؟
ج3: تصرفك في الأرض التي لابنك وإعطاؤها للأوقاف لبناء مسجد جائز، وتعويضك له عنها أرضا أو قيمة هو المطلوب، وليس في هذا تفضيل له على إخوانه؛ لأنها في مقابلة أرضه التي تصرفت فيها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/228)

الفتوى وقم ( 17824 )
س: أنا شاب في العام الثاني والأربعين من العمر، ومتزوج منذ 18 عاما، وعندي أربعة أولاد، ثلاث بنات وولد واحد ذكر والحمد لله، فبعد أن زوجني أبي بحجرة نوم فقط لظروفه المادية

(16/228)

الضيقة؛ حيث إنه كان آنذاك بقال بسيط، وعشت مع أبي وأمي وإخوتي في منزل واحد، ولكن لم يمر أيام حتى عزلني والدي وأنا لا أملك سوى راتب الحكومة، وزوجتي ست بيت غير موظفة.
وخرجت من بيت أبي أشتري باقي الجهاز واحدة واحدة، ولقد ذقت المرارة وذقت الجوع أنا وزوجتي، ولقد حملت زوجتي وبدأ الإنجاب وغرقت في دوامة الحياة؛ تربية أولاد، واستكمال فرش من (أطباق ومواعين وخلافه)، ولقد أعطاني والدي شقة في نفس المنزل، حوائط واقفة لا باب فيها ولا شباك ولا ماء ولا كهرباء، وبدأت أشطبها واحدة واحدة.
وظللت على ذلك عشر سنوات وأبي لا يعرف عني سوى أنني على قيد الحياة، ولا يسأل عني حتى سؤال اطمئنان، ففي خلال هذه العشر سنوات كبرت تجارة والدي وأصبح تاجر جملة كبير ومشهور، فقام بتزويج إخوتي الذكور بجهاز على أعلى مستوى، وشطب لكل ولد شقة على أعلى مستوى، وحتى أخواتي البنات زوجهن زواجات بجهاز على أعلى مستوى.
فذات يوم عرض علي أن أعمل معه في الدكان (محل تجارته) مع إخوتي بأجر شهري قدره (80) ثمانون جنيها، وأن يعطيني كل عام (5) خمسة أجولة أرز وشعير، وجوال واحد

(16/229)

قمح، وأفهمني أن إخواني يأخذون كذلك، فأطعته ودخلت الدكان، فكانت بداية العذاب النفسي والاكتئاب؛ لسوء التفرقة في المعاملة، حتى كرهت كل إخواني، فاتضح أن لي أخا لا يأخذ مرتبا كما كان يقول والدي، ولكن يأخذ من الدكان ما يلزمه، سواء بعلم والدي أو بدون علمه، أولادي يسألوني: هل يا بابا عمي هذا ليس أخاك؟
وذات يوم صارحت أخواتي البنات وأمي أن أخي يأخذ من الدكان دون علم أبي، فقامت الدنيا وقعدت، وأصبحت عدوا، فلما أولادي كبرت والحالة المعيشية ارتفعت، طلبت من والدي زيادة الراتب فرفض، ولكن سمح لي أن آخذ من الدكان ما يلزم بيتي، سواء بعلمه أو بدون علمه، وأنا إذا مرضت لا يسأل عني إلا كروتين، وإذا مرض أحد إخوتي تقوم الدنيا وتقعد، وإذا اشتكيت من ألم في جسدي أثناء العمل لا يسمعني، وإذا اشتكى إخوتي من شيء بسيط يقول: روح أنت ارتاح، مع العلم بأنني أخوهم الكبير والوحيد الذي ذاق مرارة العيش.
وأنا اليوم أصبح الراتب وما سمح به أبي لي من الدكان لا يكفي؛ لأن أبي لا يسأل عني، لا في دخول مدارس، ولا في دخول شتاء، ولا في دخول أعياد، وهنا أطرح سؤالي على سيادتكم:

(16/230)

س1: هل لو أخذت من الدكان بدون علم أبي لأشتري ما أستكمل به ما يكفيني من حبوب أرز وقمح، وما يكفيني من ملابس لي ولأولادي، حلال أم حرام؟
س2: هل ما صرفته في استكمال الجهاز الذي كان مفروضا على أبي تزويجي به من حقي أن أطالب أبي به، وما صرفته في تشطيب الشقة في نفس منزل أبي من حقي أن أطالبه بذلك أيضا؟ مع العلم بأنني لو طلبت سيغضب علي وسيرفض ذلك.
س3: هناك بعض الإصلاحات في الشقة كسباكة ودهان، ولو طلبت من أبي يرفض، هل آخذ بدون علمه لأقوم بهذه الإصلاحات، مع العلم أن هذه الإصلاحات تكون للصالح العام لجميع المنزل؛ لأن المنزل كله واحد، ولكن كل واحد يعيش لوحده.
ج: إذا كان والدك قد سمح لك بما سمح لإخوتك به بأن تأخذ من الدكان ما تحتاجه لبيتك ولو بدون علمه- فلا شيء عليك فيما أذن لك فيه. وإذا كان والدك قد ساعد إخوتك في زواجهم فالواجب عليه أن يساعدك مثلهم، فعن النعمان بن بشير -رضي الله عنه-: « أن أباه أتى به رسول الله -صلى الله عليه وسلم- فقال: إني نحلت ابني هذا غلاما كان لي

(16/231)

فقال رسول الله -صلى الله عليه وسلم-: أكل ولدك نحلته مثل هذا؟ قال: لا، فقال رسول الله -صلى الله عليه وسلم-: فأرجعه » وفي رواية: فقال رسول الله -صلى الله عليه وسلم-: « أفعلت هذا بولدك كلهم؟ قال: لا، قال: اتقوا الله واعدلوا بين أولادكم، فرجع أبي فرد تلك الصدقة » (1) وفي رواية: فقال رسول الله -صلى الله عليه وسلم-: « يا بشير: ألك ولد سوى هذا؟ قال: نعم، قال: أكلهم وهبت له مثل هذا؟ قال: لا، قال: فلا تشهدني إذا، فإني لا أشهد على جور » (2) وفي رواية: « لا تشهدني على جور » (3) وفي رواية: « أشهد على هذا غيري"، ثم قال: "أيسرك أن يكونوا لك في البر سواء؟ قال: بلى، قال: فلا إذا » (4) متفق عليه. فإذا رأيت من أبيك تقصيرا نحوك دون إخوتك فاطلب منه بأدب ولين جانب ما قصر به عليك، وبين له أن العدل بين الأولاد واجب شرعا، فإن عدل بينكم فالحمد لله، وإلا فإنه لا يجوز لك -والحال ما ذكر- أن تأخذ من ماله لإصلاح ما ذكرت بدون علمه، وعليك في هذا الصبر؛ لعل الله أن يهديه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''
(2) صحيح مسلم الهبات (1623),سنن النسائي النحل (3681).
(3) صحيح البخاري الشهادات (2507),صحيح مسلم الهبات (1623),سنن النسائي النحل (3683).
(4) سنن ابن ماجه الأحكام (2375).

(16/232)

الفتوى رقم ( 2616 )
س: لي خمسة أولاد ذكور: منهم أربعة أشقاء والخامس غير شقيق لهم، وقد طلب مني غير الشقيق عام 1380هـ أن ينفرد بدخله، وأذنت له في حينه، والأربعة الباقون وضعهم كالتالي:
أحدهم ليس له دخل إلا مرتبه بالمعهد العلمي ولا يكفي مصروف نفسه، والثاني بدا العمل منذ حوالي ثلاث سنوات ودخله على قدر نفسه، والثالث بدا بالعمل والتحصيل منذ حوالي سبع سنوات، وقد يكون عنده مال أو يكون عليه دين، أما الرابع -وهو أكبرهم سنا- فهو يساعدني منذ عام 1380هـ، وقد اشتريت بيتا بالرياض وسددت قيمته أنا وإياه من دخلنا، وقد اشترى الولد الأكبر قطعة أرض بالرياض وحصل على نصف قيمتها من سعي أرض باعها والنصف الآخر سدده من دخلنا، وكذلك اشترى مصنعا ودفع استحقاقه من مال استلفه من أحد أصدقائه وتم بيع المصنع وظهر له به ربح.
صاحب الفضيلة: أرجو تفضل سماحتكم بإفتائي بالحكم الشرعي بالآتي:
1 - هل يكون للأولاد نصيب بالبيت المذكور أو يكون

(16/333)

للأكبر نصيب دون غيره من إخوانه وأخواته؛ حيث هو الذي ساعدني على التسديد؟
2 - هل المال والممتلكات التي بأيديهم تكون خاصة لهم، أو يجوز لي أن آخذ شيئا منها، أو يكون جميع ما بأيديهم لي خاصة وأحاسبهم عليه؟
وفي اعتقادي أنا والأولاد حالتنا المادية واحدة منذ ذلك التاريخ إلى وقتنا هذا، علما بأننا نسكن سويا وبمنزل واحد، علما بأن جميع ما بأيديهم حصلوا عليه عن طريقهم ولم يبيعوا شيئا من ممتلكاتي الخاصة بي، والتي حصلت عليها قبل بلوغهم سن التحصيل، ودخلي بالوقت الحاضر يكفي لمصروفي. أفتونا مأجورين جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكرت؟ فأولا: البيت الذي اشتريته في الرياض يكون نصفه لولدك الأكبر ونصفه لك؛ لأن ثمنه من سعيكما فقط دون الأولاد الآخرين، والنصف الذي لك تسوي فيه بين أولادك؛ لحديث: « اتقوا الله واعدلوا بين أولادكم » (1) إلا أن تكونا نويتما أن يكون البيت للجميع أو نوى الولد الأكبر أن هذا البيت لك وحدك. ثانيا:
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/234)

المال الذي بيد كل ولد من أولادك من كسبه هو له، ما لم تنتزعه منه لضرورة أو حاجة إليه منه، بنية التملك له، أما المصنع الذي اشتراه ولدك الأكبر وسدده من كسبه فهو وربحه لولدك الأكبر؛ لا يشاركه فيه إخوانه، وقطعة الأرض التي اشتراها بالرياض له نصفها خاصة؛ لأنه سدد ثمنه من سعيه ونصفه الآخر شركة بينكما مناصفة؛ لأنه سدد من دخلكما دون الأولاد الآخرين، وإذن فلك في قطعة الأرض ربعها تسوي فيه بين أولادك جميعا؛ لما تقدم في الحديث. وما يوفره كل ولد من كسبه الخاص هو له ما لم تنتزعه منه لضرورة أو حاجة بنية التملك، فلك ما انتزعته لذلك، وإن كنتم نويتم أو اتفقتم على أن ما يكسبه كل منكم يكون مشتركا فالمال كله مشترك بينكم بمقتضى هذه النية أو الاتفاق، ولحديث: « إنما الأعمال بالنيات » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 1 / 25، 43، والبخاري 1 / 2، ومسلم 3 / 1515-1516 برقم (1907) وأبو داود 2 / 651-652 برقم (2201)، والترمذي 4 / 179-180 برقم (1647)، والنسائي 1 / 58 -60، 6 / 158-159، 7 / 13 الأرقام (75، 3437، 3794)، وابن ماجه 2 / 1413 برقم (4227).

(16/235)

الفتوى رقم ( 10691 )
س: إن لي أولادا ذكورا وإناثا كثيرون، ومنهم ولد صغير طلبت منه البقاء معي لحفظ حلالي من الإبل والغنم، وجلب الماء على (الوايت)، والقيام بخدمتي، وشرطت له شرطا كل سنة يمكثها معي ناقة من الإبل مقابل أتعابه؛ لأن أخوته قد ذهبوا وتركوني ليبحث كل منهم عن وظيفة أو عمل، أما هو فقد امتثل لأمري وبقي معي قرابة ثلاث سنوات، وأصبح له عدد ثلاث من الإبل، فهل يحق لي شرعا إعطاؤه مقابل أتعابه دون إخوانه وأخواته أم ماذا؟ أفيدوني جزاكم الله عنا وعن المسلمين كل خير.
ج: إذا كان الواقع كما ذكر، وكان عمله مكافئا لما شرطت له من الناقة- فلا بأس بإعطائه الناقة مقابل أتعابه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/236)

السؤال الأول من الفتوى رقم ( 11933 )
س1: والدي توفي إلى رحمة الله إن شاء الله، وقد قسم

(16/236)

تركته قبل موته بين أولاده وبناته ثلاث أولاد وثلاث بنات، وكان قد وهب لكل من الأولاد قبل قسمة المزارع والبيوت محلات أراضي؛ لإقامة مباني سكن لكل منا نحن الأولاد، وكل بنى له بيتا له ولعياله، فهل أخواتنا البنات -وهن متزوجات الآن- هل يدخلون في البيوت التي بنيناها، وسكن كل منا فيها، وبناها كل منا من مكسبه الخاص؛ ليس من مال أبينا فيها شيء؟
ملخص السؤال: هل الأراضي التي أقيمت عليها هذه المباني لأخواتنا فيها شيء، ونحن عمرنا البيوت -كما ذكرت- من مكسبنا الخاص، ووالدنا أعطانا هذه الأراضي أثناء حياته؟
ج1: إذا كانت أخواتكم قد رضين بالعملية فلا حرج عليكم، وإن كن لم يرضين فالواجب إعطاؤهن حقهن من الأرض مقسما لهن على حسب الميراث؛ للذكر مثل حظ الأنثيين؛ لقول النبي -صلى الله عليه وسلم-: « اتقوا الله واعدلوا بين أولادكم » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/237)

الفتوى رقم ( 7858 )
س: أنا شخص لي سبعة أولاد وخمس بنات، وأعمل بالتجارة؛ لي ولدان من السبعة كبار في السن، ويعملان معي منذ عشر سنوات، وبعد أن أنفقت عليهما وزوجتهما أصبح لهما أولاد، فجاءا يطلبان أن يكون لهما نسبة معينة من الأرباح القادمة، أو يكون لهما راتب معين؛ بحيث إنني سحبت أحدهما وهو مدرس براتب شهري ما يقارب السبعة آلاف ريال من الدولة، وطلبت منه الاستقالة لكي يعمل معي بالتجارة، وسلمت لهما جميع أموالي يتصرفان كما يشاءان، ولم أحسدهما من كل ما يريدانه.
إلا أنني لم أقرر لهما شيئا يخصهما عن باقي أولادي، "علما بأن أصغر أولادي عمره سنة واحدة، ولي زوجتان، وممكن أن أنجب فيما بعد، وأخاف من الله -سبحانه وتعالى- أن أظلم الذين يعملون معي بالتجارة، حيث إن لهما أولاد كما يكون لي أولاد، أو أظلم أولادي الصغار إذا عملت لهما شيئا يخصهما، أفيدونا جزاكم الله خيرا.
ج: لا مانع من أن تعين لهم في المستقبل مرتبات شهرية تناسب عملهم، وتماثل ما يعطى أمثالهم عند غيرك.

(16/238)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/239)

السؤال الثالث والرابع من الفتوى رقم ( 12385 )
س 3، 4: رجل يقول: إن أباه في حياته أعطاه عشرين ألف ريال من أجل أن يعمل بها بالتجارة، وبعد إرجاعها له في حياته أخذ نصف الربح ولم يعلم بها أباه، فهل يجوز له ذلك؟ وإذا لم يجز فما يعمل بها الآن وقد مات أبوه؟
رجل آخر يقول: إن أباه أعطاه عشرين ألف ريال في حياته من أجل أن يعمل بها، ولكنه الآن مات، فهل يرجعها على الورثة مع ربحها ويأخذ نصف الربح؟ مع ملاحظة أن أباه لم يقل له سوى: (اعمل بها)، ولم يحصل اتفاق مع ابنه على أخذ شيء من الربح.
ج: يجب على المذكور دفع أصل المبالغ مع أرباحها إلى الورثة، وكذلك نصف الربح الذي أخذه ما دام والده لم يجعل له قسطا معلوما من الربح.

(16/239)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/240)

الفتوى رقم ( 12633 )
س: يوجد يا فضيلة الشيخ أب وسبعة أبناء ذكور وسبع إناث، ومن هؤلاء الأبناء أربعة ذكور كبار، أكبرهم غير صالح مع أبيه، والثلاثة الذين من بعده اتفق أبوهم معهم على أن يقيموا معارض له من تاريخ 1400هـ، على شرط أن الربح منصوف بين الأب والأبناء الثلاثة، ونعم لقد قاموا بالمعارض الأبناء الثلاثة قياما جيدا، ومنهم اثنان تركوا دراستهم واهتموا بالمعارض، وهي من تاريخ 1400هـ حتى يومنا هذا، ولقد قال الأب بعد هذه السنوات: إني لأظن هذا حراما، تأخذونه دون إخوانكم وأخواتكم الآخرين (يعني: نصف الربح).
هل هذا حرام؟ مع أن إخواننا وأخواتنا الآخرين صغار، ونحن يا فضيلة الشيخ تركنا كل شيء وعملنا في هذه المعارض، ولقد قال الأب: اسألوا فضيلة الشيخ عبد العزيز والسلام، أفيدونا بما يرضي الله، وجزاكم الله خير الجزاء.

(16/240)

ج: لا حرج على الأب ولا على الأبناء الثلاثة الذين اتفق معهم على العمل بالمعارض بنصف الربح الذي يحصل من عملهم، إذا كان الواقع كما ذكر في السؤال؛ لأن ما يأخذونه من الربح في مقابل عملهم، وليس هبة من أبيهم لهم دون أخوتهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/241)

السؤال الرابع من الفتوى رقم ( 9271 )
س4: عند والدي قطعة أرض زراعية، وأعطى أخي بعضا منها مقابل إحياء هذه الأرض، فهل هذا جائز ولو لم يرض الورثة في ذلك؟
ج 4: إذا كان والدك يملك الأرض المذكورة ملكا تاما، وأعطى أخاك بعضا منها لتعمير جميعها، وكان الاتفاق بينهما خاليا من المحاباة- جاز ذلك، وإن حصل في ذلك نزاع فالمرجع إلى المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/241)

الفتوى رقم ( 8671 )
س: لقد منحت قطعة أرض كأمثالي من أهالي الغاط باسمي وأبنائي، ونص العطية: (له ولأبنائه) أستفتيكم هل البنات تشملهن العطية أم لا؟ أفيدوني جزاكم الله خيرا إبراء للذمة.
ج: إذا كان نص العطية كما ذكر، فهي خاصة بك وبالبنين دون البنات، وإنما يستحق البنات نصيبهن مما تملك من العطية وغيرها بعد وفاتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/242)

الفتوى رقم ( 8480 )
س: لقد توفي والدي عام 1970م، وفي عام 1974م تقدمت لمصلحة الأراضي لمنحي قطعة أرض سكنية باسمي، ولما كان لا يمكن إعطائي قطعتين باسمي احتلت عليهم، وقدمت طلبا باسم أسرة المرحوم: إرم إبراهيم (الذي هو والدي)، وفعلا تم التصديق بمنحي القطعتين ودفعت الرسوم المقررة.
فما هو حكم

(16/242)

الشرع في القطعة التي باسم أسرة المرحوم: إرم إبراهيم؟ هل تعتبر للورثة أم تعتبر ملكي؟ أفيدوني أفادكم الله.
ج: أولا: قد أسأت فيما فعلت من الاحتيال، وعليك التوبة إلى الله من ذلك. ثانيا: القطعة التي صدرت منحة باسم أسرة والدك تكون لهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/243)

الفتوى رقم ( 17663 )
س: إنني -بحول الله- عزمت على تأسيس شركة تجارية وزراعية وصناعية، يتكون الشركاء فيها: مني، ومن زوجتي الأولى ولي منها ولد ذكر بالغ راشد عمره ثمانية عشر عاما، وثلاث بنات، جميعهن قاصرات، وزوجتي الثانية، ولي منها ولد ذكر ما زال صغيرا عمره الآن أربع سنوات وبنت واحدة أصغر منه، علما بأن زوجتي على ذمتي والحمد لله. ويبلغ رأس مال الشركة مليون ريال سعودي، مقسمة على عشرة آلاف حصة، قيمة كل حصة مائة ريال سعودي وفقا لما يلي:

(16/243)

الأب: له 5000 حصة وقيمتها 500 000 ريال.
الزوجة الأولى 1000 حصة وقيمتها 100 000 ريال.
الزوجة الثانية 1000 حصة وقيمتها 100 000 ريال.
والأولاد والبنات جميعهم لكل واحد منهم خمسمائة حصة، قيمة كل حصة خمسون ألف ريال سعودي، أي: أنهم جميعهم متساوون في الحصص؛ لا فرق بين الذكر والأنثى، وذلك للاعتبارات التالية:
أولا: أن الأموال التي ساهم بها كل ولد وبنت إنما هي من ماله الخاص، بمعنى: كل ما أهدي إليه منذ ولادته من جده وجدته وأعمامهم وأخواله جمعته لكل منهم على مدى سنوات عمره؛ ولذا فهي حقوقهم التي تخصهم، وما أنا إلا وصي عليها بحكم الولاية الجبرية.
ثانيا: إنني لم آخذ بقاعدة توزيع التركة والإرث (للذكر مثل حظ الأنثيين)؛ لأن هذا المال ليس تركة، ولا إرثا، وإنما هي حقوق تخص كل ولد وبنت؛ لا يشاركهم فيها أحد، لا أمهاتهم ولا أنا والدهم.
ثالثا: أن ما سيوزع عليهم كتركة وإرث في حال وفاتي إنما

(16/244)

هي حصتي في الشركة، والتي ستوزع عليهم وعلى أمهاتهم مع ما يكون لي من تركة وفقا لأنصبتهم الشرعية.
رابعا: أنه في مفهومي- وربما أكون مخطئا- أنه حتى لو كانت قيمة حصص الأبناء والبنات هبة وعطية منى لهم أليس من المفروض أن أساوي بينهم في العطاء؟ أعني: بين الأولاد والبنات حال الحياة، طالما أنهم جميعا أبنائي وبناتي، أم أنه حتى في العطاء والهبة يجب تطبيق قاعدة (للذكر مثل حظ الأنثيين)؟
وعليه فهل يجب علي أن أجعل حصة الأبناء الذكور في الشركة ضعف حصة البنات، أم أنه لا بأس من تساويهم في الحصص؟
أرجو تفضلكم بإفتائي بالوجهة الشرعية في ذلك؛ حفاظا على إعطاء كل ذي حق حقه. وفقكم الله لما يحبه ويرضاه، وأجزل لكم الخير والمثوبة؛ لأنه في توضيح الوجه الشرعي في هذا الأمر ما يعالج قضيتي وقضايا كثيرة مماثلة.
ج: إذا كان الواقع كما ذكر في السؤال وفي نظام الشركة المرفق معه- فهو عمل صحيح، ولا يلزم جعل حصة الذكور في الشركة ضعف حصة الإناث؛ لأن ما دفعوه في الشركة من أموالهم

(16/245)

الخاصة حسبما جاء في السؤال. أما لو كان المال منكم فإن الواجب عليكم أن تجعلوا للذكر مثل حظ الأنثيين كالإرث في أصح قولي العلماء؛ لأن هذه القسمة هي التي رضيها الله -سبحانه- لهم في الإرث، والعطية مثل ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(16/246)

السؤال الأول من الفتوى رقم ( 9333 )
س1: إذا أرسلني والدي لشراء بعض الأشياء، وبقي مبلغ من المال فائض عن شرائي، فهل يجوز لي امتلاك هذا المبلغ دون علم والدي؟
ج1: إذا بقي معك شيء من المال الذي أرسلت للشراء به، فالواجب أن تعلم أباك، فإن سمح بأخذك الباقي فخذه إذا أعطى أخوتك مثله؛ لقوله النبي -صلى الله عليه وسلم-: « اتقوا الله واعدلوا بين أولادكم » (1) وإلا فأعطه إياه.
__________
(1) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''

(16/246)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/247)

الرجوع في الهبة
السؤال الثاني من الفتوى رقم ( 847 )
س2: شخص وهب زوجته منزله كاملا بما فيه من الأثاث، فهل بإمكانه أن يسترجع هبته، وما هي الطريقة؟
ج2: إن لم تكن الزوجة قبضت ما وهب لها زوجها بما يعتبر قبضا عرفا فله أن يرجع في هبته، إلا أن ذلك ليس من مكارم الأخلاق؛ لقوله -صلى الله عليه وسلم-: « العائد في هبته كالكلب يعود في قيئه » (1) وإن كانت قبضته بما يعتبر حيازة لمثله عرفا فقد صار ملكا لها؛ لا يمكنه الرجوع فيه شرعا إلا برضاها، ومع ذلك يكون رجوعه فيه بعد طيب نفسها برده إليه -منافيا للمروءة ومكارم الأخلاق. وإن تنازعا في الهبة أو فيما يعتبر قبضا كان الفصل في ذلك إلى المحاكم الشرعية.
__________
(1) صحيح البخاري الجهاد والسير (2841),صحيح مسلم الهبات (1620),سنن النسائي الزكاة (2615),مسند أحمد بن حنبل (1/40),موطأ مالك الزكاة (624).

(16/247)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/248)

الفتوى رقم ( 2816 )
س: لي أخ وأتى بقصد الزيارة، وأنا كنت أشتغل في مدينة غير البلدة التي نحن وعائلتنا نعيش فيها، وأعطيته مبلغا من المال على سبيل الإحسان، ولم أكن أقصد أنها سلف، ولن أطالبه بها في يوم من الأيام، وهو كان يعرف ذلك، وأخذ المال وعاد إلى بلدتنا حيث يقيم هو وأهلنا، واستعان بهذا المبلغ على زواجه وعاشت زوجته معه مدة من الزمن، وفيما بعد صار بينه وبينها زعل ونشزت الزوجة، وبعد ذلك أوصى لي أخي بالمبلغ كدين عليه، وأشهد على ذلك، وعاش بعد ذلك مدة من الزمن وتوفاه الله.
ولما عدت إلى بلدتي بعد وفاة أخي أبلغت بالوصية وطالبتني زوجته بإبراز حصتها من تركة زوجها، وطالبتها أنا بالوصية التي أوصى بها لي أخي، وهو المبلغ الذي سبق وأن أعطيته على سبيل الإحسان، وفعلا قامت بتسليم نصيبها من الوصية وهو الدين الذي أوصى به أخي لي واستوفيته منها واقتسمت هي حصتها من

(16/248)

التركة بعد ذلك.
أفيدونا جزاكم الله خيرا عن الوصية التي أوصى بها أخي، فإني أخشى أنه كان يريد بها إضرارا لزوجته.
ج: إذا كنت دفعتها له صدقة منك، وقبلها وهو يعلم أنها صدقة فلا ينبغي أن تعود فيها؛ لقوله -صلى الله عليه وسلم-: « العائد في هبته كالكلب يعود في قيئه » (1) متفق عليه ؛ وبناء على ذلك فحكم هذا المبلغ حكم ماله، وعليك رده إلى ورثته، وإن كنت وارثا فلك نصيبك منه بالإرث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجهاد والسير (2841),صحيح مسلم الهبات (1620),سنن النسائي الزكاة (2615),مسند أحمد بن حنبل (1/40),موطأ مالك الزكاة (624).

(16/249)

الفتوى رقم ( 6048 )
س: ما حكم الدين في شخص أعطيت له هبة من أخيه أحس بها دينا عليه رغم تأكده من أن الهبة شرعا لا ترد، أيكون إثما لو ردها إلى أخيه معتبرا إياها دينا؟ وما حكم الدين في الأخ الذي أعطى الهبة مؤكدا أنها هبة لا ترد، ثم قبل بأخذها من أخيه دينا سأله قضاءه؟
ج: لا حرج عليه في ردها، ولكن لا يجوز للواهب أن يسأل

(16/249)

الموهوب له ردها إليه، ولا أن يقبلها منه إذا ردها من تلقاء نفسه، إلا إذا أبى الموهوب له أن يبقيها هبة، فللواهب أن يأخذها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/250)

السؤال الأول من الفتوى رقم ( 6609 )
س1: هل يجوز للرجل العودة فيما وهبه لأخيه الشقيق؟ وما الدليل؟
ج1: لا يجوز له الرجوع؛ لما ثبت أن النبي -صلى الله عليه وسلم- قال: « العائد في هبته كالكلب يقيء ثم يعود في قيئه » (1) رواه البخاري ومسلم . ولما ثبت عنه -صلى الله عليه وسلم- أنه قال: « ليس مثل السوء الذي يعود في هبته كالكلب يقيء ثم يرجع في قيئه » (2) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2449),صحيح مسلم الهبات (1622),سنن الترمذي البيوع (1298),سنن النسائي الهبة (3701),مسند أحمد بن حنبل (1/237).
(2) صحيح البخاري الهبة وفضلها والتحريض عليها (2479),سنن الترمذي البيوع (1298),سنن النسائي الهبة (3693),مسند أحمد بن حنبل (1/237).

(16/250)

الفتوى رقم ( 8068 )
س: أفيد سماحتكم علما بأنني حسنى رافع سعيد أحمد الغامدي، قد تنازلت في شكل هبة لابن أخي - والذي لم يبلغ سن الرشد بعد- عن حصتي من أحد الأراضي وسلمتها لأخي، وهذه الأراضي كانت تخص والدي المغفور له، وتسمى بالشط، وهي تقع بغامد وقد ورثت هذه الأرض عن والدي.
علما بأن لوالدتي واثنتين من أخواتي الحق في حصتي هذه، كما أفيد سماحتكم علما أنني متزوج، ولي من الأولاد اثنان، ومن البنات ثلاث؛ ولعدم حرمانهم في حقهم من إرث جدهم فإنني أطلب من سماحتكم الإفتاء بما ترونه مناسبا تجاه ذلك الأمر لاسترداد الهبة التي سبق أن منحتها لابن أخي المذكور بعاليه.
ج: الهبة تلزم بالقبض، فإذا كان أخوك -ولي الموهوب له- قد استلمها كما في السؤال فإنه لا يجوز الرجوع في الهبة بعد القبض، هذا بالنسبة لحقك أنت فقط من هذه الأرض، أما إذا كان لأحد منها نصيب من ورثة أبيك فحقهم باق فيها، ولهم البقاء على تملكهم لها، يهبونها لمن يريدون أو يبيعونها.

(16/251)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/252)

السؤال السابع من الفتوى رقم ( 10896 )
س 7: هل يجوز التصرف في الأموال من قبل الوالدين إذا أهديت لأولادهم، سواء كانت عينية أم نقدية؟
ج 7: يجوز ذلك عند الحاجة دون إضرار بالولد؛ لقول النبي -صلى الله عليه وسلم-: « إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه- وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6 / 31، 41، 42، 127، 162، 173، 193، 201، 202-203، 220، والبخاري في (التاريخ الكبير) 1 / 407 ، وأبو داود 3 / 800، 800- 801، برقم (3528، 3529)، والترمذي 3 / 639 برقم (1358)، والنسائي 7 / 241 برقم (4450-4453)، وابن ماجه 2 / 723 ،769 برقم (2137، 2290)، والدارمي 2 / 247، وابن حبان 10 / 72- 74 برقم (4259- 4261)، والحاكم 2 / 46، والطيالسي ص 221 برقم (1580)، والبيهقي 479 / 479 - 480، 480،، البغوي 9 / 329 برقم (2398).

(16/252)

السؤال الثاني من الفتوى رقم ( 7631 )
س2: إذا قام شخص بإرسال نقود لوالده ليحفظها له كأمانة عنده لدى عودته إلى بلده، أو تخويل الوالد باستثمارها له (للابن) ثم قام الوالد بشراء قطعة أرض لنفسه وسجلها باسمه، فهل للولد أن يطلب من والده أن يقوم بتسجيل الأرض باسمه (باسم الابن)، أم يطالبه بأن يعطيه نقوده التي سبق أن أرسلها إليه، أم ماذا يفعل في هذه الحالة؟
ج2: إذا كان الواقع من حالك ما ذكرت، فلك أن تطلب حقك من أبيك بالمعروف، إلا إذا كان محتاجا لغلة ما أعطيته، فإن استجاب لك فالحمد لله، وإن كان محتاجا له أو لغلته للإنفاق على نفسه ومن يعول فليس لك مطالبته؛ لقول النبي -صلى الله عليه وسلم-: « أنت ومالك لأبيك » (1) حين قال له رجل: إن أبي اجتاح مالي، ولقوله -صلى الله عليه وسلم-: « إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم » (2)
__________
(1) رواه من حديث عمرو بن شعيب عن أبيه عن جده: أحمد 2 / 179،204، 4 21، وأبو داود 3 / 801 برقم (3530)، وابن ماجه 2 / 769 برقم (2292)، والطحاوي في (شرح المعاني) 41 / 158، وأبو نعيم في (أخبار أصبهان) 2 / 22، وابن الجارود 3 / 251 برقم(995)، والبيهقي 7 / 480، والخطيب في (تاريخ بغداد) 12 / 49 .
(2) أحمد 6 / 31، 41، 42، 127، 162، 173، 193، 201، 202-203، 220، والبخاري في (التاريخ الكبير) 1 / 407 ، وأبو داود 3 / 800، 800- 801، برقم (3528، 3529)، والترمذي 3 / 639 برقم (1358)، والنسائي 7 / 241 برقم (4450-4453)، وابن ماجه 2 / 723 ،769 برقم (2137، 2290)، والدارمي 2 / 247، وابن حبان 10 / 72- 74 برقم (4259- 4261)، والحاكم 2 / 46، والطيالسي ص 221 برقم (1580)، والبيهقي 479 / 479 - 480، 480،، البغوي 9 / 329 برقم (2398).

(16/253)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/254)

السؤال الثاني من الفتوى رقم ( 20452 )
س2: إن لي مرتبا شهريا أوزعه حسب بيان، بحيث كل من له نصيب حسب التوزيع يأخذه، فإن شاء صرفه وإن شاء ادخره، أفتوني في وضعي وفقكم الله.
ج2: تجب عليك النفقة على زوجاتك وأولادك كل بقدر ما يكفيه، ولا حاجة إلى توزيع الراتب على الطريقة التي ذكرتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/254)

الفتوى رقم ( 19324 )
س: دأبت هيئة الإغاثة الإسلامية العالمية في مجال تنمية الموارد والتبرعات على إقامة حفلات سنابل الخير في بعض مناطق المملكة يحضرها أمراء المناطق وكبار المتبرعين السعوديين، وقد

(16/254)

شارك سماحتكم- جزاكم الله خيرا- في العديد منها، وكنتم في مقدمة الباذلين أموالهم في هذا الإسهام الطيب.
ونظرا لأن الأصل في إقامة مثل هذه الحفلات هو الصدقة الجارية التي هي بمثابة الوقف على الأعمال الخيرية للهيئة، إلا أن بعض المتبرعين في تلك الحفلات لا يذكرون في قسيمة التبرع التي يوقعونها بأن ما قدموه هو وقف، مما اختلف فيه الفهم عند المعنيين في الهيئة، من حيث اعتبار ما يعلن عنه في هذه الحفلات، ويتم تحصيله من تبرعات وقفا ويحال إلى الجهة المعنية باستثمار الوقف أم أنه إنفاق عام يتم صرفه مباشرة على أوجه الخير المختلفة التي تتولاها الهيئة كبرامج الرعاية الصحية والأيتام والتعليم وبناء المساجد.
لذا أحببت عرض الأمر على سماحتكم برجاء النظر فيه، والتكرم بالإفادة عما إذا كانت الأموال التي تقدم للهيئة في هذه المناسبات هي أوقاف على أعمال الهيئة الخيرية تقوم الهيئة بإدارتها وتستفيد من ريعها أم أنها تبرعات عامة يتم التصرف فيما تم جمعه وفق احتياجات الهيئة في حينه حتى يكون القائمون على إدارة الهيئة على بينة من الأمر؟
ج: الأصل في الأموال التي تدفع لهذه الهيئة أن ذلك تشجيع

(16/255)

لها، وهي من التبرعات المطلقة، تصرفها الهيئة على أوجه الخير المختلفة التي تتولاها ما لم يقيدها المتبرع بأنها وقف فتتقيد بما أوصى به الواقف، أما ما يدفع من زكاة لهذه الهيئة فلا يجوز صرفه إلا في مصارف الزكاة الثمانية المذكورة في قول الله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(16/256)

السؤال الأول من الفتوى رقم ( 18519 )
س1: كان لي زوجة، وقد جاء علينا بعض الحاجات وقامت بإعانتي ببعض مالها الخاص، وهو مبلغ وقدره ثلاثون ريال فضة سعودية، في مدة الفضة، وجرى بيني وبين أهلها خلاف، وعلى أثر ذلك طلقتها بعد أن أنجبت بنتا، وبعد العدة تزوجت بشخص

(16/256)

آخر، وأنجبت منه ولدا ذكرا، ثم توفيت، فهل المبلغ الذي أعطتني من تلقاء نفسها ولم تطالبني به قبل وفاتها هل يعتبر دينا؟ وهل يلزمني أن أعطيه ورثتها أم لا؟ حيث لم يظهر لي منها قبل وفاتها سماح وكنت أتصور أن ذلك هبة منها ومعونة لي، حيث لم يتضح لي منها بأنه دين أو هبة، وقد خلفت ولدا وبنتا وأما. أفتونا عن ذلك أثابكم الله.
ج1: إذا كانت زوجتك دفعت إليك النقود على أنه تبرع منها لمعونتك، فليس عليك شيء، وإن كانت دفعتها لك على أنها قرض، فإنه يجب عليك ردها إلى ورثتها؛ لأنها دين في ذمتك لها، تنتقل بعد وفاتها إلى ورثتها، وإن كنت شاكا في كونها هبة أو قرضا، فالأحوط لك ردها لورثتها؛ لقول النبي -صلى الله عليه وسلم-: « دع ما يريبك إلى ما لا يريبك » (1) وقوله -صلى الله عليه وسلم-: « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) النسائي 8 / 328 والترمذي 7 / 221 (تحفة الأحوذي) والحاكم 2 / 13 و 4 / 99.
(2) أحمد (4 / 267 ، 269 ، 270 ، 271)، والبخاري (1 / 19) و (3 / 4)، و [مسلم بشرح النووي] (11 / 27)، وأبو داود (3 / 624)، والترمذي (3 / 511)، والنسائي (7 / 242)، و (8 / 327)، وابن ماجه (2 / 1318)، والدارمي (2 / 245).

(16/257)

السؤال الرابع من الفتوى رقم ( 2618 )
س4: ما حكم إهداء شيء إلى من ليس من أهل الإسلام من لحم الضحايا؟ والعلماء عندنا أيضا منهم من أحله، ونحن في بلادنا معشر المسلمين بجوار أناس من الكفار في الحارة، ولا ندري ما حكم ذلك: هل نعطيهم شيئا من لحم ضحايانا أم لا، ومن كل صدقاتنا؟
ج 4: يجوز أن يهدي المسلم لقريبه ولجاره أو غيرهما من الكفار شيئا من الطعام أو الثياب أو نحوهما، ولو من الأضحية، وأن يتصدق عليهم تطوعا إن كانوا فقراء؛ صلة للرحم، وأداء لحق الجوار، وتأليفا للقلوب، قال الله تعالى: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (1) وقال: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) وقد ثبت أن النبي -صلى الله عليه وسلم- أمر أسماء بنت أبي بكر رضي الله عنهم أن تصل أمها، وكانت كافرة حينئذ، وأهدى عمر بن الخطاب رضي الله
__________
(1) سورة لقمان الآية 15
(2) سورة الممتحنة الآية 8

(16/258)

عنه حلة لقريب له كافر، ولم يثبت في الشريعة ما يمنع من ذلك، والأصل الإباحة، لكن لا يعطى الكفار من الزكاة إلا المؤلفة قلوبهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/259)

السؤال الخامس من الفتوى رقم ( 8316 )
س5: هل يجوز وضع صناديق للتبرعات في البنوك الربوية؟
ج5: لا يجوز وضع الصندوق المذكور لدى البنوك الربوية؛ لكونها تستعين بما يرد له في معاملاتها الربوية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/259)


الوصايا - فتاوى اللجنة

كتاب الوصايا

(16/261)

السؤال الرابع من الفتوى رقم ( 2143 )
س4: عندي -من فضل الله- بعض الرزق، وأريد أن أوصي، ولكن أخشى أن يصير الوقف بعد حين إلى غير أهله، ويحدث مشاكل بين الورثة ويعمل فيه بغير ما شرع الله، فأريد إذا وفقني الله للخير أن أعمل الخير في حياتي ولا أوصي.
ج 4: وجوه البر كثيرة، وطرق فعل الخير متنوعة، فأيها سلكت وأحسنت العمل فلك الأجر وحسن المثوبة من الله؛ فضلا منه وإحسانا، فإذا عجلت ببذل المال في حياتك وأنفقته بالفعل في وجه من وجوه البر على نظرك كبناء مسجد مثلا فذلك حسن، ويرجى لك الخير إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/262)

الفتوى رقم ( 8824 )
س: أصاب والدي قبل موته بعام مرض شديد أقعده على الفراش، وقد طلب من الحضور عنده وأشهدهم وأملى عليهم وصية بإخراج الربع من نخله سبيل، وكتب ذلك في ورقة. ثم

(16/262)

شفى الله والدي ولم يمت في مرضه ذلك، وبعد عام حصل على والدي حادث انقلاب مفاجئ ومات فجأة قبل أن يوصي، وقد فقدت الورقة التي تحمل الوصية، ولكن الشهود لم يزالوا أحياء، فهل يجب علينا إمضاء وصية والدنا، وهل يلزمنا إنفاذها؟
ج: إذا ثبتت وصية والدك شرعا ولم يثبت أنه رجع عنها وجب على الورثة تنفيذها بعد سداد ما على الميت من دين قبل قسمة تركته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/263)

الفتوى رقم ( 18958 )
س: ما حكم الشرع في الوصية، أي: ما يوصي به الشخص قبل موته؟ وما هي صيغتها؟ وما هو الشيء الذي تجب الوصية بشأنه؟
ج: من أراد أن يوصي من ماله فعليه المبادرة بكتابة وصيته قبل أن يفاجئه الأجل، وعليه الاعتناء بتوثيقها والإشهاد عليها، وهذه الوصية تنقسم إلى قسمين:

(16/263)

القسم الأول: الوصية الواجبة، كالوصية ببيان ما عليه وما له من حقوق، كدين أو قرض أو أقيام بيوع، أو أمانات مودعة عنه، أو بيان حقوق له في ذمم الناس. فالوصية في هذه الحالة واجبة، لحفظ أمواله وبراءة ذمته، ولئلا يحصل نزاع بين ورثته بعد موته وبين أصحاب تلك الحقوق، لقول النبي -صلى الله عليه وسلم-: « ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده » (1) أخرجه البخاري ومسلم، وهذا لفظ البخاري ج 3 ص 186. القسم الثاني: الوصية المستحبة، وهو التبرع المحض، كوصية الإنسان بعد موته في ماله بالثلث فأقل لقريب غير وارث أو لغيره أو الوصية في أعمال البر من الصدقة على الفقراء والمساكين أو في
__________
(1) ''رواه عن عبدالله بن عمر بن الخطاب رضي الله عنهما مرفوعا بلفظ: ''ليلتين'': مالك 2 / 761، وأحمد 2 / 50، 57، 80، 113، والبخاري 3 / 186، ومسلم 3 / 1249 برقم (1627)، وأبو داود 3 / 282-283 برقم (12862، والترمذي3 / 304، والنسائي 6 / 238، 239 برقم (3615، 3616)، وابن ماجه 2 / 901، 902 برقم (2699، 2752)، والدارمي 2 / 402، والدارقطني 4 / 150، 150- 151، وابن أبي شيبة 31 / 201، وابن حبان 13 / 383 برقم (6024)، وابن الجارود 3 / 215 برقم (946)، والبيهقي 6 / 72، والبغوي 5 / 277 برقم (1457).''

(16/264)

وجوه الخير: كبناء المساجد والأعمال، الخيرية؛ لما رواه خالد بن عبيد السلمي أن رسول الله -صلى الله عليه وسلم- قال: « إن الله عز وجل أعطاكم عند وفاتكم ثلث أموالكم زيادة في أعمالكم » (1) قال الهيثمي في "مجمع الزوائد": رواه الطبراني وإسناده حسن وأخرج الإمام أحمد في مسنده نحوه عن أبي الدرداء، ولحديث (2) سعد بن أبي وقاص رضي الله عنه المخرج في الصحيحين قال: « جاء النبي -صلى الله عليه وسلم- يعودني وأنا بمكة، وهو يكره أن يموت بالأرض التي هاجر منها، قال: "يرحم الله ابن عفراء. قلت: يا رسول الله، أوصي. بمالي كله؟ قال: لا. قلت: فالشطر؟ قال: لا. قلت: الثلث؟ قال: الثلث والثلث كثير، إنك إن تدع ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس في أيديهم » (3) الحديث لفظ البخاري وفي لفظ للبخاري أيضا: « قلت: أريد أن أوصي وإنما لي ابنة، قلت: أوصي بالنصف؟ قال: النصف كثير. قلت: فالثلث؟ قال: الثلث والثلث
__________
(1) سنن ابن ماجه الوصايا (2709).
(2) الطبراني 4 / 235 برقم (4129)، كما رواه الإمام أحمد 6 / 441، والبزار (كشف الأستار) 2 / 139 برقم (1382) من حديث أبي الدرداء رضي الله عنه. كما رواه الدارقطني 4 / 150، والطبراني 20 / 54 برقم (94)، من حديث معاذ بن جبل رضي الله عنه.
(3) صحيح البخاري الوصايا (2591),صحيح مسلم الوصية (1628),سنن الترمذي الوصايا (2116),سنن النسائي الوصايا (3628),سنن أبو داود الوصايا (2864),مسند أحمد بن حنبل (1/176),موطأ مالك الأقضية (1495),سنن الدارمي الوصايا (3196).

(16/265)

كثير (أو كبير) » (1) قال: فأوصى الناس بالثلث وجاز ذلك لهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوصايا (2593).

(16/266)

السؤال الثاني من الفتوى رقم ( 17782 )
س2: إذا أردت أن أوصي أحد أولادي بثلث مالي ما دمت على قيد الحياة، فهل أوصيهم شفويا أم عند قاضي محكمة؟ وهل الوصية تكون للكبير من الأولاد أو الأوسط أو الصغير أو لأي منهم، أو لعدد منهم؟
ج2: ينبغي للمسلم أن يكتب وصيته في المحكمة أو عند طالب علم شرعي معروف يعتمد خطه؛ حتى يجريها على القواعد الشرعية، ويجعل الوصية على يد من يتوخى فيه الخير والأمانة والقوة على التنفيذ من أولاده الذكور أو الإناث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/266)

الفتوى رقم ( 674 )
س: والدي زويد بن رشيد بن زويد قد توفي وخلف بعده نخلا في بلدة الحائر وبيوتا في بلدة الرياض جعل في غلتها أضاحي، وحيث إنني رجل لا أقرأ ولا أكتب، ويصعب علي التصرف لي ذلك، كما أنه لم يكن لديه أملاك، ولم يخلف شيئا غير هذه الموقفة، أرجو من فضيلتكم الأمر على من يلزم بدراسة جميع الأوراق العائدة لما خلفه والدي من نخل وبيوت، وإرشادي بما يجب حيال ذلك؟
أما الوثائق التي أشار إليها فهي ما يلي:
1 - بسم الله الرحمن الرحيم، حضر عندي زويد بن رشيد، وأقر في صحة بدنه وعقله بأنه وقف وحبس وسبل في غلة نخله الكائن في أسفل شعيب غرابة في أدنى لحا من بلد الحاير وحصر في غلة النخل ست ضحايا: وحدة له، وأبوه له وحدة، ووالدته لها وحدة، وأخيه حسين له وحدة، والشيخ محمد بن عبد الوهاب له وحدة، وخواته: سارة وفاطمة لهم وحدة. الجميع ست أضاحي في غلة النخل على الدوام، والوصية أعلاه تابع أصل النخل وفروعه، وأوصى بنخلتين لزوجته شما بنت إبراهيم الدليهي، وهما سلجة ممضيها لها من يوم غرسها، ويواليها نبتة حمراء عنها قبلة، ممضيها لها يوم تزوجت عنها على بنت حمد بن بخيت،

(16/267)

الجميع لها في أضحية على الدوام، وكل زويد على الأضاحي ابنه عبيد بن زويد، ومن بعده عياله ما تناسلوا. شهد على ذلك فراج بن حسين، ومرضي بن ثابت وعبد الهادي بن قروش وكاتبه شهد على إقراره عبد الرحمن بن عبد العزيز بن شبرين. وصلى الله على نبينا محمد وآله وسلم، حرر في 17 \ 11 \ 1373 هـ.
2 - بسم الله الرحمن الرحيم اعترفت حسناء بنت فهد بن منصور آل حسن، أنها باعت على زويد بن رشيد بن زويد قطعة أرض من أرضها الكائنة في ظهرة منفوحة بثمن قدره وعدده مائتان وخمسون ريالا، وصلت إليها بالتمام، يحد الأرض المبيعة قبلة: أرض مشعان، وشمالا: سعد بن ماجد، وشرقا: شارع، وجنوبا: نفلا، فصح البيع ولزم وشهد على اعتراف حسناء عبد العزيز بن حمد التويجري من أهل القصيم وكتبه وشهد باعترافها عبد الرحمن بن عبد الله بن فريان، وصلى الله وسلم على محمد وآله وصحبه، حرر في 29 \ 8 \ 1380 هـ.
بسم الله الرحمن الرحيم، اعترف زويد بأنه بعد ما عمر الأرض المذكورة بيتا قد أوقفه ويكون من ثلث ماله، ويكون فيه أضحية تذبح كل زمان وباقي الثلث يحاز بعد ما يحسب من ماله في نخله المعروف في الحائر ويكون في باقي ثلثه من النخل المسمى غرابه أضحيتان، تذبح كل زمان واحدة لأبيه رشيد بن زويد

(16/268)

وبنته سارة بنت رشيد، والضحية الثانية لوالدة زويد: موضي بنت البصري وابنها حسين بن مبارك البوري، وإن حصل ريع في البيت والنخل فهو على عيال زويد للذكر سهم وللبنت سهمان حياة عيون البنات فقط، والوكيل ولده عبد الله، والمكتومية النخلة وقراينها اثنتان على الصوام في رمضان، يفرقون ثمرة ثلاث النخلات كل اثنين وخميس، شهد على لفظه بالوقفية ناصر بن سعد بن جمعان وإبراهيم بن علي القسومي، وكتبه وشهد به عبد الرحمن بن عبد الله بن فريان.
وصلى الله على محمد وعلى آله وصحبه وسلم. حرر في 15 \ 10 \ 1380هـ.
3 - بسم الله الرحمن الرحيم، أقر زويد بن رشيد بن زويد بأنه قد جعل بيته الكائن في ظهرة منفوحة جنوب بلد الرياض المحدود قبلة: شارع، وشرقا: بيت مبارك بن فايز، وجنوبا: بيت حمد بن عبد الرحمن الشويذي، وكالا: بيت حسين بن صالح بن ثابت، هو وقف على أبيه بدل وقفه الذي في البيت الكائن في بلد الحريق ويذكر أن بيت أبيه الكائن في الحريق قد باعه أبوه بعشرة أريلة، وحيث إنه قد تبرع له من عنده بهذا البيت الذي يساوي خمسة آلاف ريال، فقد جعل معه فيه جده من جهة الأم: محمد بن حمد البصري، وعائشة بنت حمد آل جريشه، وجده زويد رشيد يكون لهم فيه أضحيتان، واحدة لمحمد البصري وعائشة

(16/269)

المذكورين، والثانية لزويد بن رشيد آل سعد، وسعيد آل مسعد تذبح لهم كل زمان، ويحسب هذا البيت من ثلثه مع البيت الذي أوقفه لنفسه في الظهرة، وباقي الثلث يحاز في النخلة المعروف في بلد الحائر { فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } (1) شهد به كاتبه عبد الرحمن بن عبد الله بن فريان.
وصلى الله على محمد وآله وصحبه وسلم، حرر في 10 \ 8 \ 1381هـ .
ج: 1 - ذكر السائل أن والده لم يخلف من المال سوى نخله الذي في الحائر والبيتين الذين سبق ذكرهما. 2 - الوثيقة الخاصة بالنخل مؤرخة في 17 \ 11 \ 1373هـ، والثانية الخاصة بالبيت الذي جعله لأبيه ومن معه مؤرخة في 15 \ 10 \ 80 هـ، والثالثة في البيت الذي جعله لنفسه ومن معه مؤرخ في 10 \ 8 \ 81هـ. 3 - جاء في الوثيقة الأولى: أنه وقف وحبس وسبل في غلة نخله الكائن في الحائر إلخ، وجاء فيها والوصية أعلاه تابعة أصل النخل وفروعه. وجاء في الوثيقة الثانية: أنه أوقف البيت الذي في ظهرة منفوحة ويكون من ثلث ماله، وجاء فيها أيضا وباقي الثلث يحاز بعدما يحسب من ماله في نخله المعروف في الحائر وجاء في
__________
(1) سورة البقرة الآية 181

(16/270)

الوثيقة الثالثة: أنه جعل بيته الكائن في ظهرة منفوحة وقف على أبيه بدل وقفه الذي في البيت الكائن في بلد الحريق وقد أدخل معه في هذا البيت مجموعة أشخاص، وقال أيضا: ويحسب هذا البيت من ثلثه مع البيت الذي أوقفه لنفسه في الظهرة، وباقي الثلث يحاز في نخله المعروف في بلد الحائر 4 - جاء في وثيقة النخل: أنه أوصى أيضا بنخلتين لزوجته شما بنت إبراهيم الدليهي، وهما سلجة ممضيها لها من يوم غرسها، ويواليها نبتة حمراء عنها قبلة ممضيها لها يوم تزوجت عنها على بنت حمد بخيت لها في أضحية على الدوام. 5 - أنه جعل في الغلة أضحية له، وثانية لوالده، وثالثة لوالدته، ولأخيه حسن واحدة، والخامسة للشيخ محمد بن عبد الوهاب، ولأخته سارة وفاطمة واحدة، وجعل في غلة البيت الأول أضحية تذبح كل زمان له، وجعل في البيت الثاني أضحيتين: واحدة لجده من جهة الأم محمد بن حمد البصري، وعائشة بنت محمد آل جريشه، والثانية لزويد بن رشيد آل سعيد، وسعيد آل سعد. 6 - وجاء أيضا قوله: والمكتومية النخلة وقراينها اثنتان على الصوام في رمضان، يفرقون ثمرة ثلاث النخلات كل إثنين وخميس.

(16/271)

7 - جاء في الوثيقة الثانية قوله: وإن حصل ريع في البيت والنخل فهو على عيال زويد: للذكر سهم، وللبنت سهمان حياة عيون البنات فقط. 8 - ذكر أن الوكيل ابنه عبد الله وهو السائل. وبعد دراسة اللجنة لما سبق فإنها تجيب بما يلي: 1 - يثبت لزويد الوصية بالثلث فقط في جميع ما خلفه لما جاء في فقرة (3) من أن نخله في الحائر يكون من ثلثه، وأن البيت الذي في منفوحة يكون كل منهما من ثلثه، وأن من ثلثه أيضا ثلاث نخلات للصوام، ولا يكون النخل وقفا؛ لأن كلا من الكاتب والموصي لم يفرق بين الوقفية والوصية، فلا أثر لما ذكر فيها من لفظ: وقفت وحبست وسبلت؛ لأنه لو أريد بذلك الوقفية لما جاء في نفس الوثيقة التي ذكر فيها لفظ الوقفية قوله: "والوصية أعلاه"، ولما جاء في الوثيقة الثانية بعد ما ذكر أن البيت يكون من ثلثه وباقي الثلث يحاز بعدما يحسب من ماله في نخله المعروف في بلد الحائر ولما جاء في الوثيقة الثالثة قوله: ويحسب هذا البيت من ثلثه مع البيت الذي أوقفه لنفسه في الظهرة، وباقي الثلث يحاز في نخله المعروف في بلد الحائر .

(16/272)

2 - أما تعيين الثلث هل يكون في نخل الحائر أو في البيتين اللذين في الرياض أو أحدهما - هذا يرجع إلى المحكمة الكبرى، فهي تعين هيئة تقوم بالوقوف على جميع مخلفاته، وتقديرها وتعيين المحل الصالح للثلث. 3 - جميع الأشخاص الذين جعل لهم حظا من خلال ما ذكره يكون حظهم في غلة الثلث الذي يتعين، فإن بقي شيء فقد ذكر أنه لذريته: للذكر سهم، وللأنثى سهمان. 4 - بعدما يتعين الثلث فإصلاحه مقدم على من له حظ من الثلث. 5 - وأما ما ذكره من الوصية لزوجته شما من النخلتين: سلجة ونبتة حمراء فإن كانا قد تعينا ويضحى لها بغلتها في حياته فإنهما لا تكونان من الثلث، بل تبقيان، وفي حالة ما إذا أريد بيعهما ونقلها إلى محل آخر فعلى الوكيل مراجعة المحكمة. 6 - أما ثلاث النخلات التي للصوام فهي ضمن الثلث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/273)

الفتوى رقم ( 1192 )
س: مضمونه: أن رجلا أوصى بخمس ما يخلفه، واستثنى من ذلك بيت سكناه لذريته حسب الإرث الشرعي، وأنه قبل وفاته تصرف في البيت فباعه واشترى غيره، وباع الآخر واشترى ثالثا، وهكذا ثم توفي ولديه بيت واحد هو سكن ذريته، ويسأل: هل يدخل البيت المذكور في الخمس ويكون حكمه حكم البيت الأول؟
ج: إذا كان الأمر كما ذكر في السؤال فإن البيت الذي توفي وهو عنده يكون بدلا عن البيت الذي استثناه في وصيته، فلا يدخل في الخمس. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/274)

الفتوى رقم ( 2276 )
اطلعت اللجنة على السؤال المقدم من فضيلة الشيخ سليمان.. ونصه:
توفي عمي محمد بن سليمان، وخلف ابنا وبنتا لم يرثه غيرهما، وقد خلف ضمن ما خلف نصيبه من النخلين الكائنين بالقرينة بالشعيب أحدهما: نصيبه من النخل المسمى بأم ساقي،

(16/274)

وعدده تسع وثلاثون نخلة فقط. والآخر: نصيبه من النخل المسمى بالنقعة، وعدد نخله تسعون نخلة، ويتبع نصيبه في النقعة أرضا زراعية. وقد أوصى بثلث ماله وجعلني الناظر عليه، وقد رغب ورثته حصر ثلثه وقدما لمحكمة الشعيب بحريملاء وكلفت المحكمة الهيئة وقررت الهيئة جعل الثلث في النقعة؛ لكون نصيبه في أم ساقي لا يكفي الثلث، وتجزئته يضر به وبالورثة، وعند رجوعنا للوصية وجدنا له وصية أسبق منها مفادها غير مفاد الأخيرة في لفظها، أما مقصودها فقد احتوت عليه الأخيرة، وأنا بصفتي الناظر على الوصية أرى المصلحة في الثلث، وأرى أيضا جعله في النقعة لما ذكرته الهيئة، ولكون النقعة أفضل طعام في تربتها وأشجارها، ولكون نخل النقعة أحداث وأم ساقي أعجاز، ولكن ما ذكر في وصيته الأولى مما لم يذكر في الأخيرة يمكن القيام به من الثلث. أرجو الاطلاع على الوصيتين والإفتاء بأيهما يعمل به، ونظرا لكون القاضي طلب منا الاستفتاء في ذلك جرى رفعه لسماحتكم، علما بأن الموصي عاش بعد وصيته الأخيرة عشر سنوات يقوم بالأضحية فقط، يضحي بواحدة عن نفسه وبأخرى عن والديه وأولاده، ولكوني مطلعا على ذلك جرى إلحاقه .
ج: واطلعت على الوصيتين المرفقتين بالسؤال، وأجابت بما إذا كان الواقع كما ذكر وجب العمل. مما جاء في الوصية

(16/275)

الثانية التي في عام 1373هـ، من أنه أوصى بثلث ماله في أضحية له وأضحية لوالديه وابنه عبد الله وأخواته على الدوام، وأن الأثلة التي على السوق وقليب الفهيد سبل على مسجد الغريب، وأن يجعل الثلث في النقعة لما ذكرته الهيئة من أن نصيبه في أم ساقي لا يكفي الثلث، وتجزئته تضر به وبالورثة، ولما ذكر في السؤال من أن النقعة أفضل من أم ساقي في تربتها وأشجارها، ولأن نخل النقعة أحداث، ونخل أم ساقي أعجاز، ولكون ما ذكر في وصيته الأولى مما لم يذكر في الأخيرة يمكن القيام به من الثلث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/276)

الفتوى رقم ( 3770 )
س: والدي عبد العزيز بن محمد بن مسعود القرشي قد توفي رحمه الله، وقد أوصي وصية بدون تاريخ بأن البيت الواقع في حلة الغريب الدارج عليه من محمد بن مطلق وقف، فيه أضحيتان، واحدة له ولوالديه، والثانية لأخويه عبد الله وسعد أبناء محمد سعود القرشي، إلا أن الوصية المذكورة لا يوجد فيها

(16/276)

تاريخ كما أوصى بثلث ماله يجعل في بيت ودكان ويكون وقفا قادما في غلته أضحية له ولوالديه ولأخيه سعود وأخيه عبد الله، ومؤرخة في 17 \ 11 \ 1390 هـ، وبرفقه صورتاهما.
ج: وبعد دراسة اللجنة للسؤال واطلاعها على الوصيتين المذكورتين أفتت: بأن العمل على الوصية التي فيها الثلث، والمؤرخة في 17 \ 11 \ 1390 هـ، ويكون البيت- الذي في الوصية التي لم تؤرخ- من الثلث، فإن كان مساويا للثلث اكتفي به، وإن كان أقل زيد من بقية المال ما يكمل الثلث، وإن كان أكثر من الثلث وسمح الورثة بالزيادة وهم أهل للتصرف، صار جميع البيت ثلثا، وإن لم يسمحوا بالزيادة فيصح ما يساوي الثلث فقط، والباقي يكون للورثة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/277)

الفتوى رقم ( 19967 )
س: الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء

(16/277)

على الكتاب الوارد إلى سماحة الرئيس العام، من فضيلة رئيس المحكمة الكبرى بالرياض سليمان بن عبد الله بن مهنا، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4699) وتاريخ 8 \ 8 \ 1418هـ، وقد جاء مشفوعا بكتاب فضيلته الاستفتاء المقدم من المستفتي \ عبد الله بن محمد الجمعة، الوكيل الشرعي على ورثة والده والوصي على تنفيذ وصيته، والمتضمن استفتاؤه عن الوصيتين الصادرتين عن والده بأيهما يعمل؟ وقد جاء في الوصية الأولى ما نصه:
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فلدي أنا عبد الرحمن بن فهد العبد الله، تب عدل الرياض الثانية حضر محمد بن سليمان بن جمعة الجمعة، بالحفيظة رقم 2984 \ 671 \ في 19 \ 6 \ 1385هـ، وهو بحالته المعتبرة شرعا قائلا بعد أن شهد أن لا إله إلا الله، وأن محمدا رسول الله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق والنار حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور: أوصي نفسي وذريتي بتقوى الله تعالى وطاعته، واتباع ما جاء به رسوله -صلى الله عليه وسلم-، كذلك أوصي ذريتي من بعدي بإصلاح ذات البين، وإقام الصلاة، وأن لا يموتوا إلا وهم مسلمون، كذلك أوصي بالدور الأرضي من فلتي الواقعة في

(16/278)

الرياض حي الخليج المملوكة بالصك رقم 408 \ 2 في 8 \ 6 \ 1404هـ، الصادر من كاتب عدل الرياض يسكن فيه ابني عبد الرحمن بن محمد بن سليمان الجمعة، وزوجتي هياء بنت بجاد مريخان الحربي، وكذلك من احتاج من الذرية ذكورا وإناثا لهم حق السكنى، أما الدور الأول فيؤجر ويخرج منه أضحيتان، الأولى: عن والدي وعن والدتي شماء بنت علي الغفيلي. والثانية: عني، ويخرج عني وعن والدي عشاء في رمضان حسب الاستطاعة، وباقي الإيجار يقسم بين الورثة القسمة الشرعية، والوصي على تنفيذ وصيتي هذه ابني سليمان بن محمد بن سليمان الجمعة، ومن بعده ابني علي بن محمد بن سلمان الجمعة هكذا قرر موصيا بطوعه واختياره بحضور شهادة سلمان بن علي بن سليمان الجمعة، علي بن سليمان الجمعة، المدون هويتهما بالضبط وبعد ضبطه وقراءته صادقوا ووقعوا على ضبطه، وعليه جرى توقيعنا باعتماده تحريرا في الأول من شهر شعبان من العام الرابع عشر بعد الأربعمائة والألف من هجرة المصطفى، عليه من ربه أفضل الصلاة وأزكى التسليم، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وأتباعهم إلى يوم الدين.
كما جاء في الوصية الثانية ما نصه:
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فلدي أنا

(16/279)

عبد الرحمن بن فهد العبد الله كاتب عدل الرياض الثانية، حضر محمد بن سليمان بن جمعة الجمعة، يحمل حفيظة نفوس برقم 2984 في 19 \ 6 \ 1385 هـ سجل الرس، وهو بحالته المعتبرة شرعا قائلا: بأنه يشهد أن لا إله إلا الله، وأن محمدا رسول الله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق، والنار حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، أوصي نفسي وذريتي بتقوى الله تعالى، وطاعته واتباع ما جاء به رسوله -صلى الله عليه وسلم-، كذلك أوصي ذريتي من بعدي بإصلاح ذات البين وإقام الصلاة وأن لا يموتوا إلا وهم مسلمون، كذلك أوصي بثلث مالي يحصر ويخرج من ريعه أضحية واحدة عني وعن والدي سليمان بن جمعة، وعن والدتي شيماء بنت علي الغفيلي، وذلك على الدوام حسب الاستطاعة، وباقي الريع يصرف في أعمال البر والخير على نظر الوصي، والوصي على تنفيذ وصيتي هذه ابني عبد الله بن محمد بن سليمان الجمعة، ومن بعده ابني سليمان ومن بعدهما من يراه الوصي، وعلى الوصي على هذه الوصية تقوى الله تعالى وطاعته ومراقبة الله عز وجل في هذه الوصية، والاجتهاد فيما ينفع الموصي. هكذا أقر موصيا بطوعه واختياره بحضور وشهادة كل من: علي بن سليمان بن جمعة الجمعة بالحفيظة رقم 43981 سجل الرياض في

(16/280)

هـ، وسليمان بن علي بن سليمان الجمعة بالحفيظة رقم 111044 سجل الرياض في 21 \ 2 \ 1393هـ، وبعد ضبطه وقراءته على الجميع صادقوا ووقعوا، وعليه جرى تصديقنا باعتماده تحريرا في الثاني من شهر رجب من العام السابع عشر بعد الأربعمائة والألف من هجرة المصطفى، عليه من ربه أفضل الصلاة وأزكى التسليم، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وأتباعهم إلى يوم الدين .
ج: وبعد دراسة اللجنة للاستفتاء أجابت: بأنه يؤخذ بآخر وصية صدرت عن الموصي؛ لأن الوصية المتأخرة نسخت الوصية المتقدمة الأولى وأبطلتها، حيث وجد من الموصي ما يدل على رجوعه عن الوصية الأولى إلى الثانية، ولا يمكن الجمع بينهما، حيث لم ينص فيهما بأن الأولى تخرج من الثلث، وتكون من ضمنه، فعلى الوصي على تنفيذ الوصية أن يعمل بما دلت عليه الوصية الثانية، وهي الوصية بثلث ماله، فيخرج ثلث ماله ويصرف من ريعه فيما حدد الموصي بعد حصر جميع أملاكه، وبعد إخراج جميع ما وجب عليه من دين في ذمته، وحج استقر وجوبه عليه بتوفر شروطه عليه ولم يحج حجة الفريضة، وكزكاة لم يؤدها ونذر وكفارة ونحو ذلك.

(16/281)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/282)

الفتوى رقم ( 4025 )
س: إن عمتي أم زوجتي دفعت إلينا ثمانمائة ريال (800) سنة 1398هـ، وأنا في حاجة لها ذلك الوقت، وقالت: هذه الفلوس توسع بها، وإذا مت لا تنساني منها. وفي سنة 1401هـ، قدر الله عليها وتوفيت إلى رحمة الله، والفلوس باقية عندي الآن، وهي تقصد بذلك نوع مثل الوصية، وقد قلت لها: خذيها وعيت عنها، وتقول: لا تنساني منها بعد الموت، واليوم أرجو من سماحتكم إفتائي عن الطريق المتبع في ذلك، ومع العلم أنه يوجد بعدها ورثة وعيال، وهي لم توضح سوى ما ذكرته.
ج: إذا كان الواقع كما ذكرت من حجها مرات، وأن لها مالا كثيرا سوى الثمانمائة ريال، وأنها أعطتك هذا المبلغ (800 ريال) وامتنعت من قبوله منك حتى توفيت، وهي تقول: لا تنساني منها بعد الموت، فاجعلها في تجارة أو شيء يدر ربحا إن أمكن ذلك؛ لتتصدق عليها بالربح، وإن لم يمكن أو شق ذلك

(16/282)

عليك فتصدق منها عليها حتى تنفد، هذا وإن نازعك أحد من ورثتها في وصيتها بهذا المبلغ فالفصل في ذلك إلى المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/283)

السؤال الثاني من الفتوى رقم ( 4489 )
س2: رجل توفي بسبب حادث سيارة ولم يوص بصدقة له من ماله ولا بدين، علما أنه خلف مالا لا بأس به، وله زوجة وأطفال قصر، فهل له ثلث أو ربع مما ترك يتصدق به عنه بدون استشارة ورثته، وإن لم يوص بشيء؟ أفتونا رحمكم الله.
ج2: إذا كان الأمر كما ذكر، فلا يجوز أخذ شيء من المال يتصدق به عن الميت إلا بإذنهم إذا كانوا أهلا للتصرف الشرعي، مع العلم أن ولي القصار لا يملك الإذن في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/283)

الفتوى رقم ( 6293 )
س: رجل تزوج عددا من الزوجات، ولم يرزق منهن بأي مولود، وقد أشفق على الأولاد ونذر لله إن رزق بأولاد ليذبحن عن كل طفل فاطرا، وقد رزق بخمسة عشر مولودا، تسعة أولاد وستة بنات، وذبح خمس فطر، ولكن عجز لتكملة الباقي، وقد توفي هذا الرجل ولكن قبل وفاته يقول: إنه يقصد بالنذر الأولاد فقط وليس البنات، وقد بقي له قليل من المال ويرغب أولاده يوفون نذر والدهم، فما هي وجهة فضيلتكم بذلك، وهل يجوز ذبح صغار الإبل نظرا لتوفرها بالأسواق، ولعدم وجود فطر، وإذا جاز ذلك فكيف يكون ذبحها وتوزيعها؟ علما أن صاحب النذر المدعو عليان علي المطيري قد توفي ويذكر الورثة أنه لم يترك الميت خلفه إلا بيتا شعبيا، ولم يخرج ثلث ماله، حيث إن ميتته فجأة، لم يفهم عنه ما يقول، وقد بيع البيت بقيمة ستين ألف لم يقبض الورثة حتى الآن، ويذكر السائل: أن الفاطر في هذا الوقت لا تباع وتذبح، وإذا بيعت للحلب فهي عالية الثمن، وخلف الميت سبعة أبناء وخمس بنات، وزوجتين، ويريدون الإجابة خطيا يعتمدون عليها حفظكم الله.
ج:أولا: إذا كان الواقع كما ذكر من نذر والدك وذبحه بعض ما نذر، وأنه لم تتيسر له الفطر فليذبح أولاده عنه ما بقي

(16/284)

عليه من الفطر من ثمن البيت، فإن لم يف ثمنه فليذبح من رغب الوفاء عنه من أولاده ما بقي عليه من الفطر إن استطاعوا؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ثانيا: إذا مات ولم يوص بالثلث فلا يجب عليكم إخراج شيء عنه، ويستحسن أن تبروه بما طابت به نفوسكم من الصدقة، وأن تدعو الله له بالرحمة والمغفرة. وبالله التوفيق، وصلى الله على نبينا محمد آله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(16/285)

السؤال الأول من الفتوى رقم ( 6514 )
س1: توفي الوالد ولم يوص بثلث فهل يخرج له ثلث أم لا؟
ج1: إذا كان الواقع ما ذكر فلا يلزمكم إخراج الثلث، وإن تبرع المرشدون من الورثة بإخراج شيء من التركة أو غيرها يكون صدقة له فذلك حسن.

(16/285)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/286)

الفتوى رقم ( 11485 )
س: مضمون السؤال: أنه وقع حادث لبعض أولادهم وتوفي الولد الصغير، وأصيب الكبير وكان يسأل عن أخيه الصغير، فلا يخبرونه بما حصل، ثم توفي بعد ذلك وقد خلف بعض المال وهو لم يوص بشيء، فهل يجوز التسبيل له والصدقة والحج عنهم، حيث إنهم لم يحجوا؟
ج: لا حرج عليكم في ترك إخبار الكبير بحال أخيه الصغير، ولا مانع من إخراج سبيل بالمبلغ أو بعضه إذا أذن في ذلك ورثته الراشدون دون القصر، ولا مانع أيضا من التصدق عنهما، أما الحج والعمرة فمن كان منهما بالغا وله مال أخرج من ماله لمن يحج ويعتمر عنه، وهذا مقدم على حق الورثة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/286)

الفتوى رقم ( 11746 )
س: والدنا رحمه الله قد توفي ولم يوص بشيء من ماله بعده، وخلف مزرعة له فيها نخل وليس عليه دين والحمد لله، ثم إن ورثته قد بلغوا في رجة الرشد وتبرعوا له من نخله الذي خلفه لهم، وأرضه التابعة لمزرعته ثلث وكتبوا وقفا له يصرف له من ريعه أضحية أو أضحيتين، وما بقي فهو في أعمال البر والثواب من الله، فهل هذا التبرع جائز شرعا؟ أفتونا مأجورين والله يحفظكم.
ج: إذا كان الأمر كما ذكر من كون الورثة راشدين وتبرعوا برضاهم فإن التبرع صحيح وهم مأجورون. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/287)

السؤال الرابع من الفتوى رقم ( 18452 )
س4: هل إذا كان إنسان يتصدق على الفقراء بمبلغ من المال، ثم مات بمرض مثل السرطان، وكان صالحا ثم قام أخوه بعد موته بدفع المبلغ عنه كصدقة جارية فهل هذا جائز؟
ج 4: إذا كان المتوفى قد أوصى بالمال ليتصدق به وجب

(16/287)

إنفاذ وصيته إذا كانت من ثلث ماله فأقل. أما إذا لم يوص فإن ما خلفه من مال تركة تقسم على ورثته حسب الحكم الشرعي، فإن تبرع الورثة أو أحدهم بما ورثه ليكون صدقة لمورثه فهو من الخير، ويصله ثواب الصدقة إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/288)

السؤال الخامس من الفتوى رقم ( 18083 )
س5: من توفي ولم يوص بإخراج ثلث له هل يجوز وضع ثلث له بعد موافقة البالغين من ورثته؟
ج5: يجوز للورثة البالغين المرشدين أن يتبرعوا لمورثهم من حصتهم أو من غيرها من مالهم في سبيل البر؛ لأن هذا من الإحسان إلى الميت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(16/288)

السؤال الأول من الفتوى رقم ( 16488 )
س1: إذا توفي رجل ولم يكتب وصية يبين فيها صدقة من ماله وهو ميسور الحال، هل يجوز لزوجته وأولاده أن يجعلوا له صدقة جارية من ماله، مع العلم أن بعض أبنائه لم يبلغ سن الرشد، فهل يجوز أن يتصدقوا عنه بلا وصية ولو لم يوص؟
ج1: يجوز للورثة البالغين المرشدين أن يخرجوا من نصيبهم من الميراث قسطا يخصصونه وقفا أو صدقة لميتهم، أما القصار فلا يجوز أخذ شيء من نصيبهم حتى يبلغوا ويرشدوا ويوافقوا على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/289)

الفتوى رقم ( 19774 )
س: أرفق مع خطابي نسخة من كتيب: (هذه وصيتي الشرعية)، حيث أصبح الناس عندنا يشترونه ويعتقدون بوجوب تطبيقه بهذه الصيغة، وبعضهم يشترونه ويهدونه، البعض يتم توزيعهم مجانا في مراكز تحفيظ القرآن، إما للعمل به أو للانتفاع به. نريد من فضيلتكم رأي الشرع في ذلك، وحكم توزيعه وإهدائه، أو العمل به بنفس الطريقة الموضحة في داخله. وجزاكم

(16/289)

الله خيرا.
ج: بقراءة الوصية المذكورة لم يوجد فيها ما يخالف الشرع، ولكن صياغتها بشكل وصية من كل فرد وتوزيعها على الناس يوهم أنه يستحب لكل شخص أن يوصي مما فيها أو يشتريها ويدفعها لمن يتولى شأنه بعد موته، مع أنه لا داعي لذلك؛ لأن أحكام الجنائز المذكورة فيها موجودة في كتب الفقه، يراجعها من يحتاج إليها بدون إيصاء أو توزيع، لا سيما وعمل المسلمين في هذه البلاد -والحمد لله- في أحكام الجنائز يتمشى على السنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/290)

الفتوى رقم ( 13974 )
س: نفيد سماحتكم -أثابكم الله- أننا شقيقتان، رغبنا أن نترك ثلث مالنا فيما ينفع الميت، كل واحدة تدفع الثلث بالتساوي؛ لأن والدتنا -رحمها الله- يسبق أن وصت بثلث مالها فيما ينفع الميت، وبما أنه ليس لها من الأبناء سوانا، ولرغبتنا إخراج ثلث مالنا أيضا، فقد رأينا أن نستفتي العلماء فيما إذا كان لا حرج

(16/290)

علينا أن تخرج كل واحدة منا ثلث مالها، ويشترى به عقار ثابت ذو دخل ليستفاد منه فيما ينفع الميت، وفعلا قمنا بإخراج ثلث مالنا وكان مساويا حقيقة لثلث الوالدة رحمها الله، وتم شراء منزل ذي دخل للوالدة ولنا، وقد ثبتنا في إخراج هذا الثلث بموجب الوصية المرفق صورتها، غير أننا علمنا فيما بعد من بعض الإخوة أنه لا يصح إخراج هذا الثلث طالما أننا على قيد الحياة، ذلك أنه ما تم إخراجه سيعتبر من التركة، وعلى الورثة أو الوكيل إخراج الثلث فيما بعد، ولأن المال ثابت لم يزد ولم ينقص فإننا نتوجه لسماحتكم بسؤالنا: هل يعتبر هذا الثلث من ضمن التركة؟ وهل يلزم الورثة أو الوكيل إخراج الثلث مرة أخرى بعد الوفاة؟
أفيدونا أثابكم الله عنا وعن جميع المسلمين خير الثواب والجزاء .
ج: وصية الميت على ما هي عليه، وما أوصيتما به من ثلث أموالكما فيعتبر صدقة جارية لكما فهو تبرع صحيح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/291)

الفتوى رقم ( 16542 )
س: توفي والدنا يرحمه الله بتاريخ 25 \ 7 \ 1411هـ، وقد أوصى بإخراج ثلث ما خلفه من مال في الأعمال الخيرية والحج والأضاحي، ولقد تم فرز ثلث ماله من العقارات التي خلفها يرحمه الله، والسؤال: هل دخل الثلث يحتسب من تاريخ وفاة والدنا يرحمه الله أو من تاريخ فرز الثلث، وإذا كان من تاريخ فرز الثلث فالدخل قبل الفرز لمن؟
ج: دخل الثلث يعتبر من فرزه وتعيينه؛ لأنه قبل ذلك كان مشاعا في التركة، غير معين ولا معروف، وحقه أن يفرز من جميع التركة بنمائها إذا كان لها نماء، وبعد ما فرز صار له نماؤه الخاص به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/292)

الفتوى رقم ( 21 )
بدراسة اللجنة للاستفتاء ومرفقاته وجدت:
1 - الاستفتاء ونصه:
لي أخ شقيق توفي على إثر حادث اصطدام بين سيارتين بتاريخ 5 \ 1 \ 1291هـ، في الرياض خلف ولدين من زوجة

(16/292)

مطلقة وبنتن صغيرتين من زوجة كانت بذمته عند وفاته رحمه الله تعالى، هو موظف حكومي، والداه متوفيان خلف بعض النقود وبيتا، ترك وصية كانت مؤرخة في 1 \ 3 \ 1389 هـ ما نصه بالحرف: (ثلثي والبيت وقف لي منه والباقي من استثماره يعطى للمحتاجين والمتضررين) لم يصب طوال حياته بمس ولا خلل عقلي كما لا أعتقد أنه ينوي حرمان ورثته مما قد يكون حقا لهم، أرجو التفضل بإرشادي فيما يختص بالآتي:
أ- هل له نصيب من معاشه التقاعدي؟
ب- هل ثلثه يشمل ثلث ما تركه من ماله بالإضافة إلى البيت حسب وصيته أم يباع البيت ويصفى ماله ويؤخذ منه الثلث مع العلم بأن النقود التي تركها لا تساوي الثلثين، أي أن البيت أكثر من الثلث؟
ج- هل له نصيب من الدية؟ وهل يجوز لي التنازل عن هذا النصيب إذا كان له شيء؟
2 - وصية تثبت ما ذكره المستفتي مما نسبه إلى الموصي.

(16/293)

صك صادر من محكمة الرياض بعدد 477 \ 4 وتاريخ 20 \ 6 \ 1391هـ، مختوم بختم فضيلة الشيخ عبد الرحمن بن هويمل يثبت هذا الصك صحة الوصية .
ج: وبعد دراسة اللجنة لهذه الأوراق كتبت الجواب التالي: حيث إن الوصية ثابتة بموجب الصك المشار إليه، فإنها تصح بثلث جميع المال، وهذا الثلث هو ثلث ما خلفه من نقود وأثاث وثلث البيت، وثلث الدية، فإذا كانت قيمة البيت مساوية لثلثه فيكون البيت ثلثا له، وإن كان الثلث أقل فينظر الوكيل ما فيه المصلحة للمتوفى ولمن هو وصي عليهم، وإن كان الثلث أكثر من قيمة البيت فالزائد يتصرف فيه الوكيل حسبما تقتضيه المصلحة للوقف، وأما التقاعد فيرجع فيه إلى مصلحة معاشات التقاعد، وأما التنازل فلا يجوز لك أن تتنازل عن نصيب أخيك من الدية وهو ثلثها؛ لأن في هذا ضررا عليه والوكيل لا يملك التصرف في هذا وما يماثله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/294)

الفتوى رقم ( 219 )
س: تجدون بطيه صورة من وصية جدي: ناصر بن ملحم، المتضمنة نصه على أن ثلاث الخضاري والمكتومية وقف تصرف غلتها فيما أوضحه في الوصية، وجعل ثلثه من جميع نخله قوام الأربع النخلات المذكورات، ونظرا إلى أن أربع النخلات هلكت وهلك أيضا جميع نخله لم يبق منه شيء، لذا أرجو الاطلاع على الوصية، وإفادتنا هل أرض أربع النخلات وأرض ثلثه من نخله تكون وقفا حكمها حكم النخل، أو إنها تكون طلقان يقتسمها الورثة؟
وبعد دراسة اللجنة للسؤال، واطلاعها على صورة الوصية المرفقة التي أشار إليها السائل؟ كتبت الجواب التالي: أما قول الموصى في صورة الوصية: (وثلثي من جميع نخلي يصير قوام الأربع هالنخلات المذكورات في أعلى هذه الورقة) فالنخل في العرف يشمل رؤوس النخل والأرض وما للنخل من الحقوق الشرعية من البئر والمسيل والطريق، والعرف مدرك شرعي تبنى عليه الأحكام إذا لم يوجد مستند شرعي يمنع العمل به، وفي هذه المسألة لا نعلم دليلا شرعيا يرفع العمل بالعرف فيها، وأما أربع النخلات فإذا جعل لهن حقهن من البئر والمسيل والطريق، وحماهن تبع لهن من الأرض، ففيه احتياط وخروج من الخلاف

(16/295)

وبراءة للذمة، مع ملاحظة أن الموقف للثلث ولهذه الأربع فيما علمنا هو صاحب الملك الأصلي الذي يملك الأرض والنخل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/296)

الفتوى رقم ( 415 )
س: له أربع بنات وزوجة واحدة وشقيقة، ويملك بيتين ودكاكين تحت إحدى البيتين، ويرغب أن يجعل هذين البيتين مع الدكاكين وقفا على بناته وزوجته وأخته، وأنه يكون من الوقف للمسجد في رمضان تمر وقهوة ورز ولحم ليلة الجمعة وضحيتين يوم العيد الأكبر، وأن ثلث ماله يبنى به مسجد ويسأل عن الطريقة الشرعية.
ج: هدي الرسول -صلى الله عليه وسلم- هو: أن المسلم يوصي بشيء من ماله ويكون في أعمال البر؛ لما ثبت في الصحيحين عن سعد بن أبي وقاص رضي الله عنه قال: « قلت: يا رسول الله: أنا ذو مال، ولا يرثني إلا ابنة لي واحدة، أفأتصدق بثلثي مالي؟ قال: لا. قلت: أفأتصدق بشطره؟ قال: لا. قلت: أفأتصدق بثلثه؟ قال: الثلث،

(16/296)

والثلث كثير، إنك إن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس » (1) وعن معاذ بن جبل رضي الله عنه، قال: قال النبي -صلى الله عليه وسلم-: « إن الله تصدق عليكم بثلث أموالكم عند وفاتكم زيادة في حسناتكم » (2) رواه الدارقطني وأخرجه أحمد والبزار وغيرهم. فقد بين هذان الحديثان ما يشرع للمسلم أن يوصي به من ماله، وأن الثلث هو الحد الأعلى للقدر الذي يوصي به، فهذا السائل السنة في حقه أن يوصي بثلث ماله، ويجعله في أعمال البر، فإن احتاج أحد من الورثة فله أن ينتفع من الغلة ولا حرج عليه في ذلك، ويترك ما بقي من المال يقتسمه الورثة على حسب الفريضة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري المناقب (3721),صحيح مسلم الوصية (1628),سنن الترمذي الوصايا (2116),سنن النسائي الوصايا (3628),سنن أبو داود الوصايا (2864),مسند أحمد بن حنبل (1/176),موطأ مالك الأقضية (1495),سنن الدارمي الوصايا (3196).
(2) الطبراني 4 / 235 برقم (4129)، كما رواه الإمام أحمد 6 / 441، والبزار (كشف الأستار) 2 / 139 برقم (1382) من حديث أبي الدرداء رضي الله عنه. كما رواه الدارقطني 4 / 150، والطبراني 20 / 54 برقم (94)، من حديث معاذ بن جبل رضي الله عنه.

(16/297)

الفتوى رقم ( 3695 )
س: ترك رجل وصية قال فيها: خرجت ثلث مالي وقدره: خمسة عشر ألف ليرة سورة لعدة مشاريع خيرية، مع العلم أن هذا التقدير لثلث المال كان في عام 1387 هـ وتوفي

(16/297)

هذا الرجل في عام 1400هـ، وبلغ هذا الثلث حين الممات ما يعادل مائتي ألف ليرة سورية، فعلى أي حال تخرج الوصية؟
ج: إذا كان الواقع كما ذكر من زيادة ثلث المال يوم وفاته عن تقديره يوم أن أوصى، فالمعتبر مقدار ثلث ماله يوم وفاته، لا يوم صدور الوصية عنه بالثلث، فيكون مقدار الوصية فيما ذكر في السؤال مائتي ألف ليرة سورية؛ لأن الوصية واجبة التنفيذ بعد موت الموصي لا قبله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/298)

الفتوى رقم ( 4562 )
س: توفي والدي رحمه الله وأريد أن أخرج له الثلث من ماله الذي خلفه في الدنيا، فهل أخرج له ثلث الفلوس (النقود) التي خلفها أم ثلث جميع ما يملكه من نقود وأغنام وأراضي زراعية؟
وإذا جمع ثلث المتوفى ففي أي شيء ينفق؟ توفي والدي وهو مطلوب (8500 ريال) فهل أخلص عنه دينه قبل إخراج ثلثه أم بعده؟ وإذا كان والدي أوصى على ثلثه أخاه الأكبر علما بأن أخاه الأكبر يقول: إنني لا أرغب أن يكون ثلث المتوفى عندي،

(16/298)

فهل يحق ثلث المتوفى أن يكون عندي أو أرغم أخاه الأكبر في أخذه؟ هل يجوز لي إن أبيع وأشري في ثلث المتوفى من أجل أن يتوفر له ويزود قدره؟ أفيدونا .
ج: أولا: يجب أن تخرج وصيته بثلث ماله من جميع ما يملك من نقود وأغنام وأراض زراعية، لا ثلث النقود فقط، وذلك بعد تسديد دينه. ثانيا: تنفق غلة الوصية وربحها فيما عينه الموصي من وجوه البر، فإن لم يكن عين جهة بر لإنفاقه أنفقه الوصي فيما يراه أصلح من وجوه البر كصرفه للفقراء أو تعمير المساجد. ثالثا: إن قبل أخو أبيك أن يتولى الوصية فالحمد لله، وإلا طلب من فضيلة قاضي الجهة التي بها الوصية أن يولي عليها من يراه أهلا لذلك من أولاد الموصي أو غيرهم. رابعا: التصرف في المال الموصى به ببيع وشراء ونحو ذلك يكون ممن تمت له ولاية الوصية، على حسب ما يرى فيه المصلحة لحفظها ونمائها، سواء كان من انتهت إليه ولاية الوصية أخا الميت أم غيره.

(16/299)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/300)

الفتوى رقم ( 7742 )
س: لي أولاد تسعة، هم الذين بقوا الآن، ونحمد الله جل وعلا على فضله الجزيل، العقار الذي لي يورد سنويا ما يقارب سبعمائة ألف ريال أرى أن بعضا من أولادي ينتهزون فرصة وفاتي ويتفرقون وتخيم عليهم الذلة لا يريدون أن يكونوا بعد وفاتي مترابطين متكاتفين، ولي من ضمنهم اثنان لا يزالان قصارا في حاجة إلى تكملة مسيرتهم ففكرت ورأيت بعد أن أتلقى من سماحتكم رأيكم الصائب وفكركم الحصيف أن أقف هذه العمارات وقفا على ذريتي من بعدي ذكورا وإناثا على أن يوزع ما يرد منها عليهم بالفريضة الشرعية؛ لأنه ليس من الصواب تفريقهم حتى يتعرضوا للشتات، وربما يغروهم شياطين الإنس، فهل ترون أن هناك مانعا في ذلك أم توافقونني على ذلك؛ لما فيه المصلحة العامة لجميع الورثة؟ أنا في انتظار توجيهكم وما ترونه حسنا، وفقكم الله إلى صالح الأعمال.
ج: المشروع أن توصي بالثلث أو أقل من أموالك، وتجعله في

(16/300)

عقار مناسب تصرف غلته في وجوه البر وأعمال الخير؛ كتعمير المساجد، والصدقة على الفقراء من الأقارب وغيرهم، وإذا احتاج أحد من الذرية ما تناسلوا دخلوا في ذلك بقدر حاجتهم، والباقي من المال بعد الثلث يكون للورثة، كما أوصى النبي -صلى الله عليه وسلم- سعد بن أبي وقاص بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/301)

السؤال الأول من الفتوى رقم ( 11354 )
س1: والدتي توفيت ولها أم وأولاد وبنات، بعضهم محتاج وبعضهم غير محتاج، ولوالدتي قليل من مال أوصت به لعمل صدقة جارية، أرجو من سماحتكم إفتائي كيف أتصرف: هل أعمل لها صدقة جارية بكل مالها أو جزء منه، وكيف أتصرف بما يرضي الله؟
ج1: المشروع في الوصية أن تكون بالثلث فما دونه؛ لما أخرج البخاري ومسلم في صحيحيهما عن سعد بن أبي وقاص رضي الله عنه قال: « جاءني رسول الله -صلى الله عليه وسلم- يعودني من وجع اشتد

(16/301)

بي، فقلت: يا رسول الله، قد بلغ بي الوجع ما ترى، وأنا ذو مال ولا يرثى إلا ابنة لي، أفأتصدق بمالي كله؟ قال: لا. قلت: بالثلثين؟ قال: لا. قلت: فبالشطر يا رسول الله؟ قال: لا. قلت: فالثلث؟ قال: الثلث، والثلث كثير. إنك إن تذر ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس » (1) أما ما زاد عن الثلث فيوزع على الورثة إلا إذا أجازوا الوصية فلا بأس إذا كانوا مرشدين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1234),مسند أحمد بن حنبل (1/176),موطأ مالك الأقضية (1495).

(16/302)

الفتوى رقم ( 450 )
س: بعد دراسة اللجنة للسؤال ومرفقاته وجدت:
أ- وصية جاء فيها: وصت وضحى بنت حزام بأن البيت الذي شرت من حمدان أنه وقف لجزعا بنت فالح فيه ضحية لها ولوالديها، ولبنات بنت شعيل لها فيه ضحية لها ولوالديها، وهي مقابيل دراهم داخلة على وضحى للمذكورات، وهي بقلم عبد الله بن راشد بن عساكر مؤرخ 7 \ 7 \ 1374هـ.

(16/302)

2 - وصية أخرى جاء فيها: هذا ما أوصت به وضحى بنت حزام بن حثلين، وصت لي حال صحتها في ثلث مالها.. إلخ بقلم سعد بن حمد، مؤرخ في 25 \ 10 \ 90هـ. وعليها تصديق فضيلة الشيخ \ إبراهيم بن محمد بن إبراهيم في 27 \ 8 \ 1390هـ.
3 - سارة بنت عبد العزيز تسأل عن البيت الذي أوصت به وضحى لجزعا ولبنات بنت شعيل، هل يكون من ثلثها أو أنه خارج عن الثلث؟
4 - بما أن وضحى بنت حزام جعلت سارة وكيلة على ثلثها فهل هذا يجعلها وكيلة على بيت جزعا وبنات بنت شعيل؟
ج: حيث ذكرت وضحى بنت حزام أن البيت الذي أوصت به لجزعا ولبنات بنت شعيل في مقابل دراهم داخلة على وضحى منهن، وأن وضحى أوصت بثلثها وجعلت سارة وكيلة على ثلثها، فإن الوصية بالثلث صحيحة، وإن توكيلها لسارة على ثلثها صحيح، وأما بيت جزعا وبنات بنت شعيل فلا يعتبر من ثلث وضحى بنت حزام؛ لأنها اعترفت بدين عليها لجزعا وبنات بنت شعيل، وأن هذا البيت في مقابلها، وأما ما يتعلق بإقامة ناظر على بيت جزعا وبنات بنت شعيل فهذا من اختصاص المحكمة، فيمكن السائلة مراجعة المحكمة لإقامة ناظر شرعي، وأما توكيل وضحى

(16/303)

بنت حزام لسارة بنت عبد العزيز على ثلثها فلا يتناول التوكيل على بيت جزعا وبنات بنت شعيل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/304)

الفتوى رقم ( 17150 )
س: أفيدكم أن والدي توفي وقد أوصى بوصية المرفق صورة منها، ونصها: لقد أوصى سعود بن محمد بن عبد الله المرزوقة وهو بأتم أوصافه المعتبرة شرعا وبحضور كل من: صالح بن حماد النصيف، وراشد بن عبد الله المرزوقة، وعبد الله بن سعود المرزوقة، فأوصى قائلا: "إنه يجب على من يفرغ الفلة الواقعة لي السويدي بأن عليه أن ينبه كاتب العدل أو القاضي الذي سيتولى الإفراغ باسمي بأن يكون الدور الأرضي وقفا في أضحيتين:
واحدة لي ولزوجاتي، والثانية لوالدتي وولدها راشد، وأما الدور العلوي فيسدد من أجاره ما علي من ديون، وبعد ذلك فهو تركة للورثة، والله الموفق". فأرجو من الله ثم منكم إثبات وصية والدي المدعو: سعود بن محمد بن عبد الله المرزوقة .
ج: إذا سدد ما على الميت من ديون فإن كان الموصى به من

(16/304)

الفلة المذكورة قدر ثلث مال الميت فأقل فالوصية صحيحة يجب تنفيذها على ما ذكر الموصي، أما إن كان الموصى به أكثر من ثلث ما ترك الميت بعد سداد ديونه فإن الوصية لا تصح إلا بإجازة الورثة فيما زاد على الثلث إن لم يكن في الورثة قاصر، فإن كان في الورثة قاصر فليس على الولي التنازل عن شيء من حق القاصر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(16/305)

الفتوى رقم ( 16617 )
س: لدي أمانة: مبلغ من المال وقدره تسعة وأربعون ألف ريال (49000) أودعته لدي عجوز كبيرة في السن، وهي أم زوجتي، وأوصتني بأنه لا أحد يعلم عن هذا المبلغ، وأن أقوم بالتصدق به عليها بعد وفاتها ووضعته في ذمتي لأن أتصدق به كله، ولا أحد يعلم عن هذا المال، كما أحيطكم علما بأن هذه العجوز لا أحد يقرب لها سوى خمس من البنات متزوجات، ولم يكن أحد منهن عندها في البيت، وإنني سوف أنفذ هذه الوصية وأخاف من إثم يلحقني من قبل البنات؛ لأن الوريث يلحق في ورث والده، أفيدوني جزاكم الله خيرا: هل أقوم بالتصدق في هذا

(16/305)

المبلغ كله أو بعضه أو ماذا أفعل؟ لأنني أريد تنفيذ الوصية وأخاف من الذنب من قبل بناتها، علما بأن هذا المبلغ لم تكتسبه من مال زوجها، بل إنه من قبل الضمان، وفاعلي الخير، وأيضا أحيطكم علما بأن البنات الخمس وجدن عندها بعد أن توفيت مبلغا وقدره سبعة وعشرون ألف (27000) وقمن بالتصدق على والدتهن من هذا المبلغ والباقي وضعنه في مسجد، وهذا خلاف الأمانة التي عندي، فأرجو من الله ثم من سماحتكم التكرم جزاكم الله خيرا عني وعن هذه العجوز بالإجابة على سؤالي .
ج: الوصية المذكورة لا تصح إلا في ثلث المال، والثلثان لورثتها إلا إذا سمحوا بالمبلغ كله بأن يتصدق به عنها، فعليك أن تخبر ورثتها بالوصية، فإن أقروها فنفذها، وإن لم يسمحوا فنفذها في الثلث فقط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/306)

السؤال الأول من الفتوى رقم ( 19330 )
س1: امرأة لديها بيت، وهي وحيدة وكبيرة في السن، وتريد أن توصي ببيتها إلى أولاد أخيها الذين هم من أمها، علما

(16/306)

بأن لديها إخوة من أبيها فمن أحق بالوصية؟ أفيدونا بذلك مأجورين.
ج1: الوصية لغير وارث جائزة بالثلث فأقل، أما ما زاد عن ذلك فيرجع فيه إلى الورثة المرشدين في نصيبهم، فإن أنفذوه وإلا فلا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/307)

الفتوى رقم ( 19743 )
س: عندي زوجة، ولنا -ولله الحمد- أولاد وبنات، بعضهم كبار وبعضهم صغار، ولا يوجد عندي سوى البيت الذي نسكنه حاليا، وحيث إن زوجتي مريضة ولنا أولاد صغار، وأخشى أن يقوم أولادنا الكبار بالتصرف في هذا البيت الذي نسكنه بعد وفاتي فلا تجد والدتهم وإخوانهم الصغار منزلا يأوون إليه، علما أن الكبار ليسوا بحاجة فلديهم بيوت ووظائف ولله الحمد، وزوجاتهم قد لا يتقبلن الأولاد الصغار وأمهم، فهل يجوز لي أن أوصي بأن يبقى هذا البيت لهم جميعا بعد وفاتي ولا يجوز لأحد منهم أن يتصرف فيه إلا بعد وفاة أمهم أو بعد مضي 25 سنة

(16/307)

مثلا، وكيف نضمن أن الكبار لا يضرون بوالدتهم وإخوتهم الصغار بهذا المسكن؟ أفتونا في ذلك جزاكم الله خيرا.
ج: ليس لك أن توصي بأكثر من الثلث، ولا أن توصي لوارث؛ لقول النبي -صلى الله عليه وسلم-: « الثلث والثلث كثير » (1) وقوله -صلى الله عليه وسلم-: « لا وصية لوارث » (2) لكن إذا قلت في وصيتك أو في وقفك: يعطى المحتاج من الذرية من الغلة كفايته جاز لك؛ لأنه معلق بوصف عام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوصايا (2592),صحيح مسلم الوصية (1629),سنن النسائي الوصايا (3634),سنن ابن ماجه الوصايا (2711),مسند أحمد بن حنبل (1/233).
(2) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).

(16/308)

السؤال الثاني من الفتوى رقم ( 19925 )
س2: هل يجوز لي أن أوصي بالمال الذي يكون معي، كبناء مسجد أو أي عمل خيري؟ علما بأن لدي إخوة وعددهم اثنان، وأن كل واحد منهم في وظيفة براتب شهري لا يقل عن 4000 ريال.
ج2: الوصية لا تجوز إلا بالثلث فما دون، ولا تجوز بأكثر من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/308)

344 الفتوى رقم ( 344 )
س: زوجها كان يحسن إليها في عشرتها وفي جميع حقوقها عليه، وأن لها بيتا ترغب تسبيله في أضحية وأعمال بر، وتسأل هل يجوز لها أن تشركه ووالديه في الأضحية مع أنها لم تر من أهله خيرا. من يوم جئتهم إلى أن توفاه الله؟
ج: يجوز للسائلة أن تشرك زوجها ووالديه في الأضحية التي تريد تسبيل بيتها فيها وفي أعمال بر، ولا يمنع من ذلك أنها لم تر من أهله خيرا، فإن الله -سبحانه وتعالى- قد رغب في العفو على العموم، فقال تعالى: { وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى } (1) وقال تعالى: { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 237
(2) سورة الشورى الآية 40

(16/309)

287 الفتوى رقم ( 287 )
س: رجل انتقل إلى رحمة الله تعالى وقد أوصى بثلث ماله وعين مصرف هذا الثلث، ويوجد له ملك وتبعه مساييل، وقد باعت والدة الأمير ماجد جزءا من المساييل بحجة أنه تابع لها، وحصل فيها نزاع وأصلحت لنا والدة الأمير ماجد بنصف القيمة فهل يفرز ثلث هذه القيمة تبعا لثلث الملك أم المساييل وتوزع ميراثا ويبقى الثلث في الملك؟
ج: إذا ثبت وصية المتوفى، وأنه أوصى بالثلث، وأن هذه المساييل تابعة لهذا الملك، وأن الصلح الذي وقع صلح شرعي مستوف شروطه وانتفت عنه جميع الموانع التي تمنع صحته- فإن الوصية يدخل فيها ما يخصها من المساييل، فيؤخذ له الثلث منها أو من قيمتها إذا بيعت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/310)

الفتوى رقم ( 18900 )
س: والدي توفي يرحمه الله إثر حادث مروري من قبل هندي غير مسلم، وقد حكم القاضي له بدية، ومن قبل وفاته رحمه الله

(16/310)

قد أوصى بثلث ماله للصدقات وأعمال البر، وقد عملنا ذلك بعد توزيع إرثه. سؤالي يا صاحب الفضيلة: هل يؤخذ ثلث الدية ويدخل من الوصية التي أوصى بها قبل وفاته، أم توزع على الورثة كل يتصرف بها ما يشاء؟ أفيدوني جزاكم الله خير الجزاء، حفظكم الله ورعاكم.
ج: الثلث المذكور يؤخذ من جميع تركة الميت من ديته وغيرها بعد سداد ديونه إن كان عليه ديون، فالمال الذي وزع من التركة قبل تنفيذ الوصية يسترجع ثلثه من أيدي الورثة كل منهم يرد ثلث ما أخذه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز....

(16/311)

الفتوى رقم ( 885 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال الوارد من عبد العزيز بن عواد إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم 2 \ 1479 وتاريخ....

(16/311)

8 \ 10 \ 1394هـ، وملحقه المحال برقم 15644 \ 2، كما اطلعت اللجنة على صورتي الوثيقتين المرفقتين.
وبدراسة اللجنة للسؤال والوثيقتين وجدت:
1 - وصية محمد بن إبراهيم بن عواد جاء فيها أنه أوصى بأن في ثلث ماله حجة فريضة الإسلام، وضحية على الدوام، وفيها شهادة عبد الرحمن بن عبد الله بن مقحم وعبد الله بن بديع وكاتبه عبد الله بن علي بن مقحم سنة 1315 هـ في23 شوال.
2 - وثيقة هذا نصها:
بسم الله الرحمن الرحيم، ليعلم الواقف عليه أن ورثة محمد بن إبراهيم بن عواد، وهم: والدته، وأخته، وابن عمه محمد بن عبد العزيز، حين ما تقاسموا الشركة قرروا ثلث محمد الموصى به في حجة وأضحية بأثلة في الأرض المسماة بالشعيبة، أرضها وأثلها، ونصيبهم من إبراهيم -أعني: البنت وأمها- داخل في ثلث محمد؛ لأنهم ما قسموا تركة إبراهيم إلا بعد موت محمد، فصار جميع الأرض المذكورة وأثلها وقفا لمحمد لمذكور فيما عين.
شهد على ذلك محمد بن سالم، وشهد به كاتبه الفقير إلى ربه محمد بن عبد العزيز الهلالي. وصلى الله على نبينا محمد وآله وصحبه وسلم. 8 ب \ 1326، وعليه ختم الكاتب....

(16/312)

بسم الله الرحمن الرحيم، شهد عندي الشاهدان المذكوران أعلاه على اتفاق ورثة محمد بن إبراهيم بن عواد على تعيين الأرض المذكورة ثلثا لمورثهم المذكور وأقر عندي محمد بن عبد العزيز بن عواد بذلك، فتكون الأرض المذكورة وقفا ثابتا تصرف غلتها فيما نص عليه الموصي في حجة وأضحية على الدوام، قاله كاتبه إبراهيم بن عبد اللطيف 22 \ ب \ 1326 وعليه الختم.
3 - والسؤال ونصه:
محمد بن إبراهيم بن عواد أوصى بأن ثلث ماله في حجة فريضة الإسلام وأضحية على الدوام، كما يتضح من الوصية المرفقة، وقد تم تقسيم تركة المذكور بعد وفاته بين ورثته وهم والدته وأخته وابن عمه، وكان نصيب الوصية فيها الأرض المسماة بالثسعيبة، كما يتضح من الوثيقة المرفقة، إلا أنه بعد تقسيم تركة المذكور وهو محمد بن إبراهيم بن عواد وإخراج ثلثه الموصى به تبين أن المذكور له إرث من جد جده. فأرجو إفادتنا هل يخرج من إرث الموصي من جد جده الثلث للوصية، أم أن الثلث لا يقع إلا على المال المعلوم للموصي حين الوصية؟ انتهى .
وبعد دراسة اللجنة للوثيقتين والسؤال كتبت الجواب التالي: إذا كان الأمر كما ذكر، فما تبين من المال إرثا له من جد جده فهو على ثلثه منه؛ لأنه مالك له إلى حين الوفاة، فواقع الأمر........

(16/313)

وكونه لا يعلم عن هذه الأرض أنها من مخلفات جد جده هذا لا أثر له، فلا يكون مانعا لسريان وصيته بالثلث عليه. وأما الورثة فبعد نزع ثلث الموصي مما تبين أخيرا فكل على حصته الورثية منها حسب الفريضة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي....

(16/314)

الفتوى رقم ( 456 )
س: إن لجده ولدين، توفي أحدهما قبل وفاته وقال جده: هذه الأرض التي تحت يد ابني الميت لأولاده، ثم بعد مدة قال الجد: هذه الأرض التي تحت يدي ثلثاها لابني وثلثها لولد ابني المتوفى. وأسأل عن صحة هذا التصرف.
ج: إذا كان الورثة قد أجازوا هذا التصرف من مورثهم جد السائل؛ فبها ونعمت، ولا مانع من اعتباره وتنفيذه، أما إذا كان للورثة أو لبعضهم معارضة له في تصرفه فإن النظر في معارضتهم من اختصاص المحكمة الشرعية، أما القاصر فيبقى نصيبه على حاله.

(16/314)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/315)

السؤال الأول من الفتوى رقم ( 3340 )
س1: كانت لي زوجة ولم تنجب أولادا، وعاشت معي 35 سنة، وقد تبنت ولدا لي من زوجة سابقة بعد ما توفت أمه، وكان عمره سبعة أشهر، وفي شهر شعبان طلبت مني زيارة أقارب لها (أولاد عمها). وصامت رمضان عندهم وأتبعتها ستة من شوال، وبعد ما أتمت صيام الست من شوال أحست بمرض، ونقلت إلى المستشفى حيث انتقلت إلى رحمة الله في المستشفى، وقبل أن تنتقل إلى رحمة الله وعلى فراش المرض في المستشفى عند اللحظات الأخيرة من عمرها أوصت أولاد عمها بالآتي:
1 - جميع الذهب من أساور ورشرش وخواتم يعطى أخاها عايد.
2 - حفيظة نفوس ومعها سندات بمبلغ خمسة آلاف أو أكثر بقليل تعطى محمد وهو ابنها بالتبني.
وكذلك يوجد لها بعض الأثاث من فرش وملابس عندي في البيت أقوم الآن ببيعه في المزاد العلني لأحفظ قيمته نقودا حتى يتم تقسيم الميراث وهي لها أخوان فقط وعمتان.

(16/315)

والسؤال:
أ- هل ما أوصت به يعتبر صحيحا ويخرج من الميراث، أو أن هذه الوصية باطلة لكونها عندما أحست بالموت؟
2 - هل يحق لي أن أبيع أثاثها قبل حضور الورثة لأني أرغب في الرحيل إلى منطقة أخرى ونقله يسبب لي مشقة؟
3 - من الذي يرث شرعا وكم نصيب كل منهم؟
ج1: تبنيها لولدك من المرأة الأخرى حرام، ولا يعتبر بذلك ولدا، أما وصيتها لأخيها بما ذكر من المال فهي غير جائزة لكونها وصية لوارث، ولا تمضي إلا إذا أجازها الورثة، فإن لم يرضوا وضعت مع تركتها لتقسم ميراثا بين الورثة، وإن كان فيهم قاصر فيبقى نصيبه على ملكه. وأما وصيتها للولد الذي تبنته فجائز في حدود ثلث مالها، وما زاد عنه يرد إلى التركة إلا إن أجازه الورثة. وأما أنصبة الورثة فلزوجها النصف، ولأخويها الباقي تعصيبا إن كانا شقيقين لها، أو كانا أخوين لها من أبيها، أما إن كان أحدهما شقيقا والآخر من أبيها فإن الباقي يكون للشقيق وذلك بعد تسديد ما عليه من دين إن كانت مدينة، وتنفيذ ما أوصت به وصية شرعية لمن تبنته، ولا شيء لعمتيها، ولا يجوز لك بيع الأثاث

(16/316)

ولا التصرف فيه إلا بإذن سائر الورثة لتعلق حقهم به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/317)

الفتوى رقم ( 2984 )
س: أخبر سماحتكم أن أخي عبد الرحمن بن عبد العزيز روضان سبق أن مرض ودخل المستشفى بالرياض وفي أثناء وجوده به أشهد الأخ سليمان بن إبراهيم بن وايل وهو ثقة بأن يجعل ثلث ماله في عمارة مسجد، وأن يعطى أخوه فهد من تركته مائة ألف ريال، وزوجته سبعين ألف ريال، ثم شفي وخرج من المستشفى ومكث أكثر من أربعة شهور، ثم قدر الله عليه وقتل فجأة -رحمه الله- وكانت وفاته عن أم وزوجة وأخوين لأب،وأخ لأم وأخت لأب، فنرجو من سماحتكم التكرم بإفادتنا عن صحة ما أوصى به، وكيفية قسمة ميراثه جزاكم الله خيرا؟
ج: أولا: الوصية لا تجوز بأكثر من الثلث، ولا تصح لوارث، إلا أن يشاء الورثة المرشدون بنصيبهم؛ لقوله عليه الصلاة والسلام: « إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث » (1) رواه أحمد وأبو داود والترمذي وابن ماجه والدارقطني، وزاد في آخره: « إلا أن يشاء الورثة » (2)
__________
(1) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).
(2) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).

(16/317)

ثانيا: مرجع تثبيت الوصية المحاكم الشرعية. ثالثا: تقسم تركة المتوفى المذكور بعد قضاء ديونه وإنفاذ وصيته الشرعية إن وجد شيء من ذلك من ستين سهما متساوية: الأم السدس (عشرة من ستين)، ولزوجته الربع (خمسة عشر من ستين)، ولأخيه لأمه السدس (عشرة من ستين)، والباقي خمسة وعشرون لأخويه وأختهما من الأب للذكر عشرة وللأنثى خمسة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/318)

السؤال السابع من الفتوى رقم ( 5175 )
س7: شخص له من الأولاد تسعة أفراد قام بإتمام تعليم بعضهم، وحينما حال زواج البعض قام ببناء مساكن مناسبة للزواج فيها والمعاونة على تأسيس بيت الزوجية لهم، وكان في نيته مساواة الجميع في ذلك، ولكن وافته المنية قبل إتمام تعليم وتزويج البعض، فأوصى بجزء من المال لهذا الغرض، وبقية المال يوزع حسب الشريعة على التسعة الأفراد، فقيل: إن هذا المال

(16/318)

مال الجميع، ولا وصية لوارث، واقترح البعض أن يتنازل الجميع عن نصيبهم في هذا الجزء من المال على أن تكون هبة منهم لمن لم يتم تعليمه وزواجه بعد، فهل وصية الأب غير صحيحة وإنه فعلا لا وصية لوارث، وهل تنازل البعض عن هذا الجزء من المال صحيح، وهل يجوز لمن سينتفع بهذا القدر من المال قبول هذه الهدية من أخوته؟
ج 7: إن أمضى الورثة المرشدون هذه الوصية في حقهم فلا بأس، ويطيب للموصى لهم أن يأخذوها، وإن لم يمضوا ذلك فمرجع ذلك المحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/319)

السؤال الأول من الفتوى رقم ( 10617 )
س1: رجل لديه ولدان وست بنات وثلاث زوجات وهو على قيد الحياة، وقد توفي ابنه الكبير وأنجب ابنه الأكبر أولادا وبنات، ويريد هذا الرجل أن يجعل نصيب ابنه الأكبر من الميراث لأولاد ولده الكبير المتوفى، فهل هذا يجوز شرعا، وإذا لا يجوز إنزال الأبناء محل أبيهم في الميراث وهو متوفى فهل يجوز للجد أن

(16/319)

يوصي لأولاد ولده من ماله قبل أن يتوفى وبنفس قيمة الميراث التي تلحق الأب لو كان حيا بعد وفاة أبيه؟
ج1: يجوز للرجل أن يجعل لأولاد ولده نصيب أبيهم لو كان حيا يعطيهم إياه في حال صحته، ويجوز له أن يوصي لأولاد ابنه إذا لم يكونوا وارثين من جدهم في حدود الثلث إذا لم يكن له وصية إلا هذه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/320)

السؤال الأول من الفتوى رقم ( 10799 ) ،
س1: يوجد لدي فلة دورين في الرياض وأحب أن أوصي بها لأولادي وزوجتي، فما رأيكم في ذلك جزاكم الله خيرا؟
ج1: لا ينبغي الإيصاء للورثة؛ لما أخرجه الخمسة إلا النسائي عن أبي أمامة رضي الله عنه، أن النبي -صلى الله عليه وسلم- قال: « إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث » (1) لكن يشرع لك أن توقف المسكن المذكور لسكنى المحتاج من الورثة، مع القيام بصيانته عند اللزوم.
__________
(1) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).

(16/320)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/321)

الفتوى رقم ( 16122 )
س: والدي له ثلاثة أولاد وخمس بنات، ولديه أغنام وأوصاني بوصية، وهو على قيد الحياة الآن، هي: أنه عندما يتوفى أن أعطي بنتين من بناته كل واحدة ملي يديها من الغنم قبل قسمة المال، ثم تأخذ كل واحدة منهن نصيبها من هذا المال مع باقي الورثة، وحجته في ذلك أن البنتين يشتغلن معه في الأغنام، وقال: يتصدق عني بخمسة آلاف ريال منها غداء أو عشاء الدفانة، والباقي يوزع على المحتاجين.
ج: الواجب أولا وفاء ديون المتوفى، ثم بعد ذلك تنفيذ وصيته التي هي في أعمال البر في حدود الثلث فأقل، وما زاد عن الثلث فلا بد فيه من رضا الورثة، وأما وصيته للبنات فلا تصح؛ لقوله -صلى الله عليه وسلم-: « لا وصية لوارث » (1) إلا إذا رضي الورثة، وما بقي بعد سداد الدين والوصية الشرعية يكون للورثة على القسمة الشرعية.
__________
(1) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).

(16/321)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/322)

السؤال الأول من الفتوى رقم ( 15031 )
س1: تقدم لنا شخص يرغب إثبات وصية والده بصك شرعي، حيث إنها بورقة عادية، وقد تضمنت هذه الوصية: أن يعطي أبناءه الذين لم يتزوجوا على عشرين ألف ريال من تركته، مساعدة لهم في زواجهم، وأسوة بإخوتهم الذين قد تزوجوا، حيث قد ساعدهم بمثل هذا المبلغ، فنأمل إفادتنا حفظكم الله:
هل تصح هذه الوصية مع أنها وصية لوارث أم لا إذا لم يجزها الورثة؟ حفظكم الله ورعاكم وأجزل لكم الأجر والمثوبة، والسلام عليكم ورحمة الله وبركاته .
ج1: لا مانع من تنفيذ الوصية إذا كان الأبناء الموصى لهم قد تأهلوا للزواج قبل وفاة أبيهم، وتكون من رأس المال مراعاة للعدل بينهم وبين إخوتهم الذين تم تزويجه لهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/322)

الفتوى رقم ( 18918 )
س: لي ولد متوفى وهو متزوج وعنده خمسة أولاد وأرغب أن أوصي لهم قسم أبيهم المتوفى في أملاكي مع أعمامهم، وهم أربعة أولاد وبنتان أخواتهم. فأرجو من الله ثم منكم الإجابة هل يجوز لي ذلك.
ج: يجوز أن توصي لأولاد ابنك المتوفى بالثلث فأقل؛ لأنهم غير وارثين منك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/323)

الفتوى رقم ( 1581 )
س: له ثمانية أولاد، ستة منهم طائعون لله ولوالدهم، واثنان عاصيان لله، لا يصومان ولا يصليان وعاقان لوالديهما، وهما (منصور وصالح)، وأنه من أجل هذا كتب في وصيته بأن منصورا وصالحا لا يرثان مما خلفه إلا إن تابا، هذا ويطلب الإفادة عن صحة هذه الوصية؟
ج: لا تجوز هذه الوصية؛ لمخالفتها لمقتضى الشرع والعدل الذي أمر الله به، خاصة بين الأولاد؛ لما روى أحمد وأبو داود

(16/323)

رحمهما الله، عن أبي أمامة رضي الله عنه، أن رسول الله -صلى الله عليه وسلم- قال: « إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث » (1) ولما روى البخاري ومسلم رحمهما الله، عن النعمان بن بشير رضي الله تعالى عنه، « أن أباه أتى به النبي -صلى الله عليه وسلم- فقال: إني نحلت ابني هذا غلاما كان لي، فقال: أكل ولدك نحلته مثل هذا؟ فقال: لا، قال: " فأرجعه » (2) وفي لفظ مسلم فقال: « اتقوا الله واعدلوا بين أولادكم » (3) فرجع أبي في تلك الصدقة، إلا أن يثبت ثبوتا شرعيا ما يوجب كفرهما، كترك الصلاة حال وفاتك، فإنه لا إرث لهما وإن لم توص بذلك؛ لقول النبي -صلى الله عليه وسلم-: « لا يرث المسلم الكافر، ولا الكافر المسلم » (4) متفق على صحته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).
(2) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''
(3) ''مالك 2 / 751- 752، وأحمد 4 / 268- 271، 273، 276، والبخاري 3 / 134، ومسلم 3 / 1242- 1244 برقم (1623 ''13'') ولفظ الأصل له، وأبو داود 3 / 811، 815 برقم (3542، 3545)، والنسائي 6 / 258- 262 برقم (3672- 3686)، وابن ماجه 2 / 795 برقم (2375، 2376)، والدارقطني 3 / 42، وابن حبان 11 / 499، 505 برقم (5100،5106)، والطحاوي في (شرح المعاني) 4 / 84، 84- 85، 86،87، والبيهقي 6 / 176، 177، والبغوي 8 / 296 برقم (2202).''
(4) البخاري (8 / 11) و مسلم بشرح النووي (11 / 25)

(16/324)

السؤال الأول من الفتوى رقم ( 9421 )
س1: هل يجوز للمسلم أن يوصي أنه إذا مات تبرع بجثته إلى معهد علمي أو جامعة؟ وهل يجوز للطالب أن يشرح جثة ميت ويفصلها عن بعضها البعض كما يعمل الآن في أوربا ؟

(16/324)

ج: لا يجوز له أن يوصي بالتبرع بجثته لمعهد علمي أو لجامعة لتشرح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم..

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/325)

الفتوى رقم ( 8047 )
س: فيه امرأة ولها زوج وولي، وهي حامل وقد آذاها حملها في بطنها حتى مات في بطنها الجنين، فوكلتهما أنها إذا وضعت في قبرها أن يشقوا بطنها ويستخرجوا الولد من بطنها، وبالفعل شقوا بطنها وأخرجوا الولد ميتا من بطنها، فوجد مشوه الخلقة، كبير الحجم، طويل الشعور، فوق كتفيه، ودفن لحاله بجانبها، وهذه القضية قبل خمس سنوات، وحيث ليس هناك خطوط تؤهل إلى البلد التي بها مستشفيات وهم في رأس جبل طلات، المسمى: آل علي بني مالك، وقد ندموا بعد ما فعلوا على عملهم هذا وتنفيذ وصية المرأة المذكورة فما يلزمنا في ذلك؟ أفيدونا جزيتم خيرا.
ج: ما كان ينبغي للمذكورين أن ينفذوا هذه الوصية ولو أوصت بها؛ لأنها وصية بتمثيل ميت، وذلك محرم، وعليهما أن

(16/325)

يتوبا إلى الله ويستغفراه من تلك الفعلة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/326)

الفتوى رقم ( 8472 )
س: إنني كنت رقيقة المرحوم سليمان بن عبيد الرشيد، وقد أوصى بأن أعتق من ثلث ماله قبل إنجابي لولده منه، وقد بقيت الوصية كما هي عليه لم تتغير بعد إنجابي لولده منه في حياته، وكان عمر ابني عند وفاته خمس سنوات، وقد توفاه الله منذ سبع عشرة سنة، ولا زالت الوصية على حالها، أرجو من سماحتكم توضيح الفتوى الشرعية إزاء مطالبتي بتنفيذ الوصية التي ذكر بأن أعتق من ثلث ماله، أم لا يحق للرقيقة شيء من الوصية لعتقي بعد وفاته وإنجاب ولدي منه، وهل يحق للرقيقة أن ترث سيدها بعد وفاته وقد أصبحت أما لأحد أبنائه مثل زوجاته الحرائر؟ جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكرت فأولا: لا حق لك في شيء من وصية المذكور؛ لأن الوصية لا تستقر ولا يجب تنفيذها إلا بعد وفاته، وقد صرت حرة بوفاته؛ لأنك أم ولده.

(16/326)

ثانيا: لست زوجة له، بل أمة له، ثم صرت حرة بعد وفاته لأنك أم ولده، فلا حق لك في الإرث من تركته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/327)

الفتوى رقم ( 4345 )
س: أفيدكم أنني قد أوصيت بثلث بيتي الكائن بمنفوحة بمدينة الرياض في حجة وضحية، وعند مراجعتي لصندوق التنمية العقارية قالوا: حرر البيت من الوصية ولا مانع من إعطائك قرضا، وحيث إن البيت قديم وطين وغير صالح للسكن أرجو من الله ثم من سماحتكم الأمر على من يلزم بتحرير بيتي من هذه الوصية، وأنا الموصي حي يرزق، ولم أرد بقولي في الصك: إن في الثلث ضحية الوقف المنجز، وإنما قصدت فعل العمل بذلك بعد وفاتي.
ج: يجوز الرجوع في الوصية؛ لأنها لا تكون لازمة إلا بالموت، وبناء على ذلك فالبيت المذكور والمثبت في الصك المرفق رقم 68 في 29 \ 4 \ 1399 هـ، الصادر من فضيلة القاضي

(16/327)

بمحكمة الرياض الشيخ: عبد الرحمن بن فارس يجوز لك الرجوع عن الوصية به، وعليه فيكون طلقا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/328)

الفتوى رقم ( 13977 )
س: سبق أن أوقفت على ذريتي خيار أرضي الزراعية، وتقدر بحوالي ثمانية عشر معاد إلا ثمن، مجبل الجهة وقفا معلقا بعد موتي للذكر مثل حظ الأنثيين، وأخشى أن يكون في وقفي هذا حيف على الورثة لأمور:
أولا: أن الأرض زراعية لا تؤتي ثمارها كالعادة، وإنما تشرب بعد سنوات عديدة، وقد لا تشرب أكثر الوقت، وتصبح معطلة لا فيها غلال ولا يجوز بيعها.
ثانيا: أن أكثر عائلتي نساء، ولا آمن عليهم من الرجال أن يتركوا الوقف ويتركوا النساء عالة لا شيء معهم.
ثالثا: أن الأرض التي أوقفتها هي من أحسن الأراضي التي أملكها، وأخشى أن يؤاخذني الله بعد مماتي على ذلك.

(16/328)

وقد قال لي بعض طلبة العلم: إن كلام الأصحاب من الحنابلة يقضي أن المعلق على الموت أو على شرط في الحياة لا يقع لازما قبل وجود المعلق عليه؛ لأن ما هو معلق بالموت وصية والوصية في قولهم: لا تلزم إلا بالموت، والمعلق على شرط في الحياة في معناها فيثبت في مثل حكمها. انتهى.
وعليه آمل منكم عرض موضوعي هذا على سماحة المفتي الشيخ الفاضل \ عبد العزيز بن عبد الله بن باز وأكون بهذا قد عرضت موضوعي على العلماء لينقذوا ذمتي قبل مماتي، أو يوجهوني الوجهة الصالحة التي يكون بها خلاص ذمت، مما أوقعتها فيه، هذا والله يحفظكم .
ج: يجوز لك الرجوع عن هذه الوصية، بل ذلك هو الأولى في حقك، وهو الأصلح في حق الورثة، وقد ثبت عن النبي -صلى الله عليه وسلم- ما يدل على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/329)

الفتوى رقم ( 5648 )
س: لي عم توفي وخلف أربعا من البنات وزوجته وشقيقه والدي، ثم توفي والدي بعد وفاته بعامين، وحيث إن عمي المذكور قد أوصى قبل وفاته بوصية، أي: بثلث ماله لي ولأخي شقيقي ابن أخيه، أرجو من سماحتكم فتواي في هذه الوصية.
ج: إذا كان الواقع كما ذكر؛ فوصية عمك بالثلث لك ولشقيقك صحيحة؛ لأنك وشقيقك يوم وفاته غير وارثين لحجبكما بشقيقه، وهو والدكما الذي كان حيا بعد وفاة عمكما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/330)

السؤال الثالث من الفتوى رقم ( 1345 )
س3: هذا الرجل في حياته يأخذ حقوق زوجته فيأكلهما، وعند موته أوصى لها بأذرع من الأرض التي يملكها مقابل ما أخذه في حياته، فهل يجوز ذلك أم لا؟
ج3: إذا كانت حقوق الزوجة التي أخذها في حياته ثابتة شرعا في ذمته، فما أوصى به من أذرع أرض يملكها لزوجته مقابل

(16/330)

ما أخذه منها في حياته فإنه جائز إذا كان هذا القدر الذي أوصى به مساويا للحق الذي ثبت في ذمته، ويكون من أصل التركة لا من الثلث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/331)

الفتوى رقم ( 17887 )
س: لي خال أعطاني مبلغا من المال لبناء مسجد، ثم بعد مدة ما يقارب الشهرين توفي، وقد بدأت في عمل رخص البناء والخرائط، وانتهيت من جميع الإجراءات في هذا الخصوص بتوفيق الله، بعد ذلك طالبني بعض الورثة وهم ثلاثة من أبنائه بإعطائهم المبلغ الذي أعطاه لي والدهم، وعدم تنفيذ بناء المسجد.
ما رأي سماحتكم: هل أعطيهم هذا المبلغ أم أكمل بناء المسجد؟ مع العلم بأنهم على علم بهذا المبلغ قبل وفاة والدهم. جزاكم الله عنا وعن المسلمين خيرا .
ج: المبلغ الذي سلمه لك خالك لبناء مسجد وقد توفي قبل أن تنفذ المسجد يعتبر من الثلث، إلا إذا سمح الورثة المرشدون بإخراجه من نصيبهم فلا بأس بذلك.

(16/331)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(16/332)

الفتوى رقم ( 17184 )
س: أفيدكم أنه من ضمن وصية والدنا رحمه الله: أفاد بأنه قد تبرع من رأس ماله بمبلغ خمسمائة ألف ريال، تجعل في مسجد في موقع مناسب. السؤال: هل يتم خصم هذا المبلغ من رأس المال لتنفيذ ما جاء بالوصية أم لا؟ مع العلم بأن هذه الوصية بخط فضيلة الشيخ عبد الله بن عبد الرحمن بن جبرين حفظه الله، ومرفق صورتها.
ج: خمسمائة الألف التي تبرع بها والدكم لبناء مسجد تعتبر من الثلث إذا كان والدكم توفي قبل أن تنفذ، إلا إذا سمح الورثة المرشدون بإخراجها من نصيبهم فلا بأس. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(16/332)

السؤال الأول من الفتوى رقم ( 14224 )
س1: أخذت كفالة يتيم من إخواننا المهاجرين في أفغانستان وذلك بواسطة هيئة الإغاثة الإسلامية العالمية، مكتب المدينة المنورة قاصدا فيها مرضاة الله، وأرغب في استمرارها كصدقة لوجه الله حتى بعد وفاتي على أن تنتقل الكفالة إلى يتيم آخر كلما تجاوز عمر الكفالة وهكذا تتم، هل يحق لي أن أوصي بها من الآن، ويمكن استقطاعها بعد وفاتي من بدل تقاعدي، سيما أنني موظف حكومي، وبدل تقاعدي يغطي ذلك؟ آمل إيضاح فضيلتكم وعن كيفية استمرارها بعد الوفاة وطريقة التوصية بها.
ج1: يشرع لك الوصية بكفالة اليتيم من بعدك ويكون ذلك من الثلث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/333)

الفتوى رقم ( 1004 )
س: لدي وصايا على معين هو أضحية وطعم في رمضان، وقراءة جزء من القرآن الكريم كل يوم على الدوام والاستمرار، وحيث إنه يتعذر الآن من يتقيد بأداء القراءة كما يتوقع ذلك في

(16/333)

المستقبل نظرا لتيسر سبل العيش واشتغال الناس بأمور الدنيا، فهل يسوغ لي صرف ما يقابل القراءة إلى جهة بر أخرى أكثر وأعم نفعا أم لا؟
ج: سبق أن ورد سؤال مماثل لهذا السؤال بحياة سماحة المفتي الشيخ: محمد بن إبراهيم رحمه الله، فتذكر اللجنة مضمون الجواب اكتفاء به جوابا عن هذا السؤال: هذا الشرط من الشروط المبتدعة فلا يصح؛ لقوله -صلى الله عليه وسلم-: « كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط » (1) وقال -صلى الله عليه وسلم-: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وقوله -صلى الله عليه وسلم-: « من عمل عملا ليس عليه أمرنا فهو رد » (3) وبناء على بطلان هذا الشرط فالذي يخصه من غلة الثلث حكمه حكم الوقف المنقطع الآخر فيصرف إلى ذرية الواقف، أي: أقرب ورثته نسبا وقفا عليهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) صحيح البخاري الأدب (5700),صحيح مسلم الإيمان (110),سنن النسائي الأيمان والنذور (3813),سنن أبو داود الأيمان والنذور (3257),مسند أحمد بن حنبل (4/33).
(2) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).
(3) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(16/334)

الفتوى رقم ( 1207 ) (1)
س: سمعت بعض طلبة العلم يقول في الحرم المدني: إن استئجار من يدرس قرآنا على نية الميت ليس بمشروع، وبما أن هذا فاش في بلدنا وغيرها فإني آمل منكم الفتوى بما يقتضيه الدليل، وكيف يعمل بالسبل الذي أوصى به الميت في درس قرآن على نيته؟
ج: استئجار من يقرأ قرآنا على نية الميت تنفيذا لوصيته التي أوصى بها من الأمور المبتدعة، فلا يجوز ذلك ولا يصح، لقوله -صلى الله عليه وسلم-: « من عمل عملا ليس عليه أمرنا فهو رد » (2) وقوله -صلى الله عليه وسلم-: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) والمال الذي وصى به هذا الميت ليدفع أجرة القارئ على نيته تصرف غلته في وجوه الخير، فمان كان له ذرية فقراء تصدق عليهم منه بقدر ما يدفع حاجتهم، وهكذا من يحتاج إلى المساعدة من متعلمي القرآن وطلبة العلم الشرعي، فإنهم جديرون بالمساعدة من هذا المال، وهكذا بقية وجوه الخير.
__________
(1) انظر 9 / 37 كتاب الجنائز.
(2) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).
(3) الإمام أحمد (6 / 270)، والبخاري (3 / 167)، و[مسلم بشرح النووي] (12 / 16)، وأبو داود (5 / 12)، وابن ماجه (1 / 7).

(16/335)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/336)

الفتوى رقم ( 11576 )
س: إنني متزوج وليس لي أولاد، ولذلك كتبت أرض الزراعة التي أملكها لابن أخي بعد موتي، ولكنه مات بسبب الحرب بين الانفصاليين والحكومة، ومعه ماتوا أولاده الثمانية وزوجته، ولا نعرف من مات منهم متقدما أو متأخرا وله ثلاثة أبناء أحياء، وكذلك له أخت شقيقة. فمن يكون بيننا وارثا ليأخذ من أرض زراعته، ومن يربي أولاده، وهل يجوز لي أن أتصرف في ماله الذي كتبت له بعد مماتي؟
ج: أولا: إذا كان الأمر كما ذكر فبعد تسديد دين المتوفى إن وجد، ثم تنفيذ وصيته الشرعية إن وجدت - يكون الباقي لأبنائه الثلاثة تعصيبا، ولا شيء لأخته الشقيقة لحجبها بالأبناء. ثانيا: وصيتك بالأرض لابن أخيك لا تلزم إلا بعد موت الموصي، وما دام أن الموصى له توفي فتصير غير لازمة، ويجوز لك التصرف فيها.

(16/336)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/337)

الفتوى رقم ( 20113 )
س: إن جده لأبيه ناصر بن محمد الباتلي له وصية بثلث ماله، وكذلك لوالد جده لأبيه محمد بن عبد الله الباتلي وصية بثلث ماله، وهما في ملك زراعي، وقد نزع ملكية بعض الثلث وتبقى جزء منه، يسأل هل يجعل العوض النقدي للجزء المنزوع ملكيته في مسجد لهما، حيث إن المتبقي من الثلث له ريع يقوم بوصية الاثنين، أم يرد العوض في مثل الوصية فيشترى ملكا زراعيا مماثلا؟ وتجدون برفقه صورة الوصيتين المذكورتين. آمل من سماحتكم بيان ذلك، حفظكم الله ذخرا للإسلام والمسلمين، ونفع بكم. والسلام عليكم ورحمة الله وبركاته.
ج: المال المتحصل عليه من نزع ملكية بعض الثلث الموصى به لا يجوز أن يبنى به مسجد، والواجب أن يشترى به ملك زراعي مماثل للموصى به، ويرجع في ذلك إلى المحكمة الشرعية، والريع المتحصل منه تبع لأصل الوصية يصرف في مصرفه، ويجب تنفيذ الوصية حسب ما نص عليه الموصي في الأضاحي ونحوها، مما

(16/337)

يوجد له مصرف شرعي يصرف فيه، أما ما انعدم مصرفه كالوصية على السراج والدلو ونحو ذلك وما زاد على تنفيذ الوصية فالمرجع في ذلك إلى المحكمة الشرعية فهي جهة الاختصاص في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/338)

الفتوى رقم ( 1817 )
س: إن أخي محمد بن إبراهيم بن محمد الزهيري توفي وجاء في وصيته هذا النص: وأوصي بإخراج أرض من ملحقات ملكه بعد التخطيط تسع مسجدا وبيتا لإمامه وبيتا لمؤذنه حسب الإمكان، وأما عمارة المسجد وتوابعه فإنه إذا أتيح له فاعل خير يعمره والله لا يضيع أجر المحسنين. انتهى النص المقصود من الوصية.
وأنا لا أجزم على تحديد مساحة للمسجد والبيتين المذكورين، حيث إن الموصي لم يحددها بأمتار معلومة في وصيته، وبما أن أهالي تلك المنطقة يطلبون أن يكون المسجد جامعا أرجو من سماحتكم إفتائي بما يراه الشرع مبرئا للذمة، ومحققا للمصلحة العامة والأجر والثواب. انتهى .

(16/338)

وبعد دراسة اللجنة للسؤال وللصك المرفق المثبت للوصية آنفة الذكر أجابت بما يلي: المسجد المذكور والبيتان تؤخذ من الثلث، وإذا كانت المحلة في حاجة إلى مسجد جامع فيخرج الوكيل اثنين من أهل الخبرة والثقة والأمانة، ويحددان مسجدا يصلح أن يكون جامعا، وإذا لم تكن في حاجة فيحددان مسجدا يصلح أن يكون للجماعة، وهكذا البيتان تحدد أرضهما اللجنة حسبما تراه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/339)

الفتوى رقم ( 2710 )
س: أولا: إن والدنا -رحمه الله- أنشأ مسجدا من زمن بعيد، وأوصى أن يكون أولاده من بعده يقومون بشئون المسجد وإصلاحه وتعميره ومحرمته وجميع لوازمه، وأن تقام فيه الصلوات الخمس، ونظرا لقدم المسجد المذكور وكثرة المصلين فيه في الوقت الحاضر حصل ضيق، وعزمنا نحن أولاده بهدم المسجد المذكور لتوسعته وإنشائه من جديد على الطراز الحديث، ورغبة

(16/339)

منا في توسعة المسجد بمساحة كبيرة عزمنا على إنشاء طابق سفلي مكون من دكاكين في الجهة التي على الشارع العام لمنفعة ومصلحة المسجد المذكور، وفي الجهة الأخرى الجنوبية بناء مسكنين للإمام والمؤذن والمنارة، وفي الجهة الشمالية بناء حيضان للوضوء وخزان الماء، وأن يكون المسجد فوق الطابق الأرضي، أي: فوق الدكاكين والمسكنين؛ نظرا لأن المساحة تكون أكبر لوجود برندات على ثلاث جهات، ويكون المسجد فوق الدكاكين المذكورة بعيدا عن الضوضاء والتشويش الموجود في الشوارع المحيطة به، وأن يكون الصعود إليه سهلا وميسرا بواسطة درج حديثة قصيرة مريحة لا تزيد عن عشر حبات لانخفاض الصعود إلى المسجد المذكور بكل سهولة ويسر، وعلى هذا الأساس يحصل على فائدتين:
الأولى: ضم مساحة كبيرة لتوسعة المسجد وهي أسقف الدكاكين؛ لأنها ستكون مساوية لسطح أرضية المسجد، بالإضافة إلى الفراندات.
الثانية: وجود غلة ثابتة ودائمة تصرف على المسجد ومصالحه وتأمينه بإمام ومؤذن وحارس على السنين إن شاء الله، وجميع ما يلزم له حاضرا ومستقبلا، وتكون هذه حسنة جارية لمصلحة المسجد وضمان عدم إهماله من قبل القائمين عليه جيلا

(16/340)

بعد جيل، وهذا كله احتسابا لوجه الله تعالى، ونسأله مزيدا من التوفيق والعون والصلاح.
نرجو من سماحتكم وأعضاء إدارتكم الموقرة الفتوى نحو إنشاء المسجد المذكور ومنافعه على الطريقة التي شرحناها بعاليه .
ج: يجوز هدم المسجد المذكور وإعادة بنائه على الصفة التي ذكرتها في السؤال؛ لأن في ذلك مصالح كثيرة للمسجد، منها توفير السكن القريبة لكل من الإمام والمؤذن، ومنها تيسير الطهارة لمن يرتاد المسجد للصلاة، ومنها توسعته ليتسع لعدد أكثر من المصلين، ومنها إيجاد غلة من الدكاكين للإنفاق منها على ترميمه وإصلاحه، وصرف رواتب للإمام والمؤذن وسائر موظفي المسجد، وقد ثبت لدى اللجنة توافر هذه المصالح في الإجراء المذكور. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/341)

السؤال الثاني من الفتوى رقم ( 11288 )
س2: عند وفاة الوالد أوصى بأن نبني له مسجدا ليتقرب به إلى الله تعالى، لعل الله يكتبه في سجل حسناته، ولكن المشاكل

(16/341)

التي حدثت في الأسرة منعت من إقامة المسجد في تلك الأيام، والآن وقد مضى أكثر من عشر سنوات على وفاة الوالد -رحمه الله تعالى- كثرت المساجد حولنا، بل حول المكان الذي أراد الوالد أن يقام عليه المسجد، حيث إن بيتنا على الخط العام في بلجرشي وعلى امتداد كيلو متر واحد هناك ستة مساجد، وكل مسجد لا يصلي فيه إلا القليل جدا، قد لا يجاوز المؤذن والإمام إلا واحد أو اثنان، ما عدا المسجد الجامع، فيصلي فيه صف واحد تقريبا على مدار السنة، بخلاف يوم الجمعة. المهم أن فلوس المسجد عند أخي الكبير منذ وفاة الوالد حتى الآن والمسجد لم يتم، هل يحق لنا أن نبني المسجد في مكان آخر أو نساهم في بناء مسجد آخر حتى ولو كان خارج السعودية في أفغانستان أو غيرها من البلدان الإسلامية؟ أفيدونا جزاكم الله خيرا.
ج2: إذا كان المكان المعين لبناء المسجد ليس في حاجة في وقت الحاضر فينقل إلى مكان محتاج في نفس البلد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/342)

السؤال الأول من الفتوى رقم ( 2375 )
س1: توفيت والدتي رحمة الله عليها، وأوصت بثلثها معي أنا وشقيقي أصغر مني سواء بالوصية، ولكن الثلث ماشية، وأنا صاحب وظيفة، وشقيقي كذلك صاحب وظيفة، وبقي الثلث عند والدي حيثه بدوي، ولي إخوان صغار من أمي وكذلك من والدي، ولكن لا يعرفون التصرف بهذا الثلث، ووالدي يتصدق ويعطي منه صدقة، علما أني لا أرغب بيع هذه المواشي خوفا من انقطاعها. ما رأيكم بهذا الموضوع؟ أرجو الإفادة عن ذلك جزاكم الله خيرا.
ج1: ما عمله والدك من الصدقة من الثلث صواب، وقد أحسن في ذلك، أما ما يتعلق ببيع الماشية الموصى بها وعدمه فالمشروع لكم النظر في الأصلح، فإن كان بيعها أصلح بيعت ويوضع ثمنها في بيت أو دكان أو نخل يكون ذلك وقفا للوالدة تصرف غلته فيما ذكرت في وصيتها، وإن كان الأصلح بقاء الماشية في يد والدكم فليس لكم بيعها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/343)

الفتوى رقم ( 6769 )
س: لدي وصية والدي الذي نص على أضحية وفطور في المسجد، ولدي نقود من ريع الوقف (زائد عن الوصية) حوالي ثلاثمائة وخمسين ألف ريال. السؤال: ماذا نعمل بالزائد، هل نبني فيه مسجدا أو يوزع على الورثة أو كيف نتصرف به؟ أفتونا مأجورين.
ج: الفاضل من الأجرة يشترى به طعام ويوزع في رمضان بين الفقراء، وذلك بعد الأضحيتين، والعمارة اللازمة للبيت على مقتضى ما في وصية الموصي رحمه الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/344)

الفتوى رقم ( 7693 )
س: إن أمي كانت مريضة وأنا وخالي قعود عندها، فأوصت بحجة لوالدها وخالي ليس أخاها من الأب والأم، وإنما أخوها من أولاد العم شقيق، وقد توفيت والدتي واتصلت بخالي وقلت له عن الحجة وقد رد علي أنا لم أسمع ذلك، وقد حججت لوالدها وكان تكاليف السفر من مال الوالدة، ومالي من كسب أبي، وأنا

(16/344)

لا أعلم هل أوفيت بالوصية مع العلم أن الوالدة قد حجت لنفسها وأنا قد حججت قبل حجي بالوصية، وبعد ذلك جاء خالي وقال: نقسم التكاليف في الحج من المال، فمنعت وقلت: هذه والدتي. أرجو الإفادة عن ذلك، وهل الحج لخالي بالاشتراك معي في المال أم أن مالي ومال والدتي يكفي لأن أبا والدتي عم خالي؟
ج: إذا كان الواقع كما ذكرت فحجتك لوالد والدتك كافية في تنفيذ وصيتها بالحج والوفاء بها، وترك تقسيم تكاليف هذا الحج بينك وبين خالك واجب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/345)

الفتوى رقم ( 9032 )
س: توفي رجل له ابنان وخمس بنات، فأوصى بثلث ما يملك من مال ومعمور صدقة جارية إلى ذمة الوصي وهو: ولده الكير، هل يجوز أم لا، ولكن بعض من الورثة يقول: إنها حيلة على البنات فكيف ينفق هذا الثلث وهل هو صحيح أم غير صحيح؟
أرشدونا جزاكم الله خيرا.
ج: يسن للشخص أن يوصي بثلث ماله صدقة عنه عند

(16/345)

موته؛ لما ثبت من حديث سعد بن أبي وقاص رضي الله عنه، أنه قال للنبي -صلى الله عليه وسلم-: « أوصي بمالي كله؟ قال: لا، قال: فالشطر؟ قال: لا، قال: فالثلث؟ قال: الثلث والثلث كثير » (1) متفق عليه. ويكون الوصي -وهو الابن الأكبر- ناظرا على الوصية، ينفق غلتها حسب نص الموصي صدقة عن الميت، وأما إن كيان أوصى بالثلث للابن الأكبر تمليكا فلا يجوز؛ لقول النبي -صلى الله عليه وسلم-: « لا وصية لوارث » (2) ويرجع المال إلى الورثة جميعا يقتسمونه حسب الميراث، إلا إذا أذن الورثة في ذلك، فلا مانع منه إذا كانوا أهلا للإذن شرعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوصايا (2591),صحيح مسلم الوصية (1628),سنن الترمذي الوصايا (2116),سنن الدارمي الوصايا (3196).
(2) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).

(16/346)

السؤال الأول من الفتوى رقم ( 5107 )
س1: توفي والدي رحمه الله وأوصى بثلث ماله عشاء في رمضان وأضحية، فجعلته في دار صغيرة أجعل ريعها ما يقوم بالوصية، إلا أنني أخشى بعد وفاتي من عدم تنفيذها وتسقط الدار فلا يستفاد منها، وليس هناك ما يعمرها، فهل من حرج لو استبدلت هذا بمسجد أبقى أجرا وأضمن من الضياع، على أن

(16/346)

العشاء حاليا لا أجد له مستحقا، والأضحية أقوم بها ما حييت مستطيعا؟
ج1: التصرف من الوصي بالثلث ببيع واستبدال منوط بالحاكم الشرعي، وبإمكانك مراجعة قاضي البلد التي فيها الموصى به، وعرض الموضوع عليه؛ لينظر فيه بالوجه الشرعي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/347)

الفتوى رقم ( 8888 )
س: فيه عجوز كبيرة في السن، وعندما قرب أجلها أوصت على بنتها بحجتها وتوفيت العجوز الموصية، وعاشت البنت الموصى عليها وقتا طويلا ولم تمش حجة والدتها، وعندما قرب أجل البنت وهي كبيرة في السن أوصت ولدها بأن يمشي حجة والدتها، وتوفيت البنت، وعاش الوصي الولد حتى كبر وطعن في السن ولم يمش حجة العجوز الأولى التي أوصى بها عليه، وعندما قرب أجله أوصى ولده أن يمشي حجة العجوز الأولى، ولا زال الوصي الأخير على قيد الحياة ولم يمش الحجة. الخلاصة في طلب الفتوى: أن العجوز الموصية الأولى لا يعرف اسمها، علما بأن اسم

(16/347)

ابنتها الوصية الأولى مقبولة بنت محمد، وبسؤال كبار السن في القرية لم أحصل على اسم العجوز، فآمل فتواي عن حجه العجوز الأولى كيف قضاء حجتها على الوصي الباقي الوقت الحاضر، هل يحج على نيتها كونه لا يعرف اسمها أو يدفع صدقة عنها أو يسقط عنها الحج؟
ج: إذا كان الواقع كما ذكر وجب على الوصي الحي الأخير أن يعمل بتنفيذ الوصية بالحج قبل أن يفاجئه الموت كغيره بنية أنه عن جدته المذكورة ولو لم يعرف اسمها، فيقول عند الإحرام من الميقات: لبيك حجا عن الموصية الأولى وهي جدتي أم أم أبي، ولا تكفي الصدقة عن أداء الحج عنها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/348)

الفتوى رقم ( 14972 )
س: لي أخت تدعى شرعاء بنت عجب، وقد توفيت قبل حوالي 13 سنة، وحيث إنني حضرتها قبل الوفاة وقد أوصت علي قائلة: ضع لي من حلالي جابية ونخلة، وهي تقصد بالجابية ماء سبيل، ومنذ وفاتها حضر إرثها وقسم ثلاثة أقسام: قسمان

(16/348)

للورثة وقسم بقي معي، ومنذ وفاتها وأنا أنمي ما بقي لها (الوصية) وقد عملت لها عديدا من الصدقات، حيث إنني أحضر بها أماكن تجمع المياه ليشرب منها الناس، وأشتري تمرا من النخيل وأتصدق به على الفقراء، وإذا بني أي مسجد بجوارنا تصدقت من مالها مشاركة فيه بمبلغ ألف أو ألفين أو خمسمائة، وكذلك أشتري مواطير ماء وأضعها على أماكن سقيات الناس لينتفعوا بها وحنفيات مياه. والآن حيث إنه بقي معي من وصيتها حوالي عشرون ألف، وقد سألت بعض المشايخ وقالوا: إنها تكمل الوصية وهي: جابية ونخلة. والآن وبعد هذا آمل إفادتي حول ما عملت، وكذلك ماذا أعمل تجاه الوصية، حيث إني بالوصية الملقاة علي؟ أفيدوني جزاكم الله خيرا.
ج: يجب على ناظر الوصية أن ينفذ ما قالته الموصية، وهو: عمل جابية وغرس نخلة، إذا كان فيهما مصلحة بينة لأهل البلد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/349)

الفتوى رقم ( 19817 )
س: والدي إبراهيم بن صاع الزير توفي منذ سنوات طويلة، وخلف أربعة رجال وثلاث بنات وزوجة، وله بيت في بلدة زميقة بالدلم والبيت جوار المسجد الجامع في زميقة تنازلنا نحن الورثة عن البيت سعة للمسجد ومواقف، وله مزرعة قمنا بقسمتها، وكل اختص بنصيبه، الوالد رحمه الله أوصى بثلث ماله في بناء مسجد، واختص بالثلث واحد من الورثة، وهو صالح بن إبراهيم الزير، وأنا بصفتي الوكيل الشرعي للجميع في المخاصمات وإخراج حجة الاستحكام على المزرعة وطلبت من أخي تنفيذ الوصية في بناء مسجد وإعطائي صكا شرعيا باسم والدي إبراهيم بن صاع الزير، وقدر الثلث بثمن ثلاثمائة ألف ريال، ويقول الأخ صالح: سوف أقوم بترميم عدة مساجد وبناء مساجد صغيرة، ونحن نقصد من ذلك براءة ذمة الورثة وتنفيذ الوصية، ولا يلحقهم شيء في ذلك التأخير الذي هو بسبب أخي صالح.
هل تصرفنا جائز أو يكتفى بتصرف صالح على ترميم بعض المساجد حسب قوله؟ أفتونا في ذلك.
ج: يجب على القائم على تنفيذ الوصية أن يتقي الله سبحانه وتعالى في هذه الوصية، وذلك بتنفيذها كما حدده الموصي، فإنه

(16/350)

مؤتمن فيما وكل إليه، فإذا كان والدك قد أوصى بثلث ماله لبناء مسجد فإنه يجب أن يصرف هذا المبلغ في بناء مسجد واحد كما حدده الموصي، ولا يجوز أن يصرف هذا المال في ترميم بعض المساجد وبناء مساجد صغيرة؛ لأن في ذلك مخالفة لوصية الموصي، وتفويتا للغرض الذي أراده الموصي من الوصية، وينبغي للقائم على الوصية أن يراعي المصلحة عند بناء المسجد؛ وذلك ببنائه في مكان مناسب يحقق الغرض الذي أقيم من أجله، فكلما كان المسجد في مكان سكانه بأشد الحاجة إلى إقامته فيه كان أفضل؛ وذلك براءة للذمة وأداء للواجب كما ينبغي. وبالله التوفيق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/351)

الفتوى رقم ( 19931 )
س: أنا امرأة، زوجي متوفى وعندي منه خمسة أولاد، أعمارهم (3، 9، 11، 13، 15) ، وترك لنا بيتا ملكا وراتبا شهريا (تقاعد)، والوصي على الأولاد هو جدهم (أبي)، والناس يقولون: إنه يجب علي أن أسجل في دفتر كل ما أصرفه من مال،

(16/351)

سواء علي نفسي أو الأولاد أو البيت، وأنه لا يجوز لي أن أذهب إلى أداء الحج (حجة الفريضة) من هذا الراتب أو من ما يعطوني أهلي وأقاربي من مال، وفي إحدى الإجازات الصيفية سافرت إلى دولة الإمارات لزيارة الأقارب (أخوالي) ومعي أبنائي، فقالوا: إنه لا يجوز لي ذلك (من جهة المصروفات) فسؤالي: هل هذا الكلام كله صحيح، وما هي الحدود والشروط الشرعية في صرفي لهذا الراتب وكل ما أعطى من مال؟
هل عليه زكاة وهل يجوز لي أن أتصدق منه أو أن أشتري به كماليات البيت من تحف ومناظر أو تغيير في أثاث البيت وغير ذلك؟ أرجو منكم إفادتي ونصحي.
ج: أولا: الراتب الشهري المذكور يجب قسمته بينك وبين أولادك حسب نظام التقاعد. ثانيا: يجب على الوصي حفظ مال الأولاد من الضياع والإنفاق عليهم منه أكلا وشربا وكسوة وغير ذلك مما يحتاجونه، وينبغي للوصي تنمية مال الصغار حتى يبلغوا سن الرشد، ولا يجوز له التصرف فيه إلا حسب المصلحة الراجحة لهم. ثالثا: المال المدخر للأولاد تجب فيه الزكاة كلما حال عليه الحول، وهي اثنان ونصف في المائة.

(16/352)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/353)

الفتوى رقم ( 1534 )
س: والدي مرض في عام 1391هـ، وفي 29 من شهر ذي القعدة من هذه السنة كتب ثلث ماله وقفا وجعله بيدي أنا ابنه عبد الله خوفا من أن مرضه هذا مرض لن يقوم بعده من الفراش، ولكن قدرة الله سبحانه وتعالى جعلته يعيش بعد أن تعافى من هذا المرض أربع سنوات بعد المرض، حيث إن الله سبحانه وتعالى اختاره في عام 1395هـ، وأنا بعد كتابة الوصية وجعل الثلث بيدي وبعد أن شفى الله والدي اعتقد بأن الوصية قد ألغيت، وعند البحث عنها لم نجدها، وعندما تعبنا بالبحث والتفتيش عنها ولم نجدها أهملنا الموضوع، حيث إن الموصي حي يرزق ومعافى، ولكن قدر الله جعل المنية تأتيه بتاريخ 5 \ 1 \ 1392هـ، بعد مرض وتوفي لم يوصي قبل مماته رحمه الله، وحيث إن المال الذي بعده يبلغ اثنين وثلاثين ألفا ومائة وثمانية وأربعين ريالا (32148) ولقد تم توزيع التركة على الورثة زوجتين وابنتين وأربعة ذكور أولاد. وانتهى المال بعد أن أخذ كل وارث نصيبه، وفي تاريخ

(16/353)

10 \ 8 \ 1396هـ، عثرنا على ورقة الوصية التي قد كتبت في عام 1391هـ، خلال مرضه الأول والذي يوصي بأن يكون من ماله ثلث يكون بيدي أنا يا ابنه، ونحن الآن في حيرة من الأمر، المال قد وزع ولا ندري ماذا نصنع، ونخشى الإثم علما أن المرحوم رزق بأبناء صالحين هدفهم البر بوالديهم، نرجو إفادتنا سريعا.
ج: إذا كان الأمر كما ذكر فإنه يسترد من الورثة من النقود التي استلموها ما يساوي ثلث أصل النقود، ومقداره (عشرة آلاف وسبعمائة وستة عشر ريالا) يؤخذ من كل واحد ثلث حصته، ومجموع المتحصل هو ثلث الميت، ويكون بيد وكيله الشرعي لينفذ على وفق وصيته الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/354)

الفتوى رقم ( 3593 )
س: لدي مبلغ تسعمائة (900) ريال قيمة غنم كانت سبيلا على نية: علي بن محمد مفرح كصدقة جارية، حيث عندما جاءت الوفاة أوصى بأن تكون حصته بين الورثة تكون سبيلا من

(16/354)

حق أبيه، أي نصيبه من الغنم فقط، فبقي لدي هذا المبلغ المذكور بعاليه، أرجو إفتائي في هذا الموضوع.
ج: إذا كان الواقع كما ذكر وكان ما أوصى به ثلث ما تركه من المال أو أقل - أقيم ناظر على الوصية، واشترى بالمبلغ المذكور سهم في عقار أو نحوه من الأعيان الثابتة إن تيسر ذلك، وإلا أعطي المبلغ لمن يتجر فيه بحصة من الربح وإن لم يمكن ذلك صرف في وجوه البر من توزيع على الفقراء وبذل في بناء مسجد ونحو ذلك، كل ذلك يقوم به ناظر الوصية مع مشورة فضيلة قاضي الجهة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/355)

السؤال الثاني والثالث من الفتوى رقم ( 20658 )
س2: لدينا بعض الوصايا الخاصة بالأهل رحمهم الله، وقد أوصوا بالأضحية، وحيث إن بعض الوصايا لا تفي بقيمة الأضحية وبعضها تفي وكما تعلمون حفظكم الله أن مكة يكثر بها الأضاحي والهدي، وكذلك صعوبة الانتقال إلى محل البيع

(16/355)

والذبح وتوزيعها وغير ذلك، فهل إذا أخرجناها نقودا في شهر رمضان صدقة عنهم؛ لأنها أنفع لهم في إخراجها من اللحوم في عيد الأضحى ونحن لا نريد إلا الأجر والمثوبة لهم ولنا؟
ج2: على الوصي تنفيذ وصية الميت حسب نصه وقوله، ما لم تشتمل على مخالفة لنص شرعي، والوصية بالأضحية وصية صحيحة، فالذبح عبادة من أعظم العبادات لله تعالى، فالواجب عليكم تنفيذها، وإذا لم يف المال السنوي المعد لذلك للأضحية كل سنة فإنه يجمع المال الحاصل من سنتين فأكثر في أضحية سنة واحدة؛ لأنه هو المستطاع لكم، قال الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال النبي -صلى الله عليه وسلم-: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) البخاري 13 / 251 (فتح الباري) ومسلم 4 / 1830.

(16/356)

السؤال الثاني والثالث من الفتوى رقم ( 20658 )
س3: لدينا وصية لجدنا، وقد أوصى بحجة كل عام، وقد يصل المبلغ الخاص به إلى ألفين ريال، ولكن المصيبة أننا لا نجد من يستلم الحجة إلا القليل، إما يريدون زيادة في المبلغ وهو الحاصل الآن، وإما لا يؤدون مناسك الحج على أكمل وجه كما فعل المصطفى -صلى الله عليه وسلم-، وأنا أتعب كل سنة، حيث لا أجد من يأخذها،

(16/356)

وكان في السابق يساعدنا على ذلك الشيخ علي عامر -رحمه الله-، أما الآن لا أجد من يساعدني على ذلك، فهل أخرجها صدقة عنه أم ماذا أفعل؟
ج3: إذا لم تجد من يحج عن جدك حجا صحيحا إلا بمال كثير فإنك تجمع المال المتحصل من سنتين فأكثر ويحج به عن جدك، ولا يلزم في هذه الحال الحج عنه كل سنة؛ لما سبق من الأدلة في الجواب السابق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/357)

الفتوى رقم ( 4117 )
س: أنا زيد بن راشد بن خريف، توفي والدي راشد من مدة ستة وعشرين عاما، وقبل وفاته أوصى بأن أشتري له أضحية بستين ريالا في كل سنة، وهذا المبلغ يؤخذ كل سنة من ملكه الكائن في الحلوة في حي الغريس وفي ذلك الوقت كانت العملة الريال العربي الفضة، وأنا أسأل هل أخرج من هذا الملك في كل سنة ستين ريالا من الورق أو ستين ريالا من الفضة أو قيمتها من الورق النقدي وأشتري بها أضحية؟

(16/357)

ج: إذا كان الأمر كما ذكر فإنك تخرج قيمة ستين ريالا من الريال السعودي تخرج قيمتها من النقد الورقي كل سنة، وتشتري بها أضحية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/358)

الفتوى رقم ( 3470 )
س: توفي والدي وله عدة أبناء، ولم يخلف شيئا من حطام الدنيا، وأوصى أبناءه كلهم بأن يحجوا له وأن يضحوا له بدون استثناء، أرجو الإفادة هل تلزم أم تعد بر يبره وكل على حسب قدرته؟ توفيت والدتي ولا أستطيع حفظ وصيتها ولكنها كانت -رحمها الله- قبل المرض والوفاة تطلب من أبنائها الآتي: الحجة لها من الأبناء والأضحية لها، ولم يكن خلفها شيء من حطام الدنيا. أرجو التكرم هل هي لازمة كل هذه أم تكون برا يبره من الولد للوالدة وحسب الاستطاعة؟
ج: يسن لكم أن تحجوا عن والدكم وعن والدتكم بقدر الاستطاعة، وأن تعتمروا عنهما، وليس كل منهما لازما ولكنه

(16/358)

بريرة ونوع من الخير تبرون به والديكم، وتحسنون إليهما به، وكذا الضحية عنهما نوع من التصدق والبر تقدمونه إليهما وليست واجبة عليكم لهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/359)

السؤال الأول من الفتوى رقم ( 11469 )
س1: ما حكم وصية شقيقتي التي بلغتني بالحج عنها، هل يلزمني الحج عنها قبل أن أحج عن والدتي ثم عن أبي إن أراد الله لي تحقيق هذه النية، أم أن الوصية تنتقل لابن شقيقتي الموجود حاليا في المملكة بحيث يحج كل منا عن والدته؟
ج1: يجوز للشخص إذا حج عن نفسه أن يحج عن أمه ثم عن أبيه، وأما أختك فيحج عنها ابنها بعد حجه عن نفسه، فإن امتنع ابنها عن الحج لها ورغبت الحج عنها جاز لك ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/359)

السؤال الرابع من الفتوى رقم ( 3301 )
س4: أودعت ثلث مال متوفى، وكان هذا الثلث جميعه من الغنم، وتتابعت عليها السنون فانقرضت وذبحت بعضها، فماذا يجب علي؟
ج 4: إذا كان الواقع كما ذكرت ولم يكن انقراضها من تفريطك في رعايتها فليس عليك إلا قيمة ما ذبحت منها لغير مسوغ شرعي، وإن كان انقراضها بسبب تفريطك فيها وعدم رعايتها وجب عليك قيمتها كلها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/360)

الفتوى رقم ( 5418 )
س: أرجو إفادتي عن وصية والدي العزيز المرفق صورة منها، وهل ممكن إخراج الأضحية دون إخراج الثلث، وهل يمكن إخراج الثلث وأخذ منه أضحية كل عام حتى ينتهي الثلث، وهل ممكن أن يخرج من الثلث لأعمال الخير مثل بناء المساجد أو الفرش مع ثبات الأضحية؟ أرجو توضيح ذلك.

(16/360)

ج: لا يكتفى بالأضحية عن الثلث، بل ينمى الثلث ويستثمر بقدر المستطاع، ويضحى منه كل عام، وما زاد من غلته ينفق في وجوه البر من بناء مسجد أو ترميمه أو فرشه أو المشاركة في ذلك بقدر المستطاع، وإن أمكن أن يشترى به عقار وتصرف غلته في الأضحية المذكورة وما زاد صرف في وجوه البر فهو أبقى للوصية وأحوط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/361)

الفتوى رقم ( 6437 )
س: أفيد فضيلتكم بأن والدي قد توفي -رحمه الله- وأوصى بثلث ماله في أضحية له ولوالديه وزوجته وإخوانه وأخواته، وهي على يدي، وهو لا يملك سوى بيت واحد، وبعد بيعه وتصفية التركة أصبح الثلث: (86666 ريالا فقط)، وقد ضحيت من المبلغ ثلاث سنوات وبقي (83366 ريالا)، وحيث إن الورثة لا يستطيعون زيادة المبلغ وشراء بيت لسوء حالتهم المادية وأنا أعول والدتي زوجة المتوفى، وأختي الأرملة، وحالتي المادية ضعيفة

(16/361)

ولا أستطيع زيادة المبلغ، أرجو إفادتي بما ترونه مناسبا حول المبلغ الباقي في مثل هذه الحالة من الناحية الشرعية؟
ج: إذا كان الواقع ما ذكر، فلا حرج عليكم في ترك زيادته وبالإمكان أن تشتروا به عقارا في أي مكان يتلاءم مع هذا المبلغ ولو صغيرا، كدكان ونحوه أو أن تشتركوا به في عقار ينمى لتكون الأضحية في غلته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/362)

الفتوى رقم ( 525 )
س: توفيت نصرة بنت إبراهيم أبو صالح بالرياض من أربع سنين، ومسكنها الأصلي في جلاجل وتركت بنتين وأختا من أبيها وعيال أخيها اثنين، وقد ذهبت إحدى بناتها إلى جلاجل ودخلت بيت أمها بعد أربع سنوات من وفاتها، فوجدت (1010) ألف ريال وعشرة أريلة في قوطي في مكان من البيت، ولا ندري هل هي في مكان صحيح في البيت أو أمانة عند أحد وأعادها قريبا، فهل يجب فيها زكاة أو لا؟ ومن الذي يعصبها هل هو أختها من أبيها أو عيال أختها؟ وقد جعلت وكيلا على ثلثها

(16/362)

فهل يضحى لها من الثلث، أو ماذا نفعل، مع أن الثلث لا يتجاوز (300) ثلاثمائة ريال أفتونا؟
ج: أولا: أما تقسيم تركتها فللبنت الثلثان والباقي للأخت من الأب تعصيبا، ولا شيء لعيال الأخ، هذا بعد تسديد ما عليها من دين إن كان، وتنفيذ وصيتها. ثانيا: وأما المبلغ الذي وجدته إحدى بناتها في بيت المتوفاة بعد مضي أربع سنوات على وفاة أمها- فتجب فيه الزكاة على من يرثه من البنات والأخت، عن السنوات الأربع التي مضت بعد الوفاة، سواء كان في بيتها من حين الوفاة أم كان أمانة لها عند أحد فوضعه في البيت من زمن قريب أم بعيد. ثالثا: وأما 300 الثلاثمائة التي هي ثلثها فتوضع عند تاجر يتجر فيها مضاربة بجزء من ربحها، ويضحى عن الموصية من ربحه لتستمر الضحية عنها من ربح ثلثها بدلا من أن يضحى من نفس الثلث، فينفد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/363)

الفتوى رقم ( 1510 )
س: توفي والدي عن سبعة من الذكور وخمس من الإناث وزوجتين، وأوصى بثلث ماله وجعل الأخ الأكبر وكيلا على الثلث، ثم توكل الأخ الأكبر على جميع الورثة ما عدا اثنين من إخوته، وكل أحدهما الآخر على حقوقه من الإرث ووفاء الديون والتنازل:
أ- فهل يتصرف الأخ الأكبر في مال الميت من تنازل وبيع بدون حضور الأخوين اللذين لم يوكلاه باعتباره وكيلا عن غالبية الورثة؟ وإذا اعترض أحد الورثة على الوكيل على الثلث في تنفيذ الوصية باعتبار أن الثلث كثير ومضر بالورثة وطلبوا منه اعتبار الخمس أو السدس فهل تقبل معارضتهم؟
ب- وإذا كان الأخ الأكبر توكل على القصار وهم غير أشقائه ولهم شقيق بالغ ثم وكلوه وكالة مطلقة لكن أخوهم الشقيق عارض في وكالتهم له باعتباره أقرب فهل تقبل معارضته؟
ج- للميت مزرعة وأراد بعض الورثة استثمارها وأراد بعضهم أو واحد منهم بيعها فكيف يتصرفون؟
ج: أولا: ليس للأخ الأكبر أن يتصرف في نصيب الأخوين اللذين لم يوكلاه إذا كانا رشيدين بدون وكالة شرعية، ولو كان

(16/364)

وكيلا عن أكثر الورثة وليس لأحد من الورثة أن يعترض على الوكيل في تصرفه في الثلث الذي أوصى به الميت لمجرد كون الورثة فقراء وبدعوى أن الثلث كثير، فإن النبي -صلى الله عليه وسلم- أذن في الوصية بالثلث، والوصية الشرعية تلزم بموت الموصي وإنما لهم أن يعترضوا عليه إذا صرفه في غير المصارف الشرعية التي عينها الموصي أو في غير وجوه البر عموما، إذا لم يعين الموصي مصرفا. والفقراء من أقارب الموصى أولى الناس لسد حاجاتهم من الثلث بعد تنفيذ المعينات إن كان هناك معينات. ثانيا: إذا كان الحاكم هو الذي وكل الأخ الأكبر على القصار، وهو أخ لأب مع علمه بوجود شقيق لهم من أجل مصلحة رآها فليس للأخ الشقيق اعتراض على الوكيل، وإن وكل القاضي الأخ لأب مع عدم علمه بالشقيق فللشقيق أن يرفع أمره للقاضي ويبين له الواقع لينظر ويحكم بما يراه مصلحة للقصر، وإن كان القصر هم الذين وكلوا الأخ الأكبر فوكالتهم غير صحيحة، ويرجع في تعيين الوصي عليهم إلى القاضي إذا كان والدهم لم يوكل عليهم من هو أهل للوكالة. ثالثا: إذا كان للميت مزرعة واختلف الورثة في استثمارها أو

(16/365)

بيعها اقتسموها إن أمكن، وتصرف كل منهم في نصيبه بما يراه مصلحة له، ويتصرف في نصيب القصار من وكل عليهم وكالة شرعية بما يراه مصلحة لهم، فإن لم يمكن قسمها باعوها واقتسموا ثمنها، فإن تنازعوا رجعوا في حل النزاع إلى المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/366)

الفتوى رقم ( 4919 )
س: هل يحق لي إعداد وصية شرعية في حياتي بتوصية من أتوسم فيه الرشد من الأبناء على من يكبره من الأولاد والبنات، هل يتطلب الأمر تسجيل هذه الوصية في المحكمة الشرعية أو لدى كاتب عدل، هل ستكون هذه الوصية سارية المفعول بعد مماتي، هل تستحسنون إيقاف العقار أو الممتلكات وخاصة المزارع التي يعز علي التفريط فيها بعد وفاتي لصالح الأولاد في حالة عدم إجازة الوصية؟
ج: يجوز لك أن تجعل النظر في الوصية لمن تتوسم فيه الرشد من أبنائك، وإن كان يوجد من هو أكبر منه سنا، ولا يتطلب

(16/366)

الأمر تسجيلها لدى المحكمة، وإن فعلت كان حسنا، والوصية إذا كانت بالثلث فأقل فهي صحيحة، وتكون سارية المفعول بعد مماتك، ويكون هذا الثلث فيما تفضله من المزارع وتصرف غلته في إصلاحه والفاضل في وجوه البر وعلى المحتاجين من الأقارب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/367)

الفتوى رقم ( 9685 )
س: أفيدكم بأن زوجي علي الحمد السليمان، قد توفي منذ عشر سنوات تقريبا، وانحصر إرثه في زوجته وولديه، إلا أنه -رحمه الله- كان قد أوصى بثلث تركته للأعمال الخيرية، وكانت هذه الوصية قبل زواجه مني وإنجابي له الابن الثاني، حيث إن ابنه الأول من الزوجة الأولى وكان قد طلقها. وعليه فقد توفي وبقيت الوصية على ما هي عليه، ومنذ وفاته وهذا الثلث ما زال مجمدا وتحت وصاية الوصي الشرعي ابن عم زوجي، ولم يتم التصرف به أو حتى بجزء منه، وعندما تقدمت للوصي بغرض الحصول على جزء من هذا الثلث لإنفاقه في وجوه الخير كمساعدة لمحاويج من قرابتي وسداد دين مستحق على إخواني فأفاد الوصي بأنه لا مانع

(16/367)

لديه إذا تقدمت له بفتوى شرعية خطية تفيد بأحقيتي بالمطالبة بهذا الجزء، علما بأن ثلث التركة مبلغ كبير ولله الحمد.
وعليه آمل من فضيلتكم التكرم بإفتائي إذا كان من حقي المطالبة بجزء من هذا الثلث لإنفاقه في وجوه الخير أو أن يقوم الوصي بإنفاق ذلك إذا أرشدته إلى وجوه الخير كمساعدة المحاويج من قرابتي وسداد ديون إخوتي علما بأن الدين قد وجب وحان أجل سداده إلا أن إخوتي تعسر لهم سداده، كما أفيدكم بأن الوصي ابن عم زوجي رجل فاضل أمين وثقة، ولكنه طلب مني الفتوى تبرئة لذمته وإنفاذا لوصية الموصي.
ج: على الموصي أن يتصرف في الثلث الموصى به في الأعمال الخيرية بمشورة فضيلة قاضي الجهة، وعلى هذا إذا احتاج إلى توجيه وإرشاد فمرجعه فضيلة القاضي يسأله عما أشكل عليه من مصارف الوصية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/368)

الفتوى رقم ( 11400 )
س: توفي والدي قبل أداء فريضة الحج، وأوصى قبل وفاته ببيع مزرعة من مزارعه على أن يؤجر من يؤدي له فريضة الحج إلا أنني قد قمت بالتأجير على أداء الفريضة دون بيع الأرض، لذا أرجو الإفادة هل ما عملته يجزئ أو يلزمني بيع الأرض كما هو في الوصية، وإذا كان لا بد من بيع الأرض فهل يحق للورثة الشراء أم يكون البيع على غير وارث؟ أفيدونا جزاك الله خيرا.
ج: قيامك بالحج عن والدك يكفي ولا يلزم بيع الأرض؛ لحصول المقصود بدون البيع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/369)

السؤال الأول من الفتوى رقم ( 10954 )
س1: ما الحكم إذا لم تنفذ الوصية -أي: وصية الميت- هل فيه ضرر على الميت أم لا؟
ج1: يجب على الولي في الوصية الشرعية أن ينفذها، فإن لم ينفذ الوصي الوصية أو أساء تنفيذها فإن الوزر على الولي، قال تعالى:

(16/369)

{ فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 181

(16/370)

السؤال الأول من الفتوى رقم ( 16341 )
س1: توفي والدي وأوصاني أن أخرج ثلث ماله من الأغنام له ولوالدته، ولكني لم أخرج شيئا لجهلي، وقد بعت الأغنام بعد ثلاث سنوات من وفاته فماذا أعمل؟
ج1: يلزمك إخراج الثلث الذي أوصى به والدك من أغنامه أو من قيمتها، وما دمت لم تخرج شيئا وقد بعت الأغنام وتصرفت في ثمنها فإنه يلزمك أن تغرم مقدار الثلث من قيمتها، وتنفذ ما أوصى به والدك؛ لأن الوصية مقدم تنفيذها على الميراث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/370)

السؤال الأول من الفتوى رقم ( 16745 )
س1: أخي توفي وعنده أحد عشر طفلا، وعليه دين قدره مائة وثمانية عشر ألف ريال، ولم يخلف سوى راتب قدره ثمانمائة ريال، وكذلك صرف لهم ضمان اجتماعي سنوي ابتداء من 10 \ 3 \ 1414 هـ، قدره (1600) فهل يحق لي أن أدفع لبعض أصحاب الحقوق من هذا الضمان أم لا، رغم أن الأطفال يسكنون في منزل مستأجر وأنا أنفق عليهم من راتبي الخاص.
ج1: الضمان الذي يصرف للأيتام من الدولة يجب عليك الاحتفاظ به لهم، والإنفاق عليهم منه، وكذا التقاعد، ولا يجوز لك أن تسدد الدين الذي على أبيهم منه إلا إذا بلغوا سن الرشد وسمحوا بذلك، وإن سددت دين أخيك من مالك فأنت محسن، ولك أجر في ذلك، أو ذكرته لبعض المحسنين لعلهم يسددونه وتكون واسطة خير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(16/371)

الفتوى رقم ( 15354 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي محمد بن ناصر بن عبد الكريم عن طريق فضيلة قاضي محكمة حفر الباطن والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم 1426 وتاريخ 17 \ 5 \ 1412 هـ، وقد سأل المستفتي سؤالا مضمنا بخطاب القاضي وهذا نصه: تجدون برفقه صورة من وصية ناصر بن محمد بن عبد الكريم -رحمه الله-، حيث راجعنا ابنه محمد مستفتيا في صحة ما ذكره والده من أن نصف الثلث له والنصف الثاني يكون في أضحية له ولوالديه، فهل يصح هذا خصوصا مع موافقة الورثة؟ كما أنه أفاد بأن الثلث بكامله قد صار مبلغا زهيدا لا يمكن تنميته وجعله في عقار ليصرف من ريعه في إنفاذ الوصية، ويسأل هل يمكنه وضعه في مسجد؟ علما بأنه يكثر السؤال عن مثل هذه المسألة خصوصا وأن الوصايا تتعرض للإهمال والضياع وبالذات بعد موت الموصى إليه. نأمل من سماحتكم إفتاءنا في هذه المسألة.

(16/372)

كما اطلعت اللجنة على الوصية التي نصها: أقر ناصر بن محمد بن عبد الكريم إذ إنه في وقت الإقرار صحيح العقل والبدن، بأنه أوهب ابنه محمدا نصف ثلث ماله، والنصف الثاني يكون له ولوالديه محمد وموضي في أضحية، وقد وكلت ابني المذكور محمدا على الضحية المذكورة يصرفها، وما فضل من الضحية المذكورة فهو بحل يصرفه كما يصرف حلاله الخاص له، ولا أبيح لأي شخص من الورثة وغيرهم أن يعارضه في الثلث جميعه أو الضحية، شهد على ذلك عبد العزيز بن سليمان بن نوح، ومحمد العبد الله العبد الكريم، وشهد به وكتبه بحضوره حمد بن ناصر بن ضاوي، والداعي لهبة ناصر نصف الثلث لابنه هو أن ناصر يذكر أن ابنه محمدا أراد الخروج منه لاكتساب المعيشة، وفضل ناصر أن الابن المذكور يبقى عنده ويتولى أعماله لاستراحة نصار ويهبه نصف الثلث عوضا عن تعبه واكتسابه هكذا صفة هبة ناصر لابنه شهد على ما ذكر أعلاه الشهود المذكورون آنفا، وصلى الله على محمد .
ج: أولا: هبة ناصر لابنه محمد نصف الثلث -وهو عبارة عن السدس مقابل توليه أعمال أبيه في حياته- هذا من باب الأجرة، ولا بأس بذلك لا سيما وقد وافق الورثة على ذلك، وليس هناك نزاع بينهم.

(16/373)

ثانيا: يبقى الوقف وهو عبارة عن سدس التركة، لما خصص له، ويحاول الوكيل تنميته ولو كان زهيدا، فإن لم يكف لأضحية كل سنة ضحى ولو سنة بعد سنة، وأما نقله إلى مسجد فهذا خلاف ما نص عليه الواقف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/374)

الفتوى رقم ( 996 ) بالاطلاع على ما ورد للجنة وجدت أنه يشتمل على استفتاء وصورة وثيقة وقف، وأخرى وصية، فتذكر اللجنة الاستفتاء ثم تذكر المقصود من صورتي الوثيقتين، ثم بعد ذلك تجيب عما سأل عنه السائل. أما الاستفتاء فهذا نصه:
إن والدي قد توفي -رحمه الله- عن أربعة أولاد، هم: قاصر عمره تسع سنوات، وأربع بنات وزوجتان، وقد أوصى -رحمه الله- بوصيته المرفقة صورتها، كما أن والدي قد اشترى بيتا وأوقفه وحبسه ابتغاء وجه الله، وجعل في غلته أضحيتين لوالديه ووالديهما حسبما جاء في آخر وثيقة البيت المذكور المرفقة صورتها؛ لذا أرجو إفتائي عن الآتي:

(16/374)

س1: يوجد لدي فائض من غلة البيت الموقوف والمجعول فيه أضحيتين لوالدي المتوفى، أي: والدي والدي، والبيت نفسه ليس بحاجة إلى ترميم كما أنه قد عمر مسجدا في العريجاء وبيتا للإمام، وليسا في حاجة إلى ترميم ولا غيره؛ لأن الدولة تولتهما بعد تعميرهما، فهذا الفائض ماذا أعمل به، هل أوزعه على الورثة أم لا، وكيف يتم توزيعه عليهم، وهل تدخل فيه الزوجات؟
س2: هل يجوز أن يسكن هذا البيت الموقوف أحد الورثة بدون حاجة ماسة إليه، وهل يجوز أن يسكن الابن القاصر من الورثة في هذا البيت الموقوف لأنه ليس له دخل سوى نصيبه من الإرث وله رغبة في أن يسكن هذا البيت الموقوف هو ووالدته، ولكن بعض الورثة يعارضون في ذلك، فهل يلزمون تسكينه في ذلك البيت شرعا بدون رضاهم؟
س3: والدي المرحوم أوصى بثلث ماله فالفائض من غلة الثلث ماذا أعمل به، هل أقسمه على الورثة بالتساوي أم للذكر مثل حظ الأنثيين، وهل للزوجات نصيب من فائض غلة الثلث أم لا؟ والبيت الموقوف ومسجد العريجاء وبيت الإمام ليست بحاجة إلى ترميم ولا غيره.
س4: هل يلزم الورثة بإسكان القاصر من الورثة في أحد بيوت الثلث بدون إيجار أم لازم برضاهم؟

(16/375)

س5: نصيب الابن القاصر هل يسلم له نصيبه من الإرث أم ماذا أعمل به، وهل يلزمني إخراج صك ولاية عليه، وهل أنفق عليه من حصته من الإرث أم لا، وهل يجوز لي أن أجعل الولي عليه غيري ممن يوثق فيه؟ انتهى الاستفتاء.
أما صورة وثيقة الوقفية فقد جاء فيها هذا النص: إنه -أي: حمد بن عبد الله بن سيف- قد وقف وحبس البيت المنوه عنه بعاليه ابتغاء وجه الله، وجعل في غلته أضحيتين واحدة لوالده عبد الله بن سليمان بن سيف ووالديه، والأخرى لوالدته سارة بنت حمد الشيباني ووالديها، وما فضل بعد تعمير الوقف إن احتاج إلى ترميم يصرف للمحتاج من ذريته ذكورا وإناثا على السواء، ومن بعدهم ذريتهم ما تعاقبوا وتناسلوا، فإن استغنوا فيصرف في ترميم البيت الذي أوقفه على إمام مسجد العريجاء وإن فضل شيء فيصرف في مصارف مسجد العريجاء وحررت هذه الوثيقة في 4 \ 3 \ 1390 هـ، وأثبت هذا الوقف الشيخ محمد بن مهيزع .
وأما الوصية فقد جاء فيها ما نصه:
وأوصى -أي حمد بن عبد الله بن سيف - أوصى بثلث ماله عند وفاته يشترى منه بيت يكون وقفا فيه أضحية له نفسه ولأخته نورة بنت عبد الله بن سيف، وما فضل من الريع، فيصرف

(16/376)

في ذريته إن كانوا محاويج، أو من احتاج منهم ومن بعدهم ذريتهم ما تعاقبوا وتناسلوا وإن لم يكن منهم محتاج فيعمر منه البيت الموقوف وما فضل فيصرف في إصلاحات المسجد الذي عمره حمد في العريجاء والوصي على تنفيذ هذه الوصية ابنه عبد الله وهي مؤرخة في 4 \ 3 \ 1390 هـ، وكتبها الشيخ محمد بن مهيزع .
وبعد دراسة اللجنة للاستفتاء وصورتي الوثيقتين كتبت الجواب التالي: أولا : المقدم في غلة هذين البيتين إصلاحهما. ثانيا : ما ذكره من الأضاحي. ثالثا : يرصد مبلغ من الغلة بصفة دائمة احتياطا لئلا يحصل ضرر مفاجئ فإذا حصل يصلح منه البيت الموصى به أو الموقوف والمسجد وبيت الإمام. رابعا : ما بقي يصرف للمحتاج من ذريته ذكورا وإناثا على السواء ومن بعدهم ذريتهم ما تناسلوا وتعاقبوا كما جاء في الوصية والوثيقة. خامسا : إن استغنى الذرية فيصرف ما بقي من غلة الموقوف في ترميم البيت الذي وقفه على إمام مسجد العريجاء وإن فضل شيء فيصرف في مصالح مسجد العريجاء وما بقي من غلة البيت

(16/377)

الموصى به فيعمر منه البيت الموقوف، وما فضل فيصرف في إصلاحات مسجد العريجاء الذي عمره حمد في العريجاء سادسا : بعد تنفيذ الأضاحي ورصد المبلغ الذي سبق الإشارة إليه في الأمر الثالث، وعدم حاجة البيت الموقوف والبيت الموصى به إلى تعمير في الوقت الحاضر، وكذا مسجد العريجاء وبيت الإمام واستغناء الذرية، فما بقي يصرف في الفقراء من أقاربه؛ لأنه صدقة وصلة، فإن لم يكن في أقاربه محتاج فيصرف في وجوه البر الأخرى والفقيرة من زوجتيه يتصدق عليها من الغلة فهي من الفقراء الأجانب. سابعا : الابن القاصر إن كان غنيا فلا يجوز أن يعطى من غلة الوقف، والموصى به، وإن كان فقيرا سد فقره. ثامنا : نصيب الابن القاصر من إرثه من أبيه يكون بيد ولي شرعي من طريق والده، إن كان قد عين له وليا، فإن لم يكن عين وليا فيرجع في تعيين الولي إلى الحاكم الشرعي، ويحدد له أيضا كيفية ما يعمله بهذا المال، ومقدار ما ينفقه على هذا القاصر وما يستحقه الولي من الأجرة على ولايته، وإذا أشكل على الولي شيء يرجع إلى الحاكم الشرعي .

(16/378)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/379)

الفتوى رقم ( 1538 ) س: لجدتي أم والدتي بيت، عند وفاتها وكلت عليه أمي في أضحية، وفي حياة الوالدة أحيانا يضحى وأحيانا لا يضحى بسبب دماره، فلما حضرت والدتي الوفاة وصتني عليه أعمره، واستأذنت ورثتها لما تركت أن يسمحوا عنه ليوضع في عمار البيت وسمحوا عن ذلك، وتركت ألفا ومائتي ريال (1200) وأنا قمت في البيت بموجب وصية أمي لي، وهي مقصودي، وعمرته من مالي الخاص حتى طلع البيت في مثل البيوت العامرة، والآن يغل غلة أكثر من الأضحية بكثير، والآن أستفتي في ذلك هل يحل لي بموجب أنني أحييت ميتا أو من يحل له ولها بيت آخر دامر هل أجمع محصول هذا وأضعه فيه.
ج : نظرا إلى أن أمك أوصتك تعمر هذا البيت الذي لجدتك، وكانت قد وكلت أمك عليه في أضحية، وأن البيت دامر واستأذنت ورثة أمك في أن يسمحوا بما تركته لهم من الميراث وهو ألف ريال ومائتا ريال، وسمحوا وعمرت البيت بهذا المبلغ وقمت

(16/379)

في البيت بموجب وصية أمك، وعمرته من مالك الخاص، فما تبرع به الورثة فهو تبرع منهم لصاحبة البيت، وما أنفقته أنت على البيت فهو تنفيذ لوصية أمك، فتكون متبرعا به لجدتك، وبناء على ذلك فغلة هذا البيت المقدم فيها إصلاحه ثم تنفيذ وصية الموصية، وما بقي بعد ذلك ففي وجوه البر على نظر الوكيل الشرعي، ومن وجوه البر أقاربها الفقراء، فهم أحق من غيرهم، وإن حصل نزاع فمرجعه المحكمة الشرعية، أما البيت الآخر الذي ذكرت أنه لجدتك وأنه دامر، فإن كان تابعا للبيت فقد عرفناك بحكم ذلك، وأما إن كان من التركة وليس من البيت الموقوف فهذا أمره إلى الورثة، فان سمحوا بجعله تبعا للبيت الموقوف فحكمه حكمه، وإن لم يسمحوا فهو بين الورثة على حكم الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/380)

الفتوى رقم ( 1926 ) س: أرفق لكم صورة وصية جدتي هيلة بنت الحميدي، أرجو إفتائي بماذا أعمل في الفاضل من ريع بيتها بعد تنفيذ الأضحية المنصوص عليها؛ لأن ريعه أصبح يزيد عن الأضحية.

(16/380)

وبالاطلاع على الوصية وجد ما نصه: هذا ما أوصت به هيلة بنت محمد الحميدي .. أوصت بالبيت المعروف بيته أنه سبالة على يد محمد وإخوانه، من احتاج فينزل ومن أغناه الله فيضحي، شهد به كاتبه عبد العزيز بن أحمد بن عبد الله، وكان تاريخها في 1317 هـ.
ج : من احتاج من محمد وإخوانه فإنه يسكن، وإذا استغنوا فإنهم يضحون والزائد يرصد منه مبلغ لصيانة البيت، والباقي يصرف في وجوه البر على نظر الوكيل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/381)

الفتوى رقم ( 1868 ) س: أرجو إفادتي عن امرأة قد أوصت بثلث مالها على يد ابن أخيها على أن يضحي، وقد توفيت المرأة ووضع ثلثها في بيت، وأجر البيت ويبقى بعد الأضحية فاضل، فهل يحل الفاضل للوكيل، وهل لأخويها أي الموقفه حق من الفاضل، وهل يجوز للوكيل سكن البيت مقابل ما يجب عليه من أضحية وغيرها؟
ج : بعد دراسة اللجنة للاستفتاء وللوصية المرفقة فإنها تفتي

(16/381)

بأن العمل على ما ذكرته الموصية في وصيتها وما بقي من غلة البيت يرصد منه مبلغ كل سنة لإصلاح البيت إذا احتاج إلى إصلاح، والباقي يصرف في وجوه البر على نظر الوكيل، فإن وجد للموصية أقارب فقراء فإنه يتصدق عليهم منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/382)

الفتوى رقم ( 2614 ) س: أوصى لي والدي بموجب صورة الوصية المرفقة بما نصه: أوصى بثلث ما وراه يكون فيه ثلاث ضحايا على الدوام، واحدة له وواحدة لوالدته والثالثة لوالده، كما أوصى بثلاث حجج، واحدة لوالدته وواحدة لوالده والثالثة لأخيه من قبل أمه، والوكيل على الثلث والضحايا بنته طرفة، وبعدها فهد بن سعد بن حماد ولد أخيه، وهو مات عن بنت التي هي أنا الوكيلة وأخي لي أصغر مني يبلغ من العمر 15 سنة، وأنا موظفة ومتزوجة وأخي طالب.
فسؤالي يا فضيلة الشيخ: عن باقي ريع الثلث من أحق به، وما هي طريقة قسمته، هل للرجل مثل حق الأنثيين، أو لكل واحد النصف الرجل والمرأة؟

(16/382)

ج : إذا كان الواقع كما ذكر في الوصية من أن الثلث يكون فيه ثلاث ضحايا على الدوام، وثلاث حجج فقط لمن ذكروا فالباقي من ريع الثلث يصرف في وجوه البر من فقراء وعمارة مساجد ونحو ذلك، فإن كان من ذرية الموصي أو أقربائه من هو فقير فهو أولى لفقره؛ لأن قصد الموصي البر بجميع غلة الثلث، وعين من مصرفه الضحايا الثلاث والحجج الثلاث، فتقدم ثم يصرف ما بقي من الغلة على ما تقدم، وإن احتاج الوقف إلى إصلاح فهو مقدم على ما ذكر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/383)

الفتوى رقم ( 3226 ) س: توفي لي أخ في عام 1394 هـ، وأوصى بثلث ماله في حجة له ولزوجته وأضحية لهما من الريع، وكان الثلث في حين وفاته يبلغ ستة وأربعين ألف ريال، وجعلنا هذا المبلغ في تجارة، والآن يبلغ ثلاثمائة وستين ألف ريال، وسوف نشتري بها عقارا

(16/383)

ثابتا للوصية، ويقدر ريعه من خمسة وعشرين ألفا إلى ثلاثين ألفا سنويا، أرجو الإفادة أثابكم الله:
1 - هل يجوز أشارك والديه في أضحيتهما أو أضحية أخرى أو حجة لهما من هذا الريع مبرة منه لهما؟
2 - هل يجوز الصدقة منه على الفقراء والمساهمة في أعمال البر لصالح المتوفى؟
3 - الريع الفاضل عن الأضحية ماذا يعمل به.
4 - هل للوصي أن يجتهد في شيء خلاف ما ذكر في الوصية لصالح المتوفى؟
5 - هل تعطى الزوجة قيمة الحجة نقدا إذا رغبت لأنها حجت أكثر من مرة؟
6 - هل في الثلث زكاة الآن، ثم هل في ريعه زكاة؟
أفيدونا وفقكم الله.
ج: أولا: يجب على الوصي على الثلث أن يضحي بضحية واحدة عن الموصي وزوجته كل سنة على الدوام من ريع الثلث، وأن يحج عن كل منهما حجة واحدة من ريع الثلث، وليس له أن يشرك والدي الموصي في أضحيتهما، ولكن له أن يضحي عن والديه وأن يحج عنهما من باقي ريع الثلث. ثانيا:

(16/384)

نعم تجوز الصدقة من باقي ريع الثلث على الفقراء، والمساهمة منه في أعمال البر لصالح المتوفى بعد تنفيذ ما سماه في وصيته من الأضحية الدائمة والحجتين. ثالثا: الفاضل من ريع الثلث ينفق في وجوه البر، وإن كان من أقربائه من هو فقير فهو أولى بسد حاجته منه. رابعا: للوصي أن يتصرف في الفاضل من ريع الثلث بما يراه برا بالموصي ومصلحة ونفعا للمسلمين. خامسا: ليس له أن يعطي الزوجة قيمة الحجة التي أوصى بها زوجها إلا إذا أرادت أن تحج بها عن نفسها؛ تنفيذا لنص الوصية. سادسا: ليس في الثلث ولا في ريعه زكاة. لكن يجب على الوصي إصلاح ما يحتاج إلى إصلاح من العقار الذي جعل فيه الثلث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/385)

الفتوى رقم ( 3761 )
س: المدعو عبد الله بن عبد الرحمن الدويش وكله على ثلثه، وإن الثلث أصبح كثيرا، فهل ينفق من أصله في وجوه البر، واطلعت على وصية عبد الله المذكور والصادرة من محكمة الزلفي والتي جاء فيها:
أولا: بقضاء جميع الدين كثيره وقليله، والذي يفضل من مخلفاته من بعد قضاء الدين أوصى بثلثه تقريبا إلى الله -تعالى- في وجوه الخير المشروعة يكون بحبس الثلث بعقار ينتفع في غلته بأضحية واحدة له ولوالديه، وإن زاد عن الأضحية شيء من الغلة يتصدق به بالأيام الفاضلة كشهر رمضان، وإن احتاج الثلث إلى تصليح فيقدم تصليحه على كل شيء.
ج: عليك التقيد بما جاء في الوصية المذكورة من المحافظة على الأصل وصرف الغلة أولا فيما يحتاجه العقار من إصلاح، ثم صرف المعين من الوصية وهو الضحية، وما زاد ينفق في وجوه البر من الصدقة على الفقراء والمساكين في رمضان وغيره وتعمير مساجد أو مشاركة في تعميرها ونحو ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/386)

الفتوى رقم ( 3706 )
س: إنني اشتريت بيتا في أم سليم ونويته سبالة، وأظهرت فيه ثلاث ضحايا على حسب عمارة ومدخولها، وحيث إن عمارة السابق من طين، والآن فكرت إنني أهد البيت وأقومه عمارة بصفة شقق ودكاكين ويزيد مدخوله، هل لي الحق أن أزود ضحايا؛ لأن لي عمين في الخليج متوفيين ومقطوعين ليس لهما من يذكرهما سوى أنا، وكذلك خوالي لي شيبان لم يكتسبوا هل يحل لي أن أعطيهم من إيجار هذه العمارة، وكذلك إخواني من أبوي يتيمان في الخليج فهل لي الحق أعطيهم من إيجار المشار إليه، وإخوان لي من أمي، وكذلك عشا المسجد في رمضان؟ أفيدونا كتابيا -وفقكم الله- قبل التصرف في هذا البيت.
ج: إذا كان الواقع كما ذكرت جاز لك أن تزيدي في السبالة ما شئت من أعمال البر ووجوه الخير من ضحايا وصلة الأقارب ومواساة الجيران والفقراء. نسأل الله لك التوفيق وحسن المثوبة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/387)

الفتوى رقم ( 3482 )
س: لقد أوصى جدي بثلث ماله على يد والدي، حيث يخرج من الثلث أربعين صاع تمر للصوام في رمضان وسراج دائم للمسجد، وثلاث ضحايا؛ واحدة له وواحدة لأبيه وواحدة لأمه، والباقي من الثلث في أعمال البر، وقد جعل والدي ثلث جدي بيتا وقد توفيا -رحمهما الله-، وهذا البيت يؤجر، وإيجار البيت يكفي الأضاحي والتمر وسراج المسجد، ويفضل ريع من الإيجار وليس البيت محتاجا إلى عمار. ماذا يعمل في هذا الريع الفاضل، أفتوني مأجورين؟
ج: إذا كان الواقع كما ذكرت فاصرف ما فضل من ريع البيت بعد إنفاذ المعين في الوصية الذي ذكرته في أعمال البر ولا تحبسه، إنفاذا لوصية جدك، وطلبا لجريان عمل البر الذي نص عليه، ومن أعمال البر الصدقة على الفقراء والمساكين، وتعمير المساجد ونحو ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/388)

الفتوى رقم ( 5074 )
س: والدي سعد بن عبد العزيز الدايل توفي -رحمه الله- وخلف من الأولاد عشرة: ستة ذكور وأربع بنات من ثلاث زوجات، وقد أوصى بشيء من ماله وهو دكان في مدينة الرياض في حلة القصمان بالسوق الرئيسي، ويكون هذا الدكان عبارة عن ثلث المال، وريع هذا الدكان يزيد عن ثلث ماله، فريعه يزيد عن ثمانين ألف ريال (80 000) إجاره، والوصية عبارة عن أضحية وحجة فقط، ونحن بحاجة ماسة إلى الفائض من بعد الوصية من الحجة والأضحية، فنحن لم نتزوج، وليس لنا شيء، وعلينا ديون وما دخل علينا بطريق الإرث لا يفي بحاجتنا الضرورية، وقد أخرجنا صكا يثبت حاجتنا الماسة.
ج: وبعد دراسة اللجنة للسؤال واطلاعها على صك الوصية وصك إثبات حاجة أبناء سعد بن دايل أفتت: بأن الفاضل من غلة الثلث بعد إصلاحه وتنفيذ وصية الموصي يصرف على أبنائه لما ثبت من حاجتهم شرعا، وهكذا بناته يعطين من غلة الثلث بقدر حاجتهن إذا ثبت كالأبناء، ومن استغنى منهم فلا حق له فيه، وإن استغنوا جميعا تصرف الغلة في وجوه البر على نظر الوكيلين.

(16/389)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/390)

الفتوى رقم ( 7286 )
س: إن والدي -رحمه الله- أوصى بثلث ماله في خمس أضاح والباقي من الثلث يرمم به العقار، وقد اشترينا من الثلث هذا عمارة تريع ريعا طيبا، وتزيد عن ثمن الأضاحي، وأردنا أن نعمل له أعمالا خيرية بباقي الثلث، مثل بناء مسجد وما شابه ذلك، وسألنا أحد العلماء في ذلك، فقال: اعملوا بما في الوصية، اشتروا بناية وريعها إذا أفضلوه الورثة فضعوه في أعمال الخير، وإلا يوزع على الورثة حسب الميراث، مع العلم أن الورثة موافقون على أن يوضع باقي المبلغ في عمل خيري، واطلعت على صورة الوصية المذكورة في السؤال المؤرخة في 7 \ 5 \ 1384 هـ والمصدق عليها من فضيلة رئيس محكمة المجمعة الشيخ علي الرومي في 16 \ 1 \ 1387 هـ، ونص المقصود منها: (إنه أوصى بثلث ماله قادما فيه خمس أضاح على الدوام: له واحدة، ولوالده عبد العزيز واحدة، ولوالدته حصة بنت عبد الله الفاخري واحدة، ولعمه محمد بن عبد الله التويجري واحدة، ولزوجته هياء بنت عبد المحسن

(16/390)

الربيعة واحدة، وما فضل من ريع الثلث المذكور من بعد الأضاحي المذكورة فيصلح به الثلث).
ج: بعد إخراج المعين في الثلث يصرف بقية الريع في أوجه البر؛ كإعطاء الفقراء، وبناء المساجد أو المشاركة في بنائها ونحو ذلك، لكن بعد إصلاح ما يحتاجه الوقف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/391)

الفتوى رقم ( 8032 )
س: إن ثلث الوالد مبلغ كبير من المال، واشترينا له عمارة من هذا المبلغ وبقي منه لدينا مبلغ من المال زيادة عن ثمن العمارة، وهذا المبلغ المتبقي لدينا هو الذي نستفتي فيه فضيلتكم، هل نضعه في بناء مسجد أو كما ذكر بعض من العلماء أن نضيفه في عمارة وريعها إذا أفضلوه الورثة يوضع في أعمال البر؛ لأن الوصية لم يذكر فيها غير خمس أضاح وتصليح الثلث؟ أرجو التكرم بالإفادة.
ج: حكم النقود الباقية من الثلث بعد شراء العمارة المذكورة حكم النقود التي اشتريت بها العمارة، تجعل في عقار أو يضاف بها

(16/391)

بناء زائد في العمارة إذا كانت تصلح للإضافة، وذلك تحت إشراف المحكمة حسب المتبع، أما الريع في الجميع فقد تقدم بيان حكمه في الفتوى السابقة (7286) ، ويتضح منها أنه ليس للورثة، وإنما يصرف في أوجه البر، لكن إذا كان الورثة أو بعضهم من الفقراء أعطوا من الريع لفقرهم، وهكذا بقية الأقارب، وإن لم يكونوا ورثة يعطى فقيرهم من الريع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/392)

الفتوى رقم ( 8062 )
س: إنه سبق وأن سألتكم عما يصرف فيه باقي إيراد الثلث بعد إنفاذ الوصية، وأجبتم أنه يصرف في أعمال البر حسب ما يراه الوكيل، ولرغبتي أن تكون الفتوى خطية حتى أحتفظ بها وتقبل الوكالة مني ممن أرى فيه الصلاح في حالة عجزي عن القيام بها؛ لذا آمل التكرم بإعطائي فتوى خطية بذلك، جزاكم الله خير الجزاء، وسدد خطاكم لما فيه صلاح الإسلام والمسلمين.
ج: إذا كان الواقع كما ذكر وجب أولا تنفيذ الوصية

(16/392)

بالأضاحي من إيراد الثلث لمن جعلت لهم، وما بقي بعد ذلك من إيراده ينفق في وجوه البر من فقراء ومساكين، وما يحتاج إليه من إنشاء مساجد أو ترميمها ونحو ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/393)

الفتوى رقم ( 8910 )
س: إن أحد أقاربي وهو محمد بن عبد الله الهدلق قد انتقل إلى رحمة الله وخلف ثلاث بنات وزوجة، والمتوفى له ثلث، والثلث له مدخول يزيد عن ما في الوصية من الضحايا وأعمال البر المعقولة.
وأستفتي سماحتكم: هل البنات ووالدتهن لهن حق من ريع الثلث، مع العلم أن بنتين من البنات متزوجات وواحدة من البنات مطلقة وساكنة مع والدتها في بيت يخص البنات الثلاث ووالدتهن بدون مقابل؟
أما البنتان المتزوجتان فهما مكفولتان من أزواجهن بالسكن والمأكل والكسوة، أما غير ذلك فربما يصير عليهن حاجة نظرا لمتطلبات الحياة في الوقت الحاضر، فنرجو من سماحتكم أن تفتونا

(16/393)

مأجورين في ذلك، مع ذكر النسبة التي تعطى للبنات وأمهن إذا صار لهن الحق في شيء؟
ج: بعد ترميم الثلث وإصلاحه من الغلة ينفذ ما وصى به من الأضاحي، فإن بقي شيء من الغلة أنفق في وجوه البر وأبواب الخير له ولوالديه ولا يعود ميراثا، ومن كان غنيا من بناته وسائر ورثته فلا حق له في غلة ثلثه، ومن كان منهم فقيرا أعطي من غلته لفقره وحاجته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/394)

الفتوى رقم ( 8903 )
س: قبل وفاة جدي لأبي أوصى بأن يذبح بعد وفاته من ماله أربع رؤوس من البقر، وعشر رؤوس من الغنم، إلا أنه لم يذبح من ماله حتى الآن شيئا، بل ذبحت أنا وأخي بقرتين وخمسا من الغنم، وجعلنا ثوابها له، وقد خلف من بعده أولاده وزوجة، وفي أولاده قاصرون عن درجة الرشد والبلوغ، وقد قمت على القاصرين وصيا من قبل المحكمة الشرعية في بلدنا، فهل يجوز تنفيذ ما أوصى به من ذبح الأربع البقر والعشر الغنم من مال

(16/394)

القاصرين -أي: ورثته- وإذا كان يجوز تنفيذ الوصية فهل يجوز بيعها -أي الغنم والبقر- وتقسيم قيمتها نقودا على الضعفاء والمساكين أو إنفاقها في وجه من وجوه البر أو إعطاؤها أحياء للضعفاء والمساكين؟ وهل الذي قمنا بذبحه أنا وأخي يحسب من الوصية التي أوصى بها أو لا تكون؟ أفيدونا أثابكم الله.
ج: تنفيذ وصيته المذكورة من ماله بعد سداد دين إن كان مدينا وقبل قسمة تركته فيما أوصى به من ذبح البقر والغنم المذكورة في حدود ثلث ماله يوم وفاته فأقل، ولا يجزئ ما ذبحتموه عنه تبرعا منكم به له عن إنفاذ هذه الوصية المذكورة، ونرجو الله أن يأجركم، وأن يوصل ثواب عملكم هذا إليه، كما لا يجزئ إخراج قيمة ما أوصى به من البقر والغنم نقودا، ولا أن تسلم للفقراء حية؛ لأنه قد يكون للموصي قصد في توزيعها لحما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/395)

السؤال الثالث من الفتوى رقم ( 9402 )
س3: أوصى رجل قبل وفاته لبنات أخته وأخته بمبلغ من

(16/395)

المال، واشترط أن يساهم بهذا المبلغ في شراء عقار أو أرض تدر ربحا لأخته وبناتها، ومر اثنا عشر عاما لم يتمكن من شراء عقار أو غيره، والأخت في حاجة إلى مال، والقائم على الوصية يخشى إعطاءها المبلغ، ولما طال الزمن ولم يستطيعوا تنفيذها سألوا أولاد الموصي فأجازوا إعطاء المال لعمتهم. هل هذا موافق للشرع أم إنه حرام؟
ج3: إذا كان الواقع كما ذكر عن حاجة الأخت وبناتها وعدم التمكن من شراء العقار تلك المدة جاز إعطاؤهن المبلغ دفعا لحاجتهن؛ تحقيقا لقصد الموصي نفع أخته وبناتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/396)

الفتوى رقم ( 10234 )
س: لقد توفي ناصر بن محمد القويفلي، وقد ترك -رحمه الله- وصية مضمونها: إنه قد أوقف دكانين بمدينة الخرج وجعل فيهما أضحيتين، واحدة عن والده ووالدته وأخيه سليمان، وحجة عنه، والثانية عنه وعن ذريته وزوجته، وما زاد عن ذلك تصدق به في رمضان على المحتاج من الذرية، فإن لم يكن فيهم محتاج فعلى

(16/396)

القريب المحتاج، فإن لم يكن فيهم محتاج فعلى نظر الوكيل كما توضح ذلك صورة الوصية المرفقة.
والسؤال يا صاحب الفضيلة: هذان الدكانان لهما ريع يزيد على الحجة والأضحيتين، فماذا يعمل بهذه الزيادة، وكيف تصرف، هل توزع على أبناء المتوفى الصغار والكبار حسب الحاجة، أم على الصغار فقط، وما ضابط هذه الحاجة لو زاد شيء على حاجتهم من حيث الملبس والمأكل والمصاريف المعتبرة شرعا، وهل يدخر لهم ما زاد على ذلك لمستقبلهم باعتبارهم أيتاما، وإذا كان الأمر كذلك فهل يسوى بين الذكر والأنثى في النفقة على عدد رؤوسهم أم أن للذكر مثل حظ الأنثيين، وهل زوجة المتوفى وهي أمهم التي تقوم على شؤونهم داخلة ضمن الوصية أم لا، علما أنها لم تتزوج حرصا على رعاية مصالحهم؟
كذلك نفيد فضيلتكم أن المذكور ترك ضمن الورثة بنات قد تنازلن عن نصيبهن من ميراث أبيهن، كما توضحه صورة التنازل المرفقة شريطة سداد دين أبيهن، ما مدى صحة هذا التنازل، وهل يسقط حقهن في الميراث، وهل له تأثير على حقهن بالوصية فيما لو احتجن، وهل الحجة التي أوصى بها تتكرر حسب توفر المبلغ، أم إنها مرة واحدة فقط، كذلك من ضمن التركة منزل قد بني من صندوق التنمية العقارية، ويسكنه الصغار، وقد تقدم لهم

(16/397)

بطلب إعفاء من القرض، وتم إعفاؤهم، هل لهؤلاء الصغار ميزة فيه حيث إن طلب الإعفاء قدم باسمهم؟ هذا ما أحببنا الاستفسار عنه براءة للذمة، وفقكم الله لما يحبه ويرضاه.
ج: العمل على ما نص عليه الموصي بصرف الفاضل إلى المحتاج من ذريته، فإن لم يكن فيهم محتاج فعلى المحتاج من أقاربه، فإن لم يكن فيهم محتاج صرفه الوكيل فيما يرى من وجوه البر، كتعمير المساجد والصدقة على الفقراء ونحو ذلك، ولا يدخر للمحتاج مستقبلا، بل يعطى ما يكفيه لسنته فقط، والزائد يصرف لغيره، وأم الذرية تابعة لهم إذا كانت محتاجة، وهي التي تتولى شؤونهم. أما الحج فمرة واحدة ولا حاجة إلى تكرارها؛ لأنه لم يذكر ذلك. وأما عفو ولي الأمر عن القرض فهو إسقاط الدين عن الميت، وكون البيت لجميع الورثة إلا أن تكون الدولة خصت به أحدا منهم، أما تنازل البنات عن نصيبهن من الإرث بشرط تسديد دين أبيهن فهو صحيح إذا كن مرشدات وحصل شرطهن وهو تسديد الدين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/398)

الفتوى رقم ( 9358 )
س1: رجل توفي وخلف لزوجته مبلغا قدره أربعمائة وخمسين ألف ريال قيمة تعويض بيت ورثه من والدته، والمذكور ليس له وارث إلا زوجته، حيث إنه عقيم لا ينجب وليس له عاصب أيضا، وزوجته ترغب إنفاق المبلغ المذكور في بناء مسجد وقفا لله عن زوجها ووالدته وعنها، فهل تصرفها هذا جائز شرعا أم لا؟
ج1: إذا كان الواقع كما ذكر جاز؛ لأن ذلك جهة بر وخير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/399)

/200
س2: رجل توفي وأوصى في حياته بثلث قيمة بيته بعد وفاته، ينفق في أعمال البر وليس له وارث إلا أخوه الشقيق وزوجته فقط، وفعلا بيع البيت بعد وفاته وأخذ شقيقه وزوجته إرثهما الشرعي وسلماني الثلث والوصية لإنفاقهما في أعمال البر عن مورثهما حسب وصيته، والثلث الموصى به بلغ سبعين ألف، وهذا المبلغ لا يكفي في عمارة مسجد، فهل الأفضل المشاركة بالمبلغ المذكور في عمارة مسجد أو تسليم المبلغ لإحدى الجمعيات الخيرية لإنفاقه على الفقراء والمساكين حسب أعمالها التي تسير عليها لمساعدة المحتاجين أو التبرع به لمساعدة المجاهدين الأفغان أو لإعانة المتزوجين؟ أفيدونا أثابكم الله.
ج2: إذا ثبتت الوصية وكان الواقع كما ذكر؛ شارك بها في

(16/399)

عمارة مسجد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/400)

الفتوى رقم ( 9246 )
س: أتقدم بمعروضي هذا لفضيلتكم طالبا فيه إفتائي في وصية والدي حمدان نوار حمد العتيبي، والتي نصها مختصرا: قد أوصيت بربع مالي في سبيل لي (مرفق صورة عنها) وقد تقدمت للمحكمة الكبرى وأخرجت صكا شرعيا بتثبيتها رسميا (صورة الصك مرفقة) وعندما طلبت إخراج ربع ماله حسب وصيته طلب مني القاضي بالمحكمة إخراج فتوى لهذه الوصية، وكيفية صرف هذا الربع من مال الموصي، والأوجه التي يصرف فيها؟ أطلب من الله ثم من فضيلتكم إعطائي فتوى رسمية عن هذه الوصية ولتكن سريعة حسب طلب القاضي.
ج: تصرف غلة ما ذكر في أوجه البر مثل الفقراء وخاصة الفقراء من ذريته والمساجد وسقي الماء ونحو ذلك من أوجه البر.

(16/400)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/401)

الفتوى رقم ( 12641 )
س: توفي زوجي -رحمه الله- تاركا وصية أرفق لكم صورة عنها، وتتضمن الوصية النص التالي: أوصي من بعدي زوجتي فاطمة بنت عبد الله العمار بثلثي من جميع ما أملكه من أسهم وموجودات ونقود وغيرها من الشركات التي أمتلكها ومن أملاكي الثابتة والمنقولة من عقار وأرض، وسواء ما كان منها بالكويت أو خارجها على أن تنفق من مال هذا الثلث على المحتاج من أولادي القصر، وعلى المحتاج من أولادي البالغين الذكور والإناث، وأيضا إذا احتاجت فاطمة إلى شيء من مال هذا الثلث فلها أن تأكل منه على قدر حاجتها، وأذن الموصي سيد عبد الرزاق المذكور لزوجته فاطمة المذكورة أن توصي من بعدها الصالح الرشيد من أولاده منها.
يرجى من سماحتكم التكرم بإصدار فتوى شرعية رسمية تفصيلية تتضمن تفسيرا واضحا لما يلي:

(16/401)

1 - ورد في نص الوصية: (أن ينفق من مال هذا الثلث على المحتاج من أولادي) فهل الوصية وصية خيرات في الأصل، وفي حالة حاجة الأولاد والزوجة يجوز لهم الانتفاع منها جزئيا، وهل لهم حق أولوية الانتفاع منها على الفقراء والمساكين عامة، أم هي وصية مقتصرة على المحتاجين من الورثة ولا يجوز الإنفاق منها في أوجه البر والخير الأخرى، أم إنها وصية خيرات فقط استنادا على أن لا وصية لوارث وبالتالي إبطال الجزئية المتعلقة بانتفاع الورثة؟
2 - تفسير معنى: (أولادي البالغين الذكور والإناث) وهل يتضمن البطن الثاني وما يليه، أي أولاد الأولاد؟ وفي حالة اقتصارها على الأولاد والزوجة ما حكم الشرع في الأموال المتبقية بعد وفاتهم ومن هو المستفيد منها؟
3 - تفسير معنى: (الحاجة) الوارد ذكرها في الوصية، وهل هي آنية أي: وقت وفاة المرحوم، أم مستقبلية أي: قد تنشأ مستقبلا والعلم عند الله؟ وهل يجوز إلغاء الوصية على أساس عدم وجود قاصر أو محتاج في الوقت الحالي؟ علما بأن زوجي كان محبا للخير وكثير المساعدة للمحتاجين من المسلمين وهو حريص على أن يستمر هذا الخير بعد وفاته.

(16/402)

يرجى التفضل بإصدار فتوى حول مضمون هذه الوصية في أقرب وقت ممكن حيث إنني لن أشرع في تنفيذ الوصية لحين الحصول على تفسير صحيح واضح حسبما يفهمه علماء الشرع، آملة تقديم النظر في طلبي سائلة الله -تعالى- أن يعز بكم دينه وينصر بكم شريعته إنه سميع مجيب.
ج: أولا: تنفيذ ما ذكره الموصي من حصر ثلثه وجمعه من جميع أمواله. ثانيا: تصرف غلة الثلث في وجوه البر وأعمال الخير؛ كتعمير المساجد وترميمها، ومواساة الفقراء، والمساعدة في الجهاد في سبيل الله ونحو ذلك. ثالثا: يعطى المحتاجون من أولاده الذكور والإناث القاصرين والبالغين وذرياتهم ما تناسلوا الأقرب فالأقرب على قدر حاجتهم، من غير إسراف ولا تبذير، ومن أغناه الله منهم فلا حق له في غلة الثلث. رابعا: أما الحاجة التي تبيح لهم الأخذ من غلة الثلث فهي الحاجة التي تبيح لهم أخذ الزكاة لفقر أو غرم. خامسا: أما الموصى فله أن يأخذ من الغلة ما يحتاجه بالمعروف في مقابل عمله من غير أن يشتري منها عقارا لنفسه أو غيره من المال يستأثر به عن غيره؛ لقول عمر -رضي الله عنه- في

(16/403)

وقفه: (لا جناح على من وليه أن يأكل منه بالمعروف أو يطعم صديقا غير متأثل مالا) أعانك الله على تنفيذ الوصية على الوجه الشرعي، ووفقنا وإياك إلى كل خير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/404)

الفتوى رقم ( 4698 )
س: إن والدي سعد بن عبد العزيز بن دايل، توفي -رحمة الله عليه- وأوصى بثلث ماله في الدكان لا غير، وأوصى فيه بحجة له وأضحية وحجة لأمه نورة وأبيه واحدة، ولا قال دوام ولا قال حج حتى يكون الباب مفتوحا لزيادة. أفتونا في ذلك أثابكم الله.
ج: الحجة لوالدك تكون كل سنة، وأما الحجة لوالد والدك ووالدته فنظرا إلى أن والدك لم يذكر ما يدل على تكرارها لوالده ووالدته فتكفي حجة واحدة عن كل منهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/404)

الفتوى رقم ( 16844 )
س: والدنا سعود محمد بن جريس -رحمه الله- قد كتب صك وكالة ووصاية، وقد أوصى فيها بثلث ماله في تجهيزه وتكفينه أسوة بأمثاله، وما تبقى من الثلث ينفق في وجوه الخير بنظر ومعرفة الوصي فيما ينفع الضعفاء والمساكين، وقد توفي -رحمه الله- وحصرنا الثلث في فلة بالرياض كان قد طلب أن تكون فلة الرياض هي ثلث ماله، ينفد ريعها حسب الوصية، وكان ذلك، فقد جعلناها هي ثلث المال الذي تركه الوالد وهي مقاربة، ولم يعارض أحد من الورثة على ذلك، والآن طلب بعض الورثة من الريع بحجة أنه محتاج.
1 - هل يجوز أن نقسم الريع كاملا أو جزءا منه ولا يكون مخالفا للوصية؟
2 - هل نعطي المستحق وغير المستحق؟ حيث إن البعض يملك فلة والبعض لا يملك شيئا، بل مستأجر وليس له راتب، والبعض له راتب وسكن ملك.
3 - أما بالنسبة للوصي فهو قد أقام مدرسا لتحفيظ كتاب الله في أحد مساجد الشفاء، وينفق من هذا الريع ما يقدر بأكثر من ثلث ريع الفلة، والباقي ينفق في وجوه الخير حسب الوصية.
ج: ما تبقى من الريع بعد التجهيز والتكفين ينفق في وجوه

(16/405)

البر على أنواعها حسب الوصية، ومن كان من الورثة فقيرا فيعطى لفقره، ولا يستحق الأغنياء شيئا من الريع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/406)

السؤال الثاني والثالث من الفتوى رقم ( 15923 )
س2: هل الميت الذي له مال ولم يوص عليه، هل يجوز إخراج الربع من ماله أم لا؟
ج2: الميت إذا لم يوص بشيء من ماله فإنه يكون جميعه للورثة بعد وفاء ما عليه من الديون، إلا إذا سمحوا بأن يجعلوا للميت شيئا من المال في وجوه البر أو سمح بعضهم بدون تحديد بقدر معين من نصيبهم إذا كان السامح رشيدا فلا بأس.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(16/406)

/200
س3: هل الولد الذي أوصاه أبوه المتوفى بأنك وكيلي، هل يلزم بأن أذبح له ضحية له وحده، أم تكفي الضحية التي لأهل البيت عامة؟
ج3: إذا كان والدك لم يوص بذبح أضحية له من ثلثه، لك أن تذبح له من مالك تبرعا، ولك أن تشركه معك وأهل بيتك في

(16/406)

أضحية واحدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(16/407)

الفتوى رقم ( 14813 )
س: هل الوصية الآتية تشمل المال المنقول وغيره أم لا؟ نص الوصية:
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد: فإنني الموقع أدناه علي بن أحمد بن عبد الله الخليفة، وأنا بحال صحتي وسلامة عقلي واختياري بعد شهادتي أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، أرسله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، قد أوصيت بعد موتي بأن يعطى من ثلث مالي لكل من ولدي ابنتي لولوه وهما: أحمد بن عبد العزيز وأخته جليانه، كل واحد منهما عشرة آلاف دينار بحريني.
ولكل من ابنتي ابنتي زبيدة وهما: فاطمة وعائشة، بنتي يوسف صقر الخليفة، لكل واحدة منهما عشرة آلاف دينار بحريني، ولقاسم محمد خليفة عشرة آلاف دينار بحريني، وأما الباقي فيشترى به ملك في البحرين ويصرف ريعه على

(16/407)

العجزة والمعوقين، وعلى المتولي للملك المذكور إصلاحه إذا دعت الحاجة وللبيان حررت ذلك وأذنت لمن يشهد وكفى بالله شهيدا { فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } (1) حرر في 30 محرم 1404 هـ.
ج: وبعد دراسة اللجنة الدائمة للبحوث العلمية والإفتاء في المملكة العربية السعودية هذه الوصية أجابت: بأن الواجب إخراج ثلث مال المذكور من جميع ممتلكاته، من عقار ونقد وغيرهما، من بعد وفاء ما عليه من ديون، ويصرف من الثلث ما أوصى به لولدي ابنته لولوه، وهما: أحمد بن عبد العزيز وأخته جليانه.. إلخ، والباقي يشترى به عقار يكون وقفا لعلى المذكور تصرف غلته فيما ذكره من العجزة والمعوقين، بعد إصلاحه فيما يحتاج إليه من إصلاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 181

(16/408)

السؤال الثاني من الفتوى رقم ( 14623 )
س2: والدي -رحمه الله- كان يذبح في كل سنة في رمضان بقرة وتوزع على أهل القرية، وفي وقتنا الحاضر أهل تلك القرية

(16/408)

ليسوا في حاجة إلى تلك اللحوم، فهل يجوز أن يوزع ثمنها نقودا على الفقراء؟ والسلام عليكم ورحمة الله وبركاته.
ج2: إذا كان والدك أوصى بذبح بقرة وتوزيعها على المحتاجين من أهل القرية ثم استغنى أهلها فإنها تنقل إلى أقرب بلدة لقريتكم، وتوزع على فقرائها، وإن كان والدك لم يوص وإنما تذبحونها له صدقة فإنه يجوز لكم إبدال الذبيحة بما هو أنفع للفقراء من نقود أو غيرها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/409)

الفتوى ( 12784 )
س: حيث إن مورثنا -رحمه الله- قد قسم تركته بوصيته المرفقة صورتها إلى ثلثين تخص الورثة، وثلث يخصه هو -رحمه الله- بعد وفاته، وحيث إن ما يخصه -رحمه الله- عبارة عن مؤسسة تجارية وأسهم في شركة الكهرباء وعقار وسيولة نقدية، حسب البيان المرفق صورته، وقد أوصى -رحمه الله- بأن تخرج له ضحايا من ثلثه.
كما أمر أن توزع صدقات وحدد كيفية توزيعها ومن يقوم بذلك، وحيث إن ما أوصى به -رحمه الله- لا يتجاوز في مجمله مبلغ

(16/409)

أربعمائة ألف ريال (400 000) ، كما أن العائد السنوي المتوقف للثلث الخاص به -رحمه الله- حوالي أربعة مليون (4 000 000) ، وقد ذكر في وصيته يرحمه الله بأن يتم تشكيل مجلس من أبنائه الكبار مع من يرونه من الأرحام والأصدقاء يتشاورون فيه للتصرف بالسيولة المتوفرة من أجور العقار والأسهم العائدة للورثة والعقار الذي يعود لثلثه ومساهماته لتنميتها بطرق المعاملات التي لا شبهة فيها من ناحية الربا المحرم، وكانت هذه هي الإشارة الوحيدة المتعلقة بريع الثلث.
وحيث إن في الورثة تسعة قصر كما أن نظام وزارة التجارة يمنع أن تكون المؤسسة أو الأسهم باسم شخص متوفى؛ لذلك فقد اتفق الورثة على أن يخصص مبلغ كل سنة من الثلث لصيانة العقار ثم تخرج المبالغ التي أمر بها مورثنا أن تخرج ويضاف لها مبلغ يعادلها تقريبا كصدقة، وكذلك يخصص مبلغ احتياطي للسنة القادمة ثم يوزع الباقي على الورثة كإرث شرعي، فهل تجيزون اتفاقنا هذا وتقرونا عليه، وهل يجوز لنا ذلك؟ أرجو إفادتنا بما ترونه جزاكم الله عنا خير الجزاء.
كما جاء في وصية المورث ما يلي: كذلك أوصي بصرف مبلغ مائة ألف ريال سعودي وخمسين قطمة رز سنويا لشهر رمضان المبارك صدقة عني وعن والدي ووالدتي وجدتي

(16/410)

ووالديهم وذريتي وزوجاتي، توزع على الفقراء ولترميم المساجد وما ينفع الأموات بواسطة الشيخ عبد الله بن سيف ومن بعده على يد ابنه عبد الرحمن ومن بعده على يد من يراه أو يرونه الورثة من عباد الله الصالحين الأخيار، وكذلك يصرف ثلاثون ألف ريال (30 000) بشهر رمضان سنويا للأقرباء والمعارف المحتاجين بواسطة الورثة.
كما يصرف بشهر رمضان المبارك سنويا باسم فاعل خير إلى لجان البر بمكة المكرمة والمدينة المنورة والرياض والدمام وبريدة لكل لجنة عشرة آلاف ريال، مجموعها خمسون ألف، كما يشترى خمس ضحايا طيبة سنويا، واحدة باسمي والثانية باسم والدي عبد العزيز بن عبد الله بن عثمان ووالدته، والثالثة باسم والدتي موضي بنت علي الضومر ووالديها، والرابعة باسم جدتي هياء بنت طلب ووالديها، والخامسة باسم أبنائي وبناتي وزوجاتي ووالديهم، يصرف ذلك كل شيء بوقته من حسابي بمؤسسة نجد التجارية بواسطة مديرها، وأحمل ورثتي المسئولية أمام الله في مخالفة وصيتي هذه.
ج: بعد دراسة اللجنة الدائمة استفتاءكم واطلاعها على وصية الوالد -رحمه الله- المرفقة صورتها بكتابكم- أفتت بأن الواجب بعد تنفيذ المعينات من ثلث الوالد -رحمه الله- أن يصرف الباقي من غلة الثلث في وجوه البر وأعمال الخير كتعمير المساجد

(16/411)

ومساعدة المجاهدين في سبيل الله ومواساة الفقراء من الأقارب وغيرهم ونحو ذلك، مع ملاحظة أن المقدم إصلاح العقار الموصى به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/412)

الفتوى رقم ( 1544 )
س: فرقت أملاك والدي على أخواتي في عام 1373هـ وأصبح قسم كل واحدة 7 قراريط، وقد قامت واحدة منهن ونذرت بحصتها المذكورة على أولادي، بيد أنها أوصت بوصية وهي: اثنتان من البقر ينفق لحمهما على الفقراء والمساكين بعد وفاتها، وقد كررت هذا النذر وهذه الوصية مرارا، ثم إنها في عام 1394 هـ قدمت إلى رحمة الله. أرجو إفادتي عن النذر وجواز الوصية.
ج: أما ما يتعلق بنذرها حصتها من إرثها من أبيها لأولادك فيمكنك إثباته عن طريق قاضى البلد التي فيها الملك. وأما ما أوصت به من ذبح اثنتين من البقر ينفق لحمهما على الفقراء والمساكين بعد وفاتها- فحيث توفيت يجب تنفيذ وصيتها

(16/412)

على وفق ما أوصت به، كما ذكر في السؤال، إذا كانت ثابتة بالبينة الشرعية ولم تزد قيمة البقرتين على ثلث مالها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/413)

الفتوى رقم ( 669 )
س: إن جده لأمه عبد الجبار بن عبد الرحمن بن عبد الجبار سبق أن أوصى بوصية، ومما جاء فيها هذا النص: وأوصى بثلث ماله تقريبا إلى الله وطلبا لثوابه قادم فيه خمس أضاحي الدوام، له ثنتان، ولذريته ولوالديه كل واحد واحدة، ولابنه عبد الله وإخوانه واحدة، وحجتان لنفسه كل سنة، حجة وعبد يشترى ويعتق.. إلى أن قال: وجعل الوكيل على ثلث ماله الصالح من أولاد بنتيه. والوصية مؤرخة في 4 \ 1 \ 1346 هـ. ومما تضمنت الوصية: إعتاق عبد ولا يخفى على فضيلتكم أنه لا يوجد عبد الآن بسبب منع الرقيق، ثم إن الفاضل من الوصية في السنوات الماضية بعد المعينات المذكورة وصل إلى حوالي ألفي ريال 2000 تقريبا، ويكون الموصى له ورثة،

(16/413)

وباعتباري أقربهم أكون الوكيل على ذلك من طريق والدتي ابنة الموصي. آمل إفتائي الفتوى المنهية لهذه الوصية.
ج: حيث ذكر السائل أن الموصي أوصى بعتق عبد، وأنه تحصل عنده في الماضي ما يقرب من ألفي ريال، وأن الرق ممنوع ويسأل ماذا يعمل بهذا المبلغ، وحيث إنه قد ورد سؤال مماثل لهذا في حياة سماحة المفتي- رحمه الله- الشيخ محمد بن إبراهيم، وإن اللجنة اطلعت على الجواب وهو برقم 889 \ 1 وتاريخ 5 \ 4 \ 1389 هـ، فرأت الاكتفاء به جوابا لهذا السؤال، وهذا نص الجواب: المتعين عليكم تنفيذ كل ما أوصى به جدكم من ريع الملك المذكور وما دام تعذر عليكم مشترى عبيد في الوقت الحاضر، ولستم بأمل تحصلون عبيدا تباع، فالذي نراه: أنه عند تعذر مشترى العبيد يصار إلى ما في معناه مما ذكره العلماء رحمهم الله تعالى من أوجه البر والإحسان، والله تعالى إذا علم من العبد صدق النية والعزم على فعل ما تعين عليه وعجز عنه- أثابه الله على نيته، وأعاضه عما معه بأشياء هيأها له، وقد قال تعالى في محكم كتابه: { فَلَا اقْتَحَمَ الْعَقَبَةَ } (1) { وَمَا أَدْرَاكَ مَا الْعَقَبَةُ } (2) { فَكُّ رَقَبَةٍ } (3) { أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ } (4) { يَتِيمًا ذَا مَقْرَبَةٍ } (5) { أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ } (6)
__________
(1) سورة البلد الآية 11
(2) سورة البلد الآية 12
(3) سورة البلد الآية 13
(4) سورة البلد الآية 14
(5) سورة البلد الآية 15
(6) سورة البلد الآية 16

(16/414)

فقرن الله تعالى إطعام اليتيم للقريب وللمسكين المعدم بفك الرقبة، مما يدل على أهمية هذا وعظم ثوابه، وفي معنى هذا جملة من الآيات القرآنية والأحاديث النبوية، وعليه أنتم تجمعون قيمة العبد ثم تتصدقون بها على أفقر من تجدون من قرابة الموصي، وإن كان فيهم أيتام ومدينون فهم أولى، ولا يحل أن يحابى بها أحد من غير المستحقين. انتهى الجواب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/415)

الفتوى رقم ( 34 )
بدراسة اللجنة للاستفتاء وللوصية وجدت أن المستفتي يسأل عن مسألة، وهي: أن والده خلف ورثة، منهم ثلاثة أبناء وبنتين كلهم صغار، ومجموع نصيبهم من إرثهم من أبيهم مائة وواحد وثلاثون ألفا ومائتان وخمسون ريالا، وقد حصر استحقاقهم في

(16/415)

أرض بالرياض وقد تم وضع ثلث ماله في دكان بالرياض يؤجر بمبلغ قدره ثلاثة عشر ألف ريال، هل فاضل الإيجار يصرف به على الأولاد الصغار ذكورا وإناثا الذين لم يبلغوا سن الرشد أو على الصغار والكبار حسب الميراث؟ وبالاطلاع على صورة الوصية المرفقة والمصدقة من قاضي الأرطاوية والمؤرخة في 26 \ 11 \ 1373 هـ، وجد فيها هذا النص: (فإن احتاج أحد من أولاده ورأوا أن صرفها له في زاد يأكله فهو أبدى من الضحية). انتهى المقصود.
ج: وبعد دراسة اللجنة للاستفتاء وللنص المشار إليه الذي في صورة وثيقة الوصية كتبت الجواب التالي: حيث ذكر الموصي: أنه إن احتاج أحد من الذرية، ورأوا أن صرفها له في زاد يأكله فهو أبدى من الأضحية؛ فعليه من احتاج من الأولاد صغارا أو كبارا، ذكورا أو إناثا يصرف له من غلة الثلث ما يدفع حاجته، حتى لو أدى ذلك إلى أنه يصرف له جميع الغلة، ويقدم الأهم فالأهم في الحاجة، ومتى زالت الحاجة زال الاستحقاق وهكذا، علما أن المقدم إصلاح العقار إن احتاج إلى إصلاح. وعلى هذا حصل التوقيع.

(16/416)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/417)

الفتوى رقم ( 8717 )
س: إن لي والدا توفي وأنا أرغب أن أقوم له بعمل صدقة مادمت على قيد الحياة، أرجو من سماحتكم الفتوى: ما هو أحسن وأفضل الشهور الذي تستحب فيه هذه الصدقة، وهل تجب الصدقة عن المتوفى في أي مدينة من مدن المملكة العربية السعودية أو في البلدة التي توفي بها؟ علما أنني من سكان مكة المكرمة والمتوفى في المنطقة الجنوبية أفتونا عن ذلك.
ج: أولا: إذا كان لوالدك وصية شرعية وجب عليك تنفيذها في حدود ثلث ما تركه من أموال بعد تسديد ما عليه من دين إذا كان مدينا، وإذا تطوعت بالصدقة عنه من مالك وأنت رشيد فذلك خير، وبر بوالدك تؤجر عليه، وينفعه الله به، فضلا منه ورحمة. ثانيا: تخير الصدقة من خير مالك وأحبه إلى نفسك، ووزعها على الفقراء في البلاد التي هي أشد حاجة، وإذا كان ذلك في شهر رمضان فهو أفضل.

(16/417)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/418)


الفرائض - فتاوى اللجنة

باب الفرائض
السؤال الأول من الفتوى رقم ( 9096 )
س1: رجل توفي وترك لأولاده مالا كثيرا، وفي نفس الوقت هو مديون لشخص آخر، فالمطلوب آية قرآنية تدل على أن للورثة أن يقتسموا المال ثم يدفعون الدين أو حديث.
ج1: الواجب إذا كان المتوفى مدينا تسديد دينه أولا، ثم تنفيذ وصيته الشرعية إذا كان أوصى، ثم تقسيم تركته على ورثته، لقوله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) إلى قوله: { مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ } (2) ثم قال: { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ } (3) إلى أن قال: { مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ } (4) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 11
(2) سورة النساء الآية 11
(3) سورة النساء الآية 12
(4) سورة النساء الآية 12

(16/420)

السؤال الأول من الفتوى رقم ( 9341 )
س1: أنا شاب في الرابعة عشرة من عمري، ووالدي توفي منذ عشر سنوات، وأنا لا أعرف شكله، ووالدي اقترض من عجوز 40 ريالا عربيا، وهي أيضا توفيت، ولقد مات والدي ولم يسدد هذا الدين، ويوجد رجل في القرية يحلم بوالدي يوميا، وكان يقول في حلمه: إن كان أهلي يرجون الليالي والأيام يفكون عني هذا الدين، فكيف يسدد هذا الدين والمدين متوفى والمديون متوفى أيضا؟ وكم ترجع الأربعون ريالا عربيا إلى ريال سعودي؟
ج1: إذا كان الواقع كما ذكر، وثبت شرعا أن أباك اقترض ولم يسدد حتى توفي، وجب عليك تسديد ما عليه من تركته إن لم تكن قسمت على ورثته، وإلا وجب على كل وارث أن يسدد من هذا الدين بنسبة نصيبه من التركة، وذلك بإعطاء ورثة العجوز ذلك المبلغ، فإن لم يكن لها ورثة أو لم تعرفهم فتصدق به عن العجوز للفقراء، والمطلوب تسديد قيمتها بالعملة الورقية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/421)

الفتوى رقم ( 2510 )
س: والده توفي ولديه مال قليل، وعليه دين قدره (30 000) ثلاثون ألف ريال، وادعى أنه سدده من ماله الخاص، وأن الورثة طالبوا بحقهم من تركة والده، فهل له الحق أن يأخذ ما سدد به الدين عن والده، وأن يكون ذلك قبل قسمة التركة؟
ج: إن ثبت أنك سددت الدين عن والدك بعد وفاته من مالك الخاص- فلك الحق في استيفائه من التركة قبل قسمتها، فإن امتنع الورثة من إعطائك إياه كانت مسألتك محل نزاع بين الورثة، ومرجع مسائل النزاع المحاكم الشرعية، فاطلب حقك عن طريق القاضي إن شئت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/422)

الفتوى رقم ( 5421 )
س: رجل أنا عمه، أخو أبيه، وقدر الله عليه وتوفي في حادث سيارة في الأحساء وخلف وراءه عيالا وبنات أكبر

(16/422)

أولاده مولود سنة 1388هـ، وكلهم قصر، ولم نجد وراءه بعد وفاته شيئا من المال إلا أنه محمل ديون ويرثه ثمانية أولاد وأم وزوجتان، وقد توليت على جميع عياله حيث إنني جدهم وقد صرفت الدولة مبلغا من المال، حيث إنه كان يعمل في رئاسة الحرس الوطني جنديا أول، وقد احترت في هذا المبلغ هل أنا أعطيه الديايين أو أعطيه الورثة، فأرجو إعطائي فتوى أمشي على ما فيها؟
ج: يقدم تسديد الدين مما قبض مقابل قيامه بالمهمة، ومقابل إجازاته، ومن مكافأته من الحرس على إعطاء الورثة أنصباءهم من ذلك، وإن بقى شيء من هذه المبالغ بعد قضاء الدين فيوزع على الورثة حسب ما يوجبه الشرع المطهر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/423)

الفتوى رقم ( 11999 )
س: نقدم لفضيلتكم الكريم معروضنا هذا كل من ورثة المتوفى إبراهيم سعد المصيليخ بخصوص طلب فتوى من حيث إنه أبناء قصر وقد استخرج حقوق وتقاعد حصيلة أولية قبل صرف

(16/423)

الراتب التقاعد الشهري، فهل يحق لنا بدفع هذا المبلغ مقابل الدين الذي على المتوفى والدهم، أم يترك الدين ويدفع للقاصرين؟ علما بأن المقصرين يسكنون في ممتلك والدهم المتوفى منذ عام 1404هـ، هذا نرجو من الله ثم منكم النظر في وضعنا وإعطاءنا فتوى شرعية ووصية. هذا والله يحفظكم.
ج: وفاء الدين مقدم على حق الورثة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/424)

الفتوى رقم ( 13052 )
س1: اقترض والدي من صندوق التنمية العقاري قرضا بنى به بيتا شعبيا، وتوفي ولم يسدد القرض، فهل هذا الدين يبقى بذمة والدي المتوفى إلى أن يقضى أو تبرأ ذمته من هذا القرض بوفاته؟
س2: إذا كانت ذمة الوالد برأت من هذا القرض بوفاته، فهل ينتقل هذا القرض من ذمة المتوفى إلى ذمة ورثته؟
س3: إن الأقساط من بعد وفاة والدي تراكمت إلى أن وصلت إلى 22 ألف ريال، ولم تسدد من قبل ورثته حتى الوقت الحاضر، والدولة لم تعف الورثة من تسديد الأقساط، علما أن

(16/424)

الدولة تطالبني بصفتي أحد الورثة تسديد الأقساط المتأخرة، ولوجود أخ لي أكبر منى لم يستعد معي بالتسديد والبقية قصار.
أرجو الإجابة الكاملة على السؤال الأول والثاني والثالث، ثم إعطائي الحل المناسب بصدد ذلك، وماذا يمكن عمله تجاه هذا القرض، وتجاه الورثة بالتفصيل؟ وجزاكم الله يخر الجزاء.
ج: إذا كان الأمر كما ذكر، فيوفى الدين من التركة أو يحول القرض باسم من يصلح لذلك من الورثة، وهذا الذي من الورثة يأخذ من التركة مقابل ما دفعه، وإذا لم يرض سدد من التركة ولو ببيع البيت الذي عمر من البنك وهو رهن له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/425)

الفتوى رقم ( 16225 )
س: أفيدكم بأن فيه شخصا متوفى وله أطفال وأمهم وعليه دين أكثر من مائة ألف (100 000) وله إجازات، وهل الإجازات يسدد بها الدين أو تبقى لليتامى؟ علما بأن اليتامى لا يجدون شيئا ليأكلوا منه، وإنما من المحسنين جزاهم الله خيرا، وأيضا لا يوجد لديهم سكن إلا بالإيجار، ونطلب من فضيلتكم

(16/425)

توضيح لنا هل نسدد الدين من الإجازات المصروفة لهم علما بأن إجازاته مبلغ وقدره ستون ألف ريال (60 000) لا تكفي الدين المسجل عليه. وجزاكم الله خيرا.
ج: قضاء الديون مقدم على الإرث، فالواجب المبادرة أولا بقضاء ما على الميت من دين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/426)

الفتوى رقم ( 17171 )
س: والدي استدان مبلغا وقدره ثلاثة آلاف دينار كويتي قبل وفاته، وأوصى بسداد الدين علما بأنني وصيه، فهل أقوم بسداد الدين من الميراث قبل توزيعه على الورثة أم أقوم بسداده من ثلث الميراث؟
ج: يجب قضاء الدين الذي على الميت قبل قسمة التركة؛ لأن قضاء الدين مقدم على حق الورثة إذا كان الدين ثابتا بالبينة الشرعية أو بإقرار الورثة المكلفين.

(16/426)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/427)

السؤال السادس من الفتوى رقم ( 6290 )
س6: شبهة يتركز عليها أعداء الله، يقولون: الدين ظلم المرأة عندما يموت الابن يبقى أبوه وأمه وزوجته وأولاده، ويبقى وراءه تركة فيأخذ الأب الحظ وتأخذ الزوجة النصف والأب هنا ليس منفقا، لماذا تأخذ الزوجة النصف ولا تأخذ الحظ كاملا مثل الأب؟
ج6: الصواب في تقسيم تركة من ذكرت على الورثة: أنه يسدد دين المتوفى أولا إن كان مدينا، ثم تنفذ وصيته الشرعية إن كاد أوصى، ثم يقسم ما بقي أربعة وعشرين قسما، لزوجة المتوفى الثمن لوجود الفرع الوارث، وهي ثلاثة أسهم من أربعة وعشرين، ولأبيه السدس، أربعة أسهم من أربعة وعشرين، ولأمه السدس أربعة أسهم من أربعة وعشرين، والباقي ثلاثة عشر سهما من أربعة وعشرين تعطى لأولاده، للذكر مثل حظ الأنثيين. وليس في ذلك حيف على الزوجة ولا على الأم ولا الأب ولا الأولاد، بل ذلك مقتضى الحكمة

(16/427)

والعدالة، وقد دل على ذلك النص وإجماع الأمة، قال الله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) إلى قوله: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 11
(2) سورة النساء الآية 14

(16/428)

الفتوى رقم ( 4724 )
س: يوجد زوج توفي وخلف بيتا مفروشا وفيه غرفة نوم وتوابعها فهل تختص هذه الغرفة بالزوجة أم تكون مشتركة بين الورثة، كما يوجد ذهب لزوجته أقرضته زوجها ليكمل مشروعا، فهل يؤخذ قيمته من التركة ويعطى الزوجة أم لا، وهل إقامة وصي على الأيتام- يقيم في الرياض -والأم والأولاد في عمان وفي هذه الحالة يحتاجون إلى مصاريف عند نقلهم من عمان إلى الرياض فهل يجوز نقل الوصاية على القصر إلى عمان ليكون أقرب لهم؟ أفتونا جزاكم الله خيرا.

(16/428)

ج: إن غرفة النوم وما كان خاصا بالزوجة فهذا لا صلة له بالتركة؛ لأن هذا من الأشياء المختصة بالزوجة، وإذا ثبت القرض فهذا دين في ذمة الميت يقضى من التركة كسائر الديون، أما من جهة نقل الوصية على القصر من الرياض إلى عمان فهذا من اختصاص المحاكم الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/429)

السؤال الثاني من الفتوى رقم ( 6979 )
س2: لقد تلقى موكلي والد المتوفى الدكتور محمد طارق محمود مبلغ (100 000) مائة ألف ريال سعودي دية من السائق الذي تسبب بالحادثة، والسؤال هنا هل يحل لأرملة المتوفى المشاركة في هذا المبلغ؟
ج2: إذا كانت زوجته حرة مسلمة ورثت من ديته كما ترث من سائر ماله، وكل ذلك بعد قضاء دينه إذا كان مدينا وتنفيذ وصيته الشرعية إذا كان أوصى.

(16/429)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/430)

الفتوى رقم ( 11102 )
س: كان أبي تاجرا وتوفي سنة 1970 م، وترك مبلغا من المال قدره ثلاثة ملايين، حيث تابعت التجارة على نفس المبلغ المذكور، وكانت لي أخت متزوجة واثنتان بدون زواج، وأخ كذلك تحت كفالتي حتى بلغوا سن الزواج فتزوجوا، وكان علي اقتسام المبلغ المتروك بعد وفاة أبي، لكن لم أجد من يفقهني في تلك اللحظة، وبقيت أمارس التجارة إلى يومنا هذا مع العلم أنني كنت ولا زلت المتصرف في تلك الدراهم.
سؤالي- سيادة الشيخ- كالتالي: - كيف تكون القسمة؟ هل نقسم المبلغ المتروك فقط أم المبلغ الحالي؟ - إذا كانت القسمة على المبلغ الحالي فما هي أتعابي أنا في السنوات التي اشتغلتها في هذه التجارة؟
سيادة الشيخ، أرجو أن تجيبوني في هذه القضية التي شغلت بالي كتابيا. وفقكم الله إلى ما فيه الخير، وسدد خطاكم، وأطال الله عمركم.

(16/430)

ج: إن سامحت عن تعبك وقسمت الربح مع الأصل بين الورثة فهو أفضل وأجرك على الله، وإن لم تسمح فلا مانع من الصلح بينك وبين المرشدين من الورثة، فإن لم يتيسر ذلك وكان فيهم قاصرون فالمرجع المحكمة، وفيما تراه الكفاية إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/431)

الفتوى رقم ( 3176 )
س: أفيدكم إنني قد تزوجت بمبلغ ستين ألف ريال (60 000) ، وقد سلمت ثمانية عشر ألف ريال (18 000) من المهر وقت الملكة، وقد توفيت الزوجة رحمها الله تعالى ولها بنت وأبو الزوجة يطالب في باقي المهر، نأمل منكم الإفتاء عن باقي المهر والذي قد استلمه أبوها. أفتونا بتفصيل جزاكم الله يخر الدنيا ونعيم الآخرة.
ج: المبلغ الباقي في ذمتك من مهر زوجتك يعتبر ملكا لها، انتقل بعد وفاتها لورثتها وأنت على نصيبك منه بمقدار إرثك، مع ملاحظة أن قضاء دينها وإنفاذ وصيتها الشرعية إن وجد شيء من

(16/431)

ذلك مقدم في التركة على الورثة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/432)

السؤال الأول من الفتوى رقم ( 14695 )
س1: قتلت امرأة، والجاني أولياء الدم قبلوا منه الدية، فهل هذه الدية يرث منها الزوج أم لا؟ أفيدونا أفادكم الله.
ج1: يرث الزوج من جميع ما خلفت زوجته، سواء كان مالا أو دية أو غيرها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/432)

الفتوى رقم ( 19664 )
س: كان من عادتنا في شمال نيجيريا عند التعزية في بيت الميت يوجد بعض الناس يدفعون عطية من الأموال لأهل الميت، هل يجوز هذا أن يعد المال من تركة الميت ويقسم بين الورثة؟
ج: الأموال تكون ملكا لمن وهبت له من الأحياء من أقارب

(16/432)

الميت، أما الميت فلا تصح الهبة له إلا من باب التصدق عنه وإهداء الثواب له، ولكن اعتياد الإهداء إلى أقارب الميت حين العزاء بدعة لا أصل له، وإحراج للناس المعزين، وإن المستحب صنعة الطعام لهم إلا إذا كان أهل الميت فقراء فإنه يستحب التصدق عليهم مما يسد حاجتهم أو يعينهم عليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحب! وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/433)

الفتوى رقم ( 17253 )
س: أفيد فضيلتكم أن والدتي هياء بنت محمد توفيت عن محمد وتركي وطرفة عيال زيد وتوفي محمد وتركي وبقيت على قيد الحياة، وهياء لها بيت يؤجر بمبلغ ثمانية آلاف ريال (8000) هل المبلغ يوزع على ذرية محمد وتركي أو تأخذه طرفة وتصرفه على المستحق من الورثة؟ والسلام عليكم ورحمة الله.
ج: ما خلفته هياء المذكورة بعد قضاء الحقوق الواجبة من دين ووصية ونحوهما هو لورثتها الشرعيين، كل يأخذ حصته فرضا أو تعصيبا حسب حصر الميراث، وإذا توفي أحد من ورثتها فنصيب كل وارث منها يكون لورثته ولا يجوز لك التصرف إلا

(16/433)

فيما يخصك من البيت إرثا من أمك هياء المذكورة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/434)

الفتوى رقم ( 6599 )
س: إذا كان فيه قبيلة من القبائل متحدين مع بعضهم ويدفعون مع بعضهم ما يسمى بالقرم، أي: إنه إذا جاء على أحدهم مصيبة من المصائب والعياذ بالله، وكلف بدفع مال فإنهم يقسمونه بينهم بالتساوي، وكل يدفع قسمه وما وضع عليه من غرم، وإذا توفي أحد أفراد هذه القبيلة بسبب صدمة سيارة أو ما شابه ذلك وزع لورثته الدية، فهل لأفراد القبيلة الآخرين غير الورثة نصيب في هذا المال أو الدية المأخوذة من وراء هذا الرجل؟
ج: مال الميت وديته- بعد تسديد دينه إن كان مدينا وتنفيذ وصيته الشرعية إن كان أوصى- لورثته فقط يقسم عليهم على ما بينه الله تعالى في كتابه وبينه رسوله -صلى الله عليه وسلم-، وليس لأحد من القبيلة أن يأخذ من نصيبهم أو نصيب أحد منهم شيئا.

(16/434)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/435)

الفتوى رقم ( 4912 )
من الجاري بقريتنا (درامة) بني بشر قحطان الجنوب أنه إذا قتل رجل فإن ديته توزع كالآتي:
1 - ثلث لورثته.
2 - ثلث لأقاربه.
3 - ثلث لعامة الجماعة بصندوقهم.
نرجو إفتاءنا هل هذا جائز أم لا؟
ج: توزيع الدية كما ذكر في السؤال غير جائز، والحكم الشرعي فيها أن توزع على ورثة الميت كسائر تركته بعد تسديد دينه إن كان مدينا، وتنفيذ وصيته الشرعية إن كان أوصى، فإن تنازل الورثة أو بعضهم عن شيء من ميراثه للأقارب أو للصندوق بعد سداد الدين وتنفيذ الوصية فهو جائز، بل من باب البر والإحسان، وإنما يعتبر التنازل من البالغ الراشد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/435)

السؤال الرابع من الفتوى رقم ( 17705 )
س4: تسأل زوجة عن أن زوجها (رحمه الله) قد سلفها مبلغا من المال، وقال هذه دين عليك ترجعينه، فمات وهي لم تسدد المبلغ فماذا تفعل؟
ج 4: يلزمها رد المبلغ الذي اقترضته من زوجها إلى ورثته ليقسم مع التركة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(16/436)

السؤال الخامس من الفتوى رقم ( 4990 )
س5: هل تجوز الصدقة من مال الميت على الفقراء قبل تقسيمه بين الورثة وبغير إذنهم؟
ج5: لا تجوز، لأنه تصرف في مال الغير بغير إذنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(16/436)

السؤال الأول والثاني من الفتوى رقم ( 6009 )
س 1، 2: توفي رجل وترك مالا كثيرا جدا، وله ثمانية رجال ومنهم رجل له حوالي 8 أخوات، وهو غير شقيق لهم، وهم يعتدون عليه ويقولون له: هذا المال نقسمه قسمين، قسم نوزعه على الرجال فقط، والقسم الأقل نوزعه على الرجال والنساء. فما حكم الدين في ذلك؟
يقولون: نتفق معه على ذلك كما وضحت لك، هل يجوز الاتفاق مع أنه كاره لذلك لا شك.
ج1 ،2: يجب قسمة المال الموروث بين ورثة المتوفى فقط، وذلك بعد سداد دينه إن كان عليه دين، وتنفيذ وصيته الشرعية إن وجدت، فإن كان هؤلاء الثمانية أبناء له وليس له وارث غيرهم فالمال بينهم بالتساوي، وإن كان له بنات وأبناء فللذكر مثل حظ الأنثيين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/437)

الفتوى رقم ( 12389 )
س: لي والدة توفيت رحمة الله عليها في 6 \ 5 \ 1409 هـ، في مستشفى عسير وعندي لها مبلغ وقدره 13 ألف ريال، أعطتنيها في حياتها، وطلبت مني أن أبني لها مسجدا بها، وقالت لي: لو زادت تكاليف المسجد أعطتني الباقي، فهل يمكن الأخذ من باقي الميراث ما يكمل المسجد به، أو أحط من عندي فلوسا تكملة لبناء المسجد بدون أخذ من ميراثها؟
يوجد عليها 4 أولاد رجال متزوجين أنا منهم واحد وأربع حريم متزوجات كل منهن عند رجل، يوجد خلفها أثاث فراش وأدوات وقطيع عشرون رأسا من الغنم، ومبلغ فلوس قدره خمسة آلاف ريال أو أقل، ويوجد لها دين على بعض الناس يقارب أربعة آلاف ريال، لم يوجد عليها دية ولم توص بشيء، يوجد عند أحد أولادها مبلغ وقدره ثمانية آلاف ريال سلفة له منها، يوجد عند أحد أولادها مبلغ ألفي ريال سلفة له منها.
أنا ولدها الكبير وأرغب أن أبر في والدتي، وأريد أن أعمل أي شيء يصل إليها، مثل: صيام نافلة أو صلاة نافلة أو صدقة، فأرجو توجيهي ما هي أعمال البر التي يصل ثوابها إلى والدتي؟ كما أرجو هل يجوز الدعوة بالرحمة والمغفرة في السجود في الصلاة لها، ولوالدينا ووالدي والدينا وعامة المسلمين، فهل فيه مانع من ذلك الدعاء وغيره من دعاء

(16/438)

الخير؟
كما نرجو الإفادة: هل يجوز جمع ميراثها وتحصيل كل الدين والغنم والأثاث ونقسمه على أولادها وبناتها وزوجها والدنا- قبل إقامة المسجد أو نجمعه ونبني المسجد وما بقي نوزعه على الورثة، وهل نطلب أولادها تحصيل الدين الذي عليهم لها أو نتركه لهم؟ كما نرجو إذا أحد من أولادها ترك نصيبه في ميراثها فما نعمل بالذي يترك؛ لأن بعض أولادها يقول: ما يأخذ من ورثها شيئا.
ج: أولا: ليس لك التصرف في المبلغ (13 ألف) إلا بإذن الورثة المرشدين، فإن لم يأذنوا فهو من جملة التركة، إلا أن يثبت ذلك، فعند ذلك تنفذ الوصية، ويكمل الناقص من التركة في حدود الثلث فأقل إلا أن يسمح الورثة المرشدون بالزيادة على الثلث. ثانيا: مع اعتبار ما ذكر في الفقرة (أولا) فجميع ما بقي من عين ودين كله يقسم بين الورثة على قسمة الله تبارك وتعالى، ويستحب لك ولإخوانك الدعاء لها، والصدقة عنها، والحج والعمرة عنها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/439)

الفتوى رقم ( 12550 )
س: رجل توفي منذ ثمانية أعوام وخلف تركة فيها بيوت وأراض سكنية ودكاكين وسيارات وغيرها ولم تقسم حتى الآن، وقد قام أحد الورثة بتنميتها بالبيع والشراء في الدكاكين وأنفق منها على نفسه وأهل بيته، بل ودفع صداق زواجه منها. والسؤال عن الأحكام التالية:
1 -هل على التركة زكاة في هذه المدة؟ وإذا كان الجواب بنعم؟ فهل تزكى الأعوام الماضية كلها أم يكفي زكاة عام واحد، وهل على البيوت والأراضي السكنية زكاة؟
2 -حكم المصروف منها من صداق ونحوه ونفقة وغير ذلك؟
3 -وماذا يرتب على تأخير قسمة التركة من الحقوق؟
أفتونا أثابكم الله.
ج: أولا: تجب الزكاة في التركة على الورثة كل بحسب نصيبه منها، لأن التركة انتقلت من الميت إلى الورثة بوفاته إذا كانت التركة أموالا، وإن كانت عقارا ونوي به التجارة فتجب الزكاة بعد مضي حول من تاريخ وفاة المورث، وإن كان العقار معدا للإجارة فتجب الزكاة فيما يتوفر من الأجرة إذا بلغت نصابا

(16/440)

بنفسها أو بضمها إلى غيرها مما يزكى وحال عليها الحول من تاريخ عقد الإجارة. ثانيا: ما صرف كل واحد من الورثة من التركة قبل القسمة فهو من نصيبه، أي: حصته من التركة. ثالثا: لا ينبغي تأخير قسمة التركة؛ لما يترتب على ذلك من تأخير دفع الحقوق إلى أصحابها، وبالتالي تأخير دفع الزكاة؛ لأن كل وارث يحتج بأنه لا يعرف نصيبه، أو لم يستلمه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/441)

السؤال الأول من الفتوى رقم ( 11835 )
س1: كان مع والدة أبي مبلغ قدره سبعمائة ريال، وإن أبي جمع هذا المبلغ بعد وفاة والدته وقال: إنه سيوزعها على الفقراء والمساكين، وقرر أن يجمع إخوانه ويستشيرهم في هذا الأمر، وإذا لم يوافقوا على اقتراح أبي ماذا يفعل؟ علما أن أبي أصغر إخوانه الثلاثة.
ج1: ما تركته والدة أبيك من المال فهو تركة لورثتها بعد

(16/441)

تسديد دينها وتنفيذ وصيتها إن وجدا، وإذا تنازل جميع الورثة أو بعضهم وكانوا راشدين عن نصيبهم من التركة فهو لمن تنازلوا له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/442)

الفتوى رقم ( 8686 )
س: زوجتي توفيت زوجة جدها منذ سنتين- والد أمها- ولم تخلف، فأصبح يرثها الجد بحق النصف وأخوة المتوفاة بحق النصف، وأثناء حصر الأشياء التي تركتها كانت زوجتي وخالتها تقومان بجمع الأشياء أخذت خالة زوجتي بعض الأشياء قبل التقسيم من ملابس وأثاث صغيرة كاسات، أطباق، ثم أخذت عدد 2 غويشة ذهب وخاتم ذهب، وحاولت مع زوجتي أخذ شيء فرفضت بقصد أنه حرام.
ولكن الحالة أرغمت زوجتي على أخذ 11 غويشة ذهب 26 جنيها مصريا، ولما عارضتها قالت الخالة: إنه مال أبي ومال أمي التي ماتت قبل المتوفاة، ولما عرفت أنا الموضوع لم أتصرف في النقود أو الغويشة، وذهبت بها إلى التاجر فقدر ثمنها 120 جنيها مصريا، وهي موجودة للآن، أفيدونا أفادكم الله هل هذا حلال لنا، حيث إن أم زوجتي لها

(16/442)

حق الإرث، وجدها من الأثرياء، وإنها كانت تقوم بخدمته وهو حي الآن، وأنا الزوج أرعى مصالحه بدون مقابل لتركه البلد أم لا؟
وإذا كان ليس لنا الحق فكيف التصرف قي هذا المبلغ؟ فهل يعطى الجد النصف ونتبرع بالنصف الثاني في بناء مسجد أو على الفقراء على ذمة المتوفاة؟ لقد استفسرت من بعض العلماء فأفاد أن نصيب المتولية من حق الورثة، فكيف أوصله للورثة وهم كثرة ولا أستطيع تسلميهم المبلغ؟ أفيدونا بارك الله فيكم وأفاد المؤمنين بعملكم.
ج: إذا كان الواقع كما ذكرت وجب عليك أن ترد ما أخذته زوجتك وخالتها إلى ورثة المتوفاة قدر استطاعتكم، فإن تنازلوا عن ذلك لكم وهم أهل للتصرف ملكتموه وحل لكم التصرف فيه لمصلحتكم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/443)

السؤال الأول والثاني من الفتوى رقم ( 9305 )
س 1، 2: لي أخ توفي في حادث وهو (قاطع الشارع)، -رحمه الله- وغفر له، وطبعا استلمنا حقوقنا من الجاني، وهو: الدية مائة

(16/443)

ألف ريال سعودي عن طريق المحكمة الكبرى، وكان لي على ذمته مبلغ سبعة آلاف ريال، هل يجوز لي أن آخذ هذا المبلغ من الدية المذكورة؟ أفتونا في ذلك.
طبعا نحن الورثة نتكون من والدتنا وأربعة أشقاء بالغي الرشد، وثلاث بنات بالغات الرشد، كيف سيكون تقسيم الـ (100 ألف ريال)؟ وأيضا بعد خصم الـ (سبعة آلاف ريال) كيف يتم التقسيم في كلتا الحالتين؟ أفتونا في ذلك.
ج1 ،2: إذا كان الواقع كما ذكر فبعد تسديد ما عليه من دين إذا كان مدينا، وتنفيذ وصيته الشرعية إذا كان أوصى، تعطى أمه سدس، ويقسم الباقي بين أخوته السبعة للذكر مثل حظ الأنثيين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/444)

الفتوى رقم ( 9508 )
س: كان يوجد معي مبلغ 5000 جنيها مصريا تقريبا، خاص بالمرحومة والدتي رحمها الله، بغرض الاستثمار لها، ثم توفيت إلى رحمة الله يوم 2 \ 8 \ 1983م، وتم صرف 2000 جنيها مصريا تقريبا على المأتم، وصدقة على روحها لوجه الله،

(16/444)

فأصبح معي لها -أي: ما يخص الورثة- مبلغ 3000 جنيها مصريا، مكث هذا المبلغ معي مدة سنة كاملة حتى 12 \ 7 \ 1984م؛ لأنه كلف في مشروع استثماري فكسب هذا المبلغ في هذه السنة مبلغ 545 جنيها مصريا.
وبعد ذلك قمت بتوزيع 3000 جنيها مصريا على جميع الورثة، أما المكسب وهو 545 جنيها لم أوزعه على الورثة، وفكرت بتوزيعه على الفقراء، ولكن حتى الآن لم أوزعه ويعلم الورثة ذلك، وجاءت أخت من أخواتي وأعطتني مبلغ 200 جنيها مصريا لتوزيعها لوجه الله، أو تبرع لمسجد صدقة عن الوالدة، واحتفظت بهن ولم أخرجهن لهذا الهدف.
وكان نصيبي من ميراث الوالدة مبلغ 300 جنيها مصريا، وحصتي من الزكاة من عام 1983م، إلى 1984م، أي: سنة كاملة- مبلغ 1100 جنيها مصريا، ولم أخرجها ونويت أن أدفع مبلغ 611 جنيها مصريا لفقراء صدقة عن المرحومة الوالدة، ولم أخرجه، وأعطاني أربعة أشخاص من العائلة مبلغ 40 جنيها مصريا لوجه الله صدقة عن المرحومة ولم أخرجه، وقبل وفاة الوالدة بيومين قالت لي: أنا علي مبلغ 80 جنيها من الزكاة، وطلبت مني إخراج هذا المبلغ ولم أخرجه، والغرض من عدم إخراج هذه المبالغ فكرت في الآتي:
تجميع المبالغ سالفة الذكر وهي: 545 + 200 + 300 +

(16/445)

1100 + 611 + 40 + 80 فأصبح المجموع 2876 جنيها مصريا، وأودعتها بالفعل في مشروع استثماري يخضع للشريعة الإسلامية في مصر بتاريخ22 \ 7 \ 1984م، بغرض توزيع العائد من هذا المبلغ سنويا على الفقراء، بشرط أن يكون هذا المبلغ في النهاية- أي: رأس المال المودع- لوجه الله تعالى، ووكلت معي أخا مسلما في ذلك، وله حق الصرف والتوزيع على الفقراء في حالة عدم وجودي، وهدفي أيضا العمل على زيادة رأس المال من الإخوة المسلمين من الصدقة أو من الزكاة حتى يزداد رأس المال، وبالتالي يزداد العائد ويتم توزيع العائد على أكبر قدر من الفقراء، فالمقصود من هذا كله الخير إن شاء الله.
والسؤال الذي يطرح نفسه الآن هو: هل أنا على صواب واستمر في استثمار المبلغ، وهو 2876 جنيها مصريا والعمل على زيادة رأس المال من الأخوة المسلمين سواء من الصدقة أو الزكاة الخاصة بهم، وتوزيع العائد على الفقراء على أن يكون رأس المال في النهاية لوجه الله، أم أقوم بتوزيع المبلغ وهو 2876 جنيها مصريا على الفقراء وعدم الاستمرار في هذا المشروع؟ نرجو من فضيلتكم سرعة الرد علينا بالبريد حتى لا نستمر في الخطأ إذا كان هناك خطأ.
ج: أولا: إقامة المآتم للميت غير مشروعة، وعليه يجب رد

(16/446)

المال الذي صرف في المأتم للورثة. ثانيا: الأرباح المباحة في الشركة الاستثمارية هي ملك للورثة، فيجب توزيعها عليهم إلا إذا تنازلوا عنها. ثالثا: الزكاة الواجبة عليك لعام 1983 م، والواجبة على والدتك يجب صرفها لمستحقيها المذكورين في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا } (1) الآية، وكذلك جميع الصدقات، ولا يستثمر شيء من حق الفقراء، بل يدفع إليهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(16/447)

الفتوى رقم ( 9765 )
س: توفيت رفعة بنت محمد عبد العزيز الدوسري عن أربعة أولاد وهم: عيضة، صاع، عبيد، عبد الله، والبنات: فاطمة، وقويت، وبديعة، وحملا، وهبة. علما بأن أحد البنات يشتغلن مع

(16/447)

المتوفاة رفعة وهما: بديعة وحملا، وكانت تنوي رفعة المتوفاة أن تبرئ ذمتها من تعب بنتيها اللتين كانتا تسددان البيت مع أمهم رفعة، هل يجوز أخذ شيء من مال التركة للبنين قبل توزيع الإرث أم لا؟
ج: بعد تسديد دين المتوفاة إن كانت مدينة، وتنفيذ وصيتها الشرعية إن كانت أوصت- تقسم التركة على الورثة كل يأخذ نصيبه الشرعي منها، ولا يعطى أحد منهم نظير خدمته لأمه شيء يمتاز به عن بقية الورثة وأجره على خدمة أمه يعتبر برا بها يرجو ثوابه عند الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/448)

الفتوى رقم ( 12552 )
س: لقد أخذت مبلغا من المال من عمة والدي بدون علمها، وكان عمري حين ذلك ما يقارب الستة عشر عاما أو يزيد أو أقل، المهم أنني لم أعلم أن هذا العمل بهذه الحرمة إلا بعد فترة من الزمن، وبعد أن ذهبت إليها لأعيد إليها المبلغ وأطلبها السماح وجدتها توفاها الله، أنا الآن حائر ماذا أعمل بهذا المبلغ، هل

(16/448)

أتصدق به عنها في جمعيات البر، أو إلى سبل الخير؟ إنني أرغب في إبراء ذمتي من هذا المبلغ، وهل علي كفارة؟ علما أنني نادم على هذا العمل أشد الندم بعد ما عرفت حرمته كما أسلفت، إنني أرجو الإجابة.
ج: يجب عليك دفع المال المذكور إلى ورثة عمتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/449)

الفتوى رقم ( 12197 )
س: أملك دكانا في ميراث أبي، ولم آخذه من قبل فاستطعت الحصول عليه في هذه الآونة، يملكه مستأجر منذ سنوات، هل أستطيع أن أقوم بإخراجه من الدكان بعد أن أصبح ملكي؟ وإذا كان العكس هل أستطيع أن أقبض منه مالا معينا رمزا لتسليمه الدكان وما يسمى في الجزائر بالمقناع؟ وهل أستطيع أن أبيعه له؟
ج: ما تركه والدك من عقار وغيره لورثته الشرعيين بعد تسديد دينه إن وجد وتنفيذ وصيته الشرعية، ومن حق الورثة التصرف فيما آل إليهم من مورثهم بالبيع أو الإجارة أو عير ذلك من وجوه التصرفات الشرعية.

(16/449)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/450)

السؤال الأول من الفتوى رقم ( 13045 )
س1: لقد توفي والدي وله مبلغ (580 خمسمائة وثمانين ريالا) على أحد الأشخاص، وأتاني ذلك الشخص فأعطاني (505 ريال) وسامحته بالثمانين الباقية. والسؤال: هل يحق لي المسامحة، وما هو العمل علما بأن الوصي أخي أكبر مني، وسدد عن أبي مبالغ كثيرة، هل يجوز لي تحللها منه أم تكون للورثة؟ أفتوني جزاكم الله خيرا.
ج1: إن ما ترك والدك من المستحقات التي له عند الناس تكون لورثته بعد تسديد دينه وتنفيذ وصيته الشرعية، فمسامحتك للشخص المذكور بالثمانين ريالا غير صحيح إلا إذا أجاز ذلك الورثة الراشدون في نصيبهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/450)

الفتوى رقم ( 12881 )
س: نحن رجلان، ولنا أخت شقيقة هل لنا أن نقسم الورثة بالتساوي خاصة إذا كانت رغبة المتوفى ذلك، وإذا كان ذلك برضائنا؟
ج: إذا كان الأمر كما ذكر فبعد تسديد دين المتوفى إن وجد، ثم تنفيذ وصيته الشرعية إن وجدت، يكون الباقي بينكم للذكر سهمان، وللأنثى سهم واحد، وإذا تنازل بعض الورثة عن نصيبه لآخر وهو بالغ رشيد جاز ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/451)

السؤال الثالث من الفتوى رقم ( 19810 )
س3: توفيت زوجتي رحمها الله وتركت (ذهبا حليا) وقمت بجمعه، وأرغب في بيعه، وتصدقت بجزء منه عنها رحمها الله هل يجوز أن أتصدق به على نفسي حيث إنني علي ديون نتيجة لزواجي وإلى المسكن الذي بنيته لكي أعيش فيه، وتوفيت- رحمها الله- ولم تبق معي سوى سنة وثمانية أشهر، علما بأن أهل

(16/451)

زوجتي قالوا: لا نريد من الذهب أو بيتها أي شيء جزاهم الله خيرا، وحيث إنني شاب عمري 33 وأرغب بزوجة أخرى إن شاء الله.
ج3: ما تركته زوجتك من الذهب وغيره يكون لورثتها الذين من جملتهم أنت، فإذا سمحوا لك بنصيبهم فلك أن تتصرف فيه، وإن لم يسمحوا فلا بد من إعطائهم نصيبهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/452)

الفتوى رقم ( 19868 )
س: لي ابن عم في مدينة الرياض وقام برفع أسماء أقاربه بمنح سكنية في نفس القرية التي نسكن فيها، وكان من ضمن الأسماء اسم جدي أبو والدي رحمة الله عليه وعلى أموات المسلمين، توفي جدي قبل طلوع الأسماء، وطلعت الأسماء، وكان اسمي يطابق تماما لاسم جدي.
قمت بإخراج صكوك الأرضين اللتين طلعتا من البلدية، وقمت بمراجعتها حتى إنني أنهيت إجراءاتها وكتبتها باسمي خوفا من ضياع المنحة. وأنا- يا فضيلة الشيخ- رجل أخاف الله، وجدي بعده ورثة، هل الأرضين تكون لي بصفتها أن

(16/452)

الصكوك باسمي، وهل للورثة حق في ذلك؟ أو هل يكون لي جزء من الأرضين وأنا أريد- يا فضيلة الشيخ- السكن والمأكل حلال إن شاء الله؟ أرجو من فضيلتكم إفتائنا.
ج: الأرض التي ظهرت باسم جدك تكون لورثته، إلا إذا سمحوا لك بها وهم ممن يصح تبرعهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/453)

الفتوى رقم ( 17906 )
س: توفي كل من والدينا (رحمهما الله) وتركا عقارات تعود علينا سنويا بدخل جيد (والحمد لله) هذا الدخل يتم توزيعه على الورثة الشرعيين- والذين يتكون عددهم من 11 فردا: 3 من الذكور و8 من الإناث- توزيعا عادلا، أي: كما أمر الله عز وجل، للذكر مثل حظ الأنثيين، وقد قرر جميع الورثة زيادة هذا الدخل العائد وتنميته ولا يتأتى ذلك إلا بإجراء بعض الترميمات على العقارات المتروكة.
ونظرا لعدم كفاية ما هو موجود من مال، فقد تقدمنا إلى أحد الأشخاص بطلب اقتراض مبلغ، وقد وافق- جزاه الله خيرا- على ذلك، إلا أن نقطة الحلاف القائمة بين الورثة الآن هي: كيف يتم سداد هذا القرض؟ أتتساوى فيه

(16/453)

حصص السداد بين الورثة باعتبار أن ذلك من المصاريف وليس من عوائد الإرث، أم أن سداده يكون كطريقة توزيع الإرث؟ أي: يتحمل فيه الذكر ضعف ما تتحمله الأنثى في السداد.
ولجهلنا التام في ذلك فقد قررنا التوجه لكم لإصدار فتوى شرعية مصدقة من قبلكم؛ لكي يتم اطلاع جميع الورثة عليها، ومن ثم التمشي بموجبها.
ج: كل يتحمل من تسديد القرض بقدر ميراثه إذا كان قد أجاز هذا القرض وهو بالغ رشيد، والقصار يقوم وليهم مقامهم ويسدد ما يخصهم من القرض من نصيبهم إذا توفر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/454)

الفتوى رقم ( 15840 )
س: حصل لابني حادث وهو في سن الثالثة، نتج عنه إصابات شديدة في الرأس وتلف في المخ، وبقي على هذه الحال في غيبوبة لمدة ست سنوات حتى توفاه الله، وهو في سن التاسعة، وقد رفعت قضية على الجهة المعنية وانتهت بالمصالحة بعد خمس سنوات على دفع مبلغ معين من المال، إلا أن المحكمة رأت أن يبقى المبلغ في أمريكا في حساب مشترك باسمي وتحت وصاية

(16/454)

المحكمة حسب النظام المتبع هناك، وبعد وفاة الطفل سمح بتحويل المبلغ إلى المملكة مع مبلغ إضافي يسمونه الفائدة، وقد فصلت هذا المبلغ ووضعته في حساب خاص عن أصل المبلغ، وذلك بعد استلامي له.
السؤال:
1 - هل أصل المبلغ يخصني لوحدي أم يدخل في حكم المواريث؟ مع العلم بأني أشترك مع أخي في المال الخاص، وهل هذا المبلغ يخضع لهذه الشراكة أم لا؟
2 - كيف أتصرف بالمبلغ الإضافي الزائد عن أصل المبلغ، هل أضيفه إلى الأصل أم أخرجه؟ وإذا كان كذلك فما هي مصارفه؟ مع العلم بأني لم أطلب وضع أصل المبلغ في حساب يترتب عليه فائدة. أفيدوني أفادكم الله ونفع بعلمكم.
ج: أولا: المال الذي دفع عن إصابة ابنك يعتبر من تركاته، ويوزع على ورثته الشرعيين. ثانيا: الفوائد الربوية التي أضيفت إلى المال أثناء بقائه في الخارج ربا يجب التخلص منها بإنفاقها في وجوه البر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/455)

السؤال الأول من الفتوى رقم ( 19411 )
س1: توفي أب وترك مالا وأبناء، لكن الابن الأكبر (أخوهم الأكبر) لم يقسم عليهم المال، وإنما أخذ يتاجر فيه، وبعد سنة ربح من ذلك المال ربحا وفيرا، وبعد هذا أراد أن يقسم المال على إخوته، فهل يقسم عليهم المال الأصلي أو يقسم عليهم جميع المال، بما فيه الربح الذي أحرزه من بعد وفاة الأب؟
ج1: يجب تسليم المال وربحه لورثة الميت، فإن تنازعتم في ذلك فالمرجع إلى المحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل شيخ ... عبد العزيز بن عبد الله بن باز

(16/456)

السؤال الأول من الفتوى رقم ( 1430 )
س1: لي أخ شقيق توفي إلى رحمة الله، وخلف أولادا وبنات، البعض بالغ والبعض قاصر وحالتهم المادية لا بأس بها، وللمتوفى مسجد مبني، من القش وقد تهدم، وأرغب بناءه من مال الورثة ليعود نفعه للمتوفى، فهل يجوز أن أبني من مالهم جميعا وأعتقد أن القصار لو كانوا بالغين لما ترددوا في بنائه؟
ج1: حيث ذكر السائل أنه يريد بناء مسجد سبق أن بناه

(16/456)

أخوه من القش، وقد تهدم ويريد بناءه من مال ذرية أخيه وفيهم قصر، بناء على ذلك لا يجوز بناء المسجد من مال القصر؛ لأنهم لا يملكون الإذن الشرعي المعتبر لأخذ شيء من مالهم لهذا المشروع ونحوه، ووكيلهم لا يجوز له أن يتصرف في مالهم، إلا فيما فيه مصلحتهم، ومصلحتهم الدنيوية وهم قصر مقدمة على مصلحتهم الأخروية. وأما البالغون فإذا أذنوا فهم يملكون الإذن في حقهم، ولهم أن يتبرعوا بجميع ما ورثوه عن والدهم لبناء هذا المسجد، وجعله لوالدهم أو بينهم وبينه شراكة في الأجر، وأنت بدورك يا جبريل محمد ما دمت تحث على الخير وتريد التبرع من مال القصر لبناء المسجد فأنفق على عمارته من المال الذي آتاك الله، والله -جل وعلا- لا يضيع أجر من أحسن عملا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/457)

الفتوى رقم ( 248 )
س: زوجته توفيت ولها من الورثة زوج وثلاثة أولاد وبنت، وقد تنازل الزوج عن بعض الإرث منها، وكذلك تنازل عما

(16/457)

يخص أولاده من أمهم، ويسأل هل يعتبر تنازله عن حق أولاده من الإرث من أمهم؟
ج: يظهر من السؤال أن الأبناء والبنت المشار إليهم في السؤال لا يزالون قصارا، وأنهم تحت ولاية والدهم، وتنازل والدهم عن نصيبهم الإرثي يعتبر تصرفا منه في حقوقهم، وتصرفه في حقوقهم مشروط بوجود المصلحة والغبطة في ذلك، ولا مصلحة لهم في تنازل والدهم عن حقوقهم كما أن ذلك لا يعتبر من قبيل تملك الوالد شيئا من ممتلكات ابنه، حيث إن تصرفه بالتنازل عن استحقاقهم كان من قبل تملكه مع أن تملكه ما يريد من مال ابنه مشروط لانتفاء تعلق حاجة ابنه به، ولا يخفى تعلق حاجة القاصر بماله لقصوره، إذ لا ضمان لاستمرار وجود كافل له، قال في (المقنع): وللأب أن يأخذ من مال ولده ما شاء، ويتملكه مع حاجته وعدمها في صغر الابن وكبره إذا لم تتعلق حاجة الابن به، وإن تصرف فيه قبل تملكه ببيع أو عتق أو إبراء من دين لم يصح تصرفه. اهـ. وعليه فإن تنازل الوالد عن إرث أبنائه وبنته من أمهم غير صحيح، لما ذكر.

(16/458)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/459)

السؤال الثاني من الفتوى رقم ( 5177 )
س2: كيف تقسم الدور والمنقولات الموروثة؟ كالسيارات وآلة الحرفة ونحوهما عند التراضي وعند عدم التراضي بين الورثة، وكيف يقسم محل للبيع مؤجر (أي: الميت كان يستأجره من آخر) إذا قلنا بتوريث عقد الإيجار، هذا مع العلم أن الورثة لا يمكنهم الانتفاع بهذه الأمور على المشاع فيما بينهم.
ج2: تقسم بينهم حسب الميراث الشرعي بواسطة أهل الخبرة بالتقويم، وإن تراضوا بينهم في القسمة وهم راشدون فلا بأس، وإن تنازعوا فمرد النزاع المحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/459)

السؤال الثاني من الفتوى رقم ( 8441 )
س2: لقد توفي والدي منذ مدة، وخلف لنا أرضا كبيرة

(16/459)

زراعية وسكنية وثلاثة أبناء ذكور، وأمي وأختين، واحدة من أمي وأبي وواحدة من أبي، وهذه الأرض لم تظهر عليها حجة استحكام بعد، ولكن عليها ما يثبتها لنا، وأنا الآن أراجع في حجة استحكام إن شاء الله تعالى، وأنا وكيل على جميع الورثة والمسئول الأول عنهم ومسئول أمام الله عن أي خطأ قد يبدر مني جهلا في حق واحد منهم.
وسؤالي هو: هل أعطي أخواتي حقهما وأترك حقي وحق إخوتي وأمي مع بعض البعض، وإذا كان يجوز ذلك فهل يحق لي أن أشتري من أخواتي حصتهن وأضيفها إلى حقي وحق إخوتي وأمي؟ وإذا كان لا يجوز كل ما ذكرت فبماذا تأمرني فضيلة الشيخ؟ وأنا الآن حائر في أمري، لأني أزرع الأرض ولا يصل أخواتي منها شيء، بالرغم من أنهن لا يطالبنني بشيء، لا من الأرض ولا من محصولها، ولكني أخاف على ذمتى، وقيل لي: إنه لا يجوز لك ذلك مطلقا؛ لأنك تستغل حقوق الآخرين (الورثة) وتأخذ حياءهم دون النظر إلى العواقب، الرجاء إفادتنا بما ترونه صالحا دنيا وأخرى، أثابكم الله تعالى.
ج2: الأرض التي خلفها والدك ملك لورثته جميعا، وكذلك غلتها من يوم أن مات المورث فتقسم عليهم كبقية التركة، ولا مانع من شراء نصيب أخواتك من الأرض ولو قبل قسمها إذا

(16/460)

أخبرتهن بنصيبهن منها، وعليك أن تدفع لهن قسطهن من أجرة الأرض قبل شراء أنصبتهن، إلا أن يسمحن عن ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/461)

الفتوى رقم ( 8768 )
س: أنا مصري أعمل في العراق ومنذ عدة شهور من سفري إلى العراق علمت أن زوجتي توفيت إلى رحمة الله في غيابي عن الوطن من فترة ثمانية شهور، وقبل سفري إلى الخارج أخذت منها حليها من الذهب والفضة قبل السفر، وتركت لي بالمنزل ثلاثة بنات، الكبيرة تبلغ من العمر سبع سنوات، والثانية خمس سنوات، والثالثة عمرها ثلاث سنوات، ولي أم كبيرة ترعاهن في المنزل. أليس لها علي حق في حليها بعد الموت أم لبناتها القصر؟ أفتونا.
ج: إذا كان الواقع كما ذكرت فحليتها تضم إلى ما تملك من مال عند وفاتها، ويكون جميعه تركة تورث عنها، فبعد تسديد دينها إذا كانت مدينة وتنفيذ وصيتها الشرعية إذا كانت أوصت

(16/461)

تقسم تركتها بين ورثتها حسب القسمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/462)

الفتوى رقم ( 8747 )
س: الموضوع قسمة الأب لأبنائه وهو على قيد الحياة:
1 - الوالدة 72 سنة.
2 - الأخت 36 سنة متزوجة.
3 - الابن الأول 34 سنة متزوج.
4 - الابن الثاني 32 سنة متزوج.
5 - الابن الثالث 30 سنة متزوج.
6 - الابن الرابع 27 سنة متزوج.
7 - الابن الخامس 24 غير متزوج.
8 - الابن السادس 18 غير متزوج.
9 - الابن السابع 16 غير متزوج.
لقد توفيت والدتي سنة 1975 م، ولقد تزوج والدي من امرأة ثانية سنة 1980 م، لم تنجب أطفالا إلى الآن، لكن تحت إلحاح إخوتي المتزوجين والذين يريدون قسمة ما يملكه خوفا

(16/462)

حسب أقوالهم: أن زوجته ستأخذ القسط الأكثر من الثروة عند الممات (وهذا شيء لا يعلمه إلا الله سبحانه وتعالى) وحسب أقوالهم كذلك: أنهم لا يستطيعون تكوين أنفسهم وهم في عائلة واحدة، وكما تعرف المشاكل العائلية الداخلية، كل واحد يريد أن يكسب أكثر وهو في زمرة العائلة، فاحتار والدي من هذا الموضوع وأراد إرضاء أبنائه وإرضاء ضميره أمام الله سبحانه وتعالى، وسنحت له الفرصة هذه السنة وأتى إلى الأرض المقدسة فكلفني بهذه المهمة وهو راجيا منكم -وأن يجعلكم الله سبحانه وتعالى نورا للهداية- أن تمدوه بما يرضي ضميره في هذه الدنيا.
ج: ننصح والدك ألا يقسم ماله في حياته، فربما احتاج إليه بعد ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(16/463)

السؤال الأول من الفتوى رقم ( 10706 )
س1: أنا امرأة حائرة في أمري حيث إنه جاءني فاعل خير، وأعطاني خمسمائة ريال لوالدي صدقة، وقد ذهبت بها إلى والدي وقال: خليها عندك شبه أمانة، حيث إنه طاعن في السن، وتوفي

(16/463)

والدي والمبلغ المذكور لدي، وقمت بالعمل فيه بالبيع والشراء للوالد، وأتصدق له منه وأضحي له منه. هل يجوز أسبله له أو هو ميراث؟ أفيدوني جزاكم الله خيرا.
ج1: أولا: المال الذي خلفه الميت بعده يوفى منه دينه أولا، ثم تنفيذ وصيته الشرعية إن وجدت والباقي يكون للورثة. ثانيا: إذا رضي جميع الورثة في تسبيل ما خلفه أو تفريقه على الفقراء مثلا فلا حرج، ولهم في ذلك أجر. ثالثا: ما كان يصرف له من الضمان ومن العادة السنوية يرجع فيها إلى الجهة التي تتولى الصرف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/464)

السؤال الأول من الفتوى رقم ( 8817 )
س1: إذا هلك امرؤ وله ولد، وترك مالا، هل على واحد من أهل الميت أن يدخر المال إلى حول السنة عن التوزيع؟
ج1: لا يجوز ادخارها عن التوزيع إلا لعذر شرعي.

(16/464)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/465)

السؤال الرابع من الفتوى رقم ( 3199 )
س4: توفيت والدتي رحمها، الله ولم تأخذ نصيبها من تركة زوجها- والدي رحمة الله عليه- حيث لم نقم بتوزيع تلك التركة، وأن جميع التركة التي خلفها والدي المرحوم قمنا بوضعها في عمارة -عقار- كانت على عهد والدي من قبل وفاته، وذلك لتكملة بعض النواقص التى تخص العمارة، وإننى لم أقم بوضع تلك التركة بالعمارة المذكورة، إلا بعد موافقة جميع الورثة، وكذلك موافقة القاضي بالبلدة، والعمارة عائدة لجميع الورثة.
ج 4: إذا كانت والدتك مدينة فإنه يوفي دينها من تركتها، وكذلك إذا كانت موصية فإنها تنفذ وصيتها الشرعية في حدود الثلث، وما بقي بعد ذلك يكون لورثتها، وهذا شامل لما خلفته من مالها وورثته من زوجها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/465)

الفتوى رقم ( 4748 )
س: ما حكم الآتي:
1 - أعطى ابنيه سيارتين في حياته واستمارة السيارتين باسمه، فهل السيارتان لهما بعد وفاته دون الورثة، أم لجميع الورثة، فإن كانت لهما أرجو الإفادة: هل يشتري للولد الثاني سيارة بدلا من سيارته؟ حيث إن والدهم حصل عليه الحادث بسيارة الولد الثاني، وحيث إن سيارته عدمانة للغاية ولا تصلح إلا للتشليح.
2 - أثاث المجلس وصالة الطعام وغرفة نومه هل تقدر قيمتها ويؤخذ حق القصر منها؟
3 - ملابسه وأشياؤه الخاصة هل يجوز التصدق بها أم تقدر قيمتها ويؤخذ حق القصر؟
4 - لديه مكتبة فيها نوعان من الكتب: أحدهما وقف، والنوع الآخر اشتراه، وتقول زوجته: إنه كان يقول في حياته: سأترك هذه الكتب للأولاد، وأحيانا تقول: إنه يقول: لا تبيعوا هذه الكتب، فهل تعتبر هذه وصية؟
5 - إذا كان جواب السؤال الرابع بالنفي فكيف أتصرف بالنوعين؟
ج: السيارتان اللتان باسم الميت والأثاث والملابس كل هذه

(16/466)

تركة الأب الميت، وتقدر ويؤخذ حق القصر منها، وبالنسبة للكتب فما كان منها وقفا ثابتا فلا يجوز بيعه، أما غير الوقف فهو كبقية التركة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/467)

الفتوى رقم ( 8307 )
س: إن شقيق والدتي توفي هو وزوجته في حادث سيارة، وخلفا ولدين وبنتين، وكان ذلك منذ خمس سنوات، وقد وليت عليهم بعد حصر الإرث فيهم، وقبل سنة تقريبا انتهت ولايتى على الابن الأكبر والبنتين، ولكنهم وكلوني عليهم، وقد تم زواج البنت الصغرى بواسطة شقيقها الكبير، والآن الابن الكبير يرغب الزواج ولم يتم توزيع التركة بينهم حيث ترك لهم والدهم الآتي:
1 - منزلا بالمنطقة المحايدة ميناء سعود ومنزلا بالطائف وأرضا بالمنقطة المحايدة إلا أن الأرض والمنزل في المنقطة المحايدة لا زالتا ضمن الحدود بين المملكة والكويت ولكن المنزل مؤجر بألف (1000) ريال شهريا، وكذلك المنزل الموجود بالطائف مؤجر بألفين (2000) ريال شهريا.

(16/467)

يوجد مائة ألف ريال (100 000) نقدا للورثة، والولد الكبير يرغب الزواج، وقد حال دون توزيع التركة مشكلة المنزل والأرض بالمنقطة المحايدة
وهنا أرغب من سماحتكم إرشادي حول هذه التركة، لا سيما أن الابن الأكبر يرغب الزواج، وهو الآن موظف بمرتب ثلاثة آلاف (3000) ريال، هل يمكننا إعطاؤه من الفلوس النقد لإكمال الزواج كسلفة عليه وتحسم من حصته عندما يتم بيع البيوت والأرض، وكذلك إرشادي عن كيفية الصرف على الابن الأصغر والبنت التي لم تتزوج بعد، أما إحدى البنات فهي متزوجة والولد الكبير يصرف على نفسه بعد ما تم توظيفه، وإنني هنا في حيرة من أمري، وأخشى الوقوع في محذور لا سمح الله، فأرجو إرشادي عن كيفية حل مشكلة الزواج والصرف على الأولاد، لأنني كنت ولا زلت أصرف عليهم من إيجار البيتين قبل زواج البنت وتوظيف الولد الكبير، ولا زلت مستمرا بالصرف على الصغير والبنت التي لم تتزوج، وبعد هذا كله تم زواج البنت قبل شهرين، وكذلك الولد توظف قبل ثلاثة أشهر، هذا وأرجو توضيح الطريقة التي على ضوئها أسير بالنسبة لحقوقهم والصرف عليهم.
ج: أولا: يعطى الكبير الذي يريد الزواج نصيبه من النقود

(16/468)

المذكورة، فإن كفت لزواجه فالحمد لله، وإلا تسلف من الراشدين من إخوانه أو من غيرهم ما يكمل به قضاء مصلحته. ثانيا: ما ينفق على كل وارث يحسب من نصيبه من التركة، سواء كان ذلك من الإيجار أو من النقد الذي ذكرت أو غير ذلك من التركة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/469)

السؤال الثاني من الفتوى رقم ( 17951 )
س2: هل يجوز أن نأخذ نقودا من ماله وننفقها على روحه بعد وفاته؟
ج2: مال الميت يسدد منه دينه إن كان عليه دين، ثم تنفذ وصيته الشرعية إن كانت له وصية، والباقي يكون لورثته على حسب القسمة الشرعية، وإذا أراد أحد من الورثة أن يتصدق من ماله عن الميت فهذا شيء طيب، ويرجى للميت الثواب من الله سبحانه.

(16/469)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/470)

السؤال الثانى من الفتوى رقم ( 16341 )
س2: توفي أخي وله سيارة نقل (تريلة) وقد بعتها، وقد ترك زوجته وابنته وأمه وأخته، فهل لهم حق من هذه التريلة؟ أفيدونا. كما أن ابنة أخي لها راتب بالضمان ويأتيها بعض الصدقات، وأنا أعاملها مثل أولادي بالشراء لها لما تحتاجه، فهل يجوز لي أخذ ما يأتيها؟
ج2: سيارة أخيك المتوفى تكون لورثته، وعليك أن تراجع المحكمة لمعرفة من يرثه وحصرهم وإعطائهم حقوقهم، ويجب عليك حفظ أموال ابنة أخيك التي تخرج من الضمان ومن الصدقات التي تحتاج إليها حتى تكبر وتسلمها لها بالتمام؛ لأنها مال يتيمة، لا يجوز أكله، وإذا لم تكن بحاجة إلى الصدقات فلا يجوز أخذها لها، ولك أن تصرف عليها ما تحتاج إليه من حقها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/470)

السؤال الأول من الفتوى رقم ( 18776 )
س1: توفي أبونا ولم يترك إلا دارا ويقيم في هذه الدار مجموعة من العاملين يدفعون إلينا مبلغا من المال في كل شهر، وأسرتنا كبيرة ليس لنا مصدر العيش إلا هذه الأموال، وهل يجوز لنا أن نقتات من هذه الأموال، وإذا كان علينا أن نقسمها بيننا عن طريق الميراث هل نبيع هذه الدار أم لا؟
ج1: إذا كان الأمر كما ذكر فبعد تسديد دين والدكم إن وجد ثم تنفيذ وصيته الشرعية إن وجدت يكون الباقي من الأجرة لورثته الشرعيين، يقسم على القسمة الشرعية، ويحسن بكم أن تتفقوا على بيع الدار أو تأجيرها، فما هو الأصلح لكم فتفعلوه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل شيخ ... عبد العزيز بن عبد الله بن باز

(16/471)

الفتوى رقم ( 18789 )
س: أفيدكم أنه توفي لي زوجة وانحصر إرثها في والدها وزوجها وأبنائها، وليس لها وارث غيرهم، وأن جميع الأبناء والبنات هم دون سن الخامسة عشرة، وهم 3 ذكور و3 إناث، وقد تركت المتوفاة رحمها الله ذهبا، وقد بيع بمبلغ 8755 ريالا،

(16/471)

كما أن لها ستين سهما بإحدى الشركات.
والسؤال الأول: هل يجوز لزوجها أن يضع قيمة الذهب الخاصة به وبأولاده منها ووالدها في عمل خيري، مثل بناء مسجد؟ علما أن زوجها وأولادها بفضل الله في غنى عن هذا المال، ويكون هذا على نيتها صدقة جارية لها أو لا؟
والسؤال الثاني: هل يجوز لزوجها تحويل الأسهم التي باسمها باسمه مع نصيب والدها وأولادها، أو لا يجوز دفع قيمة الأسهم؟ علما أن الزوج هو الذى دفع قيمة الأسهم.
والسؤال الثالث: الرجاء منكم توضيح مقدار نصيب كل وارث من المال الموضح أعلاه.
ج: إذا كان الواقع كما ذكر؛ فالمقدم في تركة الميتة وفاء دينها، ثم تنفيذ وصيتها الشرعية، وما بقي بعد ذلك يكون للزوج الربع، وللأب السدس، وما بقي بعد ذلك يكون بين البنات والأبناء، للذكر مثل حظ الأنثيين، وكل من الورثة له نصيبه من النقود والأسهم، وأما جعل صدقة لها فهذا ممكن في نصيبك ونصيب والدها إذا سمح في حقه، وأما نصيب الأبناء والبنات فمن بلغ سن الرشد منهم وأجاز نصيبه صدقة لها جاز ذلك، وأما تحويل الأسهم باسمك فهذا راجع إلى بقية الورثة، فأبوها إذا كان يرضى

(16/472)

أن تحول نصيبه من الأسهم باسمك فهذا راجع إليه، أما الأبناء والبنات فتبقى أسهمهم كل واحد باعه بصفته فردا من الورثة، ومن بلغ منهم ووافق على تحويل نصيبه من الأسهم باسمك فهذا راجع إليه، وإذا كانت قد أوصت بثلث مالها فثلث الأسهم ليس لك حق في تحويلها باسمك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/473)

السؤال الأول من الفتوى رقم ( 17705 )
س1: والدي ترك له إرثا وهو عبارة عن (80) سهما في شركة مكة وأيضا مبلغا من المال من قبل إدارة التعليم بمناسبة إكرامه لإكمال الخدمة المطلوبة، وهذه الأسهم والمبلغ لم يتحدث بشأنه أي شيء، فهل يا فضيلة الشيخ هذه الأسهم وهذا المبلغ الذي هو من قبل إدارة التعليم توزع على القصار أم على جميع الورثة؟ وهل يجوز يا فضيلة الشيخ في حالة التنازل من قبل جميع الورثة أن أتصدق به على نية الميت رحمة الله عليه؟ وهل يجوز تشغيل المبلغ الموصى به من قبل الميت رحمة الله

(16/473)

عليه وهو في أثناء الحياة للقصار في بيع وشراء لصالحهم بطريقة شرعية؟
ج1: جميع ما تركه الميت من الأسهم التي في الشركة والمبالغ المستحقة له لدى الحكومة وغير ذلك- يعتبر تركة، توزع على ورثته حسب استحقاقهم شرعا، فإن تنازلوا عنها أو عن شيء منها وهم ممن يجوز تصرفهم لنفع الميت فإنه يعمل به الأصلح من صدقة أو غيرها، أما القصار من الورثة فإنه يحتفظ بحقهم حتى يبلغوا راشدين، فيسلم إليهم، قال تعالى: { وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ } (1) ويستحب لوليهم أن يشغل أموالهم فيما فيه مصلحة لهم وتنمية لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل شيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 6

(16/474)

الفتوى رقم ( 18245 )
س: ابنتي اختارها الله على جواره، وتركت خلفها مهرها

(16/474)

وهو حليتها التي أعطاها إياها زوجها بدلا من مهرها الأول الذي أخذه منها وقال إنه سيرجعه لها، وأرجعه لها بهذه الحلية ماعدا ستة آلاف ريال باقية عنده إلى الآن، وقدر الموجود منه عشرة آلاف ريال، ستة آلاف ريال منها وضعته في عمل خيري، وهو بناء مسجد، وباقي العشرة أتصدق لها في أعمال البر، وإذا جاءوني أولادها -وهم ولدان وابنتان- أعطيهم منه دائما، أجعله لهم بمثابة أحقيتهم فيه، وبعد أن سألت بعض من المشايخ قالوا: إن هذا العمل وهو بناء المسجد لا يجوز.
أرجو إفادتي يا فضيلة الشيخ ماذا يجب علي عمله، حيث إنني أريد إبراء ذمتى منه، وماذا يجب على زوجها عمله بالموجود عنده؟ أفيدوني أفادكم الله.
ج: ما تركته الميتة المذكورة من المهر والحلي يكون تركة، يسدد منه دينها إن كان عليها دين، ثم الباقي بعد الدين إن كان تنفذ منه وصيتها، إذا كانت قد أوصت في حدود الثلث فأقل لغير وارث، والباقي يكون لورثتها، ولا يجوز التصرف فيه بغير ما ذكر إلا إن سمح الورثة الراشدون بجعله لها في أعمال البر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/475)

السؤال الثاني من الفتوى رقم ( 19330 )
س2: امرأة توفيت وهي شابة وليس لها أولاد، وهي متزوجة وعندها أبوان، وتوفيت ولديها من الحلي من الذهب ما يقدر بخمسين ألف ريال، فهل هو حق للورثة، أم يوزع صدقة جارية؟ فبماذا تفيدونا بارك الله فيكم؟
ج2: هذا الحلي الذي تركته هذه المرأة المذكورة يعتبر من الميراث، فيقسم بين الورثة على ما في كتاب الله تعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل شيخ ... عبد العزيز بن عبد الله بن باز

(16/476)

الفتوى رقم ( 19220 )
س: زوجة أبي التي لم تنجب أطفالا من والدي، تعيش معنا في بيت واحد منذ خمسين عاما، وقد توفي والدي منذ اثني عشر عاما، ولا زالت تعيش معنا في نفس البيت (بيت والدي)، علما بأنها ليست وحيدة أو مقطوعة أو فقيرة، حيث إن أقاربها كثيرون وميسورو الحال، ولكونها اعتادت على العيش معنا في بيتنا، فهي لا تحب ولا ترغب العيش عند أقاربها، المذكورة لها أمتعة خاصة بها، مثل: سرير وخزانة ملابس وأدوات مطبخ

(16/476)

وبطانيات وملابس.. إلخ.
والسؤال: في حال وفاتها هذه الأمتعة المذكورة، هل تصبح من حق الورثة الشرعيين (أقاربها) أم من حق البيت الذي آواها مدة تزيد عن الخمسين عاما؟ أفيدوني جزاكم الله خيرا.
ج: الأصل: أن ما يتركه الإنسان من مال بعد وفاته ينتقل إلى ورثته وهو من حق الورثة. أما أهل البيت الذين أحسنوا إلى زوجة أبيهم في إيوائها معهم وهم ليسوا من ورثتها فلا يحق أن يأخذوا مما تركته شيئا، ولو كان شيئا يسيرا، إلا برضا الورثة، ولهم الأجر والثواب من الله في الإحسان إليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل شيخ ... عبد العزيز بن عبد الله بن باز

(16/477)

الفتوى رقم ( 19242 )
س: نحن مجموعة من الإخوة والأخوات، منا الكبار ومنا القصار، توفي والدي قبل فترة وجيزة على إثر إصابته بمرض خبيث، وقد كنت أقوم على خدمته في آخر عمره، حتى حظيت على محبته وثقته، فاستودعني مبلغا وقدره مليون ريال سعودي

(16/477)

قبل موته، وأودعه أحد البنوك باسمي، وذلك لكي أنفق هذا المال على إخواني القصار، وقد أخذ علي العهود والمواثيق المغلظة أن لا أخبر بهذا الأمر أحدا من الناس، مع العلم أن هؤلاء القصار إخواني من أبي، وليسوا أشقائي، وقد فعل هذا الأمر؛ لأنه قد أنفق على الكبار حتى كبروا وتعلموا وأصبحوا في كفاية بينما القصار قد يحول الموت بينه وبين أن ينفق عليهم، كما أنفق على الكبار، بعد وفاة الوالد عليه رحمة الله تعالى عرف الورثة وهم بقية إخواني عن طريق البنك بأن والدي قد اجتزأ مبلغا من المال قبل وفاته باسمي، ولكن لا يعرفون قصته، وبدءوا يطالبونني بهذا المبلغ.
وسؤالي هو: هل كان أبي محقا في تخصيص هؤلاء القصار بهذا المبلغ أم لا؟ وإن كانت الإجابة بعدم أحقيته فأرشدوني للتصرف الصحيح في هذا الأمر، وماذا أفعل في اليمين التي أخذها علي أبي؟ أثابكم الله.
ج: إذا كان الواقع ما ذكر، فإنه يجب عليك تسليم المبلغ المذكور لوكيل الميت إن كان له وكيل شرعي أو للمحكمة الشرعية من أجل أن يتم توزيعه على الورثة، كل بحسب استحقاقه الشرعي، ولا يختص به الصغار؛ لأنه لا يجوز للمسلم أن يخصص بعض ورثته بشيء من التركة، بل يجب أن تقسم التركة على

(16/478)

الورثة على قسمة الله سبحانه، وعليك أن تكفري كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن عجزت عن ذلك فصومي ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل شيخ ... عبد العزيز بن عبد الله بن باز

(16/479)

الفتوى رقم ( 8827 )
س: أريدكم أن تجيبوني عما يلي وذلك بالسرعة الممكنة: إذا كان الإرث من مصدر حرام هل يجوز للوارث أن يأخذ الورثة؟
ج: إذا كانت التركة كلها من مصدر حرام لم يجز لأحد من الورثة أن يأخذ شيئا منها، وعليهم أن يردوا المظالم إلى أهلها إذا تيسر ذلك، وإلا أنفقوا المال الحرام في وجوه البر بقصد أن ذلك عن مستحقيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/479)

الفتوى رقم ( 4738 )
س: أفيدكم أنه قد توفي والدي وأخر أربعة أولاد وأربع بنات، أنا وواحد من الأولاد وثلاث من البنات من الأم والأب، واثنان من الأولاد وبنت كل منهم من أم، وإخواني من أبي، وبعد ذلك توفي أخي من الأم والأب، ثم توفي اثنتان من البنات من أمي وأبي. فأرجو من الله ثم منكم إفادتي: هل يحق لي أن أطالب بحق إخواني الذين توفوا بعد وفاة والدي؟
ج: إذا كان الواقع كما ذكرت فلك الحق في المطالبة بحقك من أشقائك المتوفين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/480)

السؤال الثاني من الفتوى رقم ( 11933 )
س2: حصل أن قمت ببناء بيت مسلح من مكسبي ورواتبي على قطعة أرض زراعية، هذه القطعة من تركة والدي ونصيبي من القسمة، ومعي أخت متزوجة، ولكنها في إرث والدنا، أثناء القسمة أصبحت معي، يعني: أصبح إرثها داخلا مع إرثي سواء، فأنا أستفسر من هذا البيت الذي عمرته من رواتبي ووظيفتي على

(16/480)

قطعة الأرض هذه التي أختي معي شريكة لها الثلث، فكيف أتصرف مع أختي، هل أشتري منها ثلث الأرض أم أطلبها منها؟ وإذا سمحت بها فهل يجوز لأنني أريد أن أتقي الشبهات؟
ج2: إذا كانت القطعة المذكورة نصيبك ونصيب أختك من تركة والدك فلأختك الثلث من القطعة أو ثلث ما تساوي الآن، إلا إذا تنازلت عن نصيبها وهي رشيدة فلا بأس، وإن حصل نزاع بينكم في شيء مما ذكر فالمرجع المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/481)

الفتوى رقم ( 10325 )
س: أحد أبنائه أساء إليه وإلى عائلته، إساءة وصلت إلى حد الاعتداء بالضرب بالسكين، ويستفتي في حرمان هذا الابن المسيء من الميراث؟
ج: لا يحق لك حرمان ولدك من الميراث الشرعي، لأن الله جل وعلا هو الذي فرض له الميراث، وليس من حقك أن تسقط ما فرضه الله.

(16/481)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/482)

الفتوى رقم ( 7618 )
س: أقدم لفضيلتكم معروضي هذا أسأل عن: حكم امرأة متزوجة بعبد الرحمن، وله ثمانية أبناء وثلاث بنات، والأبناء هم: عبد الله ومحمد وأحمد وسليمان وناصر وسعد وحمد وعبد العزيز، والبنات هن: حصة وهياء وسلمى، وقد توفي ابن وبنت على حياة عبد الرحمن، وهما عبد العزيز وسلمى، وعبد العزيز هذا توفي عن أربعة أبناء وثلاث بنات، وسلمى توفيت عن ابن، ثم توفي عبد الرحمن رحمه الله عن هذه الزوجة وعن الأبناء والبنات الباقين، ثم توفي عبد الله بعد وفاة والده، وورثة والدته نورة وثمانية أبناء وسبع بنات. فهل يجوز لنورة والدة عبد الله أن تهب إرثها من ابنها وهو السدس لورثة ابنها كل بقدر إرثه؟ مع العلم أن إخوان عبد الله وهم محمد وأحمد وسليمان وناصر وسعد وحمد وأخته هيا وحصة لهم أبناء وبنات. أفتونا مأجورين.
ج: إذا كان الواقع كما ذكر، جاز لأم عبد الله المتوفى أن تهب نصيبها منه (السدس) لأولاده؛ لأن الأصل مشروعية الهبة،

(16/482)

ولم يوجد دليل ينقل عن ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/483)

السؤال الثالث من الفتوى رقم ( 4324 )
س3: هل للأم من الرضاعة أن ترث ابنها من الرضاعة إذا مات وله أولاد وزوجة، وكم ترث؟
ج3: لا تستحق الأم من الرضاع الإرث ممن أرضعته بسبب أنها أرضعته، سواء كان له ورثة أم لا، وقد تستحق الإرث بسبب آخر، كأن تكون المرضعة جدة للرضيع، أو أختا له من النسب، فتستحق الإرث لقرابة النسب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/483)

السؤال الثانى من الفتوى رقم ( 18937 )
س2: أنا امرأة توفي زوجي منذ شهر وترك لي ولدا و6 بنات، وله أبوان، ولم يترك لنا سوى دكان صغير والبيت الذي

(16/483)

نسكن فيه، فطلبت من والديه أن يسامحونا في الميراث لعلي أستطيع تربية هؤلاء البنات، فهل آثم على هذا الشيء رغم أنه قد سامحوني في ذلك، وهل آثم إذا تصدقت من المال؛ لأنه مال أيتام وهو ملك لي ولابني ولبناتي، وأنا أقوم بالتجارة في هذا الدكان فى داخل البيت؟
ج2: أولا: إذا سامحك والدا زوجك عن نصيبهما من الميراث فهذا حق لهما، ولا إثم عليك في ذلك. ثانيا: لا تجوز الصدقة بمال الأيتام؛ لأن ولايتك عليهم لا تسوغ لك ذلك، أما نصيبك أنت فيجوز لك التصدق منه حسب الوجه الشرعي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/484)

الفتوى رقم ( 16666 )
س: ربي رزقني ولله الحمد بأربع بنات قصر (10، 8، 5، 3 سنوات) وزوجة، ولي شقيقة متزوجة ولها أولاد، وأمتلك عمارة من أربع شقق، فكتبت عقد بيع بيني وبين زوجتي بقيمة ثلث العمارة، وكتبت عقد بيع آخر بيني وبين زوجتى قابلة

(16/484)

للشراء للبنات بقيمة الثلث الثاني. الثلث الأول للزوجة، والثلث الثاني للبنات، وتركت الثلث الثالث. وطبعا أصارحكم القول بأنني لم أستلم أي مبلغ، والغرض من ذلك حتى لا ينازعهم أحد في الميراث، لأنهم بنات (أي: ذرية ضعفاء) فما حكم ذلك؟ أفيدوني جزاكم الله خيرا.
ج: لا يجوز للإنسان أن يتخذ إجراء عقد توليج لماله لحرمان بعض الورثة. والله سبحانه وتعالى مطلع على كل عبد ونيته وقصده، ونحذرك أن تسلك طريقا تعذب بسببه. وبالله التوفيق، وصلى الله على نبينا محمد واله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/485)

السؤال الثاني من الفتوى رقم ( 7511 )
س2: متى يرث الوارث مورثا، هل في حياته أي: قبيل موته أم لا؟ وهل يجوز للمورث أن يتصدق بكل ما في ملكه قبيل وفاته، مثال لتوضيح غضب الأب على أبنائه قبل وفاته وأخرج أبناءه من بيته وتصدق ببعض ماله والبعض الآخر باعه وسافر إلى بيت الله العتيق للحج، والظاهر أن هناك ما بقي شيئا لأبنائه لكي يستفيدوا منه بعد وفات أبيهم فما الحكم، هل فعل الأب صحيح

(16/485)

أم لا؟
ج2: أولا: إنما يرث الوارث من تركة مورثه بعد تحقق وفاة المورث وتأخر وفاة وارثه عنه. ثانيا: لصاحب المال أن يتبرع بكل ماله أو يتصدق به في وجوه البر في صحته ابتغاء مرضاة الله إذا اقتضت المصلحة العامة ذلك وعظمت ثقته بربه؛ إيثارا للمصلحة العامة على المصلحة الخاصة، كما فعل أبو بكر رضي الله عنه في غزوة تبوك وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/486)

السؤال الثالث من الفتوى رقم ( 8782 )
س3: أخواتي الإناث رفضن أخذ نصيبهن من إرثهن في أرض والدي، وقلن لي: نحن مسامحات لك في نصيبنا معك بكل رضى وأمانة، ولكنني أخشى أن يلحقني إثم من ذلك، على الرغم من كل ما قلنه لي، فما هو السبيل وهن مصممات على عدم أخذ أرض ولا قيمة هذه الأرض؟
ج3: إذا كان تنازلهن عن نصيبهن أو رفضهن أخذه عن

(16/486)

رضى تام وطيب نفس منهن فلا إثم عليك، وهو حق لمن تنازلن له، وإلا فلا يجوز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/487)

السؤال الأول من الفتوى رقم ( 13586 )
س1: رجل توفي والده وله ثلاث إخوة وأختان، ولما جاء أخوهم الكبير ليقسم بينهم الميراث قالت له إحدى أختيه: أنا سامحة في حقي لكم، وأنا لا أعلم هل هي سامحت هذه الأخت في حقها استحياء منها أم سامحت عن طيب نفس؟ ماذا نفعل، هل نقبل منها أم لا؟ وهذا الميراث الذي سامحت فيه هو قطعة أرض بها أشجار تين أو زيتون؟ أفتونا جزاكم الله خيرا.
ج1: إذا علم أن المرأة سمحت عن نصيبها من ميراث والدها لإخوتها عن طيب نفس فلا بأس بذلك، وإن كانت نفسها لم تطب بذلك دفع إليها نصيبها من الميراث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/487)

السؤال الخامس من الفتوى رقم ( 6514 )
س5: أخي الأكبر توفي في شعبان عام 1397هـ، ووالدي توفي في رمضان 1402هـ، فهل أخي المذكور يرث في مال أبي؟ علما أن كلا منهما خلف أولادا وبنات.
ج5: إذا كان الواقع ما ذكر عن وفاة أخيك قبل والده فلا يرث من والده، ولا يرث أولاده من جدهم؟ لحجبهم بأعمامهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/488)

الفتوى رقم ( 15750 )
س: هل يرث الأبناء من تركة جدهم لأمهم التي ماتت في حياة أبيها، وإن كان لهم حق الميراث فما هو نصيبهم؟ علما بأن لهم خالين وثلاث خالات وزوجة لجدهم هذا.
ج: إذا كان الأمر كما ذكر فإنه لا يرث الأبناء من جدهم من جهة الأم شيئا؛ لأنهم من ذوي الأرحام، وذوو الأرحام لا يرثون مع وجود صاحب فرض أو تعصيب، ما عدا الزوجين.

(16/488)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/489)

الفتوى رقم ( 19149 )
س: أفيد سماحتكم بأنه كان مرفق مع سؤالى سؤال لإحدى الأخوات بجمهورية مصر العربية ونصه كالآتي: توفيت والدتي قبل جدي، فهل لي ميراث مع خالي وخالتى؟
ج: إذا توفيت والدتك قبل جدك وخلف ابنا وبنتا فإن والدتك لا شيء لها؛ لسبقها بالوفاة قبل أبيها، وميراث جدك لابنه وبنته اللذين هما خالك وخالتك، ولا ترثين معهما من جدك؛ لأنك من ذوي الأرحام فلا ترثين مع وجود أصحاب الفروض والعصبات، ما عدا الزوجين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/489)

الفتوى رقم ( 20217 )
س: خلف جدي لأمي والدتي وخالي وريثين له، وقد أخرج

(16/489)

لنا الحاكم الشرعي صك حصر ورثة، وأوصى برعاية خالي إلى أمي حيث إنه معتوه لا يجيد التصرف، وقد قامت والدتي برعايته في بيت والدي منذ وفاة جدي لأمي، وأخيرا توفاه الله بعد مرض دام ثمانية أشهر، وقد قامت والدتي برعايته وتمريضه أكثر من ستة عشر عاما، ولم يقدم عمه أو ابن عمة أبي مساعدة لها.
والسؤال يا سماحة الشيخ:
أ- هل تسقط التكاليف الشرعية عن المذكور من صلاة وصيام وحج.. إلخ؟
ب- لقد خلف مبلغا من المال، فهل المبلغ لوالدتي لقاء تمريضه ورعايته، أم أن لعمها وابن عمها نصيب فيه؟
أفيدونا مأجورين وجزاكم الله خيرا، وهل ما ينطبق على المال ينطبق على بقية التركة؟
ج: المعتوه الذي غاب منه عقله، ولا يفيق وقتا يستطيع أن يؤدي فيه الصلاة أو الصوم أو الحج- فإن التكاليف الشرعية تسقط عنه؛ لأنه غير مخاطب بها، ويدل لذلك ما روته عائشة -رضي الله عنها-، عن النبي -صلى الله عليه وسلم- أنه قال: « رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصبي حتى يحتلم، وعن المجنون حتى يعقل » (1) وفي رواية: « حتى يفيق » (2) أخرجه الإمام أحمد في مسنده،
__________
(1) أحمد 6 / 101 وأبو داود 4 / 139 والترمذي 4 / 685 والحاكم 2 / 59.
(2) سنن أبو داود الحدود (4399).

(16/490)

وأبو داود والنسائي وابن ماجه في السنن. فإذا أفاق وقتا يستطيع فيه أن يؤدي فيه الصلاة وصيام رمضان، أو الحج مع استطاعته عليه، فإنه يجب عليه أداء ما وجب عليه من العبادات وقت إفاقته لزوال المانع. وجميع ما خلف هذا المعتوه من مال يخصه، ينتقل بموته إلى ورثته، وهو حق لهم يقسم بينهم كما شرع الله، ولا يحل لوالدتك أن تأخذ منه شيئا لقاء تمريضه والقيام بشئونه، ولا يحل لها أن تأخذ إلا ما يخصها من نصيبها من إرثه بعد حصر الورثة لدى المحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/491)

الفتوى رقم ( 20037 )
س: إنها أرملة منقطعة ليس لها أقارب إلا شخص واحد من جماعتها، تجتمع معه في الجد الرابع أو الخامس، وقد طلبت العيش معه فقبل ذلك، ولكن بعد مرور عدة أشهر من بقائها عنده أصبح يسيء إليها هو وأسرته، ويهددها بالطرد من بيته، فتضايقت من تصرفاته، وذهبت إلى قاضي محكمة تنومة،

(16/491)

واقترحت عليه أن تعيش مع أسرة المواطن \ محمد خلوفة ليعولها، ويرعى حقوقها، ويكون وكيلا شرعا على أموالها، فقام القاضي بإخراج صك وكالة يقضي بتوكيل المذكور وكيلا شرعيا لهذه المرأة، وعاشت مع عائلة المواطن محمد خلوفة الشهري، وأحسن هو وعائلته إليها، ولم يبخلوا عليها بشيء، وقد قاموا بإعطائها قطعة أرض بنت عليها مسكنا لها، وتبلغ هذه المرأة ما يقارب ثمانين عاما، وعندها بعض المال المتحصل لها من الضمان الاجتماعي والصدقات، وتسأل هذه المرأة: هل يجوز أن يرثها هذا الشخص الذي أحسن إليها، لأنها ترغب ذلك؟
ج: إذا كان الواقع كما ذكرت من أن هذا الشخص الذي أحسن إليك وصار وكيلا شرعيا لك هو أجنبي منك، وليس بعاصب لك فلا يحل له أن يرثك، ولا يجوز أن توصي بأن يرث جميع أموالك بعد وفاتك، فهو ليس بصاحب فرض ولا عاصب لك، لما رواه ابن عباس رضى الله عنهما، عن النبي -صلى الله عليه وسلم- قال: « ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر » (1) متفق عليه وهذا لفظ البخاري . ولأن أسباب الإرث ثلاثة: رحم ونسب وولاء، أي: عتق، وعلى ذلك فإن جميع ما خلفت من مال يرثه العاصب الذي ذكرت أنك تجتمعين معه في الجد الرابع أو
__________
(1) هذا لفظ البخاري (فتح الباري) برقم (6732).

(16/492)

الخامس إن لم يوجد من هو أقرب منه عصبة، ثم أولاده من بعده، لأنه يرثك بالتعصيب، فإن عدم العاصب وليس لك رحم فالمال لبيت مال المسلمين، فهو وارث من لا وارث له، لكن لك أن توصي بثلث مالك فأقل إلى هذا الشخص الذي أحسن إليك وآواك في بيته وقام برعايتك وتبرع لك بقطعة أرض من أملاكه لإقامة سكن لك عليها، وله الأجر من الله سبحانه على ما بذله من معروف تجاهك، لكن نوصيك بعدم الكشف له أو خلوته بك؛ لأنك أجنبية منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل شيخ ... عبد العزيز بن عبد الله بن باز

(16/493)

السؤال السادس من الفتوى رقم ( 2514 )
س6: بعض الناس يمنع ابنته من الإرث خوفا على ثروته أن يأخذ من يتزوج ابنته نصيبها من هذه الثروة هل هذا جائز؟
ج6: بين الله تعالى الورثة ونصيب كل منهم في سورة النساء، ومن هؤلاء: البنات، وأوصى بإيتاء كل ذي حق حقه، وختم آيات الميراث الأولى منها بقوله:

(16/493)

{ تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) وختم الآية الأخيرة من السورة بقوله: { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (3) فمن حرم البنت أو غيرها من الحق الذي جعله الله لها دون رضاها وطيب نفس منها، فقد عصى الله ورسوله -صلى الله عليه وسلم-، واتبع هواه، واستولت عليه العصبية الممقوتة والحمية الجاهلية، ومأواه جهنم إن لم يتب ويؤدي الحقوق لأربابها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة النساء الآية 176

(16/494)

السؤال السادس والسابع من الفتوى رقم ( 6209 )
س 6،7: هل الأنثى لها من ميراث أبيها في الأرض والأغنام

(16/494)

والمال والحائط؟ هل يجوز في تركة الأب أن تقسم على الأبناء بالاتفاق أم لا؟
ج6 ،7: أوضح الله سبحانه وتعالى في كتابه المواريث، فقال: { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) فالأنثى من البنات لها نصف ما للذكر من الميراث المنقول وغير المنقول، وذلك بعد تسديد دين المتوفى إن كان، وتنفيذ وصيته الشرعية إن وجدت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 11

(16/495)

الفتوى رقم ( 17784 )
س: عندنا في قبيلة بنى مالك التابعة لمحافظة الطائف عادات متوارثة من الآباء والأجداد وهي: عدم إعطاء المرأة نصيبها من الميراث حال تقسيمه، حيث يقسم الميراث المكون من أراض سكنية وبيوت ومزارع ومواش ونقود على الذكور فقط، ويحضر القسمة أحيانا بعض أعيان القبيلة، ولا تستطيع أي امرأة أن تطلب شيئا مما فرضه الله لها

(16/495)

من الميراث، بل إن ذلك أمر قد نسي ودرس لدى المجتمع، ومعظم النساء لدينا يجهلن ما فرضه الله لهن من الميراث، وكأن أموالنا حلال على ذكورنا وحرام على إناثنا، وإذا ذكر أحد بما نص عليه الكتاب والسنة بشأن الميراث قال: أنا معترف بحق قريباتي الوارثات معي، ولكن لن أعطيهن شيئا ما لم يطلبن نصيبهن، ثقة منه بأن قريباته لن يطلبن شيئا من نصيبهن؛ لجهلهن في ذلك، ولعدم تجاوز عرف القبيلة الذي ينكر عليهن ذلك مهما كانت حاجتهن المادية، ومهما كان غنى أهلهن، أيضا يرى البعض أنه من الصعب على نفسه أن يدخل معه في مال أبيه زوج أخته أو أبنائها، وخصوصا في الأراضي والمزارع، ويعتبر ذلك من العار عليه، وعند استخراج صك استحكام على الأملاك يكتفى بذكر أسماء النساء الوارثات في ذلك الملك، والمستفيد الحقيقي والمتصرف في المال هو الرجل فقط، أما نصيب المرأة الوارثة فهو كتابة اسمها بصك الاستحكام فقط، وفي حالة البيع للملك ما على الرجل إلا أن يقنع قريباته الوارثات معه بموجب صك الاستحكام حتى تجوز البيع وتوقع المرأة المسكينة بالموافقة والتنازل عن المشتري، وإن تكلف الرجل في شيء ربما يعطي قريبته من ثمن المبيع مثلما يعطي المسكين، ويسمي ذلك بساطة أو رضوة يسكتون بها المرأة المسكينة؛ لذا أرجو من فضيلتكم إعطاءنا الفتوى الشرعية والتوجيهات اللازمة لقاء تلك العادات.

(16/496)

ج: قال الله تعالى: { لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا } (1) وقال الله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ } (2) وقال تعالى: { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ } (3) الآية، وقال تعالى: { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (4) وقال تعالى: { وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ } (5) « وأعطى النبي -صلى الله عليه وسلم- الجدة السدس » (6)
__________
(1) سورة النساء الآية 7
(2) سورة النساء الآية 11
(3) سورة النساء الآية 12
(4) سورة النساء الآية 176
(5) سورة النساء الآية 11
(6) سنن الترمذي الفرائض (2100),سنن أبو داود الفرائض (2894),سنن ابن ماجه الفرائض (2724),موطأ مالك الفرائض (1098).

(16/497)

وأجمع على ذلك أهل العلم، وقال تعالى في الزوجات: { وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ } (1) ففي هذه النصوص الكريمة من كتاب الله وسنة رسوله -صلى الله عليه وسلم- التصريح بتوريث النساء: أمهات وجدات وبنات وأخوات وزوجات، وسمى هذه المواريث: حدوده، ومن خالف ذلك ولم يورثهن كان عاصيا لله ورسوله، ظالما مبدلا لأحكام الله، متعديا لحدوده، وإن استحل ذلك كفر عند جميع أهل العلم بعد أن يبين له الحكم الشرعي في ذلك، وقد قال الله سبحانه وتعالى لما بين هذه المواريث للرجال والنساء، قال: { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (3) فالواجب التوبة من حرمان النساء من ميراثهن، وإعطائهن
__________
(1) سورة النساء الآية 12
(2) سورة النساء الآية 13
(3) سورة النساء الآية 14

(16/498)

حقهن الذي فرضه الله لهن، فإن الله سبحانه قد أعطى كل ذي حق حقه، قال النبي -صلى الله عليه وسلم-: « ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) هذا لفظ البخاري (فتح الباري) برقم (6732).

(16/499)

السؤال الرابع من الفتوى رقم ( 4894 )
س4: توفي والدي وترك لنا قطعة أرض أنا وإخوتي (مجموعة من الذكور والإناث)، وقبل أن يموت كتب الأرض على صورة عقد بيع ابتدائي، وعندما مات كنت صغيرا، فلما كبرت علمت أن هذا الميراث -الأرض- لم توزع -تورث- شرعا، إذ إنه ينقص كل بنت فدان حتى تستكمل الميراث الشرعي، كما جاء في الكتاب والسنة، فقلت لإخوتي الذكور: هيا بنا نعيد توزيع الميراث على ضوء الكتاب والسنة، فرفضوا، فحاولت أنا أن أعطيهن حقوقهن، أي: البنات، فهن سبع بنات، فبعملية حسابية وجدت أن كل بنت لها منه 3 قراريط عندي، وهي أمر بسيط، وكل هذا والبنات لا يعلمن شيئا عن هذا الأمر، والسؤال هو: كيف التصرف وليس معي مال حتى أشتري ميراث البنات، وإذا

(16/499)

أخذت مني 3 قراريط فهن لا يستطعن أن يزرعنه، كما أنهن لو أخذن فسيؤدي هذا إلى حدوث تلف كبير في أرضي، فأولادهن كثيرون، ويعملون على إتلاف أرضي، فماذا أفعل، وما هو الحل الشرعي، وهل إذا قالت البنات: نحن مسامحون لك، فهل هذا يكفي شرعا أم ماذا؟
ج1: أولا: إذا كان الواقع كما ذكرت فقد أساء والدكم فيما يظهر بتمييز الذكور على الإناث من أولاده، وحرمان بناته من بعض حقوقهن، وأساء إخوتك بامتناعهم من إعطاء الأخوات ما نقص من حقوقهن من ميراث الوالد، إبراء للذمة، وتخلصا من الظلم، وقد أحسنت باستعدادك أن تعطي لأخواتك ما دخل عليكم من نصيبهن من الميراث. ثانيا: إذا سامحك أخواتك أو سامحن الجميع فقد برئت الذمة، وانحلت مشكلة القسمة، ويرجى للمحسن الأجر، والله يحب المحسنين، وإن لم يسامحن وتيسرت قسمة الأرض فأعطهن نصيبهن أرضا، ولو في جهة واحدة مشتركة بينهن، وإن لم يتيسر ذلك، وكان فيه حرج عليك أو عليهن؛ قوم حقهن في الأرض عندك قيمة عدل، وأعطهن تلك القيمة نقودا أو غيرها حسب التراضي والتيسير، وإن لم يتيسر شيء من ذلك فارجع أنت وهم إلى أهل

(16/500)

الخبرة والأمانة في ذلك للنظر في حل مشكلتكم، أو إلى المحكمة حسب ما يقضي به واقع الحال لديكم. والله المستعان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/501)

السؤال الثاني والثالث والرابع من الفتوى رقم ( 1934 )
س2: هل يجوز أن ترث البنت في حلال أبي المتوفى، حيث إنه لم يقسم من أبيه، وأبوه على قيد الحياة؟
ج2: إن كان المقصود بالبنت في السؤال هي التي توفي عنها المذكور في السؤال الأول- فإنها ترث فيما يخص زوجها المتوفى فقط، للحديث المذكور، ولقول الله سبحانه وتعالى في الزوجات: { وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ } (1) أما أبو المتوفى الحي وقت وفاة ابنه فليس لها في مال الأب شىء، وإن كان في الموضوع إشكال فالمرجع المحكمة لحل
__________
(1) سورة النساء الآية 12

(16/501)

المشكل بين الجميع.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/502)

/200
س3: هل يرث أولاد الابن في جدهم مع أولاده؟
ج3: لا يرث أولاد الابن عن جدهم مع أعمامهم؛ لأنهم محجوبون بهم بإجماع أهل العلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/502)

/200
س4: هل يجوز لزوجة الميت أن ترث في مال أبي المتوفى؟
ج4: زوجة المتوفى لا ترث في مال أبيه إذا توفي وأبوه حي، كما تقدم في الجواب الثاني، أما إن كان أبوه توفي قبله فإنها ترث من زوجها مما ورثه هو من أبيه في حياته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/502)

الفتوى رقم ( 4503 )
س: صدر صك من محكمة مكة المكرمة برقم (12 \ 25) في 27 \ 12 \ 1401 هـ، بإثبات وفاة إبراهيم عبد الرحمن فلاته، وإنه لا وارث له بنسب أو سبب سوى زوجته رحمة بنت محمد فلاته، فهل يصرف لزوجته كامل حقوق المتوفى أم يصرف لها نصيبها من الإرث والباقي يبقى حتى يأتي من يطالب به من عصبته؟
ج: إذا كان الواقع ما ذكر فيصرف لزوجة المتوفى المذكور ربع تركته، ويرصد الباقي أمانة حتى يأتي من يستحقه شرعا، فإن

(16/502)

لم يأت له أحد فهو لبيت مال المسلمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/503)

السؤال الخامس من الفتوى رقم ( 4731 )
س5: هل نصيب المرأة من سكن زوجها بعد وفاته كنصيبها من ماله الذي تركه؟
ج5: نصيبها من ماله الثمن إن كان له ولد، والربع إن لم يكن له ولد، سواء في ذلك السكن كالدار وغيره من ماله، فإن كان معها زوجة أخرى أو زوجات فالثمن بينهما أو بينهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/503)

الفتوى رقم ( 18782 )
س: توفي والدي وترك بستانا فيه أشجار، كما ترك زوجة هي ليست أمنا ولا ولد لها، وبعد وفاة الوالد تزوجت برجل آخر، فهل لها حق في هذا البستان على مدى حياتها، يعني: كل

(16/503)

ما غرس في البستان يعطى لها منه نصيب؟
ج: جميع ما خلف أبوك من التركة فلزوجة أبيك منه الثمن، تستقل به كاملا، إن لم يكن لأبيك زوجة غيرها: سواء بيعت التركة أو استغلت كالبستان المذكور، فلها ثمن ما بيع أو ثمن الغلة، ويكون ذلك بعد وفاء ما على أبيك من دين، وتنفيذ وصيته الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/504)

الفتوى رقم ( 1587 )
س: رجل توفي وله زوجتان إحداهما ناشز، فهل ترث الناشز من ميراث زوجها؟
ج: يرث كل من الزوجين الآخر ما دام عقد النكاح قائما بينهما، سواء كانت المرأة طائعة لزوجها المتوفى أم خارجة عن طاعته بالنشوز، لقول الله تعالى: { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ } (1)
__________
(1) سورة النساء الآية 12

(16/504)

فعلق سبحانه الحكم بالزوجية وهي لا تزال باقية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/505)

السؤال الأول من الفتوى رقم ( 4225 )
س1: امرأة توفي عنها زوجها وللميت أولاد من تلك المرأة أو من غيرها، ولم يترك الميت إلا قطعة من الأرض بناها للسكن فيها، وجعلها دارا له، فهل لتلك المرأة نصيب من تلك الدار ولو كانت متزوجة من رجل آخر وهو بعيد عن الدار، وإن كان لها نصيب فكيف الاستفادة منه؟
ج1: إذا توفي رجل عن امرأة ورثت من تركته حسب الميراث الشرعي، ولا يسقط زواجها بشخص آخر بعده حقها في إرثها من زوجها الأول بإجماع المسلمين، فتعطى هذه الزوجة

(16/505)

الثمن بعد وفاء دين الميت وتنفيذ وصيته الشرعية، وإن كان له زوجة أخرى أو أكثر فالثمن بينهن. أما كيفية الاستفادة منه فهذا ليس إلينا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(16/506)

الفتوى رقم ( 6372 )
س: ولد يدعى حسن، تملك بابنة عمه بعقد شرعي، ودفع لها كمهر سيارة بمبلغ خمسة عشر ألف ريال، بالإضافة إلى مبلغ ستة آلاف ريال نقدا، وتوفي قبل أن يدخل بها.
والسؤال هنا: هل لها ميراث من زوجها حسن دون الدخول بها؛ لأن أهلها يطلبون الإرث، وهي الآن أم اثنتي عشرة سنة، منتظرين فتوى سماحتكم؟
ج: إذا كان الأمر كما ذكر، من أنه تم عقد نكاح حسن على ابنة عمه، وتوفي ولم يدخل بها فإنها ترثه، فإن كان له ولد فلها الثمن، وإن لم يكن له ولد فلها الربع، وذلك بعد تسديد دينه إن كان، وتنفيذ وصيته الشرعية إن وجدت.

(16/506)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/507)

الفتوى رقم ( 11470 )
س1: رجل مات عن زوجتين وخمس بنات وثلاثة أولاد، وإحدى الزوجات أخذت ناقة وولدها، فقالت هذه حقي من الإرث، واثنتان من البنات متزوجات وسبق أن أخرج لإحداهن ستة شياه قبل وفاته. أرجو الإجابة بالتفصيل عنه.
ج1: إذا كان الأمر كما ذكر فبعد تسديد دين المتوفى إن وجد، ثم تنفيذ وصيته الشرعية إن وجدت، يكون الباقي لزوجتيه الثمن بينهما أنصافا، والباقي بعد الثمن بين أبنائه وبناته للذكر مثل حظ الأنثيين، ومسألتهم من ثمانية، وتصح من مائة وستة وسبعين، للزوجتين اثنان وعشرون سهما، لكل واحدة أحد عشر سهما، ولكل واحد من الأبناء ثمانية وعشرون سهما، ولكل واحدة من البنات أربعة عشر سهما، ويجب قسمة جميع التركة على ما ذكر. مما في ذلك الناقة وغيرها، وإن تنازعتم فالمرجع المحكمة الشرعية.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/507)

/200
س2: رجل عقد عقدة النكاح ومات، هل البنت ترثه أم لا؟

(16/507)

ج2: إذا تم عقد النكاح الصحيح بين الزوجين، ثم مات الزوج قبل الدخول، فإن الزوجة ترثه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/508)

الفتوى رقم ( 16359 )
س: توفي أخي من الأب عن والده وابنته، وإن هذا الأخ يعمل مع والدي في الزراعة، وقد عقد على ابنة عمي ولم يدخل بها، ثم بعد ذلك توفي والدي، فهل ترث ابنة أخي من والدي، وهل ترث بنت عمي من أخي الذي عقد عليها ولم يدخل بها؟
ج: ابنة أخيك من الأب الذي توفي قبل أبيك ليس لها نصيب من ميراث أبيك الذي توفي بعده، وأما زوجة أخيك التي توفي عنها بعدما عقد عليها ولم يدخل بها فلها منه الميراث بالزوجية، وهو الثمن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/508)

السؤال الأول والثاني والثالث والرابع من الفتوى رقم ( 16333 )
س1: تزوج جدي لأمي امرأتين، وقد توفيت إحداهما قبل وفاته بعام، فهل ترث هذه الزوجة؟
ج1: الزوجة التي توفيت قبل زوجها ليس لها من ميراثه شيء؛ لأن من شروط الإرث حياة الوارث حين موت مورثه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/509)

/200
س2: ما هو مقدار حصة الزوجة الثانية التي مات وهي في عصمته؟ مع العلم أنها تزوجت برجل آخر، وهي تدعي أن البيت الذي تسكن هو من مهر إحدى بناتها، وهو مسجل باسم الميت.
ج2: الزوجة التي مات وهي في عصمته لها منه الثمن، لوجود البنات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/509)

/200
س3: ما مدى أحقية البنات في السكن في البيت إذا لم يتم بيعه دون رضا الورثة؟
ج3: ليس لأحد من الورثة السكنى في بيت المتوفى بعد وفاته إلا بإذن ورثته؛ لأنه انتقل من ملك الميت إلى ملك الورثة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/509)

/200
س4: هل يجوز لإحدى البنات المطالبة بحقها من الإرث دون رضا الباقين؟
ج4: لكل واحد من الورثة حق المطالبة بأخذ ميراثه ولو

(16/509)

لم يرض بقية الورثة بالقسمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/510)

الفتوى رقم ( 9713 )
س: دلت النصوص الشرعية على أن الزوج يرث نصف مال الزوجة إذا لم يوجد لديها ولد، فإن كان لها ولد فله الربع، ومعنى هذا: أن الولد يحجب الربع عن الوالد، وفي مرات كثيرة يتنازع الأبناء مع أبيهم ويذهبون إلى العلماء، فيقولون لهم: إن الولد ليس له حق في حيازة أي مال، ما دام أبوه حيا؛ لأن الرسول -صلى الله عليه وسلم-يقول: « أنت ومالك لأبيك » (1) فكيف نوافق بين الآية والحديث؟
ج: ميراث الزوج من زوجته النصف إذا لم يكن لها ولد، فإن كان لها ولد فله الربع، قال تعالى: { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ } (2) والباقي
__________
(1) رواه من حديث عمرو بن شعيب عن أبيه عن جده: أحمد 2 / 179،204، 4 21، وأبو داود 3 / 801 برقم (3530)، وابن ماجه 2 / 769 برقم (2292)، والطحاوي في (شرح المعاني) 41 / 158، وأبو نعيم في (أخبار أصبهان) 2 / 22، وابن الجارود 3 / 251 برقم(995)، والبيهقي 7 / 480، والخطيب في (تاريخ بغداد) 12 / 49 .
(2) سورة النساء الآية 12

(16/510)

للأبناء تعصيبا. وأما ما يروى عن جابر رضي الله عنه، أن النبي -صلى الله عليه وسلم- قال: « أنت ومالك لأبيك » (1) فذلك لأن الأب سبب وجود الابن، وجوده سبب لوجود المال، فصار له بذلك حق، فإذا احتاج الأب فله أن يأخذ منه قدر حاجته، فليس المراد إباحة مال الولد له حتى يستأصله بلا حاجة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عمرو بن شعيب عن أبيه عن جده: أحمد 2 / 179،204، 4 21، وأبو داود 3 / 801 برقم (3530)، وابن ماجه 2 / 769 برقم (2292)، والطحاوي في (شرح المعاني) 41 / 158، وأبو نعيم في (أخبار أصبهان) 2 / 22، وابن الجارود 3 / 251 برقم(995)، والبيهقي 7 / 480، والخطيب في (تاريخ بغداد) 12 / 49 .

(16/511)

الفتوى رقم ( 216 )
س: إن له أخا من أمه، توفي قبل ولادته وورثته أمه فقط، حيث إنه ولد زنا، ثم توفيت أمه ولم تترك سواه، ويسأل: هل يستحق عن طريق الإرث ما خلفته أمه ومن ذلك ما ورثته من أخيه؟
ج: إذا كان الأمر كما ذكره السائل من أن أخاه الذي توفي قبل ولادته كان ولد زنا، وقد توفي عن والدته فقط، فإن ما خلفه ترثه والدته فرضا، ثم إذا كانت والدة السائل توفيت وانحصر إرثها

(16/511)

في ابنها السائل، بحيث لم يكن لها زوج ولا أم ولا أب ولا جد ولا جدة، فإن جميع ما خلفته ومن ذلك ما ورثته من ابنها السابق يعتبر استحقاقا إرثيا لابنها السائل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/512)

الفتوى رقم ( 1210 )
س: بخصوص ما ذكره من أن والدته توفيت عنه وعن أخواته، ولديهم لقيطة قامت والدته بتربيتها، وأنه بتوزيعه مخلفات والدتهم جعل اللقيطة مثل نصيب البنت، من غير استشارة الورثة، وبعضهم غير راض بهذا التصرف، ويسأل عن حكم تصرفه هذا؟
ج: ليس للقيطة المذكورة حق إرثي في والدة السائل، وإذا كان أحد من الورثة يعترض على تصرفه فيتعين عليه بصفته متوليا تصفية التركة أن يضمن له حقه الذي تصرف فيه تصرفا غير صحيح؛ لأن الحق لهم، فما تنازلوا عنه يعتبر تبرعا منهم، وما طالبوا به من ذلك يعتبر حقهم، وله حق المطالبة به، واللقيطة

(16/512)

المذكورة تعتبر أجنبية منهم، عليها التحجب عن أولاد مربيتها المذكورة، إلا أن تكون أمهم قد أرضعتها رضاعا معتبرا شرعا، فهي حينئذ أختهم من الرضاعة، ولا حق لها في الإرث مطلقا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/513)

الفتوى رقم ( 2235 )
س: لقد تبنى والدي رحمه الله وأموات المسلمين طفلة وجدت معلقة في شجرة بعد ولادتها، وكانت موضوعة في مزبلة، ورضعت من حليبي أنا حيث كنت أيضا حديث الولادة، وكبرت ثم تزوجت، بعدها توفي والدي رحمه الله ولها أولاد كبار، يطالبون في الإرث من حق والدي. مولاي أرجو إفتائي في موضوعها، هل ترث في حقوق والدي؟ وفي كلا الحالتين أرجو وأسترحم أن تكون فتوى فضيلتكم خطية لإقناعها وإقناع أولادها، وفيما تتفضلون به سيكون حدا وإقناعا للطرفين.
علما أنا لم نحرمها، فقد دفعنا لها ثلثي ما تستحقه إحدى الوارثات الشرعيات من أخواتي .
ج: إذا كان الأمر كما ذكر، فهذه البنت لا تستحق إرثا من

(16/513)

المال الذي خلفه والدك؛ لأنها ليست من الورثة، وما عمله معها من أخذها وكفالتها حتى صارت امرأة وتزوجت فهو من باب الإحسان إليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/514)

السؤال السابع من الفتوى رقم ( 6759 )
س7: من كان له زوجة وولدت له، ثم بعد ذلك حملت من رجل آخر بالزنى، فهل يرث هذا الولد الذي من رجل آخر من ماله بعد موته؟
ج 7: إذا ولدته وهي في عصمة زوج ألحق بزوجها، وورث منه، إلا إذا نفاه باللعان، وإذا نفاه بلعان ألحق بأمه وكان عصبتها عصبة له، كما لو ولدته وليست في عصمة زوج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/514)

الفتوى رقم ( 14196 )
س: زنا رجل بامرأة فحملت ولم يقم عليها الحد لعدم تطبيق الشريعة في البلاد، فولدت فتزوجا وأنجبا أولادا غير الأول، وكبر الولد الأول وساعد الرجل في عمله حتى جمعوا ثروة، والرجل يعترف به كولده، وهو يعترف كوالده، فلما مات الرجل منع الولد الأول حظه من الميراث، ولما سأل عن سبب قالوا: الولد خارج الزواج لا يرث أبويه. هل هذا صحيح؟ وما ذنب الولد، هما اللذان ارتكبا الإثم ولم يقم عليهما الحد؟ وما قوله تعالى: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (1) ولكم جزيل الشكر.
ج: الولد من الزنا ينسب إلى أمه ويرثها وترثه، ولكنه لا يرث ممن زنا بأمه، وإن حصل نزاع فيرجع إلى المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 164

(16/515)

السؤال الثاني من الفتوى رقم ( 16988 )
س2: ما حكم ولد الزنا بالاعتراف هل يرث أم لا؟ بمعنى: إنسان زنى بامرأة وحملت واعترف هذا الإنسان بأنه هو فاعل،

(16/515)

فهل هذا الولد يرثه أم لا؟
ج2: ولد الزنا إذا استلحقه شخص زنا بأمه على أنه ابنه فإنه لا يلحق به، وإنما ينسب إلى أمه، لحديث عائشة في قصة عبد ابن زمعة وغيره، ولأنه ولد من غير نكاح شرعي ولا شبهة نكاح، فلم يجز أن يلحق به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/516)

الفتوى رقم ( 7922 ) الحمد لله، والصلاة والسلام على رسول الله وآله وصحبه وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من معالي وزير العمل والشؤون الاجتماعية إلى سماحة الرئيس العام، والمحال إليها برقم 2713 في 1 \ 11 \ 1404هـ، ونصه:
أرجو أن تسمحوا لي بعرض موضوع يتعلق بالأطفال مجهولي النسب، الذين تشرف هذه الوزارة على رعايتهم، والإفادة جزاكم الله خيرا بما ترونه حياله، فبعض هؤلاء الأطفال يحصل

(16/516)

على هبات وهدايا وأموال يحتفظ بها من يقوم على حضانته؛ لتسليمها له عندما يبلغ سن الرشد، لكن الطفل قد تنتهي مدته في هذه الحياة ويموت قبل أن يبلغ هذا السن أو بعده، فإذا ما وقع ذلك فما الذي ترونه وفقكم الله بالنسبة لهذه الأشياء: هل تورد لبيت المال، أم تعود ملكيتها لمن قام على حضانته أثناء حياته، أم تصرف في وجوه الخير؟ أرجو إفادتي برأي الشرع حيال ذلك، لتسير عليه هذه الوزارة عندما تتعرض بعض حالات الأطفال لما أشرت إليه بعاليه. والله أسأل أن يوفق الجميع لما فيه الخير.
ج: إذا كان الواقع ما ذكر فما تجمع لهذا الطفل من الأموال من هبات ونحوها يكون لبيت المال بعد أن يسدد منه ما يتعلق به من حقوق، إلا أن تكون أمه معلومة وموجودة عند موته، فتعطاه فرضا وردا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/517)

الفتوى رقم ( 17802 )
س: هل ابن الزنا الذي ليس له أب شرعي يرث من زوجته وولده بعد وفاتهم، وهل يرثه أخوه من الأم بعد وفاته كلالة؟ هذا

(16/517)

والله يحفظكم، والسلام عليكم ورحمة الله.
ج: أولا: الزوجة التي عقد عليها العقد الشرعي يرثها زوجها، سواء كان ابن زنا أو غيره، وكذلك أولاده يرثهم ويرثونه إذا تحققت الشروط وانتفت الموانع. ثانيا: إذا توفي الرجل كلالة ورثه أخوه من الأم، وإن كان ابن زنا؛ لأنه يدلى بالأم إذا انتفت الموانع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/518)

الفتوى رقم ( 10389 )
س: يوجد للمدعو \ محمد بن سالم 3 أولاد وبنت، وتوفي واحد من الأولاد، هل البنت ترث من شقيقها المتوفى من أمها وأبيها؟ علما بأن شقيقها المتوفى له ثلاث أولاد وبنت، أفتونا مأجورين.
ج: إذا كان الأمر كما ذكر، فإن البنت لا ترث من شقيقها إذا كان له أولاد ذكور؛ لأنهم عصبة بالنفس، يحجبون غيرهم من الإخوة والأخوات عن الميراث.

(16/518)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/519)

السؤال الثالث من الفتوى رقم ( 5734 )
س3: ما هو الأصح في مسألة المشتركة: هل يرثون الإخوان للأم فقط الثلث مع الزوج، والأم دون الإخوان الأشقاء على مذهب أحمد بن حنبل وأبي حنيفة، أو يرثون الإخوان الأشقاء معهم في الثلث على مذهب الإمام مالك والشافعي ؟ وما هو الأرجح من الروايات والمأخوذ به شرعا؟ أفتونا.
ج3: الصحيح في المشركة أن الإخوة الأشقاء لا يرثون مع الإخوة لأم؛ لقوله: « ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر » (1) متفق على صحته، وهذا مذهب أحمد وأبي حنيفة ويروى هذا القول عن علي وابن مسعود وأبي بن كعب وابن عباس وأبي موسى رضي الله عنهم، وقضى به عمر أولا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) هذا لفظ البخاري (فتح الباري) برقم (6732).

(16/519)

الفتوى رقم ( 1342 )
س: هل يجوز للإنسان أن يبرئ أحد ابنيه من الميراث ويجعله للآخر؟
ج: لا يجوز للإنسان أن يبرئ أحد ابنيه من الميراث ويجعله للآخر، لأن الإرث يستحقه الإبن من أبيه بوفاته بسبب النسب، وهو حكم من الله جل وعلا، ولا يملك الأب أن يسقط هذا الحق، فلا يتصرف فيه إلا في حدود ما شرعه الله، ولم يشرع للأب أن يسقط ميراث ابنه منه ويجعله للآخر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/520)

الفتوى رقم ( 1348 )
س: أرجو إرشادي بتقسيم إرث زوج أختي، حيث قد ترك بعده والده ووالدته وابنه عبد الله من زوجته السابقة، التي سبق أن طلقها قبل زواجه من أختي، وقد صدر صك يبرئه من الولد عبدا لله؛ لأن زوجته المطلقة رغبت ذلك، فهل يرث هذا الولد؟
هذا وقد توفي المرحوم وترك زوجته وأبناءه المكونين من أنثيين

(16/520)

وسبعة ذكور، وجميع ما ذكر قصر، هذا وقد قام الجميع بتوكيلي على تركة المرحوم، وهو أثاث منزله وسيارته التي توفي عليها بحادث انقلاب، وراتبه التقاعدي، وقليل من الفلوس. أرجو إيضاح القسمة التي يجب التمشي بموجبها، ولمن يحق الانتفاع به منهم مما اكتسبه من فعله الخير لهم؟ انتهى .
ج: إذا كان الأمر كما ذكر، فإن تبرئة والد عبد الله منه، وصدور صك بذلك تحقيقا لرغبة أمه، لا أثر له بالنسبة لميراث عبد الله من أبيه، وبناء على ما ذكر فالورثة هم: أبوه وأمه وزوجته وبنتاه وثمانية أبناء، فالمقدم في تركة المتوفى: وفاء دينه إن كان عليه دين، ثم تنفيذ وصيته الشرعية، وما بقي بعد ذلك يقسم على الورثة، فتكون مسألتهم من أربعة وعشرين، وتصح من أربعمائة واثنين وثلاثين: للأم السدس، وقدره اثنان وسبعون سهما من أربعمائة واثنين وثلاثين سهما، وللأب السدس، ومقداره مثل نصيب الأم، وللزوجة الثمن، ومقداره أربعة وخمسون سهما من أربعمائة سهم واثنين وثلاثين سهما، والباقي بعد نصيب الأم والأب والزوجة مائتان وأربعة وثلاثون، بين الأبناء الثمانية، والبنتين للذكر مثل حظ الأنثيين، فلكل ابن ستة وعشرون سهما من أربعمائة سهم واثنين وثلاثين سهما، ولكل بنت ثلاثة عشر سهما

(16/521)

من أربعمائة واثنين وثلاثين سهما. وأما ما ذكره السائل من التقاعد للمتوفى، فهذا قد وضع ولي الأمر له نظاما في بيان من يستحقه ومقدار الاستحقاق ومدته، وبإمكان السائل مراجعة مصلحة المعاشات والتقاعد للتفاهم معها، وإذا أشكل على السائل شيء أمكنه أن يسأل عنه، وأما ما ذكره من الصدقات التي يتحصل عليها من أهل الخير ويريد بيان من يستحقها من الورثة فإنه يرجع في تحديد المستحق من الورثة إلى المتصدق نفسه هو الذي يملك بيان من يريد أن تكون الصدقة له من الورثة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/522)

الفتوى رقم ( 9819 )
س: تزوجت بامرأة ظلت معي تسعة عشر عاما في ظل الزوجية، ورزقني الله منها بأربعة أبناء، بنتين وولدين، وكانت أحوالنا حينئذ بسيطة، ولم تصبر هي على ابتلاء الله لنا بقلة الرزق، فطلبت مني الطلاق، وتنازلت عن كل حقوقها الزوجية، وتم الطلاق وقد تزوجت هي بآخر، وتزوجت أنا بأخرى،

(16/522)

وأخذت الأولاد وعاشوا معنا، وحصلنا على مسكن شعبي عشنا فيه جميعا أنا وزوجتي الجديدة وأبنائي من الزوجة القديمة، وقد تم زواج كل أبنائي من الزوجة القديمة وخرجوا من المنزل، وأصبحت أنا وزوجتي الثانية وأبنائي منها في هذه الحجرة الآن وفي أثناء حياتنا رزقنا الله بمحل من طرف الحكومة أقوم بدفع إيجار له مبلغ أحد عشر جنيها للحكومة، وحيث إن نظري أصبح ضعيفا قمت بتأجير هذا المحل بمبلغ ثلاثون جنيها، أدفع منها إيجار الحكومة أحد عشر جنيها، والباقي أنفقه على نفسي وأولادي.
لذلك أرجو إفادتي: هل يكون لأولادي من الزوجة الأولى وزوجتي الأولى حق في المحل والشقة؟ علما بأن أبنائي من الزوجة الثانية ما زالوا قصارا، وهل إذا قمت ببيع المحل الآن وأنفقته على نفسي وأولادي الصغار يكون لأولادي الكبار حق فيه؛ لأنني أخشى أن يتعاملوا بعد موتي على ذلك؟ برجاء التكرم بإرسال الرد لي.
ج: أولا: لا تلزم بنفقة الزوجة الأولى المطلقة ما دامت ليست في عصمتك، ولا ترثك. ثانيا: من كان حيا بعد مماتك من أولادك من زوجتك الأولى والثانية بعد موتك ورثك، سواء كان بالغا رشيدا أم قاصرا. ثالثا:

(16/523)

من كان في عصمتك من الزوجات بعد مماتك ورثك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/524)

الفتوى رقم ( 2382 )
س: توفي جدنا والد أمنا وخلف أمنا منيرة بنت علي وأختها لطيفة وجدتنا نورة أم أمنا، ثم توفيت منيرة والدتنا بعد وفاة أبيها، ثم توفيت أمها نورة، نسأل: هل عيال منيرة يرثون نصيب أمهم منيرة بنت علي من والدها أم لا؟
ج: إذا كان الأمر كما ذكر فإن ورثة منيرة يرثون عنها ما خلفه من التركة بعد تنفيذ وصيتها الشرعية، وقضاء دينها، ومن ذلك ما ورثته من أبيها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/524)

الفتوى رقم ( 3890 )
س1: هل يجوز أن يورث أبناء زوجة أكثر من أبناء الزوجة

(16/524)

الأخرى؟
ج1: لا يجوز ذلك بإجماع المسلمين، فأمر تقسيم المواريث إلى الله سبحانه وتعالى، التي بينها في كتابه وعلى لسان رسوله وقال سبحانه بعد آيات المواريث في سورة النساء: { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14

(16/525)

/200
س2: هل يجوز له حرمان أحد أبنائه من الميراث بدعوى أنه غير محتاج؟
ج2: لا يجوز ذلك؛ لما سلف في جواب السؤال الأول. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/525)

الفتوى رقم ( 6809 )
س: توفي أخي من أمي، وترك فقط ابنة واحدة، أرجو إفادتي إن كنت أرث منه؟
ج: إذا كان الواقع كما ذكر فلا ترث من أخيك المذكور، لحجبك بالفرع الوارث وهو ابنته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/526)

الفتوى رقم ( 1755 )
س: أنا أحد الفلاحين من أهل السر، وكانت الأمور رديئة، يعني ما عندي من الدنيا شيء، وكبر العيال وتوظفوا وبنينا بيوتا وشرينا أراض، وفي جمادى الآخر من عام 1397هـ توفي أحد الأولاد، وخلف زوجته وبنتا وولدا، وأنا يجيني دخل من الفلاحة ومن رواتب العيال، ولم نفرق بين هذا وهذا. هل يجوز لي أن أكتب أولاده في محله أم لا؟
ج: لك أن تعين لهم من المال الذي لديكم ما تعتقد أن ذمتك تبرأ به مما دخل عليك من حصة مورثهم، ذلك أن تتفق مع بقية

(16/526)

الأولاد الذين كانوا سببا في كسب المال بأن تجعلوا أولاده شركاء لكم -كأن والدهم حي- وتعطوا زوجته ما يطيب خاطرها؛ براءة لذمة الأب وذمتك أنت وبقية أولادك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/527)

السؤال الأول من الفتوى رقم ( 655 )
س1: مات رجل وعنده ثلاثة أولاد وخمس بنات بحادث سيارة ووالده حي، فهل يحق لأولاد الرجل الميت مطالبة أعمامهم بالميراث بعد وفاة جدهم؟
ج1: لا يحق لأولاد هذا الرجل الذي مات قبل أبيه أن يطالبوا أعمامهم بالاشتراك معهم في الميراث مما كان يملكه جد هؤلاء الأولاد عند وفاته، ولو كان بعدما ملكه أو كله قد آل إلى جدهم بالإرث من أبيهم؛ لأنهم محجوبون عن الإرث من جدهم بأعمامهم، لقوله -صلى الله عليه وسلم-: « ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر » (1) وإن كان لأبيهم. كسب أدخله على جدهم فهم على حقهم في المطالبة به.
__________
(1) هذا لفظ البخاري (فتح الباري) برقم (6732).

(16/527)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/528)

الفتوى رقم ( 7498 )
س: لقد كنت قبل يومين في المسجد أقيم الصلاة، وإذا بشيخ ضرير يسأل عني، فتوجهت إليه فسألني سؤالا، وهو رجل زوج أولاده وأنجبوا أطفالا، وبعد مدة توفي أحد أولاده الذي خلف وراءه أطفالا. والسؤال هو: هل يأخذ هؤلاء الأطفال التركة عوضا عن أبيهم أم لا؟ لكون أبيهم قد توفي، وإذا لم يعطهم جدهم هل يتحمل إثما؟
ج: إذا كان الواقع كما ذكر، فإن هؤلاء الأطفال لا يرثون مع وجود أعمامهم من تركة جدهم، عوضا عن أبيهم؛ لحجبهم بمن وجد من أعمامهم عند وفاة جدهم، وبهذا يعلم أن من منعهم من إرث جدهم في هذه الحالة لا يكون آثما، لكن لو أعطوا شيئا من تركة جدهم عند التقسيم؛ إحسانا إليهم، وتطييبا لخواطرهم كان حسنا؛ لقوله تعالى: { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا } (1)
__________
(1) سورة النساء الآية 8

(16/528)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/529)

الفتوى رقم ( 11483 )
س: توفي والدي رحمه الله، ثم توفي جدي -أبو والدي- بعده بعشرين عاما، وكان للجد -أبي والدي- ثلاثة أبناء ذكور، وأربع إناث، ومن الثلاثة الذكور والدي المتوفى، وكان لجدي أموال وعقارات، وبما أنا وشقيقتي أبناء الوالد المتوفى فأرجو الإفادة عن: هل يحق لنا في الميراث من أموال وعقارات جدي المتوفى؟ ويوجد في بلادنا قانون الميراث، وتسمى: الوصية الواجبة، وتنص على أنه يحق لأولاد المتوفى أن يرثوا في أموال الجد، كما لو كان الوالد موجودا، ويكون بنسبة الثلث، فهل يكون ذلك المال فيه شبهة؟ أفيدونا وفقكم الله لما فيه الخير.
ج: أولا: لا يرث ابن الابن مع وجود الابن الأقرب منه

(16/529)

درجة، فلا شيء لك في تركة جدك، لأن أعمامك يحجبونك. ثانيا: الوصية لغير الوارث بالثلث فأقل جائزة تلزم بعد وفاة الموصي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/530)

الفتوى رقم ( 13792 )
س: إذا كنا إخوة، ومنا متعلم ومنا من لم يتعلم، فهل يختلف ميراثنا، لأن بعضنا تعلم والآخر لم يتعلم، أو البعض تربى أولاده في بيت العائلة والآخر لم يترب أولاده معهم؟
ج: ميراث الإخوة الذكور إذا كانوا مستوين في القرب من الميت وفي قوة الإدلالية بأن كانوا جميعا إخوة أشقاء أو لأب، وكان الميت أخاهم، فإن ميراثهم سواء، بأن تكون حصة كل واحد مثل حصة الآخر، ولا يؤثر في الميراث كون بعضهم متعلما أو ربى أولاده في العائلة، وكذلك إذا كانوا إخوة ولكنهم أولاد للميت، فهم في الميراث سواء، وإن كانوا ذكورا وإناثا فللذكر مثل حظ الأنثيين.

(16/530)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/531)

الفتوى رقم ( 20135 )
س: لي أخ أعمى البصر، ومشلول إحدى اليدين وإحدى الرجلين، ولم يكن له مصدر للرزق غير أنه كان يقرأ القرآن في المقابر وفي الشوارع وفي السيارات وعلى الأرصفة بغير آداب، كطهارة أو وضوء، ويتخذ هذا مصدرا للرزق، وبابا تعطف الناس منه عليه، ولست أدري كانت في نيته التسول أم لا، وكنت أنهاه عما يفعل مرارا وتكرارا، وأقول له: خليك عندي وأنا أصرف عليك. رغم سوء حالتي المادية، وكان يرفض في كل مرة، حتى مات وترك مالا في البنك من هذا المصدر الذي هو شبه تسول، أو تسول ويضاف عليه أن به نسبة فوائد، فهل هذا المال حلال أم حرام؟ وهل يحل لي أن أرث هذا المال أم لا؟ وإذا كان هذا المال من حيث مصدره وفوائده حرام، فكيف التخلص منه باعتباره مالا حراما؟ ومع العلم بأن والدتنا قد تركت لنا بيتا وكنا نرثه أنا وهو، وأثناء فترة غيابي قام بتأجير هذا البيت لسكان بعقد إيجار دائم، وجئت حتى أسكن في البيت فوجدته

(16/531)

مشغولا بالسكان، وعرضت إخلاء المنزل حيث إنهم لهم سكن غيره، وأنا ليس عندي سكن، فرفضوا إلا أن يأخذوا جزءا من المال، فهل يجوز أعطي لهم من ماله الذي تركه جزءا حتى يقوموا بإخلاء المنزل لي لأسكن فيه، أم لا باعتباره هو الذي أسكنهم فيه؟
ج: أولا: لك أن ترث ما خلفه أخوك من أموال، ولكن يجب التخلص من الفوائد البنكية؛ لأنها من الربا المحرم، فتصرف في الجهات العامة للمسلمين، مثل دفعها للفقراء والمساكين تخلصا منها. ثانيا: إذا تراضيت أنت والمستأجر على مال معين تدفعه له حتى يخرج من البيت فلا حرج في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/532)

الفتوى رقم ( 12613 )
س: أرجو من سماحتكم إفادتي عن أخوين أشقاء من أم وأب قد توفي أحدهم عن ولدين وبنتين، وبعد مدة تنوف عن خمس سنين توفي عم الأولاد والبنتين، شقيق أبيهم لم يعقب وارثا سوى أبناء أخيه، فهل يكون ما ترك العم شقيق أبيهم هو للأولاد

(16/532)

والبنات، أم يكون للأولاد وتحرم البنات؟ أرشدونا إلى الصواب وفقكم الله.
ج: إذا كان الأمر كما ذكر، فبعد تسديد دين عمهم المتوفى، ثم تنفيذ وصيته الشرعية، يكون الباقي لأبناء أخيه الذكور دون الإناث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/533)

الفتوى رقم ( 18660 )
س: شخص متوفى وهو في الثمانين من عمره، ليس له والدان على قيد الحياة، ولا زوجة ولا أبناء، ولا إخوان ولا أخوات... إلخ. ولكن إخوانه بعد وفاتهم تركوا أطفالا بنين وبنات لأبناء الإخوة الأشقاء، أحد إخوة المتوفى ترك بنين وبنات، بينما الأخ الآخر ترك بنات فقط.
وهكذا لم يكن هناك لهذا الرجل المتوفى أقرباء غير أبناء أخويه المتوفين، والذين يشملون البنين والبنات، وعلى ضوء ما تقدم، فإني أريد منكم توضيح من هم أحق بميراث هذا الرجل: هل يقسم بين بنين وبنات أخويه المتوفين؟ أم أنه يجب تقسيم

(16/533)

تركته على الأولاد فقط من أبناء أخويه المتوفيين؟
أرجو منكم يا سيدي توضيح هذه المسألة والإجابة عليها حسب ما تقضيه الشريعة الإسلامية .
ج: إذا كان الواقع كما ذكر فإن هذا المتوفى يرثه أبناء إخوته الأشقاء دون بنات إخوته؛ لقول النبي -صلى الله عليه وسلم-: « ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر » (1) ومعنى (أولى) يعني: أقرب، وبنات الإخوة ليس لهن من الإرث شيء؛ للحديث المذكور. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) هذا لفظ البخاري (فتح الباري) برقم (6732).

(16/534)

السؤال الأول من الفتوى رقم ( 17939 )
س1: توفيت امرأة ليس لها زوج ولا أولاد، وليس لها إخوان (ذكور) ولا أخوات (نساء)، ولكن لها ابن أخ شقيق (ذكر) وأربع أخوات (نساء)، له أشقاء وأخت لأب، ولها أيضا بنت أخت. أفتوني سماحتكم من يستحق في الميراث من هؤلاء؟ وفقكم الله.

(16/534)

ج1: ينحصر إرث المرأة المذكورة إذا لم يكن أحد من والديها موجودا في ابن أخيها الشقيق؛ لأنه أقرب العصبة، وليس لمن ذكر معه شيء، لقول النبي -صلى الله عليه وسلم-: « ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر » (1) متفق على صحته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) هذا لفظ البخاري (فتح الباري) برقم (6332).

(16/535)

الفتوى رقم ( 15769 )
س: توفي أخي الأكبر وقد خلف مالا وخمسة أبناء وسبع بنات، فهل أرث معهم أم لا؟
ج: إذا كان الواقع كما ذكرت فإنك لا ترث مع وجود أبناء أخيك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/535)

الفتوى رقم ( 2145 )
س: توفي شقيق والدي لأمه وأبيه، المدعو عبد الرحمن بن محمد بن غرامه الأسمري، وانحصر إرثه في أبناء أخويه الأشقاء: وهم عائض بن علي بن محمد بن غرامه، وسعد بن علي بن محمد بن غرامه، وأحمد بن عائض بن محمد بن غرامه، وسالم بن عائض بن محمد بن غرامه، وأخيه لأبيه عبد الله بن محمد بن غرامه. ما له وارث سوى ما ذكر. أرجو إفتائي: هل مخلفاته لنا نحن أبناء شقيقيه أو لأخيه لأبيه؟ جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكر، فما تركه عبد الرحمن بن محمد بن غرامه بعد إنفاذ وصيته الشرعية وقضاء ديونه إن وجد شيء من ذلك يكون لأخيه لأبيه عبد الله بن محمد بن غرامه، ولا شيء لأبناء أخيه؟ لحجبهم بعمهم عبد الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/536)

الفتوى رقم ( 6958 )
س: أحمد وإبراهيم وعبد الله إخوان ثلاثة من الأب، توفي

(16/536)

الأخوان أحمد وعبد الله، ترك أحمد خلفه ولدا واحدا اسمه علي، وترك عبد الله خلفه أولادا، بعد ذلك أنجب علي ولدا واحدا، ثم توفي علي وورثه ابنه الوحيد، ثم توفي ذلك الولد الوحيد لعلي، فجاء إبراهيم، وهو الوحيد الباقي من الإخوة الثلاثة وقال: إنه الوحيد دون جميع أبناء إخوانه عبد الله بالحق في ميراث ابن ابن أخيه أحمد، مستندا في ذلك على أنه عم أبيه من الأب، فهل هذا صحيح؟
ج: إذا كان الواقع كما ذكر، ولم يكن هناك للميت وارث سوى من ذكر، فإبراهيم عم علي والد الميت أولى بإرثه من أولاد عبد الله؛ لأنه أقرب إليه منهم نسبا، فيحجبهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/537)

الفتوى رقم ( 8743 )
س: إن أحد أكابر قبيلتنا يدعى محمد بن محمد بن هذال، قد توفي قريبا وليس له فرع وارث، وإن له أبناء عمه، حيث يقرب منه اثنان أبواهما إخوة أبيه من الأب فقط، كل منهما ابن عمه لأب ويقرب منه أيضا بنو ابن عمه الشقيق، وهم أنزل بدرجة من

(16/537)

الأولين، فهل التعصيب لابن العم من الأب أو لأبنا ابن العم الشقيق النازلين بدرجة؟ نأمل الجواب سريعا لحل النزاع، جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكر ورثه أبناء عميه لأب دون بني ابن عمه الشقيق؛ لكونهما أقرب درجة منهم فيحجبانهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/538)

الفتوى رقم ( 1313 )
س: إن أخا السائق توفي عن أمه وإخوته وأخواته، وعن زوجته وهي حامل لها ستة أشهر، وبعد مضي خمسة وعشرين يوما تقريبا من تاريخ الوفاة مات الحمل، ثم سقط توأمان: ذكر وأنثى لا حراك بهما، فهل يرث السقطان من أبيهما مع أنهما ماتا في بطن أمهما؟
ج: إذا ثبت أن التوأم سقطا ميتين فلا إرث لهما من أبيهما ولا من غيره، وحياتهما في بطن أمهما بعد وفاة أبيهما خمسة وعشرين يوما أو أكثر لا توجب لهما الإرث لسقوطهما من أمهما ميتين.

(16/538)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/539)

الفتوى رقم ( 719 )
س: محمد بن عبد الله بن مديفر توفي، ومن ضمن أولاده ولد فقد منذ ثمان سنين في نفس محل سكن والده في المدينة المنورة ويسأل ماذا يكون الوضع بالنسبة لإرث المفقود من والده؟
ج: ذكر العلماء رحمهم الله: أن المفقود لا يخلو من حالين: إما أن يفقد في حال يغلب عليه الهلاك فيها، كفقده في معركة قتال، أو في البحر، أو في مفازة أو نحو ذلك، فالمذهب إنه ينتظر به أربع سنوات ثم يحكم بموته، وتترتب أحكام الموت على ذلك الحكم، وإما أن يفقد في حال يغلب عليه السلامة، كفقده في بلده أو في تجارة أو نحو ذلك، فالمذهب إنه ينتظر به تسعون عاما من ولادته ثم يحكم بموته في حال استمرار فقده، وتترتب على ذلك أحكام الموت، وحيث إن المفقود المذكور في السؤال فقد في بلده ففقده في حال تغلب عليه السلامة، فإن إرثه من والده يبقى تحت ملكه حكما حتى يمضي عليه تسعون عاما، فإن لم يرجع أثناءها

(16/539)

حكم بموته وصار نصيبه الإرثي من أبيه جزءا من تركته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/540)

الفتوى رقم ( 372 )
س: توفي رجل وزوجته وأطفاله الأربعة، ثلاثة منهم ذكور وبنت واحدة، وذلك على إثر حادث سيارة، وحيث إن المنية وافتهم مفاجأة، ولا يعرف من هؤلاء المتوفين من هو الذي توفي الأول ومن هو الذي توفي الآخر، بل إنهم توفوا في مكان الحادث، وفي ساعة واحدة، ولم يشاهد منهم نفس حية. وحيث إن إرث الرجل انحصر في والديه: أمه وأبيه فقط، وإرث الزوجة انحصر في والديها: أمها وأبيها فقط، وحكم لهم بدية بمعدل ستة عشر ألفا للذكر، وثمانية آلاف للأنثى، وبقي شيء واحد ألا وهو دية الأطفال الأربعة، ثلاثة ذكور وأنثى واحدة حكم لهم بدية ستة وخمسون ألف ريال، وبما أني وكيل شرعي على الجميع لتوزيع الإرث على مستحقيهما شرعا، وأرغب إعطاء كل ذي حق حقه، فأرجو إفتائي عن الآتي:
1 - هل لجدة الأطفال من أبيهم حق في ديتهم مع جدهم

(16/540)

من أبيهم وكم يكون نصيبها؟
2 - هل لجدة الأطفال من أمهم حق في ديتهم مع جدتهم من أبيهم وكم يكون نصيبها؟
ج: حيث ذكر السائل أن الرجل توفي عن أمه وأبيه، وأن الزوجة توفيت عن أمها وأبيها وأن الأولاد الأربعة توفي كل واحد منهم عن جده لأبيه وجدته لأبيه وجدته لأمه، وإن وفاة الجميع على إثر حادث سيارة، وإنه لا يعلم السابق منهم، فإذا كان ذلك كذلك فهؤلاء الذين توفوا لا يرث بعضهم بعضا؛ لأن من شروط الإرث: تحقق حياة الوارث بعد موت المورث، وهذا الشرط مفقود هنا، وعلى هذا الأساس فما خلفه الأطفال من دية يؤخذ سدسه ويقسم بين جدتهم لأبيهم وجدتهم لأمهم، وخمسة أسداس تكون لجدهم والد أبيهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/541)

الفتوى رقم ( 652 )
س: عبد الرحمن بن سعدان وزوجته وأولاده هلكوا جميعا في

(16/541)

حادث سيارة، ولم يعلم المتقدم فيهم بالموت على المتأخر، ويسأل هل يرث بعضهم بعضا؟
ج: إذا كان الأمر كما ذكره السائل، من أن المتوفين في الحادث المذكور هلكوا جميعا في نفس وقت الحادث، وأنه لا يعرف المتقدم بالوفاة منهم على المتأخر إذا كان كذلك - فلا يرث أحد منهم الآخر؛ لأن من شروط الإرث: تحقق وفاة المورث، وتحقق حياة الوارث بعده. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/542)

الفتوى رقم ( 6484 )
س: والدي توفي في حادث سيارة هو وأمه وأخته، وتقرير الحادث أعطى أنهم في ساعة واحدة، والله أعلم عن ذلك. أريد توزيع تركة والدي، علما أنه لا يوجد له أولاد إلا أنا، وأم والدتي التي توفيت معه ليس لها أولاد غير البنت التي توفيت معهم في نفس الحادث، وأخته التي توفيت معهم لها أربعة أبناء وبنت، هل يتوارثون في هذه المسألة أم لا؟ أقصد والدي وأمه وأخته.

(16/542)

ج: إذا كان الأمر كما ذكر، وإن والدك وأمه وأخته ماتوا في حادث جميعا، ولم يعلم المتقدم منهم- فإنهم لا يتوارثون فيما بينهم، ويرث كل ميت ورثته غير المتوفين معه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/543)

الفتوى رقم ( 6276 )
س: لقد أراد الله سبحانه على ابنتي وزوجها وأبنائها الاثنين وزوجتي وبناتي الاثنتين أيضا، أي: سبعة أشخاص، أن يتوفاهم الله في حادث سيارة، حيث داهمتهم سيارة غاز واحترقت السيارة ولم يعلم من المتوفى أولا، حتى عن طريق المستشفى، لأن الجثث كانت رمادا وأشلاء أجاركم الله، القضية أن زوج ابنتي له مال، فهل ترث ابنتي من زوجها والعكس، وهل أرث أنا ابنتي؟ وأرجو إفتائي في القضية جزاكم الله خيرا عاجلا؛ لأنه يوجد عليها خلاف بيني وبين والد الزوج لدى قاضي محكمة رحيمة، وقد طلب منا القاضي السؤال عن هذه القضية لديكم جزاكم الله عنا كل خير، حيث نرجو أن ترسل بيانا بالفتوى إلى قاضي رحيمة عاجلا.

(16/543)

ج: إذا كان الأمر كما ذكر من موت الزوجين في حريق ولم يعلم المتقدم منهما، فإن الصحيح أنه لا يرث أحد من الميتين بالحريق أحدا؛ لعدم تحقق شرط الإرث، وهو: حياة الوارث بعد موت المورث، ويكون مال كل واحد من الميتين لورثة غير الميت معه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/544)

الفتوى رقم ( 4149 )
س: أسرة تتكون من أب وأم، ولهما ثمانية أبناء: أربعة رجال، وأربع إناث، وكانوا جميعا مسيحيين، وقد أسلم منهم ثلاثة أولاد وبنت، وتوفي والدهم وترك ثروة كبيرة تقدر بحوالي 18 مليون ريال سعودي، فهل الأبناء الذين أسلموا لهم الحق أن يرثوا من والدهم الذي مات كافرا؟
ج: إذا كان الأمر كما ذكر فإن الأولاد المسلمين الذين مات أبوهم وهو على الكفر لا يرثون، والأصل في ذلك ما رواه البخاري ومسلم عن أسامة بن زيد رضي الله عنه، قال رسول الله -صلى الله عليه وسلم-: « لا يرث المسلم الكافر، ولا يرث الكافر المسلم » (1)
__________
(1) البخاري (8 / 11) و مسلم بشرح النووي (11 / 25)

(16/544)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(16/545)

السؤال الثاني من الفتوى رقم ( 9438 ) .
س2: شخص مسلم مات وترك أولادا كفارا، من المعلوم أن الكافر لا يرث المسلم، وكذلك بالعكس، ولكن قبل قسمة التركة للرجل المتوفى أسلم أولاده الذين كانوا كفارا حين موت أبيهم، بنية خالصة لا لأجل التركة (إسلامهم)، فهل يرثون أباهم هذا أم لا، فما الحكم؟
ج2: في ذلك خلاف، والصحيح أنهم لا يرثون، وهو قول أكثر أهل العلم، لقول النبي -صلى الله عليه وسلم-: « لا يرث الكافر المسلم، ولا المسلم الكافر » (1) رواه أحمد والبخاري ومسلم وأصحاب السنن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (8 / 11) و مسلم بشرح النووي (11 / 25)

(16/545)

السؤال الأول من الفتوى رقم ( 7109 )
س1: هل يجوز أن يرث ابن أبيه إذا كان لا يصلي الفرض؟

(16/545)

ج1: ترك الصلاة جحدا لوجوبها كفر بالإجماع، وتركها كسلا كفر على الراجح من قولي العلماء، وعلى ذلك فلا يجوز أن يرث المسلم الكافر، ولو كان المسلم من أبناء الكافر؛ لقول النبي -صلى الله عليه وسلم-: « لا يرث المسلم الكافر، ولا الكافر المسلم » (1) متفق على صحته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (8 / 11) و مسلم بشرح النووي (11 / 25)

(16/546)

السؤال الثاني من الفتوى رقم ( 20173 )
س2: إذا مات رجل وله زوجتان، وزوجته الثانية ليست مسلمة، ولكل واحدة منهما أولاد، هل يرث أولاد الزوجة الثانية؟
ج2: من موانع الإرث اختلاف الدين، فإذا كان أولاد هذا الرجل من زوجته الثانية ليسوا مسلمين كأمهم، فإنهم لا يرثون من أبيهم، وكذلك أمهم الكافرة لا ترث من زوجها المسلم؛ لقول النبي -صلى الله عليه وسلم-: « لا يرث الكافر المسلم، ولا المسلم الكافر » (1) متفق عليه. أما إن كان أولاده من زوجته الكافرة مسلمين أو بعضهم فإن المسلم منهم يرث أباه كبقية ورثته المسلمين، وكون أمهم غير
__________
(1) البخاري (8 / 11) و مسلم بشرح النووي (11 / 25)

(16/546)

مسلمة لا يمنع من إرثهم من أبيهم، وهكذا إذا كانوا صغارا لم يبلغوا الحلم فإنه يحكم بإسلامهم تبعا لأبيهم ويرثون منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/547)

السؤال الثالث من الفتوى رقم ( 20054 )
س3: نعلم أن الكافر لا يرث المسلم، وكذلك المسلم لا يرث الكافر للقاعدة الشرعية في ذلك، فكيف بشخص يشهد أن لا إله إلا الله وأن محمدا رسول الله، يقيم الصلاة ويؤتي الزكاة، ويصوم ويحج، ولكنه يوجد عنده اعتقاد في الأولياء والصالحين (عقيدة النفع والضر) فهل ينطبق على هذا أن لا يرث ولا يورث؟
ج3: الذي يعتقد في الأموات أنهم ينفعون ويضرون أو يستغيث بهم أو يدعوهم من دون الله - يكون مشركا، وإن كان يشهد أن لا إله إلا الله ويصوم ويصلي؛ لأنه أبطل هذه الأعمال بالشرك، قال تعالى: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1)
__________
(1) سورة الزمر الآية 65

(16/547)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/548)

السؤال الثاني من الفتوى رقم ( 20589 )
س2: هل المشرك شركا أكبر يورث أو يورث أم لا؟ مع العلم أن ذلك الرجل ظل ينصح سنين ولكنه يعتقد فيما يسمون بالأولياء من المقبورين ولا يزال مصرا على شركه. أفيدونا مأجورين.
ج2: المشرك شركا أكبر إذا مات على ذلك فإنه يعامل معاملة الكفار، فلا يرثه أقاربه المؤمنون، ولا يصلى عليه، ولا يدفن في مقابر المسلمين، ولا يدعى له بالمغفرة، لقول الله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1) وقول النبي -صلى الله عليه وسلم-:
__________
(1) سورة التوبة الآية 113

(16/548)

« لا يرث المسلم الكافر، ولا الكافر المسلم » (1) وبالله التوفيق، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (8 / 11) و مسلم بشرح النووي (11 / 25)

(16/549)

السؤال الثالث من الفتوى رقم ( 7301 )
س3: إذا أسلم أحد الناس، وما زال أهله غير مسلمين، ومات أبواه وتركوا له ولإخوته تركة، واضح أنه ليس له حق الميراث، ولكن إذا ما قدم له منهم ما يعتبرونه نصيبه، فهل يقبله؟ فقد قيل: يقبل على سبيل الهبة، وإذا كان له أن يقبل على سبيل الهبة فهل لا بد أن يقول لهم صراحة إنه سيقبل هذا الجزء كهبة أم لا يلزم القول الصريح ويكفي النية؟
ج3: يجوز لذلك المسلم وأمثاله أن يأخذ ما عرض عليه من أموال أبيه وإخوته أحياء وأمواتا إذا لم يكن في أخذه فتنة له باستمالته إلى دينهم ونحو ذلك، وكان الواهبون مرشدين في أمور دنياهم، وكانوا علموا أنه لا إرث له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/549)

السؤال الثامن من الفتوى رقم ( 4214 )
س 8: إذا توفي والده كافرا، وأوصى بكل تركته لابنته المسلمة، وحرم باقي الأبناء وهم كفار، فما هو الحكم، هل تأخذ الثلث وتقتسم معهم الثلثين؟
ج 8: تستحق ثلث ماله عند تحقق وفاته، ولا ترث شيئا من الثلثين، لاختلاف دينهما، بل هما لأولاده الكفار. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/550)

السؤال الأول من الفتوى رقم ( 17130 )
س1: هذه رسالة من مجموعة من النساء الهولنديات، اللاتي دخلن في الإسلام بحمد الله، تحمل في طياتها كثيرا من الأسئلة والاستفسارات حول موضوع الميراث، حيث إن آباءنا غير مسلمين، والمسلم لا يرث من الكافر، ولقد طلب منا بعض الآباء إخبارهن عن كيفية مشاركتنا لأموالهم بعد وفاتهم، وهذه الأموال تنحصر في عدة أشكال:
أولا: في شكل منزل:
حيث إن المال سيتوفر حال بيع المنزل بعد وفاة الآباء فقط،

(16/550)

لذلك لا يمكن لنا أخذ جزء من المال في حال حياتهم.
فهل يجوز للآباء عمل عقد هبة للأبناء أثناء حياتهم بأن يقوموا بدفع مبلغ سنوي لهم، وهذه المبالغ قابلة للدفع فقط بعد موت الآباء وبيع المنزل؟
هل يجوز للآباء عمل عقد ملكية للأبناء بأن يكون الأبناء أصحاب المنزل أثناء حياة الأبوين وبعد وفاتهما يأخذ كل ذي حق حقه من بيع المنزل؟
إذا كانت هناك أم كافرة عندها ابنتين: واحدة مسلمة، والأخرى كافرة، هل يجوز للأم أن توصي ابنتها الكافرة أن تهب نصف ما سترثه لأختها المسلمة؟
يقال: « لا وصية لوارث » (1) فإن كان لا يجوز لنا الإرث فهل تجوز الوصية بثلث المال؟
ثانيا: في شكل مجوهرات وأشياء ثمينة:
هل يجوز للآباء الكفار توزيعها على الأبناء أثناء حياتهم على شكل هبة، على أن يستعملها الآباء أثناء حياتهم وبعد وفاتهم تعود هذه الأشياء إلى الأبناء كما اتفق عليه في الهبة؟
ثالثا: في شكل أشياء لا قيمة لها، وأخرى ذات قيمة بسيطة مثل: الملابس والأكواب والأثاث:
هل يجوز لنا أخذها بعد وفاتهم واستعمالها؟
__________
(1) رواه من حديث عمرو بن خارجة الأسدي -رضي الله عنه-: أحمد 4 / 186، 187، 238، 239، و الترمذي 4 / 434 برقم (2121)، والنسائي 6 / 247 برقم (3641-3643)، وابن ماجه 2 / 904 برقم (2712)، والدارمي 2 / 419، وسعيد بن منصور 1 / 150 برقم (428) (ت: الأعظمي)، والدارقطني 4 / 152، 152- 153، وعبدالرزاق 9 / 70 برقم (16376)، وابن أبي شيبة 11 / 149 ، وأبو يعلى 3 / 78 برقم (1508)، والطيالسي ص 169، برقم (1217)، والطبراني 17 / 32- 36 برقم (60- 71)، والبيهقي 6 / 264، والبغوي 2 / 288 برقم (1460).

(16/551)

هل يجوز لنا أخذها بعد وفاتهم وإعطاؤها لبعض المسلمين أو الكافرين أو التخلص منها وإلقاؤها في سلة المهملات؟
إذا توفت الأم وما زال الأب على قيد الحياة، هل يجوز للابنة قبول عرض الوالد للبنت بأخذ بعض أغراض أمها كملابسها وغيره؟
ج1: المسلم لا يرث الكافر، والكافر لا يرث المسلم، لقوله -صلى الله عليه وسلم-: « لا يرث المسلم الكافر، ولا الكافر المسلم » (1) متفق عليه من حديث أسامة رضي الله عنه، أما قبول الأبناء المسلمين هبات وهدايا ووصايا آبائهم الكفار فيجوز، ولهم أن يعقدوا معهم عقود بيع وشراء على أي صفة كانت، وفق الضوابط الشرعية، لكن لا يجوز لهم أن يرثوا منهم، فلو امتنع الآباء الكفار أن يعطوا أبناءهم المسلمين، ورأوا أن يستأثر أبناؤهم الكفار بجميع أموالهم، فليس للأبناء المسلمين حق في المطالبة بشيء من أموالهم؛ لأن مثل هذه المطالبة لا تكون إلا في صورة الإرث، وهو الحق القهري، وقد علم أن المسلم لا يرث الكافر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري (8 / 11) و مسلم بشرح النووي (11 / 25)

(16/552)

الفتوى رقم ( 17855 )
س: كنت على النصرانية، وتوفي أبي في 10 \ 3 \ 1992 م وكان عمري آنذاك 24 عاما، وكان لي أربعة إخوة ذكور، وثلاث إناث، آل لي ميراث من والدي، قسم عن طريق النيابة الحسبية وهو عبارة عن:
1 - جزء من منزل من طابقين مقام على مساحة 8 ثمانية قصبات.
2 - مبلغ من المال قدره 1211 ألف ومائتان وأحد عشر جنيها مصريا، عبارة عن شهادات استثمار كانت لأبي، وكان هذا نصيي منها.
ثم تنازلت لأمي عن مبلغ المال من البنك، علما بأن هذا المبلغ لا يحق سحبه من البنك إلا في عام 1996م.
ثم من الله علي بالإسلام في 24 \ 3 \ 1994م، ونظرا لحاجتي الشديدة للمال رجعت عن التنازل الذي قدمته لأمي قبل، حيث إنني استدنت بمثل هذا المبلغ لحين سحبه من البنك.
هذا وبعد زيادة معرفتي بأحكام الإسلام أستفتي فضيلتكم في الآتي:
هل يحق لي الآن ما آل لي من ميراث أبي قبل إسلامي؟ فإن كان نعم، فهل يحق لي سحب التنازل الذي سبق وفعلته لأمي قبل

(16/553)

إسلامي وسحبته بعد إسلامي؟
أفيدونا أفادكم الله وجزاكم الله خيرا.
ج: أولا: الحمد لله الذي من عليك بالإسلام، ونسأله سبحانه وتعالى أن يثبتنا وإياك عليه ويتوفانا عليه مسلمين. ثانيا: أما بالنسبة للميراث الذي ورثته عن أبيك وأنتما على الدين النصراني حينذاك فهو ميراث صحيح، لا يمنعك الإسلام من أخذه وتموله. ثالثا: وأما بالنسبة لتنازلك عن المال المذكور لأمك ثم تراجعك عن هذا التنازل قبل أن تقبضه أمك، فالأولى بك الاستمرار على هذا التنازل وعدم التراجع عنه؛ لأن ذلك من باب الإحسان إلى والدتك، وقد قال الله تعالى في الوالدين: { وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (1) ولما سألت أسماء رسول الله -صلى الله عليه وسلم-: « هل تصل أمها وهي كافرة؟ قال لها -صلى الله عليه وسلم-: صلي أمك » (2) أما لو كانت أمك قبضت المال فإنه لا يحل لك الرجوع فيه.
__________
(1) سورة لقمان الآية 15
(2) صحيح البخاري الهبة وفضلها والتحريض عليها (2477),صحيح مسلم الزكاة (1003),سنن أبو داود الزكاة (1668),مسند أحمد بن حنبل (6/347).

(16/554)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(16/555)

السؤال الأول والثاني من الفتوى رقم ( 6474 )
س1: رجل له عدد من الأبناء والبنات، منهم من هدى الله واستقامت أخلاقه وحسن سيرته واتقى الله وأطاع الرسول وأحسن عشرته مع أبويه، ومنهم من تنكر وكان عملا غير صالح، لم يعبأ بنصح ولم يبالي بوالديه، والسؤال هو: هل يتساوى الكل في حقهم بالميراث؟ بمعنى آخر: هل يعطى الولد المسيء الخلق - كان ذكرا أم أنثى- نصيبه المفروض فيما تركه الوالد، كما جاء شرحه في قوله سبحانه وتعالى في سورة النساء: { لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ } (1) الآية، { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (2) إذا جاز إعطاء الصالح أو الصالحة نصيب كل منهما مما فرض لكل منهما، وهما الطائعان لربهما التابعان لسنة رسول الله، البارين بأبويهما فكيف يكون؟ أو يجوز معاملة الولد أو البنت الخاسرة في خلقها ودينها، والله سبحانه وتعالى يقول وقوله الحق المبين: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (3)
__________
(1) سورة النساء الآية 7
(2) سورة النساء الآية 11
(3) سورة النساء الآية 36

(16/555)

ويقول سبحانه وتعالى: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) ويقول سبحانه وتعالى لسيدنا نوح عليه السلام: { وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ } (2) { قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ } (3) لقد سمعت أقوالا متضاربة في هذا الأمر، منهم من أنكر على العاصي من الأبناء أو البنات حقه في الميراث، وآخر من أكد حق الصالح والطالح منهم على السواء، وهكذا يجد الإنسان نفسه في متاهات لا يعرف الخروج منها بأمان؛ لذلك لجأت إليكم طلبا للاستفادة والوقوف على حكم الله وهدي رسول الله.
ج1: إذا توفي الإنسان فمرجع حصر ورثته وإثبات إرثهم إلى القضاء الشرعي، فإن كان فساد من ارتكب منكرا منهما بلغ مبلغ الكفر والخروج من ملة الإسلام عند وفاة مورثه حرم من الإرث؛ لوجود مانع منه، وهو اختلاف الدين وردته، وإن كان لم يبلغ بما ارتكبه من المنكر مبلغ الردة والخروج من الإسلام استحق الإرث؛ لعموم الآيات والأحاديث الدالة على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 14
(2) سورة هود الآية 45
(3) سورة هود الآية 46

(16/556)

/200
س2: رجل توفاه الله وخلف من ورائه العديد من الأبناء والبنات، جميعهم من أم واحدة، ولا تزال الأم على قيد الحياة

(16/556)

كما خلف زوجة أخرى عقيما اقتسم الورثة تركة والدهم كل بحسب نصيبه الشرعي، وما أقره الشارع الكريم، إلا من الأسهم المستثمرة التي تأتي بحصيلة سنوية، وهذه أيضا توزع حسب الأنصبة المشروعة.
والسؤال هو: ما هو العمل إذا توفيت إحدى الزوجتين، هل تذهب حصة المتوفاة منهما، (واحد من 16 جزء) للزوجة أو الأرملة الباقية على قيد الحياة، أم إن حصة المتوفاة تسلم لأولاد الزوج، وتضاف إلى دخولهم السنوي، ويجري قسمتها ضمن الدخول السنوية؟ وأخيرا هل يجوز لأقارب الزوجة العقيم استلام هذه الحصة السنوية، وهل ذلك حق شرعي أم أن بوفاة الأرملة. المذكور تنقطع الصلة الإرثية ويصبح ما كان لها سابقا في حياتها عائدا لأولاد المتوفى عموما أو للأرملة أم لأولاد الباقية على قيد الحياة بحيث يكون نصيبها الثمن (واحد من 8) ؟ المرجو الإفادة وتوضيح الأمر.
ج2: إذا توفيت إحدى الزوجتين المذكورتين فلا يعود نصيبها من الثمن إلى شريكتها في الثمن، باعتبار كونها شريكة فيه، ولا إلى أبناء زوجها من غيرها باعتبارهم أبناء له، ويخرج صك حصر إرث لها بعد الوفاة، وسيقسم إرثها على ضوئه.

(16/557)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(16/558)

الفتوى رقم ( 550 )
س: طلق المدعو صالح بن عبد الرحمن زوجته طرفه في 5 \ 5 \ 1393هـ، ثم توفي صالح في 10 \ 9 \ 1393هـ، ولم يراجع مطلقته إلى أن توفي، ولم تكن حاملا، وقد حاضت أكثر من ثلاث حيضات بعد طلاقه إياها، هل لها نصيب من الإرث وتحكم أم لا؟
ج: إذا كان الأمر كما ذكر، ولم يكن تطليقه إياها في مرض متصل بالوفاة فقد خرجت هذه المطلقة من العدة، وبانت من زوجها، حيث لم يراجعها أيام العدة، وعلى ذلك لا يكون لها حق في الإرث منه، وليس عليها حداد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(16/558)

الفتوى رقم ( 12532 )
س: هل المطلقة التي تزوجت برجل آخر ترث من مطلقها
ج: المرأة إذا طلقت طلاقا بائنا أو طلاقا رجعيا وانتهت عدتها فإنها لا ترث من مطلقها شيئا إذا توفي زوجها الذي طلقها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/559)

ميراث القاتل
الفتوى رقم ( 3979 )
س: إن لوالدي سيارة، وكنت أنا الذي أقودها لطلباته، وذات ليلة أمرني أن أسري أنا وإياه للدوادمي وعندما استمرينا على طريق الإسفلت بين الدوادمي وشقراء أخذني النوم وانقلبت السيارة وتوفي والدي في الحال، فهل لي نصيب في الإرث أم لا؟
ج: إذا كان الأمر كما ذكر فلا نصيب لك في الإرث إلا إذا وافق بقية الورثة على دخولك معهم بشرط أن يكونوا أهلا للتصرف، لأنك تعتبر قاتلا قتل خطأ بسيرك وأنت نائم.

(16/559)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/560)

الفتوى رقم ( 5582 )
س: إن والدي قد قتل من قبل خيانة زوجته، حيث تواطأت مع ناس لقتله فقتلوه، وقد نفذ فيهم حكم الشرع بالقتل، فقتلت زوجة والدي ومن كان معها. والسؤال الذي أحب أن أسأل فضيلتكم عنه هو: هل لزوجة والدي المجرمة هذه حق الإرث من أبي أم لا؟ مع العلم أن لها من والدي أولادا وبنات.
ج: إذا كان الأمر كما ذكر، فإن زوجة أبيك المشتركة مع أناس لقتله لا ترثه، أما أبناؤها وبناتها من أبيك فإنهم يرثونه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/560)

الفتوى رقم ( 20580 )
س: حدث لوالدنا حادث مروري، وكان سائق السيارة مريض، مما دفع ابنه قائد السيارة أن يسوق تحت تأثير القلق

(16/560)

والخوف على صحة والده، متجها به إلى المستشفى، وقدر الله أن يقع الحادث، وبعد معاينة الحادث من قبل المرور حملت نسبة الخطأ على أخينا بنسبة 85 %، ولم يصب هو أي: السائق ولا الركاب بأي أذى، فقط الوالد توفي، وحيث ذهبنا إلى محكمة محافظة عسير لاستخراج صك حصر ورثة، فأخبرنا القاضي بأن أخانا الذي كان يقود السيارة رفق الوالد مستبعد من صك حصر الورثة، ومحجوب عنه الإرث، وحيث إن الأمر ما ذكر؛ نرجو التكرم بإفادتنا خطيا بفتوى شرعية عن أحقيته في الإرث من عدمه، وعما يترتب على ذلك من كفارة. هذا والله يحفظكم ويوفقكم لعمل الخير، وجزاكم الله خيرا.
ج: من تسبب في قتل مورثه فإنه لا يرثه؛ لأن القتل مانع من الإرث، سواء كان القتل عمدا أو خطأ، ويدل لذلك ما رواه عمرو بن شعيب رضي الله عنه، قال: قال عمر رضي الله عنه: (لولا أني سمعت رسول الله -صلى الله عليه وسلم- يقول: « ليس لقاتل شيء » (1) لورثتك، قال: ودعا خال المقتول فأعطاه الإبل) أخرجه الإمام أحمد في مسنده وأبو داود في سننه وما فعله القاضي من إبعاد أخيك من صك حصر الورثة وحجبه من إرث أبيه - هو الموافق لما حكم به النبي -صلى الله عليه وسلم- وصحابته رضي الله عنهم من بعده، وحيث إن أخاك
__________
(1) سنن ابن ماجه الديات (2646),مسند أحمد بن حنبل (1/49),موطأ مالك العقول (1620).

(16/561)

مدان بنسبة من الحادث فإن عليه كفارة قتل الخطأ، وهي: عتق رقبة مؤمنة، فإن لم يجدها أو لم يستطع فإنه يصوم شهرين كاملين متتابعين، أي ستين يوما كفارة لقتل الخطأ؛ لتسببه في موت والده رحمه الله، وإن تبرع الورثة إذا كانوا مرشدين لهذا الابن الممنوع من الإرث بقدر نصيبه عن طيب نفس فذلك جائز، ولكم الأجر والثواب على ذلك جبرا لخاطره، لا سيما أنه لم يتعمد قتل والده. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/562)

الفتوى رقم ( 19480 )
س: أفيدكم بأن والدي عليان محمد هندي منقرة البلوي توفي بتاريخ 4 \ 9 \ 1416هـ، وكان سبب الوفاة حادث سيارة بقيادة شقيقي محمد عليان، ونسبة الحادث تقرير الإدانة 100 %، وانحصر إرث والدي في كل من ناصر وبندر ومحمد وبشرى ومريم وزينب البالغين، وزوجته جوزاء بنت عبيد، ثم تنازلنا جميعا عن شقيقي المتسبب في وفاة والدي شرعيا لدى القاضي بمحكمة العلا وبعد التنازل طلب فضيلة القاضي صك حصر الإرث كي يحرم شقيقي محمد المتسبب بوفاة والدي من الإرث،

(16/562)

علما أن سبب الحادث كان انقلاب السيارة، وكان السائق نائما، وحيث ما ذكره القاضي من إسقاط أخي من الإرث يؤثر علينا جميعا، وعلى أخي خاصة؛ لأن ما حدث إنما هو قضاء الله وقدره، نأمل من فضيلتكم التكرم وتوجيهنا بما يلزم شرعا. والسلام عليكم ورحمة الله وبركاته.
ج: ما طلبه فضيلة القاضي الشرعي من صك حصر الإرث بحرمان شقيقك من الإرث لتسببه في الحادث الذي توفي فيه والدك هو الموافق للقاعدة الشرعية، وهي: أن القاتل لا يرث ممن قتله، سواء كان القتل موجبا للقصاص أو الدية والكفارة، فإن تبرعتم وأنتم جميعا بالغون مرشدون بإشراك أخيكم معكم في الميراث بقدر نصيبه في الإرث فلا بأس وجزاكم الله خيرا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(16/563)

الفتوى رقم ( 5263 )
س: إن لي والدا يبلغ من العمر سبعين عاما، وقد ذهبت به في يوم من الأيام إلى نجران وهو على الباب الأيمن، وقد سقط العقال من فوق رأسه على الأرض، قال: قف، عندما سقط

(16/563)

عقاله، وأنا على سرعة سبعين أريد أقف، فقال لي: أنا بنزل، وعند غلقه ونهاية كلامه لي قفز من الباب، وقد كان بيني وبينه اثنان راكبان، ولا لاحظت فتحة الباب إلا قد سقط على الإسفلت وقد راح إلى رحمة الله سبحانه، وبعد الوفاة رحت لبعض طلبة العلم، وقالوا لي: إن الورثة من والدي لا يستطيعون البت فيه، لكوني السائق بوالدي عندما قفز من باب السيارة، وخشية أن أكون من الأصناف الثلاثة الممنوعة من الميراث، وقد تولت شرطة نجران الحادث ويترتب علي الحق العام خمسة وعشرين في المائة 25 % وصوم شهرين متتابعين، وتنازل عني بقية الورثة؛ لذا أرجو من سماحتكم إفتائي خطيا: هل أستحق من تركة والدي شيئا أم لا؟
ج: إذا كان الأمر كما ذكر فلا نرى حرمانك من الميراث، ولا كفارة عليك؛ لكونه هو الذي تسبب في قتل نفسه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/564)

ميراث المعتق
الفتوى رقم ( 237 )
س: عبدتنا سابقا أعتقناها، فالآن انتقلت إلى جوار ربها، ولا لها ولد ولا غيره، ولها أثاث منزلي وبيت، هل لي الحق بالتصرف بالأثاث والبيت أتصدق وأضحي لها؟
ج: هذه الأمة المعتقة التي توفيت وتركت أثاثا منزليا وبيتا، المقدم في ذلك وفاء دينها وتنفيذ وصيتها الشرعية، فما بقي بعد ذلك يكون لأقرب ورثتها نسبا، فإن لم يوجد لها ورثة فلمعتقها ذكرا أو أنثى، فإن لم يوجد الشخص الذي أعتقها بنفسه فلأقرب عصبة المعتق من الذكور. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(16/565)

الفتوى رقم ( 5973 )
س: كانت جدتي محسنة أم أبي حسين بن واصل ملكت جارية في حياتها، ثم أعتقتها قبل وفاتها ثم توفيت جدتي عن ابنها عبد الرحمن بن واصل الصبحي، وابنتها بركة الله، وعني أنا واصل

(16/565)

بن حسين، ثم توفي عمي عبد الرحمن عن ابنتين، ثم توفيت الجارية عني وعن ابنتي أخي عبد الرحمن، وعن عمتي بركة الله، وليس لها وارث سوى من ذكر، وليس لها وصية وليس عليها دين وتركت مالا، فلمن يكون المال مع العلم أنني أقرب عاصب لها؟
ج: إذا كان الأمر كما ذكر فما تركته الجارية من مال يكون لأقرب العصبة المتعصبين بأنفسهم، والعاصب بنفسه على مقتضى السؤال هو: واصل بن حسين، فيكون المال له فقط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/566)

السؤال الثاني من الفتوى رقم ( 7414 )
س2: توفي شخص وليس له وارث ولا قرابة سبب أو نسب، والشخص كان مملوكا وعتق، وإن المعتقين لا زالوا على قيد الحياة، فطلب الإفادة لمن يرجع ماله؟
ج2: إذا كان الواقع كما ذكر فماله للمعتق، سواء كان ذكرا أم أنثى، فإن كان المعتق غير حي عند وفاة العتيق فمال العتيق لورثة المعتق الذكور.

(16/566)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/567)

الفتوى رقم ( 19787 )
س: يسأل أحدهم عن امرأة كانت مملوكة (أمة) ولما أمر بعتق العبيد أعتقت وتزوجت وتوفي زوجها ولم تنجب منه، فعادت إلى بيت أحد أعمامها (سيدها سابقا)، وظلت تخدم فيه إلى أن كبرت وتقدم بها العمر، وأصبحت تحتاج إلى رعاية، وظل أعمامها يقومون بخدمتها ورعايتها إلى أن توفيت وخلفت وراءها مبلغا من المال يقدر بحوالي خمسة آلاف ريال، من الأموال التي كانت تأتيها زكوات وغير ذلك.
والسؤال -سماحة الشيخ: كيف يفعل بهذا المال الذي خلفته، وكيف يصرف، ولمن يكون؟ مع التفصيل أثابكم الله ورعاكم.
ج: إذا كانت هذه الأمة المعتقة لها ورثة فإن تركتها توزع على ورثتها، وهم أحق بها من غيرهم، وإن لم يكن لها ورثة فإن كان المعتق لها أسيادها فالمال الذي خلفته بعد موتها يرثه المعتق، ثم عصبته من بعده الأقرب فالأقرب، كأبناء المعتق وأبناء أبنائه، وإن

(16/567)

نزلوا، وأبي المعتق وجده وإن علا، وإخوانه لأبوين ثم لأب ثم بنوهما وإن نزلوا.. وهكذا لقوله -صلى الله عليه وسلم-: « إنما الولاء لمن أعتق » (1) متفق عليه ولما رواه الترمذي في (الجامع) عن النبي -صلى الله عليه وسلم- أنه قال: « الولاء لحمة كلحمة النسب » (2) ، أي: يجري مجرى النسب في الإرث به، أما إن كان العتق حصل لهذه الأمة من قبل الدولة فإن جميع ما خلفته يسلم لبيت المال عن طريق المحكمة؛ لأن بيت المال مصرف كل مال لا مالك له، ولأنه هو المعتق لها ولا يحق لأسياده أخذه؛ لأن العتق لم يصدر منهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2048),سنن النسائي البيوع (4644),مسند أحمد بن حنبل (2/100).
(2) سنن الدارمي الفرائض (3159).

(16/568)


العتق - فتاوى اللجنة

باب العتق

(16/569)

السؤال الأول من الفتوى رقم ( 1977 )
س1: يقولون: لماذا لا يحرم الإسلام الرقيق- تعالى الله عما يقولون؟
ج1: لله سبحانه كمال العلم والحكمة، واللطف والرحمة، فهو عليم بشئون خلقه، رحيم بعباده، حكيم في خلقه وتشريعه، فشرع للناس ما فيه صلاحهم في الدنيا والآخرة، وما يكفل لهم السعادة الحقة والحرية والمساواة، لكن في نطاق عادل، وهدي شامل، وفي حدود لا تضيع معها حقوق الله ولا حقوق العباد، وأرسل بهذا التشريع رسله، مبشرين ومنذرين، فمن اتبع سبيله، واهتدى بهدي رسله؛ كان أهلا للكرامة، ونال الفوز والسعادة، ومن أبى أن يسلك طريق الاستقامة نزل به ما يكره من قتل أو استرقاق؛ إقامة للعدل، وتحقيقا للأمن والسلام، ومحافظة على النفوس والأعراض والأموال، من أجل ذلك شرع الجهاد؛ أخذا على يد العتاة وقضاء على عناصر الفساد، وتطهيرا للأرض من الظالمين، ومن وقع منهم أسيرا في يد المسلمين كان الإمام مخيرا فيه بين القتاد إن فحش شره ولم يرج صلاحه، وبين العفو عنه أو قبول الفدية منه إن كان المعروف يملكه، ويسهل به إلى خير، وبين أن

(16/570)

يسترقه إن رأى أن بقاءه بين أظهر المسلمين يصلح نفسه، ويقوم اعوجاجه، ويكسبه معرفة بطرق الهدي والرشاد، وإيمانا بها، واستسلاما لها؛ لما يراه من عدل المسلمين معه، وحسن عشرتهم، وجميل معاملتهم له، ولما يسمعه من نصوص التشريع في أحكام الإسلام وآدابه، فينشرح صدره للإسلام، ويحبب الله إليه الإيمان، ويكره إليه الكفر والفسوق والعصيان، وعند ذلك يبدأ حياة جديدة مع المسلمين، يكون بها أهلا لكسب الحرية بطريق الكتابة، كما قال تعالى: { وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } (1) أو بطريق العتق في كفارة يمين أو ظهار أو نذر ونحو ذلك، أو بطريق العتق؛ ابتغاء وجه الله، ورجاء المثوبة يوم القيامة، إلى غير ذلك من أنواع التحرير. وبهذا يعلم أن أصل الاسترقاق إنما هو عن طريق الأسر أو السبي في جهاد الكافرين لإصلاح من استرقوا بعزلهم عن بيئة الشر، وعيشتهم في مجتمع إسلامي يهديهم سبيل الخير، وينقذهم من براثن الشر، ويطهرهم من أدران الكفر والضلال، ويجعلهم أهلا
__________
(1) سورة النور الآية 33

(16/571)

لحياة حرة يتمتع فيها بالأمن والسلام، فالاسترقاق في حكم الإسلام كأنه مطهرة أو سون حمام يدخله من استرقوا من باب ليغسلوا ما بهم من أوساخ، ثم يخرجوا من باب آخر في نقاء وطهارة وسلامة من الآفات. وبالله التوفيق، وصلى الله على نبينا محمد وآله لي صحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/572)

السؤال الثالث من الفتوى رقم ( 515 )
س3: هل يجوز الاسترقاق اليوم وليس فيه حروب شرعية، أو هذا خاص بزمن النبي -صلى الله عليه وسلم- لوجود الحروب الشرعية، وما الدليل؟
ج3: لا شك أن الحروب التي كانت بين النبي -صلى الله عليه وسلم- وبين الكفار كانت حروبا شرعية، وقد استرق بعض من أسر فيها من الكفار، وجرت حروب شرعية بين المسلمين والكفار زمن الخلفاء الراشدين ومن بعدهم زمن القرون الثلاثة المشهود لها بالخير، وكان العمل عندهم في أسرى الكفار على ما كان عليه في زمن النبي -صلى الله عليه وسلم- من المن على من أسر أو قبول الفداء أو الاسترقاق أو القتل،

(16/572)

حسب ما يراه الإمام مصلحة للمسلمين؛ عملا بالقرآن، واتباعا لسنة رسول الله صلى الله عليه وسلم، بل جرى العمل في الأسرى بعده على ما كان عليه في زمنه بإجماع الأئمة، فإن وجدت اليوم حروب شرعية بين المسلمين والكفار وكتب النصر فيها للمسلمين، وأسروا بعض الكفار- فلإمام المسلمين الحكم فيمن أسر منهم بالمن، أو الفداء، أو القتل، أو الاسترقاق، حسب ما يراه مصلحة للمسلمين؛ عملا بالكتاب والسنة، وإن لم توجد حروب شرعية فلا يجوز إنشاء استرقاق وابتداؤه، أما من ثبت رقه من قبل في حرب شرعية واستمر رقه بالتوالد والتوارث فهو على رقه حتى تتاح له فرصة التحرير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(16/573)

السؤال الخامس من الفتوى رقم ( 5311 )
س5: هل العبودية باقية في الشريعة الإسلامية بدون جهاد؟
ج5: أصل الاسترقاق من الأسرى الذين يستولي عليهم المؤمنون في جهادهم الكفار، ويرى قائد جيش المؤمنين. توزيعهم

(16/573)

على الغانمين، فمن كان منهم من نصيب مسلم فهو عبده أو أمته، ومن تناسل من الإماء فهو عبد أو أمة، إلا إذا كان حمل الأمة من سيدها، وبذلك يعرف أن العبودية قد تستمر إلى وقت لا جهاد فيه، لكن عن طريق استيلاد الإماء من غير أسيادهن، ومن تحرر من العبيد والإماء لا يصير عبدا أو أمة بعد إلا إذا سبي كافرا في جهاد المسلمين للكفار. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/574)

السؤال الرابع من الفتوى رقم ( 5726 )
س4: ما حكم عبيد هذه القرون الأخيرة الذين لم يتخذوا في حرب جهاد، هل هم عبيد أم لا يصح؟ وهل في مال العبد زكاة يخرجها هو أو سيده، وهل تعطى الزكاة لعبد موحد إذا كان مسكينا؟ أفيدونا بجواب يشفي العليل ويروي الغليل والسلام.
ج4: أولا: من استرق في حرب إسلامية، أو كان مستولدا من أمة مسترقة كذلك -إذا كان من غير سيدها- فهو عبد يجوز لمالكه بيعه واستخدامه بلا أجر، ويجوز لسيد الأمة أن يطأها بلا

(16/574)

عقد زواج ولا مهر. ثانيا: من كان مملوكا ملكا شرعيا من عبد أو أمة فلا زكاة عليه فيما بيده من مال؛ لأنه وماله ملك لسيده. ثالثا: لا تعطى الزكاة لعبد ولا لأمة؛ لأنهما غنيان بغنى سيدهما، لكن إذا كانا فقيرين ولا ينفق عليهما سيدهما جاز إعطاؤهما من الزكاة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/575)

السؤال الأول من الفتوى رقم ( 8263 )
س1: هل يجوز الاسترقاق في الحروب التي بين المسلمين في هذا العصر أو بين المسلمين والكفار كأسرى اليهود ؟
ج1: لا يجوز استرقاق المسلمين في حرب وقعت بين طائفتين من المسلمين في أي عصر من العصور، ويجوز استرقاق الأسرى الكفار في الحروب التي تقع بين مسلمين وكفار في أي عصر، سواء كانوا يهودا أم غيرهم من الكفار.

(16/575)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/576)

السؤال الأول والثاني والثالث والرابع والخامس من الفتوى رقم ( 2387 )
س1: ما قولكم -أدام الله عزكم- في نفس استرقت من غير جهاد؟
س2 ما قولكم -أدام الله شرفكم- في الأرقاء الموجودين عندنا في أفريقيا، أهم أرقاء شرعا أم لا، ومتى استرقوا؟
س3: هل تصلح عبودية من استرقوا في الحروب التي تقع بين الملوك أو الدول طمعا في شرف الدنيا أو سيادتها أو الغارات التي كان ذووا الطاقات يقومون بها على الضعفاء فيسترقون النفوس، مسلمة كانت أم كافرة، فإن ثبت استرقاق هذه النفوس على هذا الشكل المذكور أو العدم، فما هي الأدلة في الكتاب والسنة؟
س5: كم شروط العبودية، وما هي؟
ج1، 2، 3، 5: الأصل في الاسترقاق: أن يكون من طريق الاستيلاء على أسارى من الكفار في حروب دارت بينهم وبين المسلمين، وجهاد في سبيل الله لإعلاء كلمة الله ونصرة دينه.

(16/576)

أما ما يكون من غير حرب وجهاد، بل عن سرقة للأحرار، أو كان استرقاق لمسلم في حرب بين دول إسلامية، أو كان عن بيع لحر- فهو غير جائز، بل محرم ولا تثبت به الملكية، ومن ذلك تعرف شروط الاسترقاق، ويعرف بالتطبيق الجواب عن الأسئلة 1، 2، 3، 5. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/577)

/200
س4: ما قولكم -وفقنا الله وإياكم- في رقيق أعتقته الحكومة جبرا، أيعتق بإعتاق الحكومة إياه أو لا؟
ج4: إذا ثبت أن استرقاقه عن طريق مشروع فلا يجوز للحاكم أن يعتقه قهرا عن مالكه، ولا يعتق بذلك شرعا إلا إذا رأى الحاكم الشرعي أن المصلحة العامة في إعتاقه فيعتقه، ويدفع قيمته لمن كان مالكا له؛ لحكم النبي -صلى الله عليه وسلم- فيمن استرقوا من سبي هوازن أما إن كان استرقاقه عن طريق غير مشروع على ما تقدم بيانه في الجواب عن الأسئلة 1، 2، 3، 5 فيجب على الحكومة إعتاقه، وينفذ ذلك ولو كره من زعم أنه عبد مملوك له، ولا يعوض عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/577)

السؤال الرابع من الفتوى رقم ( 6356 )
س4: المراد بكلمة { مَا مَلَكَتْ أَيْمَانُكُمْ } (1) وهل يحق للمالك هذا أن يتصرف فيما يملكه كيف يشاء بجميع ألوان التصرف دون أي حساب مع الافتراض بأنني أملك أمة وأملك زوجها مثلا أيحق لي كل ألوان التصرف فيهما وما حدود هذا التصرف؟
ج4: المراد بكلمة { مَا مَلَكَتْ أَيْمَانُكُمْ } (2) في الشرع: ما ملكه الإنسان من العبيد أو الإماء أو غيرهما ملكا شرعيا، وليس لمالك العبد أو الأمة أن يتصرف فيه بهواه أو رأيه المحض، بل بما شرعه الله من العدل، فيستخدمهما فيما يطيقانه من العمل المباح، وله أن يطأ أمته غير المتزوجة، فإذا حملت منه فهي أم ولده، لا يجوز له بيعها بل تصير حرة بموته، ولا يجوز له أن يفرق بين الأمة وطفلها. إلى غير ذلك مما شرعه الله من أحكام التصرفات العادلة للسيد في عبده وأمته من إباحة وتحريم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 3
(2) سورة النساء الآية 3

(16/578)

الفتوى رقم ( 3576 )
س: ما حكم العبودية في أفريقيا الذين يدعيهم الناس أنهم عبيد، وما حكم إرثهم إذا ماتوا، وهل هذه العبودية صحيحة أم باطلة؟ وأرجو أن تكون الفتوى بالدليل القاطع من الكتاب والسنة.
ج: الأصل في الإنسان الحرية، والرق طارئ على بعض أفراده، والرق عجز حكمي يقوم بالإنسان سببه الكفر، والرق ثابت بالقرآن والسنة والإجماع، والرقيق لا يرث ولا يورث ولا يحجب، والمبعض يرث ويورث، ويحجب بقدر ما فيه من الحرية، وتعيين أن هذا الشخص بعينه رقيق يحتاج إلى بينة شرعية، وكون الإنسان أسود أو أبيض لا تعلق له بإثبات الرق؛ لأن الرقيق قد يكون أسود، وقد يكون أبيض، وإنما المعول على تحقق سبب الرق الشرعي في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/579)

الفتوى رقم ( 14708 )
س: ظهرت شائعة بين الكثير من الناس اليوم، وهي أنه يوجد في بعض الدول سوق لبيع الإماء والعبيد، حيث يذهب الكثير من هؤلاء إلى تلك البلد، ويقول: أشتري أمة وأتسراها المدة التي أكون موجودا في هذا البلد، ثم بعد ذلك أقوم بعتقها وذلك لكي لا أقع في الحرام، ما حكم هذا العمل، وهل للمماليك في هذا الزمان وجود؟
ج: بيع الحر لا يجوز، وإذا وجد في بعض الدول من يبيع الحرائر على أنهن إماء فذلك لا يجعلهن إماء، بل يبقين حرائر، ولا يجوز بيعهن ولا شراؤهن ولا التسري بهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/580)

الفتوى رقم ( 1282 )
س: السائل مقاول معماري، وقد خسر خسارة فادحة، وكان البنك الأهلي يمده، وله في البنك رهن، فلما زاد الدين عن الرهن توقف البنك عن إمداده، واشتد أهل العماير والعمال والمعلمين وسائر أرباب الديون في مطالبته، وكان عنده جاريتان،

(16/580)

فطالبه أرباب الديون ببيعهما ليوفي من ثمنهما حقوقهم، فادعى أنه أعتقهما، فاضطروه إلى بيعهما، فباعهما على شخص أعتقهما فورا بعد الشراء، ويسأل هل بيعه الجاريتين صحيح، أو الصحيح عتقهما فبيعهما باطل، ويلزمني رد ثمنهما إلى من اشتراهما مني؟ علما بأن الرهن الذي بيد البنك قد ارتفعت قيمته فصار يكافئ الديون ويفضل منه. انتهى المقصود.
ج: عتقك الجاريتين صحيح، وبيعك إياهما بعد العتق وقع وهما حرتان، فكان البيع غير صحيح، وعليك أن ترد ثمنهما إلى من اشتراهما وتبين له الواقع، خشية أن يكون أعتقهما في واجب عليه من كفارة ونحوها، فيستدرك ما فاته، وتطلب منه العفو والسماح، وتستغفر الله وتتوب إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(16/581)

السؤال الثاني من الفتوى رقم ( 4049 )
س2: أنا كنت مملوكا في سابق الزمان، وتزوجت امرأة معتوقة ورزقت منها بمولود، وهو الآن رجل كامل، ولكنه عاص لي وليس يعطيني شيئا ولا يدخل بيتي وأمه قد توفيت، فماذا

(16/581)

أعمل، هل أنا ملزم في هذا الولد أم معتق أمه هو الملزم؟ أفيدونا بطريقة تخارجني من هذا الولد جزاكم الله خيرا.
ج2: إذا كان الواقع كما ذكرت يشرع في حقك التحمل والصبر، وأمره بالمعروف والنهي عن المنكر، عسى الله أن يهديه ويرجعه إلى برك وطاعتك، أما الإنفاق عليه فيرجع فيه إلى المحكمة عند الاختلاف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم -بحمد الله- المجلد (السادس عشر) من فتاوى اللجنة
ويليه- بإذنه سبحانه- المجلد (السابع عشر).

(16/582)


حجاب المرأة ولباسها - فتاوى اللجنة

بسم الله الرحمن الرحيم

(17/3)

حجاب المرأة ولباسها

(17/5)

المرأة وبعض أحكامها
الفتوى رقم ( 11090 )
س: بعض الناس يقولون: إن النساء ناقصات عقل ودين وميراث وشهادة. والبعض يقول: إن الله ساوى بينهم في الثواب والعقاب. فما رأيكم: هل هن ناقصات في شريعة سيد الخلق أم لا؟
ج: الشريعة الإسلامية قد جاءت بتكريم المرأة، والرفع من شأنها، وإحلالها المكان اللائق بها، رعاية لها، وحفظا لكرامتها، فأوجبت على وليها وزوجها الإنفاق عليها، وحسن كفالتها، ورعاية أمرها، ومعاشرتها المعاشرة الحسنة، قال تعالى: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1) وثبت أن النبي -صلى الله عليه وسلم- قال: « خيركم خيركم لأهله، وأنا خيركم لأهلي » (2) وأعطى الإسلام للمرأة ما يناسبها من جميع الحقوق
__________
(1) سورة النساء الآية 19
(2) رواه من حديث عائشة -رضي الله عنها-: الترمذي 5 / 709 برقم (3895)، والدارمي 2 / 159، وابن حبان 9 / 484 برقم (4177)، والبيهقي 7 / 468، وأبو نعيم في (الحلية) 7 / 138.

(17/6)

والتصرفات الشرعية، { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ } (1) من مختلف أنواع المعاملات: من البيع والشراء والصلح والوكالة والعارية والوديعة.. إلخ. وأوجب عليها ما يناسبها من العبادات والتكاليف، مثل ما على الرجل من الطهارة والصلاة والزكاة والصيام والحج، ونحوها من العبادات الشرعية. ولكن الشريعة جعلت للمرأة في الميراث نصف ما للرجل؛ لأنها ليست مكلفة بالنفقة على نفسها ولا بيتها ولا أولادها، وإنما المكلف بذلك الرجل. كما إن الرجل تعتريه النوائب في الضيافة والعقل والصلح على الأموال ونحو ذلك. كما إن شهادة المرأتين تعدل شهادة رجل واحد في بعض المواضع؛ لأن المرأة يعتريها النسيان أكثر بسبب ما ركب في جبلتها بما يعتريها من العادة الشهرية والحمل والوضع وتربية الأولاد، كل ذلك قد يشغل بالها وينسيها ما كانت تذكره؛ ولذلك دلت الأدلة الشرعية على أن تتحمل أختها معها الشهادة؛ ليكون ذلك أضبط لها، وأحكم لأدائها، على أن هناك من الأمور الخاصة بالنساء ما يكفي فيها
__________
(1) سورة البقرة الآية 228

(17/7)

شهادة المرأة الواحدة، كمعرفة الرضاع، وعيوب النكاح ونحوها. والمرأة مساوية للرجل في الأجر، والإثابة على الإيمان والعمل الصالح، وبالاستمتاع بالحياة الطيبة في الدار الدنيا، والأجر العظيم في الدار الآخرة، قال تعالى: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (1) فبذلك يعرف أن المرأة لها حقوق وعليها واجبات، كما إن الرجل له حقوق وعليه واجبات، وهناك أمور تناسب الرجال، جعلها الله سبحانه منوطة بالرجال، كما إن هناك أمورا تلائم المرأة جعلها الله منوطة بالنساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 97

(17/8)

السؤال الأول من الفتوى رقم ( 20053 )
س: يقول المصطفى-صلى الله عليه وسلم-: « استوصوا بالنساء خيرا، فإن المرأة خلقت من ضلع » (1) متفق عليه.
__________
(1) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468).

(17/8)

يقول الشيخ \ شعيب الأرناؤوط في تحقيقه وتعليقه على كتاب (رياض الصالحين) للإمام النووي تحت هذا الحديث، معلقا على هذا الحديث بقوله: (الكلام هنا على التمثيل والتشبيه كما هو مصرح به في الرواية الثانية: « المرأة كالضلع » (1) ؛ لا أن المرأة خلقت من ضلع آدم كما توهمه بعضهم، وليس في السنة الصحيحة شيء من ذلك).
فضيلة الشيخ: هذا ما قاله الشيخ الأرناؤوط بالحرف الواحد، مع أن المصطفى-صلى الله عليه وسلم- يقول بالحرف الواحد وبكل وضوح: « إن المرأة خلقت من ضلع » (2) ومصداق هذا -أظن- في قوله تعالى: { الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا } (3) وفي قوله تعالى: { هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا } (4) وفي قوله: { وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا } (5) وفي قوله: { وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا } (6) وقد قال أهل التفسير: يعنى: النساء، فإن حواء خلقت من ضلع آدم عليه السلام.
فضيلة الشيخ: هل ما قاله الشيخ الأرناؤوط صحيح أم خطأ؟ وما توجيهكم للحديث الذي احتج به: « المرأة كالضلع، إن أقمتها كسرتها، وإن استمتعت بها استمتعت وفيها عوج؟ » (7)
__________
(1) صحيح البخاري النكاح (4889),صحيح مسلم الرضاع (1468),سنن الترمذي الطلاق (1188),مسند أحمد بن حنبل (2/530),سنن الدارمي النكاح (2222).
(2) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الترمذي الطلاق (1188),مسند أحمد بن حنبل (2/497),سنن الدارمي النكاح (2222).
(3) سورة النساء الآية 1
(4) سورة الأعراف الآية 189
(5) سورة الروم الآية 21
(6) سورة النحل الآية 72
(7) صحيح البخاري النكاح (4889),صحيح مسلم الرضاع (1468),سنن الترمذي الطلاق (1188),مسند أحمد بن حنبل (2/530),سنن الدارمي النكاح (2222).

(17/9)

أجيبونا مأجورين .
ج1: ظاهر الحديث (1) أن المرأة- والمراد بها حواء -عليها السلام- خلقت من ضلع آدم وهذا لا يخالف الحديث الآخر الذي فيه تشبيه المرأة بالضلع، بل يستفاد من هذا نكتة التشبيه، وأنها عوجاء مثله، لكون أصلها منه. والمعنى: أن المرأة خلقت من ضلع أعوج، فلا ينكر اعوجاجها، فإن أراد الزوج إقامتها على الجادة وعدم اعوجاجها أدى إلى الشقاق والفراق وهو كسرها، وإن صبر على سوء حالها وضعف عقلها ونحو ذلك من عوجها دام الأمر واستمرت العشرة، كما أوضح ذلك شراح الحديث، ومنهم الحافظ ابن حجر في (الفتح) (6 \ 368) رحم الله الجميع. وبهذا يتبين أن إنكار خلق حواء من ضلع آدم غير صحيح.
__________
(1) رواه من حديث أبي هريرة -رضي الله عنه- بهذا اللفظ- ما في السؤال- أو بلفظ قريب منه: أحمد 2 / 497، والبخاري 4 / 103، 6 / 145، ومسلم 2 / 1091 برقم (1468)، والترمذي 3 / 494 برقم (1188)، والدارمي 2 / 148، وابن حبان 9 / 486، 487 برقم (4179، 4180)، وابن أبي شيبة 5 / 276 والبيهقي 7 / 295، والبغوي 9 / 162 برقم (2332).

(17/10)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/11)

السؤال الأول من الفتوى رقم ( 19313 )
س1: ماذا يجب على المرأة أن تفعله لتكون مسلمة ملتزمة؟
ج1: يجب على الإنسان، رجلا وامرأة، الدخول في الإسلام، بأن يشهد أن لا إله إلا الله، وأن محمدا رسول الله، ويقيم الصلاة ويؤتى الزكاة، ويصوم رمضان، ويحج البيت إن استطاع إليه سبيلا، ويلتزم أركان الإيمان، وهي: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره. ويؤدي بقية الواجبات، ويتجنب المحرمات. وبذلك يكون مسلما حقا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/11)

الفتوى رقم ( 15147 )
س: أفيد سماحتكم بأنني امرأة مجاورة لأحد المساجد بالدمام وأن المسجد جامع، وإنني ولله الحمد أؤدي الصلاة في

(17/11)

أوقاتها، ومتوسطة في العلم والمعرفة، وقد سمعت إمام المسجد بواسطة مكبر الصوت يقول: الصلاة يقطعها ثلاثة: المرأة، والكلب الأسود، والحمار. فلا أعلم عن صحة الحديث هذا، كيف يربط المرأة بالحمار والكلب؟ هل هي نجسة؟ أفيدونا جزاكم الله خير الجزاء.
ج: أولا: الواجب على المسلم التسليم لأحكام الشرع، سواء فهم الحكمة منها أو لم يفهمها.
ثانيا: المرأة ليست نجسة، ولكن قد التمس بعض العلماء علة لقطع المرأة للصلاة، وهي: أن المرأة تفتن الرجل.
ثالثا: قد صح الحديث عن رسول الله -صلى الله عليه وسلم-، بأن هذه الثلاثة تقطع الصلاة إذا مرت بين يدي المصلي إذا لم يكن له سترة، أو بينه وبين سترته، فوجب التسليم لحكم الله والعمل به، ومعنى القطع: إبطال الصلاة، في أصح قولي العلماء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/12)

السؤال السابع والثامن من الفتوى رقم ( 11780 )
س 7، 8: هل يجوز لجماعة من المسلمات، اللائي هن أكثر ثقافة من الرجال، أن يصبحن قادة للرجال؟ بالإضافة إلى عدم قيام المرأة بإمامة الناس في الصلاة، ما هي الموانع الأخرى من تولي المرأة للمناصب أو الزعامة، ولماذا؟
ج 7، 8: دلت السنة ومقاصد الشريعة والإجماع والواقع، على أن المرأة لا تتولى منصب الإمارة ولا منصب القضاء؛ لعموم حديث أبي بكرة "أن النبي -صلى الله عليه وسلم- لما بلغه أن فارسا ولوا أمرهم امرأة قال: « لن يفلح قوم ولوا أمرهم امرأة » (1) فإن كلا من كلمة (قوم) وكلمة (امرأة) نكرة، وقعت في سياق النفي فتعم، والعبرة بعموم اللفظ لا بخصوص السبب، كما هو معروف في الأصول. وذلك أن الشأن في النساء نقص عقولهن، وضعف فكرهن، وقوة عاطفتهن، فتطغى على تفكيرهن. ولأن الشأن في الإمارة أن يتفقد متوليها أحوال الرعية، ويتولى شؤونها العامة اللازمة لإصلاحها،
__________
(1) أحمد 5 / 38، 43، 47، 50، 51 والبخاري5 / 136، 8 / 97، والترمذي 4 / 527، 528، برقم (2262)، والنسائي 8 / 227 برقم (5388)، وابن حبان 10 / 375 برقم (4516)، والحاكم 3 / 119، 4 / 291، وابن أبى شيبة 15 / 266، والبيهقي 3 / 0 9،10 / 118، والبغوي 10 / 77 برقم (2486).

(17/13)

فيضطر إلى الأسفار في الولايات، والاختلاط بأفراد الأمة وجماعاتها، وإلى قيادة الجيش أحيانا في الجهاد، وإلى مواجهة الأعداء في إبرام عقود ومعاهدات، وإلى عقد بيعات مع أفراد الأمة وجماعاتها، رجالا ونساء، في السلم والحرب، ونحو ذلك مما لا يتناسب مع أحوال المرأة، وما يتعلق بها من أحكام شرعت لحماية عرضها، والحفاظ عليها من التبذل الممقوت. ويشهد لذلك أيضا إجماع الأمة في عصر الخلفاء الراشدين، وأئمة القرون الثلاثة المشهود لها بالخير، إجماعا عمليا على عدم إسناد الإمارة والقضاء إلى امرأة، وقد كان منهن المثقفات في علوم الدين اللائي يرجع إليهن في علوم القرآن والحديث والأحكام، بل لم تتطلع النساء في تلك القرون إلى تولي الإمارة وما يتصل بها من المناصب والزعامات العامة. ويشهد كذلك أيضا ما دلت عليه التجربة، فيما وقع قديما قبل هذه الأمة، مع قلته ووجود الملجئ الداعي إليه، من تولي بلقيس الملك باليمن فإنها ضعفت نفسها، وانهارت أعصابها حينما وصلها كتاب نبي الله سليمان عليه الصلاة والسلام، رغم أن قومها قد بينوا لها أنهم أولو قوة وأولو بأس شديد، وأنهم على

(17/14)

استعداد لحرب من تحدثه نفسه بمناوأتهم، والاعتداء على دولتهم؛ دفاعا عنها، وحفظا على ملكها، وأن يردوا كيده في نحره، فلم يذهب ذلك ما بنفسها من اضطراب وخور؛ خوفا على ملكها أن يسلب، وعلى عزها ومجدها أن يذهب، وجبنت عن الجهاد، وحماية ملكها، ورد العدوان على بلادها بقوة السلاح، ورأت أن ترسل إلى سليمان بهدية؛ عسى أن يرضى ويكف عن الهجوم على بلادها، ويحقق السلم والسلام لملكها ولبلادها. ولكن نبي الله سليمان -عليه السلام- رجل الإصلاح والهداية، وشدة البأس وقوة السلطان، لم ينخدع بهدية المال، بل قال ما قصه الله عنه في القرآن: { بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ } (1) ثم أمر سليمان -عليه السلام- بإحضار عرشها فأحضر، فلما جاءت قيل لها: { أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ } (2) وقيل لها: { ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } (3) فأنت
__________
(1) سورة النمل الآية 36
(2) سورة النمل الآية 42
(3) سورة النمل الآية 44

(17/15)

ترى من هذه القصة ما أصاب بلقيس من ذعر وخوف حينما جاءها كتاب سليمان -عليه السلام- وفيه تهديد وإنذار، وأمر بالاستسلام، فجبنت عن مواجهته في ميدان، مع أن قومها أعلنوا إليها أنهم أولو قوة وبأس شديد، ومع أن شأن الملوك الأنفة والتعالي والغيرة على الملك والحرص عليه، ولجأت إلى طريق المخادعة بالمال شأن الضعفاء، عسى أن تسلم ويسلم لها ملكها. أضف إلى ذلك ما أصابها من دهشة جعلتها تشك في عرشها، ومن إعجاب بالغ بملك سليمان -عليه السلام- ملكت عليها مجامع قلبها، شأنها في ذلك شأن أخواتها من النساء اللاتي يتأثرن بالمظاهر لقوة عاطفتهن، فخضعت لسليمان -عليه السلام- وانقادت لدعوته، وأسلمت وجهها معه لله رب العالمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/16)


أحكام النظر والخلوة والاختلاط - فتاوى اللجنة

أحكام النظر والخلوة والاختلاط
السؤال الثاني من الفتوى رقم ( 4671 )
س2: هل يجوز للرجل أن ينظر إلى المرأة الأجنبية أكثر من نظر الفجأة؟ وإذا كان لا يجوز فهل يجوز للطلاب الرجال أن يحضروا محاضرة تلقيها امرأة متبرجة أو تلبس ملابس لصيقة على جسمها بحجة التعليم؟
ج2: لا يجوز له النظر إليها أكثر من نظر الفجأة، إلا إذا دعت الضرورة إلى ذلك، كما في حالة الإنقاذ من غرق، أو حريق، أو هدم أو نحو ذلك، أو في حالة كشف طبي، أو علاج مرض إذا لم يتيسر أن يقوم بذلك من النساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/17)

الفتوى رقم ( 4177 )
س: ذنوبي كثرت، وسببها النظر إلى عورات النساء، وأنا أعلم حرمتها، وذلك من خلال شاشة التليفزيون، وفي بيتنا 4 تلفزيونات -4 شياطين- ويترتب على هذه النظرات معصية

(17/17)

أخرى هي نكاح الوسادة.
ج: الواجب عليك التوبة والاستغفار، فإن الله جل وعلا يغفر الذنوب جميعا، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) وقال تعالى: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } (2) وقال تعالى: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (3) وللتوبة من حقوق الله شروط، هي: الاعتراف بالذنب، والندم على فعله، والعزم على ألا يعود إليه. ومن حقوق الخلق تشترط هذه الثلاثة وشرط رابع، وهو: رد الحق إلى صاحبه ما أمكن. وعليك الإكثار من تلاوة القرآن وتدبره، والعمل به، والدعوة إلى الله سبحانه، ومحاولة اجتناب الفتن، والمغريات بالمعاصي ما استطعت إلى ذلك سبيلا، والجأ إلى الله أن يحفظك من الوقوع في المعاصي، وأن ييسر لك سبيل الزواج، ويجعل لك
__________
(1) سورة التحريم الآية 8
(2) سورة النساء الآية 110
(3) سورة الزمر الآية 53

(17/18)

العفة والحصانة والغنى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(17/19)

السؤال الأول من الفتوى رقم ( 9840 )
س1: ما حكم النظر إلى دكتورة (شابة) تشرح لنا مادة في الجامعة، وتقوم ببعض الحركات التي لا يجب أن تفعلها أمامنا؟
ج1: يحرم النظر إلى المرأة الأجنبية عمدا؛ لقوله تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 30

(17/19)

السؤال الأول من الفتوى رقم ( 6304 )
س1: إني الآن في السابعة عشر من عمري، يبعدني الشيطان كثيرا كثيرا عن الصلاة، وكم أتمنى أن أصلي، ومع أني

(17/19)

في الحقيقة أصلي يوم الجمعة فقط في المسجد، وأحب أن أقعد فيه حتى بعد قضاء الصلاة، وليس ذلك أنه يدفعني دائما إلى الشهوات، أنظر إلى المرأة الأجنبية بشهوة، ومع أني أعلم أنه حرام، مع أني الآن في سن المراهقة.
ج1: ترك الصلاة من المحرمات الكفرية، ولا يجزئ عن ذلك صلاة الجمعة، لقول النبي -صلى الله عليه وسلم-: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (1) فعليك البدار بالتوبة إلى الله سبحانه من ذلك، والمحافظة على جميع الصلوات في المسجد. أما النظر إلى النساء الأجنبيات فهو محرم، والواجب غض البصر، وهكذا الخلوة بالأجنبية؛ لقول النبي-صلى الله عليه وسلم-: « لا يخلون رجل بامرأة إلا معها ذو محرم » (2) فنوصيك بالحذر من النظر إلى النساء، أو الخلوة بأحد منهن ففيه الفتنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (5 / 346)، والنسائي (1 / 231)، وابن ماجه (1 / 342)، والحاكم (1 / 7)، والبيهقي في ]السنن[ (3 / 366)، والدارقطني (2 / 52).
(2) الشافعي (بترتيب السندي) 1 / 286، وأحمد 1 / 222، 346، والبخاري 2 / 219، 4 / 18، 6 / 159، ومسلم 2 / 978 برقم (1341)، واللفظ له، وابن ماجه 2 / 968 برقم (2899، 2900)، وابن أبي شيبة 4 / 6، وابن خزيمة 4 / 137 برقم (2529، 2530)، وابن حبان 6 / 441، 9 / 72، 72-73 برقم (2731، 3756، 3757)، وأبو يعلى 4 / 279، 394 برقم (2391، 2516)، والطبراني 11 / 335، 336 برقم (12201 - 12205)، والبيهقي 5 / 226.

(17/20)

السؤال الأول والثاني من الفتوى رقم ( 15631 )
س1: هل الكلام مع زوجة الأخ والنظر إليها يجوز؟

(17/20)

ج1: يجوز الكلام مع زوجة الأخ بقدر الحاجة، إذا كانت متحجبة وأمنت الفتنة، وكان ذلك بغير خلوة بها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/21)

/200
س2: هل النظر إلى المرأة الأجنبية في رمضان يفطر؟
ج2: النظر إلى المرأة الأجنبية لا يجوز، لا في رمضان ولا في غيره؛ لأنه يسبب الفتنة، ويجر إلى فعل الفاحشة، وقد قال الله تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ } (1) وإذا كان ذلك في رمضان فالإثم أشد؛ لأنه يؤثر على الصيام، لكنه لا يبطله إلا إذا كرره وخرج منه مني، فإنه يستمر في صيامه ويقضي ذلك اليوم مع التوبة إلى الله سبحانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 30

(17/21)

السؤال الثاني من الفتوى رقم ( 2424 )
س2: هل النظر في صور النساء الموجودة في الجرائد والمجلات يأخذ حكم النظر إليها في الشارع أو البيت؟

(17/21)

ج2: النظر إلى صورة المرأة في الجرائد وغيرها وسيلة إلى التلذذ بها ومعرفة ذات الصورة ومعرفة جمالها، وهذا قد يكون وسيلة إلى الحصول عليها فيحرم؛ لأن الوسائل لها حكم الغايات. وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/22)

الفتوى رقم ( 13026 )
س: إنني يا فضيلة الشيخ قد أرتكب معصية تؤدي إلى كبيرة، وهي مقدمات الزنا أعزك الله منها، وإنني يا فضيلة الشيخ كلما عزمت وتبت إلى الله توبة تكون نهاية هذه المعصية أعود إليها، ولا أرى كيف يتم ذلك. فأرجو من سيادتكم نصحي وإرشادي إلى الطريق الصواب، الذي أستمسك به حتى أجتاز هذه المرحلة التي تؤلمني غاية الألم، فأرجو يا شيخنا إرشادي إلى الطريق السليم وجزاك الله خيرا، وزادكم علما والسلام.
ج: يجب عليك تقوى الله جل وعلا ومراقبته على الدوام، وأن تذكر أنه مطلع عليك، لا يخفى عليه من أمرك شيء، وعليك بغض بصرك عن المحارم والاستعفاف، حتى يغنيك الله

(17/22)

من فضله بالنكاح، قال تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) وقال تعالى: { وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 30
(2) سورة النور الآية 33

(17/23)

الفتوى رقم ( 6072 )
س: أنا فتاة أبلغ من العمر 17 سنة متزوجة، تركت زوجي من أربع سنوات، زوجي رفض أن يطلقني، الآن أسكن عند أهلي، أنا الحمد لله مسلمة متمسكة بديني كثيرا، أخاف الله وأخاف أن أقع في خطأ كبير، أتمنى أن أجد عندكم الحل المناسب. مشكلتي البصر، فأنا لا أستطيع أن أغض البصر مهما حاولت لا أستطيع، وكثيرا حاولت أن أبتعد عن هذه الطريقة السيئة، ولكن لم أقدر على ذلك، أرجو أن تدلني الطريق السليم

(17/23)

لهذه المشكلة، ولو تكرمت أن تذكر بعض الأحاديث عن غض البصر وشكرا.
ج: أولا: ما كان بينك وبين زوجك من خصومة وامتناعه من الطلاق فمرجعه المحكمة؛ ليحكم فيه بحكم الشرع بعد التحقق من الواقع، ومع هذا فالصلح خير من اللجاج في الخصومة. ثانيا: عليك بتقوى الله تعالى، وغض البصر، والبعد عن مواطن الفتن؛ من الاختلاط بالأجانب، والخلوة بأجنبي، والسفر بلا محرم، والخروج مع التبرج، وكشف شيء من العورة ونحو ذلك؛ امتثالا لقوله تعالى: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
__________
(1) سورة النور الآية 31

(17/24)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/25)

السؤال الرابع من الفتوى رقم ( 14496 )
س4: ما حكم المرأة التي تبتسم أمام أجنبي، ولكن بدون إظهار أسنانها فقط وبدون صوت؟
ج 4: يحرم على المرأة أن تكشف وجهها وأن تبتسم للرجل الأجنبي؛ لما يفضي إليه ذلك من الشر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/25)

السؤال الثاني من الفتوى رقم ( 3848 )
س2: رجل يقول: نحن أسرة أقارب، وفيه عمي وخالي عندما آتي من السفر يقبلني نساؤهم- أي: حريم خالي وحريم

(17/25)

عمي- وعلما بأن هؤلاء النساء كبيرات في السن، كل واحدة لا يقل عمرها عن 45 سنة، وإنني أسلم عليهن، كما أسلم على أخواتي وبناتي، فأرجو منكم الإفادة عن حكم هذا. حفظكم الله.
ج2: لا يجوز لك أن تقبل نساء عمك ونساء خالك ولا زوجات إخوتك، ويجب عليهن أن يحتجبن منك. ويجب عليك غض البصر عنهن، كما يجب عليهن غض البصر عنك؛ لقوله تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (2) الآية. وليس لك مصافحتهن، ويكفي السلام بالكلام؛ لأن النبي -صلى الله عليه وسلم- ما كان يصافح النساء.
__________
(1) سورة النور الآية 30
(2) سورة النور الآية 31

(17/26)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/27)


مصافحة المرأة - فتاوى اللجنة

مصافحة المرأة
السؤال الثالث من الفتوى رقم ( 18999 )
س3: ما حكم ملامسة المرأة الأجنبية؟
ج3: يحرم على الرجل ملامسة المرأة الأجنبية؛ لما يفضي إليه ذلك من الفتنة والفساد، وقد جاء من التشديد في ذلك ما ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « لأن يطعن في رأس رجل بمخيط من حديد خير له من أن يمس امرأة لا تحل له » (1) قال المنذري : رواه الطبراني في (الكبير) والبيهقي ، ورجاله ثقات، رجال الصحيح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) الطبراني في [الكبير] (20 / 213)، وابن أبي شيبة في [المصنف] (4 / 341) موقوف.

(17/27)

الفتوى رقم ( 17053 )
س: تاجر ملتزم، له زبائن كثيرون، ومنهم نساء، فعند

(17/27)

الأخذ والعطاء قد يلمس يد إحداهن، وكثيرا ما يقع ذلك، فهل يعيد الوضوء، وما العمل؟
ج: لا يجوز للرجل أن يمس يد امرأة لا تحل له، لما في ذلك من الفتنة، فعليك اجتناب هذا الشيء، والتوبة إلى الله منه، ويمكنك البيع والشراء مع النساء بالكلام، وعليك بتقوى الله وتجنب ما يسبب الفتنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/28)

السؤال العاشر من الفتوى رقم ( 443 )
س10: ما حكم المصافحة مع السيدات غير المسلمات، بحيث عادة سكانه المساواة بين الرجال والنساء في كل شيء؟
ج10: لا يجوز للرجل أن يصافح المرأة إلا إذا كان محرما لها، والأصل في ذلك « أن رسول الله -صلى الله عليه وسلم- ما مست يده يد امرأة قط » (1) كما ثبت في (صحيح البخاري ) و (مسند أحمد ) و (سنن الترمذي والنسائي ) ، وفي بعضها: قوله-صلى الله عليه وسلم-: « إني لا أصافح النساء » (2) هذا هديه -صلى الله عليه وسلم-، ولأمته فيه أسوة حسنة، قال تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ } (3) الآية،
__________
(1) الإمام أحمد (6 / 163 و270)، والبخاري [فتح الباري] الأرقام (4180، 4181، 4891، 7214)، ومسلم [بشرح النووي] (13 / 10)، والترمذي رقم (3306)، وابن ماجه رقم (2875).
(2) ''الإمام أحمد (6 / 357)، والإمام مالك في [الموطأ] (2 / 982)، وابن ماجه برقم (2874)، وأخرجه أحمد بلفظ ''إني لست أصافح النساء'' (6 / 454، 459).''
(3) سورة الأحزاب الآية 21

(17/28)

فعلى المسلم أن يأخذ بما أتى به -صلى الله عليه وسلم-، وقد أمر الله بذلك، فقال تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) ومما أتى به أنه لا يصافح النساء، والأصل في أقواله وأفعاله وتقريراته أنها تشريع لأمته حتى يرد دليل يدل على صرفه من الأصل، ولا نعلم دليلا صارفا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الحشر الآية 7

(17/29)

الفتوى رقم ( 1742 )
س: هل يجوز السلام على النساء إذا توقت بشيلتها عن يد الرجل الذي يسلم عليها من يده؟
ج: لا يجوز أن يضع رجل يده في السلام في يد امرأة ليس لها بمحرم، ولو توقت بثوبها؛ لما روى البخاري في (صحيحه) رحمه

(17/29)

الله عن عروة عن عائشة رضي الله عنها، في روايتها لقصة مبايعة رسول الله -صلى الله عليه وسلم- للنساء، قالت: « لا والله ما مست يده يد امرأة في المبايعة قط، ما بايعهن إلا بقوله: قد بايعتكن على ذلك » (1) وما رواه أحمد بإسناد صحيح، عن أميمة بنت رقيقة قالت: « أتيت رسول الله -صلى الله عليه وسلم- في نساء لنبايعه، فأخذ علينا ما في القرآن... إلى أن قالت: قلنا: يا رسول الله: ألا تصافحنا؟ قال: إني لا أصافح النساء، إنما قولي لامرأة واحدة قولي لمائة امرأة » (2) ولنا فيه عليه الصلاة والسلام خير أسوة، كما قال عنه من أرسله: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 163 و270)، والبخاري [فتح الباري] الأرقام (4180، 4181، 4891، 7214)، ومسلم [بشرح النووي] (13 / 10)، والترمذي رقم (3306)، وابن ماجه رقم (2875).
(2) ''الإمام أحمد (6 / 357)، والإمام مالك في [الموطأ] (2 / 982)، وابن ماجه برقم (2874)، وأخرجه أحمد بلفظ ''إني لست أصافح النساء'' (6 / 454، 459).''
(3) سورة الأحزاب الآية 21

(17/30)

الفتوى رقم ( 2494 )
س: أعرض لسماحتكم بعض القضايا التي تسبب لي مضايقات كثيرة في حياتي الزوجية، وأول هذه القضايا هي:

(17/30)

مصافحة المرأة. هل يجوز مصافحة المرأة الأجنبية أم لا؟ ثم هل يجوز المصافحة من وراء ساتر تضعه المرأة على يدها؟ سيدي إنني سوداني أعيش بالمملكة، وقد نما إلى علمي أن سلام المرأة لا يجوز، لكن أهلي وعشيرتي لا يؤمنون بذلك، إنهم يؤمنون بالعادات والتقاليد البالية، ويعتبرون كل مخالف لعاداتهم وتقاليدهم خارجا عليهم؛ لذلك فهم يسلمون على النساء، ولا أستطيع منعهم من ذلك.
لكن المشكلة في بيتي، هل أمنع زوجتي من مصافحة الرجال الأجانب شرعا، أم يجوز السلام من وراء ساتر على يد المرأة؟ ثم إن كانت الإجابة بعدم جواز مصافحة المرأة فما هو حكم الشرع إن رفضت الزوجة الانصياع لهذا الأمر، ثم ما هو حكم الشرع إن أنا تركت الزوجة تصافح الرجال الأجانب؟ وكما أسلفت لسماحتكم أن العادات والتقاليد تبيح ذلك .
ج: لا يجوز للمرأة أن تصافح الرجال الأجانب، ولو من وراء ستار، وجريان العادة بذلك لا يبيح ما حرمه الشرع لها، وعلى زوجها وأولياء أمرها أن ينصحوا لها؛ عسى أن ترجع عن هذه العادة القبيحة، وعلى المسلمين أن يجتهدوا ما وسعهم في تغيير ما يخالف شريعة الإسلام من العادات.

(17/31)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/32)

السؤال السادس من الفتوى رقم ( 2759 )
س6: ما رأي الشرع في مصافحة المرأة الأجنبية، وهل يدخل في الأجنبية المسلمة وغير المسلمة؟
ج6: لا يجوز للمسلم أن تمس بشرته بشرة امرأة من غير محارمه، لا بمصافحة ولا غيرها، سواء كانت مسلمة أو غير مسلمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/32)

السؤال الخامس من الفتوى رقم ( 2830 )
س5: عندنا عادات أن المرأة تسلم على رأس الرجل، وهي كالآتي: إذا جاء الرجل يسلم الرجل على النساء جميعا، ثم يؤدين

(17/32)

السلام على رأس الرجل، على شرط أن يكون فوق رأسه غترة أو طاقية، بدون تقبيل أو خضوع منهن. أخبرني يا فضيلة الشيخ ما حكم هذا النوع من السلام؟ مع العلم أن السلام خال من التقبيل، أي: القبلة على الخد.
ج5: يجوز ذلك من المرأة لمحرمها من أب وأخ ونحو ذلك كما تجوز مصافحته، أما الأجنبي فلا يجوز للمرأة أن تصافحه ولا أن تقبل رأسه، سواء أكان عليه غترة أو لا؛ حذرا من الفتنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/33)

السؤال الرابع من الفتوى رقم ( 4126 )
س4: يحدث عند رجوع الرجل من السفر، وغيابه عن أهله أن تسلم أو تصافحه النساء الأقارب، وهذه عادة يصعب التغلب عليها؛ لأنهن لا يعلمن الحكم الشرعي فيها، وهؤلاء الأقارب قد يكن زوجات أخواله، وزوجات أعمامه وما شاكلهن، ويتحرج في عدم مصافحتهن، حيث إنهن تعودن على ذلك، علما بأنه مازال شابا (20 سنة) ويحدث أن تقبله زوجة عمه أو خاله بحجة أنها مثل والدته. فما حكم الإسلام في ذلك، وما الحل؟ والأمر

(17/33)

كذلك حيث إنه يتحرج من زيارة أقاربه وصلة الرحم منعا لحدوث مثل ذلك.
ج 4: صلة الرحم مما حث عليه الكتاب والسنة، لكن في حدود ما شرع الله، وقطيعة الرحم من كبائر الذنوب، ولا يعتبر اجتناب ما حرم الشرع عند اللقاء والتزاور قطيعة، بل هو من التعاون على ترك الإثم والعدوان، ومن ذلك اجتناب مصافحة الرجل لمن ليست محرما له وتقبيلها، وليست زوجة عمه أو خاله أو أخيه محرما له، ولا بمنزلة أمه بالنسبة لأحكام المحارم، فيحرم تقبيلها إياه وتقبيله إياها ومصافحتها، ويجب على المسلم أن يؤثر شرع الله ويقدمه على العادات، ويجعل سلطانه فوق سلطانها؛ إحقاقا للحق، وإعظاما لشرع الله تعالى، والله المستعان. وفي ذلك إرشاد لهن ونصيحة، وإنكار المنكر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/34)

السؤال الأول من الفتوى رقم ( 5527 )
س1: فتاة مدت يدها لشاب لتصافحه على أعين الناس،

(17/34)

فهل يمتنع عن مصافحتها، أم يصافحها حتى لا يجرحها في كرامتها؟
ج1: لا يجوز أن يصافح الرجل امرأة ليست محرما له، واتباع هدي رسول الله -صلى الله عليه وسلم- في هذا وغيره مقدم على مراعاة خاطر من مدت يدها إليك من الأجنبيات عنك لتصافحها، وترفق معها في الامتناع من المصافحة، وبين لها حكم الشرع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/35)

السؤال الثاني من الفتوى رقم ( 5957 )
س2: من المعروف أن المرأة الأجنبية لا يجوز أن يصافحها الرجل الأجنبي، ولا أن يختلي بها، ولكن هل يجوز للرجل أن يسلم- أي: يصافح- أخت زوجته أو خالتها وعمتها، بدعوى أنهن محرمات عليه تحريما مؤقتا، وهل يجوز كذلك الاختلاء بهن أم لا؟ هذا الشق الأول من السؤال. الشق الثاني منه: هل المحرمية المؤقتة بين الرجل وأخت زوجته وعمتها وخالتها هي نفس المحرمية التي تكون بين الرجل وزوجة رجل آخر بعيد عنه أم لا؟ أفتونا مأجورين يرحمكم الله.
ج2: أولا:

(17/35)

لا يجوز للرجل أن يصافح أخت زوجته، ولا عمتها، ولا خالتها، ولا تجوز له الخلوة بأي واحدة منهن؛ لأنهن لسن من محارمه، وإنما حرمن عليه تحريما مؤقتا، وهذا غير كاف في جعلهن كالمحارم في الخلوة والمصافحة. ثانيا: إذا ثبتت المحرمية بنسب أو رضاع أو مصاهرة فالمحرمية مؤبدة، وليست هناك محرمية مؤقتة أصلا، وإنما يوجد تحريم مؤقت، وأخت زوجة الرجل وعمتها وخالتها لسن محارم له، وإنما حرم عليه الزواج بأي واحدة منهن على زوجته؛ لقوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله: { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ } (2) ولنهي النبي -صلى الله عليه وسلم- عن الجمع بين المرأة وعمتها، والمرأة وخالتها. أما زوجة رجل أجنبي عنه فهي محرمة على غير زوجها، تحريما مؤقتا ما دامت في عصمة زوجها، فإذا فارقها بموت أو طلاق أو فسخ العقد؛ حل لغيره أن يتزوجها بعد انتهاء عدتها، ولو على زوجة سابقة ما لم تكن أختا أو عمة أو خالة لتلك الزوجة.
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(17/36)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/37)

السؤال السادس من الفتوى رقم ( 6044 )
س6: هل يجوز للرجل أن يسمح لزوجته أن تسلم على أصدقائه عند زيارتهم له في منزله، مجرد سلام دون أن تجلس معهم؟
ج6: لا يجوز له أن يسمح لها بمصافحتهم إذا كانوا غير محارم لها، ولا يجوز لها مصافحة غير المحارم، ولو سمح لها زوجها بذلك؛ لأن الطاعة في المعروف، ومصافحتها لغير المحارم محرمة، أما مجرد بدئها إياهم بالسلام فجائز إذا كان دون خضوع في القول وتكسر في السلام، مع مراعاة الحجاب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/37)

السؤال الثاني من الفتوى رقم ( 8668 )
س2: قرأت في كتاب (مجموعة رسائل الشيخ محمد الحامد ) عدة أحاديث، تدل على تحريم مصافحة المرأة الأجنبية، ومنها: روى البخاري عن عائشة رضي الله عنها قالت: « كان النبي -صلى الله عليه وسلم- يبايع النساء بالكلام بهذه الآية: وقالت: ما مست يد رسول الله -صلى الله عليه وسلم- يد امرأة إلا امرأة يملكها، أي: يملك نكاحها » (2) . وفي حديث ثان عن الرسول عليه الصلاة والسلام يقول فيه: « إياك والخلوة بالنساء، والذي نفسي بيده ما خلا رجل بامرأة إلا دخل الشيطان بينهما، ولأن يزحم أحدكم خنزيرا متلطخا بطين أو حمأة خير له من أن يزحم منكبه منكب امرأة لا تحل له » رواه الطبراني . وقوله -صلى الله عليه وسلم- أيضا: « لأن يطعن في رأس أحدكم بمخيط من حديد خير له من أن يمس امرأة لا تحل له » (3) أو كما قال، رواه الطبراني والبيهقي ورجال الطبراني ثقات. وفي حديث آخر رواه البخاري في بيعة النساء، عن أم عطية قالت: « بايعنا رسول الله -صلى الله عليه وسلم- فقرأ: ونهانا عن النياحة، فقبضت امرأة منا يدها فقالت: فلانة أسعدتني وأنا أريد أن أجزيها، فلم يقل شيئا، أي: إنها بكت معي ميتا لي، فأنا أريد أكافئها بالبكاء على ميتها » (5) . وفي حديث آخر، في قوله -صلى الله عليه وسلم-: « من مس كف امرأة ليس منها بسبيل وضع على كفه جمر يوم القيامة »
__________
(1) صحيح البخاري الأحكام (6788),صحيح مسلم الإمارة (1866),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).
(2) سورة الممتحنة الآية 12 (1) { أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا }
(3) الطبراني في [الكبير] (20 / 213)، وابن أبي شيبة في [المصنف] (4 / 341) موقوف.
(4) صحيح البخاري الأحكام (6789),سنن النسائي البيعة (4179),مسند أحمد بن حنبل (6/407).
(5) سورة الممتحنة الآية 12 (4) { أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا }

(17/38)

ذكره المحقق الشرنبلالي في حاشيته على كتاب (الدرر في فقه الحنفية). وفي الحديث الذي رواه البخاري ومسلم « إن اليد زناها البطش » (1) وعرفت من هذه الأحاديث أن مصافحة المرأة الأجنبية حرام، ونصحت أقاربي وأصدقائي وردوا علي قائلين: نحن على نياتنا، ولا نستطيع أن نزور أقاربنا ونصافح الرجال منهم ولا نصافح النساء. وربما أن امرأة الشخص الذي نزوره وقادمين عليه من سفر مثلا يصير في خاطرها، وتقول علينا: إنه ليس تطبيقا منا للشرع، وإنما سوف تقول علينا: متكبرين، فرددت عليهم قائلا: يجب عليكم إفهامها بالحديث الذي علمتكم إياه من هذا الكتاب، ردوا علي قائلين: نحن لم نستطع تطبيقه، إذا أردت أنت طبقه وانظر ماذا يعود عليك. وفى البعض يقولون لي: لا تفعل هذا، حيث إن هذا العمل ليس فيه شيء، وستعرض نفسك للنقد. هذا وبعد: لدينا ظاهرة لم تعجبني من قبل، حيث إذا قام أحدنا بزيارة الآخر مثل أخيه (شقيقه)، أو ابن عمه، أو ابن خاله، أو صديق له من الجماعة، أي: جماعته- يسلم على زوجة المزور بالمصافحة، وهي لم تكن قريبة له قرابة تحرمها عليه حرمة أبدية مثل شقيقته، وكذلك لم تكن متحجبة عنه، وتضحك معه وتسأله وتحاوره، ولكن لم يكن كلاما سيئا، ولكم أخشى من
__________
(1) أحمد (2 / 276، 317، 329، 344، 359، 372، 411، 528، 535، 536)، والبخاري [فتح الباري] برقم (6612) ، ومسلم برقم (2657)، وأبو داود برقم (2152).

(17/39)

ذلك أن يحدث. السؤال على هذه الأحاديث والشرح الذي شرحته لسماحتكم بهذه الرسالة عن الظاهرة التي لم تعجبني الفقرات التالية أريد تفسيرها: أ- ما معنى حديث أم عطية الذي قالت فيه: « إن امرأة منهن قبضت يدها حينما نهاهن الرسول الكريم عليه أفضل الصلاة والسلام عن النياحة » (1) ما معنى قبضت ولماذا؟ أفتوني جزاكم الله خيرا. ب- إن هذه الظاهرة متفشية خاصة في الجنوب، إذا قدمت من سفر، بعض بنات خالتي وبنات عماتي يصافحنني باليد، ولكن عندما فهمت الأحاديث، صرت أكره هذه المصافحة من النساء، ولكن لم يكن هناك عزم وأتخلص من هذه الظاهرة، فماذا أفعل؟ أرشدوني بارك الله فيكم . ج- أريد دليلا أو أدلة من القرآن، وعلاوة على هذه الأحاديث التي أوردتها بهذه الرسالة؛ حتى أنصح أقاربي وجماعتي عن هذه الظاهرة، ويكون لدي أدلة صارمة قاطعة لهذا العمل. أفتوني بارك الله فيكم .
ج2: أولا: المراد بقبض المرأة يدها عن البيعة: تأخرها عن البيعة حتى تسعد من أسعدتها في مصيبتها، أو أنها قد مدت
__________
(1) صحيح البخاري تفسير القرآن (4610),سنن النسائي البيعة (4179),مسند أحمد بن حنبل (6/407).

(17/40)

يدها عند البيعة دون مصافحة، ثم كفتها عندما سمعت كلمة: { وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ } (1) وارجع إلى شرح ابن حجر لحديث عائشة وأم عطية رضي الله عنهما، في الجزء الثامن من (فتح الباري) فإنه أعطى الموضوع حقه من البيان.
ثانيا: تابع النصيحة لأولئك في تحريم مصافحة الرجل لامرأة غير محرم لها، فعسى أن يستجيبوا لنصحك بعد الإباء، ولا تيأس.
ثالثا: إذا ثبت الحديث عن النبي -صلى الله عليه وسلم- وجب العمل به، ما لم يدل دليل يصرفه عن الوجوب؛ لأنه وحي من عند الله، قال الله تعالى: { وَمَا يَنْطِقُ عَنِ الْهَوَى } (2) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (3) وقد أمر الله تعالى بطاعته في كل ما جاء به، قال الله تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (4) وقال: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (5) إلى غير ذلك من الآيات التي أمرت بطاعة النبي صلى الله عليه وسلم.
__________
(1) سورة الممتحنة الآية 12
(2) سورة النجم الآية 3
(3) سورة النجم الآية 4
(4) سورة الحشر الآية 7
(5) سورة النساء الآية 80

(17/41)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/42)

السؤال الثاني من الفتوى رقم ( 8831 )
س2: في امرأة تسلم على ابني أخي زوجها بوجهها، وإني عندما شفت ذلك سألت عن السبب، وقيل لي: إنه لا يوجد أي نسب يجعلها تسلم عليهم بوجهها إلا أنها محبة قلب، وإنها تسلم عليهم منذ صغرهم حتى الآن، وهم رجال. السؤال: هل يجوز ذلك؟ وما هي محبة القلب؟ وما الحكم فيه؟
ج2: لا يجوز للمرأة أن تسلم على أبناء أخي زوجها البالغين بوجهها، ولا أن تصافحهم؛ لأنهم ليسوا محارم لها، وكونها كانت تفعل ذلك معهم أيام صغرهم لا يبيح فعله معهم بعد أن صاروا رجالا بالغين وهكذا أبوهم ليس لها ذلك معه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/42)

الفتوى رقم ( 9690 )
س1: لي عمة زوجة والدي، وعمرها 70 عاما، ولها من الأولاد حوالي (15) خمسة عشر، وأكثرهم أكبر مني سنا، وإنني أسلم على رأسها فهل يجوز أم لا؟
ج1: لك أن تسلم على رأسها؛ لأنها من محارمك. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/43)

/200
س2: هل يجوز أسلم على رأس والدة زوجتي وهي زوجة خالي أم لا؟
ج2: يجوز أن تسلم على رأسها؛ لأنها من محارمك. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/43)

/200
س3: إخواني متزوجون، وأنا متزوج، ولهم عدة أولاد، ولي عدة أولاد، فهل يجوز أن أصافح نساء إخوتي، وهل يجوز لهم مصافحة زوجتي؟ علما بأن زوجات إخوتي أعدهم مثل الأخت من الأب والأم، وكذلك بأني واثق منهم.
ج3: لا يجوز لك أن تصافح أي زوجة من زوجات إخوتك، ولا يجوز لإخوتك أن يصافح أي واحد منهم زوجتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/43)

الفتوى رقم ( 8828 )
س: ما حكم الإسلام في مصافحة المرأة الأجنبية، وهل بنت العم، وبنت الخال، وبنت الأخ ابن العم، وزوجة أخي، وزوجة عمي، وزوجة خالي، وكذلك أخت زوجتي وابنتها، وكذلك عمتي أخت والدي بنت عمه، وأخت والدتي بنت عمها، وأيضا بنت ابن عمي- هل النساء اللواتي ذكرتهن لسماحتكم في هذا السؤال يعتبرن أجنبيات، وهل تجوز مصافحتهن، وما حكم النظر إليهن بغير شهوة؟
ج: بنت عمك، وبنت خالك، وبنت ابن عمك، وزوجة أخيك، وزوجة عمك، وزوجة خالك، وأخت زوجتك، وابنة أخت زوجتك- كل هؤلاء اللاتي ذكرتهن في سؤالك أجنبيات منك، لا يجوز لك النظر إليهن بشهوة ولا بغير شهوة. وهكذا عمتك ابنة عم أبيك، وأخت والدتك ابنة عمها، ليس لك مصافحتهما، ولا النظر إليهما؛ لكونهما أجنبيتين منك، ولست محرما لهما أما عمتك أخت أبيك، أو أخت جدك وإن علا، فهن محرم لك. وهكذا أخت أمك، وأخت جدتك وإن علت محرم لك.

(17/44)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/45)

الفتوى رقم ( 20969 )
س1: السلام على زوجة الأخ حرام أم حلال، وهل يجوز الخلو في امرأة الأخ، وما حكم ذلك؟
ج1: زوجة الأخ ليست من محارم أخي زوجها، فلا يجوز له مصافحتها ولا يجوز له الخلوة بها، والأصل في ذلك ما رواه الإمامان أحمد والبخاري عن عقبة بن عامر أن رسول الله -صلى الله عليه وسلم- قال: « إياكم والدخول على النساء، فقال رجل من الأنصار: يا رسول الله: أفرأيت الحمو؟ قال: الحمو: الموت » (1) ومعنى قوله: "الحمو" يقال: هو أخو الزوج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أحمد 4 / 149، 153، والبخاري 6 / 159، ومسلم 4 / 1711 برقم (2172)، والترمذي 3 / 474 برقم (1171)، والنسائي في (الكبرى) 5 / 386 برقم (9216)، والدارمي 2 / 278، وابن أبي شيبة 4 / 409، والطبراني 17 / 277، 278 برقم (762، 763، 765)، والبيهقي 7 / 90، والبغوي 9 / 26 برقم (2252).

(17/45)

السؤال الأول من الفتوى رقم ( 15716 )
س1: ما هي الحكمة من عدم مصافحة النساء؟
ج1: الحكمة في تحريم مصافحة الرجال للنساء: منع الفتنة، وسد ذريعة الشر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/46)

السؤال الثالث من الفتوى رقم ( 16063 )
س3: أرجو من سماحتكم توضيح حكم التصافح مع المرأة الأجنبية، وهل يستثنى من ذلك التصافح مع امرأة ساعدت في تربيتي فقط وأنا صغير، ولكن ليست من المحارم؟
ج3: لا يجوز للرجل أن يصافح امرأة ليست من محارمه، ولو كانت قد ساعدت في تربيته؛ لأن النبي -صلى الله عليه وسلم- لم يكن يصافح النساء اللاتي لا تحل له، وكان يبايع النساء بالكلام ولا يصافحهن، ولأن ذلك يسبب الفتنة بهن.

(17/46)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/47)

السؤال الثالث من الفتوى رقم ( 16420 )
س3: هل يجوز للمرأة المسنة- العجوز- مصافحة الرجل الأجنبي عنها؟
ج3: لا يجوز للمرأة المسنة- العجوز- ولا غيرها من النساء مصافحة الرجل الأجنبي عنها، لقوله -صلى الله عليه وسلم-: « إني لا أصافح النساء » (1) رواه مالك وابن ماجه وأحمد والنسائي وهذا يعم الكبيرة والصغيرة؛ لخوف الفتنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''الإمام أحمد (6 / 357)، والإمام مالك في [الموطأ] (2 / 982)، وابن ماجه برقم (2874)، وأخرجه أحمد بلفظ ''إني لست أصافح النساء'' (6 / 454، 459).''

(17/47)

السؤال الثالث من الفتوى رقم ( 16655 )
س3: الرجال يقومون بمصافحة النساء، ويدعون أن قلوبهم نظيفة وطاهرة، وأن هذا العمل لا شيء فيه، وأنه من عاداتهم التي ورثوها عن آبائهم وأجدادهم، ولا يستطيعون الإقلاع عنها؛

(17/47)

لأن الإقلاع عنها شيء غريب على مجتمعهم.
ج3: لا يجوز للرجل مصافحة المرأة الأجنبية مهما أبدى من حسن نية أو سلامة صدر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/48)

السؤال الثالث من الفتوى رقم ( 17457 )
س3: ما حكم من يصافح صديقته، وكذلك بالنسبة للتقبيل؟
ج3: لا يجوز للمسلم أن يصافح امرأة لا تحل له، ولا يخلو بها ولا يقبلها؛ لأن هذا وسيلة إلى الزنا الذي هو من أكبر الكبائر، وقد حرم الله كل الوسائل التي تفضي إلى الزنا؟ كالنظر المحرم، والخلوة بالمرأة. وتقبيلها أشد من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/48)

السؤال الثاني من الفتوى رقم ( 13961 )
س2: في اليوم العاشر وكذلك التاسع من شهر المحرم، نرى المسلمين يستيقظون في الصباح الباكر، ويذهبون إلى الأنهار الجارية ويستحمون، يقولون: بأن الله بدل ماء العام المنصرم بماء جديد، وبعد ما تطلع الشمس يتصافحون رجالا ونساء بدون تمييز، فما حكم الإسلام في هذا؟
ج2: سباحة الرجال والنساء معا، ثم مصافحة بعضهم بعضا بعد السباحة، في اليوم التاسع، والعاشر من شهر محرم- منكر عظيم لا يجوز فعله، ويجب الإنكار على من فعله، وعلى الحاكم منعهم من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/49)

الفتوى رقم ( 19397 )
س: ما الحكم في الحمامات البخارية، هل يجوز دخولها للنساء والرجال بدون إزار حيث قد انتشرت بكثرة؟ أفتونا عن هذه الأسئلة مأجورين.

(17/49)

ج: دخول الحمامات البخارية للرجال بدون إزار فيه نهي شديد، فقد ثبت من حديث جابر رضي الله عنه: « من كان يؤمن بالله واليوم الآخر فلا يدخل الحمام إلا بمئزر » (1) رواه النسائي والحاكم وصححه على شرط مسلم، وله شواهد. وأما النساء فهن منهيات عن دخول الحمامات، فعن عائشة رضي الله عنها، أنها قالت لنسوة دخلن عليها: أنتن اللائى يدخلن نساؤكن الحمامات؟ سمعت رسول الله -صلى الله عليه وسلم- يقول: « ما من امرأة تضع ثيابها في غير بيت زوجها إلا هتكت الستر بينها وبين ربها » (2) رواه أحمد وأبو داود والترمذي وابن ماجه والحاكم وصححه على شرط الشيخين، ووافقه الذهبي . وفي (مسند الإمام أحمد ) وحسن إسناده الحافظ ابن كثير أن عمر بن الخطاب رضي الله عنه قال: « يا أيها الناس: إني سمعت
__________
(1) رواه بهذا اللفظ من حديث جابر رضي الله عنه: أحمد 3 / 339، والترمذي 5 / 113 برقم (2801)، والنسائي 1 / 198برقم (401)، والحاكم 4 / 288، وأبو يعلى 3 / 435 برقم (1925)، والطبراني في (الأوسط)3 / 69-70 برقم (2510) (ط: دار الحرمين بالقاهرة)، والخطيب في (تاريخ بغداد)1 / 244.
(2) أحمد 6 / 41، 173، 199، 267، وأبو داود 4 / 301 برقم (4010)، والترمذي 4 / 115 برقم (2803)، وابن ماجه 2 / 1234 برقم (3750)، والدارمي 2 / 281، والحاكم 4 / 289، والبيهقي 7 / 308.

(17/50)

رسول الله -صلى الله عليه وسلم- يقول: "من كان يؤمن بالله واليوم الآخر فلا يقعد على مائدة يدار عليها الخمر، ومن كان يؤمن بالله واليوم الآخر فلا يدخل الحمام إلا بإزار، ومن كانت تؤمن بالله واليوم الآخر فلا تدخل الحمام » (1) . وقال الحافظ ابن كثير رحمه الله تعالى: وروى الإمام أبو يعلى الموصلي والحافظ أبو حاتم محمد بن حبان في (صحيحه) الملقب بـ (الأنواع والتقاسيم) من حديث محمد بن ثابت بن شرحبيل عن عبد الله بن يزيد الخطمي عن أبي أيوب الأنصاري رضي الله عنه، أن رسول الله -صلى الله عليه وسلم- قال: « من كان يؤمن بالله واليوم الآخر فلا يدخل الحمام إلا بمئزر، ومن كانت تؤمن بالله واليوم الآخر من نسائكم فلا تدخل الحمام » (2) قال: فقلت ذلك لعمر بن عبد العزيز في خلافته، فكتب إلى أبي بكر بن محمد بن عمرو بن حزم أن سل محمد بن ثابت عن حديثه فإنه مرضي، فسأله ثم كتب إلى عمر فمنع النساء عن الحمام. فهذا عمر بن عبد العزيز قد نفذ هذه السنة عن رسول الله -صلى الله عليه وسلم-، وقد قال رسول الله -صلى الله عليه وسلم-: « عليكم بسنتي وسنة الحلفاء الراشدين من بعدي » (3) وأجمع المسلمون قاطبة على أن عمر بن عبد العزيز من الأئمة المهديين،
__________
(1) مسند أحمد بن حنبل (1/20).
(2) سنن الترمذي الأدب (2801),سنن النسائي الغسل والتيمم (401),مسند أحمد بن حنبل (3/339).
(3) الإمام أحمد 4 / 126 و 127.

(17/51)

والخلفاء الراشدين، الذين قضوا بالحق وبه كانوا يعدلون . انتهى كلامه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/52)

السؤال الثاني من الفتوى رقم ( 11533 )
س2: لي صديق حميم جدا، فحينما أذهب إليه يتحدث مع فتيات بالهاتف ويغازلهن وهن كذلك، وأحيانا أتحدث إليهن أنا فماذا أفعل- مع أنه أعز صديق لي على وجه الأرض- وماذا أقول له وبما أنصحه؟
ج2: يحرم التحدث إلى النساء بشهوة، إلا للزوجة أو ما ملكت اليمين؛ لأن ذلك وسيلة إلى الفتنة، وإلى وقوع الفساد، وما كان كذلك فقد منع منه الشرع، كما منع من الخلوة بالمرأة الأجنبية، ومن سفرها بدون محرم، وعليك أن تتقي الله في نفسك وأن تنصح صاحبك باجتناب مغازلة النساء وكل ما فيه فتنة.

(17/52)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/53)

السؤال الثامن والثلاثون والتاسع والثلاثون من الفتوى رقم ( 12087 )
س 38: هل تجوز الدراسة المختلطة؟
ج 38: اختلاط الطلاب بالطالبات والمدرسين بالمدرسات في دور التعليم محرم؛ لما يفضي إليه من الفتنة، وإثارة الشهوة، ووقوع الفاحشة، ويتضاعف الإثم ويعظم الجرم إذا كشفت المدرسات أو التلميذات شيئا من عوراتهن، أو لبسن ملابس شفافة تشف عما وراءها، أو لبسن ملابس ضيقة تحدد أعضاءهن، أو داعبن الطلاب أو المدرسين ومازحن معهم، أو غير ذلك مما يفضي إلى انتهاك الحرمات والفوضى في الأعراض .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/53)

/200
س 39: هل يجوز حضور النساء إلى المسجد سافرات الوجوه بلا ستر (فاصل)؟
ج 39: يحرم عليهن الحضور إلى المساجد متبرجات؛ لنهي النبي-صلى الله عليه وسلم- عن ذلك، أما المرأة المتحجبة التي لا تتعاطى أسباب الفتنة فلا مانع من حضورها المسجد، وبيتها خير لها.

(17/53)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/54)

السؤال الأول من الفتوى رقم ( 7484 )
س1: يوجد بعض المجتمعات، خصوصا في جهات الجنوب، يحصل بينهم اختلاط الرجال بالنساء وبغير غطاء شرعي، ويحصل أحيانا الخلوة بين الرجل وامرأة ليست له محرم، وإذا نصحوا من هذا لا ينتصحون، بل يقولون: قلوبنا طاهرة، وإذا قيل لهم: إن هذا الأمر أمر به الصحابة وقلوبهم أطهر من قلوبكم، لا يتعظوا بهذا، ويحاولون التملص من الحجة بأعذار واهية.
فنطلب بيان حكم الشرع في هذا الأمر، ومن تقع عليه المسئولية تجاه هذا الأمر، وهل يجب على المرأة أنها تطبق الحجاب وتمتنع عن الاختلاط، حتى ولو لم يأمرها وليها أو زوجها بذلك، وبماذا تنصحون في مثل هذا الأمر، وهل يجب على الرجل أن يمتنع عن اختلاطه بالنساء غير المحارم، ويمتنع عن الخلوة بالنساء غير المحارم، حتى ولو كان قلبه نظيفا كما يزعم؟
ج1: كشف العورة حرام، سواء كان من رجل أم امرأة، واختلاط الرجال بالنساء اختلاطا يثير الفتنة ويكون ذريعة للفساد

(17/54)

حرام، وخلوة المرأة بغير محرمها وزوجها حرام. وعلى كل مكلف من الرجال والنساء أن يصون عرضه، ويلتزم بشريعة ربه، وعلى ولي الأمر الخاص والعام أن يأخذ على أيدي السفهاء، ويعزر من يتجاوز شرع الله وحدوده وآدابه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/55)

السؤال الأول من الفتوى رقم ( 10937 )
س1: نعيش على أرض جزيرة، وهي منطقة سياحية، وإذا دخلها الناس الأجانب خلعوا ثيابهم، إلا ما يواري سوآتهم، ويدخلون المتاجر على هذه الهيئة. فهل يجوز للمرأة المسلمة العمل بالمتجر منفردة أو مع زوجها؟ أجبت على هذا السؤال بعدم الجواز صيانة للمرأة عن هذا المجتمع الفاجر والظالم، وأن تبقى في خدرها خير لها والله أعلم.
قالوا: إنما رأوا شيخا وسألوه فقال لهم: بل يجب أن تنزل المرأة وتعمل بجانب زوجها في متجره؟ حتى لا يميل الزوج إلى الفساد. فما هو الفصل بين الفريقين؟ أفيدونا أفادكم الله.

(17/55)

ج1: لا يجوز للمرأة الاختلاط بالرجال الأجانب، ومزاولتها البيع لهم، مع ما هم عليه من تجردهم من الملابس إلا ما يواري السوءتين؛ وذلك صيانة للمرأة، وحفظا لها من الفتنة وأسبابها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/56)


الخلوة بالمرأة الأجنبية - فتاوى اللجنة

الخلوة بالمرأة الأجنبية
السؤال السادس من الفتوى رقم ( 4246 )
س6: ما معنى قول النبي -صلى الله عليه وسلم-: « لا يخلو رجل بامرأة إلا مع الزوج أو المحرم » (1) ؟ وهل يجوز للرجل أن يجلس حول المرأة من غير سترة إذا كان زوجها حاضرا في البيت الواحد أم لا؟
ج6: معناه: أنه لا يحل لرجل أن ينفرد بامرأة أجنبية منه في مكان لا يراهما فيه أحد، إلا إذا كان معها زوجها أو محرم لها؛ خشية الفتنة، وأن يقع منهما ما يغضب الله تعالى من الفاحشة أو وسائلها.
__________
(1) رواه مسلم 4 / 1710 برقم (2171)، والنسائي في (الكبرى) 5 / 386 برقم (9215) وابن أبي شيبة 4 / 409، وأبو يعلى 3 / 376، 384 برقم (1848، 1859)، وابن حبان 12 / 400، 403 برقم (5587، 5590) والبيهقي 7 / 98.

(17/56)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/57)

السؤال الخامس من الفتوى رقم ( 7584 )
س5: هل الخلوة هي فقط أن يخلو الرجل بامرأة في بيت ما، بعيدا عن أعين الناس، أو هي كل خلوة رجل بامرأة ولو كان أمام أعين الناس؟
ج5: ليس المراد بالخلوة المحرمة شرعا انفراد الرجل بامرأة أجنبية منه في بيت بعيدا عن أعين الناس فقط، بل تشمل انفراده بها في مكان تناجيه ويناجيها، وتدور بينهما الأحاديث، ولو على مرأى من الناس دون سماع حديثهما، سواء كان ذلك في فضاء أم سيارة أو سطح بيت أو نحو ذلك؛ لأن الخلوة منعت لكونها بريد الزنا وذريعة إليه، فكل ما وجد فيه هذا المعنى ولو بأخذ وعد بالتنفيذ بعد فهو في حكم الخلوة الحسية بعيدا عن أعين الناس. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/57)

الفتوى رقم ( 10388 )
س: إنني رجل لا أستطيع قيادة السيارة، ولا يوجد من أولادي من يقودها لصغر سنهم، لذا أحضرت سائقا أجنبيا، فهل يصح أن يذهب بعائلتي، وما حكم الإسلام في ذلك؟ أفيدوني جزاكم الله خيرا.
ج: لا يجوز للسائق الخلوة بالنساء، فإذا أراد الذهاب بإحدى النساء يذهب معها محرم لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/58)

السؤال الثالث من الفتوى رقم ( 20914 )
س3: والدتي مصابة بمرض الفشل الكلوي، وهي تذهب إلى المستشفى ثلاث مرات كل أسبوع، وهي تذهب مع سائق سعودي، وهو متزوج ويوجد لديه أولاد، وتذهب الوالدة معه دون وجود محرم؛ نظرا لقسوة الظروف وشدة الحاجة، ولأن الوالد مقعد ولا يستطيع الذهاب معها. فهل يجوز للوالدة أن تقوم بالركوب مع السائق دون محرم؛ نظرا لأن لديها أولادا ولكن لم يكونوا متواجدين في الوقت الذي تذهب مع السائق فيه،

(17/58)

فهم يكونون لي المدرسة، ولكن الحاجة ماسة وضرورية جدا. أفتونا جزاكم الله خيرا.
ج3: إذا أرادت والدتك أن تذهب إلى المستشفى فإنه يذهب معها أحد محارمها، ولا تذهب مع السائق الأجنبي وليس معهما محرم؛ لعموم قوله -صلى الله عليه وسلم-: « ما خلا رجل بامرأة إلا كان الشيطان ثالثهما » (1) ووجودها مع السائق في السيارة بدون محرم خلوة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/59)

السؤال الثاني من الفتوى رقم ( 16301 )
س2: ما حكم الخلوة بالمرأة الأجنبية ومصافحتها؟
ج2: لا يجوز الخلوة بالمرأة الأجنبية؛ لقوله -صلى الله عليه وسلم-: « لا يخلون رجل بامرأة، فان الشيطان ثالثهما » (1) رواه الإمام أحمد بإسناد.
__________
(1) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/59)

صحيح عن عمر بن الخطاب رضي الله عنه ولا تجوز مصافحة المرأة الأجنبية، فعن عائشة رضي الله عنها قالت: « ما مست يد رسول الله -صلى الله عليه وسلم- يد امرأة قط » (1) رواه مسلم وقال -صلى الله عليه وسلم-: « إني لا أصافح النساء » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (6 / 163 و270)، والبخاري [فتح الباري] الأرقام (4180، 4181، 4891، 7214)، ومسلم [بشرح النووي] (13 / 10)، والترمذي رقم (3306)، وابن ماجه رقم (2875).
(2) ''الإمام أحمد (6 / 357)، والإمام مالك في [الموطأ] (2 / 982)، وابن ماجه برقم (2874)، وأخرجه أحمد بلفظ ''إني لست أصافح النساء'' (6 / 454، 459).''

(17/60)

الفتوى رقم ( 15743 )
س: إنني أعمل موظفا حكوميا مدنيا ، والراتب لا يتجاوز (2800) ألفين وثمانمائة ريال، ووالدتي مطلقة من أبي، ولا أحلها الشرع لوالدي بعد طلاقها، ولا أستطيع مع طول الزمن الإيجار لوالدتي؛ لأن الراتب لا يغطي مصاريف بيت والدي وبيت والدتي، فهل يحل يا سماحة الشيخ بالبناء 3 غرف لوالدتي في فناء بيت والدي؟ علما بأن الغرف سوف تكون منعزلة تماما عن دخول وخروج والدي من وإلى البيت. أفيدونا جزاكم الله خيرا.
ج: لا مانع من بناء سكن لوالدتك من بيت والدك إذا سمح

(17/60)

بذلك، وكان منعزلا تماما كما ذكرت في سؤالك، لعدم المحذور الشرعي في بناء السكن المذكور. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/61)

الفتوى رقم ( 18110 )
س: عندي قريب من بعيد يوجد في السجن لمدة 15 سنة، وأنا أقوم على حاجة أهله من تدريس الأطفال وشراء مستلزمات المنزل ووعظ أهل قريبي، وأنا أجلس معهم دون محرم، ولكني أكن لهم كل الاحترام والتقدير وأخوة في الله، وهي مختمرة وكاشفة عن وجهها ويدها، والذي دفعني إلى ذلك محارمها الذين لا يبالون بها ولا بحالها، فأريد معرفة وضعي تجاه الشرع، هل ما أفعله حرام أم حلال؟ علما أن كل ما أفعله في سبيل الله ولمعرفتي لواجبي تجاه قريبي الغائب؛ وذلك لأنه لا يوجد لهم دخل يصرفون منه، ولا أحد يبالي بهم.
ج: ما عملته مع عائلة قريبك الغائب عمل طيب وتشكر عليه؛ لأن القيام على الضعفة بقضاء حوائجهم من الأعمال الصالحة، ولكن لا يحل لك الخلوة بالمرأة؛ لأنها أجنبية منك، ولا

(17/61)

يجوز لها أن تكشف وجهها عندك؛ لأنك لست من محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/62)

السؤال الأول من الفتوى رقم ( 19591 )
س1: أنا أعمل مديرة بدار حضانة، وأحيانا يكون هناك أولياء أمور رجال يقومون بالتقديم لأطفالهم، وقدرا أكون أنا وولي الأمر بمفردنا في المكتب، وكذلك أحيانا أخرى أكون أنا ورئيس مجلس الإدارة في المكتب بمفردنا للتحدث بشأن العمل، وممكن أن تستغرق الجلسة ساعة أو أكثر. فهل هذه تعتبر خلوة بالرغم من أن الباب مفتوح، والحضانة مليئة بالعاملين؟ مع العلم بأنني ولله الحمد أرتدي الحجاب الشرعي (النقاب).
ج1: لا يجوز الخلوة بين المرأة والرجل الذي ليس من محارمها؛ لقول النبي -صلى الله عليه وسلم-: « لا يخلون رجل بامرأة، فإن ثالثهما الشيطان » (1) رواه أحمد والترمذي وغيرهما. فلا يجوز لك ما ذكرتيه مع المراجعين من الرجال والمسئولين.
__________
(1) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/62)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/63)

السؤال الثاني من الفتوى رقم ( 18963 )
س2: ما حكم الذهاب إلى رجل يقال له: (شيخ) يداوي بالقرآن، لكنه يقرأ على النساء، يخلو بكل واحدة بمفردها، وإذا استدعت حالة المرأة أبقاها بضعة أيام في بيته، فقد كنت من هؤلاء النسوة، ولكني شعرت بندم كبير فاستغفرت الله وتبت إليه. أفتنا جزاك الله عنا كل خير.
ج2: خلوة الرجل بالمرأة الأجنبية منه حرام، حتى ولو كان للرقية بالقرآن؛ لقول النبي -صلى الله عليه وسلم-: « لا يخلون رجل بامرأة، فإن الشيطان ثالثهما » (1) وأعظم خطرا وجرما من خلوة الرجل بك مبيتك في بيت ذلك الرجل الأجنبي منك، والإقامة عنده في بيته عدة من الليالي والأيام، وخلوته بك، فإن ذلك من وسائل الشر والفساد. فعلى أي امرأة مسلمة فعلت مثل ذلك التوبة النصوح من ذلك، وعدم العودة لمثل هذا العمل السيئ.
__________
(1) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/63)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/64)

الفتوى رقم ( 16768 )
س: لقد قمت فترة ما يقرب من شهرين بتوصيل سيدة بمفردها بسيارتي الخاصة إلى مدرستها، مقابل مبلغ اتفق عليه، علما بأن هذه السيدة زوجها لا يتحرك من على سريره، ودائما بالمستشفى، وليس لها أولاد كبار، وبعد ذلك قلت لها: أريد أن يكون معك محرم، فقالت لي: لا يوجد عندي محرم، فقلت لها: لا أقدر أن أقوم بتوصيلك، وربنا يغفر لي طوال الفترة الماضية. فأتساءل ماذا أفعل بالنسبة للفترة الماضية؟ وبالنسبة للمبلغ الذي تم أخذه منها هل أقوم برده إليها أم ماذا؟ أفيدونا أفادكم الله.
ج: يحرم شرعا ركوب امرأة مع غير ذي محرم؛ لما فيه من المخاطر العظيمة والخلوة، فهذا العمل محرم عليكما، وعلى كل منكما التوبة والاستغفار وعدم العودة إليه، وما استلمت من أجرة عما مضى فلا حرج عليك في أخذها؛ لأنك تجهل أن هذا العمل محرم.

(17/64)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/65)

السؤال الثاني من الفتوى رقم ( 5878 )
س2: إذا وقع حادث- لا سمح الله- على طريق ما، وأصيب السائق ومعه نساء، ولا يقدر أن يذهب بهن إلى المستشفى أو أي جهة كانت، فهل يجوز لي أن أذهب بهن وهن في حالة سيئة، ربما يكشفن أمامي فهل يجوز أم لا؟
ج2: إذا كان الواقع كما ذكرت جاز لك أن تسعفهن بالذهاب بهن إلى أقرب مستشفى لمكانهن أو إلى أهلهن؛ لضرورة المحافظة على النفوس، وعليك أن تحافظ على ستر عوراتهن ما استطعت؛ منعا للفتنة، وصيانة للأعراض، وعليك أن تبلغ أهلهن إذا سلمتهن للمستشفى، ولك في ذلك أجر عظيم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/65)

الفتوى رقم ( 5628 )
س: ما حكم الإسلام فيمن قال لشخص: قد ارتددت عن الإسلام؟ لأنه ذهب مع فتاة متبرجة.
ج: الذهاب مع فتاة متبرجة لا يكون كفرا، بل هو معصية؛ لكونه من وسائل وقوع الفاحشة، ولكن ينبغي نصح هذا الشخص الذي ذهب مع الفتاة المتبرجة لعل الله أن يهديه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/66)

السؤال الثالث والرابع من الفتوى رقم ( 16746 )
س3: في بعض الأحيان تضطر المرأة أن تختلي مع التاجر في محله، ليس لشيء وإنما لشراء ما تحتاجه فقط. فما حكم الشرع في ذلك؟
ج3: لا يجوز للمرأة أن تخلو مع الرجل الذي ليس من محارمها، لا في المتاجر ولا غيرها؛ لقوله -صلى الله عليه وسلم-: « لا يخلون رجل بامرأة، فإن ثالثهما الشيطان » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/66)

/200
س4: ما حكم الشرع في الصداقة مع الجنس الآخر، بمعنى:

(17/66)

أن تتخذ الفتاة صديقا أو العكس؟ مع العلم أن هده الصداقة شريفة عفيفة، يعلم بها الجميع، وليست في الخفاء.
ج 4: هذا من أعظم المحرمات، وأشد المنكرات، فلا يجوز للمرأة أن تصادق الرجال الذين ليسوا من محارمها أو العكس؛ لأن ذلك وسيلة إلى الفتنة والوقوع في الفاحشة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/67)

الفتوى رقم ( 8593 )
س: أنا فتاة عمري 25 سنة، لبست الحجاب منذ خمس سنوات، أنا مؤمنة بالله ورسوله ويوم القيامة وعذاب الآخرة، أتذكر الموت كل دقيقة وكل ثانية، لا تتصور كم أحس بالخوف عندما أتذكر الموت؛ لأنني في بعض الأحيان أقوم ببعض الأشياء لا ترضي الله، أريد أن أكون مؤمنة طاهرة وصافية مع ربها قوية الإيمان، كيف يمكن ذلك؟ أريد أن أسأل: هل يجوز لفتاة أن تراسل شابا بما يعرف بركن التعارف؟
ج: لا تجوز المراسلة بينك وبين شاب غير محرم لك مما يعرف بركن التعارف؛ لأن ذلك مما يثير الفتنة، ويفضي إلى

(17/67)

الشر والفساد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/68)

الفتوى رقم ( 8718 )
س: تنشر بعض المجلات المحلية والدولية عناوين لأشخاص من الذكور والإناث لمن يرغب في مراسلاتهم، وفعلا تتم المراسلة ويتم التعارف بين المرسل والمرسل إليها- إذا كانت أنثى- عن طريق الخطابات، وأحيانا يحدث أن يدعو المرسل المرسل إليها إلى بلده يستضيفها في منزله، وهو مسلم من بلد إسلامي، وهي من بلد أهل الكتاب، وقد تستمر الضيافة لمدة أيام طويلة، والسؤال المرجو من فضيلتكم الإجابة عليه وهو: هل هذا العمل - أعني : الاستضافة- عمل صحيح شرعا؟ وهل يجوز له أن ينظر إليها باعتبار أنها كتابية وغير ذمية فلا حرمة لها؟ وقد قال بعض من يتناول العلوم الشرعية والقرآن: إنه يجوز لهذا الشخص أن يستمتع بها كملك يمين إذا كانت دعيت إلى الإسلام ولم تدخل فيه. وهل إذا وقع بها هذا الشخص فهل عليه الإثم أم هو نكاح شبهة بسبب القول السابق بأنها ملك يمين؟

(17/68)

ج: إذا كان الواقع كما ذكرت فالمراسلة بينهما على الوجه المذكور، واستدعاء كل منهما الآخر واستضافته حرام، وأشد من ذلك تحريما استمتاعه بها؛ لأنه زنا وليس وطئا بملك اليمين، ولا شبهة في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/69)

الفتوى رقم ( 16638 )
س: هل يجوز للمرأة أن ترقص أمام الرجال؟
ج: الواجب على المرأة المسلمة الاحتشام والتستر بالحجاب الكامل عن الرجال غير المحارم، والبعد عن أسباب الفتنة، ومن أعظمها رقصها أمام الرجال الأجانب، فهو محرم لا يجوز، وهو مسبب للفتنة والوقوع في الفاحشة، ومناف للحياء، فعلى المرأة المسلمة الابتعاد عن ذلك وعن غيره من أسباب الفتنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/69)

السؤال الثالث من الفتوى رقم ( 15885 )
س3: كانت لي زميلة أيام دراستي بالسنة المتوسطة، ولكن الحمد لله إنني الآن قد التزمت بقوله -صلى الله عليه وسلم- الذي نص فيه بعدم الخلوة بالأجنبية. وسؤالي هو: إنني أعلم أن لها أخلاقا حسنة وحميدة، وأريد أن أرشدها إلى ما قد وصلت إليه من بعض تعاليم الرسول -صلى الله عليه وسلم-، ولكن الرسول -صلى الله عليه وسلم- نهى عن الخلوة بالأجنبية، وكذلك نهى الله جل وعلا عن النظر إلى الأجنبية، فما هو الحل؟ مع العلم بأنني أفتقر إلى الكتب الخاصة بالمرأة التي يمكن أن أمدها بها حتى تتعلم منها شيئا.
ج3: الأمر كما ذكرت من تحريم الخلوة بالمرأة الأجنبية وتحريم النظر إليها. وإذا أردت نصيحتها فبالإمكان تكليمك لها بذلك مع تسترها عنك، ومن غير خلوة بها، وبالإمكان أيضا إهداء الكتاب المفيد والشريط المفيد لها في أحكام دينها، وكتابة النصيحة لها، إلى غير ذلك من الوسائل المفيدة التي لا يترتب عليها فتنة، وهي تؤدي الغرض المطلوب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/70)

السؤال الثالث من الفتوى رقم ( 19595 )
س3: لدي مشكلة يا شيخ، وهذه المشكلة هي: عندنا جارة زوجها مغترب في المملكة العربية السعودية ويعمل في المملكة العربية السعودية ولكنها -ولله الحمد- تصلي وتعمل كل ما يرضي الله سبحانه وتعالى، وفي بعض الأحيان تظهر أمامي وتكلمني في أمور الدين، وتطلب مني أن أشتري لها بعض الأشرطة للقرآن الكريم، والمحاضرات القيمة، وغيرها من الأشرطة المفيدة، علما أنها عادة منذ زمن طويل ما يقارب من ست سنوات، فماذا أعمل الآن؟ وهل من نصيحة توجهونها؟
أفيدونا بذلك وجزاكم الله خيرا .
ج3: لا حرج في إهدائك لهذه المرأة الأجنبية بعض الأشرطة الإسلامية النافعة الخالية من المحذورات الشرعية، وعليك أن تجتهد في إيصالها لها عن طريق بعض محارمك من النساء، وذلك أحوط لدينك، وأبعد عن مواطن الشبهة والريبة والافتتان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/71)

السؤال السادس من الفتوى رقم ( 17042 )
س6: كانت هناك فتاة مسلمة معنا في المدرسة، وكانت متبرجة أي تبرج، وكانت تذهب إلى المراقص والملاهي الليلية، وتجلس مع شباب أوربيين، لم أتجرأ على دعوتها بالحديث معها مباشرة، ولكنني أرسلت لها رسالة نبهتها فيها على ما هي عليه من التبرج والسفور، وذكرتها ببعض الآيات والأحاديث، كل ذلك مصحوبا بكتيب (فتاوى اجتماعية) والذي يتضمن فتواكم يحفظكم الله بشأن التبرج والسفور والسفر إلى الخارج.
والسؤال: هل ما قمت به جائز، لأنها فتاة غريبة عني؟
ج6: إذا رأيت من مسلم مخالفة شرعية فعليك بنصحه، وإهداء الكتب المفيدة إليه، لأن هذا من التعاون على البر والتقوى، وما فعلته مع هذه الفتاة من المناصحة أمر واجب عليك، وتؤجر عليه إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/72)

السؤال الخامس من الفتوى رقم ( 18251 )
س5: هل يجوز لأخي أن يسلم على زوجتي، ويقول لها:

(17/72)

كيف حالك؟ بحضرتي أو خالي أو عمي، والجميع يأتون وأنا وزوجتي جالسين مع بعض؟
ج5: لا بأس أن يسلم الرجل على المرأة الأجنبية بالكلام، وهي محجبة، وبدون مصافحة من غير خلوة بينهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/73)

السؤال الأول من الفتوى رقم ( 10424 )
س1: فتاة مسلمة كانت تسير في طريق، ورأت أمامها شخصا مرميا على الأرض بحاجة لإجراء عملية تنفس له، وكانت هذه الفتاة تعرف إجراء العملية، ثم أجرت عملية التنفس الاصطناعي لذلك الرجل لحين حضور سيارة الإسعاف، ولا أحد ممن كان حول الرجل يعرف إجراء عملية التنفس. فهل يجوز لتلك الفتاة أن تعمل ذلك، وهل تأثم على فعلتها تلك؟
ج1: إذا كان الأمر كما ذكر، فليس عليها إثم فيما عملت؛ لأن هذا من باب الإحسان، والله تعالى يقول: { مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ } (1)
__________
(1) سورة التوبة الآية 91

(17/73)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/74)

الفتوى رقم ( 13024 )
س: قضى الله -ولا راد لقضائه- أن تنتهي حياتي الزوجية بعد رحلة دامت عشرة أعوام، وأثمرت ابنتي التي تبلغ من العمر تسعة أعوام، وقد طلبت مطلقتي أن تزور ابنتها، فأجبت: أنه لا مانع لدي، وهذا من حقها أن ترى ابنتها، إلا أن ذلك يكون في بيت أهلها، والذين كانوا هم السبب فيما حدث بيني وبين زوجتي، واستنادا إلى ما نص عليه الفقهاء من أن الأم تزور ابنتها؛ لأن الحاجة داعية إلى ذلك، والبنت أحق بالستر والصيانة من أمها؛ لأنها مخدرة، إلى آخر ما أفتى به العلماء في مثل هذه الحالة مما لا يخفى عليكم، وقد سبق أن أدخلت البنت المستشفى لإجراء عملية، واتصلنا بأمها لتزور ابنتها في المستشفى، وكان هذا قبل الانفصال، فرفضت ضاربة عرض الحائط بكل

(17/74)

الاعتبارات الإنسانية، ومتجاهلة واجبها نحو ابنتها كأم.
يا صاحب السماحة، إن لي أقارب هم موقع ثقتي، وهم إخواني وأخواتي، ويسكن كل منهم في منزل مستقل، فهل ترون سماحتكم أنه من الممكن أن تزور الأم ابنتها في أحد تلك الدور في ساعة عدم تواجدي هناك، إذا كانت لا ترغب زيارتها في بيت والدي حيث أقيم مع ابنتي؟ وفق الله سماحتكم لما فيه الخير .
ج: لا مانع من زيارة ابنتها في بيت والدك الذي تقيم فيه أو في أحد بيوت إخوانك وأخواتك؛ لأنهم محارم لابنتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/75)

الفتوى رقم ( 20563 )
س: أرفع خطابي هذا إلى سماحتكم وفيه أسأل عن جواز فتح مقهى نسائي في مدينة الرياض حيث إن العاملين فيه من النساء، ولا يسمح بدخول الرجال إليه، ولا يسمح فيه بشرب الدخان أو المعسل أو الشيشة، وإنما يقتصر فيه على المرطبات والشاي والقهوة والوجبات الخفيفة، وذلك لغرض الترفيه البريء الذي يتماشى مع عاداتنا وتقاليدنا؟ أفتونا جزاكم الله خيرا ونفع

(17/75)

الله بعلمكم عامة المسلمين.
ج: لا يجوز فتح مقاهي أو مطاعم نسائية؛ لما يترتب على ذلك من الفتنة والفساد، وقد دلت الأدلة الشرعية من الكتاب والسنة على منع الأسباب المفضية إلى ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/76)

الاختلاط بين ذوي الأرحام من غير المحارم
الفتوى رقم ( 7794 )
س: تزوج أبي بامرأة أنجبت له أربع بنات: إحداهن متزوجة، والأخريات تجاوزن سن البلوغ، وله منها أربعة أولاد، يقال إن أكبرهم رضع من عمتي، (أخت أبي) مع ولدها، وصار الأربع بنات أخوات ابن عمتي من الرضاعة حسب فهمهم. ثم تزوج أبي بعدها بوالدتي التي أنجبتني وأختا شقيقة لي، وتوفيت رحمها الله، ثم تزوج أبي بزوجة ثالثة أنجبت له بنتا تزوجها ابن عمتي (أخت أبي) المذكور، وابن عمتي ساكن في أبها وأبي وأخواتي ساكنون في جيزان وبعد أن تزوج ابن عمتي أختي من

(17/76)

الزوجة الثالثة أخذ معه أختا لي من الزوجة الأولى لأبي، منذ كان عمرها سبع سنوات، وقد ربيت في حجره حتى بلغ عمرها 13 سنة، وبعدها رجعت إلى والدي. والآن هذه البنت تعامل ابن عمتي على أنه والدها، وتسافر معه في آخر الليل دون محرم من جيزان إلى أبها وتكشف له عن ساقها إذا كانت لديها حساسية فيه، وتقبله أمامنا بحجة أنه والدها، والآن بلغ عمر هذه البنت 17 سنة، وعمر ابن عمتي المذكور 36 سنة، والمشكلة الآن أن ابن عمتي ساكن في بيتنا بجيزان ويمازح جميع أخواتي باليد أمامنا، ووالدي، ويختلي بأيتهن، ويسافر بهن دون محرم، سواء مجتمعات أو مفردات إلى جدة أو إلى أبها وإذا مرضت إحداهن يأخذها بين يديه إلى السيارة، ومن السيارة إلى المستشفى.
وإنني والله يعلم أرى أنه ليس محرما على جميع أخوتي، وقد أفهمت والدي بأن ذلك خطأ، فقال: نعم خطأ، ولكن درجت العادة كما تعلم يا بني على أن يقبل الجار جارته، وأن يعتبر ابن العمة من أهل البيت. إضافة إلى ابن عمتي، فإن أغلب جيراني البالغين الرشد يدخلون بيتنا دون استئذان، ويقابلون جميع أخواتي دون أن يكون لوالدي أي تفكير على سلوكهم، هذا إضافة إلى أن والدي هداه الله لا يقبل أي نقاش في هذا الموضوع، ويرد بقوله: هن بناتي، وليست لكم سلطة عليهن ما

(17/77)

دمت حيا. وفي المقابل فإن والدنا جزاه الله خيرا وعفا عنه لا يؤيدني على هذه الغيرة، وإذا وجدني مع إحدى أخواتي في الغرفة نتناقش مثلا في أمرها لا نحب أحدا يطلع عليه يزعل، ويقول الحديث: « لا يحل لرجل أن يختلي بامرأة ولو كانت ذا محرم » (1)
لذا آمل أن تبصرني في الآتي: هل يجوز لابن عمتي أن يمازح أخواتي باليد والكلام، وأن يختلي بهن ما دام أبي راضيا بهذا الوضع؟ وهل يجوز للجيران وأبناء الأقارب الغير محارم دخول البيت دون استئذان ومقابلة أخواتي؟ وهل يجوز لي ولإخواني الاختلاء بإحدى أخواتنا أو السفر بها دون محرم آخر؟ وهل ما أنكره على وضعنا في البيت صح أم خطأ؟ وماذا يجب أن أعمله حتى لا أتعرض لمعصية من جراء ما أراه من الأوضاع المذكورة، وما هو الحل؟ وفقكم الله لما يحبه ويرضاه .
ج: أولا: رضاع الابن الأكبر من عمتك إذا كان خمس رضعات فأكثر في الحولين فهو ابن لها وأخ لأولادها، ولا علاقة لأخوات الابن بهذه الرضاعة، ولا يصرن بها محارم لابن عمتهن المذكور.
ثانيا: يحرم لمس المرأة الأجنبية ومصافحتها، وابن العمة المذكور يعتبر من الرجال الأجانب بالنسبة لأخواتك.
ثالثا:
__________
(1) رواه مسلم 4 / 1710 برقم (2171)، والنسائي في (الكبرى) 5 / 386 برقم (9215) وابن أبي شيبة 4 / 409، وأبو يعلى 3 / 376، 384 برقم (1848، 1859)، وابن حبان 12 / 400، 403 برقم (5587، 5590) والبيهقي 7 / 98.

(17/78)

يحرم دخول الرجال الأجانب على النساء: كعم الزوج وخاله وأخيه وابن العم والعمة والجار؛ لما ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « إياكم والدخول على النساء. فقيل: أرأيت الحمو؟ فقال: الحمو: الموت » (1) رابعا: يحرم سفر المرأة بدون محرم، أو مع من هو غير محرم لها: كابن عمها وعمتها ونحوهما. خامسا: عليك دعوة والدك بالتي هي أحسن، وتبين الحكم له باللين والرفق؛ لعل الله أن يهديه، وتعرض عليه هذه الفتوى ولن يخالفها إن شاء الله تعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 / 149، 153، والبخاري 6 / 159، ومسلم 4 / 1711 برقم (2172)، والترمذي 3 / 474 برقم (1171)، والنسائي في (الكبرى) 5 / 386 برقم (9216)، والدارمي 2 / 278، وابن أبي شيبة 4 / 409، والطبراني 17 / 277، 278 برقم (762، 763، 765)، والبيهقي 7 / 90، والبغوي 9 / 26 برقم (2252).

(17/79)

السؤال الأول من الفتوى رقم ( 5781 )
س1: أنا شاب في العشرين من عمري، وطالب في إحدى الكليات في الجامعة، وأنا ولله الحمد ملتزم بتعاليم الإسلام، ولكن لي أخ أكبر مني لا يحافظ على الصلاة، وهو متزوج، والمشكلة أنه عندما يزورنا في البيت -لأن بيته قريب من بيتنا- يرفض أن يأكل الرجال -أي: إخوته- لوحدهم وبقية النساء لوحدهم، وكذلك والدتي وبقية إخوتي، فاضطررنا للجلوس معهم للغداء وأنا مكره؛ لأن ليس لي مكان آخر أذهب إليه، ولا أحب أن أكون وحيدا، علما بأن زوجة أخي لا تلتزم بالحجاب الشرعي، فأرجو من فضيلتكم إرشادي إلى الموقف السليم، هل لو التزمت زوجة أخي بستر جميع جسمها وكشفت الوجه والكفين فلا بأس بالجلوس معها في وجود زوجها وأهلي أم لا يجوز ذلك؟ علما أني قرأت كثيرا حول هذه المسألة من كتب العلم، وسمعت من العلماء أجوبة مختلفة، فأرجو من فضيلتكم أن تدلوني على الصواب، وفقكم الله، علما بأني راغب بالزواج وأبحث عن زوجة حتى أستطيع الابتعاد عن هذا الجو، فماذا أفعل حتى أجد الزوجة المناسبة؟ هل أصبر على هذه الحال أم لا؟
ج1: صلة الرحم واجبة، فينبغي أن تصل رحمك، وأن تأمرهم بالمعروف وتنهاهم عن المنكر عموما، وتجتهد في حثهم

(17/80)

على الصلاة، فإنها ركن الإسلام وعموده، وتبين لهم أن تركها عمدا كفر، وتنكر عليهم كشف العورة، ومنها وجه المرأة، فيحرم عليها كشفه بحضرة غير محارمها، وأخو زوجها وابن عمها وابن عمتها وابن خالها وابن خالتها - ليسوا محارم لها، فلا يجوز لها أن تكشف وجهها بحضرتهم، فإن قبلوا نصحك فالحمد لله، وإلا فاعتزلهم فيما يأتونه من المنكر، وتعاون معهم فيما يأتون من الخير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/81)

السؤال الثاني من الفتوى رقم ( 5082 )
س2: هناك بعض الشباب الملتزمين بالإسلام، والحريصين على التمسك به، والغيورين عليه، تعرض عليهم بعض الشبهات، وخاصة في قضية المرأة مثل:
أ- يرون أنه لا مانع من دخول المرأة على ضيوف زوجها، مع وجوده، وتقديم الشاي وغيره للضيوف، والجلوس معهم، ويحتجون لذلك بحديث رواه البخاري عن سهل رضي الله عنه

(17/81)

قال: « لما عرس أبو أسيد الساعدي دعا النبي -صلى الله عليه وسلم- وأصحابه، فما صنع لهم إلا طعاما ولا قربه إليهم إلا امرأته أم أسيد بلت تمرات في تور (إناء) من حجارة في الليل، فلما فرغ النبي -صلى الله عليه وسلم- وأصحابه من الطعام أمائته له -أي: هرسته بيدها- فسقته تتحفه بذلك » (1) ويحتجون كذلك بما ذكره البخاري (باب: قيام المرأة على الرجال في العرس وخدمتهم بالنفس) وعندما سئل الإمام مالك رحمه الله في هذا الموضوع، أجاب بالجواز، وذلك في (الموطأ)، وبما ذكره البخاري في باب: ما يجوز أن يخلو الرجل بالمرأة عند الناس.
ب- يرون أنه لا مانع من استقبال الزوجة ضيوف زوجها من الرجال، حتى في عدم وجوده، ويحتجون لذلك بما رواه مسلم أن رسول الله قال: « لا يدخلن رجل بعد يومي هذا على مغيبة إلا معه رجل أو اثنان » (2) ويحتجون كذلك بزيارة أبي بكر وعمر رضي الله عنهما لأم هانئ بعد وفاة النبي صلى الله عليه وسلم.
ج- يرون أن لا مانع من مشاركة المرأة الرجل أو الرجال في أعمالهم الوظيفية، وفي مجالس العلم والذكر ما دامت متحجبة، ويحتجون لذلك بعدة أمور، منها: مشاركة الصحابيات للمسلمين في الجهاد، وبتدريس عائشة رضي الله عنها لبقية الصحابة، وبفتاويها التي تفتي بها.
__________
(1) صحيح البخاري النكاح (4887),صحيح مسلم الأشربة (2006),سنن ابن ماجه النكاح (1912),مسند أحمد بن حنبل (3/498).
(2) صحيح مسلم السلام (2173).

(17/82)

د- ما هو الرد على الذين يقولون: إن حجاب المرأة هو: أن تستر جميع بدنها، وتظهر وجهها وكفيها، وحججهم مذكورة في كتاب (حجاب المرأة المسلمة في الكتاب والسنة) تأليف الشيخ محمد ناصر الدين الألباني حفظه الله .
ج2: أ- يجب على المسلم إذا بحث عن حكم مسألة إسلامية أن ينظر فيما يتصل بهذه المسألة من نصوص الكتاب والسنة، وما يتبع ذلك من الأدلة الشرعية، فهذا أقوم سبيلا، وأهدى إلى إصابة الحق، ولا يقتصر في بحثها على جانب من أدلتها دون آخر، وإلا كان نظره ناقصا، وكان شبيها بأهل الزيغ والهوى، الذين يتبعون ما تشابه من النصوص ابتغاء الفتنة، ورغبة في تأويلها على مقتضى الهوى. ففي مثل هذا الموضوع يجب أن ينظر إلى نصوص الكتاب والسنة، في وجوب ستر المرأة عورتها، وفي تحريم النظرة الخائنة، وفي مقصد الشريعة من وجوب المحافظة على الأعراض والأنساب، وتحريم انتهاكها والاعتداء عليها، وتحريم الوسائل المفضية إلى ذلك من خلوة امرأة بغير زوجها ومحارمها، وكشف عورتها وسفرها بلا محرم، واختلاط مريب، وإفضاء الرجل إلى الرجل والمرأة إلى المرأة في ثوب واحد، وإلى أمثال ذلك مما قد ينتهي إلى ارتكاب

(17/83)

جريمة الفاحشة. وإذا نظر إلى مجموع ما ذكر لزمه أن يحمل ما جاء في حديث سهل في إعداد امرأة أبي أسيد الطعام والشراب لضيوفه، وتقديمه لهم على أنها كانت متسترة، وأن الفتنة مأمونة، ولم تحصل خلوة ولا اختلاط، إنما كان منها مجرد إعداد وتهيئة شراب، وتقديمه لضيوف زوجها دون جلوسها معهم، إذ ليس في الحديث ما يدل على جلوسها معهم كما ذكر في السؤال. ب- بناء على ما تقدم ذكره في جواب الفقرة الأولى يقال أيضا في حديث: « لا يدخلن رجل بعد يومي هذا على مغيبة إلا معه رجل أو اثنان » (1) أنه محمول على ما إذا وجدت الدواعي إلى الدخول عليها عند غيبة زوجها ومحارمها، وأمنت الفتنة، وبعد التواطؤ منهم على الفاحشة، لا على الإطلاق، وليس هذا من التأويل بالرأي، بل هو مبني على المقصد الشرعي المفهوم من مجموع النصوص الواردة في حفظ الفروج والأنساب، وتحريم انتهاك الأعراض، ومنع الوسائل المفضية إلى ذلك، ومنها الحديث المذكور في هذه الفقرة، حيث اشترط في جواز الدخول وجود ما يزيل الخلوة؛ إبعادا للريبة، وتحقيقا للأمن من الفتنة.
__________
(1) صحيح مسلم السلام (2173).

(17/84)

ج- لا مانع شرعا من قيام المرأة بواجب التدريس، والوعظ والإفتاء، لكن مع مراعاة الحجاب الشرعي، والأمن من الفتنة، وعدم الاختلاط المريب، كما حصل من عائشة وغيرها من أمهات المؤمنين وغيرهن من الصحابيات، ولقوله تعالى في أمهات المؤمنين: { وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ } (1) ويجوز لهن الخروج مع المجاهدين لخدمتهم في سقي، وإسعاف جرحى، وتمريض مصاب ونحو ذلك، لكن على أن يكون خروجهن لذلك مع أزواجهن أو محرم لهن؛ تحقيقا للمصلحة، ومحافظة على أعراضهن، وذلك هو ما كان في عهد النبي -صلى الله عليه وسلم-، لا كما تفعله الدول الكافرة، من خروجهن بلا زوج ولا محرم لقصد الترفيه الفاحش عن المحاربين، تجنيدهن لذلك، أو لمباشرة القتال، فإنهن قد رفع عنهن الجلاد بالسلاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 34

(17/85)

السؤال الأول من الفتوى رقم ( 8375 )
س1: لي صديق أحبه حبا شديدا مثل أخي، فهل يجوز في الحكم الشرعي أن ينظر إلى امرأتي وأخواتي البنات وأبوهم ميت رحمه الله، وأنا والعائلة كلهم راضين؟
ج1: مهما كان بينك وبين صاحبك من الصداقة والمحبة، فإنه لا يجوز له أن يرى من امرأتك وأخواتك ما تحرم رؤيته منها على الأجنبي منها، ولو رضيت ورضي زوجها وأخوها والعائلة كلها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/86)

السؤال الثاني من الفتوى رقم ( 10662 )
س2: إذا دعوت صديقا لي -أعزب أو متزوج- لأن يتناول وجبة طعام الغداء مثلا معي في البيت، هل يحق لنا أن نتناول تلك الوجبة معا (الصديق وأنا والعائلة)؟
ج2: لا تتناولوها بحضور الزوجة إلا إن كانت محرما للضيف.

(17/86)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/87)

الفتوى رقم ( 1218 )
س: عمل زميله يتطلب السفر المستمر، وهو متزوج وله صديق يعتقد فيه الثقة والأمانة، وهو يسكن معه، فإذا سافر ترك زوجته عنده. ويسأل: هل عليه إثم بذلك؟ وماذا يعمل إن كان فعله هذا غير جائز؟
ج: يهدف الإسلام بتشريعاته الحكيمة العادلة إلى الحفاظ على الضروريات الخمس: الدين، والنفس، والعقل، والمال، والعرض، والنسل، فلكل واحدة من هذه الكليات الخمس تشريعات خاصة بها، تحميها وترفع عنها الحرج والمشقة، وتعطيها من الأمور التحسينية ما يجعلها في مقام رفيع، ومن هذه الكليات الخمس: العرض، الذي هو موطن النسل، فقد عني به الإسلام عناية فائقة، ظهرت في حماية النساء، وإضفاء جلابيب الحشمة والوقار والهيبة عليهن، بمشروعية الحجاب، ومنعهن من إبداء الزينة إلا لمن نصت عليه الآية الكريمة، قال تعالى: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ } (1)
__________
(1) سورة النور الآية 31

(17/87)

إلى آخر الآية، والصديق الذي ذكرته ليس ممن ذكر في الآية؛ فلا يجوز للمرأة إبداء زينتها عنده، ولا خلوته بها، سواء كان أخا زوج أو صديقا أو غير ذلك، وقد ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « إياكم والدخول على النساء. فقال رجل: يا رسول الله، أرأيت الحمو؟ قال: الحمو الموت » (1) والحمو هو أخو الزوج وعمه ونحوهما من أقاربه الذكور الذين ليسوا بمحارم للزوجة، وقال: « ما خلا رجل بامرأة إلا كان الشيطان ثالثهما » (2) وعليه فإنه لا يجوز للمتزوج أن يدع زوجته عند صديقه ويسافر. ولقد سررنا كثيرا بإسلام السائل، وتضحيته في سبيل دينه بالعشيرة والأهل والمال، ونرجو الله تعالى أن يخلف عليه بأهل خير من أهله، وعشيرة خير من عشيرته، ومال أبرك من ماله، ونذكره
__________
(1) أحمد 4 / 149، 153، والبخاري 6 / 159، ومسلم 4 / 1711 برقم (2172)، والترمذي 3 / 474 برقم (1171)، والنسائي في (الكبرى) 5 / 386 برقم (9216)، والدارمي 2 / 278، وابن أبي شيبة 4 / 409، والطبراني 17 / 277، 278 برقم (762، 763، 765)، والبيهقي 7 / 90، والبغوي 9 / 26 برقم (2252).
(2) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/88)

أن له في ذلك قدوة حسنة، هم رسول الله -صلى الله عليه وسلم- وأصحابه الكرام، فلقد فروا بدينهم إلى المدينة، وتركوا عشائرهم، وأهليهم وأموالهم، فأبدلهم الله تعالى خيرا من ذلك، وجعل العاقبة لهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/89)

السؤال الرابع من الفتوى ( 8003 )
س4: هل يجوز لأخي أو صديقي أن يدخل بيتي في غيابي، وفي حالة عدم وجود أحد في البيت سوى زوجتي وحدها أو هي وأمي أو أختي أو بعض بناتي، إذا ما جاء لزيارتي من بلدة بعيدة ومعه زوجته أو بعض نسائه: كأمه أو أخته أو ابنته؟ وهل يجوز لي أن آذن بالدخول في مثل هذه الحالة أم لا؟
ج 4: لا يجوز لغير محارم زوجتك كأخيك ونحوه أن يدخل على زوجتك في غيبتك، ولا أن تأذن زوجتك له بالدخول عليها، ويجوز لمحارم زوجتك أن يدخلوا عليها في غيبتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/89)

الفتوى رقم ( 12636 )
س: عندنا عادة سيئة للغاية، وهي: أن المرأة تخرج متبرجة دون لبس أي جلباب أو تغط أو حياء أو حشمة، وقد نصحناهم عن ذلك، وأمرناهم بالحجاب، فرفضوا الرجال قبل النساء، وحجتهم: أن المرأة ليس عليها حرج في كشفها على أهل قريتها، ويقولون قد سألوا بعض الناس، فأجازوا لهم ذلك.
سماحة الشيخ، إنني أرفع لكم هذا السؤال، أرجو الإجابة عليه: هل كشف المرأة على أهل قريتها جائز أم لا؟ كما أرجو نصيحة لهؤلاء الناس الذين أعمى بصائرهم الشيطان. كذلك نرجو بيان من يجوز للمرأة إبداء زينتها لهم؟ حيث إننا في حيرة من هذا الأمر، وقد قاطعوني في حين نصحتهم لوجه الله، تفضلوا بإجابتنا مشكورين، وستنالون من الله الأجر والثواب .
ج: يجب على المرأة أن تحتجب عن الرجال الأجانب، سواء من أهل قريتها أو من غيرها، ولا يجوز لها أن تكشف وجهها إلا لمحارمها، وهم من ذكرهم الله تعالى في سورة النور، في قوله: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (1) إلى قوله: { أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (2)
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31

(17/90)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/91)

السؤال الثاني من الفتوى رقم ( 14782 )
س2: رجل لا يزال يعاني من مشكلة الاختلاط، فماذا تنصحون إخوته ووالديه كي يستقر بعيدا عنهم هو وزوجته للتمسك جيدا بشرع الله، وعلى أن يأخذ رضا والديه؟
ج2: الاختلاط بين الرجال والنساء غير المحارم، وكشف النساء وجوههن وبعض أجسادهن- منكر لا يجوز، وقد أمر الله رسوله محمدا -صلى الله عليه وسلم- أن يأمر نساءه وبناته ونساء المؤمنين بالحجاب، فقال تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) وقال تعالى: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2)
__________
(1) سورة الأحزاب الآية 59
(2) سورة الأحزاب الآية 53

(17/91)

وصح عن رسول الله -صلى الله عليه وسلم- أنه قال: « لا يخلون رجل بامرأة إلا كان الشيطان ثالثهما » (1) وقال -صلى الله عليه وسلم-: « لا يبيتن رجل عند امرأة إلا أن يكون زوجا أو ذا محرم » (2) ويجب على جميع الأسرة التعاون في تنفيذ أوامر الله؛ حتى يكونوا من المؤمنين، قال تعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) وقال تعالى: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (4)
__________
(1) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.
(2) رواه مسلم 4 / 1710 برقم (2171)، والنسائي في (الكبرى) 5 / 386 برقم (9215) وابن أبي شيبة 4 / 409، وأبو يعلى 3 / 376، 384 برقم (1848، 1859)، وابن حبان 12 / 400، 403 برقم (5587، 5590) والبيهقي 7 / 98.
(3) سورة التوبة الآية 71
(4) سورة الأحزاب الآية 36

(17/92)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/93)

السؤال السادس من الفتوى رقم ( 20769 )
س6: أخ يعاني من مشاكل في بيت أسرته، وذلك أن عائلته فقيرة، فاضطرت إلى كراء إحدى غرف البيت لرجل وزوجته، وهما حديثا عهد بالزواج، والمشكل أن الزوجة متبرجة بحيث يظهر منها فخذيها ونحرها، وأخونا في الله لا زال أعزب، ويتصادم معها في المرحاض أو في الباب، فكيف يتصرف؟ كما يسأل عن موقف طالب العلم من ذلك، وأيضا يسألكم سماحة الشيخ: هل له الحق في تغيير المنكر داخل البيت؟ مثلا: أن يطمس الصور، ويكسر التماثيل، ويمنع أفراد عائلته من استعمال الجهاز التلفزيوني للتفرج على الأفلام والمسلسلات؟
ج6: لا يجوز اختلاط الرجال والنساء الأجانب في بيت واحد؛ لما في ذلك من الفتنة والمفاسد الكثيرة في الأعراض

(17/93)

والأخلاق، وإذا وقع شيء من ذلك فالواجب إنكار هذا المنكر حسب الاستطاعة، بالنصيحة والأساليب المناسبة، فإن استجيب للناصح فالحمد لله، وإلا فليخرج من المكان الذي ترتكب فيه المعاصي والمنكرات، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2

(17/94)


لباس المرأة وما يتعلق به - فتاوى اللجنة

لباس المرأة وما يتعلق به
السؤال السادس من الفتوى رقم ( 1843 )
س6: هل يجوز للمرأة لبس الثوب الضيق؟ وهل يجوز لها لبس الثوب الأبيض؟
ج6: لا يجوز للمرأة أن تظهر أمام الأجانب أو تخرج إلى الشوارع والأسواق وهي لابسة لباسا ضيقا يحدد جسمها، ويصفه لمن يراها، لأن ذلك يجعلها بمنزلة العارية، ويثير الفتنة، ويكون سبب شر خطير، ولا يجوز لها أن تلبس لباسا أبيض إذا كانت

(17/94)

الملابس البيضاء في بلادها من سيما الرجال وشعارهم؛ لما في ذلك من تشبهها بالرجال، وقد لعن النبي -صلى الله عليه وسلم- المتشبهات من النساء بالرجال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/95)

السؤال الثاني من الفتوى رقم ( 4214 )
س2: المرأة الألمانية المسلمة عندما تلبس الثوب إلى ما تحت الكعبين تصادف مشكلة البلل نتيجة للأمطار طول العام، فهل يجوز لها أن تلبس ثوبا فوق الكعبين وتلبس تحته حذاء برقبة طويلة أو جورب سميك؟
ج3: إذا كان الواقع كما ذكرت جاز لها أن تلبس ثوبا غير شفاف، ولا ضيق يحدد أعضاءها، ويستر جسدها إلى الكعبين، وتلبس مع ذلك في رجليها ما ذكرت من الحذاء أو الجورب السميك.

(17/95)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/96)

الفتوى رقم ( 11253 )
س: وصلتني رسالتكم المسجلة بتاريخ 24 ربيع الآخر 1408هـ، ولكم جزيل الشكر بالنسبة التي بعثتموها، ولكن كنت أريد بالنسبة للجلباب القصير المرتفع عن أخمص القدم شبرا فقط، ويلبس عليه جورب سميك جدا، لا ترى الرجل من خلاله، ما لونها، ولا أعتبر أن هذه المنطقة من الساق عورة؛ لأنها غير مرئية، ففي رأي الإمام الشافعي إنه جائز، ويوجد هذا الدليل في فقه العبادات للأئمة الأربعة المخصص للجلباب، وأنتم بعثتم إلي عن حجاب المرأة ككل، وجزاكم الله كل خير، إني أريد الجواب بالتحديد بكلمة واحدة (جائز أم غير جائز)؟ ويوجد نسبة كبيرة من أخواتنا المرضعات يرتدين هذا الجلباب مع النقاب، الذي يغطي الرأس والحمد لله بالنسبة للعبادة تؤدى على أكمل وجه إن شاء الله من ناحية حفظ القرآن والتسبيح الدائم، وصلاة النوافل، فنحن يا أخي والله أصبحنا في شك بالنسبة للحجاب، مع أن هذه تعتبر شكليات، والمهم هو الجوهر، إنه

(17/96)

المظهر الخارجي له تأثير بالنسبة لنا، فنحن مثلا نستمع لجماعة الجلباب القصير نجد التزاما بالدين بشكل لا يعقل، ونستمع للجلباب الطويل الفضفاض فنراه أيضا التزام، فتصبح عندنا حيرة الجلباب الطويل الذي يجر على الأرض أم الجلباب القصر الذي يرتفع شبرا عن القدم، ولا يرى شيء من الساق أفادكم الله أفيدونا.
وعلى فكرة: بعثتم لنا بكتاب الحجاب والسفور ونكاح الشغار، ويوجد بداخله الحديث الذي يقول: « يا أسماء، متى بلغت المرأة المحيض فلا يرى منها إلا هذا وهذا » (1) يعني: الوجه والكفين. وأنتم تقولون بأنه حديث ضعيف، فكيف هذا ونحن على هذا الحديث سائرون حسب ما ورد في الكتاب والسنة؟
ج: أولا: يجب على المرأة أن ترتدي الجلباب الطويل الذي يستر قدميها؛ لما روى أبو داود والترمذي والنسائي عن عبد الله بن عمر رضي الله عنهما، أن رسول الله -صلى الله عليه وسلم-قال: « من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة. فقالت أم سلمة فكيف يصنع النساء بذيولهن؟ قال: يرخين شبرا. فقالت أم سلمة إذا تنكشف أقدامهن. قال: فيرخين ذراعا لا يزدن » (2) وفي رواية أبي داود
__________
(1) أبو داود 4 / 358 برقم (4104)، والبيهقي 2 / 226، 7 / 86، ورواه بنحوه الطبراني في (الكبير) 24 / 143 برقم (378)، وفي (الأوسط) 8 / 199 برقم (8394).
(2) أبو داود 4 / 345 برقم (4085)، (ببعضه)، والترمذي 4 / 223 برقم (1731)، والنسائي 8 / 209 برقم (5336).

(17/97)

قال: « رخص رسول الله -صلى الله عليه وسلم- لأمهات المؤمنين في الذيل شبرا، فاستزدنه فزادهن شبرا، فكن يرسلن إلينا فنذرع لهن ذراعا » (1) وفي (الموطأ) و (سنن أبي داود والنسائي ) ، عن أم سلمة -رضي الله عنها- قالت حين ذكر الإزار: « فالمرأة يا رسول الله؟ قال: ترخيه شبرا. قالت أم سلمة إذا ينكشف عنها. قال: فذراعا لا تزيد عليه » (2) . ثانيا: القول الصحيح وجوب تغطية الوجه والكفين عن الرجال الأجانب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي اللباس (1731),مسند أحمد بن حنبل (2/18).
(2) سنن النسائي الزينة (5338),سنن أبو داود اللباس (4117),سنن ابن ماجه اللباس (3580),مسند أحمد بن حنبل (6/309),موطأ مالك الجامع (1700),سنن الدارمي الاستئذان (2644).

(17/98)

الفتوى رقم ( 4680 )
س: إنه لا يخفى عليك في هذا العصر ما أحدث من تقاليد، منها: إحداث فتحة الجيب من الخلف، والبعض منها على وسطه حزام، وأعلى الثوب ضيق والأسفل واسع، ومع ذلك إن بعض الثياب ضيقة حتى كل أعضائها تشاهد، كأن لم يكن عليها ثوب، والبعض من النساء تحتج بأن المشائخ أفتوا بأن المرأة تلبس ما شاءت من الزينة، وفي بعض الأحيان تجيئهم الفتوى من برنامج

(17/98)

(نور على الدرب) في الإذاعة بأنها تلبس ما شاءت من الزينة لزوجها بدون تفصيل، فالآن -جزاكم الله خير الجزاء- بينوا لنا الطريقة التي كان عليها السلف الصالح، وبما شرعه لنا الصادق المصدوق، والبعض من الثياب والمخدات وغيرها فيها صور، هل يجوز استعمالها أم لا؟ أفتونا مأجورين.
ج: أولا: الملابس من الأمور العادية، والأصل فيها الجواز، ولا يعدل عنه إلا بدليل شرعي يوجب ذلك، ولا نعلم دليلا شرعيا على جعل فتحة الجيب في مكان أو جهة معينة من الثوب، ولا على منع وضع ما يسمى السحاب في هذه الفتحة في أي جهة من الثياب، إنما الممنوع أن يكون الثوب ضيقا يحدد مكان العورة من الجسم، أو يكون رقيقا يشف عما تحته، أو قصيرا تظهر منه العورة أو بعضها، أو فيه تشبه بالملابس المختصة بالكفار، أو تشبه النساء بالرجال، أو الرجال بالنساء. ثانيا: لا يجوز اتخاذ الثياب التي فيها صور ذوات الأرواح؛ لعموم نصوص النهي عن تصوير ذوات الأرواح، واتخاذها في البيوت، ولما في اتخاذ المرأة ملابس فيها صور من الفتنة، وخاصة إذا خرجت من بيتها أو كان معها أجانب في دارها، أما اتخاذها وسائد أو بسطا فلا حرج فيه، لما فيه امتهانها، وقد ثبت من

(17/99)

حديث عائشة وأبي هريرة ما يدل على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/100)

السؤال الأول من الفتوى رقم ( 10432 )
س1: هل يجوز للمرأة أن تخرج بثوب مزخرف؟
ج1: لا يجوز للمرأة أن تخرج بثوب مزخرف يلفت الأنظار؛ لأن ذلك مما يغري بها الرجال، ويفتنهم عن دينهم، وقد يعرضها لانتهاك حرمتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/100)

السؤال الثالث من الفتوى رقم ( 8366 )
س3: ما حكم الرجل الذي تمشي نساؤه عاريات في الشوارع عليهن كساء خفيف؟ وما حكم المرأة التي تلعن في بيت زوجها، وتلعن أولادها؟ أفيدونا في هذين الأمرين جزاكم الله

(17/100)

خير الجزاء.
ج3: أولا: يحرم خروج النساء للشوارع في ثياب رقيقة لا تسترها، وعلى وليهن أمرهن بالمعروف، وإلزامهن بعدم الخروج بهذه الثياب. ثانيا: لا يجوز للمرأة لعن أولادها في بيت زوجها ولا في غيره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/101)

السؤال الأول من الفتوى رقم ( 4962 )
س1: أ- ما الحكم في إزالة المرأة لشعر جسمها، وإن كان جائزا فمن يسمح له بالقيام بذلك؟ ب- ما نوع الذهب المحرم على المرأة لبسه؟ ج- هل يجوز للمرأة وضع المكياج على وجهها أمام محارمها؟ د- هل يجوز للمرأة لبس البنطلون أمام محارمها؟ هـ- هل يجوز للمرأة إظهار شعرها أمام غير محارمها من

(17/101)

النساء المسلمات؟ هل يجوز للمرأة لبس القفاز؟
ج1: أ- يجوز لها ذلك ما عدا شعر الحاجب والرأس، فلا يجوز لها أن تزيلهما، ولا شيئا منهما، وتتولى ذلك بنفسها، أو زوجها، أو أحد محارمها، فيما يجوز أن يطلع عليه من جسمها، أو امرأة فيما يجوز لها أن تطلع عليه من جسمها أيضا. ب- كل أنواع الذهب يجوز للمرأة أن تلبسه، وقد كتب في ذلك الأخ الشيخ إسماعيل الأنصاري رسالة فيرجع إليها. ج- يجوز لها ذلك لتتزين به لزوجها، ويجوز أن تظهر به أمام محارمها. د- لا يجوز لها أن تلبس البنطلون؛ لما فيه من تشبه النساء بالرجال. هـ- لا يجوز لها أن تكشف شعرها أمام غير محارمها من الرجال، ويجوز أن تكشفه للنساء مطلقا، ويجوز لها أن تلبس القفازين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/102)

السؤال الثاني من الفتوى رقم ( 5320 )
س2: ما رأيكم في الرجل الذي لا يغطي أهله، ولا يأمرهم بالتستر عن الأجانب؟
ج2: من تهاون في رعايته لأهله فلم يلزمهن بتغطية عوراتهن، ومن ذلك الوجه واليدان، ولم يأمرهن بذلك - أساء في ولايته لأهله، وكان شريكا لهن في الإثم، لما ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « كلكم راع، وكلكم مسئول عن رعيته » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد في المسند 2 / 5، 74، 55، 108، 111، 121 من حديث ابن عمر وأخرجه البخاري في الصحيح رقم 893، 2409 ومسلم في الصحيح رقم 1829.

(17/103)

السؤال الأول من الفتوى رقم ( 8646 )
س1: هل يجوز للمرأة أن تخرج بثوب مزخرف؟
ج1: ينبغي للمرأة إذا خرجت أن تخرج بثياب تفلة، غير مزخرفة ولا جميلة؛ لقوله -صلى الله عليه وسلم-: « لا تمنعوا إماء الله مساجد الله، وليخرجن تفلات » (1) رواه الإمام أحمد
__________
(1) انظر (المسند) 15 / 405 برقم (9645) (ت: شعيب الأرناؤوط).

(17/103)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/104)

السؤال الثاني من الفتوى رقم ( 9255 )
س2: هل الكاسيات العاريات كافرات أم لا؟ وكيف يقول الرسول المصطفى عليه الصلاة والسلام: « لا يدخلن الجنة، ولا يجدن ريحها.. » (1) الحديث، وفي آخر: إذا لم يكن كافرات ملعونات؟
ج2: من استحل منهن ذلك اللباس فهن كافرات مخلدات في النار إذا متن على ذلك، لا يدخلن الجنة ولا يجدن ريحها. وإن لبسن ذلك اللباس مع اعتقادهن تحريمه فقد ارتكبن كبيرة من كبائر الذنوب، لكن لا يخرجن بها من ملة الإسلام، وهن تحت مشيئة الله: إن شاء الله غفر لهن، وإن شاء عذبهن. مما ارتكبن من السيئات، فلا يدخلن الجنة ولا يجدن ريحها، إلا بعد سابقة عذاب. وهذا مذهب أهل السنة، وفيه جمع بين نصوص الوعد والوعيد، وهو وسط بين مذهب المرجئة والخوارج والمعتزلة.
__________
(1) أحمد 2 / 356 و 440 ومسلم 6 / 168.

(17/104)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/105)

السؤال الأول من الفتوى رقم ( 12824 )
س1: عندنا النساء يلبسون قمصانا ضيقة حتى تبين مفاصلهن، وأنا عندما سمعت في برنامجكم هذا إنه لا يجوز، فإني أمرت أهل بيتي الذين عصمة أمرهم في يدي أن يلبسوا قمصانا واسعة، وأطاعوني على ذلك والحمد لله، ولكن بعض الناس استغربوا اللباس هذا، وشوشوا عليهم، وحتى لفتوا أنظار الناس إليهم، فهل آمرهم أن يستمروا على هذا اللبس، وأعرض عن كلام الناس، أو يلبسون كمثل أهل القرية التي نحن فيها حتى لا يكون التفات الناس إليهم؟ مع العلم نحن في أرياف، أرجو منكم التوضيح لنا ولأمثال هؤلاء النساء والناس.
ج1: يجب عليك أمر أهلك ومن تحت يدك بأن يلبسوا اللباس الشرعي، ولا تلتفت إلى كلام الناس. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/105)

السؤال الثالث من الفتوى رقم ( 19771 )
س3: ما حكم وضع الفتحات في أسفل ثوب المرأة، سواء خلفية أو أمامية مما يظهر جزءا من الساق؟
ج3: لا يجوز للمرأة أن تجعل فتحات في أسفل ثوبها تبدو منها سيقانها أو بعضها؛ لأن المرأة كلها عورة، وقد قال الله تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (1) الآية، نهى -سبحانه- المرأة أن تبدي شيئا من زينتها إلا لمحارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(17/106)

السؤال الثاني والرابع والثامن من الفتوى رقم ( 19771 )
س2: ما حكم لبس الملابس الشفافة للنساء؟
ج2: لا يجوز للمرأة لبس الملابس الشفافة التي لا تستر ما وراءها، ومن فعلت ذلك فهي من الكاسيات العاريات اللاتي أخبر النبي -صلى الله عليه وسلم- أنهن لا يدخلن الجنة ولا يجدن ريحها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/106)

/200
س4: ما حكم عدم لبس الجوارب السوداء للمرأة أثناء الخروج من المنزل؟
ج 4: المطلوب ستر رجلي المرأة عند الخروج، سواء بالجوارب أو غيرها من الثياب، فلا يتعين لبس الجوارب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/107)

/200
س8: ما حكم وضع المرأة العباءة على الكتف؟
ج8: لا يجوز للمرأة وضع العباءة على الكتفين عند الخروج؛ لما في ذلك من التشبه بالرجال، وقد لعن رسول الله -صلى الله عليه وسلم- المرأة تلبس لبسة الرجل، والرجل يلبس لبسة المرأة. والله الهادي إلى سواء السبيل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/107)

السؤال الأول من الفتوى رقم ( 9090 )
س1: ما حكم لبس النساء حمالات الثدي؟
ج1: لبس حمالات الثدي يحدده، ويجعل النساء كواعب، فتكون بذلك مثار فتنة، فلا يجوز لها أن تظهر به أمام الرجال الأجانب منها.

(17/107)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/108)

السؤال الأول والثالث من الفتوى رقم ( 5089 )
س1: حجاب المرأة المسلمة هل هو خاص باللون الأسود أو عام في كل الألوان؟
ج1: لباس المرأة المسلمة ليس خاصا باللون الأسود، ويجوز لها أن تلبس أي لون من الثياب، إذا كان ساترا لعورتها، وليس فيه تشبه بالرجال، وليس ضيقا يحدد أعضاءها، ولا شفافا يشف عما وراءه، ولا مثيرا للفتنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/108)

/200
س3: في بعض الدول حجاب المرأة المسلمة نادرا، فرجل تزوج امرأة مسلمة ولم ترض أن تلبس الحجاب، فهل يطلقها أو ماذا يفعل؟ وآخر مسلم تزوج بامرأة كتابية، ولم ترض أيضا أن تلبس الحجاب فما الحكم؟
ج3: المرأة التي امتنعت من أن تستر عورتها عن الرجال الأجانب تعتبر عاصية لزوجها، ومخالفة لشرع الله، وعلى زوجها أن ينصحها بالحجاب الشرعي، وإذا لم تستجب له

(17/108)

طلقها، سواء كانت مسلمة أو كتابية؛ بعدا عن المنكر، وصيانة للأسرة من مثار الشر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/109)

السؤال الثالث من الفتوى رقم ( 5363 )
س3: هل لا بد من لبس السواد في الخروج أم مختلف الألوان ما دام ليست فيها ألوان صارخة؟
ج3: لبس السواد للنساء ليس بمتعين، فلهن لبس ألوان أخرى مما تختص به النساء، لا تلفت النظر، ولا تثير فتنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/109)

السؤال الخامس من الفتوى رقم ( 7523 )
س5: ما حكم لبس السواد للنساء، وما معنى قول أم المؤمنين عائشة -رضي الله عنها- في الخبر: (.. وكأن على رؤوسهن الغربان)؟

(17/109)

ج5: يجوز للنساء لبس السواد وغيره مما ليس فيه تشبه بالرجال، وأما قول عائشة -رضي الله عنها-: (.. كأن على رؤوسهن الغربان) فهو ثناء منها على النساء المسلمات، بامتثالهن أمر الحجاب، وهو يوحي بأن ذلك اللباس أسود اللون. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/110)

السؤال الثالث من الفتوى رقم ( 3635 )
س3: من يقول: من يحجب زوجته في البيت، أو يكون تحت الثوب الأسود لا يقبل الله صلاة زوجته، وبعد الموت يخلد في النار، وأيضا النساء المؤمنات الحافظات لفروجهن من يلبس منهن الثوب الأسود مهما كان سترها يخلد في النار.
ج3: هذا القول من القول على الله بغير علم، وحكم بمجرد الهوى، وقد قال الله تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } (1)
__________
(1) سورة الإسراء الآية 36

(17/110)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/111)

السؤال الثالث من الفتوى رقم ( 4302 )
س3: كيف تخرج المرأة من المنزل، وما كيفية الذي تلبسه؟ أرجوكم أريد مواصفات الزي الإسلامي.
ج3: إذا أرادت المرأة أن تخرج من البيت فإنها لا تخرج إلا بإذن زوجها أو محرمها، وتخرج متبذلة، فتتجنب لباس الزينة والطيب، وغير ذلك من الأمور التي تجعل الرجال يتعلقون بها، وتكون متحجبة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/111)

الفتوى رقم ( 3831 ) (1)
س1: هل يجوز استخدام طالبات مدارس المرحلة الثانوية
__________
(1) السائل من خارج المملكة.

(17/111)

المتوسطة والابتدائية في استعراضات إيقاعية راقصة، وبلباس سراويل ضيقة تبرز كل عضلات الجسم ومفاتنه، وبثوب طوله شبران؟
ج1: لا يجوز ذلك؛ لما فيه من كشف عوراتهن، وإبراز مفاتنهن بلبس الملابس القصيرة والضيقة، ولما فيه من لهو الرقص والإيقاع، وهما شر مستطير، يثير شهوة من حضر الاستعراض، ويحرك فيهم دواعي الفحش والفساد، وانحراف الأخلاق، ولهذا الاستعراض سوابق ولواحق كريهة، له مقدمات هي: تدريب هؤلاء الطالبات على الرقص والإيقاع بتلك الملابس الفتانة، حتى يحكمن هذا الفن الممقوت؛ تمهيدا للاستعراض، وضمانا للنجاح في مجال الشر، بإعجاب الحاضرين، وله توابع مرذولة، قد ينتهي بهن أو بكثير منهن إليها، هي: اتخاذ ما دربن عليه وبرزن فيه مهنة لهن، يكسبن من حمأتها ما يعشن به في دنيا اللهو والمجون. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/112)

/200
س2: هل يأثم ولي أمر الطالبة بالسماح لها في المشاركة، وهل ينطبق حكم الدياثة عليه إذا سمح بذلك؟
ج2: كل من استرعاه الله رعية فهو مسؤول عنها، فولي أمر الطالبة من أب أو من ينوب عنه مسؤول عنها، فإن أدبها بآداب الإسلام، فأحسن تأديبها، وصانها من مزالق الشر والفساد

(17/112)

كتب الله له الأجر والثواب، وحفظ له كرامته، وصانه في عرضه. وإن أساء تربيتها، أو أهمل في ذلك، أو دفع بها إلى مواطن الفتن ومهاوي اللهو- أثم بجنايته على من استرعاه الله، وساءت عاقبته، فجنى ثمن سوء تصرفه: خيبة في دنياه، وعذابا في أخراه إن لم يتغمده الله برحمته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/113)

/200
س3: هل يحق للجهات الحكومية أن تجبر الطالبات على ذلك بدعوى الاحتفالات الوطنية؟
ج3: لا سعادة للأمم، ولا نهوض لها، ولا انتظام لشؤونها، ولا حفظا لكيانها، إلا بولاة يسوسونها، ويحسنون قيادتها، على منهاج كتاب الله تعالى، وهدي رسوله محمد -صلى الله عليه وسلم-؛ عقيدة، وقولا، وعملا، وفصلا فيما شجر بينهم بتوفيق من الله سبحانه. ولا قيام للحكام وولاة الأمم، ولا اعتبار لهم ولا وجاهة، إلا بأمم لها شأنها في جميع جوانب الحياة، دينا واستقامة، وعلما وثقافة، وصناعة وزراعة، وقوة وسعة في كل ما تنهض به الأمم، ويدعم أركانها، حتى تكون مثلا أعلى يرفع العقلاء إليها أبصارهم إعجابا بها، ويهابها من يعلم حالها. فبقدر ما يبذل ولاة الأمور من خير وحسن سياسة لأممهم

(17/113)

وما يحققون لهم من إصلاح يجنون ثمرته قوة وعزا، ووجاهة ورفعة شأن، وبقدر ما تستجيب الأمم لرعاتها المصلحين فيما يدعونها إليه من المعروف، ويتعاونون معها على تحقيقه تجد سعادة ورخاء، وراحة واطمئنان... إلخ. فعلى حكام المسلمين وولاة أمورهم أن يسوسوا أممهم سياسة إسلامية، يحتذون فيها حذو رسول الله -صلى الله عليه وسلم-، ويهتدون بهديه، ويقتفون فيها أثر خلفائه الراشدين؛ ليسعدوا وتسعد أممهم، ويحمدوا العاقبة في الأولى والآخرة، وليحذروا أن يخالفوا شريعة الإسلام ونهجها القويم، فيلقوا بأيديهم إلى التهلكة، اتباعا لهواهم، وتقليدا لدول الكفر في الحكم في رعيتهم، وفي عاداتهم وانحرافهم في أخلاقهم، وفي ثقافتهم، بإدخالهم اللهو والمجون في دور التعليم، وخلطهم الإناث بالذكور فيها، إلى غير ذلك من ألوان الشر والفساد، فإنهم إن فعلوا ذلك انحلت عروتهم، وضعفت شوكتهم، وهانوا على الله فأهانهم، وحقت عليهم كلمة العذاب، وذلك جزاء المفسدين. وأخيرا لا يوجد في قول البشر أجمل ولا أكمل ولا أحكم ولا أشمل من وصية ونصيحة من أوتي جوامع الكلم -صلى الله عليه وسلم-، إذ يقول:

(17/114)

« ألا كلكم راع، وكلكم مسئول عن رعيته، فالإمام الذي على الناس راع، وهو مسئول عن رعيته، والرجل راع على أهل بيته وهو مسئول عن رعيته، والمرأة راعية على أهل بيت زوجها وولده، وهي مسئولة عنهم، وعبد الرجل راع على مال سيده وهو مسئول عنه، ألا كلكم راع وكلكم مسئول عن رعيته » (1) ويقول: « ما من عبد استرعاه الله رعية فلم يحطها بنصيحة إلا لم يجد رائحة الجنة » (2) وفي رواية: « ما من وال يلي رعية من المسلمين فيموت وهو غاش لهم إلا حرم الله عليه الجنة » (3) . فليتق الله كل وال فيمن استرعاه الله، ولينصح لهم، وليحكم فيهم بالحق، فإنه مسئول عنهم.
__________
(1) أخرجه أحمد في المسند 2 / 5، 74، 55، 108، 111، 121 من حديث ابن عمر وأخرجه البخاري في الصحيح رقم 893، 2409 ومسلم في الصحيح رقم 1829.
(2) رواه بهذا اللفظ أو بألفاظ قريبة منه: أحمد 5 / 25، 27، والبخاري 8 / 107، واللفظ له، ومسلم 1 / 125، 126، 3 / 1460 برقم (142)، والدارمي 2 / 324، وابن أبي شيبة 12 / 220، 15 / 234 وابن حبان 10 / 347 برقم (4495)، وأبو عوانة 1 / 32، والطبراني 20 / 200، 201، 202، 205، 206، 207، 208، 209، 218، 221 – 223، 225، 228 برقم (449، 455 - 459، 469، 472 - 474، 476، 478، 506، 513 - 519، 524، 533، 534)، والبيهقي 8 / 160 - 161، 161، 9 / 41، والبغوي 10 / 70 برقم (2478).
(3) صحيح البخاري الأحكام (6732),صحيح مسلم الإيمان (142),سنن الدارمي الرقاق (2796).

(17/115)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/116)

السؤال الحادي عشر من الفتوى رقم ( 19479 )
س 11: هل يجوز للمرأة المسلمة أن ترتدي البنطال (البنطلون) وهي محجبة خارجة إلى السوق، وماذا إذا كان البنطال فضفاضا؟
ج 11: لا يجوز للمرأة المسلمة أن تلبس البنطال؛ لما في ذلك من التشبه بالكافرات، والمسلمون منهيون عن التشبه بالكفار، ولأنه أيضا يحدد حجمها ويبدي تقاطيع جسدها، وفي ذلك من الفتنة عليها وعلى الرجال الشيء العظيم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/116)

بيان من اللجنة الدائمة للبحوث العلمية والإفتاء بشأن المجلات الخليعة ومخاطرها رقم ( 21298 )
الحمد لله وحده، والصلاة والسلام على نبينا محمد وعلى آله وصحبه، وبعد: فقد أصيب المسلمون في هذا العصر بمحن عظيمة، وأحاطت بهم الفتن من كل جانب، ووقع كثير من المسلمين فيها، وظهرت المنكرات، واستعلن الناس بالمعاصي بلا خوف ولا حياء، وسبب ذلك كله: التهاون بدين الله، وعدم تعظيم حدوده وشريعته، وغفلة كثير من المصلحين عن القيام بشرع الله، والأمر المعروف والنهي عن المنكر، وإنه لا خلاص للمسلمين، ولا نجاة لهم من هذه المصائب والفتن إلا بالتوبة الصادقة إلى الله تعالى، وتعظيم أوامره ونواهيه، والأخذ على أيدي السفهاء، وأطرهم على الحق أطرا. وإن من أعظم الفتن التي ظهرت في عصرنا هذا ما يقوم به تجار الفساد، وسماسرة الرذيلة، ومحبو إشاعة الفاحشة في المؤمنين: من إصدار مجلات خبيثة تحاد الله ورسوله في أمره ونهيه، فتحمل بين صفحاتها أنواعا من الصور العارية، والوجوه الفاتنة المثيرة للشهوات، الجالبة للفساد، وقد ثبت بالاستقراء: أن هذه المجلات

(17/117)

مشتملة على أساليب عديدة في الدعاية إلى الفسوق والفجور، وإثارة الشهوات، وتفريغها فيما حرمه الله ورسوله، ومن ذلك أن فيها: 1- الصور الفاتنة على أغلفة تلك المجلات وفي باطنها. 2- النساء في كامل زينتهن يحملن الفتنة ويغرين بها. 3- الأقوال الساقطة الماجنة، والكلمات المنظومة والمنثورة، البعيدة عن الحياء والفضيلة الهادمة للأخلاق المفسدة للأمة. 4- القصص الغرامية المخزية، وأخبار الممثلين والممثلات، والراقصين والراقصات، من الفاسقين والفاسقات. 5- في هذه المجلات الدعوة الصريحة إلى التبرج والسفور، واختلاط الجنسين، وتمزيق الحجاب. 6- عرض الألبسة الفاتنة الكاسية العارية على نساء المؤمنين؛ لإغرائهن بالعري والخلاعة، والتشبه بالبغايا والفاجرات. 7- في هذه المجلات العناق والضم والقبلات بين الرجال والنساء. 8- في هذه المجلات المقالات الملتهبة، التي تثير موات الغريزة الجنسية قي نفوس الشباب والشابات، فتدفعهم بقوة ليسلكوا طريق الغواية والانحراف، والوقوع في الفواحش والآثام

(17/118)

والعشق والغرام. فكم شغف بهذه المجلات السامة من شباب وشابات، فهلكوا بسببها، وخرجوا عن حدود الفطرة والدين. ولقد غيرت هذه المجلات في أذهان كثير من الناس كثيرا من أحكام الشريعة، ومبادئ الفطرة السليمة بسبب ما تبثه من مقالات ومطارحات. واستمرأ كثير من الناس المعاصي والفواحش، وتعدى حدود الله بسبب الركون إلى هذه المجلات، واستيلائها على عقولهم وأفكارهم. والحاصل: أن هذه المجلات قوامها التجارة بجسد المرأة، التي أسعفها الشيطان بجميع أسباب الإغراء ووسائل الفتنة؛ للوصول إلى نشر الإباحية، وهتك الحرمات، وإفساد نساء المؤمنين، وتحويل المجتمعات الإسلامية إلى قطعان بهيمية، لا تعرف معروفا ولا تنكر منكرا، ولا تقيم لشرع الله المطهر وزنا، ولا ترفع به رأسا، كما هو الحال في كثير من المجتمعات، بل وصل الأمر ببعضها إلى التمتع بالجنسين عن طريق العري الكامل فيما يسمونه: (مدن العراة) عياذا بالله من انتكاس الفطرة، والوقوع فيما حرمه الله ورسوله.

(17/119)

هذا وإنه بناء على ما تقدم ذكره من واقع هذه المجلات، ومعرفة آثارها وأهدافها السيئة، وكثرة ما يرد إلى اللجنة من تذمر الغيورين من العلماء وطلبة العلم، وعامة المسلمين من انتشار عرض هذه المجلات في المكتبات والبقالات والأسواق التجارية- فإن اللجنة الدائمة للبحوث العلمية والإفتاء ترى ما يلي: أولا: يحرم إصدار مثل هذه المجلات الهابطة، سواء كانت مجلات عامة، أو خاصة بالأزياء النسائية، ومن فعل ذلك فله نصيب من قول الله تعالى: { إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ } (1) الآية. ثانيا: يحرم العمل في هذه المجلات على أي وجه كان، سواء كان العمل في إدارتها، أو تحريرها، أو طباعتها، أو توزيعها؛ لأن ذلك من الإعانة على الإثم والباطل والفساد، والله -جل وعلا- يقول: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
__________
(1) سورة النور الآية 19
(2) سورة المائدة الآية 2

(17/120)

ثالثا: تحرم الدعاية لهذه المجلات وترويجها بأية وسيلة؛ لأن ذلك من الدلالة على الشر والدعوة إليه، وقد ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئا » (1) أخرجه مسلم في (صحيحه). رابعا: يحرم بيع هذه المجلات، والكسب الحاصل من ورائها كسب حرام، ومن وقع في شيء من ذلك وجب عليه التوبة إلى الله تعالى، والتخلص هذا الكسب الخبيث. خامسا: يحرم على المسلم شراء هذه المجلات واقتناؤها؛ لما فيها من الفتنة والمنكرات، كما إن في شرائها تقوية لنفوذ أصحاب هذه المجلات، ورفعا لرصيدهم المالي، وتشجيعا لهم على الإنتاج والترويج، وعلى المسلم أيضا أن يحذو من تمكين أهل بيته -ذكورا وإناثا- من هذه المجلات؛ حفظا لهم من الفتنة والافتتان بها، وليعلم المسلم أنه راع ومسئول عن رعيته يوم القيامة. سادسا: على المسلم أن يغض بصره عن النظر في تلك المجلات الفاسدة؛ طاعة لله ولرسوله -صلى الله عليه وسلم-، وبعدا عن الفتنة
__________
(1) أخرجه مالك في الموطأ 1 / 218 (بلاغا)، وأحمد 2 / 397، 505، 520-521، ومسلم 4 / 2060 برقم (2674)، وأبو داود 5 / 16 برقم (4609)، والترمذي 5 / 42 برقم (2674)، وابن ماجه 1 / 75 برقم (206)، والدارمي 1 / 130- 131، وابن حبان 1 / 318 برقم (112) ، والبغوي 1 / 232 برقم (109).

(17/121)

ومواقعها، وعلى الإنسان ألا يدعي العصمة لنفسه، فقد أخبر النبي -صلى الله عليه وسلم- أن الشيطان يجري من ابن آدم مجرى الدم، وقال الإمام أحمد -رحمه الله تعالى-: كم نظرة ألقت في قلب صاحبها البلاء، فمن تعلق بما في تلك المجلات من صور وغيرها أفسدت عليه قلبه وحياته، وصرفته إلى ما لا ينفعه في دنياه وآخرته؛ لأن صلاح القلب وحياته إنما هو في التعلق بالله جل جلاله، وعبادته وحلاوة مناجاته، والإخلاص له، وامتلاؤه بحبه سبحانه. سابعا: يجب على من ولاه الله على أي من بلاد الإسلام أن ينصح للمسلمين، وأن يجنبهم الفساد وأهله، ويباعدهم عن كل ما يضرهم في دينهم ودنياهم، ومن ذلك منع هذه المجلات المفسدة من النشر والتوزيع، وكف شرها عنهم، وهذا من نصر الله ودينه، ومن أسباب الفلاح والنجاح والتمكين في الأرض، كما قال الله سبحانه: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41

(17/122)

والحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(17/123)

السؤال الثالث من الفتوى رقم ( 1678 )
س3: يتعلق بلبس الكعب العالي للمرأة ووضع الحناء للمرأة أثناء الحيض.
ج3: لبس الكعب العالي لا يجوز؛ لأنه يعرض المرأة للسقوط، والإنسان مأمور شرعا بتجنب الأخطار بمثل عموم قول الله: { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) وقوله: { وَلَا تَقْتُلُوا أَنْفُسَكُمْ } (2) كما إنه يظهر قامة المرأة وعجيزتها أكثر مما هي عليه، وفي هذا تدليس، وإبداء لبعض الزينة التي نهيت عن إبدائها
__________
(1) سورة البقرة الآية 195
(2) سورة النساء الآية 29

(17/123)

المرأة المؤمنة، بقول الله سبحانه وتعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ } (1) وأما الحناء للمرأة أثناء الحيض فلا نعلم مانعا منه كحال الطهر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(17/124)

السؤال السادس من الفتوى رقم ( 2036 )
س6: هناك حديث شريف يمنع النساء من استعمال الطيب والروائح العطرة، وخاصة عند الذهاب إلى المسجد، فهل يجوز التطيب لتخفيف رائحة جسمها التي لا يزيلها الصابون؟
ج6: الأصل أنه لا يجوز للمرأة التطيب بما له رائحة عطرة إذا أرادت الخروج من بيتها، سواء كان خروجها إلى المسجد أم إلى غيره؛ لعموم قول -صلى الله عليه وسلم-:

(17/124)

« أيما امرأة استعطرت ثم خرجت فمرت على قوم ليجدوا ريحها فهي زانية، وكل عين زانية » (1) رواه أحمد والنسائي والحاكم من حديث أبي موسى رضي الله عنه وليس هناك رائحة في الجسد لا يزيلها الصابون فيما نعلم حتى تحتاج بعد اغتسالها به إلى استعمال الطيب، وليست المرأة -أيضا- مطالبة بالذهاب إلى المسجد، بل صلاتها في بيتها خير لها من صلاتها في المسجد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 / 394، 400، 414، 418، وأبو داود 4 / 400 - 401، برقم (4173)، والترمذي 5 / 106 برقم (2786)، والنسائي في (الكبرى) 5 / 435 برقم (9422)، وفي (المجتبى) 8 / 153 برقم (5126)، وابن خزيمة 3 / 91 برقم (1681)، وابن حبان 10 / 270 برقم (4424)، والحاكم 2 / 396، والطحاوي في (المشكل) 7 / 141، 11 / 478 برقم (2716، 4553)، والبيهقي 3 / 246.

(17/125)

السؤال السادس من الفتوى رقم ( 3377 )
س6: هل هذه الأشياء الآتية محرمة في الإسلام: (الروائح، الطيب، المناكير، تطويل الأظافر)؟

(17/125)

ج6: أولا: كان النبي -صلى الله عليه وسلم- يتطيب، وكان الطيب محببا إليه، وقد رغب أمته في التطيب للجمعة، فهو مستحب للجميع، ولكن لا ينبغي للمرأة التطيب بما يظهر ريحه إذا خرجت إلى المسجد أو السوق؛ للنهي عنه.
ثانيا: يجوز ذلك وتركه أولى، وتجب إزالته عند الوضوء والغسل؛ لمنعه وصول الماء للبشرة.
ثالثا: تطويل الأظفار لا يجوز؛ لأن النبي -صلى الله عليه وسلم- أمر بقصها ووقت للمسلمين ألا يدعوا: قلم الأظفار، وقص الشارب، ونتف الإبط، وحلق العانة، أكثر من أربعين ليلة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/126)

السؤال الثالث من الفتوى رقم ( 1456 )
س3: ما حكم عمل الرأس فرقة من الجنب، وعمله ضفيرة واحدة فقط، وعمله كعكة؟ تقصد بذلك التجمل لزوجها أو تقصد إظهارها بالمظهر اللائق.

(17/126)

ج3: أما عمل الرأس فرقة من الجنب ففي ذلك تشبه بنساء الكفار، وقد ثبت تحريم التشبه بالكفار عن رسول الله -صلى الله عليه وسلم-، وأما عمله ضفيرة واحدة أو أكثر، وسدله على ظهرها مضفورا أو غير مضفور- فلا حرج فيه ما دام مستورا، وأما عمله كعكة فلا يجوز؛ لما فيه من التشبه بنساء الكفار، والتشبه بهن حرام، ولتحذير النبي -صلى الله عليه وسلم- عن ذلك بقوله -صلى الله عليه وسلم-: « صنفان من أهل النار لم أرهما بعد: قوم معهم سياط كأذناب البقر، يضربون بها الناس، ونساء كاسيات عاريات، مائلات مميلات، على رؤوسهن مثل أسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا » (1) رواه أحمد ومسلم . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 356 و 440 ومسلم 6 / 168.

(17/127)

السؤال الثاني من الفتوى رقم ( 10549 )
س2: هل يجوز للمرأة المسلمة أن تتزين في العرس، بشرط أن لا يراها الرجال؟ يعني: ترتدي ثياب الزينة غير الحجاب.
ج2: إذا كان الأمر كما ذكر جاز للمرأة التي تحضر حفل

(17/127)

الزواج أن تلبس لباس الزينة، بشرط ألا تختلط بالرجال، وإذا رأت الرجال الأجانب أو رأوها وجب عليها الحجاب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/128)

السؤال الثاني من الفتوى رقم ( 10823 )
س2: كثير من النساء في مصر يضعن الكحل في أعينهن، إذا قلت لهن: إنها إذا وضعت للزينة حرام، يقلن لي: إنها سنة. هل هذا صحيح؟
ج2: استعمال الكحل مشروع، لكن لا يجوز للمرأة أن تبدي شيئا من زينتها، سواء الكحل أو غيره لغير زوجها ومحارمها؛ لقوله تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(17/128)

السؤال الثاني من الفتوى رقم ( 15903 )
س2: يوجد بنات أبكار لم يتزوجن، ويتعاطين الزينة وهي المكياج، يضعنه في وجوههن إذا كانت سمراء يعطينها نوع من البياض، وإن كانت بيضاء تضع المكياج حتى يعطي لونها شبه سمراء، وتطيل الكحل بالميل حتى توسع من عينيها للذي يراها من بعيد، وتعمل على قص شعرها من أمام، تجعله زينة أو إذا كان طويلا فتقصه حتى المنكبين. أفيدونا هل يصح تعاطي ذلك وعمله أم لا؟ وهل الذي يشاهدها وهو مسؤول عنها عليه ذنب أم ذلك جائز؟
ج2: لا مانع من تزين المرأة لوضع المكياج على وجهها، والكحل، وإصلاح شعر رأسها على وجه لا تشبه فيه بالكافرات، ويشترط -أيضا- أن تستر وجهها عن الرجال الذين ليسوا محارم لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/129)

السؤال الثاني من الفتوى رقم ( 17594 )
س2: سألتكم في المرة الفارطة عن حكم نتف المرأة من شعر بدنها وأجبتم -بارك الله فيكم- ولكن لم تذكروا الأدلة، فأرجو ذكر الأدلة.

(17/129)

ج2: دليل أخذ المرأة لشعر بدنها العمل بالأصل، وأنه مطلوب منها أن تتزين لزوجها، وليس هناك دليل يمنع من ذلك غير ما ورد في النهي عن النمص، وهو: أخذ شعر الحاجبين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/130)

السؤال الأول من الفتوى رقم ( 16916 )
س1: أنا شابة متزوجة أرغب في تجميل شعري لزوجي ومحارمي فقط، فهل يجوز لي أن أصبغه أو أضع عليه أنواع المساحيق المستعملة لي هذه الأيام؟ علما بأني لا أرغب أن يكون لون الصبغ أحمر، فهل هذا حرام؟
ج1: لا بأس بإصلاح رأس المرأة بالغسل والمشط، ووضع المواد التي تصلح الشعر، وإذا كان فيه شيب أو لون مشوه فإنه يصبغ بغير السواد، أما إذا كان لونه عاديا وليس فيه شيب ولا تشويه فإنه لا يصبغ بما يغير لونه الأصلي؛ لأن هذا تدليس وتغيير للخلقة.

(17/130)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/131)

الفتوى رقم ( 19068 )
س: تذهب بعض النساء إلى المشاغل النسائية التي يوجد بها عاملة كوافير، وتقوم هذه العاملة بحلق شعر المرأة الغير مرغوب فيه، بما في ذلك شعر العورة المغلظة، خصوصا ليلة زفافها، كما تقوم عاملة الكوافير بنمص شعر الوجه ووصل شعر الرأس لمن ترغب في ذلك. فما حكم الشرع في هذا العمل؟ وجهونا وبينوا لنا الحكم أثابكم الله.
ج: النمص وهو: إزالة شعر الحواجب. والوصل وهو: وصل شعر الرأس بشعر آخر. كلاهما كبيرة من كبائر الذنوب، لعن النبي -صلى الله عليه وسلم- من فعلتهما أو فعلت واحدا منهما. ولا يجوز كشف العورة إلا للزوج، قال تعالى: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } (2) ومن حفظ الفرج وجوب ستره وتحريم النظر إليه إلا لمن أحله الله له، أو عند
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6

(17/131)

الضرورة للعلاج الذي لا يمكن إلا بكشفها من أجله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/132)

السؤال الخامس من الفتوى رقم ( 19771 )
س5: ما حكم حف حواجب المرأة؟
ج5: لا يجوز أخذ شيء من الحواجب، لا بقص ولا نتف ولا حف؛ لأن هذا من النمص الذي لعن النبي -صلى الله عليه وسلم- من فعلته، فهو من الكبائر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/132)

السؤال الثاني من الفتوى رقم ( 19517 )
س2: ما حكم نتف الحاجب وما بين الحاجبين إن كان كثيفا، وهل يجوز أن نزيل شعر الشارب والوجه، وهل يدخل في حكم الحاجب، وما حكم من تفعله من الأخوات الملتزمات، وذلك من أجل إرضاء الزوج أو المجتمع من حولها؟

(17/132)

ج2: لا تجوز إزالة شعر الحاجب؛ لأن هذا هو النمص الذي لعن النبي -صلى الله عليه وسلم- من فعله، وهو من تغيير خلق الله الذي هو من عمل الشيطان، ولو أمرها به زوجها فإنها لا تطيعه؛ لأنه معصية، ولا طاعة لمخلوق في معصية الخالق، وإنما الطاعة في المعروف، كما قال ذلك النبي -صلى الله عليه وسلم-. وشعر الوجه لا يزال إلا إذا كان مشوها، كما لو نبت للمرأة شارب أو لحية، فلا بأس بإزالتهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/133)

الفتوى رقم ( 20840 )
س: ينتشر في أسواقنا بعض عينات الزينة التي تستخدمها النساء، مثل: الأظافر الصناعية، والرموش المستعارة، والعدسات الملونة، وذلك في اللبس ووضعها على الأصابع، ورموش العين وعدسات العين لتغير لون العين. ولكثرة التساؤلات عنها وانتشارها في أوساط النساء، عليه آمل من فضيلتكم عرضها على سماحة الوالد لتوجيهنا بما يراه سماحته حفظه الله، والله يتولاكم بتوفيقه.
ج: لا يجوز استخدام الأظافر الصناعية، والرموش المستعارة،

(17/133)

والعدسات الملونة؛ لما فيها من الضرر على محالها من الجسم، ولما فيها -أيضا- من الغش والخداع وتغيير خلق الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(17/134)

الفتوى رقم ( 11273 )
س: يوجد عندي زوجة وأخت، وعندهما شعور كثيرة، ويحصل عليهما ضرر من شعر رؤوسهن، حيث إنها تبلغ حتى محزم الواحدة، وحيث إنه حصل عليهن تعب وأذى، سؤالي: هل يجوز لهن أن يقصرن منها، أم يحلقن بعض الرأس، أم هذا حرام؟ أرجو -بعد اطلاعكم على سؤالي- الفتوى. والله يحفظكم.
ج: إذا كان الأمر كما ذكر فلا بأس بتقصيرهن بعض شعر رؤوسهن؛ دفعا للمضرة عنهن، ولا يجوز لهن حلقه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/134)

السؤال الثالث من الفتوى رقم ( 8691 )
س3: هل تقابل الفتاة خطيبها وهي عارية الرأس، وما حكم استخدام الشامبو والزيوت في الشعر، واستعمال أدوات التجميل للزوج؟
ج3: يعتبر الخطيب للمرأة كالرجل الأجنبي قبل عقد النكاح، فلا يخلو بها، ولا تبدي زينتها له، ولا تسافر معه، لكن له النظر إليها قبل الخطبة، حتى يقدم على خطبتها أو يترك، لكن من دون خلوة. والأصل في استعمال الشامبو والزيوت لدهان الشعر الحل، إلا إذا تحقق من وجود مانع يمنع استعماله، كاشتماله على محرم، أو أن فيه ضررا يزيد عن المصلحة أو يساويها؛ لأن درء المفاسد مقدم على جلب المصالح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/135)

السؤال الرابع من الفتوى رقم ( 8708 )
س4: هل يجوز الحناء في أيام الحيض للشعر واليدين والرجلين أم لا؟

(17/135)

ج 4: نعم، يجوز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/136)

السؤال الحادي عشر من الفتوى رقم ( 5091 )
س 11: في فترة الحيض استخدمت الحائض مشطا، ثم استعملته أخرى طاهرة. فما الحكم؟
ج 11: لا بأس بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/136)

الفتوى رقم ( 2918 )
س: عن الذهب هل هو حرام على النساء أم لا؟ علما بأنني سمعت أحاديث عن الرسول -صلى الله عليه وسلم- تقريبا في تحريم الذهب على النساء. أفتونا.
ج: ليس الذهب حراما على النساء؛ لما رواه أبو موسى الأشعري

(17/136)

-رضي الله عنه- أن النبي -صلى الله عليه وسلم- قال: « أحل الذهب والحرير للإناث من أمتي، وحرم على ذكورها » (1) رواه أحمد والنسائي والترمذي وصححه، وأخرجه أبو داود والحاكم وصححه، وأخرجه الطبراني، وصححه ابن حزم أيضا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث أبي موسى الأشعري رضي الله عنه: أحمد 4 / 392، 392 - 393، 393، 394، 407، والترمذي 4 / 217 برقم (1720)، والنسائي في (الكبرى) 5 / 437 برقم (9449، 9450)، وفي (المجتبى) 8 / 161، 190 برقم (5148، 5265)، وعبد الرزاق 11 / 68، 69 برقم (19930، 19931)، وابن أبي شيبة 8 / 158، 194 والطحاوي في (شرح المعاني) 4 / 251، وفي (المشكل) 12 / 310 برقم (4823)، وابن وهب في (الجامع) 2 / 703 برقم (607)، والطيالسي (ص 69) برقم (506)، وابن حزم في (المحلى) 4 / 37، والبيهقي 2 / 425، والبغوي 12 / 36 برقم (3108).

(17/137)

الفتوى رقم ( 4140 )
س: ما حكم الذهب المحلق في الإسلام؟

(17/137)

ج: لبس الذهب حرام على الرجال، حلال للنساء، المحلق منه وغير المحلق (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سبق أن كتب الشيخ إسماعيل الأنصاري -رحمه الله- كتابا في الموضوع.

(17/138)

السؤال الثالث من الفتوى رقم ( 8337 )
س3: لبس الخاتم للمرأة في أي أصباع يكون، بالوسطى والتي تليها، وهل الحديث للرجال أم للنساء؟
ج3: أولا: يجوز للمرأة لبس الحلي من الذهب والفضة، تختما وغيره، مما جرت عادة النساء بلبسه، وليس فيه تحديد اللبس بأي الأصابع، بل الأمر واسع. ثانيا: يجوز للرجل لبس خاتم من الفضة؛ لورود الأدلة بذلك، ويحرم عليه لبس خاتم الذهب.

(17/138)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/139)

السؤال الثاني من الفتوى رقم ( 4084 )
س2: هل يجوز ثقب أذن الجارية من أجل القرط؟
ج2: يجوز ذلك؛ لأنه للزينة، وليس للإيذاء أو لتغيير خلق الله، ولأن ذلك معروف في الجاهلية وفي عهد النبي -صلى الله عليه وسلم- ولم ينه عنه، بل أقره وأقره أصحابه رضوان الله عليهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/139)

الفتوى رقم ( 21352 )
س: فقد انتشر في الآونة الأخيرة عباءة مفصلة على الجسم وضيقة، وتتكون من طبقتين خفيفتين من قماش الكريب، ولها كم واسع، وبها فصوص وتطريز، وهي توضع على الكتف. فما حكم الشرع في مثل هذه العباءة؟ أفتونا مأجورين، ونرغب -حفظكم الله- بمخاطبة وزارة التجارة لمنع هذه العباءة وأمثالها.

(17/139)

ج: العباءة الشرعية للمرأة وهي (الجلباب) هي: ما تحقق فيها قصد الشارع من كمال الستر والبعد عن الفتنة. وبناء على ذلك فلا بد لعباءة المرأة أن تتوافر فيها الأوصاف الآتية: أولا: أن تكون سميكة لا تظهر ما تحتها، ولا يكون لها خاصية الالتصاق. ثانيا: أن تكون ساترة لجميع الجسم، واسعة لا تبدي تقاطيعه. ثالثا: أن تكون مفتوحة من الأمام فقط، وتكون فتحة الأكمام ضيقة. رابعا: ألا يكون فيها زينة تلفت إليها الأنظار، وعليه فلا بد أن تخلو من الرسوم والزخارف والكتابات والعلامات. خامسا: ألا تكون مشابهة للباس الكافرات أو الرجال. سادسا: أن توضع العباءة على هامة الرأس ابتداء. وعلى ما تقدم: فإن العباءة المذكورة في السؤال ليست عباءة شرعية للمرأة، فلا يجوز لبسها؛ لعدم توافر الشروط الواجبة فيها، ولا لبس غيرها من العباءات التي لم تتوافر فيها الشروط الواجبة، ولا يجوز كذلك استيرادها، ولا تصنيعها، ولا بيعها وترويجها بين

(17/140)

المسلمين؛ لأن ذلك من التعاون على الإثم والعدوان، والله -جل وعلا- يقول: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) واللجنة إذ تبين ذلك فإنها توصي نساء المؤمنين بتقوى الله تعالى، والتزام الستر الكامل للجسم بالجلباب، والخمار عن الرجال الأجانب؛ طاعة لله تعالى ولرسوله -صلى الله عليه وسلم-، وبعدا عن أسباب الفتنة والافتتان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 2

(17/141)


حكم الحجاب وصفته - فتاوى اللجنة

حكم الحجاب وصفته
السؤال الأول والثاني والثالث من الفتوى رقم ( 667 )
س1: ما حكم تغطية المرأة وجهها وكفيها، لا سيما إذا كانت ذات جمال؟
ج1: النساء مأمورات بستر أبدانهن إذا كن بحضرة الرجال الأجانب، ومن ذلك الوجه والكفان، ويدل على ذلك الكتاب والسنة،

(17/141)

أما أدلة الكتاب فهي: الأول: قال تعالى: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (1) وجه الدلالة: أن المرأة إذا كانت مأمورة بسدل الخمار من رأسها على جيبها لتستر صدرها- فهي مأمورة بدلالة التضمن أن تستر ما بين الرأس والصدر، وهو الوجه والرقبة، ويبين ذلك ما رواه البخاري في (الصحيح) عن عائشة -رضي الله عنها- أنها قالت: « رحم الله نساء المهاجرين الأول، لما نزل: شققن آزرهن فاختمرن بها، » (3) والخمار: ما تغطي به المرأة رأسها. والجيب: موضع القطع من الدرع والقميص، وهو من الأمام كما تدل عليه الآية لا من الخلف. الثاني: قوله تعالى: { وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ } (4) قال الراغب في (مفرداته) وابن فارس في (معجمه):
__________
(1) سورة النور الآية 31
(2) صحيح البخاري تفسير القرآن (4481),سنن أبو داود اللباس (4102).
(3) سورة النور الآية 31 (2) { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ }
(4) سورة النور الآية 60

(17/142)

(القاعدة: لمن قعدت عن الحيض والتزوج)، وقال البغوي في (تفسيره): قال ربيعة الرأي هن العجز اللاتي إذا سألن الرجال استقذروهن، فأما من كانت فيها بقية من جمال وهي محل الشهوة فلا تدخل في هذه الآية (1) انتهى كلام البغوي . وأما التبرج فهو: إظهار المرأة زينتها ومحاسنها للرجال الأجانب، ذكر ذلك صاحب (اللسان) و (القاموس) وغيرهما. وجه الدلالة من الآية: أنها دلت بمنطوقها على أن الله -تعالى- رخص للعجوز التي لا تطمع في النكاح أن تضع ثيابها، فلا تلقي عليها جلبابا، ولا تحتجب؛ لزوال المفسدة الموجودة في غيرها، ولكن إذا تسترت كالشابات فهو أفضل لها. قال البغوي (وأن يستعففن فلا يلقين الحجاب والرداء خير لهن) (2) وقال أبو حيان (وأن يستعففن عن وضع الثياب ويتسترن كالشابات فهو أفضل لهن)، انتهى كلام أبي حيان (3) ومفهوم المخالفة لهذه الآية أن من لم تيأس من النكاح وهي
__________
(1) البغوي 6 / 62 (ط: دار طيبة).
(2) البغوي 6 / 62.
(3) (تفسير البحر المحيط) ج 6 ص 473.

(17/143)

التي قد بقي فيها بقية من جمال وشهوة للرجال فليست من القواعد، ولا يجوز لها وضع شيء من ثيابها عند الرجال الأجانب؛ لأن افتتانهم بها وافتتانها بهم غير مأمون. الثالث: قال تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) وجه الدلالة من الآية: ما رواه ابن جرير (2) وابن أبي حاتم وابن مردويه في تفاسيرهم بأسانيدهم عن ابن عباس -رضي الله عنهما-، وعبيدة السلماني -رضي الله عنه- قالا: أمر الله نساء المسلمين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب، ويبين عينا واحدة. انتهى كلامهما. وقوله: عليهن أي: على وجوههن؛ لأن الذي كان يبدو في الجاهلية منهن هو الوجه، والجلابيب: جمع جلباب الخمار، وقال ابن منظور في (لسان العرب) نقلا عن ابن السكيت أنه قال: قالت العامرية: الجلباب: الخمار. وقال ابن الأعرابي الجلباب: الإزار.
__________
(1) سورة الأحزاب الآية 59
(2) تفسير ابن جرير 20 / 324.

(17/144)

قال الأزهري معنى قول ابن الأعرابي (الجلباب: الإزار) لم يرد به إزار الحقو، ولكنه أراد إزارا يشتمل به فيجلل جميع البدن. وكذلك إزار الليل، وهو كثوب السابغ الذي يشتمل به النائم فيغطي جسده كله. انتهى كلام ابن منظور . وفي (صحيح مسلم ) عن أم عطية -رضي الله عنها- قالت: « يا رسول الله: إحدانا لا يكون لها جلباب، قال: لتلبسها أختها جلبابها » (1) وقال أبو حيان في (تفسيره): (كان دأب الجاهلية أن تخرج الحرة والأمة وهن مكشوفتي الوجه في درع وخمار، وكان الزناة يتعرضون لهن إذا خرجن بالليل لقضاء حوائجهن في النخيل والغيطان للإماء، وربما تعرضوا للحرة بعلة الأمة، يقولون: حسبناها أمة؛ فأمرن أن يخالفن بزيهن عن زي الإماء بلبس الأردية والملاحف وستر الرؤوس والوجوه، ليحتشمن ويهبن فلا يطمع فيهن) (2) ونكتفي بذكر هذا القدر من أدلة الكتاب. وأما الأدلة من السنة فهي: الأول: عن أم سلمة -رضي الله عنها- « أنها كانت عند رسول الله -صلى الله عليه وسلم- مع ميمونة، قالت: بينما نحن عندها أقبل ابن أم مكتوم،
__________
(1) صحيح البخاري الحيض (318),صحيح مسلم صلاة العيدين (890),سنن الترمذي الجمعة (539),سنن ابن ماجه إقامة الصلاة والسنة فيها (1307),مسند أحمد بن حنبل (5/84),سنن الدارمي الصلاة (1609).
(2) (البحر المحيط) ج 7 ص 250.

(17/145)

وذلك بعد أن أمر بالحجاب، فقال-صلى الله عليه وسلم-: احتجبا منه"، فقلت: يا رسول الله، أليس هو رجل أعمى لا يبصرنا ولا يعرفنا؟ قال -صلى الله عليه وسلم-: "أفعمياوان أنتما؟ ألستما تبصرانه؟ » (1) رواه الترمذي وغيره، وقال بعد إخراجه: حديث حسن صحيح، وقال ابن حجر : إسناده قوي. الثاني: عن أنس -رضي الله عنه- قال: « قال عمر بن الخطاب -رضي الله عنه-: يا رسول الله: إن نساءك يدخل عليهن البر والفاجر، فلو أمرت أمهات المؤمنين بالحجاب؛ فأنزل الله آية الحجاب » (2) رواه الشيخان.
__________
(1) أحمد 6 / 296، وأبو داود 4 / 361 - 362 برقم (4112)، والترمذي 5 / 102 برقم (2778)، والنسائي في (الكبرى) 5 / 393، 393 – 394 برقم (9241، 4242)، وأبو يعلى 12 / 353 برقم (6922)، وابن حبان 12 / 387، 389 - 390 برقم (5575، 5576)، والطحاوي في (المشكل) 1 / 265، 266 برقم (288، 289)، والبيهقي 7 / 91، 92.
(2) أحمد في (المسند) 1 / 24، 36، وفي (فضائل الصحابة) 1 / 315، 316، 317، 342، 343، 431 برقم (434، 435، 437، 493 - 495، 682)، والبخاري 1 / 105، 5 / 149، 6 / 24، ومسلم 4 / 1865 برقم (2399) مختصرا، وابن حبان15 / 319 برقم (6896)، والطبراني في (الصغير) 2 / 38، والبيهقي 7 / 88، والبغوي في (التفسير) 1 / 147 (ط: دار طيبة بالرياض)، وفي (شرح السنة) 14 / 94 برقم (3887).

(17/146)

الثالث: عن عائشة -رضي الله عنها- قالت: « كان الركبان يمرون بنا ونحن مع رسول الله -صلى الله عليه وسلم- محرمات، فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها، فإذا جاوزونا كشفناه » (1) رواه الإمام أحمد وأبو داود وابن ماجه وغيرهم. الرابع: عن عقبة بن عامر -رضي الله تعالى عنه- « أنه سأل النبي -صلى الله عليه وسلم- عن أخت له نذرت أن تحج حافية غير مختمرة، فأمرها أن تحج وتختمر » (2) الحديث. وجه الدلالة من هذا الدليل: أنه -صلى الله عليه وسلم- أمرها بالاختمار؛ لأن
__________
(1) أخرجه أحمد 6 / 30، وأبو داود 2 / 416 برقم (1833)، وابن ماجه 2 / 979 برقم (2935)، والدارقطني 2 / 294، 295، وابن خزيمة 4 / 203-204 برقم (2691)، وابن الجارود 2 / 60 برقم (418)، والبيهقي 5 / 48.
(2) رواه من حديث عقبة بن عامر الجهني -رضي الله عنه-: أحمد 4 / 143، 145، 147، 149، 151، 152، 201، والبخاري 2 / 220، ومسلم 3 / 1264 برقم (1644)، وأبو داود 3 / 596 - 597، 599 برقم (3293، 3294، 3299)، والترمذي 4 / 116 برقم (1544)، والنسائي في (الكبرى) 3 / 136 برقم (4756، 4757)، وفي (المجتبى) 7 / 19، 20 برقم (3814، 3815)، وابن ماجه 1 / 689 برقم (2134)، والدارمي 2 / 183، وعبد الرزاق 8 / 450، 451 برقم (15871 - 15873)، وأبو يعلى 3 / 291 برقم (1753)، والطحاوي في (شرح المعاني) 3 / 129، 130، 131، وفي (المشكل) 5 / 397، 398 برقم (2148 - 2150، 2152)، والطبراني 17 / 323 برقم (893، 894)، وابن الجارود 3 / 211 برقم (937)، والبيهقي 10 / 78 - 79، 79، 80.

(17/147)

النذر لم ينعقد فيه؛ لأن ذلك معصية، والنساء مأمورات بالاختمار والاستتار. ولشيخ الإسلام ابن تيمية -رحمه الله- كلام جامع في هذه المسألة، نذكره بنصه، قال رحمه الله تعالى: (والسلف قد تنازعوا في الزينة الظاهرة على قولين: فقال ابن مسعود ومن وافقه: هي الثياب، وقال ابن عباس ومن وافقه: هي ما في الوجه واليدين، مثل: الكحل والخاتم...، قال: وحقيقة الأمر أن الله جعل الزينة زينتين: زينة ظاهرة. وزينة غير ظاهرة. وجوز لها إبداء زينتها الظاهرة لغير الزوج وذوي المحارم...، وأما الباطنة فلا تبديها إلا للزوج وذوي المحارم، وكانوا قبل أن تنزل آية الحجاب كان النساء يخرجن بلا جلباب، يرى الرجال وجهها ويديها، وكان إذ ذاك يجوز لها أن تظهر الوجه والكفين، وكان حينئذ يجوز النظر إليها؛ لأنه يجوز لها إظهاره، ثم لما أنزل الله -عز وجل- آية الحجاب بقوله: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (1) حجب النساء عن الرجال، وكان ذلك لما تزوج النبي -صلى الله عليه وسلم- زينب بنت جحش فأرخى
__________
(1) سورة الأحزاب الآية 59

(17/148)

الستر النبي -صلى الله عليه وسلم- ومنع النساء أن ينظرن، ولما اصطفى صفية بنت حيي بعد ذلك عام خيبر قالوا: إن حجبها فهي من أمهات المؤمنين، وإلا فهي مما ملكت يمينه. فحجبها، فلما أمر الله أن لا يسألن إلا من وراء حجاب، وأمر أزواجه وبناته ونساء المؤمنين أن يدنين عليهن من جلابيبهن، والجلباب هو: الملاءة، وهو الذي يسميه ابن مسعود وغيره: الرداء، وتسميه العامة الإزار، وهو الإزار الكبير الذي يغطي رأسها وسائر بدنها، وقد حكى عبيدة وغيره أنها تدنيه من فوق رأسها فلا تظهر إلا عينها، ومن جنسه النقاب، فكن النساء ينتقبن، وفي الصحيح أن المحرمة لا تنتقب، ولا تلبس القفازين، فإذا كن مأمورات بالجلباب لئلا يعرفن، وهو: ستر الوجه أو ستر الوجه بالنقاب- كان (حينئذ) الوجه واليدان من الزينة التي أمرت أن لا تظهرها للأجانب، فما بقي يحل للأجانب النظر إلا إلى الثياب الظاهرة، فابن مسعود ذكر آخر الأمرين وابن عباس ذكر أول الأمرين) (1) انتهى كلام شيخ الإسلام ابن تيمية رحمه الله.
__________
(1) (الفتاوى) 22 / 109 وما بعدها، ورسالة (حجاب المرأة ولباسها في الصلاة) لشيخ الإسلام ابن تيمية، ضمن (مجموعة رسائل في الحجاب والسفور) ص 6 وما بعدها، طبعة رئاسة إدارة البحوث العلمية والإفتاء.

(17/149)

والمقصود: أن الأدلة التي جاءت دالة على جواز كشف الوجه واليدين كانت دالة على الأصل قبل نزول الأدلة القرآنية ومجيء الأدلة من السنة الدالة على الأمر بالتستر، وبهذا يعلم أن الأدلة الدالة على وجوب ستر الوجه واليدين ناسخة لما دل على جواز ذلك. نعم، إذا دعت حاجة إلى أن المرأة تكشف وجهها ويديها جاز ذلك، ومن أمثلة ما يدعو إلى الكشف: أن تدعو الحاجة كمعالجة مرض في وجهها أو يديها، وكذلك إذا أريد الشهادة عليها ولا تعرف إلا بكشف وجهها كشف ونحو ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(17/150)

/200
س2: بعض الناس يحجب نساءه عن الرجال عدا أشقاءه وبعض أقاربه، فما الحكم؟
ج2: علم من جواب السؤال الأول حكم الحجاب، وغير ذوي المحارم للمرأة سواء، وممن لا يجوز لها أن تكشف وجهها عندهم إخوة زوجها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(17/150)

/200
س3: في بعض جهات بلادنا يدخل الرجل بيت الرجل وليس فيه سوى المرأة، ويجلس معها متحدثا معها. فما الحكم في ذلك؟
ج3: لا يجوز أن يخلو أجنبي بأجنبية منه. فقد ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « ما خلا رجل بامرأة إلا كان الشيطان ثالثهما » (1)
__________
(1) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/150)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(17/151)

السؤال الخامس من الفتوى رقم ( 5211 )
س5: هل يجوز للمرأة المحتشمة أن تبقي على كشف وجهها وكفيها فقط؟
ج5: لا يجوز للمرأة المسلمة أن تكشف وجهها إلا لمحارمها أو زوجها، قال تعالى: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ } (1) الآية، والوجه هو مجمع الزينة. روى البخاري عن عائشة -رضي الله عنها- أنها قالت: « يرحم الله نساء المهاجرات الأول، لما أنزل الله: شققن مروطهن فاختمرن بها. » (3)
__________
(1) سورة النور الآية 31
(2) صحيح البخاري تفسير القرآن (4481),سنن أبو داود اللباس (4102).
(3) سورة النور الآية 31 (2) { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ }

(17/151)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/152)

السؤال الأول والثاني من الفتوى رقم ( 7892 )
س1: هل يجوز شرعا أن يجتمع الرجال بالنساء في زيارة بعضهم البعض، حتى ولو كان النساء متحجبات؟ وأقصد هنا بالحجاب: لبس الملابس الواسعة الفضفاضة التي لا تشف ولا تصف، ما عدا الوجه فهو طبعا غير مغطى. فهل يجوز إذا صادف أخ في الله يزورني مع زوجته أن نجلس سويا في مجلس واحد، زوجاتنا معنا ونتحدث؟ علما بأن الحديث قد لا يكون كله في الدين، وإنما قد يتعرض إلى بعض الشؤون الاجتماعية الخاصة بكل منا. س2: هل يجوز أن يجتمع رجل أو رجلان بمجموعة نساء بعضهن متحجبات والبعض الآخر قد لا يكن متحجبات بالحجاب الشرعي، وذلك لمناقشة موضوعات خاصة بتنظيم حلقات تجمع خاصة بالنساء لمناقشة أمورهن. أريد أن أعطي توضيحا أكثر لهذا السؤال: نحن طلبة في الولايات المتحدة ولنا منظمة تسمى: (منظمة الطلبة المسلمين)، تجمعنا رابطة الأخوة الإسلامية، ولنا زوجات، ولنا اجتماعات أسبوعية في المسجد عبارة عن حلقات

(17/152)

درس، بعضها في القرآن والسنة والسيرة وما شابه ذلك، وقد اعتدنا أن يكون الدرس يعطى للنساء في صالة خاصة بهن عن طريق الميكرفون، ولكن لأن بعض النساء لم يعدن يهتممن ببعض مواضيع الدروس فقد رأى الإخوة ومنهم رئيس الجمعية ونائبه أن يجتمعا بالنساء لمعرفة رأيهن في الدروس، وما يرون عمله، وقد اعترضت عليهم في ذلك؛ لأن هناك أكثر من طريقة لمعرفة رأيهن بدون الاجتماع بهن، إما عن طريق زوجة أحدهم أو عن طريق اجتماع النساء فيما بينهن، ثم يرسلن واحدة منهن ولتكن زوجة أحدهم وتبلغ الأمر للرئيس أو نائبه بدلا من اجتماع الرجال بالنساء. فما رأي فضيلتكم في هذا، وما هو الحكم الشرعي في ذلك؟ جزاكم الله خيرا.
ج 1، 2: أولا: يجب على المرأة ستر وجهها وكفيها عن الرجال الأجانب. ثانيا: يحرم اختلاط الرجال بالنساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/153)

السؤال الثاني من الفتوى رقم ( 5900 )
س2: هل يحل لزوجتي كشف وجهها وكفيها عندما تخرج من المنزل؟
ج2: لا يجوز للمرأة كشف وجهها وكفيها للرجال الأجانب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/154)

السؤال الأول من الفتوى رقم ( 6336 )
س1: قرأت كتيبا صغيرا من مؤلفات فضيلتكم بعنوان (السفور والحجاب) فوجدت أنك تقول: إن تغطية الوجه والكفين فرض لا ريب فيه. فسألت بعض أهل العلم، فقالوا: إن الوجه والكفين ليسا بعورة. واستدلوا بأحاديث كثيرة، ويجوز كشفهما، نجد ذلك في كتاب (حجاب المرأة المسلمة) للمحدث ناصر الدين الألباني وقيل لي: إن فرضية الحجاب إنما هي خاصة بنساء أهل الجزيرة العربية دون سائر نساء العالمين، وبالتحديد قال ذلك أستاذ يدرس بجامعة الملك عبد العزيز اسمه حسن أيوب عندما كان زائرا للخرطوم العام الماضي، فهل يعني هذا أننا لسنا

(17/154)

آثمات بترك هذا العمل، ولم التفريق بين نساء أهل الجزيرة ونساء العالم الأخريات؟
ج1: الصحيح أن وجه المرأة وكفيها عورة، ولا فرق في ذلك بين نساء أهل الجزيرة وسائر نساء المسلمين؛ لأن الأحكام الشرعية عامة، ولا نعلم شيئا يدل على التخصيص، والأصل العموم في الأحكام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/155)

الفتوى رقم ( 13598 )
س: ما هو الحجاب الشرعي في الإسلام، وهل الوجه والكفان ليسا بعورة في هذا الزمان، وما معنى الفتنة؟ المرأة الشابة إذا خرجت للسوق وهي كاشفة وجهها تقول لها: إن ذلك لا يجوز؛ لأنه فتنة، تقول: ومن أين لي أن أعلم بأنه قد وقعت الفتنة؟ فماذا نجيب؟ والحجاب عادة قديمة كما يقولون، كيف نرد على ذلك، وهل المرأة الداعية في البلاد الإسلامية يجوز لها كشف الوجه والكفين، وهل تقع في محظور؟

(17/155)

ج: الشريعة الإسلامية جاءت بالمحافظة على الأعراض وصيانتها، وسد جميع الأبواب المفضية إلى الرذيلة، والطرق الموصلة إليها، فأمرت بالنكاح، وحرمت السفاح، وأوجبت على المرأة الحجاب، وهو: ستر جميع بدنها، بما في ذلك الوجه والكفان عن الرجال الأجانب؛ وذلك صيانة لها، وتشريفا لمكانتها حتى تعرف بالعفة والطهارة، فلا تتعرض للامتهان والأذى من أرباب الشهوات ومرضى القلوب، وليس الحجاب عادة قديمة، وإنما هو حكم شرعي، كما دعت الشريعة إلى بقاء المرأة في البيت؛ بعدا عن الرجال ومجامعهم، وعدم الخروج منه إلا لحاجة، مع التستر وترك التجمل والزينة، كل ذلك للمحافظة على كرامتها، وإبعادها عن مجامع الرجال التي قد تجر إلى الفساد وما لا تحمد عقباه. وأمرت كلا من الرجل والمرأة بغض البصر، وحرمت الخلوة بالمرأة الأجنبية، ومنعت سفر المرأة بدون محرم، وتطيبها عند الخروج من بيتها، والخضوع بالقول عند مخاطبة الرجال؛ لئلا يطمع بها، ومنعت الحركات الملفتة للنظر؛ كإظهار صوت الحلي ونحوه، إلى غير ذلك مما جاءت به الشريعة للمحافظة على الأعراض وطهارتها، وإبعاد المرأة عن مواطن الفتن التي يعقبها

(17/156)

السوء والشر. هذا ولا شك أن محالفة هذه الأحكام تؤدي إلى الفساد، ووقوع الفاحشة التي تأباها الفطر السليمة والعقول المستقيمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/157)

السؤال الثاني من الفتوى رقم ( 6592 )
س2: ما حكم تبرج المرأة أمام الرجال غير محارمها كاشفة، وكذلك مشيها في الأسواق كاشفة، وهل ولي أمرها مسئول عن ذلك، وماذا يجب عليه؟
ج2: يحرم عليها فعل ما ذكرت في السؤال، ويلزم وليها أن يلزمها بما أوجب الله عليها من الحجاب، وترك التبرج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/157)

الفتوى رقم ( 10178 )
س: رجل ألف كتابا اسمه (حجاب المرأة المسلمة في الكتاب والسنة) اسم المؤلف محمد ناصر الدين الألباني وصار الكتاب أو كاد أمره أن يكون فتنة هنا على الجهال الذين ستروا زوجاتهم قبل رؤية الكتاب، حتى إنهم الآن قد كشفوا وجوه نسائهم في الطرقات والأسواق، مستدلين بهذا الكتاب. أنا محمد إبراهيم سيسي -والله يشهد- بأنني قد ألقيت عليهم الأدلة من القرآن والحديث؛ لضعف دليل محمد ناصر الدين الألباني قلت لهم في وعظي: واجب على النساء المسلمات أن يحتجبن ولو في الدار عن الرجال الأجانب، ولا يبدين زينتهن إلا للاثني عشر المذكورين في سورة النور، ومن ضمنهم ما ذكر في الأحزاب، وهي صفة زيد عليهم في سورة النور خمسة؛ لقول الله تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (2)
__________
(1) سورة النور الآية 30
(2) سورة النور الآية 31

(17/158)

الآية من سورة النور، وذكرت لهم فوائد الجلابيب وأسماءها التي تدعو المسلمين إلى حجاب نسائهم: 1- سيد الملابس. 2- أحر الملابس. 3- تقليل الخروج. 4- جهالة الذات. 5- الساتر كما طلب كامل للزينة. 6- كامن للوقاية والمنديل والخمار والقميص والرداء. 7- محبوب عند الله تعالى وإيمان بالله سبحانه وتعالى. 8- تصديق للرسول -صلى الله عليه وسلم-. 9- حجاب عن الرجال الأجانب. 10- مانع للحرام. 11- ناف للغيرة. 12- فرق بين الحرة والأمة وفرق بين السنية والبدعية وبين المؤمنات والمشركات. 13- ناف للفخر. 14- لباس هاجر امرأة إسماعيل عليه وعلى نبينا محمد الصلاة والسلام، ومخوف عند الجهال الذين يريدون ارتكاب الكبائر في الأجنبيات. 15- منع الإيذاء؛ لقوله تعالى: { أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (1)
__________
(1) سورة الأحزاب الآية 59

(17/159)

يا شيخ ما عندي فرصة الآن للإتيان بكل ما ألقيت عليهم من الأدلة أن الناس يفهمونني، ولكن بعض منهم دخل رءوسهم أدلة محمد ناصر الدين حتى كشفوا الستر عن وجه نسائهم ولم يبالوا به، أطلب من فضيلتكم الإجابة كتابيا يقوي حجاب المسلمات وعن كشف الوجه والسلام.
ج: تغطية المرأة وجهها وكفيها عن الرجال الأجانب واجب، ويحرم عليها كشفهما لغير محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/160)

السؤال الثالث من الفتوى رقم ( 16444 )
س3: أنا وابنة أخي متزوجتان أخوين، وأنا ابنة عمه، ونعيش في بيت واحد منذ قديم الزمان، وأجلس مع شقيق زوجي متحجبة حجابا غير كامل، حيث إن وجهي مكشوف، ولكني غير متبرجة، فما حكم هذا العمل؟
ج3: يجب على المرأة أن تغطي وجهها عن زوج ابنة عمها وزوج أختها وزوج ابنة أخيها، لأنهم أجانب منها، فلا يجوز لها

(17/160)

كشف وجهها عندهم كغيرهم من الرجال غير المحارم؛ لأن الوجه من أعظم العورة التي يجب سترها عن الرجال؛ لأنه محل الفتنة والنظر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(17/161)

السؤال الثالث من الفتوى رقم ( 4009 )
س3: جاء في حديث الرسول -صلى الله عليه وسلم-: أن المرأة إذا بلغت سن المحيض لا يجوز أن يظهر منها إلا الكفان والوجه، فهذا هو الحجاب، فهل هناك أحاديث تدل على النقاب؟
ج3: هذا الحديث رواه أبو داود في باب فيما تبدي المرأة من زينتها من (سننه)، قال: حدثنا يعقوب بن كعب الأنطاكي ومؤمل بن الفضل الحراني قالا: حدثنا الوليد عن سعيد بن بشير عن قتادة عن خالد قال يعقوب: ابن دريك عن عائشة -رضي الله عنها-: « أن أسماء بنت أبي بكر -رضي الله عنهما- دخلت على رسول الله -صلى الله عليه وسلم- وعليها ثياب رقاق، فأعرض عنها رسول الله -صلى الله عليه وسلم- وقال: يا أسماء : إن المرأة إذا بلغت سن المحيض لم تصلح أن يرى منها إلا هذا وهذا. وأشار إلى وجهه وكفيه » (1)
__________
(1) سنن أبو داود اللباس (4104).

(17/161)

(1) وهو حديث مرسل؛ لأن خالد بن دريك لم يدرك عائشة -رضي الله عنها-، وفي سنده سعيد بن بشير الأزدي ويقال: البصري أيضا، لأن أصله من البصرة وثقه بعض علماء الحديث، وضعفه أحمد وابن معين وابن المديني والنسائي والحاكم أبو أحمد وأبو داود وقال محمد بن عبد الله بن نمير منكر الحديث ليس بشيء ليس بقوي الحديث يروي عن قتادة المنكرات، وقال ابن حبان كان رديء الحفظ فاحش الغلط يروي عن قتادة ما لا يتابع عليه، وقال الساجي حدث عن قتادة بمناكير، وقد روى هذا الحديث عن قتادة ثم إن قتادة مدلس، وقد روى هذا الحديث عن خالد بن دريك بـ: عن، وفيه الوليد وهو ابن مسلم وكان يدلس تدليس التسوية، وكان رفاعا. وبذلك يتضح ضعف هذا الحديث من وجوه.
__________
(1) أبو داود 4 / 358 برقم (4104)، والبيهقي 2 / 226، 7 / 86، ورواه بنحوه الطبراني في (الكبير) 24 / 143 برقم (378)، وفي (الأوسط) 8 / 199 برقم (8394).

(17/162)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/163)

السؤال الرابع من الفتوى رقم ( 19930 )
س4: قوله -صلى الله عليه وسلم-: « المرأة عورة » (1) هل هذا الحديث ضعيف أم صحيح، وما معنى هذا الحديث؟
ج4: هذا الحديث صحيح، رواه الترمذي بلفظ: « المرأة عورة، فإذا خرجت استشرفها الشيطان » (2) وقال: حديث حسن غريب، ورواه كذلك ابن خزيمة وابن حبان في (صحيحيهما) وغيرهم. ومعنى الحديث: أن المرأة ما دامت في خدرها فذلك خير لها وأستر، وأبعد عن فتنتها والافتتان بها، فإنها إذا خرجت طمع فيها
__________
(1) سنن الترمذي الرضاع (1173).
(2) رواه من حديث عبد الله -رضي الله عنه-: الترمذي 3 / 476 برقم (1173)، وابن خزيمة 3 / 93، 94 برقم (1685 -1687)، وابن حبان 12 / 412،413 برقم (5598،5599)، والطبراني في (الكبير) 8 / 101 برقم (10115)، وفي (الأوسط) 8 / 101 برقم (8096)، والبزار (البحر الزخار) 5 / 427،428 برقم (2061، 2062، 2065)، وابن عدي في (الكامل3 / 423 في ترجمة سويد بن إبراهيم.

(17/163)

الشيطان فأغواها وأغوى بها الناس إلا من رحم الله؛ لأنها تعاطت سببا من أسباب تسلطه عليها، وهو خروجها من بيتها، فالمشروع في حق المرأة المسلمة التي تؤمن بالله واليوم الآخر أن تلزم بيتها، ولا تخرج منه إلا لحاجة مع الاستتار التام لجميع جسمها، وترك الزينة والطيب؛ عملا بقول الله سبحانه: { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) وقوله سبحانه: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية. وإلا وقعت في حبائل الرجال من أهل الفسق والفجور، لا سيما في الأسواق والمتنزهات والمجامع المختلطة، وما أكثرها في هذا الزمان، نسأل الله أن يصلح أحوال المسلمين، ولا حول ولا قوة إلا بالله العلي العظيم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 53

(17/164)

الفتوى رقم ( 19493 )
س: قد انتشر بين الناس وبشكل كبير جدا حديث مكذوب على الرسول -صلى الله عليه وسلم-، وهو حديث النساء الطويل، أو ذكرى النساء، ولم نجد لذلك فتوى رسمية، ومما يحز في النفوس أنه أصبح منتشرا في أماكن التعليم، وهي مدارس تعليم البنات، ومما يؤلم أيضا أنه يوزع من قبل المعلمات أنفسهن، وإذا نوقشن من أن هذا الحديث مكذوب على النبي -صلى الله عليه وسلم- وأنه لا يجوز نشره، أجبن وبكل ثقة: أنه حديث صحيح وموثوق فيه؛ لذا أرجو من سماحتكم إصدار فتوى خطية لدفع الكذب والافتراء عن الرسول -صلى الله عليه وسلم-.
ج: اطلعت اللجنة الدائمة للبحوث العلمية والافتاء على النشرة الى عنوانها (ذكرى للنساء) منسوبة إلى أمير المؤمنين علي بن أبي طالب وفاطمة بنت رسول الله -صلى الله عليه وسلم-، عن رسول الله -صلى الله عليه وسلم-، ونصها: عن الإمام علي بن أبي طالب قال: " دخلت أنا وفاطمة على رسول الله -صلى الله عليه وسلم- فوجدته يبكي بكاء شديدا، فقلت: فداك أبي وأمي يا رسول الله: ما الذي أبكاك؟ فقال -صلى الله عليه وسلم-: يا علي، ليلة أسري بي إلى السماء رأيت نساء من أمتي في عذاب شديد، وأنكرت شأنهن لما رأيت من شدة عذابهن؛ رأيت امرأة معلقة بشعرها يغلي دماغ رأسها، ورأيت امرأة معلقة بلسانها والحميم يصب في حلقها،

(17/165)

ورأيت امرأة معلقة بثديها، ورأيت امرأة تأكل لحم جسدها والنار توقد من تحتها، ورأيت امرأة قد شدت رجلاها إلى يديها وقد سلط عليها الحيات والعقارب، ورأيت امرأة صماء عمياء في تابوت من النار، يخرج دماغ رأسها من فخذيها وبدنها متقطع من الجذام التقطيع والبرص، ورأيت امرأة معلقة برجليها في النار، ورأيت امرأة تقطع لحم جسدها في مقدمها ومؤخرها بمقاريض من نار، ورأيت امرأة تحرق وجهها ويديها وهي تأكل أمعاءها، ورأيت امرأة رأسها رأس خنزير وبدنها بدن حمار وعليها ألف ألف لون من العذاب، ورأيت امرأة على صورة كلب والنار تدخل من دبرها وتخرج من فيها والملائكة يضربون على رأسها وبدنها مقامع من نار. فقالت فاطمة : حبيبي وقرة عيني: أخبرني ما كان عملهن وسيرهن حتى وضع الله عليهن العذاب، فقال -صلى الله عليه وسلم-: يا ابنتي: أما المعلقة بشعرها فإنها كانت لا تغطي شعرها من الرجال، أما المعلقة بلسانها فإنها كانت تؤذي زوجها، أما المعلقة بثديها فإنها كانت تمتنع عن فراش زوجها، أما المعلقة برجلها فإنها كانت تخرج من بيتها بغير إذن زوجها، أما التي تأكل لحم جسدها فانها كانت

(17/166)

تزين بدنها للناس، أما التي شد يداها إلى رجليها وسلط عليها الحيات والعقارب فإنها كانت قليلة الوضوء قذرة الثياب وكانت لا تغتسل من الجنابة والحيض ولا تتنظف، وكانت تستهين بالصلاة، أما العمياء والصماء والخرساء فإنها كانت تلد من الزنا فتعلقه بعنق زوجها، أما التي كانت تقرض لحمها بالمقارض فإنها كانت قوادة، أما التي رأسها رأس خنزير وبدنها بدن حمار فإنها كانت نمامة كاذبة، أما التي كانت على صورة كلب والنار تدخل من دبرها وتخرج من فيها؛ لأنها كانت مغنية نواحة. ثم قال رسول الله -صلى الله عليه وسلم-: ويل لامرأة أغضبت زوجها، وطوبى لامرأة رضي عنها زوجها " صدق رسول الله -صلى الله عليه وسلم-. وترى اللجنة أن هذه النشرة مكذوبة على رسول الله -صلى الله عليه وسلم- وعلى من نسبت إليهم روايتها عنه، يستحق من اختلقها أو روجها الوعيد الثابت عن رسول الله -صلى الله عليه وسلم- بقوله: « من كذب علي متعمدا فليتبوأ مقعده من النار » (1) متفق على صحته.
__________
(1) رواه من حديث أنس رضي الله عنه: أحمد 3 / 98،113،166،167،172،176،203،206،223،278،279،280، والبخاري 1 / 35، ومسلم في المقدمة 1 / 10 برقم (2)، والترمذي 5 / 36 برقم (2661)، والنسائي في (الكبرى) 3 / 458) برقم (5913-5914)، وابن ماجه 1 / 13 برقم (32)، والدارمي 1 / 77، وابن أبي شيبة 8 / 571، وابن حبان 4 / 211 برقم (31)، وأبو يعلى 5 / 288،443، 6 / 380،7 / 12،74،90،115،188،118،121،222 برقم (29029،3147،3716،3904،4001،4025،4061،4062،4070،4076،4077)، والطبراني في (الأوسط) 2 / 252 برقم (1897) (ط: دار الحرمين بالقاهرة)، والطحاوي في (المشكل) 1 / 362- 364 برقم (403-458)، والبزار (كشف الأستار) 1 / 115 برقم (212).

(17/167)

فيجب على المسلمين تكذيب هذه النشرة، وتمزيقها، وإتلافها، وتحذير الناس منها ومعاقبة من يقوم بترويجها، لأنها من أعظم الكذب، ولأجل التحذير من هذه النشرة، وأمثالها من النشرات الباطلة التي تظهر بين الحين والآخر- جرى تحرير هذه الفتوى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/168)

السؤال الثالث من الفتوى رقم ( 3618 )
س3: ما حكم الإسلام في حجاب المرأة، وما الفرق بين الحجاب والنقاب، وما هو لباس الشهرة في الحجاب؟
ج3: ستر المرأة عورتها حتى الوجه عن الأجانب من الرجال

(17/168)

واجب، وكشفها حرام، ويسمى ستر ذلك حجابا، وضده يسمى سفورا، والنقاب: ما تستر به المرأة وجهها وتجعل فيه فتحة أمام عينيها لترى الطريق في سيرها، ولباس الشهرة ما يلفت النظر ويثير العجب والضحك، وليس منه ما يستر العورة، فإنه لا يثير العجب ولا الضحك إلا من ضعفاء الدين وسفهاء الأحلام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/169)

الفتوى رقم ( 2595 )
س: هل صورة وجه المرأة في جواز السفر وغيره عورة أم لا، وهل يصح للمرأة إذا امتنعت من الصورة أن تدفع حجة عن نفسها، والسبب منع الجواز أم لا، وإلى أين حد لباس المرأة في الكتاب والسنة المحمدية؟
ج: ليس لها أن تسمح بتصوير وجهها، لا في الجواز ولا غيره، لأنه عورة، ولأن وجود صورتها في الجواز وغيره من أسباب الفتنة بها. والمرأة كلها عورة في ظاهر أدلة الكتاب والسنة، فالواجب

(17/169)

عليها ستر جميع بدنها عن غير محارمها؛ لقول الله تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ } (1) وقوله سبحانه: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31
(2) سورة الأحزاب الآية 53

(17/170)

السؤال الثاني من الفتوى رقم ( 9019 )
س2: هل الانتقاب فضيلة أو فريضة؟
ج2: يجب على المرأة أن تحتجب عمن ليس بمحرم لها، ومن حجابها ستر وجهها عمن ليس بمحرم لها، وهذا من أعظم مجامع الفضائل ومكارم الأخلاق والعفاف وصيانة الأعراض وطهارة البيئة من الدنس وسلامتها من الفساد.

(17/170)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/171)

السؤال الأول من الفتوى رقم ( 5438 )
س1: حكم الإسلام في: النقاب؟
ج1: أما النقاب فقد قال أبو عبيد في صفة النقاب عند العرب: هو الذي يبدو منه محجر العين، وكان اسمه عندهم الوصوصة والبرقع (1) وأما حكمه فالجواز، والأصل في ذلك ما جاء من حديث ابن عمر -رضي الله عنهما-، أنه -صلى الله عليه وسلم- قال: « لا تنتقب المرأة المحرمة، ولا تلبس القفازين » (2) رواه أحمد والبخاري والنسائي والترمذي وصححه. وفي رواية قال: « سمعت النبي -صلى الله عليه وسلم- ينهى النساء في الإحرام عن القفازين والنقاب » (3) الحديث رواه أحمد وأبو داود ونهيه -صلى الله عليه وسلم- المحرمة أن تنتقب يدل على جوازه في غير حال الإحرام، ثم إنه لا يفهم من هذا الحديث أن المحرمة يجوز لها كشف وجهها إذا كان
__________
(1) (غريب الحديث) لأبي عبيد 4 / 463- 462.
(2) أخرجه مالك 1 / 328 (من قول ابن عمر)، وأحمد 2 / 22، 32، 119، والبخاري 2 / 214-215، وأبو داود 2 / 411، 412 برقم (1825،1826، والترمذي 3 / 194-195، برقم (833)، والنسائي 5 / 135-136 برقم 5 / 135-136 برقم (2681)، والبيهقي 5 / 46، 47.
(3) أخرجه مالك 1 / 328 (من قول ابن عمر)، وأحمد 2 / 22، 32، 119، والبخاري 2 / 214-215، وأبو داود 2 / 411، 412 برقم (1825،1826، والترمذي 3 / 194-195، برقم (833)، والنسائي 5 / 135-136 برقم 5 / 135-136 برقم (2681)، والبيهقي 5 / 46، 47.

(17/171)

الرجال الأجانب يرونها، بل يجب عليها أن تسدل الخمار أو النقاب إلى أن يجاوزوها، والأصل في ذلك ما رواه الإمام أحمد وأبو داود وابن ماجه عن عائشة -رضي الله عنها- قالت: « كان الركبان يمرون بنا ونحن مع رسول الله -صلى الله عليه وسلم- محرمات، فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها، فإذا جاوزونا كشفناه » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 30، وأبو داود 2 / 416 برقم (1833)، وابن ماجه 2 / 979 برقم (2935)، والدارقطني 2 / 294، 295، وابن خزيمة 4 / 203-204 برقم (2691)، وابن الجارود 2 / 60 برقم (418)، والبيهقي 5 / 48.

(17/172)

السؤال الخامس من الفتوى رقم ( 3866 )
س5: هل نساء الصحابة -رضي الله عنهم- كن يحتجبن من رسول الله -صلى الله عليه وسلم- حينما يسألنه عن أحكام الشريعة؟
ج5: ستر المرأة عورتها واحتجابها عن غير محارمها من الرجال الأجانب حكم عام، لا فرق فيه بين النبي -صلى الله عليه وسلم- وغيره من الرجال، والأصل أن الصحابيات التزمن ذلك مع النبي -صلى الله عليه وسلم- عملا بعموم النصوص على ما عهد فيهن من المحافظة على شريعة الإسلام، وعلى من يقول بغير ذلك الدليل على الاستثناء أو المخالفة.

(17/172)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/173)

السؤال الرابع من الفتوى رقم ( 8863 )
س4: كيف يكون حجاب المرأة في المستشفى؟ علما بأن النقاب قد يبرز جمال العينين أكثر من الحقيقة، وفي نفس الوقت قد يعوق عمل الطبيبة في مجال النساء والتوليد، حيث تكثر الحالات الطارئة التي تستوجب لباسا خاصا لدخول غرفة العمليات في ثوان.
ج4: إذا كان عمل الطبيبات في مجال طب النساء ولادة وغيرها فليست في حاجة إلى لبس النقاب حال قيامها بالعمليات إذا لم يكن معها رجال أجانب عنها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/173)

السؤال الأول من الفتوى رقم ( 18283 )
س1: أنا فتاة أبلغ من العمر 17 غير متحجبة، إنني على طريق ارتداء الحجاب قبل 1 \ 11 \ 9995 م إن شاء الله، وهذا لأني علمت أن الحجاب فرض على المرأة، لكن أريد أن أرتدي حجابا بالسروال، فهل يسمح الله لنا بارتداء حجاب سروال مع الدليل إذا وجد؟
ج1: يجب على المرأة أن تحتجب عن الأجانب الحجاب الشرعي دون لبس الزينة، فإن خروجها بملابس الزينة والفتنة لا يجوز ولو كانت متحجبة في الظاهر، ومن ذلك لبس السروال أو البنطلون بدل الثوب الساتر، وقد قال الله سبحانه في سورة الأحزاب: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) وقال تعالى يخاطب أزواج النبي -صلى الله عليه وسلم-: { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } (2) الآية، وقال سبحانه: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (3)
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأحزاب الآية 33
(3) سورة الأحزاب الآية 59

(17/174)

الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/175)

السؤال الثاني من الفتوى رقم ( 6720 )
س2: لبس الحجاب للمرأة هل يمكن أن يلبس عليه خمار أم إنه لا يلبس عليه شيء، وما هو الأفضل لبس الخمار والجلباب أم الإدناء السابغ من الرأس للقدم؟
ج2: الواجب على المرأة المسلمة ستر رأسها ووجهها وجميع بدنها بحضرة الرجال الأجانب، والمشروع أن يكون الخمار ملاصقا لرأسها، ثم تلتحف فوقه بملحفة وهي الجلباب؛ لقول الله سبحانه: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (1) الآية.
__________
(1) سورة الأحزاب الآية 59

(17/175)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/176)

الفتوى رقم ( 11645 )
س: ما حكم اللباس الذي ترتديه النساء العاملات في المستشفيات المخصص لغرفة العمليات الذي يظهر العنق والرقبة وقليل من الشعر الخلفي والأذنين وجانب من أعلى الخدين؟ نرجو فتوانا بخصوص ما ذكر أعلاه، راجين من الله العلي القدير أن يحفظكم من كل مكروه، ويديم عليكم الصحة وطول العمر لخدمة دينه.
ج: هذا اللباس لا يكفي، ولا يجوز الاقتصار عليه إذا كان يخالط العاملات بعض الرجال غير المحارم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/176)

السؤال الخامس من الفتوى رقم ( 19504 )
س5: طالبة طب مسلمة، تقول إنها تمنع من دخول

(17/176)

المختبرات بغير الزي الخاص المعد من المستشفى، وهو ليس ساترا للرأس واليدين وجزء من الرجلين، فهل يجوز لها ذلك حتى تنهي دراستها؟
ج5: لا يجوز للمرأة المسلمة أن تكشف عن شيء من عورتها، كالوجه والرأس والصدر والساقين ونحوها أمام الرجال الأجانب بحجة دراسة الطب، والواجب على المسلمين أن يكون للنساء تعليم خاص بهن، لا يختلطن فيه مع الرجال، ولا تضطر معه إلى كشف عورتها، والله المستعان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل شيخ ... عبد العزيز بن عبد الله بن باز

(17/177)

السؤال الأول من الفتوى رقم ( 20914 )
س1: ما حكم لبس القفازين بالرغم من أن المعلمات في المدرسة يحثثن وينصحن بلبسها، ولكن نسمع من البعض أنه لا يجوز لبسها؛ لأنها تبين هيئة اليد والأصابع، فما الحكم جزاكم الله خيرا؟
ج1: ليس في لبس القفازين حرج ما عدا حالة الإحرام، لأن الأصل هو الإباحة.

(17/177)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(17/178)

السؤال الخامس من الفتوى رقم ( 7791 )
س5: ما هي شروط الحجاب، أيجب أن يكون الجلباب قطعة واحدة أم يمكن أن يكون قطعتين، وإذا فعل هذا أيكون بدعة أم لا؟ أفيدونا.
ج5: الحجاب سواء كان قطعة أو قطعتين فليس في ذلك بأس إذا حصل به الستر المطلوب المشروع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/178)

السؤال السادس من الفتوى رقم ( 8942 )
س6: أرجو نصيحة الأخوات اللاتي يرتدين الحجاب التقليدي، وهو عبارة عن طرحة قصيرة تغطي الرأس والرقبة فقط، والحزام الذي يجسم الجسد، والجيب والبلوزة بداخلها؟

(17/178)

ج6: يجب على النساء أن يلبسن حجابا يسترهن دون أن يشف عما وراءه لخفته، ودون أن يحدد أعضاءهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/179)

السؤال الثاني من الفتوى رقم ( 6810 )
س2: هل فرض الله حجاب المرأة عن الرجال المنحطين الأخلاق، أي: إذا علمت المرأة سوء أخلاق الرجل الأجنبي احتجبت عنه أم ذلك أمر من الله عز وجل للجميع وعلى الجميع بمعنى: أن إخوتي نحسبهم على خير، ولا نزكيهم على الله، وأخلاقهم عالية، فهل يجوز لزوجتي أن تكشف وجهها وكفيها أمامهم أم لا يجوز ذلك؟ أفيدونا أفادكم الله.
ج2: لا يجوز للمرأة أن تكشف وجهها أمام من يرى من الرجال، غير محارمها وزوجها على الصحيح من قولي العلماء، سواء كانوا فسقة أم صالحين؛ لعموم الأدلة في ذلك، وسدا لذريعة الفتنة.

(17/179)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/180)

السؤال الثامن من الفتوى رقم ( 5944 )
س 8: ما قولكم في تكشف المرأة وخروجها لي وسط الرجال وأهلها مسلمون، ويحضرون الجماعات، ويصومون، وإذا عوتبت المرأة أتت بالأعذار. ألا يخرجها من الملة إصرارها على المنكر ومجاهرتها بالمنكر؟ وما حكم قيامها ببعض الإسلام؟ جزاكم الله خيرا.
ج8: يحرم عليها أن تخرج متكشفة، وأن تخالط الرجال كذلك؛ لما في ذلك من الفتنة، وانتشار الشر والفساد، ولا يقبل لها عذر في هذا التهتك، وعلى ولي أمرها منعها. وعلى ولي الأمر العام ونوابه الأخذ على يدها وكف شرها عن المجتمع، فإن أصرت أدبت بما يردعها وأمثالها، ولا تكفر بإصرارها إلا إذا اعتقدت حل هذا المنكر أو نحوه.

(17/180)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/181)

السؤال الثاني من الفتوى رقم ( 4245 )
س2: ما حكم الإسلام في رجل تزوج بامرأة لا ترتدي الزي الإسلامي، وهل يحمل سيئات أم لا على أنها متبرجة، وبالرغم أنه نصحها وأمرها به هل يجوز له أن يطلقها؛ لأنها لا ترتدي هذا الزي؟ بالرغم أنها معترفة به وتقول: إنه فرض.
ج2: على الزوج أن يستمر في نصحها وحسن توجيهها؛ لعل الله أن يهديها ويوفقها، وإذا بذل وسعه في نصحها فليس عليه إثم، فإن أصرت على البقاء على المنكر فواجب عليه أن يطلقها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/181)

السؤال الأول من الفتوى رقم ( 5089 )
س1: حجاب المرأة المسلمة هل هو خاص باللون الأسود

(17/181)

أو عام في كل الألوان؟
ج1: لباس المرأة المسلمة ليس خاصا باللون الأسود، ويجوز لها أن تلبس أي لون من الثياب إذا كان ساترا لعورتها، وليس فيه تشبه بالرجال، وليس ضيقا يحدد أعضاءها، ولا شفافا يشف عما وراءه، ولا مثيرا للفتنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/182)

السؤال الثالث من الفتوى رقم ( 6286 )
س3: لي أخ سيتزوج من فتاة متبرجة، فما واجبي نحوه، وبماذا تنصحه بعد أن خطبها، وما الواجب علي فعله إذا استعملت آلات اللهو والغناء داخل البيت احتفالا بالعرس؟
ج3: عليك أن تنصحه أن يتزوج بذات الدين؛ امتثالا لقول النبي -صلى الله عليه وسلم-: « فاظفر بذات الدين » (1) ولا تحضر حفلة الزواج التي تستعمل فيها آلات اللهو والغناء إلا إذا كنت قادرا على إنكار المنكر، فإن لم تكن قادرا على ذلك وجب عليك اجتناب المنكر على الأقل.
__________
(1) أحمد 2 / 428، والبخاري 6 / 123، ومسلم 2 / 1086 برقم (1466)، وأبو داود 2 / 539-540 برقم (2047)، والنسائي 6 / 68 برقم (3230)، وابن ماجه 1 / 597 برقم (1858)، والدارمي 2 / 134، وأبو يعلى 11 / 451 برقم (6578)، وابن حبان 9 / 344- 345 برقم (4036) والبيهقي 7 / 79- 80، والبغوي 9 / 8 برقم (2240).

(17/182)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/183)

الفتوى رقم ( 16646 )
س: لي مشكلة أود عرضها عليكم، وهي تتلخص في أنني منذ سنة تقريبا تزوجت، وكانت السيدة التي تزوجتها لا تلبس الملابس الشرعية الإسلامية، إذ كانت تلبس القصير من الملابس، وتظهر شعرها، ولا تغطي وجهها، ولكن كان عندي أمل في تغيير هذا الشكل بعد الزواج منها، وقد اتفقنا على هذا، وبالفعل بعون من الله تم الزواج وأحضرتها للإقامة معي بالرياض وفتح الله عليها وبدأت تلبس ملابس طويلة وعليها العباءة، وبدأت تغطي شعرها، ولكن المشكلة هنا بأنها بعد فترة بدأت تتمرد على هذه الملابس وتكرهها، ولكنها مستمرة في لبسها، غير مقتنعة بها، وعلى ما يبدو أنه إرضاء لي، والمشكلة هنا بأنها لا تريد تغطية وجهها، وما زالت تضع في وجهها بعض الزينة عند الخروج من المنزل، وقد حدثت مشاكل كثيرة بيني وبينها بسبب عدم تغطية وجهها ووضع الزينة، وحجتها في ذلك بأن الدين الإسلامي لم يطلب من السيدة تغطية وجهها، هذا من ناحية ومن ناحية أخرى

(17/183)

بأنها تقول بأنها كانت معتادة على لبس القصير وعدم تغطية الشعر، وسوف تأخذ وقتا في تحويل نفسها إلى اللبس الشرعي، ولكن وبعد مرور سنة نقاش وإقناع ولم تقتنع حتى الآن، وصار بيني وبينها نقاش طويل محاولا إقناعها، ولكن دون فائدة، وأخيرا كانت حجتها بأنها هي وحدها التي سوف تتحمل الذنب، وعندما قلت لها بأنني مسئول عنها أمام الله، قالت بأن كل إنسان مسئول عن نفسه، وإنني لن أتحمل ذنوبا عنها أمام الله، ومن الصعب جدا إقناعها بذلك، لذلك رغبت في الكتابة إلى سماحتكم طالبا منكم أدامكم الله الرد علي كتابيا في هذا الموضوع حتى تقرأ بنفسها حكم الشرع والدين عن طريق العلماء، طالما أنها غير مقتنعة بكلامي، ولكن لي سؤال آخر وهو: إذا أصرت على موقفها واستمرت في وضع الزينة عند الخروج وعدم تغطية وجهها فماذا أفعل معها، وما هو حكم الشرع في هذا الإصرار وهذا التعنت؟ وأنا رجل أخاف الله، وأعمل جاهدا على تنفيذ ما جاء بالكتاب والسنة، حيث إنني أخشى عند عودتنا إلى مصر أن تعود إلى لبس القصير مرة أخرى، وإنني لم أقصر مطلقا في نصحها بشتى الوسائل؛ بالكتب مرة، وبأشرطة العلماء الأفاضل في هذا الموضوع مرة أخرى، وبالمقابلات التي تتم عن طريق الإذاعة والتلفزيون في هذا الموضوع، وكل ذلك لم يقنع هذه السيدة، فما

(17/184)

العمل معها؟ أفيدوني أفادكم الله، وأدامكم ونفع بكم الإسلام والمسلمين.
ج: الواجب شرعا على المرأة أن تحتجب الحجاب الشرعي عن الرجال الأجانب، بما في ذلك الوجه والكفان، وإذا أصرت على هذا المنكر من خروجها سافرة بزينة بعد تكرر نصحها ومضي مدة يظهر معها تعذر استجابتها للمأمور به شرعا- ففراقها خير من بقائها، لأن مثل هذه لا تصلح زوجة مطيعة، ولا مربية لولدها التربية الصادقة، وسيعوضك الله خيرا منها، لقوله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) الآية، وقوله عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وفقك الله ويسر أمرك وأصلح زوجتك، وألهمها رشدها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4

(17/185)

السؤال الثاني من الفتوى رقم ( 5897 )
س2: لدي زوجة، وأبلغها بأن لا يجوز لها أن تكشف على من لم يكن لها محرم، مثل: إخواني، وأولاد أعمامها وعماتها، وأولاد جدها، ولكن تقول: بأنها لا تستطيع أن تتركهم؛ لأجل أهلها سوف يلومونها ويقاطعونها. أرجو أن تدلوني على العمل الصحيح ولا تقولوا لي: انصحهم؛ لأني مثل الذي يتكلم في الصحراء، ما أحد عنده، ولكن هل أطلق زوجتي أو ماذا أفعل؟ علما ليس الكشف فقط، بل يصافحونها، وبعض أولاد جدها يسلمون عليها في وجهها؛ لأنهم يقولون: بنتنا. أنا محتار، أرجو الرد يكون في وقت قريب.
ج2: أولا: يحرم على المرأة إبداء زينتها للرجال الأجانب؛ كأخ الزوج، وعمه، وخاله، وأولاد عم المرأة، وأولاد عماتها. ثانيا: أولاد جد المرأة لأبيها (إخوة أبيها) يجوز لها أن تكشف وجهها لهم، وتسلم عليهم، وتصافحهم؛ لأنهم من محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/186)

السؤال الثاني من الفتوى رقم ( 8515 )
س2: تزوجت بامرأة، ودائما تتبرج في بيتها تبرج الجاهلية، وفي الأسواق والأعياد، وأمرتها بالتستر كما في القرآن الكريم فرفضت ومع ذلك أحبها.
ج2: أحسنت في أمرك لها بالتستر وعدم إبداء الزينة للرجال الأجانب، ويجب عليها ألا تخرج من بيتها إلا بإذن زوجها، وإذا خرجت فتكون متسترة محتشمة غير لابسة لملابس الزينة، ونوصيك بالصبر وعدم العجلة في الطلاق مع دوام النصح لها، وتوجيهها إلى الخير؛ لعل الله يهديها بأسبابك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/187)

السؤال الثاني من الفتوى رقم ( 3933 )
س2: لي أخت متبرجة، وهي تقطن معي والمنزل بالإسكندرية والوالد يقطن في بلدة أخرى، وهي معي بغرض الدراسة في الجامعة، وقد أقمت الحق على الوالد كي يقوم بإلباسها الجلباب وإقرارها في المنزل، حيث إنها تدرس في كلية

(17/187)

الآداب علم الاجتماع، وقد دعوت شقيقتي هذه كثيرا فلم تستجب لي. الآن أنا وهي في منزلنا بالإسكندرية والوالد ليس معنا، هل أجبرها بالقوة على الالتزام بالجلباب الذي شرعه الله تعالى، أم أرجعها بالقوة إلى بلدتنا التي فيها الوالد والوالدة، أم أترك البيت وأعيش في بلد أخرى؟ مع العلم إن هذا قد يؤدي إلى كثير من المفاسد؛ لأنه لا محرم لها سواي، وقد حاولت إجبارها ولكن الوالد عارض ذلك بقوله: إن الله عز وجل هو الذي يهدي من يشاء، وإن الهداية عنده تبارك وتعالى. أفتني رحمك الله في هذا الأمر، فلقد هجرتها من قبل ولم أكلمها ولم آكل معها في إناء واحد، ولم تستجب.
ج2: الذي ننصحك به: أن تستمر في مناصحتها، وتحذيرها من مغبة التبرج وعاقبته الوخيمة، وأن تحرص على تزويجها بعد موافقة والدك على تفويضك في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/188)

السؤال الثاني من الفتوى رقم ( 9848 )
س2: لي أخوات متبرجات، ولا يردن ارتداء الحجاب

(17/188)

الشرعي، وأخبرت والدي: أنه مسئول عنهن، وأنه آثم بتركهن كذلك دون أمرهن بالتستر والحجاب، ولكنه يقول: إنهن أحسن من غيرهن، وهن لا يضعن المساحيق مثل غيرهن، هو إحنا عندنا بنات -هذا كلام والدي- ويقول لي: أنت اتركهن، أنا المسئول عنهن، وأنا الذي أحاسب عنهن وليس أنت. نرجو من سماحتكم النصح له ولهن، وهل يجوز لي أن أهجرهن ولا أتكلم معهن إذا استمررن على التبرج أم لا؟
ج2: يجب على المرأة المسلمة ارتداء الحجاب الشرعي بتغطية وجهها وكفيها عن الرجال الأجانب، وعليك الاستمرار في بذل المزيد من النصيحة لأخواتك مع تليين الكلام، ويكون بالحكمة والموعظة الحسنة؛ عسى الله أن يهديهن لامتثال الحق، فإن استجبن فالحمد لله، وإن امتنعن فعليك هجرهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/189)

السؤال الثاني من الفتوى رقم ( 9152 )
س2: لنا أخ في الله بمصر والده يعمل جزارا، وظروف العمل تحتاج اختلاط الرجال والنساء في البيت وخاصة الأقارب

(17/189)

وأصحاب العمل وغيرهم، وبيتنا عبارة عن طابقين: الطابق الأول لوالدي ولإخواني الذكور، والدور الثاني لي ولزوجتي المحجبة (منقبة) والحمد لله، ولا تظهر على أي شخص من هؤلاء، لا أخي ولا غيره، فنحن نعلم والحمد لله حكم الاختلاط وحكم الحمو أيضا، ولكن المشكلة هي والدي ووالدتي، حيث إني لو منعت زوجتي من النزول إلى الدور الأرضي الذي يسكن به أبي ووالدتي وإخواني أيضا يغضب أبي، وأنا أعاني من ذلك، مع العلم أني قد طلبت من والدي أن يسكن معي في الدور الثاني فرفض، بحجة أن أخي الكبير يسكن معه، فسؤالي: هل يجوز أن أسكن معهم في هذا السكن بما فيه من اختلاط أو معاشرتهم على هذه الحال التي وصفناها؟ فنحن نعلم حق الوالد والوالدة، مع أني لو خرجت من هذا البيت إلى بيت آخر نطيع فيه الله سبحانه وتعالى سوف يغضب والدي غضبا شديدا. أفيدونا أفادكم الله.
ج2: اجتهد مع والدك في إفهامه الحكم الشرعي في الحجاب وغيره، فإن استجاب فبها، وإلا انفصل عنه وصاحبه بالمعروف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/190)

السؤال الأول من الفتوى رقم ( 16390 )
س1: هل هناك دليل على أن تتستر المرأة المسلمة إذا دخل عليها طفل عمره سبع سنوات أو تسع سنوات؟ فهناك بعض النساء إذا رأت الطفل الذي عمره سبع سنوات تضع البوشيه على وجهها. لا شك يا شيخ أنه على المرأة أن تتستر إذا دخل عليها الرجل البالغ، هذا متفق عليه، أما الطفل فهل هناك دليل، وإذا كان يجوز أن تتستر فما معنى قوله تعالى: { أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (1) ؟ نرجو الإجابة.
ج1: حجاب المرأة إنما يجب عن الرجال البالغين الذين ليسوا من محارمها، وأما الأطفال الذين لم يبلغوا الحلم أو الرجال المحارم فلا تحتجب عنهم المرأة، لقوله تعالى: { وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2)
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31

(17/191)

وقال تعالى: { وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 59

(17/192)

السؤال الثالث من الفتوى رقم ( 6011 )
س3: الغلام متى ينهى عن الدخول على النساء الأجانب، وما معنى قوله تعالى: { أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (1) ؟
ج3: إذا كان الطفل صغيرا لم يبلغ الحلم، لا يفهم شيئا عن أحوال النساء فيجوز أن يدخل على النساء ولا يتحجبن منه، وأما معنى قوله تعالى: { أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (2) فقال الإمام ابن كثير -رحمه الله-: (يعني: لصغرهم
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31

(17/192)

لا يفهمون أحوال النساء وعوراتهن من كلامهن الرخيم، وتعطفهن في المشية، وحركاتهن وسكناتهن، فإذا كان الطفل صغيرا لا يفهم ذلك فلا بأس بدخوله على النساء) (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) (تفسير ابن كثير) 3 / 286 (ط: دار الفكر).

(17/193)

الفتوى رقم ( 16101 )
س: يوجد لدي أخ بلغ من العمر عشر سنوات لم يبلغ، وإنه لا يوجد لديه من يعوله إلا أنا، وهو يسكن عندي في البيت، وسؤالي: إذا بلغ سن البلوغ كيف يكون العمل، حيث سوف يواصل الدراسة، وتكون إقامته عندي طويلة، فكيف أعمل، هل أسمح له بالدخول عند زوجتي في وقت غيابي، أم ماذا أعمل؟ حيث إنني قد سألت بعض المشايخ، وأفتاني بأنه إذا كان الأمر كما ذكرت أن أرضعه من زوجتي حتى يصير محرما لها، إلا أنني لم يطمئن قلبي لهذه الفتوى، والآن زوجتي ولدت، ورأيت أن أكتب لسماحتكم هذا الموضوع، حيث إنني أصبحت في حيرة من

(17/193)

أمري، وأرغب من سماحتكم الإجابة.
ج: أولا: الرضاع المعتبر ما كان في الحولين الأولين من عمر الطفل، وأما الرضاع بعد الحولين فلا اعتبار له في الشرع. ثانيا: يجب عليك تعليم أخيك الآداب الشرعية والأحكام الدينية، وتعويده على الاستئذان قبل البلوغ عند الدخول على أهلك، ولا يجوز لأخيك أن يخلو بأهلك في البيت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/194)

السؤال الثاني من الفتوى رقم ( 6985 )
س2: متى ينهى الغلام عن دخوله على الأجنبية، أو لا ينهى عن ذلك حتى يبلغ؟
ج2: ينهى بعد البلوغ، لكن إذا كان مظنة شهوة أو فتنة من جانبه أو من جانبها- منع من الدخول عليها والخلوة بها؛ اتقاء للفتنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/194)

الفتوى رقم ( 21333 )
س: توفي والدي في يوم الجمعة 11 \ 12 \ 1420هـ، عن أخ شقيق له أوشك على الستين أو يزيد قليلا، وهو الآن يعيش مع والدتي وأخي وأختي في بيت واحد، وأود أن أخبركم بأن عمي هذا حالته كالتالي:
1 - هو إنسان -على حد تعبير العامة- على نياته، أي: لا يحب التدخل في شئون غيره، ولم يؤت المقدرة على الحجج ومجاراة كثير من الناس، إلا أنه غير معتوه ولا مجنون، فهو إنسان سوي.
ب- والأمر الجدير بالذكر أنه سبق له أن تزوج، ولكن هذا الزواج لم يكتب له الاستمرار، حيث طلبت تلك الزوجة الخلع، فذهبت إلى القاضي وشرحت له الحال، واتضح للقاضي عدم رغبته البتة -أي: عمي- في النساء، فما كان منه إلا أن خالعها منه بلا عدة ولا حداد عليها، وهذا الخلع ليس وليد اللحظة، فهذه الحال قد عرف بها منذ سنوات بعيدة من عمره.
والسؤال هو: والدتي الآن في فترة الحداد بسبب وفاة الوالد -يرحمه الله- فهل يجوز لوالدتي أن تعامل عمي هذا معاملة غير أولي الإربة من الرجال أو الطفل، أو حتى معاملة بعض المحارم، أم أنها تعامله معاملة الأجنبي تماما؟ علما بأن الخلوة منتفية

(17/195)

تماما لوجود أبنائها أو بعضهم. وكذا الحال لزوجتي هل تعامله معاملة والدتي له؟
ج: على والدتك وزوجتك أن تعتبرا عمك المذكور أجنبيا منهما، فتحتجبا عنه ولا تخل واحدة منهما معه في مكان، سواء كانت والدتك في عدة الوفاة أو في غيرها، وليس هو من التابعين غير أولي الإربة من الرجال؛ لأنه سبق له أن تزوج، وكونه لم يوفق في ذلك الزواج لا يجعله من غير أولي الإربة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(17/196)

السؤال الثالث من الفتوى رقم ( 2767 )
س3: المسلم الذي لا يلزم زوجته بالحجاب، ولا بناته كذلك، هل يعتبر مسلما حقا؟
ج3: حجاب المرأة واجب وتركه معصية في حق المرأة، وفي حق وليها القادر على فرض الحجاب عليها، وإذا تساهل في ذلك مع القدرة فإنه يعتبر آثما بذلك وناقص الإيمان، ولا يكون كافرا.

(17/196)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/197)

السؤال الأول من الفتوى رقم ( 3246 )
س1: هل يطلق اسم (الديوث) على من يترك بناته بغير لباس إسلامي؟ فقد سمعنا من أحد الإخوان، أن الديوث ليس فقط الذي يرى امرأته أو أخته أو زوجته تزني، وفسر هذا الأخ الحديث الذي ذكر فيه الرسول -صلى الله عليه وسلم- المنكر وهو: الديوث الذي يرى المنكر في أهله ويسكت، بإظهار المحاسن، وليس بمن رأى الزنى في أهله. إذا من هو الديوث؟ هل الذي يرى الزنا في أهله؟ وما هو المنكر الذي ذكر في الحديث النبوي الشريف؟
ج1: روى أحمد عن ابن عمر -رضي الله- عنهما، أن رسول الله -صلى الله عليه وسلم- قال: « ثلاثة قد حرم الله -تبارك وتعالى- عليهم الجنة: مدمن الخمر، والعاق، والديوث الذي يقر في أهله الخبث » (1) قال الهيثمي في (مجمع الزوائد): فيه راو لم يسم، وبقية رجاله ثقات، وروى الطبراني عن عمار بن يسار -رضي الله عنه-، « أن رسول الله
__________
(1) رواه بهذا اللفظ أحمد 2 / 69، 128.

(17/197)

-صلى الله عليه وسلم- قال: ثلاثة لا يدخلون الجنة أبدا: الديوث، والرجلة من النساء، والمدمن الخمر، قالوا: يا رسول الله: أما المدمن الخمر فقد عرفناه، فما الديوث؟ قال: الذي لا يبالي من دخل على أهله "، قلنا: فما الرجلة؟ قال: "التي تتشبه بالرجال » (1) قال الهيثمي في (مجمع الزوائد): (فيه مساتير، وليس فيهم من قيل إنه ضعيف). وروى البزار والطبراني عن مالك بن أحيمر -رضي الله عنه-، قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: « لا يقبل الله من الصقور يوم القيامة صرفا ولا عدلا، قلنا: يا رسول الله: وما الصقور؟ قال: الذي يدخل على أهله الرجال » (2) قال الهيثمي فيه أبو رزين الباهلي ولم أعرفه، وبقية رجاله ثقات. وعلى هذا فمن نظر إلى ما جاء في الرواية الأولى أطلق كلمة (الديوث) على كل من أقر الخبث في كل من له ولاية عليه؛ من زوجته وبنته وأخته ونحو ذلك، سواء كان الخبث زنا أو وسائل إلى الزنا، من كشف عورة أمام أجنبي وخلوة به، وتطيب عند
__________
(1) رواه الطبراني في (الكبير) كما في (مجمع الزوائد) 4 / 327.
(2) البخاري في التاريخ الكبير 7 / 304 برقم (1292)، والطبراني 19 / 294 برقم (654)، والبزار (كشف الأستار) 2 / 187 برقم (1489).

(17/198)

الخروج ونحو ذلك مما يثير الفتنة، ويغري بالفاحشة، ورأى أن الأحاديث الخاصة الواردة في هذا داخلة في عموم الحديث الأول، لكن هذه الأحاديث فيها من المطاعن ما تقدم بيانه، مع العلم بأن سكوت الإنسان عن المنكر محرم، سواء كان في أهله أم في غيرهم، إلا أن سكوته عن إنكاره فيمن ولاه الله أمرهم أشد نكرا، وأعظم إثما؛ لكونه ولي أمرهم الخاص، سواء سمي ذلك السكوت دياثة أم لم يسم بذلك، فهو منكر على كل حال؛ للآيات والأحاديث العامة الدالة على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/199)

السؤال العاشر من الفتوى رقم ( 19282 )
س1: ما حكم الدين في خلع الحجاب ليلة الزفاف؟
ج1: لا يجوز للمرأة أن تخلع حجابها عند الرجال غير المحارم، لا في ليلة الزفاف ولا في غيرها.

(17/199)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/200)

السؤال الخامس من الفتوى رقم ( 19314 )
س5: الرجل الذي يعاني من تخلف عقلي بدرجة بسيطة هل يجب على نساء إخوانه التحجب منه؟ علما أنه لا يستطيع أن يسكن وحده فلا يخدمه إلا أهل إخوته.
ج5: التخلف العقلي لا يبيح للمرأة الأجنبية عدم التحجب من الرجل الأجنبي، ولا الخلوة به، فيجب على زوجات إخوان الرجل المذكور التحجب منه كغيره من الرجال الأسوياء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/200)

السؤال الأول من الفتوى رقم ( 16814 )
س1: لي أخ متخلف عقليا، أي: ليس مكلفا بالأحكام الشرعية، يقضي لي مصالحي مثل الإتيان لي بالأشياء من السوق وغيرها من الأشياء، وهو يدخل على زوجتي في البيت ويخرج،

(17/200)

فما الواجب بالنسبة له، هل تحتجب عنه امرأتي أم لا؟ مع العلم أنها منتقبة ويرى وجهها.
ج1: لا يجوز دخول الرجل على المرأة التي ليست من محارمه وهي وحدها في البيت، ولو كان متخلفا عقليا، لقوله -صلى الله عليه وسلم-: « إياكم والدخول على النساء » (1) وقوله -صلى الله عليه وسلم-: « لا يخلون رجل بامرأة، فإن ثالثهما الشيطان » (2) خرجه الإمام أحمد بإسناد صحيح عن عمر بن الخطاب -رضي الله عنه-. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 / 149، 153، والبخاري 6 / 159، ومسلم 4 / 1711 برقم (2172)، والترمذي 3 / 474 برقم (1171)، والنسائي في (الكبرى) 5 / 386 برقم (9216)، والدارمي 2 / 278، وابن أبي شيبة 4 / 409، والطبراني 17 / 277، 278 برقم (762، 763، 765)، والبيهقي 7 / 90، والبغوي 9 / 26 برقم (2252).
(2) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/201)


حكم سماع صوت المرأة - فتاوى اللجنة

حكم سماع صوت المرأة
السؤال العاشر من الفتوى رقم ( 6787 )
س10: ما حكم زغاريد النساء في الأفراح؟ وهل تحريمها إن كان ذلك لكون صوت المرأة عورة أم لكونها زغاريد؟
ج10: منعت لأنها زغاريد، لا لأن كل صوت للمرأة عورة، بل العورة من صوتها ما كان فيه خضوع بالقول في حديثها؛ لما في ذلك من إغراء الرجال بها، وطمعهم فيها.

(17/201)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/202)

السؤال الثاني من الفتوى رقم ( 8567 )
س2: من المعلوم أن النساء يشاركن في المعارك الإسلامية، ويجوز لهن أن يشهدن في البيع والشراء والدين، بحيث شهادة الرجل بشهادة امرأتين، ومع ذلك نسمع كثيرا من المتفقهين يفتون بأن صوت المرأة عورة، ونحن نعلم أن الله قال في كتابه الكريم: { وَقُلْنَ قَوْلًا مَعْرُوفًا } (1) الآية، وإن نساء النبي -صلى الله عليه وسلم- ورضي الله عنهن، كن يعلمن الناس أمور الدين، وروين حديث الرسول، فهل تصح فتوى من قال بأن صوت المرأة عورة؟ مع تبيان الأدلة، وتدعيمها برسائل أو كتب إن وجدت، وجزاكم الله خيرا.
ج2: صوت المرأة نفسه ليس بعورة، لا يحرم سماعه إلا إذا كان فيه تكسر في الحديث، وخضوع في القول، فيحرم منها ذلك لغير زوجها، ويحرم على الرجال سوى زوجها استماعه؛ لقوله تعالى: { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (2)
__________
(1) سورة الأحزاب الآية 32
(2) سورة الأحزاب الآية 32

(17/202)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/203)

السؤال الرابع من الفتوى رقم ( 5167 )
س4: يقال: إن صوت المرأة عورة، فهل هذا صحيح؟
ج4: المرأة موضع قضاء وطر الرجال، فهم يميلون إليها بدافع غريزة الشهوة، فإذا تغنجت في كلامها زادت الفتنة، ولذلك أمر الله المؤمنين إذا سألوا النساء حاجة أو متاعا أن يسألوهن من وراء حجاب، فقال تعالى: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) ونهى النساء إذا خاطبن الرجال أن يخضعن بالقول؛ لئلا يطمع الذي في قلبه مرض. فإذا كان هذا هو الشأن والمؤمنون في قوة إيمانهم وعزته، فكيف بهذا الزمان الذي ضعف فيه الإيمان وقل المتمسك بالدين،
__________
(1) سورة الأحزاب الآية 53

(17/203)

فعليك عدم مخالطة الرجال الأجانب، وعدم التحدث معهم إلا في حاجة ضرورية، مع عدم الخضوع واللين في القول؛ للآية المذكورة. وبهذا تعلمين أن الصوت المجرد والذي ليس معه خضوع ليس بعورة؛ لأن النساء كن يكلمن النبي، ويسألنه عن أمور دينهن، وهكذا كن يكلمن الصحابة في حاجتهن، ولم ينكر ذلك عليهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/204)

السؤال الثاني من الفتوى رقم ( 4352 )
س2: كم رجل يجوز له أن يدخل على المرأة المحتجبة في بيتها من أهلها؟ ومنها من أجاز دخول أخ الزوج الشقيق على نسائه.
ج2: يجوز أن يدخل على المرأة في بيتها ويخلو بها: زوجها ومحارمها؛ كأبيها وأب زوجها وابنها وابن أخيها وابن أختها وعمها وخالها، وليس أخو الزوج من محارمها، سواء كان شقيقا أم لأب أم لأم، فلا يجوز له أن يخلو بها، ولا أن يرى شيئا من عورتها.

(17/204)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/205)

السؤال الرابع من الفتوى رقم ( 11780 )
س4: نعلم الحجاب المطلوب مراعاته أمام غير المحرم من الرجال، لكن هل هذا الأمر يشملنا بالنسبة للنساء غير المسلمات؟
ج4: حكم الرجال المسلمين مع النساء الكافرات كالحكم مع المسلمة من جهة النظر إليها والخلوة بها، فلا يجوز له أن يخلو بالأجنبية منهن، ويحرم عليه أن ينظر إلى مثل ما يحرم نظره عليه من المسلمة الأجنبية بالنسبة له، درءا للفتنة، وحفظا للفروج، وحماية للأعراض والأنساب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/205)

السؤال الثالث من الفتوى رقم ( 5957 ) س3: ذكر فضيلة الشيخ أبو الأعلى المودودي في كتابه: (تفسير سورة النور) عندما تعرض لتفسير قوله تعالى: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } (1) الآية، فقال ما نصه: " والمسألة الثانية: أن الأقارب الذين لا يحرم عليهم نكاح امرأة تحريما مؤبدا، فليس حكمهم حكم المحارم حتى تبرز لهم تلك المرأة بلا حجاب، ولا حكمهم حكم الأجانب حتى لا تبرز إليهم إلا بحجاب كامل، فعلام ينبغي أن يكن سلوكها معهم بين هاتين النهايتين؟ هذا مما لم يذكر تحديده في الشريعة؛ لأن تحديده لا يمكن.. إلخ " فما مدى صحة هذا القول بأن تحديده في الشريعة غير ممكن؟
ج3: ذكر الله -تعالى- المحارم ومن في حكمهم، الذين يجوز للمرأة أن تبدي لهم زينتها في قوله: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (2) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (3)
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 30
(3) سورة النور الآية 31

(17/206)

ولم يذكر مع هؤلاء أخت زوجة الرجل، ولا عمتها، ولا خالتها، وما كان ربك نسيا، وعلى هذا يكون المثالات المذكورات أجانب بالنسبة لزوج الأخت وزوج بنت الأخ وبنت الأخت، وليس هؤلاء وسطا بين المحارم والأجانب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/207)


الوجه والكفان وأحكامهما - فتاوى اللجنة

الوجه والكفان وأحكامهما
السؤال الثاني من الفتوى رقم ( 19478 )
س2: هناك من النساء المسلمات من يعتقدن وجوب تغطية الرأس دائما، بدليل أن الرسول لم يقرب إليه جبريل حتى غطت خديجة رأسها، فيعتقدن وجوب تغطية الرأس دائما، حتى بين المحارم ومع الزوج والانفراد في المنزل. نرجو توضيح ذلك. وهل

(17/207)

يجوز للمرأة نزع ثيابها في غير فراشها، أي: عند العمة أو الخالة مثلا؟
ج2: يجوز للمرأة كشف رأسها إذا كانت بحضرة النساء، أو بحضرة محارمها من الرجال، أو كانت وحدها، ولا صحة لقول من قال: يجب عليها تغطية رأسها في تلك الأحوال. أما إذا كانت بحضرة رجال غير محارم لها، فإنها يجب عليها تغطية رأسها ووجهها وجميع جسمها عنهم، وهو ما يسمى بالحجاب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/208)

السؤال الأول من الفتوى رقم ( 5007 )
س1: هل يجوز للمرأة أن تغطي رأسها بمنديل لا يعم الرأس كله، بل يظل بعض شعرات منه ظاهرة؟
ج1: رأس المرأة وشعرها كل ذلك عورة بالنسبة لغير زوجها ومحارمها، فلا يجزئها في ستر عورتها بالنسبة للأجانب أن تغطي رأسها بمنديل أو غيره يظهر منه بعض شعر رأسها.

(17/208)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/209)

السؤال الأول من الفتوى رقم ( 8544 )
س1: هل يجوز للفتيات الطالبات الكشف عن رؤوسهن أمام المدرس الكبير في العمر والمتزوج؟
ج1: لا يجوز للمرأة كشف رأسها ولا وجهها بحضرة الرجال الأجانب، ومن ذلك ما ذكر في السؤال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/209)

السؤال الأول من الفتوى رقم ( 6615 )
س1: ما حكم لبس الشراب الذي يوضع في يد المرأة، وكيفية الوضوء عليه؟
ج1: يجوز للمرأة لبس الشراب في اليد إلا في حالة الإحرام، وإذا أرادت الوضوء نزعته وغسلت يديها.

(17/209)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/210)

السؤال الثامن عشر من الفتوى رقم ( 5091 )
س18: هل إخراج الكفين في الشارع حرام أم لا؟
ج18: إن كفي المرأة عورة لا يجوز كشفهما لغير محرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/210)

السؤال الرابع من الفتوى رقم ( 3079 )
س4: إذا لبست المرأة فغطت رأسها وكشفت وجهها ولبست الجلباب حتى الكعبين للقدم ويديها حتى نصف الذراع هل تكون بهذا لبست اللبس المشروع للمرأة؟
ج4: اللبس المشروع للمرأة أن تستر نفسها، وجهها ويديها وسائر جسمها.

(17/210)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/211)

السؤال الخامس من الفتوى رقم ( 6497 )
س5: هل يجوز للمسلمة كشف الوجه والكفين أمام المحارم المؤقتة، وما الأسباب التي يجوز من أجلها الكشف؟
ج5: المحارم محرمية مؤقتة -كالرجل بالنسبة لزوجة أخيه- كالأجانب، لا يجوز كشف الوجه والكفين لهم، ويرخص للمرأة في كشف عورتها للطبيب الذي اضطرت المرأة لكشفه على شيء في حدود ما دعت الضرورة إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/211)

السؤال الأول من الفتوى رقم ( 8369 )
س1: إذا كان الأمر بيد الفئة المؤمنة في أي بلد من بلاد المسلمين، والأمر بالمعروف والنهي عن المنكر قائم كما أمر الله

(17/211)

ورسوله، فهل يلزم النساء بالحجاب، أي: بستر الوجه، مع وجود الخلاف في ذلك؟
ج1: يجب على المرأة أن تحتجب من الرجال الأجانب في أي كان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/312)

السؤال السادس من الفتوى رقم ( 2742 )
س6: نحن في بلدنا عندنا عادة، النساء والرجال يختلطون في البيت مثلا، وفيه الرجال الأجانب والنساء لا يحتجبن عن أحد من الرجال في ذلك البلد، سواء كان من نفس ذلك البلد أو من بلد آخر، وتخرج المرأة متبرجة بالزينة، وتقابل الرجال وهي بزينتها، ولا تغطي وجهها ولا كفيها ولا شعرها أيضا، وفي بعض الأحيان يكون اللباس لا يغطي الكثير من جسمها زيادة على الوجه والكفين، كالصدر والأذرعة والساقين، ونحن البعض منا يتزوج وهو موظف في بلد من البلدان بعيدا عن ذلك البلد، ويأمر زوجته أن تحتجب، ولكن هل يجوز إذا رجعت إلى ذلك البلد الذي فيه هذه العادة أن تترك الحجاب، وفيه الكثير من

(17/312)

النساء تمتنع عن الحجاب وتقول: كل نساء جماعتي لم يحتجبن فلا أحتجب أبدا؛ لكون المرأة التي تحتجب يسخر منها النساء الأخريات، ويكثرن عليها من التعليق والسخرية لكونها تركت العادة التي هنا عليها النساء الباقيات، وأيضا الرجال يسخرون ويرون أن هذا الحجاب مستغرب عندهم، ويقولون لزوج المرأة الذي أمر زوجته بالحجاب: عادتنا هي هكذا، ولا سيما أقارب الزوج، كأخ الزوج أو نسيبه، أو الرجل الذي تزوج أخوه هذه المرأة التي تحتجب منه، ولأن خاصة إذا احتجبت عنهم المرأة فهم يزعلون من هذا الحجاب، ويقولون: نحن أقارب ويجوز أن تكشف علينا هذه المرأة، ولا ينبغي أن تحتجب عنا، ويرون هذه عداوة من هذا الرجل الذي أمر زوجته أن تحتجب عنهم لكونهم أقرباء له، وعندهم العادة مثل هؤلاء لا تحتجب المرأة عنهم قطعيا، ويأكلون في صحن واحد وكأنهم محارم. نأمل الإفادة عن هذا الموضوع، وهل ما ذكرناه من هذه العادات جائز أم لا بد أن تحارب هذه العادة، وإذا امتنعت الزوجة من الحجاب فما الحكم، هل يلازمها أم يفارقها؟ أفيدونا جزاكم الله خيرا، وهذه مسألة هامة، ولا بد من لفت أنظاركم لهذه البلدة، وأيضا أنظار جميع المسلمين، حيث أعتقد أنكم لا تتوقعون أن في هذه البلاد من المملكة من يفعل هذا، علما أنه لا

(17/213)

يوجد هناك هيئات أمر بالمعروف ولا نهي عن منكر ولا من ينهاهم عن هذه العادة إلا قليلين من بعض طلبة العلم، ولكنهم لا يزيدون عن واحد، خاصة الذين يحاربون هذه العادة، ولكنهم أصروا على البقاء على هذه العادة، ويقولون: هذه عادة آبائنا وأجدادنا، ونحن كأمثالهم، ولا نستطيع ترك هذه العادة أبدا. نأمل الإيضاح بدقة للأهمية وشكرا.
ج6: يحرم على المرأة أن تكشف وجهها بحضور الرجال الأجانب على الصحيح من قولي العلماء، ويحرم عليها أن تكشف شعرها أو صدرها أو نحرها أو ذراعيها أو ساقيها أو نحو ذلك من جسمها بحضور الرجال الأجانب بإجماع المسلمين، ويحرم عليها الخلوة بغير محارمها من الرجال، كما يحرم عليها الاختلاط بغير المحارم اختلاطا يؤدي إلى الفتنة، وقد دلت الأدلة الكثيرة من الكتاب والسنة على ذلك بما لا يدع مجالا للشك في تحريمه، ومن جرت في بلادهم العادة بخلاف ذلك فعليهم أن يجاهدوا أنفسهم في إزالتها، وأن يتعاونوا في القضاء عليها، والتخلص من شرها؛ محافظة على الأعراض، وتعاونا على البر والتقوى، وأن يدأبوا في الأمر بالمعروف والنهي عن المنكر، ويستمروا عليه، ولا تأخذهم في نصرة الحق وإبطال الباطل لومة لائم، ولا يصدهم عن ذلك

(17/214)

سخرية أو استهزاء، وعسى الله أن يطهر بكم البلاد مما يحيق بها من الشر والفساد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/215)

السؤال الرابع من الفتوى رقم ( 1407 )
س4: ما حكم المرأة التي تستعمل الحجاب وتخرج أمام الرجال الأجانب كاشفة، وبعض الأحيان تجلس معهم تصب القهوة وتسولف معهم، وتخرج معهم، ووليها راض بذلك. وهذه العادة السيئة منتشرة في بلاد شهران وغامد وزهران وضواحي القنفذة مثل: حلي، وبيه، وفتونا، ولومة، والأحسية. وغالب أهل الجنوب الآنف ذكرهم.
ج4: لا يجوز للمرأة أن تكشف وجهها لغير محارمها، ولا تجلس معهم ولا تخرج معهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/215)

الفتوى رقم ( 13657 )
س: هل يجوز للفتاة المسلمة بعد أن تتزوج أن تستعمل أدوات التجميل في وجهها ولا تستر وجهها لمدة شهر أو أسبوع، وماذا يفعل الزوج معها، وما حكم الدين في ذلك؟
ج: لا يجوز للمرأة أن تكشف وجهها بعد الزواج ولا قبله للرجال الأجانب مطلقا، وعلى زوجها تعليمها ونصحها، وتبيين الحكم لها، لعل الله أن يهديها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/216)

السؤال الثاني من الفتوى رقم ( 13701 )
س2: امرأة تصلي وتحافظ على الصلاة دائما وتصوم، إلا أنها تتبرج، فهل هي من الذين يعملون الكبائر أم تعتبر عاصية أم ماذا؟
ج2: المرأة التي تحافظ على الطاعة من الصلاة والصيام وغير ذلك تثاب على ذلك، ولكنها تؤاخذ بارتكابها المعصية من التبرج والتعري، وإبداء مفاتنها للرجال، بل ذلك من الكبائر، فإذا ماتت ولم تتب فأمرها إلى الله، إن شاء عذبها وإن شاء عفا عنها.

(17/216)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/217)

السؤال الرابع من الفتوى رقم ( 11490 )
س4: قال الرسول -صلى الله عليه وسلم-: « المرأة كلها عورة » (1) رواه الترمذي ما مدى صحة هذا الحديث؟
ج4: الحديث رواه الترمذي عن ابن مسعود رضى الله عنه، عن النبي -صلى الله عليه وسلم- بلفظ: « المرأة عورة، فإذا خرجت استشرفها الشيطان » (2) وذكره السيوطي في (الجامع الصغير) ورمز له برموز الصحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الرضاع (1173).
(2) رواه من حديث عبد الله -رضي الله عنه-: الترمذي 3 / 476 برقم (1173)، وابن خزيمة 3 / 93، 94 برقم (1685 -1687)، وابن حبان 12 / 412،413 برقم (5598،5599)، والطبراني في (الكبير) 8 / 101 برقم (10115)، وفي (الأوسط) 8 / 101 برقم (8096)، والبزار (البحر الزخار) 5 / 427،428 برقم (2061، 2062، 2065)، وابن عدي في (الكامل3 / 423 في ترجمة سويد بن إبراهيم.

(17/217)

السؤال الرابع والخامس من الفتوى رقم ( 16427 )
س4: أزواج خالاتي وعماتي هل هم من المحارم، وإذا كانوا كذلك هل يجوز كشف الوجه أمامهم ومصافحتهم؟
ج4: أزواج الخالات وأزواج العمات ليسوا من المحارم، فلا

(17/217)

يجوز للمرأة أن تكشف وجهها أمامهم؛ لأنهم أجانب منها، ولا يجوز لها مصافحتهم كذلك، وهكذا أزواج الأخوات وإخوة الزوج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/218)

/200
س5: لبس الفستان الأبيض ليلة الزفاف والزينة الخاصة به هل له أصل في الإسلام، وإن كان له أصل هل يجوز كشف الوجه ليلة العرس، مع العلم أن هناك رجالا أجانب في الطريق إلى منزل الزوج؟
ج5: يجوز للمرأة لبس ما يختص بالنساء في ليلة الزفاف وغيرها من فستان وغيره، إذا كان ساترا، وليس فيه تشبه بالرجال ولا بالنساء الكافرات، ولا يجوز للمرأة أن تكشف وجهها للرجال الذين هم ليسوا من محارمها، لا في ليلة الزفاف ولا في غيرها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/218)

السؤال الثاني من الفتوى رقم ( 782 )
س2: من النساء تطلع سافرة، ومنهن من تطلع بزينتها ولكن عليهن عباءات، هل يقبل لهن صلاة وحج؟
ج2: يحرم على المرأة أن تطلع من بيتها سافرة في حج أو

(17/218)

غيره، ويحرم عليها أن تطلع من بيتها بملابس الزينة التي لا يجوز أن تبديها إلا لزوجها ولمحارمها، فإن لبست فوقها عباءة ونحوها مما يستر هذه الزينة - جاز لها الخروج، وأما صلاتها وحجها فكلاهما صحيح إذا قامت به على الوجه المطلوب من الأركان والشروط والواجبات وانتفاء الموانع، وإساءتها بسفورها أو بطلوعها وهي لابسة ملابس الزينة، ولا تفسد صلاتها ولا حجها، فلها ما كسبت من الأعمال الصالحات، وعليها ما اكتسبت من السيئات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(17/219)


السن الواجب فيه الحجاب على المرأة - فتاوى اللجنة

السن الواجب فيه الحجاب على المرأة
السؤال الثالث من الفتوى رقم ( 4470 )
س3: إلى أي سن يجب على الفتاة أن تلبس الحجاب، وهل يجب أن نفرضه على التلميذات ولو كرهن ذلك؟
ج3: إذا بلغت البنت وجب عليها أن تلبس ما يستر عورتها، ومنها الوجه والرأس والكفان، سواء كانت تلميذة أم لا، وعلى

(17/219)

ولي أمرها أن يلزمها بذلك لو كرهت، وينبغي له أن يمرنها على ذلك قبل البلوغ حتى تتعوده، ويكون من السهل عليها الامتثال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/220)

السؤال الرابع من الفتوى رقم ( 4246 )
س4: ما حكم البنات اللاتي لم يبلغن الحلم، وهل يجوز لهن الخروج من غير سترة، وهل تجوز لهن الصلاة من غير خمار؟
ج4: يجب على وليهن أن يؤدبهن بآداب الإسلام، فيأمرهن بأن لا يخرجن إلا ساترات لعوراتهن؛ خشية الفتنة، وتعريفا لهن على الأخلاق الفاضلة؛ حتى لا يكن سببا في انتشار الفساد، ويأمرهن بالصلاة في خمار، ولو صلت بدونه صحت صلاتها؛ لقول النبي -صلى الله عليه وسلم-: « لا يقبل الله صلاة حائض إلا بخمار » (1) رواه الترمذي .
__________
(1) أحمد 6 / 150، 218، 259، وأبو داود 1 / 421 برقم (641)، والترمذي 2 / 215 برقم (377)، وابن ماجه 1 / 215 برقم (655)، وابن أبي شيبة 2 / 230، وابن خزيمة 1 / 380 برقم (775)، والحاكم 1 / 251، والبيهقي 2 / 233، 6 / 57.

(17/220)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(17/221)

السؤال الرابع من الفتوى رقم ( 9878 )
س4: ما حكم البنت المتبرجة وهي تصلي؟
ج4: تثاب على صلاتها، أما تبرجها فمن كبائر الذنوب، فعليها أن تتوب إلى الله -تعالى- من ذلك وتتحجب، إنما إذا كان تبرجها في حال صلاتها فصلاتها باطلة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/221)


خروج المرأة من بيتها وما يتعلق به من أحكام - فتاوى اللجنة

خروج المرأة من بيتها وما يتعلق به من أحكام
السؤال الأول من الفتوى رقم ( 16720 )
س1: ما هو حكم تعدد خروج المرأة لزيارة الأخوات في الله، هل عليها في ذلك، وما هو خروج الضرورة، وأحيانا يكون الخروج بمحرم وأحيانا بغير محرم، وإن خرجت المرأة فما الوقت

(17/221)

المناسب للخروج والعودة؟
ج1: يجوز للمرأة الخروج من بيتها بإذن زوجها وقت الحاجة، مع مراعاة الحجاب وعدم التبرج، وخروج الضرورة هو ما لا بد منه، بحيث إذا لم تفعله لحقها الضرر، أما الوقت المناسب لخروجها فيختلف بحسب اختلاف الأحوال والبلدان. وبالله التوفيق، وصلى الله على نبينا محمد، وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/222)

السؤال الأول من الفتوى رقم ( 3229 )
س1: أعوذ بالله من الشيطان الرجيم، { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) هل هي خاصة بنساء الرسول عليه الصلاة والسلام، وما مدى شرعية خروج المرأة؟ بمعنى خروجها للمسجد ولقضاء الحاجة، ما مدى ذلك من هذا الزمان؟
ج1: أولا: ليست الآية خاصة بنساء النبي صلى الله عليه وسلم، بل هي عامة لجميع نساء المؤمنين، إلا أنها نزلت في نساء النبي -صلى الله عليه وسلم- أصالة، ويشمل سائر نساء المؤمنين حكمها، فجميعهن مأمورات أن يلزمن بيوتهن، وأن يطعن الله ورسوله، ولا يلن الحديث مع من يخاطبن
__________
(1) سورة الأحزاب الآية 33

(17/222)

من الرجال لينا يطمع أهل الفسق والنفاق فيهن، وإنما يقلن قولا معروفا، لا تكسر فيه ولا ريبة ولا تجهم فيه ولا وحشية، ولا يتزين تزين الجاهلية الأولى، لكن هناك فرق بين نساء النبي -صلى الله عليه وسلم- وبين سائر نساء المؤمنين، هو تأكد الطاعة في حق نساء النبي -صلى الله عليه وسلم- أكثر؛ لكونهن في بيت القيادة الإسلامية، وفي الطاعة منهن حفظ لمكانة القيادة وكرامتها، وتأثير أعظم في سائر نساء المؤمنين؛ ولذا ضوعف لهن الأجر والثواب أكثر من سائر نساء المؤمنين، وكذا العذاب عند العصيان. ثانيا: ليس المراد بالآية منعهن من الخروج مطلقا، بل لهن أن يخرجن لكن للحاجة؛ كخروجهن للمساجد للصلاة، وسماع المواعظ، ولحضور المشهد الإسلامي يوم العيدين في المصلى، ولقضاء ما تدعو إليه الحاجة من المصالح، وكخروجها للعلاج، ولصلة الرحم، مع مراعاة التستر وعدم التبرج والتطيب، وعدم التكسر في المشي والحديث، فإن نساء النبي -صلى الله عليه وسلم- وسائر نساء المؤمنين كن يخرجن بعد نزول هذه الآية إلى المسجد للصلاة، وللحج والعمرة، ولقضاء الحاجة، وللتزاور وصلة الرحم بينهن، ومن خرجت قرعتها خرجت مع زوجها في السفر، ولم ينكر عليهن رسول الله -صلى الله عليه وسلم-

(17/223)

ذلك، واستمر العمل عليه بعد ذلك دون نكير فيما نعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/224)

السؤال الخامس من الفتوى رقم ( 10896 )
س5: ثبت في الحديث النهي عن خلع المرأة ملابسها خارج بيت زوجها، فما المقصود بذلك، وهل يجوز أن تخلعها في بيت أهلها أو أقاربها؟
ج5: الحديث رواه الإمام أحمد وابن ماجه والحاكم عن عائشة رضي الله عنها بلفظ: « أيما امرأة وضعت ثيابها في غير بيت زوجها فقد هتكت ستر ما بينها وبين الله » (1) ورواه أحمد والطبراني والحاكم والبيهقي عن أبي أمامة رضي الله عنه بلفظ: « أيما امرأة نزعت ثيابها في غير بيتها خرق الله عز وجل عنها ستره » (2) ومراده -صلى الله عليه وسلم- والله أعلم: منعها من التساهل في كشف ملابسها في غير بيت زوجها على وجه ترى فيه عورتها، وتتهم فيه لقصد فعل الفاحشة ونحو ذلك، أما خلع ثيابها في محل آمن، كبيت أهلها ومحارمها لإبدالها بغيرها، أو للتنفس ونحو ذلك من
__________
(1) سنن الترمذي الأدب (2803),سنن أبو داود الحمام (4010),سنن ابن ماجه الأدب (3750),مسند أحمد بن حنبل (6/199),سنن الدارمي الاستئذان (2651).
(2) سنن الترمذي الأدب (2803),سنن أبو داود الحمام (4010),سنن ابن ماجه الأدب (3750),مسند أحمد بن حنبل (6/267),سنن الدارمي الاستئذان (2651).

(17/224)

المقاصد المباحة البعيدة عن الفتنة- فلا حرج في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/225)

السؤال الأول من الفتوى رقم ( 3429 )
س1: ما حكم الله في دراهم المرأة التي تعمل خارج بيتها، وكيف يكون الأمر إذا كان خروجها من بيتها للعمل بتبرج، وكذلك في دراهم الطالبة تدرس في الجامعة، وكيف يكون الأمر إذا كان خروجها للدراسة بتبرج؟
ج1: أولا: الأصل أن المرأة لا تخرج من البيت إلا بإذن زوجها، وإذا أذن لها زوجها وخرجت فإنها تخرج في هيئة لا تتعلق بها أنظار الرجال، ويجب عليها أن تستر وجهها ويديها وسائر بدنها، ولا يجوز لها أن تتبرج؛ لقوله تعالى: { وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) ولزوجها أن يمنعها إذا كانت لا تخرج إلا متبرجة، وأما الدراهم التي تكسبها مقابل عمل خارج بيتها فإذا
__________
(1) سورة الأحزاب الآية 33

(17/225)

كان العمل مباحا فالكسب مباح، وإذا كان العمل محرما فالكسب محرم، وخروجها متبرجة لا تأثير له في حل كسبها إذا كان عملها مباحا، ولكنها تأثم بتبرجها. ثانيا: الطالبة التي تخرج للدراسة في الجامعة يجب عليها ستر وجهها ويديها وسائر بدنها، وقد مضى تفصيل ذلك في الفقرة الأولى من الجواب، وأما الدراهم التي تحصلها بناء على أنها طالبة فإن كانت تصرف لها وهي راتب لها وكانت الجامعة تصرف لها هذه الدراهم في مقابل عمل مشروع فهذه الدراهم حلال، وإذا كانت في مقابل عمل محرم فهي محرمة، ولا أثر لتبرجها في طريقها إلى الجامعة في حل ما يصرف لها من الجامعة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/226)

الفتوى رقم ( 20836 )
س: هل النساء يصلين صلاة الجمعة وصلاة الجنازة لدينا هنا كما كانوا يصلونها في الحرم؟
ج: يجوز للنساء الصلاة في المساجد بشرط كونهن متسترات

(17/226)

غير متبرجات ولا متطيبات، وأن يكن خلف الرجال لا أمامهم، ولا مصافات لهم، كما يجوز للنساء الصلاة على الجنازة في المسجد كالرجال، وإنما الممنوع في حقهن زيارة المقابر، كما ثبتت بذلك السنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(17/227)

الفتوى رقم ( 20392 )
س: نأمل تفضل سماحتكم بإرشادنا بحكم تزيين المرأة للمرأة بوضع الحناء والمكياج وتصفيف الشعر داخل المشاغل النسائية، وبوجود حارس أمن يمنع دخول الرجال عامة أو داخل المنزل وهي غير ظاهرة للناس، وخاصة العرائس في ليلة الزفاف، وما حكم العمل بها شرعا؟ أفيدونا جزاكم الله خير الجزاء.
ج: لا يجوز للمرأة الخروج من بيتها لتذهب إلى محلات تصفيف الشعر وتزيينه؛ لما يترتب على ذلك من الفتنة وإبداء زينتها خارج بيتها، ولأنه بإمكانها عمل ما تحتاج إليه من التزين داخل بيتها.

(17/227)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/228)

السؤال الثالث من الفتوى رقم ( 9499 )
س3: ما حكم الإسلام في عروس تزينت في الكوافير؟
ج3: لا يجوز؛ لما في الذهاب إليها من الإسراف والتبذير، واحتمال وقوع ما لا تحمد عقباه، مما يفسد الأخلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/228)

الفتوى رقم ( 10588 )
س: امرأة سافرت عن زوجها لزيارة أهلها وأقاربها، ونزلت مع أسرتها إلى السوق، حيث إنها في كامل حشمتها، ولكن في فترة وجودها لدى زوجها، حيث إنها تطلب من زوجها الذهاب بها إلى السوق، ولكن لا يقبل ذلك، فهل يلزمها من الحرام شيء؟ أفيدونا أفادكم الله خيرا.
ج: إذا كانت في حاجة إلى شراء شيء بنفسها ونزلت

(17/228)

السوق متحجبة - فلا إثم عليها. والله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/229)

السؤال الأول والثالث من الفتوى رقم ( 16746 )
س1: أنا فتاة أبلغ من العمر 22 سنة، أخرج لقضاء حاجاتي بنفسي، ولي أب وثلاثة إخوة لكن كل واحد منهم منشغل في عمله؛ لذلك أعمل على شراء ما أحتاج إليه لوحدي، فما حكم الشرع في ذلك، وهل هناك حرج في ذلك؟ مع العلم أني ألبس الحجاب منذ أن كنت أدرس وأخرج بإذن والدي.
ج1: يجوز للمرأة الخروج لقضاء حوائجها من السوق إذا لم يكن عندها من يقوم بذلك، لكن بشرط التزام الحجاب الشرعي، والابتعاد عن الاختلاط بالرجال، والالتزام بالآداب الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/229)

/200
س3: في بعض الأحيان تضطر المرأة أن تختلي مع التاجر في محله، ليس لشيء وإنما لشراء ما تحتاجه فقط، فما حكم الشرع في ذلك؟
ج3: لا يجوز للمرأة أن تخلو مع الرجل الذي ليس من

(17/229)

محارمها، لا في المتاجر ولا غيرها؛ لقوله -صلى الله عليه وسلم-: « لا يخلون رجل بامرأة، فإن ثالثهما الشيطان » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/230)

السؤال التاسع من الفتوى رقم ( 5944 )
س9: ما قولكم في النساء الممثلات اللاتي يفعلن الفاحشة أمام الناس كلهم، وبعضهن يبدين أجسامهن علنا وجهارا وأمام جميع من يشاهدهن على الشاشة من صغار وكبار، وفي الرجال الممثلين الذين يفعلون معهن المنكر من تقبيل ومداعبة، ألا يخرج هؤلاء الممثلون والممثلات من الملة، وهم يتحدون الله؟ جزاكم الله خيرا.
ج 9: هذا منكر ظاهر معلوم تحريمه من الدين بالضرورة، ومن فعله استهتارا أو اعتقد حله فهو كافر خارج من ملة الإسلام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/230)


عمل المرأة - فتاوى اللجنة

عمل المرأة
السؤال الرابع من الفتوى رقم ( 19504 )
س4: امرأة مسلمة أمريكية ليس لها من يعولها، وتضطر للعمل في أماكن مختلطة وبدون حجاب، ولكن تلبس الحجاب خارج وقت العمل. فما الحكم؟
ج4: لا يجوز للمسلمة أن تعمل في مكان فيه اختلاط بالرجال، والواجب الالتزام بالحجاب الشرعي، والبعد عن مجامع الرجال، والبحث عن عمل مباح ليس فيه شيء من هذه مما حرم الله، ومن ترك شيئا لله عوضه الله خيرا منه، والله جل شأنه يقول: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(17/231)

السؤال السادس من الفتوى رقم ( 2768 )
س6: فتاة أو امرأة مسلمة متحجبة ومحافظة، تعمل بجانب رجال بإدارة أو مؤسسة أو معمل، مع العلم أن الإدارة لا تخلو من كاسيات وعاريات فاسخات ورجال ما حكم وجود هذه المسلمة بين نارين؟
ج6: لا يجوز للمرأة أن تشتغل مع رجال ليسوا محارم لها؛ لما يترتب على وجودها معهم من المفاسد، وعليها أن تطلب الرزق من طرق لا محذور فيها، ومن يتق الله يجعل له من أمره يسرا، وقد صدر من اللجنة فتوى في ذلك، هذا نصها: أما حكم اختلاط النساء بالرجال في المصانع أو في المكاتب بالدول غير الإسلامية- فهو غير جائز، ولكن عندهم ما هو أبلغ منه، وهو الكفر بالله جل وعلا، فلا يستغرب أن يقع بينهم مثل هذا المنكر، وأما اختلاط النساء بالرجال في البلاد الإسلامية وهم مسلمون فحرام، واجب على مسئولي الجهة التي يوجد فيها هذا الاختلاط أن يعملوا على جعل النساء على حدة والرجال على حدة؛ لما في الاختلاط من المفاسد الأخلاقية التي لا تخفى على من له أدنى بصيرة.

(17/232)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/233)

السؤال الخامس من الفتوى رقم ( 3626 )
س5: حكم الإسلام في عمل زوجتي الملتزمة بالزي الإسلامي بالإدارة، مع أن هذا العمل لضرورة، أي: مرتبي قليل ومكتري لمنزل.
ج5: يجوز لها أن تعمل مدرسة أو في عمل إداري أو نحوهما ما دامت ملتزمة بأحكام الإسلام وآدابه من لبسها ما يستر عورتها، ومن عدم خلوتها أو اختلاطها برجال غير محارم لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/233)

السؤال الأول من الفتوى رقم ( 4873 )
س: زوجتي تعمل بالجامعة قسم الطالبات ولا تتعرض بالاحتكاك بالرجال، وتلبس الزي الذي يخفي جسدها بما فيه

(17/233)

الوجه، وهي تخدم طالبات كلية الشريعة والدراسات الإسلامية وكلية التربية في قسم المكتبات، هل يجوز أن تعمل؟
ج1: إذا كان الواقع ما ذكر فلا حرج على زوجتك في الاستمرار في العمل المذكور. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/234)

السؤال الثاني من الفتوى رقم ( 4945 )
س2: ما حكم المرأة التي تعمل وهي متزوجة؟
ج2: لا يجوز للمرأة العمل مع الاختلاط بالرجال، سواء المتزوجة وغيرها؛ لأن الله -سبحانه- جبل الرجال على الميل إلى النساء، والنساء جبلهن على الميل إلى الرجال، مع وجود ضعف فيهن، فإذا حصل الاختلاط وقعت الفتنة، وصار سببا في وقوع الفساد؛ لأن النفس أمارة بالسوء. لكن يجوز العمل في محيط ليس فيه اختلاط بالرجال بإذن زوجها.

(17/234)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/235)

السؤال الثاني من الفتوى رقم ( 5512 )
س2: أ- عمل المسلمة من حيث المبدأ. ب- عملها في ديار الغرب، مما يضطرها في كثير من الأحيان إلى خلع الحجاب، وعدم قدرتها على أداء الصلاة في وقتها، وكثير من التنازلات، وترك أبنائها في دور الحضانة في رعاية غير المسلمين.
ج2: أ- يجوز للمرأة المسلمة أن تعمل فيما يناسبها شرعا في حدود ما يصون عرضها ويحفظ عليها دينها وكرامتها، ولا يكون مثار فتنة في المجتمع، ولا سببا في انتشار الفساد، ولا ضياع حقوق زوجها وأولادها الواجبة عليها، فإنها راعية في بيت زوجها ومسئولة عن رعيتها. ب- إذا كان الواقع كما ذكر، كان عملها على هذا الشكل حراما، لما تقدم في الجواب عن فقرة (أ).

(17/235)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/236)

السؤال الثالث من الفتوى رقم ( 19359 )
س3: ما حكم الشرع في تولي المرأة أعمالا من الممكن أن يقوم بها الرجال بدلا منها، وذلك من أجل إيجاد مجالات عمل للمرأة فقط؟
ج3: الأصل في الشريعة أن تتبوأ المرأة المنزلة التي كرمها الله بها، من القرار في المنزل، والبعد عن أماكن الفتن والشبهات، وما يكون فيه عرضة لضررها، وأن تقوم بتربية أولادها تربية إسلامية، وتقوم بخدمة زوجها وشئون بيتها. ولكن إذا اضطرت إلى أن تعمل فينبغي أن تختار من الأعمال ما يناسبها في دينها ودنياها مما لا يؤثر على قيامها برعاية شئون زوجها وأولادها، مع مراعاة إذن زوجها في ذلك. أما أن تنافس الرجال في الأعمال التي هي من اختصاص الرجال، فإنه لا يجوز؛ لما في ذلك من السلبيات والأضرار والمفاسد الكثيرة التي تترتب على ذلك، حيث إن إعطاءها الفرصة في ذلك

(17/236)

تحطيم للرجال، والقضاء على الفرص المتاحة لهم في العمل فيها، مع ما في عملها في تلك المجالات من جعلها عرضة للاختلاط بالرجال، والافتتان بها، وحصول ما لا تحمد عقباه، إضافة إلى أن ذلك يضعف قيامها بواجبات زوجها، وشئون أولادها وبيتها، مما يستلزم معه استجلاب الخدم والخادمات، وذلك له أضراره ومشاكله على النشء والدين كما لا يخفى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/237)

الفتوى رقم ( 6491 )
س: رجل يعمل براتب شهري لا يكفيه للإنفاق على غيره، هل يجوز له الزواج من امرأة عاملة، وهل يجوز للمرأة أن تعمل لمساعدة زوجها الفقير؟ وهل هنالك عمل مخصص للمرأة تعمل به إذا كانت الإجابة بنعم. وإذا لا قدر الله وارتكبت معصية أثناء تأدية عملها نتيجة المعصية عليها أم على زوجها.
ج: إذا كان عمل المرأة في محيط نسائي، ولم يكن فيه اختلاط بالرجال الأجانب ولا خلوة، وكان بإذن زوجها جاز لها العمل،

(17/237)

وجاز نكاحها، ومن الأعمال السائغة للمرأة تعليم بنات جنسها وتطبيب النساء ونحوهما، وإذا وقع شيء من المعصية فالإثم على مرتكبها، إلا إذا تسبب زوجها في وقوعها، فعليه من الإثم بقدر تسببه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/238)

السؤال الخامس من الفتوى رقم ( 8259 )
س5: هل يجوز للمرأة المسلمة أن تعمل في الخطوط الجوية كمضيفة أو في الفنادق وما إلى ذلك؟
ج5: أولا: عملها في الخطوط الجوية كمضيفة يستلزم سفرها بلا زوج ولا محرم كما يشهد له الواقع، ومع ذلك يعرضها للاحتكاك بالرجال، ورؤيتهم منها ما لا يحل لهم، وكل ذلك محرم. ثانيا: عملها في الفنادق مثار فتنة، ومدعاة لاختلاط بها مريب، ومظنة لخلوة الأجانب بها، وفي ذلك ما فيه من الشر المستطير وفساد المجتمع.

(17/238)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/239)


قيادة المرأة للسيارة - فتاوى اللجنة

قيادة المرأة للسيارة
السؤال الثالث من الفتوى رقم ( 2923 )
س3: هل يجوز للمرأة أن تسوق السيارة في شوارع مدينة كبيرة يختلط فيها السائقون والسائقات؟
ج3: لا يجوز للمرأة أن تسوق السيارة في شوارع المدن ولا اختلاطها بالسائقين؛ لما في ذلك من كشف وجهها أو بعضه، وكشف شيء من ذراعيها غالبا، وذلك من عورتهما، ولأن اختلاطها بالرجال الأجانب مظنة الفتن ومثار الفساد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/239)

السؤال الخامس من الفتوى رقم ( 6412 )
س5: أشيع عن سماحتكم بأنكم أفتيتم للمرأة في جواز

(17/239)

قيادة السيارة لوحدها، وهذا ما أشيع الآن هنا في تركيا بأن علماء السعودية أفتوا بذلك، وعلى رأسهم سماحتكم.
ج5: لا صحة لما أشيع عن سماحة الشيخ عبد العزيز بن عبد الله بن باز من الفتوى بإجازة قيادة السيارة للنساء، بل لا يزال يرى منع ذلك، وهذا نص ما كتبه سماحته في الموضوع: الحمد لله، والصلاة والسلام على رسول الله، أما بعد: فقد كثر حديث الناس في صحيفة (الجزيرة) عن قيادة المرأة للسيارة، ومعلوم أنها تؤدي إلى مفاسد لا تخفى على الداعين إليها، منها: الخلوة المحرمة بالمرأة، ومنها السفور، ومنها الاختلاط بالرجال بدون حذر، ومنها ارتكاب المحظور الذي من أجله حرمت هذه الأمور. والشرع المطهر منع الوسائل المؤدية إلى المحرم، واعتبرها محرمة، وقد أمر الله جل وعلا نساء النبي ونساء المؤمنين بالاستقرار في البيوت والحجاب، وتجنب إظهار الزينة لغير محارمهن، لما يؤدي إليه ذلك كله من الإباحية التي تقضي على المجتمع، قال تعالى: { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } (1) الآية .
__________
(1) سورة الأحزاب الآية 33

(17/240)

وقال تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (1) الآية، وقال تعالى: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال النبي -صلى الله عليه وسلم-: « ما خلا رجل بامرأة إلا كان الشيطان ثالثهما » (3) فالشرع المطهر منع جميع الأسباب المؤدية إلى الرذيلة، بما في ذلك رمي المحصنات الغافلات بالفاحشة، وجعل عقوبته من أشد العقوبات؛ صيانة للمجتمع من نشر أسباب الرذيلة، وقيادة
__________
(1) سورة الأحزاب الآية 59
(2) سورة النور الآية 31
(3) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/241)

المرأة من الأسباب المؤدية إلى ذلك، وهذا لا يخفى، ولكن الجهل بالأحكام الشرعية وبالعواقب السيئة التي يفضي إليها التساهل بالوسائل المفضية إلى المنكرات، مع ما يبتلى به الكثير من مرضى القلوب، ومحبي الإباحية، والتمتع بالنظر إلى الأجنبيات، كل هذا يسبب الخوض في هذا الأمر وأشباهه بغير علم، وبغير مبالاة بما وراء ذلك من الأخطار. قال الله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) وقال سبحانه: { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (2) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3) وقال -صلى الله عليه وسلم-: « ما تركت بعدي فتنة أضر على الرجال من النساء » (4) وعن حذيفة بن اليمان -رضى الله عنه- قال: « كان الناس يسألون رسول الله -صلى الله عليه وسلم- عن الخير، وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في جاهلية وشر، فجاء الله بهذا الخير فهل بعده من شر؟ قال: "نعم"، قلت: وهل بعد ذلك الشر
__________
(1) سورة الأعراف الآية 33
(2) سورة البقرة الآية 168
(3) سورة البقرة الآية 169
(4) أحمد (5 / 200،210)، والبخاري [فتح الباري] برقم (5069)، ومسلم برقم (2740، 2741)، والنسائي في [السنن الكبرى] كما في [تحفة الأشراف] (1 / 49)، وابن ماجه برقم (3998)، والبيهقي في [السنن] (7 / 91)، والترمذي برقم (2780).

(17/242)

من خير؟ قال: "نعم، وفيه دخن"، قلت: وما دخنه؟ قال: " قوم يهدون بغير هدي، تعرف منهم وتنكر"، قلت: فهل بعد ذلك الخير من شر؟ قال: "نعم، دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها"، قلت: يا رسول الله: صفهم لنا، قال: " هم من جلدتنا، ويتكلمون بألسنتنا "، قلت: فما تأمرني إن أدركني ذلك؟ قال: " تلزم جماعة المسلمين وإمامهم "، قلت: فإن لم يكن لهم إمام ولا جماعة، قال: " فاعتزل تلك الفرق كلها، ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك » (1) متفق عليه . وإنني أدعو كل مسلم أن يتقي الله في قوله وفي عمله، وأن يحذر الفتن والداعين إليها، وأن يبتعد عن كل ما يسخط الله جل وعلا أو يفضي إلى ذلك، وأن يحذر كل الحذر أن يكون من هؤلاء الدعاة الذين أخبر عنهم النبي -صلى الله عليه وسلم- في هذا الحديث الشريف. وقانا الله شر الفتن وأهلها وحفظ لهذه الأمة دينها، وكفاها شر دعاة السوء ووفق كتاب صحفنا وسائر المسلمين لما فيه رضاه وصلاح أمر المسلمين ونجاتهم في الدنيا والآخرة، إنه ولي ذلك والقادر عليه. وصلى الله على نبينا محمد وآله وصحبه وسلم. (2)
__________
(1) البخاري (8 / 92)، و[مسلم بشرح النووي] (12 / 236)، وأبو داود (4 / 445، 447).
(2) انظر (مجموع فتاوى ومقالات متنوعة) ج 3، ص 351.

(17/243)

ا هـ . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/244)


حول ما نشر في الصحف عن المرأة - فتاوى اللجنة

بيان من اللجنة الدائمة للبحوث العلمية والإفتاء
حول ما نشر في الصحف عن المرأة
التاريخ 25 \ 1 \ 1420 هـ.
الحمد لله، والصلاة والسلام على رسول الله، وعلى الله وصحبه ومن اهتدى بهداه، وبعد: فمما لا يخفى على كل مسلم بصير بدينه، ما تعيشه المرأة المسلمة تحت ظلال الإسلام، وفي هذه البلاد خصوصا، من كرامة وحشمة وعمل لائق بها، ونيل لحقوقها الشرعية التي أوجبها الله لها، خلافا لما كانت تعيشه في الجاهلية، وتعيشه الآن في بعض المجتمعات المخالفة لآداب الإسلام، من تسيب وضياع وظلم. وهذه نعمة نشكر الله عليها، ويجب علينا المحافظة عليها، إلا أن هناك فئات من الناس، ممن تلوثت ثقافتهم بأفكار الغرب، لا يرضيهم هذا الوضع المشرف، الذي تعيشه المرأة في بلادنا من

(17/244)

حياء، وستر، وصيانة، ويريدون أن تكون مثل المرأة في البلاد الكافرة والبلاد العلمانية، فصاروا يكتبون في الصحف، ويطالبون باسم المرأة بأشياء تتلخص في: 1 - هتك الحجاب الذي أمرها الله به في قوله: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (1) وبقوله تعالى: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) وبقوله تعالى: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (3) وقول عائشة -رضى الله عنها- في قصة تخلفها عن الركب، ومرور صفوان بن المعطل -رضي الله عنه- عليها، وتخميرها لوجهها لما أحست به قالت: « وكان يراني قبل الحجاب » (4) وقولها: « كنا مع النبي -صلى الله عليه وسلم- ونحن محرمات، فإذا مر بنا
__________
(1) سورة الأحزاب الآية 59
(2) سورة الأحزاب الآية 53
(3) سورة النور الآية 31
(4) أحمد 6 / 195، والبخاري 3 / 155، 5 / 56، 6 / 6، ومسلم 4 / 2131 برقم (2770)، وابن حبان 10 / 15، 16 / 15 برقم (4212، 7099)، وأبو يعلى 8 / 325، 1 34، 0 35 برقم (4927، 4933، 4935)، والطبراني 23 / 52، 57، 62، 67، 70، 75، 79، 84، 89، 93، 103، 112، برقم (133، 135، 138- 145، 147، 151 )

(17/245)

الرجال سدلت إحدانا خمارها على وجهها، فإذا جاوزونا كشفناه » (1) إلى غير ذلك مما يدل على وجوب الحجاب على المرأة المسلمة من الكتاب والسنة، ويريد هؤلاء منها أن تخالف كتاب ربها وسنة نبيها، وتصبح سافرة يتمتع بالنظر إليها كل طامع، وكل من في قلبه مرض. 2 - ويطالبون بأن تمكن المرأة من قيادة السيارة رغم ما يترتب على ذلك من مفاسد، وما يعرضها له من مخاطر لا تخفى على ذي بصيرة. 3 - ويطالبون بتصوير وجه المرأة، ووضع صورتها في بطاقة خاصة بها تتداولها الأيدي، ويطمع فيها كل من في قلبه مرض، ولا شك أن ذلك وسيلة إلى كشف الحجاب. 4 - يطالبون باختلاط المرأة والرجال، وأن تتولى الأعمال التي هي من اختصاص الرجال، وأن تترك عملها اللائق بها والمتلائم مع فطرتها وحشمتها، ويزعمون أن في اقتصارها على العمل اللائق بها تعطيلا لها. ولا شك أن ذلك خلاف الواقع، فإن توليتها عملا لا يليق
__________
(1) أخرجه أحمد 6 / 30، وأبو داود 2 / 416 برقم (1833)، وابن ماجه 2 / 979 برقم (2935)، والدارقطني 2 / 294، 295، وابن خزيمة 4 / 203-204 برقم (2691)، وابن الجارود 2 / 60 برقم (418)، والبيهقي 5 / 48.

(17/246)

بها هو تعطيلها في الحقيقة، وهذا خلاف ما جاءت به الشريعة من منع الاختلاط بين الرجال والنساء، ومنع خلوة المرأة بالرجل الذي لا تحل له، ومنع سفر المرأة بدون محرم، لما يترتب على هذه الأمور من المحاذير التي لا تحمد عقباها. ولقد منع الإسلام من الاختلاط بين الرجال والنساء حتى في مواطن العبادة، فجعل موقف النساء في الصلاة خلف الرجال، ورغب في صلاة المرأة في بيتها، فقال النبي -صلى الله عليه وسلم-: « لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن » (1) كل ذلك من أجل المحافظة على كرامة المرأة وإبعادها عن أسباب الفتنة. فالواجب على المسلمين أن يحافظوا على كرامة نسائهم، وأن لا يلتفتوا إلى تلك الدعايات المضللة، وأن يعتبروا بما وصلت إليه المرأة في المجتمعات التي قبلت مثل تلك الدعايات وانخدعت بها، من عواقب وخيمة، فالسعيد من وعظ بغيره، كما يجب على ولاة الأمور في هذه البلاد أن يأخذوا على أيدي هؤلاء السفهاء، ويمنعوا من نشر أفكارهم السيئة؛ حماية للمجتمع من آثارها السيئة وعواقبها الوخيمة، فقد قال النبي -صلى الله عليه وسلم-: « ما تركت بعدي فتنة أضر على الرجال من النساء » (2) وقال عليه الصلاة والسلام: « استوصوا
__________
(1) الإمام أحمد 2 / 16 والبخاري 2 / 7 كتاب الجمعة ومسلم 1 / 327 كتاب الصلاة وأبو داود 1 / 134 كتاب الصلاة وابن ماجه 1 / 8 في المقدمة .
(2) أحمد (5 / 200،210)، والبخاري [فتح الباري] برقم (5069)، ومسلم برقم (2740، 2741)، والنسائي في [السنن الكبرى] كما في [تحفة الأشراف] (1 / 49)، وابن ماجه برقم (3998)، والبيهقي في [السنن] (7 / 91)، والترمذي برقم (2780).

(17/247)

بالنساء خيرا » (1) ومن الخير لهن المحافظة على كرامتهن وعفتهن، وإبعادهن عن أسباب الفتنة. وفق الله الجميع لما فيه الخير والصلاح، وصلى الله وسلم على نبينا محمد وآله وصحبه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد الله بن عبد الرحمن بن غديان ... عبد العزيز بن عبد الله بن محمد آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي تفسير القرآن (3087),سنن ابن ماجه النكاح (1851).

(17/248)


أحكام الحجاب أثناء الإحرام - فتاوى اللجنة

أحكام الحجاب أثناء الإحرام
السؤال الثاني من الفتوى رقم ( 5168 )
س2: ما حكم تغطية الوجه واليدين ولبس القفازين للمحرمة وغير المحرمة، وبم نرد على المخالفين؟ مع التركيز والتوضيح والتفصيل؛ لكثرة الجدل والجدال في هذه المسائل.
ج2: أولا: يجب على المرأة أن تغطي وجهها ويديها، هذا هو الأصل، وقد صدر منا جواب مفصل في حكم الحجاب، هذا نصه: الذي دلت عليه الأدلة الشرعية: أن ستر وجه المرأة واجب في حضرة غير محارمها؛ لأنه مجمع الزينة التي أمر المؤمنات ألا يبدينها

(17/248)

لغير محارمهن في قول الله سبحانه: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (1) الآية. وقد ورد إلى اللجنة سؤال نحو هذا، أجابت عنه بالفتوى الآتي نصها: لا خلاف بين العلماء فيما نعلم أن رأس المرأة وشعرها مما يجب عليها ستره عن كل من ليس بمحرم لها، وإن كشف ذلك لغير المحارم حرام، قال الله تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (2) قالت أم سلمة لما نزلت هذه الآية: { يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (3) خرج نساء الأنصار كأن على رؤوسهن الغربان من السكينة، وعليهن أكسية سود يلبسنها، قال ابن عباس أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب، ويبدين عينا واحدة. (4) وقال محمد بن سيرين سألت عبيدة السلماني عن قول الله عز وجل: { يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (5)
__________
(1) سورة النور الآية 31
(2) سورة الأحزاب الآية 59
(3) سورة الأحزاب الآية 59
(4) ابن جرير الطبري في (التفسير) 20 / 324 (في تفسير الآية 59 من سورة الأحزاب).
(5) سورة الأحزاب الآية 59

(17/249)

فغطى وجهه ورأسه وأبرز عينه اليسرى. (1) وقد بين الله الحكمة في ذلك بقوله: { ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (2) أي: ذلك الستر أقرب إلى أن يعرفن بالعفة وصيانة العرض، فلا يتعرض لهن أحد بغرض ريبة، طمعا فيهن ورغبة في أن يتمتع بهن، أو يقضي وطره منهن، وجلباب المرأة هو: الملاءة التي تلتف بها. وقال تعالى: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (3) الخمار: غطاء رأس المرأة، وهو لها بمنزلة العمامة للرجل، وجيب الثوب فتحته التي يدخل منها الإنسان رأسه إذا لبسه، ويخرجه منها إذا خلعه، وضرب الخمار على الجيب: إضفاؤه عليه، مع إحكام الستر به.
__________
(1) ابن جرير الطبري في (التفسير) 20 / 325 (في تفسير الآية 59 من سورة الأحزاب).
(2) سورة الأحزاب الآية 59
(3) سورة النور الآية 31

(17/250)

والمعنى: وليلقين بالطرف الزائد من غطاء رؤوسهن على نحورهن، ويتقنعن به تقنعا محكما، ليتم لهن بذلك كمال ستر النحور والأعناق مع الرؤوس، فلا يرى منها شيء. وروى البخاري من طريق عائشة -رضي الله عنها- أنها قالت: « يرحم الله النساء المهاجرات الأول، لما أنزل الله: شققن مروطهن فاختمرن بها » (2) أي: غطين رؤوسهن. وروى ابن أبي حاتم وأبو داود في (سننه)، من طرق صفية بنت شيبة قالت: « بينما نحن عند عائشة -رضي الله عنها- قالت: فذكرنا نساء قريش وفضلهن، فقالت عائشة إن لنساء قريش لفضلا، وإني والله ما رأيت أفضل من نساء الأنصار أشد تصديقا لكتاب الله، ولا إيمانا بالتنزيل، لقد أنزلت سورة النور:
__________
(1) البخاري 6 / 13، وأبو داود 4 / 357 برقم (4102)، وابن حرير الطبري في (التفسير) 19 / 159 (في تفسير الآية 31 من سورة النور)، والحاكم 2 / 397، 4 / 194، والبيهقي 2 / 234، 7 / 88.
(2) سورة النور الآية 31 (1) { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ }

(17/251)

انقلب رجالهن إليهن يتلون عليهن ما أنزل الله إليهم فيها، ويتلو الرجل على امرأته وابنته وأخته وعلى كل ذي قرابته، فما منهن امرأة إلا قامت إلى مرطها المرحل فاعتجرت به تصديقا وإيمانا بما أنزل الله من كتابه، فأصبحن وراء رسول الله -صلى الله عليه وسلم- معتجرات، وكأن على رؤرسهن الغربان » (2) فهذه عائشة أم المؤمنين فهمت من الآية الأمر بستر المرأة رأسها عن غير محارمها، وأثنت على النساء المهاجرات، وعلى نساء الأنصار أكثر لفهمهن من القرآن وجوب ستر المرأة رأسها عن غير محارمها، ومسارعتهن إلى العمل بذلك، وأثنت على رجال الأنصار، حيث تلوا على أهليهم وذوي قرابتهم آيات القرآن التي تشرح ما يجب من ستر العورات، وصيانة الأعراض، وسد ذرائع الفتنة، وكل هؤلاء عرب، أنزل القرآن بلغتهم، ففهموه الفهم الصحيح، ثم كان من القيم البلاغ، ومن نسائهم التنفيذ؛ إيثارا لكتاب الله وشرعه، ومخالفة لما كمان عليه أهل الجاهلية من كشف
__________
(1) أبو داود 4 / 356 برقم (4100)، وابن أبي حاتم وابن مردويه، كما في (الدر المنثور) 5 / 42 عند تفسير آية ( وليضربن بخمرهن على جيوبهن ).
(2) سورة النور الآية 31 (1) { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ }

(17/252)

العورات، وروى الترمذي عن طريق ابن مسعود رضي الله عنه، أن النبي -صلى الله عليه وسلم- قال: « المرأة عورة » (1) وقال الترمذي : حسن صحيح. أما ما ذكره في السؤال من أن الخمار ينزلق عن الرأس ويرتمي على الكتفين، وكلما أعيد سقط، وأن هذا مشغلة للبال، ولافت للأنظار، ومثار للسخرية والاستهزاء، ومدعاة إلى الخجل- فليس فيه ضرورة تكون عذرا للفتاة المسلمة حتى يباح لها كشف الرأس وما في حكمه من زينتها؛ لأنه ممكن تفاديه بإحكام لبسة الخمار، والتقنع به، ومعرفة مثل هذا سهلة، وخاصة على من نشأت في بلاد إسلامية، وعاشت في بيت محافظ، شأن نسائها الحجاب، بل كل فتاة مسلمة أرادت ضبط ملابسها وإحكام لبستها، وجدت السبيل إلى ذلك دون عناء، وفي الأمثال العربية: (إن العوان لا تعلم الخمرة) ثم إن البيئات التي طغى فيها الانحلال وفساد الأخلاق والأوساط التي عم فيها الاستهزاء بالمحافظات، والسخرية من العفيفات المتسترات توجب على الفتاة المسلمة أن تعتصم بدينها أكثر، وأن تكون المقاومة لديها أشد، وأن تعتد بنفسها وبأخلاقها وبعادتها الكريمة، التي ورثتها من بيئتها الأولى الإسلامية، حتى تكون مثلا أعلى يحتذي حذوها من رآه من أخواتها المسلمات
__________
(1) رواه من حديث عبد الله -رضي الله عنه-: الترمذي 3 / 476 برقم (1173)، وابن خزيمة 3 / 93، 94 برقم (1685 -1687)، وابن حبان 12 / 412،413 برقم (5598،5599)، والطبراني في (الكبير) 8 / 101 برقم (10115)، وفي (الأوسط) 8 / 101 برقم (8096)، والبزار (البحر الزخار) 5 / 427،428 برقم (2061، 2062، 2065)، وابن عدي في (الكامل3 / 423 في ترجمة سويد بن إبراهيم.

(17/253)

ويتشجعن على التحلي بما يصون عفافهن، ويقطع الأطماع فيهن، ويحفظ عليهن كيانهن من الانحدار فيما هوى فيه من ضعفت عزيمتها، وهانت عليها نفسها ودينها وإنسانيتها، عصمك الله وزميلاتك من الزلل، ويسر لكن سبيل العلم والسلامة من الشر. وبهذا يتبين أنه يجب على المرأة غير المحرمة ستر رأسها ووجهها ويديها عن الرجال الأجانب منها. ثانيا: الواجب على المرأة المحرمة كشف وجهها ويديها؛ لما ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « ولا تنتقب المرأة المحرمة، ولا تلبس القفازين » (1) أخرجه البخاري لكن إذا رأت الرجال الأجانب فإنها تستر وجهها ويديها، والأصل في ذلك ما أخرجه الإمام أحمد وأبو داود وابن ماجه عن عائشة رضي الله عنها قالت: « كان الركبان يمرون بنا ونحن مع رسول الله -صلى الله عليه وسلم- محرمات، فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها، فإذا جاوزونا كشفناه » (2)
__________
(1) أخرجه مالك 1 / 328 (من قول ابن عمر)، وأحمد 2 / 22، 32، 119، والبخاري 2 / 214-215، وأبو داود 2 / 411، 412 برقم (1825،1826، والترمذي 3 / 194-195، برقم (833)، والنسائي 5 / 135-136 برقم 5 / 135-136 برقم (2681)، والبيهقي 5 / 46، 47.
(2) أخرجه أحمد 6 / 30، وأبو داود 2 / 416 برقم (1833)، وابن ماجه 2 / 979 برقم (2935)، والدارقطني 2 / 294، 295، وابن خزيمة 4 / 203-204 برقم (2691)، وابن الجارود 2 / 60 برقم (418)، والبيهقي 5 / 48.

(17/254)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/255)

السؤال الثالث من الفتوى رقم ( 6481 )
س3: إذا حجت المرأة فيقولون: يجب عليها كشف وجهها، فهل تكشف عن وجهها وهي تطوف بيت الله الحرام في زحام الرجال أم لا؟
ج3: لا يجوز للمرأة أن تلبس النقاب وهي محرمة، ولا أن تكشف وجهها بحضور الرجال الذين ليسوا لها بمحارم، سواء كانت محرمة أو غير محرمة، ولكن تسدل شيئا من خمارها على وجهها، لقول عائشة رضي الله عنها: « كان الرجال يمرون بنا ونحن محرمات مع رسول الله -صلى الله عليه وسلم- فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها، فإذا جاوزونا كشفناه » (1) رواه أبو داود . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 30، وأبو داود 2 / 416 برقم (1833)، وابن ماجه 2 / 979 برقم (2935)، والدارقطني 2 / 294، 295، وابن خزيمة 4 / 203-204 برقم (2691)، وابن الجارود 2 / 60 برقم (418)، والبيهقي 5 / 48.

(17/255)


الحجاب أثناء الصلاة - فتاوى اللجنة

الحجاب أثناء الصلاة
السؤال الثاني من الفتوى رقم ( 2193 )
س2: المرأة كلها عورة في الصلاة إلا وجهها وكفيها، فهل إذا كانت في الحج أو سفر مع أجانب وكانت تصلي معهم جماعة

(17/255)

فهل تكشف عن وجهها وكفيها في الصلاة، أو تسترها خوفا من رؤية الأجانب، وكذا في الحرم هل تسدل جلبابها على وجهها وتستر يديها أم لها أن تكشف؟ أفيدونا.
ج2: المرأة الحرة عورة يحرم عليها كشف وجهها وكفيها بحضرة الرجال الأجانب منها، سواء كانت في الصلاة أو في حالة إحرام أو في غير ذلك من الحالات العادية؛ لما روت عائشة رضي الله عنها قالت: « كان الركبان يمرون بنا ونحن مع رسول الله -صلى الله عليه وسلم- محرمات، فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها، فإذا جاوزونا كشفناه » (1) رواه أحمد وأبو داود وابن ماجه . وإذا كان هذا في حالة الإحرام المطلوب فيه كشف وجه المرأة ففي غيرها أولى، لعموم قوله عز وجل: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 6 / 30، وأبو داود 2 / 416 برقم (1833)، وابن ماجه 2 / 979 برقم (2935)، والدارقطني 2 / 294، 295، وابن خزيمة 4 / 203-204 برقم (2691)، وابن الجارود 2 / 60 برقم (418)، والبيهقي 5 / 48.
(2) سورة الأحزاب الآية 53

(17/256)

السؤال التاسع من الفتوى رقم ( 5666 )
س 9: ما حكم لبس الحلي وقماش الزينة والمحزم؟
ج 9: تزيني بما شئت من حلي وملابس ومحزم لزوجك، ويجوز لمحارمك أن يروا منك ما ظهر من هذه الزينة دون أن يكون منك إسراف في إظهارها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/257)


حكم الطاعة في عدم الحجاب - فتاوى اللجنة

حكم الطاعة في عدم الحجاب
السؤال الأول من الفتوى رقم ( 9354 )
س1: هل لي أن أعصي زوجي إذا طلب مني أن أكشف وجهي أمام الأجانب، وهل هذا الأمر ينطبق عليه: لا طاعة لمخلوق في معصية الخالق؟ مع العلم من الاختلاف بين العلماء في حكم تغطية الوجه. وهل يحل لي أن أكشف وجهي وأنا في بيتي عند وجود أهل زوجي من الرجال، أو عندما أفتح الباب لمحصل الكهرباء أو الغاز أو عندما أخرج للشرفة لنشر الملابس مع التزامي بالحجاب الكامل دون غطاء الوجه؟

(17/257)

ج1: يحرم على الزوجة طاعة زوجها فيما حرم الله؛ لأنه لا طاعة لمخلوق في معصية الخالق، ومن ذلك كشف وجهها أمام غير محارمها من الرجال، سواء كانوا من أقاربه أم أقاربها أم غيرهم، في البيت وخارج البيت، وفي الشرفة، وعند فتح الباب لمحصل الكهرباء والضيوف، ولا يكون الحجاب كاملا إلا بالمحافظة على ما ذكر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/258)

السؤال الثاني من الفتوى رقم ( 19211 )
س2: والدتي تأبى لباسي للجلباب، وذلك لظروف مانعة، وأنا الآن أخرج في الدرع والخمار إذا دعت الضرورة، وليس فوقي جلباب، فهل أعصي أمي وأرتدي جلبابي مع هذه الظروف المانعة، أم علي طاعتها؟ أرشدوني لما فيه الخير لديني ودنياي.
ج2: يجب عليك الالتزام بالحجاب الشرعي الكامل؛ طاعة لله تعالى ولرسوله -صلى الله عليه وسلم- ومن ذلك الوجه والكفان،؛ لا يجوز لك طاعة والدتك في ترك الحجاب، لقوله -صلى الله عليه وسلم-: « لا طاعة لمخلوق في معصية الخالق » (1) ولكن عليك بتفهيمها الأمر الشرعي بلطف
__________
(1) الإمام أحمد واللفظ له (1 / 49) و(5 / 66)، والبخاري ]فتح الباري[ (7144)، ]ومسلم بشرح النووي[ (12 / 226)، والترمذي برقم (1707)، وأبو داود برقم (2626)، والنسائي في ]المجتبى[ (7 / 160).

(17/258)

وأدب ولين كلام، ومحاورتها بالتي هي أحسن، لعل الله يهديها ويشرح صدرها لامتثال الأمر الشرعي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/259)

السؤال الخامس من الفتوى رقم ( 6260 )
س5: أب يمنع ابنته من ارتداء النقاب على وجهها، فهل يجوز لها أن تلبسه بدون علمه أو تلبسه غصبا عنه؟ مع العلم بأن أباها كثير التأثر بالزعل، ويؤدي معه إلى تعب ومضاعفات مرضية.
ج5: عليها أن تلبس الحجاب طاعة لله ولو كره والدها؛ لأنه لا طاعة لمخلوق في معصية الخالق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/259)

السؤال الثاني من الفتوى رقم ( 3507 )
س2: بالنسبة لبقية فروع الطب، بعيدا عن النساء والولادة، ما هي الشروط التي يمكن بموجبها للطبيب المسلم

(17/259)

الكشف على المرأة المسلمة؟
ج2: أن لا يوجد طبيبة مسلمة تكفي للكشف عليها وعلاجها، وأن يكون من يكشف عليها مسلما دينا، وأن يكون بحضور محرم لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/260)

السؤال الثالث من الفتوى رقم ( 3426 )
س3: إنسانة تذهب إلى طبيب نساء وولادة، وهو مسيحي الديانة، فهل يجوز لها هذا مع وجود طبيب مسلم في نفس الاختصاص؟
ج3: الأصل أن المرأة تذهب إلى طبيبة نساء مسلمة إذا وجدت، وإلا فمسيحية، وإذا تعذر وجود امرأة واضطرت إلى طبيب فإنها تذهب إلى طبيب مسلم ومعها وليها، وإن تعذر وجود طبيب مسلم وشق الحصول عليه جاز الذهاب إلى الطبيب المسيحي.

(17/260)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/261)

السؤال الأول من الفتوى رقم ( 6105 )
س1: التحقت بكلية الآداب قسم لغة عربية، وأنا ألبس النقاب، وكان ذلك في العطلة، أي قبل دخول الكليات، ولكن كما عرفتم ما حدث في مصر في سبتمبر 1981م، فمنع النقاب في الكليات، وكنت قد ارتديته دون موافقة والدي ووالدتي بعد أن بينت لهم أنه واجب من (تفسير ابن كثير ) ، و (رسالة السفور والحجاب)، و (تفسر آيات الأحكام)، و (أحكام النساء) وكثير من الكتب، وكلما وجدت دليلا قلته لهم، ولكن لم يوافقوا، فلبسته دون موافقتهم. والآن أنا منتسبة في الكلية، فأبي لا يريدني أن أجلس في البيت، ولا أذهب إلى الكلية، ويعتبر النقاب فضلا وليس فرضا، ويريد مني خلعه، فمرة يكلمني بالهدوء والمسايسة، ومرة بالتهديد بخلعه بالقوة، وأنا في حيرة ما العمل؟ هل دخول الامتحان آخر العام يعتبر ضرورة تجعلني أخلع النقاب في هذه الفترة أم لا، وهل عدم سماعي لكلام أبي آخذ ذنبا عليه؟ وإذا كان دخول الامتحان ليس ضرورة فماذا أفعل لإقناع أبي؟

(17/261)

ج1: ليس دخول الامتحان ضرورة يبيح خلع النقاب، ولبس النقاب واجب ولا طاعة لوالدك في أمره لك بترك النقاب؛ لأنه لا طاعة لمخلوق في معصية الخالق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/262)

الفتوى رقم ( 7728 )
س: ما حكم الإسلام في خروج المرأة لتعلم العلم الدنيوي، مع أنها تتحمل في هذا الخروج بعض المعاصي مثل: خلع النقاب، والاختلاط بالرجال، وتضيع الوقت فيما لا ينفع. مع العلم أن والدي يأمرني بالذهاب إلى الجامعة، فلما أصريت على عدم الذهاب غضبوا علي غضبا شديدا جدا، فهل علي أن أطيعهم في هذا الأمر، وإذا لم أطعهما فهل في هذه الحالة إثم؟ أفيدونا بارك الله فيكم وجزاكم الله خيرا كثيرا.
ج: خلع الحجاب محرم، والاختلاط بالرجال في التعليم محرم، ولا تجب طاعة الوالدين في معصية الله تعالى، ولا إثم عليك في ذلك.

(17/262)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/263)

الفتوى رقم ( 6110 ) (1)
س: أنا فتاة في التاسعة عشرة من عمري، أرتدي النقاب، وأدرس في كلية الطب، وبقي لي حتى أنتهي من الدراسة بإذن الله تعالى 3 سنوات ونصف غير هذه السنة التي بقي منها خمسة شهور تقريبا، ولكن هذه الكلية مختلطة، خاصة في المعامل والتي يكون اختلاط الرجال فيها بالنساء كبيرا، حيث من الممكن أن تقف المرأة وأمامها رجل، وكذلك خلفها، ويمشون من حولها. ثم أخيرا منع النقاب في جميع الكليات بأمر من الحكومة، ومن تلبسه وتدخل به الجامعة فإنها تتعرض لعمل تحقيق معها من قبل الأمن (الشرطة الموجودة بالكلية) وتهدد بالفصل من الكلية، وتقيد الشرطة اسمها واسم أبيها وأمها وأخواتها، وتهدد كذلك بالقبض عليها وسجنها وتعذيبها بطرق جارحة للحياء، كما يحدث للنساء المسجونات في (...)، وهذا الكلام يقوله ضباط الشرطة
__________
(1) السائلة من خارج المملكة.

(17/263)

المشتغلون بالسجون، وهم يرون التعذيب في سجونهم التي يشتغلون بها. ولقد رأيت في هذه الظروف أن ترك الكلية والقرار في المنزل هو الأفضل بالنسبة لي، حيث البعد عن فتنة الاختلاط وفتنة خلع النقاب أو تهديد الأمن في الكلية. وعندما أخبرت أمي برغبتي هذه، وقلت لها: إنني أريد أن أحول إلى كلية نظرية وأنتسب إليها بحيث لا أدخلها إلا مرات معدودة في العام ثارت وثار جميع أقاربي على هذا القرار، وقالوا: 1- إنه لا بد لك من شهادة تستعملينها كسلاح عند أي نائبة من نوائب القدر، الطلاق، موت الزوج أو معاملته السيئة لزوجته. وحيث إنه- على حد قولهم- لا تستطيع المرأة أن تعيش في تلك البلاد بدون شهادة جامعية تؤمن لها سبيل العيش، وإنها بدونها كيف ستأكل أو تعيش أو تعول أولادها. 2- إنه من غير المعقول أن أضيع ثلاث سنوات من عمري، وهي السنوات التي قضيتها في تلك الكلية بما فيها هذه السنة، لكي أحول بعد ذلك إلى كلية نظرية مركز خريجيها أقل من الطب، وكذلك الفرصة في العمل والمرتب. 3- الأم تهدد بأنني إذا فعلت ذلك فإنها ستترك العمل وتفعل أشياء تضر بمستقبل أخوتي الأصغر مني، ثم تتهمني بعد

(17/264)

ذلك أنني جعلت الأسرة مفككة وأضعت مستقبل أخوتي الصغار، مع مراعاة أن والدي توفاه الله تعالى، وأمي هي العائل الوحيد لنا. 4- يطلبون مني خلع النقاب، ويقولون: إن يبدو منك وجهك خير لك من القبض عليك وتعذيبك بألوان التعذيب التي تستخدم للنساء. 5- وعدتني أمي بأن أحول إلى كلية طب غير مختلطة في نفس بلدتنا، ولكن قد لا يتم التحويل طبقا للقوانين إلا في بداية عام دراسي جديد؛ لذلك يلزمني أن أستمر بقية هذه السنة وهي خمس شهور بالدراسة في الكلية المختلطة، مع خلع النقاب عند دخولها، وهو احتمال كبير جدا لأداء الامتحان، كي أستطيع أن أحول إلى كلية أخرى غير مختلطة، ولكن أيضا قد أضطر إلى خلع النقاب على بابها، حيث يكون الشرطي واقفا. وبعد هذه الظروف التي سردتها عليكم، أرجو إجابتي على الأسئلة التالية، مع رجاء التكرم بذكر الأدلة ما أمكن ذلك: 1- هل يجوز لي خلع النقاب مع أنني أصبحت لا أطيق أن ينظر أحد إلى وجهي، وفي خلع النقاب فتنة لي، أم أن خلعه يعتبر تقصير مني في التوكل على الله تعالى، أم أن فتنة التعذيب والقبض وكل شيء بقدر أكبر من فتنة خلع النقاب؟

(17/265)

2 - هل يجوز إكمال بقية هذه السنة في هذه الكلية المختلطة مع التقليل من دخولها قدر الإمكان، مع ما في دخولها من فتن حتى يتسنى لي التحويل إلى كلية طب غير مختلطة؟ 3- هل ما أفعله يعتبر عقوق لوالدتي؟ حيث إنها متعبة جدا لارتدائي النقاب وخائفة علي جدا؟ 4- هل ما أفعله هو اجتهاد -على حسب قولهم- ولا يصح لي فعله إلا بعد أن أصل إلى مرتبة الكمال؟ 5- إذا كانت المرأة تشعر بالفتنة أو تفتن بمجرد خروجها من منزلها وسيرها في شوارع مختلطة، فهل يجب في حقها أن لا تخرج من بيتها مطلقا إلا للضروة، أو أن تخرج في سيارة وهذا غير متيسر لها، أم ماذا يجب عليها أن تفعل؟ 6- إذا كانت هناك فتاة لها ظروف مشابهة للظروف التي سردتها، ولكنها لا تستطيع التحويل إلى كلية طب غير مختلطة فماذا تفعل؟
ج: 1،2: لا تستمري في الكلية التي فيها اختلاط الشبان بالشابات؛ اجتنابا للشر، ودرءا للفتنة، وانتقلي إلى كلية أخرى لا اختلاط فيها ولا فتنة. ج: 3،4: ما حصل منك إنما هو عن اجتهاد، وهو أقرب إلى الصواب، وأحفظ للعرض، وأبعد عن الفتنة، وأحوط في الدين،

(17/266)

وعلى هذا لا يعتبر عقوقا لوالدتك، وهي أيضا مجتهدة معذورة مدفوعة بدافع العاطفة، والحرص على مصلحتك، والخوف عليك من ضرر القبض والسجن والانقطاع من الدراسة، وآثرت هذا على الجوانب الأخرى. ج: 5،6: إذا كان الواقع من حال الفتاة الشعور بما ذكر من الفتنة، فالخير لها في لزوم بيتها والعزلة، إلا إذا دعت الضرورة إلى ما لا بد منه جاز لها أن تخرج مع الحجاب، وإن كان الخروج سفرا فلا بد مع ذلك من محرم أو زوج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/267)

السؤال الثالث من الفتوى رقم ( 5799 )
س3: هل تعليم البنت في المدارس مع التبرج حلال، وما واجب الأخ نحو أخته مع أنه استعمل معها كل أساليب الدعوة والإرشاد، ولكنها مصرة على التعليم مع التبرج وأن العنف معها يغضب الوالدين، فهل لي التدخل في شؤونها مع غضب الوالدين، وما الواجب علي بعد ذلك كله، وما حكم الدين في

(17/267)

ذلك، وماذا أفعل؟
ج3: لا يجوز للمرأة أن تتبرج في خروجها للتعليم أو غيره، ومن خرجت أو ظهرت أمام الأجانب متبرجة فهي آثمة، وعلى أولياء أمرها من والديها وأخوتها ونحوهم من أقاربها، نصحها وأمرها بالحجاب، وكلما كان المسلم أقرب إليها كان نصحها عليه ألزم وأوجب، فإذا نصحت أختك وقبلت فالحمد لله، وإن أبت فإثمها عليها وعلى من فرط في أمرها. أما تعلم النساء العلوم الشرعية وما تحتاجه في شؤون منزلها فواجب، لكن مع المحافظة على ما أوجب الله عليها من الحجاب وسائر مكارم الأخلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/268)

الفتوى رقم ( 5180 )
س: إنني طالبة في ثانية طب، وأهلي من بلدة بعيدة عني، حيث إنني أدرس بالقاهرة ومغتربة، وحينما كنت في أولى طب أنعم ربي علي بفضله وارتديت النقاب، وتوالت بعد ذلك

(17/268)

الأحداث تباعا، أصبحت أستشعر الألم والحزن الشديدين كلما خرجت ومشيت هكذا بين يدي الرجال، وكلما تعرضت لزحمة المواصلات، مما كان يضطرني الأمر سيرا على الأقدام، وأصبحت أتألم كلما تذكرت أن أبيت في مكان بعيدا عن أهلي، وكلما سافرت بلا محرم، وكنت أتعرض لمواقف لا ينجو منها إلا من رحم ربي. واجتمعت كل هذه الأشياء جملة واحدة، وبالإضافة إلى ذلك أضحيت أنفر من أمر التشريح، وأجد النفس عازفة تماما عن هذا الأمر، ووجدتني أسأل وظللت وتضاربت الأقوال بخصوص التشريح، هناك من أفتى بجوازه، وبالرغم من هذا أجدني عازفة تماما عن هذا الأمر، فقد كنت أدعو الله أن يوفقني إلى الحق إذا لم أكن أملك إلا قلبا يستجير بالله رب العالمين، بأنني لا أريد أن أعصيه، ومنهم من أخبرني أن أمر تركي للدراسة ليس فيه عقوق. وقضيت فترة طويلة كنت أستخير دائما، وأدعو الله أن يوفقني إلى الخير، ولم أجد في نفسي ضعفا -بفضل الله رب العالمين- تجاه الأقوال التي جاءتني من بعض من سألتهم بأن تركي للدراسة أمر خاطئ، والحمد لله كنت أجد في نفسي ضعفا تجاه شيء واحد، هو: كيف أقول هذا الأمر لوالدي؟ وأتوقف هنا لحظات لأعطي فضيلتكم نبذة عن والدي، وعلاقته بالله رب العالمين، والدي -هداه الله- يعيش في جاهلية

(17/269)

شديدة، فهو لا يصلي أبدا باستثناء أيام معدودة، وكان يصليها منذ سنة تقريبا ثم انقطع، وأنا الآن في القاهرة لا أعلم إن كان يصلي الجمعة أم لا، وهو لا يصوم لكنه مريض، وإن كان المرض ليس كبيرا والله أعلم، وهو يخرج زكاة عن عدم صومه كسبه حرام -ولا حول ولا قوة إلا بالله- أي: يتدخل في الكسب التزوير مثلا، أو أخذ أضعاف ما يستحقه، وإنني على يقين من ذلك والله تعالى أعلم. وخلاصة القول: إعراض شديد عن أمر الله تعالى وصل إلى حد تبليغه المباحث عن مجموعة من الإخوة المسلمين ومنهم أخي وعلى سبيل المثال قال لي ذات مرة ما معناه: إذا ناداك رسول الله -صلى الله عليه وسلم- فلا تردي عليه، وكان يقصد بذلك أنه صاحب الأمر والنهي، وذات مرة قال ما معناه: إذا ناداك الله عز وجل فلا تردي- تعالى الله عما يقول علوا كبيرا - أسأل المولى الكريم أن تصل الصورة عن والدي بالحق، وأسأله المغفرة إن كان فيها غير الحق، فوالله الذي لا إله غيره لا أريد أن أزيد عن الحق ولا أنقص، وبالذات بخصوص أمر والدي. وأعود لأكمل لفضيلتكم بقية الأمر، ظللت أستعين بالله رب العالمين وأزيد في الطاعات حتى وجدتني بفضل الله تعالى أملك القدرة على أن أواجه والدي بالأمر، فقد أيقنت أنه لا يملك لنفسه ضرا ولا نفعا فضلا عن أن يملكه لغيره، جمعت

(17/270)

حاجياتي من السكن الذي كنت فيه في القاهرة وتوكلت على الكريم ورجعت إلى المنزل، ولم أصرح بالأمر في البداية؛ انتظارا للحظة القاسية. وحينما جاءت هذه اللحظة تعرضت لسلسلة من الابتلاءات، كان منها الطرد من المنزل إلى رعب شديد خشية أن أضبط متلبسة بأي نوع من أنواع العبادات؟ كالصلاة وغيرها، وتقدم لي خلال هذه الفترة من هو على دين وخير، ولكن كان الرفض هو الجواب. وسأل أخي أحد رجال الدين عن وضعي، فجاء الرد بأن وضعي الآن معرض للطرد من البيت عند ليس ذي محرم، مما قد يعرضني للفتنة، وإنني برجوعي للكلية إلى أن يجعل الله لي مخرجا. وأقسم بالعلي العظيم أني لم أرجع أبدا عن ضعف، كنت أعرف أن الأمر قد يصل إلى حد القتل، كما أقسم والدي، وقلت: ما دام هذا هو الحق فالموت خير وكنت أنتظر باطمئنان كل ما سيحدث، ولكن أخي هو الذي نبهني بأني قد يسألني المولى عن نفسي، وربما كانت هناك رخصة، ورجعت الكلية وكنت أجدني طول سنة الدراسة كما أنا، الرغبة هي هي، لم يحدث شيء، إلا أنها زادت والحمد لله رب العالمين. كانت الغربة أفضل بكثير، حيث كنت أقدر على عبادة ربي بلا رقيب يحصي علي عبادتي. وجاءت السنة الثانية ولم يقدر لي النجاح، وحمدت الله على ذلك حمدا كثيرا، وأنا الآن أعيد سنة ثانية وجاء

(17/271)

دور النقاب، ففي خلال هذه الفترة جاءت قرارات بمنع النقاب، وسألت من يفتيني في أمر النقاب أو الطرد من البيت، وجاءت الفتوى من أكثر من مصدر لا أفتي، وقد ظللت بلا نقاب حوالي شهرين أو أقل قليلا أتعرض لنفس الظروف، فقد ساومني والدي إما الخروج من المنزل وإما النقاب، وكنت قد سألت ولم أجد من يفتيني. وظللت أستخير كثيرا، فسافرت بدونه، وظللت في سكني فترة ثم خرجت بدونه فترة تعرضت خلالها لظروف كثيرة هي التي حملتني على ذلك، وبعد ذلك علمت أنه لا رخصة فيه فارتديته وإلى الآن والحمد لله رب العالمين، وبعد أن أجهدت فضيلتكم بهذه الشكوى الكبيرة والتي كما قصدت من كثرتها وصول الحق إلى فضيلتكم، فالذي يدور في ذهني من أسئلة هي: 1- هناك رخصة لي في دخول الامتحان أيام الامتحانات فقط بغير نقاب؛ لأني لا أحضر محاضرات ونحو ذلك، أهناك رخصة على أساس أن طردي من البيت هو أول الأمور عند والدي؟ 2- ما حكم الإسلام في والدي؟ 3- هل يجوز شرعا بالنسبة لي انتقال الولاية لآخر مع العلم أن الآخر لا يستطيع ذلك؟ رهبة من والدي، فقد أفتى لي البعض ذلك، ولكنني أتهيب هذا، وأجد عزوفا عنه.

(17/272)

4 - السؤال العام هو هل أنا على الحق أريد أعرف ذلك؟
ج: أولا: الذي دلت عليه الأدلة الشرعية: أنه لا يجوز كشف المرأة وجهها لغير محرم لها إلا لضرورة، وليس دخول الامتحان ضرورة تسوغ كشف المرأة وجهها لغير محرم لها فيما يظهر لنا والله أعلم. ثانيا: اجتهدي في مناصحة والدك، وبيان الحق له بالحكمة والموعظة الحسنة، والصبر على ما قد ينالك لقاء تمسكك بدين الله، ودعوتك والدك وغيره إليه، عسى الله أن يثبتك على الحق ويهدي والدك إليه، إنه سميع مجيب، وهو سبحانه وتعالى القائل: { وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (1) والقائل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) ثالثا: موضوع انتقال ولاية النكاح من الولي الأقرب إلى من يليه يرجع فيه للمحكمة الشرعية عند الحاجة. رابعا: ما ذكر فيه من التزامك الحجاب الشرعي والحرج من السفر بدون محرم واستخارتك الله الاستخارة الشرعية ودعائك
__________
(1) سورة آل عمران الآية 101
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(17/273)

إياه أن يوفقك إلى الخير هو الحق الذي لا ريبة فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/274)

الفتوى رقم ( 5272 )
س: ماذا أفعل وأنا فتاة منتقبة ومتخرجة من دبلوم التجارة هذا العام ولم أبلغ الثامنة عشرة والحمد لله كثيرا، فلم أحصل على مجموع يؤهلني لدخول الجامعة أو المعهد، ولكن ما يضايقني هو أسرتي حزينة عليهم، فهم متضايقون جدا بسبب خيبة أملهم في أنني من بنات إسكندرية وأنت تعلم أن ظروف (ج. م. ع) لا تسمح بوجود عاملة بالنقاب إلا نادرا جدا، وأنا لا أستطيع أن أخلعه، فماذا أفعل؟ أرجو أن تجيب على هذه الرسالة بسرعة؛ لأنك تعلم أنها لا تستحق التأجيل، فأرجو من الله أن أجد الحل عندكم.
ج: احمدي الله على أن وفقك لما يرضيه من المحافظة على لبس النقاب، وخاصة في مثل البلد التي تعيشين فيها، والزمي في مستقبل حياتك اللباس الإسلامي، واصبري على ما قد يصيبك من الأذى، فإن الصبر مفتاح الفرج، وعاقبته حميدة،

(17/274)

واتقي الله في كل شؤونك، وتوكلي عليه، فإنه من يتق الله يجعل له من أمره يسرا، { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (1) ومن ترك ما يغضب الله ابتغاء وجهه كان الله معه، ويسر له الخير حيثما كان. نسأل الله لك التوفيق والسداد، وأن يجعل لك من العسر يسرا، ومن الشدة رخاء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 3

(17/275)

السؤال الخامس من الفتوى رقم ( 7880 )
س5: سألني أحدهم: هل يجوز أن يجعل الرجل زوجته أو والدته أو أخواته يكشفن وجوههن عندما يسافرن خارج المملكة؟ علما بأنهن يلبسن ملابس تستر بقية جسمهن، لا يظهر إلا وجوههن وأيديهن، علما بأنهن لو غطين وجوههن لأصبحن محط أنظار الناس عند دخولهن وعند خروجهن، وهل يجوز أن يأخذ الرجل أهله خارج المملكة، أي: للدول العربية للنزهة

(17/275)

ورؤية الأماكن الجميلة دون الذهاب للأماكن السيئة الفاسدة؟
ج5: أولا: يحرم على المرأة كشف وجهها وكفيها عند الرجال الأجانب في المملكة أو خارجها. ثانيا: لا يجوز لمسلم أن يأخذ نساءه إلى الخارج للنزهة في بلاد تكثر فيها الفتن والمغريات بالشر، لما في ذلك من المفاسد والفتن العظيمة، وفي ربوع المملكة وأماكنها السياحية مع السلامة في الدين غنية عن الخارج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/276)

السؤال الثاني من الفتوى رقم ( 5868 )
س2: إن العادة في بلادنا تخرج النساء بدون حجاب لشراء الحاجات من الأسواق، ونحن نعرف أن ذلك حرام، ولكن لا نستطيع أخذ خادم ليقوم بشراء الحاجات لفقرنا، ولا نستطيع نحن الرجال شراء الحاجات، ونخاف على نسائنا إن خرجن بالحجاب الإسلامي أن يتمرد عليهن بالقذف والطغيان من الكفار؛ لأننا نحن المسلمين لا نزال قليلين جدا وضعفاء جدا.

(17/276)

ج2: ليس ما ذكرته عذرا في خروج المرأة إلى الأسواق بدون حجاب، وعليها إذا دعت الحاجة للخروج ألا تخرج إلا متحجبة، وإذا أمكن عدم خروجها أو خروج محرمها معها فهو أولى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(17/277)

السؤال الثاني عشر من الفتوى رقم ( 6908 )
س 12: قد تجد الطبيبة حرجا وصعوبات في تغطية وجهها عن غير المحارم أثناء عملها، فهل هذا يعتبر من الضرورة لكشفه؟
ج 12: يحرم على المرأة كشف وجهها لغير محارمها، وليس هناك ضرورة لكشف الوجه في العمل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/277)

السؤال الثالث من الفتوى رقم ( 7623 )
س3: ما هو حكم الإسلام فيمن شرح لها فضائل الحجاب

(17/277)

واللباس الإسلامي ثم هي تمتنع عن الاستجابة للبس هذا الزي الإسلامي، متعللة بالخوف من الإتيان بعمل يسيء إلى الزي الإسلامي، والمرتديات لهذا الزي، وهذه الشبهة تولدت لها لأن لها زميلة مرتدية الزي الإسلامي، ولكن سلوكها لا يتوافق في كثير من الأحيان مع هذا اللباس، مع العلم أن هذه الممتنعة طالبة بكلية الطب تخالط الرجال وكان عليها الاحتشام.
ج3: من بين لها حكم الحجاب الشرعي وصفته وامتنعت من الاستجابة تعتبر عاصية بذلك، ومن ارتدت اللباس الإسلامي وحصل منها عصيان تعتبر طائعة بلبسها اللباس الإسلامي وعاصية بما بدر منها من عصيان، ولا تكون مخالفتها لزيها الإسلامي حجة في تركه من غيرها، والواجب الاستمرار في نصيحتهما جميعا عما يخالف الشرع المطهر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/278)

السؤال الثالث من الفتوى رقم ( 4450 )
س3: أختي مسلمة متدينة، خاضعة لجميع الأحكام

(17/278)

الشرعية إلا شرط واحد هو الحجاب. ما هو حكم الإسلام في هذه المسلمة؟ السبب ظروف العمل.
ج3: نرجو أن يثبتها الله على ما عملت به من أحكام الشرع، وعلى خضوعها واستسلامها لحكم الله، ويجب عليها أن تستر عورتها أيضا، ومن عورتها الوجه والكفان كما دلت على ذلك الأدلة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/279)

السؤال الرابع من الفتوى رقم ( 9497 )
س4: إذا كان فيه امرأة احترقت بالنار، أو صار معها مرض مؤلم أو احتضرت عند الموت، وليس عندها رجل محرم لها، وهي في حاجة إلى الإنقاذ أو تلقين الشهادة، هل يجوز لرجل من الجيران ليس محرما لها أن ينقذها من الحريق أو يحملها في سيارته إلى الدكتور، أو يلقنها الشهادة، حيث نعرف ولله الحمد الحكم أنه لا يخلو رجل بامرأة إلا ذو محرم، ولكن أفيدونا عند الضرورة مثل ما ذكرت لكم أثابكم الله.

(17/279)

ج 4: إذا كان الواقع كما ذكر فلا حرج على غير محرمها في إنقاذها من الحريق أو حملها في سيارته إلى الدكتور أو تلقينها الشهادة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/280)

الفتوى رقم ( 15693 )
س: يوجد لدي زوجة صالحة والحمد لله تقية في جميع أمور دينها، إلا أنها تجد بعض المضايقة من والديها، وذلك بأمرها بالكشف على أقاربهم من غير محارمها، وتقبيلهم ومصافحتهم، ويطالب والداها بذلك، وعندما تعتذر لهم بأنه لا يجوز وحرام وإقناعهم بالكلام الطيب يرفضون الاستماع لها، ويقولون: إنها عاداتهم ولا يستطيعون تركها؛ لأن أقاربهم يضحكون عليهم إذا تحجبت. وقد حاولت أنا وزوجتي في نصحهم وإرشادهم لما فيه الخير، وأهدي لهم الأشرطة النافعة، وأسجل لهم برنامج (نور على الدرب)، ويقومون بحرق تلك الأشرطة بالنار وإتلافها، وسحب ما بحوزة زوجتي من تلك الأشرطة، وضربها ضربا مبرحا، حتى تخرج أمام الرجال وتقبلهم وتصافحهم، كل ذلك صار على

(17/280)

زوجتي في بيت والدها إكراها من غير رضاها، والآن سماحة الشيخ أخذت زوجتي إلى بيتي بعد دفع مهرها. سؤالي هل يجوز لي منعها من زيارتهم، حيث إن زيارتها لهم تترتب عليها هذه الأمور المحرمة بإكراهها عليها، أم ماذا أعمل سماحة الشيخ؟ حيث إنني أصبحت في حيرة من أمري، أرجو من سماحتكم إفادتي.
ج: إذا كان الأمر كما ذكر جاز لك أن تمنع زوجتك من الزيارة، لما يترتب على الزيارة من المنكر من كشفها لغير محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/281)

الفتوى رقم ( 2847 )
س: أفيد سماحتكم بأنني قد تزوجت من هذه المنطقة في 1 \ 7 \ 1398 هـ، وأنا أعمل في الرياض من مدة 14 سنة، وبعدما سافرت بها إلى الرياض أمرتها أن تتستر عن الرجال، ولا تطلع على أحد سوى المحارم الذين لها، وقد وافقت، وبعد مدة لا تقل عن خمسة شهور من الآن وصل أبو زوجتي إلى الرياض واستقبلته ودخل البيت، وعندما رآها مستترة عن أخي وعن الجماعة الموجودين ولم تطلع عليهم ثار وصاح، وقال: هل في بنتي

(17/281)

عيب يوم تسترها. وشمر عن ساعديه وطلق زوجته، وقال للبنت: اخلعي ما كان على وجهك، ولا تعودي إلى الغطوة مرة ثانية، فقلت له: هذا الدين شرع الستر والإسلام طلب منا هذا. وأقنعته ولكنه أصر على أمره، وفيه من جماعته من هو يشجعه على هذا العمل، ويقول: هذا سلم قبائل الجنوب. أخيرا إنه قال: إذا كان لا بد من الغطوة فطلقها وتزوج بنجدية. أفيد فضيلتكم أن زوجتي أخذت برأي أبيها، ولي منها ولد وعمره سنة وشهران، وبنت وعمرها شهران، وأنا محتار على الأطفال وعلى ديني، وأنتظر ردكم على هذه القضية.
ج: دلت الأدلة الشرعية من الكتاب والسنة على وجوب الحجاب، وعلى المرأة أن تفعل ذلك، ولا يجوز لأبيها منعها من الحجاب، وهكذا زوجها ليس له منعها من الحجاب، ولا يجوز لها طاعة من منعها من الحجاب، وقد صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتوى في ذلك هذا نصها: أمر الله بالحجاب بقوله تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (1) وقال
__________
(1) سورة الأحزاب الآية 59

(17/282)

تعالى: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (1) وأباح للقواعد وضع ثيابهن غير متبرجات بزينة، وبين أن عدم الوضع خير لهن، فقال جل وعلا: { وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ } (2) وبين من يجوز له النظر إلى الوجه بقوله تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (3) وزوج الأخت لم يذكر في هذه الآية، فلا يجوز لها النظر إلى وجهها، ولا يجوز لها أن تضع جلبابها عنده؛ لما في ذلك من افتتانه بها، ولما قال النبي -صلى الله عليه وسلم-: « ما خلا رجل بامرأة إلا كان الشيطان ثالثهما فقيل: يا رسول الله -صلى الله عليه وسلم-: أرأيت الحمو؟ قال: "الحمو: الموت » (4)
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 60
(3) سورة النور الآية 31
(4) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/283)

والحمو: أخ الزوج؛ وذلك لأنه يدخل البيت بدون ريبة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/284)

السؤال الثالث من الفتوى رقم ( 3766 )
س3: زوجني والدي، وبعد الزواج رأيت من والدي عدم الرضا بأن أحجب امرأتي من أخي، وأن فعلي هذا يعتبر تركا أو تنقيصا للأخوة وعدم الثقة بأخي، فاتخذت منهجا لا أغضب فيه والدي، وهو أن تستتر إلا وجهها أخذا بجواز كشف وجه المرأة، وأنه ليس بعورة عند بعض العلماء، كما إن لعمي بعض الزملاء الذين هم بمثابة الإخوان له، وبمثابة الآباء لزوجتي، إلا أنهم لا يتصلون به بأي قرابة، فاتخذت مع هؤلاء نفس المنهج؟ دفعا لعدم رضا عمي، فأرجو توجيهي لما ترون فيه الخير والمصلحة، وتقديم النصح لوالدي.
ج3: لا يجوز لك التساهل في هذا الأمر، والواجب عليك أمرها بستر وجهها عن أخوتك، وعن كل من ليس محرما لها من

(17/284)

زملاء عمك أو غيرهم؛ لأنه لا طاعة لمخلوق في معصية الخالق، ولقوله -صلى الله عليه وسلم-: « إنما الطاعة بالمعروف » (1) وقد قال الله سبحانه وتعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) وقال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري ]فتح الباري[ رقم (4340، 7145، 7257)، و ]مسلم بشرح النووي[ (12 / 226)، وأبو داود برقم (2625)، والنسائي في ]المجتبى[ (7 / 159).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 4

(17/285)

السؤال الأول من الفتوى رقم ( 5844 )
س1:إنني فتاة في العشرين من عمري منتقبة، وتقدم لي أخ توفي والده منذ أن كان عمره ثلاثة شهور، وتكفل برعايته خاله منذ ذلك الحين إلى أن تخرج من الجامعة، وهو شاب على خلق نحسبه كذلك ولا نزكي على الله أحدا، وشرطه الوحيد حتى يتم الزواج مني الظهور على خاله؛ لأنه يعتبره والده ويخاف أن يغضبه بعد أن تكفل برعايته هذه السنين كلها. وأقول لكم: إنني خائفة من أن أقبله زوجا لي وأغضب الله سبحانه وتعالى في هذا

(17/285)

الأمر الهام، وهو الظهور على خاله بدون النقاب محجبة فقط، وفي نفس الوقت خائفة أيضا من أن يتحقق علي حديث رسول الله -صلى الله عليه وسلم- الذي قال فيه: « إذا جاءكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة وفساد كبير » (1) أدامكم الله أريد أن تنصحوني أأقبله أم لا وماذا أفعل؟
ج1: يجوز لها أن تتزوجه ويلغى الشرط ويصح العقد وتلتزم بما أوجب الله من الحجاب، إلا أن يكون خطيبها قد رضع خمس رضعات فأكثر في الحولين من زوجة خاله أو إحدى بناته، فيحل لها من خاله ما يحل لها من أبيه نسبا، داعين الله أن يصلح القلوب، وأن يهديكما سواء السبيل، ويرزقكما الذرية الصالحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الترمذي 3 / 394-395 برقم (1084)، وابن ماجه 1 / 632 برقم (1967)، والحاكم 2 / 164-165، والخطيب في (تاريخ بغداد) 11 / 61.

(17/286)


عورة المرأة أمام المرأة - فتاوى اللجنة

عورة المرأة أمام المرأة
السؤال الأول من الفتوى رقم ( 3250 )
س1: هل يجب الحجاب عن المرأة الكافرة أو تعامل كما تعامل المرأة المسلمة؟

(17/286)

ج1: فيه قولان لأهل العلم، والأرجح عدم الوجوب؛ لأن ذلك لم ينقل عن أزواج النبي -صلى الله عليه وسلم- ولا عن غيرهن من الصحابيات حين اجتماعهن بنساء اليهود في المدينة، والنساء الوثنيات ولو كان واقعا لنقل كما نقل ما هو أقل منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/287)

الفتوى رقم ( 16774 )
س: هل يجوز للمرأة المسلمة أن تكشف وجهها أمام المرأة الكافرة أم لا، وكذلك هل يجوز أن تكشف وجهها لأم زوجها إذا كانت امرأة كافرة والعياذ بالله؟
ج: لا مانع من كشف المرأة وجهها عند المرأة، مسلمة كانت أو كافرة؛ لأنها لم تؤمر بستر وجهها إلا عن الرجال الذين ليسوا من محارمها، قال تعالى: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ } (1) إلى قوله سبحانه:
__________
(1) سورة النور الآية 31

(17/287)

{ أَوْ نِسَائِهِنَّ } (1) الآية، فأمرها الله سبحانه بضرب الخمار على وجهها وجيبها عن الرجال، ما عدا المحارم المذكورين في الآية، أو من بينها وبينهم رضاعة محرمة كما في الأدلة الأخرى، والمراد بالنساء في الآية جميع النساء، المسلمات وغير المسلمات، والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(17/288)

السؤال الأول من الفتوى رقم ( 20518 )
س1: كثر في الآونة الأخيرة لبس الملابس الخليعة بين النساء، والتي تكشف أجزاء من الجسم وتعريه، كل ذلك تشبها بالكافرات، وحجتهن في جواز لبس تلك الملابس أنها تلبس أمام النساء، وأن عورة المرأة أمام المرأة من السرة إلى الركبة.
ج1: على المرأة أن تحتشم وتتحلى بالحياء، حتى ولو لم ينظر إليها إلا نساء، ولا تكشف لهن إلا ما جرت العادة بكشفه ودعت له الحاجة، كالخروج لهن في ثياب البذلة، مكشوفة الوجه واليدين وأطراف القدمين ونحو ذلك، وذلك أستر لها وأبعد عن مواطن

(17/288)

الريبة، ويحرم على المرأة أن تلبس اللباس الذي فيه تشبه بالكافرات ولو كان ساترا فضلا عن القصير والضيق والشفاف؛ لقول النبي -صلى الله عليه وسلم-: « من تشبه بقوم فهو منهم » (1) ولقوله -صلى الله عليه وسلم-: « صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا » (2) أخرجه مسلم في (صحيحه). وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (2 / 50،92)، وأبو داود برقم (4031)، وابن أبي شيبة في [المصنف] (5 / 313)، وعبد بن حميد في [المنتخب] برقم (846)، وأبو يعلى في مسنده كما في [الكنز] (4 / 287)، والطبراني في [الكبير] ، كما في [مجمع الزوائد] (5 / 267)، وانظر [اقتضاء الصراط المستقيم] لشيخ الإسلام (1 / 236).
(2) مسلم ج3 ص1680 برقم (2128).

(17/289)

السؤال الأول من الفتوى رقم ( 20513 )
س1: ظهرت في الآونة الأخيرة أنواع من (البلايز) الماسكة على الجسم بحيث تصف الجسم، فما حكم لبسها أمام النساء، وعند الأقارب من الرجال؟
ج1: لا يجوز للمرأة لبس ما يصف جسمها لضيقه أو رقته؛

(17/289)

لما في ذلك من الفتنة للرجال والقدوة السيئة للنساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/290)

السؤال الأول من الفتوى رقم ( 6729 )
س1: زوجتي معلمة، وفي المدرسة تخلع العباءة وغطاء الرأس، هل يلحقها إثم؟ مع العلم أن المدرسة لا يوجد فيها رجال.
ج1: إذا كان الأمر كما ذكر فلا حرج إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/290)


بيان في لباس المرأة عند محارمها ونسائها - فتاوى اللجنة

بيان في لباس المرأة عند محارمها ونسائها صادر من اللجنة الدائمة للبحوث العلمية والإفتاء برقم (21302)
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين، وبعد:

(17/290)

فقد كانت نساء المؤمنين في صدر الإسلام قد بلغن الغاية في الطهر والعفة، والحياء والحشمة، ببركة الإيمان بالله ورسوله، واتباع القرآن والسنة، وكانت النساء في ذلك العهد يلبسن الثياب الساترة، ولا يعرف عنهن التكشف والتبذل عند اجتماعهن ببعضهن أو بمحارمهن، وعلى هذه السنة القويمة جرى عمل نساء الأمة- ولله الحمد- قرنا بعد قرن إلى عهد قريب، فدخل في كثير من النساء ما دخل من فساد في اللباس والأخلاق لأسباب عديدة، ليس هذا موضع بسطها. ونظرا لكثرة الاستفتاءات الواردة إلى اللجنة الدائمة للبحوث العلمية والإفتاء عن حدود نظر المرأة إلى المرأة،لمرأة، وما يلزمها من اللباس، فإن اللجنة تبين لعموم نساء المسلمين أنه يجب على المرأة أن تتخلق بخلق الحياء، الذي جعله النبي -صلى الله عليه وسلم- من الإيمان وشعبة من شعبه، ومن الحياء المأمور به شرعا وعرفا: تستر المرأة واحتشامها وتخلقها بالأخلاق التي تبعدها عن مواقع الفتنة ومواضع الريبة. وقد دل ظاهر القرآن على أن المرأة لا تبدي للمرأة إلا ما تبديه لمحارمها، مما جرت العادة بكشفه في البيت، وحال المهنة كما قال تعالى:

(17/291)

{ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ } (1) الآية، وإذا كان هذا هو نص القرآن وهو ما دلت عليه السنة، فإنه هو الذي جرى عليه عمل نساء الرسول -صلى الله عليه وسلم-، ونساء الصحابة، ومن اتبعهن بإحسان من نساء الأمة إلى عصرنا هذا. وما جرت العادة بكشفه للمذكورين في الآية الكريمة هو ما يظهر من المرأة غالبا في البيت، وحال المهنة، ويشق عليها التحرز منه؛ كانكشاف الرأس واليدين والعنق والقدمين، وأما التوسع في التكشف فعلاوة على أنه لم يدل على جوازه دليل من كتاب أو سنة- هو أيضا طريق لفتنة المرأة والافتتان بها من بنات جنسها، وهذا موجود لبينهن، وفيه أيضا قدوة سيئة لغيرهن من النساء، كما أن في ذلك تشبها بالكافرات والبغايا الماجنات في لباسهن، وقد ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « من تشبه بقوم فهو منهم » (2) أخرجه الإمام أحمد وأبو داود . وفي ( صحيح مسلم ) عن عبد الله بن عمرو « أن النبي -صلى الله عليه وسلم- رأى عليه ثوبين معصفرين، فقال: إن هذه من ثياب الكفار فلا تلبسها » (3) وفي ( صحيح مسلم ) أيضا أن النبي -صلى الله عليه وسلم- قال: « صنفان من أهل النار لم
__________
(1) سورة النور الآية 31
(2) أحمد (2 / 50،92)، وأبو داود برقم (4031)، وابن أبي شيبة في [المصنف] (5 / 313)، وعبد بن حميد في [المنتخب] برقم (846)، وأبو يعلى في مسنده كما في [الكنز] (4 / 287)، والطبراني في [الكبير] ، كما في [مجمع الزوائد] (5 / 267)، وانظر [اقتضاء الصراط المستقيم] لشيخ الإسلام (1 / 236).
(3) صحيح مسلم اللباس والزينة (2077),سنن النسائي الزينة (5317),مسند أحمد بن حنبل (2/207).

(17/292)

أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا » (1) ومعنى: "كاسيات عاريات" هو: أن تكتسي المرأة ما لا يسترها فهي كاسية، وهي في الحقيقة عارية، مثل من تلبس الثوب الرقيق الذي يشف بشرتها، أو الثوب الضيق الذي يبدي تقاطيع جسمها، أو الثوب القصير الذي لا يستر بعض أعضائها. فالمتعين على نساء المسلمين: التزام الهدي الذي كان عليه أمهات المؤمنين ونساء الصحابة رضي الله عنهن ومن اتبعهن بإحسان من نساء هذه الأمة، والحرص على التستر والاحتشام، فذلك أبعد عن أسباب الفتنة، وصيانة للنفس عما تثيره دواعي الهوى الموقع في الفواحش. كما يجب على نساء المسلمين الحذر من الوقوع فيما حرمه الله ورسوله من الألبسة التي فيها تشبه بالكافرات والعاهرات؛ طاعة لله ورسوله، ورجاء لثواب الله، وخوفا من عقابه. كما يجب على كل مسلم أن يتقي الله فيمن تحت ولايته من
__________
(1) أحمد 2 / 356 و 440 ومسلم 6 / 168.

(17/293)

النساء، فلا يتركهن يلبسن ما حرمه الله ورسوله من الألبسة الخالعة، والكاشفة والفاتنة، وليعلم أنه راع ومسئول عن رعيته يوم القيامة. نسأل الله أن يصلح أحوال المسلمين، وأن يهدينا جميعا سواء السبيل، إنه سميع قريب مجيب، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(17/294)


ما يجوز أن تظهره المرأة من جسمها أمام المحارم - فتاوى اللجنة

ما يجوز أن تظهره المرأة من جسمها أمام المحارم
السؤال الأول من الفتوى رقم ( 4802 ) س1: قال -تعالى-: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2)
__________
(1) سورة النور الآية 30
(2) سورة النور الآية 31

(17/294)

في هذه الآية الكريمة لا نجد مذكورا فيها العم والخال، مع العلم أنهم من المحارم، وهل إذا أبدت زينتها لهم تأثم؟
ج1: لا يأثم الإنسان بنظره إلى بنت أخيه ولا زينة بنت أخته لأنها من محارمه، لقوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله: { وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } (2) ولأن الإذن لبنت الأخ في إبداء زينتها لعمها ولبنت الأخت في إبداء زينتها لخالها مفهوم من الإذن للعمة في إبداء زينتها لأبناء أخيها وللخالة في إبداء زينتها لأبناء أختها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(17/295)

السؤال السادس والسابع من الفتوى رقم ( 2923 )
س6: هل يعتبر وجه المرأة عورة؟

(17/295)

س 7: ما هي الزينة التي أباح الله للمرأة أن تبديها لأقاربها؟
ج 6،7: نعم وجه المرأة عورة، كما دلت على ذلك الأدلة الشرعية. أما ما يجوز للمرأة أن تبديه من زينتها لمحارمها غير زوجها فهو: وجهها وكفاها وخلخالها وقرطاها وأساورها وقلادتها ومواضعها ورأسها وقدماها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/296)

الفتوى رقم ( 20576 )
س: أنا امرأة متزوجة، أقوم أحيانا في منزلي بلبس الملابس الخفيفة التي تصف البشرة أو القصيرة التي تظهر- إذا جلست- ما فوق الركبة، وذلك لتسهيل الحركة عند تأدية أعمال المنزل، ولتخفيف شدة الحر، وكذلك لأتزين أمام زوجي، غير أن زوجي نصحني بعدم لبس تلك الملابس بسبب وجود أطفالنا الذين تتراوح أعمارهم من 3 إلى 9 سنوات، وخشية ألا تزول المشاهد التي يرونها الآن عن ذاكرتهم إذا كبروا، لكنني لم أقبل نصيحته

(17/296)

على أساس أن أطفالنا ما زالوا صغارا، وكذلك لا يخشى عليهم الفتنة، وحيث إن هذا الأمر قد شغل تفكيري ورغبة في أن أرضي ربي ولا أسخطه- كتبت إليكم راجية تبيين الحكم الشرعي في ذلك، والتوجيه بما ترون.
ج: يجب عليك طاعة زوجك بالمعروف، ومن ذلك ما أمرك به من التستر والاحتشام عند أولادك، حتى لا يعتادوا رؤية العورات ومفاتن النساء، والذي يجوز كشفه للأولاد هو: ما جرت العادة بكشفه؛ كالوجه والكفين والذراعين والقدمين ونحو ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/297)

السؤال الأول من الفتوى رقم ( 19586 )
س1: ما معنى هذا الحديث النبوي: « الرافلة في الزينة في غير أهلها كمثل ظلمة يوم القيامة لا نور لها » (1) ؟
ج1: قامت الأدلة من الكتاب والسنة على تحريم إبداء المرأة زينتها لغير محارمها، ووجوب تحفظها وبعدها عن كل ما يغري بالافتتان بها، وجلب أنظار الرجال الأجانب إليها، سواء باللبس
__________
(1) سنن الترمذي الرضاع (1167).

(17/297)

أو بالقول أو بالفعل، قال الله تبارك وتعالى: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (1) الآية، وقال جل وعلا: { فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (2) { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (3) وقال النبي -صلى الله عليه وسلم-: « كل عين زانية، والمرأة إذا استعطرت فمرت بالمجلس فهي كذا وكذا » (4) يعني: زانية (5) رواه الترمذي واللفظ له، وقال: حديث حسن صحيح، ولأبي داود والنسائي نحوه. وثبت في ( صحيح مسلم ) أن النبي -صلى الله عليه وسلم- قال: « صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بهما الناس، ونساء كاسيات عاريات مائلات مميلات، رؤوسهن
__________
(1) سورة النور الآية 31
(2) سورة الأحزاب الآية 32
(3) سورة الأحزاب الآية 33
(4) سنن الترمذي الأدب (2786),سنن الدارمي الاستئذان (2646).
(5) رواه بهذا اللفظ: الترمذي5 / 106 برقم (2786)، وابن خزيمة 3 / 91 برقم (1681)، وابن حبان 10 / 270 برقم (4424)، والطحاوي في (المشكل) 7 / 141،11 / 487 برقم (2716،4553)، والبيهقي 3 / 246.

(17/298)

كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها، وإن ريحها ليوجد من مسرة كذا وكذا » (1) والأحاديث في هذا المعنى كثيرة معلومة. وأما الحديث المذكور في السؤال فقد رواه الترمذي في (سننه) بسنده عن ميمونة بنت سعد مولاة رسول الله -صلى الله عليه وسلم-، أن رسول الله -صلى الله عليه وسلم- قال: « مثل الرافلة في الزينة في غير أهلها كمثل ظلمة يوم القيامة لا نور لها » (2) وقال بعده: هذا حديث لا نعرفه إلا من حديث موسى بن عبيدة، وهو يضعف في الحديث. ورواه أيضا أبو يعلى بلفظ: « الرافلة في الزينة.. » (3) الحديث. ورواه كذلك أبو الشيخ ابن حيان في كتابه (الأمثال) برقم (265) ، والخطابي في (غريب الحديث) (2 \ 17) ، ومدار إسناده عندهم على موسى بن عبيدة، وهو ضعيف كما في (التقريب) لابن حجر، فالحديث
__________
(1) أحمد 2 / 356 و 440 ومسلم 6 / 168.
(2) الترمذي 3 / 470 برقم (1167)، وابن أبي عاصم في (الآحاد والمثاني) 6 / 209 برقم (3439) (ت: باسم الجوابره)، وأبو الشيخ الأصبهاني (محمد بن حيان) في (الأمثال) ص 194،195 برقم (265،266) (ط: الهند)، والخطابي في (غريب الحديث) 1 / 115 (ط: جامعة أم القرى)، والطبراني 25 / 38 برقم (70)، وأبو يعلى، كما في (البداية والنهاية) 8 / 297 (ت: التركي)، وابن عساكر في (تاريخ دمشق) 4 / 310 (ط: العمروي).
(3) سنن الترمذي الرضاع (1167).

(17/299)

ضعيف. وقد ساقه ابن كثير في (تاريخه) (5 \ 330) ، في ذكر موالي رسول الله -صلى الله عليه وسلم-، وقال: وقد رواه بعضهم عنه- أي: عن موسى بن عبيدة - فلم يرفعه. ومعنى الرافلة أي: المتبرجة بالزينة لغير زوجها، كما قاله الخطابي وقال غيره: أي: المتبرجة في الزينة لمن يحرم نظره إليها. كما في فيض القدير (5 \ 507) ولذا ساقه السيوطي في (الدر المنثور) (5 \ 44) عند تفسير قول الله تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (1) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(17/300)

الفتوى رقم ( 13517 )
س: ما حد ثوب المرأة؟ وقد سمعنا أنهم يقولون: يجب أن يغطي قدميها، فهل هذا صحيح، وهل ينطبق الحكم في الثوب الخاص للعمل في البيت المسمى بالقميص؟
ج: يجب على المرأة أن تغطي جميع أجزاء جسمها عند

(17/300)

الخروج من بيتها، ولها الخروج منتقبة؛ لأن المرأة عورة، وإذا خرجت استشرفها الشيطان، وأما في المنزل فلا يلزمها تغطية قدميها إذا لم يكن عندها رجال غير محارم لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/301)

الفتوى رقم ( 16068 )
س: أرجو إفادتي عن الإطار الذي ينبغي أن تكون فيه علاقتي مع أخوالي وأعمامي، وخصوصا تارك الصلاة ومدمن الخمر منهم، وهل تجوز الخلوة بهم- بأحدهم- إذا كان مدمنا للخمر وتاركا للصلاة، وهل يجوز لي تقبيلهم عند الالتقاء بهم وعند المصافحة إن جازت؟
ج: الأعمام والأخوال محارم للمرأة، لها أن تكشف وجهها وكفيها وما جرت العادة بكشفه مما ليس فيه فتنة، وتجوز خلوتها مع أحدهم إلا إذا خشيت منه فتنة، كأن يكون فاسقا يتجرأ على المحارم، فإنها لا تجوز الخلوة معه حينئذ، وعلى السائلة أن تنصح من رأت منه مخالفة شرعية، ويجوز للمرأة أن تصافح محرمها وأن

(17/301)

تقبله على رأسه إذا لم تخش منه فتنة. قال تعالى: { وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ويشرع لك هجرهم إذا كنت تعلمين أنهم لا يصلون؛ لأن ترك الصلاة كفر أكبر، يقول النبي -صلى الله عليه وسلم-: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (2) وهكذا إذا كنت تعلمين أن أحدا يعلن شرب الخمر، فإنه يستحق أن يهجر حتى يتوب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31
(2) الإمام أحمد (5 / 346)، والنسائي (1 / 231)، وابن ماجه (1 / 342)، والحاكم (1 / 7)، والبيهقي في ]السنن[ (3 / 366)، والدارقطني (2 / 52).

(17/302)

السؤال الرابع من الفتوى رقم ( 3785 )
س4: هل يصح للأولاد أن يقبلوا زوجة أبيهم، وماذا تكون بالنسبة لهم، هل هي أمهم أم عمتهم أم خالتهم، وماذا يكون أبو الزوجة بالنسبة لزوج ابنته؟
ج 4: يكفي أن يصافح الأولاد زوجة أبيهم، وكذا الأب يصافح زوجة ابنه وبنات زوج ابنته، وهو جد لهن إذا كن من بنته، يسلم عليهن ويصافحهن، ولا بأس بتقبيل الرجل أم زوجته عند القدوم من السفر ونحو ذلك، والأفضل أن يكون في غير الفم؛ كالرأس والأنف والخد، ولا حرج أن يسمي أم زوجته عمة أو خالة، كما أنه لا حرج على زوج البنت أن يسمي أباها عما أو خالا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/303)

السؤال الثاني من الفتوى رقم ( 894 )
س2: من العادات القبلية لدينا، أن الرجل إذا تغرب عن أهله وحضر لديهم بعد الغربة، يقوم بأداء التحية عليهم بالفم رجالا ونساء فما الحكم إذا سلم على أمه وأخواته بالفم؟ حيث

(17/303)

إني سمعت أنه لا يجوز، فهل مكروه أو حرام أو مباح؟
ج2: تقبيل الرجل أمه على سبيل الشفقة والرحمة واللطف ومحبة القرابة وجه من وجوه البر والإحسان، وقد أمر الله ببر الوالدين، فقال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (2) وسأل رجل النبي -صلى الله عليه وسلم- بقوله: « من أولى الناس بحسن صحبتي؟ قال: أمك، قال: ثم من؟ قال: أمك، قال: ثم من؟ قال: أمك، قال: ثم من؟ قال: أبوك » (3) الحديث. وأما تقبيل أخواتك بالفم فلا ينبغي إذا كن في حال لا يأمن على نفسه من أن يكون التقبيل بالفم لشهوة، وهذا من باب سد الذرائع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الإسراء الآية 23
(2) سورة الإسراء الآية 24
(3) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),مسند أحمد بن حنبل (2/391).

(17/304)


المحرم وسفر المرأة بلا محرم - فتاوى اللجنة

المحرم وسفر المرأة بلا محرم
السؤال الثالث من الفتوى رقم ( 18173 )
س3: لي ابن أخ عمره خمس سنوات، وابن أخت أربع سنوات، فهل يعدان محرمين لي، وهل صحيح أن المحرم يجب أن يكون حقيقة محرما عندما يصبح يفرق بين الأشياء والألوان والحلوى وغيرها، أم حتى البلوغ؟
ج3: يشترط في المحرم الذي يكون مع المرأة أن يكون بالغا عاقلا؛ لأن الصغير وغير العاقل لا يحصل بهما المقصود في المحرمية من حماية المرأة والقيام بشأنها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/305)

السؤال الفتوى الثاني من الفتوى رقم ( 17455 )
س2: أنا أسكن في كفر الزيات والكلية التابعة لها في طنطا والمسافة بينهما 13 كم، فما حكم السفر إلى الكلية بدون محرم، مع العلم بأني أتلقى العلم الشرعي على يد أخت؟
ج2: المسافة المذكورة ليست مسافة سفر يحتاج إلى محرم،

(17/305)

ولكن لا يجوز لك أن تركبي وحدك مع رجل ليس من محارمك؛ لأن هذه خلوة محرمة، وقد صح عن النبي -صلى الله عليه وسلم- أنه قال: « لا يخلون رجل بامرأة؛ فإن الشيطان ثالثهما » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/306)

الفتوى رقم ( 11750 )
س: يتقدم أولياء أمور الطالبات اللاتي يدرسن بالدمام التي تبعد عن مدينة الخفجي بحوالي 300 كيلو متر، وذلك لعمل توكيل للسفر بهن إلى الجامعة بالدمام والعودة بهن إلى الخفجي بصفة جماعية، وذلك لشخص مع زوجته أو ابنته أو أخته أو أحد محارمه، وينص على ذلك في الوكالة، مثلا: (وكلت فلانا وابنته فلانة.. إلخ للسفر بابنتي إلى الدمام والعودة بها مع زميلاتها..) فما رأي سماحتكم إذا كان السفر بالمرأة أو الطالبات بهذه الصفة الجماعية ووجود أحد محارم قائد السيارة معه، كذلك التوكيل على استلام خادمة من المطار والسفر بها إلى مكفولها؟ أفيدونا جزاكم الله خيرا.
ج: السفر المذكور لا يجوز؛ لأنه بدون محرم، كما أن التوكيل

(17/306)

لا يصح ولا يفيد شيئا في ذلك ولا يحل سفر المرأة بدون محرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/307)

السؤال الثاني من الفتوى رقم ( 7265 )
س2: ما حكم جلوس زوجة الأخ المعتقل في شقتها الخاصة بها بمفردها مع ابن صغير سنه سنتان ونصف، أو جلوسها مع أختها وعمرها 14 سنة؟
ج2: إذا كان الواقع كما ذكرت، وكانت لا تخشى على نفسها من سكناها في هذه الشقة أن يهجم عليها من ينتهك حرمتها مثلا، جاز لها بقاؤها في هذه الشقة، أما إذا كانت تخشى على نفسها خطرا من البقاء فيها يجب عليها أن تتحول إلى مسكن تأمن فيه على نفسها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/307)


السفر بالطائرة بدون محرم - فتاوى اللجنة

السفر بالطائرة بدون محرم
السؤال الثالث من الفتوى رقم ( 9950 )
س3: هل يجوز للمرأة أن تسافر لوحدها في الطائرة بدون محرم؟
ج3: لا تسافر المرأة إلا مع محرم لها أو زوج، سواء طالت المسافة أو قصرت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/308)

السؤال الأول من الفتوى رقم ( 9355 )
س1: هل يجوز سفر الزوجة بمفردها بالطائرة لمدة ثلاث ساعات بدون محرم؟ مع العلم بأن الزوج يعمل ببلد لا يوجد به طبيبات من النساء للولادة، والغرض الرئيسي من السفر هو الوضع على يد طبيبات من النساء في بلد أهل الزوجة.
ج1: في مثل هذه الحالة يسافر معها زوجها أو أحد محارمها.

(17/308)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/309)

الفتوى رقم ( 17702 )
س: أرجو أن تبينوا لي حكم سفر امرأتي بالطائرة من الظهران إلى الطائف وهي برفقة أختها المتزوجة من أخي، ومعهم أخي وأبناؤنا الصغار، مع العلم أنه ليس باستطاعتي السفر معها لإيصالها والعودة، حيث إن مادياتي لا تسمح لي بذلك، وسوف يكون في استقبالهم في الطائف والدهم ووالدتهم، (مدة السفر ساعتان).
ج: لا يجوز سفر المرأة في الطائرة ولا في غيرها إلا مع محرم؛ لقوله -صلى الله عليه وسلم-: « لا تسافر امرأة إلا مع ذي محرم » (1) متفق على صحته وزوج أختها لا يعتبر محرما لها، وكذلك أختها ليست محرما لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 13، 19، 142-143، والبخاري 2 / 35، ومسلم 2 / 975، برقم (1338)، وأبو داود 2 / 348 برقم (1727)، وابن أبي شيبة 4 / 5، وابن خزيمة 4 / 133 برقم (2521)، والطحاوي في (شرح المعاني) 2 / 113، وابن حبان 6 / 434، 440، 441 برقم (2720، 2729، 2730)، والبيهقي 3 / 138، 5 / 227 كلهم من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما

(17/309)

الفتوى رقم ( 2642 )
الحمد لله، والصلاة والسلام على رسوله وآله وصحبه

(17/309)

وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من عميد شؤون الطلاب بجامعة الرياض عن طريق الدكتور محيي الدين خليل، رئيس قسم الثقافة الإسلامية، إلى سماحة الرئيس العام، والمحال إلى اللجنة برقم (2554 \ 2 \ د) وتاريخ 7 \ 8 \ 99 هـ، ونصه:
إن طالبات الجامعة من خارج مدينة الرياض يقمن بوحدة أم المؤمنين السكنية، وتسافر الطالبات إلى بلادهن في الإجازات الرسمية أو في نهاية الأسبوع، وغالبيتهن يتوجهن إلى جدة أو الظهران بالطائرة، وتشترط العمادة أن يرافق كل طالبة محرم، ولكن هذا لا يتيسر لجميعهن وفي كل الأحوال، وقد تكون الطالبة راغبة في السفر تحت ظروف اضطرارية، ويشكو البعض من هذا الإجراء، ويرون أن الشرع في مثل حالتنا هذه يبيح السفر بدون محرم، إذ أنه لا يتجاوز ساعات محدودة، مستندين إلى: « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرا يكون ثلاثة أيام فصاعدا إلا ومعها أبوها أو أخوها أو زوجها أو ابنها أو ذو حرمة منها » (1) وعن أبي هريرة رضي الله عنه، عن النبي -صلى الله عليه وسلم-أنه قال: « لا تسافر امرأة مسيرة يوم وليلة إلا ومعها محرم » (2) وعن أبي هريرة أيضا أنه -صلى الله عليه وسلم- قال: « لا يحل لامرأة مسلمة تسافر
__________
(1) صحيح البخاري الحج (1765),صحيح مسلم الحج (1340),سنن الترمذي الرضاع (1169),سنن أبو داود المناسك (1726),سنن ابن ماجه المناسك (2898),مسند أحمد بن حنبل (3/34),سنن الدارمي الاستئذان (2678).
(2) الشافعي (بترتيب السندي) 1 / 286، وأحمد 1 / 222، 346، والبخاري 2 / 219، 4 / 18، 6 / 159، ومسلم 2 / 978 برقم (1341)، واللفظ له، وابن ماجه 2 / 968 برقم (2899، 2900)، وابن أبي شيبة 4 / 6، وابن خزيمة 4 / 137 برقم (2529، 2530)، وابن حبان 6 / 441، 9 / 72، 72-73 برقم (2731، 3756، 3757)، وأبو يعلى 4 / 279، 394 برقم (2391، 2516)، والطبراني 11 / 335، 336 برقم (12201 - 12205)، والبيهقي 5 / 226.

(17/310)

مسيرة ليلة إلا ومعها رجل ذو حرمة منها » (1) . لذا نأمل إفادتنا عما إذا كان يجوز شرعا السماح للطالبة بالسفر إلى جدة أو الظهران بالطائرة بدون محرم .
وأجابت بما يلي: إن الشريعة الإسلامية مبنية على جلب المصالح ودرء المفاسد، ومن مقاصدها الضرورية المحافظة على الأنساب والأعراض، وقد ثبت في الكتاب والسنة ما يدل دلالة واضحة على سد الذرائع التي تفضي إلى اختلاط الأنساب، وانتهاك الأعراض: كتحريم خلوة المرأة بأجنبي، وتحريم إبدائها زينتها لغير زوجها ومحارمها، ومن في حكمهم بمن ذكرهم الله تعالى في سوره النور: كالأمر بغض البصر، وتحريم النظرة الخائنة، ومن الذرائع القريبة التي قد تفضي إلى الفاحشة، واختلاط الأنساب، وهتك الأعراض - سفر المرأة دون من فيه صيانة لها في اعتبار الشرع، من زوجها أو أحد محارمها، فكان حراما؛ لما ثبت عن ابن عمر رضي الله عنهما، عن رسول الله -صلى الله عليه وسلم- أنه قال: « لا تسافر المرأة ثلاثة أيام إلا ومعها ذو محرم » (2) رواه
__________
(1) صحيح البخاري الجمعة (1038),صحيح مسلم الحج (1339),سنن الترمذي الرضاع (1170),سنن أبو داود المناسك (1723),سنن ابن ماجه المناسك (2899),مسند أحمد بن حنبل (2/506),موطأ مالك الجامع (1833).
(2) أحمد 2 / 13، 19، 142-143، والبخاري 2 / 35، ومسلم 2 / 975، برقم (1338)، وأبو داود 2 / 348 برقم (1727)، وابن أبي شيبة 4 / 5، وابن خزيمة 4 / 133 برقم (2521)، والطحاوي في (شرح المعاني) 2 / 113، وابن حبان 6 / 434، 440، 441 برقم (2720، 2729، 2730)، والبيهقي 3 / 138، 5 / 227 كلهم من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما

(17/311)

أحمد والبخاري ومسلم ولما ثبت عن أبي هريرة أن رسول الله -صلى الله عليه وسلم- قال: « لا تسافر المرأة بريدا إلا ومعها محرم يحرم عليها » (1) رواه أبو داود والحاكم ولما ثبت عن ابن عباس رضي الله عنهما، قال: سمعت رسول الله -صلى الله عليه وسلم- يقول وهو يخطب: « لا يخلون رجل بامرأة إلا ومعها ذو محرم، ولا تسافر المرأة إلا مع ذي محرم. فقام رجل فقال: يا رسول الله: إن امرأتي خرجت حاجة، وإني اكتتبت في غزوة كذا وكذا. قال: انطلق فحج مع امرأتك » (2) رواه أحمد والبخاري ومسلم . وورد في بعض الروايات التقييد بيوم، وفي بعضها التقييد بليلة، وفي بعضها التقييد بثلاثة أميال، وفي بعضها بيومين، والتحديد بذلك ليس بمراد، وإنما هو تعبير عن أمر واقع، فلا يعمل بمفهومه، ثم هو مفهوم عدد معارض بمنطوق حديث ابن عباس رضي الله عنهما وما في معناه، فلا يعتبر، وإنما يعتبر ما ثبت
__________
(1) أبو داود 2 / 347 برقم (1724)، والحاكم 1 / 442، وابن حبان 6 / 439 برقم (2727)، وابن خزيمة 4 / 136 برقم (2526)، البيهقي 3 / 139.
(2) الشافعي (بترتيب السندي) 1 / 286، وأحمد 1 / 222، 346، والبخاري 2 / 219، 4 / 18، 6 / 159، ومسلم 2 / 978 برقم (1341)، واللفظ له، وابن ماجه 2 / 968 برقم (2899، 2900)، وابن أبي شيبة 4 / 6، وابن خزيمة 4 / 137 برقم (2529، 2530)، وابن حبان 6 / 441، 9 / 72، 72-73 برقم (2731، 3756، 3757)، وأبو يعلى 4 / 279، 394 برقم (2391، 2516)، والطبراني 11 / 335، 336 برقم (12201 - 12205)، والبيهقي 5 / 226.

(17/312)

من الإطلاق في حديث ابن عباس رضي الله عنهما، وهو واضح في أن المرأة منهية عن كل ما يسمى سفرا إلا ومعها زوجها أو ذو محرم لها، سواء كان قليلا أم كثيرا، وسواء كانت شابة أم عجوزا، وسواء كان السفر برا أم بحرا أم جوا، ومن خالف في ذلك فخص النهي بالشابة أو قيده، بما ذكر من التحديد في بعض الأحاديث أو بما إذا كانت الطريق غير مأمونة أو اكتفى بالرفقة الثقاة المأمونة، فقوله مردود بعموم حديث ابن عباس رضي الله عنهما، فإنه منطوق فيقدم على مفهوم العدد في الأحاديث الأخرى. وعلى هذا يكون سفر الناس بالطائرات بلا زوج أو محرم منهيا عنه، سواء كن طالبات أم غير طالبات؛ لكونه سفرا فيصدق عليه عموم النهي في الحديث. وبالله التوفيق، صلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/313)

الفتوى رقم ( 3063 )
الحمد لله، والصلاة والسلام على رسوله وآله وصحبه وبعد:

(17/313)

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من معالي مدير جامعة الملك عبد العزيز الدكتور عبد الله عمر نصيف إلى سماحة الرئيس العام، والمحال إليها منه برقم (181 \ 1س) في 6 \ 6 \ 1400 هـ، ونصه:
تقدم طالبات السكن الداخلي بالجامعة اللائي تقيم أسرهن بالطائف بطلب السماح لهن بالسفر إلى الطائف أيام العطل الرسمية والخميس والجمعة، بواسطة حافلات النقل الجماعي بدلا من حضور أولياء أمورهن؛ لمرافقتهن من وإلى الجامعة، وفقا لتعليمات الجامعة، وذلك بناء على موافقة خطية مصدق عليها من جهة رسمية بالسماح لبناتهم باستعمال هذه الحافلات، وتحملهم مسئولية ما قد ينجم عن ذلك؛ تيسيرا على أولياء الأمور، ودفعا للمشاق التي يتحملونها في تعدد مرات الحضور لاستلام بناتهم.
هذا وقد أفاد مشرف محطة الطائف في شركة النقل الجماعي بإمكان تحمل المحطة مسؤولية نقل الطالبات، وإذ نعرض الأمر على فضيلتكم نأمل موافاتنا بالرأي الشرعي في هذا الأمر، علما بأنه في حالة الموافقة سيتعدى ذلك إلى الطالبات القاطنات في مكة المكرمة والمدينة المنورة وغيرها.
ونسأل الله تعالى أن يجزيكم عن الإسلام وأهله خير الجزاء .

(17/314)

وأجابت بما يلي: إن الشريعة الإسلامية مبنية على جلب المصالح ودرء المفاسد، ومن مقاصدها الضرورية: المحافظة على الأنساب والأعراض، وقد ثبت في الكتاب والسنة ما يدل دلالة واضحة على سد الذرائع التي تفضي إلى اختلاط الأنساب وانتهاك الأعراض: كتحريم خلوة المرأة بأجنبي، وتحريم إبدائها زينتها لغير زوجها ومحارمها، ومن في حكمهم، بمن ذكرهم الله تعالى في سورة النور؛ كالأمر بغض البصر وتحريم النظرة الخائنة، ومن الذرائع القريبة التي قد تفضي إلى الفاحشة واختلاط الأنساب وهتك الأعراض: سفر المرأة دون من فيه صيانة لها في اعتبار الشرع؛ من زوجها أو أحد محارمها، فكان حراما، لما ثبت عن ابن عمر رضي الله عنهما، عن رسول الله -صلى الله عليه وسلم- أنه قال: « لا تسافر المرأة ثلاثة أيام إلا ومعها ذو محرم » (1) رواه أحمد والبخاري ومسلم ولما ثبت عن أبي هريرة أن رسول الله -صلى الله عليه وسلم- قال: « لا تسافر المرأة بريدا إلا ومعها محرم يحرم عليها » (2) رواه أبو داود والحاكم ولما ثبت عن ابن عباس رضي الله عنهما قال: سمعت رسول الله -صلى الله عليه وسلم- يقول وهو يخطب: « لا يخلون رجل بامرأة إلا ومعها ذو محرم، ولا تسافر المرأة إلا معها ذو محرم. فقام رجل فقال: يا رسول الله، إن امرأتي خرجت حاجة، وإني
__________
(1) أحمد 2 / 13، 19، 142-143، والبخاري 2 / 35، ومسلم 2 / 975، برقم (1338)، وأبو داود 2 / 348 برقم (1727)، وابن أبي شيبة 4 / 5، وابن خزيمة 4 / 133 برقم (2521)، والطحاوي في (شرح المعاني) 2 / 113، وابن حبان 6 / 434، 440، 441 برقم (2720، 2729، 2730)، والبيهقي 3 / 138، 5 / 227 كلهم من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما
(2) أبو داود 2 / 347 برقم (1724)، والحاكم 1 / 442، وابن حبان 6 / 439 برقم (2727)، وابن خزيمة 4 / 136 برقم (2526)، البيهقي 3 / 139.

(17/315)

اكتتبت في غزوة كذا وكذا. فقال: انطلق فحج مع امرأتك » (1) رواه أحمد والبخاري ومسلم . وورد في بعض الروايات التقييد بيوم، وفي بعضها التقييد بليلة، وفي بعضها التقييد بثلاثة أميال، وفي بعضها بيومين، والتحديد بذلك ليس بمراد، وإنما هو تعبير عن أمر واقع فلا يعمل بمفهومه، ثم هو مفهوم عدد معارض بمنطوق حديث ابن عباس رضي الله عنهما، وما في معناه، فلا يعتبر وإنما يعتبر ما ثبت من الإطلاق في حديث ابن عباس رضي الله عنهما، وهو واضح في أن المرأة ممنوعة عن كل ما يسمى سفرا إلا ومعها زوجها أو ذو محرم لها، سواء كان قليلا أو كثيرا، وسواء كانت شابة أم عجوزا، وسواء كان السفر برا أم بحرا أم جوا، ومن خالف في ذلك فخص النهي بالشابة أو قيده بما ذكر من التحديد في بعض الأحاديث أو بما إذا كانت الطريق غير مأمونة، أو اكتفى بالرفقة الثقاة المأمونة، فقوله مردود بعموم حديث ابن عباس رضي الله عنهما، فإنه منطوق فيقدم على مفهوم العدد في الأحاديث الأخرى، وعلى هذا يكون سفر النساء بالطائرات أو السيارات بلا زوج أو محرم منهيا عنه، سواء كن طالبات أم غير طالبات؛ لكونه سفرا، فيصدق عليه عموم النهي في الحديث.
__________
(1) الشافعي (بترتيب السندي) 1 / 286، وأحمد 1 / 222، 346، والبخاري 2 / 219، 4 / 18، 6 / 159، ومسلم 2 / 978 برقم (1341)، واللفظ له، وابن ماجه 2 / 968 برقم (2899، 2900)، وابن أبي شيبة 4 / 6، وابن خزيمة 4 / 137 برقم (2529، 2530)، وابن حبان 6 / 441، 9 / 72، 72-73 برقم (2731، 3756، 3757)، وأبو يعلى 4 / 279، 394 برقم (2391، 2516)، والطبراني 11 / 335، 336 برقم (12201 - 12205)، والبيهقي 5 / 226.

(17/316)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/317)

السؤال الأول من الفتوى رقم ( 8482 )
س1: إذا أراد منك أحد أقاربك، وليكن مثل أخيك، أن تذهب وتسافر مع زوجته إلى أهلها القانطين في بلاد بعيدة أكثر من مسيرة يوم وليلة، ولم يكن لك بد إلا ذلك، إلا حلا واحدا وهو أن يتولى ذلك بدلا منك أبوك المتعب الذي يشق عليه ذلك إلا للضرورة القصوى، ولأجل أن لا مفر من ذلك فهل تطيع أخاك وأباك وتسافر معها، أو تترك أباك يسافر معها بدلا منك؟ أفتونا مأجورين.
ج:1 الرجل ليس بمحرم لزوجة أخيه، فليس لها أن تطيع أمر أبيه ولا أخيه في سفره بها إلى أهلها ولا غيرهم؛ لأنه لا طاعة لمخلوق في معصية الخالق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/317)

السؤال الخامس من الفتوى رقم ( 8663 )
س5: مدرسة مصرية أفتت طالباتها أنه إذا كان الرجل قد تزوج من امرأة وله أولاد من امرأة قبلها، لا يجوز للأولاد أن يحجوا بخالتهم زوجة أبيهم الأخيرة. فما مدى صحة ذلك؟
ج5: يصلح أولاد الزوج البالغين العاقلين أن يكونوا محرما لزوجة أبيهم في السفر للحج وغيره، سواء كانت أما لهم أم ضرة لأمهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/318)

الفتوى رقم ( 12835 )
س: أنا فتاة مريضة، ولي مراجعات في المستشفى بالرياض، ولا يوجد علاجي هنا، والدي قد توفي منذ زمن طويل، وعندما يأتي موعدي أحمل هما كبيرا؛ لأني لا أجد من يوصلني للرياض لي أخوان من أبي ولكن يرفضون الذهاب بي منذ أربع سنوات، وأنا أتعالج وأراجع بعد شهرين أو أربعة أشهر يمكن لم يذهبوا سوى ثلاث مرات، وإذا ذهب بي تركني هناك مدة أسبوع أو أكثر، كما أن لي خالا يرفض الذهاب بي وأنا عندي عمل محتاجة له لظروفي، وقد هددوني بعدم الغياب أكثر من يومين، وأبناء أختي وأخي صغار

(17/318)

السن كذلك لا يسمحون لهم آباؤهم بالذهاب معي. هذه ظروفي كاملة ما رأيكم في ذهابي بالطائرة بدون محرم؟ وأنا ولله الحمد فتاة متزنة ومتحجبة بالحجاب الساتر وظروفي صعبة.
ج: لا يجوز لك السفر بدون محرم؛ لما ثبت أن النبي -صلى الله عليه وسلم- قال: « لا تسافر المرأة إلا مع ذي محرم » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 13، 19، 142-143، والبخاري 2 / 35، ومسلم 2 / 975، برقم (1338)، وأبو داود 2 / 348 برقم (1727)، وابن أبي شيبة 4 / 5، وابن خزيمة 4 / 133 برقم (2521)، والطحاوي في (شرح المعاني) 2 / 113، وابن حبان 6 / 434، 440، 441 برقم (2720، 2729، 2730)، والبيهقي 3 / 138، 5 / 227 كلهم من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما

(17/319)

السؤال الأول من الفتوى رقم ( 9452 )
س1: أنا الابن الأكبر لوالدي، وشاء الله ومرض والدي وأصيب بشلل نصفي، وأنا أريد أن أحضر له خادمة لتسهر على راحته؛ لأن كل واحد منا في عمله، فهل يصح لي أن أحضر خادمة لتطعمه وتقوم بتحميمه أيضا والنوم عنده في الليل إذا كان أصحاب المنزل خارجه؟
ج1: لا يجوز أن تحضر له خادمة لتقوم بما ذكر في السؤال ونحوه، لما في ذلك من المحظورات شرعا.

(17/319)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/320)

الفتوى رقم ( 20191 )
س: إنني أعمل مدرسا في مدرسة تبعد عن قريتي التي أسكن فيها حوالي خمسة عشر كيلو متر فقط، وأصطحب معي ابني الذي يبلغ من العمر 6 سنوات، ويدرس في الصف الأول الابتدائي، وفي نهاية العام أخرج إلى منزلي وأصطحب معي ابنة عمي وخالة ابني والتي تعمل مدرسة بنفس القرية التي أعمل فيها، وسبب أخذي لها من المدرسة عدم وجود حارس بالمدرسة، وخوفي الشديد عليها من الاعتداء من قبل ضعاف النفوس، وحيث إن المسافة قصيرة وأنا والحمد لله متمسك بديني ولا أخاف من الفتنة بفضل الله ثم خوفي الشديد منه، وعليه آمل من فضيلتكم التكرم بالإجابة: هل أستمر في نقلها معي بالسيارة؟ مع العلم أنني أنقلها برفقة ابني الذي هي خالته، أم أتركها رغم المخاطر الأخرى؟ أفيدوني أثابكم الله.
ج: لا يجوز لك ذلك؛ لما فيه من خشية الفتنة؛ لأنك لست محرما للمرأة المذكورة، وابنك القاصر عن البلوغ لا تتم به المحرمية

(17/320)

لتنقل خالته معه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/321)

الفتوى رقم ( 20395 )
س: نحن شركة نقوم بنقل الطالبات في مدينة جدة من المنزل إلى الجامعة أو المدرسة أو الكلية وبالعكس، في باصات سعة 12 راكب، والسائق معه محرم، وأحيانا نقوم بنقل المدرسات والطالبات في مجموعات من موقع واحد، من وإلى مكة ورابغ ومستورة، وقد يصل البعد أحيانا من 200 إلى 500 كيلو متر، ولكن يعودون في نفس اليوم أيضا مجموعات، والسائق معه محرمه، فما فتوى سماحتكم في ذلك؟
ج: لا يجوز للمرأة المسلمة أن تسافر بدون محرم؛ لقوله -صلى الله عليه وسلم-: « لا تسافر امرأة إلا مع ذي محرم » (1) متفق على صحته وقال النبي -صلى الله عليه وسلم-: « لا يخلون رجل بامرأة إلا ومعها ذو محرم، ولا تسافر المرأة إلا مع ذي محرم. فقام رجل فقال: يا رسول الله، إن امرأتي خرجت حاجة وإني اكتتبت في غزوة كذا وكذا. فقال رسول الله -صلى الله عليه وسلم-:
__________
(1) أحمد 2 / 13، 19، 142-143، والبخاري 2 / 35، ومسلم 2 / 975، برقم (1338)، وأبو داود 2 / 348 برقم (1727)، وابن أبي شيبة 4 / 5، وابن خزيمة 4 / 133 برقم (2521)، والطحاوي في (شرح المعاني) 2 / 113، وابن حبان 6 / 434، 440، 441 برقم (2720، 2729، 2730)، والبيهقي 3 / 138، 5 / 227 كلهم من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما

(17/321)

انطلق فحج مع امرأتك » (1) خرجه البخاري ومسلم . فالمرأة ممنوعة من كل ما يسمى سفرا، إلا إذا كان معها محرم يصونها ويحفظها ويقوم بمصالحها، والمحرم هو: زوجها أو من تحرم عليه على التأبيد لقرابة أو رضاع أو مصاهرة: كأبيها وابنها وأخيها وابن أخيها وعمها وخالها وأبي زوجها وابن زوجها وابنها من الرضاع أو أخيها من الرضاع ونحوهم، وسواء كانت المرأة شابة أو عجوزا، وسواء كانت وحدها أو مع نساء؛ لأن مجموعة النساء لا تكفي عن المحرم؛ لعموم الأحاديث ولعدم انتفاء المحذور، فالواجب على النساء وعلى أوليائهن تقوى الله، والمحافظة على أوامر الله ورسوله، وترك ما نهى الله عنه ورسوله، خصوصا في المحافظة على الحياء والعفة، وتجنب وسائل الشر والفساد. ولا يجوز أن يحملهم الطمع في الدنيا على التساهل في هذا الأمر، ويشترط في المحرم المعتبر شرعا: أن يكون بالغا، عاقلا، فلا يعتبر من دون البلوغ محرما لوالدته أو أخته أو غيرها، والمرأة لا تكون محرما للمرأة، ولذا فإن وجود زوجة السائق معه لا يرفع المحذور بشأن سفر الأجنبيات لمن معه أو خلوته بهن، ولذا فإن احتراف السفر بالطالبات أو المدرسات عمل محرم، وعلى من عمله التوبة والاستغفار وعدم العودة إليه، وفي طرق الكسب الحلال غنية عما
__________
(1) الشافعي (بترتيب السندي) 1 / 286، وأحمد 1 / 222، 346، والبخاري 2 / 219، 4 / 18، 6 / 159، ومسلم 2 / 978 برقم (1341)، واللفظ له، وابن ماجه 2 / 968 برقم (2899، 2900)، وابن أبي شيبة 4 / 6، وابن خزيمة 4 / 137 برقم (2529، 2530)، وابن حبان 6 / 441، 9 / 72، 72-73 برقم (2731، 3756، 3757)، وأبو يعلى 4 / 279، 394 برقم (2391، 2516)، والطبراني 11 / 335، 336 برقم (12201 - 12205)، والبيهقي 5 / 226.

(17/322)

هو محرم شرعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/323)

الفتوى رقم ( 20609 )
س: أنا رجل أعيش في ألمانيا وعندي بنت بالغة، وقد طلبت المدرسة منها أن تخرج مع زملائها من البنين والبنات في رحلة، وتبيت خارج البيت عدة أيام دون محرم، فما حكم هذا الأمر في الإسلام؟ أفتونا بالأدلة في الكتاب والسنة.
ج: هذا الخروج المذكور لا يجوز للمرأة؛ لما فيه من الاختلاط بالرجال والنساء، ولأنه خروج للمرأة بدون محرم. فالواجب على هذا الوالد منع ابنته من هذا الخروج؛ حفاظا عليها من الوقوع فيما لا تحمد عقباه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/323)

السؤال الأول من الفتوى رقم ( 14594 )
س1: رجل استقدم خادمة مسلمة، وعند انتهاء مدتها سافر معها من تبوك إلى جدة بمفردهم، وفي جدة طلبت منه أن يأخذ بها عمرة؛ لأنها مسافرة خارج السعودية ولا تدري تعود أم لا، وذهب بها وأخذت عمرة ثم عاد بها إلى جدة وسافرت هي إلى أهلها وعاد هو إلى أهله، وسأل عن: أ- ذهابه بها بمفردها وسفره معها هل جائز أم لا؟ ب- صحة عمرتها هل صحيحة أم لا؟ وهل عليها عمرة وهي بدون محرم أم لا؟
ج1: لا يجوز له السفر بها بغير محرم؛ لما روى البخاري وغيره، أن رسول الله -صلى الله عليه وسلم- قال: « لا يخلون رجل بامرأة، ولا تسافر امرأة إلا ومعها محرم. فقام رجل فقال: يا رسول الله، اكتتبت في غزوة كذا وكذا وخرجت امرأتي حاجة. قال: اذهب فاحجج مع امرأتك » (1) وأما عمرتها التي أخذت بدون محرم فصحيحة، ولكنها تأثم بسفرها بدون محرم، وعليها التوبة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الشافعي (بترتيب السندي) 1 / 286، وأحمد 1 / 222، 346، والبخاري 2 / 219، 4 / 18، 6 / 159، ومسلم 2 / 978 برقم (1341)، واللفظ له، وابن ماجه 2 / 968 برقم (2899، 2900)، وابن أبي شيبة 4 / 6، وابن خزيمة 4 / 137 برقم (2529، 2530)، وابن حبان 6 / 441، 9 / 72، 72-73 برقم (2731، 3756، 3757)، وأبو يعلى 4 / 279، 394 برقم (2391، 2516)، والطبراني 11 / 335، 336 برقم (12201 - 12205)، والبيهقي 5 / 226.

(17/324)

الفتوى رقم ( 14564 )
س: لدي أخت تبلغ من العمر ثلاثين عاما، وقد أخذ عليها عمي وكالة شرعية، ومن ثم سمح لها بالسفر بمفردها بدون محرم لمدينة الرياض ومن ثم أمرها بالسكن عند زوج أختها، وهو شرعا غير محرم لها، فهل يجوز هذا من الناحية الشرعية، وأنا شقيقها على قيد الحياة؟ أرجو إفتائي في هذه المسألة ودمتم.
ج: لا يحل للمرأة السفر بدون محرم، ولا يحل لها أيضا الخلوة بمن ليس من محارمها، وينبغي لها السكنى عند محرمها الشرعي الذي تأمن عنده على نفسها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/325)

الفتوى رقم ( 14165 )
س: لي جدة كبيرة في السن في إحدى البلدان العربية، تريد أن تسافر إلى هذه البلاد الطاهرة، ولكن لا يسمحون لها الدخول إلا بمحرم، وليس لها إلا ابن واحد يعيش معها، وله زوجة وأطفال سبعة، جميعهم صغار، فلا نقدر أن ندخلها إلا صورة في حكم

(17/325)

الرشوة مطلقا، فهل يجوز ذلك؟ مع العلم أنها قد وقعت في الشرك الأكبر الذي يخرج من الملة والعياذ بالله، وهي تجهل ذلك، فأريدها أن تأتي لكي أعلمها بذلك، وألقنها العقيدة الصحيحة، وهي مبتلاة بأمراض الله أعلم بها. أجيبوني على ذلك وجزاكم الله خيرا.
ج: لا يجوز أن تسافر المرأة إلا مع ذي محرم، وإن أمكن أن تذهب وتحضرها أو أي محرم لها بطريق مشروع فحسن، وأما بالرشوة فلا يجوز، وعليك بالدعاء لجدتك بالهداية، وإرسال بعض الأشرطة المناسبة لها من الخطب والمحاضرات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/326)

السؤال الثاني من الفتوى رقم ( 16390 )
س2: امرأة عندها 6 أطفال فهي عليها الطبخ والغسل وتربية الأولاد وغسل البيت والاهتمام بالزوج، فهل لها أن تأتي بخادمة مسلمة من سيلان ؟
ج2: لا يجوز استقدام المرأة الخادمة إلا مع محرمها؛ لقوله -صلى الله عليه وسلم-:

(17/326)

« لا تسافر امرأة إلا مع ذي محرم » (1) متفق على صحته من حديث ابن عباس رضي الله عنهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 13، 19، 142-143، والبخاري 2 / 35، ومسلم 2 / 975، برقم (1338)، وأبو داود 2 / 348 برقم (1727)، وابن أبي شيبة 4 / 5، وابن خزيمة 4 / 133 برقم (2521)، والطحاوي في (شرح المعاني) 2 / 113، وابن حبان 6 / 434، 440، 441 برقم (2720، 2729، 2730)، والبيهقي 3 / 138، 5 / 227 كلهم من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما

(17/327)

الفتوى رقم ( 15638 )
س: إنني امرأة مطلقة من زوجي، وعندي ولد وبنت من زوجي السابق، لقد بلغ الولد سن الرشد، وهو يدرس وقد بلغ من العمر خمس عشرة سنة، فهل يجوز لي السفر مرافقة ابني كمحرم لي؟ بينوا وتؤجروا أثابكم الله.
ج: إذا كان الأمر كما ذكر فإن ابنك المذكور يعتبر محرما لك يجوز لك السفر معه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/327)

الفتوى رقم ( 16042 )
س: نفيدكم بأننا أولياء أمور ما يزيد عن ثلاثين طالبة من

(17/327)

طالبات مدينة الخفجي وهن يدرسن بكلية الآداب بالدمام ونعاني بعد منع الباص الذي كان ينقلهن من سكن الكلية لزيارة أهاليهن بالخفجي في نهاية كل أسبوع ثم العودة بهن، وقد تقدمنا بطلب الاستمرار في نقلهن عن طريق الباص، وذلك لأمير المنطقة الشرقية، ولكنه تعذر بأن الأمر شرعي ولا يستطيع عمل شيء إلا بفتوى من سماحتكم، مع العلم أننا نحمل وكالات شرعية، كذلك سائق الباص رجل كبير السن، ومشهود له بالتقوى من قبل الجميع، وله زوجتان، ويأخذ زوجته معه أثناء الرحلة، كذلك أغلب أولياء الأمور هم من كبار السن، ولا يستطيعون السفر دائما، كذلك نحن من ذوي الدخل المحدود، ولا نملك من الأموال والسيارات ما نستطيع معه الذهاب كل أسبوع؛ لأن صاحب الباص يأخذ 350 ريال في الشهر فقط من الدمام إلى الخفجي وبالعكس، فنرجو إفتاءنا كتابيا حول جواز نقل الطالبات بهذه الطريقة. والله يرعاكم.
ج: لا يجوز للمرأة المسلمة أن تسافر بدون محرم؛ لقوله -صلى الله عليه وسلم- في حديث ابن عباس « لا تسافر امرأة إلا مع ذي محرم » (1) رواه أحمد والبخاري ومسلم وعن ابن عباس رضي الله عنهما قال: سمعت رسول الله -صلى الله عليه وسلم- يقول وهو يخطب: « لا يخلون رجل بامرأة إلا ومعها ذو محرم، ولا تسافر المرأة إلا مع ذي محرم. فقام رجل فقال: إن
__________
(1) أحمد 2 / 13، 19، 142-143، والبخاري 2 / 35، ومسلم 2 / 975، برقم (1338)، وأبو داود 2 / 348 برقم (1727)، وابن أبي شيبة 4 / 5، وابن خزيمة 4 / 133 برقم (2521)، والطحاوي في (شرح المعاني) 2 / 113، وابن حبان 6 / 434، 440، 441 برقم (2720، 2729، 2730)، والبيهقي 3 / 138، 5 / 227 كلهم من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما

(17/328)

امرأتي خرجت حاجة، وإني اكتتبت في غزوة كذا وكذا. فقال -صلى الله عليه وسلم-: "انطلق فحج مع امرأتك » (1) رواه أحمد والبخاري ومسلم . فالمرأة ممنوعة من كل ما يسمى سفرا إلا إذا كان معها محرم يصونها ويحفظها ويقوم بمصالحها، والمحرم هو: زوجها أو من تحرم عليه على التأبيد لقرابة أو رضاع أو مصاهرة: كأبيها وابنها وأخيها وابن أخيها وعمها وخالها وأبي زوجها وابن زوجها وابنها من الرضاع أو أخيها من الرضاع ونحوهم، وسواء كانت المرأة شابة أو عجوزا، وسواء كانت وحدها أو مع نساء. ومجموعة النساء لا تكفي عن المحرم، لعموم الأحاديث ولعدم انتفاء المحذور، فالواجب على النساء وعلى أوليائهن تقوى الله، والمحافظة على أوامر الله ورسوله، وترك ما نهى الله عنه ورسوله، خصوصا في المحافظة على الحياء والعفة وتجنب وسائل الشر والفساد، ولا يجوز أن يحملهم الطمع في الدنيا على التساهل في هذا الأمر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الشافعي (بترتيب السندي) 1 / 286، وأحمد 1 / 222، 346، والبخاري 2 / 219، 4 / 18، 6 / 159، ومسلم 2 / 978 برقم (1341)، واللفظ له، وابن ماجه 2 / 968 برقم (2899، 2900)، وابن أبي شيبة 4 / 6، وابن خزيمة 4 / 137 برقم (2529، 2530)، وابن حبان 6 / 441، 9 / 72، 72-73 برقم (2731، 3756، 3757)، وأبو يعلى 4 / 279، 394 برقم (2391، 2516)، والطبراني 11 / 335، 336 برقم (12201 - 12205)، والبيهقي 5 / 226.

(17/329)

السؤال الثالث من الفتوى رقم ( 18818 )
س3: هل يجوز لأختين شقيقتين أو للأم وابنتها أن تسافرا سفر الحج بدون محرم من مثل هذه البلدة غير الإسلامية؟
ج3: لا يجوز للمرأة أن تسافر إلا مع محرم، لقول النبي -صلى الله عليه وسلم-: « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا ومعها محرم » (1) والجمع من النساء لا يغني عن المحرم في السفر؛ لما صح عن النبي من النهي عن ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) ''رواه بهذا اللفظ أو نحوه من حديث أبي هريرة رضي الله عنه: أحمد 2 / 236،251، 437 والبخاري 2 / 36، ومسلم 2 / 977 برقم (1339 ''420، 421'')، وأبو داود 2 / 347 برقم (1724)، وابن ماجه 2 / 968 برقم (2899)، وابن خزيمة 4 / 134 برقم (2523)، والبيهقي 3 / 139، 5 / 227.''

(17/330)

الفتوى رقم ( 16949 )
س: بحكم أني أعمل في مكتب خدمات عامة واستقدام، أقوم بإنجاز بعض المعاملات: كاستقدام الخادمات بلا محارم، وقد

(17/330)

يكن غير مسلمات، وكذلك استقدام السائقين والأيدي العاملة التي فيها نسبة ظاهرة من غير المسلمين، فهل يجوز هذا العمل، وما حكم ممارستي له؟ وهل أعتبر شريكا في الإثم؟ أفيدونا أفادكم الله.
ج: إن قاعدة الشريعة المطهرة تحريم كسب المال من عمل لا يجوز شرعا، وقد علم من نصوص السنة النبوية المشرفة أن سفر المرأة بلا محرم لا يجوز شرعا، وأنه لا يجتمع دينان في جزيرة العرب، فلا يجوز استيطان الكفار في جزيرة العرب ولا استقدامهم للعمل فيها من غير ضرورة، وعليه فإن مباشرة عمل يؤدي إلى هتك هذه الحرمات لا يجوز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/331)

الفتوى رقم ( 17280 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من معالي وزير الحج، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2313) ،

(17/331)

وتاريخ 9 \ 6 \ 1415هـ، وقد سأل معاليه سؤالا هذا نصه:
"أفيد سماحتكم بأني سبق أن تلقيت من معالي الرئيس العام لهيئات الأمر بالمعروف والنهي عن المنكر خطابا برقم (6531 \ 9) وتاريخ 26 \ 11 \ 1414 هـ،- المرفق نسخته- يتضمن قيام مؤسسات الداخل بتسيير حملات تشتمل على خادمات ومن في حكمهن، مع عدم وجود محارم لهن، وأن هذا العمل الذي تقوم به تلك الحملات مخالف للشرع الحنيف، الذي ينهى عن سفر المرأة بدون محرم، وطلب معاليه منع تلك الحملات من أخذ النسوة بدون محارم.
وقد أجبنا معاليه بخطابنا رقم 6313 \ 414 \ ب \ ح)، وتاريخ 4 \ 12 \ 1414هـ، بأنه قد تم توجيه الجهة المختصة لتعميد مؤسسات حجاج الداخل المصرح لها بالخدمة لمراعاة ما أشار إليه معاليه، وبتاريخ 13 \ 4 \ 1415هـ، رفع سعادة وكيل الوزارة بخطابه رقم (2505 \ 1 \ 17) مفيدا بأن بعض مؤسسات حجاج الداخل تخصص للنساء اللاتي يفدن للحج من داخل المملكة بدون محارم وبشكل جماعي خياما خاصة بهن، وأن الأخذ بهذه الفتوى معناه حرمان جميع القادمات للعمل بالمملكة بدون محرم من أداء فريضة الحج، ومعظمهن يقمن داخل المملكة ويعملن بها منذ عدة سنوات، وينتظرن هذه الفرصة للحج،

(17/332)

فبعضهن يحججن مع كفلائهن، والبعض الآخر مع مؤسسات الداخل. وأشار إلى أن بعض الفقهاء أجازوا سفر النساء بدون محرم إذا كن في جماعات، وتوفر لهن الأمان أثناء السفر والإقامة.
وتجنبا لعدم إثارة أي استغراب أو تساؤل حول هذا المنع من قبل بعض الدول الإسلامية رغبنا في إطلاع سماحتكم لمعرفة مرئياتكم حياله، راجيا التكرم بالاطلاع وإشعاري بما ترونه. سدد الله رأيكم".
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي: قد تقرر في الشرع المطهر تحريم سفر المرأة بلا محرم؛ للأدلة الثابتة عن النبي -صلى الله عليه وسلم- في النهي عن ذلك، وهذا يعم أي سفر كان، سواء لغرض مباح أم واجب أم مسنون، وقد صدرت منا فتوى في تقرير ذلك برقم (16042) هذا نصها: "لا يجوز للمرأة المسلمة أن تسافر بدون محرم؛ لقوله -صلى الله عليه وسلم- في حديث ابن عباس « لا تسافر المرأة إلا مع ذي محرم » (1) رواه أحمد والبخاري ومسلم وعن ابن عباس رضي الله عنهما قال: سمعت رسول الله -صلى الله عليه وسلم- يقول وهو يخطب: « لا يخلون رجل بامرأة إلا ومعها ذو محرم، ولا تسافر المرأة إلا مع ذي محرم. فقام رجل فقال: إن امرأتي خرجت حاجة، وإني اكتتبت في غزوة كذا وكذا. فقال:
__________
(1) أحمد 2 / 13، 19، 142-143، والبخاري 2 / 35، ومسلم 2 / 975، برقم (1338)، وأبو داود 2 / 348 برقم (1727)، وابن أبي شيبة 4 / 5، وابن خزيمة 4 / 133 برقم (2521)، والطحاوي في (شرح المعاني) 2 / 113، وابن حبان 6 / 434، 440، 441 برقم (2720، 2729، 2730)، والبيهقي 3 / 138، 5 / 227 كلهم من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما

(17/333)

انطلق فحج مع امرأتك » (1) رواه أحمد والبخاري ومسلم . فالمرأة ممنوعة من كل ما يسمى سفرا إلا إذا كان معها محرم يصونها ويحفظها ويقوم بمصالحها، والمحرم هو: زوجها أو من تحرم عليه على التأبيد، لقرابة أو رضاع أو مصاهرة: كأبيها وابنها وأخيها وابن أخيها وعمها وخالها وأبي زوجها وابن زوجها وابنها من الرضاع أو أخيها من الرضاع ونحوهم، وسواء كانت المرأة شابة أو عجوزا، وسواء كانت وحدها أو مع نساء. ومجموعة النساء لا تكفي عن المحرم؛ لعموم الأحاديث ولعدم انتفاء المحذور، فالواجب على النساء وعلى أوليائهن تقوى الله، والمحافظة على أوامر الله ورسوله، وترك ما نهى الله عنه ورسوله، خصوصا في المحافظة على الحياء والعفة، وتجنب وسائل الشر والفساد، ولا يجوز أن يحملهم الطمع في الدنيا على التساهل في هذا الأمر". لهذا فإنه لا يجوز سفر المرأة لأداء فريضة الحج من غير محرم لها، ويجب منع أصحاب حملات الحج من ذلك؛ حذرا من إثم الوقوع فيما نهى عنه النبي -صلى الله عليه وسلم-، وسدا لأبواب الشر والفساد، والله سبحانه وتعالى يقول: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2)
__________
(1) الشافعي (بترتيب السندي) 1 / 286، وأحمد 1 / 222، 346، والبخاري 2 / 219، 4 / 18، 6 / 159، ومسلم 2 / 978 برقم (1341)، واللفظ له، وابن ماجه 2 / 968 برقم (2899، 2900)، وابن أبي شيبة 4 / 6، وابن خزيمة 4 / 137 برقم (2529، 2530)، وابن حبان 6 / 441، 9 / 72، 72-73 برقم (2731، 3756، 3757)، وأبو يعلى 4 / 279، 394 برقم (2391، 2516)، والطبراني 11 / 335، 336 برقم (12201 - 12205)، والبيهقي 5 / 226.
(2) سورة آل عمران الآية 97

(17/334)

والمرأة من شروط استطاعتها وجود محرمها، وبذله نفسه للسفر بها، ولا يكلف الله نفسا إلا وسعها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/335)

السؤال الثالث من الفتوى رقم ( 17381 )
س3: من المعلوم بأنه لا تصح عمرة أو حجة لامرأة إلا بوجود محرم معها - فهل المقصود وجوده معها خلال الطريق المؤدي إلى مكة المكرمة أو أثناء تأديتها للعمرة أو الحج أو الاثنين معا، حيث إنني أقوم أحيانا وليس دائما عند قدومنا إلى مكة بأداء العمرة بمفردي، فهل هذا يجوز؟ - أذهب أثناء وجودي مع أهلي في مكة المكرمة بمفردي لأداء الصلاة في المسجد الحرام، أو تذهب معي أمي أو أية امرأة أخرى، ولكن لا وجود لرجل معنا، حيث يذهب الرجال سويا إلى المسجد الحرام، وتذهب النساء أيضا سويا للمسجد الحرام،

(17/335)

وأحيانا لا تكون أمي أو إحدى أخواتي موجودات في المكان الذي نسكن فيه، فأضطر للذهاب إلى المسجد الحرام بمفردي حتى لا تفوتني الصلاة، فهل هذا يجوز؟
ج3: لا بأس أن تذهب المرأة من منزلها في مكة إلى المسجد الحرام، وتصلي وتؤدي العمرة بمفردها إذا أمنت من الفتنة؛ لعدم المحذور؛ لأن المحرم إنما يشترط في أثناء السفر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/336)


الخلوة - فتاوى اللجنة

الخلوة
الفتوى رقم ( 2949 )
س: إنني امرأة عجوز طاعنة في السن وأرملة ولدي حفيظة نفوس، وحيث إن لي أختا كبيرة في السن تسكن الدمام وليس لديها أحد سوى الله، أزورها بين فترة وفترة، وعندما أريد أركب في موقف السيارات يطلبون مني محرما، وحيث لا يوجد عندي محرم وهذا وضعي وليس باستطاعتي أن أحضر محرما، وإن المحرم لا يستأجر وإنما هو من أهل البيت أو القرابة، أرجو النظر في

(17/336)

وضعي، لا عدمتكم.
ج: لا يجوز للمرأة أن تسافر إلا مع زوجها أو محرم لها إلا لضرورة؛ لعموم ما رواه ابن عباس رضي الله عنهما، من قول النبي -صلى الله عليه وسلم-: « لا تسافر المرأة إلا مع ذي محرم، ولا يدخل عليها رجل إلا ومعها محرم » (1) رواه أحمد والبخاري ومسلم . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 13، 19، 142-143، والبخاري 2 / 35، ومسلم 2 / 975، برقم (1338)، وأبو داود 2 / 348 برقم (1727)، وابن أبي شيبة 4 / 5، وابن خزيمة 4 / 133 برقم (2521)، والطحاوي في (شرح المعاني) 2 / 113، وابن حبان 6 / 434، 440، 441 برقم (2720، 2729، 2730)، والبيهقي 3 / 138، 5 / 227 كلهم من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما

(17/337)

الفتوى رقم ( 5514 )
س: حديث: « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يوم وليلة إلا مع ذي محرم » (1) الحديث، فيه من الناس من يقول: نحن الآن على سيارات، لو سافرت المرأة مثلا من الرياض إلى الخرج أو مسافة تقطعها السيارات قبل يوم وليلة، ولكنه للإبل يوم وليلة أو أكثر، يرون الآن أن التوقيت للسيارات وما جرى مجراها، نرجو إفادتهم وإقناعهم لفهم الحديث.
ج: الأحاديث الصحيحة التي وردت في هذا الموضوع منها ما جاء مقيدا بثلاثة أيام، ومنها ما جاء مقيدا بيوم وليلة، ومنها ما
__________
(1) صحيح البخاري الجمعة (1038),صحيح مسلم الحج (1339),سنن الترمذي الرضاع (1170),سنن أبو داود المناسك (1723),سنن ابن ماجه المناسك (2899),مسند أحمد بن حنبل (2/506),موطأ مالك الجامع (1833).

(17/337)

جاء مقيدا بغير ذلك، ومنها ما جاء مطلقا عن التقييد، والصحيح في الجمع بينها أن القيد لا مفهوم له، فالمعتبر شرعا في النهي عن سفرها بلا زوج ولا محرم مطلق السفر، سواء قطعت مسافته في زمن طويل أم قصير، وسواء كان مشيا بالأرجل أم بالسيارة أم بالطائرة أم على الإبل ونحوها، وعلى هذا يحرم على المرأة أن تسافر بلا زوج ولا محرم كل ما يسمى سفرا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/338)

السؤال الثالث من الفتوى رقم ( 9226 )
س3: إنني الآن أرملة مسكينة لا يوجد لدي أولاد أو أخوات أو أم أو أب، إنما أنا تحت يدي رحمة ربي، يصنع الله بي ما يشاء، وأنا كبيرة في السن، حيث إنني لم أجد من يعولني أنا وابنتي، ولكن يوجد لدي أخ لي (ابن عمي)، حيث إنني أذهب معه إلى مكة وهو معه زوجتان أختان لي، حيث أستصحبهم في سيارتهم إلى أي مكان، مثل: العمرة أو الزيارة وإلى المستشفى، فهل علي إثم في هذا؟ حيث لا يوجد أقرب إلي منه. أفيدوني عن إذا ذهبت معه إلى العمرة هل يجوز أم لا؟

(17/338)

ج3: لا يجوز للمرأة أن تسافر إلا مع ذي محرم، وابن العم ليس بمحرم لك، وزوجتاه لسن بمحرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/339)

السؤال الأول والثاني من الفتوى رقم ( 7523 )
س1: ما هي المسافة التي يباح للمرأة أن تسافرها بدون محرم؟ وهل المرأة تكون محرما للمرأة؟ وزوج الأخت في وجود زوجته (أختها) يكون محرما لأخت زوجته (في السفر وغيره)؟ س2: امرأة تريد الحج، وتمتلك مالا يعينها على ذلك، وليس لديها محرم، فهل تأثم إن لم تخرج للحج؟
ج 1، 2: يحرم على المرأة السفر بدون محرم مطلقا، سواء قصرت المسافة أم طالت، ومن شروط وجوب الحج على المرأة وجود محرم، فإذا لم تجد محرما فلا إثم عليها في تأخير الحج، ومحرم المرأة هو زوجها أو من تحرم عليه على التأبيد بنسب أو مصاهرة أو رضاع، فلا تكون المرأة محرما للمرأة، ولا زوج أختها محرما لها.

(17/339)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/340)

السؤال الرابع من الفتوى رقم ( 1559 )
س4: إنسان في المملكة -مثلا- يريد أن يحضر زوجته من بلده، وليس هناك محرم يقوم معها بإجراءات السفر ويسافر معها، وليس عند الزوج إمكانية للسفر ذهابا وإيابا، فهل يجوز لهذه الضرورة أن يقوم أجنبي بإجراءات سفرها ويرسلها مع أجانب آخرين إلى الزوج؟
ج4: يمكن أن يأتي بهذه المرأة إلى زوجها أحد محارمها: أبوها أو أحد إخوانها، أو غيرهم من محارمها، وإذا تعذر ذلك فإما أن تترك عند أهلها أو يسافر زوجها ويأتي بها متى تيسر له ذلك، أما سفرها من بلدها إلى بلد زوجها مع غير محرمها فلا يجوز لها ذلك؛ لعموم نهي النبي -صلى الله عليه وسلم- المرأة أن تسافر مع غير محرمها، وهذا غير خاف على السائل، ومن القواعد المقررة في الشريعة أن درء المفاسد مقدم على جلب المصالح، والله سبحانه وتعالى أعلم.

(17/340)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/341)

الفتوى رقم ( 9022 )
س: إذا طلق رجل زوجته ولها بنات، وهي تعيش في بيت ليس لها ولا لبناتها محرم فيه، فهل تكفي الأم لأن تكون المحرم الوحيد لهن في هذا البيت الذي يعيش فيه رجال ليسوا بمحرم لهذه المرأة ولا لبناتها؟ علما بأن أعمارهن تزيد عن العشر سنوات. أفيدونا أفادكم الله، مع العلم أن صاحب البيت تسميه خالها وهو الذي تولى عقد نكاحها وليس لها أقرب منه أحد.
ج: إذا كانت المرأة مسافرة فلا بد لها من محرم، ولا تعتبر المرأة محرما لامرأة أخرى حتى المرأة مع بناتها، وأما إذا كانت في بيتها ومعها بنات أو نساء أخريات في بيت مستقل بمرافقه أو شقة مستقلة بمرافقها من بيت لا يخالطهن في شقتهن أحد، فليس من الواجب أن يكون معهن محرم من الرجال يسكن معهن، لكن إذا كان البيت أو الشقة غير مأمونة لسوء أخلاق الجيران فيجب عليهن أنا ينتقلن إلى بيت أو شقة في حي مأمون، لا يخشى عليهن الفتنة

(17/341)

أو انتهاك الحرمات من السكنى فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/342)


زوجة الولد - فتاوى اللجنة

زوجة الولد
السؤال الأول من الفتوى رقم ( 9088 )
س1: كثير من البادية يتخذون والد الزوجة عما، ووالدتها عمة، وبالعكس: الزوجة تقول لوالدي الزوج: أعماما، ويكونون محارم في هاتين الحالتين. نرجو الإفادة.
ج1: لا حرج في ذلك مطلقا؛ لأنه من باب الاحترام، ووالد الزوج محرم لزوجة ولده، ووالدة الزوج محرم لزوج ابنتها بالمصاهرة التي بينهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/342)

الفتوى رقم ( 7566 )
س: رجل تزوج امرأة ثم طلقها ولم ينجب منها، ثم تزوج امرأة ثانية وأنجب منها أولادا وبنات، ورضع من الزوجة الثانية الولد، ولمدة شهرين بعد وفاة أمه، ثم تزوج هذا الرجل امرأة ثالثة وأنجب منها أولادا وبنات، ثم تزوج امرأة رابعة وأنجب منها ولدين. فما حكم الآتي:
1 - هل زوجات هذا الرجل الأربع محارم لهذا الولد الرضيع الذي رضع من لبن هذا الرجل من الزوجة الثانية، ويكن بمثابة أمه من الرضاع، أم أمه هي التي أرضعته فقط؟
2 - هل زوجة هذا الولد الرضيع محرم لهذا الرجل الذي رضع الولد من لبنه، مثل المولد من الصلب، حيث إنها تحرم عليه أم لا؟
3 - هل كل من رضع من لبن زوجات هذا الرجل أولاد وبنات إخوة لهذا الولد؟
أفيدونا جزاكم الله خيرا.
ج: أولا: إذا كان الواقع كما ذكر من الرضاع، وكان في الحولين، يكون هذا الولد محرما لزوجات هذا الرجل صاحب اللبن؛ لكون زوجهن أبا له من الرضاع، فهو كالأب له من النسب، وقد قال تعالى: { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ } (1)
__________
(1) سورة النساء الآية 22

(17/343)

وقد ثبت أن النبي -صلى الله عليه وسلم- قال: « يحرم من الرضاع ما يحرم من النسب » (1)
ثانيا: تصير زوجة هذا الولد محرما لهذا الرجل صاحب اللبن؛ لكونها برضاع زوجها من لبنه حليلة ابنه كحليلة ابنه من النسب، وقد قال الله تعالى: { وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ } (2) وللحديث المتقدم.
ثالثا: كل من رضع من لبن هذا الرجل الرضاع المحرم، عن طريق أي زوجة من زوجاته فهو أخ لهذا الولد من الرضاع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه بهذا اللفظ من حديث ابن عباس رضي الله عنهما: أحمد 1 / 275، 339 ، ومسلم 2 / 1072 برقم (1447)، والنسائي في الكبرى 3 / 297، برقم (5447)، وفي (المجتبى) 6 / 100 برقم (3306)، وابن ماجه برقم 1 / 623 وابن أبي شيبة 4 / 287، والطبراني 11 / 275 ، 12 / 29 ، 140 برقم (11968، 12397، 12821، 12822) والبيهقي 7 / 452.
(2) سورة النساء الآية 23

(17/344)

الفتوى رقم ( 5364 )
س1: زوجة ولدي من الرضاعة هل هي محرم لي أم لا؟
ج1: نعم، هي محرم لك، قال تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (1) وثبت في الحديث أن النبي -صلى الله عليه وسلم- قال: « الرضاعة تحرم ما تحرم الولادة » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31
(2) رواه بهذا اللفظ أو بلفظ قريب منه: مالك 2 / 601، 607، والشافعي 2 / 19 - 20 (بترتيب السندي)، وأحمد 1 / 275، 290، ،329، ،339، 6 / 44، 51، 66، 102، 178، والبخاري 3 / 149، 4 / 46، 6 / 125، ومسلم 2 / 1068، 1070، 1071 برقم (1444، 1447)، وأبو داود 2 / 545 - 546 برقم (2055)، والترمذي 3 / 453 برقم (1147)، والنسائي 6 / 99، 100 برقم (3300 – 3303، 3306)، وابن ماجه 1 / 623 برقم (1937، 1938)، والدارمي 2 / 156، وعبدالرزاق 7 / 476 برقم (13952) وابن أبي شيبة 4 / 290، وابن حبان 9 / 420، 10، 37 برقم (4109، 4223)، والبيهقي 6 / 275، 7 / 159، 451.

(17/445)

/200
س2: تزوجت زوجة ثانية، وزوجتي الأولى أرضعت ولدا من أقاربنا، فهل الزوجة الأخيرة يكون الولد الذي رضع من زوجتي الأولى محرما لها أم لا؟
ج2: إذا رضع الطفل خمس رضعات فأكثر في الحولين من لبن الزوجة الأولى، صار زوجها أبا للطفل من الرضاعة، ويكون الطفل محرما للزوجة الثانية؛ لأنه ابن زوجها من الرضاعة، ويكون ربيبا لها، قال تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ } (1) ولما ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « الرضاعة تحرم ما تحرم الولادة » (2) ولما ثبت عن عائشة رضي الله
__________
(1) سورة النور الآية 31
(2) رواه بهذا اللفظ أو بلفظ قريب منه: مالك 2 / 601، 607، والشافعي 2 / 19 - 20 (بترتيب السندي)، وأحمد 1 / 275، 290، ،329، ،339، 6 / 44، 51، 66، 102، 178، والبخاري 3 / 149، 4 / 46، 6 / 125، ومسلم 2 / 1068، 1070، 1071 برقم (1444، 1447)، وأبو داود 2 / 545 - 546 برقم (2055)، والترمذي 3 / 453 برقم (1147)، والنسائي 6 / 99، 100 برقم (3300 – 3303، 3306)، وابن ماجه 1 / 623 برقم (1937، 1938)، والدارمي 2 / 156، وعبدالرزاق 7 / 476 برقم (13952) وابن أبي شيبة 4 / 290، وابن حبان 9 / 420، 10، 37 برقم (4109، 4223)، والبيهقي 6 / 275، 7 / 159، 451.

(17/445)

عنها قالت: « كان فيما نزل من القرآن: عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (1) والرضاعة هي: أن يمسك الطفل الثدي فيمص منه لبنا، فإن تركه للنفس أو انتقال فرضعة، فإن عاد فمص لبنا فاثنتان.. وهكذا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك في (الموطأ) 2 / 608، والشافعي 2 / 21 (بترتيب السندي)، ومسلم 2 / 1075 برقم (1452)، وأبو داود 2 / 551 - 552، برقم (2062)، والنسائي 6 / 100 برقم (3307)، وابن ماجه 1 / 625 برقم (1942)، والدارمي 2 / 157، والدارقطني 4 / 181، وعبدالرزاق 7 / 467 برقم (13913، وابن حبان 10 / 35، 36 برقم (4221، 4222)، والبيهقي 7 / 454.

(17/346)

/200
س3: امرأة تزوجت زوجا وطلقها، وتزوجت زوجا بعده وجاء لها من الزوج الآخر بنات، فهل زوجها الأول محرم للبنات اللاتي من زوجها الأخير أم لا؟
ج3: يحرم على الرجل نكاح بنات المرأة المدخول بها، ويعتبر محرما لجميع بناتها ما قبل الزواج وما بعده، قال تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (2) أما إذا لم يكن دخل بها فليس محرما لبناتها؛ لقوله تعالى: { فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (3)
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23

(17/346)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/347)


زوجة الأب - فتاوى اللجنة

زوجة الأب
الفتوى رقم ( 2284 )
س: إنني متزوجة برجل، وقد أنجبت منه أولادا، وهذا الرجل معه زوجة غيري لم تنجب له أولادا، وبعد مدة طلقني وأنجبت زوجته أولادا، فهل يجوز لي أن أكشف لأولاده؟
ج: إذا تزوج الرجل بامرأة أصبح أبناؤه وأبناء أبنائه وإن نزلوا محارم لها، سواء منهم من ولد قبل أن يتزوج بها أو بعد أن تزوج بها أو بعد طلاقه لها؛ لأنها محرمة عليهم تحريما مؤبدا، لقول الله سبحانه وتعالى: { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا } (1)
__________
(1) سورة النساء الآية 22

(17/347)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/348)

السؤال الأول من الفتوى رقم ( 10610 )
س1: أرجو من فضيلتكم الإيضاح حول مسألة أولاد زوجي الأول، الذين أتوا بعد أن طلقني من امرأة بعدة سنوات، هل هم محارم لي أم لا؟ وأكشف عندهم أم لا؟ علما بأني أنجبت منه ولدا، وكذلك له بنت قبل أن يتزوجني، وهذه البنت تزوجت وأنجبت أولادا، هل الأولاد محارم لي وأسلم عليهم وأكشف عندهم أم لا؟
ج1: أولاد زوجك الذين ولدوا قبل زواجك منه والذين ولدوا بعد طلاقك منه محارم لك، يجوز لك أن تكشفي لهم ما تكشفينه للمحارم، وكذلك الشأن في أبناء ابنة زوجك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/348)

السؤال الخامس من الفتوى رقم ( 8084 )
س5: عندي والدتي قد أخذت رجلا قبل أبي، والرجل معه زوجة سابقة ولها ولد، تكون أمي خالة الولد (زوجة أبيه)؟ تزوج الولد وجاء له أولاد، هل أمي تكون محرما لأولاده أم لا؟ وجزاكم الله خيرا.
ج5: أولاد زوج أمك من غير أمك محارم لأمك، وكذلك أولاد أولادهم محارم لأمك، سواء كانوا سابقين في الولادة على زواجه بأمك أم متأخرين عن ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/349)

السؤال الثاني من الفتوى رقم ( 10917 )
س2: هل ابن الزوج يصلح أن يكون محرما لزوجة أبيه؟ وهل زوج الأم يصلح محرما لابنة زوجته الشابة أو يكون بمثابة الوالد لها؟
ج2: ابن الزوج محرم لزوجة أبيه؛ لأنه من محارمها، كما أن زوج الأم المدخول بها محرم لبنتها من غيره؛ لأنها ربيبته،

(17/349)

وهو من محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/350)

السؤال الأول من الفتوى رقم ( 18251 )
س1: هل يجوز لأمي أن تكشف عند أبناء زوجة أبي الأخرى والسلام عليهم؟
ج1: لا بأس أن تكشف والدتكم وجهها عند أولاد زوجها من زوجة أخرى؛ لأنهم من محارمها، قال تعالى لما ذكر المحارم: { أَوْ أَبْنَاءِ بُعُولَتِهِنَّ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(17/350)

الفتوى رقم ( 19619 )
س: تزوج والدي امرأة وعقد له عليها عقد شرعي، ولكن

(17/350)

لم يخل بها، وبعد ذلك حصل بينهما خلاف وصل إلى الطلاق وتزوجت رجلا آخر، وهي الآن تكشف علينا يا أبناء الزوج الأول، لكن تذكر أن زوجها يقول لها لا يجوز، وتطلب السؤال في ذلك، ثم رزقت ببنت، فهل هذه الابنة تكشف على والدي الذي سبق أن تزوج أمها أم لا؟ ورجل تزوج بامرأة وله منها أبناء، ثم حصل بينهما خلاف، وطلقت تلك الزوجة وتزوجت رجلا آخر، ورزقت هذه الزوجة من الزوج الآخر بنات، فهل يكشف هؤلاء البنات على الشخص الذي سبق وأن تزوج أمهم أم لا؟ وكذلك من تزوج امرأة واختلى بها ولكن طلقها ولم يرزق منها أبناء، وتزوجت ورزقت أبناء ذكورا وإناثا، وقد تزوج بنات هذه المرأة، فهل يكشف هؤلاء البنات على زوج أمهم السابق أم لا؟ آمل من فضيلتكم الإجابة على هذه الأسئلة ويكون ذلك إجابة مستقلة ليتم إعطاء كل من له شأن في هذه الفتوى، ونحن بالانتظار. والله يرعاكم.
ج: مجرد عقد الأب أو الجد وإن علا على امرأة يحرمها على أبنائه وأبناء أبنائه وإن نزلوا، وتكون في حكم زوجات الأب، وإن لم يحصل دخوله بها أو خلوته، وذلك لعموم قول الله تعالى:

(17/351)

{ وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ } (1) وعلى ذلك يحل لها أن تكشف لأبناء زوجها وأبناء أبنائه وإن نزلوا، أما بنات هذه المرأة التي عقد عليها أبوك ولم يدخل بها فإنهن أجنبيات من أبيك، لا يحل لهن أن يكشفن له؛ لأن الله حرم الربائب وقيد تحريمهن بالدخول بأمهن في قول الله تعالى: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (2) ويقصد بالدخول: الجماع. وعلى ذلك فإنه يباح له أن يتزوج بإحدى بناتها، أما إن دخل هذا الرجل بهذه المرأة فإن بناتها ربائب له، يحرم عليه أن يتزوج بإحداهن، ويحل لهن أن يكشفن له للآية السابقة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 22
(2) سورة النساء الآية 23

(17/352)

السؤال الخامس من الفتوى رقم ( 21041 )
س5: أبي متزوج من امرأة ثانية غير أمي، فهل يجوز أن أسلم على أم زوجة أبي؟
ج5: لا تعتبر محرما لوالدة زوجة أبيك؛ لأنك أجنبي منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(17/353)


أبو الزوج - فتاوى اللجنة

أبو الزوج
الفتوى رقم ( 12538 )
س: هل المرأة إذا مات زوجها وأبو زوجها حي هل هي تسلم عليه أم لا؟
ج: أبو الزوج من محارم المرأة المؤبدين؛ لأنها حليلة ابنه الذي من صلبه، فيجوز لها أن تسلم عليه وتصافحه بيدها، وتبدي له ما تبديه لمحارمها من النسب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/353)

السؤال الرابع من الفتوى رقم ( 19328 )
س4: هل تتحجب زوجتي عن أبي من الرضاعة؟
ج 4: أبوك من الرضاعة بمنزلة أبيك من النسب، فلا تتحجب زوجتك منه؛ لقول الله تعالى: { وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ } (1) ويدخل في ذلك حليلة الابن من الرضاع؛ لقول الرسول -صلى الله عليه وسلم-: « يحرم من الرضاع ما يحرم من النسب » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) رواه بهذا اللفظ من حديث ابن عباس رضي الله عنهما: أحمد 1 / 275، 339 ، ومسلم 2 / 1072 برقم (1447)، والنسائي في الكبرى 3 / 297، برقم (5447)، وفي (المجتبى) 6 / 100 برقم (3306)، وابن ماجه برقم 1 / 623 وابن أبي شيبة 4 / 287، والطبراني 11 / 275 ، 12 / 29 ، 140 برقم (11968، 12397، 12821، 12822) والبيهقي 7 / 452.

(17/354)


جد الزوج - فتاوى اللجنة

جد الزوج
الفتوى رقم ( 18022 )
س: أنا امرأة متزوجة من رجل لا تربطني به صلة قرابة، فهل يجوز لي كشف وجهي أمام جده لأمه -أي: خالتي-؛ لأنني أعتبر من المحارم وزوجي يعترض على ذلك؟ أفتوني في ذلك

(17/354)

مشكورين.
ج: جد الزوج سواء كان من جهة الأب أم من جهة الأم يعتبر محرما لزوجة ابن ابنه أو ابن بنته؛ لقوله تعالى لما ذكر المحارم: { أَوْ آبَاءِ بُعُولَتِهِنَّ } (1) والجد يعتبر أبا من أي جهة، والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(17/355)

الفتوى رقم ( 18216 )
س: لدي بعض الأسئلة وقد احترت كثيرا في الإجابة عليها، وقد سألت بعض طلبة العلم، ووجدت أجوبة مختلفة، والبعض منهم متردد ولم أجد دليلا على إجابة البعض: أ- هل يجوز أن أزوج خالي (أخا أمي) من إحدى بناتي؟ إن كان الجواب لا يجوز كما سمعت، هل هو محرم لبناتي، وهل يجوز لهن أن يقابلنه؟ 2- هل يكون جدي (والد أمي) محرم لزوجتي، وهل يجوز أن تقابله؟ أفتونا مأجورين بالدليل وجزاكم الله خيرا.

(17/355)

ج: أولا: لا يجوز لخالك الزواج من إحدى بناتك؛ لأن خالك يصير خالا لبناتك، ويجوز لهن أن يكشفن له وأن يصافحنه. ثانيا: يجوز لزوجتك أن تكشف وجهها لجدك أبي أمك؛ لأنه من محارمها؛ لكونه والدا لأم زوجها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/356)


أم الزوجة وما يتعلق بها من أحكام - فتاوى اللجنة

أم الزوجة وما يتعلق بها من أحكام
السؤال الخامس من الفتوى رقم ( 3111 )
س5: بعض النساء يضعن عليهن حجابا عن أزواج بناتهن، ويمتنعن من السلام عليهم مصافحة، فهل يجوز لهن ذلك؟
ج5: زوج ابنة المرأة من محارمها بالمصاهرة، يجوز له أن يرى منها ما يجوز أن يراه من أمه وأخته وبنته وسائر محارمه، فسترها وجهها أو شعر رأسها أو ذراعها ونحو ذلك عن زوج ابنتها من الغلو في الحجاب، والامتناع من مصافحته عند اللقاء غلو أيضا في التحفظ، وقد يوجب ذلك نفرة وقطيعة، فينبغي لها أن تترك الغلو في ذلك، إلا إذا أحست منه ريبة أو وجدت منه عينا خائنة فهي

(17/356)

محسنة فيما فعلت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/357)

السؤال الثالث من الفتوى رقم ( 8630 )
س3: رجل عقد النكاح بامرأة، ودفع لها بعض النقود، وتوفيت هذه المرأة وهو لم يدخل بها، هل يكون هذا الرجل محرما لأم المتوفاة أم أنه أجنبي منها؟ مثل أن تسفر عنده. أفتونا أثابكم الله.
ج3: إذا كان الواقع ما ذكر من إجراء عقد النكاح الشرعي، فالمتوفاة زوجة لمن عقد عليها، يرثها، ويكون محرما لأمها وجداتها بمجرد ذلك العقد دون بناتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/357)

السؤال الثاني من الفتوى رقم ( 10495 )
س2: أبي تزوج امرأة أخرى خلاف والدتي، فهل أم هذه الزوجة محرم لأبناء أبي من الزوجة الثانية أم هي غير محرم، ويحرم مقابلتها والجلوس معها والخلوة؟ دمتم.
ج2: تعتبر أم زوجة الأب بالنسبة لأبنائه من الزوجة الأخرى أجنبية، وليس أبناؤه المذكورون محارم لأم زوجة الأب، فيجب الحجاب عليها، ولا تحل الخلوة بها، ولا السفر معهم؛ لأنهم ليسوا محارم لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/358)

الفتوى رقم ( 14523 )
س: هل يجوز مقابلة والدة المخطوبة وهي كاشفة الوجه قبل عقد القران- أي: والدة المخطوبة-؟ هل يجوز لوالدي رؤية المخطوبة كاشفة الوجه قبل عقد القران؟
ج: أولا: لا يحل لأم المرأة المخطوبة أن تكشف وجهها لخاطب ابنتها، لأنها قبل العقد على ابنتها تعتبر أجنبية من الخاطب.

(17/358)

ثانيا: لا يحل للمرأة المخطوبة أن تكشف وجهها لوالد خاطبها؛ لأنه قبل عقد النكاح ليس من محارم المخطوبة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/359)

السؤال الثالث من الفتوى رقم ( 13405 )
س3: هل يجوز أن يرى والد الزوج أم زوجة ولده، وهل يجوز أن يرى والد الزوجة أم الزوج، وهل يجوز أن يرى الزوج عمة زوجته أو خالتها، وهل يجوز أن يرى عم الزوج من الأب زوجة ابن أخيه إذا كان عمي أخا أبي، هل يرى زوجتي التي هو عمها أخو أبيها أيضا، وهل يجوز أن أرى أخت زوجة أبي، وهل يجوز أن أرى أم زوجة أبي أيضا، وهل يجوز أن أرى زوجة عمي أخي أبي، وأبي زوجتي، هل يجوز أن أرى زوجته التي ليست بأم زوجتي؟
ج3: لا يجوز لوالد الزوج أن يرى أم زوجة ولده؛ لأنه ليس لها محرم، وكذلك لا يحل لوالد الزوجة أن يرى أم الزوج؛ لأنه ليس من محارمها، ولا يحل للزوج أن يرى عمة الزوجة ولا خالتها؛ لأنه يحل له الزواج منهن لو فارق زوجته، ولا يحل للابن أن يرى أخت زوجة أبيه ولا أمها، لأنه يحل له نكاحهما، ولا يحل للرجل

(17/359)

أن يرى زوجة عمه، ولا زوجة أبي زوجته التي ليست بأم للزوجة، لأنه ليس بمحرم لهما، ويجوز لعم الزوج أن يرى زوجة ابن أخيه إذا كان عما للمرأة أيضا؛ لأنه من محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/360)

السؤال الثاني من الفتوى رقم ( 14845 )
س2: هل يجوز للخاطب أن يدخل على عمته للسلام عليها وهي في العدة أم لا، وهل صحيح دخول الأطفال الذين لم يبلغوا الحلم على من كانت في العدة؟
ج2: لا يجوز للخاطب أن يخلو بمخطوبته ولا بأمها، بل يعتبر أجنبيا عنهما حتى يتم عقد النكاح، فتصير بعد العقد زوجة له، وأمها من محارمه يجوز له أن يدخل للسلام عليها في العدة وغيرها، ويجوز دخول الأطفال الذين لم يظهروا على عورات النساء ولم يبلغوا الحلم على من كانت في عدة وفاة زوجها، أما من لم يكن كذلك فيجب عليها الاحتجاب منه؛ لقوله تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ } (1)
__________
(1) سورة النور الآية 31

(17/360)

ثم قال تعالى: { أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (1) ولمفهوم قوله تعالى: { وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 59

(17/361)

السؤال الأول من الفتوى رقم ( 16299 )
س1: رجل خطب فتاة وعقد عليها، فهل يجوز له أن يكشف على والدة المخطوبة ويصافحها أم أنها لا زالت أجنبية عليه حتى يدخل بالبنت المخطوبة فتصبح أم الزوجة محرمة عليه، ويجوز له النظر إليها والتسليم عليها؟
ج1: أم المخطوبة قبل العقد على ابنتها تعتبر امرأة أجنبية من الخاطب، لا يحل لها أن تكشف له، ولا يحل له النظر إليها ولا

(17/361)

مصافحتها، وأما بعد العقد على ابنتها فهو محرم لها، ويجوز لها أن تكشف، وله مصافحتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/362)

الفتوى رقم ( 14633 )
س: هل يجوز لي مصافحة أم زوجتي، وهل لي مصافحة أزواج أعمام أبي؟ مع العلم أنهن كبار السن، وهل يصح أن أصافح المرأة الكبيرة، وهل يجوز المصافحة بالرأس بدلا من اليد؟ البعض يقول: لا بأس أن تعطي المرأة رأسك لكي تضع هي يدها عليه وتسلم عليك خاصة إذا كانت عجوزا كبيرة.
ج: أولا: يجوز للرجل مصافحة أم زوجته والسلام عليها؛ لأنه من محارمها. ثانيا: لا يجوز للرجل مصافحة زوجات أعمامه ولا أعمام أبيه، ولو كن كبارا في السن، لأنه ليس من محارمهن. ثالثا: يجوز للمرء أن يقبل رأس الرجل الكبير والعالم وذا الدين؛ تكريما لهم، وكذلك يقبل المرأة على رأسها إذا كان من محارمها.

(17/362)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/363)

السؤال الأول من الفتوى رقم ( 14767 )
س1: هل يجوز لأمي أن تكشف وجهها على زوج أختي لأبي؟
ج1: لا يجوز لأمك أن تكشف وجهها لزوج أختك من أبيك؛ لأنه ليس من محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/363)

الفتوى رقم ( 16790 )
س1: تزوجت امرأة ثم طلقتها هل يجوز لي مصافحة والدتها؟
ج1: يجوز لمن تزوج امرأة ثم طلقها مصافحة أمها؛ لأنه بعقده على المرأة تحرم عليه أمها وجداتها تحريما مؤبدا، ويكن بذلك محارم له، لا يحتجبن عنه، وله مصافحتهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/363)

/200 س2: رجل تزوج امرأة ثم طلقها وتزوجت من رجل آخر

(17/363)

وأنجبت منه بنتا، هل يجوز للرجل الأول أن يصافح البنت؟
ج2: إذا تزوج الرجل امرأة ثم دخل بها حرمت عليه بنتها من غيره، لأنها ربيبته، وصارت من محارمه، أما إن كان طلق أمها قبل أن يدخل بها فإن بناتها من غيره لا يكن محارم له، ويلزمهن الحجاب عنه، ولا يجوز له مصافحتهن؛ لقول الله -سبحانه- في بيان المحرمات في سورة النساء: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (1) والمراد بالدخول: الوطء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(17/364)

السؤال الثالث من الفتوى رقم ( 16916 )
س3: زوجي وأمي يجتمعان كثيرا في منزل واحد، وأنا أكون موجودة ولكن والدتي تجد في ذلك حرجا، فما حكم هذا الاجتماع؟

(17/364)

ج3: لا بأس بسكنى أمك معكم في بيت زوجك؛ لأنه محرم لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/365)

الفتوى رقم ( 17153 )
س: أرجو إفادتنا شرعا:
1 - هل يجوز لأم الزوجة أن تقابل زوج ابنتها كاشفة الرأس؟
2 - هل يجوز لها مقابلته وهي ترتدي الملابس القصيرة إلى تحت الركبة بقليل؟
3 - هل يجوز لها أن تقبله كابن لها؟
4 - هل يجوز لها أن تضمه إلى صدرها؟
أفيدونا أفادكم الله ونفع المسلمين بعلمكم. آمين.
ج: أم الزوجة من محارم زوج ابنها، فيجوز له أن يرى من أم زوجته ما يرى الرجل من محارمه، مثل الوجه والكفين والرقبة والشعر ونحو ذلك. وأما تقبيل المرأة زوج ابنتها وضمه إلى صدرها فهذا منكر لا يجوز؛ لأن هذا لا يكون إلا مع الزوج، ولما يخشى فيه من الفتنة،

(17/365)

ويجوز أن يقبلها على رأسها لعدم المحذور. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/366)


الربيب والربيبة وما يتعلق بهما من أحكام - فتاوى اللجنة

الربيب والربيبة وما يتعلق بهما من أحكام
السؤال الأول من الفتوى رقم ( 2012 )
س1: رجل تزوج امرأة وأتت منه ببنات ثم طلقها، وتزوجها آخر وأتت منه ببنات أيضا، فهل بنات الرجل الثاني يتحجبن من الأول، وفي حالة التحجب هل له أن يتزوج منهن؟
ج1: إذا تزوج الرجل امرأة ودخل بها حرم عليه تحريما مؤبدا التزوج بإحدى بناتها أو بنات أولادها مهما نزلوا، سواء كن من زوج سابق أو لاحق؛ لقول الله -سبحانه وتعالى-: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (2) والربيبة هنا: بنت الزوجة، ويعتبر محرما لبنات من تزوجها ودخل
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(17/366)

بها، ويجوز لهن ألا يحتجبن منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/367)

السؤال الثاني من الفتوى رقم ( 10256 )
س2: يوجد عندي زوجة، ولها ولد يتيم من رجل متوفى، وله عندي أكثر من 15 عاما، علما أني تزوجت أمه وعمره أقل من ثلاث سنين، وعندي زوجات وأخوات وابنة، فهل لزوجاتي الأخر وأخواتي وابنتي أن يتحجبن من هذا الولد؟ حيث إننا نقول: ابننا، والناس يقولون: ابنكم. أرجو الإفادة والله يحفظكم.
ج2: الولد المذكور ربيب لك، وليس بمحرم لزوجاتك الأخريات، ولا لأخواتك، ولا لبناتك من غير أمه، فهو بمنزلة الأجنبي، فيجب على النساء المذكورات أن يتحجبن منه، ولا يجوز له الخلوة بهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/367)

الفتوى رقم ( 21356 )
س: رجل له زوجتان، وإحداهما لها ابن ربيب لزوجها، فهل هذا الربيب محرم للزوجة الثانية التي هي ضرة أمه وزوجة عمه، أي زوج أمه، أم يكون أجنبي عنها؟ أفتوني جزاكم الله خيرا.
ج: الربيب لا يكون محرما لزوجة زوج أمه الثانية لمجرد أنه ربيب، ولا لبناتها؛ لأنه أجنبي منهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(17/368)

الفتوى رقم ( 10341 )
س: يوجد زوجة مات زوجها وخلف منها بنات كبيرات في السن، وبعد انقضاء عدتها تزوجت برجل آخر، وكان يعيش معها بناتها اللاتي أنجبتهن من الرجل الأول في بيت الرجل الثاني، وشاء الله أن ماتت هذه الزوجة عند الرجل الثاني أو الزوج الثاني، وقد كن بناتها يكشفن أمام زوجها في حال حياتها وبعد مماتها أيضا. السؤال هنا: هل يجوز أن يتكشفن هؤلاء البنات أمام زوجها الثاني بعد ممات أمهن أم لا؟

(17/368)

ج: زوج المرأة الثاني محرم لبناتها من زوجها الأول، وهن ربائب له، فيجوز لهن أن يكشفن له الحجاب؛ لأنه من محارمهن ولو بعد وفاة أمهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/369)

الفتوى رقم ( 17826 )
س: تزوجت امرأة وخلوت بها ولم أطأها لصغرها وطلقتها، فهل بناتها من الزوج الذي بعدي محارم لي؟ وخطبت امرأة وعقدت عقد النكاح ولم أدخل بها وطلقتها. هل أمها محرم لي أم لا؟ أرجو الإفادة.
ج: المرأة التي عقدت عليها وخلوت بها ولم تطأها لا تكون بناتها محارم لك؛ لقوله -تعالى- لما ذكر المحرمات من النساء: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (1)
__________
(1) سورة النساء الآية 23

(17/369)

والمراد بالدخول في الآية: الوطء -أي: الجماع-. وإذا عقدت على امرأة عقد النكاح حرمت عليك أمها وجداتها بمجرد العقد ولو لم تطأها -أي: لم تجامعها- لقوله تعالى في الآية المذكورة: { وَأُمَّهَاتُ نِسَائِكُمْ } (1) ولم يشترط الدخول. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(17/370)

السؤال الثاني من الفتوى رقم ( 19328 )
س2: أمي من الرضاعة نكحت زوجا آخر غير الذي شربت من لبنه، فهل يتحجبن بناتي عن هذا الزوج الذي هو زوج جدتهن من الرضاعة، وماذا يطلق عليه من تسمية، هل يسمى عما أو زوج أم؟
ج2: زوج الجدة من الرضاعة بمنزلة زوج الأم من الرضاعة، وعلى ذلك فبناتك لا يتحجبن من زوج أمك من الرضاعة ولو

(17/370)

كان غير الزوج الذي ثاب لبنها منه حين أرضعتك، فبناتك ربيبات لزوج أمك من الرضاعة، ولم يرد في الشرع تسمية زوج الأم أو الجدة بالعم أو الخال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/371)

السؤال الثاني من الفتوى رقم ( 19628 )
س2: أخو زوجي الشقيق عندما انتقل والدي إلى رحمة الله تعالى تزوج أمي، وذلك عندما كنت صغيرة، فرباني وأحسن تربيتي وزوجني على أخيه الذي أصغر منه، علما بأن أمي ما أنجبت منه لا أولاد ولا بنات، فتزوج غير أمي امرأتين فأنجب منهما أولادا وبنات، فهل أولاده وبناته من المرأتين يصيرون محارم لي أنا أم لا، وهل يصير جدا لأولادي وبناتي أم لا؟
ج2: أولاد زوج أمك من زوجات أخر أجانب منك، وليسوا محارم لك، وأما أولادك من بنين وبنات فإنهم يكونون ربائب لزوج أمك.

(17/371)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/372)

الفتوى رقم ( 20042 )
س: لدي زوجة ولها بنت من شخص آخر -أي: ربيبة- وتزوجت البنت وأنجبت بنتا، هل البنت التي من بنت زوجتي أي: من الربيبة من محارمي أم لا؟
ج: بنت بنت زوجتك ربيبة لك؛ لعموم قوله تعالى: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(17/372)

السؤال الأول من الفتوى رقم ( 20133 )
س1: زوجتي منتقبة عن زوج أمي، فهل يرى وجهها؟

(17/372)

مع العلم أنه هو الذي قام بتربيتي من الصغر.
ج1: زوج الأم ليس محرما لزوجة ربيبه منها، فعليها أن تحتجب منه، لأنه أجنبي منها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/373)


جدة الزوجة - فتاوى اللجنة

جدة الزوجة
السؤال الثاني من الفتوى رقم ( 278 )
س2: إذا كان لبنت أم وجدة من الأم، وتزوجت البنت زوجا، فهل تصبح جدة هذه البنت محرما لزوج هذه البنت فيصح أن تكشف له؟
ج2: إذا كان الأمر كما ذكرت فالجدة محرم لزوج بنت بنتها؛ لقوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى أن قال: { وَأُمَّهَاتُ نِسَائِكُمْ } (2) والجدة وإن علت فهي أم تعطى حكمها، وعلى ذلك يجوز أن تكشف لزوج بنت بنتها.
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(17/373)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(17/374)

السؤال الأول من الفتوى رقم ( 12126 )
س1: هل يعتبر زوج المرأة محرما لجدة زوجته من أب أم لا، وهل تسافر معه وتكشف وجهها عنده أم لا؟
ج1: يعتبر زوج المرأة محرما لجدة زوجته في السفر والحضر والإقامة، وتكشف له ما تكشفه المرأة لمحارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/374)

السؤال الأول من الفتوى رقم ( 8343 )
س1: هل جدة زوجتي من جهة الأم تكون محرما لي فأسلم عليها أو لا؟
ج1: نعم، جدة زوجتك من جهة الأم محرم لك، فيجوز لك أن تصافحها وترى منها ما يحل لك أن تراه من سائر محارمك من النساء.

(17/374)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/375)


أخو الجدة - فتاوى اللجنة

أخو الجدة
الفتوى رقم ( 11566 )
س: هل يجوز لإخوتي مواجهة أخي جدة أمي لأنه يعتبر في منزلة الخال؟ أرجو إفادتي عن سؤالي هذا وفقكم الله وسدد خطاكم إنه سميع مجيب.
ج: أخو الجدة خال لبناتها، وبنات بناتها وإن نزلن، وهو من محارمهن، فيجوز لأخواتك أن يكشفن له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/375)

الفتوى رقم ( 20363 )
س: جدتي أم أبي لها أخ وأخوها يصير خالا لأبي ولديه زوجة، فهل أخو جدتي يصير جدا لي أم لا؟ وكذلك هل زوجته

(17/375)

تصير جدة لي، وهل تكشف لي أم لا؟ وفي نفس الوقت أيضا جدتي أم أمي لها أخوان اثنان، وأخواها يصيران خالين لأمي ولديهما زوجات، فهل أخوة جدتي (أم أمي) يصيرون أجدادا لي أم لا؟ وكذلك زوجتيهما هل هما تصيران جدتان لي، وكذلك هل تكشفان أمامي أم لا، وهل هما أجنبيتان مني أم لا؟ آمل من الله العلي القدير ثم من سماحتكم الكريم التفضل مشكورين بالإجابة على فتواي، والله أسأل أن يوفق سماحتكم لما يحبه ويرضاه إنه سميع مجيب. والسلام عليكم ورحمة الله وبركاته.
ج: أخو جدتك من أبيك يكون خالا لأبيك وخالا لأولاد أبيك ومنهم أنت، وزوجته أجنبية منك، وأخو جدتك لأمك يكون خالا لأمك وخالا لأولادها ومنهم أنت، وزوجاتهم أجنبيات منك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/376)


زوج الجدة - فتاوى اللجنة

زوج الجدة
السؤال الثاني من الفتوى رقم ( 14785 )
س2: هل زوجة الجد من المحارم، وكذلك زوج الجدة هل يعتبر من المحارم بالنسبة للبنت؟
ج2: يجوز لزوجة الجد أن تكشف لجميع أبناء أبناء زوجها من غيرها مهما نزلوا؛ لأنهم من محارمها، وكذلك يجوز للبنت أن تكشف لزوج جدتها، لأنها ربيبة له وهو من محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/377)

الفتوى رقم ( 10606 )
س: إن جدتي أم أمي لم تنجب من جدي ما عدا والدتي، وبعد ذلك طلقها جدي وتزوجها رجل وأنجبت منه ثلاثة أولاد، وتوفوا ولم تمكث مع ذلك الرجل إلا عدة شهور وتوفيت بعدما توفي أولادها، وبعد ذلك تزوج ذلك الرجل من امرأة أخي وأنجب منها ابنتين وولدا، وهؤلاء البنات والولد أصبحوا كبارا، والولد الآن يقارب عمره 30 عاما. وسؤالي هذا: هل هاتان

(17/377)

البنتان والولد يصبحون إخوانا لوالدتي أم لا؟ أفتوني وجزاكم الله خيرا والسلام عليكم ورحمة الله وبركاته.
ج: لا أخوة بين هؤلاء وأمك، لأنهم من زوجة غير جدتك وغير جدك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/378)


زوجة الجد - فتاوى اللجنة

زوجة الجد
الفتوى رقم ( 11531 )
س: جدي أبو أمي بعد طلاق جدتي (أم أمي) تزوج بامرأة أخرى وأنجب منها بنتين وتوفي وهي في ذمته، وعندما قمت بزيارة خالاتي (بنات هذه المرأة) وسلمت عليهن، قالت لي أمهن: لا تسلم على بناتي ما سلمت على أمهن، فقلت: ما يجوز، فقالت لي: أنا جدة لك من جهة أبيك حيث إنني عمة لها -أي: زوجة أبيها- أرجو توضيح ذلك والله يحفظكم.
ج: زوجة جدك من جهة الأم غير أم أمك، تعتبر من محارمك ويجوز لها أن تكشف لك وأن تصافحك بيدها عند السلام.

(17/378)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/379)

الفتوى رقم ( 12150 )
س: جدي من ناحية أمي تزوج بابنة عمي، وأصبحت ابنة عمي التي تزوجها جدي عمة لأمي، هل يحل لي أن أسلم على ابنة عمي التي تزوجها جدي وأصبحت عمة لأمي؟ وجزاكم الله عني وعن الإسلام خير الجزاء.
ج: إذا كان الأمر كما ذكر فإن زواج جدك من الأم بابنة عمك يجعلك من محارمها، فيجوز لك السلام عليها ومصافحتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/379)

الفتوى رقم ( 12434 )
س: أبي له عمة من ناحية جدي -أي: زوجة جدي من ناحية الأب- السؤال: هل يجوز أن أسلم عليها بالمصافحة، وهل هي من محارمي أم لا يجوز من ناحية الشرع؟ أفيدونا

(17/379)

جزاكم الله خيرا.
ج: يجوز لك مصافحة زوجة جدك من جهة الأب؛ لأنك من محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/380)


العم (عم الأب وعم الأم) وما يتعلق به من أحكام - فتاوى اللجنة

العم (عم الأب وعم الأم) وما يتعلق به من أحكام
السؤال الأول من الفتوى رقم ( 8280 )
س1: ما هو موقف العم والخال من بنت الأخ وبنت الأخت، هل يجوز الكشف عليهما ورؤية وجوههما ومصافحتهما والسلام عليهما؟ حيث إنني لم أقرأ ذلك، وبيان هذا المعنى من القرآن والسنة إن أمكن.
ج1: العم محرم لابنة أخيه، والخال كذلك محرم لابنة أخته، فيجوز له أن يرى منها ما يراه محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(17/380)

السؤال الخامس من الفتوى رقم ( 9507 )
س5: ما حدود العلاقة بين الزوجة وخالها وعمها، هل لها أن تقبلهم ويقبلوها وتظهر أمامهم بشعرها وساقها وكذلك أخوها؟
ج5: خال المرأة وعمها وإخوانها من محارمها، ويجوز لها مصافحتهم والخلوة بهم والسفر معهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/381)

السؤال الأول من الفتوى رقم ( 8533 )
س1: إذا كان لأخي بنت، والبنت أنجبت بنتا، فهل يجوز لي أن أعاملها كمعاملة أمها أم لا؟
ج1: تصير محرما لها؛ لأنك عم أمها، وعم أمها عمها، وهكذا بنات بنت بنت أخيك وإن نزلن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/381)

السؤال الرابع من الفتوى رقم ( 12576 )
س4: هل بنت الرضاعة تسلم على أبيها من الرضاعة بوجهها؟
ج4: الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين، فإذا كان رضاع البنت كذلك فهي ابنة لزوج المرضعة من الرضاعة، ويجوز للبنت السلام عليه - مصافحته باليد- وتقبيل رأسه تكريما له، قال تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله: { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (3) وثبت أن النبي -صلى الله عليه وسلم- قال: « الرضاعة تحرم ما تحرم الولادة » (4) وثبت من حديث عائشة -رضي الله عنها- قالت: « كان فيما أنزل من القرآن: عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (5) علما أن الرضعة هي: أن يمسك الطفل الثدي ثم يمص منه لبنا، فإن تركه وعاد ومص لبنا فرضعة ثانية.. وهكذا.
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) رواه بهذا اللفظ أو بلفظ قريب منه: مالك 2 / 601، 607، والشافعي 2 / 19 - 20 (بترتيب السندي)، وأحمد 1 / 275، 290، ،329، ،339، 6 / 44، 51، 66، 102، 178، والبخاري 3 / 149، 4 / 46، 6 / 125، ومسلم 2 / 1068، 1070، 1071 برقم (1444، 1447)، وأبو داود 2 / 545 - 546 برقم (2055)، والترمذي 3 / 453 برقم (1147)، والنسائي 6 / 99، 100 برقم (3300 – 3303، 3306)، وابن ماجه 1 / 623 برقم (1937، 1938)، والدارمي 2 / 156، وعبدالرزاق 7 / 476 برقم (13952) وابن أبي شيبة 4 / 290، وابن حبان 9 / 420، 10، 37 برقم (4109، 4223)، والبيهقي 6 / 275، 7 / 159، 451.
(5) مالك في (الموطأ) 2 / 608، والشافعي 2 / 21 (بترتيب السندي)، ومسلم 2 / 1075 برقم (1452)، وأبو داود 2 / 551 - 552، برقم (2062)، والنسائي 6 / 100 برقم (3307)، وابن ماجه 1 / 625 برقم (1942)، والدارمي 2 / 157، والدارقطني 4 / 181، وعبدالرزاق 7 / 467 برقم (13913، وابن حبان 10 / 35، 36 برقم (4221، 4222)، والبيهقي 7 / 454.

(17/382)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/383)

السؤال الثاني من الفتوى رقم ( 17729 ) س2: يوجد لديه قرابة وأرغب من سماحتكم الإفادة عن صلة القرابة والمحرم، وكذلك أبنائي وهم على النحو التالي:
1 - عمة والدتي أخت أبيها هل هي من محارمي أنا وأبنائي، وهل يحق لنا السفر بها إلى المدينة المنورة ومكة المكرمة أم لا؟
2 - يوجد لديه عم والدتي أخو والدها، هل بناتي هو محرم لهن، وهل زوجات المذكور من محارمي أنا شخصيا أم لا؟
3 - هل زوجاته يعتبرن قرابة رحم أم يعتبرن أجنبيات؟
ج2: عمة والدتك من محارمك، ويجوز لك ولأبنائك السفر بها، ويعتبر عم والدتك من محارم بناتك، أما زوجات عم والدتك فإنهن أجنبيات منك، ولست من محارمهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/383)


الخال وخال الأب وخال الأم - فتاوى اللجنة

الخال وخال الأب وخال الأم
السؤال الأول من الفتوى رقم ( 15530 )
س1: عندي أخت، ولها أولاد وبنات، وهؤلاء الأولاد تزوجوا وأنجبوا أولادا وبنات، هل يصح لي أن أقبل هؤلاء البنات، حيث إنني خال أبيهم، وكذلك بنات أختي تزوجن وأنجبن أولادا وبنات، هل يصح لي أن أقبل تلك البنات، حيث إنني خال أمهن، وهل هن لا يتغطين عني؟ أرجو الإفادة من سماحتكم.
ج1: يكون الرجل محرما لبنات بنات أخته، ولبنات أبناء أخته وإن نزلن، لأنه خال لهن، ولا يحتجبن منه؛ لقوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله: { وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } (2) وهذا يشمل البنات القريبات والنازلات في الدرجة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(17/384)

السؤال الأول من الفتوى رقم ( 10948 )
س1: هل يجوز للخال من ناحية الأب أو الأم أن يسلم على بناتي وأيديهن من غير حجاب؟ خال أبي عندما يزورنا فهل يجوز أن يسلم على أخواتي البنات؟
ج1: يجوز لبنات ابن الأخت أن يسلمن على خال أبيهن من غير حجاب؛ لأنه من محارمهن، وكذلك الشأن في خال الأم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/385)

الفتوى رقم ( 676 )
س: هل يجوز للمرأة أن تكشف وتسلم على خال أمها وعم أمها، وكذلك خال أبيها وعم أبيها، وما المستند الفقهي في تحليل ذلك أو تحرميه؟
ج: يجوز أن تبدي المرأة من زينتها لخال أمها وعم أمها ولخال أبيها وعم أبيها مثل ما تكشفه منها لمحارمها؛ لأمرين: الأول: أنهم محارم لها، يحرم على كل منهم نكاحها؛ لعموم قوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } (1)
__________
(1) سورة النساء الآية 23

(17/385)

وبيانه: أن المراد ببنات الأخ في الآية بنات الأخ وإن نزلن لا بنات الأخ لصلبه فقط، وعم أبي المرأة أخ لجدها، والأجداد وإن علوا آباء، فتدخل هذه المرأة في عموم تحريم بنات الأخ، وعم أم المرأة أخ لوالد أمها، فتدخل في عموم بنات أخته، والمراد ببنات الأخت في الآية بنات الأخت وإن نزلن، لا بنات الأخت للصلب فقط، وخال أم المرأة أخ لأم أمها، وخال أبيها أخ لأم أبيها، فتدخل هذه المرأة في عموم تحريم بنات الأخت، وإذا ثبت أنها من محارم من ذكروا في السؤال جاز لها أن تكشف لهم من زينتها ما تكشفه لمن ذكرهم الله في قوله: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (1) الآية. الثاني: أن الله أباح للمرأة أن تكشف لأبناء أخيها وأبناء أختها وإن نزلوا ما تكشفه من الزينة لسائر محارمها من الآباء والأبناء والإخوة، قال تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ } (2) الآية،
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31

(17/386)

وخال أم المرأة وخال أبيها وعم أمها وعم أبيها وإن علوا في معنى أبناء الإخوة وأبناء الأخوات وإن نزلوا من جهة النسب، فكان الحكم في إبداء الزينة بالنسبة للجميع واحد، وأما تسليمهم عليها فبالمصافحة فقط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(17/387)

السؤال الخامس من الفتوى رقم ( 8860 )
س5: هل أخو جدتي -خال والدي- محرم لي؟
ج5: هو محرم لك؛ لأنك من بنات أخته وإن نزلن، فيشملك عموم قوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله تعالى: { وَبَنَاتُ الْأُخْتِ } (2) أي: وإن نزلن.
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(17/387)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/388)


الخالة وأولاد وبنات الخالة - فتاوى اللجنة

الخالة وأولاد وبنات الخالة
السؤال الثاني من الفتوى رقم ( 7777 )
س2: فيه حديث يقول: إن الخالة بمثابة الأم، هل الخالة هي أخت الأم أو الخالة زوجة الأب، وهل دعاؤها يقبل مثل دعاء الأم؟
ج2: المراد بالخالة في الحديث: أخت الأم لا زوجة الأب، وأمر قبول الدعاء منهما أو من غيرهما إلى الله سبحانه وتعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/388)

الفتوى رقم ( 18923 )
س: أفيدكم بأنه لي أخت من أمي، ويوجد لها أخت من أبيها، علما أنني تزوجت هذه الأخت وخلفت منها أبناء، وأصبحوا يقولون لأختي من أمي: يا عمة، من جهتي أنا،

(17/388)

وخالة من جهة أختها. ما الحكم؟
ج: تتعدد جهة القرابة من شخص واحد كحال أختك لأمك هنا، فهي عمة لأولادك من جهتك، وخالة لهم من جهة أمهم التي هي زوجتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/389)

السؤال الرابع من الفتوى رقم ( 5155 )
س4: إن بنات خالتي لا يغطين وجوههن مني، وجميعنا بالغون، ولكن والدهم راض ويقول: ما دامت النية صافية فلا حرج، وهن يغطين رؤوسهن بالمنديل. فما الحكم في ذلك؟
ج4: الأصل في بنات خالتك أنهن لسن محارم لك، فلا يجوز أن يكشفن لك شعرهن ولا وجوههن ولا نحورهن ولا السيقان ولا غير ذلك من عوراتهن، ولو رضي والدهن بكشف ذلك، ولا يكفي غطاء الرأس بمنديل يظهر منه بعض شعر الرأس ولا يغطي الوجه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/389)

الفتوى رقم ( 13371 )
س: وضعت الحجاب عن كل الذين لا يجب علي الكشف عليهم، ولكني لم أضع الحجاب على ولد بنت بنت أخت جدتي، حيث إني أعتبره مثل أخي؛ لأني ليس لي أخ من أمي وأبي، ولي أخ من والدي ولكنه لا يهتم بي ولا يسألني عن أمور دنياي وآخرتي، ويسألني عن صحتي فقط ولا شيء سوى ذلك، وهذا ولد بنت بنت أخت جدتي رجل محترم متزوج، يطيع الله وينصح الناس إلى ما فيه صلاح أمورهم وآخرتهم، وهو ينصحني باستمرار، ويرسل لي الكتب الدينية والنصائح، ويحثني على طاعة الله تعالى ورسوله، وأنا أعتبره مثل أخي الأكبر الموجه لي حين الخطأ، وعمره حوالي 46 سنة، وأنا الآن أضع الحجاب عن أخيه وهو لا، فهل علي إثم في ذلك أم لا؟ علما بأنني لو وضعت الحجاب عنه أخاف أنه يقول: إني ناكرة للمعروف؛ لأنه هو الذي أرشدني إلى وضع الحجاب وعدم الخروج وأنا متزينة، ونصحني بوضع القفاز على يدي والقفاز أيضا على رجلي، هذه بعض النصائح التي كان يرسلها لي من جدة عندما يحضر أي إنسان إلى قريتنا، أرجو من سماحتكم توجيهي إلى ما هو صحيح وفيه رضا الله تعالى. والسلام عليكم ورحمة الله تعالى وبركاته.
ج: يجب عليك أن تحتجبي من ابن بنت بنت أخت جدتك؛

(17/390)

لأنه ابن بنت بنت خالة أبيك، وهو ليس من محارمك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/391)


ما يظن أنه يجلب المحرمية - فتاوى اللجنة

ما يظن أنه يجلب المحرمية
الفتوى رقم ( 18822 )
س: بعض النساء تقوم بتوليد امرأة وتلزم مولودها وتقطع سرته، هل بهذا الفعل تكون من محارم هذا المولود هي وأولادها؟
ج: كون المرأة قابلة للمرأة عند ولادتها ولزومها لوليدها وقطع سرته، لا تصير محرما لذلك المولود ولا لأولاده أو أولاد تلك المرأة بمجرد ذلك، إذ المحرمية لا تتحقق إلا بنسب أو مصاهرة أو رضاع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/391)

السؤال الثالث من الفتوى رقم ( 18955 )
س3: أسكن مع خالي في صنعاء مع أسرته، وليس له أولاد

(17/391)

(عقيم) إلا أن زوجته لا تحتجب مني، مع العلم أنها ربتني منذ طفولتي أنا وأخي، كذلك لا أستطيع أن أترك البيت وأسكن بمفردي؛ لأنني لو فعلت ذلك فلن يكفيني الراتب الذي أتقاضاه لمعيشتي بمفردي فضلا عن أسرتي، فما هي نصيحتكم لي في هذا الشأن؟ أفيدوني في ذلك وجزاكم الله خير الجزاء.
ج3: أولا: يجب على زوجة خالك أن تحتجب عنك؛ لأنك أجنبي عنها، وكونها قامت على تربيتك لا يكفي لتكون محرما لها، إلا إذا كانت قد أرضعتك خمس رضعات فأكثر في الحولين الأولين من عمرك -فحينئذ تكون ابنا لها من الرضاع، ولا تحتجب عنك. ثانيا: لا يلزمك الخروج من بيت خالك، ولكن يجب أن تحذر من الخلوة بزوجته؛ درءا للفتنة، وسدا لمداخل الشيطان، قال النبي -صلى الله عليه وسلم-: « لا يخلون رجل بامرأة، فإن الشيطان ثالثهما » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/392)

الفتوى رقم ( 13373 )
س: كان هناك في أحد المنتزهات مجموعة من العوائل، ومن

(17/392)

بينها خرجت مجموعة من الفتيات في يوم ماطر، فوقعت إحداهن في بركة ماء، وشارفت على الغرق، ثم تبعتها أختها لإنقاذها فغرقت معها، فأنقذهم أحد الشباب الموجودين، وبعد فترة أراد الزواج من إحداهن فشك أهلها هل تحل له أم لا؟ فذهبوا إلى أحد القضاة فأفتاهم بعدم جواز ذلك، واعتبره محرما لهن، وأصبح يزورهم ولا يتحجبن منه، فهل يحل زواجه من إحداهن أم لا، مع الأدلة؟ وجزاكم الله خيرا.
ج: إنقاذ الشاب للفتاتين من الغرق في بركة الماء لا يجعلهما من محارمه، ولا يحل لهما أن يكشفن له؛ لأنه أجنبي منهما، ويحل له الزواج من إحداهن إذا لم يكن هناك مانع ينشر الحرمة كالرضاع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/393)

الفتوى رقم ( 16853 )
س: حصل حريق في منزل أهل زوجتي، حيث انفجر الفرن وأحرق أخت زوجتي، وقمت بإنقاذها والسيطرة على الموقف بفضل الله سبحانه وتعالى، ونتج عن الحريق احتراق يديها ووجهها. والسؤال هو: هل تكون أختي وتكون من محارمي أم لا؟

(17/393)

ج: من أنقذ امرأة من مهلكة وهو أجنبي عنها فإنه لا يكون محرما لها؛ لأن المحرمية إنما تكون بالنسب أو بالصهر أو بالرضاع، كما هو مفصل في أدلة الكتاب والسنة، وما يجري على ألسنة بعض العوام، من أن من أنقذ امرأة من مهلكة يكون محرما لها لا أصل له في الشرع، وهو قول باطل، ولكن لك الأجر العظيم من الله في ذلك إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/394)

السؤال الأول من الفتوى رقم ( 17455 )
س1: طفلة عثرنا عليها بعد ولادتها مباشرة وقمنا بتربيتها، وهي الآن تبلغ من العمر حوالي خمس سنوات، وشهادة ميلادها تحتوي على اسم والدة واسم والد وهميين، وهي الآن تعيش بيننا، ولي ثلاثة أخوة، فأرجو من فضيلتكم توضيح كيفية تربيتها تربية إسلامية في هذا الوسط، وهل إخوتي يكونون لها محارم ولا يجوز لهم التزوج بها؟
ج1: الطفلة اللقيطة لا تنسب إلى من رباها، ولا يكون محرما

(17/394)

لها إلا إذا رضعت من زوجته أو ممن تحرم عليه من النساء بنسب أو سبب مباح؛ كأمه وأخته وزوجة أبيه وما أشبه ذلك، خمس رضعات فأكثر في الحولين، ولا شك أن في كفالة اللقيط والإحسان إليه أجرا عظيما عند الله سبحانه وتعالى لمن صلحت نيته، ولكن ذلك اللقيط لا يكون محرما للملتقط إلا بما ذكرنا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/395)

الفتوى رقم ( 16664 )
س: توفيت والدتي رحمها الله، وكنت حين ذاك صغير السن، فطلبني خالي من والدي، وذهب بي إلى بيته وعمري ذلك الوقت سنة ونصف أو سنتان، وتولى تربيتي عنده في البيت زوجته التي لم تنجب أحد وهي عقيم، وكانت تسهر علي الليالي وتبعد عني كل أذى -أكرمكم الله، وكنت أعتبرها أمي، ومكثت معهم عشر سنوات وأكثر، وفي يوم من الأيام طلقها خالي بطلبها منه، وتزوجت رجلا آخر، وكنت أزورها حتى إنها قد ذهبت إلى الرياض لتعمل عملية ولحقت بها لزيارتها، ولاعتبارها أما لي، وفي هذه الأيام توفي زوجها الذي هي عنده حاليا، فذهبت أنا وأهلي

(17/395)

لزيارتها ورد سنة العزاء عليها في زوجها، وعند وصولنا إليها وجدتها متحجبة، فقمت بمصافحتها وقبلتها فوق رأسها كالعادة بيننا، أقصد بيني وبينها فامتنعت عني وقالت: يا ولدي أخاف أن يكون هذا حرام، فقلت: لا تخافي إنني ولدك وأنت ربيتيني وإن شاء الله ما فيه حرج من أن تكشفي الحجاب أمامي بدون علم مني أو من أحد، فبعدها شككت في الأمر وأحببت إفتائي في هذا الأمر.
ج: إذا كان الحال كما ذكر في السؤال فالمرأة المذكورة تعتبر أجنبية منك، ولا أثر للتربية على جواز كشف الحجاب أو الخلوة أو مصافحتها وتقبيل رأسها، كل هذا لا يجوز؛ لأنك لست محرما لها، ولم تذكر سببا يجعلك محرما لها، وتشكر على إحسانك إليها الإحسان الشرعي لقاء ما قامت به من تربية لك وإحسان إليك في الصغر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/396)

السؤال الثاني من الفتوى رقم ( 13307 )
س2: نسألكم عن امرأة تربت مع عرب من أخوالها وهي ابنة صغيرة حتى كبرت وجاءت امرأة لها أولاد، هل يجوز لها أن

(17/396)

تخوي على أولاده؟ أفيدونا أفادكم الله وجزاكم الله خيرا.
ج2: ليس مجرد النشأة والتربية معا مع أحد من الناس توجب الأخوة في المحرمية أو الخلوة أو الميراث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/397)

الفتوى رقم ( 19396 )
س: رجل يوجد لديه زوجة توفيت والدتها -يرحمها الله- وهي لم تبلغ السنة من العمر، وفي المقابل طفل توفيت والدته -يرحمها الله- وهو لم يبلغ السنة، عاش ذلك الطفل والطفلة مع جدتهما لأمهم من الصغر، عاشا في ذلك البيت حتى تزوجت البنت وتوظف الولد. السؤال: هل يكون بينهما محرمية من عدمه؟ والله يحفظكم وعلى طريق الخير يسدد خطاكم.
ج: مجرد رعاية هذا الطفل والطفلة من قبل جدتهما من الأم وعيشهما معها لا ينشر ذلك المحرمية بينهما، وهذه الطفلة بنت خالة الطفل وهو ابن خالتها، وهي أجنبية منه يحل له الزواج منها إلا إذا ثبت أن جدتهما أو امرأة غيرها أرضعتهما رضاعا محرما

(17/397)

(خمس رضعات فأكثر) في الحولين؛ فإن المحرمية تثبت بذلك ويصير الطفل أخا لهذه الطفلة من الرضاع في هذه الحالة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/398)

الفتوى رقم ( 12255 )
س: لي والدة توفي والدها وهي صغيرة ما بين أربع إلى خمس سنوات تقريبا منذ مدة طويلة، وقبل وفاته أوكل عليها شخصا يدعى محمد بن علي بن مستور، ويتصل معه بالقرابة أنه ابن عمته، والوكيل ابن خال المتوفى، وقال في وصاته حسبما سمعنا ولم تكن هناك وصية خطية بل إنه قال: إن الوكيل المذكور أبوها وزوجته أمها، وكما يعلم سماحتكم بأن الله أمرنا بالحجاب وأطلب من الله ثم من سماحتك إرشادي: هل يجوز لوالدتي أن تكشف على ذلك الشخص الذي هو الوكيل وأبنائه، وهل يجوز لي أنا وإخوتي الكشف على بنات ذلك الوكيل ويحق لي أن أسمي أبناءه أخوالا؟ علما أن والدتي لم ترضع من زوجته -الوكيل المذكور- وإنما رباها في بيته حتى زوجها من والدي، ولم تعش مع أبنائه كثيرا كونها كبيرة في السن على أبنائه وبناته. أرجو أن تنور لنا الطريق حتى أستطيع أن أفهم والدتي بما يردني من

(17/398)

سماحتكم والله يحفظكم.
ج: مجرد كونه وكيلا على والدتك لا يبيح لها عدم الحجاب عنه وعن أولاده، وكذلك أبناؤها ليسوا محارم لبنات الرجل الذي كان وكيلا عليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/399)


أخو الزوج وما يتعلق به من أحكام - فتاوى اللجنة

أخو الزوج وما يتعلق به من أحكام
السؤال الخامس من الفتوى رقم ( 16402 )
س5: في بعض الأسر يكون كشف من نساء الأخوة على بعضهم، وإذا نصحتهم قالوا: هؤلاء إخوة لا يريدون الافتراق عن بعضهم، وما قصدك إلا التفريق، فكيف يكون الحجاب والحال هذه؟
ج5: لا يجوز للنساء الكشف عن وجوههن عند إخوة أزواجهن؛ لأنهم غير محارم لهن، وإنما هم أحماء، وقد « سئل النبي-صلى الله عليه وسلم- عن الحمو، فقال: الحمو: الموت » (1) أي: إن خطره أشد من خطر البعيد؛ لأنه مظنة التساهل في كشف الحجاب وغيره.
__________
(1) أحمد 4 / 149، 153، والبخاري 6 / 159، ومسلم 4 / 1711 برقم (2172)، والترمذي 3 / 474 برقم (1171)، والنسائي في (الكبرى) 5 / 386 برقم (9216)، والدارمي 2 / 278، وابن أبي شيبة 4 / 409، والطبراني 17 / 277، 278 برقم (762، 763، 765)، والبيهقي 7 / 90، والبغوي 9 / 26 برقم (2252).

(17/399)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/400)

الفتوى رقم ( 18051 )
س: إنني أسكن وزوجتي وأولادي مع أمي وإخواني بنين وبنات في بيت واحد، وأثناء وجبة الطعام آكل مع أمي وإخوتي على صحن واحد، بينما تبقى زوجتي لوحدها؛ لكون إخوتي من الرجال بالغين. السؤال: هل أنا آثم على ذلك العمل؛ لأنها ربما تأكل وربما لا تأكل كونها وحيدة، وبماذا تنصحونني جزاكم الله خير الجزاء؟
ج: ما عملتموه من كون زوجتك لا تأكل مع إخوانك هو المتعين؛ لأنهم أجانب منها، يجب عليها أن تحتجب عنهم، وأكلها معهم يسبب كشف يديها ووجهها عندهم، وهذا لا يجوز؛ لقوله تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ } (1) الآية.
__________
(1) سورة النور الآية 31

(17/400)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/401)

السؤال الأول من الفتوى رقم ( 15631 )
س1: هل الكلام مع زوجة الأخ يجوز؟
ج1: يجوز الكلام مع زوجة الأخ بقدر الحاجة إذا كانت متحجبة وأمنت الفتنة، وكان ذلك بغير خلوة بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/401)

السؤال الأولى من الفتوى رقم ( 15885 )
س1: إنني أسكن مع أسرتي المكونة من أبي وأمي وأختان أكبر مني، وأخ أصغر مني، ويسكن معنا أخي الأكبر وهو متزوج، وله ابن وقد اجتمعنا أكثر من مرة في أثناء الطعام، أي: إننا نأكل سويا، فهل يجوز هذا، وما حكمه؟
ج1: لا يجوز للمرأة أن تختلط مع الرجال الذين ليسوا من محارمها وتأكل معهم من إناء واحد؛ لأن هذا يسبب الافتتان

(17/401)

بينهم، ويجر إلى وقوع الفاحشة. فلا بد أن تحتجب المرأة وتنعزل عن الرجال الأجانب، وتأكل وحدها أو مع النساء أو مع محارمها، قال تعالى: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ } (1) الآية، وقال تعالى: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) وأمر النبي -صلى الله عليه وسلم- أن تكون صفوف النساء خلف صفوف الرجال في الصلاة من أجل درء الفتنة، وفي غير الصلاة من باب أولى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31
(2) سورة الأحزاب الآية 53

(17/402)

الفتوى رقم ( 14008 )
س: لي أخ من الأب والأم يسكن معنا، يبلغ من العمر واحد وعشرين عاما غير متزوج، وكلنا مع والدي ولا أستطيع أن أكلم والدي في أن يعطيني شقة لوحدي؛ لأنني أحترمه وأقدره وأخاف من زعله علي إذا طلبت منه ذلك، ويفسره بأنني لا

(17/402)

أرغب في العيش معه، كما أنه يتدخل في شؤوني مع زوجتي، مثلا: لا تروح بها عند أهلها إلا بعد موافقتي، كما أنه يأخذ الراتب كله ولا يعطيني سوى المصروف حقي أنا فقط، أما بالنسبة لمقاضي البيت فنحن سواء. أرجو من الله ثم منكم إفادتي هل يجوز لأخي أن يرى زوجتي بحكم أنه يسكن معنا في شقة واحدة، وهل يجوز لوالدي أن يتدخل في شؤوني مع زوجتي، وهل يحاسبني متى أروح بها ومتى ما أروح، وهل يجوز أن يأخذ راتبي كله؟ أرجو منكم تقديم نصيحة خاصة لوالدي لكي يقتنع بكل هذا، وإن كنت أنا المخطئ فأرجو إقناعي ولكم خالص الشكر والتقدير وجزاكم الله خير الجزاء.
ج: أولا: يجب عليك بر والديك والإحسان إليهما وطاعتهما بالمعروف. ثانيا: يجب عليك أن تأمر زوجتك بأن تحتجب عن شقيقك، ولا يحل لها أن تكشف وجهها عنده، ولا أن تخلو به. ثالثا: اصطلح أنت ووالدك على مصروفات المنزل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/403)

الفتوى رقم ( 14613 )
س: مضمونه: حصول خلوة بينه وبين امرأة أخيه، وما ترتب على ذلك من المفسدة.
ج: يحرم عليك الخلوة بامرأة أخيك، ولا يجوز لك الكلام معها؛ لما ذكرت، ويجب عليك التوبة والاستغفار مما حصل، ويشرع لك الإكثار من فعل الطاعات من صلاة وصيام وقراءة قرآن ونحو ذلك، ويجب عليك الابتعاد عن مواطن الشر، عسى الله أن يتوب علينا وعليك، إنه سميع قريب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/404)

السؤال الثالث من الفتوى رقم ( 7778 )
س3: كيف تكون علاقتي بإخوان زوجي وأهله من الرجال، وأنا والحمد لله ألبس النقاب ولم يروا وجهي، هل يجوز لي مخاطبتهم ونحن نسكن في بيت واحد، ولكن لنا جزء خاص وقد يمرض الواحد منهم هل يجوز لي أن أسأله عن حاله؟
ج3: إذا كان الواقع ما ذكر جاز لك مخاطبتهم وسؤالهم عن

(17/404)

حالهم، وتكليمهم في الأمور المباحة، لكن بدون خضوع في القول وتكسر فيه ودون خلوة بمن ليس بمحرم لك منهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/405)

السؤال الثاني من الفتوى رقم ( 13340 )
س2: هل يحل لزوجتي أن تجلس مع شقيقي وهي بالبرقع؟ حيث إنا نعيش في منزل واحد، ولا نستطيع الاستقلال.
ج2: لا يجوز لزوجتك أن تخلو بشقيقك، ولا أن تصافحه بيدها، ولا أن تبدي شيئا من زينتها له، ولا لابن عمك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/405)

السؤال الثاني من الفتوى رقم ( 12130 )
س2: هل يجوز لأمي زيارة عمي عند مرضه والتحدث معه؟
ج2: لا حرج في زيارة والدتك لعمك عند مرضه بشرط

(17/405)

عدم الخلوة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/406)

الفتوى رقم ( 13438 )
س: هل يجوز لي أن أسلم على امرأة أخي؟ علما بأننا قد تربينا سويا في بيت واحد، ونحن نعيش الآن في بيت واحد، وهل يجوز لي أيضا السهر معها أو التحدث معها؟ أفيدونا أفادكم الله وجزاكم الله خيرا.
ج: لا يجوز لك مصافحة زوجة أخيك، ولا السهر معها، ولكن يجوز لك أن تسلم عليها بكلام بدون خلوة، وأن تتحدث معها فيما لك فيه حاجة إذا أمنت الفتنة مع عدم الخلوة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/406)

الفتوى رقم ( 1600 )
س: أولا: هل يجوز شرعا أن تكشف زوجة إنسان لإخوانه أو أولاد عمه؟ ثانيا: هل يجوز أن ينام الولد مع أمه وأخته وهو بالغ رشده؟
ج: أولا: إخوة الزوج وأبناء عمه ليسوا بمحارم لزوجته بمجرد كونهم إخوة له أو أبناء أعمامه، وبذلك لا يجوز لزوجته أن تكشف لهم ما لا تكشفه إلا لمحارمها، ولو كانوا صالحين موثوقا بهم، فإن الله سبحانه حصر إبداء المرأة لزينتها في أناس بينهم في قوله: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (1) ولقوله -صلى الله عليه وسلم-: « يحرم من الرضاعة ما يحرم من النسب » (2) وليس إخوة الزوج ولا أبناء أعمامه من هؤلاء بمجرد كونهم إخوته أو أبناء عمه، ولم يفرق الله في ذلك بين صالح وغيره؛ احتياطا للأعراض، وسدا لذرائع
__________
(1) سورة النور الآية 31
(2) رواه بهذا اللفظ من حديث ابن عباس رضي الله عنهما: أحمد 1 / 275، 339 ، ومسلم 2 / 1072 برقم (1447)، والنسائي في الكبرى 3 / 297، برقم (5447)، وفي (المجتبى) 6 / 100 برقم (3306)، وابن ماجه برقم 1 / 623 وابن أبي شيبة 4 / 287، والطبراني 11 / 275 ، 12 / 29 ، 140 برقم (11968، 12397، 12821، 12822) والبيهقي 7 / 452.

(17/407)

الشر والفساد، وقد ثبت في الحديث الصحيح: « أن النبي -صلى الله عليه وسلم- سئل عن الحمو فقال: الحمو: الموت » (1) والمراد بالحمو: أخو الزوج ونحوه ممن ليسوا بمحارم للزوجة، فعلى المسلم أن يحافظ على دينه، وأن يحتاط لعرضه.
ثانيا: لا يجوز للأولاد الذكور إذا بلغوا الحلم، أو كان سنهم عشر سنوات أن يناموا مع أمهاتهم أو أخواتهم في مضاجعهم أو في فرشهم، احتياطا للفروج، وبعدا عن إثارة الفتنة، وسدا لذريعة الشر، وقد أمر النبي -صلى الله عليه وسلم- بالتفريق بين الأولاد في المضاجع إذا بلغوا عشر سنين، فقال: « مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع » (2) وأمر الذين لم يبلغوا الحلم أن يستأذنوا عند دخول البيوت في الأوقات الثلاثة التي هي مظنة التكشف وظهور العورة، وأكد ذلك بتسميتها عورات، فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلَاثَ مَرَّاتٍ مِنْ قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ ثَلَاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (3)
__________
(1) أحمد 4 / 149، 153، والبخاري 6 / 159، ومسلم 4 / 1711 برقم (2172)، والترمذي 3 / 474 برقم (1171)، والنسائي في (الكبرى) 5 / 386 برقم (9216)، والدارمي 2 / 278، وابن أبي شيبة 4 / 409، والطبراني 17 / 277، 278 برقم (762، 763، 765)، والبيهقي 7 / 90، والبغوي 9 / 26 برقم (2252).
(2) أخرجه أحمد في المسند 2 / 187، 180 وأبو داود في السنن رقم 495 والدارقطني في السنن 1 / 230 والحاكم في المستدرك 1 / 197، 201 وصححه من حديث ابن عمرو، وأخرجه أبو داود في السنن رقم 494 والترمذي في الجامع رقم 407 وقال هذا حديث حسن صحيح من حديث ميسرة.
(3) سورة النور الآية 58

(17/408)

وأمر الذين بلغوا الحلم أن يستأذنوا في كل الأوقات، عند دخول البيوت، فقال تعالى: { وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) كل ذلك من أجل درء الفتنة، والاحتياط للأعراض، والقضاء على وسائل الشر، أما من كان دون عشر سنوات فيجوز له أنا ينام مع أمه أو أخته في مضجعها، لحاجته إلى الرعاية، ولدفع الحرج مع أمن الفتنة، لكن يجوز عند أمن الفتنة أن يناموا جميعا ولو كانوا بالغين في مكان واحد، كل منهم في فراش يخصه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 59

(17/409)

السؤال الثالث من الفتوى رقم ( 8919 )
س3: أنا ساكن مع إخوتي وهم أكبر مني، ومتزوجون،

(17/409)

وزوجاتهم لا يتحجبن عني، وأنا أمرتهن أن يتحجبن عني ولا يمتثلن لأمري، وإنهن في بعض الأحيان تكون الواحدة منهن كاشفة رأسها، أو ساقاها بارزان، أي: ظاهران وأنا شاب، فما يجب علي ويجب عليهن؟
ج3: أولا: يجب، عليك غض بصرك عن النظر إلى ما لا يحل.
ثانيا: يجب على المرأة المسلمة التحجب عن الرجال الأجانب، كأخي الزوج.
ثالثا: عليك إخبار أولياء أمورهن وأزواجهن الحكم الشرعي بوجوب الحجاب، ودعوتهن بالتي هي أحسن، عسى الله أن يهدي الجميع لما يحب ويرضى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/410)

الفتوى رقم ( 3577 )
س: عندي أبناء أخي زوجي، وهم يبلغون من العمر حوالي 18 سنة، وهم عائشون لدينا من صغرهم إلى هذا اليوم، وإني أشوفهم مثل أبنائي عندي، فهل يجوز لي أن أكشف الغطوة

(17/410)

عندهم أم لا؟ أفيدوني جزاكم الله بالخير والجنة.
ج: كون أبناء أخي زوجك عاشوا عندك في البيت حتى بلغوا ثماني عشرة سنة- لا يكون سببا في إباحة كشف الحجاب لهم، بل يجب عليك أن تتحجبي عنهم؛ عملا بأدلة وجوب الحجاب، ولدخولهم فيمن يجب الحجاب عنهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/411)

السؤال الفتوى الأول من الفتوى رقم ( 3386 )
س1: إنني أفيد سماحتكم بأن لي سبعة إخوان، والجميع متزوجون، وجميع حقوقنا سواء، والذي نحن واقعون فيه هو الاختلاط، أي: اختلاط الرجال مع النساء، وذلك بدون حجاب، ولقد طلبت منهم عدم الاختلاط، وأثبت لهم ذلك بموجب القرآن الكريم والحديث، ولكنهم يقولون: هذه عاداتنا وتقاليدنا، ونحن فلاحين وموظفين ساكنون مع بعض، لا نستطيع الافتراق عن النساء في المأكل والمشرب والمجلس؛ لهذا اضطررت إلى عمل الحجاب لزوجتي وبناتي، وامتنعت أنا من الكشف والسلام على زوجات إخواني، إلا أنه حصل بعض المضايقات

(17/411)

والزعل؛ لهذا أرجو من سماحتكم أن تفيدونني ماذا أعمل، وما هو الحل لهذه المشكلة العائلية، وماذا علينا لو بقينا مختلطين الرجال مع النساء، ولو أمرت زوجتي بالحجاب وامتنعت ماذا أعمل؟ والحقيقة أننا في عادات قديمة جاهلية. نسأل الله العفو والعافية.
ج1: ستر وجه المرأة عن غير محرمها واجب، وخلوتها برجال غير محارم لها دون وجود محرم لها حرام عليها، ووضع يدها للسلام في يد غير محرمها لا يجوز فعله، ولا البقاء عليه لمن بلغه الحكم الشرعي بحجة أن ذلك عادة أهله وأهل بلده، والواجب على المسلم اتباع شرع الله برضى وطواعية ورغبة فيما عند الله، وخوفا من عقابه، ولو خالف أقرب الناس وأحب الناس إليه، لا اتباع الأهواء والعادات التي لم يشرعها الله سبحانه، وقد نقل الإسلام العرب من عاداتهم السيئة بعضها مفاجأة وبعضها بالتدرج، ولم يكن إلا الخير والرشد لهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/412)

السؤال الرابع من الفتوى رقم ( 9868 )
س4: هل يجوز اللعب مع الجد ومع زوجة الأخ الأكبر؟
ج4: لا يجوز لعب الرجل مع زوجة أخيه؛ لأنه غير محرمها، بل لا تجوز مصافحتها ولا الخلوة بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/413)


أخت الزوجة وما يتعلق بها من أحكام - فتاوى اللجنة

أخت الزوجة وما يتعلق بها من أحكام
الفتوى رقم ( 7480 )
س: ما حكم الشرع الشريف في الاختلاط بين الرجال والنساء الآتي ذكرهم: أولا: حكم الزوج بالنسبة لأخت زوجته وكذلك بالنسبة لزوجة أخي زوجته من ناحية الجلوس معهم.
ثانيا: حكم الزوجة بالنسبة لأخ زوجها وكذلك بالنسبة لزوج أختها، وكذلك بالنسبة لزوج أخت زوجها من ناحية الجلوس معهم، وذلك في حضور الزوج أو في عدم حضوره، وبأي لباس تظهر الزوجة أمام هؤلاء إذا كان يجوز لها ذلك؟ علما

(17/413)

بأن الزوجة ترتدي النقاب. ثالثا: كيف تكون هناك روابط أسرية اجتماعية في البيت المسلم؟ أفتونا مأجورين وجزاكم الله خيرا.
ج: أولا: لا يجوز للرجل أن يخلو بأخت زوجته ولو متحجبة، ولا أن يجلس معها وهي غير متحجبة ولو بدون خلوة؛ لأنها غير محرم له، وفي خلوته بها أو جلوسه معها غير متحجبة فتنة وذريعة إلى الزنا.
ثانيا: لا يجوز للزوجة أن يخلو بها أخو زوجها ولو متحجبة، ولا أن تجلس معه وهي غير متحجبة ولو كان زوجها حاضرا معهما؛ لما تقدم من خشية الفتنة، ولكون ذلك ذريعة إلى الزنا، قال الله تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُُونَ } (2)
__________
(1) سورة النور الآية 30
(2) سورة النور الآية 31

(17/414)

وثبت عن النبي -صلى الله عليه وسلم- أنه قال: « لا يخلون رجل بامرأة إلا مع ذي محرم » (1) « وسئل النبي -صلى الله عليه وسلم- عن الحمو فقال: الحمو: الموت » (2)
ثالثا: أمر الله تعالى بالمحافظة على ما تقوى به الروابط بين أفراد الأسر وجماعاتها، فأمر بصلة الأرحام والإحسان إليهم، فقال سبحانه: { وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3) وقال: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى } (4) الآية، وقال: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } (5)
__________
(1) الشافعي (بترتيب السندي) 1 / 286، وأحمد 1 / 222، 346، والبخاري 2 / 219، 4 / 18، 6 / 159، ومسلم 2 / 978 برقم (1341)، واللفظ له، وابن ماجه 2 / 968 برقم (2899، 2900)، وابن أبي شيبة 4 / 6، وابن خزيمة 4 / 137 برقم (2529، 2530)، وابن حبان 6 / 441، 9 / 72، 72-73 برقم (2731، 3756، 3757)، وأبو يعلى 4 / 279، 394 برقم (2391، 2516)، والطبراني 11 / 335، 336 برقم (12201 - 12205)، والبيهقي 5 / 226.
(2) أحمد 4 / 149، 153، والبخاري 6 / 159، ومسلم 4 / 1711 برقم (2172)، والترمذي 3 / 474 برقم (1171)، والنسائي في (الكبرى) 5 / 386 برقم (9216)، والدارمي 2 / 278، وابن أبي شيبة 4 / 409، والطبراني 17 / 277، 278 برقم (762، 763، 765)، والبيهقي 7 / 90، والبغوي 9 / 26 برقم (2252).
(3) سورة النساء الآية 1
(4) سورة النساء الآية 36
(5) سورة الأنعام الآية 151

(17/415)

الآيات، وقال: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) الآيات، إلى أمثال ذلك من آيات القرآن، وثبت عن النبي -صلى الله عليه وسلم- أنه قال: « لا يدخل الجنة قاطع، يعني: قاطع رحم » (2) رواه البخاري ومسلم وقال: « من أحب أن يبسط له في رزقه وأن ينسأ له في أثره فليصل رحمه » (3) رواه البخاري وقال:
__________
(1) سورة الإسراء الآية 23
(2) أحمد 4 / 80،83، 84، والبخاري في (الصحيح) 7 / 72، وفي (الأدب المفرد) ص / 34 برقم (64) (ط: الإمارات)، ومسلم 4 / 1981 برقم (2556)، وأبو داود 2 / 323 برقم (1696)، والترمذي 4 / 317 برقم (1909)، وعبد الرزاق 11 / 731 برقم (20238)، وأبو يعلى 13 / 385، 387، 388 برقم (7391، 7392، 7394)، وابن حبان 2 / 199 برقم (454)، والطبراني 11 / 118- 120 برقم (1509-1519)، والبيهقي 7 / 27، والبغوي 13 / 26 برقم (3437)- كلهم من حديث جبير بن مطعم -رضي الله عنه-.
(3) رواه من حديث أنس -رضي الله عنه-: أحمد 3 / 156، 229،247،266، والبخاري في (الصحيح) 3 / 8، 7 / 72، وفي (الأدب المفرد) ص / 31 برقم (56)، ومسلم 4 / 1982 برقم (2557)، وأبو داود 2 / 321 برقم (1693)، والنسائي في (الكبرى) 6 / 438 برقم (11429)، وابن حبان 2 / 181، 181- 182 برقم (438، 439)، والطحاوي في (المشكل) 8 / 80 برقم (3070، 3071)، والطبراني في (الأوسط) 1 / 85، 4 / 32 برقم (249، 3538) (ط: دار الحرمين بالقاهرة)، والبيهقي 7 / 27، والبغوي 13 / 18- 19 برقم (3429).

(17/416)

« إن الله حرم عليكم عقوق الأمهات ووأد البنات » (1) الحديث رواه البخاري ومسلم . إلى غير ذلك من الأحاديث الكثيرة في الحث على صلة الأرحام، والتمسك بآداب الإسلام، ومكارم الأخلاق، والمحافظة على حسن العشرة، فبهذا تقوى الروابط بين الأسر وأفراد الأسرة، ويجتمع شمل المسلمين، لا بالتفسخ والخروج على آداب الإسلام ومكارم الأخلاق.
__________
(1) أحمد 4 / 246، 250- 251، 255، والبخاري في (الصحيح) 3 / 87، 7، وفي (الأدب المفرد) ص / 200 برقم (460)، ومسلم في (الأقضية) 3 / 1341 برقم (593)، والدارمي 2 / 311، وابن حبان 12 / 366، 367 برقم (5555،5556)، والطحاوي في (المشكل) 8 / 220-222 برقم (3196، 3197)، و الطبراني 2 / 383، 384- 385، 385، 387، 387- 388، 389،393،397،398 برقم (897، 901-904، 909، 910، 913، 919، 920، 930، 942،943، والبيهقي 6 / 63، والبغوي 13 / 16 برقم (3426).

(17/417)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/418)

السؤال الفتوى الأول من الفتوى رقم ( 15649 )
س1: عندي شقيقتان غير متزوجتين، وعندي شقيقتان متزوجتان، ولهما أطفال وشقيقاتي الغير متزوجات لا يحتجبن عن أزواج أخواتهن، ومنعت هذا الشيء ولكن قالوا شقيقاتي: لم يمنع والدنا ذلك قبل وفاته فكيف تمنعنا؟ فماذا أفعل؟ علما بأنني قد وضحت لهم في القرآن الكريم بأنه حرام وغير جائز. أفتوني جزاكم الله خيرا.
ج1: لا يجوز للمرأة أن تكشف وجهها عند زوج أختها؛ لأنه أجنبي منها، والكشف إنما يجوز للمحارم فقط، وهذا ليس من المحارم، والعادات إذا خالفت الحكم الشرعي يجب تركها والالتزام بالحكم الشرعي، وقد أحسنت في إنكار ذلك بارك الله فيك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(17/418)

الفتوى رقم ( 18040 )
س: توفيت أم زوجتي وهي لم تتجاوز السنة، وقامت أختها بتربيتها حتى تزوجت، هل زوج أختها محرم لها أم لا؟ علما بأنه هو الذي قام بتربيتها والصرف عليها خلال بقائها عنده.
ج: لا يعتبر زوج الأخت محرما لأخت زوجته باعتباره هو الذي قام بكفالتها وتربيتها؛ لهذا فهي أجنبية منه لا يجوز له الخلوة بها ونحو ذلك، إلا إذا كانت زوجته قد أرضعت أختها خمس رضعات فأكثر في الحولين، فإنه يكون أبا لها من الرضاع، ويكون محرما لها بسبب الرضاع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/419)

الفتوى رقم ( 4059 )
س: هل حلال أم حرام القبلة من قبل أخت الزوجة لزوج أختها، وقبلة أخي الزوج لزوجة أخيه، وتبادل القبلات بين بنات المسلمين وبين زوج الأخت وزوجة الأخ؟
ج: لا يجوز ذلك؛ لعموم أدلة التحريم من الكتاب والسنة،

(17/419)

وما جرى عليه بعض الناس من العوائد في ذلك، فهذه العوائد مخالفة للشرع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/420)

الفتوى رقم ( 11082 )
س: ما حدود العلاقة مع زوج الأخت؟ مع رجاء توضيح الصورة الشرعية للتعامل معه، علما بأن لنا به علاقة قوية جدا، فهو لنا بمثابة الأخ الأكبر، والمربي الناصح، ونحسبه أمينا علينا وحريصا على ما يصلحنا، كما أرجو من سماحتكم توضيح ما إذا كان لي أن أجالسه بحضور الأسرة أمي وإخوتي وزوجي مثلا، وما حدود الاحتجاب منه، وهل في الأمر مباح وضرورة واحتياط، أم ماذا؟ أفيدوني جزاكم الله خيرا.
ج: زوج الأخت ليس من محارم المرأة، ويعتبر أجنبيا عنها، لا يحل لها أن تكشف وجهها له، ولا تصافحه، ولا تخلو به، ولا أن تسافر معه، شأنه شأن الرجال الأجانب، لكن إذا جلست معه مع وجود محرم من محارمها، ومع احتجابها وتسترها وتحفظها- فلا بأس.

(17/420)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/421)

السؤال الفتوى السابع من الفتوى رقم ( 9394 )
س7: هل يجوز للرجل أن يدخل على أخوات زوجته المتحجبات حيث إنه من محارمهن المؤقتة أم لا؟
ج7: زوج المرأة ليس بمحرم لأخواتها؛ فلا يجوز له الخلوة بهن، ولا يجوز لهن أن يكشفن له شيئا من زينتهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/421)

السؤال الفتوى الأول من الفتوى رقم ( 10662 )
س1: هل يحق للزوج أن يصافح شقيقة زوجته المتزوجة أو البنت البالغ يدا بيد، كونها محرمة عليه حرمة مؤقتة؟ وهل يحق له كذلك دخول بيت عمه (والد زوجته) والجلوس مع شقيقة زوجته إذا لم يكن أحد في البيت؟ علما بأنه يعاملهن معاملة أخوات تماما.

(17/421)

ج1: لا يحل للرجل أن يصافح أخت زوجته؛ لأنه يجوز له أن يتزوجها إذا ماتت زوجته أو طلقها، ولا يحل له أن يخلو بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/422)

السؤال الفتوى الثالث من الفتوى رقم ( 10917 )
س3: جاء في القرآن الكريم أنه لا يحق للرجل الجمع بين الأختين، فهل معنى ذلك أن زوج الأخت يصلح محرما لأخت زوجته؟
ج3: ليس زوج امرأة محرما لأختها؛ لأنه ليس من محارمها، ولأنه يجوز للزوج الزواج من أختها عند فراقها بموت أو طلاق، وإنما حرم الجمع بين الأختين، لما قد يحدث من البغضاء والعداوة وقطيعة الرحم بين الأقارب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/422)

السؤال الخامس من الفتوى رقم ( 181 )
س5: هل يجوز لامرأة مستورة أن تضع جلبابها لزوج أختها؟
ج5: أمر الله بالحجاب بقوله تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (1) وقال تعالى: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (2) وأباح للقواعد وضع ثيابهن غير متبرجات بزينة، وبين أن عدم الوضع خير لهن، فقال جل وعلا: { وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ } (3) وبين من يجوز له النظر إلى الوجه بقوله تعالى: { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (4)
__________
(1) سورة الأحزاب الآية 59
(2) سورة النور الآية 31
(3) سورة النور الآية 60
(4) سورة النور الآية 31

(17/423)

وزوج الأخت لم يذكر في هذه الآية، فلا يجوز له النظر إلى وجهها، ولا يجوز لها أن تضع جلبابها عنده، لما في ذلك من افتتانه بها، ولما قال النبي -صلى الله عليه وسلم-: « ما خلا رجل بامرأة إلا كان الشيطان ثالثهما. فقيل: يا رسول الله: أرأيت الحمو؟ قال: الحمو: الموت » (1) والحمو: أخو الزوج؛ وذلك لأنه يدخل البيت بدون ريبة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) أحمد 1 / 18،26، والترمذي 4 / 467 برقم (2165)، والنسائي في (الكبرى) 5 / 387-389، برقم (9219- 9226) والحاكم 1 / 114،115، وابن حبان 10 / 437، 11 / 400، 15 / 122 ، 16 / 240 برقم (4576، 5586، 6728، 7254 )، والبزار (البحر الزخار) 1 / 271 برقم (167)، وأبو يعلى 1 / 132،133 برقم (141،143)، والبيهقي 7 / 91.

(17/424)


عم الزوج - فتاوى اللجنة

عم الزوج
الفتوى رقم ( 12998 )
س: توفي والدي وأنا صغير السن، ولي إخوة صغار، تزوج عمي والدتي وقام برعايتنا وأنجبت منه أطفالا، والآن كبرنا وتزوجنا وأصبح هو شيخ كبير غلب عليه الشيب، فهل يجوز

(17/424)

لنسائنا أن يكشفن عليه؟ مع العلم أننا في بيت واحد نحن وأبناؤه.
ج: لا يجوز لزوجتك ولا لزوجات إخوانك أن يكشفن لعمك (زوج أمك)؛ لأنه ليس من محارمهن، وأما بناتك وبنات إخوانك فيجوز لهن أن يكشفن له، لأنه من محارمهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/425)


أبناء العم وبنات العم - فتاوى اللجنة

أبناء العم وبنات العم
السؤال الأول من الفتوى رقم ( 2673 )
س1: لي عيال أخ تربوا مع أسرتي، يأكلون جميعا عندي، وقد بلغوا من العمر 16-18 سنة، والبنات كذلك مثلهم، والبنات ما يحتجبن عن أبنائي. فما الحكم؟
ج1: يجب على بناتك أن يحتجبن عن أولاد أخيك، وكون الأولاد تربوا في بيتك لا أثر له، فيجوز لأي واحد منهم أن يتزوج من يريد من بناتك، وكذلك يجب على بنات أخيك أن يحتجبن عن أبنائك؛ لأن تربيتهم جميعا في بيت واحد لا أثر له، فيجوز لأي واحد من أبنائك أن يتزوج من يريد من بنات أخيك.

(17/425)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/426)

السؤال الأول من الفتوى رقم ( 8958 )
س1: هناك ظاهرة منتشرة بين الناس، وهي أن المرأة لا تحتجب عن غير محرمها؛ ابن عمها أو أخي زوجها إلا بعدما يتزوج، وقد تحتج بعض النساء أن زوجها يمنعها. فما حكم ذلك؟
ج1: يجب على المرأة أن تحتجب عن غير محارمها، سواء كانوا من أقاربها؛ كابن عمها وابن عمتها وابن خالها وخالتها، أم كانوا من أقارب زوجها كأخي زوجها، وسواء كان أولئك متزوجين أم غير متزوجين، ما داموا بالغين إلا أن يكونوا من غير أولي الإربة أو الطفل الذين لم يظهروا على عورات النساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/426)

الفتوى رقم ( 5238 )
س: أفيد فضيلتكم بما أنني قد تزوجت على بنت أحد الجماعة، وحيث إن عندها أولاد عم وأولاد خالاتها يسلمون عليها، فقد منعتهم عن السلام عليها، ولكن قلت لهم يسألونها؛ حيث إنه حرام، وبعضهم زعل من كلامي حتى بعض أقربائي وأهلي يقولون: ما يجوز لي أن أمنعهم، وقلت لهم: هذا حرام؛ حيث ليس إخوانها من أم وأب، وإنما أبناء عمها وأولاد خالاتها. أفيدوني جزاكم الله خيرا.
ج: لا يجوز للمرأة إبداء زينتها ولا كشف وجهها ولا مصافحتهما للرجال الأجانب، قال تعالى: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُُونَ } (1)
__________
(1) سورة النور الآية 31

(17/427)

فمن ذكر الله سبحانه من أولياء المرأة كالزوج والأب وأبي الزوج والأخ وابن الأخ وابن الأخت وغيرهم ممن ذكر الله- فهؤلاء هم محارمها الذين يجوز لها مصافحتهم، أما أخو الزوج وعمه وابن عم المرأة وابن عمتها وابن خالها وابن خالتها ونحوهم- فلا يجوز لها الكشف لهم، ولا مصافحتهم، ويسلمون عليها بوجود محرمها معها من غير مصافحة، مع الحجاب والتحفظ والحشمة، وكذلك تحرم الخلوة بهم، فقد ثبت أن الرسول -صلى الله عليه وسلم- نهى عن الدخول على النساء فقال « إياكم والدخول على النساء فقال رجل أرأيت الحمو؟ فقال الحمو الموت » (1) والحمو هو قريب الزوج، كأخيه وعمه وخاله ونحوهم، أما زعل أقربائك فلا تلتفت إليه، وعليك دعوتهم إلى الحق وتبيينه لهم بالدليل، عسى الله أن يهديهم وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 / 149، 153، والبخاري 6 / 159، ومسلم 4 / 1711 برقم (2172)، والترمذي 3 / 474 برقم (1171)، والنسائي في (الكبرى) 5 / 386 برقم (9216)، والدارمي 2 / 278، وابن أبي شيبة 4 / 409، والطبراني 17 / 277، 278 برقم (762، 763، 765)، والبيهقي 7 / 90، والبغوي 9 / 26 برقم (2252).

(17/428)

السؤال الأول من الفتوى رقم ( 7111 )
س1 ما هو تعريف الرجل أو المرأة الأجنبية، بمعنى هل ابن عم المرأة يعتبر أجنبيا عنها مثلا، وهل تجوز المصافحة بينهما؟
ج1 الرجل الأجنبي هو الذي ليس من محارم المرأة، وهم مذكورون في آية { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } (1) الآية من سورة النور والمرأة كذلك، وابن العم يعتبر أجنبيا وتحرم مصافحته للمرأة الأجنبية وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم اللجنة الدائمة للبحوث العلمية والإفتاء

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(17/429)

الفتوى رقم ( 18767 )
س أسرتان لأخوين كانا يقيمان في منزلين منفصلين، توفي واحد منهما وترك ولدين، وزوجته حامل وأنجبت ولدا، ثم انتقل الأولاد مع والدتهم للعيش مع عمهم (أخي أبيهم) بعد الزواج من زوجة أخيه المتوفى، وعاشوا جميعا في بيت واحد، كبر الأولاد علما بأن لعمهم من زوجته الأولى بنات، وصار البنات يكشفن

(17/429)

للأولاد، حتى صارت بينهم صلة قوية مثل التي بين الإخوان، وبعد فترة من الزمن تزوجت واحدة من البنات من شخص خارج الأسرة، وصار الأولاد يزورونها مع والدها، علما بأن للبنت المتزوجة أربع أخوات لم يتزوجن، واختلاطهم بالأولاد مستمر بحكم إعاشتهم في منزل واحد وسؤالي هو
1 - هل للأولاد الثلاثة الحق في رؤية وجوه البنات الأربع؟ مع العلم أن البنات يقمن بخدمة الأولاد في غسل الملابس وطهي الطعام إلخ
2 - هل للأولاد الحق في التزوج من البنات؟ علما بأن الأولاد يعتبرون البنات أخوات لهم والبنات كذلك، علما أنه يوجد عند العم أولاد وبنات من أم الأولاد؟
3 - ما هو موقف زوج البنت المتزوجة من زيارات أولاد عمها، وهل عليه إثم في زيارتهم؟
4 - هل يقع على ولي الأمر إثم في رؤية الأولاد للبنات؟
5 - ما هو دور الأب والأم في ذلك؟
ج بنات العم وبنات بنت العم هن أجانب من أولاد عمهن، وكون عم الأولاد تزوج من أمهن أو أن البنات يقمن بخدمة أولاد عمهن والأولاد يعتبرون بنات عمهم أخوات لهم لا يبيح ذلك نظر الأولاد لبنات عمهم أو بنات بنت عمهم، ولا يجوز للبنات أن

(17/430)

يكشفن لهم، ويجوز لكل واحد من الأولاد أن يتزوج بإحدى بنات عمه أو بنات بنت عمه إذا لم يكن بينهم رضاع، لأنهن أجنبيات منهم، ولا مانع من زيارة الأولاد لبنات عمهم، ولكن بدون خلوة بهن، مع تحجب البنات واحتشامهن في لباسهن، ويأثم كل من الأم والأب إذا رضيا برؤية الأولاد لبناتهم وهن كاشفات لوجوههن أو غير محتشمات وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/431)


زوجة العم - فتاوى اللجنة

زوجة العم
السؤال الأول من الفتوى رقم ( 4581 )
س1 إن لأخي زوجي ابنة متربية عندي في بيت عمها أخي أبيها، وتزوجت وأنجبت أطفالا، فهل أولادها محارم لي ويجوز لي أن أقبلهم وأسافر معهم؟ وأرجو من فضيلتكم إرشادي إلى الصواب وأنا بالنسبة لهذه البنت زوجة عمها شقيق أبيها ولم أنجب أطفالا ولله الحمد
ج1 لا يكونوا أولاد تلك البنت محارم لك، وإن تربت هذه

(17/431)

البنت عندك في بيت زوجك الذي هو عمها فلا يعطون حكم محارمك من السفر معك والخلوة بك وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/432)

السؤال الأول من الفتوى رقم ( 13290 )
س1 عمي وعدني من الزواج من ابنته والبالغة الآن 12 سنة، والعقد لم يتم حتى الآن، مع العلم أن والدة البنت والبنت نفسها موافقتان على ذلك والسؤال هو هل والدة البنت محرم لي؟ مع العلم أنني الآن أقبلها عندما آتي من بعيد أو بعد زمن طويل، فهل علي إثم بذلك؟ أفيدوني أفادكم الله ونفع بعلمكم
ج1 يحرم عليك تقبيل زوجة عمك ولو كنت خاطبا لابنتها مادمت لم تعقد عليها، ولست بمحرم لها والحالة هذه وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/432)

الفتوى رقم ( 17366 )
س انتشرت عادة سيئة جدا عند بعض البوادي، ألا وهي أنهم يجهلون أحكام السلام جهلا عظيما لدرجة أن أغلبهم يقبل زوجة عمه وزوجة خاله بحكم أنهن من المحارم، وأصبح هذا الأمر مباحا عندهم فالسؤال هو هل زوجة العم وزوجة الخال يعدان من المحارم اللاتي يجوز تقبيلهن والخلوة بهن؟ وما هو توجيه سماحتكم حيال ما يفعله كثير من الناس بالخلوة بزوجة الأخ؟ نرجو من سماحتكم إصدار فتوى بهذا الشأن توزع عليهم
ج أولا زوجة العم وزوجة الخال ليستا محارم لابن الأخ والأخت، فلا تجوز الخلوة بهن ولا مصافحتهن فضلا عن تقبيلهن، والواجب عليهن الاحتجاب عنهم، وإن حصل سلام عليهن بالكلام بلا مصافحة مع أمن الفتنة- فلا بأس ثانيا زوجة الأخ ليست من محارم أخيه، فيجب على الزوجة الاحتجاب عنه، ولا يجوز له أن يخلو بها كمن يدخل عليها في بيتها بلا محرم، وقد قال النبي -صلى الله عليه وسلم- « إياكم والدخول على النساء، فقال رجل أفرأيت الحمو؟ قال الحمو الموت » (1) رواه الشيخان والحمو قريب الزوج؛ كأخيه وابن أخيه وابن عمه
__________
(1) أحمد 4 / 149، 153، والبخاري 6 / 159، ومسلم 4 / 1711 برقم (2172)، والترمذي 3 / 474 برقم (1171)، والنسائي في (الكبرى) 5 / 386 برقم (9216)، والدارمي 2 / 278، وابن أبي شيبة 4 / 409، والطبراني 17 / 277، 278 برقم (762، 763، 765)، والبيهقي 7 / 90، والبغوي 9 / 26 برقم (2252).

(17/433)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/434)


زوجة ابن العم وبناته - فتاوى اللجنة

زوجة ابن العم وبناته
السؤال الأول من الفتوى رقم ( 16471 )
س1 أفيد فضيلتكم بأن والدي توفي وأنا عمري سنة، وتزوجت والدتي ابن عم والدي، وكانت رغبة منه لتربيتي أنا وأخواتي الأكبر مني، وقام بتربيتنا أحسن تربية جزاه الله عنا كل خير، ثم رزق من والدتي بخمسة أولاد وبنتين، وفي عام 1406 هـ تزوج من امرأة ثانية ورزق منها بولدين وبنت، وكنت أسكن معه في المنزل لأنني أعتبره والدي، وبعدما تزوجت انفصلت بمنزل مستقل، وإنني أحمد الله بأنني كنت أعامله معاملة طيبة، ويعود الفضل له بعد الله في تعليمي حتى وصلت إلى ما أنا فيه من منصب وعلم، وفي 24 \ 12 \ 1412هـ، انتقل إلى رحمة الله إثر حادث مروري، وكنت أعمل أنا وإخواني في مدينة تبوك ؛ لأنه كان يعمل عسكريا بتبوك وعندما تقاعد عاد إلى مدينة الطائف ولم نتمكن من العودة معه إلى الطائف بسبب صعوبة النقل من تبوك إلى الطائف وبعد وفاته تقدمت بطلب

(17/434)

نقل إلى مدينة الطائف لأقوم بالإشراف على والدتي وأخواتي الصغار ولرد الجميل خاصة لأولاده الصغار، ثم تحقق لي النقل وأحمد الله على ذلك سؤالي هل يجوز لي مقابلة زوجته أثناء فترة الحداد؟ مع العلم بأنني كنت أقابلها مع والدتي ونجلس مع بعض؛ لأنني أعتبرها مثل والدتي وذلك بحكم تربيته لي وهل يجوز لي الزواج منها محافظة على أولادها؟ لأنني أخشى أن يأخذها والدها الذي يسكن البر، مما يسبب ضياع الأولاد وعدم تربيتهم التربية السليمة، وهل يجوز لي مقابلة ابنته عندما تكبر أم لا؟
ج1 إن زوجة ابن عم والدك المتوفى المذكور وبناتها جميعهن- أجنبيات عنك، لا محرمية بينك وبينهن، ولا يجوز لك الخلوة بهن أو مقابلتهن بدون حجاب ويجوز لك التقدم بخطبة الزواج من أيهن أردت وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(17/435)


عمة الزوجة وزوجها - فتاوى اللجنة

عمة الزوجة وزوجها
الفتوى رقم ( 16883 )
س1 أفيد سماحتكم أنني متزوج فتاة ولها عمة (أخت لأب زوجتي)، فهل يجوز لي النظر إليها والسلام عليها، هل يجوز أم لا؟ أرجو إفادتي
ج1 لا يجوز لعمة زوجتك أن تكشف لك وجهها، ولا أن تصافحها، لأنك لست من محارمها وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/436)

/200
س2 هل يجوز لزوج عمة زوجتي أن يسلم على زوجتي بنت أخي زوجته؟ أرجو الإفادة على هذه الأسئلة أفادكم الله
ج2 لا يجوز لزوج عمة زوجتك أن يسلم على زوجتك بالمصافحة، ولا أن يخلو بها؛ لأنه ليس من محارمها وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/436)


زوجة الخال - فتاوى اللجنة

زوجة الخال
السؤال الثالث من الفتوى رقم ( 11884 )
س3 سمعت بعض الناس يقول لا يجوز تحجب زوجة الخال

(17/436)

عن ابن أخته فهل هذا صحيح؟
ج3 يجب على المرأة الحجاب عن ابن أخت زوجها؛ لأنه أجنبي وليس من محارمها، ولا صحة لما سمعت من بعض الناس وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/437)

الفتوى رقم ( 14717 )
س مسألة خاصة وهي أنا طالب بمدرسة سنية، وساكن مع خالي وتحولت لها السنة الماضية، وفي البيت زوجة خالي غير متحجبة، والتزمت أنا والحمد لله في الدعوة ( جماعة أنصار السنة في رمضان، وقد علمت أني لا أصافح والحمد لله المسألة الثانية الأكل في سفرة واحدة، ودائما تكون بملابسها العادية، وطبعا لا أستطيع أن أفرض عليها أن تأكل وحدها أو آكل وحدي أفيدوني أفادكم الله
ج إذا كان الأمر كما ذكر حرم عليك الخلوة بزوجة خالك، بحيث تكونان منفردين بالمنزل؛ لما يخشى من الفتنة والشر

(17/437)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/438)


زوج ابنة الأخت - فتاوى اللجنة

زوج ابنة الأخت
السؤال الثاني من الفتوى رقم ( 17121 )
س2 لي أخت من أمي وأبي وواحدة من بناتها قد تزوجت، هل زوجها يعتبر من المحارم بالنسبة لي أم لا؟
ج2 زوج ابنة أختك لا يعتبر من المحارم بالنسبة لك، فلا يجوز لك مصافحته ولا الخلوة به ولا السفر معه كمحرم وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/438)


ابنة خال الأم - فتاوى اللجنة

ابنة خال الأم
الفتوى رقم ( 18241 )
س لي خالة وهي ليست أختا لوالدتي من أب وأم، بل هي ابنة خال والدتي، ونحن في السودان نعتبر أبناء الخال أو العم أخوان لبعضهم البعض، وفي هذه الحالة تصبح هي أختا لوالدتي،

(17/438)

ومن ثم هي خالتي، ولهذا لا يعني أنها محرم لي، المهم وباستثناء هذه الشكليات أعتبرها خالتي وهي أمي بعد أمي، وأكن لها كل الحب والتقدير والاحترام، وهي كذلك، وقد تعاهدنا وأشهدنا الله على أن تكون لي أما وأن تكون معاملتها بالنسبة لي من هذا المنطلق، وأتمنى أن تكون أمي وخالتي في نفس الوقت، ولكن المشكلة هي أن بعض الناس يقولون بأنها لا يجوز لها أن تكشف شعرها أو وجهها بالنسبة لي؛ لأنها ليست محرما وكما قلت لك قطعنا العهد وأشهدنا الله عليه على أن تكون أما لي بعد أمي، وخالتي السؤال هل بعد هذا العهد أصبحت أمي فعلا ومحرما لي، وإذا كانت الإجابة بلا فما الواجب علينا حتى نصل هذه المرحلة أذكر أم أيمن الحبشية التي ربت الرسول -صلى الله عليه وسلم- يقول لها أنت أمي بعد أمي
ج ابنة خال والدتك ليست خالة لك، بل هي من الأجنبيات عنك، ويجب عليها أن تحتجب عنك، ولا عبرة بما تعارفتم عليه في هذا، فإنه عرف فاسد؛ لمخالفته الشرع المطهر وما ذكرته من العهد الذي أخذته على نفسك لغو، ولا عبرة به، ولا حرج عليك فيه، والحديث الذي استدللت به في هذا وهو ما روي عن النبي -صلى الله عليه وسلم- « أنه قال لأم أيمن الحبشية رضي الله عنها أنت أمي بعد أمي » لا يصح عنه -صلى الله عليه وسلم- لضعف سنده

(17/439)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/440)


خالة الزوجة - فتاوى اللجنة

خالة الزوجة
السؤال السادس عشر من الفتوى رقم ( 7885 )
س16 هل يدخل الرجل على خالة امرأته بدون محرم؟
ج16 لا يجوز له أن يخلو بها بدون محرم لها ولا زوج وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/440)


أبو زوجة الأب - فتاوى اللجنة

أبو زوجة الأب
السؤال الثاني من الفتوى رقم ( 18251 )
س2 هل والد زوجة أبي الأخرى محرم لنا ولأمنا ونكشف عنده؟
ج2 والد زوجة الأب ليس محرما لبنات زوج ابنته من امرأة أخرى، فيجب عليهن الاحتجاب عنه

(17/440)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(17/441)


زوجة جد الزوجة - فتاوى اللجنة

زوجة جد الزوجة
السؤال الثاني من الفتوى رقم ( 16826 )
س2 هل يكون الرجل محرما لزوجة جد امرأته لأبيها أم لا؟
ج2 لا يجوز لزوجة جد المرأة أن تكشف لزوج بنت ابن زوجها من غيرها؛ لأنه ليس من محارمها وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(17/441)


زوجة ابن الأخت وزوجة ابن الأخ - فتاوى اللجنة

زوجة ابن الأخت وزوجة ابن الأخ
السؤال الأول من الفتوى رقم ( 20383 )
س1 زوجة ولد أخي، وزوجة ولد ابنتي، وزوجة ولد أختي، هل هؤلاء الزوجات محارم لي أم لا، وبنت ولد أختي هل هي محرم لي أم لا؟
ج1 زوجة ابن أخيك وزوجة ابن أختك ليستا من محارمك؛

(17/441)

لأنهن أجنبيات منك، أما زوجة ابن بنتك فإنها من محارمك، لأنها من حلائل الأبناء المذكورة في قوله تعالى { وَحَلَائِلُ أَبْنَائِكُمُ } (1) وبنت ابن أختك وبنت بنت أختك من محارمك؛ لأنك خال أبيها أو خال أمها وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(17/442)


زوجة والد الزوجة - فتاوى اللجنة

زوجة والد الزوجة
السؤال الثالث من الفتوى رقم ( 6985 )
س3 هل ضرة أم زوجتي أكون لها محرما مثل أم زوجتي أم لا؟
ج3 لا تكون محرما لها بما ذكرت، بل أنت أجنبي منها وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/442)

الفتوى رقم ( 9826 )
س ما حكم التحريم بين زوج ابنتي وبين زوجتي الثانية غير أم البنات، هل محرمة قطعيا أو مؤقتا أو غير محرمة؟ أفيدوني أفادكم الله من عنده بنعمة العلم
ج ليس بين زوج البنت والزوجة الثانية لوالد البنت علاقة محرمية، فهو أجنبي منها، فلا يجوز أن يخلو بها، ولا أن تسافر معه كبقية الرجال الأجانب وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/443)

السؤال الفتوى الخامس من الفتوى رقم ( 17973 )
س5 هل يجوز السلام على زوجة أب الزوجة؟ أي رجل تزوج امرأة وأبو المرأة تزوج غير أمها، فهل سلام الزوج على زوجة أبي زوجته يصح؟ أفيدونا في ذلك
ج5 زوجة أبي زوجتك التي هي ليست أما لزوجتك تعتبر أجنبية منك، يجب عليها أن تحتجب منك؛ لأن الله سبحانه قال في المحرمات { وَأُمَّهَاتُ نِسَائِكُمْ } (1) فيختص الحكم بهن، ولكن
__________
(1) سورة النساء الآية 23

(17/443)

لك أن تسلم عليها كلاما مع الحجاب ومن دون خلوة ولا مصافحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(17/444)


أخو زوجة الأخ - فتاوى اللجنة

أخو زوجة الأخ
السؤال الثاني من الفتوى رقم ( 7801 )
س2: عندي أخ لامرأة أخي يبلغ من العمر حوالي 16 سنة، وهو ابن خالي ويوجد عندي الآن؛ لأنه يدرس وأنا أساعده في الدراسة دائما، وأكشف له ولم يوجد عندي إلا هذه السنة، وأنا أحجب شعري وجسمي كله ولا ألبس اللبس العاري أمامه، ولكن وجهي مكشوف دائما، فهل هذا حرام علي؟ فسر لي قضيتي هذه، وكيف أعمل إذا كان هذا ليس بيدي بل إن أهلي الذين أخذوه عندنا ولا بد من مساعدته في واجباته الدراسية؟
ج2: لا يجوز لك كشف وجهك للمذكور، ولا الخلوة به؛ لكونه أجنبيا منك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/444)


زوج أم الزوج - فتاوى اللجنة

زوج أم الزوج
الفتوى رقم ( 3976 )
س: هل يجوز إبداء الوجه (إظهاره) للمتزوجة من رجل (لزوج أمه وأخيه من أمه)؟
ج: لا يجوز للمرأة إظهار وجهها لزوج أم زوجها أو لأخيه من أمه؟ لدخولهما في عموم من يجب الحجاب عنهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(17/445)

الفتوى رقم ( 14124 )
س: والدتي تزوجت من واحد وخلفت منه أولادا كثيرين، وأنا من الزوج الأول، يعني زوج والدتي ووالدي توفي من فترة وجيزة، وكنت صغيرا في هذا الوقت، وكبرت في يده ثم رباني تربية صالحة، حتى صرت مدرسا في إحدى مساجد مكة تحت إشراف جماعة تحفيظ القرآن، وما زلت في هذا المنصب وزوجتي زوجة صالحة، ويحبني أكثر من أولاده، والآن أنا أكبرهم سنا، ولم يحصل معي أي خلافات معه، أتمنى من الله العلي القدير أن يحفظه وأن يطل عمره.

(17/445)

وسؤالي: هل يجوز لزوجتي أن تكشف لزوج والدتي، وهل يجوز له النظر إليها؟ مع أنه يحبها مثل بناته؟ وهل يجب علي أن أناديه بأبي أم عمي؟ مع أني أناديه بأبي منذ صغري. أرجو من فضيلتكم أن تشرحوا لي بكل تفصيل، لكي يطمئن قلبي، أفيدوني أفادكم الله، وأتمنى من الله العلي القدير أن يحفظكم وأن يطيل عمركم وأن يجعلكم من أهل الخير والصلاح، متمنيا من الله دوام الصحة والعافية والسعادة. وجزاكم الله خيرا.
ج: لا يحل لزوجتك أن تكشف لزوج أمك؛ لأنه ليس من محارمها، وأما نداؤك لزوج أمك بـ: يا أبي، من باب التواضع والتكريم له جزاء تربيته لك بدون انتساب إليه فلا بأس بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
* * * * *
تم بحمد الله تعالى المجلد السابع عشر من فتاوى اللجنة الدائمة، ويليه -بإذنه تعالى- المجلد الثامن عشر، وأوله: (كتاب النكاح).

(17/446)


النكاح - فتاوى اللجنة

النكاح

(18/5)

السؤال الثاني من الفتوى رقم ( 21359 )
س2: بكوني طالبا في الصف الثالث الثانوي، فإنني أريد تأخير سن زواجي إلى أن أتمم مهمتي الدراسية، لكني سمعت بأن ذلك مكروه شرعا، علما أنني ليست لدي قدرات في تقديمه في السن المناسبة له، وعلما أن هناك أستاذا رفض الزواج وهو قادر على ذلك ماديا، فأردت أن أستشيركم. فما هو رأيكم؟ إخواني المسلمين: إنني أرجو من حضرتكم أن تزودوني بالأجوبة، لأنني محتار، وتقبلوا مني فائق التحيات.
ج2: المبادرة بالزواج للشاب هو السنة لمن استطاع تكاليف الزواج، والقيام بالحقوق الزوجية؛ لقول النبي -صلى الله عليه وسلم-: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) متفق على صحته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(18/6)

السؤال الثالث من الفتوى رقم ( 9624 )
س3: هل الزواج فرض أم سنة؟
ج3: الزواج سنة مرغب فيه للمستطيع، لقوله عليه الصلاة والسلام:

(18/6)

« يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء » (1) وقد يكون في حق بعض الناس فرضا إذا خشي على نفسه من الوقوع في الفاحشة واستطاع مؤنة النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(18/7)

الفتوى رقم ( 14127 )
س: أنا شاب عمري 19 سنة، أدرس في العلوم الشرعية، وأنا الآن في السنة الأولى، يعني لا أعمل، ولي والدي هو الذي يقوم بقضاء حوائجي من ناحية المصرف والمأكل والمشرب، وكما تعلمون بأننا في وقت كثر فيه الخبث والفتن، فهل يجوز لي الزواج ما دام أبي ينفق علي؟ أعني أريد الزواج لأجل العفة، فهل أستطيع ذلك أم حتى أكمل دراستي أم النفقة واجبة علي أنا؟ أفتونا مشكورين.
ج: النكاح سنة من سنن المرسلين، وقد حث النبي -صلى الله عليه وسلم- الشباب على المسارعة إلى الزواج لمن قدر عليه، فقال: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء » (1) وما دام أن والدك سيساعدك على أمور
__________
(1) صحيح البخاري النكاح (4778),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي النكاح (3207),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(18/7)

الزواج فإن هذا من تيسير الله تعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/8)

السؤال الثاني من الفتوى رقم ( 16895 )
س2: هل يجوز لأي إنسان أن يترك الزواج مختارا وهو يملك نفقة الزواج والشقة والقدرة الجنسية وأحواله المادية متيسرة؛ لأن لي صديقا بمثل هذه الحالة، يزعم أنه لا يريد أن ينجب أبناء يتعذبون في هذه الدنيا، وتارة بحجة أنه كبير في السن، علما بأن أمه تريده أن يتزوج.
ج2: الزواج مشروع في الإسلام، وتكثير أمة محمد أمر مرغب فيه في الإسلام، ومشروعية الزواج تختلف باختلاف الأحوال، فمن خاف على نفسه الوقوع في المحظور إن ترك النكاح فهذا يجب عليه الزواج إن كان قادرا على مئونته في قول عامة فقهاء الإسلام؛ لأن إعفاف النفس عن الحرام واجب وطريقه الزواج، ولهذا يقدم في هذه الحالة على الحج. وإن كان يأمن على نفسه من الوقوع في المحظور استحب له الزواج، وعليه: فإذا كان الحال ما ذكر في سؤالك فينبغي له أن يستعين بالله، ويطلب زوجة صالحة، ليحصن

(18/8)

نفسه ويحصنها، وفي ذلك خير كثير، وأجر عظيم، وأما التعليل بأن يترك الزواج حتى لا يحصل أولاد يتعذبون في هذه الدنيا فهذا تعليل فاسد، لا يجوز أن يخطر ببال مسلم فضلا أن يبني عليه أحكاما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/9)

الفتوى رقم ( 13684 )
س: أنا الموقع أدناه عبد القادر، عمري 25 سنة، أرغب أن أسأل عن امرأة مسيحية عمرها 25 سنة، وعدتها أنها متى تم إسلامها سوف أتزوجها، وقد أسلمت الآن فهل أتزوجها؟ علما أن والدي شديد المعارضة لهذا الزواج.
ج: إذا كان الأمر كما ذكر فإنك تفي بوعدك للمرأة المذكورة، وهو أن تتزوجها، ولا عبرة بمعارضة أبيك لهذا الزواج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/9)

السؤال السادس من الفتوى رقم ( 5848 )
س6: هل تعتبر مارية القبطية التي أهداها المقوقس لرسول

(18/9)

الله -صلى الله عليه وسلم- والتي أنجبت إبراهيم له من زوجاته ومن أمهات المؤمنين؟
ج6: لا تعتبر مارية القبطية التي أهداها المقوقس للرسول -صلى الله عليه وسلم- زوجة من زوجاته، ولا من أمهات المؤمنين، بل هي سرية تسررها رسول الله -صلى الله عليه وسلم-، وأنجبت له إبراهيم فصارت بذلك أم ولد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/10)

الفتوى رقم ( 3578 )
س: أنا رجل أبلغ 23 من العمر، وليس لدي زوجة، ولي جماعة كثيرون بعض منهم لا يوجد لديه أحد يزوجني، وبعض منهم كلما خطبت منهم استهزءوا بي، علما بأني لم أقصر في واجب أحد منهم، وإنني مقيم جميع أركان الإسلام الخمسة، ومجتنب المعاصي من المشروبات وغيرها، ولم يسبق لي أي شيء يخل في شرفي، فهل يجوز لي أن أهجر هؤلاء الجماعة وأتزوج من أي قبيلة غير تلك القبيلة.
ج: منعهم لتزويجك من بناتهم لا يكون مبيحا هجرك لهم، وزواجك من أي قبيلة أو من الخارج جائز، والعبرة بالمرأة التي تتزوجها، فإذا كانت مسلمة محصنة جاز الزواج بها.

(18/10)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/11)

الفتوى رقم ( 4525 )
س1: عندما يطلق الرجل زوجته الرابعة ويريد أن يحل محلها زوجة- فهل عليه عدة المرأة المطلقة؟
ج1: يحرم على من طلق زوجته الرابعة أن يتزوج بأخرى حتى تخرج المطلقة من العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/11)

/200
س2: عندما تتوفى زوجة الرجل ويريد الزواج من أختها فهل عليه عدة المرأة؟ أرجو إفتائي في هذه الأمور، هل يعتد الرجل لي هذه الحالات أم ماذا؟.
ج2: لا يلزم من ماتت زوجته وأراد الزواج بأختها أن ينتظر مقدار عدتها؛ لعدم الحاجة لذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/11)

الفتوى رقم ( 19124 )
س: أنا شاب أبلغ من العمر 23 عاما، متعلم والحمد لله، وأرغب في أن أرسل لأبي وأمي لأداء فريضة الحج، علما بأني أرغب في أن أتم نصف ديني بالزواج؛ لأنه عصمة لكل شاب من أن يقع في الخطأ، وأخشى إن تزوجت بهذا المبلغ الموجود معي أن يتوفاهم الله عز وجل وأكون بهذا قد منعتهم من أداء الفريضة، وأن أتحمل ذنبا، علما بأن الحالة المادية بسيطة.
ج: زواجك بالمال الموجود لديك مقدم على صرفه على حج أبويك فريضة الحج؛ لأن في الزواج غضا للبصر، وإحصانا للفرج؛ لقول الرسول -صلى الله عليه وسلم-: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج » (1) الحديث، فأمر الرسول -صلى الله عليه وسلم- بالمبادرة بالزواج متى قدر الإنسان على ذلك، فعليك أن تبدأ بنفسك أولا ثم بمن تعول. أما والداك فإن لم يكن لديهما مال ليحجا به فلا يجب عليهما الحج، لعدم استطاعتهما لذلك، فإن توفي والداك قبل التمكن من أداء فريضة الحج من مالهما فلا حرج عليهما، ولك أن تقضي عنهما الحج بنفسك، أو تستنيب من يحج عنهما من مالك متى تيسر لك ذلك، ضاعف الله أجرك ويسر أمرك وأمر والديك.
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(18/12)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/13)

السؤال الثاني من الفتوى رقم ( 19189 )
س2: أيهما أفضل عند الله تعالى: أداء فريضة الحج أو عمرة في شهر رمضان أو الزواج لمن كان عزبا؟
ج2: إذا كنت تخاف على نفسك من الوقوع في الزنا فقدم الزواج على أداء فريضة الحج والعمرة، وإن كنت لا تخاف على نفسك من ذلك فقدم أداء فريضة الحج والعمرة على الزواج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/13)

الفتوى رقم ( 19244 )
س: نظرا لطبيعة عملي في مجال الإعاقة والتأهيل والتعاون مع أعضاء الفريق، ونسبة الأجانب كبيرة، وكثر استفسارهم عن الإرشاد الأسري للأهل الذين يتكرر لديهم أكثر من طفل معاق بوقف الإنجاب، رأيت أنه من الأفضل الخوض من ناحية دينية

(18/13)

بإعطائهم فكرة أن ديننا الحنيف هو أول من أعطى الحل لهذا الموضوع من أحاديث الرسول -صلى الله عليه وسلم-، وحثه على تقريب النكاح، وأنه ليس من ناحية دينية زواج الأقارب كما يفهم الكثير.
أرجو من سعادتكم تزويدي بأحاديث وأدلة عن هذا الموضوع، وإن وجد أي شيء باللغة الإنجليزية أرجو تزويدي به وفي أقرب فرصة. ولقد سمعت أن الإسلام لا يحرم على الزوجين إيقاف الولادة إذا علم طبيا أنه سوف يتم ولادة أطفال معاقين، وبذلك يزيد العبء على الأهل والمجتمع. ما مدى صحة ذلك؟.
ج: ليس هناك أحاديث صحيحة تمنع من الزواج بين الأقارب، وحصول الإعاقة إنما يكون بقضاء الله وقدره، وليس من أسبابه الزواج بالقريبات كما يشاع، ولا يجوز منع الإنجاب خوفا من الإعاقة، بل يجب التوكل على الله سبحانه وإحسان الظن به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/14)

الفتوى رقم ( 18162 )
س: أنا شاب سوداني أبلغ من العمر 27 عاما، ويراودني ويملأ علي الدنيا تفكيرا هو موضوع الزواج، الذي هو من

(18/14)

أسباب عصمتي عما نهاني عنه ربي ورسوله، وأتيت لهذه الديار المباركة لأداء العمرة والصلاة في مسجد نبينا الكريم عليه الصلاة والسلام، والسلام عليه، ومن بعد ذلك البحث عن مساعدة لهذا الغرض وعزمت على أن أبحث وأجتهد وأعمل عملا يقضي لي حاجتي، لكن تعسر هذا الأمر، وكل ما حصلت عليه من رزق أنفقته على أهلي، وأنا كما أنا لم أتمكن من عمل شيء لنفسي، وذلك نسبة لظروفي العائلية وهي كالآتي:
أولا: والدي تقدم به العمر، وأنا وحيد العائلة التي تتكون من 7 أخوات، ولا تسمح لي الظروف أن أصرف النظر عن مساعدتهم؛ لأن والدي الآن تجاوز 70 عاما، ولا يستطيع العمل، وإن استطاع لا يكفيه ما يكسبه ليقوم نفسه، ولذلك تخلفت أنا عن الدراسة وأصبحت وراء راحتهم، ولذلك أصبح أمر الزواج يجري وأنا أهرول وراءه، وأخشى أن أدخل فيما لا يرضي ربي عني، وذلك له عدة طرق، وأصبحت كلها تنازلني، وأرجو أن أحصل منك على إجابة لهذه الأسئلة: 1- هل يجوز لي أن أسأل أهل الخير المساعدة؟ 2- هل يجوز لي أن أرفع يدي من والدي الذين ربياني وليس لهما غيري من يتسبب في مساعدتهما، والعمل عليهما غيري من بعد رب العزة والجلال سبحانه؟

(18/15)

3 - إنني أخشى من نزوات الشيطان، وأتمنى أن ألقى الله بما أنا عليه من إصرار والتزام بما أمرنا به عز وجل.
ج: عليك بر والديك، والعناية بهما، وطلب الرزق حتى تستطيع الزواج، وسييسر الله لك ذلك إن شاء الله، قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) فعليك بتقوى الله والتوكل عليه، وطلب الرزق بالطرق المشروعة، ولا مانع من سؤال أهل الغنى والثروة مساعدتك في الزواج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(18/16)

السؤال السابع من الفتوى رقم ( 443 )
س 7: هل يفرض التزويج على المرأة التي تستطيع الإمساك عن الفواحش طول حياتها رغبة إلى دينها وعن الشواغل الزوجية ولوازمها؟
ج 7: أمر الله جل وعلا بالنكاح، فقال تبارك وتعالى:

(18/16)

{ وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ } (1) الآية، وأمر به النبي -صلى الله عليه وسلم- فعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله -صلى الله عليه وسلم-: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) رواه البخاري ومسلم واللفظ لهما أيضا، ورواه أبو داود والترمذي والنسائي . وفي قصة الثلاثة الذين جاءوا يسألون عن عبادة النبي -صلى الله عليه وسلم- فلما أخبروا بها كأنهم تقالوها، وفي هذه القصة قول أحدهم: « وأنا أعتزل النساء فلا أتزوج أبدا فرد النبي -صلى الله عليه وسلم- على هذا الرجل وعلى أصحابه بأنه -صلى الله عليه وسلم- يصوم ويفطر ويصلي ويرقد ويتزوج النساء، ثم قال: فمن رغب عن سنتي فليس مني » (3) وهذه القصة أخرجها البخاري مطولة ففي هذه القصة إشارة منه -صلى الله عليه وسلم- إلى التحذير مما يفعله اليهود والنصارى من الرهبانية بالتبتل من الرجال والنساء، فهذه المرأة لا ينبغي لها البقاء بدون زوج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة النور الآية 32
(2) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).
(3) صحيح البخاري النكاح (4776),صحيح مسلم النكاح (1401),سنن النسائي النكاح (3217),مسند أحمد بن حنبل (3/285).

(18/17)

السؤال الثاني من الفتوى رقم ( 12712 )
س2: هل يجوز للمرأة أن تمنع نفسها من الزواج بعد وفاة زوجها الأول أو يأمر رجل زوجته أن لا تتزوج أحدا من الرجال إن مات هو قبلها؟ أفيدونا بالجواب.
ج2: لا يجوز للمرأة أن تمتنع من الزواج بعد وفاة زوجها؛ لأن ذلك خاص بزوجات النبي -صلى الله عليه وسلم- ولا يجوز لزوجها أن يمنعها من الزواج بعده ولا يلزمها طاعته في ذلك لو فعل، لقول النبي-صلى الله عليه وسلم-: « إنما الطاعة في المعروف » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(18/18)

السؤال الثالث من الفتوى رقم ( 9639 )
س3: هل يجوز لي الزواج برجل غير أخي زوجي ومعي أطفالي الثلاثة، وإذا جاز لي شرعا فهل يجوز لي السفر للخارج من مصر مثل السعودية أو اليمن ؛ لأن فيه إخوة هناك متقدمين لي، ولكون معي أطفالي أيضا.
ج3: أولا: للمرأة إذا توفي زوجها وأكملت عدتها أن

(18/18)

تتزوج من ترى فيه مصلحتها من جهة الدين والأمانة والخلق، سواء كان أخا لزوجها المتوفى أم غيره. ثانيا: يحرم على المرأة أن تسافر إلا مع ذي محرم؛ لقوله -صلى الله عليه وسلم-: « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا ومعها ذو محرم » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1038),صحيح مسلم الحج (1339),سنن الترمذي الرضاع (1170),سنن أبو داود المناسك (1723),سنن ابن ماجه المناسك (2899),مسند أحمد بن حنبل (2/506),موطأ مالك الجامع (1833).

(18/19)

السؤال الأول من الفتوى رقم ( 17973 )
س1: أنا شاب في الخامسة والعشرين ولم أتزوج، وأخي هو الذي يصرف علي في دراسة الجامعة، وقد عرض علي الزواج أكثر من مرة، ولكني لا أريد أن أشق عليه في مصاريف البيت والجامعة، ولكني قد وقعت كثيرا بالنظرات المحرمة، أسأل الله العافية، فهل أتزوج ويكون الزواج واجبا ويحدث ما يحدث درءا للمفاسد من النظرات والخوف من الوقوع في أكبر الجرائم؟ أفيدونا جزاكم الله كل خير.
ج1: يجب على الشاب أن يتزوج إذا خاف على نفسه الفتنة، وكانت عنده القدرة المالية على الزواج من ماله أو مال غيره، وإذا

(18/19)

تبرع له أحد بتكاليف الزواج جاز له قبوله؛ لقول النبي -صلى الله عليه وسلم-: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فانه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(18/20)

السؤال الثامن من الفتوى رقم ( 6902 )
س 8: هناك شاب على خلق إسلامي لا يستطيع الزواج ولا يستطيع الصيام، فماذا يفعل؟.
ج 8: إذا كان الواقع ما ذكر فلا حرج عليه في تأخير الزواج حتى يستطيعه؛ لقول الله سبحانه وتعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وعليه تقوى الله والكف عن محارمه؛ لقوله تعالى: { وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } (2)
__________
(1) سورة البقرة الآية 286
(2) سورة النور الآية 33

(18/20)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(18/21)

السؤال الثاني من الفتوى رقم ( 7034 )
س2: إنني في مرحلة المراهقة، وأبلغ من العمر 19 عاما، وإنه ينتابني بعض الأمور من الجنس، وإنني بحق أعيش في قلق وعدم المبالاة بالدروس؛ لأنني دائما أفكر في الجنس وغير ذلك، مما يراودني الشيطان لعنه الله أن أرتكب جريمة الزنا -أعاذنا الله منها وإياكم- علما أنني لا أقدر على الزواج؛ لأنني في مرحلة الدراسة في الصف الثاني ثانوي، وإنني أصبر دائما اليوم والذي بعده، ولكنني لا أصبر الثالث، أرجو أن تعينوني على ذلك بما أفعل في تلك القضية، علما أن حلها في رأيي الزواج، ولا أستطيع ذلك، وأنا في حالتي هذه نحيل الجسم بما فعلته بي تلك القضية، وهي في بعض الأيام حينما أصلي لا أعقل ماذا صليت، وكم صليت، وذلك لأنني أفكر في تلك القضية. أرجو وأكرر أعينوني على ذلك.
ج2: إذا كان حالك كما ذكرت فأكثر من صيام التطوع قدر الاستطاعة، فإن هذا مما يساعد على ضبط نفسك وكبح

(18/21)

جماح شهوتك، وكسب العفة، فقد ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) رواه البخاري ومسلم وإن تيسر لك أن تستدين وتتزوج مع القدرة مستقبلا على تسديد الدين فافعل؟ إعفافا لفرجك وارج الله أن يعينك على ذلك. وننصحك بالبعد عن مثار الشهوة، فغض البصر، واجتنب الاختلاط بالفتيات ومجالستهن والحديث معهن قدر الاستطاعة، واسأل الله تعالى أن يعفك، ويحفظك من غائلة الشهوات، وزلات الفتن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(18/22)

السؤال الثامن من الفتوى رقم ( 4470 )
س8: أنا شاب ومعلم، أفكر في الزواج، وأريد أن أتزوج، ولكن يعوق طريقي شيء لم أتوصل إليه إلا بعد سنين، وهذا الشيء هو بناء دار مستقلة عن والدي، وراتبي الشهري لا يمكنني

(18/22)

أن أحقق به ما أتمناه في أقرب وقت؛ لأنه ضئيل لا يكفي إلا لسد العيش، وشراء الملابس وبعض الكتب، فما هو الحل الذي ترونه؟ وإن عشت مع والدي إنني متيقن بأني سألقى مشاكل لا يمكن لي أن أتقدم أو أتأخر.
ج 8: ننصحك بتقوى الله وبر الوالدين، وطاعتهما في غير معصية الله، فإنه من يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب، ومن يتوكل على الله فهو حسبه، وباستشارة من تثق به ويعرفون حالك من أهل الخبرة والأمانة، وعرض مشكلتك عليهم عسى أن يجدوا لها حلا يناسب حالك، فإن الشاهد يرى ما لا يرى الغائب، وبالمبادرة بالزواج بقدر الإمكان ولو مع السكنى في بيت مستقل بأجرة، والله المستعان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/23)

السؤال الخامس من الفتوى رقم ( 6582 )
س5: ما حكم الإسلام في الشاب الذي رفض الزواج بسبب ارتفاع المهور، وعدم القدرة على الإنفاق؟.

(18/23)

ج5: من كان واقعه كما ذكر من عدم المقدرة على المهر والإنفاق على الزوجة- فهو معذور، وعليه بالصوم ليكسبه حصانة في فرجه، وعفة عن ارتكاب الفاحشة، وإن استطاع المهر والنفقة وأبى أن يتزوج فهو مخالف لله ولرسوله -صلى الله عليه وسلم-، فقد قال -صلى الله عليه وسلم-: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) رواه البخاري ومسلم .وبالله التوفيق، وصلى الله عدى نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(18/24)

الفتوى رقم ( 3411 )
س: إنني رجل أبلغ من العمر 27 سنة، وإلى الآن لم أحصل على ما يدفعني للزواج، والأسباب ارتفاع المهور ارتفاعا هائلا يتجاوز مائة وعشرين ألف ريال، والآن أفضل أنني أبقى أعزب. أفيدوني هل علي إثم في بقائي أعزب لأجل غلاء المهور؟ جزاكم الله خيرا.
ج: عليك أن تسعى جهدك في أن تعف نفسك وتحصنها بالزواج، فإن عجزت فعليك بالصوم فإنه يعينك بإذن الله وحوله

(18/24)

وقوته على حصانة الفرج وعفة النفس؛ لما ثبت من قول النبي -صلى الله عليه وسلم-: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) متفق عليه. ونسأل الله لك التيسير والسداد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(18/25)

الفتوى رقم ( 4034 )
س: هل يحل لي الزواج وعمري اثنتا عشرة سنة؟.
ج: يحل لك الزواج وعمرك اثنتا عشرة سنة، ولا مانعا يمنع من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/25)

السؤال الثالث من الفتوى رقم ( 14386 )
س3: ما حكم زواج طالب في الصف الثاني المتوسط يبلغ

(18/25)

من العمر 14 عاما ببنت عمرها يتراوح بين 10 سنوات إلى 14 سنة إذا كانا متحابين، وأولياء أمورهما راضيين عن ذلك؛ الهدف من السؤال هذا هو صغر سنهما، يعني هل يجوز ويصح زواجهما رغم أن عمر كل منهما صغير؟
ج3: يصح عقد الصبي الصغير على الصغيرة بإذن أوليائهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/26)

السؤال الأول والثاني من الفتوى رقم ( 8726 )
س 1،2: يوجد عندنا في مصر عادات وتقاليد، من هذه العادات: منع زواج البنت الصغيرة قبل زواج الكبيرة، هل يوجد دليل ينفي ذلك؟ وما حكم الأخذ بهذه العادات والتقاليد؟ ومتى تقدم هذه العادات والتقاليد على الشرع؟
يوجد حديث يقول: « أنتم أعلم بشؤون دنياكم » (1) هل الحديث صحيح، وإن كان كذلك أرجو من الله عز وجل أن تبين لنا فقه هذا الحديث، ومتى يؤخذ به، وعلى أي شيء يؤخذ به، وهل يجوز الأخذ به في هذا الموضوع الذي ذكرناه من قبل، أم يعتبر فيه ظلم للصغيرة، أم لكل شيء فقه؟
__________
(1) صحيح مسلم الفضائل (2363),سنن ابن ماجه الأحكام (2471),مسند أحمد بن حنبل (6/123).

(18/26)

ج 1، 2: الأصل مشروعية تزويج البنات مطلقا، كبيرة أم صغيرة، لقوله تعالى: { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ } (1) فإذا خطبت المرأة من وليها واكتملت الشروط وانتفت الموانع فليزوجها، وهذه العادة- وهي تقديم الصغيرة على الكبيرة في الزواج- ليست مخالفة للشرع، وأما حديث: « أنتم أعلم بأمر دنياكم » (2) فهو صحيح، رواه مسلم في (صحيحه) ومعناه: أن الناس أعلم بأمور دنياهم وتصريفها، كالزراعة وأنواع الصناعة والخياطة والتجارة، وأشباه ذلك، مع مراعاة حكم الشرع في كل شيء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 32
(2) رواه بهذا اللفظ: مسلم 4 / 1836 برقم (2363)، ورواه بنحوه: أحمد 3 / 152، 6 / 123، وابن ماجه 2 / 825 برقم (2471)، ابن حبان 1 / 201 برقم (22)، وأبو يعلى 6 / 198، 238 برقم (3480، 3531).

(18/27)

السؤال الرابع من الفتوى رقم ( 3568 )
س4: إذا توفيت زوجة الرجل هل يجوز له أن يتزوج بعد

(18/27)

وفاتها بشهر أو أقل أو أكثر، حيث إن فيه بعض الأئمة يقولون ما يجوز أن يتزوج حتى تبلغ عدتها ثلاثة أشهر، فاستغربت هذا الوضع هل هو صحيح أم لا؟.
ج 4: إذا ماتت زوجة الرجل فله أن يتزوج متى شاء، وليس لما ذكره من نقلت عنهم أصل، بل هو باطل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/28)

السؤال الثالث من الفتوى رقم ( 21676 )
س3: أنا أبلغ من العمر 34 سنة، وأبحث عن زوجة تبعا للضوابط الشرعية إن شاء الله، لكن الشيء الذي لا أرتاح له شخصيا هو: الزواج من فتاة مثلا في سن 18 إلى 22 سنة، ظنا مني أنهن غير ناضجات، ويصعب العيش معهن؛ لعدم خبرتهن، لكني في نفس الوقت أرجع إلى سيرة الرسول -صلى الله عليه وسلم- لأجد أن هناك حالات مختلفة بخصوص السن الفارق بين الزوج والزوجة، لكن سؤالي: هل إذا تمسكت برأيي أو بما أرتاح له هل أكون قد خالفت السنة؟.
ج3: لا حرج عليك في الزواج ممن ترى أنها امرأة صالحة للحياة الزوجية، سواء كانت مثل عمرك أو أقل أو أكثر، ولكن

(18/28)

جاءت السنة بالترغيب من الزواج بالأبكار، كما في قول النبي -صلى الله عليه وسلم- لجابر رضي الله عنه لما سأله عن زوجته: « هل هي بكر أو ثيب؟ فقال جابر بل ثيب، فقال النبي -صلى الله عليه وسلم-: فهلا بكرا تلاعبها وتلاعبك » (1) أخرجه البخاري ومسلم وأهل السنن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري النكاح (4949),صحيح مسلم المساقاة (715),سنن الترمذي النكاح (1100),سنن ابن ماجه النكاح (1860),مسند أحمد بن حنبل (3/314),سنن الدارمي النكاح (2216).

(18/29)

السؤال الثالث من الفتوى رقم ( 9693 )
س3: فتاة تحفظ كتاب الله، وهي الآن على وشك الزواج، وجاءها أكثر من واحد فرفضت بحجة أنها إذا تزوجت سوف يمنعها الزواج منعا جزئيا عن هذا العمل الطاهر، فأفتونا مشكورين هل تتزوج والذي فيه الخير يقدمه الله، أم ترفض الزواج على أن تصبر بعض سنوات حتى تثمر من تعليم التلميذات، وبعد ذلك يجعل الله لها من أمرها مخرجا؟.
ج3: إذا خطبها كفء ومحافظ على دينه، مستقيم في أخلاقه فعليها أن تجيب؛ إعفافا لنفسها، ومع ذلك تجتهد في تحفيظ القرآن وتعليمه وتعلم ما تحتاج من أمور دينها، وأن تستعين بالله على

(18/29)

ذلك، مخلصة له الدعاء، وأن يساعدها على الخير ويحقق لها ما تصبو إليه نفسها من المعروف، وقد صح عن النبي -صلى الله عليه وسلم- أنه قال: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعلية بالصوم فإنه له وجاء » (1) متفق على صحته وهذا للجميع من الذكور والإناث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400).

(18/30)

السؤال الخامس من الفتوى رقم ( 4921 )
س5: أيحل للمرأة الشابة أن تمتنع عن الزواج بعد وفاة زوجها الأول؟.
ج5: حث الشرع على الزواج ورغب فيه، فعلى ولي أمر هذه الشابة أن ينصح لها بالزواج، ويحثها عليه، فإن أبت ولم يخش عليها الفتنة تركها وشأنها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/30)

الفتوى رقم ( 18121 )
س: ما صحة قول القائل إذا أراد الزواج: أريد أن أكمل نصف ديني، يعني: الزواج؟
ج: السنة دلت على مشروعية الزواج، وأنه سنة من سنن المرسلين، وبالزواج يستطيع الإنسان بتوفيق من الله تعالى التغلب على كثير من نزعات الشر، فإن الزواج أغض للبصر، وأحصن للفرج، كما بين ذلك النبي صلى الله عليه وسلم. وقد روى الحاكم في (المستدرك) عن أنس مرفوعا: « من رزقه الله امرأة صالحة فقد أعانه على شطر دينه، فليتق الله في الشطر الباقي » (1) وروى البيهقي في (الشعب) عن الرقاشي بلفظ: « إذا تزوج العبد فقد كمل نصف الدين، فليتق الله في النصف الآخر » (2)
__________
(1) الحاكم 2 / 161، والطبراني في (الأوسط) 1 / 294 برقم (972).
(2) الطبراني في (الأوسط) 7 / 333، 8 / 335 برقم (7647، 8794) ط: دار الحرمين بالقاهرة، والبيهقي في (الشعب) 10 / 111 برقم (5100) ط: الدار السلفية بالهند، والخطب في (موضح أوهام الجمع والتفريق) 2 / 84.

(18/31)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/32)

الفتوى رقم ( 14704 )
س: بالنسبة لموضوع غض البصر، فأنا شاب عندي 20 سنة، فإنني أغض من بصري ولكن في أثناء وقبل النوم أظل قليلا أفكر في حب الشهوة، فكيف أمتنع عن هذه العادة السيئة، وأبعد الشيطان عني، مع إنني أقرأ القرآن قبل النوم؟.
ج: أولا: يجب عليك أن تغض من بصرك عن المحارم، وكذلك لا يجوز لك مطالعة المجلات والأفلام التي تشتمل على صور النساء، قال تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) ثانيا: عليك بالزواج إن استطعت، فإنه معين على غض البصر، كما بين ذلك النبي -صلى الله عليه وسلم- فيما ثبت عنه، فإنه قال: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فانه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2)
__________
(1) سورة النور الآية 30
(2) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(18/32)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/33)

الفتوى رقم ( 12523 )
س: قال رسول -صلى الله عليه وسلم-: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) وأنا لا أستطيع الزواج. والسؤال: قد أمر الرسول -صلى الله عليه وسلم- من لم يستطع الزواج بالصوم فكيف يكون الصوم، هل يكون على مدى الحياة أم كيف؟ نرجو التوضيح والسلام عليكم ورحمة الله وبركاته، وجزاكم الله خيرا.
ج: الواجب عليك إذا لم تستطع الزواج تقوى الله جل وعلا، ومراقبته وغض بصرك والصيام قدر استطاعتك، وأفضل الصيام أن تصوم يوما وتفطر يوما، وهو صيام نبي الله داود عليه وعلى نبينا الصلاة والسلام، كما أخبر بذلك المصطفى صلى الله عليه وسلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(18/33)

الفتوى رقم ( 14384 )
س: قضية تراودني منذ خمس سنوات، وهو أنني إنسان أبلغ من العمر 36 سنة (ستة وثلاثين سنة) ابتلاني الله بشهوة جنسية عارمة، لا أستطيع كبح ثورتها، وقد صمت حسب ما أمرنا به الرسول -صلى الله عليه وسلم- ؛ لأن الصيام وجاء، ولكن أقسم لكم بالله أنها زادت مع الصيام، وعرضت نفسي على دكاترة طب وأعطوني حبوب مهدئة، ولكن للأسف لم تفد، وأنا إنسان مبتلى بهذه البلوى ولا أستطيع الزواج نظرا لقلة راتبي، حيث أعمل كاتب وصفات بمستشفى الملك خالد العسكري بتبوك
والذي أريد أن أفعله هو إجراء عملية خصي لقطع الشهوة الجنسية اللعينة؛ حفظا لعرضي وصونا لديني، والذي أرجوه هو: إفادتي هل هذا العمل حرام أم جائز؟ حيث إنني سألت بعض المشايخ فحرموه، ونظرا لعدم صبري على هذا الامتحان والاختبار فإنني أرجو كل الرجاء إفادتي بالنتيجة كتابيا على عنواني لعدم استماعي إلى الراديو، وفقكم الله ورعاكم لخدمة ديننا الحنيف ودمتم سالمين .
ج: لا يجوز لك الإقدام على إجراء عملية لقطع الخصيتين؛ لنهي النبي -صلى الله عليه وسلم- عثمان بن مظعون عن الاختصاء، لكن عليك بتقوى الله والابتعاد عن مواطن الفتن، وداوم مراقبته والاستعفاف؛ امتثالا لقوله تعالى: { وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } (1)
__________
(1) سورة النور الآية 33

(18/34)

وعليك بالإكثار من الدعاء، وتحري أوقات الإجابة؛ لعل الله أن يرزقك زوجة صالحة، قال تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (1) وقال تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (2) وقال تعالى: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (3) وقد كان النبي -صلى الله عليه وسلم- يقول: « اللهم إني أسألك الهدى والتقى والعفاف والغنى » (4) وثبت أن النبي -صلى الله عليه وسلم- قال:
__________
(1) سورة البقرة الآية 186
(2) سورة غافر الآية 60
(3) سورة النمل الآية 62
(4) أحمد 1 / 389، 411، 416، 434، 437، 443، والبخاري في (الأدب المفرد) ص 235 برقم (674) سلفية، ومسلم4 / 2087 برقم (2721)، والترمذي 5 / 522 برقم (3489)، وابن ماجه 2 / 1260 برقم (3832)، وابن أبي شيبة 10 / 208، وابن حبان 3 / 182- 183برقم (900)، وأبو يعلى 9 / 186 برقم (5283)، والطبراني في (الكبير) 10 / 127برقم (10096)، وفي (الدعاء) 3 / 1457برقم (1408، 1409)، والبغوي في (شرح السنة) 5 / 174 برقم (1373).

(18/35)

« يستجاب لأحدكم ما لم يعجل، يقول: قد دعوت ربي فلم يستجب لي » (1) وفي (سنن الترمذي ) وغيرها، أن رسول الله -صلى الله عليه وسلم- قال: « ما على الأرض مسلم يدعو الله تعالى بدعوة إلا آتاه الله إياها أو صرف عنه من السوء مثلها ما لم يدع بإثم أو قطيعة رحم فقال رجل: إذا نكثر، قال: الله أكثر » (2) وقال الترمذي حديث حسن صحيح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه بهذا اللفظ من حديث أبي هريرة رضي الله عنه: مالك في (الموطأ) 1 / 213، وأحمد 2 / 396، 487، والبخاري في (الصحيح) 7 / 153، وفي (الأدب المفرد) ص 228 برقم (654) سلفية، ومسلم 4 / 2095 برقم (2735)، وأبو داود 2 / 163 برقم (1484)، والترمذي 5 / 464 برقم (3387)، وابن ماجه 2 / 1266برقم (3853)، وابن حبان 3 / 256 برقم (975)، والطبراني في (الدعاء) 2 / 819، 820 برقم (83- 85).
(2) رواه من حديث أبي سعيد الخدري رضي الله عنه: أحمد 3 / 18، والبخاري في (الأدب المفرد) ص 248 برقم (710) سلفية، وابن أبي شيبة 10 / 201، وابن عبد البر في التمهيد 5 / 344، وأبو يعلى 2 / 296 برقم (1019)، وعبد بن حميد 2 / 87 برقم (935)، والحاكم 1 / 493، والبيهقي في (شعب الإيمان) 3 / 332،333- 334 برقم (1089، 1090) ط: الدار السلفية بالهند، وأبو نعيم في (الحلية) 6 / 311،312.

(18/36)

الفتوى رقم ( 14778 )
س: ما هي الأشياء التي تبعد الإنسان عن هذه الشهوات من الزنا ونكاح اليد، وما الفرق بين الإنسان الذي يفعلها والذي يتركها، وما هي الوسيلة المفيدة التي تساعدني في إقامة الصلاة؛ لأني أصلي يوما أو بعض يوم وأتركها بعض الأيام؟.
ج: مما يبعد الإنسان عن هذه المحرمات هو الخوف من الله، والرجاء فيما عنده من النعيم للطائعين والنار للعصاة، فإذا عرف المسلم ربه معرفة حقيقية بأنه الله الواحد الأحد المطلع على جميع أحوال الإنسان وسرائره، وأنه القوي الذي لا يقهر، والقادر على كل شيء، والمحيط بكل شيء، وأنه خلق الإنسان في هذه الدنيا لعبادته وطاعته، وأنه جعله فيها في حال اختبار وامتحان ليجزي الفائز المتبع لأوامره المجتنب نواهيه بالجنة ويجزي العاصي المخالف لأوامره والفاعل لنواهيه النار، وفي الجنة نعيم دائم لا يفنى، وفي النار عذاب شديد لا يطاق. إذا عرف المسلم ذلك صار عنده الخوف من الله، والرجاء فيما عنده، وعليك أن تجتنب ما يثير في نفسك الشهوة مثل أماكن العري والغناء والطرب والنظر إلى النساء، وعليك مجالسة الصالحين، وإشغال نفسك بما ينفعك من أمور الدنيا والدين، وقراءة بعض الكتب التي تفيدك مثل

(18/37)

(رياض الصالحين)، مع الإكثار من تلاوة القرآن، ومن سلم من هذه المعاصي فيرجى له الخير وزيادة الدرجات والرفعة في الآخرة؟ لما صح عنه -صلى الله عليه وسلم- أنه قال: « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله » (1) وذكر منهم: « شاب نشأ في عبادة الله، ورجل دعته امرأة ذات منصب وجمال فقال: إني أخاف الله » (2) وأما ترك الصلوات فهو كفر بالله؛ لقوله -صلى الله عليه وسلم-: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).
(2) صحيح البخاري الزكاة (1357),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(18/38)

السؤال الأول من الفتوى رقم ( 5441 )
س1: أراد والدي أن يزوجني فرفضت، وقلت له: لا أستطيع في هذا الوقت على الزواج بسبب انشغالي بالعلم وبالدعوة إلى الله جل وعلا، بسبب عبادة الناس غير الله، لكن بحق لا أريد أن أتزوج أبدا للأسباب الآتية: أولا: لأنه لا توجد فتيات مؤمنات يودين فرائض الله، وظاهرهم يدل على أنهم يشركون بالله، ويعتقدون في أصحاب

(18/38)

القبور، وهذا في بلدي التي نعيش فيها، أما خارج بلدي فتوجد فتيات مؤمنات، ولكني لا أستطيع أن أتزوج من خارج البلد التي نعيش فيها.
ثانيا: إني أريد أن أنشغل بالعلم والدعوة إلى الله جل وعلا، والزواج يؤخرني أو يشغلني عن أداء فريضة العلم.
فما فتواكم وحكم الإسلام على هذا السؤال؟ ونجد كثيرا من علماء المسلمين مثل الإمام ابن تيمية لم يتزوج .
ج1: الزواج سنة من سنن المرسلين، وقد ورد الحث عليه بأدلة كثيرة، ومن الحكم المترتبة عليه: غض البصر، وإحصان الفرج، وحصول النسل، والتعاون بين المرأة والرجل على شؤون الحياة، وحصول الفتى على الزواج لا يشغل عما ذكرته من القيام بالدعوة إلى الله، بل هو معين عليها؛ لما فيه من سكون النفس، وننصحك بالتزوج والحرص على اختيار الزوجة ولو من غير بلدك، واعلم أن الكمال غير حاصل، لا من النساء ولا من الرجال في هذا العصر إلا من شاء الله. وقد أنكر النبي -صلى الله عليه وسلم- على نفر من الصحابة، « قال أحدهم: أما أنا فأصلي ولا أنام، وقال الآخر: أما أنا فأصوم ولا أفطر، وقال الثالث: أما أنا فلا أتزوج النساء. فلما بلغ النبي -صلى الله عليه وسلم- ذلك خطب الناس، فحمد الله وأثنى عليه، ثم ذكر هذا الأمر، ثم قال: أما أنا فأصلي وأنام، وأصوم وأفطر، وأتزوج النساء، فمن رغب عن سنتي فليس مني » (1)
__________
(1) صحيح البخاري النكاح (4776),صحيح مسلم النكاح (1401),سنن النسائي النكاح (3217),مسند أحمد بن حنبل (3/285).

(18/39)

انتهى. أما شيخ الإسلام ابن تيمية رحمه الله فلم يثبت عندنا يقينا أنه لم يتزوج، ولو ثبت ذلك فلعله لديه مانع من الزواج؛ لأن مثله لا يظن به أنه يرغب عن السنة، وهو من أكبر الدعاة إليها وأعلمهم بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/40)

السؤال الأول من الفتوى رقم ( 17930 )
س1: ما حكم إعلان البنات عن أنفسهن في الجرائد والمجلات مع مواصفاتهن لمن يرغب خطبتهن والزواج منهن؟.
ج1: إعلان المرأة في الجرائد والمجلات عن رغبتها في الزواج وذكر مواصفاتها- يتنافى مع الحياء والحشمة والستر، ولم يكن من عادة المسلمين، فالواجب تركه. وأيضا هذا العمل يتنافى مع قوامة وليها عليها، وكون خطبتها عن طريقه وموافقته.

(18/40)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/41)

السؤال الثاني من الفتوى رقم ( 15130 )
س2: إذا بلغت الفتاة وأصبح عمرها 23 سنة ولم يتقدم لها شاب صالح أو غيره، وهي ما زالت بكرا ولم تتزوج، فهل يجوز لها أن تخبر ولي أمرها بأن لها رغبة في الزواج وإنجاب الأطفال ورعاية شؤون الزوج، ولكي تحس بطعم الراحة الزوجية وما فيها من سعادة وهناء وطمأنينة، لكي يقوم بالبحث عن الشاب الصالح الملتزم، ويعرض عليه ابنته أو من في ولايته لكي يتزوجها هذا الشاب؟ وليكون قدوته في ذلك عمر بن الخطاب حينما عرض ابنته حفصة على الصالحين، ثم تزوجها رسول الله صلى الله عليه وسلم.
أفتوني في ذلك جزاكم الله خيرا بالتفصيل، وهل من نصيحة لأولياء أمور الفتيات اللاتي لم يتزوجن ولم يتقدم لهن أحد في الإسراع بعرضها على الصالحين؟ ما الجواب بارك الله فيكم؟ .
ج2: لا بأس أن تخبر وليها برغبتها في الزواج، ولا بأس لولي المرأة أن يعرض ابنته أو موليته على من يظن به الصلاح، ويرى فيه الخير ورعاية الأمانة، وليكن عرضا لائقا، ويؤيد ذلك ما ذكر في -

(18/41)

السؤال، من عرض عمر رضي الله عنه ابنته حفصة -لما تأيمت من زوجها- على أبي بكر وعثمان رضي الله عنهم (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 12، 2 / 27، والبخاري 5 / 17، 6 / 130، 133، 137، والنسائي 6 / 78، 83 برقم (3248، 3259)، وابن حبان 9 / 347 برقم (4039)، وأبو يعلى 1 / 18، 19- 20، 29 برقم (6، 7، 20)، والطبراني 23 / 186-187 برقم (302)، وابن سعد في (الطبقات) 8 / 81-83.

(18/42)

الفتوى رقم ( 8901 )
س: أسأل سماحتكم عن الزواج في شهر رمضان المبارك، ما هو حكم الدين في ذلك، هل هو مكروه كما هو شائع؟ أرجو إفادتي أعانكم الله.
ج: لا يكره الزواج في شهر رمضان، لعدم ورود ما يدل على ذلك.

(18/42)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/43)

الفتوى رقم ( 8795 )
س: أنا شاب مسلم، تزوجت من فتاة نمساوية وقد أسلمت ثم أنجبنا طفلا، وبعد ذلك أصيبت بداء عضال، وهو سرطان الرحم، مما جعلني لا أستطيع معاشرتها كزوج، وأحببت لأجل ذلك أن أقترن بأخرى، إلا أن الزوجة رفضت ذلك، وتشترط في حالة الزواج من أخرى أن أطلقها، علما بأن الطفل في هذه الحالة تأخذه والدته، وقد ينشأ عن ذلك مشاكل للطفل، حيث إنه يربى في محيط أسرتها الغير مسلمة، هذا وأعلمكم أننا في عقد الزواج لم نشترط عدم الزواج بأخرى. أفيدونا حفظكم الله عن الحل المناسب الذي ترونه لهذه المشكلة، إذا تزوجت أفقد الطفل وإذا لم أتزوج فحقوقي الزوجية ضائعة.
ج: ننصحك بالزواج؛ لما فيه من المصالح الكثيرة التي ذكر النبي -صلى الله عليه وسلم- بعضها في قوله: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء » (1) متفق على صحته من
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(18/43)

حديث ابن مسعود رضي الله عنه أما من هو الأحق منكما بالطفل فيرجع فيه إلى المحكمة الشرعية، وقد قال الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وننصحك أيضا بالإحسان إلى أم الطفل، وعدم نسيانها من المعروف إن قدر الله الفراق بينكما، شفاها الله مما أصابها، وكفر عنها وعنكم السيئات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(18/44)

الفتوى رقم ( 15358 )
س: أنا شاب مسلم ملتزم والحمد لله، وأريد أن أتزوج بفتاة ملتزمة، ولكن يوجد مشكلة في بيتها، وهي أن والدها يعمل في أحد البنوك الربوية، فما حكم الشرع في هذا الزواج؟ مع العلم لو أنه تم الزواج سيصير هناك زيارات صلة رحم بيني وبين بيت زوجتي، مما سيضطرني إلى الأكل عندهم أو إرسال أشياء متبادلة بين الأسرتين أو من هذا القبيل، وخاصة في الأيام الأولى

(18/44)

للزواج، فما حكم الشرع في ذلك؟.
ج: إذا كانت المرأة التي تريد أن تتزوجها صالحة في نفسها ومستقيمة على الدين فلا يضرها كون والدها موظفا في البنك، ولا يمنعك ذلك من الزواج بها مع مناصحة أبيها بترك هذا العمل؟ لعل الله أن يهديه بسببك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/45)


الخطبة - فتاوى اللجنة

الخطبة
السؤال الثالث من الفتوى رقم ( 18447 )
س3: هل صح شيء من الأحاديث فيما يتعلق بموضوع اختيار الأخوال الصالحين لأبنائنا عندما نقدم على الزواج؟ مع العلم بأنني مقبل عليه إن شاء الله تعالى، فأرجو بعض النصائح التي تتعلق بالزواج من علمائنا الأفاضل.
ج3: نعم، صح عن النبي -صلى الله عليه وسلم- أنه حث على التزوج بذات الدين، وعلى التزوج بالودود الولود، مما يدل على الاهتمام البالغ باختيار الزوجة الصالحة؟ لما يترتب على ذلك من المصالح الزوجية،

(18/45)

والتأثير على الذرية بالصلاح والاستقامة، قال الله تعالى: { فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله الغديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 34

(18/46)

السؤال الثالث من الفتوى رقم ( 20062 )
س3: ما هي مسئولية ولي أمر الفتاة نحو الرجل الذي تقدم لخطبة ابنته؟.
ج3: يجب على ولي المرأة أن يختار لموليته الرجل الكفء الصالح، ممن يرضى دينه وأمانته؟ لقوله -صلى الله عليه وسلم-: « إذا أتاكم من ترضون خلقه ودينه فزوجوه، إلا تفعلوا تكن فتنة في الأرض وفساد عريض » (1) رواه ابن ماجه والترمذي وقال: حديث حسن غريب فيجب على الولي أن يتقي الله في ذلك، ويراعي مصلحة موليته لا مصلحته هو، فإنه مؤتمن ومسؤول عما ائتمنه الله عليه، وأن
__________
(1) الترمذي 3 / 394-395 برقم (1084)، وابن ماجه 1 / 632 برقم (1967)، والحاكم 2 / 164-165، والخطيب في (تاريخ بغداد) 11 / 61.

(18/46)

لا يكلف الخاطب ما لا يطيق، فيطلب منه مهرا فوق ما جرت العادة به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/47)

الفتوى رقم ( 13656 )
س: أنا أخت منقبة تقدم إلي اثنان: الأول: ملتح، وهو في الصف الثاني الثانوي التجاري، وأنا آخذة دبلوم تجارة، ولكن هو أكبر مني بثلاث سنوات، وليس له أخوات إلا أخت واحدة سوف تتزوج في بلد بعيدة.
والأخ الثاني: مهندس زراعة، وله شقة لوحده، وموافق بكل طلباتي الدينية، مثل عدم المصافحة والاختلاط.. إلخ، وهو ملتزم جدا جدا، وعلى أخلاق عالية، لكن ليس ملتح، وأهلي في البيت تاركون الأمر لي، وأنا محتارة في هذا الاختيار. فأرجو من حضرتك رأي الإسلام في هذا الموقف بالإقناع مع العلم أن حالة هذا الأخ متيسرة .
ج: ينبغي اختيار الزوج الصالح في دينه، والأتقى لله جل وعلا في جميع أموره، والأحسن خلقا، والأكمل عقلا.

(18/47)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/48)

السؤال الأول من الفتوى رقم ( 6400 )
س1: هل يصح أن تتقدم الفتاة لطلب يد (للزواج) من أخ كريم في الله؟ لما تجد فيه من صفات المسلم الملتزم، كما فعلت السيدة خديجة بنت خويلد رضي الله عنها؟ وإذا كان الإسلام يبيح هذا هل هذا لا يكون فيه إهدار لكرامة الفتاة بعد ذلك؟ أو ما هي الشروط التي يجب أن تفعلها الفتاة إذا أعجبت بأخ في الله، حيث أعجبها فيه أخلاقه وإسلامه والتزامه بكتاب الله وسنة رسوله محمد صلى الله عليه وسلم؟.
ج1: إذا كان الأمر كما ذكر شرع لها أن تعرض نفسها على ذلك الرجل أو نحوه، ولا حرج في ذلك فقد فعلته خديجة رضي الله عنها وفعلته الواهبة المذكورة في سورة الأحزاب، وفعله عمر رضي الله عنه بعرضه ابنته حفصة على أبي بكر ثم على عثمان رضي الله عنهما.

(18/48)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/49)

السؤال الأول من الفتوى رقم ( 6969 )
س1: هل يجوز أن أقدم خطيبتي لأخ لي شقيق ليتزوج بها بدلا مني لرغبتي عن الزواج الآن، وهي قد بلغت الزواج؟.
ج1: يجوز أن تتنازل عن خطبتها له أو لغيره، وله بعد ذلك أن يتزوجها إن رضيت به، أما إذا كنت عقدت عليها عقد النكاح فلا يجوز أن يتزوجها إلا إذا طلقتها وانقضت عدتها إن كنت دخلت بها ورضيت به زوجا لها، مع مراعاة سائر شروط النكاح الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/49)

السؤال الأول من الفتوى رقم ( 7044 )
س1: أنا فتاة مسلمة ملتزمة والحمد لله بشرع الله، تقدم

(18/49)

لخطبتي شاب أحسبه صالحا، ولكني في إحدى كليات الطب، ويأبى علي والدي أن أتزوج إلا بعد انتهاء الدراسة، وذلك بعد ثلاث سنوات، فهل أوافق على خطبتي لهذا الشاب حتى أنتهي من الدراسة (خطبة فقط)، وهل يجوز لي أن أستمر طيلة هده المدة أكشف وجهي أمامه وذلك في حضور محرم لي؟.
ج1: هذه مسألة شخصية تحكمها ظروف الخاطب وخطيبته وأسرتهما، فلا يتيسر الحكم فيها إلا لمن يعرف الأحوال المحيطة بهذه الأطراف، أما كشف المخطوبة وجهها لخاطبها قبل عقد الزواج فيجوز ليعرف منها ما يرغبه فيها مثلا، ولا يجوز الاستمرار في ذلك لما يخشى من عواقبه، وننصحك بالمبادرة بالزواج واتخاذ الوسائل التي تقنع الوالد بتعجيله، لقوله -صلى الله عليه وسلم-: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج.. » (1) الحديث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400).

(18/50)

السؤال الأول من الفتوى رقم ( 6471 )
س1: هل يجوز للرجل أن يسأل المرأة التي يحب زواجها وما شروط السؤال؟.
ج1: يجوز له ذلك بدون خلوة بها إذا كان لديه رغبة في تزوجها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/51)

السؤال الرابع من الفتوى رقم ( 3116 )
س4: طلب رجل امرأة من أبويها ودفعها له، ثم سافر إلى سنة أو أكثر، ثم طلبها رجل آخر، فهل يدفعها للآخر أو لا؟.
ج 4: إن كان ما اتفق عليه أبوها مع الأول خطبة فقط فلأبيها أن يقبل خطبة الثاني بنته، ويستجيب له إذا رأى مصلحة ابنته في ذلك ورضيت، وليس للثاني أن يخطبها إلا إذا علم انصراف الأول عنها أو انصرافهم عنه أو أذن الأول في ذلك؛ لنهيه -صلى الله عليه وسلم- عن خطبة الرجل على خطبة أخيه، وإن كان الأول قد عقد له عليها عقد نكاح فليس لأبيها أن يعطيها ولا تحل للثاني إلا

(18/51)

إذا طلقها الأول أو توفي عنها وانتهت عدتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/532)

الفتوى رقم ( 7588 )
س: بنت خطبت من أبويها رجل- يعني الأب والأم برضى أبويها- منذ ثلاث سنوات، وبعد ثلاث سنوات دار الحوار بين الولد والبنت، يعني تراضوا على أن يعقدوا الزواج، وبعد الحوار بأسبوع تدخل فرد آخر وخطبها من أهلها سرا بدون جهر، وأعطوا البنت إلى الخاطب الآخر، واليوم نطلب من الله ثم من سماحتكم أن تشرح لنا هل هذا يجوز أم لا يجوز شرعا؟.
ج: إذا كان الواقع كما ذكرت، فعقد والد البنت للخاطب الثاني على بنته صحيح، لكن إقدامه على خطبتها لا يجوز إذا كان عالما بخطبة الأول، وركونهم إليه، وإن لم يكن عالما بخطبته جازت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/532)

السؤال الثامن من الفتوى رقم ( 5619 )
س 8: شخص قد خطب امرأة بكرا، وكان من ضمن مجموعة من الشباب يتسابقون على خطبتها، وفي نهاية المطاف تزوجها هذا الشخص بناء على موافقة منها ومن أهلها جميعا على كتاب الله وسنة نبيه محمد -صلى الله عليه وسلم-، وهم الآن يعيشون الآن حياة طيبة، وقد رزقوا بأطفال، ولكن ضمير هذا الشخص لا زال يؤنبه خوفا من أن يكون قد خطبها على خطبة أخيه المسلم، وأن يكون قد لحقه من ذلك إثم، وهل يجب عليه كفارة إذا كان متأكدا من ذلك أو أي شيء آخر؟.
ج 8: لا كفارة عليه، وإن كان يعلم أنه قد خطب على خطبة أخيه فيستغفر الله وليتب إلى الله، والتوبة تجب ما قبلها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/53)

الفتوى رقم ( 11134 )
س: خطبت ابنة ولد أخي (س. م. ع) لأحد أبنائي، فأعطاه إياها، إلا أنه أجل عقد القران إلى وقت آخر، وبعد ذلك سافرت إلى مدينة الرياض مدة عشرين يوما، وقبل عودتي خطب منه

(18/53)

شخص آخر فزوجه إياها، علما بأنني أنا يا عمه وإنني لم أقتنع، وفي انتظار الموعد الذي ذكره، وإن شروط الخطبة يا صاحب السماحة من ضمنها: أن لا يكون أحد خطبها قبله؛ لذا نأمل من سماحتكم الإفادة، هل الخطبة تجوز على الخطبة، وما هي الإجراءات التي تترتب على ذلك؟ هذا والله يحفظكم ويسدد خطاكم لما فيه الخير.
ج: لا يجوز للمسلم أن يخطب على خطبة أخيه المسلم؛ لما ثبت عن ابن عمر رضي الله عنهما، أن النبي -صلى الله عليه وسلم- قال: « لا يخطب أحدكم على خطبة أخيه » (1) متفق عليه.
__________
(1) رواه بهذا اللفظ أو قريب منه من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما: مالك في (الموطأ) 2 / 523، والشافعي في (الرسالة) ص 307 برقم (848)، وأحمد 2 / 21، 42، 122، 124، 126، 130، 142، 153، والبخاري 6 / 136، ومسلم 2 / 1032، 3 / 1154 برقم (1412)، وأبو داود 2 / 565 برقم (2081)، والترمذي 3 / 587 برقم (1292)، والنسائي 6 / 71، 73- 74 برقم (3238،3243)، وابن ماجه 1 / 600 برقم (1868)، والدارمي 2 / 135، وابن أبي شيبة 4 / 403، والطحاوي في (شرح المعاني) 3 / 3، وابن حبان 9 / 354، 359 برقم (4047، 4051)، وعبد بن حميد 2 / 19 برقم (754)، والبيهقي 5 / 344، 7 / 179، 180.

(18/54)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/55)

الفتوى رقم ( 8042 )
س: نحن هنا في فرنسا غير موجود عندنا المفتي ولهذا نتوجه إليك بهذه الرسالة لتفتي لنا في هذه المسألة، وهي كما يلي: وقع بين أخوين في خطبة امرأة، الخطيب الأول خاطب منذ ثلاث سنوات بنتا (ابنة)، ومتفق مع والديها تماما، وفي آخر العام التالي اضطر الخطيب الأول أن يعمل العرس، وفي اللحظة الأخيرة تدخل أخوه يخطب لولده، وقع بيننا الخصام، هل الأول عنده حق أم الثاني، الخطيب الثاني جعل الفتنة وتعدى، والأسرة اليوم في انشقاق وفتنة، من هو عنده الحق، عند الخطيب الأول أو الخطيب الثاني؟ وأخيرا جزاكم الله خيرا.
ج: الخاطب الأول هو صاحب الحق في هذه المرأة من جهة الزواج بها، وإنه لا يجوز للثاني أن يخطب على خطبة أخيه إذا علم أنه خطبها، وأنهم أعطوه، ففي (صحيح البخاري ) و (سنن

(18/55)

النسائي ) ، و (مسند الإمام أحمد ) عن عبد الله بن عمر رضي الله عنهما، أن رسول الله -صلى الله عليه وسلم- قال: « لا يخطب الرجل على خطبة الرجل حتى يترك الخاطب قبله أو يأذن له الخاطب » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4848),صحيح مسلم النكاح (1412),سنن الترمذي البيوع (1292),سنن النسائي النكاح (3243),مسند أحمد بن حنبل (2/21),موطأ مالك النكاح (1112).

(18/56)

الفتوى رقم ( 10726 )
س:... ما حكم الذي يسيء ويخل العلاقات بين الزوج والزوجة؟ وهو من أقرباء الزوجة.
ج: … يحرم إفساد المرأة على زوجها وتخبيبها عليه، سواء كان المخبب من الأقارب أو غيرهم، فقد أخرج النسائي وأبو داود وابن حبان عن أبي هريرة رضي الله عنه، عن النبي -صلى الله عليه وسلم- قال: « ليس منا من خبب امرأة على زوجها أو عبدا على سيده » (1)
__________
(1) أحمد 2 / 379، وأبو داود 2 / 630، 5 / 365- 366 برقم (2175، 5170)، وابن حبان 2 / 327-328، 12 / 370 برقم (568، 5560) والحاكم 2 / 196، والبيهقي في (السنن) 8 / 13، وفي (الآداب) ص 34 برقم (73)، والخطيب في (تاريخ بغداد) 11 / 124.

(18/56)

واللفظ لأبي داود . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/57)

السؤال الثاني من الفتوى رقم ( 13610 )
س2: عندما يتقدم شخص لخطبتي وأعرف عنه معلومات، فهل أستخير الله قبل رؤيته، أم تكون الاستخارة بعد رؤيته لي ورؤيتي له، وهل علامة توفيق الله للعبد بعد الاستخارة تكون عن طريق الرؤية في المنام أم ماذا؟ أفيدونا جزاكم الله خيرا.
ج2: يجوز لك الاستخارة قبل رؤية الخاطب وبعدها، وعلامة الاستخارة في إتمام الأمر الذي استخار فيه أو تركه هو أن يجد المرء في قلبه قبولا وانشراحا لهذا الأمر الذي استخار فيه بأنه خير، فإن وجد في قلبه انقباضا وصدودا عن ذلك الأمر فهو علامة بأن فيه شرا فيتركه الإنسان إلى غيره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/57)

السؤال الثاني من الفتوى رقم ( 14548 )
س2: أنا فتاة متدينة، تقدم لي أكثر من شاب مرة واحدة، فكان علي أن أستخير الله لكل واحد منهم أكثر من مرة، ولكني لم أر شيئا رغم أنني قمت بالاستخارة قبل ذلك في شاب تقدم لي، ورأيت في الاستخارة ما جعلني أترك الأمر، وعندما وجدت أنني لا بد وأن أفعل شيئا قبل أن يختار أهلي أي شخص منهم قلت: يا رب الذي ترى فيه الخير منهم اقدره لي. وخطبت لشخص هو أفضل من تقدم لي، فهو على خلق ونسبة ما متدين، ولكني بعد سنة من الخطوبة شعرت بأن هذه الخطبة كانت فتنة لي على الرغم من أنني على علاقة طيبة معه، ولم أر شيئا منه يضرني في ديني أو دنياي، فقمت مرة أخرى بالاستخارة ثلاث مرات، ولكني لم أر شيئا، ولم أشعر بشيء، وما يقلقني هو أنني لم أر شيئا يجزم بالرفض أو القبول. فماذا أفعل، هل أترك الأمر يسيره الله أم أرفض بعد هذه المدة؟ وجزاكم الله عنا خيرا.
ج2. ينبغي لمن تقدم لها خطيب أن توصي أهلها بالسؤال عنه أو تنيب ثقة من أقاربها يسأل عن دينه وأمانته وخلقه، فإذا أثني عليه خيرا فتصلي ركعتين وتستخير الله تعالى في الزواج من هذا الشخص المتقدم بالدعاء الوارد في حديث الاستخارة، فإن وجدت

(18/58)

في قلبها انشراحا وفي نفسها اطمئنانا فتستعين بالله وتعزم على الزواج منه، وإن وجدت في قلبها انقباضا وعدم اطمئنان إليه فتصرف نفسها عن الزواج منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/59)

السؤال السادس من الفتوى رقم ( 7932 )
س6: تقدم أكثر من أخ ملتزم مسلم إلى مسلمة، ورفضت الزواج منهم لأنها صرفت في الاستخارة، مع أنهم على خلق ودين، هل هذا التصرف سليم أو أنه يعارض حديث رسول الله -صلى الله عليه وسلم-: « إذا جاءكم من ترضون دينه وخلقه فأنكحوه »
ج6: الحديث المذكور ضعيف، فقد نقل عن البخاري أنه لم يعده محفوظا، وعده أبو داود في المراسيل، وأعله ابن القطان بالإرسال. وعلى هذا فلا حرج عليها، لكننا ننصحها بالمبادرة بالزواج إذا تقدم لها الكفء بغض النظر عن طلب الكمال.

(18/59)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/60)

السؤال الثالث من الفتوى رقم ( 8256 )
س3: هل يجوز الكذب على الخطيبة مثلا في نوع العمل؟ علما بأنه يخاف على نفسه من عدم قبولها، وهي فتاة مؤمنة والله أعلم.
ج3: لا يجوز الكذب على المرأة المخطوبة في نوع العمل؟ لأنه نوع من التدليس، وإذا كان قد كذب عليها فعليه أن يتوب إلى الله جل وعلا، وأن يستغفره فيما بدر منه من الكذب، وأن يستسمحها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/60)

السؤال الثاني من الفتوى رقم ( 9174 )
س2: هل يجوز للأب التحدث مباشرة مع ولده أو ابنته في

(18/60)

اختيار الزوجة أو الزوج؟
ج2: نعم، يجوز للأب أن يتحدث مع ابنه في اختيار الزوجة، ومع ابنته في اختيار الزوج، ويتشاور مع كل منهما في ذلك؛ لما فيه من المصلحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/61)

الفتوى رقم ( 10853 )
س: إنني أريد أن أتزوج بامرأة تتملك بصفات حسنة وخلق جميل، وهي تدرس في مدرسة ثانوية، وعندها معرفة جيدة بأحكام الدين الحنيف ومسائله، وإن والدي المحترم يمنعني عن الزواج بتلك المرأة، وسبب ذلك أن والدها شرطي (نقيب) ويشك أنه يأكل من مال السحت على حسب ظن والدي، وبالحقيقة ليس عنده معرفة في ذلك، ووالدي يفرض علي بزواج امرأة أخرى رغم أنني لا أرضى بتلك المرأة قطعيا. والسؤال: هل يجوز لي أن أتزوج تلك المرأة التي أرضى بها وأهلها راضون عني، أم أتزوج بتلك المرأة الثانية التي يجبرني عليها والدي، والتي لا أرضى بها، علما بأن من شروط النكاح رضا الجانبين: (الرجل

(18/61)

والمرأة)، وأيضا لو أنني تزوجت بتلك المرأة التي لا أرضى بها يمكن وقوع الطلاق؛ لأنني لا أرضى بها قطعا؟ وهل من شروط النكاح رضا والد الرجل؟ علما بأن رضا والد المرأة من شروط النكاح، يعني (الولي) وهو راضي. أفيدونا أفادكم الله ودمتم سالمين لخدمة الإسلام والمسلمين.
ج: إذا كان الأمر كما ذكر جاز لك أن تتزوج بمن ترغب الزواج بها إذا كانت مرضية في دينها وأمانتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/62)

الفتوى رقم ( 20893 )
س: لي أخت مصابة (بعين) وتقدم لخطبتها شخص، فهل يجب علي أن أخبره بأنها مصابة بالعين، وإذا لم أخبره فهل أعتبر غاشا له؟ أرجو التكرم بالإجابة خطيا؛ لأن هذه الحالة موجود مثلها كثير في قريتنا، والسلام عليكم.
ج: يجب على الولي أن يبين للخاطب ما في المرأة المخطوبة من العيوب والأمراض إذا كان الزوج لا يعرف ذلك، حتى يكون

(18/62)

على بصيرة؛ لأن في عدم إخباره بذلك غشا له، وقد قال النبي -صلى الله عليه وسلم-: « من غشنا فليس منا » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(18/63)

السؤال الأول من الفتوى رقم ( 10737 )
س1: أتاني صديق عزيز علي يسألني عن شخص طلب الزواج من إحدى أقاربه، فهل أعلمه بالحقيقة، وقد تكون الحقيقة ليست في صالح طالب الزواج، أم ما العمل؟ مع العلم أنه في حالة كذبي على صديقي هذا لا تكون العاقبة محمودة، وممكن تؤدي إلى المقاطعة.
ج1: من سئل عن شخص لمصلحة شرعية فإنه يجب على المسئول بيان ما يعرفه عنه حسب الحقيقة الواقعة، ولا يجوز له أن يكذب على السائل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/63)

السؤال الثامن من الفتوى رقم ( 18452 )
س 8: كيف أتأكد من الإنسان المتقدم لخطوبتي من أنه ملتزم بتطبيق شرع الله في نفسه ومعاملاته، حيث إنه كثر عندنا الذين يدعون الالتزام؟
ج8: يجب على ولي المرأة في هذا أن يتحرى ويسأل عمن خطب موليته، فإن رضيه في دينه وخلقه زوجه، وإلا فلا، والسبل التي تعرف بها حال الشخص كثيرة ومتيسرة، منها سؤال أقربائه وأصحابه في عمله والنظر في حاله مع عدم الاستعجال في هذا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/64)

السؤال الخامس من الفتوى رقم ( 8445 )
س5: هل إذا تركت خطيبي بعد خطبة استمرت عاما كاملا يكون في ذلك ظلم له، وإن الله سوف ينتقم مني، وسبب فسخي الخطبة هو عدم اقتناعه ببعض أمور الدين.
ج5: لا حرج عليك في فسخ الخطبة إذا كان الخاطب غير مرضي الخلق والدين ونحوهما.

(18/64)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/65)

السؤال الأول من الفتوى رقم ( 6012 )
س1: لقد أردت الزواج من امرأة منذ مدة طويلة، ولكن نظرا لظروفي المادية لم أستطع الزواج منها، وذهبت الأيام بل السنون الطوال دون أن يتحقق ذلك، فقلت في نفسي: أعاهدك على أن أتزوج بك ولو كنت طاعنة في السن، والآن تحسن حالي والحمد لله، وهي غير متزوجة في الوقت الحاضر، ولكن الرغبة قليلة جدا، ولا لها أي حب في نفسي بعدما كنت أحبها كثيرا وأخشى أن أتزوج بها وأتحملها في ذمتي دون رغبة تشوقني إليها، فما رأي فضيلتكم في هذا العهد الذي ألزمت نفسي به طوال هذه السنين؟
ج1: الزواج سنة من سنن المرسلين، وقد رغب فيه النبي -صلى الله عليه وسلم، وحث المستطيع على النكاح، فقال فيما ثبت عنه: « يا معشر الشباب، من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج، ومن لم يستطع فعليه بالصوم؛ فإنه له وجاء » (1)
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(18/65)

متفق عليه ولا حرج عليك في ترك الزواج من المرأة التي أردت نكاحها منذ مدة طويلة ما دمت لا تجد الرغبة في نكاحها، وسوف يغنيها الله عنك ويغنيك عنها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/66)

الفتوى رقم ( 13875 )
س: حضرت إلى السعودية من مصر مع أخت لي متعاقدة كمعلمة في السعودية وسوف ينتهي العقد هذه السنة بسبب ظروفها، فهي لم تتزوج ولا ترغب في العودة، ولم يتيسر لي عمل منذ أن حضرت؛ لأننا في منطقة الجمارك بين الكويت والسعودية وهي منطقة ( الرقعي ) تابعة لحفر الباطن وهي منطقة شبه خالية من الأعمال، لتوقف الحركة فيها بعد أحداث العراق وبناء على ذلك سوف أعود إلى مصر إن أراد الله بحالتي كما هي والحالة هي أنني تخرجت في كلية الشريعة والقانون من مصر جامعة الأزهر بأسيوط من سنتين، دور مايو 1988م بتقدير (جيد) وارتبطت بمشروع زواج وخطبة لإحدى الأخوات من نفس بلدي، وهي محافظة ( المنيا ) ولم يتيسر لي عمل؛ لأن التعيين

(18/66)

بعد خمس سنوات، وكانت الفرصة في حضوري مع أختي، وبعد حضوري والواقع الحالي وطول مدة الخطبة دون أي تقدم، أفكر بل قررت فسخ مشروع الزواج، وعدم التفكير نهائيا في الزواج نظرا لظروفي الصعبة، وأسرتي متوسطة الحال، وأختي ساعدت أخي الأكبر ولا تتحمل أن تساعدني، ولكن ما أطلبه منكم هو: هل سأتحمل ذنبا في فسخ الخطبة لانتظار الأخت فترة سنتين ولكن هذا ليس بيدي، وهل هناك حساب يقع على عاتقي بسبب هذه الأخت؟ أرجو إفادتي حيث إني سأرسل لهم؛ لأن موعدهم في الشهر القادم، وهو موعد بيني وبين أهلها حتى يعلموا موقفي منهم ولا أستطيع خداعهم حتى أنزل؛ لأن المرافق فرصة عمله ضعيفة وجزاكم الله خيرا.
ج: ليس عليك ذنب إذا فسخت الخطوبة والحال ما ذكر، يسر الله أمرك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/67)

الفتوى رقم ( 14095 )
س: أنا فتاة في التاسعة عشرة من عمري، تقريبا منذ حوالي

(18/67)

سنتين تقدم لخطبتي شاب في سن التاسعة والعشرين من عمره، وكنت مبتدئة في لبس الخمار، أي ملتزمة بالزي الشرعي، ووافقت عليه ولكن مع اختلاطي به بالكلام عرفت أنه ليس ملتزما بما فرضه الله علينا، ولكني دعوت له بالهداية، ولكنه لم يرجع ولم يلتزم، فأنا الآن على شك أن حياتي سوف تكون في الحرام؛ لأنني عرفت جميع أسرتي بأنني أريد فسخ الخطبة، ولكنهم معارضون في هذا الأمر خشية من كلام الناس؛ لأن فترة الخطبة كانت سنتين، كما ذكرت في بداية القصة، والآن يبدأ سؤالي: هل إذا تزوجت منه رغم أنفي إرضاء لأبي وأمي يكون الزواج حلالا؟ وما موقف أسرتي وما موقفي أيضا من الأمر هذا؟
ج: إذا كان الخاطب مرضيا في دينه وخلقه بأن كان متمسكا بدينه متحليا بآداب الإسلام وأخلاقه فينبغي إتمام الخطوبة، وإن كان غير ذلك فلا يجوز إتمام الخطوبة ويجب فسخها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/68)

الفتوى رقم ( 18383 )
س: سؤال يحيرني ويجعلني أعيش في قلق دائم وأنا خائفة من

(18/68)

سخط الله وغضبه، شيوخنا الكرام، فأنا شابة جزائرية، أقطن في غرب الجزائر وتقدم إلى خطبتي شاب يعمل ضمن صفوف الجيش الوطني، وهذا منذ خمس سنوات، فشاء الله أن يفصل بيننا القدر، وأنا لا زلت على ذمته مخطوبة حتى الآن، والمشكل هو أني حائرة في عملية الفسخ؛ لأنه وعدني أنه سيفسخ عند عودته إلى بلدتنا في العطلة، وها قد مر علينا عامان ولم يبادر في هذا الفسخ؛ فلهذا قررت أن أفسخ الخطوبة بدون حضوره حتى أفراد عائلته لا أحد يريد التدخل في قضيتنا. فالمطلوب من سماحتكم أن تنيروا لي الطريق للتخلص من هذه المشكلة حتى أكون حرة في اختيار أي شاب يريد الزواج مني، وكل ما أريده من هذا الأمر أن تكون نيتي خالصة لإرضاء الله عز وجل، فأفيدوني أفادكم الله بحل مشكلتي على سنة الله ورسوله. انتهى وشكرا.
ج: مجرد الخطوبة بين الرجل والمرأة لا يحصل بها عقد النكاح، فلكل من الرجل والمرأة أن يعدل عن الخطوبة إذا رأى أن المصلحة في ذلك، رضي الطرف الآخر أو لم يرض، أما إذا كان عقد النكاح قد تم بينكما ففي إمكانك مراجعة المحكمة لديكم وهي إن شاء الله تقوم بما يلزم شرعا. يسر الله أمرك وأمر كل مسلم.

(18/69)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/70)

الفتوى رقم ( 13938 )
س: رجل أتاه خطيب لابنته كفوا في خلقه ودينه، ورضيت به ابنتي إلا أن والدة الفتاة رفضت بدون مبرر، برغم المحاولات العديدة معها وهذا الخطيب قد لا تجود الفرصة بمثله مستقبلا، فهل في مثل هذه الحالة يلزم صرف النظر عن والدة البنت التي قد لا ترضى بخطيب آخر، أو يرضخ لرأيها حتى يأتيها خطيب تقبله؟ آمل الإفادة عن ذلك أثابكم الله.
ج: لا مانع من تزويج البنت المذكورة الذي قد رضيت به هي ووليها، ولا يلتفت إلى معارضة الأم، ولكن تعامل الأم من البنت وأبيها بالتي هي أحسن حسب الإمكان؛ لقول النبي -صلى الله عليه وسلم-: « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه، إلا تفعلوا تكن فتنة في الأرض وفساد كبير » (1)
__________
(1) سنن الترمذي النكاح (1084),سنن ابن ماجه النكاح (1967).

(18/70)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/71)

السؤال الثاني من الفتوى رقم ( 13680 )
س2: تقدم لي شاب حديث الالتزام، وهو الآن والحمد لله يواظب على الصلاة وعلى حضور دروس العلم، حتى إنه يسافر لها في قرى مجاورة، وهو من بيت طيب، وعند سؤال أهلي عنه اتضح أنه يواظب على الصلاة بالمسجد، فهل هذا يوافق حديث رسول الله -صلى الله عليه وسلم-: « إذا رأيتم الرجل يعتاد المساجد فاشهدوا له بالإيمان » أو فيما معناه، وأيضا حديث رسول الله -صلى الله عليه وسلم-: « إذا جاءكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد كبير » (1) صدق رسول الله.
وأحيط علم سيادتكم بأنني قد صليت صلاة استخارة، ولكنني لم أشعر أو أحلم بشيء، مع العلم أن والدي موافق عليه، أما والدتي فهي متخوفة من أخته وأمه، فهل من حق الأم (أمي) أن ترفضه بسبب كهذا رغم أنهم طيبون؟ ماذا أفعل، هل أرفضه بسبب أمي أم أوافق عليه؛ لأنه ملتزم وينطبق عليه الحديث؟ أفيدوني أفادكم الله.
__________
(1) سنن الترمذي النكاح (1084),سنن ابن ماجه النكاح (1967).

(18/71)

ج2: ينبغي لأوليائك التحري عن الشخص الخاطب، وسؤال من تثقون به من الناس، فإذا تبين لكم أنه مرضي في دينه وخلقه فتزوجيه وأقنعي أمك بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/72)

الفتوى رقم ( 15799 )
س: أعرض على سماحتكم مسألتي هذه داعيا الله أن يوفقنا جميعا إلى ما يرضيه. نفيد فضيلتكم بأنه قد تقدم للزواج من ابنتي ابن عمها، ويتوفر فيه شروط الزواج كاملة، حيث إنه معروف بين أقرانه وبين عموم الأهل بالورع والتقوى، وإن مستوى تعليمه جامعي، ولديه إمكانية إعاشة زوجته بمستوى مرضي، وقد وافقت ابنتي على الزواج ارتضاء منها بدينه وخلقه ووضعه الاجتماعي، كما وافقت أنا أيضا على ذلك، وأن أسرة العريس موافقة كذلك، ولم يكن هنالك أي اعتراض من قبل أبنائي وبناتي، غير أن الاعتراض كان من طرف والدتها فقط، بحجة واهية، تتمثل في التالي:

(18/72)

1 - خبر رغبة زواج ابن أخي هذا من ابنتي قد انتشر دون أن يكون لنا علم بذلك. 2- أن سمعة والد العريس (أخي ابن عمي) كانت في فترة ما غير طيبة.
وقد حاولت إقناعها بشتى الطرق خلال عام كامل، وأجلت إنهاء إجراءات الزواج سنة كاملة عساها تغير رأيها، ولكنها تمادت أكثر، مما اضطرني لاتخاذ قرار إنهاء إجراءات الزواج خشية أن تفوتها سن الزواج، حيث إنها تخرجت من الجامعة منذ سنتين، ولما قررت ذلك غير إخوانها وأخواتها آراءهم، ووقفوا بجانب والدتهم معارضين الزواج؛ بحجة أن طاعة الأم أولى من طاعة الأب، مستندين بحديث الرسول -صلى الله عليه وسلم- عن من أحق الناس بالصحبة. وحاولت معهم الكثير إلا أنهم صمموا على أن لا يتم الزواج، وعندما حددت موعد عقد القران عملوا على المقاطعة لولا تدخل بعض الوسطاء، وحيث إن لدي بنات في سن الزواج وكذلك أولاد، وحتى لا يتكرر ما حدث نرجو من سماحتكم التفضل بإفتائنا كتابة عن التالي: 1- في حالة موافقة الابنة على الزواج من عريس يتوفر فيه كل شروط الزوج وموافقة الأب، هل من الضروري موافقة الزوجة والأبناء، وهل عليهم طاعة الأب وموافقته في إكمال

(18/73)

الزواج؟ 2- ما صحة وقوف الأبناء بجانب والدتهم مستدلين بالحديث المشار إليه؟
ج: إذا تقدم للفتاة خاطب رضيت به هي ووليها فليس لغيرهما من أقاربها الاعتراض على تزويجها منه؛ لأنهم لا ولاية لهم؛ ولقوله -صلى الله عليه وسلم-: « إذا أتاكم من ترضون خلقه ودينه فزوجوه » (1) رواه ابن ماجه والترمذي والخطاب للأولياء دون غيرهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه النكاح (1967).

(18/74)


رؤية المخطوبة - فتاوى اللجنة

رؤية المخطوبة
الفتوى رقم ( 12767 )
س: هل يجوز للمرأة أن تمشي مع رجل وهما مخطوبان غير متزوجين؟
ج: لا يجوز للمرأة أن تخرج مع خطيبها قبل أن يعقد له عليها بدون محرم؛ لأن ذلك وسيلة إلى الفتنة وما لا تحمد عقباه.

(18/74)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/75)

السؤال الأول من الفتوى رقم ( 10928 )
س1: ما هي الأجزاء التي يجوز للخاطب أن يراها من مخطوبته؟ لقد سمعت كثيرا من رجال الدين يحددها بالوجه والكفين، ولكني قرأت في جريدة (النور) التي تصدر في مصر عن أحد الأحزاب السياسية، أنه يجوز للخاطب أن يرى قدم مخطوبته إلى ما تحت الركبة، أرجو أن ترسلوا لنا الرأي السديد في هذا الموضوع، وهل يجوز للخاطب أن يراقب المرأة التي يريد خطبتها أثناء سيرها في الطريق، وهل ورد أن أحد الصحابة فعل ذلك؟
ج1: يجوز لمن أراد أن يتزوج امرأة أن ينظر عند خطبتها إلى وجهها بلا تلذذ ولا شهوة، ودون خلوة بها باتفاق العلماء، وقد شرع ذلك رعاية للحاجة، ورجاء أن يؤدم بينهما إذا تزوجها، وفي ذلك الكفاية؛ لأن الوجه مجمع المحاسن، وبه تندفع الحاجة، وأجاز بعض الأئمة النظر إلى الكفين أيضا وما يظهر من المرأة غالبا مما يدعو إلى نكاحها، ويجوز للخاطب أن يرقبها أثناء سيرها في

(18/75)

الطريق ليرى منها ما يدعوه إلى نكاحها، كما روى أبو داود عن جابر بن عبد الله أن النبي -صلى الله عليه وسلم- قال: « إذا خطب أحدكم المرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل قال جابر فخطبت امرأة فكنت أتخبأ لها حتى رأيت منها ما دعاني إلى نكاحها فتزوجتها » (1) وعن أبي هريرة -رضي الله عنه- قال: « خطب رجل امرأة فقال النبي -صلى الله عليه وسلم-: انظر إليها، فإن في أعين الأنصار شيئا » (2) رواه أحمد وأبو داود . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 3 / 334، 360، وأبو داود 2 / 565- 566 برقم (2082)، وعبد الرزاق 6 / 157 بنحوه، وابن أبى شيبة 4 / 355- 356، والحاكم 2 / 165، والطحاوي في (شرح المعاني) 3 / 14، والبيهقي 7 / 84.
(2) رواه أحمد بهذا اللفظ 2 / 286، 299، والنسائي 6 / 77 برقم (3246، 3247)، والدارقطني 3 / 253، وابن حبان 9 / 349، 352 برقم (4041، 4044)، وسعيد بن منصور 1 / 173-174 برقم (523) ت: الأعظمي، والطحاوي في (شرح المعاني) 3 / 14، والبيهقي 7 / 84.

(18/76)

السؤال الثاني من الفتوى رقم ( 8233 )
س2: أنا شاب متدين، أصلي وأصوم رمضان بجانب الاثنين والخميس، وأزكي وأقوم بجميع حقوق الإسلام، ولكني أحب فتاة وأريد منها الزواج، وذهبت لأخطبها فقال لي أهلها: إن شاء الله بعد عام حتى نعرف ماذا نفعل في الدراسة، وإن شاء الله نتكلم في هذا الموضوع بعد عام. وأنا أذهب إليهم في أي وقت، فهل حرام أم حلال، أعرفك أني لم أنظر إليها نظرة سوء، ولكن الله أعلم بما في ضميري وقلبي تجاهها.
ج2: إذا كان الواقع كما ذكرت فلا حرج عليك فيما حصل من النظر إليها من أجل خطبتها، لكن لا تكرر النظر إليها بعد أن عرفت صفتها وشكلها، ولا تخل بها خشية أن يقع بينكما ما لا يحمد عقباه، مع العلم بأنها لا تزال أجنبية منك حتى يتم عقد النكاح الشرعي. نسأل الله أن يقدر لك الأصلح في أمور دينك ودنياك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/77)

السؤال الرابع من الفتوى رقم ( 18068 )
س4: هل يجوز للخاطب أن يجلس مع خطيبته منفردا في بيت أهلها ولو في غرفة بابها مفتوح أو صالة مفتوحة، وهل يجوز أن يختلي بها مع وجود أمها أو يخرج معها مع وجود أمها أو أختها الصغيرة (10 سنوات)، وهل يجوز للخاطب أن يمسك يد مخطوبته وأن يصافحها ويصافح أمها؟ أفيدونا أفادكم الله.
ج4: لا يجوز للخاطب أن يخلو بمخطوبته مادام لم يعقد عليها، ولا أن يصافحها ولا أن تخرج معه؛ لأنها أجنبية عنه، لكن له أن يراها عند إرادة الزواج منها من دون خلوة بها، بل بحضور أمها أو أبيها أو غيرهما ممن تزول بوجوده الخلوة؛ لما في حديث جابر رضي الله تعالى عنه قال: قال رسول الله -صلى الله عليه وسلم-: « إذا خطب أحدكم المرأة فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها فليفعل » (1) رواه أحمد وأبو داود قال الحافظ ابن حجر رجاله ثقات، ولمسلم عن أبي هريرة رضي الله تعالى عنه، أن النبي -صلى الله عليه وسلم- قال لرجل تزوج امرأة: « أنظرت إليها؟ قال: لا، قال: اذهب فانظر إليها » (2) والمعنى: أراد الزواج منها.
__________
(1) سنن أبو داود النكاح (2082),مسند أحمد بن حنبل (3/334).
(2) صحيح مسلم النكاح (1424),سنن النسائي النكاح (3234),مسند أحمد بن حنبل (2/299).

(18/78)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/79)

السؤال الأول من الفتوى رقم ( 6959 )
س1: هل يجوز الخلوة بالمرأة التي خطبتها من أولياء أمرها إلا أنهم لم يجيبوني برضائهم ولم يحددوا المهر؟
ج1: لا تجوز الخلوة بالمرأة المذكورة؛ للأدلة الدالة على تحريم خلوة الرجل بامرأة ليس لها بزوج أو بمحرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/79)

السؤال الثالث من الفتوى رقم ( 16342 )
س3: هل يجوز لرجل الخلوة مع خطيبته وكذلك هل يجوز مصافحتها؟
ج3: لا يجوز للرجل أن يخلو مع امرأة لا تحل له، ولو كانت خطيبته إذا لم يكن عقد عليها؛ لأنه لا يزال أجنبيا منها، وقد نهى

(18/79)

النبي -صلى الله عليه وسلم- عن خلوة الرجل بالمرأة التي لا تحل له ولا تجوز له مصافحتها؛ لما في ذلك من الفتنة، ولأن النبي -صلى الله عليه وسلم- « كان لا يصافح النساء » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (2/213).

(18/80)

الفتوى رقم ( 3920 )
س: إذا أراد شخص أن يتزوج بفتاة هل يجوز له أن يسألها إن كانت تحبه، وهل يجوز له أن يذهب عندها أو يمشي معها في الطرقات أو يذهب معها إلى السينما أو غير ذلك؟
أولا: صح عن النبي أنه قال: « لا تزوج البكر حتى تستأذن، ولا الثيب حتى تستأمر » (1) ولكن الذي يتولى ذلك
__________
(1) رواه من حديث أبي هريرة رضي الله عنه أحمد 2 / 229، 250، 279، 425، 434، والبخاري 6 / 135، 8 / 62، ومسلم 2 / 1036 برقم (1419)، وأبو داود 2 / 573 برقم (2092)، والترمذي 3 / 415 برقم (1107)، والنسائي 6 / 85، 86 برقم (3265،3267)، وابن ماجه 1 / 601-602 برقم (1871)، والدارمي 2 / 138، والدارقطني 3 / 237، 238، وعبد الرزاق 6 / 143 برقم (10286)، وسعيد بن منصور 1 / 181 برقم (554)، (ت: الأعظمي)، والطحاوي في (شرح المعاني) 4 / 367، وابن الجارود (غوث المكدود) 3 / 42 برقم (707)، والبيهقي 7 / 119.

(18/80)

وإليه يسند هو ولي أمرها، من أب ومن يقوم مقامه، ولا ينبغي لمن يريد الزواج من امرأة أن يسألها عن حبها إياه؛ خشية الفتنة، وله أن ينظر إليها من غير خلوة إذا أراد خطبتها. ثانيا: لا يجوز له أن يخلو بها، أو يرى شيئا من عورتها أو يتمشى معها في الطرقات ما دام لم يعقد عليها عقد الزواج، لأنها أجنبية بالنسبة له، ويخشى من الاختلاط الفتنة، ولا يجوز أن يدخل معها السينما أو نحو ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/81)

السؤال التاسع من الفتوى رقم ( 6044 )
س9: هل يجوز أن يتزوج الرجل بامرأة لم يعرفها بأن تطلب لك وأنت ببلد أخرى وترسل إليك؟
ج 9: السنة: أن يرى الرجل مخطوبته، لكن إذا تزوج امرأة

(18/81)

دون رؤيتها فالزواج صحيح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/82)

السؤال الثالث من الفتوى رقم ( 17961 )
س3: هل القبلة محرمة عند إشهار خطبتك لفتاة أو إشهار تكلمك عليها؟
ج3: يباح للخاطب أن يكلم مخطوبته عند النظر، وأن ينظر إليها من دون خلوة بها، ولا يجوز له أن يقبلها أو يلمسها إلا بعد عقد النكاح، لأنها قبل العقد أجنبية منه، وإن كانت مخطوبة له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/82)


العقد - فتاوى اللجنة

العقد
السؤال الخامس من الفتوى رقم ( 4123 )
س5: سمعت كثيرا من صيغ العقد، منها كلمة: أنكحتك،

(18/82)

وملكتك، وزوجتك. فما هو الصحيح؟
ج5: كل ما يدل من الصيغ على عقد النكاح يصح عقد الزواج به، كالصيغ المذكورة وما في معناها في أصح قولي العلماء، وأصرحها: (زوجتك)، و (أنكحتك)، ثم (ملكتك). وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/83)

الفتوى رقم ( 18200 )
س: ما هي الطريقة المسنونة في عقد النكاح؟ هل ورد في الأحاديث كيفية كلمات خطبة النكاح؟ أي المكان أفضل لخطبة النكاح؟ من أحق بخطبة النكاح؟ ما حكم المعمول في جنوب أفريقيا من أن يقرأ قارئ ما تيسر له من القرآن الكريم قبل خطبة النكاح؟ ما حكم الدعاء على هيئة الجماعة بعد خطبة النكاح؟ أي: الخطيب يدعو جهرا رافعا يديه والحاضرون يؤمنون على دعائه رافعين أيديهم.
ج: عقد النكاح يتم بالإيجاب، وهو اللفظ الصادر من ولي المرأة أو وكيله بقوله: أنكحتك أو زوجتك، أو ما أشبه ذلك،

(18/83)

وبالقبول، وهو اللفظ الصادر من الزوج أو وكيله بقوله: قبلت هذا النكاح أو رضيت به أو ما أشبه ذلك، ويكون ذلك بحضور شاهدين عدلين، وليس هناك ألفاظ أو دعوات أو قراءة قبل العقد إلا أنه يستحب قراءة خطبة الحاجة الواردة عن النبي -صلى الله عليه وسلم- وهي : الحمد لله، نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم (1) ثم قراءة ثلاث آيات هي: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2)
__________
(1) أحمد 1 / 432، وأبو داود 2 / 591- 592 برقم (2118)، والترمذي 3 / 413 برقم (1105)، والنسائي في (المجتبى) 6 / 89 برقم (3277)، وفي (عمل اليوم والليلة) ص 343،443 برقم (4088-4090)، وابن ماجه 1 / 609-610 برقم (1892)، وابن أبي شيبة 4 / 381، والطحاوي في (مشكل) 1 / 4، وأبو يعلى 9 / 152 برقم (5234)، والطبراني في (الكبير) 10 / 121 برقم (10079)، وفي (الدعاء) 2 / 1236 برقم (938)، وابن أبي عاصم 1 / 114 برقم (255، 256)، والآجري في (الشريعة) ص 197، والبغوي في (شرح السنة) 9 / 49-50 برقم (2268).
(2) سورة آل عمران الآية 102

(18/84)

{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا } (1) الآية، { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (2) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 1
(2) سورة الأحزاب الآية 70

(18/85)

الفتوى رقم ( 17979 )
س: أنا من المغرب العربي مسلم، تزوجت من مصر ونظرا لأنني أعتبر أجنبيا في مصر فإن الأجنبي يعقد له عقد القران المحامي المسلم بمصر يختار أي محامي يريده، طريقة عقد الزواج الذي تم:
كتب بيننا المحامي عقد زواج على سنة نبينا محمد -صلى الله عليه وسلم- وعلى مذهب أبي حنيفة بحضور (الزوج، ووالد الزوجة، والزوجة، وشاهدين، ووالدة الزوجة) وكتب المحامي العقد كتابة، وقرأه

(18/85)

عليهم قراءة، ووافق الجميع على جميع ما هو مكتوب بالعقد، ووقع الزوج، ووالد الزوجة، والزوجة، والشهود، والمحامي، على جميع ما هو مكتوب بهذا العقد، وتم توثيق العقد من المحكمة في مصر ولم يطلب المحامي الذي عقد القران من والد الزوجة أن ينطق بـ: زوجتك ابنتي، ولم يطلب من الزوج أن ينطق قبلت هذا الزواج، بل وافق الجميع على عقد الزواج كتابة وقراءة وسماعا من المحامي، ووقع والد الزوجة، ووقع الزوج، ووقعت الزوجة، ووقع الشاهدان، ووقع المحامي على ذلك العقد، وتم الزواج ودخل الزوج بزوجته، ولهما عام كامل وزواجهما موفق.
المطلوب: هل هذا العقد والزواج صحيح أم باطل، أو يحتاج إلى تجديد، وماذا يترتب عليه من كفارة إذا كان هذا الزواج غير صحيح؟ أفيدونا جزاكم الله خيرا .
ج: الواجب إعادة العقد المذكور؛ لأنه لا يجزئ في عقد النكاح مجرد التوقيع على العقد المكتوب، فلا بد من لفظ يصدر من الولي بالإيجاب، ولفظ يصدر من الزوج بالقبول بأي لفظ تعارفا عليه، وما مضى يعتبر نكاحا باطلا، وعلى الجميع التوبة إلى الله من ذلك.

(18/86)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(18/87)

السؤال الثالث من الفتوى رقم ( 7910 )
س3: المسلم والمسلمة مطالبان من حيث القانون بالحضور في مكتب تسجيل الزواج، فيذهب الرجل والمرأة إلى المكتب قبل الزواج مع الشهود، ويتم هناك الإيجاب والقبول، فهل هذا يكون نكاحا شرعيا، فإذا كان الجواب بالنفي فهل المسلم أو المسلمة يلزمه التسجيل القانوني قبل عقد النكاح الشرعي، مع العلم بأن التسجيل هذا يفيد كلا من الزوج أو الزوجة حقه عند حصول النزاع؟
ج3: إذا تم القبول والإيجاب مع بقية شروط النكاح وانتفاء موانعه صح، وإذا كان تقييده قانونا يتوقف عليه ما للطرفين من المصالح الشرعية الحاضرة والمستقبلة للنكاح وجب ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/87)

الفتوى رقم ( 21076 )
س: إذا عقد الزوج قرأ خطبة الحاجة، وسأل يد المرأة من وليها أمام الشهود بدون أن يكون هناك عاقد يعقد له، هل يجوز هذا العقد بدون مأذون أم لا؟
ج: إذا كان الأمر كما ذكر من صدور الإيجاب من الأب والقبول من الزوج بحضور الشاهدين فإنه يصح النكاح، وأما تولي الزوج قراءة خطبة الحاجة فإنه لا يمنع من انعقاد النكاح، ولكن يشرع إعلان النكاح وعدم كتمانه لأمر النبي -صلى الله عليه وسلم- بذلك، وأمره بضرب الدف عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(18/88)


عقد النكاح للأصم - فتاوى اللجنة

عقد النكاح للأصم
السؤال الثالث من الفتوى رقم ( 15922 )
س3: رجل ابتلاه الله بالصمم والبكم ويريد أن يتزوج فكيف يتم العقد له من قبل المأذون الشرعي؟ علما بأن هذا الشخص لا يقرأ ولا يكتب ما العمل؟

(18/88)

ج3: الأصم الأخرس يزوج بالإشارة المفهومة التي يوجه بها في أكله وشربه وسائر أعماله، لأن الإشارة المفهومة في هذه الحالة تقوم مقام الكلام في حقه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/89)


عقد المأذون لنفسه - فتاوى اللجنة

عقد المأذون لنفسه
السؤال الأول من الفتوى رقم ( 1764 )
س1: هل يجوز لمأذون الأنكحة أن يعقد لنفسه، وأن يأخذ مالا من المعقود له بطلب من العاقد أو يدفعه المعقود له بدون طلب؟
أولا: يجوز لمأذون عقود الأنكحة أن يعقد لنفسه إذا توفرت أركان النكاح وشروطه وانتفت موانعه. ثانيا: إذا دفع المعقود له نقودا لمأذون عقود الأنكحة بدون طلب من المأذون أو بطلب منه فله أن يأخذها إذا كان لا يأخذ رزقا من بيت المال على عمله، فإن كان يأخذ من بيت المال فلا يجوز له ذلك.

(18/89)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/90)

السؤال الثالث من الفتوى رقم ( 11045 )
س3: هل يجوز للرجل المملك أن يملك لنفسه على الزوجة؟
ج3: يجوز للرجل أن يعقد النكاح لنفسه، فمثلا لو قال ولي المرأة للرجل: أنكحتك ابنتي فلانة، فقال: قبلت، صح العقد إذا كان بحضور شاهدين عدلين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/90)


عقد النكاح عن طريق الهاتف - فتاوى اللجنة

عقد النكاح عن طريق الهاتف
السؤال الثاني من الفتوى رقم ( 1216 )
س2: إذا توفرت أركان النكاح وشروطه إلا أن الولي والزوج كل منهما في بلد، فهل يجوز العقد تليفونيا أو لا؟

(18/90)

ج2: نظرا إلى ما كثر في هذه الأيام من التغرير والخداع، والمهارة في تقليد بعض الناس بعضا في الكلام وإحكام محاكاة غيرهم في الأصوات حتى إن أحدهم يقوى على أن يمثل جماعة من الذكور والإناث صغارا وكبارا، ويحاكيهم في أصواتهم وفي لغاتهم المختلفة محاكاة تلقي في نفس السامع أن المتكلمين أشخاص، وما هو إلا شخص واحد، ونظرا إلى عناية الشريعة الإسلامية بحفظ الفروج والأعراض، والاحتياط لذلك أكثر من الاحتياط لغيرها من عقود المعاملات - رأت اللجنة أنه ينبغي ألا يعتمد في عقود النكاح في الإيجاب والقبول والتوكيل على المحادثات التليفونية؛ تحقيقا لمقاصد الشريعة، ومزيد عناية في حفظ الفروج والأعراض حتى لا يعبث أهل الأهواء ومن تحدثهم أنفسهم بالغش والخداع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/91)

السؤال الخامس من الفتوى رقم ( 10666 )
س5: هل هناك توقيت محدد بين العقد والبناء؟ وهل يجب أن تطول هذه الفترة أم تكون قصيرة، وما هو الحال الكائن على

(18/91)

عهد الرسول -صلى الله عليه وسلم- بين فترة العقد والبناء؟
ج5: ليس فيه توقيت لمدة بين الخطبة والبناء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/92)

الفتوى رقم ( 13175 )
س: يقول بعض العلماء: إن عقد النكاح في يوم الأحد لا يليق للمسلمين، وإنما هو فعل النصارى ومنعوا وليمة العرس فيه ونسبوه بعضهم إلى الكفار، والقائلون بهذا علماء منهم متخرجون من الجامعة الإسلامية بالمملكة العربية السعودية وسبب توقيع عقد النكاح في يوم الأحد هنا لعدم إتاحة فرصة لعمال الحكومة الشهود عقد النكاح إلا في يوم الأحد، ولذلك تسبب فتنة عظيمة بين أفراد المسلمين، ويحتج المانعون بقولهم: إن رسول الله -صلى الله عليه وسلم- عقد النكاح في يوم الجمعة، فأريد من فضلكم أن تعلموننا هل جعله النبي -صلى الله عليه وسلم- حكما لازما مشروعا في النكاح، أم لكل واحد أن يختار يوما لعقد نكاحه؟
ج: لا حرج في عقد النكاح في أي يوم من أيام الأسبوع، ولا يختص ذلك بيوم الجمعة؛ لأننا لا نعلم دليلا من الكتاب أو

(18/92)

السنة يدل على ذلك، وليس في عقد النكاح يوم السبت أو الأحد ما يقتضي التشبه بالكفار؛ لأن ذلك لا يعتبر من إقامة الأعياد في اليومين المذكورين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/93)

الفتوى رقم ( 20967 )
س: أنا شاب تقدمت للزواج بإحدى الفتيات الملتزمات، وكان يوم العقد أن حصل لي موقف صعب من أهلي؛- وذلك بعد العقد مباشرة، وكان منهم أني دخلت عليهم في مجلس البيت، وفاجئوني: أين كنت.. أين كنت؟ ويقولون: حول، على إحدى أخوات زوجتي شرعا، بزعمهم بأنها غير جميلة، وأنها ليست مناسبة لي، ومع مرور الأيام بدأت نفسي تحدثني وتأمرني بأشياء تقلقني ليلا ونهارا، حتى بلغ أني قد أصبت بحالة نفسية صعبة جدا، وصل تفكيري إلى أشياء غير راض عنها أنا ولا يمكن أن أتخلى عن زوجتي مهما كان الأمر، وتارة يأتيني الخوف والقلق بأني قد وقعت في شيء يغضب ربي ويغضبني، حتى إذا تذكرت شيئا كانت تحدثني به نفسي جاءني الخوف والقلق، حتى وصل

(18/93)

بي المرض أني إذا تكلمت مع أي شخص بأني شخص آخر من داخلي، ويقطع الحديث ويذكرني، وحتى وصلت بي الحالة بأني أذهب إلى المرآة وأنظر إليها: هل تكلمت لساني من خلال ما كنت أتكلم مع أي شخص آخر؟ وبعد كل هذا عرضت نفسي على طبيب نفسي فقال لي: إن هذا كله غصب عني وخارج عن إرادتي، ولقد شفيت والحمد لله. ولكن يا شيخ هل زواجي صحيح رغم ظروفي هذه؟ فتواي أحملكم بها يوم القيامة أمام الله عز وجل، وأرجو من شيخنا الدعاء لي بكل ما تحبه لنفسك والرد بوضوح عن حالتي هذه.
ج: إذا كنت حال عقد الزواج عاقلا رشيدا فالعقد صحيح، وما أصابك بعد ذلك من أعراض نفسية لا يؤثر عليه، ولا يحتاج العقد إلى تجديد، والحمد لله الذي شفاك مما أصابك، ونوصيك بتقوى الله تعالى، وبكثرة ذكره، وبخاصة أذكار الصباح والمساء والنوم، وبقراءة القرآن الكريم، وبالمحافظة على الصلوات المفروضة جماعة في المسجد، وبصحبة الصالحين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(18/94)

الفتوى رقم ( 20951 )
س: يوجد لي قريب سبق وأن زوج إحدى بناته على شخص، وقد تولى إجراء عقد النكاح مأذون شرعي مرخص له من المحكمة الشرعية، وقد دخل الزوج بالمرأة الدخول الشرعي، وقد أمضى الزوج مع الزوجة مدة من الزمن، إلا أنه حصل سوء تفاهم بين قريبي والمأذون الشرعي في بعض أمور أخرى لا علاقة لها بموضوع الزواج، فحلف قريبي أن يعيد إجراء عقد النكاح لدى مأذون آخر، فرفض زوج ابنته من تلبية طلبهم، وقد حاولنا فيه عدة مرات بالتخلي عن هذا الموقف، فرفض التجاوب معنا وقاطع ابنته وزوجها حتى يلبوا طلبه بإعادة إجراء عقد النكاح مرة أخرى، فهل يبيح الشرع ذلك أم أنه لا يجوز تلبية هذا الطلب؟ أرجو الإفادة أثابكم الله عن هذا الموضوع حتى أستعين بفتواكم على إقناع قريبي؛ لعل الله يصلح شأنه مع ابنته وزوجها بعد سماعه فتواكم.
ج: طلب والد الزوجة أن يعيد عقد نكاحها عند مأذون آخر لمجرد سوء التفاهم الذي حصل بينه وبين المأذون الأول الذي أثبت عقد النكاح لابنته من مدة من الزمن- طلب غير جائز، ولا مبرر له، لا ينبغي إجابة طلبه، فإن العقد السابق مادام أنه مستوف

(18/95)

لشروط النكاح وأركانه وانتفاء موانعه- فهو عقد صحيح، ولا ينبغي التلاعب بأحكام الله لأجل التشفي ولمجرد الحزازات والتشاحن، وعلى والد الزوجة أن يكفر كفارة يمين لتعذر الوفاء بما حلف عليه، وننصحه بحفظ أيمانه وأن لا يجعل الله عرضة ليمينه، قال الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ } (1) وقال تعالى: { وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 89
(2) سورة البقرة الآية 224

(18/96)


عقد النكاح في الكنيسة - فتاوى اللجنة

عقد النكاح في الكنيسة
السؤال التاسع والعشرون من الفتوى رقم ( 11967 )
س29: هل يجوز عقد الزواج في كنيسة؟ وهل يجوز عقد الزواج مرتين إحداهما على الطريقة الإسلامية، والأخرى على الطريقة النصرانية وذلك لإرضاء الطرفين؟

(18/96)

ج 29: لا يجوز عقد النكاح في الكنيسة، ويكفي العقد الإسلامي، ولا يجوز العقد الآخر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/97)

السؤال الثاني من الفتوى رقم ( 2757 )
س2: الاشتراك مع المشركين في عقد نكاح بناتهم جائز أم لا؟
ج2: لا تجوز مشاركة المسلمين للمشركين في حفلات عقد نكاح بناتهم ونحوها؛ لما في ذلك من إشعارهم بإظهار ولائهم، والرضى بما هم عليه من كفر بالله، ونبذ لدين الإسلام الذي لا يقبل الله من أحد دينا سواه، وبإمكانك الرجوع لكتاب شيخ الإسلام أحمد بن تيمية رحمه الله (اقتضاء الصراط المستقيم)؛ لأنه قد بسط القول في هذه المسألة وأشباهها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/97)


عقد النكاح للحصول على الجنسية - فتاوى اللجنة

عقد النكاح للحصول على الجنسية
الفتوى رقم ( 15722 )
س: نحن شباب مسلم والحمد لله من مصر ولكننا نقيم في هولندا ونسأل عن حكم الإسلام في بعض الشباب المسلم الذي يلجأ للزواج من الأوربية أو بعض النسوة الأجنبيات اللاتي معهن أوراق الإقامة، وذلك للحصول على الإقامة في هولندا مع العلم أن هذا الزواج صوري، أي: حبر على ورق، كما يقولون، أي: أنه لا يعيش معها ولا يعاشرها كزوجة، هو فقط يذهب معها إلى مبنى الحكومة ومعه شاهدان، ويتم توثيق العقد، وبعد ذلك كل ينصرف لطريقه مقابل حصول المرأة على مبلغ مالي كبير. هل يجوز للمسلم أن يلجأ إلى هذه الحيلة للحصول على الإقامة، وذلك نتيجة للظروف الاقتصادية السيئة التي تمر بها مصر وما هو أيضا حكم الشرع في المال الذي تكتسبه المرأة بهذه الوسيلة؟ برجاء الرد أفادكم الله ذلك لتبصير الكثير من الشباب المسلم الذي يقع في هذه المشكلة.
ج: عقد النكاح من العقود التي أكد الله عظم شأنها، وسماه ميثاقا غليظا، فلا يجوز إبرام عقد النكاح على غير الحقيقة من أجل

(18/98)

الحصول على الإقامة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/99)

الفتوى رقم ( 14086 )
س: شاب تعلم حتى صار من أعظم العلماء، فسمع في الخبر أن زواج والديه انعقد بصلاة الفاتح، وصلاة الفاتح هي: اللهم صل على محمد الفاتح لما أغلق، والخاتم لما سبق، ناصر الحق بالحق في حال سماعه لهذا الخبر الخطير جمع العلماء والناس جميعا لكي يكون تصحيح هذا الزواج الغابر في الحال، فهل هذا الشاب ابن أبيه أو ليس لأبيه، سواء انعقد هذا الزواج على جهل أو على طريقة التيجانية المنقولة عن أحمد التيجاني ؟ من فضلكم أيها الأستاذ المحسن أن تفتوني في هذه المشكلة الخطيرة، مع ذكر الأدلة عليها، وطبع أجوبتها على أوراق كي تنحل هذه المشكلة بيننا واضحة. وأخيرا أرجو منكم أن تردوا علي الجواب في أول الشهر القادم، هذا والله ولي التوفيق والهادي إلى سواء السبيل، وأسأل الله الكريم أن يجمعنا وإياكم في جنة الفردوس برحمته وكرمه، إنه مجيب الدعوات، والسلام عليكم ورحمة الله وبركاته.

(18/99)

ج: ما ذكر من قراءة صلاة الفاتح عند عقد النكاح لا تفسد العقد، لأن الخطبة قبل العقد مستحبة، وليست من شروط النكاح، وهي خطبة الحاجة الثابتة من حديث ابن مسعود رضي الله عنه قال: « علمنا رسول الله -صلى الله عليه وسلم- خطبة الحاجة: إن الحمد لله، نحمده ونستعينه ونستغفره ونعوذ به من شرور أنفسنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله، ، ، » (5)
__________
(1) سنن النسائي الجمعة (1404),سنن أبو داود النكاح (2118),سنن ابن ماجه النكاح (1892),مسند أحمد بن حنبل (1/432),سنن الدارمي النكاح (2202).
(2) سورة آل عمران الآية 102 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ }
(3) سورة النساء الآية 1 (2) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }
(4) سورة الأحزاب الآية 70 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا }
(5) سورة الأحزاب الآية 71 (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا }

(18/100)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/101)

السؤال الخامس من الفتوى رقم ( 16525 )
س5: هناك ظاهرة ظهرت في الآونة الأخيرة فيما يخص الزواج، وهي أن الزوج يذبح ذبائح بعد العقد مباشرة، تسمى عندنا: (ذبائح الملكة) أو (الصفائح) تبنى لها بيوت الشعر والإضاءة واللعب والرقص، ومدتها ليلة واحدة، علما بأن حال أكثر المتزوجين لا تخفى على سماحتكم، ولكن هذه الظاهرة أصبحت أمرا ضروريا، لا يستطيع تركها أكثر الناس، وهذا غير وليمة الزواج التي ستعقبها بفترة، فما حكمها، وهل هي بدعة في الدين أم لا؟
ج5: إعداد وليمة عند الملكة ليست من البدع في الدين، بل هي من العادات، وحكمها بحسب ما يحف بها، إن وقع إسراف وتبذير وإثقال على الزوج بما لا يستطيعه، وضرب طبول ورقص واختلاط ونحو ذلك- فلا يجوز، وإن خليت من مقارفة محرم فلا بأس، على أننا ننصح الزوجين وأولياء أمورهما بالرفق والبعد عن

(18/101)

التكلف وبذل الأموال فيما لا منفعة من ورائه، وكلما كان الزواج أقل نفقة وأيسر في الالتزامات كان ذلك أدعى إلى صلاح الحال وتوفيق الزوجين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/102)

الفتوى رقم ( 16375 )
س: اجتمع آراء معظم أئمة المساجد والشيوخ على أن الدعاء في عقد النكاح أو في تسمية المولود لا يكون إلا بصلاة الفاتح، أي: (اللهم صل على محمد الفاتح لما أغلق، والخاتم لما سبق.. إلخ) فما حكم ذلك؟
ج: صلاة الفاتح لا أصل لها في الشرع، وما ليس له أصل في الشرع فهو بدعة؛ لقوله -صلى الله عليه وسلم-: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ولما تشتمل عليه من الألفاظ التي فيها غلو بالنبي -صلى الله عليه وسلم- وقد قال -صلى الله عليه وسلم-: « لا تطروني كما أطرت النصارى ابن مريم » (2) والصلاة على النبي -صلى الله عليه وسلم- مشروعة بإجماع المسلمين، وصيغتها معروفة في الأحاديث النبوية، وليرجع في ذلك إلى مثل كتاب (جلاء
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(18/102)

الأفهام في الصلاة والسلام على خير الأنام) للإمام ابن القيم لمعرفة الصلاة المشروعة على النبي -صلى الله عليه وسلم- وألفاظها، المخرجة في الصحيحين وغيرهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/103)

السؤال الثامن من الفتوى رقم ( 17880 )
س8: الخطبة وعقد النكاح، هناك عادات محلية يقوم بها المالكيون عند الخطبة والعقد، مثل توزيع الورود، وثمرة تؤكل وليست حراما، أو توزيع الملح حسب القبائل، وذلك لتفشي خبر الخطبة أو العقد بين الناس، حيث يخبر كل من يدفع إليه الملح أو الورود بالخبر.
الحنابلة يحرمون ذلك؛ لأن الرسول -صلى الله عليه وسلم- لم يفعل مثل ذلك، إنما يوزع التمر فقط، وكذلك كل ما يتعلق بالعادات المحلية تعتبر بدعة .
ج8: عقد النكاح يكون بالصيغة الشرعية، وهي الإيجاب من الولي أو وكيله، والقبول من الزوج أو وكيله، ويكون ذلك بحضور شاهدين عدلين، ولا يشرع توزيع شيء من الفواكه أو

(18/103)

غيرها، ولا إحضار شيء من الزهور؛ لأن هذا لا أصل له في الشرع، وإنما المشروع عمل وليمة النكاح في أي وقت مناسب؛ لقول الرسول -صلى الله عليه وسلم- للمتزوج: « أولم ولو بشاة » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (1943),صحيح مسلم الحج (1328).

(18/104)

السؤال الثاني من الفتوى رقم ( 8843 )
س2: رجل يريد زواج امرأة حتى أدى المهر إلى أوليائها، ولكن لم يحتفل بالزفاف، هل تعتبر هذه المرأة زوجة لهذا الرجل حتى جرى لها أو عليها حكم الزوجة أم لم تعتبر زوجة؟
ج2: إذا كان عقد عليها عقد الزواج الشرعي لكنه لم يدخل بها فهي زوجته، ولها حكم الزوجة غير المدخول بها من استحقاق نصف المهر إذا طلقها قبل الدخول وعدم وجوب العدة عليها بالطلاق؛ لقوله تعالى: { وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى } (1)
__________
(1) سورة البقرة الآية 237

(18/104)

الآية، وقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا } (1) أما إذا مات عنها قبل الدخول دون طلاق فتستحق المهر كاملا، وتعتد عدة الوفاة وترثه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 49

(18/105)

الفتوى رقم ( 1064 )
س: هل يتعين للزوج أن يقوم بعقده شخص يتولى تلقين ولي الزوجة الإيجاب وتلقين الزوج القبول، أم يصح الزواج دون ذلك الشخص إذا كان النكاح مستكملا شروطه وأركانه؟
ج: إذا كان الأمر كما ذكر في السؤال من الإيجاب والقبول منك ومن أبيها ومن الصداق، مع حضور الشهود ورضا البنت

(18/105)

المسماة في العقد، فالنكاح صحيح، وإن لم يتول عقد النكاح بينكما شخص آخر، فإن ذلك ليس بشرط في صحة النكاح ولا كماله، وإنما ألزمت الحكومة رغبتها بإجراء العقد على يد من أذنت له في ذلك، وكتابته؛ قضاء على الفوضى ومنعا للتلاعب، ومحافظة على النسب والأعراض والحقوق، ودفعا للتناكر عند النزاع، وطاعة ولي الأمر في ذلك وأمثاله من المعروف واجبة؛ لما في ذلك من إعانته على ضبط شئون رعيته، وتحقيق المصلحة لهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(18/106)

السؤال الثاني من الفتوى رقم ( 8129 )
س2: جرت العادة أن يعطى المأذون الشرعي مبلغا من المال مقابل عقد النكاح بين الزوجين، هل يباح للمأذون الشرعي أخذ هذا المال؟ علما أنه يذهب مع الزوج إلى مقر الزواج ولو طالت المسافة.
ج2: إذا لم يكن موظفا لهذا الغرض يتقاضى عليه راتبا من الدولة جاز له أن يأخذ ما يعطاه مقابل تنظيم إجراء العقد وكتابته،

(18/106)

أما إذا كان موظفا فلا يجوز له حتى لو انتقل من مقر عمله إلى مقر المعقود لهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/107)

الفتوى رقم ( 4646 )
س: تم عقد النكاح بفتاة بكر، وكانت في حين إجراء عقد النكاح حائضا، وهي لم يسبق لها أن تزوجت من قبل ذلك، ولم يعلم المأذون بذلك، فهل يبطل هذا العقد ويعيد العقد من جديد، وهل الحيض من الموانع للأبكار اللاتي لم يسبق لهن الزواج أو مكروه؟ علما أن الزوج لا يدخل بالزوجة لدينا في حين العقد حتى يقيم شروط الزفاف كما هو في عاداتنا، والشروط الخاصة بالزفاف صعبة لا يطيق إتمامها الزوج إلا بعد مدة طويلة من الزمن. أفتونا جزاكم الله خيرا ورعاكم الله.
ج: من عقد على امرأة عقد نكاح وهي حائض فلا تأثير لحيضها على العقد عليها، سواء كانت بكرا أم ثيبا، بل العقد صحيح، ويجوز أن تزف إليه وهي حائض، ولكن لا يجوز له أن

(18/107)

يطأها حتى ينقطع دم حيضها وتغتسل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/108)

الفتوى رقم ( 6117 )
س: لي بنت قد زوجتها برجل ولم يوفق الله بينهما وهربت من عنده وبقيت عندي في البيت لمدة سنتين، وكل هذه المدة التي مكثتها عندي لم يدخل عليها زوجها، ثم بعد ذلك تفضل مشكورا بطلاقها الشرعي، ثم إن البنت جاء معها الحيض بعد الطلاق ثلاث مرات، ولكن قبل غلاق ثلاثة أشهر بعد الطلاق، ثم إنني عقدت لها النكاح قبل غلاق الثلاثة الأشهر بعد الطلاق، والبنت حاضت ثلاث مرات كما ذكرت لكم بعد الطلاق، وزوجها رجل من جماعتي كامل العقل والدين والأخلاق، وهي أكملت ثلاثة أشهر بعدها جاء معها الحيض كما ذكرت لكم سابقا ثلاث مرات بعد الطلاق، والرجل زوجها لم يدخل عليها، ثم سمعت من بعض الناس أن هذا لا يجوز، أرجو من سماحتكم إفادتي عن ذلك العقد، هل يجوز أو نعيد النكاح طالما أن البنت جاء معها الحيض ثلاث مرات بعد النكاح، ولكن قبل غلاق ثلاثة

(18/108)

أشهر تم عقدي لها النكاح؟ أفيدوني جزاكم الله عن الإسلام والمسلمين خير الجزاء.
ج: إذا كان الواقع ما ذكر من أن العقد وقع بعد أن حاضت المرأة المذكورة ثلاث حيضات بعد الطلاق- فالعقد صحيح ولو أن ثلاث الحيضات وجدت في أقل من ثلاثة أشهر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/109)

الفتوى رقم ( 721 )
س: هل يجوز الملكة لشخص عليه جنابة؟
ج: صحة عقد النكاح لا تشترط لها طهارة المتعاقدين من الحدث، الزوج والزوجة أو أحدهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/109)

السؤال الثاني من الفتوى رقم ( 8049 )
س2: أرجو من فضيلتكم التكرم بتوضيح حكم الشرع في إقامة عقد القران في المسجد مع العلم أن العقد سوف يكون مقرونا بالالتزام بالتعاليم الإسلامية، وهي عدم الاختلاط بين الرجال والنساء أو اصطحاب المعازف؟
ج2: إذا كان الواقع ما ذكر فلا بأس بإجراء عقد النكاح في المسجد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/110)

السؤال الثاني من الفتوى رقم ( 9388 )
س2: هل المواظبة على عقد عقود الزواج في المساجد يعتبر من السنة المستحبة، أم يعتبر من البدع؟
ج2: الأمر في إبرام عقد النكاح في المساجد وغيرها واسع شرعا، ولم يثبت فيما نعلم دليل يدل على أن إيقاعها في المساجد خاصة سنة، فالتزام إبرامها في المساجد بدعة.

(18/110)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/111)

الفتوى رقم ( 9903 )
س: عمل حفلات العرس بالمساجد حيث يحضر الرجال والنساء، ولكل مكان خاص، ويبدأ العقد ثم يتحدث البعض بالمواعظ، ثم يتم توزيع الحلوى على الحاضرين، وتهنئة العروسين، وبعد ذلك ينصرف الجميع. مع ملاحظة أن الأطفال يحضرون مثل هذه الأفراح، وأحيانا نسوة غير ملتزمات بتعاليم الدين، وكذلك الرجال، وأيضا مع ملاحظة أن عددا كبيرا من الإخوة الملتزمين في مصر يصرون -أحيانا- على هذه الصورة من الأفراح.
فما هو الصواب في هذه المسألة، مع رجاء استيعابها من جميع جوانبها، وذكر الأدلة وذلك لتعم بها الفائدة بإذن الله تعالى .
ج: ليس من السنة عقد النكاح بالمساجد، والمداومة على عقد النكاح داخل المسجد واعتقاده من السنة بدعة من البدع؛ لما ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(18/111)

وإن كان يحضر حفلة عقد النكاح نساء متبرجات وأطفال يؤذون في المسجد- منع عقد ذلك النكاح في المسجد؛ لما في ذلك من المفسدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/112)

الفتوى رقم ( 9553 )
س: الذي جعل الشباب في بلدتنا مذبذبا في الحكم على النكاح في المسجد هل هو سنة أم بدعة حديث: « أعلنوا هذا النكاح واجعلوه في المسجد واضربوا عليه بالدف » (1)
نريد مدى صحة هذا الحديث، وخاصة جملة: « اجعلوه في المساجد » هل جعل النكاح في المساجد سنة أم بدعة، ونريد أسماء الكتب والأسانيد في تخريج هذا الحديث.
وقد ذكر الترمذي في كتاب (فقه السنة): أنه حديث حسن، فنرجو من سماحتكم التعليق على هذا حتى يستبين للناس الحكم؛ لأنهم يقيمون الأفراح في المساجد، ويعتبرونها سنة من سنن الرسول .
ج: أولا: هذا الحديث رواه الترمذي بسنده قال: حدثنا
__________
(1) سنن الترمذي النكاح (1089),سنن ابن ماجه النكاح (1895).

(18/112)

أحمد بن منيع حدثنا يزيد بن هارون أخبرنا عيسى بن ميمون الأنصاري عن القاسم بن محمد عن عائشة -رضي الله عنها- قالت: قال رسول الله -صلى الله عليه وسلم-: « أعلنوا هذا النكاح واجعلوه في المساجد واضربوا عليه بالدفوف » (1) ثم قال: هذا حديث غريب حسن في هذا الباب، وعيسى بن ميمون الأنصاري يضعف في الحديث، وعيسى بن ميمون الذي يروي عن ابن أبي نجيح التفسير ثقة، وأخرج هذا الحديث أيضا البيهقي وفي إسناده خالد بن إلياس وهو منكر الحديث. ثانيا: حث الشرع على إعلان النكاح. وأما عقد النكاح في المسجد فليس بسنة، والحديث المذكور ليس بحجة، بل هو ضعيف؛ لضعف عيسى بن ميمون الأنصاري وخالد بن إلياس. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الترمذي 3 / 399 برقم (1089)، والبيهقي 7 / 290.

(18/113)

الفتوى رقم ( 9756 )
س: قد حصل مني عند عقد الزواج فرقعة إصبع، وأنا جاهل في أن فرقعة الأصابع وتشبيك الأصابع يضعن تعقيدا للزوج، وبعد أن علمت خجلت أن أسأل، وأنا لي ثلاثة أطفال ومدة زواجي سبع سنوات، فماذا أفعل، هل أعقد عقدا جديدا أو ماذا أفعل؟
ج: إذا كان الواقع كما ذكرت فلا تأثير لما ذكرت من تشبيك الأصابع وفرقعتها حين إجراء عقد النكاح، فلا أثر لذلك على العقد، بل هو صحيح ولا تحتاج إلى إعادته، واترك التشاؤم مما ذكرت ومن غيره؛ لأنه مناف للإسلام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/114)

الفتوى رقم ( 21272 )
س: أثناء إجراء عقد النكاح يكون من بعض الجالسين من يسبح بمسبحة أو يشبك ما بين أصابعه أو يكسر أعوادا، ويكون فيه بعض المشاكل من جراء ذلك، من أن هذه الأشياء تربط أو

(18/114)

تفسد النكاح بين الزوجين. آمل إيضاح ذلك.
ج: يجب التوكل على الله، والاعتماد عليه سبحانه، وترك الشكوك والوساوس، وأن يجرى عقد النكاح في مكان لا يحضره من يشك في عقيدتهم وأعمالهم السحرية، ومن عرف منهم بعمل هذه الأعمال الشيطانية تبلغ عنه السلطة للأخذ على يده حتى يستريح الناس من شره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(18/115)

الفتوى رقم ( 5627 )
س: بفضل الله تعالى دون حول مني ولا قوة تقدمت إلى خطبة فتاة مسلمة في رمضان الماضي، عام 1401هـ، حيث اتفق أهلي وأهلها على المهر، الصداق وهدية الخطبة من الذهب.. إلخ، وقبل أن ينتهي المجلس قلت لوالد الخطيبة: أنا لا أحب إغضاب الله تعالى في أمر الفرح، أي: يكون عرسي كما أمر الشرع الشريف به وليس كعادة المصريين في أفراحهم من زغاريد وراقصات، فوافقني في حينه على هذا وحمدت الله تبارك وتعالى،

(18/115)

ومرت الأيام والشهور على هذا الأساس، وعندما اقترب إلينا الزفاف فجأة تغير كلام والد الخطيبة، قال إنه يريد أن يفرح، وهي أول فرحة له، يريد عمل الفرح في ملهى به رقص ونحوه، فأبيت ذلك بشدة، حتى تغير الموقف وقالوا: نعمل جلسة عائلية، يأتي لها الأهل والأصدقاء في البيت، يسلموا على العروس -طبعا سوف يحدث اختلاط بين النساء والرجال- علما أن العروس لم تقبل لبس الخمار في هذه الليلة، وقالت: سوف أستبدله بغطاء رأس (طاقية) بيضاء وفستان برقبة، وهو طبعا لا يغني عن الخمار؛ لأنه يظهر معالم الصدر والعنق.
فضيلة العلامة: إن هذا آخر رأي قاله أهل الخطيبة، وهي معهم في الرأي، أما عن أهلي أنا فقالوا: لا تعرقل الأمور، هذه ليلة واحدة في العمر، وعندما تكون في بيتك اعمل كما يحلو لك، وأقوال أخرى محيرة متشابهة، فضيلة العلامة الكبير: لقد اختلط فكري جدا، خاصة وأن أهلي يقولون لي: إذا عرقلت الموضوع تكون أنت تارك الفتاة، ومن حقها هدية الخطبة الذهب، وقدرها 300 جنيه، وكذا المهر (الصداق) وقدره 600 جنيه، وكذلك الهدايا التي قدمتها في المواسم والأعياد، تكون جميعا من حقها، علما بأني لم أعقد قران حتى الآن، وإنه كان مقررا أن يكون ليلة الزفاف ولما كان حبي لله ورسوله أشد عندي من متاع الدنيا أردت أن أكتب

(18/116)

لكم هذا كي أجد النصح والإرشاد ماذا أفعل: 1- إذا أراد عمل فرح في ملهى به رقص ومزمار؟ 2- إذا عمل جلسة فيها الأهل والأصدقاء من الرجال والنساء المتبرجات، وأرادوا المصافحة لها- طبعا هنا سوف يكون زغاريد ومعازف وأفعال بدع كثيرة- علما بأنها لا تكون ملتزمة بالخمار الصحيح؟
إذا أصر والد الخطيبة والخطيبة ذاتها بحجة أنها لا تريد أن تغضبه منها على عمل ذلك الفعل، أأفسخ الخطبة وبذلك يكون كل مالي عندها قد ضاع، أم أصغي للذي قال: إنها ليلة في العمر وعندما تحضر إلى البيت افعل ما بدا لك؟
ج: لا يجوز أن توافق المخطوبة أو والدها أو أي أحد على ارتكاب ما حرم الله جل وعلا، ولا يجوز فعل ما ذكرته من عمل فرح في ملهى به رقص ومزمار واختلاط الرجال والنساء، ومصافحة بعضهم لبعض، والرجال ليسوا بمحارم للنساء، ولا يجوز أيضا أن يصافح المرأة من ليس من محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/117)

السؤال الأول من الفتوى رقم ( 4029 )
س1: هناك شخص له اعتقاد في القبور، وكان قد عقد زواجه في أحد الأضرحة، هل هذا الزواج صحيح؟
ج1: إذا كانوا يعتقدون أن من دفن في الضريح يفيض الخير على ما أبرم من العقود في ضريحه ويبارك للزوجين في حياتهما الزوجية فيسعدان بذلك- فهم مشركون، وعقودهما كعقود الكفار تعتبر في ثبوت النسب والتوارث ونحوهما، ويقرون عليها إذا دخلوا في الإسلام وأخلصوا لله التوحيد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/118)

السؤال الأول من الفتوى رقم ( 1113 )
س1: هل يجوز للمؤمن إشهار زواجه من الكتابية في الكنيسة وعلي يد قسيس بعد الزواج بها على سنة الله ورسوله في مكاتب الزواج الإنكليزية؟
ج1: لا يجوز للمؤمن أن يشهر زواجه من مسلمة أو كتابية في الكنيسة ولا على يد قسيس، ولو كان ذلك بعد الزواج بها

(18/118)

على سنة الله ورسوله؛ لما في ذلك من مشابهة النصارى في شعار زواجهم، وتنظيم مشاعرهم ومعابدهم، واحترام علمائهم وعبادهم، وتوقيرهم؛ لقوله -صلى الله عليه وسلم-: « من تشبه بقوم فهو منهم » (1) أخرجه الإمام أحمد بإسناد حسن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود اللباس (4031).

(18/119)


أركان النكاح - فتاوى اللجنة

أركان النكاح
1- الزوجان الخاليان من الموانع
السؤال الأول من الفتوى رقم ( 9446 )
س1: إني وكلت أحد الإخوة وكالة مكتوبة ومصدقة من السفارة اليمنية بجدة وذلك بأن يقوم وكيلي بالعقد لي على فتاة يمنية مقيمة في اليمن مع أهلها، وأنا شاب يمني أقيم هنا على هذه الأرض المباركة - المملكة العربية السعودية - في مدينة الطائف وكتبت الوكالة بوجود شاهدين، واسم الفتاة هو (لطيفة)، وعندما وصلت الوكالة إلى يد الوكيل أخبرني تليفونيا بأن اسمها الحقيقي هو (أمة اللطيف) وليس (لطيفة)، وإنما (لطيفة) هو فعلا

(18/119)

اسمها المختص الذي تعرف به وتنادى به، فهو أصبح بمثابة اسم الشهرة بالنسبة لها بين صديقاتها وأهلها وزميلاتها، فهو اختصار للاسم الحقيقي (أمة اللطيف) يختصر كما يفعل البعض هناك إلى (لطيفة) ويقصد به (أمة اللطيف)، فقلت لوكيلي: إني لا أعرف بهذا، وكنت أظن أن اسمها هو لطيفة، وبأني مستعد أن أعيد الوكالة باسمها الحقيقي (أمة اللطيف) بدلا من اسمها المختصر (لطيفة)، فقال: لا داعي لذلك فإنه سوف يقوم بكتابة اسمها الحقيقي في ورقة العقد بدلا من (لطيفة)، وفعلا تم له ذلك بعد أن تأكدت المحكمة هناك، وسؤال والدها بأنه فعلا (لطيفة) ما هي إلا (أمة اللطيف)، وإنما يقال (لطيفة) اختصارا كما هو العرف هناك، وقد تم كتابة العقد باسمها الحقيقي (أمة اللطيف) وكذلك في جواز السفر، وبهذا تكون (أمة اللطيف) و (لطيفة) اسمان لمسمى واحد، وهو نفس البنت، ونفس الشخصية، وهي الآن مقيمة معي في الطائف وقد مضى على عرسي وعلى الدخلة حوالي الأسبوعين تقريبا، فهل يا سماحة الشيخ الوكالة صحيحة، وكذلك العقد؟ حيث إن المسميين يخصان نفس البنت، وهي زوجتي و (لطيفة) ما هو إلا اختصار لـ (أمة اللطيف) كما جرى عليه العرف بين الناس هناك، ولأني حين كتبت الوكالة لم أكن أعلم أن لها اسما آخر حقيقيا هو (أمة اللطيف) وهو الاسم الرسمي

(18/120)

بدلا من (لطيفة). فهل الوكالة والعقد صحيحان إذا تم بالصورة التي ذكرتها لكم؟
ج1: ما دام أن الوكالة صدرت للوكيل على قبول العقد لك على امرأة معينة ومعروفة من قبل، وقد كتبت الوكالة باسمها العرفي وهو جزء من اسمها الحقيقي- فإن الوكالة تعتبر صحيحة، وبالتالي يكون العقد على المرأة صحيحا إذا استوفى شروطه وانتفت موانعه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/121)

الفتوى رقم ( 9350 )
س: عقدت قراني غيابيا بتوكيل والدي بالعقد لي على فتاة عربية مسلمة متدينة حددتها باسمها، وقد حضرت الفتاة العقد وحضر وكيلها الذي هو والدها كما حضرت والدتها وحضر أخوها، وقد تم عقد الزواج في المركز الإسلامي بمدينة ( روين ) بفرنسا وأنا لم أكن حاضرا، أرجو من فضيلتكم إفتائي كتابيا بصحة هذا العقد أم لا، وهل يتوجب إعادة عقد القران؟

(18/121)

ج: إذا كان الواقع كما ذكرت صح عقد الزواج، ولا تأثير لغيابك على صحته ما دمت قد وكلت والدك في ذلك، ولا تلزمك إعادته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/122)

الفتوى رقم ( 3379 )
س: أفيد فضيلتكم أن لي عما وله بنت، وقد وكلت والدي أن يتملك على البنت الكبيرة نيابة عني، وكنت أسكن في بلد بعيد عن والدي وعمي، والبنت التي وكلت والدي عليها جاء لها نصيب وتزوجت، فقام والدي وتملك على البنت الصغيرة، وأنا لم أوكله، وعندما جاءني الخبر رضيت بما فعل والدي، واعتبرتها زوجتي وهي قابلة بذلك، وبعد أن حضرت وجهزت طلب عمي مني السؤال: هل يجوز ذلك أم لا؟ فأرجو الإجابة على هذا تولاكم الله.
ج: إذا كان الأمر كما ذكر فإن العقد صحيح، لأنه من العقود الموقوفة على إذن صاحب الحق، وقد أذن ورضي به

(18/122)

وأمضاه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/123)

2 - رضا الزوجين
السؤال الثاني من الفتوى رقم ( 3833 )
س2: ما حكم من خطب بنتا عمرها من سنتين إلى عشر سنوات أو أقل وعقد الملكة، هل يصح زواجه أم لا؟ علما أنه ربما إذا كبرت أنها لا تريده، وما عمر البنت التي يجوز أن تخطب إن بلغته؟
ج2: يجوز العقد على الصغيرة من أبيها، خاصة إذا رأى المصلحة لها في ذلك؛ لقصة تزوج النبي -صلى الله عليه وسلم- بعائشة وهي دون التسع، وأما غير الأب فليس له تزويج من دون التسع مطلقا، ولا من بلغ تسعا فأكثر إلا بإذنها، لقول النبي -صلى الله عليه وسلم-: « لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن، قالوا: يا رسول الله: وكيف إذنها؟ قال: أن تسكت » وإن حصل نزاع بعد ذلك فمرده المحاكم الشرعية.

(18/123)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/124)

السؤال الأول من الفتوى رقم ( 18734 )
س1: هل صحيح أن زواج الرسول -صلى الله عليه وسلم- لعائشة وهي صغيرة خصوصية من خصوصياته أم أنه تشريع للأمة؟
ألا يجوز الدخول على غير البالغة؟ إذا كان لا يجوز الدخول فكيف تعتد ثلاثة أشهر؟
ج1: النبي -صلى الله عليه وسلم- خطب عائشة رضي الله عنها وهي بنت ست سنين، ودخل بها في المدينة وهي بنت تسع سنين (1) وليس هذا خاصا به -صلى الله عليه وسلم-، فيجوز العقد على الفتاة قبل بلوغها، ويجوز الدخول بها
__________
(1) أحمد 6 / 118، والبخاري 4 / 251- 252، 6 / 134، 139، ومسلم 2 / 1038 برقم (1422)، وأبو داود 2 / 593، 5 / 228 برقم (2121، 4933)، والنسائي 6 / 82 برقم 3255 ،3256)، وابن ماجه 1 / 603 -604، برقم (1876)، والدارمي 2 / 159- 160، وأبو يعلى 8 / 74، 301 برقم (4600 ،4897)، وابن حبان 9 / 16 برقم (7097)، والطبراني23 / 19- 20، 20- 21، 21- 24 برقم (41، 44- 59)، والبيهقي 7 / 114، 148- 149، 10 / 220.'

(18/124)

ولو قبل البلوغ إذا كانت ممن يوطأ مثلها، أما عدة غير البالغة فالله سبحانه وتعالى جعل عدة الآيسة من المحيض والتي لم تحض لصغرها- ثلاثة أشهر، قال تعالى: { وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ } (1) أي: كذلك عدتهن ثلاثة أشهر، وغير البالغة تدخل في قوله: { وَاللَّائِي لَمْ يَحِضْنَ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4
(2) سورة الطلاق الآية 4

(18/125)

الفتوى رقم ( 8348 )
س1: أخت لي في الله ملتزمة بشرع الله تعالى، أراد والدها أن يزوجها لابن أخيه؛ لأنه يملك كثيرا من المال، ولكن الأخت رفضت؛ لأنه تارك للصلاة، ويشرب الخمر، وعندما واجهت الأخت والدها بأنها ترفضه فهددها بكلام مخيف، فتركت المنزل لكي لا يكون زواجها من هذا باطلا، وجاءت إلي تطلب مساعدتي، فهل أرفض مساعدتها بأي حال من الأحوال، وما حكم خروجها من المنزل؟

(18/125)

ج1: لا يجوز لأبيها أن يزوجها من تكره الزواج به، ولا يجوز لها أن تعرض نفسها للفتنة وانتهاك حرمتها بخروجها من بيت أبيها، بل تتعاون مع بعض محارمها من الأقارب ليخلصوها من ذلك، فإن لم يتم لها ما تريد فلها أن ترفع أمرها إلى المحكمة لتفكها من ذلك، ولك أن تساعديها فيما يحفظ لها عرضها، وما يفكها من الزواج ممن تكره الزواج به، ولو بنصحها وإرشادها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/126)

السؤال الأول من الفتوى رقم ( 7289 )
س1: ما حكم الإسلام فيمن زوجت وهي مكرهة؟
ج1: إذا لم ترض بهذا الزواج فيرفع أمرها إلى المحكمة لتثبيت العقد أو فسخه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/126)

السؤال الثاني من الفتوى رقم ( 12018 )
س2: جاء رجل يخطب من أبي إحدى أخواتي، ورضي أبي وقال: البنت لك، ثم بعد فترة جاء يقول لأبي: أريد أن تعقد لي عقد النكاح على هذه البنت- أي: أختي- وكان أبي موافق، ولكنه قال: نريد أن نكلمها ونشاورها، وعندما استأذنها في الزواج من هذا الرجل رفضت وأخذ يلح عليها بقوله: لازم ترضين فيه، ولكنها رفضت وأصرت على ذلك بقولها: (والله لو أسمع خبر أنكم عاقدون عقد النكاح عليه لهذا الرجل لأحرق نفسي في النار) ثم مكثت بعد ذلك فترة طويلة، وجاء هذا الرجل يطلب عقد النكاح، ولكنها رفضت مرارا، وتقول نفس كلامها الأول، ثم ذهب هذا الرجل وأحضر إخواني الكبار وأحضر خالي يتوسطون له عندها، ولكنها رفضت ذلك، وتبكي وتقول: (ليت الله ما خلقني)، عندما يهددونها ويطلبون منها أن ترضى بهذا الرجل، ولكنها قالت: (أي زوج غير هذا أنا أرضى فيه أما هذا والله لو تقطعونني لحما لما رضيت فيه)، وبعد ذلك قال أخي الكبير: (لا بد أن نغصبها عليه، هذا الرجل زوجني بعد أن رفضوا الجماعة الباقون لا يزوجونني) وهو يعني ذلك كما يقال: (رد جميل)، ومضى عليها حتى الآن ست سنوات، أو بالأصح من

(18/127)

بداية سنة 1404 هـ حتى الآن، وهي رافضة، وأخي يقول: (لا بد تأخذ هذا الرجل) وأخيرا قال لأبي: (إذا لم تغصبها عليه والله لا أجيئك ولا أجلس معك)، وأصبح والدي في حيرة، وطلب مني أن أبعث لكم هذه الرسالة، علما بأن الرجل متزوج بامرأة، وهو كبير في السن، وإنسان دين بالظاهر، ولكنه تزوج بامرأة أخرى قبل 10 سنين وطلقها، فيقول والدي: هل أغصبها وأزوجها هذا الرجل حتى أرضي ابني الأكبر، أو أزوجها من ترضى به وأزعل ابني الأكبر؟ وما حكم هذا الزواج، وهل على أخي إثم في ذلك، وكذلك والدي، وأيضا هي، وكذلك الرجل الذي يقول: لازم أتزوج منها؟ أرجو توضيح ذلك.
ج: إذا كان الأمر كما ذكر فلا يجوز لأبيك أن يعقد لأختك على الرجل الذي امتنعت من الزواج به، ولا يجوز لأخيك أن يطلب من أبيك أن يكرهها عليه، وعلى أخيك كفارة اليمين عن يمينه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/128)

الفتوى رقم ( 14265 )
س: أخت مسلمة تسأل وتقول: إنها أخت متمسكة بدينها، وتعيش في أسرة بعيدة جدا عن الإسلام، وهي تعاني من مضايقات تجدها من هذه الأسرة، لا لشيء إلا تمسكها بدينها، وهي لا زالت فتاة صغيرة، غير أنها رغم كل ذلك تصبر على هذه المضايقات وتطلب العلم، وعندها رغبة كبيرة في العلم الشرعي وطلبه، والدعوة إلى الله في القرية التي تعيش فيها، ولكن أهلها أرغموها على الزواج من أولاد عم لها.
ج: لا يجوز جبر المرأة التي قد بلغت تسعا فأكثر على الزواج على أحد لا من أبيها ولا غيره من الأولياء؛ لقول النبي -صلى الله عليه وسلم-: « لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن، قيل: يا رسول الله: وكيف إذنها؟ قال: أن تسكت » (1) متفق على صحته وفي رواية لمسلم رحمه الله في صحيحه « والبكر يستأذنها أبوها، وإذنها سكوتها » (2) فإن امتنعوا من استئذانها فأجبروها على الزواج فلها مراجعة محكمة البلد التي هي فيها. ونسأل الله أن يوفق الجميع لمعرفة الحق واتباعه.
__________
(1) صحيح مسلم النكاح (1419).
(2) صحيح مسلم النكاح (1421).

(18/129)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/130)

السؤال الثاني من الفتوى رقم ( 14244 )
س2: هل البنت اليتيمة عند بلوغها تزوج دون رضاها، سواء من وكيلها الشرعي أو من عصبتها؟
ج2: إذا كان الأمر كما ذكر فليس لهذا الولي أن يزوجها بدون رضاها؛ لما ثبت أن النبي -صلى الله عليه وسلم- قال: « لا تنكح البكر حتى تستأذن، قالوا: يا رسول الله: فكيف إذنها؟ قال: أن تسكت » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم النكاح (1419).

(18/130)

السؤال الثاني من الفتوى رقم ( 18254 )
س2: ما هو حكم الشرع في أمر زواج البنت من حيث أخذ رأيها في الزوج المتقدم لها، وهل إذا رفضت هل ذلك يعتبر عصيانا لوالدها؟

(18/130)

ج2: لا بد من أخذ موافقة المرأة على تزويجها بمن ترغب من الأشخاص، سواء كانت بكرا أو ثيبا، وإذا امتنعت من الزواج ببعض الأشخاص لا يكون ذلك عقوقا لوالدها، لأن ذلك حق لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/131)

الفتوى رقم ( 18867 )
س: فضيلة الشيخ: لا يخفى عليكم أن الله أمرنا بالتعاون على البر والتقوى، كما قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) فضيلة الشيخ: من خلال وجودنا مع القبائل وزيارتنا لهم في القرى والهجر والبر يوجد عند بعضهم بعض الأمور الخاصة بالزواج، وهي: 1- إذا أراد الأب تزويج ابنته لا يأخذ رأي ابنته، بل والأدهى من ذلك أن يأخذ امرأة أخرى كأم المتزوجة أو أختها أو أخت الزوج ويذهبون بها إلى الشيخ المملك، ويقولون: هذه هي الزوجة، ومن ثم توقع على العقد وهي ليست الزوجة. 2- وكذلك أن تكون البنت موافقة، ولكنها تستحي من الذهاب إلى الشيخ المملك، فيذهبون بامرأة متزوجة غيرها وتوقع
__________
(1) سورة المائدة الآية 2

(18/131)

على العقد، وهي ليست الزوجة.
فنرجو من فضيلتكم التكرم برفعها إلى سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز ، مفتي عام المملكة العربية السعودية لإسداء نصيحة لمن يقومون بمثل هذا الأمر .
ج: لا تزوج المرأة البالغة إلا بإذنها ورضاها، بكرا كانت أو ثيبا؛ لقول النبي -صلى الله عليه وسلم-: « لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن، فقالوا: يا رسول الله: فكيف إذنها؟ قال: أن تسكت » (1) متفق عليه وإذا كانت تستحي من الحضور عند المأذون فإنها تشهد على الرضا رجلين من الثقات يشهدون عند المأذون برضاها، وأما التزوير المذكور في السؤال بالإتيان بامرأة عند العقد غير المعقود عليها فهذا أمر محرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم النكاح (1419).

(18/132)

الفتوى رقم ( 16226 )
س: سماحة الشيخ: أنا رجل لدي ابنتان، زوجت منهما واحدة على شخص، وبعد مضي سنة أو سنتان قام هذا الشخص وخطب أختها لأخيه، وأخوه متزوج زوجتين، وأنا أعطيته أختها

(18/132)

لأخيه، وبعد مضي مدة طلب مني أن أعقد لأخيه عليها، وعندما أخبرت البنت بذلك رفضت هي وإخوانها ووالدتها، الأمر الذي جعل زوج ابنتي الأولى يزعل ويقاطعنا، وبعد مضي حوالي السنتين جاءني وطلبها مرة أخرى لأخيه؛ لأنه لم يقنع، فأجبته وأعطيته، وعندما أخبرت البنت وأكدت لها أني معطيها لأخيه رفضت رفضا باتا، وأصرت على ذلك، الأمر الذي جعلني أطلق من والدتها: إما تأخذ هذا الشخص أو تجلس في البيت؛ لأنها تدرس في الجامعة، فجلست في البيت، وأخرجتها من الجامعة، ثم أخبرتني أني لو أخيط جلدها مع جلد هذا الرجل ما تجلس معه ولا ترضى به زوجا.
أفتني جزاك الله خير الجزاء، هل يحق لي إجبارها والعقد لها دون رضاها؟ وعن عطائي إياها لهذا الرجل، وعن طلاقي لوالدتها؟ لأني في حيرة من أمري، والله أسأل أن يوفقنا وإياكم لما يحبه ويرضاه .
ج: أولا: يحرم إجبار البنت على الزواج بالزوج الذي لا ترضى به؛ لنهيه -صلى الله عليه وسلم- عن تزويج البكر حتى تستأذن. ثانيا: إذا كنت قصدت اليمين في حلفك بالطلاق فعليك كفارة يمين عن الطلاق الذي صدر منك لإجبار ابنتك على القبول بهذا الزوج، والكفارة هي: إطعام عشرة مساكين، لكل مسكين

(18/133)

نصف صاع من قوت البلد، أي ما يعادل كيلو ونصف، أو كسوة عشرة مساكين، أو تحرير رقبة، فمن لم يجد فصيام ثلاثة أيام، أما إذا كنت قصدت إيقاع الطلاق فأفدنا بما قصدته مع بيان اللفظ الذي صدر منك حتى ننظر في ذلك ونفيدك إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/134)

السؤال الثاني من الفتوى رقم ( 11597 )
س2: كنت معزوما ذات يوم عند جدة لي، فقابلت بنتا تمزح معي وقد أحببتها وهي أكبر مني، حيث عمري 15 سنة، وهي 19 سنة، فهل يجوز لي أن أتزوجها؟ أخبرني جزاك الله خيرا وأنا والحمد لله شاب مستقيم، ولكن هذه المحبة ما زالت تلازمني وأخاف منها.
ج2: إذا كانت البنت المذكورة مرضية في دينها وأمانتها فيجوز لك الزواج منها، إذا توافرت الأركان والشروط وانتفى المانع، ولا يضر ما وقع بينكما من الحب والمزاح على الزواج.

(18/134)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/135)

الفتوى رقم ( 16615 )
س: لقد كلفني أحد إخواني المسلمين بسؤال، وهو أن والده يرغب في تزويجه من بنت عمه، وهو لا يرغب في الزواج بها لعدم حبه لها، وقد مضى على حجزها له أربع سنوات، وكلما تقدم لها أحد اعتذر أهلها بأنها محجوزة لابن عمها، ويسأل: هل لو تركها بعد هذه المدة يكون عليه إثم؟ وخائف إن تزوجها أن لا تستمر الحياة الزوجية بينهما لعدم محبته لها.
ج: إذا لم ترغب الزواج من ابنة عمك فعليك أن تتلطف لعمك وتصرح له بعدم رغبتك في الزواج، ولا تعلقها وتمنعها من النكاح، وعليك تقوى الله في جميع أمورك وفقك الله ويسر أمرك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/135)

السؤال الأول من الفتوى رقم ( 20685 )
س1: أنا رجل بار بوالداي في طاعة الله، فأمراني بالزواج من فتاة لا أرغبها؟ لأنها لا تتخلق بصفات الإسلام، وهما مصران على ذلك، فتزوجتها وأنا لا أريدها، فأصابها مس جني -حفظكم الله من كل مكروه- وكان ذلك بعد الزواج، فشفاها الله، وأنا لا أزال أكرهها لمعاملتها وأخلاقها السيئة، وحاولت حبها لطاعة والدي، فلا أستطيع، فأريد طلاقها فأخاف غضب والدي علي. أفيدوني في ذلك جزاكم الله خيرا.
ج1: إذا كنت تكره هذه المرأة نفسيا أو أخلاقيا فلك أن تطلقها ولو لم يوافق والداك على طلاقها؛ لأنه ليس لهما أن يجبراك عليها وأنت تكرهها، لقول النبي -صلى الله عليه وسلم-: « إنما الطاعة في المعروف » (1) ولعدم توافر مقاصد النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(18/136)

السؤال الأول من الفتوى رقم ( 19049 )
س1: إن شخصا عقد لابنه الزواج بدون رضا واستئذان منه، حيث أخبر الابن أباه بأنني لا أرغب في زواج البنت المعينة،

(18/136)

ثم الأب عقد له على البنت المعينة، فهل يحتاج هذا العقد إلى الطلاق أو لم ينعقد رأسا؟
ج1: عقد الأب النكاح لابنه البالغ العاقل على فتاة لا يريدها عقد غير صحيح، فلا ينعقد هذا النكاح، لأنه اختل شرط من شروط صحته، وهو الرضا، ولفقد ركن من أركانه وهو القبول من الابن، فهذا النكاح لم ينعقد أصلا، فهو في حكم المعدوم، فلا يحتاج إلى طلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/137)

3 - الولي
الفتوى رقم ( 1623 )
س: ما هي قصة زيد بن حارثة وزواجه من زينب التي تزوجها بعده النبي -صلى الله عليه وسلم-، وكيف بدأ زواجهم، وكيف انتهى؟ حيث إننا سمعنا من بعض الناس في بعض الدول الغربية بأن النبي -صلى الله عليه وسلم- قد عشق زينب وغير ذلك، ولا تسمح نفسي بأن أكتب لكم ما سمعت، فأفيدوني.

(18/137)

ج: زيد هو ابن حارثة بن شراحيل الكلبي مولى رسول الله -صلى الله عليه وسلم-، وقد أعتقه وتبناه، فكان يدعى زيد بن محمد حتى أنزل الله قوله: { ادْعُوهُمْ لِآبَائِهِمْ } (1) فدعوه زيد بن حارثة . أما زينب فهي بنت محمد بن رباب الأسدية وأمها أميمة بنت عبد المطلب عمة رسول الله -صلى الله عليه وسلم-. أما قصة زواج زيد بزينب فإن رسول الله -صلى الله عليه وسلم- هو الذي تولى ذلك له؛ لكونه مولاه ومتبناه، فخطبها من نفسها على زيد فاستنكفت وقالت: أنا خير منه حسبا، فروي أن الله أنزل في ذلك قوله: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (2) فاستجابت طاعة لله وتحقيقا لرغبة رسوله -صلى الله عليه وسلم-، وقد عاشت مع زيد حول سنة، ثم وقع بينهما ما يقع بين الرجل وزوجته، فاشتكاها زيد إلى رسول الله -صلى الله عليه وسلم- لمكانتهما منه، فإنه مولاه ومتبناه، وزينب بنت عمته أميمة وكان زيد عرض بطلاقها فأمره النبي -صلى الله عليه وسلم- بإمساكها والصبر عليها، مع علمه -صلى الله عليه وسلم- بوحي من الله أنه سيطلقها وستكون زوجة له
__________
(1) سورة الأحزاب الآية 5
(2) سورة الأحزاب الآية 36

(18/138)

-صلى الله عليه وسلم-، لكنه خشي أن يعيره الناس بأنه تزوج امرأة ابنه، وكان ذلك ممنوعا في الجاهلية، فعاتب الله تعالى نبيه في ذلك بقوله: { وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ } (1) يعني -والله أعلم-: تخفي في نفسك ما أعلمك الله بوقوعه من طلاق زيد لزوجته زينب وتزوجك إياها؛ تنفيذا لأمره تعالى، وتحقيقا لحكمته، وتخشى قالة الناس وتعييرهم إياك بذلك، والله أحق أن تخشاه، فتعلن ما أوحاه إليك من تفصيل أمرك وأمر زيد وزوجته زينب دون مبالاة بقالة الناس وتعييرهم إياك. أما زواج النبي -صلى الله عليه وسلم- زينب فقد خطبها النبي -صلى الله عليه وسلم- بعد انتهاء عدتها من طلاق زيد وزوجه الله إياها بلا ولي ولا شهود، فإنه -صلى الله عليه وسلم- ولي المؤمنين جميعا، بل أولى بهم من أنفسهم، قال الله تعالى: { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ } (2) وأبطل الله بذلك عادة التبني الجاهلي، وأحل للمسلمين أن يتزوجوا زوجات من تبنوه بعد فراقهم إياهن بموت أو طلاق؛ رحمة منه تعالى بالمؤمنين، ودفعا
__________
(1) سورة الأحزاب الآية 37
(2) سورة الأحزاب الآية 6

(18/139)

للحرج عنهم، وأما ما يروى في ذلك من رؤية النبي -صلى الله عليه وسلم- زينب من وراء الستار، وأنها وقعت من قلبه موقعا بليغا، ففتن بها وعشقها وعلم بذلك زيد فكرهها وآثر النبي -صلى الله عليه وسلم- بها فطلقها ليتزوجها بعده- فكله لم يثبت من طريق صحيح، والأنبياء أعظم شأنا، وأعف نفسا، وأكرم أخلاقا، وأعلى منزلة وشرفا من أن يحصل منهم شيء من ذلك، ثم إن النبي -صلى الله عليه وسلم- هو الذي خطبها لزيد -رضي الله عنه-، وهي ابنة عمته، فلو كانت نفسه متعلقة بها لاستأثر بها من أول الأمر، وخاصة أنها استنكفت أن تتزوج زيدا ولم ترض به حتى نزلت الآية فرضيت، وإنما هذا قضاء من الله وتدبير منه سبحانه؛ لإبطال عادات جاهلية، وللرحمة بالناس والتخفيف عنهم، كما قال تعالى: { فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا } (1) { مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا } (2) { الَّذِينَ يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَدًا إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا } (3) { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } (4)
__________
(1) سورة الأحزاب الآية 37
(2) سورة الأحزاب الآية 38
(3) سورة الأحزاب الآية 39
(4) سورة الأحزاب الآية 40

(18/140)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/141)

السؤال الأول من الفتوى رقم ( 1273 )
س1: هل يجوز للمرأة أن تتزوج بدون ولي؟
ج1: من شروط صحة الزواج: الولاية، فلا يجوز للمرأة أن تتزوج بدون ولي، فإن تزوجت بدون ولي فنكاحها باطل؛ لما روى أبو موسى عن النبي -صلى الله عليه وسلم- أنه قال: « لا نكاح إلا بولي » (1) ولما روى سليمان بن موسى عن الزهري عن عروة عن عائشة أن النبي
__________
(1) أحمد 4 / 394، 413، 418، وأبو داود 2 / 568 برقم (2085)، والترمذي 3 / 407 برقم (1101)، وابن ماجه 1 / 605 برقم (1881)، والدارمي 2 / 137، والدارقطني 3 / 218، 219، 220، وابن أبي شيبة 4 / 131، 14 / 169، وابن حبان 9 / 389، 391، 395، 400 برقم (4077، 4078،4083،4090)، والطحاوي في (شرح المعاني) 3 / 8، 9، والحاكم 2 / 169، 170، 171، 172، والطيالسي ص 71 رقم (523)، وابن الجارود (غوث المكدود) 3 / 39 برقم (701- 407)، والبيهقي 7 / 107، 108، 109، والبغوي في (شرح السنة) 9 / 38 برقم (2261).

(18/141)

-صلى الله عليه وسلم- قال: « أيما امرأة نكحت بغير إذن وليها فنكاحها باطل، فنكاحها باطل، فنكاحها باطل، فإن دخل بها فلها المهر بما استحل من فرجها، فإن اشتجروا فالسلطان ولي من لا ولي له » (1) رواهما الخمسة إلا النسائي وروى الثاني أبو داود الطيالسي ولفظه: « لا نكاح إلا بولي، وأيما امرأة نكحت بغير إذن ولي فنكاحها باطل باطل باطل، فإن لم يكن لها ولي فالسلطان ولي من لا ولي لها » (2) .
قال الإمام ابن المنذر رحمه الله: إنه لا يعرف عن أحد من الصحابة خلاف ذلك.
__________
(1) الشافعي 2 / 11، وأحمد 6 / 47، 166، وأبو داود 2 / 566-568 برقم (2083)، والترمذي 3 / 408 برقم (1102)، وابن ماجه 5 / 601 برقم (1879)، والدارمي 2 / 137، والدارقطني 3 / 221، وعبد الرزاق 6 / 195 برقم (10472)، وابن أبي شيبة 4 / 128، 14 / 168وسعيد بن منصور 1 / 174 برقم (528) ت: الأعظمي، والطحاوي في (شرح المعاني) 3 / 7، وابن حبان 9 / 384 برقم (4074)، والحاكم 2 / 168، والطيالسي ص 206 برقم (1463)، ابن الجارود 3 / 38 برقم (700)، والبيهقي 7 / 105،113،125،138 البغوي 9 / 39 برقم (2262).
(2) سنن الترمذي النكاح (1101),سنن أبو داود النكاح (2085),سنن ابن ماجه النكاح (1881),مسند أحمد بن حنبل (4/418),سنن الدارمي النكاح (2182).

(18/142)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/143)

الفتوى رقم ( 1390 )
س: بنت بلغت سن الزواج وليس لها ولي يزوجها، ولا يوجد قاض في البلد، ويسأل: هل يقوم الأمير مقام القاضي في تزويج مثل هذه البنت؟
ج: أولى الناس بولاية المرأة في الزواج أبوها ثم أبوه وإن علا، ثم ابنها ثم ابنه وإن نزل، ثم أخوها لأبويها ثم أخوها لأبيها ثم الأقرب فالأقرب من العصبات على ترتيب الميراث، ثم السلطان، وينوب عنه الحاكم الشرعي، أما الأمير وهو ما يسمى بالحاكم الإداري فإن نيابته عن ولي الأمر فيما هو من الأمور الإدارية، وفي تنفيذ أحكام القضاء، ومما ذكرنا يتضح أنه ليس للأمير ولاية على من لا ولي لها من النساء، وإنما ولايتها إلى القاضي في حال عدم وجود ولي لها من أهلها، وليس هناك بلد في بلادنا ليس لها قاض، فإما أن يكون القاضي في البلد نفسه أو أن تكون البلد تابعة لغيرها في القضاء.

(18/143)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/144)

السؤال الثاني من الفتوى رقم ( 18678 )
س2: في باب الولاية في النكاح، يوجد سؤال من السيدة رقية، قالت: أنا فتاة بكر، يوجد لي أب وقد أهملني، من إعطاء نفقة، طول حياتي لم يقدم لي أي نفقة حتى البلوغ، ولكن عمي الشقيق هو الذي يقوم بنفقتي، وقد أنفق علي من ولادتي حتى البلوغ كما في الدراسة العلمية، ولم يزل ذلك حتى الآن، وحيث إنه يوجد من يريد أن يتزوجني فإن أبي وعمي يتنازعان من حيث الولاية علي في النكاح، فمن الذي أولى بهما في حق الولاية؟ وكذلك أمي إذا هي أنفقت علي دون أبي أو إخوتي، هل المنفق له الحق في الولاية أولى من غيره من أصحاب الولاية؟ نرجو التوضيح من فضيلتكم وجزاكم الله خيرا.
ج2: الولاية على المرأة في عقد النكاح تكون للأب ثم لوصيه فيه، ثم للجد من قبله ثم لبقية العصبة الأقرب فالأقرب كالميراث، وعدم قيام الأب بالإنفاق على ابنته لا يسقط ولايته عليها.

(18/144)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/145)

الفتوى رقم ( 1355 )
س: من الأولى بولاية المرأة على زواجها إذا لم يكن لها أب ولا جد ولها أخ شقيق وأخ لأب؟
ج: إذا كان الأمر كما ذكره السائل من أن المرأة المذكورة في السؤال لا أب لها ولا جد، وأن لها أخوين: أخا شقيقا، وأخا لأب- فإذا كان الأخ الشقيق أهلا للولاية فإنه أحق بولايتها من أخيها لأب؛ لكونه أقرب إليها منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/145)

السؤال الثاني من الفتوى رقم ( 14054 )
س2: كانت لي أخت أكبر مني سنا، وتقدم لها ابن الحلال، وكنا أيتاما -أبونا متوفى- وكان لنا أعمام بيننا وبينهم مسيرة 8 أيام بالجمل، وكانت أمي ترسل لهم يجيئون يملكون لها، ولكنهم

(18/145)

يرفضون، وكانت البنت ترفض أن تروح المحكمة بدون ولي أمر، فقدمني أخوالي إلى المأذون الشرعي، وأوكلتني أختي فسألني المأذون هل بلغت؟ وقلت: نعم -وأنا لم أبلغ سن الحلم-، فهل ملاكي جائز أم لا؟ حيث إنني سمعت من بعض الناس أنهم يقولون: لا يجوز، وحيث إن البنت تبلغ الآن من العمر 50 سنة وقد أنجبت عشرة أولاد، فهل الأولاد حلال حسب العقد أم لا، وهل يجوز التمليك عليها مرة ثانية أم لا، بحيث إن العادة الشهرية قد قطعتها، فأنا في قلق والزوجة أيضا، نرجو إجابة فضيلتكم جزاكم الله خير الجزاء.
ج2: عقد النكاح صحيح، والأولاد ينسبون إلى أبيهم قطعا إن كان عقدك لأختك بعد بلوغ خمسة عشر عاما أو الاحتلام أو إنبات الشعر الخشن حول القبل، فوجود واحدة من هذه العلامات كافية في البلوغ، وإن كان لم يوجد شيء منها عند العقد فيجدد العقد والأولاد ينسبون إلى أبيهم؛ لوجود شبهة النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/146)

السؤال الثاني من الفتوى رقم ( 17529 )
س2: شاب عمره أربع عشرة سنة وشهران، ويدرس في الكفاءة، وعاقل ويحسن التصرف، غير أنه لم يبلغ الحلم، ولم ينبت ولم يبلغ خمسة عشر سنة، وله شقيقة تقدم لها خاطب وليس لها ولي سواه، حيث انقرضت أسرته نهائيا، ولم يبق لهما عاصب، ويرغب هو أن يتولى عقد نكاح شقيقته، فهل له ذلك أم لا؟ يطلب إفتاءه بما يتفق والحق الشرعي.
ج2: لا يتولى عقد نكاح المرأة إلا مكلف رشيد، فإن لم يكن فالقاضي، لأن السلطان ولي من لا ولي له، والقاضي هو نائبه في مثل هذا، والتكليف يكون بإنزال المني عن شهوة، سواء كان بالاحتلام أو غيره أو نبات الشعر الخشن حول القبل، أو إكمال خمس عشرة سنة، والرشيد هو: الذي يحسن التصرف، وذلك بأن يتحرى الكفء المناسب الذي يصلح لموليته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/147)

السؤال السادس من الفتوى رقم ( 14594 )
س6: شخص يرغب الزواج من شابة يتيمة (عانس) ليس لها أحد من أب أو أم أو إخوة، ولم يوجد سوى ابن عم شقيق هو زوج لأختها، ولها أبناء أخوات شقيقات، وأبناء عمومة بعيدون، فمن أحق بعقد الزواج له عليها لمن خطبها؟ وعمها الذي هو أبو زوج أختها كان يقوم بولايتها وأخواتها، وتزويجهن ولم يبق لها الآن إلا ابن عمها، ولها أخ لأمها ولكنه لا يعرفهم ولا يزورهم إلا قليل، ويسكن بعيدا عنهم.
ج6: إذا لم يكن لها سوى ما ذكرت فإن أولى من يزوجها هو ابن عمها شقيقا أو لأب؛ لأنه أقرب عصبتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/148)

الفتوى رقم ( 12984 )
س: لي أختان من الأم، وقد توفي والدهما وهما صغيرتان، وقد قام على رعايتهما ابن عمهما الذي هو الآخر توفي والده قبل والدهما، وقد رعاهما منذ الصغر في بيتهم حتى تزوجتا، وهو الآن يعتبر نفسه ولي أمرهما الشرعي، ليس بالوكالة وإنما

(18/148)

بالقرابة، وقد طلقت إحداهما ومكثت عندي سبع سنوات، وعندما أراد زوجها استعادتها أعادها له -برضاها طبعا- ولكن سؤالي يا سماحة الشيخ: ما هو الحكم الشرعي بالنسبة لحال ابن عمهما هذا والحال ما ذكر، وأنهما تكشفان عليه.. إلخ.
ج: إذا كان الأمر كما ذكر من أنه لا يوجد أقرب من العصبة من ابن عم أخواتك المذكور فإنه هو وليهما في التزويج؛ لكونه أقرب عاصب لهما، ولا يجوز لهما أن تكشفا عنده. أما أنت فمحرم لهما، ولك الأجر العظيم في إحسانك إليهما، ولكن لست وليا لهما في مسألة النكاح، لأنك لست من العصبة، بل من ذوي الأرحام، وهم ليست لهم ولاية النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/149)

الفتوى رقم ( 4883 )
س: كانت والدتي وجارة لها تعيشان في إحدى قرى الجنوب النائية، عندما رزقت بي والدتي ورزقت جارتها بأنثى، وعشت أنا وهذه البنت وفي أذهاننا فكرة راسخة بأننا أخوان من

(18/149)

الرضاعة حسبما رسخه الوالدتان، ولا أدري على وجه الدقة عما إذا كانت إحداهما كانت تقوم بدلا من الأخرى على رعايتنا ورضاعتنا عندما تذهب الأخرى لجلب الحطب أو الماء، وكبرنا على هذا الحال ورزقت أمي بأولاد وبنات من بعدي، وكذلك المرأة الأخرى من بعد هذه البنت توفي والدي ووالد هذه البنت، مما جعل شقيقها (تبيعها) يتولى شئون أسرته بعد والده، إلا أنه لظروف خاصة به أعطاني وكالة شرعية صادرة من كاتب عدل على تزويج كل من يأتيها نصيب من أخواته بما في ذلك كبراهن التي يقال: إنها رضعت معي، فزوجتها لرجل، ثم زوجت التي تليها لرجل آخر، فالثالثة أيضا، إلا أن الثالثة هذه حدث بينها وبين زوجها خلاف زوجي، مما اضطرني للوقوف إلى جانبها بقصد أخذ الحق لها وإعطاء الحق منها -كوكيل شرعي بموجب الوكالة الشرعية- وفي هذا الأثناء، أثناء خلافها مع زوجهما أتتني والدتي فقالت: يا ولدي أنا بريئة لله ليس بينك وبين كبرى هؤلاء البنات رضاعة حقيقية على الإطلاق، فعملت وكأنني لم أنصت إلى ما قالته جيدا، وذهبت إلى المرأة الأخرى أم البنات، فأصرت على أني رضيع لابنتها الكبرى، ولا أعلم جيدا عما إذا كان الأمهات رسخن في عقولنا مسألة الرضاعة لكي لا يؤذي أحدنا الآخر في مراحل طفولتنا المبكرة إلا أنه أصبح أن أما

(18/150)

تثبت رضاعتنا وأخرى تنفي.
والسؤال هو: ما مدى صحة تصرفي من الناحية الشرعية بشأن تزويج البنات، وهل يعتبرن هؤلاء البنات جميعهن أخوات لي من الرضاعة؟ مع العلم أنه لا صلة قرابة بين أمي وأمهن أو أبي وأبيهن. أفيدونا أفادكم الله .
ج: إذا كان الواقع كما ذكرت فتزويجك لهؤلاء البنات صحيح باعتبارك وكيلا شرعيا عن شقيقهن إذا ثبتت ولايته على تزويجهن شرعا وثبت توكيله إياك على تزويجهن، ولو لم تكن أخا لهن من الرضاعة، أما أخوتك لهؤلاء فإن كانت أمهن عدلا وجزمت بأنها أرضعتك خمس رضعات فأكثر في الحولين فهي أمك من الرضاعة، وأولادها ذكورا وإناثا إخوة لك من الرضاعة، ولا اعتبار لنفي أمك الرضاع؛ لأن المثبت مقدم على النافي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/151)

السؤال الأول من الفتوى رقم ( 3567 )
س1: امرأة في بلد غير بلدها ووليها غير موجود معها، هل

(18/151)

يجوز التزوج بها، وإذا عقد المأذون بينهما بناء على رغبتها فهل يصح العقد؟ وإن لم يكن لها أي قريب من أب أو أخ أو عم فمن يكون وليها؟
ج1: المرأة التي ليس لها ولي، أو لها ولي ولكن يتعذر الاتصال به بأي وسيلة من وسائل الاتصال- فإن السلطان هو الذي يزوجها، والقاضي نائب عن السلطان في ذلك، فإذا زوجها السلطان أو نائبه صح العقد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/152)

السؤال الأول من الفتوى رقم ( 9632 )
س1: لمن حق الولاية في زواج الأخت غير الشقيقة؟ الأخ أم الخال؟ وهل يجوز لوالدتها أن تزوجها بدون علم أخيها؟
ج1: إذا كان الواقع كما ذكر فإن الولاية لأخيها من أبيها، وليس لوالدتها ولاية في النكاح. وأما الخال فليس وليا إذ لم يكن عاصبا.

(18/152)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/153)

الفتوى رقم ( 12725 )
س: والدي قد انتقل إلى رحمة الله قبل 16 سنة، وخلف بعده بنات وولدا من زوجة أخرى غير والدتي، وقد أقاموني جميعا -أي: الورثة- وكيلا شرعيا ووصيا عليهم، بموجب وكالة ووصاية شرعية من المحكمة، وتحملت تربيتهم ورعايتهم، وعندما بلغت إحدى البنات سن الزواج تقدم لها من رضينا دينه وخلقه وعقدت له عليها بموجب الوكالة الشرعية؛ لأن أخاها من أبيها وأمها لا يملك حفيظة نفوس أو بطاقة أحوال مدنية يومها، وهو في سن 15 سنة، وقد كان العقد بموافقتها وموافقة أخيها ووالدتها وجميع الأسرة وحضورهم العقد جميعا، والآن بعد أن رزقت أختي المتزوجة بأبناء من زوجها فهل العقد صحيح أم باطل؟ نرجو إفتاءنا ولكم خالص الشكر وجزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر فالعقد للنكاح صحيح.

(18/153)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/154)

السؤال الثاني من الفتوى رقم ( 958 )
س2: رجل متفقه، وعنده مأذونية على عقود النكاح شرعا، وهو في أرض بادية، وبدا له أن يتزوج، فهل يصح أن يعقد لنفسه؟ أفتونا بالدليل الواضح.
ج2: نعم يجوز له أن يعقد لنفسه على امرأة يتولى عقد المرأة وليها، فيزوجه إياها مع استيفاء شروط النكاح الأخرى؛ لأن له أن يتولى عقد زواجه ممن يريد الزواج بها، وهو غير مأذون بالإجماع مادام مستوفيا لشروط الولاية، وكونه مأذونا له من قبل ولي الأمر في إبرام عقود النكاح لا يزيده إلا قوة وصلاحية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/154)

الفتوى رقم ( 5734 )
س: 1- إذا أراد رجل أن يتزوج بامرأة هو وليها، أي ابن عمها، وهو الذي يملك الإيجاب والقبول، هل يجوز له أن يتولى ذلك أو توكل رجلا غيره من العصبة إن وجد؟ 2- إذا أراد المأذون الشرعي أن يتزوج هل يجوز له أن يتولى عقد النكاح لنفسه، وهل يكون أمينا على كتابة الشروط المتفق عليها بينه وبين المرأة وولي أمرها إذا حصل بينهم شاهدا عدل، وما الحكم إذا حصل خلاف بينهم في ذلك؟
ج: 1 - يجوز للرجل الذي يكون وليا لامرأة، أي: هو ابن عمها -مثلا- أن يملك الإيجاب والقبول، وليس لها أن توكل أحدا يتولى ذلك من العصبة، وله أن يوكل غيره فيوجب له العقد وهو يتولى القبول. 2 - إذا أراد المأذون الشرعي أن يتزوج جاز له أن يتولى عقد النكاح لنفسه، والشروط التي يتفقون عليها، وهي شرعية يقرؤها على الزوجة ووليها والشاهدين العدلين، فإذا وافقوا عليها يوقعون جميعا بالموافقة عليها، وإن حصل خلاف فيرجع إلى المحكمة.

(18/155)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/156)

الفتوى رقم ( 1007 )
س: مضمونه: أن ولي أمر البنت التي يراد زواجها غائب عن البلاد التي هي بها أكثر من عشر سنوات وهو أبوها، وقد وكل ابنه لينوب عنه في عقد زواجها، وهذا الوكيل شقيقها، وأرسل أبوها هذه الوكالة رسميا إلى ابنه وهو شقيقها، فهل هذه الوكالة صحيحة أم لا؟ وهل يجوز للقاضي أن يتحكم في النكاح مع وجود هذه الوكالة؟
ج: النظر في ثبوت الوكالة أو الحكم في صحتها إلى المحاكم الشرعية، فإذا ثبت لدى القاضي أن أبا البنت قد وكل ابنه الذي هو شقيقها كما ذكر في السؤال وحكم بصحتها، تولى الوكيل عقد زواجها دون القاضي، وإذا لم تثبت الوكالة عند القاضي أو ثبتت وحكم بعدم صحتها، أو كان الوكيل عاضلا للبنت، فللحاكم أن يتولى عقد زواجها بنفسه، وله أن يولي من يراه أهلا لذلك؛ لحديث: « السلطان ولي من لا ولي له » (1) رواه أبو داود
__________
(1) سنن الترمذي النكاح (1102),سنن أبو داود النكاح (2083),سنن ابن ماجه النكاح (1879),مسند أحمد بن حنبل (6/166),سنن الدارمي النكاح (2184).

(18/156)

والمراد بالسلطان هنا: إمام المسلمين أو الحاكم أو من فوضاه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(18/157)

السؤال الثاني من الفتوى رقم ( 19479 )
س2: بعض الأخوات المسلمات دخلن في كندا مهاجرات بسبب الدمار الذي حصل في بلادهن من الحروب والفقر وغير ذلك، وهؤلاء الأخوات ليس معهن محارم، كما أن أولياءهن بعيدون جدا منهن، وأحيانا لا يعرف أماكنهم، ولا أحد يستطيع أن يتصل بهم بسبب عدم الاتصالات السهلة، ويرغبن أن يتزوجن زواجا حلالا، فهل ينطبق عليهن حديث النبي -صلى الله عليه وسلم-: « فالسلطان ولي من لا ولي له » (1) أم ماذا يفعل بهن؟
ج2: الأصل في ولاية النكاح أنها للأب ثم للعصبة الأقرب فالأقرب، فإذا عدموا أو كانوا ليسوا أهلا للولاية لأي مانع من الموانع، أو امتنعوا بغير حق، انتقلت الولاية إلى الحاكم المسلم أو من ينيبه، فإن لم يوجد حاكم مسلم ولا قاض مسلم فإن رئيس المركز الإسلامي يكون وليا في هذه الحال، قال الله تعالى:
__________
(1) سنن الترمذي النكاح (1102),سنن أبو داود النكاح (2083),سنن ابن ماجه النكاح (1879),مسند أحمد بن حنبل (6/47),سنن الدارمي النكاح (2184).

(18/157)

{ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) وقال تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 71
(2) سورة التغابن الآية 16

(18/158)

الفتوى رقم ( 19445 )
س: فيه فتاة مولودة على أرض المملكة من أم سعودية وأب مجهول من ماء الزنا، ثم قام أحد المحسنين بتربيتها وأضافها في حفيظته على أنها تكون ابنته في الحفيظة، وعندما بلغت زوجها وأخذ مهرها وعقد عليها، علما أنه ليس من أقارب أم الفتاة، فهل هذا العقد صحيح أم باطل؟ وإذا جاء لها أولاد من زوجها فهل هم شرعيون أم لا؟ آمل إفتائي في ذلك والله يحفظكم.
ج: يجب والحال ما ذكر تجديد العقد المذكور عند القاضي الشرعي؛ لأن الشخص الذي تولى تربية الفتاة محسن وله أجره على إحسانه، لكنه ليس وليا لها شرعا، كما يجب على الشخص

(18/158)

المذكور إلغاء اسم المذكورة من حفيظته؛ لأنها ليست بنتا له، أما الأولاد الذين حصلوا بينهما قبل تجديد العقد فهم لاحقون بأمهم وأبيهم من أجل شبهة النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/159)

السؤال الثاني من الفتوى رقم ( 11365 )
س2: ربيت بنتا بالتبني، وبعد أن أردت عند بلوغ سن الرشد أحببت أن أزوجها لأحد أبنائي، هل ذلك حرام أم حلال؟
ج2: التبني في الإسلام لا يجوز، وإنما يدعى الأولاد لآبائهم، لقوله تعالى: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ } (1) وأما رغبتك في تزويج ابنك المذكور من البنت المذكورة فلا بأس، إذا لم يكن هناك مانع من رضاع ينشر الحرمة، مع توفر الأركان والشروط، ومن الشروط: الولي، وشاهدا عدل، ورضاها. والولي في هذه الحال: السلطان
__________
(1) سورة الأحزاب الآية 5

(18/159)

أو من يقوم مقامه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/160)

الفتوى رقم ( 17590 )
س: ما قول فضيلتكم في فتاة لقيطة، تبناها رجل وسجلها في حفيظته، ثم جاء الآن شخص وخطبها، فتولى العقد لها الرجل الذي تبناها: 1- فهل العقد صحيح باطنا وظاهرا، أم ظاهرا فقط؟ ولماذا؟ 2- إن كان غير صحيح باطنا فما هو العمل؟ وكيف يصحح العقد باطنا؟ 3- يقال: إن زوجة الرجل المتبني قد أرضعت تلك الفتاة، مع العلم أن الرجل عقيم، فهل كونه أبا لها من الرضاعة مسوغ لأن يتولى العقد لها؟
أفتونا مأجورين .
ج: أولا: لا يجوز لمن التقط بنتا صغيرة وأرضعتها زوجته أن يتولى عقد نكاحها؛ لأنه ليس من أوليائها، وإنما وليها في هذه

(18/160)

الحالة السلطان أو من ينيبه، وعلى هذا يجب أن يجدد العقد المذكور عند الحاكم. ثانيا: لا يجوز للملتقط أن ينسب اللقيط أو اللقيطة إليه؛ لقوله تعالى: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ } (1) وعليه يجب على الملتقط إلغاء اللقيط من حفيظة نفوسه، وفي الإمكان نسبتها إلى اسم معبد لله سبحانه: كعبد الله أو عبد الرحمن ونحوهما، وهكذا جدها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 5

(18/161)

الفتوى رقم ( 11242 )
س: كتابية رغبت في الزواج من مسلم، ولما توقع والدها وهو كتابي أيضا أن ابنته ربما تدخل في الإسلام بعد زواجها من الشاب المسلم رفض أن يكون وليها في الزواج، بل رفض زواجها منه، علما بأنها لم تدخل في الإسلام بعد، فمن يكون وليها في هذه الحالة؟ أرجو التكرم بالجواب الراجح.

(18/161)

ج: الكتابية يزوجها والدها، فإن لم يوجد أو وجد وامتنع زوجها أقرب عصبتها، فإن لم يوجدوا أو وجدوا وامتنعوا زوجها القاضي المسلم إن وجد، فان لم يوجد زوجها أمير المركز الإسلامي في منطقتها؛ لأن الأصل في ولاية النكاح أنها للأب ثم للعصبة الأقرب فالأقرب، فإذا عدموا أو كانوا ليسوا أهلا للولاية لأي مانع من الموانع أو امتنعوا بغير حق، انتقلت الولاية إلى الحاكم أو من ينيبه، قال تعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) وروي أن النبي -صلى الله عليه وسلم- أراد أن يتزوج أم حبيبة بنت أبي سفيان وكانت مسلمة وأبو سفيان لم يسلم، وكل النبي -صلى الله عليه وسلم- عمرو بن أمية الضمري فتزوجها من ابن عمها خالد بن سعيد بن العاص وكان مسلما (2) وإن عضل أقرب أولياء حرة فلم يزوجها بكفء رضيته زوجها الأبعد، فإن لم يكن فالحاكم، لقول النبي -صلى الله عليه وسلم-: « السلطان ولي من لا ولي له » (3)
__________
(1) سورة التوبة الآية 71
(2) الحاكم 4 / 21، 22، وابن سعد في (الطبقات) 8 / 97، 99.
(3) سنن الترمذي النكاح (1102),سنن أبو داود النكاح (2083),سنن ابن ماجه النكاح (1879),مسند أحمد بن حنبل (6/166),سنن الدارمي النكاح (2184).

(18/162)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/163)

السؤال الخامس والعشرون من الفتوى رقم ( 12087 )
س25: المرأة الكتابية من هو وليها في النكاح؟
ج 25: وليها عصبتها كالمسلمة مع المسلمين، وأقربهم الأب ثم الجد أبو الأب وإن علا بمحض الذكورة، ثم ابنها ثم بنو أبنائها وإن نزلوا الأقرب فالأقرب، ثم بقية العصبة حسب الميراث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/163)

الفتوى رقم ( 16010 )
س: أرفع لفضيلتكم أن المدعو: حسن الطحان، عضو الجمعية الإسلامية في مدينة ( باريتوس ) ، قد طلب مني عقد زواج لابنته على الشريعة الإسلامية في المدينة المذكورة، يوم 29 \ حزيران \ 1992م، ولما وصلت إلى المدينة المذكورة لاحظت

(18/163)

أنه دعا لهذا الزواج كبار الرسميين ورجال الأعمال البرازيليين، كما لاحظت أن الفتاة غير مسلمة؛ لأن أمها غير مسلمة، وأن العريس برازيلي غير مسلم، ثم علمت أن الزواج سيعقد أولا في الكنيسة، وقد أحضروا راهب الكنيسة لهذا الغرض من خارج المدينة؛ لأنه قريب للعائلة، ثم يعقده مرة ثانية قاضي مدينة باريتوس في النادي، حيث يقام الحفل، وذلك حسب القانون البرازيلي، وطلبوا مني عقد هذا الزواج مرة ثالثة حسب الشريعة الإسلامية، فتوقفت في هذا وأحجمت وعتبت على أبي العروس أن يدعوني لهذا، فقال: إني مسلم وحيد في العائلة، وأريد أن ينطلق صوت الإسلام في تجمع كبير كهذا، فقلت له: إني سأكتفي بإلقاء كلمة باللغة البرتغالية عن محاسن الإسلام في هذا التجمع الكبير.
وكان الأمر كذلك إذ اعتليت منصة الخطبة وجهزوا لي الميكروفون وألقيت كلمة في التوحيد وجانبا من شروط الزواج وآدابه في الإسلام، ونصيحة للعروسين، قوطعت الكلمة مرات بالإعجاب والتصفيق على عادة البرازيليين، وكانت ظاهرة إسلامية في النادي، وكان إلى جانبي أثناء إلقاء الكلمة بعض أعضاء الجمعية الإسلامية في المدينة المذكورة، الذين أبدى بعضهم وجهة نظره في أن نعقد الزواج على الشريعة الإسلامية أيضا، وسألني أحدهم إن كان هناك مانع شرعي، وقال

(18/164)

لي: لو أن اثنين من اليهود أ والنصارى طلبا من مسلم أن يستشهداه في شيء يخصهما، فهل هناك مانع شرعي؟ فتوقفت عن الجواب على أمل أن أرفع لفضيلتكم هذا الأمر طالبا الفتوى، علما بأن النوادي التي تعد لحفلات الزواج الغير الإسلامي هنا فيها محرمات وخمور واختلاط حسب العادة البرازيلية.
فضيلة الشيخ: تمر على الدعاة في البرازيل حالات مماثلة وكثيرا ما نواجه بفتاة ابنة أحد المسلمين من أم برازيلية لا تعرف عن الإسلام شيئا، يطلبون تزويجها على الشريعة من شابا برازيليا يعلن عن إسلامه قبل أيام من الزواج، ثم يطلب من الدعاة عقد الزواج على الشريعة الإسلامية، علما بأن الزواج الديني في البرازيل سواء كان إسلاميا أو غير إسلامي غير معترف فيه حسب القانون البرازيلي، إلا أن يعقده القاضي البرازيلي المختص، بمعنى أن الزواج الإسلامي الذي يعقده الدعاة في البرازيل لا يترتب عليه حسب القانون حق لأي طرف إلا بعد تثبيته في المحكمة البرازيلية عند القاضي، مع مراعاة الحقوق الشرعية الإسلامية إن اعترف بها الطرفان.
أرجو التكرم بالإحاطة والجواب. والسلام عليكم ورحمة الله وبركاته .
ج: أ- إسلام البنت يعتبر بما تعتقده وتدين به هي من دين

(18/165)

الإسلام، ولا علاقة لها بدين أمها، وبناء على ذلك فهي إذا كانت تدين بالإسلام فهي مسلمة ولو كانت أمها كافرة، ولأبيها المسلم ولاية عليها. ب- وإذا كانت البنت كافرة وأبوها مسلم فلا ولاية له عليها؛ لأن من شروط صحة النكاح: اتفاق الدين بين الولي وموليته، فلا يزوج كافر مسلمة ولا مسلم كافرة. ج- شهادة المسلم على عقود الكفار فيها تفصيل: إن كانت عقودهم باطلة كعقود الربا والزواج من المحارم أو المحرمات، فلا يجوز للمسلم أن يشهد على هذه العقود، وإن كانت عقودا صحيحة فلا بأس أن يشهد عليها من عقود النكاح وغيرها. د- النوادي التي تعد حفلات الزواج غير الإسلامي إذا كان فيها محرمات من خمور واختلاط أو غيرها، فحضور المسلم للشهادة على عقودهم مع وجود هذه المحرمات لا يجوز، إلا إذا كان يقدر على إزالة المحرم. هـ- بنت المسلم التي أمها جاهلة لا تعرف عن الإسلام شيئا، ويراد تزويج هذه البنت من برازيلي أعلن إسلامه - لا مانع من تزويج هذه البنت المسلمة من مسلم ولو كانت أمها مسلمة

(18/166)

متساهلة أو جاهلة بأحكام الإسلام أو كانت كافرة. و- إذا كان عقد النكاح لا يعترف به ولا يترتب عليه الحقوق إلا بعد إثباته في المحكمة غير الشرعية فهذا لا يؤثر على صحة النكاح وإثباته في المحكمة غير الشرعية، إنما المقصود منه أمور نظامية فلا مانع منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/167)

الفتوى رقم ( 8120 )
س: أثناء عملي في دولة عربية شقيقة وحسب ظروف العمل تعرفت على إحدى الفتيات المصريات، ومما لفت نظري إليها تمسكها بدينها الحنيف، وعليه نشأت بيننا علاقة شريفة، وخوفا من تدخل الشيطان بيننا وحتى لا نقع في الخطأ قمنا بعقد زواجنا بموجب عقد عرفي، وفي هذا الوقت لم يكن عندنا من نشهده على هذا العقد، ولكن أخبرنا بعدها جميع من معنا: أننا تزوجنا، وكان العقد كتابة، وقبل كل منا الزواج من الآخر لفظا، وقامت هي بكتابة هبة لي، ونصها: أنها وهبت نفسها لي وحرمت على نفسها الزواج من أي شخص آخر.
وعندما عدنا إلى الوطن

(18/167)

مصر ذهبت إلى أهلها لكي نعقد العقد رسميا، وكما هو متبع لدينا، ولكن فوجئنا برفض الأهل زواجنا وتقدم لها أكثر من إنسان، ولكنها رفضت ونحن الآن في أشد الحيرة من أمرنا، هل هذا الزواج صحيح أم لا؟ وهل يوجد حل لمشكلتنا هذه حتى نرجع إلى بعضنا؟ مع العلم بأنني تركتها في مصر وحضرت أنا للعمل هنا، وإنني أخاف أن أظلمها معي، فأرجو من فضيلتكم التكرم بالرد على رسالتي هذه حتى يمكنني الحفاظ على ديني وأيضا هي الأخرى .
ج: إذا كان الواقع ما ذكر فعملكما هذا لا يعتبر عقد نكاح شرعي يحل الدخول بها لفقدانه للولي والشهود، ويعتبر تمتعك بها تمتع الزوج بأهله في حكم الزنا، ويجب عليكما التوبة مما بدر منكما تجاه هذا الأمر وعدم العود إلى مثل ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/168)

السؤال الأول من الفتوى رقم ( 5431 )
س: هل تترك الكلية وتتزوج من رجل لتعيش معه بشهادة جامعية؛ لأنه حريص عليها، وهذا الزواج يكون بغير

(18/168)

وليها؛ لأنه استحالة أن يوافق وليها عليه قبل أن تنتهي من دراستها بالكلية؟ وأما أن تترك الكلية وتطلب من هذا الأخ أن ينتظرها مع أنه يستطيع الزواج الآن، وأما أن تكمل الكلية وترفض هذا الأخ وتوافق على غيره ممن هو ظروفه مناسبة لها.
ج1: الزواج لا يصح إلا بولي؛ لما يترتب على الزواج بغير ولي من المفاسد العظيمة، وقد صح عن النبي -صلى الله عليه وسلم- أنه قال: « لا نكاح إلا بولي » (1) وطلب انتظار الخاطب حتى تكمل البنت دراستها، هذا يرجع إلى رغبة أصحاب العلاقة الزوجية، والمبادرة من الزوجين في عقد النكاح مرغب فيه متى حصلت المقدرة؛ لقول النبي -صلى الله عليه وسلم-: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) وعلى البنت البر بوالديها وطاعتهما في المعروف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النكاح (1101),سنن أبو داود النكاح (2085),سنن ابن ماجه النكاح (1881),مسند أحمد بن حنبل (4/418),سنن الدارمي النكاح (2182).
(2) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(18/169)

السؤال السادس من الفتوى رقم ( 9643 )
س6: ما هو حكم الإسلام في زواج شاب بفتاة بدون ورقة

(18/169)

تدل على هذا الزواج بمعرفة أولياء الأمور بأن يقول لها: وهبت لك نفسي. وتقول له: وهبت لك نفسي. هل يجوز ذلك الزواج؟ وإذا كان بغير معرفة أولياء الأمور هل يعتبر زواجا شرعيا أم لا؟
ج6: لا يعتبر ذلك زواجا شرعيا حتى يتولى عقد زواجها وليها الشرعي، مع استكمال بقية شروط النكاح الموضحة في كتب أهل العلم، فلا يكفي هبتها نفسها وقبوله ذلك، أما كتابة الورقة فليست شرطا في صحة النكاح، وإنما هي للاستيثاق وحفظ حق كل منهما لدى الآخر والرجوع إليها عند الحاجة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/170)

الفتوى رقم ( 10589 )
س: أنا شاب في الثانية والعشرين من العمر، أحببت ابنة خالي فتقدمت لخطبتها، فوافق خالي- الله يرحمه- وتمت خطبتها، وأقام العزايم أمام الجميع، وعرفوا أنها خطبت لي، طلبت بعد الخطبة مباشرة إلى تأدية الخدمة العسكرية، فسافرت إلى التجنيد، وتم تجنيدي بالفعل، وتوفي خالي- ربنا يتولانا ويتولاه برحمته- أم

(18/170)

خطيبتي مستعجلة في إتمام الزفاف، وللعلم فأنا خاطبها منذ ثلاث سنوات، وأمامي الآن سنة حتى أنهي خدمتي العسكرية، أمها مستعجلة وأنا ما معي فلوس حتى أرضيها، وظهر أخيرا عريس غني يريدها بالجلباب فقط لا غير، ومهر مغر جدا، ومع ذلك خطيبتي ترفض حتى أن تقدم له الشاي، مع أنه ابن خالتها، فكتبت ورقة على أنها عقد زواج وأمام أخوين بالغين عاقلين في ريعان الشباب على دراية بالعلم، وهما حاصلان على دبلوم صناعي، وكتبت الورقة ووقعنا عليها أنا والأصدقاء وزوجتي التي هي خطيبتي، فأنا أحبها جدا وأرى فيها ما لم أره في أي فتاة أخرى، مع العلم فإنني اقتربت منها بمعنى التقبيل والعناق. فبالله عليكم ردوا علي هل هذا حرام من جهة الدين والشريعة أو ما حكمه في نظر الإسلام؟ وجزاكم الله عني وعن المسلمين خيرا.
وهل هي تحفظ أو تسمى زوجتي؟ أرجو إفادتي والرد سريعا؛ لأنني محتار في أمر هذا الموضوع، وأخاف أن يكون هذا الموضوع خاطئا، مع العلم أن هذا بين الله والأصدقاء الاثنين، وأنا وهي فقط لا غير، ولم أقترب منها كزوجة، وهذه الورقة وثيقة من صورتين، واحدة معي وواحدة معها حتى لا تتزوج من أحد غيري، أرجو إفادتي .
ج: أولا: العقد الذي كتبت بحضور الزوجة والشاهدين

(18/171)

بدون ولي المرأة غير صحيح؛ لأن وجود الولي في العقد شرط من شروطه، ويمكن تجديده بحضور وليها والشاهدين. ثانيا: لا تجوز الخلوة بالمرأة المخطوبة ولا تقبيلها ولا لمسها؛ لأنها بمنزلة المرأة الأجنبية قبل عقد النكاح الصحيح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/172)

فتوى رقم ( 15021 )
س: أنا شاب تمت خطبتي على فتاة، وذلك في حياة والدها وقبيل الموعد المحدد للعقد توفي والدها، وشاءت الظروف أن أكون ضمن القوات التي ستذهب لتحرير الكويت وقبل الموعد المحدد للسفر قمت بزيارة خطيبتي في بيت أهلها، وكان بالبيت أمها وأختها الكبرى وزوج أختها السالف ذكرها، فقمت بتوجيه سؤال: هل تتزوجينني؟ وكانت نيتي تنصرف للزواج الشرعي، فقمت بتوجيه إيجابي إليها فوافقت، فشهد على ذلك زوج أختها وأمها وأختها الكبرى، وكان في الحجرة المجاورة مدرس يقوم بالتدريس لابنة أختها، فقلت له: أتشهد على أن فلانة زوجتي؟ قال: أشهد.

(18/172)

وهنا السؤال: هل بذلك ينعقد العقد بشروطه الشرعية المتمثلة في الإيجاب والقبول وشاهدي العدل أم لا؟
ج: إذا كان الأمر كما ذكر فالنكاح غير صحيح؛ لعدم وجود الولي، لما روى أبو بردة بن أبي موسى عن أبيه قال: قال رسول الله -صلى الله عليه وسلم-: « لا نكاح إلا بولي » (1) رواه أحمد والأربعة، وصححه الترمذي وابن المديني . وعن عروة عن عائشة رضي الله عنها قالت: قال رسول الله -صلى الله عليه وسلم-: « أيما امرأة نكحت بغير إذن وليها فنكاحها باطل، فنكاحها باطل، فنكاحها باطل » (2) رواه الترمذي وقال: هذا حديث حسن. وقال ابن كثير صححه يحيى بن معين وغيره من الحفاظ. وقد قلت في السؤال: شاءت الظروف... إلخ. وهذا خطأ، والصواب أن يقال: شاء الله؛ لأن الظروف لا مشيئة لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النكاح (1101),سنن أبو داود النكاح (2085),سنن ابن ماجه النكاح (1881),مسند أحمد بن حنبل (4/418),سنن الدارمي النكاح (2182).
(2) سنن الترمذي النكاح (1102),سنن أبو داود النكاح (2083),سنن ابن ماجه النكاح (1879),مسند أحمد بن حنبل (6/47),سنن الدارمي النكاح (2184).

(18/173)

الفتوى رقم ( 13627 )
س: هل يجوز لزوج الأم أن يكون وليا لربيبته؟ وهل هو

(18/173)

مقدم على الخال، مع العلم أن والدها لا نعلم عنه شيئا، وهو لا يسأل عن البنت، وهو خارج المدينة التي نحن فيها، نرجو إفادتنا مع التوضيح وجزاكم الله خيرا.
ج: زوج الأم ليس وليا لربيبته في النكاح، وكذلك الخال، وإنما أولياء المرأة في النكاح عصبتها، الأقرب فالأقرب، فأولهم الأب، ثم الجد، ثم الابن، ثم الأخ الشقيق، ثم لأب... إلخ. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/174)

السؤال الأول من الفتوى رقم ( 19627 )
س1: أحيانا يعقد للمرأة أخوها مع وجود والدها أو جدها تفويضا وموافقة، فهل يصح العقد على تلك الصيغة؟ أي يعقد الولي الأدنى مع وجود الولي الأعلى وموافقته، فما هو الحكم؟
ج1: إذا عقد الولي الأبعد للمرأة في النكاح مع وجود الولي الأقرب بدون عذر شرعي للولي الأقرب، ولا وصية منه، فإن عقده باطل، ولا يصح معه النكاح؛ لأنه لا ولاية له على المرأة، مع وجود مستحقها وهو الولي الأقرب منه، لكن من يحق له أن يعقد

(18/174)

للمرأة إذا تنازل عن الولاية لمن هو أدنى منه، أو أوصى من هو أهل للولاية بأن يعقد لموليته جاز عقده، وصح النكاح؛ لأنه حق له تنازل عنه لمن وكله فقام مقامه، وعلى ذلك فإنه يجوز للأخ أن يلي عقد أخته إذا وكله وفوضه وليها الأحق بعقد نكاحها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/175)

الفتوى رقم ( 1785 )
س: الولد الذي فوق عشر سنوات ودون خمس عشرة سنة، هل يتولى عقد النكاح لنفسه أو يتولاه عنه والده؟
ج: يجوز للوالد أن يزوج ابنه الذي لم يبلغ الحلم، ويتولى الأب نفسه عقد النكاح نيابة عن ابنه، وإذا كان قد بلغ الولد الحلم تولاه بنفسه أو أقام وكيلا عنه في قبول النكاح له، سواء كان أباه أو غيره، وبلوغ الحلم يحصل بإكمال خمس عشرة سنة، أو خروج المني باحتلام أو غيره مما يثير الشهوة، أو بإنبات الشعر الخشن حول القبل.

(18/175)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/176)

الفتوى رقم ( 11250 )
س: هل يجوز عقد الوالد لابنه على فتاة نيابة عن الابن إذا كان الابن راضيا بالعقد على هذه الفتاة، وكذلك الفتاة راضية، وشهد على الرضا شاهدان عند العقد؟
ج: يجوز للأب أن يباشر عقد النكاح لابنه إذا وكله الابن -وكان بالغا- على إجراء العقد، ويكون النكاح صحيحا إذا تمت أركانه وشروطه وانتفت موانعه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/176)

السؤال الثاني من الفتوى رقم ( 1113 )
س2: هل عقد الزواج الذي على يد المسجل الإنكليزي بحضور شاهد مسلم وشاهد من أهل دينها يعتبر عقدا شرعيا في

(18/176)

نظر الإسلام؟
ج2: دلت الأدلة الشرعية على أن زواج المسلم بالمسلمة لا ينعقد ولا يصح إلا بولي وشاهدين عدلين؛ لقوله -صلى الله عليه وسلم-: « لا نكاح إلا بولي وشاهدي عدل » (1) رواه الدارقطني ولما روي عنه -صلى الله عليه وسلم- أيضا أنه قال: « البغايا اللاتي ينكحن أنفسهن بغير بينة » (2) رواه الترمذي ولأن عمر رضي الله عنه أتي بنكاح لم يشهد عليه إلا رجل وامرأة، فقال: (هذا نكاح السر ولا أجيزه، ولو كنت تقدمت فيه لرجمت) (3) رواه مالك في (الموطأ) ويقول ابن عباس (لا نكاح إلا ببينة). قال الإمام الترمذي رحمه الله بعد أن أورد أحاديث كثيرة في اعتبار الولي والشهود في النكاح: (والعمل على هذا عند أهل العلم من أصحاب النبي -صلى الله عليه وسلم- ومن بعدهم من التابعين وغيرهم، قالوا: لا نكاح إلا بشهود.. إلخ)، ويؤيد ما ذكر من اعتبار الولي والشهود في النكاح أنه متفق مع مقاصد الشريعة؛ لما
__________
(1) رواه من حديث عائشة رضي الله عنها بهذا اللفظ: الدارقطني 3 / 227، وابن حبان 9 / 386 برقم (4075)، والبيهقي 7 / 125.
(2) الترمذي 3 / 411 برقم (1103)، والطبراني في (الكبير) 12 / 141 برقم (12827)، وفي (الأوسط) 5 / 8 برقم (4520)، والبيهقي 7 / 125- 126.
(3) مالك 2 / 535، والشافعي 2 / 12، والبيهقي 7 / 126.

(18/177)

فيه من حفظ الأعراض والأنساب، وسد ذريعة الزنا والفساد، ودفع ما يخشى من اختلاف المتزوجين. أما زواج المسلم بالكتابية فلا يصح أيضا إلا بشهادة مسلمين عدلين في أصح أقوال أهل العلم؛ لعموم ما تقدم من الأحاديث والآثار، ولموافقته مقاصد الشريعة وقواعدها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/178)

الفتوى رقم ( 18486 )
س: أنا طالب في السنة الرابعة من كلية الطب، أدرس في بلد أوروبي، حكمته الشيوعية فترة من الزمن، ولا يوجد هنا أي مركز إسلامي رسمي، وسفري لأي بلد مجاور فيه مركز إسلامي محاط بالصعوبة لأسباب سياسية، وقد تزوجت في السنة الثانية الدراسية من فتاة من هذا البلد، وهي نصرانية مسيحية، ورسالتي هذه أرسلها بعد شكوك في صحة زواجي بدأت تراودني في الفترة الأخيرة، فإليكم كيف تزوجت وتساؤلاتي آملا أن تعيروا رسالتي الاهتمام الكافي وشاكرا لكم جهودكم واجتهادكم:
تعرفت إلى زوجتي عن طريق الصدفة، فلم أكن أفكر في

(18/178)

الموضوع أو أبحث عن زوجة، وكانت الصدفة والفرصة التي شعرت فيها أن بإمكان زوجتي الحالية الدخول في الإسلام عن إقناع بعد حوار ليس بالقليل، ثم عرضت عليها فكرة الزواج بعد أسبوع من تعارفنا فقط، وكانت فكرتي عن الزواج بسيطة جدا، وهي محصورة بالإيجاب والقبول من كلا الطرفين، والإشهار الذي يكون على الأقل بشاهدين مسلمين عاقلين بالغين، مشهود لهما بالصدق والأمانة، وكان زواجي بها على هذه الدعائم البسيطة بعد 3 أشهر من المعرفة، وقد أعلمت أهلي بالأمر، وكان الاتفاق بيني وبينها أننا سوف نسجل هذا الزواج رسميا عندما أتخرج وأصبح طبيبا، ولن نسكن في بيت واحد حتى ذلك الحين؛ لأنني لا زلت غير قادر على تلك المسؤولية، وإنما الزواج لزيادة التعارف وللحصانة، وأنا جاد في إكمال حياتي معها، ولست قاصدا زواج متعة أبدا، والذي أعرف أنه حرام، لقد أخبرتها بحقوقها من مقدم ومؤخر ومهر وغيره، إلا أنها رفضت كل ذلك معتبرة أنها ليست بضاعة تباع وتشترى، على الرغم من شدة إلحاحي، لقد تزوجتها وهي بكر، وعمرها 19 سنة في ذلك الوقت، وكانت تعمل مدرسة أطفال في حضانة، ومسؤولة عن نفسها، وعندما سألتها عن رأي أهلها في زواجها، أجابت: بأن ليس لأحد سلطة عليها بما أنها تجاوزت 18 سنة، وبما أنها

(18/179)

تعمل كما أخبرتني أن أهلها لا يبالون ولا يهتمون بمن سيكون شريك حياة ابنتهم، هذه حريتها الشخصية، وهي مسؤولة عن نفسها، وتساؤلاتي الآن: هل زواجي صحيح بدون مهر ومقدم ومؤخر، مع العلم أنني ما زلت على استعداد أن أؤمن لها ذلك؟
وهل زواجي صحيح بدون خاتم الزواج والخطبة؟ وهل زواجي صحيح بدون علم أهلها حتى هذه اللحظة؟ مع العلم أني اكتشفت أن والدها عنصري جدا، ولن يقبل بهذه الزيجة مهما حدث. وما هو قول الشرع في طفل ينتج عن هذا الزواج؟ وهل هو من الجائز أن يقوم على تزويجي أحد الأصدقاء وبشهادة بعض الأصدقاء لعدم وجود المأذون الشرعي؛ فهل زيجتي حرام في حرام وأنا لا أدري؟ وهل يختلف الوضع في حال أسلمت زوجتي؟ أفيدوني أفادكم الله .
ج: عقد النكاح لا يصح إلا بولي وشاهدي عدل، ولا يجوز للمرأة أن تعقد لنفسها؛ لقوله -صلى الله عليه وسلم-: « لا نكاح إلا بولي وشاهدي عدل » (1) وقوله -صلى الله عليه وسلم-: « لا تزوج المرأة المرأة، ولا تزوج المرأة نفسها » (2) وعلى هذا فالعقد المذكور في السؤال لا يصح، ولا بد من تجديده بولي للمرأة، والكتابية يزوجها والدها، فإن لم يوجد أو وجد وامتنع، يزوجها أقرب عصبتها، فإن لم يوجدوا أو وجدوا
__________
(1) سنن الترمذي النكاح (1101),سنن أبو داود النكاح (2085),سنن ابن ماجه النكاح (1881),مسند أحمد بن حنبل (4/418),سنن الدارمي النكاح (2182).
(2) سنن ابن ماجه النكاح (1882).

(18/180)

وامتنعوا، يزوجها القاضي المسلم إن وجد، فإن لم يوجد زوجها أمير المركز الإسلامي في منطقتها؛ لأن الأدلة الشرعية من الكتاب والسنة دلت على ذلك، لكن ليس للمسلم أن ينكح الكتابية إلا إذا كانت محصنة، وهي الحرة العفيفة عن الزنا؛ لقول الله سبحانه وتعالى: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1) وعليك أن تجتنبها حتى يتم النكاح الشرعي حسب ما ذكرنا، وإن كانت حاملا وقد ولدت منك، فالأولاد لاحقون بك من أجل شبهة النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 5

(18/181)

4 - الإشهاد
السؤال الأول من الفتوى رقم ( 5129 )
المسألة تدور حول النكاح، أعني نكاح التفويض، ومن المعلوم أن هذا النكاح هو عقد نكاح بدون تسمية الصداق، فهل يكفي اتفاق الولي والزوج الذي هو الركن الأصيل في عقد النكاح بدون إشهاد، أم لا بد من إشهاد؟
ج1: لا يكفي في عقد النكاح اتفاق ولي المرأة مع من خطبها منه على تزويجه إياها دون إشهاد على العقد، ولو تم الإيجاب والقبول منهما، بل لا بد من حضور شاهدين عدلين حين العقد؛ لما روي من قول النبي -صلى الله عليه وسلم-: « لا نكاح إلا بولي وشاهدي عدل » (1) ولأن الاكتفاء في عقد النكاح باتفاق ولي المرأة مع من خطبها دون شهادة عدلين ذريعة إلى الزنا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النكاح (1101),سنن أبو داود النكاح (2085),سنن ابن ماجه النكاح (1881),مسند أحمد بن حنبل (4/418),سنن الدارمي النكاح (2182).

(18/182)

السؤال الثاني من الفتوى رقم ( 18644 )
س2 إمام حضر لإبرام عقد زواج، وكان بعض شهوده أو

(18/182)

أحدهما غير أهل للشهادة، ولكنه كان يحسن الظن به، لعله تاب وأناب، ثم عقد هذا العقد ثم ظهر له أن هذا الشاهد لا يصلح للشهادة، وتم العقد وسافر الرجل بزوجته، ثم سأل بعض أهل العلم ببلده فأجابوه أن الزواج صحيح، ولكنه رغب سؤالكم ليطمئن.
ج2: الأصل صحة العقد إن كان الشاهد المذكور مسلما، وإن كان غير مسلم فإنها تجب إعادة العقد بشاهدين عدلين؛ لقول النبي -صلى الله عليه وسلم-: « لا نكاح إلا بولي وشاهدي عدل » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النكاح (1101),سنن أبو داود النكاح (2085),سنن ابن ماجه النكاح (1881),مسند أحمد بن حنبل (4/418),سنن الدارمي النكاح (2182).

(18/183)

السؤال الثاني من الفتوى رقم ( 18706 )
س2: هل يجوز لي أن أشهد أو أبرم عقد زواج امرأة أو رجل وأنا لا أعرف أنه يصلي، أو لا يصلي؟ علما أن المنطقة التي يجري فيها العقد أغلب أهلها لا يصلون، وكيف الحال إذا كان أغلبهم يصلون، فهل أسأل عن حال المتزوج؟ أفيدونا مأجورين جزاكم الله خيرا.
ج2: الأصل في المسلم العدالة والمحافظة على الصلاة، فإذا

(18/183)

كنت لا تعلم عنه شيئا فالأصل أنه يصلي، ويجوز لك الشهادة على عقد النكاح، وإن علمت أنه لا يصلي وهي تصلي أو العكس فلا تشهد على عقد النكاح؛ لأنه باطل، وقد قال النبي -صلى الله عليه وسلم-: « إني لا أشهد على جور » (1) وقال -صلى الله عليه وسلم-: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الهبات (1623),سنن النسائي النحل (3681),مسند أحمد بن حنبل (4/269).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(18/184)

السؤال الأول من الفتوى رقم ( 19383 )
س1: هل يصح عقد النكاح بحضور شاهدين من أقارب الزوجة أو أقارب الزوج أو أقارب الولي، كالأخ والابن والجد؟ حيث إن البعض يقول: إن العقد في مثل هذه الصورة غير صحيح، والبعض الآخر يجيز ذلك، نأمل توضيح ذلك.
ج1: يصح عقد النكاح بشاهدين عدلين من أقارب الزوجين إذا لم يكونا من عمودي نسب المشهود له، أي: آبائه وأجداده أو أبنائه وأبناء أولاده؛ لعدم التهمة في حقهم.

(18/184)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/185)

السؤال الثالث من الفتوى رقم ( 20010 )
س3: إذا حضر عقد النكاح إخوة المرأة أو الرجل أو أبناؤهما، وكان الولي والد المرأة أو أحد إخوتها، فهل تقبل شهادة الإخوة أو الأبناء للزوج أو الزوجة؟
ج3: تقبل شهادة الأخ لأخيه، ولا تقبل شهادة الولد لوالده ولا شهادة الوالد لولده. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/185)

5 - الكفاءة
السؤال الأول من الفتوى رقم ( 2513 )
س1: لي جار في السكن، وهو من قريش من الشرفاء، فطلبت منه الزواج من ابنته فأبى أن يزوجني بقوله: إنه غير جائز الزواج من الشرفاء إلا فيما بينهم.

(18/185)

ج1: الصحيح: أن المعتبر في النكاح الكفاءة في الدين لا في النسب؛ لعموم قوله تعالى: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) ولما ثبت من أن النبي -صلى الله عليه وسلم- زوج فاطمة بنت قيس - وهي قرشية- أسامة بن زيد مولاه رضي الله عنهم (2) ولما ثبت من أن زيد بن حارثة مولى النبي -صلى الله عليه وسلم- تزوج زينب بنت جحش وهي أسدية (3) ولما رواه البخاري والنسائي وأبو داود عن عائشة أن أبا حذيفة بن عتبة بن ربيعة بن عبد شمس القرشي - وكان ممن شهد بدرا مع النبي صلى الله عليه وسلم- تبنى سالما وأنكحه بنت أخيه هند بنت الوليد بن عتبة بن ربيعة
__________
(1) سورة الحجرات الآية 13
(2) مالك في (الموطأ) 2 / 580- 581، والشافعي في (الرسالة) ص 309-310، فقرة رقم (856)، وأحمد 6 / 373 ، 412، 414، 415 ومسلم 4 / 1114 برقم (1480)، وأبو داود 2 / 712- 716 برقم (2284- 2290)، والترمذي 3 / 441- 442 (1135)، والنسائي 6 / 62-63، 210-211 برقم (3222، 3552) وابن ماجه 1 / 601 برقم (1869)، والدارمي 2 / 135 – 136، والطحاوي في (شرح المعاني) 3 / 5،6، وابن سعد 8 / 273- 275، والبيهقي 7 / 136.
(3) رواه ابن جرير الطبري في (التفسير) 20 / 271، 272 في تفسير آية الأحزاب: (وما كان لمؤمن ولا مؤمنة ...) الآية.

(18/186)

وهو مولى لامرأة من الأنصار (1) ولما رواه الترمذي عن أبي حاتم المزني قال: قال النبي -صلى الله عليه وسلم-: « إذا أتاكم من ترضون دينه وخلقه فأنكحوه، إلا تفعلوه تكن فتنة في الأرض وفساد كبير. قالوا: يا رسول الله، وإن كان فيه؟ قال: إذا جاءكم من ترضون دينه وخلقه فأنكحوه » (2) ثلاث مرات، وقال الترمذي حديث حسن غريب. ولما رواه أبو داود عن أبي هريرة أن أبا هند رضي الله عنهما حجم النبي -صلى الله عليه وسلم- في اليافوخ، فقال -صلى الله عليه وسلم-: « يا بني بياضة أنكحوا أبا هند وأنكحوا إليه » (3) وأخرجه الحاكم وحسنه لكن لا بد من استئذان البكر واستئمار الثيب، وحصول الرضا، ولو كانت المخطوبة أعجمية وخاطبها قرشي؛ للأحاديث الواردة في اعتبار ذلك.
__________
(1) مالك 2 / 605، والبخاري 6 / 122 واللفظ له، وأبو داود 2 / 549 برقم (2061)، والنسائي 6 / 63 برقم (3223)، وعبد الرزاق 7 / 460 برقم (13886)، والحاكم 2 / 163-164، والبيهقي 7 / 459.
(2) سنن الترمذي النكاح (1085).
(3) أبو داود 2 / 579- 580 برقم (2102)، والدارقطني 3 / 300- 301، وابن حبان 9 / 375 برقم (4067)، وأبو يعلى 10 / 318 برقم (5911)، والطبراني 22 / 321 برقم (808)، والحاكم 2 / 164، والبيهقي 7 / 136.

(18/187)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/188)

الفتوى رقم ( 3366 )
س: لي ولد يشرب الدخان ويحلق اللحية، وهو يصلي الصلوات المكتوبة، وطلب مني أن أزوجه امرأة، فهل يحق لي أزوجه أم لا؟
ج: تشرع مساعدته في الزواج؛ لأن هذه المذكورات لا تمنع ذلك، وتنصحه بتوفير لحيته وإعفائها، وترك التدخين، ونرجو أن يكون تزويجك له من أسباب صلاحه وطاعته لك؛ لأن الخير يأتي بالخير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/188)

السؤال الثاني من الفتوى رقم ( 4951 )
س2: لقد أمر الرسول -صلى الله عليه وسلم- المؤمن بأن يبحث عن المرأة ذات

(18/188)

الدين، وذلك إن أراد أن ينكح، وذلك من خلال الحديث المعروف: « تنكح المرأة لأربع.. » فما هو حكم الإسلام فيمن يحب فتاة لا تراعي حق ربها بالرعاية الكاملة، حيث إنها متبرجة، ولكن عندما ناقشتها في هذا أبدت استعدادها للعودة إلى الله سبحانه وتعالى وطاعته، فما هو حكم الإسلام هنا: أيتزوجها وبذلك قد حصل على أجرين: الأول: أنه تزوج وأحصن فرجه، والثاني: أنه بإذن الله قد ساعد في هداية هذه الفتاة؟ أو أنه يتركها ويبحث عن فتاة أخرى تكون مؤمنة؟
ج2: إذا كان الواقع ما ذكر من استعدادها لترك التبرج والعودة إلى الله سبحانه، فيجوز لك تزوجها إن كانت مسلمة أو كتابية محصنة، عسى الله أن يهديها ويحقق لك ما تصبو إليه من تحصين فرجك والتسبب في هدايتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/189)

الفتوى رقم ( 6405 )
س: أفيدكم بأن والدي رحمه الله توفي من مدة عشرين سنة تقريبا، وخلف ورثة من غير أم واحدة: ثلاثة رجال من امرأة،

(18/189)

وأنا من امرأة، وباقي الورثة من امرأة، وصار القصار في تاريخ وفاة والدهم ثلاث بنات ورجل من آخر زوجات والدي، وعمدت بالتولية عليهم وبقوا معي، أفيدكم بأني قد زوجت أكبر البنات وفي العام الماضي أردت زواج الكبيرة من الاثنتين الباقيتين ورفضت والدتها بحجة أنها تريدها لولد أخ للأم، وشاورتها بزواج الصغيرة ووافقت، وتم زواجها، وبقيت الأم وأختي الوسطى في بيتي وأمها تحثنا على أن نزوجها ابن أخيها، والرجل المذكور لم أعرف عن دينه ولا خلقه إلا أنه يشرب الدخان؛ لذا أرجو إفتائي هل أزوجه؟ علما بأن أختي ما تقدر تعصي والدتها في رفض الزواج منه، وأرجو من فضيلتكم مجاوبتي كتابيا لكي أعرض الفتوى على أختي.
ج: يجب على ولي أمر المرأة أن ينظر في أمر من يخطب موليته، وأن يتقصى الأخبار عنه ما استطاع، ويختار لها صاحب الدين وذا الخلق الكريم، ومن معاملته حسنة مع الناس، فاسأل عن الرجل، فإن كان مقيما لأركان الإسلام من التوحيد والصلوات الخمس والزكاة والصيام والحج إلى غير ذلك من الأخلاق الكريمة وحسن الخصال - فزوجه بعد إذن المخطوبة، وإن كان يقع منه بعض المعاصي إذا لم تجد خيرا منه.

(18/190)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/191)

السؤال السابع من الفتوى رقم ( 7760 )
س7: ما حكم الذي يزوج ابنته للجاهل الذي لم يعرف شيئا من أركان الإسلام؟
ج 7: ينبغي لولي المرأة أن يختار لموليته الأصلح دينا وخلقا وأمانة؛ لدلالة الأدلة الشرعية على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/191)

الفتوى رقم ( 13388 )
س: لي ابن يبلغ من العمر الآن أربعين عاما تقريبا، فيه شيء من قصور نمو العقل، حيث إن النمو العقلي لديه بمعدل سنة في كل سبع سنوات - كما قال أحد الأطباء- وهو كثر الحمق والغضب، ويتصرف أحيانا كطفل في السابعة أو العاشرة، وأحيانا كرجل عاقل في مثل سنه، وهو الآن بل من عدة سنوات يطالب

(18/191)

بالزواج، فهل يجوز لنا تزويجه؟ علما بأنه يوجد من يقوم بالنفقة والصرف عليه وعلى زوجته. وهل يقع منه الطلاق لو غضب من امرأته؟ أي: يشترى له منزل يسكن بجزء منه شقة ويؤجر الشقق الأخرى لمصروفه وزوجته وأولاده إذا كتب الله له ذلك.
ج: يشرع لكم تزويجه من ماله ما دام يرغب في ذلك؛ لما في ذلك من إعفافه وصيانته عن أسباب الفساد، ويجب الإنفاق عليه وعلى زوجته وأولاده مستقبلا من ماله إذا كان له مال، فإن لم يكن له مال فعلى من تجب نفقته عليه من أب أو أم أو غيرهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/192)

السؤال الثاني من الفتوى رقم ( 13314 )
س2: هل يجوز له أن يتزوج من فتاة تتكلم مع العلم أنه أبكم؟ وهل يجوز أن يتكلم معها في الشارع مع العلم أن الفتاة التي يريد أن يتزوج بها ترتدي النقاب؟
ج2: إذا وافقت الفتاة المذكورة على الزواج منه بعد علمها بحاله، فإنه يجوز له الزواج منها.

(18/192)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/193)

السؤال الرابع من الفتوى رقم ( 15088 )
س4: هناك فتاة شابة تصاب من حين لآخر بمس من الجنون، ثم يذهب عنها ذلك وتعود طبيعية لفترة تطول أو تقصر، ويأتيها أحيانا بعض الخطاب، ويتعذر تزويجها بسبب أن الأهل لا يعرفون كيف يتصرفون بشأن إخبار الخاطب بالأمر، ويترددون كثيرا، مما يؤدي إلى ضياع فرصة الزواج، وقد أصبح الأهل أخيرا يفضلون تزويجها من إنسان ذي عاهة ما أو عذر، بحيث يمكن أن يتقبلها بشكل أسهل. والآن هناك خاطب له عذر أنه عقيم، وهناك خاطب آخر هو ابن عمتها، وقد تقدم لخطبتها مصرحا بعلمه بمرضها، غير أن المشكلة أن والدة هذا الشاب- أي: عمة الفتاة- مصابة بنفس المرض، وعندما سألنا الطبيب عن رأيه في مثل هذا الزواج، أجاب أنه لا يفضله؛ نظرا لأن احتمال ولادة أولاد مصابين بنفس المرض يكون كبيرا.
والسؤال هو: ما هو حكم الشرع في هذا الزواج؟ وهل لو أنه حصل إنجاب طفل مريض نكون نحن قد ظلمناه أصلا، حيث

(18/193)

ساهمنا بإقامة مثل هذا الزواج، مع علمنا بأن نسبة إمكانية إنجاب أطفال مرضى كبيرة؟
ج 4: ينبغي ألا تحرموا الفتاة من الزواج، وأن تزوجوها من هذا الذي تقدم لها، وتفوضوا الأمر إلى الله، وتتركوا كلام الطبيب المبني على الاحتمال، وذلك لما في الزواج من مصلحة الطرفين، وحماية الفتاة من خطر العزوبية، بشرط رضاها بالزوج الذي يرضاه وليها لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/194)

الفتوى رقم ( 15250 )
س: ما حكم الزواج باللقيطة (المولودة من غير أب) بأننا نسأل عن الحكم بالزواج باللقيطة؟ وما هي إن كانت الموانع الشرعية في ذلك، ما هي الأحكام الشرعية التي تنظم والتي تبيح العلاقات الزوجية في هذا الباب؟ هل يعتبر مثل هذا الزواج في الشرع كالزواج بالعاديات من فتيات المسلمين التي لها نسب عائلي؟ وهل تجري عليها أحكام الزواج بالجاريات؟
ج: الزواج باللقيطة التي لا يعرف لها نسب لا بأس به إذا

(18/194)

كانت امرأة صالحة ذات دين، ولحاجتها إلى من يعفها ويصونها، والزواج بها زواج شرعي، وليس هو مثل الزواج من الإماء، لأنها حرة، والذي يتولى العقد عليها هو الحاكم الشرعي؛ لأنه ولي من لا ولي له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/195)

السؤال الثالث من الفتوى رقم ( 18449 )
س3: لي ولد أخ، وهو يشتغل في البنك الأهلي التجاري، ويريد الزواج عندي وفلوسه من البنك، ولا أدري هل فلوسه حلال أم حرام، فهل يجوز لي أن أزوجه؟ أرجو الإفادة.
ج3: لا يحل العمل في البنوك التي تتعامل بالربا؛ لأن في هذا عونا لها على الإثم والعدوان، وقد قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) والكسب الحاصل عن ذلك كسب خبيث، ومن الأمانة الشرعية المناطة بك نحو
__________
(1) سورة المائدة الآية 2

(18/195)

موليتك تزويجها ممن ترضى أنت دينه وأمانته، ومنعها ممن لا ترضى فيه ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(18/196)


المحرمات في النكاح - فتاوى اللجنة

المحرمات في النكاح
1 - التحريم المؤبد
السؤال التاسع من الفتوى رقم ( 6471 )
س9: امرأة تركت ابنها الصغير في الهجرة، ثم أخذه العدو وحافظ عليه واتخذه ولدا، ولما كبر زوجه وإذا هو تزوج أخته لعدم المعرفة، ولما ولد لهما ولد علم الزوج بأن زوجته أخته الشقيقة، فما حكمه؟ وما حكم الولد، هل ولد في المعصية أم ولد في الإسلام؟
ج 9: إذا كان الواقع ما ذكر من أنهما يجهلان قرابتهما عند الزواج - فهما معذوران، ويفرق بينهما، والولد ينسب لهما لكونه حصل بوطء شبهة.

(18/196)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/197)

السؤال الثاني من الفتوى رقم ( 10617 )
س2: رجل تزوج امرأة ثم طلقها وتزوجها رجل آخر، فهل يجوز لأولاد الرجل الأول الزواج من أولاد الرجل الثاني من نفس المرأة أم هم محارم لها؟
ج2: إذا تزوج الرجل امرأة ثم طلقها وتزوجها رجل آخر، فيجوز لأولاد الرجل الأول من غير المرأة التي طلقها الزواج من بنات الرجل الثاني، أما إذا كانوا من المرأة التي طلقها فلا يجوز؛ لأنهم إخوة من الأم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/197)

الفتوى رقم ( 19788 )
س: تزوجت امرأة فأنجبت ولدا وتوفي الزوج وتزوجت من

(18/197)

آخر، وأنجبت ولدا من الرجل الثاني، فهل يجوز زواج الابن الثاني من بنت الابن الأول؟ جزاكم الله خيرا.
ج: لا يجوز للأخ أن يتزوج بنت أخيه؛ لأنها من المحرمات المنصوص عليها في قول الله تعالى في آية المحرمات في النكاح: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله: { وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } (2) الآية من سورة النساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(18/198)

السؤال الثالث من الفتوى رقم ( 3984 )
إذا كان هناك رجل له أخ، وأنجب أخوه بنتا وصارت البنت جدة بنت، هل يجوز لأخي والد البنت الأولى من البنت أن يتزوج الرابعة من النسب؟
ج3: لا يجوز بإجماع المسلمين؛ لأنه عم جدتها، وعم جدتها معتبر عما لها وإن نزلت درجتها.

(18/198)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/199)

الفتوى رقم ( 9079 )
س: أفيدونا عن أخ لي، وله ولد والولد له بنات، وأنا أريد الزواج على إحدى البنات، فهل يجوز لي الزواج أم لا؟
ج: إذا كان أخوك المذكور شقيقا لك أو أخا لك من أبيك أو أخا لك من أمك أو أخاك من الرضاع - حرم عليك أن تتزوج بأي بنت من بناته أو بنات ولده وإن نزلن؛ لقوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله سبحانه: { وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) ولقوله -صلى الله عليه وسلم-: « يحرم من الرضاع ما يحرم من النسب » (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(18/199)

الفتوى رقم ( 13338 )
س: ما حكم الشرع في عم الزوجة من الأب فقط، وخصوصا وهم متقاربون في السن، هل يعد من محارمها كعم شقيق لوالدها؟ وإذا لم يعد من محارمها كعم شقيق الوالد هل يحل الزواج في هذه الحالة؟ جزاكم الله خيرا.
ج: يحرم على الرجل الزواج من ابنة أخيه من الأب، قال تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ } (1) والأخ يعم الأخ الشقيق والأخ من الأب والأخ من الأم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(18/200)

الفتوى رقم ( 15966 )
س: تزوجت بنت بنت أخي الشقيق، لكني لم أدخل بها، وهي تمكث في بيت أبيها، وذلك بعد أن عقدت النكاح لأنها بكر صغيرة، وأردت الدخول عليها بعد البلوغ فجاءني عالم وقال: هذا

(18/200)

نكاح غير جائز، واستدل بقوله تعالى في ذكر المحرمات: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله: { وَبَنَاتُ الْأَخِ } (2) وبنت الأخ محرم نكاحها عليك وإن سفلت، ثم ذهبت إلى عالم آخر فقال: من قال لك بأن عقد النكاح غير جائز، فهو لم يفتك بدليل صحيح... إلخ. لهذا أبعث إليكم لعلكم أن تبعثوا لي خطا بفضل الله تكون إجابته عن حكم زواجي منها.
ج: إذا كان الواقع ما ذكرت من أن المرأة التي عقدت عليها هي بنت بنت أخيك الشقيق- فإنها تحرم عليك، وبناء عليه فالعقد غير صحيح؛ لأنك عم لها، والله جل وعلا يقول في ذكر المحرمات من النساء: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (3) إلى قوله: { وَبَنَاتُ الْأَخِ } (4) الآية، وبنت بنت الأخ كابنة الأخ بإجماع العلماء، وعليكم التوبة إلى الله من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) سورة النساء الآية 23

(18/201)

الفتوى رقم ( 2895 )
س: تزوج رجل اسمه سعيد من امرأتين، فأنجبت الأولى ولدا واسمه عبد الله، وأنجبت الثانية بنتا واسمها فاطمة، فأنجب الابن عبد الله بنتا واسها سلمى، وأنجبت سلمى ولدا اسمه أحمد. فهل يصح بالطريقة الإسلامية الزواج بين الشاب أحمد والبنت فاطمة؟
ج: ليس لأحمد المذكور أن يتزوج فاطمة المذكورة؛ لأنها عمة أمه، أخت أبيها، وعمة أمه تعتبر عمة له، وهكذا عمة أبيه وأجداده تعتبر عمة له، وهكذا خالاتهم يعتبرن خالات له، وقد قال عز وجل: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ } (1) الآية، وقد أجمع علماء المسلمين على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(18/202)

الفتوى رقم ( 8600 )
س: إن لي جدا من ناحية جدتي أم والدي التي تزوجها، ثم انتقلت إلى رحمة الله، وبعد ذلك تزوج على ابنة خالي، وخلف منهما، وقد جئت إليه خاطبا إحدى بناته، إلا أنه قال لي بأنهن محارم لي، ولا يحل أن أتزوج منهن، حيث إنهن يصبحن عمات لي؛ لكون والدهم قد تزوج جدتي أم أبي، وأنا الآن أضع مشكلتي هذه بين يدي الله ثم يدي فضيلتكم راجيا أن تفتوني في ذلك، هل يحلون لي أم لا؟
ج: إذا كان الواقع كما ذكرت من أن جدك والد أبيك قد تزوج بنت خالتك، فبناته من بنت خالتك أخوات لأبيك وعمات لك، فيحرم عليك أن تتزوج أي واحدة منهن؛ لقوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ } (1) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(18/203)

الفتوى رقم ( 5790 )
س: أطرح عليكم هذا السؤال: ليلى وابنتها سلمى، خالد وأخوه علي، تزوج خالد ليلى، وتزوج علي ابنتها سلمى، أنجبت ليلى بنتا اسمها يسرى، وكذلك أنجبت بنتها سلمى ولدا اسمه حسن.
السؤال: هل يجوز لحسن أن يتزوج من يسرى؟ صلة القرابة بين حسن ويسرى: 1- بنت عمه، 2- خالته. إذا أصبحت البنت خالته وبنت عمه، هل يصح الزواج منها لحسن؟
ج: إذا كان الواقع كما ذكر حرم على حسن أن يتزوج يسرى؛ لأنها خالته، وقد قال الله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(18/204)

الفتوى رقم ( 1114 )
س: هل يجوز أن يزوج بنته خال أبيه؟ وهل يجوز أن يتزوج

(18/204)

بنت عمه التي رضعت معه يوما أو بعضه؟
ج: بالنسبة للسؤال الأول، فلا يجوز للسائل أن يزوج بنته خال أبيه؛ لأن خال أبيه خال له ولذريته ما تناسلوا وتعاقبوا، وذلك لعموم قوله تعالى: { وَبَنَاتُ الْأُخْتِ } (1) فالخال محرم لبنات الأخت مهما نزلت درجتهم. وأما بالنسبة للسؤال الثاني، فإذا بلغ الرضاع المذكور خمس رضعات فأكثر، وكان في الحولين، فهو رضاع ناشر للحرمة، فلا يجوز للسائل أن يتزوج بنت عمه التي رضعت معه أو مع أحد إخوانه، أما إن كان أقل من خمس رضعات أو كان بعد الحولين فلا أثر له. والرضعة المعتبرة شرعا: أن يمتص الطفل لبنا من الثدي، فإذا تركه اعتبرت رضعة، فإذا عاد إليه صارت ثانية، وهكذا حتى يكمل خمسا. وبهذا يتضح أن المعتبر في الرضعة ما ذكر، لا أن الرضعة يوم أو بعض يوم، إذ قد يكمل الطفل الرضاع المعتبر شرعا في أقل من ساعة، وقد لا يتم له الرضاع الناشر للحرمة إلا في خمسة أيام فأكثر.
__________
(1) سورة النساء الآية 23

(18/205)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/206)

السؤال الثاني من الفتوى رقم ( 12242 )
س2: ما معنى: { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ } (1) ؟
ج2: أي: لا تتزوج من تزوجها أبوك، سواء دخل بها أو لم يدخل بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 22

(18/206)

الفتوى رقم ( 3682 )
س: إن والدي تملك فتاة، وبعد أن تملكها صار بينه وبين أهلها خلاف فطلقها، وبعد أن طلقها تقدمت لأهلها لأتزوجها، فقال لي والدها: بأنها لا تحل لك، حيث إن والدك قد تملكها، لذا فأرجو من سماحتكم إرشادي إلى طريق الشرع.
ج: إذا كان الواقع كما ذكرت، من أن والدك قد عقد له على الفتاة عقد النكاح- فقد صارت زوجة له وإن لم يدخل بها،

(18/206)

وعلى هذا يحرم عليك أن تتزوجها بعد أن طلقها؛ لقوله تعالى: { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 22

(18/207)

الفتوى رقم ( 10295 )
س: ماذا ترون -سماحتكم- في شاب تزوج زوجة بعد وفاة جده، رغم أنها أنجبت من جده؟ أفيدونا في ذلك بارك الله فيكم؟
ج: نكاح امرأة الجد مطلقا محرم، قال تعالى: { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ } (1) والجد: أب، وعليه فالزواج المذكور لا يجوز، ويجب على الزوج الامتناع عنها ومفارقتها، وأما الأولاد فهم أولاده؛ لأنه جاهل بالحكم.
__________
(1) سورة النساء الآية 22

(18/207)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/208)

السؤال الثاني من الفتوى رقم ( 20503 )
س2: أبي تزوج امرأة وعقد عليها، ولكنه طلقها قبل أن يدخل بها، هل يجوز لي أن أدخل عليها وأسلم عليها أو أصافحها؟ مع العلم أنها ابنة عمه أخو أبيه؟
ج2: المرأة التي عقد عليها والدك وطلقها قبل الدخول تحرم عليك تحريما مؤبدا، وتكون من محارمها؛ لقول الله تعالى: { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 22

(18/208)

الفتوى رقم ( 19764 )
س: هل يجوز للرجل أن يتزوج مطلقة أبيه إذا لم يدخل بها؟ وهل يجوز للأب أن يتزوج مطلقة ابنه إن لم يدخل بها؟
ج: زوجة الأب ولو من رضاع وزوجة كل جد وإن علا تحرم إلى الأبد على ابنه وابن ابنه وإن نزل، بمجرد عقده عليها، ولو لم يحصل دخول ولا خلوة بها؛ لعموم قول الله تعالى: { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا } (1) وكذلك إذا عقد الابن على امرأة، فإنها تحرم على أبيه وجده وإن علا إلى الأبد من نسب أو رضاعة، ولو لم يحصل دخول ولا خلوة، ويدل لذلك عموم قول الله -تعالى- عند ذكره من يحرم نكاحهن من النساء: { وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ } (2) ولقول النبي-صلى الله عليه وسلم-: « يحرم من الرضاع ما يحرم من النسب » (3) وأما قول الله -تعالى- في تقييد تحريم حلائل الأبناء بأن يكونوا من الأصلاب فهو احتراز من الأبناء بالادعاء الذي كانت تفعله
__________
(1) سورة النساء الآية 22
(2) سورة النساء الآية 23
(3) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(18/209)

الجاهلية وحرمه الإسلام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/210)

الفتوى رقم ( 15648 )
س: ما قولكم في رجل تزوج امرأة ثم طلقها وخرجت من عدتها، فهل تحل هذه المرأة لجد الرجل من أمه أو تحرم عليه -أي: الجد- وإذا حرمت عليه فما الدليل، أثابكم الله؟
ج: لا يحل للرجل أن يتزوج من عقد عليها ابنه أو ابن ابنه أو ابن بنته مهما نزلا، من نسب أو رضاع؛ وذلك لقوله تعالى لما ذكر المحرمات: { وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ } (1) فلا تحل زوجة الإنسان إذا طلقها أو مات عنها لأبيه ولا لجده من جهة الأب ولا لجده من جهة الأم؛ لأن الأجداد من الآباء والأمهات سواء في هذا الحكم؛ لعموم الآية الكريمة، ولقوله -تعالى- عن يوسف -عليه السلام- أنه قال: { وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ } (2)
__________
(1) سورة النساء الآية 23
(2) سورة يوسف الآية 38

(18/210)

وهو يوسف بن يعقوب بن إسحاق بن إبراهيم عليهم السلام، وقوله تعالى: { مِنْ أَصْلَابِكُمْ } (1) يخرج المتبنى كما كانوا في الجاهلية يتبنون الأشخاص الأجانب، فأبطل الله ذلك بقوله -تعالى-: { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة الأحزاب الآية 4

(18/211)

الفتوى رقم ( 7105 )
أنا تملكت على امرأة ولم أدخل بها، وقد طلقتها، فهل يجوز لي أن أتزوج ابنتها من الزوج الثاني؟
ج: إذا كان الأمر كما ذكر، وأنك عقدت على المرأة ولم تباشرها ولم تدخل بها فيجوز لك نكاح ابنتها، قال -تعالى-: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (1)
__________
(1) سورة النساء الآية 23

(18/211)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/212)

السؤال الثاني من الفتوى رقم ( 10731 )
س2: فيه شخص تم عقد الزواج له على امرأة، وطلقها قبل الدخول بها، ولها أم وبنت، هل يجوز أن يتزوج بنت الزوجة المذكورة أو أمها؟
ج2: يجوز لمن عقد له على امرأة ثم طلقها قبل الدخول بها الزواج من ابنتها، وأما أمها فلا يجوز له الزواج منها بمجرد العقد؛ لقوله تعالى في ذكره المحرمات: { وَأُمَّهَاتُ نِسَائِكُمْ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(18/212)

الفتوى رقم ( 896 )
الحمد لله وحده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المرسل من فضيلة قاضي محكمة العمار، والمحال من الأمانة العامة لهيئة كبار العلماء بعدد 1663 \ 2، وتاريخ 24 \ 11 \ 1394 هـ.
بخصوص ما ذكره فضيلته من أن (ص.ح) حضر لديه وسأله عن امرأة سبق أن تزوجها ثم طلقها فتزوجت بآخر ثم أنجبت منه بنات، ويسأل هل هو محرم لبنات زوجته المطلقة منه؟
ج: إذا كان السائل (ص.ح) قد دخل بمطلقته فبناتها من غيره ربائبه، لا يجوز له التزوج بواحدة منهن؛ لأنه أحد محارمهن، قال تعالى في آية المحرمات: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (1) أما إذا لم يدخل بمطلقته فبناتها من غيره أجنبيات منه؛ لقوله تعالى: { فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (2) قال ابن المنذر أجمع عوام علماء الأمصار أن الرجل إذا تزوج المرأة ثم طلقها أو
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(18/213)

ماتت قبل أن يدخل بها- حل له أن يتزوج ابنتها، وكذلك قال مالك والثوري والأوزاعي والشافعي وأحمد وإسحاق وأبو ثور ومن تبعهم؛ لقوله -تعالى-: { فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ } (1) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة النساء الآية 23

(18/214)

الفتوى رقم ( 1289 )
س: مضمونه: أن رجلا تزوج امرأة وفارقها، ولم يحصل له منها أولاد، وتزوجت زوجا آخر، وولد له منها بنت، فهل هذه البنت تعد ربيبة لزوج أمها الأول وتحرم عليه أو لا؟
ج: إن كان زوج المرأة الأول قد طلقها بعد الدخول بها فبنتها من الزوج الثاني حكمها حكم الربيبة للزوج الأول، فيحرم عليه أن يتزوج بها؛ لقوله: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى أن قال: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (2)
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(18/214)

وذكر كونها في حجر زوج أمها لبيان الغالب لا مفهوم له، وإن لم يكن الزوج الأول دخل بها، بل طلقها قبل الدخول، فليست في حكم الربيبة، فيجوز له أن يتزوج بها لتقييد تحريم البنت في الآية على زوج أمها بدخوله بأمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/215)

الفتوى رقم ( 1489 )
س: مضمونه: أنه تزوج امرأة ولم يرزق منها أولادا وطلقها، فتزوجت رجلا ثانيا ورزق منها ولدا، وبعد أن فارقها أخذت رجلا ثالثا ورزقت منه أولادا ذكورا وإناثا، ويقول: هل يجوز الزواج بيننا أو لا؟
ج: إن كنت تسأل عن حكم تزوجك الحرمة التي سبق أن تزوجتها قبل الزوجين الأخيرين- جاز لك ذلك ما دامت في غير

(18/215)

عصمة رجل ولا في عدة، وإن كنت ترغب في أن تتزوج إحدى بناتها من الرجل الأخير فلا يجوز لك ذلك؛ لأنهن ربائب لك، قال الله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) الآية، إلى أن قال: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (2) وقد تزوجت أمهن ودخلت بها، فيحرم عليك الزواج ببناتها وإن لم يكن في حجرك؛ لأن هذا القيد لبيان الغالب، فلا مفهوم له معتبر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(18/216)

الفتوى رقم ( 1876 )
س: 1- لو فرض أن رجلا تزوج بمن عمرها تسع سنوات وجامعها ثم طلقها، وبعد انقضاء عدتها تزوجت بغيره ثم أنجبت بنتا من غيره، فهل يجوز له نكاح بنتها؟ 2- لي أخ من الأب أرضعت زوجته بنتا، فهل يجوز لي نكاح تلك البنت التي أرضعتها زوجة أخي؟

(18/216)

ج: أولا: لا يجوز للرجل أن يتزوج ابنة زوجته التي دخل بها؛ لأنها ربيبته، وقد قال الله -جل وعلا-: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى أن قال: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (2) ولا مفهوم مخالفة لقوله -تعالى-: { فِي حُجُورِكُمْ } (3) ؛ لأنه مما جرى على الغالب. ثانيا: دلت الأدلة الشرعية على أن الرضاع الذي تحصل به الحرمة ما بلغ خمس رضعات فأكثر، وكان في الحولين، والرضعة هي أن يمسك الطفل الثدي ويرضع منه لبنا ثم يتركه للتنفس أو انتقال، فإذا عاد فرضعة أخرى، وهكذا، فإذا كانت البنت رضعت الرضاع المتقدم فهي ابنة أخيك من الرضاع، لا يجوز لك أن تتزوجها؛ لقوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (4) إلى أن قال: { وَبَنَاتُ الْأَخِ } (5) وقال -صلى الله عليه وسلم-: « الرضاعة تحرم ما تحرم الولادة » .
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) سورة النساء الآية 23
(5) سورة النساء الآية 23

(18/217)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/218)

السؤال الثالث من الفتوى رقم ( 5364 )
س3: امرأة تزوجت زوجا وطلقها، وتزوجت زوجا بعده وجاء لها من الزوج الأخير بنات، فهل زوجها الأول محرم للبنات اللاتي من زوجها الآخر أم لا؟
ج3: يحرم على الرجل نكاح بنات المرأة المدخول بها، ويعتبر محرما لجميع بناتها ما قبل الزواج وما بعده، قال تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (2) أما إذا لم يكن دخل بها فليس محرما لبناتها؛ لقوله تعالى: { فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (3)
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23

(18/218)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/219)

الفتوى رقم ( 12534 )
س: تعرفت على امرأة أرملة، وعندها ثمانية أطفال أيتام وكلهم قصار، وهم جيران لنا، وكنت أنا وهي قد اتفقنا على الزواج، ولكن والدي فاجأني بخطبة ابنتها لي، ومن خشية غضب أبي علي أملكت على البنت وعمرها إحدى عشرة سنة، ولكن لم أدخل بها وطلقتها بعد شهر من الملكة، وبعد ذلك بسنة أملكت على الأم وأنجبت منها أربعة أطفال أكبرهم 4 سنوات، وأصغرهم 4 أيام من تاريخ هذه الرسالة، وأرجو من الله ثم منكم إفتاءنا بذلك ولكم جزيل الشكر.
ج:- عقدك النكاح على أم البنت التي عقدت عليها وطلقتها قبل الدخول- باطل؛ لأنه لا يحل للرجل الزواج من أم زوجته بمجرد العقد على البنت ولو لم يدخل بها، قال تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله: { وَأُمَّهَاتُ نِسَائِكُمْ } (2)
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(18/219)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/220)

الفتوى رقم ( 16683 )
س: أنا رجل، وعندي بنت في سن الزواج، وأريد أزوجها لرجل كان متزوجا والدتي وطلقها قبل عشرين سنة، هل يجوز أن أزوجها لهذا الرجل؟ أفيدونا أفادك الله.
ج: لا يجوز لك تزويج ابنتك ممن كان زوجا لوالدتك سابقا إذا كان قد دخل بأمك قبل أن يطلقها؛ لأنها حينئذ تكون من الربائب المذكورات في قوله تعالى: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (1) وهن: بنات الزوجة، وبنات بنيها، وبنات بناتها وإن نزلن.
__________
(1) سورة النساء الآية 23

(18/220)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/221)

السؤال الأول من الفتوى رقم ( 15889 )
س1: هل يجوز لمن تزوج فتاة أن يطلقها ويتزوج من أمها، وما الحكم لو كان العكس، وهل يجوز لمن تزوج فتاة وحدث أن توفاها الله أن يتزوج أمها، وكذلك العكس؟ وهل صحيح ما سمعت أنه من خطب فتاة حرمت عليه أمها، ومن كتب على امرأة حرمت عليه ابنتها؟
ج1: من عقد على امرأة حرمت عليه بمجرد العقد أمها تحريما مؤبدا؛ لقوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله: { وَأُمَّهَاتُ نِسَائِكُمْ } (2) ومن عقد على امرأة ودخل بها حرمت عليه بنتها تحريما مؤبدا؛ لقوله تعالى: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (3) والمراد
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23

(18/221)

بالدخول هنا: الوطء، وهو الجماع، فإن طلقها قبل الدخول بها لم تحرم عليه بنتها؛ للآية المذكورة، وأما من خطب امرأة ولم يعقد عليها فإنها لا تحرم عليه أمها ولا بنتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/222)

السؤال الثاني من الفتوى رقم ( 9527 )
س2: رجل تزوج امرأة ولها بنت، وهي لم ترب في داره، ثم طلق أمها وأراد أن يتزوجها، فهل يجوز ذلك؟
ج2: إذا كان دخل بأم هذه البنت لم يجز له أن يتزوجها، سواء ربيت في بيته أم لا، وإذا كان لم يدخل بأمها جاز أن يتزوجها بعد طلاق أمها، وبينونتها منه؛ لقوله تعالى: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (1) وهذا هو الذي أجمع عليه أهل العلم، ولا يعول
__________
(1) سورة النساء الآية 23

(18/222)

على قول من شذ عنهم، علما بأن: { اللَّاتِي فِي حُجُورِكُمْ } (1) بيان للغالب، فلا يعمل بمفهومه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(18/223)

السؤال الثاني من الفتوى رقم ( 3322 )
س2: بنت ابن الزوجة إذا لم تكن جدتها معك ما حكمها؟
ج2: كل من تناسل من زوجتك التي دخلت بها حرام عليك التزوج بأي واحدة منهن، سواء كانت بنتا لها أم بنتا لابنها أم بنتا لابنتها أم أنزل من ذلك؛ لعموم قوله تعالى: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (1) فإن لم تكن دخلت بجدتها حلت لك بعد فراق جدتها بموت أو طلاق إذا انتهت عدتها.
__________
(1) سورة النساء الآية 23

(18/223)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/224)


نكاح المرأة وهي في ذمة زوج آخر - فتاوى اللجنة

نكاح المرأة وهي في ذمة زوج آخر
السؤال الثاني من الفتوى رقم ( 5232 )
س2: إن أختي جاءت من زوجها بعد نزاع وقع بينهما، وهي في بيتي سنتين بعد هذا النزاع الذي وقع بينهما، ليس لها نفقة ولا رسالة ولا خبر من زوجها، ويريد رجل آخر أن ينكحها، وهي طالبة من زوجها الطلاق وهو يأبى. فما يجوز عليها بهذا النكاح الجديد؟
ج2: لا يجوز لها أن تتزوج غير زوجها ما دامت في عصمته، فإذا طلقها أو مات عنها وانقضت عدتها حل لها الزواج؛ لقوله تعالى فيمن حرم نكاحهن: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله: { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (2) الآية،
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 24

(18/224)

والمراد بالمحصنات: المتزوجات، وقوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) الآيتين، وقوله: { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ } (2) الآيات، إلى قوله -سبحانه-: { أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ } (3) وللأحاديث الثابتة التي بينت ذلك وشرحته، أما طلاقها منه فبرضاه وإلا فعن طريق المحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 234
(2) سورة الطلاق الآية 1
(3) سورة الطلاق الآية 6

(18/225)

السؤال الثالث من الفتوى رقم ( 17943 )
س3: امرأة تزوجت برجل، ولكن لم يطلقها زوجها الأول الذي لم يدخل بها بعدما تم العقد الشرعي (النكاح) بينهما 3 سنوات قبل تزوجها بالرجل الثاني، علما بأنها طلبت منه الطلاق وألحت عليه ولكن رفض.

(18/225)

ج3: الزواج الثاني باطل؛ لأنه عقد على امرأة في عصمة زوج، والواجب على المرأة مراجعة الحاكم الشرعي حتى يتم طلاقها أو فسخها من الزوج الأول، ثم إعادة العقد للزوج الثاني؛ لكون العقد الأول باطلا، مع وجوب التوبة إلى الله -سبحانه- منهما جميعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/226)

الفتوى رقم ( 16075 )
س: هل يجوز الزواج من بنت العم وبنت الخالة وبنت الخال وبنت العمة للمسلمين سوى النبي -صلى الله عليه وسلم- طبق أحكام القرآن الكريم؟
ج: شريعة الإسلام شريعة سمحاء كاملة ظاهرة، ليس فيها إفراط بتحريم بنات العم والخال، ولا تفريط بنكاح الأخت وبنت الأخت؛ لقول الله تعالى: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ } (1)
__________
(1) سورة الأحزاب الآية 50

(18/226)

وكون الخطاب في أول الآية موجها للنبي -صلى الله عليه وسلم- لا يمنع دخول الأمة معه؛ لأن الأصل في الخطاب إذا وجه للنبي -صلى الله عليه وسلم- أن الأمة داخلة فيه بالتبع إلا ما دل الدليل على تخصيص الحكم فيه بالنبي -صلى الله عليه وسلم-، كما في هبة المرأة نفسها وهو المنصوص عليه في آخر الآية المذكورة، وهي قوله: { خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 50

(18/227)


التحريم إلى أمد، باقي محرمات النكاح - فتاوى اللجنة

2 - التحريم إلى أمد
السؤال الأول من الفتوى رقم ( 765 )
س1: توفي شقيقي الأكبر وترك زوجته وطفلا لم يبلغ عمره سنة، وحيث إني أرغب في الزواج بها بعد وفاة أخي وقد تملكت على أختها الصغرى، ولكني لم أدخل بها، فهل يصح أن أطلق الصغيرة وأتزوج أختها الكبيرة، أو أترك زوجة أخي وأبقى زوجا لأختها الصغيرة التي كتبت كتابها من قبل؟

(18/227)

ج1: أولا: لا يجوز الجمع بين الأختين في النكاح؛ لقوله تعالى في بيان محرمات النكاح: { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ } (1) ثانيا: طلاقك الصغرى لتتزوج بأختها، أو إبقاؤك الصغرى في عصمتك وترك التزوج بأختها- يرجع إلى ما تراه مصلحة راجحة، فإن رأيت أن المصلحة في طلاقها لتتزوج بأختها لتربي ابن أخيك، أو لأمر آخر تراه خيرا- فذلك إليك، وإن رأيت أن بقاءك مع الصغرى تتحقق معه مصلحتك فاستمر معها. وعلى كل حال ينبغي الرجوع في مثل هذا إلى أصهارك ومشورتهم؛ خشية أن تطلق الصغرى ولا يزوجوك الكبرى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة النساء الآية 23

(18/228)

الفتوى رقم ( 861 )
س: زوجت ابنتي برجل منذ مدة، وقد جاء يخطب ابنتي الثانية لأخيه الذي يليه في السن، وقد عقدت لأخيه بابنتي الثانية منذ مدة، الخاطب الأول قد أنجبت ابنتي منه ولدا عمره حوالي عامين ونصف، وقد توفي الزوج أبو الولد، وحيث إن الذي عقدت له بابنتي الثانية ولم يدخل بها قصده يفسخ نكاح ابنتي التي لم يدخل بها ويأخذ ابنتي أم الولد؛ مراعاة منه لابن أخيه اليتيم، وابنتي التي يفسخ نكاحها يأخذها أخوه الذي من بعده بالسن. هل يجوز عملنا هذا أم لا؟
ج: إذا طلق الرجل البنت التي عقد له عليها ولم يدخل بها فيجوز لهذا الرجل أن يتزوج أختها والدة ولد أخيه، ويجوز لهذه البنت أن تتزوج بأخيه الذي دونه في السن، ومما يحتاج إلى التنبيه أن المرأة التي طلقت قبل الدخول بها لا عدة لها؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا } (1) وبناء على ذلك يجوز لكل من الرجلين أن يتزوج من يريد الزواج بها مباشرة، أما
__________
(1) سورة الأحزاب الآية 49

(18/229)

المتوفى عنها فيجوز العقد عليها بعد انقضاء عدتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/230)

الجمع بين الأختين
الفتوى رقم ( 1054 )
س: رجل تزوج أختين من الأم، فهل يجوز ذلك أم يعتبر محرما داخلا في عموم المنع من الجمع بين الأختين؟
ج: لا شك أن الأخوة من الأم قائمة، والمنع من الجمع في الزواج بين الأختين مطلقا وارد سواء كانتا من نسب أو رضاع، حرتين أو أمتين، أو حرة وأمة من أبوين كانتا أو من أب أو أم، ما قبل الدخول وبعده، وذلك لعموم قوله تعالى: { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ } (1) قال ابن المنذر أجمع أهل العلم على القول به.
__________
(1) سورة النساء الآية 23

(18/230)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(18/231)

الفتوى رقم ( 2357 )
س: هل يجوز أن أتزوج أختين، فإذا أخذ الواحد حرمة ثم فكها وجلست مدة وتزوجت واحدا آخر ومكث هو مدة وتزوج أختها التي هي أصغر منها، فهل يجوز ذلك أو لا؟
ج: لا يجوز أن يجمع الرجل في الزواج بين أختين شقيقتين، أو لأب أو لأم، من النسب أو الرضاع؛ لقوله -تعالى- في محرمات النكاح: { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ } (1) ويجوز له أن يتزوج إحدى الأختين، فإذا ماتت أو طلقها وانتهت عدتها جاز له أن يتزوج أختها الأصغر منها أو الأكبر منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(18/231)

الفتوى رقم ( 3768 )
س: أفيدكم أنا المدعو عبد الله عندي زوجتان: الأولى هي نوضي، والثانية هي: منيرة، ونوضي رضعت من جارة أمها -يعنى: زوجة أب منيرة- أي: مع أخ منيرة من أبيها الذي هو محمد، علما بأن رضاع نوضي مستفيض عند الجماعة أنها رضيعة لمحمد، فهل يجوز لي -يا سماحة الشيخ- الجمع بين نوضي ومنيرة المذكورتين بعاليه أم لا؟
ج: إذا كان الواقع كما ذكر فإنه لا يجوز الجمع بين نوضي ومنيرة المذكورتين تحت رجل واحد؛ لكون نوضي أختا لمنيرة من الرضاعة؛ لقوله -سبحانه-: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله: { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ } (2) وقوله -عليه الصلاة والسلام-: « الرضاعة تحرم ما تحرم الولادة » رواه البخاري ومسلم . ويجب على عبد الله المذكور أن يفارق الأخيرة منهما.
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(18/232)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/233)

السؤال الأول من الفتوى رقم ( 14113 )
س1: فيه رجل عنده زوجة، وقدر الله وفارقها، ويوجد عندها أخت شقيقة، هل يحل له أن يتزوج أخت زوجته السابقة بعد انتهاء العدة، أم تحرم عليه؟ أفيدونا جزاكم الله خيرا. أيضا رجل عنده زوجة وقدر الله وفارقها، وعند أخيها -أي: شقيقها- بنت، هل يحل له أن يتزوج ابنة أخ زوجته السابقة بعد انتهاء العدة، أم تحرم عليه؟ أفيدونا جزاكم الله خيرا.
ج1: يحل للرجل إذا فارق زوجته بطلاق وانتهت من العدة أن يتزوج أختها أو ابنة أخيها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/233)

الفتوى رقم ( 19180 )

(18/233)

س: إنني امرأة اسمي أمينة، هندية مسلمة، وإنني عند زوج هندي يدعى خورشيد، وأنا زوجة له، ولي منه أربعة أطفال، ثم إنه تزوج بأختي غوثية، ولها منه طفلان، ولم نعرف حكم الله في ذلك أنه حرام الجمع بين الأختين إلا أخيرا، وقد طالبناه بأن يطلق إحدانا نظرا لما عرفنا من حكم الله في القرآن من عدم جواز الجمع بين الأختين، ولكنه أبى، وهو مسلم بالدعوى، وليس يطبق شيئا من الإسلام إلا في شهر رمضان، يصوم ويصلي، ثم إذا انتهى شهر رمضان ينقطع إلى رمضان الآخر، نرجو تحكيم شرع الله فينا، وإن ذمتنا إلى ذمة القائمين على شرع الله في هذه البلاد.
ج: الجمع بين الأختين في عقد نكاح محرم بالنصوص الصريحة من الكتاب والسنة، سواء كانتا أختين شقيقتين أو من أب أو أم، وسواء كانتا أختين من نسب أو رضاع، حرتين أو أمتين، أو حرة وأمة، وقد أجمع على ذلك أهل العلم من الصحابة -رضى الله عنهم- والتابعين وسائر السلف وقد حكى ابن المنذر الإجماع على القول به، ويدل لذلك قول الله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله: { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ } (2) وقوله -صلى الله عليه وسلم-:
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(18/234)

« من كان يؤمن بالله واليوم الآخر فلا يجمع ماءه في رحم أختين » ويدل لذلك أيضا ما أخرجه البخاري ومسلم عن أم حبيبة -رضي الله عنها- قالت: « يا رسول الله: انكح أختي، قال: "أوتحبين ذلك؟" قلت: نعم، لست لك بمخلية، وأحب من شركني في خير أختي، قال: "فإنها لا تحل لي » (1) الحديث. وعلى هذا فإن نكاح خورشيد لأختك غوثية بعدك وأنت في عصمته نكاح باطل؛ للأدلة المذكورة، ويجب عليه مفارقتها، والتوبة إلى الله مما فعل، ولا يجوز لأختك تمكينه من نفسها؛ لأنها حرام عليه، وليست زوجة له؛ لبطلان نكاحه لها، وليس له قربانك حتى تخرج أختك بعد الفراق من العدة، وهي ثلاث حيض، وإذا كان زوجك خورشيد لا يصلي -كما ذكرت- إلا في رمضان فإنه يكون بذلك كافرا على الصحيح من قولي العلماء، وإن لم يجحد وجوب الصلاة؛ لقول النبي-صلى الله عليه وسلم-: « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه مسلم في (صحيحه)
__________
(1) الشافعي 2 / 20، وأحمد 6 / 428، والبخاري 6 / 125، 127، 127 – 128، 195، ومسلم 2 / 1072، 1073، برقم (1449)، وأبو داود 2 / 546 برقم (2056)، والنسائي 6 / 96 برقم (3287)، وابن ماجه 1 / 624 برقم (1939)، والبيهقي في (السنن) 7 / 162، وفي (الدلائل) 1 / 148.
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(18/235)

وقوله -صلى الله عليه وسلم-: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأصحاب السنن الأربع بإسناد صحيح والأحاديث في هذا المعنى كثيرة، وبناء على ذلك فإنه يلزمك الامتناع منه والمطالبة بفراقه والرفع إلى المحكمة لإعطائك وثيقة بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(18/236)

السؤال الثاني من الفتوى رقم ( 19781 )
س2: ما حكم زواجي بأخت زوجتي التي طلقتها؟
ج2: يحرم عليك أن تتزوج بأخت زوجتك المطلقة حتى تنتهي عدتها منك، سواء كان طلاقك لها طلاقا بائنا من خلع أو طلاق ثلاث أو كان طلاقا رجعيا، فإذا انتهت عدتها منك، سواء بالحيض إن كانت ممن يحيض أو بوضع الحمل إن كانت وقت الطلاق حاملا أو بمضي ثلاثة أشهر من حين الطلاق إن كانت آيسا من الحيض أو صغيرة لا تحيض - فإنه يباح لك الزواج بأختها؛ لأن المحرم أن تجمع بين زوجتك وبين أختها، وزوجتك لا تزال

(18/236)

معتدة منك؛ لقول الله -تعالى- عند ذكره المحرمات في النكاح: { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(18/237)

الفتوى رقم ( 20442 )
س: لي زوجة مصابة بتلف في بعض خلايا المخ إثر حادث لنا، وحالتها أنها راقدة على ظهرها بالسرير، لا تأكل ولا تشرب ولا تتكلم ولا تتحرك، ولا تتحكم في الإخراج، لكنها تسمع وترى وتفهم: أ- فهل يحق لي بالزواج بأختها الأرملة، وهي -أي: زوجتي- على هذه الحالة دون طلاقها؟ ب- وهل يلزمني إعلامها بطلاقها في حالة وجوب تطليقها للزواج من أختها رغم وقوع ضرر كبير عليها في حالة إعلامها؛ خوفا من زيادة حالتها النفسية سوءا إذا علمت؟

(18/237)

جـ- أم هل يجوز لي جعلها من صلات رحمي، حيث إنها أم لأولادي وأخت لزوجتي المرتقبة وتركها على حالتها دون إعلامها بالطلاق رغم علمي أنها حينئذ تكون أجنبية علي، لها ما لها وعليها ما عليها كما يفعل مع الأجنبية؟ أفتونا مأجورين.
ج: من تزوج بامرأة فإنه يحرم عليه أن يجمع بينها وبين أختها بالزواج ما دامت أختها في عصمته؛ لعموم الأدلة التي تحرم ذلك، ومن ذلك قول الله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله: { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ } (2) قال ابن المنذر أجمع أهل العلم على تحريم الجمع بين الأختين، وعلى ذلك فإنه لا يجوز لك أن تتزوج أخت زوجتك حتى تطلق زوجتك وتنتهي عدتها منك، فإذا خرجت من عدتها فإنه يجوز لك أن تتزوج بأختها وتصير زوجتك السابقة أجنبية منك، لا يحل لك النظر إليها ولا أن تخلو بها، ويجب عليها أن تحتجب منك، ولا بد من إعلان طلاقك لها، إما بكتابته رسميا أو إشهاره بين الناس، والإشهاد عليه إذا أردت طلاقها؛ لما يترتب
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(18/238)

على ذلك من أحكام وحقوق شرعية، ولتعرف زوجتك ما لها وما عليها بعد طلاقها، فتكون تصرفها تجاهك ومعاملتها معك معاملة الأجنبي منها من التحجب عنك وعدم خلوتها بك، أو نظرها لك كزوج ونحو ذلك، ولا بأس أن تحسن إليها وتصلها بالنفقة عليها ومساعدتها على القيام بشؤونها إكراما لها، حيث إنها أم أولادك ووفاء لعشرتها السابقة معك، ولك الأجر والثواب على ذلك إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/239)

الفتوى رقم ( 5652 )
س: إذا كان رجل قد عقد ملاكه على امرأة بكر، وبعد سفره لكي يحصل على باقي المهر والجهاز رجع إلى والد البنت وقال له الخطيب: أنا أريد الزواج، فرد أبو البنت وقال له: طلقها وأعطيك أختها الصغيرة، فتم هذا الكلام وطلقها وتزوج البنت الثانية بليلة واحدة، فما الجواب؟
ج: إذا كنت خطبت الأولى ولم يعقد لك عليها عقد الزواج

(18/239)

ثم تم العدول إلى زواجك بالأخرى- جاز ذلك، وصح عقدك عليها، ولا حاجة إلى طلاق الأولى؛ لأنها بالخطبة لم تصر زوجة لك، وإذا كنت عقدت على الأولى عقد الزواج وطلقتها قبل الدخول بها- جاز لك أن تتزوج أختها بمجرد طلاق الأولى؛ لأن المطلقة قبل الدخول ليس عليها عدة؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا } (1) وإذا كنت عقدت عقد النكاح على الأولى ودخلت بها، فلا يجوز لك أن تعقد عقد النكاح على أختها حتى تخرج الأولى من عدتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 49

(18/240)

الفتوى رقم ( 250 )
س: لي زوجة وأرغب الزواج على بنت أخيها (م.م.ق) فهل تحل لي؟

(18/240)

ج: حيث ذكر السائل أنه يرغب الزواج بابنة أخ لزوجته فهذه البنت التي يريد الزواج بها إن كان يريد الزواج بها بعدما يطلق عمتها وتخرج من العدة فلا مانع منه، وإن كان يريد الزواج بها وعمتها تبقى في ذمته فلا يجوز ذلك؛ لقوله-صلى الله عليه وسلم-: « لا يجمع بين المرأة وعمتها ولا بين المرأة وخالتها » (1) متفق عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) رواه من حديث الأعرج عن أبي هريرة -رضي الله عنه-: مالك 2 / 532، والشافعي 2 / 18، وأحمد 2 / 462، 465، 516، 529، 532، والبخاري 6 / 128، واللفظ له، ومسلم 2 / 1028 برقم (1408)، والنسائي 6 / 96 برقم (3288)، والبيهقي 7 / 165، والبغوي في (شرح السنة) 9 / 66 برقم (2277).

(18/241)

الفتوى رقم ( 1834 )
س: تزوجت امرأة، ولكن لم يشأ الله أن نتفق من بعد كتب الكتاب، أي لم أخل بها إطلاقا بممارسة واجب الزوج مع زوجته من بعد كتب الكتاب؛ لعدم الوفاق بيننا. إذا طلقتها هل يصح لي أن أتزوج عمتها أخت والدها؟

(18/241)

ج: يجوز لك أن تتزوج عمة مطلقتك، سواء كان طلاقك لابنة أخيها بعد الدخول أو قبله؛ لأن النص في هذا الموضوع يتعلق بتحريم الجمع بينهما فقط، لكن إذا وقع طلاقك لابنة أخيها بعد الدخول فيحرم عليك العقد على الثانية حتى تعتد الأولى، وإن كان الطلاق وقع قبل الدخول جاز أن تعقد على الثانية بعد وقوعه؛ لأنه لا عدة لها عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/242)

الفتوى رقم ( 2070 )
س: تزوجت عجلة بنت مرسال وأريد أن أتزوج موزة بنت منير بن قبل بن مرسال، هل يمكن الجمع بينهما، وإذا تعذر الجمع بينهما فهل علي إثم إذا طلقت الأولى لأتزوج الثانية؟
ج: لا يجوز لك أن تتزوج موزة بنت منير بن قبل بن مرسال وعجلة لا تزال في عصمتك؛ لأن عجلة عمة والد موزة، وعمة أبيها عمة لها، وقد ثبت عن رسول الله -صلى الله عليه وسلم- النهي عن الجمع بين

(18/242)

المرأة وعمتها، ولو أنك طلقت الأولى وخرجت من العدة ثم تزوجت موزة صح النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/243)

الفتوى رقم ( 3637 )
س: لي أخت زوجها أبي على شخص سبق أن تزوج امرأة، وهي موجودة عنده حتى الآن، والمرأة تكون عمة أم أختي أخت أبيها، أفيدوني -جزاكم الله خير الجزاء- هل تحل له أم لا؟
ج: لا يجوز نكاح المرأة على عمتها، ولا على خالتها؛ لثبوت الأدلة في ذلك، وعمة أم أختك عمة لها، فلا يجوز الجمع بينهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/243)

السؤال الأول من الفتوى رقم ( 3923 )
س1: هل يجوز أن أتزوج بنت ولد عمي إذ أني آخذ أخته أو لا؟

(18/243)

ج1: لا يجوز لك أن تجمع بين بنت ولد عمك وأخته؛ لأنها عمتها، وقد « نهى النبي -صلى الله عليه وسلم- عن الجمع بين المرأة وعمتها، وبين المرأة وخالتها » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4820),صحيح مسلم النكاح (1408),سنن الترمذي النكاح (1126),سنن النسائي النكاح (3291),سنن أبو داود النكاح (2065),سنن ابن ماجه النكاح (1929),مسند أحمد بن حنبل (2/518),موطأ مالك النكاح (1129),سنن الدارمي النكاح (2178).

(18/244)

الفتوى رقم ( 11696 )
س: هناك أخوان أحدهما خلف ولدا، فكفله عمه وزوجه ابنته، وحصل أن تزوج العم زوجة أخرى ثم توفي العم واستخلف الولد على زوجة عمه الأخرى بعد طلاقه لبنت عمه، ثم تزوج عليها بنت ابن عمه المذكور، ثم علم أن أم البنت الأخيرة بنت بنت أخت الكبيرة فطلق الكبيرة، فهل له إبقاء الصغيرة؟ أفتونا مأجورين.
ج: إذا كان الأمر كما ذكر، وأن زواج الصغيرة بعد الكبيرة- فإنه يجب عليك تجديد العقد للصغيرة بعد انتهاء عدة الكبيرة؛ لأن العقد الأول للصغيرة غير صحيح؛ لكونه عقد عليها

(18/244)

وعنده خالتها، والجمع بين المرأة وخالتها لا يجوز؛ لورود الشرع بالنهي عن ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/245)

الفتوى رقم ( 17360 )
س: قال رسول الله -صلى الله عليه وسلم-: « لا تجمعوا بين المرأة وعمتها ولا بين المرأة وخالتها » (1) متفق عليه السؤال: هل يجمع بين المرأة وأم خالتها في النكاح أم لا؟
ج: إذا كانت أم الخالة جدة للزوجة فلا يجوز الجمع بينهما، وإن لم تكن كذلك جاز الجمع، كأن تكون الخالة أختا لأم الزوجة من الأب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4820),صحيح مسلم النكاح (1408),سنن الترمذي النكاح (1126),سنن النسائي النكاح (3291),سنن أبو داود النكاح (2065),سنن ابن ماجه النكاح (1929),مسند أحمد بن حنبل (2/452),موطأ مالك النكاح (1129),سنن الدارمي النكاح (2179).

(18/245)

نكاح الحامل
السؤال الثالث من الفتوى رقم ( 14945 )
س3: ما حكم عقد النكاح على امرأة حامل، فهل هذا جائز أم باطل؟
ج3: المرأة الحامل المطلقة أو المتوفى عنها عدتها حتى تضع الحمل؛ لقوله تعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) والعقد عليها باطل لا يتم به النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4

(18/246)

السؤال الأول من الفتوى رقم ( 16591 )
س1: هل يجوز النكاح للمرأة الحامل؟ وماذا يقول رسول الله -صلى الله عليه وسلم- في ذلك؟
ج1: إن كان القصد عقد النكاح على المرأة الحامل من غيره فهذا لا يجوز؛ لأنها في عدة، ولا يصح النكاح لقوله تعالى:

(18/246)

{ وَلَا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ } (1) وقوله سبحانه: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) وإن كان القصد وطء الزوج لزوجته الحامل فلا بأس بذلك؛ لأن الله لم يحرم وطء الزوجة إلا في حالة الحيض أو النفاس أو الإحرام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 235
(2) سورة الطلاق الآية 4

(18/247)

الفتوى رقم ( 19012 )
س: امرأة غاب عنها زوجها مدة ثم رجع من السفر، وعند عودته لم تذهب إلى بيته؛ لأنها غضباء على زوجها، واستمرت في بيت أبيها حتى حاضت ثلاث مرات أو أكثر، وبعد أن يئس الزوج من عودتها طلقها وبقيت بعد الطلاق شهرا واحدا فقط، ثم تقدم لها ولد عمها الذي قال لوالدها: إني أرغب في الزواج من عندكم، فقال الوالد: إن بنتي ما لها إلا شهر واحد من يوم ما طلقت، فقال المتقدم إنه مستعجل؛ لأنه يعيش في الخارج، وهو

(18/247)

مشغول من أولاده وزوجته الأولى، فقال الوالد: نسأل أحد الشيوخ، وفعلا ذهبوا إلى أحد الشيوخ وأفتى أنه يجوز زواجها من المتقدم، وإن ليس عليها عدة طالما أن زوجها الأول كان غائبا وحضر، ولم تذهب إلى بيته ومرت ثلاث حيضات وتزوجت. بناء على تلك الفتوى تم الزواج، فنرجو منكم الرد وبيان الحكم الشرعي وبيان ماذا يفعل الزوج الجديد، هل يطلق وتعتد الزوجة ثم يتزوجها، وهل عليهما كفارة؟ نرجو بيان ذلك وجزاكم الله خيرا.
ج: إذا كانت المذكورة زوجت قبل أن تحيض بعد الطلاق ثلاث حيض، فإن زواجها باطل؛ لأنه لا بد أن تعتد المطلقة بمرور ثلاث حيض عديها بعد الطلاق؛ لقوله تعالى: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (1) أي: ثلاث حيض، وأما التي لا تحيض لصغر أو يأس فإنها تعتد بثلاثة أشهر؛ لقول الله تعالى: { وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ } (2) وما قاله لكم هذا المفتي قول غير صحيح؛ لأن العدة تبدأ من الطلاق لا من مدة غيابها عن زوجها.
__________
(1) سورة البقرة الآية 228
(2) سورة الطلاق الآية 4

(18/248)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/249)

الفتوى رقم ( 18347 )
س: تشير المرسلة إلى أنه رفعت منذ شهر أكتوبر شكوى إلى المحكمة العليا، طلبت فيها الطلاق من زوجها، وقد قامت المحكمة في 22 ديسمبر 1995 م بتوجيه استدعاء لها ولزوجها، طلب منهما التصالح، وكانت النتيجة أن زوجها وافق على الطلاق منها، وحيث إن زوجها موافق على طلاقها، وحيث إنها تنوي الزواج ثانية بشخص آخر خلال الأشهر الثلاثة القادمة، تستفسر المرسلة: هل يجوز لها الآن أن تتزوج مع شخص آخر؟ علما بأن قرار الطلاق لم يصدر بعد من المحكمة.
ج: لا يجوز خطبة المرأة ولا زواجها من زوج آخر حتى يطلقها الزوج الأول وتنتهي عدتها منه، قال تعالى: { وَلَا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ } (1)
__________
(1) سورة البقرة الآية 235

(18/249)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/250)

الفتوى رقم ( 14173 )
س: في عام 1401 هـ شهر رمضان، ذهبت إلى مكة المكرمة للعمرة، وذلك لأول مرة أذهب إلى مكة أحرمت من الميقات، ووصلنا البيت الحرام وشرعت في الطواف وأنا على غير طهارة، أي: من الحدث الأصغر، لست ناسيا لكني أجهل الحكم، وبعد الطواف قال الذي معي: نصلي ركعتي الطواف، فقلت في نفسي ذلك الوقت: كيف أصلي وأنا على غير طهارة، لذلك لم أنس ذلك الطواف على غير طهارة، ثم أنهيت عمرتي بالتقصير، والتقصير لم يشمل جميع الرأس، بل أخذت اليسير لا يكاد يكون له أثر.
في عام 1402 هـ شهر شوال، عقدت عقد نكاح على زوجتي التي عندي الآن، في عام 1403 هـ، ذهبت إلى مكة المكرمة للعمرة الثانية، وإن شاء الله أنها سليمة، إلا أنني أنهيت عمرتي بالتقصير كالعمرة الأولى، التقصير لم يشمل جميع الرأس، وكانت في شهر رجب أو شعبان -نسيت- في عام 1403 هـ شهر ذي الحجة تزوجت، أعنى: دخلت على زوجتي التي عقدت

(18/250)

عليها في عام 1402 هـ شهر شوال، في عام 1405 هـ ذهبت إلى الحج مع مجموعة إخوان، ومعنا شيخ، وكان الشيخ -جزاه الله خيرا- يستغل الأوقات فيما يفيد، ومن ذلك: وجوب الطهارة في الطواف، وقال: قد يغادر الحاج أو المعتمر إذا أخل في شرط أو ركن يغادر وهو لا يزال على إحرامه، ويقع في محاذير الإحرام، وأخذ يعدد الشيخ المحاذير، منها عقود الأنكحة، وفي ذلك الوقت سألته عن طوافي في عام 1401 هـ، عمرتي الفرض، فقال: طوافك غير مجزئ، فسألته عن العقد -أي: عقدي على زوجتي إن غادرت إذاك وأنا محرم- فقال: لا أستطيع إجابتك، ثم قال: اذهب إلى شيخ -كان بجوارنا في منى ذلك الوقت- فسألت الشيخ عن طوافي على غير طهارة.
وأسأل عن حكم عقدي على زوجتي إن عقدت عليها وأنا محرم، فأجابني الشيخ -جزاه الله خيرا-، قال: الأمر فيه خلاف، ثم قال لي في النهاية: ليس عليك شيء، ثم تركت الموضوع على أثر ذلك.
في عام 1408 هـ أو 1409 هـ -نسيت- وذات ليلة وأنا ذاهب للعمل وردية في الليل كنت أتسمع نور على الدرب، سمعت سؤال الشخص كان طوافه على غير طهارة، قد وقع في ناقض من نواقض الوضوء، فأجابه الشيخ -جزاه الله خيرا- قائلا: إن طوافه غير صحيح، وإنه لا يزال على إحرامه، وقال: إن كان قد وقع في محذور من محاذير

(18/251)

الإحرام فعليه دم، إلا العقود لا تصلح، قال: لا يصح أن يعقد له أو يعقد لغيره، وكان ضيف الحلقة -على أغلب ظني- فضيلة الشيخ الدكتور صالح الفوزان وقد قرأت عدة كتب، فيها: أن الطهارة من الحدث الأصغر والأكبر شرط من شروط الطواف، وفيها -أي: الكتب- لا تصح عقود الأنكحة أثناء الإحرام.
وفي عام 1410 هـ شهر ذي الحجة زرت مكتب الدعوة والإرشاد بتبوك وحصلت على كتب، منها كتاب لسماحتكم، اسمه (فتاوى مهمة تتعلق بالحج والعمرة) ومن ضمن الأسئلة سؤال يقول: هل يلزم للطواف والسعي طهارة؟ وكان: جواب سماحتكم: تلزم الطهارة في الطواف فقط، فضيلة الشيخ: أنا في حيرة شديدة وضيق من أمري، هذا بعد حصولي على الكتاب اسمه (فتاوى مهمة تتعلق بالحج والعمرة) وقراءته زادت حيرتي، أرجو من الله ثم أطلب من فضيلتكم أن ترشدونا إلى الأصح والأحوط في هذه المسألة، وأسئلتي هي: 1- هل طوافي صحيح لما طفت على غير طهارة في عمرتي الأولى عام 1401 هـ شهر رمضان، وهل عمرتي صحيحة؟ 2- إذا كان طوافي غير مجزئ فعمرتي غير صحيحة، يعني ذلك: أنني غادرت مكة في ذلك الوقت وأنا محرم، هل هذا صحيح؟

(18/252)

3 - إذا غادرت مكة في ذلك الوقت، أعني: في عمرتي الأولى عام 1401 هـ شهر رمضان وأنا محرم يعني ذلك: أنني عقدت على زوجتي وأنا محرم، فهل عقدي على زوجتي هل هو صحيح؟ علما أن العمرة الثانية لي كانت بعد العقد، أي العقد وقع بين العمرة الأولى وبين العمرة الثانية، أسألكم بالله أن ترشدونا إلى الأصح والأحوط في مشكلتي هذه، والله يجزيكم عن الإسلام والمسلمين خير الجزاء.
ج: أولا: إن العمرة الأولى لم تتم ولا تزال في إحرامك؛ لأن طوافها على غير طهارة، والطهارة شرط من شروط صحة الطواف. ثانيا: عقد النكاح وقع وأنت محرم بالعمرة الأولى، فيعتبر غير صحيح؛ لأن المحرم بحج أو عمرة لا يصح منه النكاح؛ لقول النبي -صلى الله عليه وسلم-: « لا ينكح المحرم ولا ينكح ولا يخطب » (1) رواه مسلم في (صحيحه). ثالثا: ليس عليك فدية بالنظر إلى عقد النكاح، ولا في لبسك
__________
(1) مالك 1 / 348 – 349، والشافعي 1 / 316، وأحمد 1 / 57، 64، ومسلم 2 / 1030 برقم (1409)، وأبو داود 2 / 421، 422 برقم (1841، 1842)، والنسائي 5 / 192، 6 / 88، برقم (2842، 2844، 3275، 3276)، وابن ماجه 1 / 632 برقم (1966)، والدارمي 2 / 38، وابن خزيمة 4 / 183 برقم (2649)، وابن حبان 9 / 433 برقم (4123)، والبيهقي 5 / 65.

(18/253)

المخيط، ولا تغطية وحلق الشعر وتقليم الأظافر واستعمال الطيب. رابعا: العمرة الثانية -الواقعة منك في رجب أو شعبان في عام 1403 هـ- حصل بها التحلل من الأولى. خامسا: دخولك في زوجتك مبني على العقد السابق، وقد تبين فساده، فعليك اجتنابها حتى يجدد العقد، وما رزقت من أولاد بعد الدخول بها إلى وقت وصول الفتوى إليك- حكمهم أولاد شرعيون لاحقون بك؛ لوجود شبهة النكاح بجهلك الحكم الشرعي، وإن كانت زوجتك حاملا وقت وصول الفتوى فحملها شرعي لاحق بك كما سبق فإخوته. سادسا: نظرا إلى أنك لم تقصر التقصير الشرعي في العمرة الثانية، فعليك فدية تجزئ أضحية تذبح بمكة وتوزع على فقراء الحرم، وفي ذلك براءة للذمة، واحتياط للعبادة، وخروج من خلاف بعض العلماء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/254)

نكاح أكثر من أربع
الفتوى رقم ( 1294 )
س: مضمون السؤال عن: حكم جمع الرجل في عصمته أكثر من أربع زوجات مع الأدلة؛ لشدة الحاجة إلى معرفة ذلك في محيطنا
ج: يجوز للرجل أن يتزوج أكثر من زوجة إلى أربع زوجات إذا وثق من نفسه بالعدل بين زوجاته، وأمن من الجور، لكن يحرم عليه أن يجمع في عصمته أكثر من أربع زوجات، والدليل على ذلك: الكتاب والسنة والإجماع، أما الكتاب: فقوله تعالى: { وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ } (1) فأذن -تعالى- لكل من يريد أن يتزوج أكثر من واحدة أن يتزوج إن شاء اثنتين اثنتين، وإن شاء ثلاثا ثلاثا، وإن شاء أربعا أربعا؛ إن لم يخف الجور، ولم يأذن له -سبحانه- بأكثر من أربع، والأصل في الفروج التحريم، فلا تجوز إلا في حدود ما بين الله وأذن فيه، ولم يأذن في الجمع بين أكثر من أربع زوجات، فكان ما زاد على ذلك باقيا
__________
(1) سورة النساء الآية 3

(18/255)

على أصل التحريم. وأما السنة: فما رواه أبو داود وابن ماجه عن قيس بن الحارث قال: « أسلمت وعندي ثمان نسوة، فأتيت النبي -صلى الله عليه وسلم- فذكرت ذلك له، فقال: اختر منهن أربعا » (1) وما رواه أحمد والترمذي وابن ماجه عن عبد الله بن عمر قال: « أسلم غيلان الثقفي وعنده عشر نسوة في الجاهلية، فأسلمن معه، فأمره النبي أن يختار منهن أربعا » (2) وقد أخرجه أيضا ابن حبان والحاكم وصححاه. وقد أجمع الصحابة والأئمة الأربعة وسائر أهل السنة والجماعة قولا وعملا على أنه لا يجوز للرجل أن يجمع في عصمته
__________
(1) أبو داود 2 / 677- 678 برقم (2241)، وابن ماجه 1 / 628 برقم (1952)، وعبد الرزاق 7 / 162-163 برقم (12624)، وابن أبي شيبة 4 / 318، والطحاوي 3 / 255، والبيهقي 7 / 149، 183.
(2) الشافعي 2 / 16، وأحمد 2 / 13، 14، 44، 83، و الترمذي 3 / 435 برقم (1128)، وابن ماجه 1 / 628 برقم (1953)، والدارقطني 3 / 269، 270، وابن حبان 9 / 463-466 برقم (4156-4158)، وابن أبي شيبة 4 / 317، 14 / 216، والطحاوي في (شرح المعاني) 3 / 252، والحاكم 2 / 192، 193، والبيهقي 7 / 149، 181، 182، 183، والبغوي 9، 89 برقم (2288).

(18/256)

أكثر من أربع زوجات إلا النبي -صلى الله عليه وسلم-، فمن رغب عن ذلك وجمع بين أكثر من أربع زوجات فقد خالف كتاب الله وسنة رسوله صلى الله عليه وسلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/257)

السؤال الأول الفتوى رقم ( 2757 )
س1: متزوج الخامسة هل يرجم أم لا؟ وهل ولده ولد زنا أم حلال؟
ج1: لقد دلت الأدلة الشرعية على أنه لا يجوز لأحد غير رسول الله -صلى الله عليه وسلم- أن يجمع بين أكثر من أربع نسوة، وهذا مجمع عليه بين العلماء، إلا ما حكي عن طائفة من الشيعة وخلاف الشيعة لأهل السنة لا يعتد به. أما ما يحكم به على من فعله وما يقرر بشأن الولد الناشئ عن نكاح خامسة في الإسلام لمن في عصمته أربع نسوة فيرجع فيه للقاضي الشرعي، ليقرر فيه ما يظهر له حسب الشريعة الإسلامية، وحسب علم وحال ووضع من فعل ذلك.

(18/257)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/258)

السؤال الثاني الفتوى رقم ( 4225 )
س2: المرأة العجوز الآيسة لا حاجة لها إلى الرجال للشيخوخة، فهل يجوز أن تتزوج من رجل تحته أربع نسوة غيرها بنية أن يكفلها ويربيها ولا غير، أم تعد خامسة أزواجه فتحرم؟
ج2: يحرم على المسلم تزوج امرأة خامسة، يائسة أو غير يائسة، تريد النكاح أو لا تريده؛ لما ورد في ذلك من الأدلة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(18/258)

السؤال الثامن الفتوى رقم ( 6759 )
س8: هل يجوز لرجل متزوج بأربع زوجات أن يتزوج بخامسة إذا كانت إحداهن مريضة أو عجوزا لا تحتاج إلى رجل أم

(18/258)

لا يجوز؟
ج 8: يحرم عليه أن يتزوج بخامسة ما دام في عصمته أربع زوجات، ولو كانت إحداهن مريضة مرضا مزمنا أو عجوزا من القواعد اللاتي لا يرجون نكاحا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/259)

السؤال الثالث الفتوى رقم ( 7536 )
س3: ما حكم الشرع في المسلم الذي تحته خمس نسوة، وإن طلق واحدة منهن هل يجوز له أن تكون معه ويسافر معها في كل النواحي مع بقية زوجاته الأربع؟
ج3: لا يجوز لمسلم أن يجمع في عصمته أكثر من أربع نسوة؛ لورود الأدلة الدالة على ذلك، وإذا كانت التي فارقها هي الأخيرة في الزواج فمفارقتك إياها كافية، وإلا وجب عليك مفارقة آخر من عقدت عليها بعد الأربع، وعلى كل حال لست بمحرم لمن فارقتها؛ لكونك عقدت عليها بعد الأربع.

(18/259)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/260)

الفتوى رقم ( 19377 )
س: هناك في الحبشة شخص يدعى \ (ح. غ.)، وهذا الشخص قام بالدعوة إلى التوحيد ومحاربة الخرافات، وله حلقات علمية خصوصا في علم الحديث، حتى كان في القوم مسموع القول، ونجح في دعوته إلى التوحيد نجاحا كبيرا حتى كثر سواده في القريب والبعيد، لكن يا فضيلة الوالد، وقعت منه في الأيام الأخيرة بعض الملاحظات، ولا ينبغي السكوت عنها، ومنها:
يجيز الزواج بالخامسة وما فوقها إلى حدود التسعة، ويستدل بزواج الرسول -صلى الله عليه وسلم- من النساء تسعة، ويقول فيه قدوة بالرسول -صلى الله عليه وسلم-، ويضعف حديث الصحابي الذي أسلم ومعه عشر نسوة، فأمر بالتنحي عن ما زاد عن أربع.
ج: ما ذهب إليه الرجل المذكور في المسائل التي ذكرتها خطأ واضح، مخالف للكتاب والسنة وإجماع الأمة، ويجب عليه الرجوع عنه إلى الحق وإلى جادة الصواب، ونسأل الله سبحانه أن يوفقه لذلك.

(18/260)

فلا يحل للمسلم أن يتزوج بأكثر من أربع؛ لقول الله تعالى: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ } (1) فلا تجوز الزيادة على هذا العدد الذي حدده الله لعباده، وهو أربع نسوة، بدليل أن النبي -صلى الله عليه وسلم- أمر من أسلم وتحته أكثر من أربع أن يختار منهن أربعا، ويفارق ما زاد على ذلك، وهذا بإجماع أهل العلم المعتد بأقوالهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 3

(18/261)

الفتوى رقم ( 13419 )
س: يحدث في غانا أن يتزوج رجل ما امرأة ما، ولكن عندما تكبر في السن يبقيها في المنزل هي وأولادها ويرعاهم، إلا أنه لا يتصل بها جنسيا ويتزوج غيرها، وهكذا تتعدد الزوجات، ولكنه يحسب الزوجات الأربع هن اللاتي يتصل بهن جنسيا فقط، فهل هذا يتفق مع الشرع؟
ج: لا يجوز جمع أكثر من أربع زوجات في عصمة الرجل؛

(18/261)

لقوله تعالى: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ } (1) ومثنى وثلاث ورباع معدولة عن اثنتين اثنتين، وثلاث ثلاث، وأربع أربع، أي: من شاء أن يتزوج اثنتين فله ذلك، ومن شاء أن يتزوج ثلاثا فله ذلك، ومن شاء أن يتزوج أربعا فله ذلك، ولا يزيد على الأربع؛ لأنه تجاوز لما حددته الآية الكريمة، ولقد ثبت « أن النبي -صلى الله عليه وسلم- أمر غيلان لما أسلم وتحته عشر من النسوة أن يمسك أربعا ويفارق سائرهن » (2) وقد أجمعت الأمة على تحريم نكاح الخامسة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 3
(2) سنن الترمذي النكاح (1128),سنن ابن ماجه النكاح (1953),مسند أحمد بن حنبل (2/83),موطأ مالك الطلاق (1243).

(18/262)

السؤال الأول الفتوى رقم ( 10739 )
س1: الآية الثالثة من سورة النساء: { وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا } (1) صدق الله العظيم، هذه الآية الكريمة بعض من الناس يقولون: للمسلم أن
__________
(1) سورة النساء الآية 3

(18/262)

يتزوج بتسع في بعض المذاهب، سمعت من واحد يدعي العلم وهو يحدث الناس أن (2+3+4) يجوز للإنسان إذا اقتدى بهذا المذهب أن يتزوج تسع زوجات، ويجمع بينهن في عصمته.
ج1: قوله تعالى: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ } (1) أي: انكحوا ما شئتم من النساء مما يحل لكم، إن شاء أحدكم ثنتين، وإن شاء ثلاثا، وإن شاء أربعا، وهذه الألفاظ معدولة، يعني: { مَثْنَى وَثُلَاثَ وَرُبَاعَ } (2) أي: اثنتين اثنتين، وثلاثا ثلاثا، وأربعا أربعا، الواو بمعنى (أو)، يعني: انكحوا اثنتين أو ثلاثا أو أربعا، وقد أجمعت الأمة على أنه لا يجوز لأحد أن يزيد على أربع نسوة، وأن الزيادة من خصائص رسول الله -صلى الله عليه وسلم- التي لا يشاركه فيها أحد من الأمة، ويدل على أن الزيادة على أربع غير جائزة، وأنها حرام: ما أخرجه أبو داود في (السنن) عن قيس بن الحارث قال: « أسلمت وعندي ثمان نسوة، فذكرت ذلك لرسول الله -صلى الله عليه وسلم- فقال: " اختر منهن أربعا » (3) وعن ابن عمر رضي الله عنهما أن « غيلان بن سلمة كان عنده عشر نسوة، فأسلم وأسلمن معه، فأمره النبي -صلى الله عليه وسلم- أن يختار منهن أربعا » (4) أخرجه النسائي قال ابن كثير
__________
(1) سورة النساء الآية 3
(2) سورة النساء الآية 3
(3) سنن أبو داود الطلاق (2241),سنن ابن ماجه النكاح (1952).
(4) سنن الترمذي النكاح (1128),سنن ابن ماجه النكاح (1953),مسند أحمد بن حنبل (2/83),موطأ مالك الطلاق (1243).

(18/263)

رحمه الله في بيان تحريم ما زاد على الأربع من حديث غيلان وجه الدلالة: أنه لو كان يجوز الجمع بين أكثر من أربع لسوغ له رسول الله -صلى الله عليه وسلم- سائرهن في بقاء العشر، وقد أسلمن، فلما أمره بإمساك أربع وفراق سائرهن دل على أنه لا يجوز الجمع بين أكثر من أربع، فإذا كان هذا في الدوام ففي الاستئناف بطريق الأولى والأحرى، والله سبحانه أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/264)

نكاح المسلمة من الكافر
الفتوى رقم ( 13504 )
س: أبعث إليكم بسؤالي هذا راجية من الله العزيز القدير أن يهديني وإياكم إلى ما فيه الخير، أنا امرأة عربية مسلمة، تزوجت من أمريكي بعد اعتناقه للإسلام، وعندنا الآن ثلاث بنات وولد، وكلهم متمسكون بالإسلام والحمد لله، مشكلتي هنا ابنتي الكبيرة بعد التحاقها بالكلية العسكرية، منذ مدة تعرفت على شخص وتزوجت به بدون علم منا، وأنجبت بنتا عمرها الآن

(18/264)

4 شهور، والمشكلة هي أن هذا الرجل ليس مسلما، تركت ابنتي العسكرية وجاءت لتعيش في نفس المدينة التي نعيش بها نحن، وعند قدومها بهذا الخبر المفاجئ غضبت غضبا شديدا، حتى أنني قررت أن لن أتحدث إليها، وأن أتركها في حالها؛ لأنها لم تشاورني في أمر زواجها من هذا الرجل، ولكن قلبي كأم مسلمة لم يقدر على ذلك، فحاولت الحديث معها على أن زوجها لا بد له أن يعتنق الإسلام، لكنها قالت: إنها حاولت معه هي نفسها ولكنه محتار بين أهله من ناحية وبين ما يعرفه أو ما يسمعه عن المسلمين، لم يشجعه على اعتناق الإسلام، وذلك من إشاعات مؤذية ضد الإسلام من ناحية أخرى، ابنتي تبدو أنها سعيدة معه كزوج وأب لابنتها، ولكن كونه على دين غير الإسلام يجعلني حزينة عليها، أسأل الله ثم أسألكم ما العمل الآن، هل أطرد هذا الرجل من حياة ابنتي وأتحمل العواقب، وخاصة أنه سيأخذ حفيدتي ويربيها على غير الإسلام، أو يجب أن أحاول معه وأعامله بالحسنى لعل الله أن يهدي قلبه للإسلام، وما هي المدة التي يجب أن أحاول معه فيها؛ لأن هذا الحل يمكن أن يأخذ وقتا طويلا.
أعلموني جزاكم الله خيرا.
ج: لا يجوز زواج المسلمة من الكافر، قال تعالى:

(18/265)

{ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 221

(18/266)

الفتوى رقم ( 13385 )
س: يقول كاتب الرسالة: إن أمه تزوجت شخصا غير مسلم منذ مارس 1967م، وكان عمره في ذلك الوقت 5 سنوات، ومنذ عام 1986 م وأنا أرجوه أن يعتنق الإسلام، ولكنه لا يريد ذلك، بينما أمي متحمسة جدا للإسلام، وأمي لم تنجب أطفالا منذ عام 1981م، وأنجبت 5 أطفال من هذا الرجل، فهل يجب على أمي أن تترك زوجها لكي تعيش معي لغرض ممارسة الإسلام؟ هل يجب عليها أن تتزوج من رجل مسلم، وهل يجب عليها أن تستمر مع زوجها غير المسلم وتمارس الإسلام؟ ماذا يجب على أمي أن تفعل طبقا للشريعة الإسلامية؟ فأنا وأمي نعيش في مكانين بعيدين عن بعضهما، وهي تبلغ من العمر 46 عاما.
ج: يجب على أمك التخلص من هذا الرجل الذي ليس

(18/266)

بمسلم، وعليها أن تتزوج مسلما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/267)

السؤال الأول الفتوى رقم ( 15833 )
س1: أنا متزوجة من رجل، عندما يحدث مشكلات بيننا يسب الدين، وقد نصحته كثيرا ولكن دون جدوى، مع أنني ملتزمة بتعاليم الدين. فماذا أعمل، هل أطلب الطلاق أو أحاول إصلاحه؟
ج1: الذي يسب الدين يعتبر مرتدا عن دين الإسلام، يستتاب فإن تاب وإلا قتل، ولا يجوز لامرأته المسلمة أن تبقى معه إلا بعد أن يتوب إلى الله توبة صحيحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/267)

الفتوى رقم ( 16041 )
س: أولا: إنني طالبة في العشرين من عمري، وقد من الله

(18/267)

علي بمعرفة التوحيد بعد أن كنا في غفلة عنه، ويعيش معظم أهلي وأقاربي بل قل جلهم في ضلالات الشرك وعبادة شيوخ الصوفية -الأحياء الغائبين والأموات- ويطلبون منهم شفاء المرضى، وقضاء الحاجات، ويذبحون وينذرون لهم، ويخشونهم، ويصرفون لهم جميع هذه العبادات، لكنهم يصلون ويصومون ويحجون ويزكون، وأنا أعلم أن المشرك جميع أعماله حابطة وإن صلى وصام وزعم أنه مسلم، قال تعالى: { لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) بعد أن علمت التوحيد بفضل الله تعالى وتوفيقه ثم إذاعة القرآن الكريم السعودية ثم الكتب التي أتتني من السعودية أصبح أهلي وأقاربي يستنكرون علي ذلك، ويدعونني تارة بأنني شيوعية، وتارة أخرى وهابية، وتارة أنصار سنة، فلم أهتم بهم، ولسان حالي يقول:
إن كان تابع أحمد متوهبا
فأنا المقر بأني وهابي
وتحدثت معهم بأن ما يفعلونه شرك أكبر، مخرج عن ملة الإسلام، فلم أجد منهم إلا الصد وعدم الاستماع، وتارة عندما أتحدث معهم يحكون لي الحكايات عن شيوخهم التي يعتبرونها كرامات، فمثلا: كانت في قريتنا امرأة لم تنجب لمدة عشر سنوات تقريبا منذ زواجها، وعندما ذهبت لأحد هؤلاء الشيوخ أمر بحبسها وكتب لها النجدات (أوراق تكتب فيها طلاسم
__________
(1) سورة الزمر الآية 65

(18/268)

ورموز وأرقام توضع على النار وتؤمر المرأة باستنشاق الدخان) والمحايا (طلاسم ورموز تكتب على لوح من الخشب، ثم تغسل بالماء وتشربها)، بعد هذه المدة حملت المرأة وأنجبت ولدا، أنا موقنة بأن الله هو الذي يهب الأبناء، { يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ } (1) { أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا } (2) لكن عندما أحاجهم يقولون: أليس فلانة ذهبت لهؤلاء الشيوخ وأنجبت؛ فأظهر بمظهر العاجز. كل ما أعرفه أن ما يقومون به وشيوخهم عمل باطل وشرك، ولكني أعجز عن تفسير تصرفات أو ما يقوم به هؤلاء الشيوخ. ماذا أفعل؟ أرجو بهذا الإفادة مأجورين.
ثانيا: إن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب؛ لقوله تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } (3) بعد قراءتي لهذه الآية قاطعت أقاربي وأهلي؛ لأنهم كما أسلفت يصرفون العبادة لغير الله، وغضبوا مني وهم يعلمون أنني قاطعتهم لأنهم كذلك، فهل أنا محقة في مقاطعتي لهم أم أكون قاطعة رحم؛ لأنهم من الأرحام (عماتي- خالاتي- أعمامي
__________
(1) سورة الشورى الآية 49
(2) سورة الشورى الآية 50
(3) سورة المجادلة الآية 22

(18/269)

أخوالي- أعمام أبي- أعمام أمي- أجدادي وفروعهم) وقد قاربت السنتين منذ مقاطعتي لهم. ماذا أفعل؟ وجهوني جزاكم الله خيرا.
السؤال الأخير: وهو الهاجس المخيف الذي يطاردني، وهو أن يتقدم أحد للزواج مني، وهم كما أسلفت غير ملتزمين بالتوحيد، ولا يجوز للمسلمة أن تتزوج مشركا، ويوافق والدي وأكره على الزواج، وإن لم أكره لا يقبلون، وسبب رفضي عندما أقول لهم إنه ليس موحدا أعيش في حيرة قاتلة. ماذا أفعل؟ وجهوني جزاكم الله خيرا.
ج: أولا: احمدي الله -تعالى- أن هداك إلى الحق وبصرك به، واسألي الله الثبات عليه. ثانيا: حمل المرأة التي لم تنجب من قبل بعد أخذها طلاسم هذا شيء وافق القدر، والكاهن ليس له أثر في حمل المرأة أو ولادتها. ثالثا: ليس عملك مع أقاربك المشركين قطيعة للرحم، بل هو غيرة لله، وإنكار للمنكر، ضاعف الله لك الأجر في ذلك، لكن يشرع لك أن تخالطي أهلك للدعوة والتوجيه إلى الخير، إن رجوت نفع ذلك، ولم تخافي من شرهم عليك؛ لقول الله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
__________
(1) سورة النحل الآية 125

(18/270)

وقول النبي -صلى الله عليه وسلم-: « من دل على خير فله مثل أجر فاعله » (1) خرجه مسلم في صحيحه. رابعا: لا يجوز لك الإقدام على الزواج ممن يتعاطى شيئا من أعمال الشرك؛ لقول الله تعالى: { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (2) وقوله سبحانه: { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (3) الآية من سورة الممتحنة، ولا يجوز لك طاعة أبيك ولا غيره في ذلك؛ لقول النبي -صلى الله عليه وسلم-: « إنما الطاعة في المعروف » (4) « لا طاعة لمخلوق في معصية الخالق » (5) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الأيمان والنذور (3313).
(2) سورة البقرة الآية 221
(3) سورة الممتحنة الآية 10
(4) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(5) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(18/271)

السؤال الأول الفتوى رقم ( 5729 )
س1: كيف يتم الزواج بالأمة الكتابية، وما معنى: أن الرجل يطأ الأمة بملك اليمين، وكيف كان زواج رسول الله

(18/271)

بمارية القبطية وهل تعتبر من أمهات المؤمنين وما معنى التسري؟
ج1: لا يجوز للمسلم أن يتزوج أمة إلا إذا لم يجد مهرا يتزوج به حرة مؤمنة عفيفة، فبذلك يجوز له أن يتزوج أمة بإذن سيدها، بشرط أن تكون مؤمنة، عفيفة، فلا يتزوج أمة كافرة كتابية أو غير كتابية، ولا أمة غير عفيفة، قال الله تعالى: { وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلَا مُتَّخِذَاتِ أَخْدَانٍ } (1) وإذا كان المسلم يملك أمة جاز له وطؤها بملكه إياها- أي: بلا عقد زواج عليها- فهذا معنى وطء الأمة بملك اليمين، قال الله تعالى في ثنائه على المؤمنين المفلحين: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (2) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (3) وكان رسول الله -صلى الله عليه وسلم- يطأ مارية القبطية بملك اليمين، وولد له منها
__________
(1) سورة النساء الآية 25
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6

(18/272)

إبراهيم وليست من زوجاته، وليست من أمهات المؤمنين . ومعنى التسري: أن يتخذ السيد أمته للفراش ليستمتع بها كما يستمتع الزوج بزوجته، سواء ولد له منها أم لا، وقد فعل ذلك النبي -صلى الله عليه وسلم- بأمته مارية القبطية وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/273)

السؤال التاسع الفتوى رقم ( 7774 )
س9: ما هو رأيكم في امرأة مسلمة تزوجت من كتابي، هل يصح عقدها إذا ما اعتنق زوجها الإسلام بعد زواجهما بعدة سنوات، وبمجرد نطقه بالشهادة؟
ج9: لا يجوز نكاح الكتابي المسلمة، وإذا عقد له عليها فليس هذا العقد شرعيا، وإذا أسلم وتراضيا على النكاح عقد لها عليه العقد الشرعي المستوفي لأركانه وشروطه، مع انتفاء موانعه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/273)

الفتوى رقم ( 9304 )
س: صادفتنا من بضعة أيام مسألة غاب علينا أمرها، واختلفنا عليها وارتضينا حكمك من حكم الله والرسول على ما حكمنا به جميعا. وفحوى الأمر: أن هناك امرأة مسلمة تزوجت برجل صليبي، واستمرت معه 15 عاما، وأنجبت منه ذرية - كلهم صليبيون طبعا- ويقول الذي بلغنا الخبر: أنها تزوجته بعد أن زنى بها، ووعدها بالإسلام، ولكن لم يحدث، وأن أهلها تبرؤوا منها، وقاطعوها. وهي تسأل: هل لها توبة؟ وتقول: إنها برغم ذلك كانت تصلي سرا من وراء زوجها وأهله، وما حكمها في الإسلام، وحكمها في وضعنا الحالي وشرع الله معطل، هل نقبلها أم نلفظها؟
ج: لا يجوز للمسلمة أن تتزوج كافرا، ويجب التفريق بينهما، قال تعالى: { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (1) ويجب عليها التوبة إلى الله سبحانه مما وقع، والندم عليه، والعزم على عدم العودة إلى مثله.
__________
(1) سورة البقرة الآية 221

(18/274)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/275)

السؤال الثاني الفتوى رقم ( 10634 )
س2: مسلم تقدم لخطبة فتاة، وهو يعلم أنها مسلمة، ومن عائلة مسلمة فعلا، ولكن تلك الفتاة كانت تتبع المذهب الشيوعي- بالرغم من أنها ترتدي الحجاب- وهو لا يعلم بذلك حتى أهلها لا يعلمون، والشاب سمع كلاما عن اتباعها للمذهب الشيوعي فلم يقتنع، وأتم مراسم الزفاف، وحاول تجاهل ما سمع، علما بأننا نعلم أن زواج الشيوعيات حرام، فما رأيكم؟
ج2: يجوز للمسلم الزواج من المسلمة أو الكتابية، ولا يجوز الزواج من سائر الديانات الأخرى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/275)

الفتوى رقم ( 17848 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد لسماحة المفتي العام، من فضيلة مدير مركز الدعوة والإرشاد بجدة بخطابه رقم (310 \ 9 \ ج) في 23 \ 3 \ 1416هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (1596) وتاريخ 3 \ 4 \ 1416هـ، وقال: يسأل المستفتي سؤالا هذا نصه:
وردنا استفتاء من امرأة بوسنية مسلمة، ذكرت أنها كانت متزوجة من رجل نصراني قبل أن تندلع الحرب في بلادهم وبعد ذلك افترقا، وقد أنجبت منه ثلاثة من الأبناء.
وسؤالها: ما حكم هؤلاء الأولاد، ولمن ينتسبون، وعلى أي دين يربون؟
وقد طلبت أن تكون الفتوى خطية من سماحتكم لتعمل بها ومثيلاتها من النساء البوسنيات، اللائي تزوجن من رجال نصارى، ولهن أولاد منهم، وافترقوا بعد نشوب الحرب. شكر الله سعيكم وحفظكم ورعاكم.
والسلام عليكم ورحمة الله وبركاته.
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه لا يحل للمسلمة الزواج من غير المسلم؛ لقوله تعالى: { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) الآية،
__________
(1) سورة الممتحنة الآية 10

(18/276)

وبالنسبة للأولاد المذكورين فإنهم ينسبون إلى أبيهم لوجود شبهة العقد، وأما في الدين فإنهم يتبعون خير أبويهم دينا، وعلى ذلك فإن الأولاد الذين أحد أبويهم مسلم يعتبرون في عداد المسلمين، وبذلك يعلم أن الأولاد المذكورين يتبعون أمهم المسلمة، وهكذا أمثالها من المسلمات، وعلى الجميع تقوى الله سبحانه، والاستقامة على دين الله، والحذر من تزوج المسلمة من غير المسلمين؛ للآية المذكورة ولقوله سبحانه: { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد الله بن عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 221

(18/277)

الفتوى رقم ( 18063 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:

(18/277)

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من معالي الأمين العام لرابطة العالم الإسلامي المساعد، برقم (78 \ 7442) وتاريخ 22 \ 5 \ 1416هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2592) وتاريخ 30 \ 5 \ 1416هـ. وقد جاء في خطاب معاليه ما نصه:
يطيب لي إحاطة سماحتكم أن الرابطة قد تلقت من مكتبها في باريس أن الشيخ \ دليل أبو بكر عميد مسجد باريس، قد أدلى بتصريح لمجلة (تليراما) الفرنسية، العدد (2370) في 14 \ 6 \ 1995م، يتضمن أن اليهود والنصارى ليسوا كفارا، وأنهم سائرون في طريق الله، وأباح تزويج المسلمة منهم، وأضاف دليلا قائلا: إن القرآن لم يحرم تزويج المسلمة بيهودي أو نصراني، وأن فقهاء الإسلام هم الذين منعوا هذا الزواج، بقياسهم اليهود والنصارى على الكفار- على حد قوله.
وجاء في الخطاب أيضا: أن الأزهر الشريف بمصر نشر قبل سنتين عن دليل بأنه من علماء فرنسا وبذلك أعطي أكثر مما يستحقه، فأخذ يفتي بغير علم.
ولخطورة هذه المسألة، حيث أعطى المذكور الضوء الأخضر لبنات المسلمين، ليقعن في حبائل اليهود والنصارى ورغبة من

(18/278)

الرابطة في توعية نساء المسلمين بأمور دينهن، وتحذيرهن من مغبة الوقوع في حبائل اليهود والنصارى وهو الأمر الذي تكون له عواقب وخيمة، تؤدي إلى اعتناقهن دين أزواجهن، ويتبعهن ذرياتهن.
لذا فإن الرابطة ترجو من سماحتكم التفضل بإصدار فتوى فرعية حول هذا الأمر الخطير، وعلى ضوء ذلك يمكن للرابطة إكمال اللازم.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي: أجمع المسلمون على أنه لا يحل للمسلمة أن تتزوج من كافر أيا كان، وثنيا أو يهوديا أو نصرانيا، للنص القاطع في حرمة ذلك من كتاب الله تعالى، قال تعالى: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ } (1) وقوله تعالى: { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (2) الآية. أما ما لبس به صاحب هذه الفتوى الباطلة، من أن اليهود والنصارى ليسوا كفارا.. الخ - فكلام لا يصدر عن مؤمن، والذي
__________
(1) سورة البقرة الآية 221
(2) سورة الممتحنة الآية 10

(18/279)

يشك في كفر اليهود والنصارى كافر من جنسهم؛ لأنه كذب الله تعالى في خبره، وقد قال سبحانه: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (1) فهذه الآية ونظيراتها قاطعة في الإخبار بكفر أهل الكتاب وهم: اليهود والنصارى . وقد اجتمع في الفتوى المذكورة ثلاثة أمور عظيمة: 1- تكذيب الله تعالى في خبره. 2- مخالفة إجماع المسلمين المبني على نص الكتاب القاطع. 3- الهجوم القبيح على فقهاء المسلمين، بأنهم يؤلفون أحكاما من عند أنفسهم. وهذه ثلاث بلايا، هي عظيمة عند الله تعالى، وإن كان أولها وهو تكذيب الله تعالى في خبره أعظمها وأشدها خطرا تهوي بصاحبها في حظيرة الكفر. نسأل الله تعالى السلامة. لذا وجب تكذيب هذه الفتوى وبيان زيفها وما تضمنته من كلام كفري، والتنبيه على ضلال المذكور فيما ذكر، ووجوب مناصحته، وبيان خطئه فيما ذهب إليه، لعل الله أن يهديه.
__________
(1) سورة البينة الآية 1

(18/280)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/281)

الفتوى رقم ( 7593 )
س: في السودان رجل يسمى محمود محمد طه، يدعو إلى تطوير الشريعة الإسلامية لتتمشى مع العصر الحديث، وهو في نفسه لا يصلي صلاة المسلمين المعروفة، ويقول بصلاة الأصالة، أي: صلاة خاصة به، يقول إنه تلقاها من الذات الإلهية، ويقول إنه يدعو إلى تطبيق سنة النبي -صلى الله عليه وسلم- الخاصة به على المسلمين. أحد أتباع محمود هذا خطب منا بنتا، وهو يدعو إلى دعوة محمود هذه، فهل يصح زواجه، وإذا حصل أن تم هذا الزواج فما حكمه؟
ج: أولا: نبينا محمد -صلى الله عليه وسلم- خاتم الرسل عليهم الصلاة والسلام؛ لقوله تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) وقول النبي -صلى الله عليه وسلم-: « لا نبي بعدي » (2) وقد أكمل الله تعالى دينه، وأتم نعمته على المؤمنين، ورضي لهم الإسلام،
__________
(1) سورة الأحزاب الآية 40
(2) صحيح البخاري أحاديث الأنبياء (3268),صحيح مسلم الإمارة (1842),سنن ابن ماجه الجهاد (2871),مسند أحمد بن حنبل (2/297).

(18/281)

وانتهى التشريع بوفاة رسول الله صلى الله عليه وسلم، فما لم يكن في حياته صلى الله عليه وسلم دينا فلا يكون اليوم دينا، قال الله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) فمن زعم أنه تلقى من الذات الإلهية تشريعا -صلاة أو غيرها- بعد محمد صلى الله عليه وسلم فهو كافر، ومن ترك الصلاة عمدا فهو كافر. ثانيا: إذا تحقق أنه وقع ممن يسمى محمود طه ما نسبته إليه في سؤالك فهو كافر، ومن صدقه في ذلك وتبعه فيه فهو كافر، فلا يجوز أن يزوجه أحد من المسلمين بنته المسلمة ما دام على هذه الحال، وإن تزوجها فعلا فالعقد باطل، ويجب رفع أمرهما إلى الحاكم الشرعي ليفرق بينهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3

(18/282)

السؤال الأول الفتوى رقم ( 4019 )
س1: امرأة تقول عن زوجها: إنه لا يصلي أبدا، وقد

(18/282)

يصلي الجمعة نادرا، ويتعاطى الخمر والمخدرات، وإذا قامت إلى الصلاة استهزأ بها، فهل يجوز لها البقاء في عصمته؟
ج1: إذا كان واقع الزوج كما ذكر فلا يجوز لزوجته المسلمة المحافظة على الصلاة أن تبقى معه؛ لأن الزوج بتركه للصلاة واستهزائه بمن يصلي صار كافرا، وقد قال تعالى: { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) وعليها أن تخلص نفسها منه بما تستطيع من الطرق الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 10

(18/283)

الفتوى رقم ( 2739 )
س: أنا متزوج ابنة خالي، ومعي منها ولد، وهي لا تصلي ولا تصوم شهر رمضان، وأخاف أن يلحقني بعد ذلك ذنب وإثم، وأنا في الوقت الحاضر محتار من هذا الأمر، أفيدوني جزاكم الله خيرا.

(18/283)

ج: أنت آثم في عشرتك إياها المدة الماضية وهي تاركة للصلاة والصيام دون أن تجتهد في نصحها وتحزم أمرك معها، أما اليوم فإذا كان الأمر لا يزال على ما كان من تركها للصلاة والصيام فاجتهد في أمرها بالصلاة وبالصيام وغيرهما من فرائض الإسلام، واستعن بالله ثم بالحي من والديك ووالديها ومحارمها على نصحها، فإن أطاعت وتابت إلى الله وصلت فالحمد لله، وعليك أن تحسن عشرتها، وإن أصرت على ترك الصلاة والصيام فطلقها، وما عند الله خير لك والله المستعان؛ لأن ترك الصلاة كفر وردة عن الإسلام؛ لحديث: « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) وقوله: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (2) وقد قال الله تعالى: { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) سورة الممتحنة الآية 10

(18/284)

الفتوى رقم ( 6379 )
س: لي أخ شقيق من أبي وأمي وهو أكبر مني، وقد توفي منذ عدة سنين، وخلف عيالا بنين وبنات، اثنان من الأولاد قد بلغوا رشدهم ولهم عيال، المهم أن واحدا من جماعتنا تقدم لهم خاطبا إحدى أخواتهم، وشاوروني في ذلك ورفضت، بحيث إني أسمع عنه ومتأكد أنه قاطع للصلاة، ويفطر في رمضان، وبعدما شاوروني عيال أخي ولم أوافق التزموا الصمت، وجمدوا شأنهم وشأنه، يميلون إلى قبول ذلك الشخص، ولما شددت عليهم بالمعارضة قالوا: ما وجدنا أحدا غيره، ولا يزالون مترددين يميلون إلى قبوله، وأنا وهم فوق ذلك أنهم عيال أخي المذكور، ولأننا فوق ذلك كله مصالحنا مشتركة، ونأكل ونشرب سواء، وعقيدتهم طيبة، ويقيمون الصلاة حسب ما أشوفهم. فإذا هم عصوني وأقدموا على تزويج أختهم ذلك الرجل أو مثله ما هو الواجب علي حينئذ شرعا، على ضوء الكتاب والسنة، أرجو الجواب خطيا حتى أقنعهم وأقنع نفسي بما يجب علي اتخاذه نحوهم، الذكر والأنثى، أفيدوني جزاكم الله عنا خيرا، ولعلهم يشوفون فتواكم وربنا يهديهم إلى الصواب.
ج: ترك الصلاة جحدا لوجوبها كفر بالإجماع، وتركها تهاونا وكسلا كفر على الصحيح من قولي العلماء؛ لقول النبي -صلى الله عليه وسلم-:

(18/285)

« بين الرجل وبين الشرك والكفر ترك الصلاة » (1) أخرجه الإمام مسلم في (صحيحه) وقوله عليه الصلاة والسلام: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) خرجه الإمام أحمد وأهل السنن بإسناد صحيح مع أدلة أخرى في ذلك. وعلى ذلك لا يجوز إنكاح تارك الصلاة من المرأة المسلمة، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (3) وعليك بذل النصيحة لهم، وتبيين الحكم بدليله عسى الله أن يهديهم، وفقنا الله وإياك وإياهم للعمل بالحق والتواصي به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) سورة الممتحنة الآية 10

(18/286)

السؤال الثاني والثالث الفتوى رقم ( 8677 )
س2: رجل تارك للصلاة تزوج امرأة تاركة للصلاة، فما

(18/286)

حكم الإسلام في ذلك؟
ج2: إذا تابا إلى الله وصليا أقرا على نكاحهما، وإذا تاب أحدهما دون الآخر فرق بينهما، إلا أن يتوب من ترك الصلاة منهما قبل إنهاء العدة.
س3: وإذا ثبت بطلان العقد في مثل هذه الحالات فما هو الحل الصحيح في هذا الأمر؟
ج3: يتوب المنحرف منهما، ويحافظ على الصلاة، ويبرم بينهما عقد زواج جديد إذا كانت المرأة خرجت من العدة عند جمهور العلماء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/287)

السؤال الثالث الفتوى رقم ( 7484 )
س3: ما حكم مساعدة القريب من الناس أو غير القريب الذي لا يصلي أو لا يصوم رمضان في مثل حادث سيارة أو غيره، أو في أي نازلة من نوازل الدهر، وما حكم قبول المساعدة منه في مثل هذا الشيء، وما حكم أكل ذبيحته وهو لا يصلي،

(18/287)

وما حكم أكل ذبيحة من يصوم ويصلي ولكنه يذهب للمشعوذين، ويذبح لغير الله، وما حكم تزويج من لا يصلي أو لا يصوم أو يذهب للمشعوذين، ويذبح لغير الله، فما حكم تزويج مثل هؤلاء بامرأة مسلمة، تصوم وتصلي، وما حكم زواج الرجل المسلم وهو يصوم ويصلي ويتقي الله بامرأة لا تصوم ولا تصلي وهي من المسلمين، وإذا حصل الزواج والحال هكذا فما الحكم، وإذا تابت فهل يلزم تجديد العقد أم لا، وإذا أصرت على هذه الطريقة هل يجب مفارقتها حتى وإن كان عندها بزورة أم لا؟
ج3: أولا: إذا ظن أن مساعدة أولئك عند الأزمات تستميل قلوبهم لسماع النصيحة وقبول الموعظة والإرشاد إلى العمل بأحكام الشرع، والمحافظة عليها، فليصلهم، وليساعدهم، وليرشدهم إلى الحق والمحافظة على الصلاة وغيرها من أحكام الشرع، عسى أن يتوب الله عليهم، ويوفقهم على يده إلى الخير، وكذا الحال في الزيارة وقبول المساعدة، وإذا لم يستجيبوا وأصروا على الشر اعتزلهم اتقاء لمثار الفتنة، وبعدا عن الشر. ثانيا: لا يجوز الأكل من ذبيحة تارك الصلاة عمدا ولو كان غير جاحد لها على الصحيح من قولي العلماء؛ لأنه كافر، ولا الأكل من ذبائح الكهان والمشعوذين؛ لأنهم كفار بدعواهم علم

(18/288)

الغيب وذبحهم للجن، ولا من يذهب إليهم ويصدقهم أو يذبح لغير الله. ثالثا: لا يجوز تزويج المسلمة المحافظة على دينها لتارك الصلاة عمدا، ولا لكاهن مشعوذ؛ لما تقدم، ولا يجوز لمسلم محافظ على دينه أن يتزوج امرأة تاركة للصلاة عمدا. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/289)

الفتوى رقم ( 2837 )
س: أنا المدعو (م.ح.م) من المنطقة الشرقية، مدينة الثقبة أبلغ من العمر ثلاثين سنة، متزوج من فتاة تبلغ من العمر أربعا وعشرين سنة لمدة ثلاث سنوات، حاولت فيها تصلي وتصوم رمضان ولم تصل، وأنا محتار جدا في هذا الأمر، أخاف أن يلحقني ذنب، ومعي منها ولد بلغ من العمر عشرة شهور، وأنا محتار حيث زوجتي لا تصوم الفريضة التي كتبها الله على كل مسلم.
ج: إذا كانت لا تصوم ولا تصلي وقد نصحتها فلم تقبل نصحك فلا يجوز أن تبقيها معك؛ لأن من ترك الصلاة عمدا

(18/289)

جاحدا لوجوبها كفر بالإجماع، ومن تركها تهاونا وكسلا كفر على الصحيح من أقوال أهل العلم؛ لقول النبي -صلى الله عليه وسلم-: « رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله » (1) وقوله عليه الصلاة والسلام: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (2) ولأحاديث أخرى في هذا الموضوع. ونسأل الله أن يهديها أو يعطيك خيرا منها، إنه سميع قريب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (440),سنن الترمذي الصلاة (224),سنن النسائي الإمامة (820),سنن أبو داود الصلاة (678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1000),مسند أحمد بن حنبل (2/485),سنن الدارمي الصلاة (1268).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(18/290)

الفتوى رقم ( 15499 )
س: أفيدكم أنني قد كنت لا أصلي إلا نادرا، وقد تزوجت في تلك الفترة من حياتي، وأنا اليوم والحمد لله أصلي، وقد حججت وتبت إلى الله، ولكن لا أدري ما حكم عقد النكاح، هل هو جائز أم لا، وماذا أفعل إذا كان غير جائز؟ أفيدونا جزاكم الله خيرا، علما أن لي من هذه الزوجة 5 أطفال.
ج: إن كانت الزوجة حين العقد مثلك لا تصلي أو تصلي تارة وتترك أخرى فالنكاح صحيح، ولا يلزم تجديده؛ لكونكما

(18/290)

مستويين في الحكم المتعلق بترك الصلاة وهو: الكفر، أما إن كانت المرأة حين عقد الزواج محافظة على الصلاة فالواجب تجديد العقد في أصح قولي العلماء، إذا كان كل واحد منكما يرغب في الآخر، مع لزوم التوبة من ترك الصلاة والاستقامة عليها، أما الأولاد الذين ولدوا قبل تجديد العقد فهم شرعيون، لاحقون بآبائهم من أجل شبهة النكاح. ونسأل الله لكما الصلاح والتوفيق لكل خير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/291)

الفتوى رقم ( 21516 )
س: رجل اعتنق الإسلام في السعودية قبل خمس سنوات تقريبا، وزوجته على الديانة الوثنية الهندوسية، ولها أولاد منه، وعندما يسأل عن ذلك يعتذر بأنها سوف تعتنق الإسلام. لذا آمل من سماحتكم توضيح الحكم في المسائل التالية:
1- ما حكم هذا الزواج في الشريعة الإسلامية؟
2- هل يعد الرجل المذكور من المسلمين في الشريعة الإسلامية؟
3- هل يجوز للرجل الخلوة وملامسة هذه الزوجة على هذه الديانة؟

(18/291)

4 - كم المدة التي ينبغي للرجل معتنق الإسلام أن ينتظر إسلام زوجته، وما حكم الخلوة والملامسة أثناء فترة هذه المدة؟
5- ما حكم الأبناء بعد إسلام أبيهما وقبل إسلام أمهما؟
6- وإذا أسلمت الزوجة فماذا يترتب عليهما بعد ذلك؟
7- ما الذي يجب فعله تجاه الرجل إذا كان جاهلا بهذه الأمور؟
وجزاكم الله خير الجزاء ونفعنا الله بعلمكم.

ج: أ- إذا أسلم الزوجان الكافران معا فهما على زواجهما؛ لأن الكفار كانوا يسلمون هم وزوجاتهم على عهد النبي -صلى الله عليه وسلم- فيقرهم على زواجهم. ب- وإن أسلم أحدهما فقط فرق بينهما، وانتظر فإن أسلم الآخر في العدة فهما على زواجهما، وإن انتهت العدة قبل أن يسلم الآخر فقد انتهت عصمة الزوج بينهما؛ لقول الله تعالى: { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) إلى قوله: { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } (2) جـ- الأولاد الذين ولدوا لهما قبل الإسلام يلحقون بهما؛ لأن زواج الكفار فيما بينهم صحيح، وأولادهم يلحقون بهم، وما
__________
(1) سورة الممتحنة الآية 10
(2) سورة الممتحنة الآية 10

(18/292)

نشأ من حمل بعد إسلام الزوج وقبل إسلام المرأة لا يلحق بالزوج لانتهاء النكاح بينهما وانتهاء العدة مع استمرار الزوجة على الكفر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ

(18/293)

السؤال الثالث الفتوى رقم ( 15931 )
س3: عندنا في البيت أو من العائلة رجل تزوج من شقيقتي، وهذا الرجل لا يصلي إلا في شهر رمضان، وأنا أحبه؛ لأنه رجل طيب، ولكني لا أحبه لأنه لا يصلي، وليس عندي سلطة في البيت أن أنكر عليه؛ لأنه رجل معاند، وأبي يحترمه كثيرا، وأنا أعرف الحكم أن الزواج باطل، ولكن يجهل أهل بيتي، واستهزاؤهم بي وعلى الملتزمين، وأنا ليس بيدي السلطة حتى أنكر عليهم وماذا أفعل يا شيخ؟ أفيدونا جزاكم الله خيرا.
ج3: إذا كان المقصود أن المذكور يترك الصلاة بالكلية فإنه لا يجوز أن يزوج من مسلمة؛ لقوله تعالى: { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (1) ولقوله تعالى: { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (2)
__________
(1) سورة البقرة الآية 221
(2) سورة الممتحنة الآية 10

(18/293)

أما موقفك أنت فهو المناصحة للرجل لعله يتوب، ثم يعاد له العقد عليها من جديد إذا تاب، وعليها أن لا تمكنه من نفسها إلا بعد التوبة وتجديد العقد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/294)

الفتوى رقم ( 21281 )
س: أنا شاب أبلغ من العمر حوالي 27 سنة، وكنت مسرفا على نفسي كثيرا من حين إلى حين، ومن حين وجبت علي الصلاة فأنا لا أصلي إلا أحيانا، واتبعت الشهوات، فتزوجت قبل 8 سنوات، وكنت لا أصلي قبل الزواج ولا بعده، وكان زواجي قبل شهر رمضان، ودخل الشهر الكريم وأنا عريس فجامعت زوجتي حوالي 6 أيام متفرقة، وكان ذلك بتردد من زوجتي، وكانت لا تريد أن تعصيني، علما أنها تصلي ومداومة عليها، وأنجبنا أطفالا، وأنا ما زلت لا أصلي معظم الأوقات أو أكثرها، ما عدا صلاة الجمعة من كل أسبوع، فالآن ولله الحمد عرفت

(18/294)

الطريق الصحيح، وابتعدت عن الشهوات والمعاصي مثل الدخان وسماع الغناء ولعب البلوت.. إلخ. وأؤدي الصلوات الخمس في المسجد مع الجماعة، وإن شاء الله لن أتركها ما دمت حيا، وأريد أن أطهر نفسي: أولا: هل زواجي من زوجتي وأنا لم أكن أصلي باطل؟ إذا كان ذلك فماذا أعمل؟ ثانيا: الأطفال الذين رزقني الله بهم من زوجتي وأنا لا أصلي في ذلك الوقت هل فيهم شيء؟ ثالثا: هل على زوجتي كفارة في ذلك الجماع، علما أنها غير راضية ومترددة ولا تعلم الحكم أو العقوبة في هذا الأمر، وإنما تظنها قضاء تلك الأيام فقط؟ رابعا: جامعت حوالي 6 أيام متفرقة، هل علي كفارة وأنا لم أكن أصلي؟ وإذا كانت علي كفارة، كفارة واحدة تكفي عن تلك الأيام أو عن كل يوم تم فيه الجماع يجب فيه الكفارة؟ أفيدوني جزاكم الله خيرا.
ج: إذا كان الواقع ما ذكر من أنك حين عقد الزواج الأول تترك الصلاة متعمدا والزوجة تصلي، فإن عقد الزواج بينكما في هذه الحالة غير صحيح؛ لأنه عقد لكافر على مسلمة، وقد قال الله تعالى: { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1)
__________
(1) سورة الممتحنة الآية 10

(18/295)

ولكن ما حصل بينكما من الأولاد في هذه الفترة فإنهم يلحقون بكما لشبهة وجود العقد. ثانيا: لما تبت إلى الله وحافظت على الصلاة فقد عدت إلى الإسلام، ويجب عليك أن تجدد عقد النكاح بينكما على الوجه الشرعي. ثالثا: على زوجتك قضاء الأيام التي حصل فيها الجماع، مع إطعام مسكين عن كل يوم إن أخر القضاء حتى أدركها رمضان آخر، وعليها عن كل يوم حصل فيه الجماع وهي صائمة في رمضان الكفارة وهي عتق رقبة، فإن لم تجد فإنها تصوم شهرين متتابعين عن كل يوم حصل فيه الجماع، فإن لم تستطع فإنها تطعم ستين مسكينا، عن كل يوم لكل مسكين نصف صاع من الطعام بمقدار كيلو ونصف لكل مسكين. وأما أنت فعليك التوبة إلى الله مما حصل، وليس عليك كفارة؛ لأنك في تلك الفترة لست بمسلم كما سبق.

(18/296)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(18/297)

الفتوى رقم ( 17908 )
س: هل يجوز لي الزواج من الشخص الذي لم يكن مسلما من قبل، ولكنه اعتنق الإسلام ولم أكن سوى سبب لذلك، فالله يهدي من يشاء، ولم أهد أنا أحدا، ولأنه أكد لي حتى إذا لم يكن هناك نصيب بيني وبينه سوف يظل مسلما، ولا يعود إلى المسيحية مرة أخرى، هل يجوز لي الزواج منه، وما المفروض لي أن أقوم بعمله قبل الارتباط به إذا كان هذا جائزا؟
ج: أولا: نحمد الله سبحانه أن وفقك للتمسك بالدين والحياء والعفة. ثانيا: لا بأس بالزواج من هذا الرجل الذي ذكرت، إذا ثبت دخوله في الإسلام عن محبة ورغبة، وعرف صدقه في ذلك لزوال المانع من ذلك، وأن يكون زواجك به بواسطة وليك الشرعي المسلم وهو أبوك، أو الأقرب فالأقرب بعده. يسر الله أمرك وأمر كل مسلم.

(18/297)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/298)

السؤال الأول الفتوى رقم ( 10498 )
س1: هل يجوز لرجل أن ينكح ابنته أو أخته لشخص غير ملتزم بالسنة النبوية؟
ج1: ينبغي لولي المرأة أن يختار لموليته الرجل الكفء الذي يرضى دينه وأمانته، ولا يجوز له أن يزوجها من لا يرضى دينه وأمانته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/298)

الفتوى وقم ( 20011 )
س: قدر الله علي أن تقدم لخطبتي رجل كردي يدعي أنه من أهل السنة، وظاهره الصلاح، واسمه حيدر عبد الحسين الجابري، صاحب والدي بضعة أشهر، وأقام أثناءها في ضيافة والدي، وكان خلال هذه الفترة ذا خلق ودين، ويبرز نفسه أمام

(18/298)

والدي بأنه من أهل السنة ويهجم على الشيعة علنا، ونظرا لما لمسه والدي في الرجل من صلاح وتقوى، وافق والدي على تزويجي به، وبعد أن تم عقد النكاح ودخل بي أعلن أنه ليس من أهل السنة وإنما هو شيعي متعصب لمذهبه، وعندما طلبنا منه أن يعود إلى الإسلام وإلى منهج أهل السنة والجماعة وضايقنا عليه بهذا الشأن قال: إذا إنني لست سنيا ولا شيعيا، بل إنني (كميونست) أي: شيوعي ملحد.
سماحة المفتي: سؤالي هو: ما حكم الشرع المطهر في بقائي مع هذا الرجل على هذه الصورة، لا سيما أني كرهته بعد أن كشف لنا عن خبث سريرته، وأنه كان يخدعنا خلال الفترة الماضية، ويوهمنا بأنه سني مسلم، وما هو السبيل للخلاص من هذا العقد، وكيف أستطيع فسخه والتخلص منه، خصوصا أنني أقيم في بلد غير إسلامي؟ أفتونا مأجورين، وأرشدونا للحل الأمثل جزاكم الله خيرا.
ج: لا يجوز تزويج بنات أهل السنة من أبناء الشيعة ولا من الشيوعيين وإذا وقع النكاح فهو باطل؛ لأن المعروف عن الشيعة دعاء أهل البيت والاستغاثة بهم، وذلك شرك أكبر، ولأن الشيوعيين ملحدون لا دين لهم، وعليك أيتها السائلة الذهاب إلى أهلك وعدم تمكينه من نفسك، مع الرفع إلى الجهة المسئولة لديكم

(18/299)

حتى تجري ما يلزم لتخليصك منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/300)

السؤال الأول الفتوى رقم ( 4459 )
س1: إذا كان أحد الزوجين مشركا شركا أكبر والعياذ بالله، وكان يدعو غير الله، ويقدم له أنواع القربات، فهل للقاضي أن يفرق بينهما، وإذا كانت المرأة هي الموحدة فهل لرغبتها ثأثير في طلب الطلاق من عدمه؟
ج1: لا يجوز أن تبقى زوجة مسلمة في عصمة زوج مشرك، ولا زوجة مشركة غير كتابية في عصمة مسلم؛ لقوله سبحانه وتعالى: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ } (1) ولقول الله عز وجل في سورة الممتحنة: { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (2)
__________
(1) سورة البقرة الآية 221
(2) سورة الممتحنة الآية 10

(18/300)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/301)

نكاح المسلم للكتابية وللكافرة
السؤال الأول من الفتوى رقم ( 9347 )
س1: لقد تقدمت لخطبة ابنة خالتي للزواج بها وستر ديني، ولكن البنت وأمها وأباها لا يصلون، ولكن البنت صغيرة لم تبلغ بعد، وأنا أريد بعد الزواج أن أعلمها الصلاة، ولكن هل يجوز الزواج من الفتاة التي لا تصلي وأبوها وأمها لا يصليان؟
ج1: تزوج أخرى صالحة فذلك خير لك، واترك المذكورة؛ لأنها تابعة لوالديها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/301)

الفتوى رقم ( 10952 )
س: أرجو إفادتي مشكورين ومأجورين عما يلي:

(18/301)

إذا كانت الزوجة لم تصل.
إذا كانت الزوجة لم تطع زوجها وتعاند.
إذا كانت الزوجة نفسها طلبت الطلاق أكثر من مرة، ولكن لم يسمع أحد إلا والدتها وعمتها.
إذا كنت متفقا معها ألا تغادر بيتي وخالفت ذلك.
أما عن المهر والمبلغ الكبير ذلك فسأصبر حتى يقضي الله في أمري وأمرها. علما بأني اتبعت تعليم الهادي في الاستخارة، فاستخرت الله ثلاث ليالي متتالية من أجل الطلاق، فكنت أرى ثعابين وعقارب. هذا حتى لا يكون في نفسي شيء .
ج: أولا: إذا كانت الزوجة لا تصلي فيلزمك فراقها؛ لأنها بتركها الصلاة تعتبر مرتدة عن الإسلام، وسيعوضك الله خيرا منها. ثانيا: إذا كانت تصلي ولكن يصدر منها بعض المخالفات، كخروجها من المنزل بغير إذن، وعدم طاعتها لزوجها في المعروف، ففي هذه الحال ينبغي عدم فراقها ومحاولة الإحسان إليها ومعاشرتها بالمعروف، والتفاهم بينكما على إصلاح شأنكما، ووعظها و-تخويفها من الله جل وعلا، واستعن عليها في ذلك بمن ترى من أهل الخير والإصلاح من أقاربك وأقاربها، عسى الله أن يصلح شأنكما، ويوفق الجميع لما يحب ويرضى.

(18/302)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/303)

السؤال الثاني الفتوى رقم ( 17973 )
س2: أكثر بنات القرية لا يصلين إلا بعد الزواج، ولا يستطيع أحد أن يحصل على زوجة ذات دين سواء في قريتي أو القرى المجاورة، فهل يجوز الزواج بزوجة لا تصلي، ثم تعلم بعد الزواج؟ أو آمر وليها أن يعلمها بعد الخطبة أم ماذا أعمل؟ أفيدونا جزاكم الله خيرا.
ج2: لا يجوز للمسلم أن يتزوج امرأة لا تصلى إلا إذا تابت قبل العقد توبة صحيحة، وحافظت على الصلاة؛ لقوله تعالى: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) وترك الصلاة كفر؛ لقوله -صلى الله عليه وسلم-: « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) رواه مسلم وقوله -صلى الله عليه وسلم-: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (3) خرجه الإمام أحمد وأهل السنن بإسناد صحيح.
__________
(1) سورة البقرة الآية 221
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(18/303)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(18/304)

السؤال الثالث من الفتوى رقم ( 2192 )
س3: مسلم تزوج كتابية ثم أسلمت، ثم إنها استثقلت العبادة وواجبات الإسلام، فقررت العودة إلى دينها الأول، فهل يجوز للمسلم أن يحتفظ بها زوجة أم لا؟
ج3: لا يجوز لمسلم أن يبقي على زوجته المسلمة التي خرجت عن دين الإسلام، سواء إلى غير دين أو إلى ما كانت تعتنقه من قبل من الأديان الأخرى؛ لأنها بخروجها من الإسلام ولو اعتنقت اليهودية أو النصرانية لم يبق لها حكم الكتابية، وتعتبر مرتدة تجري عليها أحكام المرتدين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/304)

الفتوى رقم ( 803 )
س: رجل مسلم تزوج أو بمعنى أدق أخذ أفريقية كجارية،

(18/304)

وهذه الأفريقية ملحدة ولكن تنصرت، ومع ذلك لا هي متنصرة ولا هي ملحدة، بين البين، أي: لا قيمة بمبادئ وحدود الدين المسيحي، ولا هي ملحدة بالمعنى، أخذها من أبيها بمهر وقدره عشرة رؤوس من البقر، وستون رأسا من الماعز، مع ما يتبع ذلك من دراهم، مع العلم بأنها قد لا تنسب لأبيها، فهل تحل له قبل إشهار إسلامها، وإذا عاش مع الجارية ومولاها فهل تعتبر علاقته معها محرمة أو تحل له مع العلم أنها قبلت أن يأخذها من أبيها إذا كان هو أتاها بالمهر، أي: بالثمن المذكور أعلاه، وكيف تكون علاقته بها، هل تحل له قبل أن تسلم، وإذا أسلمت هل تحل له قبل عقد النكاح، أو يستطيع أن يعيش معها بدون عقد كجارية؟ أرجو الإجابة.
ج: إذا كان الأمر كما ذكرت، من أنها كانت ملحدة ولكن تنصرت، وأنها في الحقيقة ليست ملحدة ولا نصرانية، وإنما هي بين بين، لا قيمة عندها لمبادئ الدين، ولا مبادئ الإلحاد، فلا تحل لك بالزواج ما دامت كذلك؛ لأنها ليست مسلمة، ولا من أهل الكتاب - اليهود والنصارى - ولا تحل لك بملك اليمين أيضا؛ لأنها ليست مملوكة لأحد من البشر حتى يصح له أن يبيعها عليك بقليل أو كثير، وإنما تحل لك بعد أن تسلم بعقد نكاح ومهر،

(18/305)

شأنها في ذلك شأن بقية الحرائر المسلمات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/306)

السؤال الأول من الفتوى رقم ( 2229 )
س1: ما تفسير قوله تعالى: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) الآية؟
ج1: تفسير قوله تعالى: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (2) نهى الله تعالى عباده المؤمنين أن يتزوجوا المشركات غير الكتابيات -يهوديات أو نصرانيات- بدليل قوله تعالى: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ } (3) فأحل جل شأنه بآية المائدة للمؤمنين أن
__________
(1) سورة البقرة الآية 221
(2) سورة البقرة الآية 221
(3) سورة المائدة الآية 5

(18/306)

يتزوجوا الكتابيات المحصنات، وهن العفيفات الحرائر يهوديات أو نصرانيات، فدل ذلك على أنهن لم يدخلن في عموم المشركات في آية البقرة، كما لم يدخل أهل الكتاب في المشركين في آية: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (1) ولا في آية: { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ } (2) أو يقال: إنهن دخلن في عموم المشركات في آية البقرة غير أن آية المائدة دلت على استثناء الكتابيات من عموم آية البقرة. وعلى كلا الاحتمالين أو القولين لا تعارض بين الآيتين، فإن آية النهي محمولة على نوع من الكفار، وآية الحل محمولة على نوع آخر منهم، وبهذا قال جمهور الصحابة رضي الله عنهم، إن لم يكونوا أجمعوا عليه، فقد ذكر ابن جرير في تفسيره إجماعهم على الجواز، وحكم بضعف إنكار عمر رضي الله عنه على طلحة بن عبيد الله تزوجه يهودية، وعلى حذيفة بن اليمان تزوجه نصرانية
__________
(1) سورة البينة الآية 1
(2) سورة الحج الآية 17

(18/307)

من جهة سنده، ومن معارضة الأقوى منه له، وذكر أن كراهيته وكراهية ابنه عبد الله رضي الله عنهما ذلك قد يكون خشية أن يتمادى المسلمون في نكاح الكتابيات، ويتتابعوا في ذلك اقتداء بمثل حذيفة وطلحة وعثمان رضي الله عنهم، ويعرضوا عن الزواج بالمسلمات، وفي ذلك مخالفة لنصح النبي -صلى الله عليه وسلم- أمته أن يتخيروا من النساء ذوات الدين، ولا شك أن المسلمة خير من الكتابية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/308)

الفتوى رقم ( 3968 )
س: اختلفنا أنا وإخواني من أنصار السنة المحمدية بالسودان في (كسلا) وخصوصا الشيخ محمد الحسن عبد القادر، هؤلاء الإخوان يقرءون آية البقرة: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ } (1) إلى آخرها ويطبقوها في المسلمات اللائي يزرن الأضرحة ويستغثن بالأولياء، ويمنعوهن من الزواج بالمسلمين، أما أنا قلت: هذه الآية تتكلم في المشركات اللاتي لم يدخلن الإسلام، واللاتي لم يكن لهن دين سماوي، ألم تروا أن الله أباح زواج الكتابيات في سورة المائدة
__________
(1) سورة البقرة الآية 221

(18/308)

بحجة أن لهن دينا سماويا، وأنه يعلم أن الكتابيات مشركات ونحن ما نراه بأعيننا أن الكتابيات مشركات؛ لأن المسيحيين يعبدون آلهة ثلاثة، وأن كتابهم تغير وتبدل، وأما هذه المسلمة شهدت أن لا إله إلا الله وأن محمدا رسول الله، ولأجل ذلك أنا قلت: تعد كالكتابية؛ لأن كتابها موجود ومحفوظ ممكن يزوجها المسلم ويراجعها وينصحها، وإن شاء الله تكون مسلمة، أنا يا سيدي الذي أرجوه منكم هو أن تقنعوا الشيخ محمد الحسن رئيس أنصار السنة المحمدية بـ (كسلا) الموجود الآن بدار الحديث بمكة وأنا مقتنع بأنكم تظهرون الحق لي أو علي.
ج: كان اليهود يقولون: عزير ابن الله، والنصارى يقولون: المسيح ابن الله، ويقولون: إن الله ثالث ثلاثة، ويعبدون غير الله في زمن النبي -صلى الله عليه وسلم- والقرآن ينزل، ومع ذلك أباح الله تعالى الحرائر العفيفات منهم للمسلمين بقوله سبحانه: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ } (1) في سورة المائدة، وهي من آخر سور القرآن نزولا، وفيها نفسها ذكر الله
__________
(1) سورة المائدة الآية 5

(18/309)

تعالى قول النصارى: المسيح ابن الله، وعبادتهم غير الله وكفرهم بذلك، وليست آية: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) ناسخة لآية المائدة، لإمكان الجمع بينهما بحمل آية البقرة على الكافرات المشركات غير الكتابيات، أو تخصيصها بآية المائدة، وإذا أمكن الجمع بينهما لا يجوز القول بنسخ إحداهما الأخرى. أما من يستغثن بالأموات فهن مرتدات عن الإسلام، يرشدن إلى التوحيد ويعلمن العقيدة الصحيحة، وتقام عليهن الحجة، فإن استجبن فالحمد لله، وإلا وجب على ولي الأمر الموحد -إن وجد- أن يقتلهن، فلسن كالكتابيات، بل شر من المشركات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 221

(18/310)

السؤال الأول من الفتوى رقم ( 2958 )
س1: إذا قلت للمشركة: (أريد أن أتزوجك) ورضيت، هل يكون لها توبة؟ وهل يجوز لي أن أنكحها على هذا الحال، أو

(18/310)

إذا قلت لها: (أنا مسلم أريد أن أتزوجك) ورضيت بنكاحها؟
ج1: لا يجوز ولا يصح للمسلم أن يتزوج المشركة من غير اليهود والنصارى، ولو رضيت بذلك، سواء أعلمها المسلم بإسلامه أم لا؛ لقوله تعالى: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) وإذا تابت من شركها وأسلمت جاز له أن يتزوجها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 221

(18/311)

الفتوى رقم ( 9542 )
س: هناك فرقة في باكستان تعرف بالقاديانية لا تعترف بختم نبوة محمد -صلى الله عليه وسلم-، بل تعتقد بنبوة مرزا غلام أحمد قادياني وبناء على ذلك لقد أعلنت الحكومة الباكستانية بأن هذه الفرقة فرقة غير مسلمة، كما أصدرت أيضا المحكمة القضائية الشرعية بباكستان قرارا يقضي بإدانة هذه الفرقة بأنها غير مسلمة.
فالسؤال: 1- هل يجوز الزواج بين فتاة قاديانية وشاب مسلم؟

(18/311)

2 - إذا تم الزواج فماذا يكون وضعه القانوني في الشرع؟ 3- ما هو الوضع الشرعي للمولود من هذا الزواج؟ 4- الذين يعلمون إن فلانا من القاديانية ثم يحضرون في زواجه أو يكونون شهداء أو وكلاء في الزواج فما الحكم عليهم؟
ج: أولا: لا يجوز أن يتزوج شاب مسلم فتاة تدين بالديانة القاديانية المعروفة؛ لكونها كافرة غير يهودية ولا نصرانية، للمقتضيات التي بني عليها الحكم بكفر القاديانيين ثانيا: إذا وقع ذلك وجب فسخ العقد عن طريق ولي الأمر العام المسلم أو نائبه. ثالثا: يلحق ولدهما من هذا الزواج بالأب إذا كان الزوج جاهلا بالحكم؛ لنشوئه عن نكاح فيه شبهة. رابعا: من علم أمرهما لا يجوز أن يحضر زواجهما، أو يكون وكيلا أو شاهدا فيه، بل يجب عليه إنكار ذلك، والإرشاد إلى الصواب؛ لقوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(18/312)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/313)

السؤال الثاني من الفتوى رقم ( 2165 )
س2: ما حكم الزواج من الرافضة وإن حصل وتم فما الحكم الآن؟
ج2: لا يجوز للسني أن يتزوج من نساء الرافضة وإذا وقع النكاح وجب فسخه؛ لأن المعروف عنهم دعوة أهل البيت والاستغاثة بهم، وذلك من الشرك الأكبر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/313)

الفتوى رقم ( 2706 )
س: زوجتي شيعية، وقد تزوجتها في البحرين منذ 18 سنة بعد سؤال قاضي المحكمة هناك، وأفتاني بجواز زواجي منها، وهو الذي ملك لنا، وهذه صورة من عقد الزواج، ولي منها أولاد،

(18/313)

والآن بعد هذه المدة ونحن في أحسن حال مع بعض، وقبل سنتين سكن بجوارنا ناس شيعية من الأحساء سمموا فكرها وقالوا لها لازم تزور النجف وأثناء غيابي ذهبت هي وأحد أبنائها إلى الزيارة المشئومة، والآن أفتوني هل يجوز إرجاعها إلى البيت لتقوم بشؤون أولادها أم لا يجوز؟ لا سيما وأنا في أمس الحاجة لوجودها في البيت.
ج: إذا كانت هذه المرأة حينما تزوجتها على مذهب أهل السنة والجماعة وليست على مذهب الشيعة واستمرت معك المدة الماضية وحتى حصل منها ما سألت عنه، فهذا الذي وقع منها إن كان نتيجة جهل منها فعليها التوبة والاستغفار، وإن كان ما حصل منها أنها رجعت عن مذهب أهل السنة والجماعة إلى مذهب الشيعة فلا يجوز استمرارك معها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/314)

السؤال الثالث من الفتوى رقم ( 2428 )
س3: هل يجوز للرجل أن يتزوج بامرأة أجنبية، يعني: نصرانية أو يهودية فبقيت على دينها، أو قالت له قبل الزوا ج:

(18/314)

حين أتزوج منك سأدخل في دين الإسلام، ولكن بعدما تزوج بها أبت أن تدخل في دين الإسلام؟
ج3: يجوز للمسلم أن يتزوج كتابية -يهودية أو نصرانية- إذا كانت محصنة، وهي الحرة العفيفة؛ لقوله تعالى: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ } (1) وترك الزواج بها أولى وأحوط للمؤمن؛ لئلا تجره وذريته إلى دينها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 5

(18/315)

السؤال الرابع من الفتوى رقم ( 3081 )
س4: ما حكم الشرع في الزواج من المسيحيات واليهوديات في هذا العصر، وفي مجتمع كالذي نعيش فيه هنا،

(18/315)

سيما وأن المسلم يأخذ إحداهن في البداية مخادنة ثم يتزوجها، فهل تعتبر مثل هذه من المحصنات في الوقت الذي تتوفر فيه المسلمات للزواج منهن في هذا المجتمع أيضا، فما حكم المسلم الذي يتزوج من غير المسلمات -مسيحيات أو يهوديات-؟ وما حكم المسلم الذي يتزوج من غير أهل الكتاب من الهندوس أو السيخ أو من ذوات الأديان الأرضية الأخرى؟
ج 4: يجوز للمسلم أن ينكح المحصنات من النصرانيات واليهوديات، لعموم قوله تعالى: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ } (1) الآية، والمحصنة هي المرأة العفيفة، وهي التي لا تعرف الزنا، وأما غير الكتابيات من الهندوس والسيخ وغيرهن من الوثنيات والملحدات فلا يجوز للمسلم نكاحهن ؛ لعموم قوله تعالى: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (2) ولا يجوز للمسلمة أن تتزوج غير مسلم؛ لقول الله تعالى: { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (3) الآية، وقوله عز
__________
(1) سورة المائدة الآية 5
(2) سورة البقرة الآية 221
(3) سورة البقرة الآية 221

(18/316)

وجل: { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) ولا تعتبر المسلمة إذا تزوجت الكافر كافرة بذلك إلا أن تستحل نكاح الكافر، وينبغي أن يعلم أن نكاح المسلم للمسلمات المحصنات أولى وأحق من نكاحه للمحصنات من أهل الكتاب، وأبعد عن الفتنة وأحفظ له ولأولاده من العواقب الخطيرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 10

(18/317)

السؤال الخامس من الفتوى رقم ( 7122 )
س5: ما حكم الإسلام في الزواج من المرأة الأجنبية، سواء من أهل الكتاب أو غيرهم؟ وهل هناك فرق بين أهل الكتاب الحاليين وأهل الكتاب الذين كانوا على عهد النبي -صلى الله عليه وسلم-؟ وإن كان فما هو الفرق مع الأدلة الكافية والمراجع؟
ج5: يجوز الزواج بالحرائر العفيفات من أهل الكتاب دون الكافرات من غير أهل الكتاب، ولا فرق في ذلك بين الكتابيات

(18/317)

اليوم والكتابيات في عهد النبي صلى الله عليه وسلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/318)

السؤال السابع والعشرون من الفتوى رقم ( 18611 )
س27: أهل الكتاب كافرون برسالة الإسلام التي جاء بها سيدنا محمد -صلى الله عليه وسلم-، بالإضافة لكونهم مشركين، فإذا علم هذا هل يعد إباحة الزواج منهم استثناء من تحريم زواج المشركات؟ كما نرجو بيان مصادر الرق في الإسلام والدليل، وهل يعتبر شراء جارية من سوق الجواري في ديار الكفر أو في ديار الحرب جائز أم لا؟ كذلك ما حكم شراء رجل لجارية من محارب مسلم سباها من ديار الحرب؟
ج 27: أولا: يجوز للمسلم أن يتزوج الكتابية -نصرانية أو يهودية- إذا كانت محصنة، والأصل في جواز ذلك قوله تعالى: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) قوله سبحانه: { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ } (2) الآية
__________
(1) سورة المائدة الآية 5
(2) سورة المائدة الآية 5

(18/318)

من سورة المائدة والمحصنة هي: الحرة العفيفة. أما قوله تعالى: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) فالمراد بهن المشركات الوثنيات دون الكتابيات؛ لأن آية سورة المائدة صريحة في حل الكتابيات. ثانيا: الأصل في الاسترقاق أن يكون عن طريق الاستيلاء على أسارى الكفار في حروب دارت بينهم وبين المسلمين، وجهاد في سبيل الله لإعلاء كلمة الله ونصرة دينه، ويسري ذلك على فروعهم ما تناسلوا، فلا يرتفع إلا بالعتق. أما ما يكون من غير حرب وجهاد بل عن سرقة للأحرار أو كان استرقاقا لمسلم في حرب بين دول إسلامية أو كان عن بيع لحر، فهو غير جائز، بل محرم، ولا تثبت به الملكية. وإذا كان الرق شرعيا على نحو ما ذكرنا جاز شراء الأرقاء، ومن ذلك ما ذكر في السؤال من شراء الجواري.
__________
(1) سورة البقرة الآية 221

(18/319)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/320)

السؤال الأول من الفتوى رقم ( 19043 )
س1: عندي بنت من أم فنلندية كانت ثمرة فاحشة، أتيت بها وعند مولدها تم تعميدها في الكنيسة ورغبة مني في الإصلاح تزوجت من أمها وأخذت ابنتي اسمها مع البلد، وبلغت الابنة من العمر 5 سنوات، تذهب إلى الحضانة تتعلم كل تقاليدهم وعاداتهم، وتأكل الخنزير والدم، وأرى ما يؤلمني ولا أملك شيئا، وعند معارضتي ألاقي غضبا من الأم واتهامي بالتخلف والعصبية، وتهديدي بتطليقي؛ لأن من حق المرأة هنا الطلاق حتى بدون موافقة الزوج أو بدون سبب شرعي طبقا لقوانين فنلندا وأوربا لحقوق الإنسان وحرية المرأة، وحرماني من مسئوليتي كأب في تربية ابنتي، بالإضافة أني لا أتكلم الفنلندية إلا قليلا، فلا أستطيع تأديب ابنتي بالكلام ولا بالضرب، للعلم أني أتحدث مع الأم الإنجليزية، والابنة قليلا، بالإضافة أني لا عمل لي، فلا أصرف على ابنتي ولا على زوجتي، وأعيش على مساعدة مالية من الدولة قليلة، مع أن زوجتي تعمل كمربية الأطفال، فما هو الطريق

(18/320)

للتوبة والإصلاح وما يمكن إصلاحه، هل هو الرجوع إلى بلدي والطلاق أم البقاء مع أسرتي؟
ج1: أولا: يجب عليك التوبة إلى الله تعالى من ارتكاب هذا الذنب العظيم، وعدم الرجوع إليه مرة أخرى، وسؤال الله تعالى العفو والمغفرة عما بدر منك. ثانيا: لا يجوز للمسلم الزواج بالمرأة الكتابية -يهودية أو نصرانية- إذا زنت إلا بعد إقلاعها عن الزنى والتوبة منه؛ لقول الله تعالى: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (1) والمحصنة هي: الحرة العفيفة عن الزنى، ولقوله سبحانه: { الزَّانِي لَا يَنْكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ } (2) ثالثا: هذه الطفلة المذكورة التي هي ثمرة فعل الفاحشة بأمها ليست بنتا لك شرعا، ولا يجوز نسبتها إليك؛ لأنها وجدت من ماء حرام، وهو الزنى، فتنسب إلى أمها لا إلى من زنى بها.
__________
(1) سورة المائدة الآية 5
(2) سورة النور الآية 3

(18/321)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/322)

السؤال الرابع من الفتوى رقم ( 17971 )
س4: بعض الشباب يأتون بفتيات نصرانيات لإجراء عقد الزواج عليهن، ولا يحضر ولي أمرها، أو يكون لها أمها فقط، ولا يوجد الأب ولا أي رجل كولي لها، وهي بكر، فهل يصلح زواجها من غير ولي أو أمها تصلح كولي؟ علما بأن البنت نصرانية.
ج 4: لا يجوز للمسلم أن يتزوج النصرانية إلا إذا كانت محصنة، أي: عفيفة عن الزنا، ولا بد أن يتولى عقد نكاحها وليها وهو أبوها، فإن لم يوجد فأقرب عصبتها؛ لقول النبي -صلى الله عليه وسلم-: « لا نكاح إلا بولي » (1) وإذا لم يوجد لها ولي فإنه يزوجها مفتي المسلمين، أو رئيس المركز الإسلامي لديكم، ولا يجوز أن تزوجها أمها؛ لأنه لا ولاية لها عليها في عقد النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النكاح (1101),سنن أبو داود النكاح (2085),سنن ابن ماجه النكاح (1881),مسند أحمد بن حنبل (4/418),سنن الدارمي النكاح (2182).

(18/322)

الفتوى رقم ( 16324 )
س: يرجى من فضيلة العلماء العاملين ورثة الأنبياء التكرم بإطلاعنا على الشروط المفروض تواجدها لصحة عقد زواج الرجل المسلم الشرعي على المرأة الكتابية (النصرانية) في بلاد الغرب، وبشكل خاص حيث نعيش في أمريكا الشمالية (كندا)
مع رجاء مراعاة بعض الحقائق التي أصبحت من المفاهيم المتعارف عليها بين الناس كركائز ضرورية أساسية من عقائد وتقاليد المجتمع، والتي لا بد من اعتبارها ركنا أساسيا لإنشاء أي عقد زواج بين الذكر والأنثى، وكل ذلك بتشجيع من رجال الكنيسة والآباء والأقارب، وهي كالتالي: 1- أن يسبق عقد الزواج مرحلة تجريبية لا تقل مدتها عن سنة، تشارك المرأة فيها الرجل المسكن. 2- أن يسبق عقد الزواج مرحلة تجريبية أطول من الأولى في العلاقة الجنسية (مشاركة الفراش). 3- أن يسبق عقد الزواج مرحلة تجريبية يختبر كل من الذكر والأنثى إمكانية صفحه عن زلات صاحبه، وإمكانية تغاضيه عن العلاقات الجنسية السابقة لكل منهما مع الآخرين.
فإذا تواجدت هذه الشروط قرر الطرفان أن كلا منهما يصلح أن يكون زوجا للآخر وإلا فلا.

(18/323)

علما بأنه أصبح من العار على المرأة الكتابية والرجل كذلك في هذه البلاد: 1- أن تحتفظ الفتاة ببكارتها بعد تجاوز الخامسة عشر من العمر. 2- أن تبقى بلا خليل (يطلق عليه اسم صديق) يشاركها جسدها والفراش. 3- أن تسكن في بيت أبويها بعد بلوغ سن الرشد (الثامنة عشر من العمر). 4- أن تكون مسؤولة عن أخطائها جنسية كانت أم اجتماعية أمام صديقها هذا (أي: يجب أن تكون ذات حرية كاملة) بلا اعتراض. 5- أن تسكن لوحدها في بيتها الجديد بلا خليل ذكر، وكل ذلك بتشجيع من الأهل والكنيسة، وليس الشبان بأقل خطأ من النساء في هذا الحقل.
والأهم من ذلك أن كلا من الرجل والمرأة يفخر على صاحبه وأقرانه أيهما أكثر عددا من الأخلاء الذين شاركوهم أجسادهم وأسرتهم، بل أيهما أكثر تجربة في حياته الجنسية.
فإذا اعتبر هذا، فهل الزواج من هؤلاء الكتابيات محرم على الرجل المسلم أم أنه حلال؟

(18/324)

ج: أولا: يجوز للمسلم أن يتزوج كتابية -يهودية أو نصرانية- إذا كانت محصنة، وهي الحرة العفيفة. ثانيا: إذا كان الحال كما ذكرته من أن هناك خمس ركائز لا بد من تقدم العمل بها وتنفيذها لمن يرغب الزواج من كتابية في أمريكا الشمالية (كندا) فهذه الركائز الخمس المذكورة في السؤال أعلاه جامعة بين الخلوة والمعاشرة واتخاذ الأخدان والزنا والافتخار بذلك، وكل هذه محرمات معلومة الحرمة بالضرورة من دين الإسلام، وإذا كان المسلم يفتخر بهتك هذه المحرمات ويستبيحها فهو كافر مرتد عن الإسلام. والمسلم يحرم عليه الزنا، وتحرم عليه الأسباب المفضية إليه كالخلوة بالأجنبية، ولهذا فإنه يحرم على المسلم العقد على امرأة كتابية يتقدم العقد عليها هذه الشروط الخمسة أو شيء منها. ويحرم تولي إبرام العقد والشهادة عليه، والمشارك بشيء من ذلك آثم مرتكب لإجراء محرم لا يقره الشرع المطهر. ومن عقد على امرأة كذلك وجب عليه مفارقتها، وكيف يرضى مسلم أن يكون زوجا لمومس؟! وإن أمسكها والحال ما ذكر فهو ديوث لإقراره السوء، ولاختلاف المادتين نجاسة وطهارة،

(18/325)

وطيبا وخبثا، واختلاف الوطء حلالا وحراما. ونوصي كل من بلغته هذه الفتوى من المسلمين بضبط النفس وسمو الخلق، وأن لا تدفعه حال الكافرين الشهوانية إلى الدخول في حياة زوجية محرمة، أو تؤدي إلى حياة فاشلة، ومشاكل يعايشها طوال حياته، وفي الحلال غنية عن الحرام، وزواج المسلم من مسلمة هو الأصل في الزواج بين المسلمين، فعلى المسلم أن يتقي الله في نفسه وفي عقبه وأهله، وأن يمتلئ قلبه بالشفقة على المسلمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/326)

السؤال الرابع من الفتوى رقم ( 18074 )
س4: ظروفنا هنا في بلاد الكفر صعبة لا تخفى على أحد: من فتن وعري وغير ذلك، ونحن كإخوة ملتزمين هل يجوز لنا الزواج من النصرانيات؟ وما الشروط؟
ج: يجوز للمسلم أن يتزوج الكتابية -نصرانية أو يهودية- إذا كانت محصنة، وهي الحرة العفيفة، والأصل في جواز ذلك قوله تعالى:

(18/326)

{ الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) إلى قوله سبحانه: { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ } (2) فدلت الآية بعمومها على جواز نكاح المسلم لنساء أهل الكتاب، بشرط أن يكن محصنات، وهن الحرائر العفيفات، ولا يخفى على المسلم أن توفر هذا الشرط في نساء أهل الكتاب اليوم نادر، فيجب على المسلم في هذا الحذر من التفريط في هذا الشرط؛ لأن في ذلك فسادا على الفراش والأولاد لا يخفى، وعدم توفر هذا الشرط مفسد لعقد النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 5
(2) سورة المائدة الآية 5

(18/327)


نكاح الإماء - فتاوى اللجنة

نكاح الإماء
السؤال الرابع من الفتوى رقم ( 2875 )
س4: هل يجوز أن يتزوج حر جارية؟

(18/327)

ج 4: يجوز للحر المسلم أن ينكح أمة مسلمة إذا لم يستطع مهرا يتزوج به الحرة أو ثمن أمة، وخاف عنت العزوبية لحاجة المتعة، أو الخدمة لكونه كبيرا أو مريضا أو نحوهما، ولو مع صغر زوجته الحرة أو غيبتها أو مرضها، والأصل في ذلك عموم قوله تعالى: { وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ } (1) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 25

(18/328)

السؤال الثاني من الفتوى رقم ( 6394 )
س2: ما هو التعريف الصحيح لمعنى: { أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ } (1) في الوقت المعاصر، والتي وردت في الآية: { وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً } (2) ؟ هل يجوز الجمع بين أربع زوجات في وقت واحد، ثم يضاف إليهن نكاح ما أمكن مما ملكت أيمانكم بدون قيد ولا شرط ولا تحديد 10، 20… إلخ، هل
__________
(1) سورة النساء الآية 3
(2) سورة النساء الآية 3

(18/328)

يوجد ما ملكت أيمانكم الآن؟ وما حكمها إذا كانت غير مسلمة؟ هل يجب عمل عقد زواج لما ملكت أيمانكم أو هي متروكة هكذا على مزاج السيد وقت ما يشاء؟ وهل لها حكم الزوجة الحرة حين يواقعها أم متروكة هكذا عبدة أو أمة حتى تحمل منه ويكون الجنين هو محررها فيما لو ولدت؟
ج2: أولا: ملك اليمين هي السراري اللائي ملكن ملكا شرعيا. ثانيا: يجوز الجمع للرجل بين أربع زوجات في وقت واحد، ويجوز أن يكون بيده عدد من الإماء، سواء كان تحته أربع زوجات أو أقل، أو لم يكن في عصمته زوجة، وله أن يطأ ما يشاء من ملك يمينه ما لم تكن مزوجة، أو حديثة عهد بشراء شرعي أو سني حتى يحصل الاستبراء بحيضة، ولا يحتاج وطؤه لها إلى عقد نكاح، وليس لها حكم الزوجة في القسم بين الزوجات، وقد تكون الأمة غير مسلمة، ومع ذلك لمالكها الشرعي أن يطأها بملك اليمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/329)

السؤال الثامن من الفتوى رقم ( 687 )
س 8: أعرف أن الرجل إذا ملك عبدة يجوز له منها ما يجوز لزوجته، لكن لو أن الأمر عكس ذلك، يعنى: إذا ملكت الحرة عبدا لها فهل للمرأة أن تستعمل عبدها كيف شاءت من وطء وغيره؟ ولمن السلطة بعد ذلك؟
ج 8: لا يجوز لمن ملكت عبدا أن تمكنه من نفسها ليستمتع بها استمتاع الزوج بزوجته أو السيد بأمته بإجماع المسلمين، والسلطة في تصريف شؤونها للسيدة على عبدها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/330)

السؤال السادس من الفتوى رقم ( 102 )
س6: إذا شرب الشارب الخمر وسقى بها بعض رفاقه يوم عقد قرانه بالزواج، هل يؤثر ذلك في عقد الزواج، وكان ذلك في يوم العقد وأيام بعده، وكان المأذون عالما بوجود ذلك في الشارب؟
ج6: إن كان العقد حصل من المتعاقدين في حال سكرهما،

(18/330)

فإنه غير صحيح، وإن حصل في غير حال السكر فإنه صحيح، ولكن هذا العمل كفران بنعمة الله، ومقابلة نعمته بمعصيته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(18/331)

نكاح زوجات الأقارب المتأيمات
الفتوى رقم ( 8297 )
س: رجل تزوج امرأة، وبعد الدخول بها طلقها، وبعد أن اعتدت العدة المطلوبة شرعا هل يجوز لأخي المطلق أن يتزوجها؟
ج: يجوز لأخي الشخص أن يتزوج مطلقة أخيه بعد انتهاء عدتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/331)

السؤال الأول والثاني من الفتوى رقم ( 2586 )
س1: هل يجوز للمرء أن يتزوج امرأة عمه؟ وبم تسمى

(18/331)

امرأة العم في اللغة العربية؟ وما معنى: { وَعَمَّاتُكُمْ } (1) في القرآن الكريم؟
ج1: نعم، يجوز!لإنسان أن يتزوج امرأة عمه؛ لأن الله تعالى عد المحرم نكاحهن في قوله: { وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلا } (2) { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (3) إلى قوله: { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ } (4) ثم قال: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (5) الآيات. وتسمى امرأة العم في اللغة العربية كما ذكرت في سؤالك، والعم أخو الأب، سواء كان شقيقا أو لأب أو لأم، وسواء كان قريبا أو بعيدا، ومعنى العمة في اللغة العربية: أخت الأب، سواء كانت شقيقة له أو كانت أختا من أبيه فقط أو من أمه فقط، وقوله تعالى: { وَعَمَّاتُكُمْ } (6) المراد بها: أخت الأب، سواء كانت شقيقة أو لأب أو لأم، وسواء كن قريبات أم بعيدات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 22
(3) سورة النساء الآية 23
(4) سورة النساء الآية 24
(5) سورة النساء الآية 24
(6) سورة النساء الآية 23

(18/332)

/200 س2: هل يجوز للإنسان أن يتزوج امرأة خاله؟ وبم تسمى

(18/332)

في اللغة العربية؟ وما معنى كلمة { وَخَالَاتُكُمْ } (1) في القرآن؟
ج2: نعم، يجوز للإنسان أن يتزوج امرأة خاله إذا طلقها خاله أو مات عنها وانتهت عدتها؛ للدليل المتقدم في جواب السؤال الأول. وخالة الإنسان أخت أمه سواء كانت شقيقة لها أم أختا لها من الأب فقط أم من الأم فقط، وهذا هو معنى الخالة في القرآن الكريم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(18/333)

الفتوى رقم ( 14626 )
س: الوالد قد توفي أخوه وأخذ حرمته، وكان معها ابنة وتربت مع أولاد عمها، حتى بلغت الرشد، ويريد أحد الأولاد أخ المتوفى أن يتزوجها، هل هذا يحق بعد أن تربت مع أولاده؟
أفيدوني أفادكم الله. والسلام عليكم ورحمة الله وبركاته .
ج: إذا كان الأمر كما ذكر جاز لابن أخ المتوفى أن يتزوج ابنة عمه التي تزوج أبوه أمها، ولو كانت البنت تربت مع ابن عمها في الصغر إذا لم يكن هناك مانع آخر ينشر الحرمة من رضاع

(18/333)

ونحوه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/334)

الفتوى رقم ( 611 )
س: لي بنت ولد عم كانت متزوجة خالي، وأنا متزوج بنته، وقد درج بينهما الشيطان فطلقها، وطلقت أنا أيضا بنت خالي، وأريد أن أتزوج بنت ولد عمي، فهل تحل لي أو لا؟
ج: يجوز لك أن تتزوج ببنت ولد عمك، ولا يمنع من ذلك أنها سبق أن تزوجت خالك وأنك تزوجت بنت خالك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/334)

السؤال الأول من الفتوى رقم ( 1186 )
س1: لعويض أخت من أمه فقط دون أبيه، وله أخ من أبيه فقط دون أمه، فهل يجوز له أن يزوج هذه الأخت لهذا الأخ؟

(18/334)

ج1: إذا كان الأمر كما ذكر جاز أن يتزوج أخو عويض من أبيه فقط أخته من أمه فقط، إذا لم يكن هناك مانع من النسب أو الرضاع أو المصاهرة، وليس كون عويص أخا لكل منهما من جهة بمانع من زواجه بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/335)

الفتوى رقم ( 1386 )
س: حكم الجمع بين بنتي العم؟
ج: لا يجوز الجمع بين الأختين؛ لقوله تعالى في معرض تعداد المحرمات: { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ } (1) وكذا بين المرأة وعمتها أو خالتها؛ لما روى أبو هريرة عن النبي -صلى الله عليه وسلم- أنه قال: « لا يجمع بين المرأة وعمتها، ولا بين المرأة وخالتها » (2) متفق عليه، وللبخاري عن جابر مثله أما الجمع بين المرأة وبنت عمها فذلك جائز؛ لأن الأصل جواز ذلك، ولا دليل يوجب المنع.
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري النكاح (4820),صحيح مسلم النكاح (1408),سنن الترمذي النكاح (1126),سنن النسائي النكاح (3288),سنن أبو داود النكاح (2065),سنن ابن ماجه النكاح (1929),مسند أحمد بن حنبل (2/465),موطأ مالك النكاح (1129),سنن الدارمي النكاح (2178).

(18/335)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/336)

السؤال الرابع من الفتوى رقم ( 6609 )
س4: هل يجوز للرجل أن يتزوج ابنة خالته الشقيقة؟
ج 4: يجوز له ذلك؛ لأن الأصل الجواز، ولم يوجد مانع شرعي يوجب العدول عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/336)

الفتوى رقم ( 1358 )
س: (ع. م. س) يرغب الزواج بابنة عمة زوجته التي في عصمته من النسب، والبنت التي يريد الزواج بها اسمها (ص.م.ث)؟
ج: الضابط في هذا أن كل امرأتين بينهما رحم محرم فإنه يحرم الجمع بينهما، بحيث لو كانت إحداهما ذكر لم يجز له التزوج

(18/336)

بالأخرى، وفي الصورة المسئول عنها لا ينطبق عليها هذا الضابط، فيجوز لـ (ع. م. س) أن يتزوج بابنة عمة زوجته التي في عصمته؛ لأن الأصل جواز الجمع، ولا نعلم دليلا مانعا من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/337)

الفتوى رقم ( 1458 )
س: لي أخت من والدتي على أب ثان، ولي أخت من أبي على أم ثانية، تزوجهن رجل واحد، وأنا الذي أعطي عليهن العقد، فهل يجوز ذلك؟
ج: أما الجمع بينهن فصحيح؛ لأن الأصل جواز ذلك، ولم يرد ما يرفعه، وأما تولي عقد النكاح منك لهما فبالنسبة لأختك من أبيك يجوز أن تتولى العقد عليها إذا لم يوجد من هو أولى منك يعقد لها على من يريد الزواج بها، وأما أختك لأمك فلا يصح أن تتولى عقد النكاح عليها إلا بولاية شرعية ممن يملك ذلك من ولي لها إن وجد أو من حاكم شرعي إذا لم يوجد لها ولي شرعي من أقاربها.

(18/337)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/338)

الفتوى رقم ( 4571 )
س: كان لي عم وصار لرحمة الله، وقد خلفته على زوجته بعد وفاته، وعند عمي المتوفى ولد، وقد تزوج وقدر الله عليه وتوفي بحادث الطائرة بمطار الرياض وبعده عائلته وأطفال، علما أنني أنا الولي على هؤلاء الأطفال بعد وفاة والدهم.
السؤال: هل يجوز لي أن أتزوج زوجة ولد عمي وأمه معي باقية، مع العلم أنها لا تقرب لأم المتوفى من أي ناحية إلا عن طريق ابنها المتوفى، وليس لها أي صلة قبل أن تتزوج ولد عمي؟
أرجو الإفادة هل يحل لي الزواج منها وأم زوجها المتوفى معي؟
ج: إذا كان الواقع كما ذكرت فإنه يجوز لك الزواج بالمذكورة، ولا يؤثر وجود أم المتوفى عنها تحتك على زواجك منها، ولا على الجمع بينهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/338)

الفتوى رقم ( 5391 )
س: أنا شاب متزوج حاليا، وزوجتي موجودة عندي، وأرغب في زواج ثانية على فتاة والدتها قد تزوجت والد زوجتي الآن ولم تنجب منه أطفالا، ثم طلقها وتزوجت رجلا آخر وجاءت منه بهذه الفتاة التي أرغب الزواج عليها، مع العلم أن زوجتي الآن من امرأة أخرى تزوجها عمي بعد طلاق المرأة التي ذكرت أعلاه، فهل يصلح أن أتزوج هذه الفتاة مع زوجتي الأولى أم أطلق زوجتي الأولى؟ أفيدوني جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكرت جاز لك أن تجمع بين الفتاة المذكورة وزوجتك الحالية، ولا تأثير لزواج والد زوجتك حاليا بأم الفتاة التي تريد أن تجمع بينها وبين ابنته على ذلك؛ لأن الأصل الجواز، ولم يوجد ما ينقل عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/339)

الفتوى رقم ( 6180 )
س: رجل تزوج ابنة رجل، فهل له أيضا أن يتزوج ابنة

(18/339)

أخت هذا الرجل الذي ابنته ما زالت تحته أم لا؟
ج: يجوز للرجل أن يجمع بين المرأة وابنة عمتها، ولا حرج في ذلك، وإنما المحرم أن يجمع بين المرأة وعمتها أو خالتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/340)

الفتوى رقم ( 3692 )
س: توجد أختان تزوجهما أخوان، وخلفت كل واحدة من الأختين ابنة، وبذلك أصبح البنات بنات عم وبنات الخالة تزوجت واحدة منهن، فهل يجوز لي الزواج بالأخرى؟
ج: إذا كان الأمر كما ذكر جاز لك أن تتزوج البنت الثانية، وكون كل واحدة من البنتين ابنة عم وابنة خالة للبنت الأخرى لا يمنع من الجمع بينهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/340)

الفتوى رقم ( 750 )
س: شقيقان يسمى الكبير شارع بن محمد، والصغير ناصر بن محمد. توفي شارع وخلف ثلاث بنات وولد، فتزوج ناصر زوجة أخيه شارع وأنجبت منه ولدين وبنتين، ولناصر أولاد من زوجة أخرى غير أولاده من زوجة أخيه، فهل يصح أن يتزوج أولاد ناصر الذين هم من غير زوجة أخيه بنات عمهم شارع أو لا؟
ج: يجوز لعيال ناصر بن محمد أن يتزوجوا من بنات عمهم شارع بن محمد، اللاتي ولدن لعمهم شارع من غير امرأته التي تزوجها أبوهم، وليس زواج أبيهم بامرأة عمهم شارع بمانع من هذا الزواج ما دام لا يوجد أمر آخر سوى ذلك يمنع، كالرضاع ونحوه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/341)

الفتوى رقم ( 1848 )
س: عمي -شقيق والدي من أمه وأبيه- تزوج أمي بعد

(18/341)

وفاة أبي وأنجبت منه ولدا، وكان عمي متزوجا بأخرى قبل أمي، وأنجبت منه تلك الزوجة بنتا، وعيشتنا واحدة من كل الوجوه، فهل يجوز لي أن أتزوج ابنة عمي من الزوجة الأخرى؟ مع العلم بأن ابن عمي الذي هو أخ لي من أمي هو أخ أيضا لهذه البنت من الأب، وليس بيننا رضاع.
ج: إذا كان الواقع كما ذكرت جاز لك أن تتزوج ابنة عمك من الزوجة الأخرى، ولا تأثير لكون ابن عمك أخا لك من أمك، وهي أخت له من أبيه على تزوجك إياها؛ لأنها بذلك ليست محرما لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/342)

الفتوى رقم ( 2068 )
س: لي بنت عم توفي والدها ووالدتها وهي صغيرة، وقد احتضنها والدي في بيته ونشأت معنا في بيت والدنا حتى بلغت، وقد خطبتها من والدي لكي أتزوج بها فرفض والدي ذلك حتى أستفسر من سماحتكم: هل يجوز أن أتزوجها؟ أما الرضاعة فلم يكن هناك رضاعة بيننا إطلاقا.

(18/342)

ج: إذا كان الأمر كما ذكر جاز لك الزواج بها، ونشأتها في بيت والدك لا يمنع من زواجك بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/343)

الفتوى رقم ( 3243 )
س: هل يجوز لي النكاح من بنت عمي شقيق والدي المتزوج بجدتي أم أمي حيث إن هذه الفتاة من زوجة أخرى لعمي؟ علما بأنه لا يوجد هناك رضاع، ولكني شككت لكون جدتي أم أمي إحدى زوجاته وأولادها هم أخوالي، ولكون الأب واحدا فقيل: إنه يرجع إلى لبن الفحل.
ج: إذا كان الواقع كما ذكرت من أن عمك متزوج بزوجة أخرى غير جدتك أم أمك، وأن بنت عمك التي تريد أن تتزوجها من الزوجة الأخرى لا من جدتك، وأنه ليس هناك رضاع - جاز لك أن تتزوج هذه البنت؛ لأن الأصل الجواز، ولم يوجد مانع وكون جدتك أم أمك زوجة لأب هذه البنت لا يؤثر على زواجك إياها، ما دامت ليست منها ولم ترضعها.

(18/343)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/344)

الفتوى رقم ( 8484 )
س: هل يجوز للرجل أن يتزوج ابنة ابن عمه أم لا؟
ج: يجوز ذلك؛ لأن الأصل الجواز، وكون أبيها ابن عم لمن يريد الزواج بها لا يمنع من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/344)

الفتوى رقم ( 14105 )
س: أنا متزوج من ابنة عمي أخي والدي وأرغب الزواج من ثانية وهي ابنة عمي الثاني أخي والدي، ولكن عمي احتج بقوله: أن المرأة التي معك تعتبر ابنتي، ولا يحق لك أن تأخذ ابنتي عليها، حيث إنها ابنة عمها، وسؤالي: ما حكم هذا الزواج من ناحية الشرع؟

(18/344)

ج: إذا كان الأمر كما ذكر جاز لك الزواج من ابنة عمك الثاني، وجاز لك جمعها مع ابنة عمك الأول إذا لم يكن هناك مانع ينشر الحرمة من رضاع ونحوه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/345)

الفتوى رقم ( 1380 )
س: قبل سنتين تزوجت ابنة عمي ومكثت معي ثلاث سنوات ولم تنجب مني لا ذكورا ولا إناثا، فطلقتها وتزوجت آخر وأنجبت منه ولدا وبنتا، ثم توفي فتزوجت ولد عم لي ورزقت منه بأبناء وبنات، والآن أريد أن أزوج أحد أبنائي إحدى بنات ولد عمي من هذه المرأة التي سبق أن تزوجتها، فهل يجوز ذلك؟
ج: إذا كان الواقع كما ذكرت جاز لأي واحد من أبنائك أن يتزوج أي بنت من بنات ابن عمك من هذه المرأة التي سبق أنك تزوجت بها؛ فإنه لا تأثير لزواجك بها سابقا على زواج أحد أولادك بإحدى بناتها من غيرك.

(18/345)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/346)

الفتوى رقم ( 5053 )
س: أنا شاب أردت الزواج من بنت عم والدي أخ لوالد والدي، فهل تصح لي زوجة أو لا؟ أفيدونا.
ج: إذا كان الواقع كما ذكرت جاز لك أن تتزوجها؛ لأنه لا يوجد مانع شرعي من النسب ولا الرضاع ولا المصاهرة ولا غيرها، والأصل الجواز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/346)

الفتوى رقم ( 5345 )
س: إن لوالدي حوالي خمسة أعمام أشقاء لأبيه، وجميعهم متوفون، أبو والدي وأعمامه الأخوان كلهم قدموا إلى رحمة الله، ومنهم من خلف أولادا، ومنهم من مات كلالة، وآخر من توفي من الإخوان شخص يدعى: دحمان بن محمد، وهو عم أبي أخو

(18/346)

أبيه، وخلف بنتا تدعى شريفة بنت دحمان بن محمد، وهذه المرأة أصبحت بنت عم والدي، ولها أولاد عم غير والدي، وأن أولاد عم المرأة المذكورة يتداولونها كل سنة عند شخص منهم الذين هم أولاد عمها، فيقومون بشؤونها، وحيث إنها تبلغ من العمر حوالي 35 عاما تقريبا ولم يسبق لها أن تزوجت -علما أنها تفقد شعورها في بعض الأحيان لسبب مرض سبق أن أصابها- وتلافيا للبر فيها ورغبة لي في أن أتزوجها على سنة الله ورسوله، فإنني أرجو من سماحتكم إفتائي: هل تجوز لي بصفتي أنا ولد ابن عمها حقيقيا، أثابكم الله؟
ج: إذا كان الأمر كما ذكر، ولا يوجد بينكم رضاع محرم فيجوز لك الزواج من ابنة عم أبيك المذكورة بواسطة أقرب ولي لها، مع مراعاة رضاها بذلك وقت صحوها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/347)

الفتوى رقم ( 14527 )
س: عيال محمد وعيال سالم عاشوا في بيت واحد، حتى إنهم كبروا وتزوجوا، علما بأنه لا يوجد بينهم رضاع. السؤال:

(18/347)

1 - هل يجوز لعيال محمد ينكحون من عيال سالم؟ علما بأن محمدا وسالما أشقاء.
2 - هل بنات منيرة بنت سالم يجوز لهن عيال محمد؟ وهل يعتبرون أخوالا لهم؟ علما بأنهم يسلمون عليهم الوقت الحاضر ويقولون إنهم أخوال لهم، بحجة أنهم عاشوا هم ومنيرة بنت سالم في بيت واحد.
أرجو من الله ثم من فضيلتكم التكرم بإجابتي لأني محتار من ذلك الوضع. والسلام عليكم.
ج: إذا كان الأمر كما ذكر جاز لأبناء محمد الزواج من بنات ابنة عمهم منيرة، وكونهن يسلمن عليهم هذا خطأ وجهل، فإنه لا محل لهن أن يكشفن لأبناء عمهن، ولا يصافحنهم ولا يخلون بهن؛ لأنهم ليسوا من محارمهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/348)

الفتوى رقم ( 1896 )
س: صالح بن أحمد الثقفي تزوج رحمة بنت عوض الثقفي، وأنجبت منه بنات، وأن دخيل الله بن عوض الثقفي تزوج عائشة

(18/348)

بنت أحمد الثقفي وأنجبت منه أبناء، فهل يجوز أن يتزوج أبناء دخيل الله بن عوض الثقفي بنات صالح بن أحمد الثقفي من عمتهم رحمة بنت عوض الثقفي؟ علما بأنه لا يوجد بينهم رضاع.
ج: إذا كان الواقع كما ذكر جاز لكل ابن من أبناء دخيل الله بن عوض أن يتزوج أي بنت من بنات صالح بن أحمد، وما بينهما من القرابة لا يوجد المنع من الزواج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/349)

الفتوى رقم ( 612 )
س: جدي -أبو أمي- تزوج عمتي أخت أبي، ورزقه الله منها أبناء، ثم طلقت وتزوجها رجل آخر رزقها الله منه بنات، فهل يحل لي الزواج بإحدى بناتها اللاتي هن أخوات لأخوالي الذين من جدي لأمي؟ أرجو إفتائي.
ج: إذا كان الأمر كما ذكرت في السؤال جاز لك أن تتزوج إحدى بنات عمتك المذكورة، وليس كون بناتها من زوجها الثاني أخوات من الأم لأخوالك الذين هم أبناؤها من زوجها الذي هو

(18/349)

جدك لأمك بمانع من زواجك بإحدى بنات عمتك المذكورة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/350)

الفتوى رقم ( 10366 )
س: أحببت فتاة من أفضل بنات القرية التي أسكنها دينا وخلقا وأدبا، ومن أجل هذا أحببتها، ولكن هي بنت عمتي والدتها أخت والدي بنت عمته، أما والدها فهو عم والدتي أخو والدها من أمه وأبيه، فهل يجوز لي الزواج بها؟ ولهذا أطلب من فضيلتكم إرشادي في هذا لكي لا أقع في الخطأ أو عذاب الخالق. نسأل الله لنا ولكم السلامة والله يحفظكم ويوفقكم.
ج: يجوز لك الزواج بالفتاة المذكورة، وما ذكرت من كونها ابنة عمتك وإن والدها عم والدتك لا يمنع من الزواج بها بناء على الأصل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/350)

الفتوى رقم ( 1463 )
س: يريد أن يتزوج بنت خالته، لكن رفضت والدته خشية أن تكون هذه البنت لا تحل له، ذلك أن والده توفي ووالدته حامل به، وأهلها في منطقة بعيدة، وكانت مريضة بالصرع، ولها أخت مع زوج لها يسكن قريبا من بيتنا، فاضطرت أمه للنزول معها لمرضها، وبعد أهلها، وقالت والدته: إن زوج أختها كان ينتهز فرصة غيبة أختها ومجيء الصرع فيطؤها، وقد فعل هذا مرتين فلجأت إلى جيران طيبين، وأرسلت إلى والدها ليأخذها، فخشيت والدته أن تكون هذه البنت محرمة عليه من أجل ذلك الوطء المحرم، فهل ذلك الوطء يمنع من تزوجي هذه البنت؟ علما بأنه لا يوجد بيننا رضاع، ولا مانع آخر سوى ما خشيت منه والدتي أن يكون مانعا.
ج: إذا كان الأمر كما ذكر من أنه لا يوجد بينكما رضاع ولا غيره مما يمنع زواجك بها سوى ما ذكرته والدتك، وخشيت أن يكون مانعا - جاز لك أن تتزوج بنت خالتك من هذا الرجل الذي جرى منه ما ذكرته والدتك، ولا يعتبر ما ذكر من الوطء مانعا من ذلك.

(18/351)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/352)

الفتوى رقم ( 4848 )
س: لي عم لأب، وقد سبق أن تزوج بامرأة فأنجبت بنتا ثم طلقها، وتزوج بامرأة أخرى فأنجبت ولدا وبنتا، ثم تزوج أخي لأبي من المرأة التي طلقها عمي، أي: مطلقة عمي، فأنجبت بنتا، أي: لأخي من أبي، ثم ماتت زوجة عمي الثانية، أي: أم الولد والبنت وقد سبق أن توفي أخي لأبي بعد أن طلق المرأة التي تزوجها بعد عمي، فتزوج عمي مطلقته الأولى، أي: المرأة التي سبق أن تزوجها، ثم طلقها وتزوجها أخي لأبي، وبعد هذا تزوج ابن عمي لأبي بنت أخي لأبي وتزوجت أنا بنت عمي أخت ابن عمي لأبي، فما رأي سماحتكم؟
ج: إذا كان الأمر كما ذكر فزواج كل منكما صحيح، وكون زوجتك وهي ابنة عمك ربيبة لأخيك، وزوجة ابن عمك وهي ابنة أخيك ربيبة لأبيه - هذا لا أثر له على زواج كل منكما.

(18/352)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/353)

الفتوى رقم ( 21018 )
س: لوالدتي ولدان سواي، ولها أخت اسمها عائشة، عائشة أنجبت ابنتين إحداهما اسمها نورة ولها بنات، ووالدتي ذكرت لي أن بنات عائشة أخوات لنا من الرضاع، وقد تزوج والدي عمر العطيوي زوجة ثانية اسمها حصة، وأنجبت أبناء وبنات، ثم تزوج زوجة ثالثة اسمها حسناء، وأنجبت ولدا اسمه عبد العزيز، وقد طلب أخونا عبد العزيز الزواج من ابنة نورة بنت خالتنا عائشة.
والسؤال: هل يجوز لأخينا عبد العزيز الزواج من ابنة نورة؟ علما بأنه لم يكن هناك رضاع له من والدتنا أو خالتنا أو ابنتها.
حفظكم الله وسدد خطاكم والسلام عليكم ورحمة الله وبركاته.
ج: يجوز لأخيكم عبد العزيز الزواج من ابنة خالتكم ما لم تكن هذه البنت أو أمها رضعت من إحدى زوجات أبيكم؛ لعدم ما يمنع من الزواج حينئذ.

(18/353)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/354)

الفتوى رقم ( 14169 )
س: عندي أخ من أبي، وأخي عنده ولد تزوج من امرأة وطلقها، هل تحل لي وأنا عمه أخو أبيه من جهة؟ هل يحل لي أن أتزوجها أم لا؟ والمراد أني أريد أن أتزوج بنت ولد عمي.
ج: يجوز لك أن تتزوج بزوجة ابن أخيك إذا طلقها وخرجت من العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/354)

الفتوى رقم ( 503 )
س: إذا كان يوجد لدي في الوقت الحالي زوجة قد سبق أن أخذت قبلي زوجا، ولهذا الزوج ابنة من غيرها، فهل يجوز لي أن أجمع بين هذه البنت وزوجتي التي سبق أن تزوج بها والدها قبلي؟
ج: يجوز لك أن تجمع بين زوجتك التي سبق أن تزوجت

(18/354)

برجل وبين بنت ذلك الرجل من امرأة أخرى غير هذه الزوجة؛ لأن الله تعالى لم يذكر تحريم الجمع بينهما في بيان المحرمات، ولم يذكره النبي -صلى الله عليه وسلم-، وقد قال تعالى عقب ذكر المحرمات: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (1) فدخل الجمع بينهما في عموم هذه الجملة؛ لأن تحريم الجمع كان من أجل قطيعة الرحم القريبة بين المتناسبين، ولا قرابة قريبة بين هاتين، وقد فعل مثل ذلك عبد الله بن جعفر، وصفوان بن أمية، ولم يعرف أن أحدا أنكر عليهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة النساء الآية 24

(18/355)

الفتوى رقم ( 1768 )
س: هل للرجل أن يجمع في الزواج بين امرأة توفي عنها زوجها وبنت هذا المتوفى من امرأة أخرى له قد طلقها قبل؟ علما بأنه لا يوجد قرابة ولا رضاع بين هذه البنت وامرأة أبيها.
ج: نعم يجوز للرجل أن يجمع بين من كانت زوجة لرجل

(18/355)

وبنته من غيرها في قول أكثر أهل العلم، وهو الصحيح، لأن الأصل الجواز، ولم يقم دليل من الكتاب ولا من السنة على منع الجمع بينهما، بل قد ذكر الله من يحرم نكاحهن، ولم يذكر في المحرمات الجمع بين المرأة وبنت زوجها من امرأة أخرى، فدخل الجمع بينهما في عموم قوله تعالى: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (1) ولأن الجمع حرم لإبعاد الناس ووقايتهم من أسباب قطيعة الرحم القريبة بين المتناسبين، ولا قرابة ولا رضاع بين هاتين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 24

(18/356)

الفتوى رقم ( 21515 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(18/356)

ما ورد إلى سماحة المفتي العام من فضيلة رئيس محاكم محافظة الأحساء المساعد برقم (1471 \ 1) وتاريخ 1 \ 6 \ 1420هـ، وقد طلب فضيلته النظر فيما ورد إليه من فضيلة القاضي بالمحكمة الشرعية الكبرى بالأحساء الشيخ: تميم بن محمد العنيزان، بشأن طلب (خ.ن.ع) بعقد نكاحه على المرأة: (س.ع.أ) بحيث يجمع بين زوجته الأولى وزوجة أبيها.
وقد جاء في خطاب فضيلته ما نصه:
صاحب الفضيلة رئيس محاكم الأحساء المساعد سلمه الله. السلام عليكم ورحمة الله وبركاته، وبعد:
إليكم برفقه كامل الأوراق الواردة إلينا منكم برقم (580) في 27 \ 5 \ 1420هـ، بشأن طلب (خ.ن.ع) عقد نكاحه على المرأة (س.ع.أ)، مصرية الجنسية، الصادر في ذلك موافقة وزارة الداخلية بالخطاب رقم (17 \ 1787) ، في 26 \ 7 \ 1419هـ، وطلبكم النظر في ذلك، فعليه أفيدكم أنه بمناقشة الزوج تبين أنه متزوج بامرأة هي بنت (أ.س.ب)، وأن (س) المذكورة هي أيضا زوجة (أ) المذكور، وقد بانت منه بوفاته، وليست والدة زوجة (خ) المذكور، ويريد أن يجمع بين زوجته وامرأة أبيها، ولكون المسألة فيها خلاف بين أهل العلم رحمهم الله كما ذكر ذلك صاحب (المغني) وغيره، وللقاعدة الفقهية: (ويحرم

(18/357)

الجمع بين كل امرأتين لو كانت إحداهما ذكرا والأخرى أنثى حرم نكاح الذكر لها)، فآمل رفع كافة الأوراق لسماحة مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء، وإدارة البحوث العلمية والإفتاء، للإفتاء في ذلك؛ براءة للذمة، وخشية من صدور فتوى سابقة في مثل ذلك والله الموفق والسلام.
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه للرجل أن يجمع بين المرأة وزوجة أبيها إذا لم يكن بينهما رضاع؛ لعدم ما يمنع ذلك شرعا، ولأنه لا محذور في ذلك، أما ما ذكره بعض الفقهاء: بأنه يحرم على الرجل أن يجمع بين امرأتين، بحيث لو فرض إحداهما ذكرا والأخرى أنثى حرم على الذكر نكاحها فقد عللوا التحريم لأجل القرابة؛ لئلا يؤدي ذلك إلى قطيعة الرحم القريبة؛ لما في الطباع من التنافس والغيرة بين الضرائر، وهذه العلة ليست موجودة في الجمع بين المرأة وزوجة أبيها؛ لعدم قرابة الرحم بينهما، وإنما ذلك خاص بقرابة الرحم، على خلاف بين الفقهاء في ذلك.

(18/358)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(18/359)

الفتوى رقم ( 21589 )
س: أريد الزواج بزوجة والد زوجتي، بعد وفاته، فهل تحل لي زوجة والد زوجتي - مع العلم أنها ليست بأمها ولا لها علاقة رحمية بها من قريب أو بعيد- أم لا؟ وهل هي داخلة في النهي عن الجمع بين المرأة وعمتها أم لا؟ حيث إننا نسمي امرأة الأب عمة، علما بأن زوجة والد زوجتي هذه قد أرضعت أحد أبنائي من قبل، فهل هذا الرضاع يمنع من زواجي بها أيضا أم لا؟ آمل منكم يا فضيلة الشيخ إفادتي والله يرعاكم.
ج: لا مانع من تزوجك بزوجة والد زوجتك التي ليست أما لها بعد وفاته إذا لم يوجد بينكما رضاع محرم شرعا، وكونها أرضعت أحد أبنائك فإن ذلك لا يحرمها عليك، وزوجة الأب لا تكون عمة لأولاده من غيرها كما هو منتشر عند بعض الناس تقديرا لها، وإنما هي زوجة أب.

(18/359)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(18/360)

السؤال الخامس من الفتوى رقم ( 8925 )
س5: هل يجوز للإنسان أن يتزوج أم زوجة أبيه؟
ج5: يجوز؛ لأنها ليست مما نص على تحريمه نسبا أو مصاهرة، والأصل الجواز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/360)

الفتوى رقم ( 336 )
س: لي اثنان من أبناء العم، كل منهما متزوج، وقد رزق أحدهما ثلاث بنات وولدا، ورزق الآخر خمسة أولاد، فمات والد الثلاث البنات والولد، وبعد ذلك تزوج أخوه زوجته ورزق منها بنتين وولدين، فهل بناتها السابقات يحللن لعياله السابقين؟
ج: إذا كان الأمر كما ذكرت فلكل ولد من الأولاد الخمسة

(18/360)

السابقين أن يتزوج أي بنت من بنات عمه الثلاث السابقات على زواج أمهن بوالد هؤلاء الأبناء الخمسة إذا لم يكن هناك مانع آخر من رضاع ونحوه، وليس مجرد زواج والد الأبناء الخمسة بوالدة هؤلاء الثلاث بمانع من زواجهم بهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/361)

الفتوى رقم ( 3687 )
س: لي أخت تزوجت برجلين أنجبت من الأول ثلاث بنات، ولها شريكة معها لها ثلاثة أولاد، رضع اثنان من الأولاد الكبار من أختي، والثالث لم يرضع منها، والولد يخطب بنتا عليها من الرجل الثاني، وهي قد أرضعت له أخوين، هل يجوز زواجها على الولد الصغير الذي لم يرضع منها؟
ج: إذا كان هذا الولد لم يرضع من أم البنت الرضاع المحرم جاز له الزواج بالبنت، والرضاع المحرم ما بلغ خمس رضعات فأكثر، وكان في الحولين، والرضعة هي: أن يمسك الطفل الثدي ويرضع منه لبنا ثم يتركه للتنفس وانتقال ونحو ذلك، فإذا عاد

(18/361)

فرضعة أخرى.. وهكذا، ولا أثر لرضاع أخويه على زواجه بالبنت التي يريد الزواج بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/362)

الفتوى رقم ( 4986 )
س: لدي سؤال أرجو أن أجد جوابه الشافي لدى فضيلتكم، وأن تلقوه اهتمامكم، وهو متفرع لفقرتين، وموضوعه واحد:
الفقرة الأولى: تزوجت من امرأة، هي أخت لأحد إخواني من أمه، وأخي المذكور أكبر مني سنا، إذ إن صفة القرابة تتمثل في أن والدي سبق تزوج بأم هذه الفتاة، وأنجب منها أخي الأكبر المذكور، ثم طلقها وتزوجت من رجل آخر، أنجب منها هذه الفتاة، أما أنا فأنا من أم أخرى، وأمي تكون أختا لأم هذه الفتاة من الأب والأم، حيث تزوجهما والدي واحدة تلو الأخرى، وبهذا فإن أم الفتاة تكون خالتي، ورغم عدم قناعتي بشرعية الزواج فقد لجأت لعدة قضاة بطلب الإفتاء من جواز هذا الزواج، إلا أنني أفهمت بجوازه، ومع ذلك كله فلا زال الشك

(18/362)

يساورني رغم أنه أصبح لدي من هذه الفتاة أربعة أولاد.
الفقرة الثانية: تزوجت من هذه الفتاة وأنا في سن مبكر، وحقيقة فلم أكن بالحريص على أمور ديني آنذاك، حيث إنني كنت متهاونا في أمور الصلاة دون أن ألجأ للحرام بأي شكل كان، وفي تلك الفترة كنت أحلف في مناسبات بالطلاق مثنى وثلاث وبدون حساب، ثم لا أفي بذلك الطلاق، مع أنني الآن لا أذكر مدى صدق نيتي في الطلاق، إلا أنني أعرف أنني لا أرغب طلاق زوجتي، ولم يسبق أن حصل بيني وبينها أي خلاف، ولم يسبق أن أشهرت الطلاق في وجهها أو في غيابها قاصدا طلاقها، وقبل سنتين من تاريخه، من الله علي بالاستقامة والتوبة النصوح، إذ استقمت في جميع أمور ديني ولله الحمد، إلا أنني وجدت أن المحاليف التي صدرت مني إبان جهلي والموضحة أعلاه تقف عقبة في طريق الصلة بيني وزوجتي، لهذا انقطعت عنها منذ أكثر من سنة، حتى أحصل على فتواكم في هذه المحاليف، وعن مدى تأثير الصلة على زواجنا.
أرجو إفتائي في هذين الموضوعين .
ج: أولا : إذا كان الواقع من القرابة بينك وبين زوجتك ما ذكرت، فزواجك إياها موافق للشرع؛ لأن كونها ابنة خالتك وأختا لأخيك من الأم وابنة لمن كانت زوجة لأبيك من غيره قرابة

(18/363)

لا تمنع شرعا زواجك إياها؛ لعدم وجود نص يحرمها، والأصل الإباحة. ثانيا: إذا كان الواقع منك ما ذكرت من حلفك بالطلاق مثنى وثلاث أن تفعل كذا أو أن لا تفعله ثم لا تفي، بل حنثت في حلفك وأنك لم تقصد بذلك الحلف طلاق زوجتك وإنما تقصد الحث على الفعل أو المنع منه- فعليك في كل مرة من مرات حنثك في حلفك كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة، ويجزئك أن توزع خمسة أصواع من بر أو أرز أو ذرة أو نحو ذلك مما تطعمه أهلك على عشرة مساكين، لكل مسكين نصف صاع، وذلك عن كل مرة من مرات حنثك، وإذا لم تستطع فعليك صيام ثلاثة أيام عن كل يمين. وإذا كنت لا تعرف عدد المرات فاجتهد في تقدير ذلك وأخرج كفارات على حسب ما غلب على ظنك من العدد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/364)

الفتوى رقم ( 5195 )
س: إن والدي تزوج امرأة خالي المتوفى، أي: شقيق والدتي، وهي ابنة عم والدي، ومعها بنتان، فتزوجت إحداهن برضاها ورضا ولي أمرها الذي هو جدي وجدها في آن واحد، والآن أنجبت من والدي ثلاثة أولاد وبنتان، كلهم إخواني كما هم إخوان زوجتي، والزواج في وقت متأخر يعني بعد إنجاب زوجة أبي، وإني تراودني الشكوك نحو ذلك في حله وحرمته. أرجو فتواكم في ذلك حتى أعيش حياتي وأنا مطمئن.
ج: إذا كان الواقع كما ذكرت، فتزوج والدك بمن كانت زوجة لخالك وتوفي عنها صحيح إذا كان عقده عليها وقع بعد انقضاء عدتها من وفاة خالك، وكذلك تزوجك من بنت خالك التي ولدت له من المرأة التي تزوجها خالك ثم تزوجها أبوك بعد وفاته عنها- صحيح؛ لأن الأصل الجواز، ولم يوجد مانع شرعي يخرج عن هذا الأصل، ولا تأثير لكون أولادها من أبيك إخوانا لك من أبيك، وبناتها من خالك إخوانا من الأم لإخوانك من أبيك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/365)

الفتوى رقم ( 5578 )
س: إنني تزوجت امرأة ورزقت منها بولدين، ثم ماتت الزوجة ثم تزوجت من امرأة ابن عمي بعد وفاة زوجها، ومعها منه بنت فأصبحت وكيلا لها، فهل يجوز أن يتزوج ابني هذه البنت أم لا؟ حيث إنه لم يجر بينهما رضاع.
ج: إذا كان الواقع ما ذكر جاز لابنك أن يتزوج هذه البنت، ولا أثر لوكالتك عليها أو تربيتك إياها على زواجه بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/366)

الفتوى رقم ( 816 )
س: رجل تزوج أم رجل آخر ثم توفيت الأم، وبعد ذلك تزوج زوجها بغيرها ثم طلقها، ويسأل هل يجوز له أن يتزوج بهذه المرأة التي سبق أن تزوج بها زوج أمه؟
ج: يجور للرجل أن يتزوج بالمرأة التي سبق أن تزوجها زوج والدته ثم طلقها إذا لم يكن ثم مانع شرعي يمنع ذلك كرضاع ونحوه؛ لأنها تعتبر أجنبية منه.

(18/366)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/367)

السؤال الثالث من الفتوى رقم ( 6279 )
س3: أبي تزوج من امرأة ومعها طفل عمره أقل من سنة، وبعد زواجها من أبي أنجبت طفلتين وتوفيت، ومن ثم تزوج امرأة أخرى أنجبت منه أطفالا وبنات، مع أن ذلك الطفل من الزوجة الأولى تربى ونشأ في بيت والدي، فهل يحق لذلك الشاب أن يتزوج إحدى أخواتي، وهل يحق له قسم من التركة؟
ج:3 إذا كان الأمر كما ذكر جاز له أن يتزوج أي بنت من بنات أبيك من غير أمه، ولا يرث من أبيك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/367)

الفتوى رقم ( 9077 )
س: أنا العبد الفقير لله من سكان بريطانيا حاليا، ومن سكان القدس أصلا، لقد تزوجت من امرأة بريطانية مطلقة،

(18/367)

وعندها ولد وابنة، ورزقني الله منها بطفلة أسميناها ياسمين، ثم أنعم الله علينا بأن هدى زوجتي وولدها وابنتها إلى الإسلام وحسن إسلامهم ولله الحمد والشكر.
والسؤال هو ما يلي وأرجو من الله أن يثيبكم ويجزيكم كل خير: إن لي أخا في سن الزواج، يرغب في ابنة زوجتي واسمها الآن أمينة، وهي في الرابعة عشرة من عمرها تقريبا، هل يجوز هذا في شريعتنا الإسلامية؛ نحن في انتظار الرد.
ج: إذا كان الواقع ما ذكر وكانت البنت المسماة أمينة بنتا لزوجتك من غيرك جاز لأخيك أن يتزوجها ولا أثر لزواجك بأمها على هذا الزواج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/368)

الفتوى رقم ( 13552 )
س: فضيلة الشيخ: هداني الله إلى إحدى قريباتي وقررت الارتباط بها شريكة لحياتي، ولكن هناك أمر أعرضه على فضيلتكم، هذه الفتاة هي أخت ابنة أختي بمعنى أوضح: تزوجت أختي من ابن خالتي ورزقهما الله ابنة، وهي (كوثر) توفيت أختي

(18/368)

وتزوج ابن خالتي من سيدة أخرى ورزقهما الله ابنة وهي (أماني) وبصورة أوضح:
الأب
الزوجة
الإبنة
محمد محمد صيام
أختي
كوثر
محمد محمد صيام
سيدة أخرى
أماني
ما حكم الشرع في زواجي من (أماني) حيث إنها أخت ابنة أختي من الأب؟ أرجو أن أنال رضاكم واهتمامكم.
ج: إذا كان الأمر كما ذكر جاز زواجك من ابنة زوج أختك من غيرها، ولا أثر لكونك خالا لأختها من الأب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/369)

الفتوى رقم ( 2800 )
س: يوجد شخص سبق أن تزوج امرأة، وعندها ولد من رجل قبل الذي تزوجها أخيرا، وولد المرأة عنده زوجته توفي الولد وله بنت، وعند الشخص الأول ولد وبنتان، والشخص الأول الذي هو زوج أم "الولد طلق أم الولد ويريد أن يتزوج بزوجة الولد، فهل ذلك يحل شرعا؟

(18/369)

ج: إذا كان الواقع كما ذكر فإنه يجوز أن يتزوج الرجل زوجة ابن امرأته من غيره بعد موته عنها أو طلاقه إياها، ولو كانت أم ذلك الابن لا تزال في عصمته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/370)

السؤال الخامس من الفتوى رقم ( 4481 )
س5: تزوج أحمد بزوجته الأولى، فأنجب أولادا، ثم تزوج بزوجة ثانية، فأنجب أولادا، وزوج أحد أولاده من الزوجة الأولى بأخت زوجته الثانية، أي أحمد وابنه لهما زوجتان أختان. فما الحكم؟
وأعطت الزوجة الثانية لأختها ولدا رضيعا فربته وتبنته، أي: أن هذا الابن الذي هو لأختها وهو أخو زوجها من الأب هو الآن مكتوب في دفتر هذه العائلة فما الحكم؟
ج5: أولا: يجوز للابن أن يتزوج أخت زوجة أبيه إذا لم تكن أخت أمه بأن كانت أخت ضرة أمه كما في السؤال؛ لأن الأصل الجواز ولم يوجد مانع يوجب العدول عنه. ثانيا:

(18/370)

يجوز لأختها أن تربي هذا الولد، ولا يجوز لها أن تتبناه ولا يثبت بالتبني أحكام البنوة من إرث ونحوه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/371)

الفتوى رقم ( 12016 )
س: هناك رجل تزوج من فتاة ولها أخت عمرها ثلاثة عشر عاما، كما أنه يوجد للرجل ابن من زوجة سابقة عمره ثلاثة عشر عاما، وقام بخطبة الفتاة الصغيرة لابنه وذلك من والدها، ووافق والدها ويرغب في العقد عليها لابنه دون الدخلة من الآن على أن تؤجل الدخلة حتى بلوغ الشاب الخامسة عشر، وذلك حتى لا يقوم بخطبتها شخص آخر، وذلك بقصد جمع كل العائلتين، فهل هذا جائز وفقكم الله؟
ج: إذا كان الأمر كما ذكر جاز العقد على أخت الزوجة لابن الرجل من الزوجة السابقة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/371)

الفتوى رقم ( 12902 )
س: رجل يريد الزواج من أخت خاله من أبيه، حيث إن أمه أختا لخاله من الأم فقط، فهل هذا الزواج صحيح؟ علما أن خاله سيكون خالا لولده مستقبلا.
ج: إذا كانت أمك أختا لخالك من جهة الأم فقط فيجوز لك الزواج من أخت خالك من جهة الأب فقط؛ لأنها ليست من المحرمات في النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/372)

الفتوى رقم ( 15257 )
س: تزوج جزاع بامرأة أرملة لها ولد يدعى عبد الله من زوجها السابق، فأنجبت هذه الزوجة لجزاع أولادا وبنات ثم توفيت، فتزوج جزاع بأخرى فأنجبت له أيضا أولادا وبنات فهل يحل لأحد أولاد جزاع من المرأة الثانية أن يتزوج إحدى بنات بنات عبد الله؟ مع العلم بأنه لا يعرف إذا كان عبد الله يرضع من أمه حين تزوج بها جزاع أم لا، علما أنها بقيت بعد وفاة

(18/372)

زوجها ثلاث سنوات لم تتزوج.
أفيدونا جزاكم الله عنا خير الجزاء. والسلام عليكم ورحمة الله وبركاته .
ج: إذا كان الأمر كما ذكر جاز لأحد أبناء جزاع الزواج من إحدى بنات بنات عبد الله ابن زوجته من زوجها السابق؛ لأن الأصل عدم ما يمنع النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/373)

الفتوى رقم ( 6270 )
س: امرأة لها أخ من أبيها، ولها أخ من أمها، فهل يجوز لأخيها من أبيها أن يتزوج بنت أخيها من أمها؟
ج: إذا كان الواقع ما ذكرت من القرابة فقط فلا يعتبر هذا مانعا من زواج أخيها من أبيها فقط بابنة أخيها من أمها فقط؛ لعدم ورود النص بالمنع، والأصل الجواز.

(18/373)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/374)

الفتوى رقم ( 1717 )
س: لي أخ من أمي وله ولد، ولي أخت من أبي، وأرغب في تزويج أختي من أبي إلى ابن أخي من أمي، هل تحل له؟
ج: يجوز أن تتزوج أختك من أبيك على ابن أخيك من أمك، وكونه ابنا لأخيك من أمك لا يمنع زواجه بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/374)

السؤال الثاني من الفتوى رقم ( 8663 )
س2: يوجد لي أخ من أبي، وأمهاتنا كل واحدة منهن من قبيلة أخرى، أمي من قبيلة وأمه من قبيلة أخرى، ولكن توفي والدنا وتزوجت أمي من رجل آخر وأنجبت له بنات، هن أخواتي من أمي، ولكن هل يعتبرن أخوات لأخي من أبي أم أنه غير محرم لهن، ولا يجوز لهن أن يكشفن أمامه، وإذا كان كذلك هل يجوز له

(18/374)

الزواج بإحداهن؟
ج:2 إذا كان الواقع كما ذكرت فليس أخواتك من أمك فقط محارم لإخوتك من أبيك فقط، فيجوز لكل أخ من أبيك فقط أن يتزوج أي أخت لك من أمك فقط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/375)

الفتوى رقم ( 14493 )
س: هل يجوز زواج أختي من أمي بابن أختي من أبي؟ علما أن الأختين (أختي من أبي وأختي من أمي) أبناء العم أي الأولى بنت عم الثانية؟
ج: يجوز لأختك من الأم الزواج بابن أختك من الأب ولو كانتا ابنتي عم، إذا لم يكن هناك مانع ينشر الحرمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/375)

السؤال الأول والثاني من الفتوى رقم ( 10731 )
س1: فيه شخص يدعى سعد، تم عقد الزواج له على بنت محمد، إلا أنه لم يدخل بها حتى الآن، ومحمد أبو الزوجة قد تزوج جدة سعد من أمه، والزوجة المذكورة أمها زوجة ثانية لمحمد بعدما طلق جدة سعد، قد توقف سعد عن الدخول بها حتى تفتونا مشكورين.
ج1: يجوز لسعد المذكور الدخول بابنة محمد التي عقد له عليها، وكون محمد تزوج جدة سعد من أمه لا يؤثر على زواجه من ابنته ما دام أن الزوجة من زوجة ثانية لمحمد.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/376)

/200
س2: فيه شخص تم عقد الزواج له على امرأة وطلقها قبل الدخول بها، ولها أم وبنت، هل يجوز أن يتزوج بنت الزوجة المذكورة أو أمها؟
ج:2 يجوز لمن عقد له على امرأة ثم طلقها قبل الدخول بها الزواج من ابنتها، وأما أمها فلا يجوز له الزواج منها بمجرد العقد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/376)

الفتوى رقم ( 17780 )
س: هل يمكن أن يزوج رجل أخته من أمه لعمه؟
ج: يجوز لعمك أن يتزوج أختك من الأم؛ لأنه أجنبي منها، وقد قال الله تعالى لما ذكر أنواع المحرمات من النساء: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (1) أما أنت فلا ولاية لك عليها في عقد النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 24

(18/377)

الفتوى رقم ( 15950 )
س: كان لجدي زوجتان وذلك في سنة 1946م، الأولى جدتي أنا من أبي والثانية ضرتها، وكانوا يعيشون مع بعضهم البعض هم وأولادهم، جدتي كان عندها ثلاثة أولاد وبنتان، والزوجة الثانية كان لها أيضا ثلاث بنات، وفي سنة 1954م قبل أول نوفمبر استشهدت جدتي وبقيت العائلة كما هي عليه، تعيش في بيت واحد، الأولاد كلهم والزوجة الثانية إلى غاية سنة 1957م، حيث ألقت السلطات الفرنسية القبض على جدي

(18/377)

واستشهد في نفس السنة، أي 1957م، ومن ذلك الوقت والعائلة وهي مع بعضها البعض تحت رعاية الزوجة الثانية إلى غاية سنة 1963م، حيث تقدم رجل للزواج من زوجة جدي الثانية، وهذا الرجل هو أخ لجدي (أي: عم أبي) وبالفعل تزوجها في نفس السنة وهي تعيش معه إلى يومنا هذا، وأنجبت مع زوجها الثاني -أي: عم أبي- أربع بنات وولدا واحدا، وهم يعيشون إلى غاية كتابة هذه الحروف، سيدي سؤالي هذا وهو: ما هو الحكم الإسلامي والشرعي في أن أتزوج بواحدة من البنات اللاتي أنجبتهن من زوجها الثاني وهو عم أبي؟ وما هو تفسيركم في هذا؟ وأرجو الرد السريع؛ لأني في حيرة من أمري، وإني مستعجل جدا والله ولي التوفيق.
ج: لا مانع من زواجك من بنات عم أبيك من زوجته المذكورة التي كانت زوجة لجدك سابقا إذا كنت لم ترضع منها في صغرك الرضاع المحرم؛ لأنها أجنبية بالنسبة لك لا محرمية بينكما، فيجوز لك الزواج من إحدى بناتها من غير جدك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/378)

الفتوى رقم ( 14884 )
س: بعد موت أبي تزوجت زوجته- أي: زوجة أبي- من عمي، وأنجبت منه بنتا، هل يجوز لهذه البنت- ابنة عمي- الزواج من ابني؟ علما أن زوجة أبي تعتبر زوجة جد ابني.
ج: إذا كانت زوجة أبيك التي تزوجها عمك غير أمك فإنه يجوز لابنك أن يتزوج ابنتها من عمك؛ لأن المحرم أن يتزوج المسلم زوجة والده أو جده؛ لقوله تعالى: { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ } (1) فالنهي عما نكح الأب فقط ولا يشمل بناتهن من غير أبيك ولا أخواتهن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 22

(18/379)

السؤال الثاني من الفتوى رقم ( 1699 )
س2: فيه واحد هو ووالدي أولاد عم، وعند والدي بنت وتقول لأخ والدي -ابن عمه-: يا عم، فهل يحق له أن يزوجه

(18/379)

والدي على هذه الطريقة؟ مع العلم أن البنت تقول لهذا الرجل: يا عم.
ج:2 إذا لم يكن المذكور عما للبنت من النسب أو الرضاع فيجوز له الزواج بها، وقولها له: يا عم وهو ابن عمها لا أثر له على زواجه بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/380)

الفتوى رقم ( 16304 )
س: رجل خطب بنتا وهو متزوج لمطلقة جدها -والد أمها- فهل يجوز أن يجمع بين هذه البنت وجدتها؟
ج: يجوز للرجل أن يجمع في عصمته بين امرأة ومطلقة جدها؛ لعدم المانع شرعا من ذلك؛ لأنها ليست جدة لها كما تصور وإنما هي زوجة جدها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/380)

الفتوى رقم ( 15675 )
س: أنا امرأة تزوجت أمي بعد وفاة أبي من رجل آخر، وكان عمري ما يقارب سنة ونصف، علما بأنني قد قطعت من الرضاعة ثم أنجبت أمي من هذا الرجل ولدا، ثم تزوج زوج أمي من امرأة أخرى أنجبت منه بنات، فهل يجوز أن أزوج ابني من إحدى هؤلاء البنات؟ أفيدوني جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر جاز زواج ابنك من إحدى بنات زوج أمك من زوجته الثانية؛ لأنها ليست من المحرمات في النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/381)

السؤال الأول من الفتوى رقم ( 4641 )
س1: امرأة خطبت ابنتها لرجل حول خمسة أشهر، ولكن لم يعقد عليها ولم يدخل بها حتى جرى شيء بينهما، ونقض الرجل الخطبة وأرادت أم البنت أن تتزوج هذا الرجل فما حكمه؟
ج1: إذا كان الواقع كما ذكر من خطبة الرجل البنت ولم

(18/381)

يعقد له عليها ثم نقض الخطبة فله أن يتزوج أمها، لأن تحريم تزوجه بها إنما يكون بعقده على ابنتها؛ لقوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله: { وَأُمَّهَاتُ نِسَائِكُمْ } (2) وهذه البنت لم تصر بمجرد الخطبة من نسائه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(18/382)

الفتوى رقم ( 11564 )
س: من حوالي 7 سنوات بدأت قصة حب مع إحدى الفتيات، وكان سكنها بجانب مسكني، وكنت خلال هذا في السابق وأنا في العشرين من العمر وهي تصغرني بعامين، وكنا نلتقي سويا، وقد زاد الحب مع مرور الزمن وعلى مدى 7 أعوام، ولكن قد أخطأت وعانقتها وتبادلنا القبلات، وظللت أحبها حتى الآن، وعندما أردت الزواج إذا بأبي يريد أن يزوجني من إحدى الأقارب، ولكن سألت بعض الشيوخ في هذا الموضوع وقال لي واحد منهم: إن الزواج من هذه الفتاة ذات قصة الحب

(18/382)

يعتبر باطلا، وكل ما بني على باطل فهو باطل، وأنا الآن في حيرة من أمري، هل أختار الأولى أم الثانية، ولو أخذت الثانية فهل هناك ذنب علي تجاه الفتاة الأولى؟ أرجو الجواب وجزاكم الله عنا كل خير.
ج: إذا كان الأمر كما ذكر جاز لك الزواج من الفتاة الأولى إذا توافرت الأركان والشروط للنكاح، ولا يمنع ما وقع من القبلة من نكاحها، ولكن طاعتك لأبيك في الزواج من الثانية بر لوالديك ومن الإحسان إليهما، وصلة لأقاربك إذا كانت صالحة في دينها. مع العلم أن عملك مع البنت محرم، وعليك التوبة والاستغفار مما حصل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/383)

السؤال الثالث من الفتوى رقم ( 17776 )
س3: إذا زنا رجل بامرأة ثم تزوجها، وبعد أربعة أشهر تاب هو إلى الله عز وجل فهل يكون العقد صحيحا؟
ج:3 لا يجوز التزوج من الزانية ولا يصح العقد عليها حتى

(18/383)

تتوب وتنتهي عدتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(18/384)

السؤال الأول من الفتوى رقم ( 5381 )
س1: رجل له ابنان: الكبير والصغر، ورجل آخر له بنتان: الكبرى والصغرى، وهل يجوز للرجل الأول أن يزوج هاتين البنتين لابنيه؟ وهل يعتبر هذا جمع أختين كما قال تعالى: { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ } (1) ؟
ج1: إذا كان الحال ما ذكر من كون الابنين من رجل والبنتين من رجل آخر فإنه يجوز لكل واحد من الابنين أن يتزوج واحدة من البنتين إذا لم يكن بينهما رضاع محرم، وليس في هذه الصورة جمع بين الأختين إذ كل بنت مع ابن، بل المقصود الجمع بين الأختين في عصمة رجل واحد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23

(18/384)

الفتوى رقم ( 16165 )
س: لدينا في قرية وادي عمود سلمان أحمد ناصر السلمي تربى في بيت عمه جابر ناصر وافي، شقيق والده، علما بأن والد سلمان أحمد ناصر توفي وتربى الولد في بيت عمه منذ صغره، رباه الله أولا ثم زوجة عمه منذ صغره حتى الكبر، علما بأن الولد مضموم مع عمه الذي تربى في بيته أخي والده وقد أتى على عمه جابر ناصر بنت، تربت هي وسلمان أحمد ناصر في بيت واحد حتى كبروا، فهل يجوز لسلمان أن يتزوج تلك البنت؟ علما بأنه مضموم مع والد البنت وتربيا في بيت واحد، ولكن أم البنت لم ترضع (س.أ.ن) المضموم في حفيظة والد البنت. أفيدونا جزاكم الله خير الجزاء.
ج: أولا: مجرد التربية في بيت واحد بين الولد المذكور وابنة عمه مع عدم الرضاعة بينهما لا يوجب تحريما، فيجوز له الزواج من ابنة عمه المذكورة. ثانيا: يجب على عم الولد فصل ابن أخيه المذكور من حفيظته، ونسبته إلى أبيه الحقيقي، ولا يحل للعم أن ينسب ابن أخيه إليه، قال تعالى: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ } (1)
__________
(1) سورة الأحزاب الآية 5

(18/385)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/386)

السؤال الأول من الفتوى رقم ( 7361 )
س1: هل يجوز الزواج من المرأة التي تبرز وجهها وكفيها فقط؟
ج1: يجوز وتنصح بستر وجهها وكفيها عند الرجال الأجانب، لكن التي تحتجب بنفسها أولى منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/386)

السؤال الثاني من الفتوى رقم ( 18999 )
س2: ما حكم التزوج بامرأة متبرجة وتدين بالإسلام؟
ج:2 المرأة المتبرجة يجب نصحها وتحذيرها من هذا العمل السيئ، فإن استجابت فهو المطلوب، وإن لم تستجب فنكاح غيرها من الملتزمات بالحجاب الشرعي أولى وأسلم.

(18/386)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(18/387)

الفتوى رقم ( 13768 )
س: بنت عمي -أخي أبي من الأبوين- وقد كانت يتيمة الأبوين منذ نعومة أظفارها، فقد فقدت والدتها وهي لم تبلغ سن الثالثة من عمرها، وقد انتقلت بعد ذلك مع خالة أبيها وربتها لمدة، وبعد ذلك انتقلت مع أبي وعائلته بعد أن تم له الزواج من والدتي، وقد كان عمرها في ذلك الوقت حوالي أربع إلى خمس سنين، وقد كانت تعيش معنا في منزلنا، وتنام مع أسرتي في غرفة واحدة، وقد ساعدت والدتي في تربية أولادها، وأنا من ضمنهم، وأصبحت أنا وأخواتي نعتبرها أختنا، علما بأن أمي لم تقم بإرضاعها من ثديها على الإطلاق، وبعد ذلك تزوج والدي بامرأة أخرى وأنجبت له أولادا ذكورا وإناثا، وقد قامت كذلك بمساعدة أمهم في تربيتهم، وأصبحوا يعتبرونها كذلك مثل أختهم، وقد كانت مدة عيشها مع والدي وعائلته حوالي 12- 15 سنة تقريبا، وقد تزوجت من شخص وأنجبت منه أولادا وبنات (بنت واحدة بقيت على قيد الحياة) وهي الآن في سن

(18/387)

الزواج.
ولما كان شعورها هي وشعورنا نحن جميع أبناء عمها هو شعور الأخوة فهي تقبلنا كما تقبل الأخت أخاها، ونحن كذلك، علما بأنه لا توجد بيننا رضاعة، لا الأولين ولا الآخرين، وإنما مجرد أنها عاشت وتربت معنا في منزل والدنا، ونشعر بأنها مثل الأخت.
فأرجو من فضيلتكم الإفتاء في هذا الموضوع وهل يجوز تقبيلها أو هي تقبلنا؟ هذا أولا، وبعد ذلك هل ابنتها تعتبر أجنبية علي ولا يجوز لها أن تكشف عن وجهها أمامي أم يجوز ذلك، وهل يجوز لأحد منا أنا وإخواني أن يتقدم أحد لخطبتها فيما إذا كانت غير محرم لأحد منا؟
ج: أولا: مجرد كون ابنة عمك تربت وعاشت معكم في منزل لا يجعلكم من محارمها، فيحرم تقبيلكم لها ومصافحتها والخلوة بها، وعليكم التوبة مما حصل جهلا منكم. ثانيا: إذا كان الأمر كما ذكرت جاز لك ولإخوانك التقدم لخطبتها ولا أثر لتعايشكم في الصغر على هذه الخطبة والزواج بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/388)

الفتوى رقم ( 4347 )
س: بعد كثرة جدل في مجلس من مجالس البادية حول رجل أنقذ امرأة من الغرق في بئر، وقد قيل: إن المنقذ خطب المرأة المذكورة بعد الإنقاذ، وفي حالة حضورهم عند المأذون أخبروا المأذون أن هذا الخاطب قد أنقذ مخطوبته من الغرق، فقال لهم المأذون: إذا كان أنه سبق أن أنقذها فلا تحل له زوجة، مع العلم أن الله سبحانه بين ما يحل وما يحرم في سورة النساء، فهل هناك خلاف عند أهل العلم في قول المأذون، وما جاء في السورة الكريمة؟ أرجو من الله ثم من سماحتكم توجيهنا إلى الصواب، كما أفيد سماحتكم أنني أكثرت الجدل مع ناسب الخبر المشار إليه بعاليه قائلا لهم لا أعرف إلا ما جاء به كتاب الله في سورة النساء. أفتونا رحمكم الله.
ج: إذا كان الأمر كما ذكر جاز له الزواج بها، وإنقاذه لها لا يمنع من زواجه بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/389)

السؤال الثاني من الفتوى رقم ( 4789 )
س2: عند إصابة شخص لو سمح الله وهي فتاة أو امرأة، ثم حضر لها شخص لم يكن لها محرما ثم قام بإنقاذها من أي كارثة كانت، سواء إن كانت حريقا أو غرقا أو ما شابه ذلك، حيث لو كان لم يحضر لها قدمت إلى جوار ربها، وبعد مدة حضر لوليها ثم طلب يدها هل تحل له هذه الفتاة أو المرأة أم لا؟
ج2: تسبب شخص ما في إنقاذ امرأة من غرق أو حرق أو نحو ذلك لا يصيره محرما لها بحال من الأحوال بإجماع المسلمين، ولا يمنعه من الزواج بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/390)

السؤال الأول من الفتوى رقم ( 5337 )
س1: رجل تزوج من امرأة بكرا ثم طلقها دون أن يدخل بها، وتزوج من امرأة غيرها ثم طلقها، ورجع وتزوج الأولى والتي طلقها في المرة الأولى دون أن يدخل بها، والآن لديه منها أولاد فهل عليه شيء؟

(18/390)

ج1: إذا كان الواقع كما ذكر فلا شيء عليه، وزواجه منها الأخير صحيح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(18/391)

السؤال الأول من الفتوى رقم ( 6422 )
س1: المرأة التي تجاوز عمرها سبعين عاما، وقد مات زوجها في ذلك الحين، هل يجوز أن يتزوجها زوج آخر؟
ج1: يجوز أن يتزوجها آخر ولو تجاوز عمرها أكثر من ذلك، لأن الأصل مشروعية الزواج حتى يرد شرعا ما ينقله عن ذلك الأصل، ولم يثبت ما يوجب نقله عنه من نص أو إجماع، لكن بعد انتهاء العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/391)

الفتوى رقم ( 4675 )
س: هل تسمح لي الشريعة الإسلامية بالزواج من فتاة تعمل في إدارة مختلطة رغم إصرار أهلها بما فيهم أبواها على مزاولة عملها بعد الزواج، وإذا كان الجواب سلبيا فهل تسمح لها الشريعة أن تقف في وجوههم، وما هو النهج الذي تشيرون عليها باتباعه تحت ضوء التعاليم الإسلامية قصد الخروج من هذا المأزق؟
ج: أولا: لا يجوز للمسلم أن يتزوج فتاة تعمل في إدارة مختلطة فيها الرجال والنساء اختلاطا تحدث منه فتنة، أو ينشأ عنه خلوة رجل بها، إلا على شرط التخلي عن هذا العمل، لأنه مثار الفساد وذريعة إلى التحلل والانحراف. ثانيا: إذا أمرها والداها أو غيرهما بأن تعمل في هذا العمل فلا تطعهما؛ لأن الطاعة إنما تجب في المعروف، بل تمتنع من ذلك العمل وتقف في وجه من يأمرها به، إيثارا لطاعة الله ورسوله، والمحافظة على عرضها ودينها على طاعة ولي أمرها، ولو كان والديها، لقول النبي -صلى الله عليه وسلم-: « إنما الطاعة في المعروف » (1)
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(18/392)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/393)

الفتوى رقم ( 6373 )
س: نحن شباب أنعم الله علينا بنعمة الإيمان، أعمارنا تتراوح ما بين الخامسة والسادسة والعشرين، نرغب في الزواج إن شاء الله، وكما تعلمون فضيلتكم أن الشباب المسلم في هذا العصر يحتاج إلى كثير من الوعظ والإرشاد ليصبح قلبه مطمئنا ذاكرا لله تعالى، ويسير على نهجه القويم، فنسأل الله تعالى أن ترشدونا إلى هذا الأمر الذي هو الزواج، كما نخبركم فضيلة الشيخ على أننا مقبلون على التوظيف بأجرة متوسطة ونريد امرأة مؤمنة تعيننا على أمر ديننا، لكن نجد مؤمنات متحجبات يعملن في الوظيفة فهل الشرع الحنيف يسمح للمؤمن أن يتزوج من هؤلاء المؤمنات أو يطالبهن بالتخلي عن العمل، ويكتفين بالبيت وتربية الأولاد، فمن هي الأفضل من الناحية الشرعية، فهل الجمال والسن عنصران يجب الأخذ بهما عند اختيار الزوجة الصالحة، وكيف تتم عملية الاختيار؟
ج: نكاح المرأة التي تعمل يجوز إذا كانت متحشمة، ولم

(18/393)

يفض بها إلى أمر محرم، وكان في محيط نسائي، ولم يكن فيه اختلاط بالرجال الأجانب أو خلوة، ويكون بإذن زوجها، أما الأفضل من النساء من الناحية الشرعية فهي ذات الدين؛ لما ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « تنكح المرأة لأربع: لمالها ولجمالها ولحسبها ولدينها، فاظفر بذات الدين تربت يداك » (1) متفق عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 428، والبخاري 6 / 123، ومسلم 2 / 1086 برقم (1466)، وأبو داود 2 / 539-540 برقم (2047)، والنسائي 6 / 68 برقم (3230)، وابن ماجه 1 / 597 برقم (1858)، والدارمي 2 / 134، وأبو يعلى 11 / 451 برقم (6578)، وابن حبان 9 / 344- 345 برقم (4036) والبيهقي 7 / 79- 80، والبغوي 9 / 8 برقم (2240).

(18/394)

السؤال الأول من الفتوى رقم ( 18100 )
س1: إني أعرف شابة مسلمة، وأردت القدوم إلى أهلها لكي أطلب منهم زواج ابنتهم، ولكن الشيء الذي يرددني هو أنها تعمل، وكما تعرفون أحوال أوربا وخاصة فرنسا مع العلم

(18/394)

أنني لم أكلمها حتى الآن في هذا الموضوع، وكذلك والداها لا يعلمان شيئا من هذا، وسؤالي: ما هو رأيكم في هذا الموضوع؟ لأن كثيرا من الشباب في فرنسا والدول الأوربية في مثل هذه الحال ويتساءلون ولا أحد يجيبهم.
ج1: ننصحك بالمبادرة إلى الزواج لإعفاف نفسك، لا سيما وأننا في بلاد الغربة ودار كفر، واحرص على زوجة ذات خلق ودين وعفة؛ حتى تكون عونا لك على الالتزام بالشرع المطهر. وإذا تحريت وتثبت من امرأة كذلك فإنك مع صدق النية سوف توفق بإذن الله تعالى. وفقنا الله وإياك لما فيه صلاح الدين والدنيا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/395)

السؤال الثاني من الفتوى رقم ( 11950 )
س2: لي صديق مقيم في جمهورية مصر وأرسل لي وأوصاني أن أكتب لسماحتكم عن موضوع حدث له وهو كالآتي: أنه أثناء الجماع مع زوجته وبدون قصد حدث أن بعضا من

(18/395)

لبن ثدي الزوجة دخل فم هذا الزوج، فقام على الفور ببصق ما بداخل فمه وغسله واستغفر ربه كثيرا، وحتى الآن وهو حيران بسبب هذا، وهل الولد الذي كان في هذا الوقت رضيع أمه يكون ابنه أو أخاه، وما حكم الزوجة؟ أرجو التكرم بالإفادة حفظكم الله وزادكم من بحر الإسلام والسير والنصح بما يفتح الله عليكم به حسب الشريعة الإسلامية والسنة المطهرة وأدامكم الله علما للإسلام والمسلمين.
ج:2 ليس على صديقك إثم في مص اللبن من ثدي زوجته، ولا يحرمها عليه ما مصه من اللبن، وليس لهذا اللبن أثر مطلقا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/396)

الفتوى رقم ( 6942 )
س: أنا شاب في الواحدة والعشرين من عمري، ولقد تزوجت منذ عام، وبعد فترة من زواجي وأثناء مجامعتي لزوجتي فقد قمت بامتصاص ثديها، عدة مرات متكررة على أوقات زمنية متقطعة ولم أكن أفكر في هذا العمل من الناحية الدينية وما موقعه من الشريعة الإسلامية فأرجو إفتائي عنه، علما أنها قد أنجبت

(18/396)

زوجتى بعد ذلك لي ابنة ولم أعد أعمله، وهذا العمل كان قبل مجيء المولودة، أرجو إفادتي عن ذلك والحل المناسب لهذه المشكلة، أو ما العمل الواجب علي القيام به؟ علما أنني وزوجتي متحابان.
ج: لا حرج عليك فيما حصل منك من رضاعك زوجتك حين المداعبة أو الجماع، ولا تأثير له على الحياة الزوجية، ولا يجب عليك شيء بفعلك ما ذكر، لأنه مباح لك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/397)


الشروط في النكاح - فتاوى اللجنة

الشروط في النكاح
الفتوى رقم ( 18727 )
س: تزوجت من امرأة وجلست معي أربع سنوات ونصف، ولم يقسم الله لي منها ذرية، ورغبت الزواج وخطبت بنت عمي؟ لأنها ولله الحمد ملتزمة وتخاف الله عز وجل، ووافقت علي الزواج ولكن شرطت طلاق زوجتي الأولى، ورفضت الشرط وجلست أفكر لمدة شهر، وبعدها وافقت على الشرط؛ لأني

(18/397)

قلت بيني وبين نفسي: إذا تزوجتها أذكرها بالله عز وجل وتوافق على إرجاع زوجتي، وبعد الزواج سمعت حديث الرسول -صلى الله عليه وسلم-: (لا يحل نكاح امرأة بطلاق أختها)، خفت من هذا الحديث أن يكون نكاحنا باطلا وهي كذلك، فقلنا: نسأل فضيلة الشيخ عن صحة هذا الحديث، وإذا كان نكاحنا باطلا فماذا علينا أن نفعل، هل أراجع زوجتي ويحل نكاحنا أو ماذا علينا من كفارة؟ علما بأن زوجتي قالت: إذا كان نكاحنا فيه شك لا مانع لدي من إرجاع زوجتك، وأرجو من فضيلتكم نصح زوجتي على أن توافق على رجوع زوجتي الأولى وجزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر، فعقد نكاحك على المرأة الثانية صحيح، ولا يلزمك الوفاء بالشرط وهو طلاق زوجتك الأولى؛ لأنه شرط فاسد، ولك أن تراجع زوجتك إذا كان الطلاق رجعيا ما دامت في العدة، فإن كانت قد انتهت عدتها فلك مراجعتها بعقد جديد بشروطه المعتبرة شرعا، والحديث الذي ذكرته في سؤالك بلفظ: (لا يحل نكاح امرأة بطلاق أختها) لم يرد بهذا اللفظ، وإنما الوارد ما رواه سعيد بن المسيب عن أبي هريرة -رضي الله عنه- قال: « نهى رسول الله -صلى الله عليه وسلم- أن يبيع حاضر لباد » (1) إلى أن
__________
(1) صحيح البخاري البيوع (2033),صحيح مسلم النكاح (1413),سنن النسائي النكاح (3239),مسند أحمد بن حنبل (2/238).

(18/398)

قال: « ولا تسأل المرأة طلاق أختها لتكفئ ما في إنائها » (1) رواه البخاري ومسلم والترمذي والنسائي وأحمد، وهذا لفظ البخاري . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
-
__________
(1) رواه من حديث سعيد بن المسيب عن أبي هريرة رضي الله عنه: أحمد 2 / 238، والبخاري 3 / 24، ومسلم 2 / 1033 برقم (1413)، والترمذي 3 / 495 برقم (1190)، والنسائي 6 / 72 ،7 / 258، 259 برقم (3239 ، 4502 ، 4506 ، 4507)، والطبراني في (الصغير) 1 / 68، وابن الجارود (غوث المكدود) 2 / 157، 3 / 20 برقم (563،677)، والبيهقي 5 / 344.

(18/399)

الفتوى رقم ( 18004 )
س: رجل متزوج فماتت هذه الزوجة، وأراد أن يتزوج بامرأة ثانية عازبة، فوفقه الله على هذا الزواج، ولكن اشترط ولي أمرها عند عقد القران بشروط، ومن ضمن هذه الشروط: إذا تزوج هذا الرجل بامرأة ثانية وهي ما زالت في عصمته فتعتبر الزوجة الثانية الجديدة مطلقة طلاقا باتا، فقبل هذا الرجل بهذا الشرط، وبعد سنوات عديدة فكر هذا الرجل بالزواج بامرأة ثانية وهي ما زالت في عصمته فتزوج.

(18/399)

سؤالي هو: هل تعتبر الزوجة الثانية مطلقة على حسب الاتفاق؟ إن كانت مطلقة فماذا يجب على هذا الرجل، وإن كانت غير مطلقة فماذا يجب على هذا الرجل؟
ج: لا يصح تعليق الطلاق إلا من زوج؛ لحديث عمرو بن شعيب عن أبيه عن جده: « لا نذر لابن آدم فيما لا يملك، ولا عتق له فيما لا يملك، ولا طلاق له فيما لا يملك » (1) رواه أحمد وأبو داود والترمذي وحسنه وفي معناه أحاديث أخر. لهذا فإن عقد الزواج المذكور صحيح، والشرط غير صحيح؛ لأنه طلاق على أجنبية عنه قبل عقده عليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 189 ، 190، وأبو داود 2 / 640- 641 برقم (2190)، والترمذي 3 / 486 برقم (1181) واللفظ له، وابن ماجه 1 / 660 برقم (2047)، والدارقطني 4 / 14، 15، وعبد الرزاق 6 / 417 برقم (11456)، وسعيد بن منصور 1 / 289 برقم (1025)، ت: الأعظمي، والحاكم 2 / 205، والبيهقي 7 / 318.

(18/400)

الفتوى رقم ( 7341 )
س: إنني تزوجت امرأة قبل حوالي ست سنوات، ولكونها يتيمة وذات خلق حسن ومعاملة رقيقة، فقد عاهدتها ألا أتزوج عليها إلا في إحدى ثلاث حالات: (الموت، الطلاق، عاهة مقعدة) وبمرور الوقت انتعش حالها ماديا: بيوت، مزرعة، أراض عقارية بالإضافة لكون علاقتنا الزوجية والعاطفية الأسرية أصبحت تمر بمرحلة خريفية مجدبة، وامتنعت كذلك أن تنتقل لتسكن بمنزلي لأنني لم أعد أشعر بالارتياح والهدوء بمنزلها، إضافة إلى أنها لم تنجب طيلة هذه الفترة، وأنا أفكر في الزواج من غيرها، وهي لا تعترض على ذلك، ولكن بقي مشكلة الخروج بسلام من عهد قطعته على نفسي، إنني حتى لو لم أفكر في الزواج فإن زوجتي متقدمة في السن، لم تعد قادرة على تأدية الحد الأدنى من حق الزوجية. أفيدوني أثابكم الله.
ج: إذا كان الواقع ما ذكر، من تغير الأحوال عن حالها التي قطعت أنها لا تعترض على ذلك العهد من أجلها، فلا حرج عليك في الزواج وهي لا تزال في عصمتك، وعليك كفارة يمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/401)

السؤال الخامس من الفتوى رقم ( 2036 )
س5: مما لا شك به أن الإسلام أباح تعدد الزوجات، فهل على الزوج أن يطلب رضا زوجته الأولى قبل الزواج بالثانية؟
ج5: ليس بفرض على الزوج إذا أراد أن يتزوج ثانية أن يرضي زوجته الأولى، لكن من مكارم الأخلاق وحسن العشرة أن يطيب خاطرها بما يخفف عنها الآلام التي هي من طبيعة النساء في مثل هذا الأمر، وذلك بالبشاشة وحسن اللقاء وجميل القول، وبما تيسر من المال إن احتاج الرضا إلى ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/402)

السؤال الخامس من الفتوى رقم ( 3229 )
س5: شروط عقد الزواج هل إخفاء ظرف دنيوي (زواج سابق وأولاد) في الخاطب عن الولي يخل بشرط العقد إذا كانت المخطوبة قد علمت بذلك وموافقة على دينه ودنياه وخلقه؟
ج5: إذا كانت المخطوبة قد علمت بظروف خاطبها الدنيوية، مثل كونه قد تزوج من قبل وطلق أو ماتت أو لا تزال

(18/402)

باقية في عصمته، ومثل كونه ذا أولاد، ورضيت به زوجا لاستقامته في دينه وخلقه وشئون دنياه، وأخفت ذلك عن ولي أمرها كما أخفاه الخاطب عليه خشية أن يعارض في زواجه إياه، إذا كان الواقع كذلك فإن إخفاءها ذلك لا يؤثر في عقد الزواج، ولا يخل به ما دام الولي هو الذي تولاه، مع موافقتها على هذا الزواج، لوجود الكفاءة في الدين، مع كون الحق في مثل ما أخفي لها لا لولي أمرها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/403)

الفتوى رقم ( 14682 )
س: أنا امرأة تزوجت من شخص وأنجبت منه ثلاث بنات، ثم توفي والدهن ولهن جدتهن من أبيهن، وبعد مدة من وفاة زوجي الأول تقدم لخطبتي رجل آخر، طبعا قال: إنه لن يأخذني وسوف يبني لي بيتا في قريتي التي أعيش فيها، ولكن المشكلة لم يبرم ذلك في العقد، وتم الزواج وأنجبت منه أيضا ثلاث بنات، ثم بدأ يطالبني أن أذهب معه إلى مكان إقامته، علما بأنه متزوج

(18/403)

باثنتين قبلي، ولو ذهبت معه لسوف أفارق بناتي الأوليات، حيث أهلهن سوف يأخذونهن، وإن رفضت سوف يأخذ بناته. علما بأنه ليس له حاجة بي، فلديه زوجتان غيري، وسؤالي هو: هل إذا طلبت الطلاق علي إثم في ذلك، وهل إذا لم أذهب معه لي حقوق عليه وكما سبق؟ وإن ذكرت بناتي اللاتي من غيره أبوهن متوفى ولا أريد أن أحرمهن مني مثل ما هن محرومات من أبيهن. أرجو من الله أن أجد إجابة فضيلتكم قريبا بين يدي، أرجو الرد ولكم جزيل الشكر.
ج: إذا كان الأمر كما ذكر فإن لك ما اشترطت على زوجك من بقائك في قريتك، وبإمكانك إثبات ذلك عن طريق المحكمة، وأما حقوقك ونفقتك فمرجعها المحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/404)

السؤال الرابع من الفتوى رقم ( 18494 )
س4: أرغب الزواج من امرأة، وأريد الاشتراط عليها أن ليس لها ليلة في المبيت أو وقت معين، وإنما حسب رغبتي المجيء إليها كما أن ليس لها المساواة مع جاراتها في غير ذلك مما هو

(18/404)

واجب لها علي من نفقة وغيرها، وهي موافقة على الشروط المذكورة، هل يجوز لي ذلك شرعا وليس علي إثم أم لا؟
ج 4: إذا تنازلت المرأة عن شيء من حقوقها عليك فلا بأس بذلك، سواء كان ذلك مشروطا عند العقد أم لا؛ لقوله تعالى: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد الله بن عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 128

(18/405)

السؤال الثالث من الفتوى رقم ( 9298 )
س3: ما حكم اشتراط مبلغ من المال للبنت ليلة الدخول؟ علما بأن أهل البنت قد استوفوا جميع المهر والمصاغ وما يتطلب للزواج، ولكن هذه عادة اتخذتها بعض المجتمعات، حيث يولون الأمر لأم البنت والبنت، في اشتراط مبلغ باهظ، ولا يتمكن الزوج بجماع زوجته ليلة الدخول بها إلا بهذا المبلغ، وإذا لم يدفعه ربما تحصل مشاكل وتؤدي إلى الطلاق. فما حكم الإسلام

(18/405)

في مثل هذا الاشتراط، وهل ينطبق قول الرسول صلى الله عليه وسلم: « من اشترط شرطا ليس في كتاب الله فهو باطل » (1) الحديث.
ج:3 يجوز اشتراط مبلغ للبنت سوى المهر، وينبغي أن يكون في حدود الطاقة، وأن يراعى التسامح في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2047),صحيح مسلم العتق (1504),سنن أبو داود العتق (3929),موطأ مالك العتق والولاء (1519).

(18/406)

السؤال الثالث من الفتوى رقم ( 19612 )
س3: زوج أب ابنته واشترط على زوجها أنه في حالة طلاقها يدفع مبلغ سبعين ألف ريال غير المهر المدفوع حال الزواج، فما حكم صحة هذا الشرط؟ أفيدونا أفادكم الله.
ج:3 اشتراط المرأة أو وليها عند عقد الزواج مبلغا من المال يدفع في حالة تطليق زوجته شرط صحيح؛ لأنه جزء من الصداق اتفق على تأخيره، فإذا وافق الطرفان عليه وجب الوفاء به في حالة حصول موجبه وهو الطلاق، ويدل لذلك ما رواه عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « أحق الشروط أن توفوا بها ما استحللتم به الفروج » (1)
__________
(1) صحيح البخاري الشروط (2572),صحيح مسلم النكاح (1418),سنن الترمذي النكاح (1127),سنن النسائي النكاح (3281),سنن أبو داود النكاح (2139),سنن ابن ماجه النكاح (1954),مسند أحمد بن حنبل (4/150),سنن الدارمي النكاح (2203).

(18/406)

(1) أخرجه البخاري في (صحيحه) وقال عمر بن الخطاب رضي الله عنه: « إن مقاطع الحقوق عند الشروط ولك ما شرطت » (2) أخرجه البخاري في (صحيحه) وعموم حديث: « المؤمنون عند شروطهم » وزاد الترمذي في روايته: « إلا شرطا حرم حلالا أو أحل حراما » (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 / 144، 150، 152، والبخاري 3 / 175، 6 / 138، ومسلم 2 / 1036 برقم (1418)، وأبو داود 2 / 604 برقم (2139، والترمذي 3 / 434 برقم (1127)، والنسائي 6 / 93 برقم (3281، 3282)، وابن ماجه 1 / 628 برقم (1954)، والدارمي 2 / 143، وأبو يعلى 3 / 292 برقم (1754، والطبراني 17 / 274 ، 275 برقم (752- 757)، والبيهقي 7 / 248.
(2) البخاري 3 / 175 ، 6 / 138 تعليقا، وقد وصله: سعيد بن منصور في (السنن) 1 / 211 ، 211 – 212 ، 216 برقم (662، 663، 680) ت: الأعظمي، كما وصله الحافظ ابن حجر في (تغليق التعليق) 3 / 408 –409، وانظر (التغليق) 4 / 419 ، كما رواه عبد الرزاق 6 / 227 برقم (10608)، وابن أبي شيبة 4 / 199، 6 / 570 – 571، والبيهقي 7 / 249.
(3) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).

(18/407)

السؤال الثاني من الفتوى رقم ( 16818 )
س2: ما حكم أجرة المرأة إذا تزوجت من رجل لا يعمل وهي تعمل، وكذلك إذا كان الرجل يعمل وهي كذلك؟
ج:2 ما تحصل عليه المرأة من المال في مقابل عملها المباح ملك لها، لا يحل لزوجها منه إلا ما سمحت به نفسها، أو إذا كان هناك شرط بينهما أن تعطيه شيئا منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/408)

السؤال الثاني من الفتوى رقم ( 14990 )
س2: إنه خطب إحدى بنات عمه ليتزوجها، فوافقوا على ذلك بالشروط التالية:
1 - أن يخفف من لحيته.
2 - أن يطيل ثوبه.
3 - أن يقضي وقت فراغه معهم ولا يذهب إلى مجالس الذكر .
ج:2 لا يجوز لك أن تجيب أهل المخطوبة فيما شرطوه عليك من تخفيف شعر لحيتك، ومن إطالة ثوبك؛ إن كان مرادهم بذلك

(18/408)

أن ينزل تحت الكعبين، ومن عدم حضورك مجالس الذكر؛ لأن هذه شروط تخالف كتاب الله، وقد قال صلى الله عليه وسلم: « كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط » (1) وقال صلى الله عليه وسلم: « المسلمون على شروطهم إلا شرطا أحل حراما أو حرم حلالا » (2) وقال صلى الله عليه وسلم: « لا طاعة لمخلوق في معصية الخالق » (3) وسوف ييسر الله لك خيرا منها، كما قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (5) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5700),صحيح مسلم الإيمان (110),سنن النسائي الأيمان والنذور (3813),سنن أبو داود الأيمان والنذور (3257),مسند أحمد بن حنبل (4/33).
(2) صحيح البخاري الجنائز (1319),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).
(3) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3

(18/409)

السؤال الثاني من الفتوى رقم ( 10332 )
س2: تقدم ابن أخي لخطبة ابنتي وأنا أعلم أنه يشرب الدخان، وأنه ضعيف الصلاة، فوافقت عليه بشرط أن يترك الدخان بتاتا، وأن يحافظ على الصلوات، فقبل شرطي ووافق عليه، وعاهدني عليه عهدا موثقا جازما، وأحضر والده ووالدته -

(18/409)

وأعمامه اثنين، وأبلغتهم شروطي وأشهدت الجميع على ذلك، وأعطيته مدة أسبوع حتى يفكر وينظر في الأمر والشرط، ثم بعد أسبوع أتاني وعاهدني بالله وأنه لن يعود للدخان، وأن يلازم الصلوات، وتاب إلى الله توبة نصوحا، فأقسمت بالله أنك إذا عدت إلى ذلك وأخلفت شرطي وعهدك الذي عاهدت الله عليه فلا تقبل رأسي، ولا أنفي ولا شيئا من جسدي، إلا إن كنت في غيبوبة أو ميت- نسأل الله لنا ولكم العافية والسلامة- إلا أن تكون بيني وبينك مصافحة فلا بأس؛ لأني استثنيتها من يميني فأعنته في زواجه ب (000 ر 100 ريال) وزوجته البنت بدون مقابل، ووقعت خصومة بينه وبينها مرتين، فأعدتها عليه في المرتين، فحصلت الخصومة الثالثة، وهي الآن عندي في البيت ولا تزال فيه، وقد علمت يقينا أنه رجع إلى شرب الدخان وضعف الصلاة، علما بأنني لا أريد شيئا من أشياء الدنيا، لا المال ولا غيره، ولكني أعطيته المال كمهر وإعانة له وفرح بتوبته وبتركه الدخان:
أ- فما حكم يميني الذي أقسمته؟
ب - وما حكم ابنتي (زوجته) معه وإرجاعها إليه؟
علما بأن ابنتي هذه (زوجته) هي الثانية، فقبلها الأولى، وعنده منها أولاد ولم تزل معه حتى بعد زواج ابنتي منه، علما

(18/410)

بأن ابنتي لم تنجب منه أولادا. دلوني على الخير حفظكم الله .
ج:2 ترك الصلاة جحدا لوجوبها كفر بالإجماع، وتركها تهاونا وكسلا كفر على الراجح من قولي العلماء، ولا يجوز تزويج من ترك فريضة من الفرائض الخمس، بل يجب السعي في فسخها منه، وذلك بمراجعة قاضي محكمة بلدك. أما يمينك فإن لم تحنث فيها فلا شيء عليك، وإن كنت حنثت فيها فكفر كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن لم تجد فصيام ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/411)

الفتوى رقم ( 295 )
الحمد لله، والصلاة والسلام على رسوله وآله وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من فضيلة قاضي فراسان إلى فضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء، برقم (1725) وتاريخ

(18/411)

13 \ 10 \ 1392 هـ ومضمونه:
أن أهل فراسان اعتادوا أن يشترطوا على الخاطب عند الزواج ألا تخرج المرأة من بيت أبيها أو وليها، وقد يكون عند الزوجة رغبة في الحياة مع زوجها أينما كان، إلا أن الحياء واستحكام العادة وتسلط الآباء يمنعها من التصريح بذلك، فتبقى الزوجة أسيرة عند وليها متضررة بفراق زوجها، وقد تكون المسافة بين محل أبيها وزوجها بعيدة فيزداد الضرر بهما وبأولادهما، وخاصة إذا كان الزوج ضعيفا أو فقيرا، وقد يرضى ولي الزوجة أو يخضع إذا كلف بعدم اشتراط هذا الشرط أو بعدم العمل به إذا اشترطه فيسلم موليته لزوجها، ولا يمنعها من الذهاب إلى محله، فلو نظرت الهيئة الموقرة والعلماء الأجلاء في ذلك لإيجاد حل لهذه المشكلة لكان خيرا، وإني في انتظار الإفادة، والله الموفق .
ج: إن حل ما سماه فضيلة القاضي مشكلة يكون بطريقين: الأول: أن يقوم ومن لديه من المتعلمين بالوعظ والإرشاد في الأحوال الاجتماعية والنواحي الأخلاقية عامة، وبيان الحقوق الزوجية وضرورة التعاون بين الزوجين على شؤون الحياة، وتربية الأولاد خاصة، وبالإضافة إلى ذلك يتصل بوجهاء الجزيرة وبمن له كلمة مسموعة في سكانها، ويتعاون معهم على القضاء على ما

(18/412)

يراه ممقوتا من العادات وغيرها، فإذا عرف سكان الجزيرة ذلك واطمأنت به نفوسهم ضعف لديهم الحرص على اشتراط هذا الشرط، وكان هناك أمل كبير ألا يطبقوا عليه، فلا يكاد يشترطه أحد من أولياء المرأة إلا لمصلحة ظاهرة تعود إليها، أو ضرورة ملحة تعود إلى الأبوين مثلا مع رضاها وعن طيب نفس منها، فإذا زالت الحاجة وانتفت الضرورة استجابوا لتسليم الزوجة إلى زوجها إلا إذا تراضى الزوجان على بقاء الزوجة عند أوليائها. الثاني: إذا وقع الشرط رغم ما تقدم من الإرشاد والوعظ والترغيب، وأبى الأولياء إلا أن ينفذوا الشرط ويعملوا بمقتضاه رضيت الزوجة أم كرهت فالفصل في ذلك من اختصاص القضاء، فإن أشكل على القاضي شيء فيما هو من اختصاصه فليسأل مرجعه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/413)

السؤال الثاني من الفتوى رقم ( 6948 )
س2: رجل متزوج سافر من بلده إلى بلد آخر، ثم تزوج

(18/413)

في البلد الذي قدم إليه بغير علم زوجته السابقة، فهل يجوز هذا في الشريعة الإسلامية مع الدليل؟
ج:2 يجوز له أن يتزوج زوجة ثانية دون إذن الأولى، بل دون علمها ما دام يرى ذلك من المصلحة، ويقوى على مؤن الزواج، وعلى العدل بين الزوجتين أو الزوجات بما يملكه؛ لقوله تعالى: { وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 3

(18/414)

الفتوى رقم ( 7829 )
س: لقد تقدم لأختي أخ نحسبه على خير كثير وخلق جم، ولكنه ليس عنده المقومات الأساسية لفتح بيت مسلم، مع العلم:
1 -البيت لم يطلب منه شيئا إطلاقا مثل الأشياء التي انتشرت في هذه الأيام، ولكنه طلب توفير المأكل والملبس والمأوى للأخت

(18/414)

بدون تحديد شكل المأوى والملبس والمأكل.
2 - الأخ ليس به عاهة تمنعه من العمل والاستمرار فيه.
3 - هذا الأخ سنه 21 عاما.
والسؤال الآن: هل يجوز رفض هذا الأخ؟ مع العلم أنه من حفظة القرآن، وعلى دين وخلق، ولكنه ليس عنده تحمل مسئولية زوجة وبيت وإذا قدر الله ورزق بأطفال، وأرجو الإجابة في أسرع وقت حتى لا أقع في الحديث: « إذا جاءكم من ترضون دينه وخلقه فزوجوه » (1) إلى آخر الحديث، وذلك حتى لا يسبب هذا الأخ مشاكل أو حرج مع الوالد بعد الزواج؛ لأن الوالد تارك لي أمر تزويج أخواتي .
ج: إذا كان الأمر كما ذكر فإن قلة ذات اليد لا تمنع من تزويج المذكور إذا رضيته المخطوبة، وسوف يغنيه الله من فضله، قال تعالى: { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النكاح (1084),سنن ابن ماجه النكاح (1967).
(2) سورة النور الآية 32

(18/415)

الفتوى رقم ( 11867 )
س: لي ابنة خطبها أخي لابنه، وأجبت طلبه على شروط ثلاث:
1 - المواظبة على صلاة الجماعة.
2 - عدم حلق اللحية.
3 - عدم شرب الدخان.
واشترطت ذلك أيضا لابنه ورغبت كتب الشروط في عقد النكاح وغضب علي أخي ووالدي وجماعتي من أجل ذلك قائلين: لا تكتب هذه الشروط، خائفين من وقوعه بها، وأنا صممت على ذلك، والوالد لم يقدم على هذه الشروط. فما حكم ذلك في نظر الشرع المطهر؟ أفتونا مأجورين حفظكم الله. وهل أتقيد في تلك الشروط أم أتراجع عنها إرضاء لوالدي وأخي وجماعتي، فما رأي سماحتكم بذلك؟ والسلام عليكم ورحمة الله وبركاته .
ج: إنك مصيب فيما اشترطت في عقد نكاح ابنتك، ويجب على الزوج الوفاء بتلك الشروط؛ لما ثبت أن النبي صلى الله عليه وسلم قال: « إن أحق الشروط أن توفوا به ما استحللتم به الفروج » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشروط (2572),صحيح مسلم النكاح (1418),سنن الترمذي النكاح (1127),سنن النسائي النكاح (3281),سنن أبو داود النكاح (2139),سنن ابن ماجه النكاح (1954),مسند أحمد بن حنبل (4/150),سنن الدارمي النكاح (2203).

(18/416)

الفتوى رقم ( 11885 )
س: تقدم أحد أقاربي لخطبة ابنتي وهو ابن خالها، وقبل عقد القران تم السؤال عن هذا الشاب، فأجابوا بأنه شاب مستقيم على دين الله، ومحافظ على السنن التي تثبت عن رسول الله صلى الله عليه وسلم، وهو شخصيا أفاد بهذا الجواب، وبعد كتابة العقد له اتضح أنه كاذب، وأن الأخبار التي تلقيناها كانت كاذبة، واتضح أنه شاب غير مستقيم وغير محافظ، وممن يعاقر الخمر، فرفضت ابنتي الزواج منه، وطلبت فسخ عقد النكاح، فذهبنا إلى المركز الإسلامي بـ فينا وعرضنا عليهم المشكلة، فقالوا بالحرف الواحد لا يمكن هذا إلا من قبل المحاكم الوضعية البشرية، وهذا لا يتم إلا بعد عدة سنوات، وأنا لست ملزما بما تحكم به هذه المحاكم، فأضع القضية بين يدي سماحتكم، مع العلم أنني على استعداد لرد كل ما تقدم ما تحكمونه به، فما علينا إلا السمع والطاعة لله ولرسوله صلى الله عليه وسلم، مع العلم أننا عائلة محافظة ولله الحمد، ومعروفين لدى الإخوة السعوديين هنا باختلاف أعمالهم.
آمل من الله ثم من سعادتكم كتابة الجواب وإرساله مناولة في نفس الورقة لعرضه على المركز الإسلامي حفظكم الله من كل سوء وآدامكم ذخرا للإسلام والمسلمين .
ج: إذا كان الواقع هو ما ذكر فللبنت الخيار، ولا يلزمها

(18/417)

العقد؛ لكونه خدعها هو ومن أثنى عليه، ويرد عليه جميع ما بذله هذا إن كان مسلما. أما إن كان متصفا بشيء من نواقص الإسلام فإن العقد باطل؛ لكونه مخالفا لشرع الله عز وجل؛ لأن الله سبحانه وتعالى حرم نكاح الكفار للمسلمة في قوله عز وجل: { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (1) وقوله تعالى في سورة الممتحنة: { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (2) ويرد إليه ما بذله من المال كما سبق أيضا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 221
(2) سورة الممتحنة الآية 10

(18/418)


نكاح الشغار - فتاوى اللجنة

نكاح الشغار
الفتوى رقم ( 275 )
س: إن نكاح الشغار سائد في غالب مناطق الجنوب، وأن بعض الناس هناك يتخذون الحيل تخوفا من المطاردة، ومن تلك

(18/418)

الحيل المباينة بين المهور، والمباينة بين الأزمنة، بأن يتملك أحدهما اليوم والآخر بعد مدة، وأن يعقد أحدهما عند مأذون خلاف الذي عقد للآخر منها، ويطلب إفتاءه عن حكم هذا النكاح، وهل يخرج عن كونه شغارا؟ سيما وأن الشرط فيه: زوجني أزوجك وإلا فلا.
ج: سبق أن ورد لسماحة مفتي الديار السعودية، الشيخ: محمد بن إبراهيم رحمه الله، سؤال مماثل، وقد أجاب عليه، فإننا نكتفي به ونورد للسائل نصه: والجواب: الحمد لله، الشغار هو: أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته، أو يزوجه أخته على أن يزوجه أخته، وليس بينهما صداق. وسمي هذا النوع من التعاقد شغارا لقبحه، شبهه في القبح برفع الكلب رجله ليبول، يقال: شغر الكلب إذا رفع رجله ليبول، فكأن كل واحد رفع رجله للآخر عما يريد، وقيل: إنه من الخلو، يقال: شغر المكان؛ إذا خلا، والجهة شاغرة أي: خالية، والشغار: فعال، فهو من الطرفين إخلاء بإخلاء، بضع ببضع، ولا خلاف في تحريم الشغار، وأنه مخالف لشرع الله، كما يدل على هذا الأحاديث الصحيحة الشريفة في تحريمه، ومخالفته للمقتضيات الشرعية، ففي الصحيحين عن نافع عن ابن عمر أن رسول الله

(18/419)

صلى الله عليه وسلم « نهى عن الشغار » (1) والشغار: أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته، وليس بينهما صداق، وفي صحيح مسلم عن ابن عمر أن النبي صلى الله عليه وسلم قال: « لا شغار في الإسلام » (2) وفي صحيح مسلم عن أبي هريرة قال: « نهى رسول الله صلى الله عليه وسلم عن الشغار » (3) والشغار أن يقول: زوجني ابنتك وأزوجك ابنتي، أو زوجني أختك وأزوجك أختي، وفي صحيح مسلم عن ابن الزبير أنه سمع جابر بن عبد الله يقول: « نهى النبي صلى الله عليه وسلم عن الشغار » (4) وعن عبد الرحمن بن
__________
(1) رواه من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما: مالك 2 / 535، و الشافعي 2 / 8، وأحمد 2 / 7، 19، 62، والبخاري 6 / 128، 8 / 61، ومسلم 2 / 1034 برقم (1415)، وأبو داود 2 / 560 برقم (2074)، والترمذي 3 / 432 برقم (1124) والنسائي 6 / 110 - 111، 112 برقم (3334-3337)، وابن ماجه 6 / 606 برقم (1883)، والدارمي 2 / 136، وابن أبي شيبة 4 / 380، وابن حبان 9 / 459 برقم (4152)، وأبو يعلى 10 / 169، 190 برقم (5795، 5819)، وابن الجارود (غوث المكدود) 3 / 47، 48 برقم (719 ، 720)، والبيهقي 7 / 199، 199- 200، والبغوي 9 / 97 برقم (2291).
(2) ''رواه بهذا اللفظ من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما: أحمد 2 / 35، 91، ومسلم 2 / 1035 برقم (1415 ''60'')، وعبد الرزاق 6 / 184 برقم (10433، 10435).''
(3) صحيح البخاري النكاح (4822),صحيح مسلم النكاح (1415),سنن الترمذي النكاح (1124),سنن النسائي النكاح (3337),سنن أبو داود النكاح (2074),سنن ابن ماجه النكاح (1883),مسند أحمد بن حنبل (2/62),موطأ مالك النكاح (1134),سنن الدارمي النكاح (2180).
(4) صحيح البخاري النكاح (4822),صحيح مسلم النكاح (1415),سنن الترمذي النكاح (1124),سنن النسائي النكاح (3337),سنن أبو داود النكاح (2074),سنن ابن ماجه النكاح (1883),مسند أحمد بن حنبل (2/62),موطأ مالك النكاح (1134),سنن الدارمي النكاح (2180).

(18/420)

هرمز الأعرج « أن العباس بن عبد الله بن عباس أنكح عبد الرحمن بن الحكم ابنته وأنكحه عبد الرحمن ابنته، وقد كانا جعلا صداقا، فكتب معاوية بن أبي سفيان إلى مروان بن الحكم يأمره بالتفريق بينهما، وقال في كتابه: هذا الشغار الذي نهى عنه رسول الله صلى الله عليه وسلم، » (1) رواه أحمد وأبو داود . وقد اختلف العلماء رحمهم الله في تفسير الشغار، كما اختلفوا في صحته، قال في (نيل الأوطار): وللشغار صورتان: إحداهما:- المذكورة في الأحاديث- وهو: خلو بضع كل منهما من الصداق. والثانية: أن يشرط كل واحد من الوليين على الآخر أن يزوجه وليته. فمن العلماء من اعتبر الأولى فقط فمنعها دون الثانية، قال ابن عبد البر أجمع العلماء على أن نكاح الشغار لا يجوز، ولكن اختلفوا في صحته: فالجمهور على البطلان، وفي رواية مالك
__________
(1) أحمد 4 / 94، وأبو داود 2 / 561 برقم (2075)، وأبو يعلى 13 / 359 برقم (7370)، وابن حبان 9 / 460 برقم (4153)، والطبراني 19 / 346 برقم (803) مختصرا، والبيهقي 7 / 200.

(18/421)

يفسخ قبل الدخول لا بعده، وحكاه ابن المنذر عن الأوزاعي وذهبت الحنفية إلى صحته ووجوب المهر، وهو قول الزهري ومكحول والثوري والليث ورواية عن أحمد وإسحاق وأبي ثور . وقال ابن القيم رحمه الله في (زاد المعاد): اختلف الفقهاء في ذلك: فقال الإمام أحمد الشغار الباطل: أن يزوجه وليته على أن يزوجه الآخر وليته ولا مهر بينهما، فإن سموا مع ذلك مهرا صح العقد بالمسمى عنده. وقال الخرقي لا يصح وإن سموا مهرا. وقال أبو البركات ابن تيمية وغيره من أصحاب أحمد إن سموا مهرا وقالوا مع ذلك بضع كل واحدة مهر الأخرى لم يصح، وإن لم يقولوا ذلك صح. وقال في (المحرر): ومن زوج وليته من رجل على أن يزوجه الآخر وليته فأجابه ولا مهر بينهما- لم يصح العقد، ويسمى: نكاح الشغار، وإن سموا مهرا صح العقد بالمسمى، نص عليه وقال الخرقي لا يصح أصلا. وقيل: إن قال فيه: وبضع كل واحدة مهرا للأخرى لم يصح، وإلا صح وهو الأصح. ونظرا لوجود الخلاف في المسألة فالذي يترجح عندنا أن ما كان منه شغارا صريحا لا خلاف فيه، وهو: أن لا يكون لأحدهما مهر، بل بضع في نظير بضع، أو هناك مهر قليل حيلة، أن حكم

(18/422)

هذا البطلان، فيفسخ العقد فيه سواء كان قبل الدخول أو بعده. وقد جاءت الشريعة الإسلامية بتحريم الشغار؛ لما فيه من التلاعب بمسئولية الولاية، وما تقتضيه من وجوب النصح وبذل الجهد في اختيار من يكون عونا لها على ما يسعدها في حياتها الدنيا وفي الآخرة، وذلك أن الولي نظره لموليته نظر مصلحة، ورعاية واهتمام لا نظر شهوة وتسلط وإهمال، فليست بمنزلة أمته أو بهيمته أو ما يملكه مما يعاوض بها على ما يريد، وإنما هي أمانة في عنقه يتعين عليه أن يحقق لها من زواجها كفاءة الزوج، وصداق المثل، فكل راع مسئول عن رعيته، ومتى كان من الولي تساهل في توخي مصلحة موليته بإيثار مصلحته عليها كأن يعاوضه عليها بمال أو زوجة أو يعضلها عن الزواج انتظارا لمن يعطيه ما يريد سقطت ولايته عليها، وقامت ولايتها لمن يعنى بها وبمصالحها ممن هو أولى بولايتها. أما ما ذكره السائل أن الشغار منتشر في قبائل بني الحارث وغيرها فإنه يتعين عليه وعلى جميع الغيورين على مصالح المسلمين أن ينكروا ذلك عليهم بألسنتهم، فإن لم يحصل ارتداع فعليهم أن يرفعوا ذلك إلى ولاة الأمر، وسيقوم ولاة الأمر إن شاء الله بما يحق

(18/423)

الحق ويبطل الباطل ويحفظ للإسلام حرمته والعلم بمقتضياته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/424)

الفتوى رقم ( 801 )
س: لقد خطبت لأخي حمد بن علي عند محمد بن جبرين فضل، وقد زوجته ودفعنا ستة آلاف نقدا، وخمس شرى تقضى إلى خمسة آلاف، وبعد ما تزوجنا وأخذنا ثلاثة أشهر جاءني وخطب لولده، فتوقفت حتى أسأل الشرع، فما الحكم في هذه الدعوى؟
ج: إذا تم الزواج الأول ولم يكن هناك تواطؤ عند الزواج الأول على أن يجعل الزواج الأول بالبنت الثانية نظير زواج حمد بن علي بالبنت الأولى، ولم يكن لهذا العمل تأثير في نفس المهر، فزواج ابن محمد بن جبرين فضل من البنت التي خطبها من جابر بن علي جائز، وإن كان هناك تواطؤ سابق على جعل الثانية بدل الأولى أو كان لهذا البدل تأثير في نفس المهر- فلا يجوز.

(18/424)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(18/425)

الفتوى رقم ( 354 )
س: رجل لا يوجد له زوجة ولكن يوجد له بنت، يريد أن يتزوج من امرأة ويبدلها بابنته، أي: يريد أن يزوج ابنته لرجل ويأخذ أخته بدلا عن ابنته، وأنه فقر الحال لا يقدر أن يتزوج بنقود، فهل يجوز له أن يتزوج بالبدل أو النقود، وما هو الأفضل؟
ج: إذا كان السائل يقصد من سؤاله عن المفاضلة أن يتزوج امرأة ببنته على سبيل المبادلة بينه وبين آخر، أو أن يتزوج امرأة بنقود فلا وجه للمفاضلة، حيث إن زواجه على امرأة ببنته على سبيل المبادلة بينه وبين آخر حرام، وهو الشغار الذي نهى عنه النبي صلى الله عليه وسلم، فقد روى نافع عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم « نهى عن الشغار » (1) والشغار: أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته، وليس بينهما صداق. متفق عليه وأما زواجه بنقود فلا بأس به وبذلك يتضح أن المفاضلة بين محرم وجائز في غير محلها، وأما إذا كان يقصد بالمفاضلة زواجه على من يرغب
__________
(1) صحيح البخاري النكاح (4822),صحيح مسلم النكاح (1415),سنن الترمذي النكاح (1124),سنن النسائي النكاح (3337),سنن أبو داود النكاح (2074),سنن ابن ماجه النكاح (1883),مسند أحمد بن حنبل (2/62),موطأ مالك النكاح (1134),سنن الدارمي النكاح (2180).

(18/425)

مبادلتها ببنته بنقود أو زواجه من غيرها بنقود فالأحوط له والأكثر براءة لذمته أن يتزوج المرأة الأخرى؛ لأنه في حال زواجه بنقوده من المرأة التي يريد تزويج بنته على وليها قد يتساهل في أخذ مهر بنته كاملا في مقابلة تساهل ولي المرأة في أخذ مهرها منه كاملا، فيقعون في شبهة الشغار، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « الحلال بين والحرام بين وبينهما أمور مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام » وقال صلى الله عليه وسلم: « دع ما يريبك إلى ما لا يريبك » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(18/426)

الفتوى رقم ( 1363 )
س: بخصوص ما ذكره من الاتفاق بينه وبين خاله في أن يزوج أخته لابن خاله، وقد تحدد المهر لمدة ثلاث سنوات، وبعد مضي هذا العام طلبت من خالي أن يزوجني ابنته بمهر مستقل، ويسأل هل يعتبر ذلك شغارا أو شبهه.

(18/426)

ج: إذا كان الأمر كما جاء في السؤال فإذا لم يكن هناك ممالأة ولا تحيل ولم يبخس مهر واحدة من الزوجتين على حساب الأخرى فلا يظهر لنا بأس في ذلك، ولا يعتبر الزواج بالصيغة المذكورة في السؤال شغارا ولا شبيها به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/427)

السؤال الثاني من الفتوى رقم ( 2158 )
س2: ما حكم زواج البدل يتفق الطرفان على أن يزوج كل منهما الآخر، وأن يعطي كل منهما مهرا لزوجته.
ج:2 إذا زوج الرجل موليته لرجل على أن يزوجه الآخر موليته فهذا هو نكاح الشغار الذي نهى عنه النبي صلى الله عليه وسلم، وهذا هو الذي يسميه بعض الناس نكاح البدل، وهو نكاح فاسد، سواء سمي فيه مهر أم لا، وسواء حصل التراضي أم لا. أما إن خطب هذا مولية هذا وخطب الآخر موليته من دون مشارطة وتم النكاح بينهما برضى المرأتين مع وجود بقية شروط النكاح- فلا خلاف في ذلك، ولا يكون حينئذ من نكاح الشغار.

(18/427)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/428)

الفتوى رقم ( 2915 )
س: شخص أتى إلى أبي يريد خطبة أختي لابنه، فقال والدي له: احتمال أن أحد أولادي يريد خطبة ابنتكم، لكن لا داعي للخوض في ذلك، ثم خطب الشخص لابنه وبعد ذلك قال والدي لأختي: لقد تقدم لخطبتك فلان لابنه فلان، فإن أردت الزواج به زوجناك، وإن لم تريدي فسأزوجك الشخص الذي تختارينه، فاختارت أختي التزوج بابن هذا الرجل، فزوجناها به، وفرضنا لها مهر مثلها من بنات القرية، وبعد فترة فكرت في أن أخطب ابنة ذلك الشخص الذي تقدم سابقا لخطبة أختي لابنه، فهل ذلك شغار؟ علما بأن أختي لو رفضت الزواج بهذا الشخص لم نزوجها إياه، أرجو إفتائي عن حكم هذا.
ج: إذا كان الأمر كما ذكر فليس هذا من الشغار إذا لم يكن فيه اتفاق سابق.

(18/428)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/429)

الفتوى رقم ( 2134 )
س: قدر المولى عز وجل أن يخطب عند والدي أحد الناس لابنه وذلك في أخته، وقد وافق والدي على إعطائه أخته بشرط أن يزوجني ابنته، وفعلا تم الزواج من مدة طويلة بدون مهر معين لأي بنت، وقد كتب شروط عند عقد الملاك بأن البنت التي تصلح مع زوجها فتبقى معه، والتي لم تصلح مع زوجها فإن أهلها يقومون بدفع مبلغ من المال لقاء عدم صلاحها.
ومن قبل سنتين حصل سوء تفاهم بين عمتي التي زوجها والدي، وبين زوجها ونزلها من بيته، وهي لا تزال موجودة عند أخيها، وبعد مضي مدة بسيطة من نزول عمتي، قام والد زوجتي وإخوانها بتحريشها حتى إنها ذهبت من منزلي، ولهن الآن ما يقارب السنتين كل واحدة منهن عند أهلها، قام كل من الزوجين الذي هو أنا والذي كانت عمتي معه وتزوج كل منا من قبل سنة، وبعضنا أنجب له أولاد من زوجته الجديدة، وأصبحن الزوجات الأول مهجورات، علما بأنه ليس لهن رغبة في الرجوع

(18/429)

إلينا، والزوجان كل منهما مرتاح مع زوجته الجديدة، ولم يلق للأول أي بال، لسوء التفاهم الحاصل بين أهل الزوجتين، وأصبحن- الزوجتان- ضحية هذا الخلاف.
لذا نأمل التكرم بإفتائنا في ذلك من ناحية زواج البدل هذا، ومن ناحية بقاء الزوجات مهجورات عند أهلهن .
ج: تزويج والدك أخته لأحد الناس على أن يزوجك الآخر ابنته بدون مهر لكل من المرأتين- حرام، ويسمى: نكاح الشغار، ويجب الرفع في ذلك إلى القاضي لإجراء ما يلزم من فسخ النكاح، وللحكم بما يستحقه كل من الزوجتين بالدخول بها، وإذا تم ذلك لم تبق أي واحدة من الزوجتين المذكورتين مهجورة، بل لها أن تتزوج من ترضاه ممن يحل لها من الرجال، أما الشرط الذي اتفق عليه عند العقد بأن البنت التي تصلح مع زوجها تبقى والتي لم تصلح مع زوجها يدفع وليها مبلغا من المال لقاء عدم صلاحها فشرط باطل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/430)

الفتوى رقم ( 8057 )
س: لدينا بعض الأهل والأقارب ممن يشترطون عند تزويج بناتهم ألا يتم الأمر إلا إذا كانت بنت المتزوج في مقابل بنت المتزوج منه، وكذلك الشأن مع الأخوات، وسؤالنا الآن إلى فضيلتكم: هل يعد هذا النوع من زواج الشغار المنهي عنه شرعا أم ماذا تقولون؟ أفيدونا أثابكم الله. بمعنى آخر: لا يزوج ابنته إلا لمن يزوجه ابنته، ولا أخته إلا لمن يزوجه أخته، وهذا الأمر شرط أساسي عند هؤلاء الأهل والأقارب، ويقسم يمين ألا يتم الزواج إلا وفق هذه الطريقة، فهل هذا من الشغار في شيء؟
ثانيا: منهم من لا يجد الزواج بالطريقة الواردة في السؤال أعلاه، فيطلب لنفسه مبلغ مائة ألف ريال إذا تقدم أحد لابنته أو أخته، وهذا المبلغ المطلوب يخصه هو شخصيا من غير مهر البنت، وتكاليف الزواج الأخرى، فهل يدخل الزواج من هذا النوع في مفهوم الشغار أم ماذا تقولون؟ أفيدونا .
ج: أولا: النكاح في صورة المشارطة الأولى يعتبر شرعا نكاح شغار. ثانيا: النكاح في صورة شرط ولي البنت مبلغا خاصا به غير المهر ليس نكاح شغار، لكن فيه عنت وطمع من ولي أمر البنت،

(18/431)

ووضع عقبة في سبيل الزواج، وذلك مما ينافي سماحة الإسلام ومكارم الأخلاق، ومع ذلك لو حصل عقد الزواج مع هذا الشرط صح العقد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/432)

الفتوى رقم ( 11300 )
س: أفيدكم بأنني أحد الشباب السعوديين، وقد تقدمت لخطبة فتاة من قبيلتي، وكنت في ذلك الحين طالبا بالجامعة، ودفعت البعض من الصداق وقدره خمسون ألف ريال (50 000) كما هو متفق عليه بين أفراد القبيلة، ولكن ظروف الدراسة أجبرتني على تأخير الزواج، وحدث أن أخ خطيبتي تقدم إلينا وطلب يد شقيقتي بمهر قدره خمسون ألف، وكان ذلك بعد أن عقدت القران على أخته بثلاث سنوات، وعندما تخرجت من الجامعة طلبت من أهل زوجتي تحديد موعد للزفاف، ولكنهم أصروا على أن يكون زفافي على ابنتهم وزفاف ابنهم على شقيقتي يتم في يوم واحد، علما بأنني دفعت لهم المهر كاملا، وكذلك ابنهم دفع لأهلي صداق شقيقتي كاملا. فهل يرى

(18/432)

سماحتكم أن هذا من الشغار في شيء، أم أنه نكاح صحيح لا شيء فيه؟ علما بأن عقود الأنكحة لم يحصل فيها أي شرط بين الزوجين.
ج: إذا كان زواجك من الفتاة المذكورة وزواج أخيها من أختك بدون شرط بينكم ولم يكن هناك تواطؤ على أن يزوج كل منكما الآخر- فالنكاح صحيح إذا تمت أركانه وشروطه وانتفت موانعه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/433)

السؤال الثاني من الفتوى رقم ( 21607 )
س2: أنوي أخطب لأحد أبنائي بنت شقيقتي، إلا أنني فوجئت بحضورها وزوجها يخطبان لأحد أولادهما بنتي، عندما سمعا أن شخصا آخر يخطبها، وقالا: إنهما كانا يريدان الخطبة له منذ فترة طويلة، ولكن غيابه في عمله بالرياض كان السبب في تأخيرهما عن الشروع في الخطبة، فانتهى الأمر بقبول خطبتهما بعد أن أوضحت لهما أننا كنا بصدد الخطبة لديهما في بنتهما لابننا، فذكروا إنهم جميعا كانوا متوقعين ذلك، وأنهم كانوا

(18/433)

سيؤخرون خطبتهما لابنهما لدينا حتى ننتهي من خطبة ابننا لديهم، ولكن الذي جعلهم يتعجلون الأمر سماعهم بتقدم الشخص الآخر لخطبة ابنتنا، فخافوا موافقتنا له، فسارعوا بذلك، ولذلك لقد حصلت الموافقة بيننا وبينهم على الخطبتين فقط، ولكنني فكرت بعد الانتهاء من هذا الموضوع في موضوع خطبة (الشغار) فرجعت إلى بعض الكتب الموجودة لدي ولكني لم أجد ما يزيح الخوف والشدة عن كاهلي، لذلك فضلت الرجوع إليكم بعد الله لتوضيح الأمر، مع أنني قد شرطت أن لكل منهما مهرها المقنن من الدولة، نصفه بيدها والنصف الآخر في ذهب وثياب للزواج.
أرجو أن أتلقى من فضيلتكم ما يزيح همي، فأنا واقع بين الرغبة في تزويج هؤلاء الشباب المساكين وبين الخوف من الوقوع فيما تحرمه شريعتنا الغراء، حفظكم الله .
ج:2 إذا كان الواقع كما ذكرت، وأنه لم يكن هناك اشتراط في تزويج الآخر على أن يزوجه موليته، وحصل الرضا من المرأتين، والمهر الكامل مقرر للجميع، فالنكاحان صحيحان، وليس ذلك من الشغار المنهي عنه.

(18/434)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(18/435)

الفتوى رقم ( 14423 )
س: لقد زوجني والدي بأختي كبدل، وهذه الطريقة حدثت عن طريق الجهل، وبعدما اتضح لنا أنه حرام طلقت زوجتي وطلق متزوج أختي كذلك، وبعد ذلك تزوجت أختي رجلا آخر، والآن باقي زوجتي وترفض الزواج من غيري، علما بأنني قد أنجبت منها قبل الطلاق ولدين، والآن هل يجوز لي استرجاع زوجتي التي تريد الزواج مني حتى الآن، وهل يجوز أن أدفع مهرا جديدا ويعقد نكاح جديد بعد مدة تقارب ثلاث سنوات، وأرجو من فضيلتكم شرح ما يجب أن أفعله؟
ج: يجوز لك الزواج بزوجتك السابقة بمهر جديد وعقد نكاح جديد، كأي امرأة أخرى تتقدم للزواج منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/435)

الفتوى رقم ( 2334 )
س: توفي والدي وأنا في بطن أمي، ولي أخت منه فقط أكبر مني، ولما بلغت حوالي أربعة عشر عاما وأنا بلغت من العمر ما يقارب الثانية عشر من العمر تقريبا أتى عمي وأراد أن يزوج أختي ابنه باعتباره الأقرب، وكنت حينذاك صغيرا لا أميز شيئا، وقال: أنا أريد أن أزوج ابني بأختك وأنت لك الخيار إذا بلغت سن الرشد، إما أزوجك إحدى بناتي أو أعطيك عشرة آلاف مهرا، وعندما بلغت الرشد خيرني بأحد أمرين: إما أخذ العشرة الآلاف أو أن يملك لي على إحدى بناته، وفعلا أملك لي على إحدى بناته، وأخيرا خفت أن يكون في ذلك نوع من البدل، حيث لم يتم دفع المهر لا مني ولا منه، أما حقوق أختي فقد أكملت من قبل زوجها كالملابس والحلي وغير ذلك، وأنا حتى الآن لم يتم الزواج، فقط إنه ملكني، أرجو من سماحتكم الإفادة عما إذا كان ذلك يمت إلى البدل بصلة؟ اتقاء الوقوع في الشبهات وفقكم الله وجزاكم الله عنا خير الجزاء.
ج: إذا كان الأمر كما ذكر فليس هذا من مسائل الشغار؛ لأنه لم يحصل بينك وبين عمك اتفاق على المبادلة، ولا شرط لها وإنما وعدك أن يزوجك ابنته أو يعينك على تزوج غيرها، وعلى عمك أن يسلم أختك مهر المثل إن كان لم يسلمها ذلك، وعليك

(18/436)

أيضا مهر المثل لابنة عمك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/437)


نكاح التحليل - فتاوى اللجنة

نكاح التحليل
السؤال الحادي عشر من الفتوى رقم ( 2615 )
س 11: ما قولكم عن رجل طلق زوجته وأخذت زوجا غيره ودخل بها وطلقها بعد ذلك دون جماع حسب قولها، هل تصح لزوجها السابق أم لا؟
ج 11: إذا كان الطلاق الأول ثلاثا فإنها لا تحل لزوجها الأول حتى تنكح زوجا غيره، نكاح رغبة لا نكاح تحليل ويطؤها؛ لقوله تعالى: { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (1) وجاء تفسير النكاح هنا بأنه الوطء، فعن عائشة رضي الله عنها قالت: « جاءت امرأة رفاعة إلى رسول الله صلى الله عليه وسلم فقالت: كنت عند رفاعة القرظي فطلقني فبت طلاقي، فتزوجت بعده عبد الرحمن بن الزبير
__________
(1) سورة البقرة الآية 230

(18/437)

وإن ما معه مثل هدبة الثوب، فتبسم رسول الله صلى الله عليه وسلم وقال: "أتريدين أن ترجعي إلى رفاعة ؟ لا، حتى تذوقي عسيلته ويذوق عسيلتك » (1) الحديث، رواه البخاري ومسلم . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6 / 34، 37- 38، 226، و البخاري 3 / 147، 6 / 165، 182، 7 / 35- 36، 43، 92 - 93، ومسلم 2 / 1055-1056 برقم (1433)، والترمذي 3 / 426 - 427 برقم (1118)، والنسائي 6 / 93-94، 146- 147، 148 برقم (3283 ، 3408 ، 3409 ، 3411)، وابن ماجه 1 / 621- 622 برقم (1932)، والدارمي 2 / 161- 162، وعبد الرزاق 6 / 346- 347 برقم (11131)، وأبو يعلى 7 / 397 برقم (4234)، والبيهقي 7 / 373- 374، والبغوي 9 / 232- 233 برقم (2361).

(18/438)

الفتوى رقم ( 10726 )
س: ما هو طريق التحليل شرعيا؟ طلق (زيد) (صفية) ثم يريد تحليلها فتتزوج صفية عمرو الذي يشكو مرض سرعة الإنزال، الذي يستطيع أن يفعل فعل الجماع، ولكن هو ليس قويا تماما في فعله بسبب مرضه، وعمرو بعد زواجه من صفية ومكثه

(18/438)

معها بعض الأيام يطلقها، الآن صفية تريد أن تنكح زوجها السابق- يعنى: مع زيد- هل هذا يجوز؟ وضحوا الأمر، وما هو طريق التطليق شرعيا، فإن أراد زيد أن يطلق زوجته ماذا عليه أن يفعل؟
ج: أولا: إذا تزوج الرجل المرأة بشرط التحليل أو نواه أو اتفقا عليه فالعقد باطل، والنكاح غير صحيح، فقد خرج الإمام أحمد والترمذي عن أبي هريرة رضي الله عنه، « أن النبي صلى الله عليه وسلم لعن المحلل والمحلل له » (1) وقال الترمذي سألت محمد بن إسماعيل عن هذا الحديث فقال: هو حديث حسن. وفيهما أيضا عن عبد الله بن مسعود رضي الله عنه، قال: « لعن رسول الله صلى الله عليه وسلم المحلل والمحلل له » (2) وقال الترمذي حديث حسن صحيح. ثانيا: إذا تزوج الرجل المرأة بعد طلاقها وانتهاء عدتها، زواج رغبة ووطئها الزوج الثاني ولم يكن هناك شرط تحليل ولا نيته، ثم
__________
(1) رواه من حديث أبي هريرة رضي الله عنه: أحمد 2 / 323، وابن أبي شيبة 4 / 296، والبزار (كشف الأستار) 2 / 167 برقم (1442)، وابن الجارود (غوث المكدود) 3 / 25 برقم (684)، والبيهقي 7 / 208. وانظر (علل الحديث) لابن أبي حاتم 1 / 413 برقم (1227).
(2) سنن الترمذي النكاح (1119),سنن أبو داود النكاح (2076),سنن ابن ماجه النكاح (1935),مسند أحمد بن حنبل (1/87).

(18/439)

طلقها زوجها الثاني، جاز لها نكاح زوجها الأول؛ لحديث عائشة رضي الله عنها قالت: « سئل رسول الله صلى الله عليه وسلم عن رجل طلق امرأته (يعني ثلاثا) فتزوجت زوجا غيره فدخل بها، ثم طلقها قبل أن يواقعها أتحل لزوجها الأول؟ قالت: قال النبي صلى الله عليه وسلم: "لا تحل للأول حتى تذوق عسيلة الآخر ويذوق عسيلتها » (1) رواه الشيخان وأصحاب السنن، واللفظ لأبي داود . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشهادات (2496),صحيح مسلم النكاح (1433),سنن الترمذي النكاح (1118),سنن النسائي الطلاق (3407),سنن أبو داود الطلاق (2309),سنن ابن ماجه النكاح (1932),مسند أحمد بن حنبل (6/226),موطأ مالك النكاح (1127),سنن الدارمي الطلاق (2267).

(18/440)


نكاح المتعة - فتاوى اللجنة

نكاح المتعة
السؤال السادس من الفتوى رقم ( 3810 )
س6: ما حكم الإسلام في زواج المتعة؟
ج6: نكاح المتعة محرم وباطل لو وقع؛ لما روى البخاري ومسلم رحمهما الله، عن علي بن أبي طالب رضي الله عنه، « أن رسول الله صلى الله عليه وسلم، نهى عن نكاح المتعة وعن لحوم الحمر الأهلية زمن خيبر » (1)
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).

(18/440)

وفي رواية « نهى عن متعة النساء يوم خيبر » (1) قال الخطابي رحمه الله: تحريم المتعة بالإجماع، إلا عن بعض الشيعة، ولا يصح على قاعدتهم في الرجوع في المخالفات إلى علي فقد صح عن علي أنها نسخت، ونقل البيهقي عن جعفر بن محمد أنه سئل عن المتعة، فقال: هي الزنا بعينه. ولما روى مسلم في (صحيحه) عن سبرة بن معبد الجهني عن النبي أنه قال: « إني قد كنت قد أذنت لكم في الاستمتاع من النساء، وإن الله قد حرم ذلك إلى يوم القيامة، فمن كان عنده منهن شيء فليخل سبيله ولا تأخذوا مما آتيتموهن شيئا » (2)
__________
(1) مالك 2 / 542، أحمد 1 / 79، 103، 142، والبخاري 5 / 78، 6 / 129، 230، 8 / 61، ومسلم 2 / 1027، 1028 برقم (1407)، والترمذي 3 / 430، 4 / 254 برقم (1121، 1794)، والنسائي 6 / 125- 126، 7 / 202 ، 203 برقم (3365- 3367، 4335، 4336)، وابن ماجه 1 / 630 برقم (1961)، والدارمي 2 / 86، 140، وعبد الرزاق 7 / 501- 502 برقم (14032)، وأبو يعلى 1 / 434 برقم (576)، وابن حبان 9 / 450، 453 برقم (4143، 4145)، والبيهقي 7 / 201، 202.
(2) ''رواه بهذا اللفظ من حديث سبرة الجهني رضي الله عنه: أحمد 2 / 405-406، ومسلم 2 / 1025 برقم (1406 ''21'') واللفظ له، وابن ماجه 2 / 631 برقم (1962)، والدارمي 2 / 140، وعبد الرزاق 7 / 504 برقم (14041)، وابن أبي شيبة 4 / 292، وأبو يعلى 2 / 238 برقم (939)، وابن حبان 9 / 454-455 برقم (4147)، والبيهقي 7 / 203.''

(18/441)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/442)

الفتوى رقم ( 16551 )
س: نحن نسألكم الرأي والنصيحة في المسألة الآتية:
فتاة ليبية، تدرس بالجامعة في بلدها، عمرها 22 سنة، وجدت نفسها مفتونة بطبيب مصري صديق وزميل لنا، يعمل في ليبيا عمره 35 سنة، متزوج وملتزم وعلى خلق طيب، وله زوجة وثلاثة أبناء يدرسون في مصر ويحضرون إليه في ليبيا أثناء العطلة الصيفية، ورغم أنه- حتى الآن وحسب ما يقول- لا يعرف تلك الفتاة، ولم يرها من قبل، ولم يسبق له التعامل معها، إلا أنها ومنذ فترة من الوقت لها رغبة شديدة في الزواج منه، حتى ولو لفترة قصيرة، وزميلنا هذا يعارض فكرة الزواج حتى الآن حفاظا على استقرار أسرته ماديا ومعنويا، وخوفا من أن يكون في هذا ظلم للزوجة الحالية، وهذا الإعراض في جانبه يجعلها تبكي كثيرا، حتى

(18/442)

إنها- ترغيبا له- عرضت عليه أن تتحمل هي كافة تكاليف الزواج والمعيشة، حيث إنها ميسورة الحال، ومن أسرة طيبة، وقد عرضت هي عليه عن طريق وسيط أحد اقتراحين، نسألكم الرأي في مدى مشروعيتهما:
الاقتراح الأول: عرضت عليه أن يتزوجها سرا في بلدها حفاظا على استقرار أسرته، وذلك طوال فترة وجوده في ليبيا على أن يطلقها عند انتهاء عمله في بلدها وعودته لبلده، سواء بعد عام أو اثنين أو ثلاثة أو أكثر، حيث إن موعد العودة غير محدد حتى الآن، ولكن حسب ظروف العمل، فهل هذا الزواج جائز شرعا؟ أم هو زواج المتعة المحرم شرعا؟
الاقتراح الثاني: هو أن يتزوجها بنية مشروطة، وهي أن يتم إعادة تقييم الموقف بعد فترة، فإن طاب لهما العيش سويا وأرادت أن تصحبه إلى بلده فسوف تدفع جزءا من مالها على سبيل التعويض للزوجة الأولى، فإن دفعت استمر الزواج إلى ما شاء الله، وإن لم تدفع بقيت في بلدها وانتهى الزواج. فهل العقد على هذا الحال جائز شرعا وصحيح؟
1 - وقد أرسل لنا هذا الزميل يسألكم الرأي الشرعي في كل من الاقتراح الأول والثاني كل على حدة.
2 - مع استعداده لسماع رأي آخر من سماحتكم حلا

(18/443)

للمشكلة.
3 - وكذلك نصيحتكم لكل من الشاب والفتاة.
4 - وهل عليه شيء لو لم يستجب لرغبتها الشديدة في الزواج منه؟
5 - وهل في زواجه منها ظلم لزوجته الحالية، وهي سيدة فاضلة ملتزمة ومحبة ومطيعة لزوجها؟
وفقكم الله وهدانا جميعا لما يحب ويرضى. والسلام عليكم ورحمة الله .
ج: أولا: الاقتراح الأول وهو: النكاح إلى سفر الزوج، هذا لا يجوز؛ لأنه من نكاح المتعة لتحديد زمن النكاح بسفر الزوج، أما الاقتراح الثاني وهو: تعليق استمرار النكاح بتقييم وضعه فلا يصح؛ لأن الأصل في النكاح أن يقصد به الاستمرار وهذا خلافه. ثانيا: لا يلزم الطبيب المذكور الاستجابة لطلب المرأة النكاح، ولا إثم عليه، وله أن يستجيب لطلبها إذا رأى في زواجه منها مصلحة، ونوى به إعفاف نفسه وإعفاف المرأة، وإنجاب الذرية الصالحة واستمرار النكاح، فلعل الله أن يثيبه على هذه النية. ثالثا: ليس في النكاح المذكور ظلم للزوجة الأولى؛ لأن الله سبحانه أباح التعدد، فقال تعالى: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ } (1)
__________
(1) سورة النساء الآية 3

(18/444)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/445)

السؤال الثاني من الفتوى رقم ( 15952 )
س2: ما حكم الزواج المؤقت في الإسلام؟
ج:2 الزواج المؤقت هو: نكاح المتعة، وهو نكاح باطل بإجماع أهل السنة والجماعة؛ لأنه منسوخ بما ثبت في الأحاديث الصحيحة من النهي عنه، وما كان كذلك فهو نكاح باطل، والوطء به يعتبر زنا تترتب عليه أحكام الزنا في حق من فعله، وهو عالم ببطلانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(18/445)

السؤال الأول من الفتوى رقم ( 17030 )
س1: نحن هنا في غربة وفي بلد تنتشر فيه اللا أخلاقيات بشكل كبير، وقد سأل أحد الشباب شيخا قدم إلينا من الكويت عن حكم الزواج المؤقت فأباحه بشرط عدم بيان ذلك للفتاة، والحقيقة أنني عندي شك كبير في صحة هذه الفتوى، وقد بثت فتنة في صفوف الشباب، فأرجو توضيح هذه المسألة وماذا يفعل من خشي على نفسه الفتنة؟
ج1: الزواج المؤقت زواج باطل؛ لأنه متعة، والمتعة محرمة بالإجماع، والزواج الصحيح: أن يتزوج بنية بقاء الزوجية والاستمرار فيها، فإن صلحت له الزوجة وناسبت له وإلا طلقها، قال تعالى: { فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 229

(18/446)

السؤال الثاني عشر من الفتوى رقم ( 19504 )
س 12: ما حكم الزواج من مسلمة أمريكية بنية الحصول

(18/446)

على أوراق الإقامة ثم تطليقها؟
ج 12: الزواج المؤقت نكاح متعة، وهو نكاح باطل بالنص وإجماع أهل السنة والجماعة، ففي الصحيحين عن علي بن أبي طالب رضي الله عنه، « أن رسول الله نهى عن نكاح المتعة، وعن لحوم الحمر الأهلية زمن خيبر » (1) وفي رواية: « نهى عن متعة النساء يوم خيبر » (2) وثبت في صحيح مسلم أن النبي صلى الله عليه وسلم قال: « إني قد كنت أذنت لكم في الاستمتاع من النساء، وإن الله قد حرم ذلك إلى يوم القيامة، فمن كان عنده منهن شيء فليخل سبيله، ولا تأخذوا مما آتيتموهن شيئا » (3) والوطء في الزواج المؤقت يعتبر زنا تترتب عليه أحكام الزنا في حق من فعله وهو عالم ببطلانه، والزواج الشرعي: أن يعقد الإنسان على امرأة بنية بقاء الزوجية والاستمرار فيها إذا صلحت له الزوجة ورغب فيها وإلا طلقها، قال تعالى: { فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } (4) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3366),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك الصيد (1080),سنن الدارمي الأضاحي (1990).
(3) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),سنن أبو داود النكاح (2072),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/405),سنن الدارمي النكاح (2195).
(4) سورة البقرة الآية 229

(18/447)

السؤال الثامن والعشرون من الفتوى رقم ( 12087 )
س 28: أسهل طريق للحصول على الجنسية في هذه البلاد هو الزواج بامرأة أمريكية، فيلجأ كثير من الناس إلى الاتفاق مع امرأة على أن يعقد عليها عقدا صوريا مقابل مبلغ من المال، ولا يدخل بها ولا يترتب عليه أي أثر سوى أنه وسيلة مريحة للحصول على الجنسية، فهل يجوز هذا الزواج الصوري؟
ج 28: لا يجوز هذا العقد؟ لأنه كذب وخداع، ولا يجوز أخذ جنسية كافرة، وقد صدر منا فتوى في حكم التجنس بجنسية كافرة مضمونها: (لا يجوز لمسلم أن يتجنس بجنسية بلاد حكومتها كافرة؛ لأن ذلك وسيلة إلى موالاتهم والموافقة على ما هم عليه من الباطل). وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(18/448)

الفتوى رقم ( 21140 )
س: انتشر بين أوساط الشباب السفر خارج البلاد للزواج بنية الطلاق، والزواج هو الهدف في السفر استنادا على فتوى بهذا الخصوص، وقد فهم الكثير من الناس الفتوى خطأ، فما

(18/448)

حكم هذا؟
ج: الزواج بنية الطلاق زواج مؤقت، والزواج المؤقت زواج باطل؛ لأنه متعة، والمتعة محرمة بالإجماع، والزواج الصحيح: أن يتزوج بنية بقاء الزوجية والاستمرار فيها، فإن صلحت له الزوجة وناسبت له وإلا طلقها، قال تعالى: { فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
تم- بحمد الله وحده- المجلد الثامن عشر من فتاوى اللجنة الدائمة
ويليه- بإذنه تعالى- المجلد التاسع عشر، وأوله (عيوب النكاح)
__________
(1) سورة البقرة الآية 229

(18/449)


عيوب النكاح - فتاوى اللجنة

عيوب النكاح
السؤال الأول من الفتوى رقم ( 9402 )
س1: مسلمة تعرضت لحادثة في الصغر فقد منها غشاء البكارة، وقد تم عقد زواجها ولم يتم البناء بعد، وحالة أخرى تعرضت لنفس الحادث، والآن يتقدم لها أخوة ملتزمون للخطبة والزواج، وهما في حيرة من أمرهما أيهما أفضل: المتزوجة تخبر زوجها قبل البناء أو تكتم هذا الخبر، والتي لم تتزوج بعد هل تستر هذا الأمر خشية أن ينتشر عنها ويظن بها سوء، وهذا كان في الصغر، وكانت غير مكلفة أم هذا يعتبر من الغش والخيانة، هل تخبر من تقدم إليها أم لا لأجل العقد؟
ج1: لا مانع شرعا من الكتمان، ثم إذا سألها بعد الدخول أخبرته بالحقيقة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/5)

السؤال الرابع من الفتوى رقم ( 9378 )
س4: هناك قوم يسألون الزوج في الصباح بعد زفاف زوجته

(19/5)

من ليل عن بكارة زوجته (العروسة) بقولهم: (هل وجدت بكارة زوجتك تماما أو وجدتها قد زالت؟) هل يجوز للزوج أن يجيب على هذا السؤال حتى لو كان السائل أحد أبويه أو أحد أبويها؟
ج 4: لا يجوز أن يسأل عن ذلك ولا أن يجيب عنه، بل يسد هذا الباب؛ محافظة على ستر عورات المسلمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/6)

الفتوى رقم ( 12314 )
س: امرأة تزوجتها من الخارج، وبيني وبين أهلها أنها تبلغ من العمر سبعة عشر سنة، فأصبحت خمسا وعشرين سنة، وبيني وبينهم أنها بكر، ولم يطأها أحد قبلي، فوجدتها ليست بكرا، وأصبحت راجعا وجئت بها إلى بلادنا بالسعودية فمكثت عندي أربعة شهور، ولم أر عليها أي سوء من كل الوجوه، فالآن أيها الأخ العزيز أفتني بهذه السؤالات: هل تبقى عندي، أو أردها إلى بلادها؟ وإذا كان في هذا إثم فوضحه لنا، وإذا كان فيه بر فوضحه لنا؟ هذا ما عندي. والله يحفظكم ويرعاكم ويسدد خطاكم.

(19/6)

ج: إذا كان زواجك للمرأة المذكورة بإذن وليها وكان العقد مستوفيا لبقية الأركان والشروط، ولم يوجد مانع من موانع النكاح- فالزواج صحيح، ولا يفسده ما ذكرت في السؤال من كونها ثيبا أو أنها كبيرة في السن عن الحد الذي اشترطته، وإذا حصل بينكم نزاع على ذلك فمرجع ذلك المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/7)

الفتوى رقم ( 12898 )
س: تزوجت ابنة عمتي منذ حوالي ثلاثة أشهر، وكنت معتقدا أنها بكر، ودفعت لها المهر على هذا الأساس، وإذا بليلة الزفاف أخبرتني وهي في بيتي أنها ثيب، قد فضت بكارتها وهي بنت ثلاث عشرة سنة إثر سقوطها من سطح المنزل، وكل الأهل يعلمون ذلك، لكنهم أخفوا علي أنا الزوج ذلك الأمر، وزوجوها لي على أنها بكر، ولكني خفت الله تعالى فيها، ولم أرمها بأي شيء، واتفقت معها أنني سأستر عليها، وقد حصل هذا بالفعل، وقابلت زوارها على أنها كانت بكرا، وفضت بالزواج

(19/7)

ليلة الزفاف، وقد حدث بالفعل بيننا جماع لكن كان تحت إلحاح منها؛ لأنها وجدتني قد حزنت جدا على ذلك، ولكن ذلك الأمر جعلني أنفر منها، ولا أكاد أطيقها بعد حبي لها. وهناك أسئلة أريد الجواب عنها:
1 - هل يعتبر عقد الزواج باطلا لأن وليها أنكر عني أمرها وبالتالي يعتبر غشني فيها؟
2 - ما حكم الجماع في هذه الحالة، وهل يعتبر زنا وإذا كان زنا فما الحل فيه؟
3 - هل يجوز لي طلاقها خاصة وأنا أصبحت لا أطيقها، ولا أهلها بعد هذا الموضوع؟
ج: إذا كان ولي المرأة عقد لك على ابنته عقدا شرعيا فإن النكاح صحيح، ولا يفسد العقد ما وجدت من ثيوبية البنت، ولا يعتبر جماعك لها زنا، وأما طلاقك لها عند الحاجة فجائز، ومسألة المهر ومؤخره فمرجعه المحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/8)

الفتوى رقم ( 13279 )
س: أنا رجل مسلم من بلاد الهند تزوجت من فتاة هندية، وكانت تدين بالديانة الهندوسية، ولأنني تعلمت من محاضرات ومناظرات الشيخ العلامة أحمد ديدات الكثير من أساليب الدعوة، فقد دعوتها إلى الإسلام الحنيف فأسلمت، وتزوجتها بعد إسلامها بخمسة عشر يوما، وعلمت أنها مطرودة من بيت أهلها قبل زواجي منها، وقالت: إنهم طردوها بسبب اعتناقها الإسلام. تزوجتها بتاريخ 25 \ 3 \ 89 من العام الميلادي، واكتشفت بأنها ليست عذراء، وتقول عن ذلك: إنه كان بسبب مزاولتها الرياضة، وخصوصا ركوب الخيل، ومن ناحيتي فقد غفرت لها كل ما مضى من حياتها الماضية، ثم حملت والفحص الطبي أشار بأن موعد ولادتها سيكون بتاريخ 4 \ 10 \ 89 م، فساور أهلي شك في ذلك سبب التحديد القريب للولادة، فشددوا عليها في البيت تنكيلا من قبل زوجة أبي، وحرموها من الأكل معهم، ثم طردت من البيت، فأسكنتها في غرفة تبعد 1000 كم من منطقتنا، ثم وضعت بتاريخ 17 \ 10 \ 1989 م، بعد مرور ستة أشهر ونصف، أو 29 أسبوعا على حملها، فواجه أهلي هذا المولود وأمه بالرفض مهما كانت الأعذار والأسباب. هي تقول: بأن المولود ابني، عرضتها على ستة أطباء منهم صديق لي، وكلهم

(19/9)

هندوسيو الديانة، جميعهم قال بأن الطفل نزل من بطن أمه بعد مرور تسعة شهور على حملها به، ويقولون بأنه لو نزل من بطن أمه بعد ستة أشهر ونصف لوجب وضعه في غرفة الحضانة لمدة شهر؛ علما بأنه وضع في الحضانة لمدة ثلاثة أيام فقط، أهلي يلحون علي بقوة أن أطلقها، وأنا لا أدري ماذا أفعل، هل الطفل ابني حقا؟ ليس لزوجتي أحد غيري، ولو تركتها فمن الجائز أن ترجع إلى المعتقدات الباطلة رغما عنها، وهنا سيكون الطفل معها، فهل هذا المولود ابني حقا، وإن لم يكن ابني فماذا أفعل كي أحافظ على إسلام الأم والمولود؟ أفيدوني.
ج: أقل مدة الحمل ستة أشهر، قال تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا } (1) وقال تعالى: { وَفِصَالُهُ فِي عَامَيْنِ } (2) والعامان: أربعة وعشرون شهرا، فيبقى من الثلاثين ستة أشهر، وهي أقل مدة الحمل، وعليه يكون المولود ابنا لك.
__________
(1) سورة الأحقاف الآية 15
(2) سورة لقمان الآية 14

(19/10)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/11)

السؤال الثاني من الفتوى رقم ( 6747 )
س2: ما حكم الإسلام في رجل علم قبل الزواج أنه لا أمل له في الإنجاب، وذلك بالكشف الطبي والتحليل، فماذا يفعل قبل أن يتزوج؟
ج2: أولا: ينبغي لذلك الشخص أن يتزوج ما دام قادرا على المهر والنفقات، وقضاء وطره من الزوجة؛ عملا بالسنة وإعفافا لفرجه، والتعاون على شؤون الحياة، وتحقيقا للروابط بينه وبين من يصاهرهم، إلى غير ذلك من حكم مشروعية النكاح. ثانيا: قد يكون ما بني على الكشف الطبي والتحليل من الحكم بعدم الإنجاب خطأ، وعلى تقدير أنه صواب فقد تكون الموانع من الإنجاب لعلل تزول بالعلاج ونحوه من الأسباب الكونية، وقد تزول بمحض القضاء والقدر وليس ذلك على الله بعزيز، فقد أصلح الله تعالى زوجة زكريا فأنجبت له يحيى عليهما الصلاة والسلام، استجابة لدعائه وإكراما له، وقد أنجبت سارة

(19/11)

إسحاق ، لإبراهيم الخليل عليهما الصلاة والسلام، مع كبر سنهما وطول الأمد على امرأته عقيما. ثالثا: على المسلم أن يأخذ بالأسباب الكونية المادية، وبالأسباب المعنوية، كالدعاء واللجوء إلى الله، ولا ييأس من روح الله، فإنه لا ييأس من روح الله إلا القوم الكافرون، وعليه أن يخبرهم بالواقع قبل العقد؛ لأن ما ذكر عيب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/12)

الفتوى رقم ( 11540 )
س: إني شاب وأريد الزواج، ولكني لا أريد ذرية، فهل يجوز لي الزواج من امرأة عقيم (عاقر غير منجبة للاطفال- النسل-) حتى ولو كنت ميسور الحال؟ أفيدوني مع رجائي أن تأخذوا هذا الموضوع مأخذ الجد مع تمنياتي لكم بسداد الرأي والحكمة.
ج: الدين الإسلامي حث على الزواج، ورغب فيه وفي تكثير النسل، وزيادة عدد الأمة الإسلامية، ولما في ذلك من بقاء النوع

(19/12)

الإنساني، وتعقيب الذرية الصالحة التي بها استمرار عمل المرء المسلم، لقوله -صلى الله عليه وسلم-: « تزوجوا الولود الودود فإني مكاثر بكم الأمم يوم القيامة » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي النكاح (3227),سنن أبو داود النكاح (2050).

(19/13)

السؤال الأول من الفتوى رقم ( 8592 )
س1: أنا رجل عقيم، ليس لي أولاد، لكن زوجتي لا تعلم ذلك؛ لأني طلبت من الطبيب بأن لا يخبرها خوفا أن تذهب وتتركني، هل ارتكبت ذنبا في ذلك؛ لأني كنت أعلم أني عقيم قبلي زواجي منها، ولم أصارحها؟
ج1: عليك أن تتوب إلى الله، وتستغفره مما حصل منك من كتمانك ما تعتقده في نفسك من العقم؛ لأن ذلك غش لها واستمحها وطيب خاطرها عسى أن ترضى بالحياة الزوجية معك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/13)

السؤال الثالث من الفتوى رقم ( 8497 )
س3: أرغب الزواج إكمالا لديني، ولكني أحس أنني لا أستطيع القيام بعملية الجماع كما يجب، فماذا تنصحوني به؟
ج3: ننصحك بالزواج، ولعل الله يعينك ويقويك على المطلوب، فإن نجحت وإلا وجب عليك طلاقها إلا أن ترضى بالبقاء معك، وأما إن كنت تعلم أنك عاجز بالكلية فعليك أن تخبر المخطوبة بذلك، فإن رضيت فالحمد لله، وإلا فليس لك أن تخدعها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/14)

الفتوى رقم ( 20827 )
س: إذا كان لدى الفتاة مشكلة في الرحم أو الدورة تستلزم علاجا لها، وقد تؤخر الحمل فهل يخبر بذلك الخاطب؟
ج: إذا كانت هذه المشكلة أمرا عارضا مما يحصل مثله للنساء ثم يزول فلا يلزم الإخبار به، وإن كانت هذه المشكلة من الأمراض المؤثرة أو غير العارضة الخفيفة، وحصلت الخطبة وهو ما

(19/14)

زال معها لم تشف منه، فإنه يلزم وليها إخبار الخاطب بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(19/15)

السؤال الثاني من الفتوى رقم ( 19318 )
س2: لي أختان إحداهما كانت مريضة نفسيا، والآن بخير والحمد لله، ولكنها لا تستطيع ترك الدواء أو الإغفال عنه، بمعنى أوضح تعيش به إلى ما شاء الله، والثانية مريضة بمرض الروماتيزم، ولذلك فهي تتداوى بحقنه كل شهر، كما نصح الأطباء لوقف سير المرض بالجسم، وتأخذها حتى سن 35 سنة، هل لو تقدم لخطبتهما أحد للزواج لا بد من معرفة هذا المرض أو ذاك؟ وإن لم نفعل فهل علينا ذنب ويعتبر ذلك غشا يفسخ به العقد؟ أفيدونا أفادكم الله.
ج2: يجب أن يبين للخاطب ما في المخطوبة من مرض وعيب إذا لم يعلم، ليكون على بينة من أمره؛ لقول النبي-صلى الله عليه وسلم-: « من غشنا فليس منا » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(19/15)


نكاح الكفار - فتاوى اللجنة

نكاح الكفار
السؤال الأول من الفتوى رقم ( 784 )
س1: تزوجت نصرانية من نصراني، ثم أسلمت ولم يسلم، وهما كبيران في السن، وليس بينهما علاقة جنسية، فهل يجوز لها البقاء مع زوجها أو ينفسخ العقد؟ وما عدتها، وما حكم المهر، وهل يجوز له مراجعتها إذا أسلم؟
ج1: إذا أسلمت نصرانية وهي زوجة لنصراني انفسخ عقد الزواج، وترد إليه ما أخذت منه من المهر؛ لقوله تعالى: { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا } (1) وعلى هذا لا يجوز لها البقاء معه ولو كانا كبيرين لا علاقة جنسية بينهما، وتعتد عدة المطلقة احتياطا بثلاثة أشهر؛ لكونها يائسة من المحيض، قال تعالى: { وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ } (2) ويجوز له مراجعتها إذا أسلم قبل أن تتزوج بغيره، بعقد جديد إذا كانت قد انتهت عدتها؛ « لأن النبي -صلى الله عليه وسلم- رد بنته
__________
(1) سورة الممتحنة الآية 10
(2) سورة الطلاق الآية 4

(19/16)

زينب على زوجها حينما أسلم » (1) وقد أسلمت قبله بسنوات، ولم تكن تزوجت بعد إسلامها إلى حين إسلامه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) أحمد 1 / 217، 261، 351، وأبو داود 2 / 675 برقم (2240)، والترمذي 3 / 448 برقم (1143)، وابن ماجه 1 / 647 برقم (2009)، والدارقطني / 3 254، وابن أبي شيبة 14 / 176، والطبراني 11 / 228 برقم (11575)، والحاكم 2 / 200، 3 / 638-639، 4 / 46، والطحاوي في (شرح المعاني) 3 / 256، والبيهقي 7 / 187، وابن سعد في (الطبقات) 8 / 33.

(19/17)

السؤال الأول من الفتوى رقم ( 2351 )
س1: هنا في سيلان يعتنق بعض الكفار الدين الإسلامي، ولا سيما البوذيون، وهم متزوجون حسب دينهم، ربما نجد أحدهم متزوجا بابنة أخته ولهما أولاد، وفي مثل هذه الحالة ما نستطيع أن نفرق بينهما فماذا يجب علينا في أمثالهم؟
ج1: إذا أسلم الزوجان معا، وكانا على نكاح لا يجوز في دين الإسلام- فرق بينهما فورا، كمن أسلم هو وزوجته وهي ابنة أخته،

(19/17)

ففي مثل هذه الحالة يجبران على الفراق؛ لأن المسلم لا يجوز له أن يتزوج ابنة أخته؛ لقول الله سبحانه وتعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله: { وَبَنَاتُ الْأُخْتِ } (2) وهكذا في نظائر ذلك، كمن أسلم وتحته أختان، يؤمر بمفارقة إحداهما، لما روى أحمد وأبو داود والترمذي والنسائي عن الضحاك بن فيروز عن أبيه قال: « أسلمت وعندي أختان، فأمرني النبي -صلى الله عليه وسلم- أن أطلق إحداهما » (3) ولفظ الترمذي « اختر أيتهما شئت » (4) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سنن الترمذي النكاح (1129),سنن أبو داود الطلاق (2243),سنن ابن ماجه النكاح (1951),مسند أحمد بن حنبل (4/232).
(4) الشافعي 2 / 16، وأحمد 4 / 232، وأبو داود 2 / 678 برقم (2243)، والترمذي 3 / 436 برقم (1129، 1130)، وابن ماجه 1 / 627 برقم (1951)، والدارقطني 3 / 273، 274، والطحاوي في (شرح المعاني) 3 / 255، وابن حبان 9 / 462 برقم (4155)، والطبراني 18 / 328، 329، 330- 331 برقم (843- 845، 850)، والبيهقي 7 / 184، 184- 185.

(19/18)

الفتوى رقم ( 7139 )
س: لقد أسلمت عندنا امرأة نصرانية أندونيسية التي جاءت إلى برلين وألمانيا الغربية لمهمة خاصة، كلفتها عليها حكومة أندونيسيا والمرأة من أسرة ذات مكانة، ولها صلة طيبة مع أسرة الرئيس سوهارتو وزوجها من مسئولي وزارة الدفاع والأمن الأندونيسية، وإن شاء الله بثقافتها ومكانتها فبإسلامها ستكون خيرا للإسلام والمسلمين، ولكن المشكلة أن زوجها نصراني متعصب، حيث إنها لا تستطيع إعلان إسلامها بهذا السبب، وإلى الآن لا يعرف إسلامها إلا نحن (7) أنفار فقط، ومع ذلك فإنها تنوي إخبار زوجها وأولادها عن إسلامها بطريقها الخاص، ولتدعوهم إلى الإسلام. فضيلة الشيخ: لا أدري كيف أتصرف في هذا الأمر، والله قد حرم زواج المسلمة بالكافر، ومثلها لا بد أن تترك زوجها بعد إسلامها مباشرة، ولكن لحداثة إسلامها ما اعتقد أنها تتحمل بهذا الحكم الشرعي، وأخشى أن ترجع إلى الكفر إذا قلت ذلك، فضلا أنها ليست من أسرة عادية، ولو كانت منها لكان ترك الزوج أمرا يسيرا لها، لذا فإني أستفسركم في الموضوع، وإذا أمكن أريد فتوى الشيخ ابن باز هل يجوز لي تأجيل أمرها بترك زوجها الكافر إلى أن يتقوى إيمانها أم ماذا أقول لها؟

(19/19)

ج: عليها أن تخبره بإسلامها، وأنها قد حرمت عليه بالإسلام حتى يسلم، فإن أسلم وهي في العدة فهي زوجته بدون إجراء عقد جديد، ومتى أسلم بعد خروجها من العدة فله العود إليها بنكاح جديد إذا رغبت في ذلك، بشروطه المعتبرة شرعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/20)

السؤال الثاني من الفتوى رقم ( 18488 )
س2: ما الحكم إذا أسلمت امرأة مسيحية وهي متزوجة برجل مسيحي، وبعد أن أشهرت إسلامها تريد أن تتزوج برجل مسلم، فما حكم الشرع في هذا؟
ج2: إذا أسلمت المرأة تحت رجل كافر فإنها تحرم عليه، ويفرق بينهما، ويراعى خروجها من العدة، فإن خرجت من العدة قبل أن يسلم بانت منه بينونة صغرى؛ لقول الله تعالى: { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) وإن أسلم قبل انتهاء عدتها ردت إليه؛ لأن النبي -صلى الله عليه وسلم-
__________
(1) سورة الممتحنة الآية 10

(19/20)

رد المهاجرات إلى أزواجهن لما أسلموا وهن في العدة، وإن أسلم بعد انتهاء العدة فله تزوجها بعقد جديد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/21)

الفتوى رقم ( 9023 )
س: إذا أراد رجل نصراني الدخول في الإسلام فما هي الأمور المترتبة على ذلك، ككونه وزرجته متزوجين زواجا على دينهم السابق، وعندهم عدد من الأولاد، وهل يجب عليه الختان؛ علما أنه قد جاوز الخامسة والثلاثين من عمره، وما هي الأمور التي يجب تعليمه إياها أولا؟
ج: أولا: يجب أن يعلم الشهادتين، ويفهم معناهما، ويبين له أن عيسى عبد الله ورسوله، وتشرح له أركان الإيمان الستة، وبقية أركان الإسلام الخمسة، كل في وقته على ما ثبت في حديث عمر رضي الله عنه في سؤال جبريل للنبي -صلى الله عليه وسلم- وحديث ابن عباس رضي الله عنهما في بعث معاذ إلى اليمن ثانيا: إذا أسلم هو وزوجته؛ فهما زوجان على ما سبق لهما من عقد النكاح، وكذا إذا أسلمت بعده أو أسلم هو بعدها، أقرا

(19/21)

على ما كان بينهما من عقد سابق. وهكذا لو أسلم هو ولم تسلم هي، فإنهما يقران على نكاحهما إذا كانت يهودية أو نصرانية محصنة؛ لقول الله تعالى: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (1) الآية. ثالثا: من كان من أولادهما لم يبلغ الحلم حكم له بالإسلام، ومن بلغ دعي إلى الإسلام عسى أن يستجيب. رابعا: الختان من سنن الفطرة التي شرعها الله للمسلمين، فيشرع له الختان، إلا إذا خاف الضرر على نفسه فيتركه، والأفضل ألا يكلم في ذلك إلا بعد أن تستقر قدمه في الإسلام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 5

(19/22)

الفتوى رقم ( 20663 )
س: يرد إلى المكاتب نساء يردن الإسلام وهن متزوجات

(19/22)

من غير مسلمين، ومن المعلوم أن بقاء المرأة المسلمة مع زوج كافر محرم، فهل تخبر بذلك قبل نطق الشهادة أو بعدها؟ خاصة وأن علمها بهذا الحكم قد يؤدي إلى ترددها في قبول الإسلام أو الارتداد عنه بحسب وقت إخبارها به، وما رأي الشرع فيمن يقول بعدم إخبارها البتة أو تأجيله حتى يحسن إسلامها، محتجا بأن بقاء المرأة المسلمة مع زوج آخر حرام، وردتها عن الإسلام أو رفضها له أصلا كفر، فيرتكب أخف الضررين المتمثل في هذه الحالة ببقاء المرأة المسلمة مع زوجها الكافر دفعا لردتها أو إعراضها عن قبول الإسلام. آمل تكرم سماحتكم ببيان الحكم الشرعي في هذه المسألة.
ج: إذا أسلمت المرأة وهي في عصمة كافر فإنه يحرم عليها البقاء معه؛ لقوله تعالى: { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) وتخبر بأن عليها العدة ابتداء من إسلامها، فإن أسلم زوجها وهي في العدة ردت إليه، وإن خرجت من العدة وهو لم يسلم فإنها تبين منه وتحل لغيره، وسييسر الله لها الخير كما قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3)
__________
(1) سورة الممتحنة الآية 10
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(19/23)

وهذا حكم شرعي لا بد من بيانه والعمل به، ولا يمنع من ذلك خشية ردتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/24)

الفتوى رقم ( 18123 )
س: سماحة الوالد الكريم: اتصلت بي امرأة من لبنان تذكر أنها كانت نصرانية، وشرح الله صدرها للإسلام وهي من عائلة متدينة متعصبة لدينها الباطل، تقول المرأة: لو يعلم زوجي بإسلامي لقتلني شر قتلة، وقد بدأت هذه المرأة في خلع ما يظهر تنصرها، مثل لبس الصليب، ولبس القصير من الثياب، وترك الخمر، وبقي أمور تخشى على نفسها من القتل بسببها، وهو موضوع الزوج ومعاشرته لها. تقول المرأة: لو أخرجوني من البيت فسوف أموت؛ لأنه ليس هناك من ألجأ إليه بعد الله، فكل عائلتي وأهل قريتي يكرهون الإسلام كرها شديدا، وهي متزوجة ولها بنات متزوجات، وقد قاطعها بناتها من دخول بيتها بسبب

(19/24)

أنها خلعت الصليب من عنقها، فكيف لو عرفوا بإسلامها؟ تقول المرأة بالنسبة للصلاة فالأمر صعب للغاية، ولكنها ستحاول الجمع بين الصلاتين سرا في غياب أهلها وزوجها، وأما بالنسبة لرمضان فكيف يكون صيامها؟ سماحة الوالد الكريم: المرأة تعيش في كرب كبير وهم عظيم، فهي أمام خيارين: إما البقاء بينهم على أن تعود للنصرانية، أو الالتزام بتعاليم الإسلام سرا. ولكن تبقى مشكلة الزوج ومعاشرته، فهذه هي العقبة الكبيرة، وكما ذكرت لسماحتكم فهي تخشى من القتل. أفتونا مأجورين في ذلك، والرسالة عاجلة جدا، حفظكم الله وسدد خطاكم ونفع بكم المسلمين.
ج: لا يجوز للمرأة المسلمة البقاء في ذمة زوج غير مسلم، ولا يحل لها معاشرته؛ لقوله تعالى: { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) وعلى المرأة المذكورة الالتجاء إلى الله في كشف ضرها؛ لعل الله أن يفرج عنها ما هي فيه من ضائقة، إنه سميع قريب، كما أن عليها أن تعمل ما تستطيع من الأسباب للتخلص من زوجها وأهلها بالالتجاء إلى أحد المراكز الإسلامية، أو إلى مفتي لبنان
__________
(1) سورة الممتحنة الآية 10

(19/25)

ليقوم أحدهما بما يلزم من تخليصها من زوجها وأهلها، وإبعادها عنهم والتفريق بينها وبين زوجها، يسر الله أمرها وفرج كربتها، وعليها أن تحافظ على الصلاة ولو بالجمع بين صلاتي الظهر والعصر في وقت إحداهما، وبين المغرب والعشاء في وقت إحداهما، وأن تصوم رمضان سرا حتى يفرج الله كربتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/26)

الفتوى رقم ( 17009 )
س: معي شاب في الـ 24 من عمره، وكان نصرانيا، وفقه الله لما يحب ويرضى واعتنق دين الإسلام في مصر وهو مصري الجنسية، وترك والديه وزوجته وابنه البالغ 3 أعوام من العمر، ولكن سافر خارج البلاد سعيا على بناء مستقبله، ولكنه يتلقى الرسائل من والدته ويرسل لها بعض المال وهو يقول إنها صلة رحم، هل تجوز المراسلة والإنفاق على والدته النصرانية وهو مسلم؟ الأخ المسلم يسأل عن مراجعة زوجته إذا وافقته إذا أسلمت ورجعت له، هل يكون فيه عقد زواج جديد أو العقد

(19/26)

الأول يكفي. وإذا رفضت الإسلام ووافقت العيش معه هل يجوز للمسلم أن يتزوج نصرانية، وما هو مصير الأولاد يكونون نصارى أو مسلمين، لكنه مصر على زواج مسلمة إذا رفضت زوجته الأولى الإسلام، ونحن نحاول مراجعته زوجته من أجل الطفل، والآن منفصلان بدون طلاق منذ 4 سنوات. أفيدونا أفادكم الله وجزاكم عنا خير الجزاء.
ج: أولا: إنفاق الابن على والدته الكافرة واجب، فعليه أن يحسن صحبتها ويبرها ويصلها بما يقدر عليه، قال تعالى: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (1) « ولقول النبي لأسماء رضي الله عنها لما سألته عن أمها وقد قدمت وهي مشركة: أفأصلها؟ فقال لها: "صلي أمك » (2) . ثانيا: إذا أسلم الزوج ثم أسلمت الزوجة فإنهما يبقيان على عقد الزواج السابق، ولا يحتاج إلى تجديد. ثالثا: إذا كانت الزوجة نصرانية وامتنعت عن الدخول في الإسلام فيجوز للزوج الاستمرار معها؛ لأن الأصل أنه يجوز
__________
(1) سورة لقمان الآية 15
(2) صحيح البخاري الجزية (3012),صحيح مسلم الزكاة (1003),سنن أبو داود الزكاة (1668),مسند أحمد بن حنبل (6/347).

(19/27)

للمسلم الزواج من الكتابية المحصنة. رابعا: بالنسبة للأولاد يتبعون خير الأبوين دينا، فإذا أسلم أحد الزوجين حكم بإسلام جميع الأولاد القاصرين؛ لأن الصغير يتبع خير الأبوين دينا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/28)

السؤال الثاني من الفتوى رقم ( 16654 )
س2: رجل مسيحي اعتنق الإسلام وحسن إسلامه، وأسلمت معه زوجته وفقه في الدين وتعلم القرآن وأجاد فيه، فلما رأى الناس اجتهاده في الإسلام اتخذوه إماما لهم غير أنهم يشكون فيه ويقدحون في إمامته؛ لأنه لم يجدد عقد الزواج في الإسلام زاعمين أنه يجب عليه أن يجدد عقد الزواج؛ لأنه تزوجها بعقد في المسيحية أو الجاهلية، هل يثبت الإسلام الزواج بعقد الجاهلية أم يبطله؟
ج2: الكافر إذا أسلم هو وزوجته (مسيحيا كان أو غيره) فلا يؤمران بتجديد العقد، بل يقران على عقدهما في حال الكفر

(19/28)

لأن الكفار كانوا يسلمون هم وزوجاتهم على عهد النبي -صلى الله عليه وسلم- ولم يأمر أحدا منهم بتجديد العقد، وإذا حسن إسلام الرجل فلا بأس بالصلاة خلفه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/29)


الصداق - فتاوى اللجنة

الصداق
السؤال الأول من الفتوى رقم ( 3424 )
س1: ما هو الحد الأدنى والحد الأعلى للمهر، وهل الزيادة فيه حرام؟
ج1: لا نعلم دليلا من الكتاب ولا من السنة يدل على تحديد المهر، والأدلة التي جاءت من القرآن منها ما فيه التنبيه على جواز دفع المهر الكثير، ومنها ما هو عام يشمل القليل والكثير، فمن الأول قوله تعالى: { وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلَا تَأْخُذُوا مِنْهُ شَيْئًا } (1) الآية. ومن
__________
(1) سورة النساء الآية 20

(19/29)

الثاني قوله تعالى: { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (1) وقوله تعالى: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ } (2) الآية، فإن لفظ الأموال ولفظ الأجور عام في القليل والكثير. وأما الأدلة التي جاءت من السنة، فإنها دالة على وقائع مختلفة حصل فيها تفاوت كبير في المهور؛ كمهر زوجات الرسول -صلى الله عليه وسلم- وبناته رضي الله عنهن، وما عرف من مهور زوجات أصحابه رضي الله عنهم، كالتزويج على ما مع المتزوج من القرآن،
__________
(1) سورة النساء الآية 24
(2) سورة المائدة الآية 5

(19/30)

والتزويج على النعلين، وعلى وزن نواة من ذهب، وعلى أربع أواق. ومن أراد الاطلاع على ذلك فعليه مراجعة الصحيحين والسنن الأربعة وغيرها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/31)

السؤال الثالث من الفتوى رقم ( 1275 )
س3: رجل مؤمن موحد، ولكنه أباح بناته الجميلات بالمناكحة بغير صداق، لا مال ولا ثوب ولا أي شيء إلا بالله ورسوله هل يصح ذلك النكاح؟
ج3: الصداق في النكاح لا بد منه؛ لدلالة الكتاب والسنة والإجماع على وجوبه، ويسمى أيضا مهرا وأجرا، قال الله تعالى: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } (1) أي: عن طيب نفس، بما فرض الله لهن عليكم بالزواج بهن، وقال تعالى:
__________
(1) سورة النساء الآية 4

(19/31)

{ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ } (1) الآية، وثبت « أن امرأة وهبت نفسها للنبي -صلى الله عليه وسلم- ولم يكن له فيها حاجة فأراد بعض أصحابه أن يتزوجها، فطلب منه صداقا لها، فاعتذر لفقره، فقال له: "التمس ولو خاتما من حديد » (2) فالتمسه لكنه لم يجد، فأبى النبي -صلى الله عليه وسلم- أن يزوجه إياها إلا بشيء يبذله لها، وفيه منفعة تعود عليها، وانتهى الأمر إلى أن زوجه النبي -صلى الله عليه وسلم-هذه المرأة بما معه من القرآن، يعلمهما إياه. وأجمعت الأمة على أنه لا بد من الصداق في النكاح، ومن تزوج امرأة من وليها على ألا مهر لها فقيل: نكاحهما باطل، وقيل: النكاح صحيح والشرط باطل، ويجب لها مهر المثل بالدخول بها، أو الوفاة عنها؛ لقوة الشبه بالمفوضة الآنف ذكرها، والأرجح الثاني، أما من تزوج امرأة أن لها مهرا لكنه لم يسم، فنكاحها صحيح، ولها مهر مثلها بالدخول أو الوفاة،
__________
(1) سورة النساء الآية 24
(2) أحمد (5 / 336)، والبخاري [فتح الباري] برقم (5149)، ومسلم (1425) من حديث سهل بن سعد.

(19/32)

قال تعالى: { لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً } (1) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 236

(19/33)

الفتوى رقم ( 1225 )
س: مضمونه: أنه تزوج بامرأة بصداق منه حجول ذهب لم يوضح نوعها، وجملان وخاتمان، وأنها توفيت، ويذكر أن قيمتها الآن غير قيمتها وقت الالتزام بها، ويسأل هل تلزمه قيمتها ذلك الوقت أو الآن؟
ج: ما دام الأمر كما ذكره السائل من التزامه لزوجته بالحجول، والجملين والخاتمين، فإنها لازمة في ذمته، ولا عبرة بقيمتها وقت الالتزام أو بعده، وأن عليه أداءها لمستحقي تركتها أو من يقوم مقامهم، وإن اتفق معهم في تقويمها تقويما عادلا بسعر اليوم وإخراج قيمتها فلا بأس بذلك.

(19/33)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/34)

السؤال الأول من الفتوى رقم ( 21003 )
س1: إن الرجل في كشمير مضطر إلى صرف مبالغ هائلة في إنكاح ابنته، فهو يقدم أنواعا من التحف والأدوات المنزلية والسيارة أو الثلاجة مثلا إلى العريس على مطالبتهم، وهذه أصبحت شبه عادة، كما يقدم أنواعا من الحلي والملابس الفاخرة في بعض الأحيان عن رضا نفسه ويتحمل مصاريف الزواج، وهي تبلغ مئات الألوف، ويواجه هذا الرجل بعض المشاكل، إن لم يقدم هذه المستلزمات كفسخ الخطبة أو النكاح. السؤال: هل يحسب هذا المبلغ المصروف في صالح زواج البنت فيما تستحقه من الوراثة فيحسم منها عند تقسيم الإرث أم لا؟ أو هل يصح التنازل من البنت عن إرثها؟
ج1: المهر في عقد النكاح يجب على الزوج، قال تعالى مخاطبا الأزواج: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (1)
__________
(1) سورة النساء الآية 4

(19/34)

وقال تعالى: { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) وما يدفعه أهل المرأة لزوج موليتهم فهو من باب الهدية لترغيبه فيها، وليس واجبا عليهم ولا يجوز احتسابه من ميراثها إذا مات مورثها الذي دفع هذه الهدية إلا إذا رضيت هي بذلك؛ لقول النبي -صلى الله عليه وسلم-: « لا يحل مال امرئ مسلم إلا بطيبة من نفسه » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النساء الآية 24
(2) أخرجه أحمد 5 / 72، 113، والدارقطني 3 / 25-26، وأبو يعلى 3 / 140 برقم (1570)، والبيهقي 6 / 100، 8 / 182.

(19/35)

الفتوى رقم ( 6029 )
س: هل يجوز للمرء أن يهدي القرآن كمهر لزوجة، وما هو الإجراء في هذه الحالة عند حدوث الطلاق؟
ج: أولا: يصح أن يجعل تعليم المرأة شيئا من القرآن مهرا لها عند العقد عليها إذا لم يجد مالا، لما ثبت في الصحيحين عن

(19/35)

سهل بن سعد رضي الله عنه: « أن رسول الله -صلى الله عليه وسلم- جاءته امرأة فقالت: إني وهبت نفسي لك، فقامت طويلا، فقال رجل: يا رسول الله: زوجنيها إن لم يكن لك بها حاجة، فقال: هل عندك من شيء تصدقها؟ فقال: ما عندي إلا إزاري، فقال رسول الله -صلى الله عليه وسلم-: إزارك إن أعطيتها إياه جلست ولا إزار لك فالتمس شيئا قال: لا أجد، قال: التمس ولو خاتما من حديد فالتمس فلم يجد شيئا، فقال رسول الله -صلى الله عليه وسلم-: "زوجتكها بما معك من القرآن » (1) متفق عليه. كما يجوز أن يقدم المصحف الشريف مهرا لها؛ لأن المصحف يجوز بيعه وشراؤه في أصح قولي العلماء. ثانيا: في حالة حدوث الطلاق قبل أن يفي لها الزوج بما سمى لها في العقد، يكون لها الحق في المطالبة بنصفه إن كان الطلاق قبل الدخول، وبه كاملا إن كان بعد الدخول، إلا أن تعفو المرأة عن ذلك في الحالتين أو إحداهما، أو يتراضيا على شيء من العوض المباح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (5 / 336)، والبخاري [فتح الباري] برقم (5149)، ومسلم (1425) من حديث سهل بن سعد.

(19/36)

السؤال الثاني من الفتوى رقم ( 21039 )
س2: إن أمنيتي ورجائي من الله عز وجل أن يرزقني عمرة أو حجة، وبما أن الحالة الاقتصادية لي ولعائلتي لا تسمح كانت لي فكرة أنني اشترطت أن يكون مهري عمرة إن أمكن، وهذا إن كتب لي ورزقني الله الزوج الصالح، فهل في هذا الأمر مخالفة للشرع أو شبهة في أمور الزواج؟
ج2: لا حرج عليك أن تشترطي كون مهرك عمرة، فقد ثبت في الصحيحين « أن النبي -صلى الله عليه وسلم- زوج رجلا من أصحابه بامرأة على ما معه من القرآن » (1) نسأل الله أن يرزقك الزوج الصالح، وأن يمن علينا وعليك بالثبات على الحق إنه سميع قريب مجيب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أحمد (5 / 336)، والبخاري [فتح الباري] برقم (5149)، ومسلم (1425) من حديث سهل بن سعد.

(19/37)

الفتوى رقم ( 6511 )
س: لقد جرت العادة بين المسلمين في الهند أن يقدم أهل الزوجة مبلغا كبيرا من المال لأهل الزوج عند الزواج، وهذا يسبب العديد من المشاكل، منها: أن الشاب لا يستطيع أن يختار

(19/37)

الزوجة المناسبة نظرا للمبالغ الضخمة التي تدفع من قبل الآخرين، أن المسلمين الفقراء يجدون أنفسهم مضطرين لاستدانة المال إذا كانت لديهم فتاة في سن الزواج، وهذا يقلل من تقدم المسلمين في هذه الولاية، ويوجد في ولاية كيرالا العديد من الجمعيات الإسلامية، ولكن لا أحد منها يهتم بذلك، وإنني أرجو منكم أن توضحوا هذه المسألة على ضوء العقيدة الإسلامية، وإذا كانت مخالفة للشرع فأرجو أن تبينوا بأن هذه العادة مخالفة للشريعة الإسلامية.
ج: الواجب أن يجعل للمرأة عند العقد عليها مهرا مدفوعا من قبله أو مؤجلا في ذمته، قليلا أو كثيرا؛ لقوله تعالى: { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (1) « ولقوله عليه الصلاة والسلام للرجل الذي طلب منه أن يزوجه المرأة التي عرضت نفسها عليه لما قال له: يا رسول الله: إن لم تكن لك بها حاجة فزوجنيها، فقال: "هل عندك من شيء؟ فقال؟ لا والله يا رسول الله، فقال: اذهب إلى أهلك
__________
(1) سورة النساء الآية 24

(19/38)

فانظر هل تجد شيئا؟ فذهب ثم رجع فقال: يا رسول الله: ما وجدت شيئا، فقال رسول الله -صلى الله عليه وسلم-: انظر ولو خاتما من حديد » (1) الحديث. وإذا أعطى أهل الزوجة الزوج شيئا من المال قبل العقد أو بعده ترغيبا له في ابنتهم وطلبا للعيش معها بالحسنى والمعروف فلا شيء في ذلك؛ لأنه بهذا المعنى من باب الإحسان والصلة والتعاون على عفة الفروج بإقامة الشعيرة الإسلامية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (5 / 336)، والبخاري [فتح الباري] برقم (5149)، ومسلم (1425) من حديث سهل بن سعد.

(19/39)

السؤال الأول والثالث من الفتوى رقم ( 8875 )
س1: ما حكم الإسلام في ما يسمى بـ (القائمة) وهي عندنا: أن تكتب في وثيقة الزواج وهي تتكون من المنقولات التي أحضرها العريس أو التي لم يحضرها العريس، ويقال: إنها من المصالح المرسلة لخراب الذمم، قياسا بوثيقة الزواج؟
ج1: إذا كان الأمر كما ذكر، فلا مانع من ذكرها في وثيقة الزواج، والتوقيع من كل من الزوجين عليها حتى إذا حصل خلاف يوجب الخلع يكون ما دفعه الزوج واضحا لا لبس فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/39)

/200

(19/39)

س3: هل الرجل مسئول عن تكوين احتياجات الزواج وحده، وهل على أهل الزوجة أن يشترطوا؟
ج3: الأصل في هذا وجوب المهر على الزوج حسب الاتفاق بينهما، وما زاد على ذلك فعلى حسب التراضي بينهما، بشرط أن يكون ذلك موافقا للشرع المطهر؛ لقول النبي -صلى الله عليه وسلم-: « المسلمون على شروطهم » (1) وقوله: « إن أحق الشروط أن توفوا به ما استحللتم به الفروج » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 3 / 52 تعليقا، وأبو داود 4 / 20 برقم (3594)، والترمذي 3 / 635 برقم (1352)، والدارقطني 3 / 27، والحاكم 2 / 49، 4 / 101، والطبراني 17 / 22 برقم (30)، والبيهقي 6 / 79، 166 وابن حجر في (تغليق التعليق) 3 / 281، 282.
(2) أحمد 4 / 144، 150، 152، والبخاري 3 / 175، 6 / 138، ومسلم 2 / 1036 برقم (1418)، وأبو داود 2 / 604 برقم (2139، والترمذي 3 / 434 برقم (1127)، والنسائي 6 / 93 برقم (3281، 3282)، وابن ماجه 1 / 628 برقم (1954)، والدارمي 2 / 143، وأبو يعلى 3 / 292 برقم (1754، والطبراني 17 / 274 ، 275 برقم (752- 757)، والبيهقي 7 / 248.

(19/40)

الفتوى رقم ( 10675 )
س: أفيد سماحتكم بأني شاب على وشك التخرج من الكلية الحكومية، وقد خطبت بنتا قبل ستة أشهر فوافق وليها أن يزوجني إياها، واتفقت معهم على أن يكون مهرها مائة ألف روبية، والطريقة المتبعة عندنا: أن المبلغ المذكور يكتب في الوثائق الرسمية، غير مدفوع كله، والذي يجب علي أن أدفعه هو خمسون ألف روبية على شكل الحلي والملابس، فإذا نظرت إلى وضعي

(19/40)

الاقتصادي لا أملك المبلغ المذكور، فلما لا أملكه لا أستطيع أن أدفعه، وقد قرأت حديثا في بعض الكتب وفحواه: أن من تزوج على مال وفي نيته أن لا يدفعه، لقي الله يوم القيامة وهو زان. فعلى هذا أرجو من سماحتكم أن تفتوني فيما يأتي:
1 -
هل هذا الحديث صحيح؟
2 -
على تقدير صحته ماذا يجب علي أن أفعله، هل أستقيل عن الخطبة أم أواصل الحوار؟ علما بأن الزواج لم يتم بعد.
3 -
هل أنا -على ضوء ما وضحت لكم- أكون ممن ذكره الحديث المذكور أعاذنا الله منه.
أفيدوني أفادكم الله.
ج: أولا: ذكر المنذري في الترهيب من الدين، عن صهيب الخير رضي الله عنه قال: قال رسول الله -صلى الله عليه وسلم-: « أيما رجل تزوج امرأة ينوي ألا يعطيها من صداقها شيئا مات يوم يموت وهو زان، وأيما رجل اشترى من رجل بيعا فنوى ألا يعطيه من ثمنه شيئا مات يوم يموت وهو خائن، والخائن في النار » (1)
__________
(1) رواه بهذا اللفظ من حديث صهيب رضي الله عنه: الطبراني 8 / 35 برقم (7302) واللفظ له، ورواه بنحوه من حديث صهيب أيضا: أحمد 2 / 334، وسعيد بن منصور 1 / 201 برقم (659)، ت: الأعظمي، والبخاري في (التاريخ الكبير) 8 / 379، 380 برقم (3390)، وعبد الرزاق 6 / 186 برقم (10445)، والبيهقي 7 / 242.

(19/41)

رواه الطبراني في (الكبير)، قال المنذري: في سنده عمرو بن دينار متروك، وعلى هذا فالحديث ضعيف. ثانيا: المهر حق من حقوق الزوجة، يجب الوفاء به، قال تعالى: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (1) ثالثا: إذا كان في نيتك الوفاء بمهرها وبقية حقوقها الواجبة فأتمم خطبتها، ونرجو الله أن يوفقك في زواجك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 4

(19/42)

السؤال الثالث من الفتوى رقم ( 10618 )
س3: إنني فقير ما عندي فلوس بقيمة نكاح، وجاءني رجل وقال لي: عندي بنت ولكن مهرها أن أشتغل له شهرا ليكون

(19/42)

مهرها، ورضيت ابنته عن هذا العرض، فهل هذا يجوز في الإسلام، وهل هذا نكاح مثبوت؟
ج3: إذا كان الأمر كما ذكر جاز أن يجعل مهر المرأة العمل عند والدها شهرا، والنكاح صحيح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/43)

السؤال الأول من الفتوى رقم ( 12354 )
س1: إنني زوجت إحدى بناتي ولم أطلب مهرا من زوجها، وبعد مضي سنة من زواجه عليها أحضر لي صالون تايوتا، وأنا لم أطلب منه ذلك، فأريد منكم بيان الحكم الشرعي في ذلك.
ج1: لا حرج في أخذ السيارة من زوج ابنتك، فإن كان مهرا فهو لابنتك، وإن كان هدية فهو لك، وعلى زوجها أن يدفع لها مهر مثلها إذا لم يكن دفع لها مهرا عند الزواج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/43)

السؤال الثالث من الفتوى رقم ( 20229 )
س3: هل هناك حد معين لصداق المرأة؟ ما المقصود بأيسرهن مهرا في الحديث الشريف؟
ج3: ليس لصداق المرأة حد معين، فكل ما يجوز تملكه يجوز أن يجعل صداقا للمرأة قل أو كثر، وأما حديث أبي هريرة رضي الله عنه، قال رسول الله -صلى الله عليه وسلم-: « إن أعظم النكاح بركة أيسره مؤونة » (1) رواه أحمد فمعناه: الحث على تيسير المهر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عائشة رضي الله عنها: أحمد 6 / 82، 145 وابن أبي شيبة 4 / 189، والحاكم 2 / 178، والبزار (كشف الأستار) 2 / 158 برقم (1417)، والقضاعي في (مسند الشهاب) 1 / 105 برقم (123)، والخطيب في (الموضح) 1 / 305، 306، ط: دائرة المعارف العثمانية، والبيهقي في (السنن) 7 / 235، وأبو نعيم في (الحلية) 2 / 186، 6 / 257.

(19/44)

السؤال الرابع من الفتوى رقم ( 17332 )
س4: هل يجوز النكاح بصداق قليل مثل الخاتم؟

(19/44)

ج 4: ليس لمقدار الصداق حد محدود في القلة والكثرة، فيجوز أن يكون خاتما وما يماثله أو يزيد عليه، إلا أنها لا تجوز المبالغة بكثرة الصداق؛ لما يترتب على ذلك من المفاسد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(19/45)


الدين من أجل الصداق - فتاوى اللجنة

الدين من أجل الصداق
الفتوى رقم ( 10322 )
س: أنوي الزواج وأريد أن أتزوج، لكن لا أملك من المال الذي يمكنني رغم أني طالب بالثانوية العليا، وأريد أن أدخل الجامعة هذا العام، والله الموفق، فهل يجوز لي أن أتدين مالا لكي أتزوج به؛ علما بأني إن شاء الله أنوي سداد الدين بعد التخرج من الجامعة، فهل هذا جائز؟
ج: لا حرج على مريد الزواج إذا كان لا يجد المال أن يستدين مبلغا، أو يقترض قرضا بالطرق الشرعية إذا كان ينوي الوفاء.

(19/45)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/46)

السؤال الثاني من الفتوى رقم ( 21493 )
س2: خطبت بنتا ومكثت هذه البنت فترة طويلة على حسابي ولم أتمكن من الزواج؟ لعدم وجود المادة، هل أفسخ خطوبتها مع أنني إذا فسخت الخطوبة فمن الصعب أن يتقدم لخطبتها أحد حسب العرف القائم في بلادي السودان. ماذا أعمل؟
ج2: إذا كان الأمر كما ذكرت فأخبر والدها بواقع الأمر، فإن رضي بالانتظار فترة تتفقان عليها أو تزويجك بما يتيسر من المهر مقدما وباقيه يكون مؤخرا إلى أجل محدد وإذا تعذر الأمران فاتركها؛ لعموم قوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 286

(19/46)

السؤال الأول من الفتوى رقم ( 17660 )
س1:

(19/46)

هل يجوز للمسلم أن يتزوج بالدين؟
ج1: يجوز للإنسان أن يستدين للزواج إذا خاف على نفسه الفتنة بعدم الزواج، وإن كان لا يخاف على نفسه الفتنة فالأولى أن يصبر حتى يستطيع ولا يستدين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/47)


اتفاق الجماعة على تحديد مقدار الصداق - فتاوى اللجنة

اتفاق الجماعة على تحديد مقدار الصداق
الفتوى رقم ( 11252 )
س: نحن قبيلة في جنوب المملكة العربية السعودية وكان يخيم على بعضهم ظلام الجهل الذي دعاهم إلى التنازع وكثرة المشاحنات، وداموا على هذا الحال إلى درجة أن بعضهم أخوة أشقاء لا يدخلون على بعض حتى في أيام الأعياد، ولكن بفضل من الله ثم بفضل تأثير أبنائهم عليهم في حثهم على المحبة والتآلف وعمل الخير استجابوا لذلك وأصبحوا بحمد الله يدا واحدة، وأمرهم شورى. وبعد الصفاء والمحبة وعودة الأمور إلى مجاريها

(19/47)

الطبيعية قرروا أن يعقدوا اجتماعا في بيت واحد منهم، ليتداولوا بعض الأمور في الحياة، وتم الاجتماع في موعده بحضور الأكثرية، وخرجوا متفقين جميعا على الآتي:
1 -
أن يكون الصداق ثلاثين ألف ريال للبكر، وأقل من ذلك للثيب، والعشاء يقدم حسب الحاجة ولا يزيد عن أربع ذبائح.
2 -
قطع عادات الموت السابقة التي يذبحون عند المصيبة، ويطعمون كل من هب ودب، ولم يعد إلا أن يقام العزاء مدة ثلاثة أيام فقط دون ذبائح ولا بأس بالصدقة بعد الثالث.
3 -
اتفقوا على إنشاء صندوق تعاوني يقوم بالدفع فيه كل موظف عن كل شهر مبلغ خمسين ريال، وهذا الصندوق معد لكثير من الكوارث، ومنها إذا جرى حادث سيارة على أحد من هذه القبيلة أو منه على شخص محايد وانتهى الحادث بوفيات لا سمح الله أو كسور يسدد الحادث من الصندوق، وفي حالة العجز يقسط الباقي على القبيلة لسداده، أما إذا كان هو المتوفى أو المكسور فهو وشأنه، إن شاء عفا، وإن شاء أخذ. ومعها إذا صارت مضاربة بين أحد أفراد القبيلة وفرد آخر وحدث فيها دم وقدر بمال فإن الصندوق يقوم بسداد ذلك، هذا بعد السعي وإطفاء نار الفتنة.

(19/48)

أما إذا كانت المضاربة بين أفراد القبيلة فليس فيها إلا التسامح بين الطرفين. ومنها حادث الحريق إذا حدث في منزل أحدهم يقوم الحاضر بمساعدة أخويه بنفسه ويعطى مبلغا ماليا من رصيد الصندوق ليستر نفسه من العراء. وهنا يا فضيلة الشيخ يأتي السؤال: ما رأي فضيلتكم في مثل هذه الأمور؟ أفيدونا جزاكم الله خير الجزاء.
ج: البنود المذكورة في الاستفتاء والتي اتفق عليها أهل القبيلة صحيحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/49)

الفتوى رقم ( 14044 )
س: شاب مسلم أراد الزواج ولديه أخوة سوف يقومون بدفع أكثر تكاليف الزواج من المال، فهل له أن يأخذ هذا المبلغ ليتزوج به؛ علما أن إخوته يقومون بأداء فرائض الصلاة جميعها في أوقاتها ما عدا فريضة صلاة الفجر لا يصلونها إلا بعد خروج وقتها، وقد نصحتهم كثيرا وأخبرتهم بخطورة ذلك، ولكنهم

(19/49)

يتعللون بأنهم لا يستطيعون القيام لأداء الفريضة بينما يقومون لأداء أعمالهم الدنيوية في أوقاتها. هل هذا المبلغ جائز لكي أتزوج به؛ علما أن المبلغ إنما هو هبة منهم وليس دين؟
ج: عليك الاستمرار في نصيحة إخوانك لأداء فريضة الفجر في وقتها، وأن يعملوا الأسباب المعينة على ذلك، ولا مانع من أخذك المبلغ منهم للمساعدة في تكاليف الزواج إذا كنت محتاجا لذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/50)

الفتوى رقم ( 14571 )
س: إنني شاب أرغب في الزواج في الإجازة الصيفية لهذا العام بمشيئة الله وتوفيقه، ونظرا لأنه يوجد اتفاق قديم بين أفراد قبيلتنا هذا نصه: (اتفق جميع أفراد القبيلة على أنه إذا أراد أحد أبناء القبيلة الزواج فإنه يتعين على كل من سبق له الزواج دفع مبلغ وقدره: خمسمائة ريال كمساعدة لهذا المتزوج، على أن يشارك معهم في المستقبل وفي أول زواج في دفع مبلغ خمسمائة ريال، وهكذا

(19/50)

يستمر الاتفاق مع جميع أبناء القبيلة، ولكل من يرغب الزواج منهم، علما بأن بعض من تعطى لهم المساعدة يكون متهاونا في الصلاة، ولا يصلي الفجر في المسجد، ومرتكبا بعض الأمور المخالفة للشرع؛ كإسبال الثوب، وحلق اللحية، وشرب الدخان، ويصرف هذه المساعدة في استئجار قصر للأفراح، وإحضار دقاقة للنساء تضرب بالدف للنساء، وتأخذ مبلغ ألفي ريال، وما ينتج عن ذلك من بعض المنكرات، مثل دخول العريس على النساء مع زوجته، وغير ذلك من المنكرات. سؤالي: هل يجوز أخذ هذه المساعدة لأستعين بها على الزواج وأصرفها في أمور مباحة شرعا؟ علما بأني إذا أخذت هذه المساعدة فسوف أشارك معهم في المستقبل حسب الاتفاق في مساعدة الراغب في الزواج، وقد يكون ممن ذكر حاله بأعلاه. وما هو الحل في نظركم لكي يبقى هذا الاتفاق وتبقى القبيلة مجتمعة؟ إنني في انتظار فتواكم وتوجيهكم في أقرب وقت ممكن. وفقكم الله وسدد خطاكم.
ج: إذا كان الأمر كما ذكر فلا يجوز، أما من أحب أن يساعد أخاه، أو قريبه أو غيرهما، من دون إلزام ولا معاوضة ممن يساعده فلا بأس.

(19/51)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/52)

السؤال الخامس من الفتوى رقم ( 4086 )
س5: ما حكم أخذ الزوج المؤونة من والد الزوجة لقاء زواج ابنته؟
ج5: يجوز ذلك، ويشرع أن يسمي الزوج لها مهرا عند العقد ولو قليلا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/52)

السؤال الأول من الفتوى رقم ( 3582 )
س1: لقد حضرت عند مأذون شرعي على عقد زواج، وعندما سأل المأذون الشرعي ولي الزوجة عن الصداق ليسجله في صك العقد قال الولي: نحن أقارب ولا بيننا شروط، اعقد على ما تراضينا عليه، وقد تم العقد على هذا. فما رأي الشرع في هذا العقد؟

(19/52)

ج1: العقد صحيح، وليس من شرطه ذكر المال في العقد، بل متى اتفق الزوج والولي على مال للمرأة كفى ذلك، وإن لم يذكر حين العقد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/53)

الفتوى رقم ( 10934 )
س: قال الله تعالى وهو أصدق القائلين: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } (1) فيقول العلماء: إن الصداق ركن من أركان النكاح، لا يصح النكاح بدونه، أقله ربع دينار. فأرجو الإفادة بقيمة ربع الدينار في عملة الدولار الأمريكي وفقكم الله تعالى.
ج: ذكر المهر في النكاح ليس ركنا من أركانه، فلو عقد على المرأة بدون ذكر المهر صح العقد، ووجب لها مهر المثل، ولا حد لأقله، بل كل ما جاز أن يكون ثمنا جاز أن يكون مهرا على الصحيح من أقوال العلماء؛ لما جاء في حديث سهل بن سعد رضي الله عنه، أن النبي -صلى الله عليه وسلم- قال: « التمس ولو خاتما من حديد » (2)
__________
(1) سورة النساء الآية 4
(2) أحمد (5 / 336)، والبخاري [فتح الباري] برقم (5149)، ومسلم (1425) من حديث سهل بن سعد.

(19/53)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/54)


جواز تأجيل الصداق أو بعضه - فتاوى اللجنة

جواز تأجيل الصداق أو بعضه
الفتوى رقم ( 4907 )
س: إن من العوائد المنتشرة في هذه الأزمان أن الرجل إذا عقد على بنته أو أخته يجعل لها صداقا حاضرا، وصداقا مؤجلا يدفعه الزوج لها وقت الطلاق، ويسمونه: دين الذمة، فهل هذا الصداق المؤجل المسمى دين الذمة يجوز أم لا؟ وإذا كان يجوز ثم توفي الزوج ولم يطلق فهل يكون دينا بذمته أم لا؟
ج: يجوز أن يكون الصداق كله مقدما أو كله مؤخرا أو بعضه مقدما وبعضه مؤخرا، وما كان منه مؤجلا يجب سداده عند أجله، وما لم يحدد له أجل يجب عليه سداده إذا طلق، ويسدد من تركته إذا مات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/54)

السؤال الثاني من الفتوى رقم ( 3823 )
س2: هل يجوز أن يكون جزء من المهر مقدما بحيث مثلا يدفع عشرة آلاف ريال مهرا مقدما، وعشرة آلاف ريال مثلا مؤخرا في حالة طلاقه لها بدون سبب شرعي من قبلها؟
ج2: يجوز أن يكون المهر مقدما كله أو مؤجلا كله، أو بعضه مقدم وبعضه مؤجل إلى أجل معين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/55)

الفتوى رقم ( 360 )
س: تزوج أخي (ط. س. ط) من امرأة لبنانية بمهر قدره سبعة آلاف ليرة، دفع منه ألفي ليرة مقدم صداق، والباقي قدره خمسة آلاف ليرة مؤخر صداق، تدفع بعد عشرين سنة، فقدر الله وتوفي أخي المذكور بعد عامين من زواجهما، ولم تنجب منه أولادا في هذه الفترة، وورثته مع الورثة، فهل يحق لها أن ترث وتأخذ مؤخر صداقها؟ مع أن العرف أن المؤخر لا يدفع إلا في حالة الطلاق، ولم يشر إلى هذا في العقد. لهذا أرجو إفتائي.

(19/55)

ج: الزوجة تستحق المهر كاملا بالدخول، وما ذكره السائل من وفاة زوجها وأن مؤخر الصداق يدفع بعد عشرين سنة، وأنها ورثته مع الورثة، وأن العرف أن المؤخر لا يدفع إلا في حالة الطلاق، وأنه لم يشر إلى هذا في العقد، فكل هذه الأمور لا ترفع الأصل الذي سبق ذكره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(19/56)

الفتوى رقم ( 1009 )
س: مضمونه: أن (إ. م. هـ) زوج ابنته لابن حسن هادي بمهر مسمى، دفع نصفه مقدما، ودخل بها وحملت منه ثم توفي الزوج بحادث اصطدام، وولدت زوجته ولدا بعد وفاته، فهل يعتبر نصف المهر الباقي دينا في ذمته يخرج أولا قبل التوزيع على الورثة أو لا يعتبر دينا في ذمته، وتقسم الدية كلها على الورثة؟ أفتونا.
ج: إذا كان الأمر كما ذكر، فنصف المهر الباقي واجب في ذمة الزوج بالدخول، واعتبر دينا عليه للزوجة، وحيث لم يدفعه لها

(19/56)

في حياته، فيجب دفعه إليها من تركته بعد وفاته قبل تقسيم إرثه على المستحقين من الدية أو غيرها إن كان له مال آخر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(19/57)

السؤال الأول من الفتوى رقم ( 606 )
س1: هل المهر يعد دينا يجب تسديده أم لا؟
ج1: ما سمي للزوجة من المهر يجب للزوجة كله بالدخول أو بالوفاة، ويجب لها نصفه إن طلقت قبل الدخول، وفي الحالتين يكون ما وجب لها دينا في ذمة الزوج يجب تسديده، إلا إذا طابت نفسها به كله أو بعضه فيسقط، قال الله تعالى: { وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ } (1) وقال
__________
(1) سورة البقرة الآية 237

(19/57)

تعالى: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة النساء الآية 4

(19/58)

الفتوى رقم ( 1662 )
س: قد تملك أخي على امرأة على سنة الله ورسوله، وتوفي وهو لم يعرفها ولم تعرفه، فهل لها صداق أو لا؟ حيث توفي ولم يجد شيئا، وحيث دفع لها من حقها 7000 (سبعة آلاف) ريال كانت هي الموجودة لديه، وقد سلمها لها مقدما، فهل لها باقي صداقها ومن حقوقها، وقد توفي ولم يخلف أولادا ولم يتزوج قبلها؟
ج: إذا كان الأمر كما ذكر من وفاة أخيك بعد أن ملك على امرأة ودفع لها من مهرها سبعة آلاف ريال، فعليه بقية مهرها وترثه، وعليها عدة الوفاة، وأن تحد عليه أربعة أشهر وعشرة أيام بلياليها؛ لعموم قوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1)
__________
(1) سورة البقرة الآية 234

(19/58)

وقوله -صلى الله عليه وسلم-: « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاثة أيام، إلا على زوج أربعة أشهر وعشرا » (1) وقوله -صلى الله عليه وسلم- « في امرأة مات عنها زوجها ولم يسم لها صداقا ولم يدخل: "لها مهر نسائها، لا وكس ولا شطط، وعليها العدة ولها الميراث » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عائشة رضي الله عنها: أحمد 6 / 37، ومسلم 2 / 1127 برقم (1491) والنسائي 6 / 198 برقم (3525، 3526)، وابن ماجه 1 / 674 برقم (2085)، والدارمي 2 / 167، وابن أبي شيبة 5 / 279 ، وابن حبان 10 / 138،139 برقم (4301، 4303)، والطحاوي في (شرح المعاني) 3 / 75 وابن الجارود 3 / 81 برقم (764)، والبيهقي 7 / 438.
(2) انظر (مسند أحمد) 4 / 280.

(19/59)

السؤال الرابع من الفتوى رقم ( 6045 )
س4: هل يجب سداد مؤخر الصداق على الزوج حتى وإن

(19/59)

جرى العرف في المجتمع بعدم اعتباره جزءا من المهر، وإنما هو عقوبة مالية للزوج إن هو أقدم على الطلاق، ومعونة للزوجة إذا طلقت وإذا أصر ولي الزوجة على تقييده في عقد الزواج وكتابته مع اتفاقه هو والزوج على أنه لا يسدده بعد الزواج فهل يجوز ذلك؟ مع أن الزوج لا ينوي سداده، وهل إذا كتبه والحال كذلك يلزمه أن يسدده؟
ج 4: يجب تسديد المتأخر من الصداق عند طلب الزوجة، إلا إذا كان مؤجلا بأجل معلوم، فعند حلول الأجل إذا طلبته الزوجة وإلا سدد لها عند الطلاق أو لورثتها عند وفاتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/60)

الفتوى رقم ( 6871 )
س: لقد جرت العادة في بعض الدول، وخاصة في مصر على أن يكون الصداق بعضه مقدما وبعضه مؤخرا، ويكتب هذا في وثيقة الزواج أو ما يسمى بالعقد الشكلي، كما أن في الوثيقة تكتب هذه العبارة: (يدفع مؤخر الصداق بأحد الأجلين) أي: أن مؤخر الصداق لا يدفع إلا عند الطلاق أو الموت، فما حكم هذا

(19/60)

المؤخر؟ وما حكم الزواج الذي يبنى على نية ألا يدفع المؤخر إلا عند الطلاق أو الموت؟ ولقد أفتى أحد الكتاب واسمه: أحمد إدريس بأن مثل هذا الزواج فاسد عند الله تعالى. أفتونا مأجورين وجزاكم الله خير الجزاء.
ج: يجوز أن يكون المهر جميعه مقدما، ويجوز تقديم بعضه وتأخير البعض الباقي إلى الأجل المذكور في السؤال، ولا حرج في ذلك؛ لعموم قوله -صلى الله عليه وسلم-: « المسلمون على شروطهم، إلا شرطا حرم حلالا أو أحل حراما » (1) ولقوله -صلى الله عليه وسلم-: « إن أحق الشروط أن يوفى به ما استحللتم به الفروج » (2) متفق عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 3 / 52 تعليقا، وأبو داود 4 / 20 برقم (3594)، والترمذي 3 / 635 برقم (1352)، والدارقطني 3 / 27، والحاكم 2 / 49، 4 / 101، والطبراني 17 / 22 برقم (30)، والبيهقي 6 / 79، 166 وابن حجر في (تغليق التعليق) 3 / 281، 282.
(2) أحمد 4 / 144، 150، 152، والبخاري 3 / 175، 6 / 138، ومسلم 2 / 1036 برقم (1418)، وأبو داود 2 / 604 برقم (2139، والترمذي 3 / 434 برقم (1127)، والنسائي 6 / 93 برقم (3281، 3282)، وابن ماجه 1 / 628 برقم (1954)، والدارمي 2 / 143، وأبو يعلى 3 / 292 برقم (1754، والطبراني 17 / 274 ، 275 برقم (752- 757)، والبيهقي 7 / 248.

(19/61)

السؤال التاسع من الفتوى رقم ( 9507 )
س9: دأب الناس على كتابة مؤخر صداق، مع أن ذلك لم يذكر في بدء الاتفاق، وغالبا يكون مخالفا للحقيقة، كأن يكتب مهرا جنيها، ويكتب ألفا مؤخرا، فما حكم ذلك شرعا؟
ج 9: لا حرج في كتابة مؤخر الصداق في عقد النكاح

(19/61)

حسب الاتفاق، وإذا حصل نزاع بين الطرفين فمرد ذلك للمحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/62)

السؤال الثاني من الفتوى رقم ( 9808 )
س2: إن لزوجتي علي مبلغ 5000 ريال من مهرها، وقد أخذوا بها ذهبا، فقد شريت بـ 1500 والباقي هي راضية عن تأخيره لحين، وإن علي دين. هل علي إثم في هذا؟
ج2: إذا كان الواقع كما ذكر، من رضاها بتأخير سداد مالها عليك من الدين فلا إثم عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/62)

السؤال الثاني من الفتوى رقم ( 12258 )
س2: ماتت زوجتي وكان علي مهرها مبلغ (1000) شلن صومالي، ما يعادل (15) ريال سعودي، وسألت شيخا من شيوخ

(19/62)

بلادنا فأفتى لي أن أعطي أمها. هل تصح هذه الفتوى؟ وإن لم تصح ماذا أفعل؟
ج2: مهر الزوجة الذي خلفته بعد وفاتها من التركة، والمقدم في التركة تسديد دينها إن وجد، ثم تنفيذ وصيتها الشرعية، والباقي بعد ذلك للورثة حسب القسمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/63)

السؤال الثاني من الفتوى رقم ( 10580 )
س2: الرجل نكح امرأة بنكاح الإسلام، ودفع بعض الصداق وبقي عليه نصفه دينا، فولدت له ابنا وبنتا، وقبل أن يقضي الباقي فسد النكاح بينهما، هل على الرجل أن يقضي الباقي إلى المرأة؟
ج2: يجب عليه دفع باقي الصداق؛ لأنه دخل بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/63)

السؤال الثاني من الفتوى رقم ( 14768 )
س2: عند عقد قراني دفع لي زوجي جزءا مقدما من المهر، والباقي تم كتابته في العقد مؤخرا، ويدفع في أحد الأجلين: الموت أو الطلاق. وسؤالي هنا: هل يحق لي أن آخذ في غير الأجلين، أي: في حياة زوجي؟ حيث إنه يريد دفع المبلغ لي عن طيب نفس منه، ودون حدوث طلاق، فهل يحق لي أخذ المبلغ المؤخر؟
ج2: يجوز لك استلام مؤخر صداقك معجلا عن وقته إذا دفعه لك زوجك بطيب نفس منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/64)

الفتوى رقم ( 11955 )
س: لوحظ عند القبائل من ناحية المهور عند الزواج يطلبون أهل الزوج مبلغا من المال، ويسمى مؤخرا يبقى بذمة الزوج لحجة أنه عند حصول أي خلاف من الزوج أو طلاق الزوجة يرغم ويطالب بدفعه الزوج، وذلك خلاف المهر، هل هذا يجيزه الشرع أو غير جائز؟ وما حكم ذلك حتى لو كان لم يدفع مهرا؟ وإن دفع مهرا نأمل التكرم من سماحتكم إفتاءنا عن ذلك

(19/64)

جزاكم الله عنا أحسن الجزاء.
ج: لا حرج في ذلك؛ لأنه معلوم وهو من جملة المهر، لكنهما اتفقا على تأخيره لمصلحة اقتضت ذلك، منها أنه قد يكون مانعا من وقوع الطلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/65)

السؤال الثاني من الفتوى رقم ( 9416 )
س2: إذا تزوج شخص وزوجه أبوه، وكان جزء من المهر حراما، أي: مثلا سرقة، فهل يبطل هذا العقد؟ والذي دفع المهر أبو هذا الشخص.
ج2: إذا كان الواقع كما ذكر، فعقد النكاح صحيح، ويجب على من سرق المال أو غصبه مثلا رد بدله إلى من سرق منه أو ورثته، مع التوبة النصوح والاستغفار عسى أن يتوب الله عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/65)

السؤال الأول من الفتوى رقم ( 3113 )
س1: هل يجوز للأب أن يأخذ من صداق ابنته شيئا، وكذا وليها في عقد نكاحها؟
ج1: لأبيها أن يأخذ من صداقها ما يشاء برضاها، وكذا مما تملكه سوى صداقها، وله أن يأخذ من مالها ومن صداقها ما لا يضرها بشرط ألا يعطيه غيرها من أولاده. أما من تولى عقد نكاحها من وكيل أو وصي فليس له أن يأخذ من مالها شيئا إلا برضاها إذا كانت رشيدة، سواء كان صداقا أم غيره، وكذا سائر أوليائها سوى أبيها لا يجوز لهم أخذ شيء من صداقها إلا برضاها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/66)

الفتوى رقم ( 4901 )
س: هل يجوز لولي المرأة أن يأخذ من مهرها شيئا؟ وهل يجوز له أن يشترط له شيئا يخصه؟
ج: الأصل في المهر المدفوع للمرأة مقابل بضعها أن يكون

(19/66)

ملكا لها، ولا يجوز لوليها أن يشترط لنفسه شيئا، ولا أن يأخذ من مهرها شيئا إلا برضاها، ما عدا أباها فله أن يأخذ من مهرها ما لا يضرها أخذه؛ لقوله عليه الصلاة والسلام: « إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6 / 31، 41، 42، 127، 162، 173، 193، 201، 202-203، 220، والبخاري في (التاريخ الكبير) 1 / 407 ، وأبو داود 3 / 800، 800- 801، برقم (3528، 3529)، والترمذي 3 / 639 برقم (1358)، والنسائي 7 / 241 برقم (4450-4453)، وابن ماجه 2 / 723 ،769 برقم (2137، 2290)، والدارمي 2 / 247، وابن حبان 10 / 72- 74 برقم (4259- 4261)، والحاكم 2 / 46، والطيالسي ص 221 برقم (1580)، والبيهقي 479 / 479 - 480، 480،، البغوي 9 / 329 برقم (2398).

(19/67)

السؤال الثاني من الفتوى رقم ( 5812 )
س2: هل يحل للمرأة في الشرع أن تأخذ من الرجل الذي يريد أن يتزوج ابنتها مبلغا من المال مقابل أخذه هذه البنت؟
ج2: يجوز لها أن تأخذ ما يدفع لها سواء كان ذلك قبل العقد أو بعده. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/67)

الفتوى رقم ( 6242 )
س: هل يجوز لعبد أن يزوج بنته بألف ريال، أي: يأخذ ثمنه ويصرفه لنفسه يسمى: باسشلق، في دولة تركيا قد ابتلي كثير من المسلمين؟ وهل يفسق أبو البنت ويضع عن ولايته؟ كما قال الشافعي إذا تاب أبو البنت، هل يمكن له أن يزوج بنته غيره أم لا؟ أوضحوا لنا المسألة رحمكم الله آمين.
ج: يجوز للوالد أن يزوج ابنته بألف ريال، ويجوز له أن يأخذ من مهرها أو من مال لها ما شاء؛ لقوله عليه الصلاة والسلام: « أنت ومالك لأبيك » (1) غير أن الأولى ألا يأخذ إلا ما يحتاجه، ولا يفسق بأخذه كله ولا تسقط ولايته عنها بذلك؛ للأدلة الدالة على ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عمرو بن شعيب عن أبيه عن جده: أحمد 2 / 179،204، 4 21، وأبو داود 3 / 801 برقم (3530)، وابن ماجه 2 / 769 برقم (2292)، والطحاوي في (شرح المعاني) 41 / 158، وأبو نعيم في (أخبار أصبهان) 2 / 22، وابن الجارود 3 / 251 برقم(995)، والبيهقي 7 / 480، والخطيب في (تاريخ بغداد) 12 / 49 .

(19/68)

السؤال الرابع من الفتوى رقم ( 7579 )
س4: هل يجوز أن يكون صداق المرأة بعد تعينه لها أن يجعل برضا وليها، مع ما يماثله من قبل الزوج شركة مشاعة بينهما لا

(19/68)

يختص أحدهما بشيء منه، بل كل ما نتج عنه مشترك بينهما، فإذا مات أحدهما دخل نصف الميت من الميراث فقط؟
ج 4: مهر المرأة ملك لها كسائر أموالها، وإذا اشتركت به مع زوجها أو غيره في أمر مباح جاز ذلك، ومن مات منهما فنصيبه للورثة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(19/69)

السؤال العاشر من الفتوى رقم ( 9450 )
س10: خطب رجل فتاة وشرط أبوها عليه مع الصداق أن يدفع مبلغا له، وقبل الخطيب ذلك، فهل يعتبر ما أخذه والدها حراما يدخل تحت قول الرسول -صلى الله عليه وسلم-: « من باع حرا وأكل ثمنه فأنا خصمه يوم القيامة » (1) ؟
ج10: صداق المرأة ملك لها، وما شرطه والدها على الزوج ورضي به فيجب على الزوج أن يدفعه لوالدها؛ لما ثبت في الحديث عن عائشة رضي الله عنها، أن النبي -صلى الله عليه وسلم- قال: « إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم » (2) ولا يدخل ما
__________
(1) أحمد 2 / 358، والبخاري 3 / 41 ، 50، واللفظ له، وابن ماجه 2 / 816 برقم (2442) وابن حبان 16 / 333 برقم (7339)، وأبو يعلى 11 / 444 برقم (6571) والطحاوي في (المشكل) 5 / 139، 8 / 14 برقم (1878، 3015) (ت: الأرناؤوط) ، والطبراني في (الصغير) 2 / 43 – 44، والبيهقي 6 / 14، 121 والبغوي 8 / 266 برقم (2186).
(2) أحمد 6 / 31، 41، 42، 127، 162، 173، 193، 201، 202-203، 220، والبخاري في (التاريخ الكبير) 1 / 407 ، وأبو داود 3 / 800، 800- 801، برقم (3528، 3529)، والترمذي 3 / 639 برقم (1358)، والنسائي 7 / 241 برقم (4450-4453)، وابن ماجه 2 / 723 ،769 برقم (2137، 2290)، والدارمي 2 / 247، وابن حبان 10 / 72- 74 برقم (4259- 4261)، والحاكم 2 / 46، والطيالسي ص 221 برقم (1580)، والبيهقي 479 / 479 - 480، 480،، البغوي 9 / 329 برقم (2398).

(19/69)

شرطاه من المبلغ تحت الحديث الوارد في تحريم أكل ثمن الحر؛ لأن والدها لم يبعها، وإنما عقد لها عقد النكاح المشروع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/70)

الفتوى رقم ( 13648 )
س: أفيد سماحتكم أنني سبلت إحدى بناتي على ولد أخي، وحيث يا صاحب الفضيلة أن سبيلي هذا وهما في سن الطفولة، وعندما كبر ولد أخي وأردت أن أملك له على ابنتي التي سبلتها على ولد أخي رفضت زوجتي ذلك، وحاولت فيها وقالت أريد من ولد أخيك ستين ألف ريال (60 000) وأنا مسبلها على ولد أخي سبيلا دون مقابل، علما بأنني ما أريد أخذ شيء على بناتي لا كثيرا ولا قليلا، والآن يا صاحب الفضيلة هل يحق لي أن أملك لابن أخي على بنتي التي سبلتها عليه وأرغم زوجتي على إتمام سبيلي؟ وهل يحق لها أخذ شيء من المال؟ أم يحرم عليها أكل شيء؟ راجيا إجابتي عن طريق قاضي محكمة المحاني؛ لأنني مصر على سبيلي هذا، وعلى زواج ابن أخي المذكور، أرجو الإجابة بحل موضوعي هذا، وفقكم الله وأثابكم إنه سميع مجيب.

(19/70)

ج: لا يجوز لك إجبار ابنتك على الزواج من ابن أخيك، والمهر حق من حقوق البنت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/71)

السؤال الأول من الفتوى رقم ( 16045 )
س1: من العادة عند الزائرين أن مهر الزواج يأخذه الوالدان دون البنت، هل هذا صحيح أم لا؟
ج1: يجوز للوالد أن يأخذ من مهر ابنته ما لا يضرها ولا تحتاجه؛ لقوله -صلى الله عليه وسلم-: « أنت ومالك لأبيك » (1) رواه ابن ماجه وقوله -صلى الله عليه وسلم-: « إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم » (2) رواه الخمسة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عمرو بن شعيب عن أبيه عن جده: أحمد 2 / 179،204، 4 21، وأبو داود 3 / 801 برقم (3530)، وابن ماجه 2 / 769 برقم (2292)، والطحاوي في (شرح المعاني) 41 / 158، وأبو نعيم في (أخبار أصبهان) 2 / 22، وابن الجارود 3 / 251 برقم(995)، والبيهقي 7 / 480، والخطيب في (تاريخ بغداد) 12 / 49 .
(2) أحمد 6 / 31، 41، 42، 127، 162، 173، 193، 201، 202-203، 220، والبخاري في (التاريخ الكبير) 1 / 407 ، وأبو داود 3 / 800، 800- 801، برقم (3528، 3529)، والترمذي 3 / 639 برقم (1358)، والنسائي 7 / 241 برقم (4450-4453)، وابن ماجه 2 / 723 ،769 برقم (2137، 2290)، والدارمي 2 / 247، وابن حبان 10 / 72- 74 برقم (4259- 4261)، والحاكم 2 / 46، والطيالسي ص 221 برقم (1580)، والبيهقي 479 / 479 - 480، 480،، البغوي 9 / 329 برقم (2398).

(19/71)

الفتوى رقم ( 17328 )
س: هناك عادة منذ قديم الزمان، وما تزال قائمة إلى هذه الأيام، في بعض القرى في جنوب المملكة وهي أخذ مبلغ من المال من والد البنت عندما يتم زواجها خارج القرية، وهذا المبلغ يؤخذ مقابل مشاركة أهل القرية في الزواج، ومرافقة والد العروس إلى قرية العريس، وهذا المبلغ يتم أخذه والقيام بجمعه من بعض أهالي القرية المشهود لهم بالأمانة، ولا نشك في نزاهتهم، وينصرف هذا المبلغ حسب قولهم مقابل ما يواجه القرية من مشاكل أو حماية بعض الممتلكات ذات الأهمية، والمناطق الزراعية الخاصة بالقرية، أو ضيوف القرية أو تقديم بعض المساعدات لفتح طرق ومعونات الزواج وما شابه ذلك، إلا أن أهل القرية لا يعلمون كم بلغ المبلغ الذي جمع، حيث لم يقدم أي كشف حساب بالمصروفات والمتبقي منذ سنوات، وليس معنى هذا أن هناك شكا إطلاقا في نزاهة القائمين على جمع هذه المبالغ، ولكن من باب المعرفة بالشيء، كما أفيد معاليكم أنه في حالة رفض والد العروس دفع المبلغ يرفضون أهل القرية مرافقته إلى مقر إقامة الفرح، أي: في قرية العريس. ويصبح في موقف حرج للغاية، مما يجبره على دفع المبلغ حتى لا يقال عنه: إنه بلا جماعة، وإنه شخص غير مرغوب فيه بين أهل القرية، وهناك من يهدد

(19/72)

بمقاطعته وعدم زيارته أو حضور جنازته إذا لم يدفع المبلغ.
السؤال هنا: ما مدى صحة ذلك؟ وهل على من يقوم على جمع المبلغ إثم؟ وهل هذه المبالغ حرام؟
نأمل من معاليكم أن نتلقى إجابتكم على هذه التساؤلات، جعل الله ذلك في ميزان حسناتكم، ونفع بكم الإسلام والمسلمين، والله من وراء القصد.
ج: العادة المذكورة عادة سيئة، مخالفة للشرع، والمهر حق للمرأة، لا يجوز اقتطاع شيء منه إلا برضاها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/73)

السؤال الثاني من الفتوى رقم ( 16384 )
س2: أنا رجل زوجت ابنتي بمائة وعشرين ألف ريال (120 000) وأعطيت البنت منها عشرة آلاف (10 000) والباقي أخذته لي حيث حججت منها لأبي وأمي، وتصدقت منها وساهمت في بناء مسجد، فهل هذا الحج والصدقة والمساهمة من هذه الفلوس جائز أم لا؟
ج2: لا ينبغي المغالاة في المهور؛ لأن ذلك يعسر الزواج،

(19/73)

ويشق على الناس، وأما أخذ الوالد من مهر ابنته فلا بأس ما لم يضر بها ولا تحتاجه، لقوله -صلى الله عليه وسلم-: « أنت ومالك لأبيك » (1) وإذا أخذ الوالد من مال ولده ما لا يضر ولده ولا يحتاجه فله أن يتصرف فيما أخذه، وأن يحج منه ويتصدق لأنه ملكه بأخذه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عمرو بن شعيب عن أبيه عن جده: أحمد 2 / 179،204، 4 21، وأبو داود 3 / 801 برقم (3530)، وابن ماجه 2 / 769 برقم (2292)، والطحاوي في (شرح المعاني) 41 / 158، وأبو نعيم في (أخبار أصبهان) 2 / 22، وابن الجارود 3 / 251 برقم(995)، والبيهقي 7 / 480، والخطيب في (تاريخ بغداد) 12 / 49 .

(19/74)

السؤال الأول من الفتوى رقم ( 20879 )
س1: رجل تزوج ابنة عمه، قبل الزواج اتفق والده وعمه على مبلغ معين كمهر، وثبت ذلك عند من عقد لهم في أوراق الزواج، بعد مدة من الزمن اكتشف الزوج أن والده وعمه اتفقا على المبلغ فقط لإعلام الناس والمأذون بأن هناك مهرا وقدره كذا، ولم يدفع المهر لعمه، وذلك باتفاق الطرفين. يسأل الزوج: هل هذا جائز أم لا؟ وماذا يعمل الآن؟
ج1: المهر من حق المرأة، فإذا طالبت به وجب على الزوج أن يدفع لها مهر مثلها من النساء؛ لأن المهر في مقابل استمتاع الزوج بالبضع، فإذا أسقطت المرأة مهرها أو تنازلت عن بعضه عن

(19/74)

طيب نفس منها جاز ذلك، ولا يؤثر ذلك على صحة العقد؛ لقول الله تعالى: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النساء الآية 4

(19/75)

الفتوى رقم ( 3926 )
س: أنا رجل خطبت لولدي فتاة فقبل والدها وقبلت الفتاة، وجرى الاتفاق على الصداق وجميع الشروط، وعقد نكاحهما، وبعد فترة اتفقت قريتنا وقرية مجاورة على تحديد المهور، وقرروا صيغته وشروطه وبأقل مما تراضيت أنا ونسيبي عليه، ولكوني عقدت لولدي على خطيبته قبل هذه الاتفاقية ولكون أهل القرية يريدون ألا أحيد عن اتفاقيتهم ولحرصي على عدم الإخلال بشرط من شروط عقد النكاح خوفا من فساده أفتوني جزاكم الله خيرا هل أتمشى بموجب نصوص عقد النكاح أو بموجب اتفاقية أهل القريتين؟ علما أن اتفاقية القريتين

(19/75)

تنص على أخذ يمين من ولي أمر المتزوج والمتزوجة أيضا.
ج: إذا كان الواقع كما ذكر فعلى المتزوج الالتزام بشروط عقد النكاح الشرعية؛ امتثالا لقوله سبحانه وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (1) وقوله -عليه الصلاة والسلام- « إن أحق الشروط أن يوفى ما استحللتم به الفروج » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 1
(2) أحمد 4 / 144، 150، 152، والبخاري 3 / 175، 6 / 138، ومسلم 2 / 1036 برقم (1418)، وأبو داود 2 / 604 برقم (2139، والترمذي 3 / 434 برقم (1127)، والنسائي 6 / 93 برقم (3281، 3282)، وابن ماجه 1 / 628 برقم (1954)، والدارمي 2 / 143، وأبو يعلى 3 / 292 برقم (1754، والطبراني 17 / 274 ، 275 برقم (752- 757)، والبيهقي 7 / 248.

(19/76)

الفتوى رقم ( 17440 )
س: لديه مولية تقول إنها طلبت من شخص مبلغا من المال وقدره (800) ثمانمائة ريال، فأعطاها هذا المبلغ المذكور وقال لها: اعتبري هذا المبلغ مقدمات خطبة فيك. فوافقته على غير قناعة لفارق السن لتحصيل المبلغ فقط، والآن الشخص توفي وتريد الاستفسار هل هذا المال تدفعه لورثته؟ مع العلم أنهم كانوا مقصرين في حقه من حيث الخدمة والقيام بما يجب له عليهم، أم أنها تتصدق به أو يكون حلالا لها؟

(19/76)

ج: إذا كان الواقع ما ذكر من أن الرجل دفع المال لموليتك بنية مقدم صداق، ثم توفي قبل أن تعقد له، فإنه يجب على موليتك إعادة المال المذكور إلي ورثته؛ لأنه لم يعقد عليها ولا حق لها فيه بلا عقد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/77)

السؤال الثاني من الفتوى رقم ( 5276 )
س2: { وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلَا تَأْخُذُوا مِنْهُ شَيْئًا } (1) الآيتين أرجو تفسيرهما.
ج2: بعد أن أمر الله الأزواج بحسن عشرة الزوجات ورغبهم في الإبقاء على الحياة الزوجية، وحذرهم من الإساءة إليهن وإيذائهن ليأخذوا شيئا مما دفعوه لهن مهرا، بعد ذلك نهاهم إذا أرادوا الطلاق ليتزوجوا بدلهن أن يأخذوا مما أعطوهن من الصداق شيئا ولو كان ما دفعوه لهن عند الزواج كثيرا جدا، ثم أكد نهيه عن ذلك بإنكاره سبحانه عليهم أن يأخذوا منه شيئا،
__________
(1) سورة النساء الآية 20

(19/77)

وقد دخلوا بهن واستمتع بعضهم ببعض، وأخذن عليهم عهدا عظيما، بإقامة العدل، وحفظ الحقوق، والعشرة بالمعروف، واجتناب الإثم والبهتان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/78)

السؤال الرابع من الفتوى رقم ( 1943 )
س4: إذا تصدق شخص على شخص بابنته، هل يجوز ذلك واعتباره زواجا بدون مهر؟
ج 4: لا يجوز أن يتصدق الشخص بابنته على شخص بدون مهر، ولا يعتبر هذا زواجا صحيحا لمن عقد له عليها بنية أنه لا يأخذ مهرا، فلها مهر نسائها؛ لأنها ليست ملكا له، والمهر حق من حقوقها، وقد دل الكتاب والسنة على وجوب المهر في النكاح، كقوله تعالى: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } (1) الآية من سورة النساء.
__________
(1) سورة النساء الآية 24

(19/78)

ولأن النكاح بمجرد الهبة من دون مهر من خصائص النبي -صلى الله عليه وسلم- لقوله سبحانه وتعالى: { وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ } (1) الآية من سورة الأحزاب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 50

(19/79)

السؤال الثاني من الفتوى رقم ( 3773 )
س2: هل هذا جائز في الشريعة الإسلامية: من زوج ابنته لرجل مسلم ولم يأخذ من الرجل مالا للزواج لوجه الله؟
ج2: الأصل مشروعية المهر، ولا نعلم دليلا شرعيا يدل على تحديده، والوقائع التي حصلت في عهد التشريع تدل على تفاوته، فورد في مسند أحمد وسنن الترمذي وصححه، جعل المهر نعلين، وفي مسند أحمد وسنن أبي داود أن النبي -صلى الله عليه وسلم- قال: « لو أن رجلا

(19/79)

أعطى امرأة صداقا ملء يديه طعاما كانت له حلالا » (1) وفي صحيح البخاري ومسلم وغيرهما، عن أنس رضي الله عنه: « أن النبي -صلى الله عليه وسلم- رأى على عبد الرحمن بن عوف أثر صفرة، فقال: ما هذا؟ قال: تزوجت امرأة على وزن نواة من ذهب. قال: بارك الله لك. أولم ولو بشاة » (2) وجاء في الصحيحين وغيرهما عن سهل بن سعد « أن النبي -صلى الله عليه وسلم- جاءته امرأة فقالت: يا رسول الله: إني قد وهبت نفسي لك. فقام قياما طويلا، فقام رجل فقال: يا رسول الله، زوجنيها إن لم يكن لك بها حاجة. فقال رسول الله
__________
(1) أحمد 3 / 355، وأبو داود 2 / 585 برقم (2110)، والدارقطني 2 / 243، والخطيب في (تاريخ بغداد) 6 / 365، والبيهقي 7 / 238.
(2) مالك 2 / 545، وأحمد 3 / 165، 190، 204- 205، 227، 271، والبخاري 3 / 3، 4 / 222-223، 268، 6 / 118، 137-138،139، 142، 7 / 92، 163 ومسلم 2 / 1042 برقم (1427)، وأبو داود 2 / 584 برقم (2109)، والترمذي 3 / 402، 4 / 328 برقم (1094، 1933)، والنسائي 6 / 119- 120، 120، 128، 128- 129، 137 برقم (3351،3352،3372- 3374)، وابن ماجه 1 / 615 برقم (1907)، والدارمي 2 / 143، وعبد الرزاق 6 / 177- 178، 178 برقم (10410، 10411)، وابن حبان 9 / 366- 367، 406 برقم (4060، 4096)، والبيهقي 7 / 236، 237.

(19/80)

-صلى الله عليه وسلم-: هل عندك من شيء تصدقها إياها؟ فقال: ما عندي إلا إزاري هذا. فقال النبي -صلى الله عليه وسلم-: إن أعطيتها إزارك جلست ولا إزار لك، فالتمس شيئا. فقال: ما أجد شيئا. فقال له النبي -صلى الله عليه وسلم-: هل معك من القرآن شيء. قال: نعم، سورة كذا وسورة كذا، لسور يسميها، فقال له النبي -صلى الله عليه وسلم-: قد زوجتكها بما معك من القرآن » (1) متفق عليه وفي رواية متفق عليها « قد ملكتكها بما معك من القرآن » (2) وفي رواية أخرى في الصحيحين من حديث سهل بن سعد الساعدي رضي الله عنه، أن النبي -صلى الله عليه وسلم- قال للخاطب: « التمس ولو خاتما من حديد » (3) وبذلك يعلم أنه لا بد من المهر في النكاح ولو كان قليلا، وهذا هو الذي دل عليه قول الله عز وجل في النكاح: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ } (4) الآية. لكن إذا لم يسم شيء في النكاح صح، ووجب للمرأة مهر المثل، كما جاء ذلك في الأحاديث الصحيحة.
__________
(1) أحمد (5 / 336)، والبخاري [فتح الباري] برقم (5149)، ومسلم (1425) من حديث سهل بن سعد.
(2) أحمد (5 / 336)، والبخاري [فتح الباري] برقم (5149)، ومسلم (1425) من حديث سهل بن سعد.
(3) أحمد (5 / 336)، والبخاري [فتح الباري] برقم (5149)، ومسلم (1425) من حديث سهل بن سعد.
(4) سورة النساء الآية 24

(19/81)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/82)

الفتوى رقم ( 2059 )
س: إن أخي (ع. ر. ر. م) قد عقد نكاحه على (ع. س. ع. م) وقد سلمنا مهر مبلغ ثلاثة عشر ألف ريال لوالد الزوجة (س. ع. م) وقد قدر الله على أخي (ع. ر.) وتوفي ولم يدخل على زوجته الدخول الشرعي، فهل تستحق نصيفة المهر نستلمه من والد الزوجة أم لا؟ مع العلم أن والد الزوج موجود على قيد الحياة.
ج: إذا كان الواقع كما ذكر من أن (ع. ر. م) عقد نكاحه على (ع. س. م) وتوفي زوجها (ع. ر) قبل أن يدخل بها وجب لـ (ع. س) جميع المهر المسمى لها بمجرد وفاة زوجها (ع. ر)؛ لأن المهر يتم استحقاق الزوجة له كله بموت الزوج كما يتم بدخوله بها، سواء في ذلك ما دفع منه وما لم يدفع، وليس لوالد الزوج ولا لأمه استحقاق شيء من المهر لا قليل ولا كثير.

(19/82)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/83)

السؤال الثالث من الفتوى رقم ( 6499 )
س3: ما الحكم إذا تزوج الرجل امرأة ولم يبن بها حتى مات؟
ج3: إذا كان الواقع ما ذكر فتعتد وتحد وترث زوجها وتستحق جميع صداقها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/83)

الفتوى رقم ( 6191 )
س: أفيد فضيلتكم أني سبق أن عقدت نكاحي على بنت بالصومال وأمهرتها 10 من الإبل مؤجلة، ولكنها توفيت قبل أن أدخل بها الدخول الشرعي، وأنا في السعودية والآن والدها يطالبني بدفع المهر كاملا، وقد أفهمته أنه لا يلزمني المهر كاملا، ولكنه أصر، ولم أجد هناك من يفتيني حسب الشريعة الإسلامية،

(19/83)

وأن يحسم الخلاف، فأرجو من فضيلتكم التكرم بإفادتي عما إذا كان يلزمني شيء من المهر، وما مقداره؟ وما مقدار الإرث الذي يؤول إلي من زوجتي المتوفاة؟
ج: إذا كان الواقع كما ذكر، فإنها تستحق المهر المسمى لها في العقد كاملا، ويعتبر المهر وما تركته من مال غيره تركة تورث عنها، فبعد تسديد دينها وإنفاذ وصيتها الشرعية إن وجد شيء من ذلك، يكون لك نصف ما بقي إن لم يكن لها ولد، فإن كان لها ولد فيكون لك الربع؛ لقوله سبحانه وتعالى: { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 12

(19/84)

الفتوى رقم ( 9273 )
س: لي أخ تزوج بمبلغ ثلاثمائة وأربعين ألف ريال، دفع منها اثنين وثمانين ألف ريال، والباقي فيه كفيل لنا، وعلى أوقات معلومة بين الطرفين، فدخل بزوجته وأنجب منها طفلا ومات الطفل، والآن الزوجة حامل بالطفل الثاني، وقد قدر الله سبحانه وتعالى على المذكور حادث انقلاب، وتوفي على أثره، والحمد لله على قضائه وقدره، والآن والد الزوجة يطالب بالباقي ومقداره مائتان وثمانية وخمسون ألف ريال، علما أن المتوفى لم يخلف أي شيء سوى مبلغ لم يتجاوز عشرة آلاف ريال، وعندنا أرض لم نقتسمها حتى الآن، ولو أخرجنا استحقاقه من هذه الأرض وعرضناها للبيع لن تتعدى العشرة آلاف تقريبا، وأنا أسأل هل يلحق المتوفى إثم من بعد ما ندفع إلى والد زوجته جميع ما خلف من المال والأرض؟ علما أن المال والأرض لم تتعد العشرين ألف ريال، فإذا كان يلحق هذا المتوفى إثم في المتبقي من بعد ما ندفع جميع ما خلف من المال فأنا على استعداد أن ألتزم بالباقي على حسابي الخاص، على أنه لا يوجد عندي شيء سوى راتب شهري مقداره خمسة آلاف ريال. لذا أرجو الإفادة والتوضيح لكي أطمئن إذا لم يلحقه إثم في الباقي أو أبدأ في جمع المال إذا كان يلحق المتوفى إثم إذا لم ندفع هذا.

(19/85)

ج: إذا كان الواقع كما ذكر وجب لزوجة أخيك تمام مهرها على أخيك بدخوله بها، وتقرر ذلك في تركته بعد وفاته كسائر الديون يسدد لها مقدما على ورثته، وإن حصل نزاع في ذلك فالفصل فيه إلى المحكمة، وإذا سددت عن أخيك ما بقي من دينه برئت ذمته ولك أجر عظيم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/86)

السؤال الأول من الفتوى رقم ( 9535 )
س1: لقد تزوج رجل بنتا وهي تبلغ من العمر إحدى عشرة سنة، وقد دفع من المهر الثلث، وباقي ثلثان، وتوفيت ولم يدخل عليها، وكذلك لم تبلغ الخامسة عشرة، أرجو إفادتي هل يلزم ولي البنت دفع المبلغ المسلم أم ماذا يفعل؟ جزاكم الله خير الجزاء.
ج1: إذا كان الواقع كما ذكر وجب المهر المسمى كله، وورثه عنها ورثتها حسب قواعد الشرع ومن ورثتها زوجها، وذلك بعد تسديد ما عليها من دين وتنفيذ وصيتها إن وجدت.

(19/86)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/87)

الفتوى رقم ( 10273 )
س: أنا المدعو (ع. م. ع) قد خطبت ابنة المدعو (م. ف. ع) لولدي (م. ع. ع) ووافق على ذلك، وتم العقد، ودفع له مبلغ وقدره خمسة وعشرون ألف ريال سعودي، اشترطه لنفسه، وجرت العادة على أنه إذا أريد الدخول بالمرأة يجهز لها ما تحتاجه من أثاث وغيره، وبعد مضي خمسة أشهر أو أكثر على العقد قدر الله عز وجل على ابني (م. ع. ع) بالوفاة، ثم ذهبنا إلى والد البنت وطلبنا منه أن يزوج البنت التي توفي عنها زوجها الأول لولدي الآخر بعد انقضاء الإحداد، ثم طلب منا بعد ذلك الرفع لأهل العلم والفصل للإجابة عن هذا السؤال: هل للمرأة التي توفي عنها زوجها الأول حق بقي في ذمته أم لا؟ مع العلم أنه لم يخلف شيئا من المال، وإنما كان ينفق عليه والده ولا يستقل هو بشيء حتى هذا المبلغ الذي طلب منه دفعه والده (ع. م. ع) ثم هل هناك على المرأة إحداد؟ ثم هل تستحق المهر الذي جرت العادة بحصوله وقت البناء الذي لم يتم؟ ثم هل يرد المال الذي

(19/87)

أخذه والد البنت حتى ولو زوجها لولدي الآخر؟ نأمل من فضيلتكم الإجابة على كل ما ورد في السؤال، مع التكرم بذكر الأدلة على ذلك.
ج: أولا: إذا ضم عقد النكاح على المرأة وتوفي عنها زوجها قبل الدخول، فإنه يجب عليها عدة الوفاة والإحداد فيها، وهي أربعة أشهر وعشرة أيام. ثانيا: يجب للمرأة المذكورة المهر، فإن كان مسمى أخذته، وإن لم يسم أعطيت مهر المثل. ثالثا: ترث المرأة المذكورة من مال زوجها الربع إن لم يكن له ولد، فإن كان له ولد فلها الثمن، وذلك بعد تسديد دينه وتنفيذ وصيته الشرعية. رابعا: يجوز لها بعد انتهاء عدة الوفاة أن تتزوج من أخي الزوج المتوفى أو من غيره، ولا يرد والد البنت المال الذي أخذه ولو زوجها لولده الآخر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/88)

الفتوى رقم ( 2796 )
س: مضمونه: أن لديه زوجة وتزوج بزوجة أخرى، وطلبت الأولى أن يعطيها من الحلي مثلما يعطي الثانية، فهل يلزمه أن يعطيها أم لا؟
ج: لا يلزم من تزوج بامرأة أن يعطي زوجته الأولى مثلما يعطي الثانية من مهر أو حلي تابع للمهر عرفا، وإن أعطاها ذلك تطييبا وجبرا لخاطرها فحسن، ولا سيما إذا كانت مصلحته في إرضائها معاشرتها له مستقبلا بالحسنى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/89)

السؤال الثاني من الفتوى رقم ( 15887 )
س2: زوجة شخص لها مؤخر صداق عند الزوج، والزوج يريد دفع مؤخر الصداق بطريقة رسمية كما هو مكتوب في عقد الزواج؛ حتى لا تكون نفسه معلقة بالدين يوم القيامة، فماذا يفعل؟ وجزاكم الله خيرا.
ج2: يجب على الزوج أن يدفع لزوجته مؤخر الصداق عند

(19/89)

حلول أجله إن كان مؤجلا، أو عند طلبها له إذا لم يكن مؤجلا، إلا أن تسمح به له؛ لقوله تعالى: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (1) وليس بلازم أن يكون الدفع رسميا، بل إذا سلمه لها تسليما عاديا برئت ذمته، إلا إذا كان يخشى أن تنكر قبضها له، فإنه يوثقه من جهة رسمية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 4

(19/90)

إعلان النكاح والوليمة
السؤال الخامس من الفتوى رقم ( 3618 )
س5: ما هي العقيقة والوليمة؟
ج5: العقيقة: ما يذبح من أجل المولود شكرا لله على عطائه. والوليمة: ما يقدم من الطعام في الزواج للمدعوين -من ذبيحة أو غيرها- مما تيسر من الطعام، وهي سنة شكرا لله، ومن فوائدها: إعلان الفرح والنكاح، وتطلق على ما يدعى إليه من الطعام

(19/90)

وإن كان لغير عرس. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/91)

الفتوى رقم ( 4026 )
س: يوجد زواجات عند البادية وبعض القرى والمدن، يذبح الليلة الأولى بمناسبة الزواج خمس من الغنم، وكيس مزة يحضره قرابة 20 شخصا فقط، وليلة الجمعة يذبح جملا وكيسين من الأرز وخضرة وكلايف، ويحضره 70 شخصا و70 سيارة، مع العلم أن فضلات الطعام تترك في المكان المعد لإقامة حفلة الزواج. فهل هو جائز أم مستحب أو مكروه؟ أفيدوني جزاكم الله خيرا وعافية.
ج: الوليمة سنة مرغب فيها شرعا؛ لفعل النبي -صلى الله عليه وسلم-، وقوله لعبد الرحمن بن عوف رضي الله عنه لما تزوج: « أولم ولو بشاة » (1) ويتفاوت قدرها تبع اليسار ومقتضى الحال، ولا حد لأقلها، لما ثبت عن أنس رضي الله عنه، أنه قال: « ما رأيت النبي -صلى الله عليه وسلم- أولم على
__________
(1) مالك 2 / 545، وأحمد 3 / 165، 190، 204- 205، 227، 271، والبخاري 3 / 3، 4 / 222-223، 268، 6 / 118، 137-138،139، 142، 7 / 92، 163 ومسلم 2 / 1042 برقم (1427)، وأبو داود 2 / 584 برقم (2109)، والترمذي 3 / 402، 4 / 328 برقم (1094، 1933)، والنسائي 6 / 119- 120، 120، 128، 128- 129، 137 برقم (3351،3352،3372- 3374)، وابن ماجه 1 / 615 برقم (1907)، والدارمي 2 / 143، وعبد الرزاق 6 / 177- 178، 178 برقم (10410، 10411)، وابن حبان 9 / 366- 367، 406 برقم (4060، 4096)، والبيهقي 7 / 236، 237.

(19/91)

أحد من نسائه ما أولم على زينب بنت جحش أولم بشاة » (1) رواه البخاري . وما ثبت عن صفية بنت شيبة رضي الله عنها قالت: « أولم النبي -صلى الله عليه وسلم- عن بعض نسائه بمدين من شعير » (2) رواه البخاري والمراد بها أم سلمة رضي الله عنها؛ لما رواه الإمام أحمد بإسناد صحيح. ولا حد لأكثرها أيضا، ولكن يجب على المسلم الاعتدال، ومراعاة حاله غنى وفقرا، وحال من يدعوهم كثرة وقلة، ولا يسرف في الطعام، ولا في الأنوار ونحو ذلك، فإن الإسراف حرام، بل من الكبائر؛ لقوله تعالى: { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } (3)
__________
(1) ''أحمد 3 / 227، والبخاري 6 / 142، 143 ومسلم 2 / 1049 برقم (1428 ''90'') وأبو داود 4 / 125- 126 برقم (3743)، وابن ماجه 1 / 615 برقم (1908)، وأبو يعلى 6 / 92،180 برقم (3349، 3464)، وعبد بن حميد 3 / 173 برقم (1366)، والبيهقي 7 / 258-259، والبغوي 9 / 137 برقم (2312).''
(2) رواه من حديث صفية بنت شيبة رضي الله عنها: البخاري 6 / 143.
(3) سورة الأعراف الآية 31

(19/92)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/93)

السؤال الرابع من الفتوى رقم ( 9447 )
س4: سرت العادة أن تذبح الذبائح في ليلة السابع بعد الزواج، وتسمى هذه (السبوعية)، فهل هذه بدعة أو حلال أو حرام؟
ج4: تشرع الوليمة في الزواج، ويدعى إليها الفقراء والأغنياء من الأقارب وغيرهم، وإذا زادوا احتفالا بعد ذلك لسبب انتقالها من بيت الزوج إلى بيت أهلها أو بعض الأقارب مثلا للزيارة فلا بأس. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/93)

الفتوى رقم ( 2886 )
س: لقد حدث اختلاف فيما يخص وليمة الزواج، أن بعض القبائل من حضر أو بادية يقوم أبو الزوجة بوليمة في حالة عقد

(19/93)

الزواج، وعندما يقترب زفاف الزوجة إلى زوجها، يقوم الزوج بوليمة وإعلان الزواج، بالطرب والغناء وألعاب مختلفة، وبعض الفئات الأخرى يختلفون بإلزام الزوج فقط بكافة محتويات الزواج بالوليمة والطرب، والأب لا يهمه سوى جمع الدراهم فقط. أرجو يا صاحب الفضيلة الحكم الشرعي الصحيح على ما ذكر بعاليه.
ج: لا يجوز الإسراف في ولائم الزواج، ولا يجوز المجيء بمغنيات لإقامة حفلة الزواج، ولا يجوز الاستماع للأغاني، وإذا وقع اختلاف بين الزوج وولي الزوجة فيرجع في ذلك إلى المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/94)

السؤال السابع من الفتوى رقم ( 5782 )
س7: ما هي كيفية الوليمة؟ وهل يجوز ضرب الدفوف عليها مع ذكر الله ومدح النبي صلى الله عليه وسلم؟
ج7: الوليمة في العرس مشروعة، وتكون بذبيحة أو أكثر لمن قدر على ذلك، حسب الظروف، وإن لم يتيسر ذلك أجزأه ما

(19/94)

تيسر من الطعام، وأما ضرب الدفوف والغناء في الوليمة كما ذكر في السؤال فغير جائز؛ تعظيما لله ورسوله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/95)

الفتوى رقم ( 15169 )
س: شاب مسلم تزوج لكن لم يعمل الوليمة، فهل ارتكب معصية أم لا؟ وهل هذا الشرط من شروط وجوب انعقاد عقد الزواج؟
ج: الوليمة مشروعة في النكاح؛ لقول النبي -صلى الله عليه وسلم- لعبد الرحمن بن عوف « أولم ولو بشاة » (1) وترك الوليمة لا يؤثر على صحة عقد النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك 2 / 545، وأحمد 3 / 165، 190، 204- 205، 227، 271، والبخاري 3 / 3، 4 / 222-223، 268، 6 / 118، 137-138،139، 142، 7 / 92، 163 ومسلم 2 / 1042 برقم (1427)، وأبو داود 2 / 584 برقم (2109)، والترمذي 3 / 402، 4 / 328 برقم (1094، 1933)، والنسائي 6 / 119- 120، 120، 128، 128- 129، 137 برقم (3351،3352،3372- 3374)، وابن ماجه 1 / 615 برقم (1907)، والدارمي 2 / 143، وعبد الرزاق 6 / 177- 178، 178 برقم (10410، 10411)، وابن حبان 9 / 366- 367، 406 برقم (4060، 4096)، والبيهقي 7 / 236، 237.

(19/95)

السؤال الثاني من الفتوى رقم ( 13400 )
س2: الزواج في هذه الأزمنة يكون في قصور، ويحصل فيه من المعاصي ما لا يخفى عليكم، وقد كرهته ومنعت نسائي وبناتي، وهم يرغبون الذهاب إلى هذه القصور، وحضور الزواج، فهل أستمر على منعهم أم أسمح لهم ولا يلحقني إثم؟
ج2: إذا كان حفل الزواج يشتمل على محرم، مثل: اختلاط الرجال بالنساء، أو المعازف ونحو ذلك فلا يجوز لك تمكين أهلك من حضوره، وإن كان الحفل لا يشتمل على محرم، فلا حرج في إذنك لأهلك بحضور حفل الزواج، وليس ضرب النساء بالدف في العرس من المعازف المنهي عنها إذا لم يكن معهن رجال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/96)

الفتوى رقم ( 16506 )
س: لدينا عادة قبلية منتشرة في الحجاز وهذه العادة هي: إذا قام أحد أفراد القبيلة بتزويج ابنته على أحد شباب إحدى القرى المجاورة، فإنه يطلب من الشاب المتزوج إحضار

(19/96)

ما لا يقل عن اثني عشر خروفا من الغنم، وعندما يسأل والد البنت المتزوجة عن ذلك، يذكر بأن هذه الأغنام سوف يذبحها كوجبة لجماعته. والسؤال يا فضيلة الشيخ: هل هذه العادة محللة في شرع الله أم محرمة؟
ج: يستحب عمل الوليمة بمناسبة الزواج من غير إسراف؛ لقوله -صلى الله عليه وسلم- للمتزوج: « أولم ولو بشاة » (1) أما الإسراف في الولائم بمناسبة الزواج أو غيره فإنه محرم؛ لقوله تعالى: { وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } (2) ولقوله تعالى: { وَلَا تُبَذِّرْ تَبْذِيرًا } (3) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ } (4) ولأن الإسراف في الوليمة يثقل كاهل الزوج، ويعسر الزواج، والنبي -صلى الله عليه وسلم- قد حث على تخفيف مؤنة الزواج، فالواجب عليكم ترك هذه العادة، والاقتصار على المشروع، وفي ذلك الخير والبركة. والعادة إذا كانت تخالف الشرع وجب تركها؛ لما فيها من الشر.
__________
(1) مالك 2 / 545، وأحمد 3 / 165، 190، 204- 205، 227، 271، والبخاري 3 / 3، 4 / 222-223، 268، 6 / 118، 137-138،139، 142، 7 / 92، 163 ومسلم 2 / 1042 برقم (1427)، وأبو داود 2 / 584 برقم (2109)، والترمذي 3 / 402، 4 / 328 برقم (1094، 1933)، والنسائي 6 / 119- 120، 120، 128، 128- 129، 137 برقم (3351،3352،3372- 3374)، وابن ماجه 1 / 615 برقم (1907)، والدارمي 2 / 143، وعبد الرزاق 6 / 177- 178، 178 برقم (10410، 10411)، وابن حبان 9 / 366- 367، 406 برقم (4060، 4096)، والبيهقي 7 / 236، 237.
(2) سورة الأعراف الآية 31
(3) سورة الإسراء الآية 26
(4) سورة الإسراء الآية 27

(19/97)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/98)

السؤال الأول من الفتوى رقم ( 19595 )
س1: عندنا عادات في الزواج، عندما تأتي الزوجة من بيت أهلها إلى بيت زوجها يذبحون خروفا أو غنمة عند بداية دخولها من باب البيت، فما حكم هذا العمل في نظركم؟ أفيدونا بذلك وجزاكم الله خيرا.
ج1: ذبح ذبيحة عند دخول الزوجة لبيت زوجها من أجل إرضاء الجن، واعتقاد أنه إذا لم يذبح تلك الذبيحة فإنه يصاب أو أهله بالمآسي والأحداث الكريهة ونحو ذلك - هو من العادات المحرمة، بل شرك أكبر؛ لأن ذلك من الذبح لغير الله، حيث إن الذبح عبادة لله تعالى، لا يجوز أن يتقرب به إلا له وحده، فمن صرفه لغير الله فقد أشرك شركا أكبر، قال تعالى: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقد لعن رسول الله من ذبح لغير الله، فقال:
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163

(19/98)

« لعن الله من ذبح لغير الله » (1) أخرجه الإمام مسلم في صحيحه . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (1 / 108، 118، 152، 309، 317)، ومسلم في صحيحه [مسلم بشرح النووي] (13 / 141، 142)، والنسائي (7 / 232).

(19/99)

السؤال الأول من الفتوى رقم ( 18997 )
س1: توجد عندنا بعض العادات، ومنها: عندما يزوج الرجل بنته يذبح شاة ليلة زفافها، ويسميه عشاء البنت؟
ج1: المشروع عمل وليمة بمناسبة الزواج؛ إعلانا للنكاح، لقول النبي -صلى الله عليه وسلم- لمن تزوج من أصحابه: « أولم ولو بشاة » (1) ولا يجوز الإسراف في الوليمة، وإنما تكون في حدود ما يكفي الحضور المدعوين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك 2 / 545، وأحمد 3 / 165، 190، 204- 205، 227، 271، والبخاري 3 / 3، 4 / 222-223، 268، 6 / 118، 137-138،139، 142، 7 / 92، 163 ومسلم 2 / 1042 برقم (1427)، وأبو داود 2 / 584 برقم (2109)، والترمذي 3 / 402، 4 / 328 برقم (1094، 1933)، والنسائي 6 / 119- 120، 120، 128، 128- 129، 137 برقم (3351،3352،3372- 3374)، وابن ماجه 1 / 615 برقم (1907)، والدارمي 2 / 143، وعبد الرزاق 6 / 177- 178، 178 برقم (10410، 10411)، وابن حبان 9 / 366- 367، 406 برقم (4060، 4096)، والبيهقي 7 / 236، 237.

(19/99)

السؤال الرابع من الفتوى رقم ( 5001 )
س4: إذا كان هناك رجل مسلم يريد عمل حفل لعقد قرانه، وسيراعي في هذا الحفل الفصل بين الرجال والنساء، فهل

(19/99)

يصح أن يدعو أخته إلى هذا الحفل وهي متبرجة، ودعوته لها ستسبب نزولها من بيتها على هذه الحال، وقد تسبب ذهابها للكوافير لتصفيف شعرها؟ هل يجوز أن يدعو امرأة خاله أو عمه وهي في مثل حال أخته من التبرج؟ وإذا كان الخال أو العم لن يأتي إلا إذا جاءت زوجته فهل يدعو زوجته حتى لا يقطع رحمه؟ وإذا لم يدع أحدا من هؤلاء فهل يكون ذلك قطيعة رحم؟ وإذا لم يوافق هو على دعوتهم ولكن أصر والداه على ذلك فهل يكون عليه إثم؟ لأن ذلك في حقه عقد قرانه؟
ج: إذا كان واقع الأخت المذكورة كما ذكر، وأن الاجتماع المذكور سيكون على ما ذكر، وهي لو دعيت لم تتقيد بالآداب واللباس الشرعي، فيعذر أخوها في عدم دعوتها، ويشرع له نصحها والبيان لها بأنها تركت من أجل ذلك؛ لعل الله أن يهديها. كما يعذر بعدم دعوة أي قريبة ستحضر بالحال المذكورة، ولو كانت زوجة قريب له، ولو طلب والداه دعوتها، وهي ستحضر بالحال المذكورة، ولا يكون بفعله ذلك قاطعا رحما، ولا يشرع له أن يطيع والديه في ذلك؛ لأن طاعتهما في المعروف، وهذا ليس معروفا.

(19/100)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/101)

السؤال الثاني عشر من الفتوى رقم ( 8052 )
س12: هل تأثم المرأة إذا لم تلب دعوة أخت لها في الإسلام، مع أن زوجها قد أذن لها بالخروج؟ وهل إجابة الدعوة وعيادة المريض وزيارة المسلمين خاصة بالرجال دون النساء، أم أنه يشمل النساء أيضا إذا ما أذن لذلك الزوج؟
ج 12: إجابة المسلمة دعوة أختها في الإسلام لطعام وليمة عرس واجبة، تأثم بالإعراض عنها إذا أذن لها زوجها بالخروج ولم يكن بالوليمة منكر، أو بها منكر يمكنها تغييره، وإلا فلا تجب ولا إثم عليها في عدم الإجابة. وإجابة الدعوة وعيادة المريض ليس خاصا بالرجال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/101)

الفتوى رقم ( 6673 )
س: من المعلوم أن إجابة دعوة الطعام فرض عين على المسلم، فمن كان بطبعه يميل إلى العزلة ولا يحب مخالطة الناس فهل يجوز له أن يترك إجابة الدعوة؟ وإذا كان المدعو يشعر بحرج من حضور الوليمة بسبب وجود من هم فوق مستواه، أي أعلى من مستواه هناك، علما أو غنى أو جاها أو أنه لا يعرف معظم المدعوين، وهو الغريب بينهم، فيتضايق من ذلك، فهل يجوز له أن يعتذر إلى صاحب الطعام ويطلب منه أن يعفيه من الحضور أم لا؟ وهل يجوز له ترك الإجابة لتلك الأسباب ونحوها ولو بدون إعلام صاحب الدعوة مسبقا؟ أفتونا مأجورين وجزاكم الله خيرا.
ج: الأصل وجوب إجابة دعوة المسلم إذا عينه الداعي، ما لم يمنع مانع شرعي من ذلك في الداعي أو المدعو، أو محل الوليمة؛ للأدلة الدالة على ذلك، ولا ينبغي لك التأخر عن إجابة أخيك؛ للأسباب التي ذكرت، لكن إذا استسمحته وسمح فلا بأس. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/102)

السؤال الثالث من الفتوى رقم ( 2894 )
س3: تعلمون أن الأعراس هذه الأيام بها نوع من عدم الحكمة والمغالاة في الأكل، فهل يجوز أن أذهب إليها مع علم مسبق أنه سوف يكون هناك إسراف؟ وهل يجوز أن أسمح لزوجتي أن تذهب إلى العرس؟ علما أن العريس وبعض أهله الرجال وقت الزفة -على حد قولهم- يدخلون عند النساء. فما الحكم أثابكم الله وجزاكم خيرا؟
ج3: إذا كانت أحوال العرس كما ذكرت، من المغالاة في الوليمة، ومن اختلاط الرجال الأجانب بالنساء عندما يسمى بالزفة، فلا تذهب إلى هذا العرس، ولا تسمح لزوجتك بالذهاب إليه، إلا إذا كان لديك من القوة والوجاهة ما تستطيع أن تغير به المنكر، وترشد من حضر إلى الحق والصواب، فيجوز لك الحضور، بل يجب عليك إقامة للحق، وقضاء على المنكر، وكذلك الحال بالنسبة لزوجتك، والله الهادي إلى سواء السبيل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/103)

الفتوى رقم ( 5419 )
س: نفيدكم أن أحد الباكستانيين كان مقيما في المدينة المنورة وعمل بها فترة من الزمن، ثم ذهب إلى بلده باكستان للزواج، وعمل له حفل احتوى على ضرب الدفوف ونفخ المزامير والألعاب النارية الأخرى والغناء المحرم، فعارضه بعض العلماء هناك، ولكنه زعم أن هذا حلال، ولا غبار عليه، بحجة أنه رأى كثيرا من هذه المظاهر تعمل في المدينة المنورة في حفلات الزواج، واستدل بهذا العمل على جواز فعله. كما قال: إن ولي الزوجة له أن يأخذ شيئا من المال غير المهر، فما حكم هذا في الشرع؟ وهل عمل أهل المدينة أو مكة أو العرب حجة؟
ج: أولا: ليس عمل أهل المدينة ولا قولهم حجة تثبت بها الأحكام الشرعية فيما ذكرت، وليس عمل أهل مكة ولا عمل أهل الكوفة ولا غيرهن من البلاد حجة أيضا تثبت بها الأحكام، دائما الحجة في الكتاب والسنة وإجماع المجتهدين من علماء هذه الأمة، فإذا ثبت وجب العمل به. ثانيا: يجوز أن يأخذ من زوج ابنته مالا بعد العقد عليها غير مهرها، برضاه وعن طيب نفس منه.

(19/104)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/105)

السؤال الثاني والخامس من الفتوى رقم ( 6430 )
س2: هل يجوز للشخص المسلم أن يجلس مع زوجته أو بمفرده على مائدة واحدة مع زوجة الداعي، سواء كان مسلما أم غير مسلم، وسواء كانت الدعوة له بمفرده أم كانت الدعوة عامة لكثير من الناس؟
ج2: إذا كان الواقع كما ذكر، فلا يجوز له الجلوس معهم على هذه الحالة؛ لأن ذلك مثار فتنة، بل لا يجوز له أن يجيب الدعوة؛ لما في ذلك من التعاون على المنكر والسكوت عنه، واتخاذه ديدنا وعادة، أما إذا كانوا محارم فلا مانع من أكلهم جميعا على مائدة واحدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/105)


إعلان النكاح والوليمة - فتاوى اللجنة

إعلان النكاح والوليمة/200
س5: هل يجوز المشاركة في حفلة عامة في الحدائق العامة، نكون مدعوين إليها مع وجود فتاة أو أكثر، سواء أكانت مسلمة أو غير مسلمة، وحيث إن الحديقة تكون كبيرة وبها مساحات شاسعة يمكن الجلوس فيها، فهل يلحق المسلم ذنب لو أجاب

(19/105)

الدعوة وجلس بعيدا بمفرده أو مع بعض من إخوانه عن المكان الذي تجلس فيه المرأة مع من تجلس، مع العلم أن الحفلة واحدة، وهن يرونه ويراهم، كما إنه محتمل جدا أن تأتي واحدة أو أكثر وتجلس معهم في نفس المكان، رغبة في حب الاستطلاع أو غيره.
ج5: لا يجوز له أن يجيب الدعوة إلى الاحتفال، ولو جلس بعيدا؛ لأن ذلك الاحتفال مثار فتنة، ولا يخلو من المنكر، وفي إجابته الدعوة نوع من المشاركة والرضا والسكوت عما يرتكبه غيره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/106)

الفتوى رقم ( 11772 )
س: هناك في بعض الأحيان وعندما تقام حفلات الزفاف في قصور الأفراح أو الفنادق أو غيرها، يطلب أهل الزوجة أو أهل الزوج من أحد طلبة العلم أن يقوم بإلقاء كلمة لوعظ الناس وتذكيرهم، وغالبا ما تكون هذه الكلمة حول أمور الزواج، والإسراف في مغالاة المهور، أو الإسراف في الولائم، أو ما يدور فيها من المحرمات؛ كالتصوير والاختلاط والغناء ونحو ذلك، وعارض على ذلك بعض الإخوة بحجة أنها أفراح، ولم يرد الوعظ في الأفراح. فما هو الحل في مثل هذا الأمر؟ وجزاكم الله خيرا.

(19/106)

ج: لا مانع من إلقاء محاضرة نافعة على الحاضرين في أمرهم بالمعروف ونهيهم عن المنكر في حفل الزواج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/107)

السؤال الثاني من الفتوى رقم ( 13959 )
س2: في بلادنا المغرب وبالأخص تقام حفلات الزفاف ويدعى إليها الناس، وكما تعلمون فإن الذهاب إليها واجب بحديث نبي الله -صلى الله عليه وسلم-، إلا أن كثيرا من البدع والمحرمات تقام بهذه المناسبات، فهل الذهاب إليها واجب أم يسقط الوجوب؟
ج2: إذا استطاع المدعو لوليمة العرس منع ما فيها من المنكرات حضر لذلك، وإلا فلا يجيب الدعوة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/107)

السؤال الأول من الفتوى رقم ( 20422 )
س1: ما حكم الدين الحنيف في ابن له أخت تريد الزواج، علما أن الزفاف يكون بالمعازف وما لا يرضاه الله ولا رسوله، فهل على الابن أن يبقى في البيت زمن الزفاف أم يهجره في ذلك الزمن، وإن أمن الفتنة بأن يغلق على نفسه غرفة فهل يستطيع المكوث في البيت، وأيضا إذا أمره الأب بقضاء بعض الحاجات لهذا الزفاف؟
ج1: إذا كان هذا الابن يستطيع عند حضوره حفل زواج أخته أن يمنع أو يخفف من المنكرات التي تقام في هذا الحفل فإنه لا مانع من حضوره هذا الحفل؛ لما فيه من المصلحة من تغيير المنكر، أما إن كان لا يستطيع ذلك فلا يجوز له حضور هذا الحفل؛ لما فيه من الإعانة على المنكر وتشجيعه والرضا به، ولا مانع من قضاء الحاجات والطلبات التي يطلب والده منه شراءها إذا كانت مباحة، ولم يكن في ذلك إعانة على معصية الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/108)

السؤال الأول من الفتوى رقم ( 1002 )
س1: ما هو الرأي في الاحتفالات البهيجة التي يقيمها المسلمون في ترنيداد بمناسبة الزواج والانتقال إلى دار جديدة، وأعياد الميلاد الفردية وغيرها من المناسبات السارة، والتي يتلون خلالها القرآن الكريم، وينشدون أناشيد المديح في الرسول الكريم -صلى الله عليه وسلم-، ثم يختمون الحفل بالوقوف احتراما وتقديرا للرسول الكريم -صلى الله عليه وسلم-؟
ج1: أولا: حرم النبي -صلى الله عليه وسلم- نكاح السر، وأمر بإعلان النكاح، والاحتفال بمناسبة الزواج والانتقال بالعروس إلى دار زوجها من إعلان النكاح، فكان مشروعا إلا إذا كان فيه غناء ماجن، أو اختلاط نساء برجال، أو ما أشبه ذلك من المحرمات. ثانيا: الأعياد في الإسلام ثلاثة: يوم عيد الفطر، ويوم عيد الأضحى، ويوم الجمعة، أما أعياد الميلاد الفردية، وغيرها مما يجتمع فيه من المناسبات السارة، كأول يوم من السنة الهجرية والميلادية، وكيوم نصف شعبان أو ليلة النصف منه، ويوم مولد النبي -صلى الله عليه وسلم-، ويوم تولي زعيم الملك أو رئاسة جمهورية مثلا، فهذه وأمثالها لم تكن في عهد النبي -صلى الله عليه وسلم-، ولا في عهد خلفائه الراشدين، ولا في القرون الثلاثة التي شهد لها النبي -صلى الله عليه وسلم- بالخير، فهي من البدع المحدثة

(19/109)

التي سرت إلى المسلمين من غيرهم، وفتنوا بها، وصاروا يحتفلون فيها كاحتفالهم بالأعياد الإسلامية أو أكثر، وقد يحدث في بعض هذه الاحتفالات غلو في الأشخاص، وإسراف في الأموال، واختلاط نساء برجال ليسوا بمحارم لهن، ومضاهاة لأهل الكفر فيما هو عادة لهم في احتفالهم بما يسمى عندهم أعياد، وقد قال النبي-صلى الله عليه وسلم-: « إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة » (1) وقال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وهذا ظاهر فيما إذا كان الاحتفال لتعظيم من احتفل من أجله، أو لرجاء بركته، أو المثوبة من القيام؛ كمولد النبي -صلى الله عليه وسلم-، ومولد الحسين ومولد البدوي وغيرهم، ولتعظيم ما احتفل به من الأيام والليالي، ورجاء المثوبة من الاحتفال به والبركة من ذلك؛ كالاحتفال بليلة النصف من شعبان أو يومها، وليلة الإسراء والمعراج ونحو ذلك، فإن الاحتفال بما ذكر وأمثاله ضرب من الزلفى والتقرب وقصد المثوبة، أما ما لم يقصد به التبرك ولا المثوبة، كالاحتفال بميلاد الأولاد، وأول السنة الهجرية أو الميلادية، وبيوم تولي الزعماء لمناصبهم- فهو وإن كان من بدع العادات إلا أن فيه مضاهاة للكفار في أعيادهم، وذريعة إلى أنواع أخرى من
__________
(1) الإمام أحمد 4 / 126 و 127.
(2) الإمام أحمد (6 / 146، 180، 256)، والبخاري (3 / 24)، و [مسلم بشرح النووي] (12 / 16).

(19/110)

الاحتفالات المحرمة، التي ظهر فيها معنى التعظيم والتقرب، فكانت ممنوعة سدا للذريعة، وبعدا عن مشابهة الكفار في أعيادهم واحتفالاتهم، وقد قال -صلى الله عليه وسلم-: « من تشبه بقوم فهو منهم » (1) ثالثا: تلاوة القرآن من خير القربات والأعمال الصالحات، لكن جعلها ختاما لاحتفالات مبتدعة لا يجوز؛ لأن فيه مهانة له بوضعه في غير موضعه، وأما إنشاد الأناشيد في مديح النبي -صلى الله عليه وسلم- فحسن، إلا إذا تضمنت غلوا فيه، وكونها ختاما للمناسبات المذكورة ونحوها فلا يجوز؛ لقوله -صلى الله عليه وسلم-: « لا تطروني كما أطرت النصارى ابن مريم وإنما أنا عبد، فقولوا: عبد الله ورسوله » (2) وقال -صلى الله عليه وسلم-: « إياكم والغلو، فإنما أهلك من كان قبلكم الغلو » (3) كما لا يجوز أن يخصوا ذلك بيوم يتخذ موسما وعيدا. رابعا: اختتام الاحتفال بالقيام احتراما للرسول -صلى الله عليه وسلم-، وتقديرا له، اختتام سيئ، لا يرضاه الله، ولا تقره الشريعة، فإنه من أنواع الشرك الذي حرمه الله على عباده، فإن الوقوف احتراما لمن قد لقي ربه نوع من التقرب إليه والعبادة له، كما أن القيام في الصلاة قربة يتقرب بها إلى الله تعالى، وهو ضرب من الغلو في الرسول -صلى الله عليه وسلم-، وقد نهانا النبي -صلى الله عليه وسلم- عن ذلك.
__________
(1) أحمد (2 / 50،92)، وأبو داود برقم (4031)، وابن أبي شيبة في [المصنف] (5 / 313)، وعبد بن حميد في [المنتخب] برقم (846)، وأبو يعلى في مسنده كما في [الكنز] (4 / 287)، والطبراني في [الكبير] ، كما في [مجمع الزوائد] (5 / 267)، وانظر [اقتضاء الصراط المستقيم] لشيخ الإسلام (1 / 236).
(2) سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(3) الإمام أحمد (1 / 215، 347)، وابن ماجه برقم (3029).

(19/111)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(19/112)

السؤال الأول من الفتوى رقم ( 1715 )
س1: ما حكم ضرب الدف؟
ج1: روى الترمذي والنسائي وغيرهما، عن محمد بن حاطب قال، قال رسول الله -صلى الله عليه وسلم-: « فصل ما بين الحلال والحرام: الدف والصوت في النكاح » (1) وروى البخاري وغيره عن خالد بن ذكوان عن الربيع بنت معوذ قالت: « دخل علي النبي -صلى الله عليه وسلم- غداة بني علي، فجلس على فراشي كمجلسك مني، وجويريات يضربن بالدف، يندبن… يوم بدر، حتى قالت إحداهن: وفينا نبي يعلم ما في غد، فقال النبي -صلى الله عليه وسلم-:
__________
(1) أحمد 3 / 418، 4 / 259، والترمذي 3 / 398 برقم (1088)، والنسائي 6 / 127 برقم (3369، 3370)، وابن ماجه 1 / 611 برقم (1896)، وسعيد بن منصور 1 / 202 برقم (629) ت: الأعظمي، والحاكم 2 / 184، والطبراني 19 / 242 برقم (542)، والبيهقي 7 / 289، والبغوي 9 / 48 برقم (2266).

(19/112)

"لا تقولي هكذا، وقولي ما كنت تقولين » (1) وبهذا يعلم أنه يجوز ضرب الدف من النساء لإعلان النكاح، ولكن لا بد أن يكون خاليا من المفاسد، كاختلاط الرجال بالنساء، وكالأغاني المحرمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6 / 259، 360، والبخاري 5 / 15، 6 / 137، وأبو داود 5 / 220 - 221 برقم (4922)، والترمذي 3 / 399 برقم (1090)، وابن ماجه 1 / 611 برقم (1897)، والبغوي 9 / 46 برقم (2265).

(19/113)

السؤال الأول من الفتوى رقم ( 2186 )
س1: إذا أردت الزواج فهل جائز لي أن أطلب فنانا شعبيا لكي يطرب الأهل وجميع أهل القرية أم لا، وإن هذا الفنان لم يشرب شرابا محرما، وكان والدي مصرا على أن يأتي بهذا الفنان؟
ج1: لا يجوز لك أن تطلب فنانا شعبيا ولا فنانة إذا أردت الزواج؛ ليطرب الأهل وجميع أهل القرية.

(19/113)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/114)

السؤال الثاني من الفتوى رقم ( 2667 )
س2: هل في اجتماع 30 أو 50 نفر لعقد النكاح بأس؟
ج2: لا حرج في اجتماع العدد المذكور أو أقل أو أكثر، لما في ذلك من إعلان النكاح المأمور به شرعا، لما روي عن النبي -صلى الله عليه وسلم- أنه قال: « أعلنوا النكاح » (1) والواجب من ذلك حضور عدلين مع الولي والزوج ليشهدا على إجراء عقد النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 / 5، وابن حبان 9 / 374 برقم (4066)، والحاكم 2 / 183، والبزار (كشف الأستار) 2 / 164 برقم (1433) والطبراني في (الأوسط) 6 / 68 برقم (5141)، ت: الطحان، والبيهقي 7 / 288، وأبو نعيم في (الحلية) 8 / 328.

(19/114)

السؤال الثاني من الفتوى رقم ( 3321 )
س2: هل يجوز ضرب الدف للرجال البالغين؟

(19/114)

ج2: إعلان النكاح سنة؛ لقول النبي-صلى الله عليه وسلم-: « أعلنوا النكاح » (1) رواه أحمد وصححه ابن حبان والحاكم ومن وسائل إعلانه الضرب بالدف، لكنه من النساء دون الرجال؛ لثبوته منهن عمليا دون الرجال في الصدر الأول، وقد وردت أحاديث في الضرب بالدف في النكاح، منها ما رواه الترمذي عن عائشة -رضي الله عنها- عن النبي -صلى الله عليه وسلم- أنه قال: « أعلنوا النكاح، واضربوا عليه بالغربال » (2) أي: الدف، وفي سنده عيسى بن ميمون وهو ضعيف، وأخرجه ابن ماجه وفي إسناده خالد بن إياس وهو منكر الحديث، وروي من طرق أخرى لا تخلو من مقال، فلا يصح الاستدلال بهما على جوازه للرجال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 / 5، وابن حبان 9 / 374 برقم (4066)، والحاكم 2 / 183، والبزار (كشف الأستار) 2 / 164 برقم (1433) والطبراني في (الأوسط) 6 / 68 برقم (5141)، ت: الطحان، والبيهقي 7 / 288، وأبو نعيم في (الحلية) 8 / 328.
(2) مسند أحمد بن حنبل (4/5).

(19/115)

السؤال الرابع من الفتوى رقم ( 4230 )
س4: هل يجوز للمسلم الرقص والدف؟
ج 4: الرقص للنساء وضرب الدف في مناسبات الزواج إذا لم يشترك فيه الرجال- لا نعلم فيه بأسا، وأما الرقص للرجال -سواء كان معه ضرب دف أم لا- لا نعلم له دليلا يدل على مشروعيته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/116)

السؤال الأول من الفتوى رقم ( 3627 )
س1: الزفاف بالطبلة والزغاريد، أخذ العرض بالإصبع.
ج1: إعلان النكاح مطلوب شرعا، والزغاريد في حكم الغناء، وإزالة البكارة بالإصبع ممنوعة شرعا، وهي عادة سيئة؛ لما فيها من مخالفة هدي رسول الله -صلى الله عليه وسلم- من إزالتها بالجماع، وفيها كشف البكر عورتها بحضرة النساء، وفعل الزوج ذلك بحضرتهن، وضرب الدف في الزفاف يجوز للنساء دون الرجال، وهو من وسائل إعلان النكاح.

(19/116)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/117)

الفتوى رقم ( 4790 )
س: إني أريد أن أستفتي فضيلتكم في عقد زواج تم بإيجاب وقبول بين ولي الزوجة والزوج، وفي حضرة أربعة شهود من الرجال، ثم تم بعد ذلك إعلان العقد لأناس دون أناس، فهل يعتبر هذا إعلانا للزواج، وهل عقد الزواج صحيح أم غير صحيح؟
ج: إذا كان الواقع كما ذكرت، فالعقد صحيح، وما حصل فيه من الإشهاد يعتبر إعلانا ولو كان الشهود اثنين فقط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/117)

الفتوى رقم ( 5067 )
س: هل يصح اللعب في أفراح الزفاف ورقص النساء في مكان بعيد عن الرجال، ولعب الرجال في مكان بعيد عن النساء، كل على حدة أو لا؟

(19/117)

ج: رغب النبي -صلى الله عليه وسلم- في إعلان النكاح ليكون ذلك فرقا بينه وبين السفاح، لكن ذلك الإعلان يكون بما يجوز من الشهادة، ومن ضرب النساء بالدف، وبغنائهن غناء غير ماجن، ولا فيه فتنة، ولا اختلاط رجال بنساء، ويكون -أيضا- بالدعوة إلى الوليمة ولعب الرجال بالحراب ونحوها، مما فيه تدريب على الجهاد في سبيل الله إذا كانوا على حدة. أما إذا كان إعلان النكاح بما لا يجوز شرعا؛ من ضرب الرجال بالدف، ورقص رجال أو نساء، أو عمل تمثيليات، أو استعمال آلات لهو؛ كأجهزة الموسيقى وسائر المعازف، فذلك غير جائز، ولو كان كل من الرجال والنساء على حدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/118)

السؤال الثاني من الفتوى رقم ( 16953 )
س2: هل إقامة الفرح في المسجد مع بعض الأناشيد وتلاوة القرآن جائز أم لا؟ وما حكم الضرب بالدف؟
ج2: لا تجوز إقامة الفرح بالرقص والأناشيد في المسجد، ولا

(19/118)

تجوز قراءة القرآن في هذا الفرح وخلطه مع الأناشيد، وأما الضرب بالدف فيجوز للنساء فقط في غير المسجد لإعلان النكاح فيما بين النساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(19/119)

الفتوى رقم ( 8854 )
س: ما الحكم الشرعي في حفلات الزواج، حينما يزف العروس إلى عروسه في محفل من النساء، ويظهر فيه الرجل على (منصة) ويجلس إلى جوار عروسه كي يشاهده النساء، ومن الطبيعي هو أيضا يشاهد النساء الأجنبيات، وهن بكامل زينتهن، فهل يجوز مثل هذا العمل الذي يسمى (منصة العروسين) وإذا كان من العادة أن تذهب النساء للمشاركة في الدف والطبول الشرعي لإعلان الزفاف، فكيف نتصرف نحن الرجال الذين نغار على نسائنا من تكشف الرجل المتزوج (الأجنبي عنهن) عندما يصعد إلى منصة الحفل، إذ لا بد من دخوله للمنصة حسب التقاليد، فكيف يفعل النساء الأجنبيات عنه في هذه اللحظة؟

(19/119)

أرجو من سماحتكم إيضاح الحكم في ذلك وإرشادنا لما فيه الخير والصلاح عن طريق فتوى مكتوبة؛ ليقرأها الجميع؛ ليكونوا على بصيرة من دينهم وأخلاقهم وعاداتهم الحميدة.
ج: ظهور الزوج على المنصة بجوار زوجته أمام النساء الأجنبيات عنه اللاتي حضرن حفلة الزواج، وهو يشاهدهن وهن يشاهدنه، وكل متجمل أتم تجميل، وفي أتم زينة- لا يجوز، بل هو منكر يجب إنكاره، والقضاء عليه من ولي الأمر الخاص للزوجين وأولياء أمور النساء اللاتي حضرن حفل الزواج، فكل يأخذ على يد من جعله الله تحت ولايته، ويجب إنكاره من ولي الأمر العام، من حكام وعلماء وهيئات الأمر بالمعروف، كل بحسب حاله من نفوذ أر إرشاد، وكذلك استعمال الطبول وسائر المحرمات الى ترتكب في مثل هذا الحفل. نسأل الله -تعالى- أن يوفق الجميع لما فيه رضاه، وأن يجنبنا الفواحش ما ظهر منها وما بطن، وأن يلهم الجميع رشده. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/120)

الفتوى رقم ( 12700 )
س: يجتمع رجال القبائل في كثير من المناسبات، من أبرزها مناسبة الزواج، فيحضرون ما يسمونه بـ (المزلف)، وهو الذي يضرب لهم الطبل، وبمبلغ يتراوح من الثلاثة آلاف إلى الخمسة آلاف ريال سعودي، على أن يبقى معهم طوال ذلك اليوم، ويقومون بالعرضة في غير أوقات العبادة فعلا، وهذا ما حجونا به أن هذا الشيء لا يلهي عن العبادة، ولكنه فرصة اجتماع القبيلة وإعلان للزواج وما إلى ذلك مما يدعونه، وعندما وعظهم أحد الإخوان -جزاه الله خيرا- بأنه بإمكانهم استبدال هذه العرضة التي يستخدم فيها الطبل بالمحاضرات القيمة، التي يمكن أن يستفيد منها الجميع، وننشئ عليها الجيل الجديد، طلبوا إحضار فتوى صادرة من اللجنة الدائمة للإفتاء. أفتونا جزاكم الله خير الجزاء.
ج: المشروع في إعلان الزواج: الاجتماع للسلام والتعارف والتآلف وإعداد الزوج وليمة للعرس، ويشرع في حق النساء الضرب بالدف إعلانا للنكاح. وأما ما ذكرت من إحضار (المزلف) لا يجوز، والمبلغ الذي يدفع إليه حرام، ولا يجوز دفعه ولا أخذه.

(19/121)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/122)

الفتوى رقم ( 15956 )
س: ما حكم التصفيق للنساء إذا كانوا في حفلة فرح (عرس) أو حفلة تخرج من مراكز صيفية أو شيء فيه يذكر الله ورسوله؟ ومناسبة هذا السؤال: أنني ذهبت إلى قاعة في جدة ووجدت المسئولة عن الحفل وهو تخرج مركز صيفي للقرآن الكريم، فأمرتهم بالتصفيق عند نهاية كل فقرة، فأنكرت ذلك، وأتتني وقالت: ما دليلك على ذلك؟ فقلت لها: قول الله تعالى: { وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً } (1) فردت علي وقالت: بحثت كثيرا في الكتب ولم أجد دليلا على تحريم التصفيق، وقالت لي: اسألي سماحة الشيخ ابن باز يتضمن جوابه دليلا على إنكار التصفيق. وها أنا أعرض السؤال بين أيديكم فأرجو منك التفضل بالإجابة على سؤالي هذا في رسالة فردية، مختومة من جهتكم؛ لأني أريد عرضها على هذه المسئولة الدكتورة.
ج: المشروع للرجال والنساء عند سماع أو رؤية ما يسر أو ما
__________
(1) سورة الأنفال الآية 35

(19/122)

ينكر: التسبيح والتكبير من دون تصفيق، وذلك اقتداء بالنبي -صلى الله عليه وسلم-؛ لأنه كان إذا رأى شيئا يعجبه أو سمع شيئا يعجبه قال: "سبحان الله"، أو "الله أكبر"، وهكذا إذا رأى أو سمع ما ينكر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/123)

السؤال الأول من الفتوى رقم ( 18853 )
س1: يوجد عندنا مناسبات دينية، مثل: الزواج، أو وفاة، أو مناسبة عادية، ويحضرون منشدين، ويحضرون دفوف ومكبرات صوت، وينشدون ويرقصون على صوت الأناشيد الدينية، وكذلك تكون مواعظ من بعض العلماء. فهل هذه الأعمال جائزة في الشرع المطهر، وإذا حضرنا هذه المجالس نستفيد أجرا أم علينا إثم؟ أفيدونا جزاكم الله خيرا.
ج1: عمل الوليمة بمناسبة الزواج، وضرب النساء بالدف فيما بينهن بعيدا عن الرجال، مع شيء من الغناء المعتاد- لا بأس به، بل هو سنة. أما الرجال فلا يجوز لهم ضرب الدفوف والغناء، وأما إقامة

(19/123)

الاحتفالات بمناسبة الوفاة فإنها أمر مبتدع، فالواجب تركه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/124)

الفتوى رقم ( 16915 )
س: إنه يوجد عند بعض الناس في بعض قرى مناطق الحجاز أثناء الزواجات ما يلي: 1- يوضع على السيارات التي تكون في موكب الزوجة أعلام ملونة، وأحيانا يكون العلم أبيض وأخضر، وكذلك توضع أعلام على بيت المتزوج لعدة أسابيع، وأحيانا تبقى عدة أشهر. 2- عند خروج العروس من بيت أبيها يقوم أبوها بإطلاق النار قريبا منها إعلانا بخروجها أو يقوم به زوجها أو أي قريب لهم، وكذلك يحدث نفس العمل من إطلاق النار عند وصولها لبيت الزوج، حتى إن هذه الظاهرة أصبحت من العادات والتقاليد عند بعض القبائل؟ 3- يقمن النساء باستماع شريط غنائي مصحوب بالموسيقى والطبل وغيره من آلات اللهو، ثم يقمن بالرقص عنده.

(19/124)

آمل من سماحتكم الإجابة، والله يحفظكم ويسدد خطاكم.
ج: اعلم أولا أن النبي -صلى الله عليه وسلم- رغب في إعلان النكاح ليكون ذلك فرقا بينه وبين السفاح، لكن ذلك الإعلان يكون بالمشروع: من الشهادة، ومن ضرب النساء بالدف، وبغنائهن غناء غير ماجن، وليس فيه فتنة ولا اختلاط رجال بنساء، ويكون الإعلان أيضا بالدعوة إلى الوليمة. وعليه فإن جواب ما سألت عنه كالآتي: 1 - وضع الراية (العلم) على السيارة التي يركبها الزوجان، وعلى البيوت، هو من التشبه بعمل بعض أهل الجاهلية، الذي ألغاه الإسلام ومنعه، وهو المعروف باسم: (نكاح البغايا) وكن ينصبن على بيوتهن علما، فمن أرادهن دخل عليهن؛ لهذا فلا يجوز نصب العلم المذكور لإعلان النكاح. 2 - إطلاق النار في النكاح ليس من الإعلان الشرعي، وفيه من المخاطر ما يقتضي منعه. 3 - استماع شريط غنائي معه الموسيقى والطبل وغيره من آلات اللهو، ثم ترقص النسوة عنده- كل هذا منكر لا يجوز، سواء كان في النكاح أو غيره.

(19/125)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
مستوى5 إقامة العرضات وقت الزفاف

(19/126)

الفتوى رقم ( 4118 )
س: قد حصل بيننا وبين بعض الإخوان من أهالي قريتنا نقاش في موضوع العرضة الخاصة ببلاد غامد وزهران وقد أباحها بعض الإخوان وبعض الإخوان كرهوها، والبعض حرمها، فأما من أباحها فإن حجتهم: أن الأحباش كان لهم ألعاب خاصة، وقد اعترض عمر بن الخطاب فأجابه الرسول -صلى الله عليه وسلم- بأن يتركهم ليعلم اليهود والنصارى أن في ديننا فسحة، فكذلك العرضة هي دلالة الرجولة والشجاعة، وهي عادات قديمة في القرى، وأقرتها الحكومة، أما حجة من كرهها فلأن فيها تبذيرا للمال، وفيها ضياع للوقت، وإذا كان لا يلهي عن أداء فريضة فيقولون لا بأس بها، وأما من قال بحرمتها فاستدل بالأدلة الآتية:
أولا:
أن قوام العرضة الزير، وهو من مزامير الشيطان.
ثانيا:
الشاعر وشعراء المنطقة يغلب على أشعارهم القول بالطرق الفنية الحديثة، فيرفعون الوضيع ويضعون الرفيع من أجل كسب المال.
ثالثا:

(19/126)

فيها التبذير، حيث وصل ما يعطى لكل شاعر إلى خمسة آلاف فما فوق، في أغلب الأحيان، وكذلك الذي يضرب على الزير ومعاونيه بمعنى أن الليلة التي تقام فيها العرضة لا يقل ما ينفق فيها عن عشرة آلاف ريال فما فوق بحجم المناسبة.
رابعا:
يظهر على غالب أهل العرضة أو الذين ينزلون ميدانها الخيلاء والتكبر وحب الظهور، وحيث قد دخل ما يسمى بالفيديو في تصوير وقائعها وعرضها فيما بعد داخل البيوت، فزاد الطينة بلة، وأصبح للعرضة رقيصة يرقصون ويتمايلون ذات اليمن وذات الشمال.
خامسا:
يظهر النساء في الغالب على أسطح المنازل للفرجة على ميدان العرضة، وتدخل الفيديو في داخل البيوت وفي هذا ما فيه من المفاسد.
سادسا:
يمتد وقت العرضة إذا كانت مقامة في الليل -وهذا الغالب- إلى ما بعد منتصف الليل، وتضيع صلاة الجماعة في فجر تلك الليلة إلا من رحم الله، وذلك لما يصيب الأجسام من الإرهاق والتعب.
سابعا:
ما إن تسمع طنة الزير حتى تضيق الأماكن بالسيارات، وترى الناس قد اجتمعوا أفرادا وجماعات، منهم من قد أفنى الدهر عمره، فترى أصحاب العكاكيز يتوكئون على

(19/127)

عصيهم وقد يشاركون في العرضة؛ لأنهم ينسون حالهم في هذا الوقت.
هذه حال العرضة وهذه آراء الفرق فيها، وضعتها بين يدي فضيلتكم لتتكرموا بإجابتنا عليها مفصلة، وإنا لمنفذون ما تفتونا به إن شاء الله، فثقتنا عظيمة أن فتواكم تعتمد على علم ودراية بكتاب الله وسنة رسوله -صلى الله عليه وسلم-، والحق أحق أن يتبع.
ج: إذا كان واقع العرضة على ما ذكر في السؤال، من المزامير ونحوها، ومن غلو شعرائها في شعرهم بما يرفع الوضيع ويضع الرفيع؛ طمعا في كسب المال، ومن التبذير في الأموال، ومن الرقص والتمايل والخيلاء، وتصوير من يقومون بالعرضة، وما جرى منهم فيها والمتفرجين عليها لعرضها مستقبلا على شتى الوجوه، وفي مختلف الأماكن، ومن اطلاع النساء على ما يجري في العرضة من المنكرات من فوق السطوح وغيرها، ومن استمرار العرضة إلى نصف الليل مثلا، مما قد يفضي إلى تضييع أداء صلاة الفجر في وقتها على جميع الحاضرين، أو بعض من حضر العرضة- فهي حرام؛ لما اشتملت عليه من المنكرات، بل بعض هذه المنكرات كاف في الحكم عليها بالتحريم، وليس في مثل هذه العرضة شيء من الرجولة والشجاعة والكرم، بل فيها المجون

(19/128)

والكذب وإيغار صدور من حط من قدرهم، وإغواء من تجوز الحد في مدحهم، والسفه والتبذير بإنفاق الأموال في غير وجهها، وضياع الوقت ونشر الفساد في الأرض، والتزام عادات جاهلية تقليدا للآباء والأجداد على غير بصيرة، واتباعا للهوى وإشباعا للشهوات، وإيثارا لذلك على ما جاء في شريعة الإسلام، من مكارم الأخلاق والسير الحميدة. أما ما كان من الحبشة فهي عرضة حربية، فيها تدريب على أعمال الحرب، وتمرين على استعمال أسلحته، وكان ذلك منهم يوم عيد دون أن يشغلهم عن أداء فريضة عن وقتها، فهذا هو الذي فيه الرجولة والبطولة، والمران على الجهاد دون أن يضيع وقتا أو يفوت ما هو أولى منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/129)

الفتوى رقم ( 17203 )
س: لقد درجت وشاعت العادات عند القبائل بإحضار بعض ممن يسمون شعراء المحاورة، مثل أن يأتوا بشاعرين، كل

(19/129)

واحد منهم من قبيلة مقابل إعطائهم مبلغا من المال في حفلات العرس وغيرها، ويقوم الشاعران بإحياء الليل كما يقولون، حيث يكون هناك صفان متقابلان من الرجال، كل شاعر له صف يرددون ترديدا جماعيا ما يقوله الشاعران بأصوات عالية، مع التصفيق والرقص والتمايل، ويفتخر كل شاعر بحسبه ونسبه، ويطعن بالمقابل في الشاعر الآخر. وهناك ترد عدة أسئلة منها:
1- ما حكم استئجار هذا النوع من الشعراء، وحكم هذا النوع من الشعر؟
2 - ما حكم الرقص والتصفيق والتمايل؟
3 - ما هو الحكم الشرعي فيمن يقفون للشعراء في الصف ويرددون كلامهم؟
4 - ما حكم ما يقوم به الشعراء من الطعن بعضهم في بعض، والطعن في الأنساب والتفاخر بالأحساب في غالب شعرهم؟
5 - ما حكم الإتيان إلى الأماكن التي يوجد بها هذا النوع من الشعر؟
6 - ما حكم السهر معهم إلى ما قبل الفجر؟
7 - من هؤلاء الشعراء من يدرب الشباب على الشعر والرقص ويصطحبهم معه إلى الأماكن التي يوجد بها هذا النوع، ما حكم ذلك؟
8 -

(19/130)

ما حكم إجابة الدعوة في المناسبات التي يتواجد فيها هذا النوع من الشعر؟ وجزاكم الله خيرا.
ج: هذه الأفعال محرمة، لا يجوز فعلها، ولا إتيان أماكنها ولو دعيت لها، إلا إذا كان في نيتك إنكارها والتحذير منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/131)

الفتوى رقم ( 15977 )
س: تعقد عندنا أحيانا مناسبات كالختان والزواج، وفي مثل هذه المناسبات يجتمع الرجال في مكان واحد، وتدق الطبول ويرقص البعض ويحصل من المرح الشيء الكثير، فما حكم الشرع في مثل هذا العمل؟ مع العلم أن هذه المناسبات لا يدق فيها غير الطبول دون سائر أدوات اللهو، وكذلك لا يحصل فيها اختلاط ولا تؤثر على أوقات الفرائض. أفتونا جزاكم الله خيرا.
ج: لا يجوز للرجال دق الطبول في المناسبات من ختان وغيره؛ لأن هذا من اللهو المحرم، وإنما يستحب للنساء ضرب الدفوف في مناسبة الزواج إعلانا للنكاح، كما جاءت بذلك السنة،

(19/131)

ويكون هذا بغير اختلاط بالرجال، وإنما يكون في محيط النساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/131)

الفتوى رقم ( 18524 )
س: في الناحية الجنوبية من المملكة العربية السعودية عادات قديمة، نرجو الفتوى فيها، هل هي حلال أم حرام؟ وهي: أنه توجد في الأفراح والاحتفالات تستخدم آلات تسمى: الزير، وآلة تسمى: الزلفة، الزير يصنع من زير كبير من الفخار، يشبك جلد بعير، وعند الضرب يحمى على النار حتى يشتد، ويضرب عليه بعصاتين وهو على الأرض، أما الزلفة فهي: عبارة عن صحن أو صحفة من الخشب الكبيرة، تفتح فتحة من الخلف تكون بمقدار شبر أو أكثر، وتكون الفتحة من جهة بطن الضارب، ليتحكم في أصواتها، ولها من الأطراف أوتاد صغيرة، تعلق على بطن الضارب، وتربط بحزام. وعندما تضرب في المناسبات ويكون عددها اثنتين أو أكثر، وعندما يستمر الضرب عليها يكون هناك أشخاص تتلبسهم الشياطين، يصابون بما يسمى زار، ويكون في

(19/131)

الرجال والنساء، ويكون على ضربات معينة، ويستمر هذا المزيور بالضرب له على هذه الآلات حتى يفيق، وهو يقوم بحركات، فهو إما أن يجثو على ركبه ويقوم بما يشبه الركوع والسجود أمام هذا الضارب على هذه الآلات، ثم يقوم هذا الضارب في بعض الأحيان بوضع هذا الزير الثقيل على رأس المزيور، مع العلم أنه من ثقله موضوع على الأرض، ولا يقوم الضارب بالضرب على هذه الآلات حتى يتم الدفع له من النقود. ومن أفعالهم يا سماحة الشيخ: يرمي هذا المزيور بنفسه على النار، ويمسك بيده النار فيما يرى الناس، ويقوم بالطلوع على أغصان الشوك، ويضرب نفسه بعصا غليظة، وبعضهم يأخذ بيده حفنة من تراب ويرميها على النار، فتصبح بخورا. علما بأن كثيرا من المشايخ في المنطقة لا ينكرون ذلك، بل إن كبارهم يفتون بجوازها متناسين ما فيها، فنرجو من فضيلتكم التكرم بإفتائنا هل هي محرمة أم جائزة، وهل يكتفون بالدف في الأعراس، وماذا يجب على طلبة العلم وهيئة الأمر بالمعروف والنهي عن المنكر؟ ملاحظة: هناك من يشترط اللعب بهذه الآلات في الأعراس هل يجوز له ذلك، وهل لنا الحضور لهذه الأعراس؟ أفتونا مأجورين.

(19/133)

ج: هذه الأعمال المذكورة في السؤال أعمال منكرة، لا يجوز فعلها ولا إقرارها؛ لما تشتمل عليه من المعازف المحرمة، والأحوال الشيطانية القبيحة، وبناء على ذلك فإنه لا يجوز حضور مثل هذه المناسبات والحفلات الى توجد فيها هذه المنكرات، بل يجب إنكارها والتواصي بتركها والاقتصار في مناسبات الزواج وغيرها على ما أباحته الشريعة المطهرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/134)

السؤال الثلاثون من الفتوى رقم ( 18612 )
س 30: شاب طلب منه والداه الزواج من فتاة لا يريدها هو، وإن لم يتزوجها فهما غير عافيين عنه. فهل يجب عليه ويلزمه الزواج من تلك الفتاة التي لا يطيقها تجنبا لعدم عفو أحد والديه أو كليهما، والتماسا لرضاهما؟ وهل يحل الزواج العرفي بأن يكون العقد معلوما لقلة قليلة من الناس (سرا)؟ وهل يلزم الزوج إخبار والديه بزواجه أم لا يلزمه ذلك وجوبا؟
ج 30: أولا: طاعة الوالدين واجبة، وكذا برهما والإحسان

(19/134)

إليهما؛ لنصوص القرآن والسنة الواردة في ذلك. أما طاعتهما في الزواج من امرأة معينة والإبن لا يريدها فلا تجب؛ لأنه إن أطاعهما فيخشى من تعثر الزواج، وعدم الألفة وحصول الطلاق، لكن يجب على الابن في جميع الأحوال مراعاة خاطرهما بالأساليب الحسنة، التي تطمئن قلبيهما، ويجتنب مصادمتهما برأيه، ويحذر الأساليب الجافية، مع مضى الابن فيما يراه من مصلحة راجحة؛ لأنه أدرى بأمره وخاصة نفسه. ثانيا: الزواج في الإسلام مبني على الإعلان، فلا يجوز إخفاؤه، ولمشروعية إعلانه حكم جليلة لا تخفى، من أهمها التفريق بينه وبين السفاح، فإن السفاح هو الذي يخفى ويسر به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/135)

السؤال الرابع من الفتوى رقم ( 1938 )
س4: ما حكم حضور المرأة حفلات الزواج وأعياد الميلاد، مع أنها بدعة، وكل بدعة ضلالة، كما يوجد بالحفلات المذكورة بعض المطربات لتقضية السهرة، وهل حضور المرأة فيها حرام إذا كان لمشاهدة العروس وتقديرا لأهل العروسة لا لسماع المطربة؟

(19/135)

ج 4: إذا كانت حفلات الزواج خالية من المنكرات، كاختلاط الرجال بالنساء، والغناء الماجن، أو كانت إذا حضرت غيرت ما فيها من منكرات- جاز لها أن تحضر للمشاركة في السرور، بل الحضور واجب إن كان هناك منكر تقوى على إزالته، أما إن كان في الحفلات منكرات لا تقوى على إنكارها فيحرم عليها أن تحضرها؛ لعموم قوله تعالى: { وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلَا شَفِيعٌ } (1) وقوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (2) وللأحاديث الواردة في ذم الغناء والمعازف. وأما الموالد فلا يجوز لمسلم ولا مسلمة حضورها؛ لكونها بدعة، إلا إذا كان حضوره إليها لإنكارها وبيان حكم الله فيها.
__________
(1) سورة الأنعام الآية 70
(2) سورة لقمان الآية 6

(19/136)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/137)

الفتوى رقم ( 13315 )
س: أقوم بمنع شقيقاتي عن الحفلات والأعراس التي تقام في بلدتنا (قريتنا) حيث إن هذا الأمر يسخط ويغضب والدتي وشقيقاتي، وتقول لي: (يا ظالم) بالرغم من أن جميع بنات القرية يذهبن، أستفسر عن حكم الشرع في عملي، هل هو ظلم كما تدعي والدتي، وهل أنا آثم؟ أفيدونا أفادكم الله.
ج: إذا كانت وليمة العرس تشتمل على محرم؛ كاختلاط الرجال بالنساء، أو تقديم الأطعمة والأشربة المحرمة، أو الغناء بالآلات والموسيقى ونحو ذلك- فلا يجوز حضورها، بخلاف الغناء بالدف في العرس، فإنه مباح للنساء. وإن كانت وليمة العرس لا تشتمل على شيء من المحرمات فلا بأس بحضور النساء لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/137)

السؤال الثاني من الفتوى رقم ( 11367 )
س2: جرت عادة الناس في الزواج أن ينفع المتزوج بما يستطيع من المال، ثم بعد مدة يتزوج هذا الذي قد نفع أخاه سابقا، فيضطر أن يعيد ما قدمه له، ويزيد عليه مثله أو أقل، الحكم أن يعيد ذلك وزيادة عليه، مثال: أعطاني شخص خمسمائة ريال (500) مساعدة في زواجي، أو زواج ابني، وبعد شهر تزوج هذا الشخص أو ابنه، وفي هذه الحالة لا بد أن أساعده، فأرد له الخمسمائة ريال وأزيد عليها خمسمائة أخرى أو أقل منها، المهم لا بد من الزيادة على ما قدمه لي من مساعدة، ولا يمكن أن أعيد له مبلغه فقط، ولا بد من الزيادة عليه، وإذا أعدت له مبلغه الذي أعطاني مساعدة دون الزيادة عليه حصل في نفسه شيء، وقال: رد إلي حقي ولم يساعدني بشيء، وهذا شيء معروف عندنا في الجنوب، خاصة في الزواج ومساعدة بناء البيوت. وسؤالي: هل تجوز هذه المساعدة التي فيها زيادة على ما ساعده به، أم إنه داخل في: كل قرض جر نفعا فهو ربا، حيث إن الزيادة تكون شبه لازمة، ولا بد منها ولو يستدينها ويرد عليها مساعدته وزيادة، وكذلك النساء ترسل كل واحدة على الأخرى مبلغا، وعند حفل الزواج يعاد هذا المبلغ وزيادة، وهذه الزيادة شبه شرط في إعادتها ومدة إعادتها، هذه المساعدة قد تختلف، فقد تزوج هذا الشخص المساعد بهذا المبلغ، وفي الأسبوع الثاني

(19/138)

تزوج الذي قدم له المساعدة، فيعيد مساعدته له، وهذه الزيادة بعد أسبوع وقد تكون شهرا أو سنة، حسب الظروف. أرجو توضيح حكم الشرع والله يحفظكم.
ج2: يشرع للمسلم الإهداء لأخيه، وبذل المعروف إليه، لا سيما عند وقت الحاجة، وينبغي له قبولها وإثابته عليها؛ لأن النبي -صلى الله عليه وسلم- « كان يقبل الهدية ويثيب عليها » (1) وجاء عنه -صلى الله عليه وسلم- أنه كان يثيب المهدي بأكثر، ويقول: « خير الناس أحسنهم قضاء » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2445),سنن الترمذي البر والصلة (1953),سنن أبو داود البيوع (3536),مسند أحمد بن حنبل (6/90).
(2) مالك 2 / 680، والشافعي في (الرسالة) ص544 برقم (1606) (ت: شاكر)، وأحمد 2 / 377، 393، 416، 431، 456، 476، 509، 4 / 127، 6 / 390، والبخاري 3 / 61، 83 - 84، 139، 140، ومسلم 11 / 36 - 38، (مسلم بشرح النووي)، وأبو داود 3 / 641 - 642 برقم (3346)، والترمذي 3 / 607 - 609 برقم (1316 - 1318)، والنسائي 7 / 291 - 292، 318 برقم (4617 - 4619، 4693)، وابن ماجه 2 / 809 برقم (2423)، والدارمي 2 / 254، والبيهقي 5 / 351، 353، 6 / 21، والأصبهاني في (الحلية) 7 / 263، 8 / 280 - 281، والبغوي 8 / 194 برقم (2137).

(19/139)

السؤال الأول من الفتوى رقم ( 16655 )
س1: في حفلات الزواج يقام سباق للهجن، ثم يقوم صاحب الزواج (المتزوج) بتوزيع الجوائز على أصحاب الهجن الفائزة، سواء كانت من النقود أو من أكياس الشعير، علما بأن أكثر المتزوجين يقيم حفلة زواجه بالدين، هل هذا العمل صحيح؟
ج1: لا يشرع في حفل الزواج إقامة سباق للهجن؛ لعدم المناسبة، ولما في ذلك من زيادة تكاليف الزواج بما يدفعه المتزوج من جوائز للمتسابقين، وغير ذلك من المفاسد.

(19/139)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/140)

الفتوى رقم ( 18834 )
س: اتفقت القبيلة لدينا على أن الزوج يدفع لولي البنت ليلة الزفاف (6000) ستة آلاف ريال بدلا من تكاليف الحفل، وهذا المبلغ يجمع من كل متزوج من أفراد القبيلة، معسرا أو موسرا بالسوية، فما حكم الشرع في ذلك؟ أفتونا مأجورين غير مأزورين. ملحوظة: مع العلم أنهم يقيمون الوليمة في بيت الولي.
ج: هذا الاتفاق فيه إلزام للناس بما لم يوجبه الله -تعالى- عليهم، وقد يسبب النزاع والشقاق والحقد والبغضاء بين أفراد القبيلة، وقد يؤخذ المال من صاحبه بغير طيب نفس منه، وفيه أيضا التسوية بين المعسرين والموسرين فيما يدفعونه من المال، وهذا ليس من العدل في شيء، وبناء على ما تقدم فهذا الاتفاق لا يجوز عقده، ولا الاستمرار عليه.

(19/140)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/141)

الفتوى رقم ( 16151 )
س: عندما يتزوج الشخص بالقبيلة، يقوم شيخ القبيلة بجمع فلوس من كل متزوج مائة ريال، على كل فرد في القبيلة، ويسجلها في كشف وتعطى للمتزوج بتلك الليلة مجموعها ما يقارب أربعة عشر ألف ريال، تزيد بكل ما تزوج فرد بالقبيلة، ومن سلبياتها أنها تجمع حتى من الذي في الرياض وتبوك وأبها وجميع مناطق المملكة حتى ولو ما حضر تلك الليلة، ملزم يدفعها الأقربون له، ومن لم يسلمها يقوم شيخ القبيلة ومعاونوه بإلزامه بدفعها كما أنه إذا حصل زواج دائما وأبدا لم تستلم تلك المعونة الإلزامية إلا ناقصة من ألفين إلى ثلاثة، وبعض الناس يطلبون تركها، والبعض الآخر الذي لم يستفد منها يطالب بإبقائها، وتسبب هرج ومرج بالقبيلة، ومن واجبها وإيجابياتها: أن تساعد المتزوج بتلك الليلة وتعينه في الزواج. فنطلب من سعادتكم التكرم بموافاتنا عن هذه العادة، هل هي على الطريقة الصحيحة ونتبعها أم إنها عكس ذلك ونتجنبها؟ هذا وتقبلوا تحياتنا.

(19/141)

ج: التعاون بين أفراد القبيلة طيب، ومن الخصال الحميدة، لا سيما عند الحاجة إلى المساعدة، كحال الزواج ونحوه، لكن لا تكون المساعدة إجبارية على كل فرد من أفراد القبيلة، بل تكون اختيارية وتبرعا؛ لقول النبي -صلى الله عليه وسلم-: « لا يحل مال امرئ مسلم إلا بطيب من نفسه » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 / 72، 113، والدارقطني 3 / 25-26، وأبو يعلى 3 / 140 برقم (1570)، والبيهقي 6 / 100، 8 / 182.

(19/142)

الفتوى رقم ( 20904 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من فضيلة رئيس هيئة محافظة المجاردة بكتابه رقم (584 \ 37) وتاريخ 15 \ 2 \ 1420 هـ، ومشفوعه الاستفتاء المقدم من شيخ قبيلة آل صميد والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (1423) وتاريخ 25 \ 2 \ 1420 هـ، وقد سأل المستفتي سؤالا هذا نصه:
أفيدكم أن قبيلة آل صميد الملحاء اتفقوا بموجب الاتفاقية

(19/142)

المرفقة صورتها المؤرخة في 12 \ 8 \ 1408 هـ ثم إنه استجد في الوقت الحاضر بعض الأمور في مناسبات الزواج، فعملنا الاتفاقية المرفقة صورتها؛ لذا نأمل منكم -حفظكم الله- رفعها لمفتي عام المملكة حفظه الله ورعاه وجعله خير خلف لخير سلف؛ لإصدار الفتوى في ذلك، ونكون على بصيرة من الأمر، وفق الله الجميع لما يحبه ويرضاه إنه سميع مجيب، والله يرعاكم والسلام. حرر في 14 \ 2 \ 1420 هـ.
ج: أولا: ما ذكر في الفقرات الثلاث الأولى، من أخذ غرامة مالية لمن يفعل كذا وكذا. فهذا إجراء لا يجوز؛ لأنه عقوبة تعزيرية مالية ممن لا يملكها شرعا، بل مرد ذلك للقضاة، فيجب ترك هذه الغرامات. ثانيا: من وجد معه آلة تصوير، سواء كانت عند النساء أو الرجال، فالواجب الإنكار عليه وزجره؛ لأن التصوير محرم، ويشتد تحريمه إذا كان للنساء؛ لما في ذلك من الفتنة وكشف عورات الناس واستغلالها فيما لا يرضي الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(19/143)


من بدع النكاح - فتاوى اللجنة

من بدع النكاح
الفتوى رقم ( 8660 )
س: عندنا عادة في اليمن إذا أرادوا أن يعقدوا الملكة إلى العريس، لا يعقدونها إلا على منازل الساعة، أو مناسبة الوقت الملائم وهذه الساعة بها البركة، وهذه الساعة بها خير، أو فيها شر على عقيدتهم في منازل النجم، وإذا أرادوا خروج العروس فلا يخرجونها إلا في ساعة مخصصة، وفي منازل النجم حسب أنهم يقولون: إن فيه نجما مقابل على خروجها، وإذا اضطر إلى الخروج ونجم مقابلها يخرجونها على الخلف، وإذا دخلت في منزل العريس لازم تدخل على جهة اليمين، وكذلك الميت إذا أخرجوه إلى المقبرة لا يخرجونه إلا على جهة اليمين. أفيدونا -جزاكم الله خيرا- هل هو جائز أم لا؟
ج: لا نعلم أصلا لما ذكرت في الشرع المطهر، بل هو بدعة واعتقاد باطل، ومنكر ظاهر، يحرم الأخذ به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/144)

السؤال الأول من الفتوى رقم ( 18622 )
س 1 لقد زارت جدتي مكة المكرمة وسمعت عندكم هناك بأن المرأة التي لم تنجب أولادا أو الفتاة التي لم تتزوج -أي: لم يسبق لها الزواج- يجب عليها أن تقرأ سورة الإخلاص على قمع مكة المكرمة وتبخر بيتها وجسمها وتنام، ثم يرزقها الله بأولاد، وكذلك التي لم تتزوج يرزقها الله بالزوج الذي تتمناه، تسأل أختي المتزوجة: أريد أن أفعل هذا لكني خائفة هل هذا صحيح؟ وأرجو أن تجيبوا بما فيه الخير.
ج1: ما ذكر في السؤال مما يقال: إن المرأة تعمله من أجل حصول الإنجاب أو حصول الزواج، كله باطل لا أصل له، وهو من خرافات الجاهلية، ولا يجوز للمسلم أن يعتقده أو يعمله. والواجب التوكل على الله ودعاؤه، والعلاج بالأدوية المباحة، لحصول الإنجاب عند الأطباء، وقراءة سورة الإخلاص وغيرها من القرآن عمل طيب، لكن بغير هذه الصفة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/145)

السؤال السابع من الفتوى رقم ( 6337 )
س 7: هل قراءة الفاتحة عند خطبة الرجل للمرأة بدعة، وهل الهدايا التي يهديها لها في أيام معينة تسمى عندنا: (مواسم) كالأعياد ونصف شعبان وعاشوراء وما نحو ذلك، هل تخصيصها في هذه الأيام بالذات بدعة؟
ج 7: قراءة الفاتحة عند خطبة الرجل امرأة أو عقد نكاحه عليها بدعة، وكذا تخصيص أيام للهدية إلى الزوجة بدعة، وخاصة إذا كان ذلك في مواسم غير إسلامية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/146)

السؤال التاسع من الفتوى رقم ( 4127 )
س 9: ما هو حكم خاتم أو دبلة الزواج التي يقوم كل من الزوج والزوجة بارتدائها، ويكتب على دبلة الرجل اسم الزوجة، وعلى دبلة الزوجة اسم الزوج، مع تاريخ الخطوبة، هل هي بدعة أم أن لها أصلا؟ وهل قول الرسول -صلى الله عليه وسلم- لأحد الصحابة: « التمس ولو خاتما من حديد » (1) دليل على جواز لبس دبلة الزواج؟
__________
(1) أحمد (5 / 336)، والبخاري [فتح الباري] برقم (5149)، ومسلم (1425) من حديث سهل بن سعد.

(19/146)

ج 9: أولا: ما ذكرت من لبس الخاطب والمخطوبة أو الزوجين خاتم أو دبلة الخطوبة أو الزواج على الوصف المذكور- ليس له أصل في الإسلام، بل هو بدعة، قلد فيها جهلة المسلمين وضعفاء الدين الكفار في عاداتهم، وذلك ممنوع؛ لما فيه من التشبه بالكفار، وقد حذر منه النبي صلى الله عليه وسلم.
ثانيا: ليس في قول النبي -صلى الله عليه وسلم- لبعض الصحابة: « التمس ولو خاتما من حديد » (1) دليل على مشروعية ما ذكرت؛ لأنه -صلى الله عليه وسلم- طلب ذلك منه ليكون مهرا لمن رغب في تزوجها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد (5 / 336)، والبخاري [فتح الباري] برقم (5149)، ومسلم (1425) من حديث سهل بن سعد.

(19/147)

السؤال الثاني من الفتوى رقم ( 5158 )
س2: هل يجوز استعمال الخاتم الذي على شكل حلقة بمناسبة الزواج؟
ج2: لا يجوز لبس الخاتم بمناسبة الزواج؛ لما في ذلك من مشابهة الكفار في عاداتهم؛ لأن ذلك لم يكن شعارا للمسلمين في الزواج، وإنما هو عادة الكفار في الزواج، ثم قلدهم فيه ضعاف

(19/147)

الإيمان، وجهلة المسلمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/148)

السؤال الثالث من الفتوى رقم ( 9652 )
س3: في ما يخص الحناء في ليلة العرس، وهذا شكلها: يجلس العريس في وسط مجموعة من أصدقائه المدعوين للعرس، وتتقدم امرأة من أهله متحجبة بحجاب إسلامي، أو كاشفة الذراعين والرأس، واضعة أمامها صحن فيه الحناء، وبعد فترة قصيرة تلطخ سبابة العريس اليمنى بالحناء، وأصدقائه لمن أراد، وبعد هذا يشرع في جمع النقود من أصدقائه ومن المدعوين للعرس، والمطلوب: هل هذا العمل من الشرع الإسلامي أم لا؟ لأنه يعين صاحب العرس بجمع النقود، وهل يجوز لامرأة متحجبة شابة السن أو عجوز طاعنة السن خروجها أمام الرجال؟
ج3: هذا العمل بهذه الكيفية لا يجوز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/148)

الفتوى رقم ( 15434 )
س: الحفاظ على بكارة المرأة في تقاليد مجتمعنا، هناك بعض العادات -أظن أنها ليست من السنة في شيء- وهي أنهم يأتون بالبنت الصغيرة، ويقولون لها: بولي في حفرة صغيرة، كانت قد استعملت سابقا للنسيج التقليدي، وترمي 7 حصيات على ذلك البول -ظنا منهم أن هذا يحافظ على بكارتها (غشاء البكارة)- وعندما تتزوج، أي: في وقت الخطبة، تعمل منسج تقليدي وتتخطى الخيوط التي فيه بعملية تكتيكية، لا أفهمها، ويقولون لها: قولي وبصراحة أقولها: الرجل خيط وأنا خيط. وفعلا جربت على بعض الفتيات وصلحت الخطة، ويسمونها: عملية الصفاح، أي: المرأة لو زنت في تلك الفترة لا يحصل بها شيء، ولا يقطع غشاء بكارتها، مع العلم أنها تتم هذه العملية بعدة طرق، هناك من يصفح بالحجارة، وهناك من يصفح بالحقيبة، وبالمفتاح، وأنا حيران في الأمر ولم أعرف السر في ذلك، كيف أن مجموعة الكلمات والتبول ورمي الحجارة لها علاقة بغشاء بكارة المرأة، مع أنها أشياء معنوية وليست ملموسة، فأفيدونا جزاكم الله خيرا. وما رأي الشرع في هذه الخزعبلات.
ج: ما ذكر من تبول المرأة في حفرة وقولها بعض الكلمات للحفاظ على بكارتها من أعمال الجاهلية، ومن الخرافات التي

(19/149)

يلبس بها شياطين الإنس على البسطاء من الناس، فلا يجوز فعلها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/150)

السؤال الثالث والسادس من الفتوى رقم ( 18743 )
س3: في مناسبات الزواج، الناس عندنا يقومون بالأعمال التالية: أ-
عند توديع العروس، يظل أخوها على رأسها بالقرآن، ويقولون: إنه ليس بدعة؛ لأنه عمل ديني، ولكنا نرى أن القرآن كتاب تعبدي، فنظن أن هذا العمل بدعة؟
ب-
في يوم الزواج يربط على يد العريس تعويذ ويسمونه: (الإمام الضامن)، ويكتبون عليه: في أمان الله، أو غيرها من العبارات. هل هذا العمل بدعة؟
ج3: هذا العمل الذي يعمل مع العروس لا أصل له في الشرع، وربط التعويذة على يد العريس إن كان فيها دعاء لغير الله فهو شرك أكبر، وإن كانت من القرآن أو الأدعية الشرعية فهو محرم؛ للنهي عن تعليق التمائم ولبس الحلقة والخيط لرفع البلاء أو دفعه، وهو وسيلة من وسائل الشرك، بل هو من الشرك الأصغر؛ لقول النبي-صلى الله عليه وسلم-: « من تعلق تميمة فقد أشرك » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد (4 / 156).

(19/150)

/200

(19/150)

س6: هل ورد في الحديث رفع اليدين في خطبة النكاح؟
ج6: لا يشرع رفع اليدين في خطبة النكاح؛ لأنه لم يرد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/151)

الفتوى رقم ( 18467 )
س: يقوم بعض أهل القرى، وخاصة مناطق الحجاز بعمل اتفاق ملزم بينهم يطلقون عليه اسم: الشدة الجماعية، وهذا الاتفاق يتضمن شروطا عدة، منها: أنه في حالة تزويج أحدهم لابنته على شخص من خارج القرية، فإن عليه دفع مبلغ من المال، يتراوح ما بين ألفين إلى خمسة آلاف ريال، ويسمونه (مكسرا)، هذا المبلغ يوضع في صندوق الجماعة، مع ما يدفع منهم سنويا ليكون رصيدا لهم فيما لو حصل -لا سمح الله- على أحد منهم حملة مالية من دية أو دم أو غير ذلك.
وهذا المبلغ يدفعه ولي الزوجة، إما من مهرها أو من حقه الخاص، وأحيانا يكلف بدفعه الزوج إضافة إلى ما تحمله من مهر وملبس وحلي وغيرها، ولو كان فقيرا، ومن يمتنع منهم عن دفع ذلك المبلغ

(19/151)

المتفق عليه في حال تزويجه لابنته خارج القرية لسبب ما، إما لعسر أو لأسباب جماعية أخرى، فإنه يترتب عليه ما يلي:
1 - قطع العلاقات الأخوية بينهم وبينه، وقد تصل إلى قطع السلام أحيانا إذا لم يكن له حق عندهم.
2 - يسقط حقه من الصندوق الجماعي إذا كان سبق أن دفع فيه شيئا.
3 - لا يحملون معه في حملته وهو لا يحمل معهم في حملتهم مهما كانت.
4 - إذا كان السبب في عدم دفعه لذلك المبلغ هو اختلاف بينه وبين أحد الجماعة فعلى الجماعة النظر في ذلك الاختلاف، والحكم على المخطئ منهم بذبح عدد من الأغنام للمخطئ عليه؛ إرضاء له. وإذا لم يكن هناك أسباب تمنعه من دفع المبلغ المذكور ما يرتب عليه ما ذكر في البنود السابقة، فهو بين أمرين: إما أن يذعن لدفع المبلغ، وإما أن يبقى لوحده طيلة حياته. السؤال: أ- ما الحكم في أخذ هذا المبلغ من ولي الزوجة أو من الزوج لوضعه بصندوق الجماعة؟ ب- نعلم أن الحكم على المخطئ منهم بذبح عدد من الأغنام أنه حكم باطل مخالف لما أنزل الله، وأن تسميته صلحا لا تخرجه من أنه تحاكم إلى الطاغوت. ولكن كيف يتم الإصلاح

(19/152)

بينهما إذا كان الأمر مجرد كلام قبيح أظهره أحدهم على الآخر، ولا يرغبون في التحاكم إلى المحكمة؛ لأنه قد يحكم على المخطئ بشيء من السجن والفرش، وهذا ما لا يرضونه بينهم؛ لأنه قد يسبب مشاكل أخرى أكبر من الواقع؟
ج: هذا العمل منكر عظيم، وهو اتفاق باطل، يجب تركه وعدم العمل به وإنكاره؛ لمخالفته أمر رسول الله -صلى الله عليه وسلم-، ولما قد يجر إليه من بقاء نساء القبيلة أو القرية بلا زواج فيما لو لم يتقدم إليهن أحد من أهل القبيلة أو القرية، وقد قال النبي-صلى الله عليه وسلم-: « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه، إلا تفعلوه تكن فتنة في الأرض وفساد عريض » (1) رواه الترمذي فهذا الحديث وما في معناه يبطل هذا الاتفاق؛ لأن النبي -صلى الله عليه وسلم- أمر بتزويج من أتانا أيا كان من القبيلة أو من خارجها إذا رضينا دينه وخلقه، ثم إن إجبار الولي على دفع ذلك المبلغ منكر آخر، وأكل للمال بالباطل، فيجب على القبائل والقرى التي يجري هذا العرف بينها أن تترك العمل به؛ اتباعا للسنة، ففي ذلك الخير كله. وعلى من وفقه الله فترك العمل به من أهل القبيلة أو القرية ألا يلتزم بما يضرب عليه من مال ولو قوطع وهجر من قبلهم؛ فإن دفعه المال إقرار لهم على منكرهم وعون لهم على إمضاء عرفهم الباطل.
__________
(1) الترمذي 3 / 394-395 برقم (1084)، وابن ماجه 1 / 632 برقم (1967)، والحاكم 2 / 164-165، والخطيب في (تاريخ بغداد) 11 / 61.

(19/153)

ولعله بهذا الفعل يحدو غيره لمثله، فيقضى على هذه العادة السيئة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/154)

الفتوى رقم ( 18468 )
س: أنا من قرية من إحدى قرى منطقة الجنوب ويوجد عندنا عادة قديمة، كانت تسمى: (المكسر) وكيفيتها: أن أي فرد يزوج ابنته أو أخته أو قريبته من رجل من خارج أفراد القرية، عليه أن يدفع مبلغا من المال لأفراد قريته، وهو ما يسمى: (المكسر)، وكان في القديم يدفعه الزوج، ولا يذهب مع الزوجة أحد، ويكون هذا مقابل الخسارة التي كان سيتكلفها الزوج لو ذهب أفراد القرية مع الزوجة، ولكن الآن أصبح (المكسر) بصورة أخرى، حيث يشترط أفراد القرية دفع مبلغ (3 000) ثلاثة آلاف ريال من قبل ولي الزوجة، كشرط للذهاب معه ومع وليته ليلة الزواج، لتناول طعام العشاء في مكان الزواج -في قريته- وإذا لم يدفع المبلغ قد يتعرض لضغوط كثيرة من أفراد القرية، وقد حدث نزاع طويل بين أفراد القرية حول هذا

(19/154)

الموضوع، مع العلم أن أكثر الناس في هذه القرية، لا يدفع هذا المبلغ إلا حياء أو بسبب تأثيرات أخرى، وبعضهم يرفض بحجة أن هذا لا يجوز شرعا؛ لأن الدفع يكون من نظره يتم بدون وجه حق، وقد يكون هذا المبلغ مقتطعا من مهر المرأة أو من الزوج، وغالبا يكون فوق تكاليف الزواج، مع العلم أن هذا المبلغ الذي يجمع من أفراد القرية يصرف في مشاريع الخير، كرصف الطرق، أو تسوير المقابر أو غير ذلك. أفيدونا جزاكم الله خيرا حول هذا الموضوع، وهل هذا العمل جائز شرعا فنستمر فيه أو غير ذلك فتكون فتواكم مستندا لنا وحجة على الجميع؟ والله يحفظكم ويرعاكم.
ج: هذه العادة المذكورة عادة سيئة، ويجب تركها وإنكارها، وإجبار الولي على دفع ذلك المبلغ بهذا العرف الباطل منكر، وأكل للمال بالباطل، فيجب على القبائل والقرى التي يجري هذا العرف بينها أن تترك العمل به، وعلى من وفقه الله فترك العمل به من أهل القبيلة أو القرية أن لا يلتزم بما يضرب عليه من مال، ولو قوطع وهجر من قبلهم، فإن دفعه المال إقرار لهم على عرفهم الباطل. ولعله بهذا الفعل يكون قدوة لغيره، فيقضي على هذه العادة السيئة.

(19/155)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/156)

الفتوى رقم ( 20193 )
س: في المنطقة التي نحن فيها عادة، وهي: إذا توفيت المرأة لا يتزوج الزوج زوجة ثانية إلا بعد 6 شهور أو أكثر، وإذا سألتهم: لماذا؟ قالوا: احتراما للزوجة. وحدث أن أحد الناس تزوج بعد موت زوجته بأسبوع، ولم يذهب الناس للزواج عنده، حتى السلام لا يسلمون عليه، فهل الزواج بعد وفاة الزوجة ولو بعدها بيوم مسموح به شرعا أم لا؟ أفيدونا وجزاكم الله خيرا.
ج: هذه عادة جاهلية، لا أصل لها في الشرع المطهر، ولذا فإنه ينبغي التواصي بتركها وعدم اعتبارها، ولا يجوز هجر من تزوج بعد وفاة امرأته مباشرة؛ لأنه هجر بغير حق شرعي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/156)

الفتوى رقم ( 17581 )
س: جرت العادة منذ عهد طويل في بلدي تلمسان في الأعراس، على تحضير قطعة من قماش، تدعى: (القميص)، تدخل إلى الغرفة المخصصة للزوجين، وحين دخول الزوج على زوجته، يمكث أهل الزوجة عند أهل الزوج إلى حين يخرج إليهم القميص ملطخا بقطرات من الدم، دالا على حدوث النكاح فعلا، فيتناوله أهل الزوجة وخاصة النساء والبنات منهم، فتقام على الأثر رقصات وزغاريد، شاهرات بالقميص في أيديهن إلى كل الحاضرين، ويفرح الجميع بأول قطرات لأول نكاح، وبعد ساعة أو تزيد يسلم القميص إلى أهل الزوجة، فيعودون به إلى ذويهم، حاملين البشارة في أيديهم، وعلى إثر وصولهم يقام ما قد علمتم من رقص. وكثيرا ما يقع ما لا تحمد عقباه، فيتأخر خروج القميص إلى صباح تلك الليلة، فيبقى من يوكل لهم أمر القميص عند أهل الزوج، فلا يعودون إلا به، وإذا تعذر خروجه يتصل - من كسر لباس الحياء من النساء أو الرجال أو الأصدقاء أو الصديقات- بالزوج أو الزوجة على انفراد (ليبقى للحياء شكله) ويسألون عن كل صغيرة وكبيرة حدثت في تلك الساعة، حتى يدركوا سبب عدم المباشرة فعلا، فإذا تيقنوا أن الأمر يتعلق بما يعرف عندنا

(19/157)

بالربط، فذلك هو حقا الأدهى والأمر، وقد يكون السبب غيره، لكنني لا أعرفه، ربما لحداثة سني وعدم مروري بتلك المرحلة، فالكل إذن لهذا أو ذاك كئيب، والفرج هو يوم الاستنجاد بامرأة خبيرة أو (إمام) يحسن كتابة الأحجبة، ويبقى أن أضيف أن القميص قد لا يظهر إلا بعد أيام. وإنني أتساءل عن مشروعية هذه العادة، راجيا من الله سبحانه وتعالى، أن يوفقكم لتوضيح غامض الأمر وتفصيل دقائقه، مبرزين في ذلك ما جاء عن ربنا عز وجل، ورسولنا محمد عليه الصلاة والسلام وعلى آله.
ج: ما ذكر السائل مما يجري بمناسبة الزواج في بعض البلاد من الاحتفالات إذا خرجت قطعة القماش من عند العروسين ملطخة بالدم فرحا بذلك وإشاعة له، وما يحصل من الحزن والانكسار إذا لم يخرج هذا القماش أو إرجاع ذلك إلى السحر، ثم العمل على فك السحر عند المشعوذين، كل ذلك محرم وباطل، لا أصل له في دين الإسلام، وهو اعتقاد باطل، وعادة سيئة مخالفة للحياء والمروءة والحشمة، وما زال الزواج من عهد النبي -صلى الله عليه وسلم- جاريا على خير وجه، وخاليا من هذه العادات الباطلة والاعتقادات الخاطئة، وليس بلازم أن يصيب الزوج زوجته في أول ليلة من

(19/158)

الزواج، فقد يتأخر ذلك لمانع من الموانع، ثم يحصل المطلوب دون أن يتخذ أي إجراء مما ذكر. والمشروع في الزواج، هو: إعلانه بالإشهاد عليه، وإقامة الوليمة، وضرب النساء الدف، مع شيء من إنشاد الشعر المباح فيما بينهن، ولو قدر حصول شيء من إعاقة الزوج عن الوصول إلى زوجته بسبب السحر فإن ذلك يعالج بالطرق الشرعية من الرقية والأدوية المباحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/159)

الفتوى رقم ( 19802 )
س: أنا شاب في مقتبل العمر خطبت فتاة، وبعد فترة من الخطوبة عزمت على عقد الزواج في الفترة ما بين العيدين، لكنني لقيت مشكلة، حيث إن أقارب خطيبتي أذاعوا بينهم بأنه لا يجوز الزواج في هذه الفترة، فاضطر والد خطيبتي أن يسأل إمام مسجد، فأجابه هذا الأخير بأنه لا يجوز من ناحية الشرع، ومن جهتي سألت إماما آخر فأجابني بعكس ما أجاب الإمام الأول،

(19/159)

وقد اختلطت علي الأمور فراسلتكم. وكلي أمل في أن ألقى جوابا وافيا لسؤالي، مدعما بأحاديث نبوية أو إجماع العلماء، حتى يتسنى لي أن أقنع به أهل الخطيبة، لأنني متأكد من جواز الزواج بين العيدين، لكن لا تتوفر لدي الأدلة الكتابية لذلك.
ج: للإنسان أن يعقد على زوجته ويدخل بها في أي يوم من أيام السنة، ما لم يكن متلبسا بإحرام لعمرة أو حج، فإنه يحرم عليه أثناء إحرامه النكاح وعقد الزواج له أو لغيره، أما منع عقد الزواج بين عيد الفطر وعيد الأضحى أو غير ذلك من الأيام فلا أصل له في الشرع، بل الثابت من فعل النبي -صلى الله عليه وسلم- أنه تزوج بعائشة في شوال، وبنى بها في شوال، ويدل لذلك ما رواه الإمام مسلم وغيره، عن عروة رضي الله عنه، عن عائشة رضي الله عنها قالت: « تزوجني رسول الله -صلى الله عليه وسلم- في شوال، وبنى بي في شوال، فأي نساء رسول الله -صلى الله عليه وسلم- كان أحظى عنده مني؟ » (1) قال: وكانت عائشة تستحب أن تدخل نساءها في شوال (2) وأخرج الترمذي والإمام أحمد في (مسنده)
__________
(1) صحيح مسلم النكاح (1423),سنن الترمذي النكاح (1093),سنن النسائي النكاح (3236),سنن ابن ماجه النكاح (1990),مسند أحمد بن حنبل (6/54),سنن الدارمي النكاح (2211).
(2) أحمد 6 / 54، 206، ومسلم 2 / 1039 برقم (1423)، والترمذي 3 / 402 برقم (1093)، والنسائي 6 / 70، 130 برقم (3236، 3377)، وابن ماجه 1 / 641 برقم (1990)، والدارمي 2 / 145، وعبد الرزاق 6 / 190 برقم (10459)، وابن حبان 9 / 365 برقم (4058)، والطبراني 23 / 28 برقم (68- 75)، والبيهقي 7 / 290.

(19/160)

والنسائي وابن ماجه نحوه. وكانت عائشة رضي الله عنها تستحب أن تدخل نساؤها على أزواجهن في شوال؛ اتباعا لسنة الرسول -صلى الله عليه وسلم- وإبطالا لما كانت عليه الجاهلية، وما يتخيله بعض العوام والجهلة من كراهية عقد الزواج والدخول في شوال فهو باطل، لا أصل له، بل هو من عادات الجاهلية، حيث كانوا يتطيرون بذلك؛ لما في اسم شوال من الإشالة والرفع، وقال ابن سعد في الطبقات: إنهم كرهوا ذلك لطاعون وقع فيه، وذلك تشاؤما وتطيرا من هذا الشهر. فينبغي للإنسان أن يتبع ما جاء في كتاب الله وسنة نبيه -صلى الله عليه وسلم- وصحابته من بعده، ففي ذلك الخير كله، ويترك ما خالف ذلك، ويبتعد عن عادات الجاهلية وأقوال الجهلة، ولا يلتفت إليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/161)

الفتوى رقم ( 19808 )
س: أنا إنسان متزوج، وقد كنت في إحدى الحلقات التي ينظمها عندنا بعض الفقهاء في الشارع، وقد فهمت من كلام

(19/161)

أحد الفقهاء أنه يقول: لو أراد أحد أن يأتي أهله- أي: ينكح زوجته- فلا ينكحها في أيام الأسبوع التالية: الثلاثاء، والأربعاء، والسبت، وقد قال كذلك أن الاغتسال في يوم الأربعاء حرام، ومن اغتسل أربعين (40) أربعاء متتالية مات بالحديد. فبماذا تفتون في هذه الأقوال؟
ج: ما ذكره هذا الفقيه من منع الزوج من وطء زوجته في الأيام المذكورة، ومنع الاغتسال في يوم الأربعاء - كلام باطل، لا أصل له، واعتقاد خاطئ، فلا يجوز تصديقه فيه، ولا العمل بما قال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/162)


العشرة - فتاوى اللجنة

العشرة
السؤال الأول الفتوى رقم ( 1545 )
س1: ما هو الجواب شرعا وحقا فيمن ترك زوجته وسافر سنة أو أكثر، للعمل في تزويد عياله بما يكفيهم لمعيشتهم؟ مع العلم أن هناك آخرين ليس غيابهم لذلك فقط، بل يبنون به قصورا ويشترون حافلات وما أشبه ذلك من زينة الحياة الدنيا،

(19/162)

ولا شك أن هذا الغياب الطويل مما يؤدي إلى الزنا، إما من الرجل وإما من المرأة. نسأل الله الهداية والتوفيق.
ج1: إذا تراضى الزوجان على الغيبة، سواء كانت طويلة أم قصيرة، مع العفاف- فلا حرج عليهما، وإن خاف أحدهما على نفسه من الغيبة مع الحاجة إليها لكسب العيش، طلب من صاحبه حقه بما يحقق الاجتماع؛ محافظة على العرض، وتحقيقا للعفة وتحصين الفروج، فإن أبى رفع المحتاج أمره إلى القاضي ليحكم بينهما بما شرع الله. علما بأنه ليس بلازم أن يقع في الزنا من ليس معه زوجته أو من ليس معها زوجها ولو طالت المدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/163)

السؤال الثاني الفتوى رقم ( 15659 )
س2: إنه ذات يوم ذهبت زوجتي ووالدتها إلى أحد جيراننا، وعند عودتي من العمل دخلت المنزل ولم أجدهما، ولكني علمت أنهما عند أحد الجيران، وعند عودتهما للمنزل سألت زوجتي وقلت لها: أين كنتم؟ فقالت: كنا عند جارتي فلانة

(19/163)

-لا أريد ذكر اسمها- فقلت: هذا من تزاور الجيران، فسألتها ثانية وقلت لها: هل كنتن في مجلس خاص بكن؟ فقالت: لا، نحن في مجلس واحد، أنا وجارتي، ووالدتي وزوج جارتي، فغضبت حين قالت لي هذا الكلام، ومنعتها وقلت لها: لا أريد هذا يتكرر منك، أنت خاصة مرة أخرى، ولا تذهبين إلى جارتك إذا كنتن تجلسن في مجلس واحد ومعكن رجال، سواء كان زوج جارتك أو غيره. علما يا سماحة الشيخ أن الحجاب عندنا ينقصه الكفان والقدمان، فهذه الأعضاء لا يقوم النساء بسترهن عن الرجال الأجانب. سؤالي سماحة الشيخ: هل أصبت في منعي هذا أم أخطأت، وإذا أخطأت وجهوني جزيتم خيرا؟
ج2: إذا كان الأمر كما ذكرت، فأنت محق في منعها من الخروج من بيتك؛ لما يترتب على خروجها والحال ما ذكر من المحاذير التي لا تحمد عقباها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/164)

السؤال الثاني الفتوى رقم ( 18280 )
س2: ما حكم خروج المرأة من بيت زوجها من غير إذنه، والمكث في بيت أبيها من غير إذن زوجها، وإيثار طاعة والدها على طاعة زوجها؟ علما يا سماحة الشيخ أن زوجها رجل مسلم وملتزم. أفتونا جزاكم الله خيرا.
ج2: لا يجوز للمرأة الخروج من بيت زوجها إلا بإذنه، لا لوالديها ولا لغيرهم؛ لأن ذلك من حقوقه عليها، إلا إذا كان هناك مسوغ شرعي يضطرها للخروج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/165)

السؤال الثاني الفتوى رقم ( 18000 )
س2: ما حكم إذا خرجت المرأة من بيت زوجها إلى أهلها وهم بالقرب منها دون إخبار زوجها، مع العلم أنه ليس هناك ضرورة قصوى، وعندما يحين موعد قدوم زوجها ترجع إلى منزلها، وكأن شيئا لم يكن، مع العلم أنها إذا طلبت منه ذلك لا يرفض إلا أنها لم تفعل ذلك. فهل عليها إثم في ذلك؟
ج2: إذا كان الزوج يسمح لك بالخروج فلا بأس، مع

(19/165)

مراعاة الستر وعدم التبرج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/166)

الفتوى رقم ( 19559 )
س: أنا متزوجة ولله الحمد، وأعمل في إحدى المدارس معلمة رياض أطفال، وزوجي موافق على هذه الوظيفة، ومن شروط العمل أن يوقع ولي أمري (زوجي) عقدا بالموافقة على العمل بدون انقطاع مفاجئ عن العمل، وفي إحدى الأيام حدث خلاف بيني وبين زوجي، فقال لي: اذهبي إلى أهلك، وأمرني أن أذهب، وعندما أوصلني لم يخبرني ولم يأمرني بأن ألزم بيت أهلي بدون خروج، فقمت أنا وأمرت أخي الكبير أن يأخذني عنده ريثما أنهي تدريسي، وخاصة كانت فترة امتحانات نهائية (أسبوعين) ومن الصعب إحضار معلمة بديل تجلس مكاني، وعندما علم زوجي بأني ذهبت عند أخي غضب غضبا شديدا، وقال: أنت خرجت من غير إذني رغم أنني خرجت من بيت أهلي إلى بيت أخي؛ لأن المدرسة كانت قريبة من عند أخي، وتمشيا مع العقد الذي وقعه زوجي بالموافقة على التدريس

(19/166)

والاستمرار فيه بدون انقطاع، وطلب مني أن أرجع إلى بيت أهلي، وأن أمكث فيه ريثما تنتهي المشكلة، ولكن رفضت بحكم عملي الذي لا يسمح لي بالغياب، وهكذا انتهيت من التدريس حيث كانت الفترة فقط أسبوعين، وتأتي الإجازة، هذه المدة (14) يوما رجعت من عند أخي إلى بيت أهلي، وانتهت المشكلة بتوسيط أهل الخير، وعدت إلى منزلي. ولكن سؤالي: هل أنا أعتبر عاصية لأني خرجت من غير إذنه (أي: زوجي) رغم أنه ملزم بعقد المدرسة لمدة سنة كاملة، وهو يعاتبني كثيرا ويقول بأني من المفروض أن أطيعه وأعود إلى منزل أهلي حتى لو كان ملزما بعقد، وإنني محتارة في أمري جدا، وهل يجوز له أن يخل بعقد نظام العمل؟
ج: إذا كان الواقع كما ذكرت في السؤال، من موافقته على عملك في التدريس، فلا حرج عليك في ذلك؛ لقول الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (1) ولقوله: « إنما الطاعة في المعروف » (2)
__________
(1) سورة المائدة الآية 1
(2) البخاري ]فتح الباري[ رقم (4340، 7145، 7257)، و ]مسلم بشرح النووي[ (12 / 226)، وأبو داود برقم (2625)، والنسائي في ]المجتبى[ (7 / 159).

(19/167)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/168)

السؤال الثاني الفتوى رقم ( 10818 )
س2: ما هي حقوق الزوج الشرعية في مدة عقد القران، أي: قبل البناء، وهل له الحق في أن تستأذنه زوجته في كل شيء من سفر أو صيام أو خروج أو نحو ذلك؟
ج2: يجب على المرأة أن تحافظ على عرضها، وتلزم العفاف دائما، وهي في ولاية عصبتها بعد عقد الزواج وقبل دخول الزوج بها، فلا تسافر إلا بإذنهم مع محرم، ولا تخرج من البيت إلا بإذنهم، ولا يجب عليها أن تستأذن زوجها في ذلك تلك المدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/168)

الفتوى رقم ( 7840 )
س: غاب زوج عن زوجته 18 شهرا، بعد ما يسافر إلى بلده ما هو المطلوب منه؟ أفيدونا.

(19/168)

ج: بلغ أهلك بميعاد سفرك؛ لتكون زوجتك على بينة من وقت وصولك، فتستعد للقائك على خير حال، فإن النبي -صلى الله عليه وسلم- « نهى أن يطرق الرجل أهله ليلا » (1) والزم الرفق بأهلك، وأحسن إليهم، وصل أقاربك، عسى الله أن يبارك لك في حياتك وفي أسرتك، واحرص على أداء واجبات الإسلام، وأمر بها أهلك وأقاربك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه بهذا اللفظ أو نحوه: أحمد 3 / 396، 399، والبخاري 6 / 161، ومسلم 3 / 1528، وابن أبي شيبة 12 / 524، وأبو يعلى 3 / 408 برقم (1891)، وابن حبان 6 / 428 – 429 برقم (2713)، والطيالسي ص 243 برقم (1768).

(19/169)

السؤال الرابع الفتوى رقم ( 4313 )
س4: هل يجوز لزوجة الرجل أن تأذن أو تسمح بدخول بيت زوجها وهو غائب؟
ج4: لا يجوز ذلك إلا إذا كانوا محارم لها؛ كأبيها وأبي الزوج وأخيها وابنه وابن أختها وعمها وخالها وأمثال هؤلاء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/169)

السؤال السابع الفتوى رقم ( 7808 )
س7: هل يجوز للمرأة أن توافق زوجها على أشياء وهي تشعر أن الله غير راض عنها، ولكنها تشعر بأن مسايرتها لزوجها تؤثر فيه وتغير من طبعه إلى الأحسن، وأحيانا تضطر إلى أن تكذب عليه للمصلحة لا غير؟
ج7: لا يجوز لها أن تطيعه في معصية الله، كالوطء في الدبر والحيض؛ لحديث: « لا طاعة لمخلوق في معصية الخالق » (1) وقوله -صلى الله عليه وسلم-: « إنما الطاعة في المعروف » (2) أما الكذب عليه فلا بأس به إذا كان ذلك يترتب عليه مصلحة ولا يضر أحدا؛ لأن النبي -صلى الله عليه وسلم- رخص للزوجين في كذب كل واحد منهما على الآخر فيما يتعلق بمصلحتهما، ولا يضر غيرهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الإمام أحمد واللفظ له (1 / 49) و(5 / 66)، والبخاري ]فتح الباري[ (7144)، ]ومسلم بشرح النووي[ (12 / 226)، والترمذي برقم (1707)، وأبو داود برقم (2626)، والنسائي في ]المجتبى[ (7 / 160).
(2) البخاري ]فتح الباري[ رقم (4340، 7145، 7257)، و ]مسلم بشرح النووي[ (12 / 226)، وأبو داود برقم (2625)، والنسائي في ]المجتبى[ (7 / 159).

(19/170)


القسم بين الزوجات - فتاوى اللجنة

القسم بين الزوجات
السؤال الثاني الفتوى رقم ( 1977 )
س2: لماذا يتزوج الرسول -صلى الله عليه وسلم- مجموعة من النساء؟

(19/170)

ج2: لله الحكمة البالغة، ومن حكمته: أنه سبحانه أباح للرجال في الشرائع السابقة وفي شريعة نبينا محمد -صلى الله عليه وسلم- أن يجمع في عصمته أكثر من زوجة، فلم يكن تعدد الزوجات خاصا بنبينا محمد صلى الله عليه وسلم، فقد كان ليعقوب عليه الصلاة والسلام زوجتان، وجمع سليمان بن داود عليه الصلاة والسلام بين مائة امرأة إلا واحدة، وطاف عليهن في ليلة واحدة؛ رجاء أن يرزقه الله من كل واحدة منهن غلاما يقاتل في سبيل الله، وليس هذا بدعا في التشريع، ولا مخالفا للعقل، ولا لمقتضى الفطرة، بل هو مقتضى الحكمة، فإن النساء أكثر من الرجال حسب ما دل عليه الإحصاء المستمر، وإن الرجل قد يكون لديه من القوة ما يدعوه إلى أن يتزوج أكثر من واحدة لقضاء وطره في الحلال بدلا من قضائه في الحرام، أو كبت نفسه، وقد يعتري المرأة من الأمراض أو الموانع؛ كالحيض والنفاس، ما يحول بين الرجل وبين قضاء وطره معها، فيحتاج إلى أن يكون لديه زوجة أخرى يقضي معها وطره بدلا من الكبت، أو ارتكاب الفاحشة، وإذا كان تعدد الزوجات مباحا ومستساغا عقلا وفطرة وشرعا، وقد وجد العمل به في الأنبياء السابقين، وقد توجبه الضرورة، أو تستدعيه الحاجة أحيانا، فلا عجب أن يقع ذلك من

(19/171)

نبينا محمد صلى الله عليه وسلم. وهناك حكم أخرى لجمعه بين زوجات، ذكرها العلماء، منها: توثيق العلاقات بينه وبين بعض القبائل، وتقوية الروابط عسى أن يعود ذلك على الإسلام بالقوة، ويساعد على نشره؛ لما في المصاهرة من زيادة الألفة، وتأكيد أواصر المحبة والإخاء، ومنها: إيواء بعض الأرامل وتعويضهن خيرا مما فقدن، فإن في ذلك تطييبا للخواطر، وجبرا للمصائب، وشرع سنة للأمة في نهج سبيل الإحسان إلى من أصيب أزواجهن في الجهاد ونحوه، ومنها: رجاء زيادة النسل؛ مسايرة للفطرة، وتكثيرا لسواد الأمة، ودعما لها بمن يؤمل أن ينهض بها في نصر الدين ونشره، ومنها: تكثير المعلمات والموجهات للأمة مما تعلمنه من رسول الله صلى الله عليه وسلم، وعلمنه من سيرته الداخلية. وليس الداعي إلى جمعه -صلى الله عليه وسلم- مجرد الشهوة؛ لما ثبت من أن النبي -صلى الله عليه وسلم- لم يتزوج بكرا ولا صغيرة إلا عائشة رضي الله عنها وبقية نسائه ثيبات، ولو كانت شهوته تحكمه، والغريزة الجنسية هي التي تدفعه إلى كثرة الزواج وتصرفه- لتخير الأبكار الصغيرات، لإشباع غريزته، وخاصة بعد أن هاجر وفتحت الفتوح، وقامت

(19/172)

دولة الإسلام، وقويت شوكة المسلمين، وكثر سوادهم، ومع رغبة كل أسرة في أن يصاهرها، وحبها أن يتزوج منها، ولكنه لم يفعل، إنما كان يتزوج لمناسبات كريمة، ودواع سامية، يعرفها من تتبع ظروف زواجه بكل واحدة من نسائه، وأيضا لو كان شهوانيا لعرف ذلك في سيرته أيام شبابه وقوته يوم لم يكن عنده إلا زوجته الكريمة خديجة بنت خويلد وهي تكبره سنا، ولعرف عنه الانحراف والجور في قسمه بين نسائه وهن متفاوتات في السن والجمال، ولكنه لم يعرف عنه إلا كمال العفة والأمانة في عرضه وصيانته لنفسه، وحفظه لفرجه في شبابه وكبر سنه، مما يدل على كمال نزاهته، وسمو خلقه، واستقامته في جميع شؤونه، حتى عرف بذلك، واشتهر بين أعدائه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/173)

السؤال الثاني الفتوى رقم ( 9087 )
س2: استدل القرآن الكريم أن المسلم لا يتزوج بأكثر من أربع نسوة، فلماذا لم يتقيد الرسول -صلى الله عليه وسلم- بما جاء في القرآن الكريم

(19/173)

فتزوج بأكثر من أربع نسوة؟
ج2: إن القرآن الكريم الذي أباح للمسلم - من وثق من نفسه بالعدل- أن يجمع أربع زوجات دون زيادة، هو الذي أباح للنبي -صلى الله عليه وسلم- أن يجمع بين أكثر من أربع زوجات، والحكمان تشريع من عند الله، وليس بدافع الهوى والشهوة، قال الله تعالى: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ } (1) إلى أن قال: { تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ } (2) إلى أن قال: { لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلَا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا } (3) فكان ذلك تشريعا من الله تعالى لرسوله ولأمته، فيجب الإيمان به، ومن آمن ببعض وكفر ببعض فقد صنع صنيع اليهود في إيمانهم ببعض الكتاب وكفرهم ببعضه الآخر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 50
(2) سورة الأحزاب الآية 51
(3) سورة الأحزاب الآية 52

(19/174)

الفتوى رقم ( 3166 )
س: إن الإسلام أباح تعدد الزوجات، مثنى وثلاث ورباع في وقت واحد، لماذا هذه الإباحة، وما هي شروطها وخصائصها ومميزاتها؟ وكيف الرد على المشككين بهذه الإباحة؟
ج: إن الله تعالى هو الذي أباح للمسلم أن يتزوج أكثر من زوجة إلى أربع زوجات، إذا استطاع القيام بواجبهن، ووثق من نفسه أن يعدل بينهن، وأمن الجور، فأنزل ذلك في كتابه، وأوحى به إلى رسوله محمد صلى الله عليه وسلم، فقال تعالى: { وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا } (1) فأذن تعالى للمسلم أن يتزوج أكثر من واحدة، إن شاء اثنتين اثنتين، وإن شاء ثلاثا ثلاثا، وإن شاء أربعا أربعا؛ إن لم يخف على نفسه الجور، وعدم العدل بينهن، وهو سبحانه العليم الخبير بشؤون عباده، الحكيم في تشريعه، فلا يشرع لهم إلا ما فيه مصلحتهم، وينتظم به أمرهم، لا يسأل عما يفعل وهم يسألون، فيجب التسليم له سبحانه،
__________
(1) سورة النساء الآية 3

(19/175)

وتفويض الأمر له في تشريعه، كما يجب الإيمان بقضائه وقدره، فكل ذلك مقتضى الحكمة، علمها الإنسان أم لم يعلمها. فإن في عقول البشر من القصور ما قد يحول بينهم وبين إدراك تفاصيل الحكم في كثير من فروع التشريع، وليرجع العالم المسلم بمن يجادله من الشكاك والملحدين في ذلك إلى المناظرة في أصل الدين والإيمان بأن للعالم ربا عليما حكيما، رؤوفا رحيما، وأنه أرسل رسلا أمناء صادقين، مبشرين ومنذرين، وأوحى سبحانه إليهم بما فيه سعادة البشر وصلاح الكون، وقد بلغوا البلاغ المبين، وقامت بهم الحجة على العباد، فإن آمن بعلم الرب وحكمته وعدله ورحمته، وبصدق الرسل وأمانتهم وتبليغهم قامت عليه الحجة، ووجب عليه التسليم لله في تشريعه، علم الحكمة في فروع التشريع أم لم يعلمها، وإن أبى أن يؤمن بالأصول لم تكن هناك فائدة للدخول معه في تفاصيل الشريعة. ومع هذا ففي إباحة تعدد الزوجات حكم، منها: أن الإحصاء أو الاستقراء دل على أن عدد من يولد من الإناث أكثر من عدد من يولد من الذكور، وأن عدد من يتوفى من الذكور أكثر من عدد من يتوفون من الإناث؛ لكثرة ما يتعرض له الذكور دون الإناث من أسباب الموت، كالمواجهات في الحروب، ودفع

(19/176)

غائلة الأعداء، والقيام بالأعمال الشاقة، والأسفار البعيدة، ونحو ذلك مما يكون الإنسان فيه عرضة للمتاعب والأخطار، فلو منع تعدد الزوجات لبقي عدد من النساء بلا أزواج، وفات عليهن المتعة وإشباع الغريزة الجنسية، بقضاء الوطر على وجه يليق بالشرف والكرامة، ويقوم عليه بناء الأسر والقبائل والشعوب، ويسقط كثير من النساء في شباك أهل الهوى يعبثون بهن، فتنتهك الأعراض، ويقل النسل، ويكثر اللقطاء، وتنحل الأسر، ويستشري الفساد في المجتمع، ويعم البلاء، ويتبع ذلك انتشار الأمراض الفتاكة؛ كالزهري والسيلان. ومنها: أن في تعدد الزوجات كثرة النسل، لتعدد محل الحرث، وقضاء الوطر، وفي هذا زيادة في بناء الأمة، ودعم لقوتها، وتعاون على متاعب الحياة، وعمارة الأرض التي جعل الإنسان خليفة فيها، وقد حث الشرع على النكاح تحقيقا للعفة، وكثرة النسل، وصيانة للأعراض، ومحافظة على بقاء النوع. ومنها: ما جرت به سنة الله الكونية من أن النساء يحضن ويحملن ويلدن ويستمر بهن دم النفاس زمنا، فإذا كان في عصمة الرجل أكثر من زوجة وجد الزوج لديه من يعف بها فرجه عن

(19/177)

الحرام، فيقضي معها وطره، ويكون ذلك عونا له على ضبط نفسه، وكبح جماحه، فلا يستهويه الشيطان، ولا تستولي عليه الأهواء. ومنها: أن الزوجة قد تكون عقيما، وبينها وبين زوجها وئام، ويرغب في الزواج للنسل المحبب إلى الله، والذي به عمارة الأرض وقوة الأمة، فأباح الشرع له تعدد الزوجات، عسى أن يرزقه الله منهن نسلا تقر به عينه، ويسعد به في حياته إلى غير ذلك من الحكم. وأخيرا فالأمر كما تقدم أولا من أن تعدد الزوجات تشريع من لدن حكيم حميد، رحيم ودود، يعلم من خلق وهو اللطيف الخبير، لا يسأل عما يفعل وهم يسألون، فليعرف العبد قدر ربه، ولينزل نفسه منزلتها من القصور، وليرد علم ما لم يعلم إلى من يعلم غيب السماوات والأرض، وليشغل نفسه بفعل ما أمر الله به، واجتناب ما نهى عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/178)

السؤال الثالث الفتوى رقم ( 2752 )
س3: من تزوج بامرأة وسافر الرجل إلى بلد وجلس هناك حتى تزوج بامرأة أخرى أيضا ولم يحضر عنده المرأة الأولى، ومكث عند الأخرى شهورا ثم جاء الأولى هل الشهور التي أمضاها يقضيها الرجل للمرأة الأولى أم يبدأ بالقسمة؟
ج3: السنة أن الرجل إذا تزوج زوجة مع وجود زوجة أخرى قبلها فإنه يقيم عند الزوجة الثانية ثلاثة أيام إن كانت ثيبا، وسبعة أيام إن كانت بكرا، ثم بعد ذلك يبدأ بالقسم ويعدل بينهما، ومتى غاب عن إحداهما مدة قضى للأخرى مثلها إذا تيسر ذلك، إلا أن تسمح صاحبة الحق عن حقها أو عن بعضه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/179)

السؤال الأول الفتوى رقم ( 4060 )
س1: تزوج بامرأة أخرى على زوجته، والزوجة الأولى مريضة، وقد وضع لكل منهما سكنا، ويقول: لا أجد عناية في البيت القديم، وأجد خدمة في البيت الأخير، فهل أنا آثم إذا

(19/179)

جلست في البيت الأخير أكثر لسبب الخدمة، وهل أنا آثم إذا نمت أكثر عند الأخيرة، وليس قصدي شيئا إلا ما ذكرت من عدم الصحة؟
ج1: العدل بين الزوجات واجب في المسكن والمأكل والملبس والمبيت، هذا هو الأصل، وعليك أن تتقي الله ما استطعت وتعدل بينهما، وإذا كنت تريد أن ترجح واحدة على الأخرى للأسباب التي ذكرتها فيجب أن تستميح الزوجة الأخرى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/180)

السؤال الثاني الفتوى رقم ( 7781 )
س2: أصحيح إذا كان عند المسلم أربع زوجات، وبلغ واحدة منهن الكبر، أي: انقطع دمها، هل يجب أن تخرجها زكاة، أي: تطعمها فقط ولا تدخل عندها.
ج2: يجب عليه أن يسكنها ويكسوها وينفق عليها، وأما القسم لها ليلة من أربع فهذا بينه وبينها، يصطلحان، فإن رضيت فالحمد لله، وإن لم ترض وجب عليه القسم أو الطلاق إن

(19/180)

طلبت ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/181)

الفتوى رقم ( 7813 )
س: لقد تزوجت في سن مبكرة ودون إدراك وتروي بامرأة، ومع إخلاصها وديانتها إلا أنها جسميا لم تسد وتقنع نفسي، وبعد خمسة عشر عاما وجدت ضالتي المنشودة، فتزوجتها أيضا، الأولى أنجبت لي العديد من الأبناء، بقي لي على قيد الحياة منهم أربعة حفظهم الله، وأنجبت الثانية سبعة، كلهم موجودون بحمد الله، الزوجتان تعيشان في بيت واحد كبير، والمودة بينهما غريبة، لأنهما كأخوات شقيقات، لأنني أسعى إلى العدل بينهما فيما أملك، كل منهما تنام مع أبنائها في غرف مستقلة، أما أنا فأنام وحدي في غرفة مستقلة، إذا لزمني أمر وبعد فترة طويلة، تحصلت على الأخيرة غالبا، ونادرا الأولى لأن نفسي لا تهفو إليها مهما حاولت، وغالبا ما أعجز حتى إذا كانت معي عن القيام بالمهمة، خوفا من الله مهما حاولت معها؛ لكبر سنها وعدم اهتمامها بنفسها، أرشدوني أرشدكم الله إلى ما ينجيني من

(19/181)

الذنب في ذلك، سدد الله خطاكم وأن يمد في حياتكم للإسلام والمسلمين.
ج: لا حرج عليك فيما فعلت إذا كانتا راضيتين بذلك؛ لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولقول عائشة رضي الله عنها: « كان رسول الله -صلى الله عليه وسلم- يقسم بين نسائه فيعدل، ثم يقول:، اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك » (2) فإذا كانتا غير راضيتين فالواجب عليك أن تبيت عند كل واحدة ليلة، وإن لم يتيسر لك جماعها، ولك أن تنفرد في ليلتين من كل أربع عنهما جميعا؛ لأن العدل في القسم في المبيت واجب، أما الحب وما يترتب عليه من الجماع فليس في قدرة الإنسان، بل ذلك إلى الله سبحانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) أحمد 6 / 144، وأبو داود 2 / 601 برقم (2134)، والترمذي 3 / 446 برقم (1140)، والنسائي 7 / 64 برقم (3943)، وابن ماجه 1 / 633 برقم (1971)، والدارمي 2 / 144، وابن أبي شيبة 4 / 386- 387، والحاكم 2 / 187، وابن حبان 10 / 5 برقم (4205)، والطبري في التفسير 9 / 289 برقم (10657) (ت: شاكر)، والبيهقي 7 / 298.

(19/182)

السؤال الثاني الفتوى رقم ( 7027 )
س2: إن هناك رجلا آخر له زوجتان، واحدة من الزوجات لها راتب ذاتي من الحكومة ألف ريال بدون مقابل عمل، والثانية ليس لها شيء، فهل يجوز له أن يعطي الزوجة التي ليس لها راتب مقابل راتب الزوجة التي لها راتب أو أقل أو لا يجوز له أن يعطيها شيئا؟ أفتونا أثابكم الله.
ج2: لا يجوز ذلك؛ لما في ذلك من عدم العدل؛ لأن الراتب المذكور ليس من الزوج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/183)

السؤال الثالث الفتوى رقم ( 7370 )
س3: لدي زوجة مريضة نفسية، ولم تقم في حقي كما يرام، وأخذت أخرى لتخدمني أنا وأولادي، وأقسم لها في المبيت ولكنها تنام هي وعيالها في غرفة وتتركني وحدي في غرفتها، فهل علي إثم إذا لم أقسم لها وهي لم تستجب لي؟
ج3: إذا كان الواقع كما ذكر، من أنك قسمت لها وأبت

(19/183)

أن تبقى معك في غرفتها وتركتك فيها وحدك فليس عليك إثم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/184)

السؤال الرابع الفتوى رقم ( 6561 )
س4: شخص عنده زوجتان، ويقسم بينهما في كل شيء، إلا أنه يميل لإحداهن حبا ومبيتا، ما رأيك في كونه يقضي حاجته من زوجته الثانية، ثم يخرج فينام عند زوجته التي يميل إليها، ولكون الأخرى لديها أطفال ويحصل منهم إزعاج، ولكون عمله يقتضي دوامه مبكرا، فهل عليه شيء، ثم ما رأيك لو بات هذا الشخص عند من يميل إليها حبا ليلتين ثم يأتي الأخرى في الليلة الثالثة؟
ج4: أولا: الأصل وجوب العدل بين الزوجات؛ لقول الله سبحانه وتعالى: { فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ } (1) إلا فيما تعلق بميل النفس، فقد ثبت أن رسول الله صلى الله عليه وسلم- يقسم بين نسائه، فيعدل ويقول: « اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك » (2)
__________
(1) سورة النساء الآية 129
(2) أحمد 6 / 144، وأبو داود 2 / 601 برقم (2134)، والترمذي 3 / 446 برقم (1140)، والنسائي 7 / 64 برقم (3943)، وابن ماجه 1 / 633 برقم (1971)، والدارمي 2 / 144، وابن أبي شيبة 4 / 386- 387، والحاكم 2 / 187، وابن حبان 10 / 5 برقم (4205)، والطبري في التفسير 9 / 289 برقم (10657) (ت: شاكر)، والبيهقي 7 / 298.

(19/184)

ثانيا: إذا كان الواقع ما ذكرت، من أنك تقسم بينهما في كل شيء إلا أنك تميل إلى إحداهما حبا فلا شيء عليك في هذا الميل؛ لما تقدم. ثالثا: لا يجوز لك أن تبيت عند إحدى زوجاتك في ليلة ضرتها إلا برضى صاحبة الليلة، ولا يجوز لك أن تقسم لإحداهما ليلة والأخرى ليلتين إلا برضى من قسمت لها ليلة؛ لما في ذلك من الميل الذي نهى الله سبحانه وتعالى عنه، ولأن السنة جاءت بالقسم بين الزوجات في المبيت ولا يجوز له أن يبيت بعض ليلة إحداهما عند ضرتها إلا بإذنها كما تقدم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/185)

الفتوى رقم ( 8774 )
س: إن لي والدة قد ابتلاها الله بمرض، فأقعدها مما أدى إلى عدم المقدرة بالقيام بالحياة الزوجية، وقد قام والدي بعلاجها في داخل المملكة وخارجها، ولكن بدون جدوى، مما أدى بوالدي إلى الزواج من امرأة أخرى خوفا على نفسه من الزنا، وهو ولله

(19/185)

الحمد يتمتع بصحة جيدة، علما بأننا جميعا نحن أبناؤه موافقون على زواجه، علما بأن والدتي على ذمة الوالد وهي مكرمة. وفي يوم جاءت أخت الوالدة (خالتي) التي تصغر منها، جاءت إلى المنزل وطلبت منا أن نحضر الوالدة للإقامة عندها لمدة شهر، وذلك بقصد العلاج ومراعاتها. وبعد أن علمت الخالة بالزواج وبعد مضي الشهر، طلبنا منها إرجاعها إلينا لعدم تحسنها، فرفضت الخالة رفضا شديدا وقاطعا في ذلك، والسبب هو عدم موافقة الخالة على زواج والدي هي وبعض إخوانها (أخوالي)، وعند سؤالنا لخالتنا عن سبب عدم رضاها بزواج أبي، قالت: أفضل أن يزني والدك ولا يتزوج على أختي؛ لأنه سيتحمل الذنب وحده. وبعض إخوانها (أخوالي) قالوا: لنفترض أن والدك هو المريض، فهل يحق لأختنا طلب الطلاق والتزوج من رجل آخر؛ ولقد تم إحضار والدتي منهم بالقوة، خوفا من قيام الوالد بطلاقها، مما أدى إلى رفع يدي لأضرب خالتي عندما صارت المشاجرة معها ومع أخوالي، ولكن تعوذت من الشيطان ولم أفعل ذلك والحمد لله. ونحن الآن مرتاحون ونعيش عيشة هنيئة مع والدتي، وبعد المشاجرة بأسبوع رجعت لخالتي لأعتذر منها، وحتى أصل الرحم فبكل أسف لم تسلم علي، وبعد أسبوعين

(19/186)

قمت أيضا مرة أخرى بزيارتها فسلمت علي بدون ترحيب، علما بأنني أسكن مدينة (بقيق) فقطعت زيارتها (خالتي وأخوالي) من بيتنا إلا إذا رجعت في البيت الذي في الأحساء علما بأنني أسكن أنا ووالدي وإخواني في سكن واحد بمدينة (بقيق) بينما خالتي وأخوالي يسكنون مدينة الأحساء وعندي بيت ثاني قريب منهم في الأحساء آتي إليه كل شهر تقريبا ثلاثة أيام، أجلس فيه فتأتي خالتي فقط تسلم على والدتي فقط، وتجلس معها مدة حوالي نصف ساعة أو أكثر ثم تذهب. أما باقي الأخوال الذين ليسوا موافقين على الزواج فهم لم يروها من حوالي سنة كاملة، ومنهم من يزورها كل شهر أو شهرين، علما بأن خالتي لا تأتي لنا في البيت الذي أسكن فيه بمدينة (بقيق) ولو جلسنا مدة طويلة لا ترى أختها، علما بأنها كانت في السابق تأتي كل أسبوعين أو ثلاثة بالكثير تزورنا. لذلك يا فضيلة الشيخ أرجو أن تجاوبني على الأسئلة الآتية:
1 -
ما موقفنا نحن الأولاد من صلة الرحم من خالتي وأخوالي؟ علما بأنهم لا يحترمون والدي الآن، ولا يحبون سماع اسمه، هل نصلهم أم نقطعهم حتى يحلوا المسألة مع والدي؟ علما بأن أبي لم يطلب منا مقاطعتهم، ولكن يعينني على أن أزورهم، وهم لا يحترمون والدي، وأيضا لا يستقبلونني

(19/187)

الاستقبال الذي يعرفه كل الناس، أي: المودة والمحبة، علما بأنني قد طلبت أن يكون فيه صلح من طرف خالتي وأخوالي مع والدي، وأن ترجع الأسرة كما هي، ولكن لم نخرج بنتيجة.
2 -
ما الحكم في إباحة التزوج من أربع نساء؟ ومتى يشرع للمسلم أن يتزوج من أربع نساء؟
3 -
ما عاقبة من أمر بالزنا أو نصح به والعياذ بالله في سبيل عدم الزواج على زوجته؟
4 -
ما موقف خالتي وأخوالي من هذه المسألة، هل هم على الصواب أم على الخطأ بالنسبة لتصرف والدي؟
ج: إذا كان الواقع كما ذكر: أولا: عليكم أن تصلوا أرحامكم -خالتكم وأخوالكم- ولو قاطعوكم ولم يردوا الزيارة ولم يقابلوكم بوجه طلق، ولكم أجر الصلة، وعليهم وزر القطيعة. ثانيا: يباح تعدد الزوجات لمن قدر على القيام بواجبهن، ولم يخف من الجور، والعدل بينهن في المبيت. ثالثا: من كره تعدد الزوجات ونصح بعدمه، ورأى لنفسه أو لغيره عدم التعدد -ولو ترتب على ذلك الزنا- فقد أخطأ في زعمه،

(19/188)

وأثم في قوله ومشورته لغيره، وعليه أن يتوب إلى الله ويستغفره ويرجع عن قوله ذلك ومشورته به. رابعا: إذا كان حال خالتك وأخوالك كما ذكرت، فهم مخطئون في قطيعة الرحم، والتجهم لأبيك وأولاده. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/189)

الفتوى رقم ( 9856 )
س: أنا امرأة متزوجة لي خمس سنين برجل صالح والحمد لله، ورزقني الله منه أربعة أطفال، وحياتي معه ولله الحمد سعيدة، ولكن بعدما أنجبنا الطفلة الرابعة تزوج زوجي بأخرى، وكنت في أمس الحاجة إليه في هذه الفترة، وزواجه لم يكن لأي سبب أو تقصير مني -كما يقول- ولكن من أجل إحياء سنة المصطفى -صلى الله عليه وسلم- في تعدد الزوجات، ومن أجل إكثار النسل، ولكنني لم أستطع أن أتحمل هذا، وعندما دخل على زوجته الثانية أنا لم يسعني إلا أن أتحمل وأصبر وأحتسب هذا عند الله، وأصبحت أتمزق من الداخل، وقد أثر هذا على طفلتي الرضيعة وصحتي، ومرت الأيام وأنا بهذا الشكل، لا يعلم بحالي إلا الله، فأردت أن

(19/189)

ترشدني إلى الحل المناسب الصحيح الذي لا أجني من فعله إثما عند الله، فهل لي أن أطلب منه أن يتركني؟ مع العلم بأن لدي أربعة أطفال منه. أم أطلب منه أن يتركها وهي حامل منه؟ فما الحكم الشرعي في ذلك، وهل أذنب إذا طلبت منه ذلك، وهل هو يأثم إذا تركها؟ مع العلم بأنني ذهبت إليها في فترة الملكة وطلبت منها أن تتركه، وأخبرتها بأنني لا أستطيع أن أتحمل هذا، وأخبرتني بأن هذا الشيء يحصل إذا كان الأمر في البداية، ومن ثم التعود على ذلك، ولا أشعر بشيء، ويصبح الأمر عاديا، ولكن بالعكس بالنسبة لي، فأنا كلما مر يوم ازددت حرقة وألما، فماذا أفعل؟
ج: إذا كان الزوج كما ذكرت عنه من الصلاح وحسن العشرة ولك منه أولاد، فننصحك بالصبر على ما حصل، والبقاء معه إذا لم يكن منه إلا الزواج عليك، وأن تحسني عشرته أداء لحقوقه الزوجية، ومحافظة على أولادكما من الشتات والضياع، وأن لا يقع منك شيء من الإساءة إليه، أو الإساءة إلى ضرتك، فإن حصل شيء من ذلك فاعتذري لمن أسأت إليه، وإن أساء هو أو ضرتك فتحملي وعاتبي المسيء عتبا جميلا. نسأل الله لكم الهداية والتوفيق إلى حسن العشرة والسداد في بناء الأسرة، وتربية الأولاد على الآداب الإسلامية والأخلاق الكريمة.

(19/190)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/191)

الفتوى رقم ( 8435 )
س: لي زوجتان: الأولى قضيت معها عشرين عاما ولي منها تسعة، أربعة ذكور، وخمس بنات. والثانية قضيت معها ثلاث سنوات، ولي منها بنت فقط، ولا زلن في عصمتي حتى تاريخه، الثلاث سنوات الأخيرة نكد ثم نكد، وأشده على زوجتي الأولى، الحقوق الزوجية بذلت جهدي في أن أعدل بينهما وأنا مقصر ومن كثرة المشاكل أصبحت أكره الأولى بشدة، لدرجة أن نفسي لا تطاوعني في أداء بعض الحقوق الزوجية، وهو الجماع، وغالبا ما أرغم نفسي إرغاما على ذلك، وطول هذه المدة أجد نفسي إكراما لما مضى من عشرة معها وإكراما لما بين يدينا من أولاد، ولكن الأمر لم ينته ووجدت نفسي لا تطيق أن تبقى على هذا الحال لما أعانيه، وفي 22 \ 2 \ 1405 هـ حضر أخوها وهي جالسة، فقلت على إثر نقاش ومشكلة، ليس بقصد الطلاق: أنا لا أطيقك، ولا أطيق الحياة معك، وأنت -أعني أخوها- هذه أختك تشاور معها فيما تريده، بما معناه: إما أن أطلقها وإما تبقى

(19/191)

في ذمتي وتعيش مع أولادها، ولكن لا أجالسها ولا أسكن معها وليس لها من الحقوق الزوجية سوى أنها تسكن وتأكل وتشرب ضمن نفقة أولادها التي أقوم بها، أما أنا فلا أطيق البقاء معها، وهذه آخر ليلة -أعني المبيت عندها- وردت هي في الحال قائلة: أنا ماني خارجة عن عيالي، فقلت لا بد إخراجك، ولكن لا أبقى معك. انتهى. والذي يدور في نفسي عند تحرير هذه الرسالة، وإكراما لما مضى من عشرة معها، ورأفة بأبنائنا أن تبقى مع أولادها في سكنهم المنفصل عن سكن الزوجة الثانية، وتأكل وتشرب معهم، وكسوتها في كل عام مرتين على الأقل، ومعالجتها إذا مرضت، وإيصالها لأقربائها داخل المدينة في الشهر مرتين على الأقل خلاف الحالات الطارئة، كل ذلك في حالة اليسر، أما ضده لا سمح الله فلو كان رغيفا واحدا اجتمعنا عليه وتركتها من ذلك التاريخ، إلا أننا في بيت واحد كل شقة على حدة. والذي أسأل عنه ما يلي:
1 - هل ما عملته يتعارض مع شرع الله وعلي إثم في ذلك؟
2 - هل ما عملته خيرا أم أبقى ظالما أو مظلوما مدى الحياة؟
3 - هل ما عملته خيرا أم الطلاق إذا قررت البقاء مع أولادها؟
4 - هل أنا ملزم بعد ذلك بالقسمة في المأكل والمشرب وغيره

(19/192)

مع ضرتها التي سوف تتولى كل شؤوني؟
ج: إذا كان الواقع كما ذكر وتراضيتما على ما ذكرت فذلك جائز، ولا يتعارض مع أحكام الشرع ولا يعتبر ذلك طلاقا، وإن تنازعتما فمرجعكما للمحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/193)

السؤال الثاني الفتوى رقم ( 21351 )
س2: ازدادت وكثرت مشاغبات زوجتي وإغضابها لي، وإني كنت أكرهها في المنام من كثرت مشاغباتها لي، ويوم من الأيام كانت هادئة وقلت لها: إن هذا العمل لا يرضيني، قالت: إني أسامحك عن الذي تريد، ولكن مقابل مبلغ من المال شهريا، ونفذت لها ما طلبت وأنا لم أقاطعها بل أصرف عليها ولها مسكن خاص بها وبأولادها، ومداوم على زيارتي لهم، ولكن لم أستقر عندهم؛ لأني عندما أستقر عندهم تكثر المشادات بيني وبينها، وهي لا تتحمل مني كلاما، وإنني الآن أسكن مع زوجتي الثانية، ولي منها أولاد صغار. أفتوني مأجورين على هذا، وهل عملي هذا فيه إثم علي؟ مع أنني أريد العدل بينهن ولكن لم أستطع، نفع

(19/193)

الله بعلمكم الإسلام والمسلمين.
ج2: إذا وهبت الزوجة نصيبها من المبيت لضرتها أو زوجها جاز ذلك؛ لأنه حق لها، وقد ثبت أن أم المؤمنين سودة رضي الله عنها وهبت ليلتها لأم المؤمنين عائشة رضي الله عنها، ولكن متى رجعت الواهبة وجب على الزوج أن يقسم لها مستقبلا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(19/194)

الفتوى رقم ( 9338 )
س: أنا شاب مسلم متدين وملتح وبار بأمي كثيرا ولله الحمد، ووالدي متزوج من امرأة ثانية غير أمي، إلا أنه يحبها وأبناءها علينا، ويفضلهم على إخوتي، وهن (أختان) لي من أمي، وزوجة والدي هذه امرأة حقودة علينا، وهي تسكن الطابق الأرضي، ونحن في الطابق الأول من نفس المنزل، ووالدي ينام ويأكل عندها ويشتري لهم الزاد، ولا يشتري لنا بحجة إنني صاحب معاش أنا وأختي. علما بأن له أبناء عندهم معاش،

(19/194)

وكذلك فهو لا ينام عند أمي مطلقا، ولا يأكل عندنا، وذلك منذ فترة طويلة، أي من (13 سنة) وأنا كلما رأيته أسلم عليه وأحترمه، إلا أني لا أنزل عنده؛ لأن زوجة والدي لا أرتاح لها، وهي تنظر إلي بنظرات كريهة غير طيبة، وعندما تحدث خلافات بيننا وبين والدتي يتحيز والدي لها، أي: زوجته الثانية، كما وإنه يخاف منها، ولا يحترم والدتي ويتشاجر معها على أقل شيء، مع أن والدتي تحترمه، بل وإنها خدمت أمه زهاء العشرين عاما، حتى توفيت إلى رحمة الله. والسؤال هو: هل علي إثم أو حرج إذا تكلمت على والدي بشر في غيابه من شدة ما أرى من ظلم والدي لنا؟ هل على والدي إثم بظلمه لنا؟ علما بأنه لا يعطي والدتي مصروفا مطلقا؟ هل علي إثم إذا لم أنزل في العيد إلى الطابق الأرضي كي أهنئه بالعيد؟ علما بأنه لم يأتنا في العيد ليعيد علينا. ما هي الطريقة السليمة الشرعية التي يجب أن تتخذها والدتي لأخذ مصروفها منه؟ وما هي الطريقة الشرعية التي تنصحني بها في معاملته؟ والدي يمر علينا في كل يومين أو ثلاثة مرة واحدة، علما بأنها لا تستغرق أكثر من 10 د في كل مرة.

(19/195)

ج: إذا كان الواقع كما ذكرت فقط، فقد أساء والدك بعدم العدل بين زوجتيه، وكذلك بترك العدل بين أولاده، لكن لا يجوز لك أن تقابل سيئة أبيك بسيئة، فبره ولا تقطعه، ولا تشوه سمعته ولا تعقه بأي وجه من الوجوه، وانصحه بالمعروف وأرشده إلى ما يجب عليه نحو زوجته وأولاده بالتي هي أحسن، واطلب أنت وأمك والإخوة حقكم بالمعروف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/196)

الفتوى رقم ( 10686 )
س: تزوجت منذ 25 سنة امرأة، وأنجبت منها بنات وأولادا، كلهم تزوجوا عدى آخر الأولاد، وهو في طريقه إلى الزواج إن شاء الله، حياتي مع زوجتي طيلة هذه المدة كلها شقاء لا أسعد كما يسعد الأزواج مع زوجاتهم، حتى ما يطلبه الرجل من زوجته لا يتوفر لي، ثم قدر لي أن تزوجت من زوجة ثانية، ووجدت فيها بفضل الله الراحة والاطمئنان، وعدلت بين الزوجتين فيما أستطيع، في المأكل والمشرب والمسكن والمبيت،

(19/196)

وفي يوم من الأيام بعد مدة قليلة من زواجي الأخير، كنت عند زوجتي القديمة جالسا، فقدمت لي كأسا من اللبن فعزفت نفسي عن شربه لطفا من الله، فأخذته منها وقدمته إلى أحد أولادي الجالس بجانبي، وعندما رأت أنني قدمت الكأس إلى ابنها ليشربه سحبته من يده بقوة، ولم ترد له أن يشربه، فعلمت أنها قد وضعت في الكأس سرا لا أعلمه، إما أن يكون سحرا أو سما، فغضبت وأردت ضربها، فوقف دوني أولادها ورجوني تركها إكراما لخاطرهم، وقالوا: الله هو الذي يحاسبها على هذا الفعل، وبعد ذلك اعتزلت فراشها والأكل والشرب معها، خوفا من شرها مع توفير جميع ما تحتاجه من أكل وشرب ولباس، ولم أشأ طلاقها لعدم وجود والديها على قيد الحياة، وكذلك ليس لها إخوان، وإكراما لأولادي. والسؤال يا سماحة الشيخ هو: هل علي ذنب في عدم المبيت معها وكذا الأكل والشرب؟ علما بأنها لا ترغب الجماع وسنها يصل إلى 60 سنة تقريبا.
ج: إذا كان الواقع كما ذكرت فلا حرج عليك في ترك المبيت عندها والأكل والشرب معها محافظة على نفسك.

(19/197)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/198)

الفتوى رقم ( 12338 )
س: هل يعد انتهاكا وخرقا وميلا في العدل الزوجي الذي أوجبه الله على متزوجي المثنى والثلاث والرباع - لو أعطى هذا الزوج إحدى زوجتيه عطاء دون الأخرى، إلا أن هذا العطاء على سبيل مكافأة لهذه الزوجة لأنها لا ترى زوجها في أي عمل لها قدرة في مساعدته في ذلك العمل إلا ساعدته، كنقل الماء إليه في البناية، وجمع محصوده في الحقل، وفي كل هذه هي تترك أعمالها المنزلية الغزل وغير ذلك، وضرتها الممتنعة والمتبرئة عن مساعدة الزوج تغزل غزلها ومهنا أخرى كالتطريز تمارسها وتبيعها مالا، تتصرف هذا المال كيف شاءت ورغبت، والسابقة الذكر آنفا تترك كل هذه المهن في معظم أوقاتها لمساعدة زوجها في أعمال تقدر عليها. وهل يتركها الزوج بلا مكافأة مقابل عملها؟
ج: يجب على الرجل إذا كان له أكثر من زوجة أن يعدل بين زوجاته في المبيت والنفقة والسكنى، ولا يجوز له أن يخص إحداهن بعطاء دون بقيتهن من غير سبب شرعي، وبذلك يعلم أن

(19/198)

مكافأة الزوجة التي تعينه في أعماله بما يقابل خدمتها لا حرج فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/199)

الفتوى رقم ( 17774 )
س: لقد تزوجت زوجة منذ (15) سنة تقريبا ولم أنجب منها، ولهذا السبب تزوجت من أخرى وأنجبت منها والحمد لله، هذا ليس الموضوع، ولكن موضوعي: أن المعيشة في منزل واحد نظام شقتين وعملية الأكل، مشتركة وبدون مشاكل والحمد لله، إلا أن قلبي يميل لزوجتي الأولى، كميل قلب الرسول -صلى الله عليه وسلم- إلى أم المؤمنين عائشة رضي الله عنها، ولكن طبيعة الغيرة موجودة عند الزوجتين، بل لا تظهر عليهن إلا قليلا، وأنا لا أملك قلوبهن، وأنا لا أستطيع ما كان يعمله النبي مع زوجاته، وزوجاتي لسن كأزواج النبي صلى الله عليه وسلم، وأنا أستدل على أن العدالة هي المناصفة في النفقة والمبيت والمسكن، وباقي الأشياء طالما لا تدخل في الشرع، لا أستطيع أن أعطي فيها من العدالة إلا القليل، راجيا مأجورين الإجابة على الآتي:
1- هل علي إثم بسبب عدم العدالة في باقي الأمور؟

(19/199)

2 - إذا كان علي إثم فما هي حدود العدالة؟
3- ما هي الأشياء المباح فيها الميل لإحدى الزوجات
4- ما نصيحتكم لي ولهن؟ لقد أديت ومعي زوجتي الأولى الحج والعمرة هذا العام، بمال مشترك بيني وبينها، وغالبا هي لها في هذا المال أكثر من النصف في النفقة من مالها الخاص، وزوجتي الثانية ما عارضتني؛ لأنه ليس لها مال للسفر معنا، فما الجواب.
1- هل علي دين لزوجتي الثانية لأداء الحج؟
2- هل هناك عوض لزوجتي الثانية في المبيت بسبب السفر؟

ج: العدل الواجب بين الزوجات هو فيما يستطيعه الإنسان، من النفقة والمسكن والكسوة والمبيت، وما لا يستطيعه من المحبة والميل القلبي لا يؤاخذ عليه؛ لقول الله تعالى: { وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ } (1) وكان النبي -صلى الله عليه وسلم- يقسم بين نسائه ويقول: « اللهم هذا قسمي فيما أملك فلا تؤاخذني فيما تملك ولا أملك » (2) أما السفر فعلى الزوج أن يقرع بين نسائه، فمن خرجت لها
__________
(1) سورة النساء الآية 129
(2) أحمد 6 / 144، وأبو داود 2 / 601 برقم (2134)، والترمذي 3 / 446 برقم (1140)، والنسائي 7 / 64 برقم (3943)، وابن ماجه 1 / 633 برقم (1971)، والدارمي 2 / 144، وابن أبي شيبة 4 / 386- 387، والحاكم 2 / 187، وابن حبان 10 / 5 برقم (4205)، والطبري في التفسير 9 / 289 برقم (10657) (ت: شاكر)، والبيهقي 7 / 298.

(19/200)

القرعة سافر بها، كما كان النبي -صلى الله عليه وسلم- يفعل، ولا يقضي المبيت الذي حصل في أثناء السفر للباقيات، وإنما يقسم بينهن في وقت حضوره، والسفر للحج أو العمرة كغيره من بقية الأسفار، لا بد من القرعة فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/201)

الفتوى رقم ( 19782 )
س: سماحة الشيخ: أفيد سماحتكم أنه في عام 1376هـ، تزوجت بامرأة صالحة، وأنجبت منها 11 ولدا وبنتا، اثنان منهم أسأل الله أن يكونا مقدما صالحا في الآخرة، والباقون -أسأل الله لنا ولكم ولهم الصحة والسلامة- على قيد الحياة، زوجت منهم أربعة أولاد وبنت بعد إنهاء دراستهم الجامعية، الأولاد كل منهم يسكن بسكن مستقل مع زوجته منذ عام 1405 للهجرة، أصيبت أمهم بمرض نفسي ومرض جسمي، مما جعلها ترفضني تماما، راجعت بها عددا من المستشفيات النفسية والعامة أنشد لها الشفاء من الله سبحانه، وأنا صابر على ما كتبه الله لنا، لم أفكر في الزواج من امرأة أخرى لسببين:

(19/201)

أولا: رجاء في شفائها.
ثانيا: مراعاة لظروف الأولاد، حتى أرعاهم بعد الله في مرض والدتهم، في عام 1415هـ، بعد أن تزوج الأولاد واستفحل المرض بوالدتهم، أجبروني على الزواج، ونظرا لرغبتي الشديدة إلى ذلك، ونزولا عند رغبتهم بعد أن كبروا واطمأننت عليهم، حيث أصغر واحد فيهم يبلغ من العمر الآن 18 عاما، بعد هذا تزوجت امرأة أخرى، وهي أيضا صالحة، وأنجبت منها بنتا أعيش أنا وهي في سكن مستقل، وأم الأولاد مع أولادها الذين لم يتزوجوا حتى الآن في سكن مستقل، السكنان متجاوران، أقوم بالنفقة عليهم من حيث المسكن والمأكل والملبس والتعليم، وكل ما يلزم لهم في الحياة، ومتابعتهم وتوجيههم في ما هو صالح لدينهم وديناهم، بعد زواجي من الثانية تحسنت صحة أم الأولاد الجسمانية وإلى حد ما النفسية. فهل علي شيء في إقامتي الدائمة مع الزوجة الثانية؟ علما بأن أم الأولاد لم تعترض ولم تناقشني في شيء. أفيدوني جزاكم الله خيرا.
ج: العدل في القسم بين زوجتيك المذكورتين واجب عليك، ولا يجوز لك خلافه إلا إذا أذنت لك الزوجة الأخرى.

(19/202)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/203)

السؤال الرابع الفتوى رقم ( 15065 )
س4: ما رأي الدين في من يتزوج بامرأتين، وينفق على إحداهما فقط؟
ج4: النفقة حق للمرأة، فإذا أسقطت حقها في النفقة جاز ذلك لها، أما إذا لم تسقط حقها فيجب على الزوج العدل بين زوجاته في النفقة وغيرها حسب الطاقة، وإلا تحمل إثما وجاء يوم القيامة وشقه مائل، يفضحه الله على رؤوس الأشهاد، كما جاء في ذلك الحديث الصحيح عن النبي صلى الله عليه وسلم، وللمرأة المطالبة بحقها شرعا، ويلزمه الشرع بذلك؛ لقوله تعالى: { لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ } (1) وقال تعالى: { وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ } (2) وقال -صلى الله عليه وسلم-: « كفى بالمرء إثما أن يحبس عمن يملك قوته » (3) رواه مسلم وقال -صلى الله عليه وسلم-: « من
__________
(1) سورة الطلاق الآية 7
(2) سورة البقرة الآية 233
(3) أحمد 2 / 160، 193، 194، 195، ومسلم 2 / 692 برقم (996) بنحوه، وأبو داود 2 / 321 برقم (1692)، وعبد الرزاق 11 / 384 برقم (20810)، وابن حبان 10 / 51- 52 برقم (4240)، والحاكم 1 / 415، 4 / 500، والطيالسي ص 351 برقم 22811)، والحميدي 2 / 273 برقم (599)، والقضاعي 2 / 303، 304 برقم (1411-1413)، والخرائطي في (مكارم الأخلاق) 2 / 596 برقم (635) ت: الخندقاوي، والبيهقي 7 / 467، 9 / 25، والبغوي 9 / 342 برقم (2404)، وأبو نعيم في (الحلية) 7 / 135.

(19/203)

كان له امرأتان، فمال إلى إحداهما؛ جاء يوم القيامة وشقه مائل » (1) رواه الإمام أحمد وأصحاب السنن الأربعة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 295، 347، 471، (والموضع الأول سقط سنده وأول متنه من الطبعة الميمنية، وهو كامل في المحققة، 13 / 320 برقم (7936)، وأبو داود 2 / 601 برقم (2133)، والترمذي 3 / 447 برقم (1141)، والنسائي 7 / 63 برقم (3942)، وابن ماجه 1 / 633 برقم (1969)، والدارمي 2 / 143، وابن أبي شيبة 4 / 388، والحاكم 2 / 186، وابن حبان 1 / 75 برقم (4207)، والطبرانى في التفسير 9 / 290 برقم (10658)، (ت: شاكر)، وابن الجارود (غوث المكدود) 3 / 48 برقم (722)، والطيالسي ص 322 برقم (2454)، والبيهقي 7 / 297.

(19/204)

الفتوى رقم ( 20516 )
س: أعرض لسماحتكم سؤال سائل يقول فيه: إن عنده زوجتين: إحداهما موظفة تتقاضى راتبا شهريا، وهو بيدها تتصرف فيه حيث تشاء، ولا تعطي زوجها منه شيئا، ونفقة البيت وتسديد الكهرباء وتسديد التلفون على الزوج، يقوم به وحده، ولا تساعده بشيء من راتبها سوى أنها تشري بعض الأوقات قماشا لتلبسه من راتبها، ويقوم الزوج بأجرة الخياطة، والمرأة الأخرى ليس لها راتب، ولا عمل سوى بيتها فقط، وقد تحصل على بعض النقود من بعض بناتها الموظفات، ولكنه لا يسد حاجتها ومطالبها وخروجها مع الناس، أما النفقة وتسديد الكهرباء وتسديد التلفون فهو على الزوج.
فهل إذا أعطى الزوج امرأته الثانية التي ليس لها راتب بعض النقود أو غيرها لسد حاجتها ومطالبها وخروجها مع الناس، فهل

(19/204)

يلزمه هنا العدل بين الزوجتين في العطية أم لا؟ وهل يلزمه كلما أعطى المرأة التي بدون وظيفة يعطي المرأة الموظفة؟
أفيدونا فيما ترونه حتى نتمكن من إفادته، وفقكم الله للخير والصلاح، والله يحفظكم.
ج: يجب على الزوج العدل بين زوجاته في النفقة والكسوة والمسكن والقسم والهدايا وغير ذلك من الأمور الظاهرة، ولا يجوز له أن يعطي واحدة ويمنع الأخرى إلا برضاها وعفوها عن حقها، ولا يلزم الزوجة أن تعطي زوجها شيئا من مالها، لكن لو بذلت له شيئا بطيب نفس منها إعانة لزوجها المحتاج على القيام بأعباء البيت والأولاد- فهو أمر حسن، وبه تحسن العشرة، وتقوى المودة، والزوجة مأجورة على ذلك مرتين: أجر الصدقة، وأجر الصلة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/205)

السؤال الأول من الفتوى رقم ( 2193 )
س1: لي بنت موظفة، وتعطي أمها قسطا من الراتب، وأنا مستغن عن راتبها، وهي تعطيني أكثر مما تعطي أمها. والثانية لها ابن يتسبب في مال لي ويربح ويعطي أمه من دخله، والثالثة لها

(19/205)

أبناء صغار وليس لها دخل من أي جهة، وعندما تطلبني نقودا أعطيها وأعطي ضراتها مثل ما أعطيها؛ خوفا من عدم العدل. والذي أنا أخافه: هل إذا أعطيتها أكثر من ضراتها لكونهن لهن أبناء يعطونهن وأنا أتأول الحديث: « أنت ومالك لأبيك » (1) فهل ما يعطين من عند أبنائهن هو لي وأعطي الثالثة مثله أم لا؟ أرجو الإفادة.
ج1: إذا كان الواقع كما ذكرت من أن ما تعطيه ابنتك لأمها من راتبها، وما يعطيه ولدك لأمه من قسطه من الربح المذكور- فلا يلزمك أن تعطي زوجتك الثالثة مثلما يعطى ضراتها من أولادهن؛ لأن إعطاء البنت لأمها والابن لأمه يعتبر برا من كل منهما لأمه، فلا يلزمك أن تعطي الثالثة مقابل ذلك، وإنما عليك أن تعطي كل واحدة من الزوجات ما يكفيها ويكفي أولادها بالمعروف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عمرو بن شعيب عن أبيه عن جده: أحمد 2 / 179،204، 4 21، وأبو داود 3 / 801 برقم (3530)، وابن ماجه 2 / 769 برقم (2292)، والطحاوي في (شرح المعاني) 41 / 158، وأبو نعيم في (أخبار أصبهان) 2 / 22، وابن الجارود 3 / 251 برقم(995)، والبيهقي 7 / 480، والخطيب في (تاريخ بغداد) 12 / 49 .

(19/206)

الفتوى رقم ( 18762 )
س: لدي زوجة عليها اثنا عشر ولدا ما بين البنين والبنات، والآن لي مدة سنة عن فراشها لتمنعها عن نفسها، وتقول: لم أعد بحاجة إلى الجماع، وتشهد الله ثم أبناءها أنها متنازلة عن حقها في ذلك، وصرحت بذلك أمام سعيد ابنها الأكبر وابنتها الكبرى، وأن ذمتي بريئة من حقها في الجماع. وسؤالي في ذلك: هل تنازلها يبرئ ذمتي منها؛ خشية الوقوع في الإثم أرسلت لسعادتكم هذه الرسالة مع الرجاء إبلاغي في وقت قريب.
ج: إذا كان الأمر كما ذكره السائل فإن هذا التنازل صحيح، وليس على زوجها إثم بذلك، لأن ما تنازلت عنه حق لها، وهي تملك التنازل عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/207)

الفتوى رقم ( 20688 )
س: امرأة لا تقوم بحقوق زوجها ولا واجباته، فأراد الزوج أن يفارقها، ولكن الزوجة فضلت البقاء مع زوجها وطفليها

(19/207)

الصغيرين مقابل أن تتنازل عن جميع حقوقها من مبيت وعدل وغير ذلك مما يكون للزوجة ولن تطالبه بأي شيء، فاتفقا على ذلك؟ فما صحة هذا الاتفاق على ضوء الكتاب والسنة، وهل يأثم الزوج إن طبق هذا الاتفاق؟
ج: إذا تنازلت الزوجة عن حقوقها الزوجية نظير بقائها في عصمة زوجها، وتم الاتفاق بينهما على ذلك فلا مانع من ذلك؛ لأن سودة -رضي الله عنها- طلبت من الرسول -صلى الله عليه وسلم- بقاءها في عصمته على أن تهب ليلتها لعائشة -رضي الله عنها-، فأجابها النبي -صلى الله عليه وسلم- إلى ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/208)

السؤال الخامس من الفتوى رقم ( 5741 )
س5: العريس مع زوجته أسبوعا مع البكر، ومع الثيب ثلاثا، لا يخرج لصلاة الجماعة، هل هو في السنة حتى عدم الخروج للصلاة؟
ج5: إذا تزوج بكرا أقام عندها سبعا ثم قسم، وإن كانت

(19/208)

ثيبا أقام عندها ثلاثا، فإن أحبت أن يقيم عندها سبعا فعل وقضاهن للبواقي، والأصل في ذلك: ما روى أبو قلابة عن أنس -رضي الله عنه-، قال: « من السنة إذا تزوج الرجل البكر على الثيب أقام عندها سبعا وقسم، وإذا تزوج الثيب أقام عندها ثلاثا ثم قسم، قال أبو قلابة: لو شئت لقلت: إن أنسا رفعه إلى النبي -صلى الله عليه وسلم- » (1) . متفق عليه ولفظه للبخاري. وما روته أم سلمة -رضي الله عنها-، « أن النبي -صلى الله عليه وسلم- لما تزوجها أقام عندها ثلاثا وقال: إنه ليس بك هوان على أهلك، فإن شئت سبعة لك وإن سبعت لك سبعت لنسائي » (2) رواه مسلم . ولا يجوز لمن تزوج بكرا أو ثيبا أن يتأخر عن صلاة الجماعة في المسجد بحجة أنه متزوج؛ لعدم الدليل على ذلك، وليس في الحديثين المذكورين ما يقتضي ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4916),صحيح مسلم الرضاع (1461),سنن الترمذي النكاح (1139),سنن أبو داود النكاح (2124),سنن ابن ماجه النكاح (1916),مسند أحمد بن حنبل (3/99),موطأ مالك النكاح (1124),سنن الدارمي النكاح (2209).
(2) مسند أحمد بن حنبل (6/292),سنن الدارمي النكاح (2210).

(19/209)

الفتوى رقم ( 13822 )
س: تزوج رجل منذ ثمانية أعوام ولم ينجب من الأطفال

(19/209)

شيئا، وهو راض عن زوجته، ولكن الأمر من والدته، فهي تعرض عليه الزواج من واحدة أخرى غير التي معه، وهو لا يرغب في ذلك الأمر، ولكن الوالدة والأخ الأكبر يعرضون عليه الزواج من واحدة أخرى، وهو لا يرغب في ذلك الأمر؛ لأن زوجته مخلصة معه وفي أشد الحرص عليه، ولكن والدته تطلب أن يتزوج حتى ينجب من الأطفال ذكورا وإناثا، فذهب ذلك الرجل إلى الطبيب فقال له: هي تحتاج إلى علاج يقدر (1000 جنيه) وعرض على أمه ذلك الكلام، ولكن لم توافقه عليه، وتعمل معه شوشرة وحيرة وقلق، فهو في ذلك إن قبل كلام أمه وتزوج تخرج زوجته الأولى من بيته، وإن جلست معه فلا يستطيع أن يصالح أمه ويتكلم معها؛ لأنها بعيدة عنه في المسكن، وأيضا أخوه الأكبر إن تزوج عليها فلا يستطيع أن يوفر لهم المعيشة، فنرجو منك الإجابة.
ج: لك أن تتزوج زوجة ثانية إذا كنت مستطيعا طلبا للولد، لما في ذلك من تكثير الأمة الإسلامية، وأما الزوجة الأولى فيمكنك الاتفاق معها على ما يكون فيه مصلحة للطرفين من فرقة أو بقاء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/210)

الفتوى رقم ( 13339 )
س: يوجد عندنا بمنطقة الجنوب عادة، وهي: عندما يريد شخص في الزواج من زوجة ثانية، ويحضر جميع مطالب الزواج من صداق وتأثيث بيت وكساء وجميع ما يلزم صغيرا وكبيرا فعليه أن يحضر لزوجته الأولى جميع ما أحضره لإكمال مراسم الزواج للزوجة الثانية أو ما يعادله نقدا، وهذا في حد ذاته يعتبر زواجين في آن واحد، مما يسبب إرهاقا للمتزوج وكثرة ديون، فهل يعتبر هذا من حق الزوجة الأولى أم يعتبر بدعة سيئة ونقلع عنها حسب الاستطاعة، وهذا العمل يسمى وساء، يدعى إليه أهل الزوجة والأقارب والجيران، ويعتبر زواجا لزوجته الأولى مرة ثانية. أرجو إجابتي.
ج: لا يجب على الزوج إذا أراد الزواج من امرأة ثانية أن يدفع ما يسمى وساء، وهو: دفع مهر وصداق للزوجة الأولى مثلما دفع للزوجة الثانية، ولكن إذا أحسن إلى زوجته الأولى وأعطاها ما يطيب خاطرها فلا بأس بذلك، وهو من حسن العشرة.

(19/211)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/212)

السؤال الأول من الفتوى رقم ( 9912 )
س1: عندنا عمل لا ندري هل هو عادة أم عبادة، وهو إذا تزوج الرجل زوجة ثانية نحكم عليه ولو بالقوة أن يعطي زوجته الأولى بعض الفلوس أو الذهب أو ربع صداق الثانية إرضاء لها. ما حكم هذا العمل؟ وإذا كان مشروعا فما هو الدليل؟
ج: إذا تزوج الرجل امرأة أخرى على زوجته لا يجب عليه دفع مال للسابقة، ولا يجوز إكراهه على ذلك، ولكن ذلك من باب الإكرام، تطييبا لخاطرها، ومراعاة لحسن العشرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/212)

السؤال الرابع من الفتوى رقم ( 19307 )
س4: ما هي حقوق المرأة على زوجها، وما هي حقوق

(19/212)

الزوج على زوجته؟
ج 4: الأصل في الحقوق بين الزوجين أن الزوجة كما لها حقوق فإن عليها واجبات للزوج، ويجمع ذلك قول الله تعالى: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ } (1) وقوله -صلى الله عليه وسلم-: « ألا واستوصوا بالنساء خيرا، إنما هن عوان عندكم، ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة، فإن فعلن فاهجروهن في المضاجع واضربوهن ضربا غير مبرح، فإن أطعنكم فلا تبغوا عليهن سبيلا، ألا إن لكم على نسائكم حقا ولنسائكم عليكم حقا، فأما حقكم على نسائكم: لا يوطئن فرشكم من تكرهون، ولا يأذن في بيوتكم لمن تكرهون، ألا وحقهن عليكم: أن تحسنوا إليهن في كسوتهن وطعامهن » (2) قال الترمذي: هذا حديث حسن صحيح، وأخرج الإمام أحمد وأبو داود نحوه.
__________
(1) سورة البقرة الآية 228
(2) رواه من حديث عمرو بن الأحوص رضي الله عنه: الترمذي 3 / 467، 5 / 274 برقم (1163، 3087)، وابن ماجه 1 / 594 برقم (1851)، والطحاوي في (مشكل الآثار) 3 / 212 ط: الهند.

(19/213)

ويدل لذلك أيضا: ما رواه معاوية بن حيدة -رضي الله عنه- قال: « قلت: يا رسول الله: ما حق زوجة أحدنا عليه؟ قال: أن تطعمها إذا طعمت، وتكسوها إذا اكتسيت، ولا تضرب الوجه ولا تقبح ولا تهجر إلا في البيت » (1) حديث حسن رواه أبو داود . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) ''أحمد 4 / 446-447،5 / 5،3 وأبو داود 2 / 606، 607 برقم (2142- 2144)، وابن ماجه 1 / 594 برقم (1850)، وابن حبان 9 / 482 برقم (4175)، والحاكم 2 / 187-188، والطبراني 19 / 415، 425، 427 '' 428، 428 برقم (999- 1002، 1034، 1037- 1039)، والبيهقي 7 / 295، 305، والبغوي 9 / 160 برقم (2330).''

(19/214)

السؤال الرابع من الفتوى رقم ( 6574 )
س4: ما المعاملة الإسلامية التي يجب أن أكون عليها تجاه زوجي ومنزلي، وما هو الحلال والحرام في حقوق الزوجين؟ لقد اختلطت الأمور على كثير من الناس، فيحلون هذا ويحرمون ذاك

(19/214)

دون علم، إن إخوتي على قدر من الدين وملتزمون، ولكنني أحرج من أن أسألهم في أي شيء من قبيل ذلك.
ج 4: يشرع في حقك أن تعاشري زوجك وتعامليه بالحسنى والمعروف، وأن تقومي له بمثل ما يقوم به أمثالك لأزواجهن، قال تعالى: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (1) وأن تتعاوني معه على البر والتقوى ما استطعت إلى ذلك سبيلا، وإن تيسر لك قراءة سير بعض الصحابيات وما يقمن به تجاه أزواجهن من خدمة فذلك حسن، وسيفيدك إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 228

(19/215)

السؤال الثاني من الفتوى رقم ( 4546 )
س2: لي زوج وله مواشي عندي، ومنعني بوجه الله ألا أعطي المواشي من الحب حتى يعود، وتأخر عن العودة وخفت عليها الهلاك من الجوع، فقد أطعمتها من الحب الذي منعني بالله منه، فأعطيتها خوفا عليها من الجوع، فماذا يلزمني تجاه ذلك؟

(19/215)

أفيدونا أثابكم الله.
ج2: إذا كان الواقع كما ذكرت فلا حرج عليك فيما فعلتيه مما ذكر، بل أنت مأجورة إن شاء الله؛ لأنه لا يجوز لك ولا لزوجك تضييع البهائم بغير قوت؛ لقول النبي -صلى الله عليه وسلم-: « كفى بالمرء إثما أن يضيع من يقوت » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 160، 193، 194، 195، ومسلم 2 / 692 برقم (996) بنحوه، وأبو داود 2 / 321 برقم (1692)، وعبد الرزاق 11 / 384 برقم (20810)، وابن حبان 10 / 51- 52 برقم (4240)، والحاكم 1 / 415، 4 / 500، والطيالسي ص 351 برقم 22811)، والحميدي 2 / 273 برقم (599)، والقضاعي 2 / 303، 304 برقم (1411-1413)، والخرائطي في (مكارم الأخلاق) 2 / 596 برقم (635) ت: الخندقاوي، والبيهقي 7 / 467، 9 / 25، والبغوي 9 / 342 برقم (2404)، وأبو نعيم في (الحلية) 7 / 135.

(19/216)

الفتوى رقم ( 5666 )
س: أسأل عما يأتي:

(19/216)

1 - لي زوج ملتزم بالكتاب وسنة الرسول -صلى الله عليه وسلم-، ويدعوني ويدعو غيري على تطبيق سنة الرسول -صلى الله عليه وسلم-، وأنا لم أستمع له ولا نتبعه.
2 - عن المشي وهو غير موجود بدون إذن منه لبيت أهلي وأقربائي.
3 - لو طبقت الذي يتكلم فيه زوجي النسوة تضحك علي وتقول: خائفة منه.
ج: أولا: إذا كان حال زوجك على ما وصفت وجب على من سمعه أن يستجيب له فيما دعاه إليه، مما يوافق كتاب الله تعالى وسنة رسوله -صلى الله عليه وسلم-، وعليك أن تكوني أول من يستجيب لدعوته إلى ذلك، وأن تطيعيه في المعروف، وتحمدي الله الذي جعل زوجك من الدعاة إلى الخير. وفقكما الله لما فيه رضاه. ثانيا: لا يجوز لك الخروج لزيارة أحد إلا بإذنه، سواء كانوا أقارب أم غير أقارب؛ لأن استئذانه من حسن العشرة، وأحفظ لكيان الأسرة، إلا إذا كان هناك عرف بينكما أو قرائن أحوال تدل على رضاه بخروج لحاجة من زيارة محارمك أو نساء أو قضاء مصلحة تليق بمثلك، فهذا يقوم مقام الإذن الصريح. ثالثا: أطيعي زوجك فيما يأمرك به من المعروف؛ إرضاء لله،

(19/217)

وأداء لحق الزوج؛ لقول النبي -صلى الله عليه وسلم-: « من التمس رضا الله بسخط الناس رضي الله عنه وأرضى الناس عنه، ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عائشة رضي الله عنها: الترمذي 4 / 610 برقم (2414)، وابن حبان، 1 / 510، 511 برقم (276،277)، وابن المبارك في (الزهد) باب الإخلاص والنية 1 / 234 برقم (188)، والقضاعي في (مسند الشهاب) 1 / 300، 301 برقم (499، 500)، والبغوي 14 / 411، 412 برقم (4213، 4214)، وأبو نعيم في (الحلية) 8 / 188.

(19/218)

السؤال الرابع من الفتوى رقم ( 9404 )
س4: ما حكم عمل المرأة في بيت زوجها من أعمال التنظيف في البيت والغسيل، وإذا قصرت فهل تأثم؟ وإعداد الطعام وما تبعه هل هو من حقوق الزوج؟ وهل للزوج أن يمنع زوجته من أن تشتري بمالها ما تشاء إذا كان عندها ما يكفي حتى للزينة والكماليات؟ مع العلم أنه متوفر لها الكساء والطعام

(19/218)

والمأوى، ولكنها لا تريد الكساء الذي يختاره بل تريد من النوع الغالي لها ولولدها، وكماليات وزينة، وتشتري كل هذا بمالها، والزوج غير راض عن شرائها حتى للكماليات بمالها، مع العلم أنه لا يشتري لها أغلب الطلبات من الزينة وغيرها من حاجيات البيت، فهل لأن النفقة على البيت من حقوق الزوج على الزوجة وله أن يمنعها من أن تشتري أي حاجة للبيت بما لها؟ الرجاء إخباري عن كل منشور أو مؤلف مفيد يتعلق بالحياة الزوجية، وحقوقها وخاصة تربية الأولاد وسواء كانت من إصدار إدارات البحوث أو من خارجها، وكيف يمكن الحصول عليها وأسعارها، الرجاء إخباري بالتفصيل، فإنني رجل من العوام، أحتاج لمعرفة كل صغيرة وكبيرة عن الزواج والتربية لضرورة هذه الأمور.
ج 4: أولا: الواجب من عمل المرأة في بيت زوجها من طبخ وغسل وملابس وأوان وتنظيف بيت وفراش ونحو ذلك- يختلف باختلاف طبقات الناس وما جرى به عرفهم وعاداتهم. ثانيا: ليس للزوج أن يمنع زوجته من شراء كماليات في الملابس والأطعمة من مالها الخاص إلا إذا أسرفت أو اشترت محرما فيمنعها من الإسراف وارتكاب ما حرم الله، ويأخذ على يدها لتكف عن ذلك.

(19/219)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/220)

الفتوى رقم ( 16697 )
س: إني امرأة كبيرة في السن الآن، وكنت أنا وزوجي في السابق على أحسن حال، من حيث العشرة الزوجية والأمور الأخر القائمة بيننا وبين أولادنا، ولكن حصل في السنوات الأخيرة عكس ما كنا عليه في السابق، فقد صرت أكرهه، ولم أطق كلامه أو مجلسه أو أي حال من الأحوال، وهذا ليس ناتجا عن مكابرة أو عناد مني، ولكنه حاصل نتيجة أمراض حصلت لي، منها ما يسمى في العامية (نفس) أو إصابة عين شخص في السابق، ذلك من حسن المعاشرة بيني وبين زوجي، ومنها مرض السكر والضغط وغيرها، وحيث إنني أتأثر بأي شيء يحصل من قبله ولو كان هذا الشيء من صالحي، وفي الأخير يحصل مشادة كلام يؤدي إلى الزعل والغضب بيننا، وقد توفي -رحمه الله وأبقاكم- في تاريخ 25 \ 2 \ 1414 هـ، وهو في حالة زعل مني، وأنا متأثرة بذلك، حيث إنه زوجي وله حقوق علي. وعلى هذا أسأل عن ذلك من حيث الكفارة، فهل علي

(19/220)

كفارة على ما حصل مني تجاه زوجي حيث توفي ونحن على الحال التي ذكرتها بعاليه؟ أفدني عن ذلك لكي أكفر ما حصل مني تجاه زوجي جزاكم الله خيرا.
ج: حق كل واحد من الزوجين على الآخر عظيم، ويجب على كل منهما الوفاء به شرعا، والذي حصل منك إن كان بغير إرادتك فنرجو أن لا يكون فيه إثم، وإن كان بإرادتك فتأثمين، وعليك التوبة، وطلب المغفرة من الله تعالى، والإكثار من الدعاء لزوجك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/221)

السؤال الثالث من الفتوى رقم ( 17035 )
س3: هل يحق للمرأة أن ترفض طاعة زوجها إذا أراد منها الفراش، وما حكم ذلك إذا كان رفضها عنادا فقط؟
ج3: ليس للزوجة أن ترفض طاعة زوجها إذا أراد منها الفراش إلا لعذر مقبول شرعا؛ كالحيض مثلا، وفي ( الصحيحين ) من حديث أبي هريرة -رضي الله عنه-، أن رسول الله -صلى الله عليه وسلم- قال:

(19/221)

« إذا باتت المرأة هاجرة فراش زوجها لعنتها الملائكة حتى ترجع » (1) وفي لفظ للبخاري « إذا دعا الرجل امرأته إلى فراشه فأبت أن تجيء لعنتها الملائكة حتى تصبح » (2) ولمسلم « كان الذي في السماء ساخطا عليها حتى يرضى عنها » (3) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3065),صحيح مسلم النكاح (1436),سنن أبو داود النكاح (2141),مسند أحمد بن حنبل (2/519),سنن الدارمي النكاح (2228).
(2) صحيح البخاري النكاح (4897),صحيح مسلم النكاح (1436),سنن أبو داود النكاح (2141),مسند أحمد بن حنبل (2/439),سنن الدارمي النكاح (2228).
(3) صحيح مسلم النكاح (1736).

(19/222)

السؤال الرابع من الفتوى رقم ( 17262 )
س4: يطلب مني زوجي السهر معه، ولكن أرفضه لأني أريد أصلي صلاة الليل فأنام مبكرة، فهل هذا يدخل في عصيان الزوج؟
ج 4: عليك طاعة زوجك بالمعروف، فإن دعاك إلى سهر قد يفوت به أداء صلاة الفجر في وقتها أو مشاهدة ما هو منكر فلا تطيعيه، أما ما عدا ذلك فتجب طاعته ولو كان فيه فوات قيام الليل، لأنه سنة، وطاعة الزوج واجبة.

(19/222)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/223)

السؤال الخامس من الفتوى رقم ( 6948 )
س5: امرأة كان زوجها قد ابتلي بالشراب المحرم، وإنها لا تطيقه في حال سكره، وتجتنب فراشه ولا تطيعه إذا أرادها، فهل يحل لها ذلك أم تعد آثمة لهجرها فراش زوجها وتلحقها لعنة الملائكة حتى تصبح كما جاء في الحديث؟
ج5: إذا كان الواقع ما ذكر لا يلحقها بذلك إثم، ويجب عليها نصحه، فإن تاب فالحمد لله، وإن أبى وأصر على الجريمة طلبت الطلاق؛ بعدا عن المنكر، فإن أبى رفعت أمرها إلى الحاكم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/223)

السؤال الثاني من الفتوى رقم ( 14507 )
س2: هل يجوز للمرأة أن تصلي صلاة قيام الليل أو التهجد إذا كان زوجها حاضرا بدون إذنه؟ علما أنها لا تصلي

(19/223)

إلا بعد أن ينام الزوج، كما إنه سبق أن استأذنته في صيام التطوع فلم يرفض وقال لها اعملي ما شئت من عمل الخير وأنا موافق، فهل تستأذن منه للمرة الثانية أم يكفي المرة الأولى؟
ج2: أولا: ينبغي للمرأة أن تحافظ على قيام الليل، وأن تدعو زوجها إلى قيامه، فقد أخرج أبو داود والنسائي أن النبي -صلى الله عليه وسلم- قال: « رحم الله رجلا قام من الليل فصلى وأيقظ امرأته، فإن أبت نضح في وجهها الماء، رحم الله امرأة قامت من الليل فصلت وأيقظت زوجها، فإن أبى نضحت في وجهه الماء » (1) ثانيا: لا يجوز للمرأة أن تصوم تطوعا وزوجها حاضر إلا بإذنه، فقد ثبت أن النبي -صلى الله عليه وسلم- قال: « لا تصم المرأة وبعلها شاهد إلا بإذنه » (2) فإذا أذن لها جاز لها الصيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 250، 436، وأبو داود 2 / 73، 147 برقم (1308، 1450)، وابن ماجه 1 / 424 برقم (1336)، والنسائي 2 / 205 برقم (1610)، وابن خزيمة 2 / 183 برقم (2567) وابن حبان 6 / 307 برقم (2567) والحاكم 1 / 309، والبيهقي 2 / 501.
(2) صحيح البخاري النكاح (4899),صحيح مسلم الزكاة (1026),سنن الترمذي الصوم (782),سنن أبو داود الصوم (2458),سنن ابن ماجه الصيام (1761),مسند أحمد بن حنبل (2/444),سنن الدارمي الصوم (1720).

(19/224)

الفتوى رقم ( 6295 )
س: عندي زوجة لها خمسة أطفال، منهم الرضيع، ومنهم الماشي، وحيث إن والدتهم زوجتي لم تقم بواجباتي المنزلية والزوجية، وكذلك عدم نظافة أولادها، وعدم اهتمامها بي، وعدم تقبل مني أي توجيه أو أي طلب كان، من ذلك عدم تجاوبها عندما أطلبها في نفسها على سنة الله ورسوله، وحيث إنها تخرج بدون إذني وعدم المبالاة بي، وحيث أحضر للبيت وأجد الأطفال منهم الرضيع يتصايحون، وهي غير موجودة عندهم، ولم أعلم عن خروجها، كذلك أتمنى لقمة العيش تعملها أو الشاي والقهوة ونظافة الملابس، كل شيء من الخدمات معدومة منها، مع أخلاقها الشرسة، لذا ألتمس فتوى فضيلتكم عما أعمله مع هذه الزوجة، حيث شار علي بعض الإخوان بأن أحضر لها دواء يجعلها مطيعة لي، فهل هذا الدواء ليس بحرام؟ أنتظر رد فضيلتكم والإفادة عما أعمله تجاه هذه الزوجة جزاكم الله أحسن الجزاء ووفقكم الله لخيري الدنيا والآخرة.
ج: إذا كان الواقع كما ذكرت، فانصحها وبين لها حقوق الزوج على زوجته، وحقوق الأولاد على أمهم برفق ولين، وأن الخروج من بيت زوجها بلا إذن لا يجوز، واستعمل معها السياسة والملاطفة في توجيهها لأداء واجبها، وأد إليها ما وجب عليك من

(19/225)

حقوق، وتعاون مع والديها والمحارم من أقاربها، فإن استقامت فالحمد لله، وإن أبت فاهجرها في المضجع، فإن لم يفد ذلك فاضربها ضرب تأديب لا انتقام، فإن أطاعت فأحسن إليها وعاشرها بالمعروف، وإن أبت ولم يمكن الصلح بينكما فليس إلا الصبر أو الفراق، قال الله تعالى: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا } (1) { وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا } (2) أما الدواء الذي أشار به عليك بعض إخوانك فإن كان رقية لظنهم أنها محسودة فلا بأس به إذا كان بقراءة القرآن والأدعية النبوية ونحو ذلك مما ليس فيه شرك، وإذا كانت مريضة مرضا
__________
(1) سورة النساء الآية 34
(2) سورة النساء الآية 35

(19/226)

نفسيا أثر على أعصابها فاذهب بها إلى دكتور الأمراض العصبية في المستشفى، عسى أن يشفيها الله تعالى، وإن كان ما ذكرته من أعمال السحرة فلا يجوز، وعليك إثم عظيم إن فعلته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/227)

السؤال الرابع من الفتوى رقم ( 18649 )
س4: لنا أخت تريد أن تقص شعرها وتعمل قصة للوجه، فزوجها رافض فما توجيهك بهذا؟
ج 4: يجب على المرأة أن تطيع زوجها في المعروف، وترك قص شعر رأسها هو الواجب عليها طاعة للزوج؛ لأن ذلك من المعروف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله الغديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/227)

الفتوى رقم ( 12396 )
س: والدي يبلغ من العمر حوالي 65 سنة، ووالدتي مثل ذلك، الوالد يسيء إلى الوالدة بلسانه، والوالدة تمشي مع عيالها بدون إذنه، وحيث إن عيالها متزوجون فمنذ حوالي خمس سنوات وهي مع عيالها وتطلب من الوالد الطلاق وهو يرفض، ولم ينفق عليها. سؤالي: ما يجب على الطرفين؟ حيث كل منهم أحواله طيبة ماديا، فماذا تنصحون الطرفين به، حيث إنا ولدهم الأكبر، ودائما أنصحهم بالتسامح والله يوفقكم لصالح المسلمين.
ج: الواجب على كل من الزوجين العشرة بالمعروف، وإحسان كل واحد منهما إلى صاحبه، فلا يحل للزوج أن يسيء إلى زوجته بلسانه، ولا يحل للزوجة أن تخرج من بيته إلا بإذنه، فعلى كل من الطرفين تقوى الله جل وعلا والتزام حدوده. أصلح الله أحوال الجميع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/228)

السؤال الأول من الفتوى رقم ( 18943 )
س1: ما رأي فضيلتكم في بيت الطاعة، وخاصة أن بعض الأزواج يستغلونه استغلالا سيئا؟
ج1: الأصل في الشريعة المطهرة أن العشرة بين الزوجين تكون بالمعروف، لقول الله تعالى: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1) وقوله سبحانه: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ } (2) وعلى كل واحد من الزوجين حقوق للآخر يجب الوفاء بها، ولا يجوز لأي واحد منهما أن يؤذي الآخر بأي نوع من أنواع الأذى بغير حق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله الغديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 228

(19/229)

الفتوى رقم ( 1533 )
س: تعاني مرضا نفسيا من حين كان عمرها 11 سنة، وكأنه من مخالطة جني لها، علما أنها من فضل الله حريصة على دينها، وقد تزوجت وجاءها أولاد، ثم انصرفت عن زوجها فلا

(19/229)

تدنيه منها ليجامعها، وأنها تحس كأن رجلا يجامعها مثل ما يجامع الرجل امرأته، تقول: وقد كتب لي رجل آيات من القرآن ووضعتها في مصحف وجعلت ذلك تحت رأسي، لكن لم يمنع ذلك عني ما أجده، وهذا كله يحدث لي في المنام، وحتى إنه في الليل يخيل لي. إنها مشكلة لا يعلمها إلا الله. فأولا: هل يلحقني من الله شيء؟ ثانيا: هل لهذا المرض علاج ديني أو طبي؟ أفيدوني جزاكم الله خيرا.
ج: أولا: ليس عليك حرج فيما تحسين به في منامك، من أن رجلا يجامعك كما يجامع الرجل امرأته؟ لأن الحرج مرفوع عن النائم شرعا، لكن إن خرج منك ماء المني المعروف فعليك الغسل، وعليك أن تمكني زوجك من نفسك بقدر الاستطاعة ليقضي وطره منك، فإذا عجزت عن ذلك أو تنازل الزوج عن حقه فلا حرج عليك أيضا. ثانيا: يعالج هذا المرض بما يأتي: 1 - التوكل على الله، واللجوء إليه، ودعاؤه، والاستغاثة به، مع الإخلاص والضراعة أن يكشف هذا الضر، ويذهب البأس، وبالرقية بالقرآن وبالأذكار والأدعية المأثورة عن النبي -صلى الله عليه وسلم- كتلاوة

(19/230)

سورة (الإخلاص)، و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (1) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (2) ثلاث مرات، مع التفل في اليدين عقب كل مرة، ومسح ما أقبل من الجسد بهما، ومثل الرقية بتلاوة سورة الفاتحة، ومثل تلاوة آية الكرسي عندما يضطجع الشخص في فراشه للنوم، وقد أرشد النبي -صلى الله عليه وسلم- أيضا من أراد النوم أن يتوضأ كما يتوضأ للصلاة، ويضطجع على شقه الأيمن، ويقول: « اللهم إني أسلمت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رغبة ورهبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت، وبنبيك الذي أرسلت » (3) ومما يرجى أن يحفظ الله به عبده من الضرر: أن يقول إذا أصبح وإذا أمسى: (بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم) ثلاث مرات، وأن يقول كلما نزل منزلا: (أعوذ بكلمات الله التامات من شر ما خلق)، إلى غير ذلك من الأذكار والأدعية الثابتة عن النبي -صلى الله عليه وسلم-، فإن في ذلك علاجا للنفوس والأرواح والأبدان، وحفظا لها من شياطين الإنس والجان. 2 - الاتصال بدكاترة الأمراض النفسية والعصبية بالمستشفى المختص بالأمراض النفسية وغيره؛ لعلهم يجدون له علاجا، ونسأل
__________
(1) سورة الفلق الآية 1
(2) سورة الناس الآية 1
(3) صحيح البخاري الوضوء (244),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2710),سنن الترمذي الدعوات (3394),سنن أبو داود الأدب (5046),سنن ابن ماجه الدعاء (3876),مسند أحمد بن حنبل (4/296),سنن الدارمي الاستئذان (2683).

(19/231)

الله لك العافية والسلامة، ونوصيك مرة أخرى بالإكثار من دعاء الله والضراعة إليه، وسؤاله الشفاء مما أصابك، فهو القائل سبحانه: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة غافر الآية 60

(19/232)

السؤال الثاني من الفتوى رقم ( 9176 )
س2: عندما تزوجتها لم أر راحة في زواجي، وهي تخالف كل يوم تريد أن تذهب إلى أهلها، وتسمع كلام أهلها، وعندما أحضر لها الطعام تعمل الأكل بدون ارتياح، وتعمل الأكل وتقول لي: أنا أذهب أنام. هل هذا صح أم لا؟
ج2: انصحها وبين لها ما يجب عليها من حقوق الزوجية، وأحسن عشرتها وتعاون مع أهلها في ذلك، وأد إليها حقوقها عليك؛ عسى أن تصلح حالها، وتقوم بالواجب عليها، والله المستعان.

(19/232)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/233)

السؤال الثالث من الفتوى رقم ( 3515 )
س3: أنا فتاة متزوجة منذ سنتين وطالبة علم، وعند أهلي حتى الآن، وقد أنجبت طفلة خلال هذه المدة، إلا أنني أبغض زوجي في بعض الأحيان، وكم مرة أقول في نفسي: لن أفعل مثل هذا مرة أخرى، إلا أنني في ذلك الوقت النكيد أفعل وأندم، ولكن ماذا ينفع الندم عند فوات الأوان. سؤالي الآن: ماذا أفعل عند زوجي هذا؟ علما بأنه لم يفعل لي شيئا ولم يغضبني، بشيء إلا عندما أفعل أنا ذلك.
ج3: اتقي الله وجاهدي نفسك وأحسني عشرة زوجك، وراعيه في حفظ العرض والمال والأولاد، وأدي إليه حقه، واستعيني بالله على القيام بحقوقه ثم بالصبر والصلاة وتلاوة القرآن والذكر بما ثبت عن رسول الله -صلى الله عليه وسلم- من الأذكار، والجئي، إلى الله أن يوفقك للقيام بما شرع الله من حقوقه وحقوق عباده، وتذكري سوء عاقبة من ظلم ولم يحسن العشرة. نسأل الله أن يشرح صدرك للحق.

(19/233)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/234)

الفتوى رقم ( 11534 )
س: أنا عمري الآن 49 سنة، لقد توفي والدي ولم أعرفه، فقد تزوجت بعد وفاة والدي وأنا ليس لي إخوان، ولا أي قريب سوى أولاد عمي، وقد تزوجت من رجل ورزقت منه بعشرة أولاد وبنات، وقد تزوج من أولادي أربعة، وأنا من يوم عرفت نفسي يوجد في يدي ورجلي البهاق، وأصبح زوجي يهددني بهذا المرض وأنا لي 22 سنة، من يوم تزوجته وأنا على هذا الحال إذا غضب علي قال: ما صبر عليك إلا أنا، أو يدعو علي ويقول: الله يبليك أكثر مما فيك، فهو دائما يهددني بالزواج، ولم أمنعه من ذلك، إنه يخرج من البيت أياما كثيرة، ولم يقل لي أين رايح، ولا المكان الذي هو فيه، وإذا رجع أخبرته بأنه يضيع نفسه وأولاده معه، يصرخ ويقول: ما ضيع أولادي إلا أنت، وفي بعض الأيام يناديني حتى أصل إلى عنده يقول: اذهبي عني، وإذا قلت له: أدب أولادك في صغرهم، قام يصرخ عليهم ويقول: لا أريد أن أراكم هنا، إن أمي مات زوجها الثاني وهي تأتي بعض الأيام

(19/234)

عندي، ويمر من عندنا ولا يقول لها السلام، وهي امرأة كبيرة في السن، وتزعل علي عندما لا أزورها، فأنا لا أستطيع الذهاب إليها، وهو يمنعني من الذهاب، وإذا جاءت إلينا يقول: رديها إلى أهلها، وليس لها أولاد سواي، وأذهب بعض الأيام دون علم زوجي في صلاة الجمعة، ولست أدري من أطيع، أمي أم زوجي، وأنا أخرج بعض الأوقات عند الجيران، وأنا لا أخرج إلا من زعل منه أو من أولادي، والجيران هم طيبون، فهل علي إثم في خروجي إليهم؟ وأنا الآن لا أستطيع العيش معه، فإن تركته فإني لا أريد أن أفارق أولادي. أفيدوني جزاكم الله خيرا.
ج: أولا: يجب عليك وعلى زوجك معاشرة كل واحد منكما صاحبه بالمعروف والكلام الطيب والإحسان إلى صاحبه بالقول والفعل. ثانيا: ينبغي لكل منكما رعاية حق صاحبه وأداء ما عليه من الواجبات، والصبر على ما يصدر من الآخر من هفوات حتى تدوم العشرة. ثالثا: لا ينبغي للمرأة أن تخرج من بيت زوجها إلا بإذنه، وإذا منعها من صلة رحمها فلا إثم عليها، وإنما الإثم على الزوج المانع وهي لا حرج عليها.

(19/235)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/236)

الفتوى رقم ( 12478 )
س: لدي زوجة، وفي ليلة 16 من رمضان بعد الإفطار ضربت ولدي وقالت لي: من ضرب ياسين؟ قلت لها: عبلة، قالت: والله إنك يهودي ونصراني، قلت لها: أنا؟ قالت: نعم، قلت لها: والله أنت يهودية ونصرانية، ومن هذه اللحظة وأنا لم أكلمها. أفتوني جزاكم الله الخير. وكل عام وأنتم بخير وشهر مبارك.
ج: يجب عليك وعلى زوجتك المذكورة التوبة والاستغفار، وأن يسامح كل واحد منكما صاحبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/236)

الفتوى رقم ( 7475 )
س: لي زوجة فيها صفات طيبة جدا، فهي تصلي صلاة

(19/236)

طيبة، وتلتزم بالحجاب الشرعي التزاما كاملا وصادقا، وكان التزامها به سببا لالتزام نساء قريتنا كلهن به...، إلى غير ذلك من الصفات الحسنة، ولكن هذه المرأة يحصل منها أخطاء أخشى أن السكوت والصبر عليها غير جائز، أي: أخشى أن يكون لها حكم وأنا غافل، فهي إذا غضبت تلعنني أو تلعن والدي، أو تقول كلمات أخرى، مثل: جني يشيلك، أخذتك العفاريت، أو أحرم عليك، أو يحرم علي معاشرتك، أو حرام عليك أن أكون لك زوجة بعد اليوم، أرجو إفتائي: هل الصبر عليها في هذه الحالة أفضل أم أن ألفاظها يترتب عليها حكم خطير فيما يتعلق بالزوجية؟
ج: إذا كان واقع المرأة المذكورة في استقامتها كما ذكرت، غير أنها مبتلاة بما ذكرت - فاصبر عليها من أجل ما فيها من الخصال الحميدة، وانصحها بتجنب ما ذكر من اللعن والتحريم والدعاء ونحو ذلك من الكلمات البذيئة، وأمرها بالتوبة إلى الله تعالى، وتجنب أسباب الغضب التي قد توقع فيما ذكر، وعليها كفارة يمين فيما حصل منها من تحريم، ولا أثر لما ذكر على علاقتك الزوجية بها.

(19/237)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/238)

الفتوى رقم ( 1472 )
س: لي زوجة أنجبت ثمانية أطفال، ولا زالوا على قيد الحياة، وفيهم بنت تخرج من دارنا بدون إذن مني، وقد ضربتها وقامت أمها ولعنت البنت ولعنت أباها وأبا أبيها، وبعد 6 أشهر خرجت البنت بدون إذن مني وضربتها، وقامت أمها ولعنت أمي أنا يا زوجها 3 مرات متتالية، وقد لحق بي ضرر عظيم من هذا اللعن، ومع ذلك أن الحرمة المذكورة قد علمتها جزءين من القرآن حفظا، وعلمتها الأصول الثلاثة حفظا، ولكن مع هذا لم يردعها عن لعني ولعن والدي، أرجو إفتائي.
ج: إذا كان الأمر كما ذكر السائل، فإن اللعن الذي صدر من المرأة معصية منها لله جل وعلا، وتعد على البنت وأمها وأبيها وأم زوجها، فالواجب عليها التوبة إلى الله جل وعلا، وذلك بأن تندم على الذنب، وأن تقلع منه وتعزم على عدم العودة إلى ذلك، وتستبيح من لعنته، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1)
__________
(1) سورة التحريم الآية 8

(19/238)

وقال تعالى: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (1) وقد أجمع العلماء على أن هذه الآية في التائبين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 53

(19/239)

الفتوى رقم ( 5017 )
س: حصل بينه وبين زوجته (غ.ف) سوء تفاهم، مما جعلها تزعل، وتكلمت على زوجها المذكور بكلام غير لائق، ولعنته ولعنت والديه نتيجة الانفعال، كما طلب علي المذكور في معروضه الفتوى عن حكم هذا، وهل تحل له زوجته أو تحرم بعد هذا. لذا رأينا إحالة الموضوع لكم أثابكم الله وجزاكم عن الإسلام والمسلمين خير الجزاء. نأمل النظر في موضوع المذكور والإفادة والله يحفظكم.

(19/239)

ج: أولا: لعن المسلم من كبائر الذنوب؛ لما ثبت عن ثابت بن الضحاك أن رسول الله -صلى الله عليه وسلم- قال: « ليس على رجل نذر فيما لا يملك » (1) و « لعن المؤمن كقتله » (2) و « من قتل نفسه بشيء عذب به يوم القيامة » (3) و « من حلف بملة سوى الاسلام كاذبا فهو كما قال » (4) و « من قذف مؤمنا بكفر فهو كقتله » (5) رواه أحمد والبخاري ومسلم وأصحاب السنن وهو مناف لما يجب من مكارم الأخلاق وحسن العشرة بين المسلمين، وخاصة الأقارب والزوجين، فيجب على من وقع منه ذلك أن يتوب إلى الله، ويستغفره ويندم على ما مضى، وأن يمسك لسانه عن السوء والفحش في القول وأن يستسمح من أساء إليه. ثانيا: ما وقع من هذه المرأة من اللعن لزوجها ووالديه لا يحرمها عليه، وعليها التحلي بمكارم الأخلاق، واجتناب سبهما، وحفظ اللسان، ورعاية الحقوق الزوجية، والآداب الإسلامية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود (3 / 607)، والبيهقي في ]السنن[ (10 / 83).
(2) رواه من حديث قيس بن الضحاك رضي الله عنه: أحمد 4 / 33، والبخاري 7 / 84، 223، ومسلم 1 / 104 برقم (110)، والدارمي 2 / 192، وعبد الرزاق 8 / 482، 10 / 463 برقم (15984، 19715، والطيالسي ص 166 برقم (1197)، وأبو عوانة 1 / 44، والطبراني 2 / 72، 73،74،75 برقم (1324، 1329، 1330-1332، 1334، 1337، 1339، 1340 ).
(3) أحمد (4 / 33)، والبخاري [فتح الباري] برقم (6652)، ومسلم برقم (140)، أبو داود برقم (3257)، والترمذي برقم (2638)، والنسائي في [المجتبى] (7 / 5 ، 6).
(4) صحيح البخاري الأدب (5700),صحيح مسلم الإيمان (110),سنن الترمذي النذور والأيمان (1543),سنن النسائي الأيمان والنذور (3770),سنن أبو داود الأيمان والنذور (3257),سنن ابن ماجه الكفارات (2098),مسند أحمد بن حنبل (4/33).
(5) صحيح البخاري الأدب (5700),مسند أحمد بن حنبل (4/33).

(19/240)

الفتوى رقم ( 21188 )
س: هل للزوجة إذا طلبها زوجها للفراش أن تقدم أي عذر، وتقول بأنها تقوم بالصلاة في الليل والتسبيح، وتقول: أنا أصلي طول الليل وأسبح، فهل هذا عذر؟
ج: ليس هذا عذرا؛ لأن حق الزوج واجب، أما الصلاة بالليل تطوعا، والتسبيح فهو سنة، والواجب مقدم على المسنون؛ لحديث: عن أبي هريرة رضي الله عنه قال: قال رسول الله -صلى الله عليه وسلم-: « إذا دعا الرجل امرأته إلى فراشه فأبت فبات غضبان عليها لعنتها الملائكة حتى تصبح » (1) متفق عليه وفي رواية: « حتى ترجع » (2) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري بدء الخلق (3065),صحيح مسلم النكاح (1436),سنن أبو داود النكاح (2141),مسند أحمد بن حنبل (2/439),سنن الدارمي النكاح (2228).
(2) صحيح البخاري العلم (121),صحيح مسلم الإيمان (65),سنن النسائي تحريم الدم (4131),سنن ابن ماجه الفتن (3942),مسند أحمد بن حنبل (4/358),سنن الدارمي المناسك (1921).

(19/241)

الفتوى رقم ( 6197 )
س: اشترى والدي سبعا من الماعز تقريبا برضا والدتي؛ رغبة في حليبها، وكانت والدتي هي المسئولة الأولى عن البيت وما فيه، ومن حيث إعلاف الغنم وسقيها بحكم إدارتها للبيت،

(19/241)

وحرصا منها لا يلحق ذمتها شيء بجوع تلك المعزى غير أنها أحيانا تحب أن يقوم غيرها من النساء الموجودات في البيت من نساء أولادها الثلاث وبناتها، غير أنها لا تأمر عليهن، وفي أحد أيام رمضان المبارك لم نتناول طعام السحور؛ عدم شهية، وهذه الوالدة مصابة بمرض الربو، إلا أنه غير مزمن، فلكن من نتائجه تغضب ثم إن تلك المعزى دخلت الدار في بعض الغرف، وعلى بعض المتاع، وكانت الوالدة غضبانة جدا، البعض من غضبها على المعزى، والبعض على بعض من أفراد العائلة؛ لعدم التعاون معها، وفي هذه الحالة ونتيجة لما ذكر؛ لعنت المعزى ومن وردها، ثم لعنت نفسها هي إذا هي ذهبت بها أو أعلفتها، وكل هذا مع تعب الصيام، ولكنها في اليوم التالي وخوفا من الله رجعت وقامت بإعلافها وسقيها ورعيها، وكان الوالد يسمعها وهي تلفظ باللعن فغضب هو أيضا على الوالدة وهجرها واعتزل في أحد نواحي الدار؛ لوقوع شبهة في نفسه في عدم صلاح التعايش مع الوالدة بسبب ما بدر منها باللعن المشار إليه، وحيث إننا مجموعة كبيرة يشق علينا الخلاف بين الوالدين وهجر والدنا للوالدة، أما بالنسبة للمعزى فقمت ببيع بعضها وترك والدي قيمتها عندي، والبعض الآخر لا زال موجودا بالدار. يا صاحب السماحة: إنه شاق علينا الخلاف بين الوالدين جدا

(19/242)

جدا، ولاعتزال الوالد بادرت أنا بالرفع لسماحتكم عن طريق رئيس هيئة الأمر بالمعروف ببني عمرو عن طريق أبها وهو الوحيد الذي أطلعته ورجوت رفع أوراقي وإعادتها عن طريقه لإبلاغي، وهل يلزم والدي سواء والدي أو والدتي شيء نحو هذه القصة، وحتى نسعى في حسم الخلاف أدام الله لكم العمل الصالح.
ج: إذا كان الواقع ما ذكر، فعلى والدتك أن تستغفر الله وتتوب إليه من اللعن الذي بدر منها، وأن تستبيح والدك، ولا شيء عليها غير ذلك، سواء بقيت الغنم أو بيعت، ولا شيء عليها في إعلافها إذا بقيت، وننصحها بالاجتماع والتعامل بالحسنى، ولا حرج على والدك في استمتاعه بوالدتك واستمتاعها به؛ لأن اللعن لم يخرجها من عصمته، وليس هو في حكم الطلاق، ولا حرج في بقاء الغنم؛ لأن لعن أمك لها لا يوجب إخراجها من ملك أبيك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/242)

السؤال الثاني من الفتوى رقم ( 3086 )
س2: ما حكم من أطلق لعنة الشيطان على زوجته؟ أفيدونا جزاكم الله خيرا.

(19/242)

ج2: يعتبر عاصيا، وعليه التوبة من ذلك واستحلالها، ولا تحرم عليه بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/244)

السؤال الحادي عشر من الفتوى رقم ( 5953 )
س1: امرأة تسأل فتقول في سؤالها: لها زوج يحصل بينها وبينه خصومات، فيلعنها أكثر من 5 مرات، فما الحكم جزاكم الله خير الجزاء؟
ج 11: لا يجوز للمسلم لعن زوجته ولا غيرها من المسلمين؛ لأن الرسول -صلى الله عليه وسلم- قال: « لعن المؤمن كقتله » (1) وقال -صلى الله عليه وسلم-: « سباب
__________
(1) رواه من حديث قيس بن الضحاك رضي الله عنه: أحمد 4 / 33، والبخاري 7 / 84، 223، ومسلم 1 / 104 برقم (110)، والدارمي 2 / 192، وعبد الرزاق 8 / 482، 10 / 463 برقم (15984، 19715، والطيالسي ص 166 برقم (1197)، وأبو عوانة 1 / 44، والطبراني 2 / 72، 73،74،75 برقم (1324، 1329، 1330-1332، 1334، 1337، 1339، 1340 ).

(19/244)

المسلم فسوق، وقتاله كفر » (1) ولا تحرم عليه زوجته بذلك، وعليه التوبة إلى الله سبحانه من هذه المعصية الكبيرة، وعليه أن يستسمح زوجته من لعنه لها؛ لأن الله سبحانه وتعالى يقول: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وليس من المعروف سبها ولعنها. والواجب على المرأة السمع والطاعة لزوجها في المعروف، وعدم إلجائه إلى سبها لسبب سوء تصرف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عبد الله رضي الله عنه: أحمد 1 / 385، 411، 433، 446، 454-455، 460، البخاري في (الصحيح) 1 / 17-18، 7 / 84، 8 / 91 وفي (الأدب المفرد) ص 154 برقم (431)، ومسلم 1 / 81 برقم (64)، والترمذي 4 / 353، 5 / 21 برقم (1983، 2643، 2635)، والنسائي 7 / 122 برقم (4108- 4111)، وابن ماجه 1 / 27، 2 / 1299 برقم (69، 3939)، وابن حبان 13 / 226 برقم (5939)، والطحاوي في (المشكل) 1 / 365، 366، والبيهقي في (السنة) 8 / 20، 10 / 209، وفي (الآداب) ص:63 برقم (146) ت: عبد القدوس نذير، والبغوي 13 / 129 برقم (3548).
(2) سورة النساء الآية 19

(19/245)

السؤال الخامس من الفتوى رقم ( 8823 )
س5: ما هي صفة الرجل إذا لعن زوجته أو الزوجة إذا لعنت زوجها، هل أحد منهم يحرم على الثاني من ناحية الزواج؟
ج5: لا يحرم كل منهما على الآخر بلعنه، ولا يقع بذلك طلاق، ولكن لعنه إياها ولعنها إياه من كبائر الذنوب، فيجب عليهما أن يتوبا ويستغفرا الله مما حصل منهما، ويستسمح كل من لعنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/246)

الفتوى رقم ( 8134 )
س: إن لي زوجة أم أربعة أولاد، وأكبرهم يبلغ من العمر ست سنوات، وأصغرهم رضيع وحامل في نفس الوقت، وهذه المرأة مصابة بمرض أعصاب وحمق نفسي شديد، أخذت من طبعها لهجة اللعن، ثم بدر منها أن لعنتني ووالدي وعيالي، فكلفتها بصيام ثلاثة أيام وصدقة وتوبة وهجرتها، ولكنها لم تترك هذه العادة السيئة، فكل ما مرضت لعنت وخاصمت، وهي لا تشعر بذلك أنه حرام مهما نصحتها وأرشدتها، وأنا أعاني من هذه المرأة مشقة ولكنني تحملت لظروف العيال القصار، ولكنني أشكك

(19/246)

في ذلك. فعليه أرجو من الله ثم منكم في توجيهي نحو هذه المرأة وهذه المحنة، وماذا علي أن أفعل؟
ج: ننصحك ومن معك من أولادك وغيرهم أن تعاملوها بالمعروف، وألا تسيئوا إليها ولا تثيروا شعورها، وتعظوها بالحكمة والموعظة الحسنة، وأن تدفعوا السيئ من قولها بالتي هي أحسن، وأن تبينوا لها أن اللعن من كبائر الذنوب، وأنه يعود شره على اللاعن إذا لم يكن الملعون مستحقا له؛ عسى أن يهديها الله ويوفقها لترك اللعن وغيره من المنكرات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/247)

السؤال الخامس من الفتوى رقم ( 3247 )
س5: ما حكم المرأة التي ترفع صوتها على صوت زوجها أثناء الحديث؟
ج5: المشروع أن يتخاطب الزوجان بما يجلب المودة ويقوي الروابط الزوجية، وأن يجتنب كل منهما رفع الصوت على صاحبه، أو مخاطبته بما يكرهه؛ لقوله سبحانه وتعالى: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1)
__________
(1) سورة النساء الآية 19

(19/247)

ولا ينبغي لها رفع الصوت عليه؛ لقوله سبحانه: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (1) ولكن ينبغي للزوج أن يعالج ذلك بالتي هي أحسن، حتى لا يشتد النزاع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 228

(19/248)

السؤال الثالث من الفتوى رقم ( 16743 )
س3: هل يجوز للمرأة أن ترفع صوتها على صوت زوجها؟
ج3: لا يجوز لأحد الزوجين أن يوصل إلى الآخر أي أذى بغير حق، لا رفع صوت ولا غيره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/248)

الفتوى رقم ( 6723 )
س: أنا شاب أبلغ من العمر 23 عاما، وقد تزوجت من فتاة قريبة لي، أي: إنها ابنة خالتي، وقد تزوجتها من قبل سنتين تقريبا، وقد تزوجتها وأنا لا أحبها أبدا، إلا أن والدتي أقنعتني بكثير الكلام عنها، وأنها فتاة مؤدبة وشريفة، حتى إني اقتنعت بالزواج منها، ولكن بعد الزواج لم تأت لها محبة في قلبي، وقد حاولت كثيرا، ولكن بدون فائدة، علما بأن مقر عملي بعيد عن سكن والدتي، وهي تسكن عند والدتي، والآن أنا لا آتيهم إلا في السنة مرة واحدة، حيث إني لا أتحمل الجلوس مع زوجتي، وذلك لعدم رغبتي فيها، علما بأنها قد أنجبت لي طفلة وهي تحبني وأنا أحبها كثيرا، إلا أنني لا أريدها زوجة لي، ولكن حصل ما حصل وسببه كما ذكرت لكم هو والدتي، وكذلك لصغر سني آنذاك كان سباقا مني أن أتزوج قبل زملائي، ولم أفكر في المستقبل. وحيث إنها فتاة شريفة جدا وعاقلة، إلا أنني لم أستطع إقناع قلبي بها، ولذا يا سماحة المفتي أرجو منك حلا عاجلا، وماذا أفعل معها؟ حيث إذا طلقتها سوف تزعل والدتي، وكذلك خايف عليها من عدم الزواج بعدي والضياع؛ لأنها كما ذكرت ابنة خالتي، ولا أريد لها الشقاء والعناء، وكذلك ضياع طفلتي التي لا ذنب لها. أم إنني أمسكها وأصبر على القلق وأتزوج

(19/249)

غيرها؟ مع العلم انني فضلت البقاء في مقر عملي خوفا من أن أقوم بتصرفات تزعل والدتي، حيث إنها كثيرة الزعل، وخاصة فيما يتعلق بابنة أختها زوجتي، علما بأنني إذا تزوجت غيرها عليها فإنني لن أعدل ما دمت لم أحبها من الآن.
ج: الواجب على الزوج إحسان العشرة إلى زوجته، وإمساكها بالمعروف، فإن كرهها فله طلاقها طلقة واحدة عسى أن تتغير حاله ويرجع إليها، ولك أن تتزوج زوجة ثانية ويجب عليك العدل بين الزوجات في النفقة والسكنى والمبيت، إلا إذا أسقطت إحدى الزوجات حقها في شيء من ذلك فلا حرج عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/250)

السؤال الثاني من الفتوى رقم ( 5696 )
س2: فتاه أثناء شبابها لم تسدد دينها، وعندما تزوجت وتغيرت ظروفها أخذت ساعتها وخاتمها الذهبيين اللذين هما ملكها من أيام عزوبتها وأرادت بيعهما لتسديد دينها، ولكن لم تخبر زوجها بالحقيقة، قالت له بأنهما ضاعا. فما حكم الشرع في

(19/250)

هذا وما هو الحل؟
ج2: إذا كان الواقع ما ذكر فلا شيء عليها في بيع ملكها وقضاء دينها، ولا حرج عليها في مثل هذا؛ لما روي مسلم في (صحيحه) عن أم كلثوم بنت عقبة أنها قالت: « لم أسمع النبي -صلى الله عليه وسلم- يرخص في شيء من الكذب إلا في ثلاث: الحرب، والإصلاح بين الناس، وحديث الرجل إلى امرأته، وحديث المرأة لزوجها » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم 4 / 2012 برقم (5605)، والنسائي في (السنن الكبرى) 5 / 3351 برقم (9123،9124).

(19/251)

السؤال الرابع من الفتوى رقم ( 16863 )
س4: امرأة وقع بينها وبين زوجها سوء التفاهم، وأخذت حقها وذهبت إلى والدها، وتشترط لزوجها قائلة: لن أعود عندك حتى تشتري لي كذا وكذا، فهل على زوجها أن يفعل هذا؟ وما رأي الدين في هذا القول وما أشبهه؟
ج 4: الأصل الشرعي للزواج: العشرة بين الزوجين بالمعروف،

(19/251)

قال الله تعالى: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1) وقال تعالى: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ } (2) وليس للزوجة أن تخرج عن مقتضى عقد الزوجية من المعاشرة والطاعة إلا بسبب شرعي يجوز لها ذلك، وإذا نشزت عن طاعة زوجها بلا سبب شرعي واشترطت ألا تعود حتى يشتري لها كذا وكذا، فهذا مضارة منها لزوجها لا تجوز، وعلى كل من الزوجين بذل الإحسان للآخر، والعمل على الوفاق وجمع الشمل، وكف النزاع، فإن لم يتيسر الوفاق بينهما فالمرجع في ذلك إلى المحكمة، وفيما تراه الكفاية إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 228

(19/252)


من تشترط مالا لتعود لبيت زوجها - فتاوى اللجنة

من تشترط مالا لتعود لبيت زوجها

السؤال الثاني من الفتوى رقم ( 18860 )
س2: إذا كان الزوج غاضبا على زوجته، مع العلم أن الزوجة قائمة بجميع حقوقه إلا الجماع؛ لأنه لا يقوم بحقوقها

(19/252)

وبسبب اختلافات كثيرة، وهو كثيرا ما يقول لها: هؤلاء أولادك ليسوا أبنائي، هل يجوز قول ذلك ولو كان من باب العناد؟ مع العلم أن الزوجة امرأة محافظة على الفرائض وأولاده في غيابه، هل يدخل غضب هذا الزوج على الزوجة ضمن المقصود من حديث الرسول صلى الله عليه وسلم: « أيما امرأة ماتت وزوجها راض عنها دخلت الجنة » (1) وما ما معنى الحديث؟
ج2: حصول الغضب من الزوج على زوجته لبعض الأسباب هذا أمر طبيعي، ولكن لا يجوز للزوج مع الغضب أن يجاوز حده، بأن ينسب المرأة المحصنة العفيفة إلى أمر هي بريئة منه؛ كقوله: (إن أبنائي هؤلاء ليسوا مني)؛ لأن هذا تعريض بالقذف، والذي يجب على الزوجين أن يتقي كل منهما ربه نحو صاحبه، فعلى الزوج القيام بالواجب نحو زوجته من نفقة وكسوة وسكنى ومعاشرة بالمعروف، وعلى الزوجة السمع والطاعة للزوج في غير معصية الله وأداء حقه، وإذا دعاها للفراش أن تطيعه ويحرم عليها معصيته. وفي الحديث عن أبي هريرة قال: قال رسول الله -صلى الله عليه وسلم-: « إذا دعا الرجل امرأته إلى فراشه فلم تأته فبات غضبان عليها لعنتها الملائكة حتى تصبح » (2) رواه الإمام مسلم وقال الله تعالى مبينا ما لكل من الزوجين على الآخر: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ } (3)
__________
(1) سنن الترمذي الرضاع (1161),سنن ابن ماجه النكاح (1854).
(2) صحيح البخاري بدء الخلق (3065),صحيح مسلم النكاح (1436),سنن أبو داود النكاح (2141),مسند أحمد بن حنبل (2/439),سنن الدارمي النكاح (2228).
(3) سورة البقرة الآية 228

(19/253)

وإذا كان امتناع الزوجة عن زوجها من غير سبب منها فإنها لا تأثم بذلك، وإن كان ذلك بسبب تقصيرها وعدم اهتمامها بزوجها فإنه يلحقها الوعيد، وتأثم بذلك، ومعنى الحديث: « أيما امرأة ماتت وزوجها عنها راض دخلت الجنة » (1) أن المرأة إذا قامت بما يجب عليها نحو زوجها وأدت الفروض الواجبة عليها نحو ربها وتركت ما حرم الله عليها، فإن ذلك سبب لدخول الجنة بمشيئة الله ورحمته؛ لما روى أحمد في (مسنده) عن عبد الرحمن بن عوف قال، قال رسول الله -صلى الله عليه وسلم-: « إذا صلت المرأة خمسها، وصامت شهرها، وحفظت فرجها، وأطاعت زوجها؛ قيل لها: ادخلي الجنة من أي أبواب الجنة شئت » (2)
__________
(1) الترمذي 3 / 466 برقم (1161)، وابن ماجه 1 / 595 برقم (1854)، وابن أبي شيبة 4 / 303، وأبو يعلى 12 / 331 برقم (6903)، والحاكم 4 / 173.
(2) رواه من حديث عبد الرحمن بن عوف رضي الله عنه: أحمد 1 / 191، والطبراني في (الأوسط) 9 / 372 برقم (8800) ت: الطحان.

(19/254)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/255)

الفتوى رقم ( 13228 )
س: لدي خادمة أندونيسية مسلمة، تقول لي إن زوجتي تدخل رجلا في البيت منذ 3 أشهر، وهي تحلف بالله، وزوجتي تحلف بالله أن هذا لم يحصل، وأنه كذب وافتراء، وسؤالي: هل أرجع زوجتي إلى المنزل بعد أن حلفت بالله، أو أصدق الخادمة المسلمة بعد أن حلفت بالله وأطلقها؟ أريد فتوى إبراء ذمتي، والله لا يريكم مكروها.
ج: لا يجوز تصديق الخادمة؛ لأن الأصل براءة عرض الزوجة، والسلامة مما رميت به، وعليك العناية بنصيحتها، وتحذيرها من كل ما حرم الله عموما، ومن خيانة زوجها خصوصا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/255)

السؤال الثالث من الفتوى رقم ( 7849 )
س3: تزوجت امرأة من رجل كانت تحسبه على دين وخلق، ولكن بعد ذلك لم تجد معه الطمأنينة والمودة والسكينة التي هي الحكمة من الزواج، وإذا استمرت معه فأنها ستضطر للتخلي عن فعل كثير من الواجبات، وكذلك إذا طلبت الطلاق فليس لها من ينفق عليها، ولذا ستضطر إلى العمل خارج المنزل بما فيه من اختلاط بالرجال الأجانب، فماذا تفعل؟
ج3: تتقي الله وتصبر وتطيعه في المعروف، ولا يجوز لها طاعته في المعاصي، وسيجعل الله لها فرجا ومخرجا كما قال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) فإن خشيت على دينها ولم تطق البقاء مدة، لكونه يلزمها بترك ما أوجب الله عليها أو فعل ما حرم الله عليها طلبت منه الطلاق أو الالتزام بشرع الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(19/256)

السؤال الثاني من الفتوى رقم ( 20229 )
س2: ما حكم قول الرجل لأصحابه كناية عن زوجته: (أولادي)؟ مثلا بدل أن يقول: زوجتي فعلت أو ذهبت، يقول: أولادي فعلوا، أولادي ذهبوا؟
ج2: لا نعلم مانعا من هذا اللفظ، ولو قال: أم أولادي لكان أحسن وأبعد عن الكذب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/257)

الفتوى رقم ( 4241 )
س: أنا متزوج ولي أطفال ولي من زوجة سابقة مطلقة طفل وبنت، ضاقت الأحوال وأخذت ذهب زوجتي، وبعته لأعمل به، وخسرت في تجارتي، ولها الآن بذمتي قيمة ذهبها، هذا كان قبل ثلاث سنوات، والآن الذهب ارتفع سعره إلى ستة أو سبعة أضعاف، وليس باستطاعتي أن أشتري لها بدلا منه؛ لأن أحوالي ساءت، علما أن لدي بيتا ملك، هل بإمكاني أن أكتب لها جزءا منه مقابل ما لها بذمتي، خاصة وقد بدأت تطلب حقها مني، علما أن بيدها سندا بذلك، سيدي أريد حلا شرعيا لهذا الموضوع

(19/257)

لإبراء ذمتي من حقها، وأخشى أن يتقدم أهلها بشكوى ضدي وأنا لست أنكر حقها، أرشدوني حفظكم الله للإسلام ذخرا.
ج: عليك أن تعطيها حقها ذهبا تشتريه بما تريد أن تكتب لها به من ملكك، وإما أن تكتب لها من ملكك ما يساوي صرف مالها من الذهب بالريالات في وقت الكتابة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/258)

الفتوى رقم ( 1972 )
س: إنني تزوجت ببنت عمي منذ خمسة وعشرين عاما، وكان عمري آن ذاك خمسة عشر عاما وهي كذلك، وفي طيلة هذه الحياة كنت شديدا عليها في جميع تصرفاتي في الأمر والنهي، وكانت صابرة علي، وتجيبني بسمع وطاعة، وكان لديها بعض المال إرثا من أمها وعطاء من إخوانها وجميع ما لديها تسلمني ما لديها من نقود وذهب، حيث كنت فقيرا آنذاك. وقد مضى علينا عشر سنوات لم أرزق بأطفال، الأمر الذي جعلني أعرض نفسي وهي معا على الأطباء المختصين بالتناسل، وقد أبلغوني أنه لا يوجد بي شيء، وقد عرضت عليها إذا ترغب إخلاء سبيلها

(19/258)

لعل أن يرزقها أطفالا فرفضت ذلك، حيث كانت امرأة صالحة، وترجو ما عند الله بهذا الأمر. مبلغ ما لدي لها ثلاثون ألف ريال، وقد وهبت لها ثلاثين ألف ريال وبلغ المجموع ستين ألف ريال، مع العلم أني أصبحت غنيا وذلك بفضل الله ثم تعاونها معي، وحيث يوجد عندي ثروة لا بأس بها بيتان، واحد في الرياض والآخر في القويعية وقد عرضت عليها بيع أحدهما بما لدي من نقود لها وإذا زاد تدفعه لي، وإذا عجزت يمكن مسامحتها، وقد طلبت الفتوى بهذا الصدد هل الشرع يجيز هذا التصرف وأنا بصحتي وعقلي؟ مع العلم أن الله يفعل ما يشاء في عبده قد يكون أن يرزقنا الله أطفالا. أفتوني بذلك وفقكم الله.
ج: إذا كان الواقع كما ذكرت من أنك أعطيت زوجتك ما كان لها لديك من نقود وذهب، وقدره ثلاثون ألف ريال، وأنك وهبت الثلاثين ألف ريال تكريما لها على حسن عشرتها ورضاها بالبقاء معك في الحياة الزوجية، وكان ذلك وأنت في صحتك وعقلك ورشدك- فتصرفك معها بذلك صحيح معتبر شرعا، ولا بأس أن تكتب لها بذلك المبلغ بيتا من بيتيك ما دام ذلك بالتراضي بينكما وأنتما في حالة صحة ورشد، وإن سامحتها فيما زاد من ثمن البيت عما لها عندك وهو (60 000) ريال، فمسامحتك إياها في

(19/259)

ذلك صحيحة نافذة ما دمت في صحتك وعقلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/260)


علاج الزوجة - فتاوى اللجنة

علاج الزوجة
السؤال الثالث من الفتوى رقم ( 3591 )
س3: هل يجب على الزوج أن يداوي زوجته إذا مرضت ويدفع مصاريف علاجها، كما يجب عليه نفقتها وكسوتها، وهل ورد فيه نص في الشريعة المحمدية آية أو حديث صحيح؟
ج3: في التزامه تكاليف علاج زوجته إذا مرضت خلاف بين الفقهاء، فمنهم من جعل ذلك في حكم كسوتها وطعامها، ومنهم من لم يلزمه بذلك، وهو الصواب، وقيامه بذلك من مكارم الأخلاق، ومن حسن العشرة، قال ابن قدامة في (المغني): (ولا يجب عليه - الزوج- شراء الأدوية ولا أجرة الطبيب؛ لأنه يراد لإصلاح الجسم فلا يلزمه، كما لا يلزم المستأجر بناء ما يقع من الدار وحفظ أصولها، وكذلك أجرة الحجام والفاصد).

(19/260)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/261)

السؤال الثاني من الفتوى رقم ( 21587 )
س2: هل علاج الزوجة واجب على الزوج كالنفقة أم لا؟
ج2: علاج الرجل لزوجته هو من العشرة بالمعروف، ومن الإحسان الذي أمر الله به في قوله: { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 195

(19/261)

السؤال الثالث من الفتوى رقم ( 19313 )
س3: ما هي واجبات الرجل تجاه المرأة؟
ج3: يجب على الرجل رعاية المرأة وصيانتها والإنفاق عليها؛

(19/261)

لقول الله تعالى: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 34

(19/262)

السؤال الثالث من الفتوى رقم ( 19541 )
س3: إني امرأة متدينة، وأصوم رمضان وستا من شوال والأيام البيض والاثنين والخميس، ولي زوج، وعندما أصوم الأيام البيض والخميس والاثنين أسأل زوجي: هل أصوم أم لا، فأول الوقت يجاوبني بنعم، وعندما أصوم بعض الوقت يزعل ويغضب ويقول: كل يوم صيام صيام، فهل يمكنني الصيام أم لا؟
ج3: لا يجوز أن تصومي تطوعا وزوجك حاضر إلا بإذنه من أجل حقه عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/262)

الفتوى رقم ( 20999 )
س: إن الرجل عند دخوله على زوجته بعد عقد النكاح ودفع الصداق إذا أراد أن يجامع زوجته لا تمكنه من نفسها حتى يعطيها مبلغا يصل أحيانا إلى (15 000) ريال مقابل فض بكارتها، وهي عادة عندهم يسمونها: (فك الوزرة) اهـ. نرجو من سماحتكم الفتوى في هذه العادة التي عمت بها البلوى في بعض القبائل، والنصح للمغالين في المهور، حتى تعمم على أهالي تلك القبائل، لأنهم يعتقدون حلها ويتفاخرون بها.
ج: العادة المذكورة المسماة بـ(فك الوزرة) عادة سيئة، لا يجوز فعلها ولا الاستمرار عليها، لأن استحقاق الزوج الاستمتاع ببضع امرأته يحصل شرعا بالعقد ودفع المهر. وعليه فامتناع المرأة من زوجها حتى يدفع لها مبلغا معينا من المال غير المهر- محرم عليها، والواجب التعاون والتواصي بترك هذه العادة، والاكتفاء بما جاءت به الشريعة المطهرة من المهر المعروف. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(19/263)

الفتوى رقم ( 4985 )
س: إن لي والدة في سوريا لها من العمر سبعون سنة، وليس لها أولاد ذكور سواي، وقد غادرت بلدي منذ ثلاث سنوات، ونظرا للظروف الصعبة التي يمر بها قطرنا، وخاصة محافظة حماة التي أصيبت بنكبة كبيرة، قد سمعتم عنها ولا شك في الآونة الأخيرة؛ لذا بأني أفضل عدم السفر إلى هناك، ولكن المشكلة هي: أن والدتي تعيش بمفردها، وقد أصيبت في الشهر الماضي بمرض أقعدها عن الحركة، وقد رغبت والدتي أن أرسل زوجتي -المقيمة معي هنا- إلى سوريا لمساعدة والدتي في مرضها المؤلم. ولكن زوجتي لا تريد السفر؛ للظروف الصعبة من جهة، ولأن لديها أربعة أولاد لا تستطيع القيام على شؤونهم بمفردها، وأحد هؤلاء صغير في سن يحتاج إلى رعاية دائمة، خاصة وأنه مصاب بمرض يحتاج إلى المزيد من الرعاية، كما أنها لا تفضل السفر بمفردها، وقد كانت رغبتي أن أرسل زوجتي مع المدرسين المسافرين إلى سوريا في نهاية هذا العام الدراسي، ولكن زوجتي لا ترغب في ذلك. والسؤال هو: هل هناك في الشرع الإسلامي ما يلزم الزوجة بمساعدة والدة الزوج من جهة، وهل إذا لم تسافر زوجتي أعتبر عاقا لوالدتي التي ربما تكون غاضبة علي بسبب عدم سفر زوجتي إليها؟

(19/264)

ج: أولا: ليس في الشرع ما يدل على إلزام الزوجة أن تساعد أم الزوج إلا في حدود المعروف وقدر الطاقة؛ إحسانا لعشرة زوجها، وبرا بما يجب عليه بره. ثانيا: إ ذا لم تسافر زوجتك إلى أمك خوفا مما قد يصيبها من الأحداث والأخطار في بلد أمك للظروف القاسية هناك في الوقت الحاضر- فهي معذورة، ولا إثم عليك في عدم سفرها وإن زعلت والدتك، وعليك بر أمك بغير سفر زوجتك إليها بما يتيسر لك، بإحضارها إليك لتعيش معك، وإما بإرسال نقود تستأجر بها من يقوم بخدمتها، وإما بغير ذلك في حدود طاقتك، والله المستعان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/265)

السؤال الثالث من الفتوى رقم ( 18280 )
س3: هل من حق الزوج على زوجته أن تحسن المعاملة لوالديه وتبرهما إذا لم يكونا مسلمين؟ علما بأنها تسكن مع زوجها سكنا منفردا عن أسرته، وتزورهما من وقت لآخر. أفتونا جزاكم الله خيرا.

(19/265)

ج3: حسن المعاملة مطلوب من المسلمة مع والدي زوجها ومع غيرهما، ولكنها مع والدي زوجها آكد؛ لما في ذلك من حسن العشرة وإعانة الزوج على بر والديه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/266)

الفتوى رقم ( 12193 )
س: لدي زوجة ساكنة في بيت شرعي، ولكن للأسف الشديد يا فضيلة الشيخ إنها تكره والدي ووالدتي كراهية شديدة، ولم ترغب دخولهما علي في بيتي، علما بأن لديها الآن أربعة أطفال، وحيث إنها لم تقم بشؤون البيت عند وصولهما إلي، وأنا شخصيا أقوم أعمل لهما أكلا، أي: أشتري لهما أكلا من المطاعم، وأعمل لهما قهوة، وأقوم بتسوية فرشهما، وحيث إنهما لم يشعرا بذلك الموضوع. وعندما يسألاني عنها أقول لهما بدون أنهما يشعران: إنني متخاصم أنا والحرمة؛ حيث لا أريد يا فضيلة الشيخ أشعرهما بأنها تكرههما. الذي أرجو من الله ثم من فضيلتكم توجيهاتكم؛ لأني والله العظيم محتار من والدي ومن هذه الزوجة، ومن الأطفال، حيث إنهم يعيشون مرهقين ما بيني

(19/266)

وبين أمهم، وحيث إنني لا أريد أي حاجة تهضم شعور الزوجة، ولا أريد سوى توجيهها بفتوى من قبلكم؛ لأسلمها واحدا من إخوانها ليقرأها عليها، حيث إنها لم تعرف القراءة ولا الكتابة. والسلام عليكم.
ج: يجب على كل واحد من الزوجين أن يتقي الله جل وعلا، وأن يؤدي ما عليه من واجبات تجاه الآخر، وأن يعاشر كل واحد الثاني بالمعروف والإحسان، وأن يكرم كل من الزوجين قرابة زوجه، حتى يتم لهم حسن العشرة، ويلتئم شمل الأسرة، قال تعالى: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1) وقال جل شأنه: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ } (2) وقوله: "قانتات" قال ابن عباس وغيره: (المطيعات لأزواجهن)، وقوله في صدر الآية: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ } (3) ذكر ابن كثير رحمه الله عن ابن عباس رضي الله عنهما، أنه قال: يعني أمراء عليهن، أي: تطيعه فيما أمرها الله به من طاعته، ومن طاعته
__________
(1) سورة النساء الآية 19
(2) سورة النساء الآية 34
(3) سورة النساء الآية 34

(19/267)

أن تكون محسنة لأهله حافظة لماله (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) تفسير ابن كثير 1 / 491

(19/268)

الفتوى رقم ( 4890 )
س: أنا مغترب في السعودية ولي مدة سنة وثلاثة أشهر وأنا غائب عن أهلي، والآن أريد أن أدخل زوجتي إلى السعودية وأستقر بها، ولي في بلادي والدة وإخوان وأقارب، فهل يجوز أن أترك والدتي وإخواني وأقاربي ولا أزورهم؟ علما بأني أكتب إليهم برسائلي وأرسل إليهم بما أستطيع من المال، هذا مع العلم أن بلادي فيها من المنكر والفواحش والبدع ما الله به عليم، حيث إنهم لا يقيمون الصلاة في المسجد جماعة إلا صلاة المغرب والعشاء فقط، والباقي لا يصلونها جماعة. أقتوني جزاكم الله خيرا.
ج: استقدامك لزوجتك لتكون بجوارك في بلاد الغربة فيه مصالح كثيرة، ولا حرج عليك في تأخر الزيارة لوالدتك وإخوانك ما دمت تكاتبهم وتصلهم بما تيسر من المال.

(19/268)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/269)

السؤال التاسع من الفتوى رقم ( 17262 )
س 9: هل يجوز لي البقاء مع أهلي في بلدي وزوجي في بلاد أخرى ولو كان برضاه؟
ج 9: نعم يجوز لك البقاء مع أهلك في بلدهم وزوجك في بلد آخر إذا كان راضيا بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/269)


حكم الوطء قبل العقد وبعده وقبل إعلان النكاح - فتاوى اللجنة

حكم الوطء قبل العقد وبعده وقبل إعلان النكاح
الفتوى رقم ( 4114 )
س: هل يحق لولي الزوجة أن يمنع الخلوة بين رجل وامرأة عقدا عقدا شرعيا صحيحا ولم يتم الدخول بالزوجة، هل يحق له

(19/269)

أن يمنع تلك الخلوة بينهما ولو كانت في بيته بحجة العرف؟ وهل يحق لتلك الزوجة أن تتكشف لعم الزوج بناء على تكشفها على والد الزوج؟
ج: أولا: إذا عقد للرجل على زوجته وقد استوفى العقد أركانه وشروطه وانتفت موانعه- جاز لزوجها أن يجتمع بها، وأن يخلو بها ولو كان ذلك قبل إعلان النكاح حسب العرف المتبع في البلد. ثانيا: لا يجوز لزوجة الرجل أن تكشف وجهها لعم زوجها بناء على تكشفها لوالد زوجها؛ لأن عم الزوج داخل في عموم أدلة نهي المرأة عن كشف وجهها لهم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/270)

الفتوى رقم ( 7462 )
س: هل يجوز للخاطب أن يرى المخطوبة في غير خلوة؟ أي: عند أهلها ومحارمها، وهل يجوز أن أتكلم مع خطيبتي إذا تم عقد الزواج ولم أدخل عليها والجلوس معها بدون محرم؟
ج: أولا: يشرع للخاطب أن يرى مخطوبته دون خلوة بها؛ لحديث: « لا يخلون رجل بامرأة إلا مع ذي محرم » (1)
__________
(1) الشافعي (بترتيب السندي) 1 / 286، وأحمد 1 / 222، 346، والبخاري 2 / 219، 4 / 18، 6 / 159، ومسلم 2 / 978 برقم (1341)، واللفظ له، وابن ماجه 2 / 968 برقم (2899، 2900)، وابن أبي شيبة 4 / 6، وابن خزيمة 4 / 137 برقم (2529، 2530)، وابن حبان 6 / 441، 9 / 72، 72-73 برقم (2731، 3756، 3757)، وأبو يعلى 4 / 279، 394 برقم (2391، 2516)، والطبراني 11 / 335، 336 برقم (12201 - 12205)، والبيهقي 5 / 226.

(19/270)

ثانيا: يجوز للرجل أن يتكلم مع من تم له عقد الزواج عليها، وأن يراها ويجلس معها قبل الدخول بها، غير أنه ينبغي أن يراعي في ذلك العادات التي جرت عليها الأسر؛ خشية الدعاوى الكاذبة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/271)

السؤال العاشر من الفتوى رقم ( 7539 )
س 10: هل جماع الزوج زوجته بعد العقد وقبل إعلان الزفاف على الناس فيه شيء شرعا؛ لأن العرف يعارض ذلك؟
ج 10: ليس في جماع الزوج زوجته بعد العقد وقبل الزفاف بأس من الناحية الشرعية، لكن إذا كان يخشى من ترتب آثار سيئة على ذلك فإنه يمتنع عن ذلك؛ لأن درء المفاسد مقدم على جلب المصالح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/271)

السؤال الثالث من الفتوى رقم ( 6931 )
س3: إنسان تزوج من امرأة، وهو في مرحلة الخطوبة حملت، مع العلم أنها خطيبته، فما حكم الدين في ذلك؟
ج3: إذا كان الوطء لها قبل العقد فذلك حرام بالكتاب والسنة وإجماع الأمة، وفاعله مرتكب كبيرة عظمى تلزمه تجاهها التوبة النصوح، والولد الناشئ عن هذا الوطء ولد زنا، ينسب لأمه ولا ينسب لأبيه. وإن كان بعد العقد فالولد الحاصل بالوطء بعد العقد وقبل إعلان الدخول ولد شرعي، فينسب لأبويه بالاجماع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/272)


وطء الحائض - فتاوى اللجنة

وطء الحائض
السؤال الأول من الفتوى رقم ( 1385 )
س1: جامعت امرأتي وهي حائض، علما أنها أفهمتني، ولكن كذبتها ولا علمت أنها صادقة إلا بعد أيام. أرجو إفادتي عما يلزمني في ذلك؟
ج1: وطء الحائض في الفرج حرام؛ لقوله تعالى:

(19/272)

{ وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } (1) ونهي النبي -صلى الله عليه وسلم- عن ذلك، وإجماع الأمة على تحريمه، فعليك أن تستغفر الله وتتوب إليه من وطئك امرأتك وهي حائض، وخصوصا أنها أعلمتك أنها حائض، فكان الواجب عليك أن تحتاط وتتبين قبل الوطء. وعليك أيضا أن تتصدق بدينار أو نصف دينار كفارة لما حصل منك، لما رواه أحمد وأهل السنن بإسناد جيد عن ابن عباس رضي الله عنهما، « أن النبي -صلى الله عليه وسلم- قال في الذي يأتي امرأته وهي حائض: "يتصدق بدينار أو نصف في دينار » (2) أيهما أخرجت أجزأك، ومقدار الدينار أربعة أسهم من سبعة أسهم من الجنيه السعودي، فإذا كان صرف الجنيه السعودي مثلا سبعين ريالا فعليك أن تخرج عشرين أو أربعين، تتصدق بها على بعض الفقراء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 222
(2) أخرجه أحمد 1 / 230، 237، 245، 272، 286، 306، 312، 325، 339، 363، 367، وأبو داود 1 / 181- 183، 2 / 622، 623 برقم (264- 266، 2168، 2169)، والترمذي 1 / 245 برقم (136)، والنسائي 1 / 153، 188 برقم (289، 370)، وابن ماجه 1 / 210 برقم (640)، والدارمي 1 / 254، والدارقطني 3 / 287، 288، والحاكم 1 / 172، والطبراني 11 / 269، 334، 381، 382، 401، 402، برقم (11698-11921، 12065، 12066، 12129- 12135)، وابن الجارود 1 / 114 برقم (108)، والبيهقي 1 / 314-319، والبغوي في شرح السنة 2 / 127 برقم (315).

(19/273)

السؤال الثاني من الفتوى رقم ( 3111 )
س2: امرأة بها العادة الشهرية، وطلب منها زوجها الجماع عن طريق الغصب، فما حكم ذلك مبينا ما عليه أي الزوج وما عليها، وهل يختلف الحكم عن طريق الرضا إذا كانت الزوجة راضية؟
ج2: يحرم على الزوج جماع زوجته الحائض، وله أن يستمتع بما شاء من جسدها سوى الجماع بعد أن تلبس إزارا، فإن جامعها في فرجها فعليه أن يتصدق بنصف دينار كفارة لذلك، وعليها أيضا نصف دينار إن طاوعته، وإلا فلا شيء عليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/274)

الفتوى رقم ( 3684 )
س: هل يجوز للحائض أن تصلي، وهل يجوز النكاح في تلك الأيام ليلة عيد الأضحى وليلة القدر؟ متى يحرم على المسلم أن يجامع زوجته؟
ج: أولا: لا يجوز للحائض أن تصلي وهي حائض، والصلاة

(19/274)

ساقطة عنها ولا تقضيها بعد انقضاء حيضتها، وإذا انقطع حيضها وجب عليها الغسل وأداء الصلاة الحاضرة. ثانيا: يحرم على الزوج أن يجامع زوجته في فرجها وهي حائض، وله أن يباشرها فيما عداه، وله أن يجامعها ليلة القدر وليلة عيد الأضحى، إلا إذا كان محرما بحج، ويحرم أن يجامعها وهو محرم بحج أو عمرة حتى يتحلل من حجه برمي جمرة العقبة وطواف الإفاضة وسعيه بين الصفا والمروة والحلق أو التقصير، ويتحلل من عمرته بعد طوافها وسعيها والحلق أو التقصير، وكذا الحكم إذا كانت هي محرمة بحج أو عمرة ولو كان هو غير محرم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/275)

السؤال الأول من الفتوى رقم ( 8892 )
س1: أرجو التكرم بإفادتي عن عدة مسائل قرأت عنها في عدة كتب، وتهت في الصواب ومنها ما قال حرام ومنها ما قال حلال، ومنها ما قال من تعمدها فعليه مثل كفارة اليمين، وهي: 1- وطء المرأة النفساء. 2- وطء المرأة أثناء الحيض.

(19/275)

3 - وطء المرأة في دبرها.
ج1: أولا: يحرم وطء النفساء والحائض، وعلى من حصل منه ذلك الكفارة والتوبة والاستغفار. ثانيا: وطء المرأة في دبرها من كبائر الذنوب، ولا تطلق به الزوجة، وعلى من فعل ذلك التوبة والاستغفار، والندم على ما مضى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/276)

السؤال الثاني من الفتوى رقم ( 4449 )
س2: ما حكم من جامع زوجته وهي حائض عدة مرات في حيضة واحدة؟ أرجو التفصيل في ذلك.
ج2: يحرم جماع الرجل زوجته في قبلها وهي حائض، ومن فعل ذلك فقد أثم، وعليه كفارة عن هذا الجماع، وإذا تكرر ذلك منه تكرر الإثم وتكررت الكفارة بعدد المرات، ولو كان في حيضة واحدة، وكفارة ذلك: دينار أو نصف دينار، ومقدار الدينار: مثقال واحد، وهو: أربعة أسباع الجنيه السعودي، وعليه التوبة

(19/276)

والاستغفار والندم على ما فعل والعزم على ألا يعود، عسى الله أن يغفر له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/377)

السؤال العاشر من الفتوى رقم ( 5953 )
س 10: هل تجوز كفارة الجماع في الحيض على أطفال وعيال صاحب الكفارة إذا كان فقيرا؟ أي: ليست له مصدر معيشة، وهو أكثرهم حاجة، أرجو الجواب مفصلا أثابكم الله.
ج 10: إذا كان واقع من وجبت عليه كما ذكرت في السؤال جاز له أن يؤجلها حتى يقدره الله على إخراجها، حتى يصرفها في غير أهله من الفقراء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/377)

السؤال الرابع من الفتوى رقم ( 6951 )
س4: رجل حاضت زوجته، ولما انقطع عنها الحيض وظهرت علامة الطهر- أي: القصة- اغتسلت وجامعها زوجها، ولما فرغ من الجماع جاءها الدم أيضا، فهل هذا الجماع جماع طهر أم جماع حيض؟
ج 4: إذا كان الواقع كما ذكرت اعتبر هذا الجماع جماعا في طهر، ولا حرج عليك فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(19/278)

السؤال الأول من الفتوى رقم ( 8618 )
س1: هل يجوز للزوج أن يقضي شهوته من زوجته الحائض في أي موضع عدا مواضع المنع كالفرج والدبر؟
ج1: يحرم وطء الرحل امرأته في الحيض، لكن يجوز له أن يباشرها فيما عدا الفرج والدبر؛ لقول النبي -صلى الله عليه وسلم-: « اصنعوا كل شيء إلا النكاح » (1) رواه مسلم في (صحيحه) ويستحب له عند المباشرة أن يأمرها بالاتزار، فيباشرها فيما فوق ذلك؛ لحديث
__________
(1) مسلم 1 / 246.

(19/278)

عائشة رضي الله عنها قالت: « كان رسول الله -صلى الله عليه وسلم- يأمرني فأتزر فيباشرني وأنا حائض » (1) متفق عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 1 / 403 (فتح) مسلم 1 / 242.

(19/279)

السؤال الخامس من الفتوى رقم ( 17332 )
س5: متى يجوز جماع الحائض والنفساء؟
ج5: الحائض والنفساء لا يجوز جماعهما إلا بعد انقطاع الحيض أو النفاس واغتسالهما؛ لقوله تعالى: { وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 222

(19/279)

السؤال الثالث من الفتوى رقم ( 20055 )
س3: من استمتع بزوجته في أيام الدورة الشهرية في أي

(19/279)

مكان من جسمها فهل هذا حرام؟
ج3: يجوز للزوج أن يستمتع بزوجته الحائض فيما عدا الجماع في الفرج؛ لأن النبي -صلى الله عليه وسلم- يقول: « اصنعوا كل شيء إلا النكاح » (1) رواه مسلم وأحمد في (مسنده) ومعنى قوله -صلى الله عليه وسلم-: "إلا النكاح" يعني: الجماع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم 1 / 246.

(19/280)

السؤال الحادي عشر من الفتوى رقم ( 6292 )
س 11: ما حكم الشريعة فيمن جامع امرأته قبل الأربعين يوما؟
ج 11: لا يجوز وطء المرأة وهي نفساء حتى تطهر من نفاسها، قال تعالى: { فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } (1) والنفساء في معنى الحائض، لكن لو انقطع دمها قبل تمام الأربعين ثم تطهرت
__________
(1) سورة البقرة الآية 222

(19/280)

بالماء أو تيممت لعذر جاز وطؤها، وكفارة وطء النفساء كفارة وطء الحائض. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/281)

السؤال الثاني من الفتوى رقم ( 7269 )
س2: هل ممكن علي أن أجامع امرأتي الحامل تسعة أشهر إن أخاف الزنى أم لا؟ وإن فعلت ذلك علي ذنب أم لا؟
ج2: للزوج أن يجامع زوجته وهي حامل إلى ولادتها، ولا إثم عليه في ذلك، لأن الأصل حلها له، ولم يوجد ما يوجب العدول عنه شرعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/281)

السؤال الثاني من الفتوى رقم ( 1268 )
س2: ما الحكم الشرعي فيمن أتى امرأته- أي: زوجته

(19/281)

الشرعية- ونكحها من الدبر من غير أن يعلم؟
ج2: يحرم على الرجل أن يطأ زوجته في دبرها، ومن حصل منه ذلك وهو لا يعلم لأمر ما فهو معذور معفو عنه إذا كف حينما تبين له، والدليل على تحريم وطء الزوجة في دبرها ما رواه أحمد والبخاري ومسلم عن جابر بن عبد الله « أن يهود كانت تقول: إذا أتيت المرأة من دبرها في قبلها ثم حملت كان ولدها أحول. قال: فنزلت: » (2) وزاد مسلم : « إن شاء مجبية وإن شاء غير مجبية، غير أن ذلك في صمام واحد » (3) فكذب الله اليهود في قولهم: (إن الرجل إذا أتى زوجته في قبلها من جهة دبرها وهي مجبية- أي: مكبة على وجهها- جاء الولد أحول)، وبين بالآية: أنه يجوز للرجل أن يأتي زوجته على أي
__________
(1) رواه من حديث جابر رضي الله عنه: البخاري 5 / 160، ومسلم 2 / 1058، 1059 برقم (1435)، وأبو داود 2 / 618 برقم (2136) والترمذي 5 / 215 برقم (2978)، وابن ماجه 1 / 620 برقم (1925)، والدارمي 1 / 258-259 2 / 145-146، وابن أبي شيبة 2 / 229، وابن حبان 9 / 474، 512 برقم (4166،4197)، وأبو يعلى 4 / 21 برقم (2024)، والبيهقي 7 / 194، 195.
(2) سورة البقرة الآية 223 (1) { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ }
(3) صحيح البخاري تفسير القرآن (4254),صحيح مسلم النكاح (1435),سنن أبو داود النكاح (2163),سنن الدارمي النكاح (2214).

(19/282)

كيفية شاء، مستلقية على ظهرها أو مكبة على وجهها مادام وطؤه إياها في قبلها، بدليل فهم الصحابة ذلك وهم عرب، وتسمية الله النساء حرثا ترجى منه الذرية، ولا ترجى الذرية من الوطء في الدبر. وما ذكر في سبب النزول من ذكر الحمل ومجيء الولد أحول، والحمل والولد لا يكون من الوطء في الدبر أصلا، لا أحول ولا غير أحول، وروى أحمد والترمذي عن أم سلمة رضي الله عنها، « عن النبي -صلى الله عليه وسلم- في قوله تعالى: يعني: صماما واحدا » (2) وقال: حديث حسن، هذا وقد وردت أحاديث كثيرة في النهي عن وطء الرجل زوجته في الدبر، منها ما رواه أحمد وأبو داود عن أبي هريرة رضي الله عنه، قال: قال رسول الله -صلى الله عليه وسلم-: « ملعون من أتى امرأة في دبرها » (3) وفي لفظ: « لا ينظر الله إلى رجل جامع امرأة في دبرها » (4) رواه أحمد وابن ماجه .
__________
(1) أحمد 6 / 305، 310، 318، 319، والترمذي 5 / 215 برقم (2979)، والدارمي 1 / 256، وأبو يعلى 12 / 407 برقم (6972)، وابن جرير الطبري في (التفسير) 4 / 410، 411 برقم (4341، 4344)، ت: شاكر، الطحاوي في (شرخ المعاني) 3 / 42- 43، والبيهقي 7 / 195.
(2) سورة البقرة الآية 223 (1) { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ }
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/479),سنن الدارمي الطهارة (1136).
(4) أحمد 2 / 272، 444، 479، وأبو داود 2 / 618 برقم (2162)، وابن ماجه 1 / 619 برقم (1923)، والدارمي 1 / 260، وعبد الرزاق 11 / 442 برقم (20952)، وأبو يعلى 11 / 349 برقم (6462)، والطحاوي في (شرح المعاني) 3 / 44، والبيهقي 7 / 198، والبغوي 9 / 107 برقم (2297).

(19/283)

ومنها ما رواه أحمد عن علي بن أبي طالب رضي الله عنه، أن النبي -صلى الله عليه وسلم- قال: « لا تأتوا النساء في أعجازهن، أو قال: "في أدبارهن » (1) ومنها ما رواه أحمد والترمذي عن علي بن طلق قال: سمعت النبي -صلى الله عليه وسلم- يقول: « لا تأتوا النساء في استاههن، فإن الله لا يستحي من الحق » (2) وقال الترمذي : حديث حسن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ''أحمد 1 / 86، وانظر (تفسير ابن كثير) 1 / 263 في تفسير آية البقرة: ''نساؤكم حرث لكم''، و (أطراف مسند الإمام أحمد بن حنبل) لابن حجر 4 / 474، حديث رقم (6400) ت: د زهير الناصر، و (ترتيب أسماء الصحابة) لابن عساكر ص 84 برقم (366) ت: د. عامر حسن صبري .''
(2) الترمذي 3 / 468، 469 برقم (1164، 1166)، الدارمي 10 / 260، والطحاوي في (شرح المعاني) 3 / 45، وابن حبان 6 / 8-9، 9 / 515.514 برقم (2237،4199، 4201).

(19/284)

السؤال الثالث من الفتوى رقم ( 5699 )
س3: السؤال عن معنى قوله تعالى: { فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ } (1) { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } (2)
ج3: جاء في (تفسير الإمام ابن كثير ) عن ابن عباس -رضي الله عنهما- أنه قال في قوله تعالى: { فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } (3) يقول: في الفرج، ولا تعدوه إلى غيره، فمن فعل من ذلك شيئا فقد اعتدى. أما قوله تعالى: { فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } (4) فقد أخرج الشيخان في سبب نزولها: أن اليهود كانت تقول: إذا جامعها من ورائها جاء الولد أحول، فنزلت الآية: { فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } (5) أي: كيف شئتم، مقبلة ومدبرة، إذا كان في صمام واحد، وهو القبل، أما الوطء في الدبر فهو محرم وفاحشة عظيمة وكبيرة من
__________
(1) سورة البقرة الآية 222
(2) سورة البقرة الآية 223
(3) سورة البقرة الآية 222
(4) سورة البقرة الآية 223
(5) سورة البقرة الآية 223

(19/285)

الكبائر، لا يجوز فعله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/286)

الفتوى رقم ( 9387 )
س1: ما حكم من جامع زوجته مع دبرها في الحالات العادية؟
ج1: ارتكب منكرا وعليه أن يتوب إلى الله ويستغفره من ذلك، ويعزم على ألا يعود إليه، ويندم على ما فرط منه، وعلى المرأة مثل ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/286)

/200 س2: ما حكم من جامع زوجته في دبرها وهي حائض ولا يقدر من الاقتراب منها مع فرجها وكذلك النفساء؟
ج2: ارتكب منكرا وعليه أن يتوب إلى الله ويستغفره ويندم على ما حصل منه، ويعزم على ألا يعود إليه كما تقدم في الجواب عن الأول، وليس وجود الحيض والنفاس عذرا له في وطئها في الدبر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/286)

/200
س3: ماذا يفعل الرجل إذ كان محرما عليه مجامعة زوجته مع دبرها وهو غير قادر على الصبر، وهل حلل الشرع له مكانا آخر يجامعها معه إذا كان مضطرا؟

(19/286)

ج3: يستمتع بها في غير فرجها ودبرها من سائر بدنها، وفي ذلك غنى وكفاية عن وطئها فيما حرم الله من قبلها ودبرها، وننصحك بصيام أيام نفلا ليساعدك ذلك على تخفيف الشهوة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/287)

/200
س4: رجل مسافر في عمل لمدة طويلة، ورجع إلى أهله في زيارة قصيرة ليومين فقط، ووجد زوجته حائضا أو نفساء، فماذا يفعل؟
ج 4: يحل له في تلك الحالة الاستمتاع بها في غير قبلها ودبرها كما تقدم، ولا يرخص له من أجل ما ذكر من سفر وطول غيبته مع قصر مدة لقائه بها أن يطأها في قبلها حال الحيض والنفاس حتى ينقطع الدم وتغتسل؛ لعموم قوله تعالى: { وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ } (1) وللنفاس حكم الحيض في ذلك، ويحرم عليه الوطء في الدبر على كل حال؛ لما ورد عن النبي -صلى الله عليه وسلم- أنه قال: « ملعون من أتى امرأة في دبرها » (2) .
__________
(1) سورة البقرة الآية 222
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/479),سنن الدارمي الطهارة (1136).

(19/287)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/288)

السؤال الثاني من الفتوى رقم ( 12171 )
س2: يقول هذا الصديق إنه قد أتاها من الخلف مرات عديدة، تحت تأثير الشيطان ونزغاته، وتاب من عملته هذه. فماذا عليه؟
ج2: يحرم إتيان المرأة في دبرها، وفاعل ذلك عاص ومرتكب لكبيرة من الكبائر، عليه أن يتوب إلى الله -جل وعلا-، ويستغفر الله مما مضى، ولا تعتبر الزوجة طالقة بذلك الفعل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/288)

السؤال الأول من الفتوى رقم ( 19325 )
س1: ما هو حكم مباشرة المرأة من الخلف دون الإيلاج في الدبر؟ حيث ذكر أحد الإخوان بأن التحريم لا يكون إلا في حق

(19/288)

من يقوم بالإيلاج؛ محتجا في ذلك بحديث رسول الله -صلى الله عليه وسلم- الذي قال فيه: « لعن الله من أتى المرأة في دبرها » (1) جزاكم الله عنا خير الجزاء.
ج1: للزوج أن يباشر زوجته ويستمتع بها كل وقت، ما عدا الوطء في أثناء الحيض والنفاس، وله أن يتلذذ بها على أي صفة، مقبلا ومدبرا في صمام واحد، وهو القبل؛ لقول الله تعالى: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } (2) لكن يحرم عليه الإيلاج في الدبر؛ لقوله -صلى الله عليه وسلم-: « إن الله لا يستحي من الحق، لا تأتوا النساء في أدبارهن » (3) رواه ابن ماجه ولما رواه ابن ماجه أيضا عن أبي هريرة -رضي الله عنه-: « لا ينظر الله إلى رجل جامع امرأته في دبرها » (4) وقوله-صلى الله عليه وسلم-: « ملعون من أتى امرأته في دبرها » (5) قال شيخ الإسلام ابن تيمية وطء المرأة في الدبر حرام بالكتاب والسنة، وقول جماهير السلف والخلف، بل هو اللوطية الصغرى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود النكاح (2162).
(2) سورة البقرة الآية 223
(3) الترمذي 3 / 468، 469 برقم (1164، 1166)، الدارمي 10 / 260، والطحاوي في (شرح المعاني) 3 / 45، وابن حبان 6 / 8-9، 9 / 515.514 برقم (2237،4199، 4201).
(4) أحمد 2 / 272، 444، 479، وأبو داود 2 / 618 برقم (2162)، وابن ماجه 1 / 619 برقم (1923)، والدارمي 1 / 260، وعبد الرزاق 11 / 442 برقم (20952)، وأبو يعلى 11 / 349 برقم (6462)، والطحاوي في (شرح المعاني) 3 / 44، والبيهقي 7 / 198، والبغوي 9 / 107 برقم (2297).
(5) سنن أبو داود النكاح (2162),سنن ابن ماجه النكاح (1923),مسند أحمد بن حنبل (2/344),سنن الدارمي الطهارة (1140).

(19/289)

الفتوى رقم ( 2094 )
س: عقدت على امرأة قبل أربع سنوات، ودفعت المهر كاملا، وطلبت الدخول بها من والدها في فترات متفاوتة خلال أربع سنوات، ورفض والدها، فهل علي إثم في هذه المدة التي مضت؟
ج: إذا كان الواقع كما ذكرت من أنك عقدت ودفعت المهر وطلبت الدخول بها ورفض والدها، وليس ثمة موانع شرعية أخرى غير ما ذكرت- فلا إثم عليك -إن شاء الله- في مدة أربع السنوات التي مضت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/290)

الفتوى رقم ( 8306 )
س: تزوج أخوان اثنان بأختين في ليلة واحدة، وعند الصباح تبين لهما أن كلا منهما دخل بغير من عقد عليها العقد الشرعي (عقد النكاح) بطريق الخطأ، أي: أن كل واحد دخل بزوجة الآخر خطأ، فما الحكم الشرعي في ذلك، وكم تكون مدة العدة لكل منهما؟

(19/290)

ج: إذا كان الواقع كما ذكر: أولا: يجب أن يفرق بين كل منهما وبين موطوءته فورا حينما يتبين أنها غير زوجته، وأن تستبرئ بحيضة. ثانيا: الأصل أن تعود كل منهما إلى من عقد له عليها بعد الاستبراء، ومن تبين حملها لحق الولد بالواطئ؛ لأنه وطء شبهة يعتقد حله، لا وطء زنا. ثالثا: إذا رضي كل من الأخوين بموطوءته ورضيت به طلق كل منهما زوجته وتزوجها الآخر دون عدة ولا استبراء؛ لأن الماء ماؤه، ولو حملت فالولد لاحق به على كل حال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/291)

السؤال الثلاثون من الفتوى رقم ( 11967 )
س 30: ما هي حقوق الزوجة النصرانية بالمقارنة مع حقوق الزوجة المسلمة؟
ج 30: الحقوق واحدة من الكسوة والنفقة والسكنى وحسن العشرة وعدم الظلم والعدل في القسمة إذا كان معه زوجة أخرى.

(19/291)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/292)


تحديد النسل - فتاوى اللجنة

تحديد النسل
السؤال الثامن الفتوى رقم ( 443 )
س 8: ما حكم الزوجين المسلمين في شرب الأدوية والحبوب لمنع الحمل، بحيث كثرة العيال يؤدي إلى مكافحة ومشقات عظيمة والهوان، سواء في الإنسانية والدينية في بعض دول أوربا وما ساواها في أمورها الحيوية؟
ج 8: يختلف حكم استعمال الأدوية والحبوب لمنع الحمل باختلاف الغرض منه، وباختلاف طبيعة الحبوب ومدى تأثيرها على الزوجة، وموقف الرجل في ذلك والوقت الذي تستعمل فيه هذه الحبوب. فأما بالنسبة للغرض، فقد يكون المقصود هو البقاء على نضارة المرأة، وهذا فيه معارضة لحكمة الله -جل وعلا-، فإنه -تبارك وتعالى- شرع النكاح، وحث عليه، ومن المقاصد الشرعية من

(19/292)

مشروعية النكاح: حصول الأولاد. فعن معقل بن يسار -رضي الله عنه- قال: « جاء رجل إلى رسول الله -صلى الله عليه وسلم- فقال: إني أصبت امرأة ذات حسب ومنصب ومال، إلا أنها لا تلد، أفأتزوجها؟ فنهاه، ثم أتاه الثانية فقال له مثل ذلك، ثم أتاه الثالثة فقال له: "تزوجوا الودود الولود، فإني مكاثر بكم الأمم » (1) رواه أبو داود والنسائي والحاكم، وقال: صحيح الإسناد. فهذه المرأة التي تستعمل الحبوب والأدوية من أجل البقاء على نضارة جسمها هي بمنزلة المرأة العقيم، وقد نهى -صلى الله عليه وسلم- عن نكاحها؛ لأنها لا تلد، فهذه المرأة منهية بعموم هذا الحديث عن تعاطي الموانع التي تمنع الحمل، وإذا كان الغرض من استعمال الحبوب والأدوية منع الحمل في حالة تكون المرأة واقعة فيها وهي وجود إجهاد بدني، كالمرأة التي تلد كل سنة ويكون جسمها نحيفا فلا تتحمل متاعب الحمل والولادة، بحيث لو استمرت غلب على
__________
(1) رواه من حديث معقل –رضي الله عنه-: أبو داود 2 / 542 برقم (2050)، والنسائي 6 / 65 - 66 برقم (3227)، وابن حبان 9 / 364 برقم (4056، 4057)، والحاكم 2 / 162، والطبراني 20 / 219 برقم (508)، والبيهقي 7 / 81.

(19/293)

ظنها وقوع ضرر عظيم عليها، وترى استعمال الحبوب والأدوية لمنع الحمل وقتا محدودا بقدر ما يدفع الضرر- فيجوز ذلك، بشرط أن لا يترتب على استعماله ضرر يماثل الضرر الذي يراد فعله. ذلك أن استعمال بعض حبوب منع الحمل ينشأ عنها أحيانا اضطراب في العادة الشهرية، وتليف الرحم، وحصول ضغط في الدم، وخفقان في القلب، وغر ذلك من الآثار السيئة التي يعرفها الأطباء، ويدل لجواز الاستعمال في هذه الحالة عموم أدلة الشريعة الدالة على اليسر والسهولة ودفع المشقة، قال تعالى: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } (1) وقال -صلى الله عليه وسلم-: « لا ضرر ولا ضرار » (2) وقد أخذ العلماء من هذه الآية وما جاء في معناها من القرآن، وكذلك ما جاء في معنى الحديث من السنة قاعدة: (المشقة تجلب التيسير). وأما اختلاف الحكم باختلاف طبيعة الحبوب والأدوية فبيانه أن يقال: هذه الأدوية والحبوب التي يراد استعمالها لمنع الحمل إن كانت خالية من المؤثرات السيئة المماثلة للضرر المراد دفعه، فيجوز استعمالها كما سبق بيانه، وإن اشتملت على ضرر يماثل الضرر المراد
__________
(1) سورة المائدة الآية 6
(2) رواه مالك 2 / 745 مرسلا، وأحمد 1 / 313 ، 5 / 327، وابن ماجه 2 / 784 برقم (0 234، 2941)، والدار قطني 3 / 77، 4 / 227، 228، والحاكم 2 / 58 ، وأبو نعيم الأصبهاني في (تاريخ أصبهان) 1 / 344، والطبراني في (الكبير) 2 / 86، 11 / 240 برقم (1387، 11806)، وفي (الأوسط) 1 / 90، 307 برقم (268، 1033 ) (ط: دار الحرمين بالقاهرة)، والبيهقي 6 / 69، 157، 10 / 133.

(19/294)

دفعه لم يجز؛ لأن الضرر لا يدفع بالضرر، والمرجع في تقدير ما تشتمل عليه من أضرار إلى أهل المعرفة في ذلك، وذلك بتحليل هذه الحبوب والأدوية وتشخيص ما تشتمل عليه من أضرار ومدى تأثيرها. وأما اختلاف الحكم باختلاف حال الزوج من جهة الإذن أو عدمه، فقد يأذن وقد يمنع، وقد لا يعلم عن استعمال المرأة للحبوب والأدوية المانعة للحمل، فاستئذان الزوجة لزوجها مطلوب شرعا، وذلك في حالة ما إذا دعا لاستعمالها مسوغ شرعي، كما سبق، وعليه أن يأذن، وأما إذا لم يكن فيه مسوغ شرعي فليس لها أن تستعمل الحبوب أصلا، فضلا عن أنها تستأذن من زوجها، ولو استأذنته فليس له أن يأذن لها، وأما الوقت الذي تستعمل فيه المرأة هذه الحبوب أو الأدوية فإنه يختلف، وبناء على اختلافه فإنه يختلف الحكم، ذلك أن المرأة قد تستعملها قبل المواقعة مع الفم أو مع غيره، وقد تستعملها بعد الوقاع، وذلك في وقت وجود النطفة أو العلقة أو المضغة أو بعد نفخ الروح فيها، فأما بعد نفخ الروح فلا يجوز مطلقا؛ لعموم قوله تعالى: { وَإِذَا الْمَوْءُودَةُ سُئِلَتْ } (1) { بِأَيِّ ذَنْبٍ قُتِلَتْ } (2) والموءودة هي: التي تدفن
__________
(1) سورة التكوير الآية 8
(2) سورة التكوير الآية 9

(19/295)

وهي حية، وقد كانت العرب تفعل ذلك في الجاهلية، ذكر ذلك الطبري والقرطبي وغيرهما، فإذا كانت المضغة قد نفخت فيها الروح ثم ألقيت ميتة بسبب استعمال الحبوب وأدوية منع الحمل- كان ذلك وأدا لها، فستدخل في عموم الآية. وأما قبل نفخ الروح فعلى التفصيل الذي سبق عنه الكلام على اختلاف الحكم باختلاف الغرض، وأما كون المرأة تستعمل الحبوب لئلا يكثر أولادها فهذا لا ينبغي الالتفات إليه؛ لأنه ما من نفس تخرج إلى هذه الحياة إلا وقد كتب الله رزقها وأجلها وعملها، وعلى الإنسان أن يحسن ظنه بالله، والله تعالى عند ظن عبده به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(19/296)

السؤال الأول من الفتوى رقم ( 2221 )
س1: هل يجوز للمسلم تنظيم أسرته باتباع الوسائل المختلفة لتحديد النسل؟
ج1: لقد سبق أن بحث مجلس هيئة كبار العلماء هذه المسألة فأصدر قرارا مضمونه ما يأتي:

(19/296)

نظرا إلى أن الشريعة الإسلامية ترغب في انتشار النسل وتكثيره، وتعتبر النسل نعمة كبرى ومنة عظيمة، من الله بها على عباده، فقد تضافرت بذلك النصوص الشرعية من كتاب الله وسنة رسوله، مما أوردته اللجنة الدائمة للبحوث العلمية والإفتاء في بحثها المعد للهيئة والمقدم لها، ونظرا إلى أن القول بتحديد النسل أو منع الحمل مصادم للفطرة الإنسانية التي فطر الله الخلق عليها، وللشريعة الإسلامية التي ارتضاها الرب تعالى لعباده، ونظرا إلى أن دعاة القول بتحديد النسل أو منع الحمل فئة تهدف بدعوتها إلى الكيد للمسلمين بصفة عامة، وللأمة العربية المسلمة بصفة خاصة، حتى تكون لهم القدرة على استعمار البلاد واستعمار أهلها، وحيث إن في الأخذ بذلك ضربا من أعمال الجاهلية وسوء ظن بالله تعالى، وإضعافا للكيان الإسلامي المتكون من كثرة اللبنات البشرية وترابطها- لذلك كله فإن المجلس يقرر بأنه لا يجوز تحديد النسل مطلقا، ولا يجوز منع الحمل إذا كان القصد من ذلك خشية الإملاق؛ لأن الله -تعالى- هو الرزاق ذو القوة المتين، وما من دابة في الأرض إلا على الله رزقها، أما إذا كان منع الحمل لضرورة محققة، ككون المرأة لا تلد ولادة عادية، وتضطر معها إلى إجراء عملية جراحية لإخراج الولد، أو كان تأخيره لفترة ما لمصلحة يراها الزوجان- فإنه لا مانع حينئذ من منع الحمل أو تأخيره عملا بما

(19/297)

جاء في الأحاديث الصحيحة، وما روي عن جمع من الصحابة -رضوان الله عليهم- من جواز العزل، وتمشيا مع ما صرح به بعض الفقهاء من جواز شرب الدواء لإلقاء النطفة قبل الأربعين، بل قد يتعين منع الحمل في حالة ثبوت الضرورة المحققة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/298)

السؤال الأول من الفتوى رقم ( 3205 )
س1: ما حكم منع الحمل أو تحديد النسل؟
ج1: يحرم منع الحمل -دون ضرورة تدعو إلى ذلك- وتحديد النسل مطلقا؛ لمنافاته مقصد الشرع وترغيبه في الزواج للعفة وكثرة النسل، ولما فيه من سوء الظن بالله في سعة رزقه وكثرة عطائه لمن يفعله خشية العجز عن النفقة، فإن كان هناك ضرورة كالخطر على صحة المرأة من الحمل أو من تتابعه- جاز لها منعه أو منع تتابعه بما لا يضرها؛ من عزل وتعاطي حبوب ونحو ذلك؛ محافظة على صحتها.

(19/298)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/299)

السؤال الثاني من الفتوى رقم ( 5040 )
س2: قرأت كثيرا في الكتب الإسلامية عن تنظيم النسل، والتي تصدر من عندنا في جمهورية مصر العربية، وتقضي بأن الصحابة كانوا يعزلون عن نسائهم، فهل هذا كان حقا؟ مع أن الزوجة لها حق الاستمتاع في الزوجية، وهل كان هناك تنظيم نسل زمن الصحابة -رضوان الله عليهم-، وما الفرق بين تنظيم النسل وتحديد النسل في الإسلام؟ والذي نفسي بيده أن هذين السؤالين كثيرا ما أحتار في إجابتهما أمام تلاميذي ولا أجد أحدا يعطيني إجابة شافية. أفيدونا بارك الله فيكم.
ج2: الفرق بين تحديد النسل وتنظيمه: تحديد النسل هو القصد إلى الوقوف به عند عدد معين، كاثنين أو ثلاثة من الأولاد؛ للمحافظة على مستوى الأسرة ماليا مثلا، وكراهية الزيادة في النسل على ذلك. أما تنظيم النسل، فهو: العمل على تأخير الحمل مدة تستجم فيها المرأة وتسترد نشاطها، ثم تترك موانع

(19/299)

الحمل رغبة في النسل ولو كثر عدده، وقد كتب فضيلة الشيخ المودودي -رحمه الله- كتابة ضافية في الموضوع، في كتابه (حركة تحديد النسل) وبإمكانك الاطلاع عليه إذا أردت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/300)

السؤال الرابع من الفتوى رقم ( 16013 )
س4: هل تنظيم الأسرة وتحديد النسل حرام؟ وهل على الرجل شيء إن أراد تأجيل الإنجاب لوقت معلوم؟
ج 4: تحديد النسل حرام؛ لأن كثرة النسل مطلوبة في الإسلام؛ لتكثير عدد الأمة، وأما تنظيمه بمعنى: تأخير الحمل لغرض صحيح؛ كضعف المرأة عن الحمل، أو الحاجة لإرضاع الطفل الموجود- فلا بأس به للحاجة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/300)

الفتوى رقم ( 2114 )
س: له ثمانية أولاد من زوجتين، ويحرص على توجيههم توجيها إسلاميا، يقول: إن كثرة الشر في هذا العصر تجعل الإنسان في جهاد في تربية الأولاد وفي حاجة إلى جلد وصبر، فهل يجوز استعمال الحبوب المانعة للحمل أو غيرها مما يكون فيه توقيف عجلة الحمل والنسل مدة من الزمن أو لا؟ أفتوني.
ج: المستقبل غيب، ولا يعلم الغيب إلا الله، فالإنسان لا يدري من يكون له فيه الخير من أولاده، أهو فيمن ولدوا واجتهد في توجيههم وجهة صالحة، أم فيمن يهبهم الله له بعد ذلك من ذكور أو إناث، فعلى المسلم أن يتوكل على الله، ويفوض أمره إليه، ولا يتعاطى هو ولا زوجته ما يمنع الحمل من إبر أو حبوب أو شراب أو نحو ذلك، فعسى أن يهب الله من الذرية مستقبلا من يكون سبب سعادته في الدارين، وعسى أن يكافئه الله على توكله واعتماده عليه بإصلاح من رزقه، ومن عسى أن يرزقه من الأولاد، وينفعه بهم جميعا في دينه ودنياه، ويقيهم الفتن وشرور العباد، فإن قلوب العباد بين أصبعين من أصابع الرحمن، يصرفها كيف يشاء، نسأل الله لنا ولك التوفيق لصالح الأعمال والثبات على الحق حتى نلقاه.

(19/301)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/302)

السؤال الرابع من الفتوى رقم ( 4263 )
س4: ما حكم الرجل عنده ستة أولاد أو سبعة أو خمسة، ولكن ليس عنده قوت العيش، فهل حلال أن يقطع الأولاد أم حرام؟
ج 4: لا يجوز أن يستعمل ما يقطع الأولاد لهذا السبب الذي ذكر؛ لأن رزقهم على الله سبحانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/302)

الفتوى رقم ( 6457 )
س: أنا طبيب مسلم مختص بالجراحة، وعندي أنا وزوجتي أربعة أطفال، وقد رزقنا الله الطفل الأخير منذ شهرين تقريبا، وبعد ولادته مرض الطفل -واسمه عمر- مرضا شديدا، وهو في المستشفى إلى الآن، ولكن -والحمد لله- في تحسن مستمر، ولقد

(19/302)

وجد الأطباء أن سبب مرضه هو تناول الحليب العادي ووجدوا أن سبب مرضه هو مسبب وراثي ناجم مني ومن زوجتي، والطفل مع أنه قد تحسن الآن ولكن يجب عليه أن يأكل حليبا خاصا، وهو لا يستطيع أن يأكل أي نوع من أنواع اللحوم، ولا يستطيع أن يأكل البيض، ولا يستطيع أن يأكل الجبن، وكل ما يستطيع أن يأكله هو بعض الخضروات والفواكه. ولكن بعون الله سوف يستطيع أن ينمو نموا طبيعيا بإذن الله. السبب الذي دعاني أن أكتب رسالتي هذه هو أنه إذا أرادت زوجتي الإنجاب من جديد فهناك احتمال 25% أن المولود الجديد سوف يحمل نفس المرض، وأننا نريد أن نسأل عن إمكانية ربط القناة المنوية عندي أو ربط الأنابيب عند زوجتي لمنع الحمل بصورة دائمة؛ لأن الله أنعم علينا بأربعة أولاد، وكي لا يأتينا ولد آخر مثل عمر، ليس من أجلنا فقط، بل من أجل الطفل؛ لأنه سوف يعيش طول حياته على هذه الحمية القاسية التي لا يستطيع أي طفل عادي أن يتقبلها. الرجاء أن تفتي لنا إذا كان حلالا أم حراما ربط الأنابيب المنوية أو ربط المبايض.
ج: يجب ألا يعول على ذلك الاحتمال؛ لأن الحمل وما يعتري الجنين وهو في رحم أمه أو بعد ولادته من الآفات من الأمور الغيبية التي لا يعلمها إلا الله، وكل شؤون العباد بيده

(19/303)

تعالى، يصرفها كيف يشاء، فعليكما أن يكون رجاؤكما في الله عظيما، وأن يكون ظنكما به حسنا، والله -تعالى- عند حسن ظن عبده به، وأن تدعا الظنون والاحتمالات الأخرى جانبا، ولا يحملنكما التشاؤم بما أصاب ولدكما الرابع على أن تقدما على ما ذكرت ونحوه من موانع الحمل، فإن فضل الله واسع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/304)

الفتوى رقم ( 3641 )
س: زوجتي حامل في شهرها الثامن من حملها التاسع المتتالي، وأحمد الله -سبحانه- أن الثمانية الأطفال الذين أنجبتهم أحياء، وحالتنا المعيشية في تحسن، كلما رزقنا بمولود رفقه رزقه من الله عز وجل، إلا أن زوجتي تعاني شدة من تلك المتابعة ومن الحمل عامة بسبب أنها تتالت عليها أمراض طوال حياتها الزوجية، وبقي مرض معد ملازمها ينتج عنه تقرح في اللسان واللثة، وتكررت مراجعتنا على الأطباء، ويزول فترة قصيرة ثم يعاودها مرة أخرى، حيث يمنعها من تناول الطعام المعتاد فترة أحيانا تصل

(19/304)

إلى الأسبوع، مما أضعفها، وتناولت مرة في حياتها حبوب منع الحمل وسببت لها حساسية شديدة، لا زالت تعاني منها، أخيرا عرضت علي أن أجري لها بواسطة الأطباء المختصين عملية جراحية وهي استئصال الرحم أو قلبه، عرفت ذلك من بعض النساء اللاتي أجريت لهن تلك العمليات. لذلك أرجو أن تتفضلوا مشكورين بإرشادي عن نظر الشرع في إمكان تحقيق طلب زوجتي من عدمه، أثابكم الله.
ج: إذا كان الواقع هو ما ذكرت في السؤال فلا حرج في تعاطيها ما يمنع الحمل، لكن إن تيسر ما يمنع الحمل سوى قطع الرحم أو قلبه فهو أولى؛ أخذا بالأسهل فالأسهل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/305)

السؤال الثاني من الفتوى رقم ( 6727 )
س2: سبق أن أرسلت لسماحتكم رسالة مستفتيا فيها عن حكم تنظيم النسل لا تحديده، ثم أرسلتم لي الفتوى رقم 42 وهي واضحة ومفهوم مضمونها، ولكن هذه الجملة لم أفهمها وهي: (وتمشيا مع ما صرح به بعض الفقهاء من جواز شرب الدواء لإلقاء النطفة قبل الأربعين)

(19/305)

فهل يقصد من ذلك شرب الحبوب، حيث إني ذهبت إلى المستشفى حتى يعطيني الطبيب نوع الحبوب الذي يجب أن تستعمله امرأتي بعد فحص دمها. وما معنى: (لإلقاء النطفة قبل الأربعين)؟ لم أفهم القصد من الأربعين.
ج2: الأصل أنه لا يجوز منع الحمل ولا تحديده إلا إذا تحقق من وجود مضرة تلحق المرأة بسبب الحمل، ففي هذه الحال يجوز منعه، وأما قول الفقهاء: (يجوز إلقاء النطفة قبل الأربعين) فمرادهم: جواز تعاطي ما يسقط النطفة من الرحم قبل الأربعين يوما من وقت ابتداء الحمل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/306)

مضمون قرار هيئة كبار العلماء رقم 42 وتاريخ 13 \ 4 \ 1396 هـ
نظرا إلى أن الشريعة الإسلامية ترغب في انتشار النسل وتكثيره، وتعتبر النسل نعمة كبرى ومنة عظيمة، من الله بها على عباده، فقد تضافرت بذلك النصوص الشرعية من كتاب الله وسنة

(19/306)

رسوله، مما أوردته اللجنة الدائمة للبحوث العلمية والإفتاء في بحثها المعد للهيئة والمقدم لها، ونظرا إلى أن القول بتحديد النسل أو منع الحمل مصادم للفطرة الإنسانية التي فطر الله الخلق عليها، وللشريعة الإسلامية التي ارتضاها الرب -تعالى- لعباده، ونظرا إلى أن دعاة القول بتحديد النسل أو منع الحمل فئة تهدف بدعوتها إلى الكيد للمسلمين بصفة عامة، وللأمة العربية المسلمة بصفة خاصة، حتى تكون لهم القدرة على استعمار البلاد واستعمار أهلها، وحيث إن في الأخذ بذلك ضربا من أعمال الجاهلية، وسوء ظن بالله تعالى، وإضعافا للكيان الإسلامي المتكون من كثرة اللبنات البشرية وترابطها؛ لذلك كله فإن المجلس يقرر بأنه لا يجوز تحديد النسل مطلقا، ولا يجوز منع الحمل إذا كان القصد من ذلك خشية الإملاق؛ لأن الله تعالى هو الرزاق ذو القوة المتين، وما من دابة في الأرض إلا على الله رزقها، أما إذا كان منع الحمل لضرورة محققة، ككون المرأة لا تلد ولادة عادية، وتضطر معها إلى إجراء عملية جراحية لإخراج الولد، أو كان تأخيره لفترة ما لمصلحة يراها الزوجان، فإنه لا مانع حينئذ من منع الحمل أو تأخيره؛ عملا بما جاء في الأحاديث الصحيحة، وما روي عن جمع من الصحابة

(19/307)

رضوان الله عليهم، من جواز العزل وتمشيا مع ما صرح به بعض الفقهاء من جواز شرب الدواء لإلقاء النطفة قبل الأربعين، بل قد يتعين منع الحمل في حالة ثبوت الضرورة المحققة.
الأمانة العامة لهيئة كبار العلماء

(19/308)

السؤال الحادي عشر من الفتوى رقم ( 2392 )
س 11: طبيب ماهر مسلم، أخبر امرأة أنها لا يحل لها أن تحمل؛ لأنها إن حملت ماتت وقت الولادة، وليس لزوجها زوجة أخرى غيرها، وهما في ريعان الشباب، لا يستغني أحدهما عن الآخر، أيجوز لتلك المرأة استعمال دواء يمنع عنها الحمل أم يعزل عنها زوجها عند الجماع؟
ج 11: أولا: ورد ما يدل على جواز العزل، فروى جابر -رضي الله عنه- قال: « كنا نعزل على عهد رسول الله -صلى الله عليه وسلم- والقرآن ينزل » (1) متفق عليه ولمسلم « كنا نعزل على عهد رسول الله -صلى الله عليه وسلم-، فبلغه ذلك فلم يمنعنا » (2)
__________
(1) صحيح البخاري النكاح (4911),صحيح مسلم النكاح (1440),سنن ابن ماجه النكاح (1927),مسند أحمد بن حنبل (3/309).
(2) رواه بهذا اللفظ أو نحوه من حديث جابر -رضي الله عنه-: أحمد 3 / 309، والبخاري 6 / 153 - 154، ومسلم 2 / 1065 برقم (1440)، والترمذي 3 / 443 برقم (1137)، وابن ماجه 1 / 620 برقم (1927)، وابن أبي شيبة 4 / 219، وابن حبان 9 / 507 برقم (4195،) والطحاوي في (شرح المعاني) 3 / 353، وأبو يعلى 4 / 177 برقم (2255)، والحميدي 2 / 530 برقم (1257)، والبيهقي 7 / 228.

(19/308)

ثانيا: تعاطي حبوب منع الحمل والعزل لا يمنعان ما قدر الله خلقه من بني الإنسان، والأصل في ذلك ما رواه جابر -رضي الله عنه-، « أن رجلا أتى النبي -صلى الله عليه وسلم- فقال: إن لي جارية هي خادمتنا وسانيتنا في النخل، وأنا أطوف عليها وأكره أن تحمل، فقال: "اعزل عنها إن شئت، فإنه سيأتيها ما قدر لها » (1) رواه مسلم وأحمد وأبو داود وما رواه أبو سعيد -رضي الله عنه- قال: « خرجنا مع رسول الله -صلى الله عليه وسلم- في غزوة بني المصطلق، فأصبنا سبايا من العرب، فاشتهينا النساء واشتدت علينا الغربة وأحببنا العزل، فسألنا عن ذلك رسول الله -صلى الله عليه وسلم- فقال: ما عليكم ألا تفعلوا، فإن الله -عز وجل- قد كتب ما هو خالق إلى يوم القيامة » (2) متفق عليه
__________
(1) ''رواه من حديث أبي الزبير عن جابر رضي الله عنه: أحمد 3 / 312، 386، ومسلم 2 / 1064 برقم (1439)، وأبو داود 2 / 625 برقم (2173)، والبيهقي 7 / 229 .''
(2) رواه بهذا اللفظ أو نحوه من حديث أبي سعيد –رضي الله عنه-: مالك 2 / 594، وأحمد 3 / 63، 68، 72، والبخاري 3 / 122، 8 / 172، ومسلم 2 / 1061 برقم (1438)، أبو داود 2 / 624 برقم (2172)، والنسائي في (الكبرى) 5 / 343 - 344 برقم (9089)، وابن حبان 9 / 504 - 505 برقم (4193)، والطحاوي في (شرح المعاني) 3 / 33، وفي (المشكل) 9 / 321، 10 / 63 برقم (3701، 3919)، والبيهقي 7 / 229، 9 / 125، 10 / 347، والبغوي 9 / 102 برقم (2295).

(19/309)

فهذان الحديثان وما في معناهما دالة على جواز العزل، وتعاطي حبوب منع الحمل في معنى العزل. ثالثا: ما ذكره هذا الطبيب الماهر المسلم من أن هذه المرأة إن حملت ماتت وقت الولادة فغير صحيح؛ لأن علم الآجال من الغيب الذي اختص الله به، قال تعالى: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 34

(19/310)

السؤال الثالث من الفتوى رقم ( 7665 )
س3: امرأة ربطت المبايض منذ عشرة أعوام بسبب حالة (الكمس) تحدث لها أثناء الحمل، وهي عبارة عن تسمم في الدم وارتفاع في ضغط الدم وزيادة في الزلال، وهذا بالإضافة إلى مرض السكر، وكل هذا يحدث لها أثناء الولادة عبارة عن حالة صرع، وقد أنجبت أربعة أولاد بهذه الطريقة، وقد أمر الأطباء بعدم حملها مرة أخرى، ولذلك ربطت المبايض، وكل هذا حدث لها ولم يكن عندها علم بالدين، أما الآن فقد علمت أمور دينها ومن الله عليها بالهدى، فماذا تفعل؟
ج3: إذا كان الواقع ما ذكر فلا حرج على المرأة المذكورة فيما حصل من ربط المبايض، وفي بقائه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/311)

الفتوى رقم ( 6488 )
س: أفيدكم أنني تزوجت، وقد حملت زوجتي، ورزقنا الله بولد، وبعد الولادة عملت عملية في إحدى المستشفيات وهي عملية وضع لولب، أي: صمام، وذلك من أجل توقف الحمل،

(19/311)

نظرا لكون الطفل امتنع عن استعمال الرضاعة، وبقي يرضع من ثدي أمه، والقصد هو أن يكتمل نمو الطفل وخوفا عليه؛ لكونه لم يرضع من الرضاعة، وعند نمو الطفل تمنع اللولب، وهو برضى مني ومنها، وبعد ذلك قدمت أمه إلى رحمة الله وأنا في عملي، وقد وصلني خبر وفاتها على أثر سكتة قلبية، وقد دفنت رحمها الله، وكان اللولب لا يزال معها ولم أتذكره أثناء وفاتها، وذلك من الفاجعة، وقد تذكرت هذا اللولب بعد مضي شهر من الوفاة، وأنا رجل أخاف الله؛ لذا آمل منكم إفتائي في هذا الوضع، هل عليها ذنب من ذلك أو علي أنا شخصيا، حيث إنني مستعد بالقيام بما يرضي الله عنها؛ لكونها امرأة صالحة ودينة وفقكم الله.
ج: إذا كان الأمر كما ذكر، فلا شيء عليها بوضع اللولب مؤقتا خوفا على الطفل من الرضاعة وهي حامل، ولا يترتب عليها ولا عليك إثم ببقائه فيها بعد الوفاة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/312)

السؤال الأول من الفتوى رقم ( 18579 )
س1: ما حكم إجراء عملية ربط للأنابيب؛ لمنعها من الحمل مؤبدا في الأحوال التالية:
1 - إذا كانت المرأة لديها عدد كبير من الأطفال مثال 12 طفل فما فوق، ومرهقة صحيا، ولا تستطيع استعمال الموانع المؤقتة لأسباب صحية؟
2 - إذا كانت لا تلد إلا بعملية قيصرية، وقد أجريت لها عدة عمليات خمس فما فوق؟
3 - إذا كانت تعاني من مرض خطير بالقلب، ويسبب الحمل لها إجهادا كبيرا ولديها عدة أطفال.
4 - إذا كان لديها أمراض مزمنة، ولكنها ليست خطيرة، مثل: مرض الكلى، السكر، الضغط.. إلخ. علما بأن هذه الأمراض قد تزيد خطورتها أثناء الحمل.
5 - ما حكم استعمال اللولب لمنع الحمل؟ واللولب جهاز صغير يوضع في الرحم لمنع التصاق البويضة الملقحة في جدار الرحم، ومن ثم نزولها مع دماء الحيض، علما بأن هذه البويضة عمرها بضعة أيام فقط، قبل أن يحين موعد الدورة الجديدة.
ج1: لا يجوز منع الحمل إلا إذا ترتب عليه خطر على حياة

(19/313)

الأم؛ لأن الحمل مطلوب شرعا، ومنعه يفوت خيرا كثيرا على الفرد والمجتمع، ولكن إذا وجدت ضرورة يقررها جمع من الأطباء المهرة المأمونين؛ جاز منعه من أجلها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/314)

السؤال الأول من الفتوى رقم ( 18591 )
س1: أنا امرأة أريد أن أستفسر عن سؤالي وهو: إني مركبة لولب لمدة معينة من الزمن حتى يكبر أبنائي؛ لأنهم ما زالوا صغارا، هل فيه شيء من الحلال أو الحرام؟
ج1: إذا كان استخدام هذا المانع أو غيره من موانع الحمل غير مضر بالمرأة، ولا مخل بأمور عبادتها، وكان الباعث عليه غرض صحيح كالمرض، أو خوفه لكثرة الحمل- فلا حرج فيه -إن شاء الله- إذا اتفق عليه الزوجان، وليس هذا من تحديد النسل الذي دلت نصوص الشريعة ومقاصدها العظيمة على حرمته، فإن من مقاصدها الجليلة: تكثير سواد هذه الأمة، وقد ثبت عنه -صلى الله عليه وسلم- أنه قال: « تزوجوا الودود الولود، فإني مكاثر بكم الأنبياء يوم القيامة » (1)
__________
(1) رواه من حديث معقل –رضي الله عنه-: أبو داود 2 / 542 برقم (2050)، والنسائي 6 / 65 - 66 برقم (3227)، وابن حبان 9 / 364 برقم (4056، 4057)، والحاكم 2 / 162، والطبراني 20 / 219 برقم (508)، والبيهقي 7 / 81.

(19/314)

رواه أحمد والبيهقي وابن حبان . ونصوص الشريعة في هذا كثيرة، قال شيخ الإسلام ابن تيمية والإعراض عن الأهل والأولاد ليس مما يحبه الله ورسوله، ولا هو من دين الأنبياء، قال تعالى: { وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً } (1) اهـ . (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الرعد الآية 38
(2) (الاختيارات) ص 200.

(19/315)

الفتوى رقم ( 3399 )
س: هل يجوز أن تأخذ المرأة بعد الوضع برشام منع الحمل لمدة عامين حتى يتم الفطام، ثم تقطع ذلك البرشام لتحمل من جديد؟
ج: إذا كان الواقع كما ذكرت، وكان تتابع الحمل يضرها، وتعاطي البرشام ونحوه لا يضرها ولا يقضي على استعدادها للحمل بعد العامين- جاز تعاطيها ذلك، وإلا منع.

(19/315)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/316)

الفتوى رقم ( 15121 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من سعادة مدير مستشفى الملك خالد بنجران، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (230) وتاريخ 13 \ 1 \ 1413 هـ، وقد جاء في كتابه ما نصه:
نرفق لفضيلتكم طيه التقرير الطبي الخاص بالمريضة (ر.ا.ي) 24 سنة سعودية، والتي يرى الأطباء ضرورة إجراء عملية جراحية لها (ربط دائم للأنابيب) ومرفق طيه موافقة المريضة وزوجها على إجراء العملية، نأمل من فضيلتكم التكرم بالاطلاع والإفادة.
ونص التقرير المرفق الموقع من ثلاثة من الأطباء ومدير المستشفى:

(19/316)

(راجعت المريضة المستشفى بتاريخ 23 \ 12 \ 1412 هـ وهي حامل في الشهر الثامن من الحمل الرابع لها، مع تاريخ مرضي بولادة بعملية قيصرية في الثلاث مرات السابقة، وتحتاج إلى الولادة بعملية قيصرية أيضا في الحمل الرابع، وفي أي حمل في المستقبل، مما يعرضها لانفجار الرحم، وتحتاج المريضة إلى إجراء عملية ربط دائم لقناتي فالوب بالرحم حتى لا تتعرض حياة المريضة للخطر، علما بأن لديها ثلاثة أطفال أحياء.
وبعد دراسة اللجنة له أجابت: بالموافقة على إجراء عملية ربط الرحم؛ دفعا للخطر المنوه عنه في التقرير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/317)

الفتوى رقم ( 1563 )
س: عندي حرمة عندها ثلاثة عشر طفلا، ورحنا عند الطبيب وقال: أعطوها حبوب منع الحمل؛ لأن صحتها تعبانة. فهل هذا حلال أم حرام؟
ج: لا يجوز للزوجة أن تستعمل حبوب منع الحمل كراهية كثرة الأولاد أو خشية الفقر من كثرة الإنفاق عليهم؛ لمنافاة ذلك

(19/317)

لمقاصد الشرع من الترغيب في كثرة النسل؛ ولما فيه من سوء الظن بالله، ويجوز لها أن تأخذها لمنع الحمل من أجل مرضها مرضا يضرها معه الحمل، أو لأنها لا تلد ولادة عادية، بل تحتاج إلى عملية جراحية عند الولادة ونحو هذا من الضرورة- فلها في مثل هذه أن تتناول الحبوب لمنع الحمل، إلا إذا عرف من الأطباء المختصين أن تناولها يضر بها من جهة أخرى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/318)

الفتوى رقم ( 1585 )
س: جاء فيه: أن امرأته إذا حملت يلحقها تعب ومرض قبل الولادة بشهرين وبعد الولادة بشهرين، وأنها بدأت تستعمل حبوبا وأدوية لمنع الحمل لمدة سنة، واستفادت، وأنه سأل عن ذلك فقيل له: لا بد من التعب للمرأة قبل وبعد الوضع كما هو حاصل لجميع النساء، ويطلب الإفادة عن ذلك.
ج: الأصل في تحديد النسل وتنظيمه عدم الجواز؛ لمخالفته لما جاء في الشريعة الإسلامية من النهي عن التبتل المراد به: الانقطاع عن النكاح والتشديد في ذلك، والأمر بتزوج الولود، فيكون تناول

(19/318)

حبوب منع الحمل أو غيرها لمنع الحمل غير جائز، إلا في حالات ضرورية نادرة، كأن يحدث الحمل للمرأة أتعابا وأمراضا فوق ما يلحق الحوامل عادة من أمراض الحمل والولادة- فعند ذلك يجوز تناول ما يمنع الحمل تداويا، لا فرارا من النسل؛ لقول الله -سبحانه-: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(19/319)

الفتوى رقم ( 1584 )
س: رجل تزوج امرأة بعد زوجها الأول ومعها بنت رضيع، فهل يجوز لها أكل الحبوب لمدة سنة كاملة لمنع الحمل من الزوج الثاني دون موافقته؟ علما بأنها تتمتع بصحة جيدة لا تعوق الحمل، فهل يجوز أم لا؟
ج: تحديد النسل محرم مطلقا؛ لمخالفته لما جاء في الشريعة

(19/319)

الغراء من النهي عن التبتل، والتشديد في ذلك، والترغيب في التزوج بالولود الودود، فيكون تناول حبوب منع الحمل محرما إلا في حالات فردية نادرة، لا عموم لها، كما في الحالة التي تدعو الحامل إلى ولادة غير عادية، ويضطر معها إلى إجراء عملية جراحية لإخراج الولد، وفي حالة ما إذا كان على المرأة خطر من الحمل لمرض ونحوه، وهذا لا ينطبق على حالة المرأة المذكورة في السؤال، فلا يجوز لها التسبب في منع الحمل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/320)

الفتوى رقم ( 4124 )
س: إن بعض الرجال يعطون لأزواجهم بعض الأدوية لتوقفهن عن الولادة بتاتا أو لفترة وجيزة لغرض من الأغراض، فهل الرجل إثم على فعل هذا أم لا؟ وكذلك إن بعض النساء يفسدن حملهن على شهرين من الحمل فهل على أمثال هؤلاء النساء إثم قتل المولود أم لا؟
ج: يحرم على المرأة تناول الحبوب لمنع الحمل بتاتا، ويحرم

(19/320)

التعاون معها على ذلك من زوجها أو غيره، وكلاهما آثم لتعاونهما على الإثم والعدوان، إلا إذا كان ذلك من أجل تفاديهما، وأما إن كان لفترة وجيزة لغرض من الأغراض، فحكمه تابع لهذا الغرض، فإن كان أمرا صحيا جاز؛ محافظة على المرأة، وإن كان فرارا من كثرة الأولاد فيحرم؛ لسوء ظنهم بالله، وكذا الحكم في إسقاط الحمل قبل نفخ الروح كإسقاطه لشهرين مثلا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/321)

السؤال الثالث من الفتوى رقم ( 3843 )
س3: فيه نساء يستعملن حبوب منع الحمل في الفترة التي يرضعن فيها أطفالهن خوفا أن يلحق الضرر بأطفالهن أو بأنفسهن، فما حكم ذلك، وهل هو جائز أم لا؟
ج3: إذا كان الأمر كما ذكر، ولم يكن في هذه الحبوب ضرر يعود على النساء فلا إثم عليهن في استعمال الحبوب من أجل العذر المذكور.

(19/321)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/322)

الفتوى رقم ( 5546 )
س: عندي زوجة قريبة لي جدا أنجبت منها بنتين (خرس صم بكم)، وبنتا لسانها ثقيل، وهي تتكلم نوعا ما، وولدين نظرهما ضعيف، وبالكشف على البنتين قالوا: إن هذا نتيجة قرابة بينك وبين زوجتك، ولهذه الأسباب امتنعت من النوم مع أهلي خوفا من المستقبل، وحبوب عدم الحمل تعمل لأهلي مضاعفات. وسؤالي هو: هل عدم نومي مع أهلي يلحقني منه إثم، وماذا أتصرف وهم مقتنعون من الأسباب؟ جزاكم الله خيرا.
ج: لا يجوز لك أن تعتمد ما ذكر الأطباء في هذا الشأن؛ لأنهم يبنون تقاريرهم على الظنون، وفي مثل هذا الأمر لا يؤخذ بقولهم؛ لأن مجيء الولد المنتظر مشوها أو أصم أو نحو ذلك من الأمور الغيبية التي لا يعلمها إلا الله -سبحانه وتعالى-، فلا يجوز لك أن توقف النسل أو أن تتجنب زوجتك خشية أن يولد لكما ناقص الخلقة أو مشوها، بل يجب أن تعتمد وتتوكل على الله سبحانه، وتتذكر قوله -عز وجل-: { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا } (1)
__________
(1) سورة هود الآية 6

(19/322)

الآية، وتسألا ربكما -أنت وزوجتك- أن يهبكما ذرية طيبة سليمة من كل عيب، وهو القائل -سبحانه-: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) وهو المتصرف في عباده كيف يشاء. يسر الله أمركما ووهبكما ذرية سليمة صالحة وأصلح لكما ما أعطاكما من الذرية، وعافاهم مما أصابهم، فهو على كل شيء قدير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة غافر الآية 60

(19/323)

الفتوى رقم ( 8483 )
س: تزوجت من 20 عاما، وزوجتي من أول يوم تزوجتها وهي لا ترغب النكاح، وأكون متعبا جدا جدا عندما أطلبها، عرفت أهلها بذلك لم أجد من يرد علي بشيء، ويفكرون بأن هذه الوسيلة هي تجعل الزوجة تأمر زوجها تحت أمرها، ثم الآن تأخذ أقراص منع الحمل، وأنا لي رغبة في الأولاد، علما أنني معي منها 4 بنات وولد، وتأخذ الأقراص منذ عشر سنوات، علما بأنه

(19/323)

لم يكن عندها أي مانع صحي. الرجاء الرد الشرعي هل هي على صواب أو خطأ؟ الرجاء الرد الشرعي.
ج: إذا كان الواقع كما ذكرت، فهي مخطئة آثمة لأمرين: الأول: أنها أخذت أقراص منع الحمل وليس بها مرض على ما ذكرت. الثاني: أنها امتنعت منك حينما طلبتها للجماع فلم تمكنك من نفسها، وقد قال النبي-صلى الله عليه وسلم-: « إذا دعا الرجل امرأته إلى فراشه فأبت فبات غضبان عليها لعنتها الملائكة حتى تصبح » (1) رواه أحمد والبخاري ومسلم . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3065),صحيح مسلم النكاح (1436),سنن أبو داود النكاح (2141),مسند أحمد بن حنبل (2/439),سنن الدارمي النكاح (2228).

(19/324)

السؤال الثالث من الفتوى رقم ( 15925 )
س3: إن زوجتي تنزل عليها العادة الشهرية بعد 40 يوما من تاريخ الولادة، وتستمر هكذا كل شهر، وإذا أراد الله قد يحدث حمل بعد ذلك، فهل يجوز أن تأخذ مانع الحمل حتى تستطيع رضاعة المولود؟

(19/324)

ج3: يجوز تناول الحبوب لتأخير الحمل إذا احتيج إلى ذلك، كأن تكون حالة المرأة لا تتحمل الحمل في الوقت الحاضر، أو يتضرر الطفل الرضيع إذا حملت عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(19/325)

السؤال الثاني من الفتوى رقم ( 16444 )
س2: هل يجوز لي استعمال حبوب منع الحمل إذا كنت لا أستطيع الحمل؟ وذلك لأني أشكو من قرحة في المعدة وألم في الرأس شديد، وهبوط في الأرحام، ولا أستطيع قطع الأدوية التي أستعملها؛ لأن الأطباء أكدوا على أني لا أستطيع الحمل، وإذا حملت يجب قطع العلاج، وأنا لا أستطيع الاستغناء عن العلاج؛ لما أتعرض له من ألم، مع العلم أنني أنجبت ستة من الأبناء أصغرهم عمره 6.5 سنة.
ج2: يجوز استعمال حبوب منع الحمل عند الضرورة، إذا كان الحمل يرتب عليه حصول مرض شديد، ويكون ذلك بأمر طبيب مختص.

(19/325)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(19/326)

الفتوى رقم ( 7866 )
الحمد لله وحده، والصلاة والسلام على نبينا محمد وآله وصحبه وسلم، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم لسماحة الرئيس العام، من مدير مستشفى الأمير منصور العسكري بالطائف المقيد في إدارة البحوث برقم (2884) في 23 \ 11 \ س1404 هـ الآتي نصه:
نستفتي فضيلتكم في بعض الحالات التي تأتي إلينا بمستشفى الأمير منصور العسكري بالطائف، حيث يأتي بعض الأشخاص يطلب منا ربط رحم زوجته كي لا تحمل، والبعض الآخر يقول: أنا اكتفيت من الولد، ولا أريد إنجاب أطفال، وكذلك بعض النساء تأتي شخصيا وتقول: أنا أريد ربط رحمي عن الحمل، وتقول أنا حرة بحياتي، وبعض النساء والأزواج يطلبون تركيب لولب أو استعمال حبوب الحمل. علما أن صحة الزوجة جيدة طبيا، وتتحمل الحمل والولادة والرضاع، والبعض الآخر يجعل

(19/326)

فترة طويلة بين الحمل بطرق منع الحمل.
فما حكم الشارع في مثل هذا؟ أفتونا في ذلك أثابكم الله.
وأجابت بما يلي: إذا كان الواقع ما ذكر فلا يجوز ذلك شرعا؛ لمناقضته لمقصد الشرع من تكثير النسل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/327)

السؤال الثالث من الفتوى رقم ( 18891 )
س3: أنا شاب أبلغ من العمر 27 عاما، وملتزم والحمد لله، فهل يجوز لي أن أستعمل حبوب منع الشهوة الجنسية، مع العلم أنني فقير والحمد لله؟
ج3: ثبت أن النبي صلى الله عليه وسلم قال: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) متفق على صحته فيشرع للشاب الذي لا يستطيع الزواج أن يكثر من الصوم، فإنه يخفف من حدة الشهوة، وعليه أيضا الابتعاد عن الأسباب المثيرة لها، وأما
__________
(1) أحمد 1 / 378، 424، 425، 432،447، والبخاري 2 / 228-229، 6 / 117، ومسلم 2 / 1018- 1019 برقم (1400)، وأبو داود 2 / 538- 539 برقم (2046)، والترمذي 3 / 392 برقم (1081)، والنسائي 4 / 169- 171، 6 / 57-58 برقم (2239-2243،3206- 3211)، وابن ماجه 1 / 592 برقم (1845)، والدارمي 2 / 132، وعبد الرزاق 6 / 169، 169- 170 برقم (10380، 10381)، وابن أبى شيبة 4 / 126، 126- 127، وأبو يعلى 9 / 46،122 برقم (5110،5192)، وابن حبان 9 / 335 برقم (4026)، والطبراني 10 / 84، 122 برقم (10027، 10168)، والبيهقي 4 / 296،7 / 77، والبغوي في (شرح السنة) 9 / 3 برقم (2236).

(19/327)

استعمال حبوب منع الشهوة الجنسية فلا يجوز؛ لأن لها أضرارا وعواقب سيئة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/328)

السؤال الخامس من الفتوى رقم ( 5438 )
س5: متى يجب العزل وما كيفيته؟
ج5: روى الإمام أحمد وابن ماجه عن عمر بن الخطاب رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم أن يعزل عن الحرة إلا بإذنها » (1) وأخرج عبد الرزاق في (مصنفه) والبيهقي عن ابن عباس رضي الله عنهما قال: « نهى عن عزل الحرة إلا بإذنها » (2) فهذا يدل على جواز العزل عن الحرة بإذنها، ومنعه بدون إذنها، وأن العزل عن الأمة لا يحتاج إلى إذنها، مع مراعاة عدم فعله إلا من حاجة شديدة أو ضرورة، وصفة العزل: النزع بعد الإيلاج لينزل
__________
(1) أحمد 1 / 31، وابن ماجه 1 / 620 برقم (1928)، والفسوي في (المعرفة والتاريخ) 1 / 385، ت: أكرم ضياء العمري، والبيهقي 7 / 231.
(2) عبد الرزاق 7 / 143 برقم (12562)، والبيهقي 7 / 231.

(19/328)

خارج الفرج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/329)

الفتوى رقم ( 3710 )
س: إذا حملت المرأة حملا ومضى عليه شهران أو ثلاثة شهور، وأفسدت حملها خشية إملاق، فهل يجوز ذلك أو لا؟
ج: إن كان الواقع كما ذكر، من إسقاط الحمل خشية إملاق -وهو الفقر- فذلك من كبائر الذنوب؛ لما فيه من سوء الظن بالله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/329)

الفتوى رقم ( 4287 )
س: كنت متزوجة بزوج سابق، وكان سيئ الخلق، ويتعاطى المسكر، وقد عاملني معاملة سيئة جدا، وقد أنجبت منه بنتا، ثم حملت حملا ثانيا، وازدادت العلاقة بيني وبينه سوءا، وفي أحد

(19/329)

الأيام دخل علي وضربني على بطني وأصابني نزيف وكنت حاملا في الشهر السادس، ونظرا لما كنت أعانيه من سوء خلقه ومعاملته لي فقد استعملت كافة الأدوية عربية وطبية في سبيل إسقاط الجنين، وبعد خمسة عشر يوما تقريبا سقط الجنين في الشهر السادس حيا، ثم مات، ما هو الحكم الشرعي في ذلك جزاكم الله خيرا؟
ج: أولا: إن عملك منكر ومعصية لله؛ لأنه لا يجوز إسقاط الجنين ولو أساء إليك الزوج، وعليك التوبة إلى الله سبحانه وتعالى من ذلك، بالندم على ما وقع منك، والعزيمة على ألا تعودي في مثله. ثانيا: عليك التوبة إلى الله سبحانه وتعالى من هذا العمل السيئ؛ لأنه لا يجوز التسبب في إسقاط الحمل، ويعتبر إسقاطه في مثل هذه الحال كبيرة من الكبائر، وعليك الدية والكفارة، وهي عتق رقبة، فإن لم تجدي فصيام شهرين متتابعين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/330)

الفتوى رقم ( 7725 )
س: أنا مصرية أعيش مع زوجي منذ سبع سنوات في ألمانيا أول مشكلة بيننا أنني حملت بعد الزواج، فعلم زوجي وكاد أن يجن، وقام بالبحث عن مستشفى حتى وجد، كنت في ذلك الوقت لي ثلاثة شهور، ولا أعرف شيئا ولا لغة، سمعت كلامه ونزلت طفلي حسب رغبته، وكانت حجته: أن الأطفال تكلف الكثير، علما بأنه عنده طفل وهو من سيدة نمساوية، يأكل الخنزير ويشرب الخمر ولا يعرف شيئا عن الإسلام، وزوجي يحضر له كل ما يريد، زوجي أيضا يشرب الخمر، فعاداته كلها أوروبية، حاولت أن يترك هذه الحياة دون جدوى، فأنا مسلمة، وأحب ديني، فهل حياتي مع هذا الرجل حرام؟ إنني أريد الطلاق والرجوع إلى وطني فهل هذا حرام، وما الحكم في أنه لا يريد مني أولادا؟
ج: أولا: إذا كان الواقع كما ذكرت بالنسبة لإنزال الطفل، فأنتما آثمان في إسقاط الجنين كراهية من زوجك للذرية، وموافقتك له على ذلك. ثانيا: إذا كان زوجك يشرب الخمر ويأكل الخنزير ويطعم زوجته الأخرى ذلك وأنت تريدين الطلاق لذلك- فلا إثم عليك

(19/331)

فيما أردت، فإن رضي الزوج وطلق انحلت المشكلة، وإلا فالفصل بينكما من اختصاص المحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/332)

الفتوى رقم ( 11848 )
س: حكم إسقاط الحمل لوجود احتمال كبير في إصابته بمرض الإيدز.
ج: لا يجوز إسقاط الحمل، وإن احتمال إصابته بعدوى فيروس الإيدز لا يسوغ إسقاطه، وتوصي اللجنة المرأة وزوجها بحسن الظن بالله، وسؤاله العافية للمرأة وحملها من كل سوء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/332)

الفتوى رقم ( 11234 )
س: تقدمت بطلب الزواج من فتاة عمرها تسع عشرة

(19/332)

سنة، وقد حصلت الموافقة وقبول الطرفين، وتم زواجنا على شريعة الله وسنة محمد، وبعد فترة من زواجنا وحتى الآن تبين أنها حامل، قامت في إجهاض نفسها لأجل إخراج الجنين، وأنا لا أوافق على ذلك، وبعد منعي لها من الإجهاض طلبت مني الطلاق فورا بدون أسباب ولا نواقص من حقوقها، حيث سبق إجراءات طبية وثبت أنها حامل، مع العلم أنها سبق لها زواج من قبلي وسببت علي مشاكل في زواجها، هي من أسرة مصرية، وحيث إنها قاصدة مصالح مادية ولم نتمكن منها مع ذلك تحاول إجهاض نفسها. أرجو الإجابة ولكم جزيل الشكر.
ج: لا يجوز إجهاض زوجتك لعدم المسوغ الشرعي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/333)

الفتوى رقم ( 19088 )
س: إننا عائلة تحت رعاية والدي حفظه الله، وأمي لها من الأبناء الذكور سبعة، تزوج منهم ثلاثة ولم يرزقوا بأولاد، وعند إجراء التحاليل الطبية قدر الأطباء أنه لا علاج لهم بسبب

(19/333)

الضعف في إنتاج الحيوانات المنوية، وعندما حللت لباقي إخواني الأربعة كانت نفس النتيجة للثلاثة الكبار، أي أن الأبناء السبعة لديهم نفس المشكلة، وهي العقم بموجب التحاليل المخبرية والقدرة بيد الله سبحانه وتعالى وحده. علما بأنني بذلت الأسباب التي بوسعي من طلب العلاج لنفسي داخل وخارج البلاد لمدة الأربع سنوات الماضية دون نتيجة ولله وحده الحمد على ذلك كله، أما الذي أسأل عنه:
1 - هل ذلك طبيعي أن يكون الإخوان السبعة جميعهم لا ينجبون؟
2 - هل يمكن أن يكون ذلك بسبب سحر، ومن يكتشف ذلك؟
3 - وهل يستطيع السحر أن ينفذ ذلك للإخوة بوقت واحد لهم جميعا؟
أفيدونا عن الحل والجواب الشافي لهده المحنة، التي تعاني منها عائلتنا أكثر من عشر سنوات، ولله الحمد وحده.
ج: على العبد المسلم الإيمان والتسليم بقضاء الله وقدره، وذلك أحد أركان الإيمان، كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: الإيمان: « أن تؤمن بالله وملائكته وكتبه ورسله، واليوم الآخر وبالقدر خيره وشره » (1) وما ذكرته قد يكون عقما كما قال
__________
(1) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).

(19/334)

الله تعالى: { وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا } (1) وقد يكون ضعفا قابلا للعلاج عند طبيب مختص، ولن تعدم خيرا إن شاء الله تعالى، وننصحك بالصبر والرضى بما كتب الله، وأن تبعد عن نفسك الشكوك والأوهام والوساوس، وأن تعلم أن خيرة الله لعبده خير من خيرته لنفسه { فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } (2) ضاعف الله لك ولإخوانك الأجر والمثوبة، وكتب لكم الشفاء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 50
(2) سورة النساء الآية 19

(19/335)

الفتوى رقم ( 12946 )
س: امرأة حملت بجنين، ثم ولدته بعد تسعة أشهر كامل الخلقة، ولكن بدون عظام، فبقي لحظات بعد ولادته ثم مات، وحملت مرة أخرى، وهي الآن في مستشفى أمريكي هنا، وقد

(19/335)

أجرى الأطباء لها التحليلات وفحوصات شعاعية تشير إلى أن الجنين الحالي هو مثل الجنين السابق وإن كان حيا في بطنها، واقترحوا عليها أن يسقطوا حملها الآن، وهي في شهرها الخامس، وذلك ليقوموا بتحليلات طبية على الجنين الذي يقترحون إسقاطه لعلهم يتبينون أسباب عدم تكون عظام أجنة هذه المرأة، وقد ناقشنا الأمر مع الطبيب الأمريكي المعالج، فذكر أنه يتوقع ولادة الجنين مشوها وبدون عظام، مما يجعل احتمال بقائه حيا بعد الولادة ضعيفا جدا، وأكد اقتراحه على المرأة بالإسقاط، وكنت قد رأيت أن يبقى على الجنين إلى أن تلده المرأة ولادة طبيعية دون إسقاط، ولكن المرأة سعودية، وتريد العودة إلى المملكة، وبقاؤها هنا لأربعة أشهر أخرى يعرضها إلى مصاعب مالية ونفسية كثيرة، وتخشى- ويشاركها أطباؤها هذا القلق- إذا سافرت أن تسقط في مكان لا يستطيع الأطباء إجراء التحليلات اللازمة على الجنين فيه؛ لذلك فإنهم يقترحون إسقاط الجنين الآن. أرجو سماحتكم إفادتنا بأقرب وقت ممكن بما ترونه، وما إذا كان لأهل العلم سابق بحث في مثل هذه الواقعة، وفقكم الله تعالى لما يحبه ويرضاه.
ج: لا يجوز إسقاط الجنين لمجرد ظن الأطباء أنه يولد بلا عظام؛ لأن الأصل تحريم قتل النفس المعصومة بغير حق.

(19/336)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/337)

الفتوى رقم ( 21336 )
س: أفيدكم أنني قد ولد لي ابن مصاب بمرض (سيولة الدم) وعندما أردت الإنجاب مرة أخرى أفادني ستة أطباء أنني مهما ولد لي فإن أولادي سوف يولدون مصابين بهذا المرض؛ لأنه مرض وراثي، ولذا توقفت عن الإنجاب، مع رغبتي فيه، شفقة على من سوف يولد، وعلى نفسي من المصاريف الباهظة التي يتطلبها علاج ذلك المرض، علما أنه ليس له علاج قاطع. والسؤال هو: هل فعلي ذلك صحيح وشرعي أو لا؟ أفيدونا مأجورين.
ج: عليك التوكل على الله، وتفويض الأمر إليه، والمضي في طلب الذرية والإنجاب؛ لأن ترتيب المسببات على الأسباب راجع إلى الله سبحانه وتعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(19/337)


غياب الزوج عن زوجته - فتاوى اللجنة

غياب الزوج عن زوجته
السؤال الخامس والسادس من الفتوى رقم ( 606 )
س5: الموظف الذي يأخذ عن أهله غربة طويلة، هل عليه إثم أو عقاب أم لا؟ علما أنه في حكم عمله ولا ناقص على أهله إلا رؤياه.
ج5: إذا غاب الرجل عن زوجته مدة طويلة في أداء واجب خاص به أو بأهله، أو عام له وللأمة- فلا إثم عليه ولا عقاب، وإن غاب عنها مدة طويلة بغير عذر ولا أداء واجب، ورضيت بذلك فلا إثم أيضا ولا عقاب، وإن لم ترض فهو آثم، مستحق للعقوبة؛ لتفريطه في حقوقها الزوجية، وإن كانت مكفولة من جهة المعيشة ومن جهة الكسوة والسكنى والطعام، فلها الحق في المطالبة بحقوقها الزوجية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(19/338)

/200
س6: كم المدة التي يجب أن تصبر الزوجة عن زوجها (قصد الجماع)؟
ج6: المدة التي يمكن أن تصبر فيها المرأة عن زوجها غالبا أربعة أشهر، وهي المدة التي قدرت شرعا للمولي، أي: الزوج الذي حلف ألا يطأ زوجته، فهذه المدة هي أولى ما يقدر به الزمن

(19/338)

الذي تصبر فيه المرأة عن زوجها بالنسبة للناحية الجنسية، قال تعالى: { لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 226

(19/339)

السؤال الأول من الفتوى رقم ( 1545 )
س1: ما هو الجواب شرعا وحقا فيمن ترك زوجته وسافر سنة أو أكثر للعمل في تزويد عياله بما يكفيهم لمعيشتهم؟ مع العلم أن هناك آخرين ليس غيابهم لذلك فقط بل يبنون به قصورا ويشترون حافلات وما أشبه ذلك من زينة الحياة الدنيا، ولا شك أن هذا الغياب الطويل مما يؤدي إلى الزنا، إما من الرجل وإما من المرأة. نسأل الله الهداية والتوفيق.
ج1: إذا تراضى الزوجان على الغيبة سواء كانت طويلة أم قصيرة مع العفاف فلا حرج عليهما، وإن خاف أحدهما على نفسه من الغيبة- ولو مع الحاجة إليها لكسب العيش- طلب من

(19/339)

صاحبه حقه، مما يحقق الاجتماع؛ محافظة على العرض، وتحقيقا للعفة، وتحصين الفروج، فإن أبى رفع المحتاج أمره إلى القاضي ليحكم بينهما بما شرع الله، علما بأنه ليس بلازم أن يقع في الزنا من ليس معه زوجته أو من ليس معها زوجها ولو طالت المدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/340)

الفتوى رقم ( 9822 )
س: نحن العاملين المصريين بالجمهورية العراقية حضرنا من أجل لقمة العيش الحلال، وتربية أولادنا تربية إسلامية، وتلبية كل احتياجاتهم من المأكل والملبس والمسكن، وكذلك الزوجة التي نتركها معهم للإشراف على تربيتهم والصرف عليهم مما نرسله من نقود إليها.
ولكن نحن في حيرة وندم لطول مدة الفراق عن الزوجة، والتي تصل إلى سنتين وأكثر، من أجل الأولاد والزوجة.
1 - هل هجر الزوجة هذه المدة الطويلة حلال أم حرام؟
2 - ما هي المدة القانونية حسب الشريعة الإسلامية لهجر الزوجة؟

(19/340)

3 - هل تعتبر الزوجة مطلقة خلال هذه المدة ويصير العقد عليها عند العودة أم لا، وما حكم الإسلام والمشروع في هذا الهجر الطويل؟
4 - ما هي أقصى مدة حتى ولو برغبة وموافقة الزوجة على السفر للخارج؟
ج: أولا: إذا رضيت بغيابك عنها تلك المدة فلا حرج ولا إثم عليك، وإن لم ترض فهجرك إياها تلك المدة حرام. ثانيا: المدة التي يجوز فيها الغياب عن الزوجة: أربعة أشهر، وتسمى: مدة الإيلاء، وما زاد على ذلك فالغياب عنها فيه حرام إلا برضاها. ثالثا: لا تعتبر الزوجة مطلقة خلال هذه المدة، ولا يحتاج إلى عقد عليها عند عودته إليها. رابعا: إذا رغبت الزوجة في سفره ووافقت عليه فلا حد للمدة، وإذا لم توافق على سفره وعلى الغياب عنها كان له أن يسافر عنها أربعة أشهر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/341)

الفتوى رقم ( 1270 )
س: سمع أن كثيرا من المتزوجين إذا كان غائبا عن أهله أو يقصد أن يسافر عنها فإنه لا يواجهها عند سفره أو مجيئه منه، ولكنه هو- أي السائل- يواجه زوجته ويوادعها عند سفره وكذلك يواجهها عند عودته من سفره كالعادة بين الزوج وزوجته، ويقول: هل على ذلك حرج أم لا؟
ج: ما ذكرت من أن كثيرا من الأزواج لا يواجه زوجته ولا يوادعها عند سفره، ولا يواجهها عند عودته من سفره- هذا لا أصل له في الشرع، والتزام هذه العادة واعتبارها دينا من البدع التي ينبغي تركها، غير أنه ينبغي للإنسان إذا عاد من سفره الطويل ألا يطرق أهله ليلا، ولا يفاجئ زوجته بدخول البيت على غرة؛ لئلا يقع منها على ما يكره، ويجد منها ما ينفره منها، بل يتمهل حتى تعلم بقدومه فتتأهب له، وهذا من حسن العشرة، وآداب الحياة الزوجية، وهو أحرى لبقائها والمحافظة عليها، وقد صح عن النبي صلى الله عليه وسلم أنه نهى أن يطرق الرجل أهله ليلا، وقال صلى الله عليه وسلم: « إذا أطال أحدكم الغيبة فلا يطرق أهله ليلا » (1) وروى جابر بن عبد الله
__________
(1) رواه بهذا اللفظ أو نحوه: أحمد 3 / 396، 399، والبخاري 6 / 161، ومسلم 3 / 1528، وابن أبي شيبة 12 / 524، وأبو يعلى 3 / 408 برقم (1891)، وابن حبان 6 / 428 – 429 برقم (2713)، والطيالسي ص 243 برقم (1768).

(19/342)

رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: « إذا دخلت ليلا فلا تدخل على أهلك حتى تستحد المغيبة وتمتشط الشعثة » (1) فبين صلى الله عليه وسلم أن الحكمة في نهي من عاد من سفر طويل عن الدخول على زوجته البيت على غرة أن تتمكن من التأهب والتزين له، وألا يجد منها ما يكره أو تنفر منه نفسه، ولذلك لو كتب إليهم قبل عودته يحدد لهم موعد حضوره إليهم من سفره، كان له أن يدخل عليهم في أي ساعة شاء عند وصوله، حيث لا يعتبر مفاجئا ولا داخلا على غرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه بهذا اللفظ أو نحوه: أحمد 3 / 298، 355، والبخاري 6 / 161، ومسلم 3 / 1527، وابن حبان 6 / 429 - 430 برقم (2714).

(19/343)

السؤال الأول من الفتوى رقم ( 2301 )
س1: كثير من أصحابنا في أوربا متزوجون، ويعيشون بأوربا وزوجاتهم في بلادهم بعيدا عنهم لمدة عام أو عامين أو

(19/343)

أكثر، وينفقون عليهن، وقد يتنازلن عن النفقة، وفي استطاعتهم أن يحضروا زوجاتهم ليعشن معهم، لكنهم يخافون عليهن من بقائهن في البيت وحدهن وقت عملهم ليلا أو نهارا، وقد يكون لإحداهن أولاد ويحدث لأحدهم مرض فيضطر أحيانا إلى الدكتور وهي لا تعرف لغة تلك البلاد، وتخشى على نفسها إذا ذهبت وحدها إلى الدكتور لفساد أخلاق الناس هناك، فهل يجوز للزوج أن يهجر زوجته طول هذه المدة ولماذا، وبالأسباب الرئيس ية المذكورة فيما سبق.
ج1: أولا: ينبغي للمسلم أن يعيش بين أظهر المسلمين، وأن يسعى لكسب رزقه فيما بينهم، ويطلب العلم على علمائهم؛ محافظة على دينه ودين أسرته من فتن الكفر وفساد الأخلاق، فإن اضطر لظروف أحاطت به أو بأمته إلى العمل أو طلب العلم في بلاد غير إسلامية رخص له في ذلك، ووجب عليه أن يحافظ على شعائر دينه وأخلاقه، وأن يؤدي واجبه نحو من جعلهم الله في رعايته. ثانيا: إن رضي من يعولهم من زوجة وأولاد وأبوين ونحوهم بطول غيبته عنهم جاز له ذلك، سواء قام بالإنفاق عليهم أم سمحوا له وتنازلوا عن نفقتهم لغناهم عنه، ووجود ما يكفيهم مؤونة الحياة لديهم، وإن لم يرضوا بطول غيبته وخيف عليهم

(19/344)

الضياع، لم يجز له الغيبة عنهم، بل عليه أن يصطحبهم إن استطاع ذلك مع الأمن عليهم، والسلامة من الفتن والفساد، أو يعيش معهم في بلاد الإسلام طلبا للسلامة ومحافظة على نفسه وعلى أسرته من الفتنة في دينهم ودنياهم وأخلاقهم، وللزوجة خاصة أن تطالب بحقها الشرعي في الفيئة إليها إن امتنع زوجها أن يرجع إليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/345)

السؤال الثاني من الفتوى رقم ( 4641 )
س2: امرأة سافر عنها زوجها سنة وزيادة، والرجل لا يريد الرجوع إلى تلك البلدة؛ لأنه يريد الانتقال، والمرأة لا تريد الانتقال، ومعها أربعة أبناء، والرجل لا يرسل إليها شيئا، والرجل أكل مهرها قبل سفره، والمرأة الآن تريد طلاقا. هل يجوز ذلك؟
ج2: إذا كان الواقع ما ذكر فلها أن تكتب إليه ليطلقها، فإن لم يتيسر ذلك أو امتنع من طلاقها طلبت من القاضي الشرعي أن يجري ما يلزم لطلاقها وإعطائها ما يجب لها وللأولاد من الحقوق.

(19/345)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/346)

الفتوى رقم ( 6159 )
س: إنني متزوج وزوجتي وأهلي بمنطقة الجنوب، ولم يسمح العمل أن أذهب لهم إلا بعد فترة طويلة، فهل ينوبني إثم من ذلك؟ لأني أريد أن أعيش معها في مكان عملي، ولكن أهلها يمنعون ذلك، فما هو الحل في الشريعة، وعلى من يقع الذنب؟ حيث يوجد عندنا عادة عندما يتزوج أحدنا يكتب صك سكن بجوار أهل العروس، فهذه عادة منتشرة في الجنوب وخاصة القنفذة
ج: إذا كان الواقع كما ذكرت من حالك وحال زوجتك وأصهارك، فلا إثم عليك، واجتهد مع أصهارك في بيان ظروفك وضرورتك إلى وجود زوجتك معك في جهة عملك، وطمئنهم على المحافظة عليها وإكرامها؛ رجاء أن يسمحوا بسفرها معك. يسر الله أمرك.

(19/346)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/347)

السؤال الأول من الفتوى رقم ( 6067 )
س1: إنني أعمل في السلك العسكري بمنطقة الدمام، وجميع أهل زوجتي يسكنون منطقة القنفذة وإنني متزوج منذ أربع سنوات، ولي بنت من زوجتي، وأريد أن أعيش مع زوجتي وابنتي في مكان عملي، ولكنني أجد معارضة من قبل أهل زوجتي، وحيث إنني لا أستطيع الذهاب لأهلي إلا برضاهم، فهل ينتابني إثم من الله أم الذنب على أهلها بحيث إنني مستعد لكل الواجبات، وأريد أن تعيش معي بمكان عملي، فأريد من الله ثم منكم الرد سريعا. ودمتم سالمين.
ج1: إذا كان الواقع كما ذكرت من أن المانع من حضورها إليك ليس من قبلك، وأنك تجتهد في السفر إلى مقرها كلما تيسر لك ذلك، فلا إثم عليك. نسأل الله لكم التوفيق والتيسير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/347)

السؤال الثالث من الفتوى رقم ( 5512 )
س3: عمل المسلم في غير بلاد الإسلام، مما قد يضطره في بعض الأحيان إلى أن يترك زوجته وأولاده في وطنه، وزيارتهم كلما سنحت الفرصة، أو إقامة الزوج والزوجة هنا، وترك الأولاد في الوطن مع قريب أو قريبة.
ج3: الأصل أنه يجب على المسلم أن يقيم في بلاد إسلامية، ويكسب الحلال بعمله فيها؛ محافظة على دينه، وبعدا عن الفتن، وتعاونا مع المسلمين، وتكثيرا لسوادهم، فإن وجدت أسباب تضطره للحياة في بلاد الكفار رخص له في الحياة فيها، والكسب من العمل بها إذا كان بصيرا بدينه ويقوى على إظهاره وأمن من الفتنة في دينه، وكان عمله مباحا شرعا، أما غيبته عن زوجته أو عن أولاده، فإن رضيت الزوجة بذلك ولم يخش على الأولاد الضياع لقيام القريب بما ينبغي شرعا في تربيتهم فلا بأس، وإلا وجب عليه أن يحافظ على حقوق زوجته الشرعية، وأن يقوم بنفسه على تربية أولاده ولو بعودته إلى بلده، قال تعالى: { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (1) وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (3)
__________
(1) سورة الذاريات الآية 58
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(19/348)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/349)


آداب الجماع - فتاوى اللجنة

آداب الجماع
السؤال الثاني من الفتوى رقم ( 13748 )
س2: هل يجوز لي أن أجامع زوجتي لأكثر من مرة في آن واحد- في ليلة واحدة- بدون استحمام ثم النوم كذلك؟
ج2: يجوز للرجل أن يجامع زوجته أكثر من مرة، ولكن ينبغي له أن يتوضأ قبل أن يعاود الجماع؛ لحديث: « إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ » (1) زاد الحاكم : « فإنه أنشط للعود » (2)
__________
(1) صحيح مسلم الحيض (308),سنن الترمذي الطهارة (141),سنن النسائي الطهارة (262),سنن أبو داود الطهارة (220),سنن ابن ماجه الطهارة وسننها (587),مسند أحمد بن حنبل (3/28).
(2) رواه من حديث أبي سعيد الخدري رضي الله عنه: أحمد 3 / 21، 28، ومسلم 1 / 249 برقم (308) واللفظ له، وأبو داود 1 / 150 برقم (220)، والترمذي 1 / 261 برقم (141)، والنسائي في (الكبرى) 1 / 121، 5 / 329 - 330 برقم (258، 9038- 9040)، وفي (المجتبى) 1 / 142 برقم (262)، وابن ماجه 1 / 193 برقم (587)، وابن أبي شيبة 1 / 79، وابن خزيمة 1 / 109، 110 برقم (219، 221)، وابن حبان 1 / 11 - 12 برقم (1210، 1211)، والحاكم 1 / 152، والطحاوي في (شرح المعاني) 1 / 129، والبيهقي 1 / 203 - 204، 7 / 192، والبغوي 2 / 38 برقم (271).

(19/349)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/350)

السؤال الأول من الفتوى رقم ( 18911 )
س1: قال عليه السلام: « إذا أراد أحدكم أن يعود إلى أهله فليتوضأ » (1) هل هذا الحكم مختص بالذكر أم للمرأة أيضا؟
ج1: الوضوء مشروع عند إرادة معاودة الجماع في حق الرجل؛ لأنه هو الذي أمر بذلك دون المرأة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث أبي سعيد الخدري رضي الله عنه: أحمد 3 / 21، 28، ومسلم 1 / 249 برقم (308) واللفظ له، وأبو داود 1 / 150 برقم (220)، والترمذي 1 / 261 برقم (141)، والنسائي في (الكبرى) 1 / 121، 5 / 329 - 330 برقم (258، 9038- 9040)، وفي (المجتبى) 1 / 142 برقم (262)، وابن ماجه 1 / 193 برقم (587)، وابن أبي شيبة 1 / 79، وابن خزيمة 1 / 109، 110 برقم (219، 221)، وابن حبان 1 / 11 - 12 برقم (1210، 1211)، والحاكم 1 / 152، والطحاوي في (شرح المعاني) 1 / 129، والبيهقي 1 / 203 - 204، 7 / 192، والبغوي 2 / 38 برقم (271).

(19/350)

الفتوى رقم ( 6657 )
س: ما حكم الدين في رجل يرضع أو يتمتع بالإرضاع من ثدي زوجته، هل هذا الفعل حرام أو مكروه، وهل إذا ما وصل اللبن إلى معدة الرجل (الزوج) هل تحرم عليه زوجته ويجب التفريق بينهما؟ أفيدونا بحكم الدين أفادكم الله؟
ج: يجوز للزوج أن يمص ثدي زوجته، ولا يقع تحريم بوصول اللبن إلى المعدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/351)

السؤال الرابع من الفتوى رقم ( 6905 )
س4: هل يجوز للرجل أن يستمتع بجميع بدن زوجته مقبلة ومدبرة، حتى بين إليتيها من غير إيلاج في حلقة الدبر؟
ج 4: يجوز للرجل أن يستمتع من زوجته بجميع جسمها، ماعدا الدبر والجماع في الحيض والنفاس والإحرام للحج والعمرة، حتى يتحلل التحلل الكامل.

(19/351)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(19/352)

السؤال الأول من الفتوى رقم ( 7310 )
س1: هل يجوز للرجل أن يجامع زوجته من ورائها، والجماع في موضعه، بس يجيها من ورائها بدون أي عذر أو بعذر، هل يجوز أم لا؟
ج1: يجوز للزوج أن يجامع زوجته من ورائها إذا كان الجماع في قبلها لا في دبرها، ويحرم عليه أن يجامعها في دبرها على أي حال؛ لقوله تعالى: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لِأَنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ } (1) وقول النبي صلى الله عليه وسلم: « ملعون من أتى امرأة في دبرها » (2) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 223
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/479),سنن الدارمي الطهارة (1136).

(19/352)

السؤال الثاني من الفتوى رقم ( 18371 )
س2: متى يجب على الرجل أن يتجنب الجماع مع زوجته خلال فترة الحمل، وهل الحمل خاصة خلال الثلاثة الأشهر الأولى من الحمل يؤدي إلى ضرر بالجنين؟
ج2: لا بأس بجماع الحامل ما لم يكن فيه ضرر على الحمل، وإنما الممنوع جماع الحائض؛ لقوله تعالى: { فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } (1) ومثلها النفساء حتى تطهر من النفاس، والمحرمة بحج أو عمرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 222

(19/353)

السؤال الثالث والسابع من الفتوى رقم ( 3377 )
س3: ما هي الصلاة التي يجب على الزوجة أن تؤديها بعد لقاء زوجها، أو ما هو الدعاء الذي يقوله الرجل عند استحمامه يوم الجمعة؟

(19/353)

ج3: يستحب لكل من الزوج والزوجة أن يقول عند إرادة الجماع: (بسم الله، اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا) ويرجو من الله ما كتب الله سبحانه لهما من العفة والنسل بسبب هذا الجماع، لا مجرد قضاء الشهوة. ولم يشرع دعاء من أجل الاستحمام لصلاة الجمعة، وليس هناك صلاة يصليها الرجل والمرأة عند إرادة الجماع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/354)

/200
س 7: ما هي القوانين التي على الزوجة اتباعها حيال زوجها؟
ج 7: الأخلاق التي على الزوجة اتباعها حيال زوجها: أن تطيعه فيما أمرها به من المعروف مادام في حدود طاقتها، وأن تحفظه في عرضه وماله وأولاده، وترعاه في أهله، وألا تمتنع منه إذا دعاها إلى الفراش، وألا تخرج من بيته إلا بإذنه، وأن تقوم بما يلزم مثلها من أعمال البيت. وبالجملة عليها أن تحسن عشرته، وتعامله بالتي هي أحسن، وتدفع سيئته بالحسنة، حتى يتم الألف والأنس بينهما؛ فتدوم حياتهما الزوجية بإذن الله، وكذا على الزوج للزوجة أن يعاشرها بالمعروف؛ لقوله تعالى: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1)
__________
(1) سورة النساء الآية 19

(19/354)

ولقوله تعالى: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 228

(19/355)

السؤال الرابع من الفتوى رقم ( 8280 )
س4: الجماع بين الرجل وزوجته ما آدابه وحدوده، وما هو مكروه وما هو محرم، وأفضله وخلافه؟
ج 4: قال رسول الله صلى الله عليه وسلم: « لو أن أحدكم إذا أتى أهله قال: بسم الله، اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا، فإن قدر بينهما في ذلك ولد لن يضر ذلك الولد الشيطان أبدا » (1)
__________
(1) أحمد 1 / 217، 220، 243، 283، 286، والبخاري 1 / 44-45 / 91، 93- 94، 6 / 141، 7 / 163، 8 / 170، ومسلم 2 / 1058 برقم (1434)، وأبو داود 2 / 617 برقم (2161)، والترمذي 3 / 401 برقم (1092)، والنسائي في (الكبرى) 5 / 327، 328 برقم (9030، 9031)، وفي (عمل اليوم والليلة) ص 256، 257 برقم (266- 270)، وابن ماجه 1 / 618 برقم (1919)، والدارمي 2 / 145، وعبد الرزاق 6 / 193- 194 برقم (10465، 10466)، وابن أبي شيبة 4 / 311، 10 / 394، وابن حبان 3 / 263-264 برقم (983)، والطبراني 11 / 334 برقم (12195)، والبغوي 5 / 119 برقم (1330).

(19/355)

رواه الجماعة إلا النسائي ويحرم عليه أن يجامعها في الحيض والنفاس، ويحرم أيضا أن يجامعها في دبرها، ونوصيك بأن تقرأ ما ذكره العلامة ابن القيم في كتابه (زاد المعاد) في الموضوع، وستجد ما سألت عنه إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(19/356)

السؤال الثالث من الفتوى رقم ( 17998 )
س3: قول: « بسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا » (1) هل تقوله المرأة أم لا؟ على وجه أن يكون سنة في حقها.
ج3: هذا الدعاء مشروع في حق الرجل إذا أراد أن يأتي أهله؛ لحديث ابن عباس رضي الله عنهما: "لو أن أحدكم إذا أراد أن يأتي أهله قال: باسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا، فإنه إن قضي بينهما ولد في ذلك لم يضره الشيطان أبدا"
__________
(1) أحمد 1 / 217، 220، 243، 283، 286، والبخاري 1 / 44-45 / 91، 93- 94، 6 / 141، 7 / 163، 8 / 170، ومسلم 2 / 1058 برقم (1434)، وأبو داود 2 / 617 برقم (2161)، والترمذي 3 / 401 برقم (1092)، والنسائي في (الكبرى) 5 / 327، 328 برقم (9030، 9031)، وفي (عمل اليوم والليلة) ص 256، 257 برقم (266- 270)، وابن ماجه 1 / 618 برقم (1919)، والدارمي 2 / 145، وعبد الرزاق 6 / 193- 194 برقم (10465، 10466)، وابن أبي شيبة 4 / 311، 10 / 394، وابن حبان 3 / 263-264 برقم (983)، والطبراني 11 / 334 برقم (12195)، والبغوي 5 / 119 برقم (1330).

(19/356)

متفق عليه، ورواه أصحاب السنن وغيرهم، لكن لو دعت به فلا بأس؛ لأن الأصل عدم الخصوصية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/357)

السؤال الأول من الفتوى رقم ( 16221 )
س1: ما حكم جماع الزوجة أثناء سماع القرآن المرتل من المذياع؟ والشبه التي تدور في نفسي وأنا في هذا الحال هو طرد الشيطان اللعين من المنزل.
ج1: قد علم النبي صلى الله عليه وسلم أمته ما يقال عند جماع الرجل زوجته، فعن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: « أما لو أن أحدكم يقول حين يأتي أهله: بسم الله، اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا، ثم قدر بينهما في ذلك ولد لم يضره الشيطان أبدا » (1) متفق عليه والمتعين هو الاقتصار على الوارد، وعليه فإن سماع القرآن المرتل من المذياع حال الجماع لغرض طرد الشيطان من المنزل زيادة على المشروع فلا تجوز، والقرآن العظيم أجل قدرا وأعظم حرمة من توظيف استماعه في الحالة المذكورة
__________
(1) أحمد 1 / 217، 220، 243، 283، 286، والبخاري 1 / 44-45 / 91، 93- 94، 6 / 141، 7 / 163، 8 / 170، ومسلم 2 / 1058 برقم (1434)، وأبو داود 2 / 617 برقم (2161)، والترمذي 3 / 401 برقم (1092)، والنسائي في (الكبرى) 5 / 327، 328 برقم (9030، 9031)، وفي (عمل اليوم والليلة) ص 256، 257 برقم (266- 270)، وابن ماجه 1 / 618 برقم (1919)، والدارمي 2 / 145، وعبد الرزاق 6 / 193- 194 برقم (10465، 10466)، وابن أبي شيبة 4 / 311، 10 / 394، وابن حبان 3 / 263-264 برقم (983)، والطبراني 11 / 334 برقم (12195)، والبغوي 5 / 119 برقم (1330).

(19/357)

والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/358)

الفتوى رقم ( 14226 )
س: ماذا يفعل المرء إذا كان يوما الجمعة والاثنين يومين مقدسين، كيف يجب على المسلم أن يضاجع زوجته، وهل يجب عليه ألا يلمسها في بعض أيام الأسبوع؟
ج: أولا: يوم الجمعة يوم عيد للمسلمين، يستحب للمرء فيه أن يغتسل ويتطهر ويمس من طيب بيته، ويلبس ثوبين نظيفين، وأن يأتي الجمعة مبكرا، فقد ثبت أن النبي قال: « لا يغتسل رجل يوم الجمعة ويتطهر بما استطاع من طهر، ويدهن من دهنه، ويمس من طيب بيته، ولا يفرق بين اثنين، ثم يصلي ما كتب له، ثم ينصت إذا تكلم الإمام - إلا غفر الله له ما بينه وبين الجمعة الأخرى » (1)
__________
(1) رواه من حديث سلمان رضي الله عنه: أحمد 5 / 438، 440، والبخاري 1 / 213، 218، والدارمي 1 / 362، وابن أبي شيبة 2 / 152، وابن حبان 7 / 14 برقم (2776)، والطحاوي في (شرح المعاني) 1 / 369، والطبراني 6 / 271 برقم (6190)، والبيهقي 2 / 464، 3 / 232، 242، والبغوي 4 / 229 برقم (1058).

(19/358)

ثانيا: يوم الاثنين من أفضل أيام الأسبوع، فيه يرفع عمل المؤمن إلى الله تعالى، ويستحب صيامه. ثالثا: يجب على الرجل أن يعف زوجته حسب الاستطاعة، وليس في أيام الأسبوع يوم يمتنع فيه الرجل عن امرأته، إذا لم تكن حائضا أو نفساء، أو في صيام واجب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/359)

الفتوى رقم ( 2892 )
س: هل يجوز أن ينام الرجل وزوجته متجردين ملتحفين بغطاء واحد أم لا؟
ج: يجوز أن ينام الرجل وزوجته متجردين متغطين بغطاء واحد؛ لأنه يباح لكل من الزوجين أن يلمس وينظر سائر جسد الآخر، ولما روى أبو داود والنسائي عن عائشة رضي الله عنها

(19/359)

قالت: « كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد وأنا حائض طامث، فإن أصابه مني شيء غسل مكانه ولم يعده، وإن أصاب - تعني: ثوبه- منه شيء غسل مكانه لم يعده وصلى فيه » (1) ولكن المشروع في هذه الحالة أن يأمرها إذا كانت حائضا أن تأتزر؛ لما روى البخاري ومسلم رحمهما الله، عن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم يأمرني فأتزر فيباشرني وأنا حائض » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6 / 44، وأبو داود 1 / 185، 2 / 621 برقم (269، 2166)، والنسائي في (الكبرى) 1 / 125، 277 برقم (276، 849)، وفي (المجتبى) 1 / 150- 151 / 188 – 189، 2 / 73 برقم (284، 372، 373)، والدارمي 1 / 238، وأبو يعلى 8 / 230 برقم (4802)، والبيهقي 1 / 313.
(2) البخاري 1 / 403 (فتح) مسلم 1 / 242.

(19/360)

السؤال السادس من الفتوى رقم ( 4250 )
س6: هل يجوز للزوج أن يتجرد من كل ملابسه لزوجته عند الجماع، وهل يجوز لها هي كذلك بالنسبة لزوجها؟

(19/360)

ج6: نعم، يجوز ذلك، ولكن ينبغي أن يكون عليهما ما يسترهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/361)

السؤال الرابع من الفتوى رقم ( 4624 )
س4: هل يجوز للرجل أن يرى من زوجته وكذلك المرأة ما شاء؟
ج 4: يجوز للرجل أن يرى من زوجته، وأن ترى منه ما شاء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/361)

السؤال الثاني من الفتوى رقم ( 4522 )
س2: هل يجوز للرجل أن يجامع زوجته وهما عريانان، أو يجب عليهما أن يستترا؟
ج2: يجب على كل من الرجل والمرأة أن يحفظ عورته من

(19/361)

الناس إلا الرجل مع زوجته أثناء الجماع وأمته والعكس؛ لما رواه أحمد وأبو داود والترمذي وابن ماجه عن بهز بن حكيم عن أبيه عن جده قال: « قلت: يا رسول الله: عوراتنا ما نأتي منها وما نذر؟ قال: "احفظ عورتك إلا من زوجتك أو ما ملكت يمينك"، قلت: فإذا كان القوم بعضهم في بعض، قال: "إن استطعت ألا يراها أحد فلا يرينها"، قلت: فإذا كان أحدنا خاليا، قال: "فالله أحق أن يستحيا منه » (1) فبين النبي صلى الله عليه وسلم أنه ينبغي الاستتار حال الخلوة عموما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 5 / 3 – 4،4 ، وأبو داود 4 / 304 برقم (4017) ، والترمذي 5 / 98- 99، 110 برقم (2769، 2794) ، وابن ماجه 1 / 618 برقم (1920) ، والنسائي في (الكبرى) 5 / 313 برقم (8972) ، وعبد الرزاق 1 / 287 برقم (1106) ، والطحاوي في (المشكل) 3 / 413،414 برقم (1381، 1382) ت: الأرناؤوط، والطبراني 19 / 412،413 برقم (989،995) ، والحاكم 4 / 180 ، والبيهقي 1 / 199 ، 2 / 225 ، 7 / 94.

(19/362)

السؤال الثالث من الفتوى رقم ( 4684 )
س3: هل يصح أن يتعرى كل من الزوجين أمام الآخر، وهل للجماع دعاء قبله، وإن كان فاكتب لي نصه؟
ج3: أولا: يجوز لكل من الزوجين أن يتعرى أمام الآخر؛ لما رواه أبو داود عن بهز بن حكيم عن أبيه عن جده، قال: « قلت: يا رسول الله: عوراتنا ما نأتي منها وما نذر؟ قال: "احفظ عورتك إلا من زوجتك أو ما ملكت يمينك "، قال: قلت: فإذا كان القوم بعضهم في بعض، قال: "إن استطعت ألا يرينها أحد فافعل"، قال: قلت: يا رسول الله: إذا كان أحدنا خاليا، قال: "الله أحق أن يستحيا منه من الناس » (1) ثانيا: يقول الرجل إذا أتى أهله: بسم الله، اللهم جنبني الشيطان وجنب الشيطان ما رزقتنا؛ لما رواه البخاري ومسلم عن ابن عباس رضي الله عنهما أنه قال: قال النبي صلى الله عليه وسلم: « أما لو أن أحدهم يقول حين يأتي أهله: بسم الله، اللهم جنبني الشيطان وجنب الشيطان ما رزقتننا، ثم قدر بينهما في ذلك أو قضي ولد لم يضره الشيطان أبدا » (2)
__________
(1) أحمد 5 / 3 – 4،4 ، وأبو داود 4 / 304 برقم (4017) ، والترمذي 5 / 98- 99، 110 برقم (2769، 2794) ، وابن ماجه 1 / 618 برقم (1920) ، والنسائي في (الكبرى) 5 / 313 برقم (8972) ، وعبد الرزاق 1 / 287 برقم (1106) ، والطحاوي في (المشكل) 3 / 413،414 برقم (1381، 1382) ت: الأرناؤوط، والطبراني 19 / 412،413 برقم (989،995) ، والحاكم 4 / 180 ، والبيهقي 1 / 199 ، 2 / 225 ، 7 / 94.
(2) أحمد 1 / 217، 220، 243، 283، 286، والبخاري 1 / 44-45 / 91، 93- 94، 6 / 141، 7 / 163، 8 / 170، ومسلم 2 / 1058 برقم (1434)، وأبو داود 2 / 617 برقم (2161)، والترمذي 3 / 401 برقم (1092)، والنسائي في (الكبرى) 5 / 327، 328 برقم (9030، 9031)، وفي (عمل اليوم والليلة) ص 256، 257 برقم (266- 270)، وابن ماجه 1 / 618 برقم (1919)، والدارمي 2 / 145، وعبد الرزاق 6 / 193- 194 برقم (10465، 10466)، وابن أبي شيبة 4 / 311، 10 / 394، وابن حبان 3 / 263-264 برقم (983)، والطبراني 11 / 334 برقم (12195)، والبغوي 5 / 119 برقم (1330).

(19/363)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/364)

السؤال الثاني من الفتوى رقم ( 9008 )
س2: هل ينظر الرجل لعورة زوجته أثناء الجماع، وهل يحل لامرأة تلبس ملابسا رقيقة أمام زوجها؟
ج2: يجوز للزوج أن ينظر عورة زوجته أثناء الجماع، ويجوز لها أن تلبس أمامه ملابس شفافة، وقد جاز له منها أكثر من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/364)

الفتوى رقم ( 11316 )
س: هل يجوز للرجل عند الجماع مع زوجته خلع ملابسه وملابسها والنظر إلى بعض، وما معنى الآية الكريمة: { هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ } (1) مع إيضاح كيفية الغسل من الجنابة إذا كان في وقت صلاة أو لم يكن في وقت صلاة.
__________
(1) سورة البقرة الآية 187

(19/364)

ج: يجوز للرجل أن يرى زوجته عارية، والمرأة يجوز لها أن ترى زوجها كذلك، وأما معنى قوله تعالى: { هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ } (1) فقال ابن عباس ومجاهد وسعيد بن جبير والحسن وقتادة والسدي ومقاتل بن حيان يعني: هن سكن لكم وأنتم سكن لهن. وقال الربيع بن أنس هن لحاف لكم وأنتم لحاف لهن. قال ابن كثير رحمه الله: وحاصله: أن الرجل والمرأة كل منهما يخالط الآخر، ويماسه ويضاجعه، فناسب أن يرخص لهم في المجامعة في ليل رمضان لئلا يشق ذلك عليهم ويحرجوا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187

(19/365)

الفتوى رقم ( 22659 )
س: ما حكم تصوير ما يحصل بين الزوجين من المعاشرة الزوجية: الجماع وتوابعه؟ مع العلم أنه قد صدرت فتاوى من

(19/365)

بعض المحسوبين على العلم في بعض البلدان بجوازه، مع اشتراطهم المحافظة على الشريط حتى لا يتسرب لأحد، وتجدون برفقه صورة لإحدى الفتاوى الصادرة في ذلك، فما رأي أصحاب الفضيلة أعضاء اللجنة الموقرين حفظهم الله وجعلهم ذخرا للإسلام وأهله؟
ج: تصوير ما يحصل من الزوجين عند المعاشرة الزوجية محرم شديد التحريم؛ لعموم أدلة تحريم التصوير، ولما يفضي إليه تصوير المعاشرة الزوجية خصوصا من المفاسد والشرور التي لا تخفى، مما لا يقره شرع ولا عقل ولا خلق، فالواجب الابتعاد عن ذلك، والحرص على صيانة العرض والعورات، فإن ذلك من الإيمان واستقامة الفطرة، ومما يحبه الله سبحانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(19/366)

الفتوى رقم ( 11942 )
س: أنا رجل موظف ومتزوج، ولكن ظروف والدي الصحية والمادية جعلتنا نسكن في منزل واحد، مع العلم أن لي

(19/366)

اثنين من الإخوة، يبلغ عمر الأصغر منهما حوالي 17 سنة، فما رأي فضيلتكم في بقائي أنا وزوجتي مع والدي وإخواني في منزل واحد؟ أفيدوني أفادكم الله. والسلام عليكم ورحمة الله وبركاته.
ج: لا حرج في سكنى إخوانك معك في مسكن واحد، بشرط أن تكون زوجتك محتشمة في لباسها، ومتحجبة، وعدم خلوة أحد من إخوانك بها في المنزل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/367)


خروج المرأة من البيت بدون إذن - فتاوى اللجنة

خروج المرأة من البيت بدون إذن
السؤال الثاني من الفتوى رقم ( 1136 )
س2: ما حكم نزول المرأة في السوق بدون إذن من زوجها؟
ج2: المرأة إذا أرادت الخروج من بيته زوجها فإنها تخبره بالجهة التي تريد الذهاب إليها، ويأذن لها في الخروج إلى ما لا يترتب عليه مفسدة، فهو أدرى بمصالحها، ولعموم قوله تعالى:

(19/367)

{ وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (1) وقوله تعالى: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ } (2) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 228
(2) سورة النساء الآية 34

(19/368)

السؤال الفتوى الأول من الفتوى رقم ( 3429 )
س1: ما حكم الله في دراهم المرأة التي تعمل خارج بيتها؟ وكيف يكون الأمر إذا كان خروجها من بيتها للعمل بتبرج؟ وكذلك في دراهم الطالبة تدرس في الجامعة؟ وكيف يكون الأمر إذا كان خروجها للدراسة بتبرج؟
ج: الأول: الأصل أن المرأة لا تخرج من البيت إلا بإذن زوجها، وإذا أذن لها زوجها وخرجت فإنها تخرج في هيئة لا تتعلق بها أنظار الرجال، ويجب عليها أن تستر وجهها ويديها وسائر بدنها، ولا يجوز لها أن تتبرج؛ لقوله تعالى: { وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1)
__________
(1) سورة الأحزاب الآية 33

(19/368)

ولزوجها أن يمنعها إذا كانت لا تخرج إلا متبرجة، وأما الدراهم إلى تكسبها مقابل عمل خارج بيتها، فإذا كان العمل مباحا فالكسب مباح، وهو لها، وإذا كان العمل محرما فالكسب محرم، وخروجها متبرجة لا تأثير له في حل كسبها إذا كان عملها مباحا، ولكنها تأثم بتبرجها. ثانيا: الطالبة التي تخرج للدراسة في الجامعة يجب عليها ستر وجهها ويديها وسائر بدنها، وقد مضى تفصيل ذلك في جواب الفقرة الأولى، وأما الدراهم التي تحصلها بناء على أنها طالبة، فإن كانت تصرف لها وهي راتب لها وكانت الجامعة تصرف لها هذه الدراهم في مقابل عمل مشروع - فهذه الدراهم حلال، وهي لها، وإذا كانت في مقابل عمل محرم فهي محرمة، ولا أثر لتبرجها في طريقها إلى الجامعة في حل ما يصرف لها من الجامعة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/369)

السؤال السابع من الفتوى رقم ( 4446 )
س7: ماذا تفعل المرأة المسلمة إذا أرادت الخروج من دار زوجها إلى دار غيرها؟
ج 7: تستأذن زوجها، فإذا أذن لها خرجت متحجبة محتشمة، مبتعدة عن أسباب الفتنة بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/370)

السؤال الأول من الفتوى رقم ( 6411 )
س1: ما حكم خروج المرأة إلى السوق لقضاء حاجاتها وهي مستترة بكامل حجابها وخافضة للصوت؛ لعدم وجود من يقضي حاجتها سوى الرجل، وهو لا يعرف ما يلزم النساء والبيت كما يجب؟ وإذا خرجت بدون رضا الزوج فما الحكم؟
ج1: إذا كان الأمر كما ذكر، وأذن لها زوجها في الخروج لقضاء حاجات لا بد منها، ولم يكن هناك من يقضيها غيرها، فلا بأس بذلك، وإلا فالخير كل الخير في بقائها في منزلها، وقلة خروجها فيما لا داعي له.

(19/370)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/371)

السؤال الحادي عشر من الفتوى رقم ( 7484 )
س1: ما حكم خروج المرأة من بيتها لزيارة أختها وزوجات أقارب زوجها، وحريم الجيران إذا كانت منازلهم بجوار منزلها بدون إذن من زوجها؟
ج1: لا تخرج من بيت زوجها لمثل ذلك إلا بإذنه، وإذا أذن لها خرجت ملتزمة بآداب الإسلام، متحجبة غير متعطرة، إلى سائر ما ينبغي أن تكون عليه من آداب الإسلام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/371)

السؤال الثاني من الفتوى رقم ( 7731 )
س2: ما حكم خروج المرأة دون إذن زوجها لجاراتها وأهلها وللعمل كذلك؟

(19/371)

ج2: لا يجوز لها ذلك إلا بإذن صريح أو عرفي، كأن يكون ذلك عرفا بينهما فلم ينكر عليها، أو شرط عملها في عقد النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/372)

الفتوى رقم ( 9837 )
س: أنا امرأة أرتدي الحجاب الشرعي، وأغطي وجهي -بحمد الله-، زوجي رجل متدين لا أعيب عليه خلقا ولا دينا، وإنما هو يحاول منعي من زيارة أهلي، مع العلم أني لا أريد الإكثار من الخروج من البيت، فهل إذا سمح لي بزيارة والدي يوما في الأسبوع مثلا يكون ذلك مخالفا للإسلام؟ وهل الأمر بصلة الرحم خاص بالرجال دون النساء؟ وهل المرأة ليس لها حقوق على زوجها سوى المأكل والمشرب والسكن فقط؟ وليس لها غير ذلك من الحقوق المعنوية؟ أفتونا مأجورين يرحمكم الله.
ج: الإسلام جعل لكل من الزوجين حقوقا يجب أن يقوم بها للآخر، وعلى كل منهما واجبات يجب أن يؤديها، ومن الحقوق

(19/372)

بينهما حسن العشرة، ولا حرج في زيارة المرأة أبويها في الأسبوع أو الأسبوعين مرة مثلا؛ لأن صلة الرحم واجبة على المكلفين من الرجال والنساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/373)

الفتوى رقم ( 15668 )
س: أنا فتاة متزوجة وعندي طفل -ولله الحمد- حصلت بيني وبين زوجي خلافات بسيطة، وذات يوم اتصلت على أختي وهي أكبر مني سنا بالهاتف، فأخبرتها بما حصل بيني وبين زوجي من خلافات، فردت علي قائلة: ضعي طفلك عنده واذهبي عند أهلك كما فعلت زوجة فلان: وضعت طفلها عند أبيه وعمره عشرون يوما، وأنت افعلي كذلك، وقالت: إذا تشاجرتم مرة أخرى ارمي زوجك بسكين أو بيد الهندل. وأنا عندما أخبرتها بما حصل بيني وبين زوجي ظننت أنها سوف تنصحني نصيحة طيبة وتخاف على مستقبلي، ولم أكن أظنها تريد لي الخراب، فغضبت من كلامها كثيرا، ولعنت زوجي وقالت: إنه ابن زنا وابن حرام.
فأخبرت زوجي بذلك فغضب زوجي كثيرا، ومنعني أن

(19/373)

أذهب إلى بيتها مدى الحياة، فقلت له: قطع الرحم لا يجوز وحرام، يجب أن نصل الرحم ولا نقطعه، ولكنه مصر على كلامه.
وها أنا أخبرك يا فضيلة الشيخ بمشكلتي، هل أطيع زوجي وأقطع صلة أختي ولا أذهب إليها أم ماذا أفعل؟ أفيدوني جزاكم الله خيرا.
ج: طاعة الزوج واجبة، وعليك أن تستأذني زوجك عند زيارة أختك، وتقنعيه بالتي هي أحسن، فإن أصر على منعك من الزيارة فعليك أن تطيعيه؛ لأن طاعته واجبة، ولا إثم عليك في ترك الزيارة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/374)


القسم - النشوز، حصول الخلاف بين الزوجين - فتاوى اللجنة

القسم- النشوز
الفتوى رقم ( 21418 )
س: إنني متزوج امرأتين، وعندي أولاد وبنات من كل واحدة ولله الحمد، فأرغب إعطاء إحداهن بيتا حيث هي من دولة أجنبية، علما أنها أخذت الجنسية السعودية، وليس لها

(19/374)

قريب في المملكة، فهل أستطيع أن أسجل لها بيتا باسمها؟ أفيدوني رعاكم الله وأثابكم، آمين.
ج: الواجب على الزوج أن يعدل بين زوجتيه وزوجاته فيما يستطيعه، أما ما لا يستطيعه فليس العدل بواجب عليه، وإعطاء إحدى الزوجتين بيتا دون الأخرى مما يستطيعه الزوج، فلا يجوز له ذلك، ولم يذكر في السؤال مبرر شرعي يسوغ ذلك، والأصل في ذلك: قوله -صلى الله عليه وسلم-: « اللهم هذا قسمي فيما أملك، فلا تلمني فيما تملك ولا أملك » (1) رواه الخمسة إلا أحمد . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أحمد 6 / 144، وأبو داود 2 / 601 برقم (2134)، والترمذي 3 / 446 برقم (1140)، والنسائي 7 / 64 برقم (3943)، وابن ماجه 1 / 633 برقم (1971)، والدارمي 2 / 144، وابن أبي شيبة 4 / 386- 387، والحاكم 2 / 187، وابن حبان 10 / 5 برقم (4205)، والطبري في التفسير 9 / 289 برقم (10657) (ت: شاكر)، والبيهقي 7 / 298.

(19/375)

الفتوى رقم ( 8736 )
س: إنني قد زوجت ابنتي لشخص قريب لي، وعاشرها ما يقارب الأربعة أشهر، وبعدها جاءت إلى بيتي وبقيت حوالي ثمانية أشهر ولم يراجعها، وفي إحدى الليالي حضر زوجها وأنا كنت غائبا عن البيت، وحصل بينهم كلام ثم انقض عليها بالضرب والخنق، وقد أنقذها أفراد الأسرة الموجودون معها في البيت

(19/375)

-نسائي وأولادي- وذهب بليلته، وفي اليوم الثاني حضرت وأخبروني بما حصل، وقد تجاهلت الموضوع، ولكنه لم يراجعها لمدة ثلاث سنوات، وفي 10 \ 3 \ 1405هـ حضر زوجها المذكور وقد طلب مني إرجاعها إليه، وإنني لم أمانع في ذلك، قلت له اتفق مع زوجتك ولا مانع لدي، وقد طلبت منه زوجته أن يشتري لها بعض الحلي الذهبية ومبلغا من المال، وأن يحضر لها بيتا شرعيا، ووافق على ذلك، وفي 27 \ 3 \ 1405 هـ حضر وأحضر كما طلبت زوجته ما عدا البيت الشرعي، وقد سلمها بيدها الذهب وعشرة آلاف ريال، وفي اليوم الثاني عاد إلى البيت في غيابي واسترجع ما دفعه لزوجته بالأمس من فلوس وذهب، وأنا لا أسعى بالفرقة بينهم، وقد قمت بسابق الأمر بمحاولة الوفاق بينهم، وسأقوم في المستقبل بذلك.
وسؤالي الآن هو: هل هي تحل له بعد اعتدائه عليها بالضرب والخنق كزوجة له، وكذلك هجره لها ثلاث سنوات متتالية وقد أنجبت منه بنتا لا كسوة ولا مصروف ولا أي حاجة أخرى، وهل ما دفعه لها بالأمس واسترجعه اليوم من حلاله؟ هل هو يعتبر أو لا حلاله؟ علما بأن المذكور ليس له مهر، بل زوجته وشاركته بتجهيز أموره المنزلية، ولم أطلب منه ريالا واحدا.
أطلب من فضيلتكم الرد على ما ذكرت.

(19/376)

ج: إذا كان الواقع كما ذكرت، فليصلح بين الزوجين جماعة من أهله وجماعة من أهلها، فإن وفق الله بينهما واصطلحا وتراضيا فالحمد لله، وإلا فمرجعهما المحكمة، فهي التي تفصل بينهما وتعطي كل ذي حق حقه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/377)

السؤال الرابع من الفتوى رقم ( 14594 )
س4: رجل يشتكي من نفور زوجته من الفراش من قديم، وله منها ثلاثة أطفال، وزاد الأمر في الآونة الأخيرة أكثر، فإذا اقترب منها تقول له: إني مريضة، أو متعبة، وتتعذر بأعذار مستمرة، وهو صابر ويذكرها دائما بالرغم بأنها خريجة من الجامعة ومعلمة، وتطالبه بخادمة، وطلباتها مستمرة، وإذا احتاج لزوجته ولم توافق أنزل على فراشه خشية على نفسه الزنى، فهل يجوز له الزواج بثانية أم لا؟ وما نصيحتكم؟ وما حكم إنزاله؟
ج 4: الزواج بثانية لم يكن حراما أو مكروها، وإذا وجد الإنسان من نفسه القدرة المالية والبدنية على الزواج بثانية شرع له

(19/377)

ذلك، مع العدل بينهما، وعليه أن ينصح زوجته وتذكيرها بالله، وعظم حق زوجها عليها، ووجوب طاعته بالمعروف، وعليه أيضا الرفق معها، وبحث أسباب نفورها، وعليه التوبة من الاستمناء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/378)

السؤال الفتوى الثاني من الفتوى رقم ( 15920 )
س2: ما حقيقة النشوز؟ وهل يكون من الطرفين معا أم من الزوجة فقط؟
ج2: النشوز: هو امتناع أحد الزوجين من القيام بحق الآخر، فيكون من الزوجين، قال تعالى: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ } (1) وذلك بأن تتنازل المرأة عن شيء من حقها حتى لا يطلقها، كما فعلت سودة رضي الله عنها مع النبي -صلى الله عليه وسلم-، فعن عائشة رضي الله
__________
(1) سورة النساء الآية 128

(19/378)

عنها في قوله تعالى: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا } (1) قالت: « هي المرأة تكون عند الرجل لا يستكثر منها، فيريد طلاقها ويتزوج غيرها، تقول له: أمسكني ولا تطلقني ثم تزوج غيري، وأنت في حل من النفقة علي والقسم لي. فذلك قوله تعالى: » (3) وفي رواية قالت: « هو الرجل يرى من امرأته ما لا يعجبه كبرا أو غيره فيريد فراقها، فتقول: أمسكني واقسم لي ما شئت. قالت: فلا بأس إذا تراضيا » (4) متفق عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 128
(2) صحيح البخاري النكاح (4910),صحيح مسلم التفسير (3021),سنن أبو داود النكاح (2135).
(3) سورة النساء الآية 128 (2) { فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ }
(4) البخاري 6 / 153، ومسلم 4 / 2316 برقم (3021)، وابن جرير في (التفسير) 9 / 270، 271 برقم (10584- 10586)، ت: شاكر، والنسائي في (الكبرى) 6 / 329 برقم (11125)، وابن أبي شيبة 4 / 202- 203 البيهقي 7 / 296.

(19/379)

السؤال الأول من الفتوى رقم ( 516 )
س1: زوج ابنته برجل كان يجهل حاله، ثم تبين له أنه يشرب الخمر ولا يبالي بالأحكام الشرعية، ويسأل هل له أن يستعيد ابنته منه؟
ج1: إذا كان الأمر كما ذكره السائل من أنه زوج ابنته برجل كان يجهل حاله، ثم تبين له أنه يشرب الخمر ولا يبالي بالأحكام الشرعية، فلا يخلو حال هذا الرجل من أمرين: إما أن يكون تهاون بالأحكام الشرعية على سبيل الاستخفاف بها وعدم الإيمان بمشروعيتها، فهذا والعياذ بالله كافر، ويفسخ عقد زوجته منه بكفره وارتداده، ويكون ذلك عن طريق الحاكم الشرعي، وأما إن كان شربه الخمر وتهاونه بالأحكام الشرعية على سبيل التساهل مع إيمانه بمشروعيتها فهذا فاسق لا يخرج به فسقه عن ملة الإسلام، والفسق يعتبر عيبا شرعيا يعطي المرأة حق المطالبة بفسخ الزوجية ممن ثبت اتصافه به وأصر عليه، ويكون ذلك عن طريق الحاكم الشرعي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(19/380)

الفتوى رقم ( 4852 )
س: هذا رجل له زوجة معه منذ 17 سنة، وما هناك نزاع أكثرها بأحسن عشرة، ومنذ ثلاث سنوات وهذه الرابعة دب الخلاف، تدعي أنه بغير اختيارها، وكل عام من حدوث هذا الخلاف تزداد، وهذا العام بأشد، وتعالج ولم يجد شيئا لكنه رأى في المنام مرة كأنه يخيل إليه فراقها، والمرة الثانية زوجها متكئ على جدار، وهي بجانب رجل يعرفه كأنه تزوجها، ويخيل إليه الاستنكار من كشفها له، أي: زوجها، وهي عند هذا الرجل لباس عادي كالمرأة مع زوجها، وبسرعة قام هذا الرجل وذهب وهي مثل. فما ترى ذلك والله حسبنا ونعم الوكيل؟
ج: عليه أن يجتهد في حسن عشرة زوجته، وعليها أيضا أن تجتهد في حسن عشرة زوجها، وأن يوسطا بينهما من أقاربه وأقاربها من ينصحون لهما، ويعظونهما ويصلحون من شأنهما، عسى الله أن يزيل ما بينهما من خلاف. أما رؤياه في المنام المرة الأولى، أنه يخيل إليه فراقها فلا أثر له في الحياة الزوجية، ولا يعتبر طلاقا، وكذا ما رآه في منامه المرة الثانية من أنها كشفت لرجل كما تكشف المرأة لزوجها لا يعول عليه؛ لأن رؤيا غير الأنبياء لا ينبني عليها حكم ولا تثبت بها جريمة.

(19/381)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/382)

السؤال الأول من الفتوى رقم ( 8420 )
س1: رجل كان متزوجا مدة عشرين سنة أو أكثر، ولكن بعد ذلك تزوج مرة ثانية، وبعد زواجه طلق زوجته الأولى، ولكنه بعد ثلاثة أشهر ذهبت زوجته الثانية فأرجع الأولى إلى ذمته، ولكنه لا يتكلم معها رغم أنها على ذمته، يدخل البيت ويأكل مما تقدم له من الطعام والشراب، ولكنه لا يتكلم معها أو يحدثها، ومضى على هذه الحالة سنة كاملة، وحاول أصحاب الحلال التوفيق بينهما، ولكنه كان يرفض باستمرار، ما حكم الشرع في هذا الشيء؟
ج1: وردت الأدلة الشرعية بحسن المعاشرة بين الزوجين، فيجب على الزوج أن يمسك بزوجته بمعروف وإحسان، ويحرم عليه أن يمسكها إضرارا وإلحاقا للأذى بها، كما أنه يجوز للمرأة إذا كرهت زوجها لسوء معاشرته أن تطلب فراقه، ولو كان من قبل الحاكم الشرعي.

(19/382)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/383)

السؤال الرابع من الفتوى رقم ( 9842 )
س4: هنالك أهل زوجة يقومون بتخبيب الزوجة على زوجها، ومنعها من زوجها بالضغوط وبالتهديد ويطلبون الطلاق، ما حكم الشرع بمثل هؤلاء في هذا الزمان؟ أفتونا مأجورين.
ج 4: يحرم تخبيب المرأة على زوجها؛ لورود الأدلة بالنهي عن ذلك، ومرتكب ذلك آثم وفاسق بفعله المنكر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/383)

الفتوى رقم ( 10726 )
س: ما حكم الزوجة التي تمنع زوجها حقوقه - يعني إذا أراد الزوج أن يجامع زوجته والزوجة ما ترغب وتمنع زوجها من ذلك مع كونها صحيحة ليس عندها أي عذر؟ وما حكم الذي يسيء ويخل العلاقات بين الزوج والزوجة، وهو من أقرباء

(19/383)

الزوجة؟
ج: أولا: يجب على الزوجة الاستجابة إذا دعاها زوجها إلى فراشه، ويحرم عليها الامتناع إلا بعذر شرعي، فقد ثبت في الصحيحين وغيرهما عن أبي هريرة رضي الله عنه قال: قال رسول الله -صلى الله عليه وسلم-: « إذا دعا الرجل امرأته إلى فراشه فلم تأته فبات غضبان عليها، لعنتها الملائكة حتى تصبح » (1) وفي رواية: قال رسول الله -صلى الله عليه وسلم-: « والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها » (2) وفي رواية: « إذا باتت المرأة هاجرة فراش زوجها لعنتها الملائكة حتى تصبح » (3) . ثانيا: يحرم إفساد المرأة على زوجها وتخبيبها عليه، سواء كان المخبب من الأقارب أو غيرهم، فقد أخرج النسائي وأبو داود وابن حبان عن أبي هريرة رضي الله عنه، أن النبي -صلى الله عليه وسلم- قال: « ليس منا من خبب امرأة على زوجها أو عبدا على سيده » (4) واللفظ لأبي داود وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3065),صحيح مسلم النكاح (1436),سنن أبو داود النكاح (2141),مسند أحمد بن حنبل (2/439),سنن الدارمي النكاح (2228).
(2) صحيح البخاري بدء الخلق (3065),صحيح مسلم النكاح (1736),سنن أبو داود النكاح (2141),مسند أحمد بن حنبل (2/439),سنن الدارمي النكاح (2228).
(3) صحيح البخاري بدء الخلق (3065),صحيح مسلم النكاح (1436),سنن أبو داود النكاح (2141),مسند أحمد بن حنبل (2/519),سنن الدارمي النكاح (2228).
(4) أحمد 2 / 379، وأبو داود 2 / 630، 5 / 365- 366 برقم (2175، 5170)، وابن حبان 2 / 327-328، 12 / 370 برقم (568، 5560) والحاكم 2 / 196، والبيهقي في (السنن) 8 / 13، وفي (الآداب) ص 34 برقم (73)، والخطيب في (تاريخ بغداد) 11 / 124.

(19/384)

الفتوى رقم ( 13865 )
س: أنا زوجة منذ 37 سنة، ومنذ 8 سنوات منعت زوجي من الجماع معي، وأعامله معاملة غير طيبة، فما حكم الإسلام في ذلك؟
ج: يجب على الزوجة أن تعاشر زوجها بالمعروف، وأن تعامله بإحسان؛ ابتغاء مرضاة الله جل وعلا، ولا يحل للمرأة أن تمتنع عن فراش زوجها إذا دعاها إلا بعذر شرعي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/385)

الفتوى رقم ( 14684 )
س: لي زوجة إذا طلبت منها أن تنام معي تقول: ما أنام معك إلا بشرط أن تعطيني مبلغا من المال، وعندي منها ولدان وأنا لست موظفا لكي أعطيها مبلغا من المال، أشتغل بيدي في الحصباء فقط، الحمد لله أقدر أطلع في اليوم مصروف البيت، ولكن طلبها هذا صعب، وإني لا أريد كثرة مال، ما أريد إلا رضا الله والجنة التي أعدت للمتقين، نسأل الله ألا يحرمنا، قلت لها: هذا حرام تعملينه، قالت لي: بلى حلال -يخسى الحرام-

(19/385)

تستهزئ بي. أفيدوني عن هذا هي تقول: حلال. وجزاكم الله خيرا ويحفظكم للمسلمين.
ج: يجب على كل واحد من الزوجين أن يعاشر الآخر بالمعروف، قال تعالى: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1) وقال: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (2) فيجب على الزوجة أن تطيع زوجها بالمعروف، لا سيما إذا دعاها للفراش، وعلى الزوج أن يحسن عشرتها ولا يقبحها وأن ينفق عليها النفقة الشرعية من المسكن والمطعم والكسوة، كمثلها من نسائها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 228

(19/386)

الفتوى رقم ( 13328 )
س: إنني مسلمة من دولة باكستان أبلغ من العمر 27 عاما، وأحمل بكالوريوس طب وجراحة، تزوجت منذ عامين ولم أرزق بأطفال حتى هذه اللحظة، أعيش مع والدتي بالمملكة

(19/386)

العربية السعودية بصورة مستمرة منذ 1394هـ باستثناء سنوات الدراسة الجامعية، والتي قضيتها خارج المملكة، والجدير بالذكر أن والدتي مطلقة وتعيش هي الأخرى مع والدها، تعرفت على زميل لي أثناء أيام الدراسة الجامعية، وتزوجته، وهو خريج كلية الطب التي تخرجت فيها بباكستان لقد تمت عملية الزواج أثناء سنة التدريب (الامتياز) التي يقضيها الأطباء الجدد بموجب لائحة ممارسة مهنة الطب بدون مقابل راتب، بإحدى المستشفيات المعترف بها، ولما لم يكن في مقدور زوجي القيام بالإنفاق علي وتوفير السكن المناسب لي، حيث لم يكن له سكن قائم بذاته، أو مصدر دخل ثابت ومستمر، هذا الوضع دفعني للعودة إلى المملكة العربية السعودية للإقامة مع والدتي، وذلك بموافقة زوجي المسبقة، كانت خطتنا وأملنا أن نوفق في البحث لإيجاد وظيفة لزوجي بالمملكة بعد انتهائه من فترة التدريب (الامتياز) حتى يتسنى لنا العيش تحت سقف واحد، ولكن الأمور لم تسير كما كنا نخطط لها، وباءت محاولاتنا بالفشل، لم يتمكن زوجي دخول المملكة بغرض العمل فيها، وعلى الرغم من ذلك لم يبذل زوجي من جانبه أية جهود تذكر للحصول على عمل وظيفة في باكستان يعتمد عليها، بل على العكس، حتى الوظائف التي يحصل عليها يتركها بعد فترة وجيزة للبحث عن وظائف أخرى،

(19/387)

وأخيرا قرر قبل عام بالتحديد من الآن عدم البحث عن أي عمل، وفضل البقاء في منزل أسرته وتكريس جهوده لمواصلة دراساته العليا، لقد جلس ثلاث مرات للامتحان المقرر، إلا أنه لم يحالفه النجاح، وخلاصة وضعه أنه لم يحصل على وظيفة عمل يعيش منه، وكذلك لم يوفق في اجتياز الامتحان لمواصلة دراسته العليا، كما أنه ليس قادرا على القيام بالتزاماته وواجباته نحوي كزوجة له.
لقد استدان مني زوجي منذ عقد زواجنا حتى هذه اللحظة مبلغا يصل إلى (000, 80) روبية باكستانية، على أمل أن يرد هذا الدين متى ما توفر المبلغ لديه، تسلمت في الآونة الأخيرة رسالة منه مفادها أنه لا يستطيع البتة تسديد الدين الذي عليه، كما وعدني سابقا.
الحقيقة أن أسرة زوجي لم توافق بادئا ذي بدء على زواجنا، وخلال الأيام الأولى من زواجنا وقعت مشاجرة بين زوجي وأحد إخوته الأشقاء، استخدمت فيها آلات حادة (السكاكين)، حيث طعن زوجي طعنة في أحشائه، كادت تؤدي إلى وفاته، إلا أن زوجي أخبرني بأن تلك المشاجرة لا صلة لها بأمر زواجنا، بل كانت تتعلق بالشؤون الخاصة لأسرته، وتلا ذلك أن قررت أم زوجي طرده من البيت، وأخيرا التأم شمل الأسرة، إلا أنهم لم

(19/388)

يوافقوا على قبولي زوجة لابنهم حتى هذه اللحظة.
ولما كانت ظروف زوجي المادية لا تسمح له بالنفقة علي كزوجة له، وعدم إحساسه واهتمامه بتحقيق رغباتي الجسدية والمادية والعاطفية، هذا بالإضافة على اعتماده كثيرا علي في بعض النواحي المادية. كما كشفت لي الأيام أن زوجي رجل لا يقدر المسئولية كما ينبغي.
الحقيقة: تتسم أسرة زوجي بالعنف والقسوة وشدة الانفعال، كما أنها غير راضية من زواجي من ابنهم، وهذا يعني أن بقائي أو عيشي مع هذه الأسرة قد يلحق بي الأذى ويعرض سلامتي للخطر الأكيد، كما أنه ليس هناك من ضمان لتجنب أذاهم عند انتقالي للسكن معهم في دارهم، وحيث إن زوجي ليس له منزل منفصل خاص به -والحق يقال- لقد نما في نفسي أخيرا شعور عارم بكراهية زوجي للأسباب السابقة الذكر، الأمر الذي دفعني إلى طلب الطلاق مرارا وتكرارا من زوجي، إلا أنه لم يستجب لطلبي الخاص بالطلاق.
سماحة الشيخ، تتلخص مشكلتي في النقاط التالية:
1 - لم يستطع زوجي إعالتي والنفقة علي منذ عقد زواجنا، مضى على ذلك عامان كاملان.
2 - ليس هناك من أمل متوقع في أن يحصل زوجي على وظيفة عمل في المستقبل المنظور ليؤمن لي العيش الكريم.

(19/389)

3 - سلامتي الشخصية معرضة للخطر لو أجبرت على الإقامة مع أسرة زوجي تحت سقف واحد.
4 - وضع أسرتي يفرض علي العيش مع والدتي المطلقة منذ عام 1408هـ والتي لها بنتان أخريان، والتي لا تتلقى أية مساعدات مالية من والدي.
5 - ليس لي مصدر دخل أعتمد عليه، حيث إنني لم أحصل على عمل بعد.
6 - سنوات عمري تجري سراعا وأنا كغيري من بنات حواء أرغب في تكوين أسرة، وأن يصبح لي أطفال وزوج يكون عونا لي على نوائب الدهر.
7 - صبحت أكره زوجي إلى الحد الذي جعلني لا أقدر على القيام بواجباتي نحوه كزوج لي.
8 - هل لي أن أطلب حق الطلاق من زوجي؟
9 - ما هو الموقف الأنسب من وجهة النظر الشرعية والذي يجب أن يتخذه زوجي حيال طلبي الانفصال عنه؟ والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الأمر كما ذكر، فلك حق طلب الطلاق، وليس عليك إثم في ذلك.

(19/390)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/391)

السؤال الخامس من الفتوى رقم ( 18768 )
س5: أنا امرأة في الستين من عمري، ولي تسعة أبناء، قبل خمس سنوات حصل بيني وبين زوجي مشاكل أدت إلى خروجي من منزلي، واستأجر لي أحد أولادي منزلا مستقلا عن زوجي، وأعيش فيه الآن أنا وأبنائي، زوجي متزوج بأخرى وله أولاد منها، لم أطلب منه الطلاق، ولم يسع هو لإرجاعي إلى بيته، هل علي إثم إذا عشت كذلك بعيدا عن بيت زوجي دون طلاق؟ وهل علي إثم إذا خرجت وأديت العمرة دون إذنه أم ماذا علي؟
ج5: إن كان الخطأ منك فأنت آثمة، وتعتبرين ناشزا عن زوجك، وعليك التوبة وطلب رضاه، وإن كان الخطأ منه فلا إثم عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/391)

الفتوى رقم ( 11189 )
س: لي أخت منتقبة مصلية صائمة تخشى الله، ولا نزكي على الله أحدا، متزوجة ولها ثلاثة أبناء وبنتان، متزوجة منذ خمسة عشر عاما، وزوجها تارك للصلاة إلا في رمضان أو بعض المناسبات الأخرى، لا يغتسل من الجنابة باليومين والثلاثة وحتى الجمعة لا يصليها ولا يغتسل من أجلها، لا يخرج زكاة ماله، يتعامل مع البنوك، يجلس مع أصدقاء السوء مشهود لهم بذلك، يذهب إلى دول أوربية وإلى بعض البلاد العربية بقصد التنزه والفسحة والدول الأوربية هذه مشهورة بالفسق والفجور. أختي زوجته تتنصت عليه أحيانا أثناء وجود أصحاب السوء عنده، فتسمعه يتكلم مع أصحابه عن مغامراته أثناء رحلاته بصورة يعف اللسان عن ذكرها، يهوى الاختلاط ويميل إلى بنات حواء بصورة مزرية وملفتة للأنظار، وفي الآونة الأخيرة صادقه رجل من رجال الدين ونصحه ورغبه في الجنة وحذره من عقاب الله بشدة، فعاد الزوج يصلي ويغتسل من الجنابة ولكنه يماطل في إخراج الزكاة، وما زال يتعامل مع البنوك الربوية، وإذا اختلط في حفلة أو عرس بالجنس الآخر ينسى نفسه ويتحدث ويضحك ويمزح مع بنات حواء. شيخنا الجليل، إن أختي دائمة النصح والإرشاد لهذا الزوج،

(19/392)

ولكنها تخفي عن والدها أمر زوجها بهذه الصورة التي لو علمها وعرفها عن هذا الزوج ربما طلق ابنته منه، والزوج لا يبالي بشيء، لا بالزوجة ولا بالأبناء. والآن:
1 - هل يلحق بأختي -الزوجة- إثم نظرا لسكوتها عليه وعدم إطلاع والدها على سلوكه وحقيقة أمره؟
2 - هل ما ينفقه الزوج على أختي وأولادها من هذا المال - البنوك- هل سيلحقها إثم أو معصية؟
3 - إذا رجع الزوج لسابق عهده وترك الصلاة وتنكب الصراط ما هو موقف الزوجة؟ وهل عيشتها معه على هذا النحو من أجل تربية الأبناء هل حرام أم حلال؟
أفيدونا بارك الله فيكم وجزاكم عنا وعن الإسلام والمسلمين خيرا.
ج: إذا كان الأمر كما ذكر فإن الواجب على أختك أن تخبر والدها بجميع سيرة زوجها من أجل أن يعمل على تخليصها منه؛ لأن تخليصها منه واجب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/393)

الفتوى رقم ( 5505 )
س: ما حكم طلب الزوجة من الزوج الطلاق بدون سبب من الأسباب التي تضايقها؛ لأنها جاءت على زوجة ثانية قبلها وليس المجيء عليها؟ مع العلم أنها في شقة مستقلة ولا أحد يضيق عليها، وهي الآن حامل في الشهر الخامس من الحمل، فهل يجوز الطلاق؟ وهل يلزم المصاريف عليها ما دامت هي الطالبة للطلاق؟
ج: يجوز طلاق الحامل، وأما سؤال المرأة الطلاق من غير سبب، فقد ورد النهي عنه، ففي حديث ثوبان رضي الله عنه، أن رسول الله -صلى الله عليه وسلم- قال: « أيما امرأة سألت زوجها الطلاق من غير ما بأس فحرام عليها رائحة الجنة » (1) أخرجه أبو داود والترمذي وأما النفقة فالمرجع فيها المحكمة إذا لم تصطلحا.
__________
(1) أحمد 5 / 277، 283، وأبو داود 2 / 667 برقم (2226)، والترمذي 3 / 493 برقم (1187)، وابن ماجه 1 / 662 برقم (2055)، والدارمي 2 / 162، وابن أبي شيبة 5 / 271،272، وابن حبان 9 / 490 برقم (4184)، والطبري في (التفسير) 4 / 569- 571 برقم (4843، 4844) ت: شاكر، والحاكم 2 / 200 والطبراني في (الأوسط) 5 / 333 برقم (5469)، ط: دار الحرمين بالقاهرة، والبيهقي 7 / 316.

(19/394)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/395)

السؤال السابع عشر من الفتوى رقم ( 8844 )
س 17: رجل تشاد هو وزوجته على أن يذهب بها إلى قريتها لقصد زيارة سمية لها تزوجت وكان لديه عمل لا يسمح له بالذهاب في وقته، وبعد التفاهم قالت له: إذا سمحت لنا الفرصة تذهب بي إلى هناك، فاتفقا، فطلبت منه أن يطلق من رأسها أن يوصلها إلا أن يحصل له عارض يمنعه، وبعد فترة تسامحت وتنازلت عن الذهاب، فما الذي يلزم الزوج، وهل على المرأة شيء فيما طلبته؟
ج17: ليس عليها شيء في هذا؛ لأنه لم يطلق، وليس لها طلب الطلاق في مثل هذا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(19/395)

السؤال الثالث من الفتوى رقم ( 10733 )
س3: هل يحق للمرأة أن تطلب الطلاق من زوجها بسبب أنه رجل عقيم؟
ج3: يحق لها طلب الطلاق لهذا الغرض؛ لأن النسل من مقاصد النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/396)

الفتوى رقم ( 11984 )
س: إن السيدة: (ن. ع) هي زوجة (ا. ك) وقد استنكفت من زوجها (ا. ك) استنكافا شديدا، وتنفرت منه تنفرا، وذلك بعدما سمعت الإشاعات المنتشرة فيما بين الناس، من صدور فعل الزنا البغيض من زوجها (ا. ك) مع بنت أخيه، مما أدى إلى إنكارها الشديد بأنها لا ترضى على أية حال بالحياة الزوجية مع زوجها (ا. ك). وأعقاب ذلك قد بذلت الزوجة (ن. ع) جهدها الحثيث في أن يطلقها زوجها، وعندما لم تفز في مرامها حاولت أن تخلص نفسها بالخلع، ولكن الزوج لم يرض بهذا كله، فلا طلقها ولا خالعها. وأخيرا لجأت الزوجة إلى أن تقدم الزوجة قضيتها إلى اللجنة

(19/396)

الشرعية المحلية المكونة من عدة علماء عاملين صالحين، من أعيان نفس البلدة، والتي تسمى هنا بالمحكمة الشرعية، طبقا للغة المحلية، وطالبت الزوجة المحكمة بفسخ نكاحها. فاللجنة الشرعية بذلت بدورها جهودها الجبارة في أن يطلقها زوجها أو يخالعها، ولكن اللجنة المحلية أيضا فشلت في مساعيها، والزوج لا يرضى بتطليقها ولا يخالعها. ومن المعلوم أن هذه البلاد -بلاد الهند - ليست دولة إسلامية، ولا يوجد فيها قضاة شرعيون، والمرأة هذه مسكينة عاجزة، كما أن كرامتها وشرفها وعفافها كلها مهددة للخطر، بل قد يحدث منها الانتحار، والحالة هذه -لا قدر الله- قد يكون أن ترتد من دينها، وإن مشاكل النفقة والكسوة واحتياجات الحياة اليومية من أهم الأمور التي أحيطت بها الزوجة في مثل هذه الظروف القاسية، تحيل اللجنة الشرعية إلى سماحتكم رجاء أن تنظروا فيها بعين الاعتبار، وتتكرموا بإيضاح ما يأتي: إن فسق الزوج وفجوره قد سبب في استنكاف الزوجة من زوجها فأصبح تنفر الزوجة الطبيعي سببا في فسخ النكاح. فالسؤال هنا: هل يصح أن يفسخ النكاح في هذه الحالة قضاء؟ إذا كان جوابكم بنعم، فاللجنة الشرعية تنفذ حكمكم في هذه القضية وستبقى مثل هذه المراجعات في المستقبل إن شاء الله في

(19/397)

الأمور القضائية. الرجاء التكرم بالإجابة في ضوء الأدلة من الكتاب والسنة.
ج: إن الواجب التفريق بين (ن. ع) زوجة (ا. ك) وبين زوجها المذكور إذا كان الواقع هو ما ذكرته اللجنة في بيانها المذكور؛ لأنها معذورة في امتناعها من الاستمرار مع زوجها المذكور في الحياة الزوجية؛ لما وقع منه من المنكر العظيم، وعليها أن ترد عليه ما بذل لها من المهر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/398)

السؤال الأول من الفتوى رقم ( 18509 )
س1: زوجة متدينة تقوم بتعاليم الإسلام، وزوجها رجل عاص يشرب الخمر، فما حكم الدين في ذلك، هل يجوز أن تطلق منه أم لا؟
ج1: إذا كان مستمرا على شرب الخمر فلها أن تطلب الفراق منه؛ لئلا يؤثر عليها وعلى أولادها.

(19/398)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(19/399)

الفتوى وقم ( 20612 )
س: أفيد سماحتكم بأني امرأة متزوجة منذ 21 عاما، ولي ستة أبناء وبنات، ويحدث بيني وبين زوجي خلافات كثيرة سببها الرئيسي عدم أداء زوجي للصلوات الخمس بشكل منتظم، حيث يصلي بعض الفروض ويترك البعض، وأحيانا يصلي في المسجد وأحيانا لا يصلي لا في المسجد ولا في البيت، وخاصة صلاة الفجر التي لا يصليها إلا نادرا، إلا أنه يصلي الجمعة بشكل دائم، إضافة إلى ذلك فإنه يدخن، وقد ناصحته كثيرا، وذكرته بعاقبة تركه للصلاة، وعدم مواظبته عليها، إلا أنه لم يتجاوب. آمل من سماحتكم إفادتي ونصحي: هل أستمر معه والوضع كما ذكرت، أم أطلب الطلاق؟ وكيف نحث أبناءنا على الصلاة؟ حيث إن العدوى انتقلت إليهم، فهم لا يصلون إلا بصعوبة، وبعد إلحاح كبير مني، فهل مسئولية ذلك علي أنا أم على والدهم؟ حيث إنني امرأة لا يستمعون إلى نصيحتي لهم إلا بعد شق الأنفس، آمل إفادتي خاصة وأن هذا الوضع انعكس على

(19/399)

نفسيتي فأصبحت أعاني من بعض الأمراض النفسية.
ج1: إذا كان زوجك على هذه الحالة وهي ترك الصلاة نهائيا ولو في بعض الأحيان، فالواجب عليك طلب الفراق منه؛ لأن من ترك الصلاة متعمدا فقد كفر؛ لقول النبي -صلى الله عليه وسلم-: « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) والمسلمة لا يجوز بقاؤها مع كافر؛ لقوله الله تعالى: { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (2) ومسئولية الأولاد على الوالدين جميعا؛ لقول النبي -صلى الله عليه وسلم-: « مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع » (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد في المسند 3 / 370 ومسلم في الصحيح رقم 82 وأبو داود في السنن رقم 4678 والترمذي في الجامع رقم 2621، 2622 وابن ماجه في السنن رقم 1064 وابن أبي شيبه في الايمان رقم 44، 45 ومحمد بن نصر المروزي في تعظيم قدر الصلاة رقم 886، 887، 888 من حديث جابر.
(2) سورة الممتحنة الآية 10
(3) أخرجه أحمد في المسند 2 / 187، 180 وأبو داود في السنن رقم 495 والدارقطني في السنن 1 / 230 والحاكم في المستدرك 1 / 197، 201 وصححه من حديث ابن عمرو، وأخرجه أبو داود في السنن رقم 494 والترمذي في الجامع رقم 407 وقال هذا حديث حسن صحيح من حديث ميسرة.

(19/400)


الخلع - فتاوى اللجنة

الخلع
الفتوى رقم (/227 4 /227 )
س: ذكر في معروضه أنه طلق زوجته طلاق السنة، ويرغب

(19/400)

استرجاعها. انتهى. وقد أرفق بالمعروض صكا صادرا من كاتب عدل حجاز بالقرن، المسجل بعدد (227) وتاريخ 19 \ 11 \ 1391 هـ، وقد جاء فيه هذا النص: تصالحنا وتراضينا بطوعنا واختيارنا، على أن يطلق الزوج (س. م) زوجته (ف. م) ويتنازل (ع. م. ش) عن جميع ما يدعيه لموكلته ضد زوج أخته، من نفقة وخلافهما لأخته ولأولادها، وطلق (س.م) زوجته (ف.م) طلاق السنة طلقة واحدة، اعتبارا من يوم 8 \ 11 \ س1391 هـ. انتهى المقصود.
بعد دراسة اللجنة للاستفتاء، ولما ورد في الصك أجابت بالجواب التالي: هذا الطلاق الذي حصل هو طلقة واحدة في مقابل تنازل (ع. م.ش) عن جميع ما يدعيه لموكلته ضد زوج أخته من نفقة وخلافها، وبما أنه طلاق مرتب على عوض، فيكون طلاقا بائنا بالنظر إلى ما صدر من الزوج من لفظ الطلاق على عوض، ويكون خلعا من جهة أنه طلاق في مقابل عوض، وبناء على ذلك فإذا لم تكن هذه الطلقة آخر ثلاث فله أن يتزوجها بعقد جديد، بشروطه ورضاها، وإن كانت هذه الطلقة آخر ثلاث، فلا تحل له حتى تنكح زوجا غيره، وعلى ذلك حصل التوقيع.

(19/401)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(19/402)

السؤال الثاني من الفتوى رقم ( 33 )
س2: خالع زوجته الثانية (خ. م. م) على عوض ثلاثة آلاف ريال، استلمها بمجلس الخلع، فهل تحل له؟ انتهى. ومن المرفقات وثيقة تثبت هذا الخلع بشهود.
وبعد دراسة اللجنة للاستفتاء والوثيقتين كتبت الجواب التالي: حيث جاء في الوثيقة المرفقة وقوع المخالعة بينك وبين زوجتك بثلاثة آلاف ريال، استلمتها منها بمجلس العقد، والوثيقة فيها شاهدان- فقد وقع الخلع، فلا تحل لك زوجتك إلا بعقد جديد، بشروطه ورضا منها، وعليه حصل التوقيع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(19/402)

الفتوى رقم ( 103 )
س: لي أخت تدعى (ن. م. د) ولها زوج يدعى (خ. س. ف)، وقبل ما يقارب ثلاث سنوات حدث بينهما مناقشة سببت إلحاح أختي على طلب طلاقها من زوجها، فعرضت عليه نصيبها وهو الثلث من الأرض التي اشتركا فيها، فقبل ذلك مقابل طلاقها، وذهب الزوجان إلى المطوع: هويشل بن سالم الدوسري، فكتب لها المطوع طلاق السنة، بشرط أن تعطيه الأرض، وبعد يوم أو يومين كشفت المرأة الورقة عند القراء، فقالوا لها: هذه الورقة ما فيها طلاق خالص، فرجع الزوجان ظنا منهما أن الطلاق الذي في الورقة غير صحيح، وبدون عقد بينهما، وبعد مدة حدث بينهما طلاق أثبته النصيبي طلقة واحدة، وبعد مدة حدث شبه طلاق، وذهبنا إلى الشيخ السليمان، فلم يثبته طلاقا، بل قال: لا يعتبر شيئا. فهل تحل له؟
ج: إذا كان (خ. س. ف) قد أمر هويشل بأن يكتب لها طلاق السنة بشرط أن تدفع له المرأة الأرض المذكورة، ووافقت المرأة على ذلك، وحصل الطلاق بناء على هذا الشرط، ولم يصدر من الزوج طلاق بالثلاث، فإنه يكون طلاقا وخلعا، فتحل له بعقد جديد بشروطه ومهر جديد ورضا منها.

(19/403)

أما إذا كان الزوج قد طلقها ثلاثا على أن تعطيه الأرض ووافقت على ذلك، فلا تحل له حتى تنكح زوجا غيره، وأما الطلاق الذي وقع بعد الخلع فإنه ملغى؛ لأنه لم يصادف نكاحا صحيحا فيرفعه. وهما معذوران في الرجعة لوجود الشبهة من اجتماع الطلاق والخلع، وما حصل في هذه الفترة من الأولاد فهم أولاد لهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(19/404)

الفتوى رقم ( 112 )
س: كانت لي زوجة ثم فارقتها خلاعا لقاء مبلغ متفق عليه، ولكن سمحت في ذلك المبلغ، ولم أتسلم منه شيئا، كما يتضح من صورة الصك الخاص بالخلاع، وتنازلي عن المبلغ، وحيث إن خليعتي هي ابنة عمي، ومنذ خالعتها حتى الآن لم يكتب الله لها نصيبا، ورغبتي ورغبتها ورغبة أهلها في العودة عليها بزواج جديد ومهر جديد، أرجو فتواكم في هذا الموضوع. وقد تضمنت وثيقة الخلع: أن العوض المخالع عليه يدفعه أخو الزوجة بعد سنتين من تاريخ الخلع، إلا إذا تزوجت قبل ذلك، فيدفعه فورا. اهـ.

(19/404)

وجاء بعد وثيقة الخلع ذيل محرر بتاريخ 16 \ 3 \ 1390هـ، أن (ع. ي.ع) متنازل عن عوض المخالعة.
ج: أولا: الخلع الذي صدر من (ع. ي.ع) لزوجته نظير عوض طلقة بائنة، ولا يؤثر في ذلك تنازله عن العوض بعد. ثانيا: يجوز لـ (ع. ي.ع) أن يتزوج خليعته بعقد ومهر جديدين، برضاها إذا لم يكن سبق منه طلاق لهذه الخليعة طلقتين قبل الخلع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(19/405)

الفتوى رقم ( 179 )
الحمد لله وحده، وبعد:
فقد اطلعت اللجنة الدائمة على المعاملة المحالة إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (2 \ 877) وتاريخ 2 \ 6 \ 1392هـ، المتعلقة بقضية طلاق المرأة (ل. ب. ص) المنتهية بخطاب فضيلة قاضي محكمة الطلاق والأنكحة رقم (736) وتاريخ 1 \ 6 \ 1392هـ، المتضمن رغبة فضيلته في الاطلاع على

(19/405)

الصك الصادر بعدد (188) وتاريخ 3 \ 28 \ 1392 هـ بخصوص طلاق المرأة المذكورة، والإفادة هل يجوز لمطلقها مراجعتها أم لا؟
وباطلاع اللجنة على الصك المذكور وجد يتضمن حضور (أ. غ) لدى فضيلة قاضي محكمة الأنكحة والطلاق، ومعه زوجته (ل. ب) ثم تطليقه إياها أمام فضيلته بقوله: طلقت زوجتي (ل. ب) تحل لغيري وتحرم علي، وقد تحملت عني نفقة ابنتي منها، ونفقة ما في بطنها إذا كان فيه شيء. وأنه بعرض ذلك على المرأة أنكرت تحملها عنه نفقة ابنتها ونفقة ما في بطنها من حمل، ثم إن فضيلة القاضي أثبت الطلاق المذكور.
وبعد دراسة اللجنة للصك المذكور ولبقية الأوراق المشفوعة به كتبت الجواب التالي: حيث إن الزوج ادعى أن طلاقه كان في مقابلة تحمل زوجته نفقة ابنته وما قد يكون له في بطنها من حمل، وأن مطلقته أنكرت ذلك، فإن قوله ذلك يعتبر إقرارا منه بمخالعته زوجته فتبين منه، قال في المقنع: وإن قال: خالعتك بألف فأنكرت، أو قالت: إنما خالعت غيري بانت، والقول قولها مع يمينها في العوض. وقال في الحاشية على قوله: (بانت) أي: بإقراره. اهـ. وحيث إن الخلع يعتبر طلاقا بائنا فإذا لم يكن طلاقه هذا

(19/406)

ثالث طلقة منه على زوجته المذكورة فإنه يجوز له الرجوع على زوجته بعقد جديد ومهر مثلها برضاها، بعد استكمال شروط النكاح وأركانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(19/407)

الفتوى رقم ( 365 )
س: تخالعت مع زوجها (م. ب. خ)، وإنها الآن ترغب الرجوع عليه، وهو يرغب الرجوع إليها، ويسأل عن جواز ذلك؟
ج: إذا كان الأمر كما ذكر في السؤال، من أنها خالعت زوجها فطلقها، فإذا لم يكن طلاقه ثالث طلاق صدر منه عليها، فيجوز له أن يتزوج بها بعقد ومهر جديدين، برضاها بعد استكمال شروط النكاح وأركانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(19/407)

الفتوى رقم ( 357 )
س: رجل تزوج بامرأة، ودفع لها مهرها سبعة آلاف ريال، ثم إنها لم ترض به بعد ذلك زوجا لها، فجاءه ابن عمها وطلب منه أن يخالعها بالمهر الذي دفعه لها، فامتنع إلا بزيادة ثلاثة آلاف 3000 ريال، ويسأل هل تجوز له هذه الزيادة؟
ج: لا يظهر لنا بأس في أخذ الزوج الزيادة التي طلبها على دفعه مهرا لها، وذلك في مقابلة مخالعته إياها، حيث يظهر من السؤال أنها هي التي ترغب في مخالعته؛ لعدم رضاها به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(19/408)

الفتوى رقم ( 991 )
س: إنه طلق زوجته (ح. م. س.) بدون شعور مع ثورة غضب وكانت حاملا، وبعد ما وضعت طلقها ثانية، وقد راجعها أمام القاضي، وأولاده معها في حالة يرثى لها، ويصعب عليه أن يفرق بين الأم وأطفالها، فهل يجوز إعادتها إلى عصمته؟
وبسؤال قاضي جهته وادي ضمد عن واقع قضيتهما،

(19/408)

أجاب: بأن (ع. م. ج) طلق زوجته (ح. م. س) المذكورة طلقة واحدة على عوض، هو أن تحمل له زوجته أطفاله منها (أ. ع) و (خ. ع) حتى يبلغا رشدهما، أو تتزوج أمهما، وكتب بذلك صكا برقم (407) في 29 \ 11 \ 1393هـ، وأنه لما ذكر أن زوجته ترغبه، جرى استحضارها وإفهامهما بما تضمنه خطاب فضيلة رئيس إدارات البحوث العلمية والإفتاء، وما إذا كانت ترغبه زوجا لها برضاها بعقد ومهر جديدين، فأصرت أنها لا ترغبه كليا، ودون إقرارها بدفتر الضبط (ج 18) وصحيفة (95) عام 1394 هـ.
ج: حيث إن المستفتي (ع. م. ج)، قد طلق زوجته (ح. م. س) طلقة على عوض، حسب ما ذكره فضيلة القاضي، ودونه بصك رقم (407) في 29 \ 11 \ 1393هـ، وحيث إن فضيلة القاضي قد استحضر الزوجة بناء على رغبة الزوج في العودة إليها، ودعواه أنها ترغبه، وأفهمهما أنه يجوز عودتها إليه بعقد ومهر جديدين برضاها، وأنها أصرت على أنها لا ترغبه كليا- وحيث إن الأمر كذلك، فلا سبيل لـ (ع. م. ج) على زوجته (ح. م) المذكورة إلا بعقد ومهر جديدين وبرضاها.

(19/409)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(19/410)

الفتوى رقم ( 1295 )
س: كان بينه وبين عمه (أبي زوجته) كلام عندما أراد السفر بزوجته، فمنعه، فقال له: اسمح لي في الألف التي عندي لك وابنتك بارك الله لك فيها، فقال: سامحك الله. ويسأل ماذا يترتب على ذلك؟
ج: إذا كان مقصود والد زوجة السائل بقوله له: سامحك الله، التنازل عن الألف ريال الذي يطالب بها بناء على رغبة السائل في التنازل له عنها، مقابل تركه زوجته - فهذه مخالعة، تبين بها زوجته بينونة صغرى، فلا تحل له إلا بعقد ومهر جديدين برضاها، مع استكمال أركان النكاح وشروطه، إن لم تكن هذه المخالعة ثالث طلاق صدر منه على زوجته، فإن كانت ثالث طلاق فلا تحل له حتى تنكح زوجا غيره، نكاح رغبة لا نكاح تحليل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/410)

الفتوى رقم ( 8990 )
س: امرأة كرهت زوجها، لا تعيب فيه خلقا ولا دينا، ودفعت له كامل ما أخذته من صداق، فهل يجبر هذا الزوج على طلاق زوجته وإن كان متمسكا بها وهي كارهة جدا له؟
ج: إذا كرهت المرأة زوجها وخافت ألا تقيم حدود الله، شرع حينئذ الخلع، بأن ترد عليه ما أعطاها من الصداق ثم يفارقها؛ لحديث « امرأة ثابت بن قيس، أنها جاءت إلى النبي -صلى الله عليه وسلم- فقالت: يا رسول الله: ما أنقم على ثابت في دين ولا خلق، إلا أني أخاف الكفر، فقال رسول الله -صلى الله عليه وسلم-: " أتردين عليه حديقته؟ "، فقالت: نعم، فردتها عليه، وأمره ففارقها » (1) رواه البخاري . وإذا حصل نزاع بينهما فإن مرد ذلك إلى الحاكم الشرعي ليفصل بينهما.
__________
(1) رواه من حديث ابن عباس رضي الله عنهما: البخاري 6 / 170، والنسائي 6 / 169 برقم (3463)، وابن ماجه 1 / 663 برقم (2056)، والدارقطني 3 / 254-255، والطبري في (التفسير) 4 / 552 برقم (4807)، ت: شاكر، والبيهقي 7 / 313، والبغوي 9 / 193 برقم (2349).

(19/411)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(19/412)

الفتوى رقم ( 21355 )
س: سبق أن حصل خصام بيني وبين زوجتي الشرعية (ع. أ. م. ع) وقد رزقت منها بولد وبنت، وحيث قد حصل نزاع مما أدى إلى مخالعة هذه المرأة، وبرد مبلغ أربعين ألف ريال (40 000) قبضتها وصدر لها صك شرعي برقم (126) وتاريخ 24 \ 6 \ 1418 هـ، وتبين من هذه المرأة وولي أمرها رغبتها العودة إلي، فأرجو الفتوى في ذلك، وما يتوجب على رجوعها إلي؟ جزاكم الله خير الجزاء، والله يحفظكم.
ج: لا مانع من تزوجك لهذه المرأة التي خالعتها بعقد جديد ومهر جديد إذا حصل التراضي بينكما على ذلك؛ لأن الخلع يعتبر بينونة صغرى لا يمنع الزواج على الصفة المذكورة ما لم يكن هذا الطلاق آخر ثلاث تطليقات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(19/412)

الفتوى رقم ( 19783 )
س: إذا توسطنا في حل مشكلة بين زوجين، ودفعت الزوجة مبلغا معينا مقابل الخلع، ويكون وقت الدفع حينما تتزوج تلك الزوجة، فهل في هذا محذور عندما تفتدي نفسها من زوجها، في حالة خوفها ألا تقيم حدود الله تعالى؟ علما أن ذلك لا يتم إلا بموافقة من الطرفين، ويكون الزوج راضيا بذلك الشرط والوقت المتفق عليه، فنأمل من سماحتكم إجابتنا حفظكم الله تعالى.
ج: لا مانع أن يكون عوض الخلع مؤجلا بأجل معلوم، وأما تأجيله بزواج المرأة المختلعة فغير صحيح؛ لأنه غير معلوم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم - بحمد الله- المجلد التاسع عشر من فتاوى اللجنة الدائمة ويليه- بإذنه تعالى- المجلد العشرون، وأوله (الطلاق).

(19/413)


الطلاق - فتاوى اللجنة

الطلاق
السؤال الأول من الفتوى رقم ( 4172 )
س1: ما الحكم في رجل يتزوج بجديدة ويطلق القديمة، لا لأجلها بل لأجل سبب آخر غير المذكور؟
ج1: إذا تبين للرجل من زوجته أنها لا تصلح معه، وترجح له أن يطلقها فطلقها- فليس عليه في ذلك بأس. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(20/5)

السؤال الثاني من الفتوى رقم ( 11003 )
س2: إني متزوج والزواج سنة، وطلب العلم فريضة على كل مسلم ومسلمة، هل أستطيع أن أطلق زوجتي لأذهب إلى طلب العلم؟
ج2: الزواج من سنة النبي -صلى الله عليه وسلم-، وبه يكمل المرء دينه، حيث يغض بصره ويحفظ فرجه، فلا ينبغي لك أن تطلق زوجتك، والزواج لا يمنعك من طلب العلم إذا وجد منك قوة العزيمة

(20/5)

وصدق النية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/6)

الفتوى رقم ( 17380 )
س: أنا رجل تزوجت من بنت عمي، وحيث إنني تزوجتها وأنا كاره هذا الزواج وليس لي الرغبة في الزواج منها، ولكن الوالد أصر على ذلك وعلى الزواج منها، وقال لي: إذا لم تصلح معك طلقها، وأنا الآن في المملكة ثلاث سنوات لم أذهب إلى مصر والآن أريد أن أسافر وأريد أن أطلقها حيث إنني أقصر تقصيرا شديدا في حقها، بسبب عدم رغبتي فيها، وأقصر في حقها الزوجي، فهل عند طلاقي لها أكون قد ظلمتها، وهل لها حق عندي؟ أفيدونا مأجورين.
ج: إذا كان الحال كما ذكرته في سؤالك، فيشرع لك الأخذ بأسباب استصلاح الحال، لعله يحصل ضم بمعروف، وإن لم تتمكن وأصررت على الطلاق فليكن تسريحا بإحسان، طلقة واحدة، ويلزمك نفقتها وكسوتها وسكناها مدة العدة، وهكذا ما قبلها إن

(20/6)

كنت لم تنفق عليها إلا أن تسمح بذلك، وإن بدا لك أن تراجعها فلك ذلك ما دامت في العدة، إذا لم تسبق هذه الطلقة بطلقتين قبلها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/7)

السؤال الرابع من الفتوى رقم ( 18416 )
س4: أنا أحب أن أوجه إلى سماحتك هذا السؤال التالي: أنا عندي والدي، وقاما بإجباري على زوجة لا أرغب الزواج بها، ولكن حكمتني الظروف بإرضاء والدي، أما المرأة فهي راغبة بالزواج في، وأنا ناو بطلاقها من يوم تزوجتها حتى الآن، ولكن إذا رضي عني والدي فهل أطلق أم لا؟ ولكن إني خائف من قول الله تعالى: { لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ } (1)
ج 4: ننصحك بإمساك زوجتك وعدم تطليقها مع القيام بما أوجبه الله تعالى عليك نحوها. ولا يخفى أن من مقاصد الشرع المطهر حفظ الأسرة والتئام
__________
(1) سورة الطلاق الآية 1

(20/7)

الشمل، والبعد عما يفسد ذلك ومنه الطلاق، فلا تعمد إليه إلا إذا رأيت أن المصلحة الشرعية فيه، ومن ذلك كراهية الزوجة وعدم احتمال العيش معها، وخشية عدم القيام بما أوجبه الله تعالى لها، فلا حرج في تطليقها، بل يشرع إذا خشي عدم القيام بما أوجبه الله تعالى نحو الزوجة إلا إذا رضيت بإسقاط حقها، لكن إن صبرت على زوجتك مع القيام بما أوجبه الله عليك إرضاء لوالديك وحفظا للأسرة من التفكك فهو خير، ولك به أجر إن شاء الله، وإن أبيت إلا الطلاق لكراهيتك لها فلا حرج عليك، والله يعوض كلا منكما خيرا من صاحبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/8)


الحكمة من جعل الطلاق بيد الرجل - فتاوى اللجنة

الحكمة من جعل الطلاق بيد الرجل
السؤال الثالث من الفتوى رقم ( 4497 )
س3: لماذا يضع الإسلام الطلاق في يد الزوج وحده، وما الحكم إذا كان الزوج نفسه لا تطاق عشرته، وكيف يقال: إن الإسلام سوى بين والمرأة والرجل؟

(20/8)

ج3: أولا: وضع الله الطلاق بيد الزوج وحده لحكم عظيمة منها: 1- قوة عقله وإرادته وسعة إدراكه، وبعد نظره لعواقب الأمور، بخلاف المرأة فليست كذلك. 2- قيامه بالإنفاق وكونه صاحب السيطرة والأمر والنهي في بيته، فهو عماد البيت ورب لأسرته. 3- أن المهر يجب على الزوج، فجعل الطلاق في يده؛ لئلا تطمع المرأة، فإذا تزوجت وأخذت المهر طلقت زوجها للحصول على مهر آخر وهكذا، وهذا يضر الزوج، وقد نبه الله سبحانه على هذا المعنى في قوله عز وجل: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) ثانيا: إذا كان الزوج نفسه لا تطاق عشرته فيرجع في ذلك إلى المحكمة. ثالثا: جعل الله للرجل أحكاما تخصه، وجعل للمرأة أحكاما تخصها، وجعلهما مشتركين في كثير من الأحكام، والمرجع في ذلك هو الشرع.
__________
(1) سورة النساء الآية 34

(20/9)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/10)

الفتوى رقم ( 5245 )
س: نفيد فضيلتكم بأنه سألني بعض الناس من الدول الشقيقة بخصوص العصمة، هل تجوز بأن تكون بيد المرأة طلاق زوجها؟ أفيدونا.
ج: الأصل أن الطلاق بيد الزوج ومن يفوض إلى ذلك من طريق الزوج، هذا إذا كان الزوج أهلا لصدور الطلاق منه، وأما إذا لم يكن أهلا فإن وليه يقوم مقامه، وإذا فوض الزوج إلى زوجته أن تطلق نفسها منه فلها أن تطلق نفسها منه ما لم يفسخ الوكالة، وأما جعل الزوج العصمة بيد الزوجة بشرط في العقد متى شاءت طلقت نفسها فهذا الشرط باطل؛ لكونه يخالف مقتضى العقد، وقد قال النبي -صلى الله عليه وسلم-: « كل شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط » (1) . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5700),صحيح مسلم الإيمان (110),سنن النسائي الأيمان والنذور (3813),سنن أبو داود الأيمان والنذور (3257),مسند أحمد بن حنبل (4/33).

(20/10)

السؤال الأول من الفتوى رقم ( 8065 )
س1: إذا طلقت المرأة زوجها فهل عليها من كفارة وما كفارة ذلك؟
ج1: إذا طلقت المرأة زوجها فلا يقع الطلاق، وليس عليها كفارة، ولكن تستغفر الله وتتوب إليه؛ لأن إصدار الطلاق منها على زوجها مخالف للأدلة الشرعية، فقد دلت على أن الطلاق بيد الزوج أو من يقوم مقامه شرعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/11)

السؤال العاشر من الفتوى رقم ( 17883 )
س 10: ما هو الدليل من الكتاب والسنة حول جواز كون الطلاق بيد الزوجة؟
ج 10: الأصل في الطلاق أن يكون بيد الزوج، قال تعالى: { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } (1) لكن إذا وكل
__________
(1) سورة الطلاق الآية 1

(20/11)

الزوج زوجته على طلاق نفسها ثم أوقعت الطلاق- وقع الطلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/12)

السؤال الخامس من الفتوى رقم ( 6391 )
س5: هل يجوز طلاق المرأة التي لا تصلي بعد الأخذ بجميع الأسباب حتى تصلي لكنها لم تقبل؟
ج5: إذا نصحت ولم تصل وجب طلاقها؛ لأنها كافرة بالإجماع إذا جحدت وجوبها، وعلى الصحيح من قولي العلماء إذا لم تجحد وجوبها، وقد قال تعالى: { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 10

(20/12)

الفتوى رقم ( 4895 )
س: أفيد فضيلتكم بأني في ليلة الأحد الموافق

(20/12)

14 \ 8 \ 1402هـ، وفي الساعة الثانية بعد منتصف الليل، حدث نقاش بيني وبين زوجتي (ق.ح. ش) ومما أدى إلى خروجي عن تحملي لأكثر مما حصل من نقاش، حيث وقع مني لفظ طلقة واحدة فقط، قلت: (أنت طالق) وبعد ذلك حملتها هي وطفليها إلى منزل أخي حتى أتمكن من الاستفتاء، ومعرفة ما يقتضيه الشرع، علما بأنها غير حامل، وترضع طفلتها ولم يسبق ذلك طلاق ولم يلحقه طلاق، فأفتوني جزاكم الله خير الجزاء.
ج: إذا كان الواقع كما ذكرت، فإنه يقع عليك بطلاقك المذكور طلقة واحدة، ولك مراجعتها ما دامت في العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/13)

الفتوى رقم ( 754 )
س: تزوج امرأة مسلمة اسمها (ز.ع.ز) وقد كانت من قبل زواجه بها مسيحية، ثم شك في صحة إسلامها، وبدأت المشاكل بينهما، وتأكد ذلك بذهابها في غيابه إلى الكنائس والأديرة، ثم فوجئ بسفرها من منزله بطنطا إلى القاهرة وكلمته من القاهرة بالتلفون، طالبة منه الطلاق، لكنه لم يطلقها، ثم جاءه أخوها

(20/13)

وطلب منه طلاقها مبينا له أنها حرمت عليه من ثلاث سنوات؛ لارتدادها إلى الدين المسيحي، ويسأل: هل حرمت عليه شرعا، وما حكم القانون في ارتدادها بغير علمي، علما بأنها عاشرتني خمس سنوات ولم أعلم بارتدادها.
ج: إذا كان الأمر كما ذكر السائل، فقد حرمت عليه زوجته بارتدادها، ولا تحل له إلا إذا تابت من ردتها ورجعت إلى الإسلام، قال الله تعالى: { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } (1) وقال: { وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) وزواجها به من عملها، فحبط بردتها، وحكم الشريعة الإسلامية فيها: أنها تقتل إلا إذا تابت من ردتها، وعادت إلى الإسلام؛ لعموم قول رسول الله -صلى الله عليه وسلم-: « من بدل دينه فاقتلوه » (3) وسواء في الحكم عليها بما تقدم من تحريمها عليه وقتلها بالردة علمه بارتدادها وعدم علمه، ولكن يعذر في جماعه إياها واستمتاعه بها في المدة التي لم يعلم بارتدادها فيها. وأما قول السائل: (وما حكم القانون في ارتدادها بغير
__________
(1) سورة الممتحنة الآية 10
(2) سورة المائدة الآية 5
(3) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).

(20/14)

علمي) فلا يجوز أن يوجه مثل هذا إلى جهة إسلامية؛ لأن التحاكم إلى غير ما أنزل الله كفر وظلم وفسق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/15)

الفتوى رقم ( 4586 )
س: لقد حصل منازعة كلام وزعل بيني وبين زوجتي، وقد قلت لها: تراك طالق، ولم يكن قصدي الطلاق فعلا، إنما هو تأثر الغضب، وقالت ردا علي: أنا لن أذهب من عند الأولاد، فإذا أردت الذهاب أنت فاذهب، ومكثنا نحن الاثنين مع الأولاد في بيتنا، ومنذ ذلك الوقت وأنا أحمل في نفسي أحاسيس؛ لذا أرجو إفادتي أفادكم الله.
ج: إذا كان الواقع كما ذكرت اعتبر ما حصل منك طلقة واحدة، ثم إن لم تكن آخر ثلاث تطليقات فلك مراجعتها بشهادة عدلين ما دامت في عدتها، والعدة بالنسبة لمن تحيض ثلاث حيضات، وبالنسبة للحامل إلى وضع حملها، وبالنسبة لغير الحامل ومن يئست من الحيض ثلاثة أشهر، أما إذا كان طلاقك هذا آخر

(20/15)

ثلاث تطليقات فلا تحل لك إلا بعد أن تنكح زوجا آخر، ويطأها ويطلقها أو يموت عنها، وتنقضي عدتها فتحل لك بعقد نكاح ومهر جديدين برضاها، وقد أسأت بإقامتك معها في هذه الصورة، لأنها بائنة منك، فاستغفر الله وتب إليه، ولا تعد لمثل ذلك؛ لتكون على بصيرة من أمور دينك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/16)

الفتوى رقم ( 4420 )
س: ما قولكم دام فضلكم في الشرع: رجل طلق امرأته طلقة واحدة، وأشهد على نفسه كتابة، ولكن لم يخبرها بذلك، ولا الشهود أخبروها بذلك، والطلاق حصل من قبل ستة أشهر، ولم يراجعها ولا له قصد في مراجعتها، وهي مقيمة في داره مع أمها وابنها في غرفة أخرى، وهو ينام ويقعد في غرفة أخرى بالدار، وطول هذه المدة لم يحصل بينها وبينه أي شيء مما حصل بين الرجل وامرأته، وفي أغلب الأوقات تأكل وتشرب وحدها

(20/16)

مع أمها وابنها، وهو يأكل وحده وتقوم بواجبه الخادمة، سواء يواكلها في أوقات الضرورة؛ عندما يكونون عندهم ضيوف أو غير ذلك من الضروريات، مع العلم أنه يقوم بكل ما يلزمها من مأكل ومشرب وخلافه من ضروريات الحياة، ما عدا مثل ما سبق أنه لم يعاشرها معاشرة الأزواج ولم يقربها، والسبب في عدم إخبارها هو أن الابن في آخر السنة للدراسة في الثانوية العامة، وبعدها يدخل الجامعة، وخوفا من أن يحصل له صدمة أو انزعاج ويسقط في الدراسة، وللمعلومية أن الزوجة لها أولاد وبنات آخرون متزوجون، وسكنهم وإقامتهم وحدهم، هذا هو الواقع. ما حكم ذلك؟ أفتونا ولكم الأجر والثواب. ونظرا إلى أن (ع.ج) قد توفي، فإن ولده يسأل عن صحة هذا الطلاق.
ج: إذا كان الواقع كما ذكر، فإن الطلاق الحاصل من (ع.ج) لزوجته (ح.أ) معتبر، وهو طلقة واحدة، فإذا كانت قد خرجت من العدة قبل وفاته أو كانت هذه الطلقة آخر ثلاث تطليقات- فإن الزوجة لا تعتد ولا تحد على (ع.ج)، ولا ترثه، أما إن كانت لم تحض ثلاث حيضات قبل وفاته، وكانت الطلقة المذكورة ليس قبلها طلقتان، فإنها لم تزل في العدة، وعليها أن

(20/17)

تنتقل عنها إلى عدة الوفاة، وعليها أن تحاد، ولها الميراث. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/18)

الفتوى رقم ( 2794 )
س: أنا (م.ع.أ) إنني في 12 \ 9 \ 1399هـ رمضان، سألوني: هل طلقت زوجتك؟ فقلت: نعم، من زعل في شدة غيظ، وفي نفس وقت الغيظ يوم 13 \ 9 \ 1399هـ، وقد أحضرت الرجلين المذكورة أسماؤهما، (س.ع.ش)، (س.م.ش)، وقد أحضرتها في ذلك الوقت، بأني مسترجع زوجتي (ظ.س.م.ق).
ج: يعتبر قولك: نعم، لمن سألك عن طلاق زوجتك طلقة، فإن لم تكن آخر ثلاث طلقات فرجعتك إياها صحيحة، وإن كانت آخر ثلاث طلقات لم تحل لك إلا بعد زوج يتزوجها زواجا شرعيا، لا يقصد منه تحليلها لك، ويكون زواجك إياها بعد ذلك بعقد ومهر جديدين برضاها.

(20/18)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/19)

الفتوى رقم ( 3496 )
س: هل يحق للمطلق أن يجلس مع مطلقته إذ أن المطلقة لها منه أولاد ويعيشون مع أمهم، وأبوهم يذهب لزيارة أولاده والاطمئنان عليهم وعند زيارته هل يحق لمطلقته أن تجلس مع مطلقها بوجود أولادهم بنفس الحجرة؟
ج: مطلق المرأة طلاقا بائنا أو رجعيا خرجت من عدته، يصبح بالنسبة لها كغيره من الرجال الأجانب منها، لا يجوز له أن يخلو بها، لكن لا يحرم عليه تكليمها، ولا الاجتماع بها في مكان مع وجود محرمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/19)

السؤال الثاني من الفتوى رقم ( 18283 )
س2: امرأة لم تنم مع زوجها 3 أشهر، فهي تعتبر محرمة عليه، ثم نام معها، وبعد أسبوعين حرمها وبقيت في منزلها (5) أشهر فطلقها بدون ورقة أو شهود، لكن أمام الأقارب، فخرجت بدون إذنه، فعاد وقال: إنه لم يثبت الطلاق بالورقة، فيستطيع إرجاعها متى أحب، فهو أولى من أبيها في الحكم، فهل يستطيع إرجاعها؟ وما هي الشروط وكيف يعتبر الإرجاع الأول؟
ج: أولا: إذا مضى وقت على الزوج ولم يطأ زوجته، فإن عدم الوطء لا يحرمها عليه ما دام لم يطلقها، وإن كان بذلك موليا فللإيلاء أحكام تخصه، مرجعها المحاكم الشرعية. ثانيا: إذا طلق الزوج زوجته طلقة واحدة بعد الدخول، ثم راجعها وهي في العدة- عادت زوجة له، وبقي له طلقتان، ويكفي لمراجعتها أن يقول. راجعت زوجتي، وأشهد على ذلك رجلين، أما إذا لم يراجعها إلا بعد خروجها من العدة فإن رجعته لا تصح، فلا بد له من عقد جديد ومهر جديد برضاها، وقد أوضح الله المطلقات في سورة البقرة، وفي سورة الطلاق. ثالثا: التلفظ بالطلاق تترتب عليه أحكامه الشرعية، وإن لم يكتبه أو يسجله لدى جهة الاختصاص، فمتى ما نطق به وهو أهل

(20/20)

له، وقع وإن لم يسجل، والتفصيل في ذلك عند الاختلاف عند المحاكم الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/21)


وكل على طلاق زوجته ولم يطلق الوكيل - فتاوى اللجنة

وكل على طلاق زوجته ولم يطلق الوكيل
الفتوى رقم ( 2791 )
س: أنا الموقع أدناه (م.ش) كان تحتي بنت عمي، ثم ذهبت وراحت إلى أهلها وزعلت، وقلت لواحد من جماعتها: تصرف ولم يتصرف، وأنا نيتي بها وطلبت منها أن ترجع فطلب والدها ورقة مني على أنها زوجتي، فجئت لأتحصل على ورقة من فضيلتكم.
ج: إذا كان الواقع كما ذكرت، فلا يقع عليها بما ذكرته طلاق، وتعتبر في عصمتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/21)

السؤال الأول من الفتوى رقم ( 2778 )
س1: أنا متزوج زوجتين، وحصل بعض الزعل مع واحدة، فوكلت رجلا بطلاقها، وبعد ثلاثة أشهر التقيت بالوكيل، فقال إنه لم يطلقها، فاسترجعت زوجتي، وبعد ذلك حصلت مشاحنات فذهبت أبحث عن شيخ لطلاقها فلم أجد.
ج1: إذا كان الواقع كما ذكرت من أنك وكلت رجلا يطلق زوجتك فتبين لك بعد مدة أنه لم يطلقها، فإنها لم تطلق بمجرد توكيلك إياه على الطلاق، ما دام لم ينفذ ما وكلته فيه، وكذلك لا يعتبر عزمك على طلاق زوجتك وذهابك إلى شيخ لتطلقها عنده- طلاقا لزوجتك ما دمت لم تتكلم بطلاقها، ولم تكتبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/22)


إذا نوى الطلاق ولم ينطق بلفظه لا يعتبر طلاقا - فتاوى اللجنة

إذا نوى الطلاق ولم ينطق بلفظه لا يعتبر طلاقا
الفتوى رقم ( 326 )
س1: كان بينه وبين زوجته نزاع، فقال لها: إذا لك طلاق

(20/22)

سوف يلحقك. ويسأل: ماذا يترتب عليه؟
ج: إذا كان الأمر كما ذكره المستفتي من أنه قال لزوجته إثر نزاعه معها: إذا لك طلاق سوف يلحقك، وأنه لم يقل لها غير هذا الكلام، فما صدر منه لا يعتبر طلاقا، وإنما هو وعد منه بالطلاق، فإن طلقها بعد ذلك الوعد وقع ما طلقها به، وإن لم يطلقها فلا أثر لهذا الوعد على حياته الزوجية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/23)

الفتوى رقم ( 329 )
س: حصل نزاع بينه وبين زوجته (ش.ش) وأنه نوى طلاقها وانصرفت من خاطره عن طريق زعل، ورجع إلى الرياض وقدم لمحكمة الضمان والأنكحة لكي يطلقها، وبقي حتى يوم 10 \ 12 \ 1392هـ، ثم استرجعها، ويطلب الجواب على ذلك. ثم إنه طلب منه أن يحضر صورة ما قدمه لمحكمة الضمان فأحضرها، وهذا نصها: فضيلة رئيس محكمة الضمان والأنكحة الشرعية المحترم

(20/23)

أقدم إلى فضيلتكم معروضي هذا، وبه أشعركم علما أنني أرغب أطلق زوجتي (ش.ش.ع) طلاق السنة المحمدية، آمل إكمال اللازم. التاريخ 8 \ 11 \ 1392 هـ.
ثم إن اللجنة اتصلت بفضيلة رئيس محكمة الضمان وسألته عما حصل لديه في الموضوع، فأجاب: بأنه اتصل به (ع.ر.ع) وقدم له المعروض آنف الذكر، وأنه أشار إليه بعدم الطلاق، وأنه لم يثبت شيئا في المحكمة يختص بطلاق هذه المرأة من زوجها المذكور، ولم يقدم سوى معروضه المذكور أعلاه .
ج: وبعد دراسة اللجنة لما ذكر، ظهر لها أنه لم يحصل من (ع.ر.ع) طلاق لزوجته (ش.ش)، فتبقى في عصمته، وأن الذي حصل منه إنما هو وعد بالطلاق، وحيث لم يحققه بإيقاعه فإنه لا أثر له على استمرار الحياة الزوجية بينهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/24)

الفتوى رقم ( 2035 )
س: زعلت على زوجتي ووديتها إلى أبيها، وأنا ما فاض من

(20/24)

لساني شيء، وأنا نيتي بعدين أطلقها، واسترجعت ولم أرد طلاقها حينما حملتها من بيتي إلى بيت أبيها، وإنما أردت أن أطلقها فيما بعد، ولم أطلقها حتى الآن، وهي حامل.
ج: إذا كان الأمر كما ذكر فالزوجة لا تزال في عصمتك، وذهابك بها إلى أهلها ليس طلاقا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/25)

الفتوى رقم ( 4384 )
س: أعرفكم أن ولدي (ع.ب.ف) قد تزوج بامرأة تدعى (هـ.ص.ج) وهي الثانية بعد أم عياله،وبعد ذلك كتب الجواب المرفق إلى قاضي الأنكحة، وأخذ من مكتب الأنكحة موعدا، وإعلانه الطلاق في 27 شعبان 1401هـ، والموعد في شهر ذي القعدة، وعندما شاف الموعد أخذ أم أولاده وأولاده وسافر بهم إلى خميس مشيط بلد خوال عياله، وبعد عودته أراد الله عليه وتوفي بسبب حادث سيارة، ووجدنا ورقة الموعد في جيبه، وراجعنا مكتب الأنكحة وأخبرناه، أنه توفي، وأعطانا الجواب المرفق، وقال: راجعوا المفتي واسألوه: هل الطلاق ثابت أو لا؟

(20/25)

لإشعاركم.
ج: الأصل عدم الطلاق، وأن زوجته لا تزال بعصمته، وترثه، ومن يدعي أنه طلق زوجته فعليه البينة لدى الحاكم الشرعي، وأما المعروض الذي قدمه إلى فضيلة قاضي محكمة الأنكحة والذي جاء فيه: (أقدم معروضي هذا إلى فضيلتكم وأطلب فيه طلاق زوجتي (هـ.ص.ج) فهذا لا يعتمد عليه في وقوع الطلاق؛ لأنه ليس صريحا في إيقاعه، بل هو محتمل أن يكون وعد الطلاق ورغبة فيه، وأخذ موعد من قاضي الأنكحة للحضور، وكتابة الطلاق، وما كان محتملا لا يقع به شيء؛ لأن الأصل بقاء النكاح وعدم وقوع الطلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/26)

الفتوى رقم ( 8190 )
بعد أن عقدت قراني بالمسجد ذهبت إلى بيت زوجتي، وهناك فوجئت بأن أخاها جمع أصحابه أصحاب السوء، وأخذوا يغنون أغاني محرمة، ويصفقون في الميكروفون، ويدقون على

(20/26)

الطبول، فغضبت وغادرت المنزل، وفي الطريق قابلت أخي الأكبر فقلت له وأنا في ثورتي: اذهب لأبيها وقل له: نريد أن نطلق، مع العلم بأن مسألة الطلاق لم تكن في نيتي إطلاقا، ولكني قلت ذلك إعرابا عن عدم رضائي عما وجدته.
أفيدوني مأجورين عن حكم الشرع في هذه المسألة .
ج: إذا لم يكن صدر منك كلام إلا قولك لأخيك: (نريد أن نطلق) فليس في هذا الكلام إنشاء طلاق، وإنما هو وعد بالطلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/27)

الفتوى رقم ( 6680 )
س: يوجد لدي زوجة، وقد رزقني الله منها بطفلة وولدين، أصغرهما في سنة من العمر، الزوجة أمية، لا تقرأ ولا تكتب، وقد كنت في حدود مملكتنا الحبيبة من الجهة الشمالية الشرقية، حدود الكويت ثم إنني طلبت نقلي إلى منطقة الجنوب لأسباب رعاية والدي (أبي وأمي) اللذين ليس لهما عائل سواي، وبفضل من الله سبحانه وتعالى، وهو المطلع على خائنة الأعين وما تخفي الصدور، ثم بمساعدة ولاة الأمر حفظهم الله ورعاهم وسدد

(20/27)

خطاهم- نقلت إلى منطقة القنفذة التي تقع على بعد 160 كم عن منزلي، واستقرار والدي، وتركت زوجتي وأطفالي في خدمة والدي، وأصبحت أقوم بواجبي الوظيفي، وآخر الأسبوع أذهب إلى أهلي، وأمي من كبار السن أمية أيضا، لا تقرأ ولا تكتب، نشأ بينها وبين زوجتي مشاكل زوجية، وبعضهما لا يقبل من الآخر النصح والتوجيه، عملت لوالدتي غرفة ومطبخا وحماما على بعد (500 متر) عن منزلي، وقلت لها: كل شيء يجيء إليك جاهز، والدي حسن التصرف صبور على كل الأمور، يحاول دائما أن يهدئ الأوضاع، ولكن والدتي لا تتحمل أي كلمة مهما كانت صغيرة أو كبيرة، وذات يوم جيت من عملي وسلمت على والدتي فقامت تشكي لي أمورا من زوجتي، حاولت أن أرشدها وتصبر على ما يبدو لها من زوجتي تقديرا لأطفالي ورعايتهم، ولكنها بكت في وجهي -وهو على صورة عتاب- فلما بكت والدتي قلت لها: مدي يدك، وأعاهدك على أنني أقطع وصالها، ولكن صبرك قليل، وهو أن يكبر الطفل الصغير.
هذا ما تضمنه ضميري وعهدي، الوصال في نظري هو طلاقها، ولكن بعد فترة شهر رجعت الأمور إلى مجاريها، أي: زوجتي تواصل والدتي، وربما هذا ناتج من خوفها من عاقبة الأمور، وعدلت عن فكرة أنني أقطع وصالها.

(20/28)

أرشدوني هل علي شيء؟ وهل وقع أمر شرعي من ناحية زوجتي، وهل أنفذ عهدي لوالدتي بما عاهدتها به؟ والله يحفظكم ويرعاكم لنا وللأمة .
ج: إذا كان الواقع كما ذكرت، من أنك عاهدت والدتك على أن تطلق زوجتك؛ تطييبا لخاطرها- فلا يقع بذلك العهد طلاق، ولا يلزمك أن تطلق زوجتك لتفي بهذا العهد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/29)


الطلاق بناء على رغبة أحد الوالدين - فتاوى اللجنة

الطلاق بناء على رغبة أحد الوالدين
الفتوى رقم ( 1930 )
س: إن السائل تزوج امرأة، وأنجبت منه أولادا ثم طالبته والدته بطلاق زوجته دون سبب أو عيب في دينها، بل ذلك لحاجة شخصية، وحاولت أخته وبعض أهل الخير إقناعها، فلم تقتنع إلا بطلاقها، وخرجت من البيت وسكنت مع إحدى بناتها فوقع حرج من خروجها، لكن زوجته غالية عنده، ولم يعرف عنها إلا الخير، فماذا يصنع؟ أفتوني.

(20/29)

ج: إذا كان الواقع كما ذكر السائل، من أن أحوال زوجته مستقيمة، وأنه يحبها وغالية عنده، وأنها لم تسئ إلى أمه، وإنما كرهتها لحاجة شخصية، وأمسك زوجته وأبقى على الحياة الزوجية معها- فلا يلزمه طلاقها طاعة لأمه؛ لما ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « إنما الطاعة في المعروف » (1) وعليه أن يبر أمه ويصلها بزيارتها والتلطف معها والإنفاق عليها، ومواساتها بما تحتاجه، وينشرح به صدرها، ويرضيها بما يقوى عليه، سوى طلاق زوجته، والله المستعان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(20/30)

السؤال الأول من الفتوى رقم ( 14506 )
س1: رجل تزوج امرأة بإذن والديه، فلما دخل بها ومكث معها ثلاث سنوات، وأنجبت منه أولادا طلبت والدة الرجل منه أن يطلق تلك المرأة بدون ذنب صدر منها، لا إلى زوجها ولا إلى أم زوجها، رغم أن المرأة محبوبة إلى زوجها والعكس، فماذا يفعل هذا الرجل أن يطلق تلك المرأة خشية عقوق والدته أم لا؟ نظرا

(20/30)

لحبه لها وشفقته على أولاده.
ج1: يجب على الرجل المذكور أن يبر أمه، وأن يحسن إليها قولا وفعلا قدر استطاعته، وإذا كانت زوجته المذكورة مرضية في دينها وخلقها فلا يجب عليه طلاقها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/31)

السؤال الثالث من الفتوى رقم ( 18857 )
س3: إنني فتى متزوج في مصر أبي قد حدث بينه وبين صهري مشاكل، وفي المقابل أصر علي والدي على طلاق بنته، ويقول بأنه بريء مني إن لم أفعل ذلك، ولي بنت صغيرة، فماذا أفعل؟ لأنني أعيش في حيرة، حيث إن أبي إن لم أطلقها سيتبرأ مني؟ وإن طلقتها بدون سبب فهذا ظلم وجور، وليس لها وحدها، ولكن لابنتي الصغيرة، فبالله عليكم دلوني على الخير حتى أسير فيه، فأنا أريد أن لا أضيع حق أحد منهم، وهم: البنت وأمها في كفة، وأبي الذي أبدى مقته، بالرغم من مدى حبه لي الشديد، حيث يقدم لي كل شيء يدل على ذلك، وأخشى غضبه جدا، وجزاكم الله خيرا.

(20/31)

ج3: عليك إقناع والدك بعدم طلاق زوجتك، فإن أصر وجب عليك أن تطلقها إذا كان ذلك لأمر شرعي، أما إن كان أمره لك بطلاقها بغير مسوغ شرعي فإنه لا يلزمك طاعته في ذلك؛ لقول النبي -صلى الله عليه وسلم-: « إنما الطاعة في المعروف » (1) والواجب عليك أن تجتهد في إرضاء والدك وطلبه السماح؛ لعل الله أن يهديه ويسمح لك بعدم طلاقها. وبالله التوفيق، وصلى الله على نبينا، محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(20/32)

السؤال السادس من الفتوى رقم ( 17332 )
س6: إذا قالت لك أمك: طلق زوجتك، هل يجوز تطليقها لأجل قولها؟
ج6: إذا كانت الزوجة التي أمرتك أمك بطلاقها مستقيمة في دينها، غير مؤذية لأمك- فلا يلزمك طلاقها، وإن كانت غير مستقيمة في دينها، أو مؤذية لأمك وجب عليك مناصحتها، فإن لم تمتثل وجب عليك طلاقها.

(20/32)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(20/33)


لعن الزوج زوجته لا يعتبر طلاقا - فتاوى اللجنة

لعن الزوج زوجته لا يعتبر طلاقا
الفتوى رقم ( 10310 )
س: أفيدكم بمعروضي هذا بأن لي بنتا واسمها (ع.ي.ج.ر) مزوجة على رجل اسمه (ي.ر.ع) وقد اعتدى على زوجته ولعنها سبعا وسبعين لعنة، وتواجدنا لدى قاضي محكمة الحقوق، فأوجب عليه السجن ستة أيام بعد أن اعترف بلعنه الزوجة، ثم إن القاضي أعاد له زوجته بدون أي مقابل، فإني أتقدم لفضيلتكم في هذه المسألة، هل يجوز الرجوع إليه أو لا يجوز؟ أفتونا جزاكم الله خيرا.
ج: لا يجوز للرجل أن يلعن زوجته ولا غيرها من المسلمين، لكن ذلك لا يحرمها عليه، بل هي زوجته؛ لأن اللعن ليس بطلاق، وعلى الزوج المذكور الاستغفار والتوبة مما وقع، عسى الله أن يتوب علينا وعليه.

(20/33)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/34)

السؤال الأول من الفتوى رقم ( 13329 )
س1: نسكن في صحراء مصر وليست لدينا محاكم شرعية، والرد كله للعرف، وهذه عادة تجري في بلادنا، وكنا نجهل كثيرا من أمور ديننا، وفتح الله علينا بالتوحيد ونور العلم، وتبين لنا أن كثيرا من الأمور التي نفعلها منافية للتوحيد، وكذلك للشرع؛ ولذا فإنه قد حدث أن امرأة سافر زوجها للعمل في ليبيا وبعد أربع سنوات طلب أهلها بناء على رغبتها الطلاق، وبعد عدة محاولات قام أخو الزوج بتطليق زوجة أخيه رغم أنه عارض في أول الأمر، وقال: ليس لي طلاقها فأخي غائب، ولكن بعد محاولات قام كمجبر بتطليقها، على عادة بلادنا، حيث إنه يسمح للأب بتطليق زوجة ابنه في حضوره أو غيابه، حتى في حالة رفض الزوج، وبعد انقضاء العدة تزوجتها بعقد ومهر، والآن عندي منها بنتان، مع العلم بأنه عند طلاقها في غياب هذا الزوج مكانه معلوم، ومن عاداتنا أن العرف يسمح بغياب الزوج مدة طويلة.
فما الحكم الشرعي في ذلك؟ أفتونا مأجورين، وجزاكم الله

(20/34)

خيرا، ونرجو بعد دراسة هذه القصة أن تفتونا بـ: 1- ما حكم طلاق غير الزوج في وجوده أو غيابه؟ بالنسبة لعرفنا. 2- ما حكم زواج الرجل الثاني منها، مع العلم أنه يعلم قصة طلاقها؟ 3- ما حكم الأبناء إذا كانت الفتوى بفساد الزواج؟ ولمن يكونون؟ 4- ما حكم الإسلام في غياب الزوج فترة، مع العلم أن العرف يقر ذلك؟ وهل له مدة محددة؟ نرجو توضيح ذلك بأدلة واضحة وجزاكم الله خيرا.
ج1: أولا: الأصل في الطلاق: أنه بيد الزوج؛ لقول النبي -صلى الله عليه وسلم-: « الطلاق لمن أخذ بالساق » (1) ثانيا: زواج الرجل الثاني من المرأة التي طلقها أخو الزوج غير صحيح. ثالثا: أبناء الزوج الثاني من المرأة ينسبون إليه لوجود الشبهة.
__________
(1) ابن ماجه 1 / 672 برقم (2081)، والدارقطني 4 / 37، والبيهقي 7 / 360 من حديث ابن عباس رضي الله عنهما، كما رواه الطبراني في (الكبير) 17 / 179 برقم (473)، والدارقطني 4 / 37-38، وابن عدي 6 / 14 في ترجمة الفضل ابن مختار، من حديث عصمة بن مالك الخطمي رضي الله عنه.

(20/35)

رابعا: ينبغي ألا يزيد غياب الرجل عن امرأته أكثر من أربعة أشهر، إلا إذا تراضيا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/36)


طلاق النائم - فتاوى اللجنة

طلاق النائم
السؤال الثاني من الفتوى رقم ( 3894 )
س2: حلمت في المنام وبجانبي زوجتي أنني مطلقها، وأخذت في المنام أجاوبها في كلام غير لائق، مع العلم أنني طلقتها ثلاث طلقات، أي: في المنام، فما هي إجابة فضيلتكم على هذا السؤال؟
ج1: رؤياك في المنام أنك طلقت زوجتك، وكلامك عليها في المنام بكلام غير لائق- لا تؤاخذ به، ولا تطلق به زوجتك؛ لرفع القلم عن النائم، ويستحب لك إذا رأيت في نومك ما تكره: أن تتفل عن يسارك، وتستعيذ بالله من الشيطان ومن شر ما رأيت ثلاثا، ثم تنقلب على جنبك الآخر؛ لما ورد في ذلك عن النبي -صلى الله عليه وسلم-، من أن من فعل ذلك لا يضره ما رآه.

(20/36)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/37)

السؤال الأول من الفتوى رقم ( 13002 )
س1: رجل علق الطلاق فقال لزوجته: إذا لم تخرجي التلفزيون من المنزل لغاية الساعة الثانية عشرة فأنت طالق. فالزوجة أخرجت التلفزيون إلى البلكونة -وهي: نافذة خارج المنزل- وليس تحت سقف المنزل، ولكنها ملحقة به، فهل يقع الطلاق ويحرم عليه الجلوس معها؟
ج1: إذا كان قصد الزوج إيقاع الطلاق على زوجته إذا لم تخرج التلفزيون ثم لم تخرجه- وقع طلقة واحدة، وله مراجعتها ما دامت في العدة، إذا لم تكن هذه هي الطلقة الثالثة، وإن كان يقصد الزوج حث الزوجة وإلزامها أن تخرج التلفزيون ولم يقصد الطلاق، ثم لم تخرج التلفزيون فحكم ذلك حكم اليمين، فيكفر كفارة يمين، ولا يقع طلاق، والكفارة هي: إطعام عشرة مساكين أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يجد صام ثلاثة أيام.

(20/37)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/38)

السؤال الثاني من الفتوى رقم ( 6905 )
س2: رجل يقول: حصل بيني وبين زوجتي زعل بسيط، فطلبت مضاجعتها فقالت: وهل تطلقني إذا مكنتك من نفسي، فقلت لها: أشوف وأفكر، ولكنها أصرت على قولها، وفجأة وبدون قصد مني قلت لها: نعم، ويعلم الله أنني لم أقصد طلاقها، ولم يخطر لي على بال، بل قصدي مضاجعتها ومداعبتها حتى يذهب ما بها من غضب، فمكنتني من نفسها وقضيت حاجتي منها، ثم بعد ذلك أخذني الفكر، هل يقع قولي لها: (نعم) طلاقا أم لا؟ فذهبت إلى مشايخ محكمة تبوك وسألتهم عن ذلك، فقال بعضهم: يحسب عليك طلقة واحدة، وبعضهم قال: لا شيء عليك، ولكن زاد بي الفكر والوساوس، فقلت في نفسي: أنا أجعله طلقة واحدة، وإنني مراجع بها درءا للوسوسة، وقطعا للفكر. فما الحكم الشرعي في هذه القصة، ما يترتب عليها من أحكام شرعية؟
ج2: إذا كان الواقع كما ذكر، فقوله: نعم، وعد لها

(20/38)

بالطلاق إذا واقعها لا طلاق، إلا أن يكون طلقها طلقة بعد اختلاف المشايخ في تبوك عليه إزالة للوسوسة، فإن الطلقة تقع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(20/39)

السؤال الخامس من الفتوى رقم ( 5172 )
س5: إذا طلق الرجل زوجته وله منها أولاد، فهل يجوز أن يزورها أو لا؟
ج5: إذا طلقها طلاقا رجعيا جاز له أن يزورها، وأن يخلو بها، وأن يرى منها ما يرى الزوج من زوجته ما دامت في العدة، سواء كان لها أولاد منه أم لا، فإن انقضت عدتها فهي أجنبية بالنسبة له، فلا يجوز له أن يخلو بها، ولا أن يرى منها شيئا إلا ما يجوز للأجنبي، وإذا طلقها على مال أو طلقها آخر ثلاث تطليقات فهي بائنة، حكمها حكم الأجنبية بالنسبة له، فلا يجوز له أن يخلو بها، وإذا أراد أن يرى أولاده منها اتخذ لذلك طريقا غير الخلوة بها، كأن يطلب مجيء المميز منهم إليه، أو يرسل امرأة من محارمه لتأتي بمن يريد من أولاده إليه، أو يزورها مع محرمها.

(20/39)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/40)


طلاق المجنون - فتاوى اللجنة

طلاق المجنون
الفتوى رقم ( 13443 )
س: إذا طلق المجنون امرأته، هل يصح هذا الطلاق؟
ج: طلاق المجنون لا يقع؛ لأنه غير مكلف؛ لزوال عقله، وقد جاء الحديث بذلك، فعن علي -رضي الله عنه-، عن النبي -صلى الله عليه وسلم- قال: « رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصبي حتى يحتلم، وعن المجنون حتى يعقل » (1) رواه أبو داود وغيره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصلاة (565),مسند أحمد بن حنبل (2/438),سنن الدارمي الصلاة (1279).

(20/40)


طلاق المكره - فتاوى اللجنة

طلاق المكره
الفتوى رقم ( 707 )
س: كان بينه وبين أولياء زوجته سوء تفاهم، فطلق زوجته أثره بقوله لها: تراها طالق ثم طالق، فقط مرتين، ولم يسبق أن طلقها قبل ذلك، ولم يكن على عوض، ويسأل: هل له حق الرجوع على زوجته والحال ما ذكر؟ وذكر أنه طلقها الطلاق المذكور تحت إجبار أولياء زوجته.
ج: إذا كان الأمر كما ذكره السائل من أنه طلق زوجته طلقتين فقط، وأنه لم يسبق أن طلقها قبل ذلك، ولم يكن على عوض- فإن طلاقه هذا يعتبر طلاقا رجعيا، له مراجعة مطلقته ما دامت في العدة، فإن خرجت من العدة قبل مراجعته فيجوز له الرجوع عليها بعقد ومهر جديدين برضاها، مع استكمال شروط النكاح وأركانه، وتبقى معه بطلقة واحدة، وأما قوله: بأنه أجبر على طلاقه زوجته من قبل أوليائها، فإن ثبت ذلك شرعا وكان إجباره بطريقة يخشى على نفسه منها إن لم يجبهم إلى طلبهم- فلا يقع طلاقه؛ لعموم قوله -صلى الله عليه وسلم-: « إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه » (1)
__________
(1) سنن ابن ماجه الطلاق (2045).

(20/41)

(1) رواه ابن ماجه والدارقطني، قال عبد الحق: إسناده متصل صحيح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) رواه من حديث ابن عباس رضي الله عنهما: ابن ماجه 1 / 659 برقم (2045)، والدارقطني 4 / 170- 171، وابن حبان 16 / 202 برقم (7219)، والطبراني في (الكبير) 11 / 109 برقم (11274)، وفي (الصغير) 1 / 270، والحاكم 2 / 198، والطحاوي في (شرح المعاني) 3 / 95، والبيهقي 7 / 356.

(20/42)

الفتوى رقم ( 827 )
س1: كان بينه وبين زوجته سوء تفاهم، فأخذت بحلقه بحضرة نسيبها وأختها وطالبته بطلاقها، فطلقها مكرها على ذلك بقوله لها: طالقة طالقة، وذكر أنه لم يسبق أن طلقها قبل ذلك، ويسأل: هل له عليها رجعة والحال ما ذكر؟
ج: ذكر السائل: أنه طلق زوجته مكرها، وذلك حينما أخذت بحلقه، فإذا غلب على ظنه أنها جادة وخشي أن تفتك به

(20/42)

أو تلحق به أذى يجحف به، لا يستطيع رده إلا بإجابتها إلى ما طلبت، وذلك بتطليقه إياها- فهذا يعتبر طلاق إكراه، وقد ذكر بعض أهل العلم ضابط الإكراه بقوله: لا يكون مكرها حتى ينال بشيء من العذاب، كالضرب والخنق وعصر الساق، وبعضهم قال: إن هدد بالقتل أو أخذ المال ونحوه قادر يغلب على الظن وقوع ما هدده به فهو إكراه، وطلاق المكره لا يقع، قال صاحب (الشرح الكبير): لا تختلف الرواية عن أحمد أن طلاق المكره لا يقع، روي ذلك عن عمر وعلي وابن عمر وابن عباس وجابر بن سمرة وبه قال عبد الله بن عبيد بن عمير وعكرمة والحسن وجابر بن زيد وشريح وعطاء وطاووس وعمر بن عبد العزيز ومالك والأوزاعي والشافعي وإسحاق وأبو ثور وأبو عبيد ؛ لقوله -صلى الله عليه وسلم-: « إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه » (1) رواه ابن ماجه والدارقطني، قال عبد الحق : إسناده متصل صحيح. أما إذا كان فعلها معه لا يصل إلى حد الإكراه، حيث إنه يستطع تخليص نفسه دون أن يلحقه أذى، ومع ذلك استجاب لها وطلقها- فطلاقه واقع، فإن كان يقصد بتكراره الطلاق العدد وقع منه عليها طلقتان، وإن كان يقصد بتكراره الطلاق التوكيد وقع
__________
(1) سنن ابن ماجه الطلاق (2045).

(20/43)

منه طلقة واحدة، فإذا لم يكن طلاقه إياها على عوض، وحيث ذكر أنه لم يسبق أن طلقها قبل ذلك، فعلى كلتا الحالتين يكون طلاقه رجعيا، له مراجعة مطلقته ما دامت في العدة، فإن خرجت من العدة دون مراجعته إياها أو كان طلاقه على عوض، فيجوز له الرجوع عليها بعقد ومهر جديدين برضاها، مع استكمال أركان النكاح وشروطه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/44)

الفتوى رقم ( 10811 )
س: رجل دخل عليه في بيته جماعة من الظلمة الجبابرة، فضربوه ضربا شديدا، ثم شدوا يديه وعينيه فحملوه في سيارتهم ونقلوه إلى بعض الجبال، ومعهم أسلحة القتل، فقالوا له: طلق امرأتك طلاقا معلقا، يعني: قل: (إن فعلت أحد الأمور الثلاثة فزوجتي طالق ثلاثا) وإلا نقتلك والله لا نتركك حيا، والأمور: 1- إن صاحبت فلانا في الأمور الجهادية. 2- إن تعقبنا للانتقام للشهيد فلان هم قتلوه.

(20/44)

أن تخبر أحدا بما فعلنا بك.
فقال المكره المذكور ما قالوا له فخلوا سبيله، وجاء إلى بيته وفعل أحد الأمور الثلاثة، يعني: أخبر بعض أصدقائه بما فعلوا به، ولم يفعل الباقيين، فهذا الرجل يسألكم ويستفتيكم في طلاق زوجته، هل هو واقع وإلا فهل يقع بالأمرين الباقيين أم لا بينوا لنا الحكم الشرعي جزاكم الله خيرا .
ج: إذا كان الأمر كما ذكر، فلا يقع طلاق، ولو أخبر بالأمور الثلاثة؛ لأنهم هددوه حتى طلق طلاقا معلقا، وهددوا بأن يقتلوه إن أخبر بالأمور الثلاثة أو أحد الأمور الثلاثة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/45)

الفتوى رقم ( 294 )
س: حصل نزاع بيني وبين زوجتي وأهلها، وهي عندهم، ولي منها أولاد، وغضبت ولم أشعر بعد ذلك فطلقتها طلقة واحدة، واسترجعتها ظهرا في نفس ذلك اليوم، وأشهدت على الرجعة (ن.س.ر) وأخاه (م.س) و (م.م.ف) ولم يسبق هذا طلاق ولا بعده، وليس على عوض، ولا تزال في العدة، فهل تحل؟

(20/45)

ج: ذكرت في سؤالك أن الطلاق وقع منك وأنت لا تشعر، فإن كان لديك بينة عادلة تشهد بما تقوله، فإن هذا الطلاق لا يقع، وإن لم يكن لديك بينة فهذه طلقة واحدة رجعية، ورجعتك صحيحة، وبقاء زوجتك في عصمتك لا يحتاج إلى عقد جديد ولا إلى رضا منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/46)

الفتوى رقم ( 778 )
س: عقدت القران على ابنة عمي منذ سنتين، وغضبت على صديق لي غضبا أفقدني شعوري، حتى نطقت بهذه الكلمة الواحدة، وهي أني قلت بالحرف الواحد: علي الطلاق ما أكلمه، ولم أحدد المدة، ولم أعلم اليوم كم طلقت، ولم يكن عندي أحد حاضر، ولكنه حدث ما لم أتوقعه، وبعد سنة كلمته وجلست معه، وكلمته منذ ثمانية أشهر إلى الآن، فما رأي فضيلتكم؟ علما بأنني لم أدخل حتى الآن على زوجتي، ولكن سبق أنني اختليت بها عدة مرات، ولكني لم أجامعها.

(20/46)

آمل من فضيلتكم إعطائي حلا لهذا، علما بأن والدي طلب مني الإسراع في الدخول عليها، وهو لا يعلم بما حدث .
ج: إذا كان واقع الأمر كما ذكره السائل، فإن قوله: إنه فاقد لشعوره حينما وقع منه الطلاق دعوى منه مخالفة للأصل، وهو السلامة من فقدان الشعور؛ لأن الأصل في الصفات الجبلية الوجود، ولا ينتقل عن هذا الأصل إلا بعد وجود ما يصح الاعتماد عليه ناقلا عنه، وحيث ذكر أنه ليس عنده أحد حين وقوع الطلاق، فيعتبر الطلاق واقعا منه، وأما قوله: إنه لا يدري عن عدد الطلاق، فهو مقر بأصل الطلاق، وشاك في العدد، فيؤخذ بما أقر به، وهو وقوع الطلاق منه، يكون الواقع واحدة، وما زاد عنه مشكوك فيه، وحيث دار هذا الطلاق بين اليقين والشك، فيؤخذ باليقين، وهو الواحدة، ويترك المشكوك فيها، فلا يكون معتبرا، فإن الأحكام لا تبنى على الشك، وأما قوله: علي الطلاق ما أكلمه، ولم يحدد مدة، وقد كلمه وجلس معه منذ ثمانية أشهر فإن الطلاق يكون واقعا وهو طلقة واحدة، وحيث ذكر أنه كلمه منذ ثمانية أشهر من الآن، وأنه لم يجامع هذه المرأة منذ أن عقد له عليها، وإنما خلا بها، فيجوز له الرجوع عليها بعقد جديد

(20/47)

بشروطه ومهر جديد ورضاها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/48)

الفتوى رقم ( 464 )
س: قال لزوجتيه ما نصه: (كلكن طالقات واطلعن) كانتقام منهما لعدم إعدادهن العشاء لضيوفه، مع تكليفه لزوجتيه بذلك من قبل، فهل يعتبر هذا طلاقا منه للزوجتين أو لا؟
ج: الأصل: أن العاقل يدري بما صدر منه، وأنه قاصد إليه، والذي يدل على شعورك بطلاقك لزوجتيك وقصدك إياه ما ذكرت في سؤالك من أنك أردت بذلك الانتقام، وعليه يعتبر ما صدر منك طلقة لكل من الزوجتين، وحيث ذكرت أنه لم يسبق منك طلاق لهما قبل ذلك، فلك أن تراجع كلا من الزوجتين، أو إحداهما حسب رغبتك ما دامتا في العدة، وتشهد على الرجعة شاهدين عدلين، وإن أخرت الرجعة حتى خرجتا من العدة فلك أن تعود إليهما أو إلى من شئت منهما بعقد ومهر جديدين مع الرضا، وإن خرجت إحداهما من العدة دون الأخرى

(20/48)

كان لكل حكمها، فتراجع من لم تخرج من عدتها وتعقد عقدا جديدا على من خرجت من عدتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/49)

الفتوى رقم ( 1081 )
س: حصل نقاش بيني وبين زوجتي، حيث تكلمت علي بكلام هز مشاعري، مما أثارني وأحدث الغضب في نفسي، وقد قلت في خلال هذه الأثناء كلمة: (تغطي) ولها مني أربعة أطفال، فهل يعتبر كلامي هذا مفرقا بيني وبينها؟ علما بأنني استرجعت عن كلامي هذا في وقتها بوجود شاهدين.
ج: إذا كان الأمر كما ذكرت، وكان الغضب الذي حصل عند قولك لزوجتك: (تغطي) لا تعي معه ما تقول، ولديك بينة بذلك، فإن قولك: (تغطي) لا يقع به طلاق، وإن كنت تعي ما تقول، فإن قولك: (تغطي) كناية من كنايات الطلاق، فيقع بها طلقة واحدة؛ لوجود قرينة دالة على إرادة الطلاق، وهي حصول النقاش بينك وبينها إلى درجة أنك غضبت عليها، فإذا لم تكن

(20/49)

هذه الطلقة آخر ثلاث فحيث ذكرت أنك راجعتها في نفس الوقت الذي حصل فيه الطلاق؛ فإذا كان هذا هو الواقع فرجعتك صحيحة، والزوجة تبقى في عصمتك بما بقي من الطلاق، وإن كانت هذه الطلقة آخر ثلاث فلا تحل لك إلا بعد زوج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/50)

الفتوى رقم ( 5388 )
س: إنه في يوم من الأيام، كنت في حالة غضب مع زملائي، وحلفت يمينا بالطلاق: أنني لا أعود إلى الأكل معكم، وبعد شهرين ذهبنا إلى الحج وجلسنا وأكلنا مع بعض، أرجو إفادتي وتوجيهي بما يراه فضيلتكم نحو يميني هذا، وما يلزمني؛ لأنني في إحراج وفي حيرة من أمري، كتب الله لفضيلتكم الأجر والثواب.
ج: إذا كان الواقع كما ذكرت من الغضب والحلف، فإذا كان غضبك شديدا لا تدري فيه ما حصل منك، ومن الحلف حتى بلغك جليسك عن ذلك ما حصل منك- فلا يعتد حلفك

(20/50)

بالطلاق، ولا تجب عليك كفارة، وإن كان غضبك غير شديد، بأن كنت تعي ما تقول وما يقال لك، فقد حنثت في حلفك بأكلك معهم، وعليك كفارة يمين عن الحلف إذا كنت قاصدا بالحلف منع نفسك من الأكل معهم، ولم تقصد به طلاق زوجتك، وإلا اعتبر طلقة، ولك مراجعة زوجتك المدخول بها ما دامت في العدة مع إشهاد عدلين على الرجعة إذا لم يكن هذا الطلاق آخر ثلاث تطليقات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/51)

الفتوى رقم ( 9519 )
س: إنني تزوجت امرأة، وكانت بيننا المحبة حتى مضت ست سنوات على حالة جيدة، فجاء يوم من الأيام حدث منها الأمر، فغضبت غضبا شديدا، وطلقتها وهي حائض، ثم راجعت، ومضت بيننا ثلاث سنوات على حالة أجود منها، ثم سافرت إلى المملكة فجاء في رسالة منها وكانت فيها السباب والشتائم القبيحة، فغضبت غضبا شديدا، فأرسلت إليها طلاقا، ثم بعد

(20/51)

شهر أرسلت ثالثا فعندما رجعت إلى بلدي تبين لي أن الرسالة ما كانت منها، بل الذي كتب اعترف بذنبه فصرت مجنونا لا أعقل شيئا، وبكيت حتى سالت دموعي على لحيتي (وصرت مغيثا) (1) بل أشد منه؛ لأن المغيث ما كانت تبكي معه بريرة وهنا أنا أبكي وزوجتي تبكي على فراقي، وأنا على فراقها وعندي ولد منها، عندما رأى مني العلماء فطلبوني فقصصت عليهم القصة كما ذكرت، فقال عالم من العلماء: الشيء الذي يظهر لي أن الطلاق الأول ما وقع؛ لأنه في الحيض، وقال الآخر: عندي نكتة أخرى أن زيدا علل الطلاق، فإذا تبين انتفاء العلة ما وقع الطلاق، وذكر التعليل في اللفظ ليس بشرط، كما ذكره الحافظ ابن القيم رحمه الله تعالى في كتابه: (إعلام الموقعين) حيث يكتب: إذا علل الطلاق بعلة ثم تبين انتفاؤها، فمذهب أحمد أنه لا يقع بها الطلاق، وعند شيخنا لا يشترط ذكر التعليل بلفظ، ولا فرق عندي بين أن يطلقها لعلة مذكورة في اللفظ أو غير مذكورة، فإذا تبين انتفاؤها لا يقع الطلاق، وهذا هو الذي لا يليق بالمذهب غيره، ولا تقتضي قواعد الأئمة غيره. (إعلام الموقعين) ص 91 ج 3.
وقال الحافظ محمد جوندلوي وهو أحد الحفاظ للحديث،
__________
(1) يقصد الصحابي مغيثا رضي الله عنه.

(20/52)

ورجاله، والعالم المحدث الذي درس البخاري سبعين سنة، وكان يدرس في الجامعة لعلك تعرفه فضيلتكم وهو الصهر للعلامة إحسان إلهي ظهير أخرج نكتة نفيسة، وهو: أن الطلاق الثالث ما وقع؛ لأنه أرسل بعد الثاني، وما رجع بينهما، ومن مذهب شيخ الإسلام الإمام ابن تيمية رحمه الله تعالى .
ج: إذا كان الواقع كما ذكر من سبب الطلاق الحامل عليه فلا يعتد به ولا يعتبر؛ لأنه تبين بعد أن المقتضي له لم يحصل فكان لغوا، وكذا الثالث لا يقع إذا كان موجبه موجب الطلاق الثاني، بل هو لغو، وكذا الطلاق الأول لا يقع؛ لكونه في الحيض. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/53)


التوكيل في الطلاق - فتاوى اللجنة

التوكيل في الطلاق
الفتوى رقم ( 317 )
س: وكل خالها على أن يقص ورقة طلاق لزوجته، واسترجع وأطلعهم على الخبر بواسطة أحد أقربائها راح لمهم: أن خالها لا يقص لها ورقة، فأرجو إفتائي.

(20/53)

ج: كون السائل وكل خال الزوجة على أن يقص لها ورقة طلاق هذا معتبر، فإن كان هذا الخال طلق هذه الزوجة قبل رجوع الزوج عن توكيله له، فإن الطلاق واقع، فإن لم يكن آخر ثلاث وراجعها في العدة فرجعته صحيحة، وإن كانت قد خرجت من العدة فلا بد من عقد جديد برضا منها ومهر، وإن كان هذا الطلاق آخر ثلاث فلا تحل له حتى تنكح زوجا غيره، أما إن كان رجوع الزوج عن توكيل خال الزوجة واقعا قبل صدور الطلاق من الخال وعلم بذلك وأوقع الطلاق بعد ذلك- فهذا الطلاق لا يقع؛ لأنه لم يصادف موضعا قابلا له إذ لم يصدر ممن يملكه حقيقة أو حكما، وعليه فتبقى الزوجة في عصمة زوجها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/54)

الفتوى رقم ( 6247 )
س: حيث إني قد وكلت شخصا ينوب عني في طلاق زوجتي طلاق السنة من مدة اثني عشر عاما، وهي الآن لم تتزوج، فهل هذا جائز؟ وحيث إني أرغب مراجعتها إذا رغبت.

(20/54)

ج: إذا كان وكيلك في طلاقها قد طلقها طلاق السنة، وخرجت من العدة، ولم يكن هذا الطلاق آخر ثلاث تطليقات- فلك أن تتزوجها بعقد ومهر جديدين برضاها، وإذا كان قد طلقها غير طلاق السنة لم يقع، لأنك لم توكله فيه، وإذا كان وكيلك لم ينفذ ما وكلته فيه من الطلاق فهي لا تزال زوجة لك، فلك صلحها وإرجاعها إلى بيتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/55)

السؤال الثاني من الفتوى رقم ( 5940 )
س2: ما هو الحكم الشرعي في أحكام الطلاق السني والبدعي؟
ج2: الطلاق السني هو: أن يطلقها طلقة واحدة وهي حامل، أو في طهر لم يجامعها فيه. والبدعي: أن يطلقها ثلاثا بلفظ واحد، أو بألفاظ متعددة، أو أن يطلقها واحدة أو أكثر وهي حائض أو نفساء أو في طهر جامعها فيه.

(20/55)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/56)

الفتوى رقم ( 10726 )
س: ما هو طريق التطليق شرعيا؟ فإن أراد زيد أن يطلق زوجته ماذا عليه أن يفعل؟ وما حكم الذي يطلق زوجته في أيام طهرها بعد أن جامعها؟
ج: الطلاق الشرعي: أن يطلق الرجل المرأة في طهر لم يجامعها فيه، طلقة واحدة، ثم يتركها حتى تنتهي عدتها، وفي حالة كونها حاملا. وأما الطلاق في طهر واقعها فيه فهو طلاق بدعي، لا يجوز، وهكذا تطليقها في الحيض والنفاس. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/56)

الفتوى رقم ( 13087 )
س: بين لنا طلاق السنة؛ لأن فيه اختلافا كثيرا هنا عندنا؟

(20/56)

أفتونا مأجورين عند الله، والحمد لله رب العالمين.
ج: طلاق السنة هو: أن يطلق الرجل طلقة واحدة في طهر لم يجامع فيه، قال تعالى: { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } (1) وقد قال النبي -صلى الله عليه وسلم- لعمر رضي الله عنه لما طلق ابنه عبد الله امرأته وهي حائض: « ليراجعها ثم يمسكها حتى تطهر، ثم تحيض فتطهر، فإن بدا له أن يطلقها فليطلقها طاهرا قبل أن يمسها، فتلك العدة كما أمره الله عز وجل » (2) رواه البخاري .
__________
(1) سورة الطلاق الآية 1
(2) رواه بهذا اللفظ أو نحوه من حديث عبد الله بن عمر بن الخطاب رضى الله عنهما: مالك 2 / 576، والشافعي 2 / 32- 33 ، وأحمد 2 / 6 ، 54 ، 63 ، 64 ، 81 ، 102 ، 124 ، 130 ، والبخاري 6 / 67 ، 163 ، 164 ، 184- 185 ، 8 / 109، ومسلم 2 / 1093 برقم (1471)، أبو داود 2 / 632- 634 برقم (2179)، والنسائي 6 / 138 ، 139 ، 140- 141، 212 - 213 برقم (3389 – 3391 ، 3396 ، 3556)، وابن ماجه 1 / 651 برقم (2019)، والدارمي 2 / 160، والدارقطني 4 / 6، 7 ، 9 ، 11 ، وعبد الرزاق 6 / 308 برقم (10952 - 10954)، وابن أبى شيبة 5 / 2 - 3، وابن حبان 1 / 770 برقم (4263)، والطحاوي في (شرح المعاني) 3 / 53، وابن الجارود (غوث المكدود) 3 / 58 برقم (734)، والبيهقي 7 / 323- 324 ، 325 ، 414 ، والبغوي 9 / 202 برقم (2351).

(20/57)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/58)

السؤال الثاني من الفتوى رقم ( 6542 )
س2: هل الطلاق البدعي يقع أو لا، وإذا وقع هل يعد طلقة واحدة أو ثلاثة؟
ج2: الطلاق البدعي أنواع، منها: أن يطلق الرجل امرأته في حيض، أو نفاس، أو في طهر مسها فيه، والصحيح في هذا أنه لا يقع. ومنها: أن يطلقها ثلاثا، والصحيح أنه يعتد به طلاقا، ويعتبر طلقة واحدة على الصحيح من أقوال العلماء إذا كان ثلاثا بلفظ واحد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/58)

السؤال الأول من الفتوى رقم ( 9541 )
س1: زيد تزوج بامرأة، وكانت بينهما المودة من حيث كانت تحبه وكان يحبها، وفي يوم من الأيام أخبر أنها قالت: فيك

(20/58)

كذا وكذا، وهي ما كانت موجودة عنده، فغضب غضبا شديدا، وكتب إليها طلاقا واحدا، وكانت حائضا، ثم تبين له أنها ما قالت كما أخبر، والمخبر ما أراد إلا أن يفرق بينه وبين حبيبته، هل يحسب عليه الطلاق؟
ج1: إذا كان الواقع كما ذكر، فلا يعتد بهذا الطلاق؛ لوقوعه في الحيض، ولكونه في شدة غضب؛ولأن الدافع إليه سبب تبين كذبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/59)


طلاق غير المدخول بها - فتاوى اللجنة

طلاق غير المدخول بها
الفتوى رقم ( 157 )
س: رجل تزوج بنتا بكرا ثم طلقها طلاق السنة قبل دخوله عليها، ويرغب الرجوع عليها، فهل يجوز له ذلك؟
ج: ما دام الرجل المذكور قد طلق زوجته قبل دخوله عليها، فقد بانت منه، ولا يجوز له الرجوع عليها إلا بعقد جديد ومهر مثلها، بعد استكمال شروط النكاح وأركانه.

(20/59)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/60)

الفتوى رقم ( 872 )
س: حصل بينه وبين زوجته (س.س) زعل قبل أن يدخل بها، وقد أخرجها من بيته قائلا: اذهبي إلى أهلك، ونوى بذلك طلاقها، ويرغب أن يراجعها، وقد سئل عما قصد من الطلاق، فقال: طلقة واحدة فقط، وسئل عن سبب وجودها في بيته مادام لم يدخل بها فقال: جاءت بيتي تطلب مني أن أعطيها ذهبا وإلا فلا تذهب معي.
ج: يعتبر ما صدر من السائل لزوجته طلقة واحدة، وحيث إنه لم يدخل بها ولم يخل بها فلا تحل له إلا بعقد ومهر جديدين برضاها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/60)

السؤال التاسع من الفتوى رقم ( 9881 )
س9: رجل عقد زواجه على امرأة، وقبل البناء ونتيجة لخلاف قال لها: أنت طالق، وانصرف ثم عاد بعد أسبوع وقال لها: أنا لم أقصد طلاقا، وسافر للعمل خارج البلد ويطلب أن تسافر إليه للبناء.
هل بهذا القول يقع الطلاق؟ وإن كان صحيحا وليس للمرأة قبل الدخول بها عدة تعتدها هل يلزمه عقد جديد أم يكفي أنه ردها في نفسه؟ وجزاكم الله خيرا .
ج9: إذا كان الواقع كما ذكر، تعتبر امرأته بذلك مطلقة طلاقا بائنا، ولا عدة عليها؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا } (1) الآية، ولا تحل له إلا بعقد ومهر جديدين برضاها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 49

(20/61)

الفتوى رقم ( 5170 )
س1: إن المطلقة تبقى في بيت زوجها بعد الطلاق إلى انقضاء المدة المحددة لها، فكيف يكون للزوجة أن تبقى في بيت الزوج وهي طالق إلى انقضاء المدة المحددة لها، وكيف تكون هي وزوجها في هذا البيت بعد الطلاق؟
ج1: إذا طلق الرجل زوجته طلاقا رجعيا، مثل: أن يطلقها طلقة واحدة بعد الدخول بها، وكان طلاقه إياها بلا عوض منها وجب عليها أن تقعد في بيتها عند زوجها، وحرم عليها أن تخرج منه ما دامت في العدة، وحرم عليه أن يخرجها منه حتى تنقضي العدة، إلا أن تأتي بفاحشة مبينة؛ لأنها في حكم الزوجة، وله الحق في مراجعتها أيام عدتها بشهادة عدلين، ولو لم ترض بالرجعة، ولا يتوقف رجوعها إليه على عقد جديد ولا مهر ولا على رضاها. أما إذا طلق الرجل زوجته طلاقا بائنا، مثل: أن يطلقها قبل الدخول بها أو بعد الدخول ولكن على عوض فإنها تصير بهذا أجنبية منه، فلا تحل له إلا بعقد ومهر جديدين برضاها، ولا يكفي في هذه الحالة الرجعة كما كتبت في الحالة الأولى، ولا يجوز له أن يخلو بها، ولا يرى منها إلا ما يجوز أن يراه الأجانب منها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/62)

/200
س2: إذا طلق إنسان زوجته وهي حامل، فهل الطلاق نافذ

(20/62)

أم لا، وإذا سلب الزوج الزوجة حليها فهل للزوجة الحق في مطالبة الزوج بإرجاع الحلي لزوجته؟
ج2: أولا: طلاق الحامل معتبر شرعا ونافذ، وعدتها وضع حملها. ثانيا: إذا سلب الزوج حلي زوجته فلها الحق في مطالبته إذا كان ملكا لها أو كانت هي قد استعارته، أما إن كان ملكا لزوجها فليس لها الحق في مطالبته، وكذا إذا كان هو الذي استعاره لها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/63)

/200
س3: إذا تزوج إنسان وحبس الزوج الزوجة بعد التملك أربع سنوات ولم يكن قد دخل بها، وبعد مضي هذه الأربع السنوات طلق هذه الزوجة وتزوج بأخرى، مع العلم أن الصداق باق عنده ولم يدفع بعض الصداق، ولكن كان الباقي إتمام الزواج، فهل الشرع يعطي الزوجة وولي أمرها الحقوق الباقية عند الزوج الذي صار الطلاق منه، والزواج بأخرى، ولم يكن بين الطلاق والزواج شهر؟ أرجو الإفادة عن ذلك.
ج3: من طلق زوجته بعد عقد النكاح وقبل الدخول بها، وجب عليه أن يدفع لها نصف المهر المسمى، إلا أن تعفو عن حقها، وإن لم يكن سمى لها مهرا ولم يدخل بها فلها المتعة

(20/63)

بالمعروف، بحسب حاله من غنى أو فقر، وسواء في ذلك كله تزوجه بغيرها وعدم تزوجه، وطول المدة وقصرها، وإن كان بينهما نزاع في ذلك أو غيره فالفصل في ذلك إلى المحكمة الشرعية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/64)

الفتوى رقم ( 11154 )
س: هل يجوز للرجل أن يطلق امرأته وهي حامل؟
ج: يجوز للرجل أن يطلق زوجته إذا كانت حاملا قد تبين حملها، وذلك عند الحاجة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/64)

الفتوى رقم ( 12967 )
س: كنا مجموعة شباب نجلس على طعام الغداء ذات يوم من شهر شعبان، لعام 1409هـ، ثم قالوا لي الشباب: إن

(20/64)

زوجتك ذهبت إلى بيت أهلها وإنها لا تبغاك -مزاحا- ثم قلت لهم: هي مطلقة، ثم قالوا: إنك طلقتها، وقلت لهم: أنا ما طلقتها، ثم ذهب الشباب إلى الشيخ بأبها حيث كنا نعمل هناك، والذين كانوا معي وقت ما حدث المزاح بيننا، ثم سألوه عن ما حدث، فقال لهم: يلزم كفارة، فأخذ منى الشباب 400 ريال لتوزيعها ثم بعد ذلك ذهبت بيت أهلي وزوجتي، وقد باشرتها بعد عيد الفطر المبارك، أي: بعد شهرين من حدوث الكلام، علما بأنه لا يعلم أحد شيئا سوى الشباب الذين كانوا بصحبتي وقتها، والآن السؤال: هل ما عملناه جائز وصحيح؟ أفتونا عن ذلك جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر، وقع على زوجتك طلقة واحدة، لقولك: هي مطلقة؛ لأن الطلاق يقع في حال الجد والهزل، ولك مراجعتها مادامت في العدة إذا لم يسبق هذا الطلاق طلقتان قبله، فإن كان حين جامعتها بعد عيد الفطر لم تمض ثلاث حيض، فهي زوجتك، ويعتبر الجماع رجعة، أما إذا كانت قد حاضت الحيض الثلاث قبل جماعك لها وبعد وقوع الطلقة المذكورة- فإنها لا تحل لك إلا بعقد جديد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/65)

السؤال الأول من الفتوى رقم ( 20121 )
س1: حيث إن أخي قبل فترة مرض، فذهب إلى المدير لكي يسمح له بأن يذهب إلى المستشفى، فذهب أخي مبكرا من عمله، فقد قلق عليه زملاؤه فذهب أحدهم وقابل صديقا لأخي فسأله عن صحة أخي، فقال له: هو مريض، وزوجته عند أهلها، وبعد يومين رجع أخي إلى العمل، فقابله زميلي فسأله عن صحته وعن زوجته بدون أن يخبره بما حصل بينه وبين صديق أخي، فقال له أخي عن طريق المزاح والمداعبة: (طلقتها)، فقال له زميلي: لقد طلقت زوجتك، فذهبا إلى بعض الشيوخ، فقال بعضهم: لا شيء في ذلك، وقال آخر: تعتبر طلقة واحدة. أفيدونا حفظكم الله.
ج1: إذا كان الأمر كما ذكر، فإنه يقع عليها طلقة واحدة، ولو ادعى أنه كاذب أو مازح؛ لأن الطلاق جده جد، وهزله جد، وله مراجعتها مادامت في العدة إذا لم يكن طلقها قبل هذا الطلاق طلقتين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/66)


كنايات الطلاق - فتاوى اللجنة

كنايات الطلاق
الفتوى رقم ( 378 )
س: إني قلت لزوجتي وأنا غضبان: تغطي عني، وأنا لا أقصد الطلاق، فهل تطلق أم لا؟ علما بأني لم يسبق مني طلاق ولا خلع، وقد مضى من المدة 8 أيام، وكانت زوجتي حين التلفظ في نفاس.
ج: إذا كان الأمر كما ذكرت من أنك قلت لزوجتك: تغطي عني في حال غضب لكنك لم تقصد بقولك الطلاق- فزوجتك لم تطلق؛ لأن العبرة في مثل هذا بالنية والقصد، وقد قال النبي -صلى الله عليه وسلم-: « إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(20/67)

الفتوى رقم ( 304 )
س: كان بينه وبين زوجته سوء تفاهم، قال لها على أثره: سأرسل ورقتك إلى أهلك غطي وجهك، وأرسلي أهلك يحملون عفشك، ويذكر أنه قال ذلك عفوا بدون قصد وأنه لم يرسل

(20/67)

لأهلها ورقة وإنما كان ذلك منه تخويفا لها، ويسأل هل يترتب عليه شيء لقاء ما قاله لامرأته؟
ج: قوله لها: غطي وجهك وأرسلي لأهلك يحملون عفشك كناية خفية من كنايات الطلاق، إلا أن اللفظة السابقة لها وهي قوله: سأرسل ورقتك لأهلك، واللفظة اللاحقة له وهي بقوله: أرسلي لأهلك يحملون عفشك، هاتين اللفظتين تعين مقصده بقوله: غطي وجهك، وهو إرادة الطلاق، وعليه فتعتبر طلقة واحدة، فإذا لم تكن هذه الطلقة آخر ثلاث طلقات على زوجته فله مراجعة مطلقته مادامت في العدة، فإن خرجت من العدة قبل مراجعته إياها فلا تحل له إلا بزواج ومهر جديدين برضاها، أما إن كانت آخر ثلاث طلقات فلا تحل له حتى تنكح زوجا غيره، نكاح رغبة لا نكاح تحليل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/68)

الفتوى رقم ( 632 )
س: إخوانه في اليمن كانوا يرغبون منه أن يطلق زوجته،

(20/68)

فأجابهم بقوله لهم: مرحبا، ثم إن أحد الجماعة جاء وسأله: هل طلقت زوجتك؟ فقال له: نعم؟ خوفا من أنه مرسل منهم، ويذكر أنه أشهد نفرين من جماعته أنه مراجع زوجته إن كان ما صدر منه يعتبر طلاقا، ويسأل عن ذلك.
ج: إذا كان الأمر كما ذكره المستفتي من أن أحد جماعته سأله: هل طلقت زوجتك فقال له: نعم- فإن ما صدر منه يعتبر طلاقا؛ لقوله -صلى الله عليه وسلم-: « ثلاث جدهن جد وهزلهن جد: الطلاق والعتاق والرجعة » (1) وعليه فإذا لم يكن هذا الطلاق آخر ثلاث صدرن منه على زوجته فيعتبر طلاقا رجعيا، له مراجعة مطلقته مادامت في العدة، فإذا ثبت أنه مراجعها بشهادة عدلين وهي لا تزال في العدة ولم يكن طلاقه آخر ثلاث - فرجوعه صحيح.
__________
(1) (1) رواه من حديث أبي هريرة رضي الله عنه: أبو داود 2 / 643 - 644 برقم (2194)، والترمذي 3 / 490 برقم (1184)، وابن ماجه 1 / 658 برقم (2039)، والدارقطني 3 / 256، 257 ، 18- 19 ، 19، وسعيد بن منصور 1 / 369 برقم (1603)، ت: الأعظمي، والحاكم 2 / 197 - 198، والطحاوي في (شرح المعاني) 3 / 98، وابن الجارود (غوث المكدود) 3 / 44- 45 برقم (712)، والبغوي 9 / 219 برقم (2356).

(20/69)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/70)

الفتوى رقم ( 723 )
س: طلق زوجته طلاق بت، وأنه غشيم ولا يعرف معنى كلمة بت، وأنه لم يرد العدد، ولم يذكر في طلاقه أنه طلق بالثلاث، ولا بالثنتين، وإنما طلق طلاق بت، ويسأل: هل يجوز له الرجوع عليها؟
ج: بعد الاطلاع على ورقة الطلاق التي هي بكتابة عبد الرحمن بن شبرين إمام جامع الحائر، وبسؤال ابن شبرين: هل أخبر المطلق بمعنى كلمة بت، أو هل طلق بالثلاث؟ فذكر أنه لم يخبره بمعنى كلمة بت، وأنه لم يطلق أمامه إلا بما كتبت في ورقة الطلاق، حيث قال له: طلقها طلاق البت، حيث إن بلدي بعيدة، فإن جئت قبل ما تطلع من العدة وإلا فلا تعوقونها- بتأمل ذلك كله ظهر أن طلاق المستفتي يعتبر طلقة واحدة، حيث لم يرد مدلول كلمة: بت؛ لجهله معناها، وحيث حضرت لدينا المطلقة نفسها، وذكرت أنها خرجت من العدة قبل مراجعته، وذكر

(20/70)

المطلق نفسه أنه لم يسبق أن طلقها قبل هذا الطلاق، فيجوز للمطلق الرجوع على مطلقته بعقد ومهر جديدين برضاها، مع استكمال شروط النكاح وأركانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/71)

الفتوى رقم ( 963 )
س: زوجته كانت حبلى، فذهبت عند أهلها وطال عليه مكثها عندهم فطلبها إلى بيته فامتنعت فقال لها: قومي معي للمنزل وإلا فأنت لست في ذمتي، فلم تذهب معه، ويذكر أنه استرجع زوجته في صباح تلك الليلة التي قال لها ذلك، ويذكر أنه لم يطلق قبل ذلك، ويسأل عن صحة رجوعه؟
ج: إذا كان الأمر كما ذكره المستفتي من أنه قال لزوجته: قومي معي وإلا فأنت لست في ذمتي، وأنها لم تذهب معه- فقد حنث في يمينه، وترتب عليه وقوع طلقة على زوجته، وحيث يذكر أنه لم يطلقها قبل ذلك، فإذا كان الأمر كذلك فيعتبر طلاقه طلاقا رجعيا، له مراجعة مطلقته ما دامت في العدة، وحيث ذكر أنه

(20/71)

راجعها في صباح تلك الليلة فإذا ثبت ذلك فرجوعه صحيح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/72)

الفتوى رقم ( 1899 )
س: حصل بيني وبين زوجتي خصومة كلام وهدت علي أختها وضربتني وفلقتني، ويوم جئت أرحل وإياها لزمتني أمها، وقالت: ما ترحل إلا مطلقها، فقلت: إن كان صيدك طلاقا فإذا جاء أبوها فالله أعطاه ما أعطاني، فاعتبرت هذا الكلام طلاقا، وأنا أقصد أن أفتك منها حتى يأتي الرجال ويفكون المشكلة، فهل يعتبر هذا طلاقا أو لا؟
ج: إذا كان الواقع كما ذكرت من أنك لم تقصد الطلاق بقولك: (إن كان صيدك طلاق بنتك فإذا جاء أبوها فالله أعطاه ما أعطاني) وإنما قصدت بذلك التخلص من أم زوجتك وأختها حتى يحضر الرجال وتتفاهموا في حل المشكلة- فلا يعتبر هذا طلاقا؟ لما ثبت من قول النبي -صلى الله عليه وسلم-: « إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى » (1)
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(20/72)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/73)

الفتوى رقم ( 8731 )
س1: خطبت ابنة خالتي وتملكت عليها، وكانت الفترة بين الملكة والزفاف سنة ونصف، أثناء هذه الفترة أصابني مرض نفسي هز كياني، ودمر سعادتي، وهممت بالانتحار-لولا خوف الله- هذا المرض هو: أنني أصبحت لا أشعر بمقدرتي الجنسية، وقد ذهبت إلى مستشفيات نفسية للمعالجة، وكنت قلقا جدا، فأصبحت أمارس العادة السرية لأختبر مقدرتي الجنسية، وكنت أتألم لذلك، فقلت: علي الطلاق بالثلاث ما أعود إلى هذه العادة، ولكنني عدت وكررت القسم بالطلاق ثانية، ولكني عدت لفعلها مرة ثانية تحت ظروف نفسية رهيبة، كدت أفقد فيها صوابي، فهل يصيب الطلاق؟
ج1: أولا: استعمال العادة السرية حرام. ثانيا: إذا كان قصدك بالحلف المذكور منع نفسك من العادة السرية لا طلاق زوجتك - فعليك كفارة يمين على عدد مرات حلفك مع حنثك، وهي: إطعام عشرة مساكين أو كسوتهم أو

(20/73)

تحرير رقبة مؤمنة، فإن لم تستطع شيئا من ذلك فصم ثلاثة أيام، وإن كان قصدك بهذا الحلف طلاق زوجتك وقع عليها طلقتان في كل مرة طلقة؛ هذا إن كنت دخلت، أما إن كان ذلك وقع منك قبل الدخول بها لم يقع إلا طلقة، ولك العود إليها بعقد ومهر جديدين بالشروط المعتبرة شرعا، وعليك التوبة والاستغفار. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/74)

/200
س2: إنني بعدما دخلت على زوجتي وأصبح لدينا طفلة، كثر الشجار بيننا، فكنت أقول لها: اذهبي إلى أهلك، ولكنني نسيت ماذا كنت أنوي بها، وسمعت قريبا أنه من قال لزوجته: اذهبي إلى أهلك وهو يريد ذلك أصبحت زوجته طالقا.
ج2: إذا كان الواقع كما ذكر، ولم تنو طلاقها فلا يعتبر ذلك طلاقا؛ لأن الأصل بقاء ما كان على ما كان حتى يثبت ما ينقل عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/74)

السؤال الأول من الفتوى رقم ( 5048 )
س1: تزوج رجل بامرأة وأنجب منها (5) أولاد، ثم

(20/74)

أصيبت هذه المرأة بمرض عقلي فتزوج هذا الرجل بامرأة ثانية، وبعد شفاء المرأة المريضة قال لها زوجها: اختاري أمرا من الأمرين الآتيين: 1- أن تبقي مع أولادك. 2- أن أوصلك إلى أهلك.
وقد كنت أنوي بهذا التخيير الطلاق، وقد اختارت هذه المرأة البقاء مع أولادها، وأنا الذي أنفق عليها وهي تعيش مع أولادها. أرجو الإفادة .
ج1: إذا كان الواقع ما ذكرت من أنك قصدت تخييرها بين الإقامة عند أولادها أو عند أهلها طلاقها، سواء أقامت عند أولادها أو بين أهلها- فإنه يقع عليها بذلك طلقة واحدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/75)

الفتوى رقم ( 9692 )
س: لقد وفقني الله للزواج السنة الماضية خلال إجازتي السنوية، وبعد انتهاء مدة إجازتي أخذت زوجتي إلى بيت والدي لتعيش معهم، حيث إنني أعمل في المملكة وبعد مغادرتي من

(20/75)

الوطن حدث خناق -سوء تفاهم- بين زوجتي ووالدتي حتى وصلت مشاجرة عنيفة، وبعدما سمعت هذا الخبر انفعلت انفعالا شديدا، حتى كتبت رسالة إلى زوجتي وقلت لها: إنني لست مسئولا عنها من تاريخ اليوم، ويمكنها أن تأخذ أثاث البيت وبعض الأموال وأنت مباحة لغيري، وبعد 15 يوما تراجعت عن الموضوع، وحاولت أن نتصالح، وقد كتبت لوالدها بأني قد راجعت زوجتي، واتصلت بصديقه يوسف هاتفيا، وأخبرته بالمراجعة، وأخبر هو بعض الجماعة، وهذا كل ما حصل، ولو أن تعبيري وصيغة كلامي ركيك ماذا أعمل؟ حيث إنني أرغب زوجتي وأخذني الانفعال ولو أنني ما كتبت في الرسالة الطلاق.
ج: إذا كان الأمر كما ذكر فما حصل منك يعتبر طلقة واحدة، ولك مراجعتها ما دامت في العدة بشهادة عدلين، والعدة ثلاث حيضات إن كانت تحيض، وإلا فثلاثة أشهر، وإن كانت حاملا فإلى أن تضع. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/76)

الفتوى رقم ( 13406 )
س: زوجتي تذهب إلى الجيران المتأهلين بدون علم مني، وإذا رجعت من العمل لم أجدها في المنزل، وذلك تكرر لعدة مرات، ونصحتها بأن لا تذهب إليهم وتكرر ذلك، وغضبت ذات يوم وأخذتها إلى أهلها وتفاهمت مع والدها ووجدوا أنها على غير حق، وقلت لهم: إذا ذهبت مرة ثانية إلى هذين البيتين أنها لا تكون زوجتي، ولم أعلم هل هي ذهبت مرة ثانية بعد هذا الكلام أم لا؟ علما أنني إذا رجعت من العمل أجدها في المنزل، أرجو الإفادة عن هذا الكلام الذي قلته، وهو: إذا ذهبت مرة ثانية إلى هذين البيتين أنها لا تكون زوجتي، هل هي تحرم علي أو ماذا أفعل؟ أفيدوني أثابكم الله وجزاكم خير الجزاء.
ج: إذا كان قصدك من قولك لزوجتك: إذا ذهبت لا تكوني زوجة لي الطلاق ثم ذهبت، وقع طلقة واحدة، ولك مراجعتها ما دامت في العدة، إن لم يسبق ذلك طلقتان، وإن كان قصدك من ذلك الكلام منع زوجتك من الذهاب ولم تقصد الطلاق ثم ذهبت - لم تطلق، ويكون حكم ذلك حكم اليمين، وكفارتها: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام. أما إذا كنت لم تعلم بأنها ذهبت إلى البيتين أو

(20/77)

أحدهما فلا حرج عليك في معاشرتها؛ لأن الأصل بقاء العصمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/78)

السؤال الثالث من الفتوى رقم ( 18020 )
س3: امرأة تعمل خارج بيتها، وقد قال لها زوجها: إذا صرفت دينارا من دراهمك فذلك آخر شيء بينك وبيني. إذا صرفت هل تعتبر مطلقة من عنده؟
ج3: قول الزوج لزوجته: إذا فعلت كذا فذاك آخر شيء بيني وبينك - هذا القول كناية عن الطلاق، فإن كان قصده إيقاع الطلاق وقع طلقة واحدة إذا فعلت المعلق عليه، أما إن كان قصده تخويفها ومنعها ولم يقصد إيقاع الطلاق فإن عليه كفارة يمين إذا فعلت ما نهاها عنه، ولا يقع عليها طلاق في أصح قولي العلماء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/78)

السؤال الثاني من الفتوى رقم ( 1434 )
س2: اشتريت جهاز تلفزيون وقلت لزوجتي: إذا فتحت التلفزيون في أي برنامج غير ديني فأنت محرمة علي، ثم دخلت فوجدت التلفزيون يعرض تمثيلية، فسألتها عن ذلك، فقالت: نسيت إغلاقه بعد البرنامج الديني، فما حكم الشرع في ذلك؟
ج2: إذا كان الواقع كما ذكرت من أنها نسيت إغلاقه بعد البرنامج الديني فلا يحنث الزوج، لكن قوله لزوجته ابتداء: (إن فتحت… فأنت محرمة علي) لا يجوز، بل هو اعتداء على حق الله؛ لأن التحريم والتحليل إلى الله وحده، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) وقال: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2) وعلى الزوجة أن لا تفتح التلفزيون على غير البرامج الدينية، وأن تنتبه لإغلاقه إذا انتهى البرنامج الديني، وعليك كفارة يمين إذا فتحته متعمدة على بعض البرامج التي أردت منعها منها؛ لأن هذا الكلام في حكم اليمين في أصح
__________
(1) سورة المائدة الآية 87
(2) سورة التحريم الآية 1

(20/79)

قولي العلماء، والواجب عليك وعليها عدم فتح التلفزيون على البرامج المحرمة من الأغاني وآلات الطرب والتمثيليات المنكرة، وغر ذلك مما حرمه الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/80)

الفتوى رقم ( 2185 )
س: أفيدكم أنه في ليلة الجمعة الموافق 6 \ 10 \ 1398هـ وديت زوجتي لعرس ناس من الجماعة في قصر الأفراح، وقد جئت لزوجتي عند صلاة الفجر أطلب مغادرتها من القصر معي، ثم أرسلت لها عدة مراسيل ويتصلون بها شخصيا وامتنعت من الخروج من القصر إلا بعد خروج النساء جميعا، ثم أرسلت أيضا لها حرمة وقلت للحرمة المرسلة: أرجو تبليغها إذا لم تخرج الآن فهي بالحرام أن لا تدخل لي بيتا، ثم اتصلت بها الحرمة، وأفادت الحرمة: أنها امتنعت من الخروج لي، وحتى الآن ما دخلت بيتي، بل بقيت في بيت أبيها حتى أتفاهم معه في سبب امتناعها من الخروج معي. أرجو إفتائي شرعا: هل يحل لي رجوعها أم لا، وهل علي شيء لمقابل هذا الحرام؟ أرجو إفتائي شرعا وإعطائي مستندا بذلك

(20/80)

لإقناع والد الزوجة.
ج: إذا كان الواقع كما ذكرت فعليك كفارة يمين بعد أن تدخل هذه الزوجة بيتك، وهي: إطعام عشرة مساكين خمسة أصواع من بر أو تمر أو أرز أو نحو ذلك مما يطعمه أهلك، تعطي كل مسكين نصف صاع، أو كسوة عشرة مساكين أو عتق رقبة، فإن لم تجد وجب عليك صيام ثلاثة أيام، والأفضل أن تكون متتابعات؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) { وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } (2) { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (3)
__________
(1) سورة المائدة الآية 87
(2) سورة المائدة الآية 88
(3) سورة المائدة الآية 89

(20/81)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/82)

الفتوى رقم ( 2418 )
س: إنه يمارس لعبة كرة الطائرة، وزعل ذات يوم فحرم من أهله، أي قال: بالحرام ما عدت ألعب هذه اللعبة في داخل المركز، وأخشى أن ألعبها فما الحكم لو لعبتها؟
ج:أولا: التشاغل في هذه اللعبة ونحوها لا ينبغي، والأولى بالمسلم أن يهتم بما ينفعه في دينه ودنياه. ثانيا: إذا كان الواقع كما ذكرت فإن استمررت على الترك وهو الأولى بك فلا شيء عليك، ولا يؤثر ذلك على صلتك بزوجتك، وإن عدت فعليك كفارة يمين، وهي إطعام عشرة مساكين تطعم كل واحد منهم وجبة كاملة من أوسط ما تأكل منه عادة، وإن أعطيت كل واحد منهم نصف صاع من قوت بلده كفى ذلك، أو كسوتهم أو تحرير رقبة، فإن لم تجد فصم ثلاثة أيام، والأولى أن تكون متتابعة؛ لقول الله سبحانه:

(20/82)

{ يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (2) وقوله سبحانه: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (3) وعليك التوبة من ذلك؛ لأنه لا يجوز للمسلم أن يحلف بالحرام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2
(3) سورة المائدة الآية 89

(20/83)

السؤال الثاني من الفتوى رقم ( 2870 )
س2: كنت جالسا أنا وزوجتي وكنت أعاتبها في الكلام نصحا مني بأن تكون زوجة مثالية، تحافظ على بيتها وتقدير

(20/83)

زوجها، ولكن تفرطت في كلمة ندمت كثيرا على قولها، حيث إنه ليس لي أية نية بهذه الكلمة إلا التوبيخ، وتمنيت لحظتها أنني لم أذكرها في كلامي، واستغفرت الله في لحظة ذكرها وهذه الكلمة التي قلتها لزوجتي هي: (حرام أن تكون مثلك زوجة للرجال). أفيدوني جزاكم الله خيرا عن حكم هذه الكلمة، وهل تؤثر على العلاقة بيني وبين زوجتي؛ لأنه ولله الحمد لم تراودني الشكوك بذلك والعلاقة بيني وبين زوجتي ولله الحمد ممتازة، وكل منا يحترم صاحبه. أفيدوني عن الحكم جزاكم الله خيرا.
ج2: قولك: (حرام مثلك أن تكون زوجة للرجال) منكر من القول، وعليك التوبة إلى الله من ذلك، ولا كفارة عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/84)

الفتوى رقم ( 4085 )
س: أفيد سماحتكم أنني قبل ثمانية أشهر تقريبا، كنت أشرب الشيشة وفي إحدى الليالي بعدها طرشت من أثرها، وأقسمت بالله العظيم أنني ما أشربها إلى حد في نفسي، وبعد قليل قلت: الله يحرم علي عيالي -أي: زوجتي- إذا شربتها حتى حد في

(20/84)

نفسي، والحد الذي أعنيه هو تصليح مزرعتي وبيتي، ولكن إلى الآن لم أنته من إصلاح مزرعتي، وفي إحدى الليالي القريبة الماضية وعدت عمال في القهوة وانتظرت حوالي ساعتين كانت الشيشة من حولي، والناس يشربون ولم أتحكم في نفسي، فطلبت واحدة وشربتها بعد صراع مع نفسي؛ لذا فإنني أرجوكم إفتائي في ذلك بأسرع ما يمكن، وهل إذا قدمت على شربها مرة ثانية فيه شيء؟ حيث إنني قد لا أستطيع تركها.
ج: أولا: لا يجوز لك أن تشرب الشيشة، لخبثها ولما فيها من أضرار صحية واجتماعية واقتصادية، والأدلة وردت في ذلك. ثانيا: عليك كفارة يمين عن تحريمك أهلك إن شربتها، وعن قسمك بالله ألا تشربها؛ لأن مثل هذا التحريم في حكم اليمين، وكفارتها: إطعام عشرة مساكين، لكل مسكين منهم نصف صاع من قوت البلد من أرز أو غيره، ونوصيك بالحذر من العود إلى شربها، ومن طاعة النفس والشيطان وجلساء السوء، هداك الله لرشدك، وكفاك شر نفسك والشيطان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/85)

الفتوى رقم ( 5045 )
س: نفيدكم أن زوجتي (ن. س) خرجت من بيتي إلى بيت أهلها بدون إذن زوجها، وبعد خروجها جاء الضيوف في البيت، فذهبت إليها لتحضر معي ولتقوم بواجب الضيوف، ولكنها رفضت وأبت أن تأتي معي، فحصل بيني وبينها معارضة قاسية، وكما حصل ذلك بيني وبين أم لها، حيث رفضت أمها أن تذهب معي، وأن ترجع إلى بيتها، فتلفظت بكلمة الطلاق الواحدة، قلت: علي الطلاق تقومين معي، ولم تقم معي، ولكن استرجعتها بعد ذلك في الوقت الحاضر، وبعد فترة قصيرة من رجوعها إلى البيت حصل نزاع بيني وبين ولد عمي، فسبني وهجم علي بالضرب، فقلت ذلك: حرام علي أن أرد السوء بالسوء، وإنه حرام علي زوجتي. وعلى هذا نرجو أن تفتونا.
ج: أولا: إذا كان الواقع ما ذكر، وأنك لم تقصد بقولك لزوجتك: (علي الطلاق أن تقومي معي) ولم تقم: إيقاع الطلاق بها بهذا القول إذا لم تستجب لك وإنما أردت حثها على الذهاب معك- فإنه لا يقع به طلاق، ويلزمك كفارة يمين؛ لأن مثله في حكم اليمين في أصح قولي العلماء، وإن كنت أردت به إيقاع الطلاق إذا هي لم تستجب لك وقع به عليها طلقة واحدة،

(20/86)

ورجعتك صحيحة ما دامت في العدة إذا لم يسبق هذه الطلقة طلقتان. ثانيا: عليك بقولك: (حرام علي زوجتي أن أرد السوء بالسوء) كفارة يمين ما دامت لم تنفذ ما قلت، مع التوبة إلى الله من ذلك، لأنه لا يجوز لمسلم أن يحرم ما أحل الله له، وكفارة اليمين: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن لم تستطع فعليك صيام ثلاثة أيام، والكفارة من الطعام مقدارها: نصف صاع من قوت البلد بصاع النبي -صلى الله عليه وسلم- أو ما يعادله، ونصف الصاع يعادل: كيلو ونصف بالوزن لكل واحد من العشرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/87)

الفتوى رقم ( 6082 )
س: أنا طالب مبتعث للدراسة خارج المملكة ومتزوج ولكن في نقاش حصل مع زميلي، وقد ذكرت حاجة لزميلي ولكن زميلي لم يصدق، وحلفت له بالله، ولكن لم يصدق، ولكن زعلت وذكرت الحرام من زوجتي أني صادق حتى يقتنع،

(20/87)

وذكرت كلاما غيره ولست أدري عنه، ولكن بعد ذلك فكرت ووجدت أني لست صادقا على هذه الحاجة، وسألت بعض الناس ولكن لم أحصل على فتوى تريح قلبي، علما أن زوجتي في السعودية وهي حامل.
ج: لا يقع على زوجتك شيء ما دام أنك حلفت وحرمت زوجتك تظن صدق نفسك، فتبين أن الواقع في نفس الأمر خلاف ما كنت تظن، أما إذا كنت تعلم وقت الحلف والتحريم أنك كاذب فعليك كفارة يمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/88)

الفتوى رقم ( 6269 )
س: حصل بيني وبين والدتي كلام من أجل أنه يوجد عندي عشر من الغنم تقريبا، ووالدتي تعلف لها من البلاد وتتعب ولا هو برضاي تعبها، وقد طلبتها ترتاح ومنعت، فحلفت لها بالله أنها لو لم ترتاح من إخراجها والعمل لها لأبيعنها، ولكن منعت لا ترتاح فقلت بما لفظه: (بالحرام ست مرات أنك لو عدت تخرجينها أو تعلفين لها - أردت بالحرام من المرأة-) ففجرتني أمي

(20/88)

وأخرجتها، ورحت من عملي قد أخرجتها أما العلف فلم تعلف حتى الآن.
ج: إذا كان الواقع ما ذكر، وكنت أردت بالحرام المذكور في السؤال: طلاق زوجتك إذا أعلفت والدتك الغنم المذكورة أو أخرجتها - فقد وقع به عليك طلقة واحدة، ولك مراجعتها في العدة إذا لم يسبق هذه الطلقة طلقتان، ولم يلحقها طلقتان. وإن كنت أردت به منعها من إعلافها أو إخراجها دون إيقاع الطلاق- فلا يقع به طلاق، وعليك كفارة يمين، وهي: عتق رقبة مؤمنة، أو إطعام عشرة مساكين، لكل مسكين نصف صاع من بر ونحوه أو كسوتهم، فإن لم تستطع فعليك صيام ثلاثة أيام، وهكذا الحكم إن كنت أردت بالكلام المذكور الحرام لا الطلاق، فعليك الكفارة المذكورة، ولا تحرم عليك زوجتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/89)

الفتوى رقم ( 5596 )
س: رجل غضب من زوجته واشتد به الغضب، فقال لها

(20/89)

بالعامية: (حرام ما تجلسي عندي) ويقصد بهذا: أن يفرج عن نفسه من الغضب، وأيضا أن يسكت زوجته التي ارتفع صوتها وأغضبته وعيرته بالفقر، وتكلمت كلاما مثل هذا مما اضطره إلى أن يقول هذا الكلام. وعندئذ قامت الزوجة إلى غرفة أخرى من البيت ثم رجعت إلى رشدها، وطلبت العفو والسماح من زوجها فعفى عنها وسامحها، ولكن قلبه غير مطمئن حتى يعرف الحكم الشرعي في هذه المسألة. أفيدونا جزاكم الله خيرا.
ج: إذا كان الواقع ما ذكر فعلى المذكور كفارة يمين؛ لأنه حرم جلوسها ولم يحرم ذاتها، وهي: إطعام عشرة مساكين من قوت البلد أو كسوتهم أو تحرير رقبة، فإن لم يستطع شيئا من هذه الأمور الثلاثة صام ثلاثة أيام، وعليه التوبة والاستغفار من تحريمه ما أحل الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/90)

الفتوى رقم ( 7424 )
س: مشكلتي هي: أنه حصل بين زوجتي وأختي خصام، أي:

(20/90)

بعض الألفاظ التي ليس لها معنى، وعندما اجتمعت بزوجتي وأختي لفهم بعض الكلام منهما ولكن كل واحدة منهم تحلف بأنها لم تقل، زوجتي تقول: إن أختي تقول لها: إنها تكلم بتلفون، وعندما سألت أختي أنكرت هذا الكلام، ومن كثرة الزعل خرجت مني كلمة لم أكن أقصدها، وهي قولي: بالحرام ما عاد أدخل بيتكم، أي: بيت أختي وزوجها، وعندما علموا جماعتي بالموضوع زعلوا وقالوا: لن ندخل بيتك إلا بعدما تدخل بيت رحيمك، والآن لي ما يقارب ثلاثة أشهر لم أدخل بيت رحيمي، علما بأن أختي دائما عندنا في بيتي تقوم بزيارتنا ونحن لم نذهب إلى عندهم في بيتهم، أفيدونا.
ج: إذا كان الواقع كما ذكرت، فإن كنت قاصدا بالتحريم طلاق زوجتك إذا دخلت بيت أختك وزوجها- طلقت زوجتك طلقة واحدة بدخولك بيتهما، ولك مراجعتها مادامت في العدة إذا لم تكن آخر ثلاث تطليقات، وإذا كنت قاصدا منع نفسك من دخول بيتهما لا طلاق زوجتك- فعليك بدخول بيتهما كفارة يمين وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن لم تستطع فصم ثلاثة أيام.

(20/91)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/92)

السؤال الثاني من الفتوى رقم ( 6635 )
س2: في يوم من الأيام كنت مع أحد أقاربي في سفر وفي الطريق أخذنا بعض الأغراض ثم تنافسنا حول الثمن، فقلت: (أنا علي الحرام أنني أنا الذي يدفع)، ثم ذهبت إلى أخذ بعض الأغراض من مكان آخر، ثم عدت وإذا به قد سدد ورفض التراجع أبدا عن ذلك. آمل من فضيلتكم التكرم بإفتائي في أمري ولكم جزيل الشكر، مع العلم أنني متزوج وهو كذلك.
ج2: إذا كان الواقع ما ذكر فإن كان قصدك بالتحريم منع صاحبك من الدفع - فعليك كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة، فإن لم تجد فصيام ثلاثة أيام، والأولى أن تكون متتابعة، وإن كنت أردت بذلك إيقاع الطلاق بزوجتك إذا دفع هو فيقع به عليها طلقة واحدة، ولك مراجعتها ما دامت في العدة إذا لم يسبق هذه طلقتان، أو لم يلحقها طلقتان.

(20/92)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/93)

الفتوى رقم ( 7552 )
س: مشكلتي تتلخص في أنني ذات يوم كنت مع صديق لي، فأخبرني بسر ما، وطلب مني أن لا أخبر أحدا فقطعت على نفسي عهدا أن لا أخبر أحدا، فقلت له: (علي الحرام لن أخبر أحدا) وكنت أقصد بالحرام هنا أن أهلي، أي: زوجتي، تحرم علي إن أخبرت أحدا، وبعد ذلك بفترة وجيزة التقيت بشخص آخر وأخبرته بما قال لي صديقي من سر، وذلك بسبب جهلي ونسياني، وبذلك أفشيت السر الذي تعهدت أن لا أبوح به، والذي زاد الأمر سوءا أنني أتيت أهلي وما ذكرت ذلك العهد الذي نقضته إلا بعد ما قضيت حاجتي من زوجتي. فأرجو أن تجدوا لي حلا أثابكم الله وحفظكم ذخرا للإسلام والمسلمين.
ج: إذا كان الواقع ما ذكر من أنك أخبرت بالسر نسيانا ووقعت على زوجتك نسيانا للتحريم والعهد- فلا شيء عليك؛

(20/93)

لقول الله تعالى: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) الآية، وقد صح عن رسول الله -صلى الله عليه وسلم- أن الله سبحانه قال: « قد فعلت » والمعنى: أنه أجاب الدعاء المذكور، ويبقى عليك كتمان السر مدى الحياة، ومتى أخبرت بذلك عامدا ذاكرا عهدك وجب عليك كفارة يمين إذا وطئت زوجتك؛ لأن تحريمك هذا في حكم اليمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286

(20/94)

السؤال الخامس من الفتوى رقم ( 6759 )
س5: ما حكم من قال لزوجته: أنت حرام علي؟
ج5: إذا أراد بتحريم زوجته على نفسه طلاقها اعتبر هذا طلقة واحدة، وله أن يراجع المدخول بها ما دامت في العدة ما لم يكن التحريم آخر ثلاث تطليقات، وإلا فلا تحل له إلا بعد زوج بنكاح شرعي، وأما غير المدخول بها فلا تحل رجعتها إلا بعقد ومهر جديدين برضاها.

(20/94)

وإن لم يقصد بالتحريم طلاقها فلا يعتبر طلاقا، وعليه كفارة ظهار، وهي عتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/95)

السؤال السادس من الفتوى رقم ( 6903 )
س6: قال رجل: تحرم علي زوجتي لا أكلم فلانا. والآن ندم فماذا يفعل؟
ج6: إذا كان قاصدا بتحريمها عليه الطلاق إن كلم فلانا اعتبرت طلقة إذا كلمه، وله أن يراجعها ما دامت في العدة بشهادة عدلين إذا لم يكن ذلك ثالث ثلاث طلقات، وإن كان قاصدا منع نفسه من الكلام معه فقط لزمه كفارة يمين إذا كلمه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/95)

الفتوى رقم ( 7413 )
س: لقد تزوجت منذ ثلاث سنوات خلالها ارتكبت خطأ جسيما وكبيرة من الكبائر عندما أتيت زوجتي من دبرها، ولكن الله من علي بالندم على ما حصل، وفي محاولة مني على عدم تكرار ذلك قلت: إن عدت إليها من دبرها مرة أخرى فهي تحرم علي، ولم أبلغها بما حلفت عليه، وبعد عامين تقريبا أو أكثر من الالتزام التام، حدث أن كانت تمر بفترة الدورة الشهرية، وكنت في حالة هيجان شديد، حينها ضعفت أمام نفسي ولم تكن لدي القوة للتصدي لشهوتي تلك، علما بأنني مدرك بأنني حلفت على أن لا أعود، فاستأذنتها في ذلك فوافقت بغية منها إرضائي فقط، وأتيتها مرة أخرى من دبرها، وعليه فإني أرجو إفتائي في أمري هذا، حيث إنني أحبها ولي طفلة منها وأعيش منذ فعلتي المشؤومة تلك في قلق وخوف رهيبين ولم أخبرها بشيء.
ج: أولا: وطؤك زوجتك في دبرها من كبائر الذنوب، فعليك التوبة والاستغفار مما وقع منك والندم على ما مضى، والعزم على ألا تعود، ولا يعتبر ذلك طلاقا. ثانيا: قولك: إن عدت إلى وطئها في دبرها فهي تحرم علي، إن كنت قصدت به طلاق زوجتك طلقت زوجتك طلقة واحدة

(20/96)

بوطئك إياها في دبرها المرة الثانية، ولك مراجعتها ما دامت في العدة، إلا إذا كان قبلها طلقتان، وإن كنت قصدت بتحريمها منع نفسك من وطئها في دبرها لا طلاقها وجب عليك بعودتك إلى وطئها في دبرها المرة الثانية كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن لم تستطع فصم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/97)

الفتوى رقم ( 8557 )
س: أفيدكم: أني متزوج زوجة، ولدي منها ستة أولاد (6 أولاد) ولم يسبق لها أن عقتني طوال هذه السنوات السابقة، وأنا قائم بواجبها إلا أنها في الآونة الأخيرة خرجت عن طوعي في كثير من الأمور، منها: أنها منعتني فراشي، فحاولت عدة مرات ولكنها أصرت على عدم إعطائي فراشي، وقالت -أي: زوجتي المذكورة- لن نجتمع أنا وأنت على فراش واحد إلا بعد تلبية طلبي، وأنا غير قادر على تلبية طلبها. سماحة الرئيس ، لقد نفد

(20/97)

صبري، وأردت تهديدها فقلت: أما الطلاق فلن أطلقك أبدا، ولكن الحاجة الثانية تحرم علي، وأعني بها: الجماع، أي: يحرم علي جماعك، بعد هذه الكلمة ندمت أنا وندمت هي. سماحة الرئيس : ما هو الحكم في هذه الكلمة وما هو الحل؟
ج: إذا كان الواقع ما ذكر، فجامع زوجتك وكفر عن يمينك بإطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن لم تجد فصيام ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/98)

الفتوى رقم ( 12382 )
س: في لحظة غضب قلت لزوجتي: إذا ذهبت إلى جارتك تكوني محرمة علي، واستمر هذا الوضع لفترة طويلة ولم تذهب إليها، ولظروف صعبة لجارتها من المرض أو ما شابه ذلك تستدعي زيارة جارتها فسمحت لزوجتي بالذهاب إليها على أن أقوم بعد ذلك بكفارة هذا اليمين، وحسب معرفتي لا يعتبر هذا يمينا، فعلى العموم أرجو من فضيلتكم أن تفيدوني عن كفارة هذا جزاكم الله خيرا، وجعلكم الله ذخرا للإسلام والمسلمين، وسدد

(20/98)

الله خطاكم.
ج: إذا كان قصدك من التحريم المذكور في السؤال طلاق زوجتك وقع طلقة بذهابها إلى جارتها، ولك مراجعتها في العدة إذا لم تكن هذه الطلقة الثالثة، وإن كان قصدك من التحريم منعها من الذهاب إلى جارتها وليس قصدك الطلاق ثم ذهبت فإن تحريمك يكون حكمه حكم اليمين، فتكفر كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام، ولا يقع على زوجتك طلاق في هذه الحالة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/99)

السؤال الأول من الفتوى رقم ( 14229 )
س1: قال: أخ متزوج منذ خمسة أعوام (5 سنوات) وكان يشرب الدخان بكثرة، وكان يريد الإقلاع عن التدخين، فقال لنفسه بلفظ: والله لتكون زوجتي علي حرام إذا لم أقلع عن شرب الدخان، ولكنه لم يستطع الإقلاع عن التدخين، ويسأل: ما حكم معاشرته لزوجته بعد ذلك القول السابق، وإن كرر ذلك

(20/99)

عدة مرات وهل النية تتدخل في هذا الحكم، ويسأل أيضا: هل اللفظ الذي قاله، وهو: والله لتكون زوجتي علي حرام، هل هو طلاق أبدي أم ظهار؟ نرجو التوضيح جزاكم الله خيرا.
ج1: إذا كان قصدك من تحريم زوجتك منع نفسك من التدخين ولم تقصد الطلاق- فإنه لا يقع طلاق بهذا الحلف، وإنما يلزمك كفارة يمين، وإن كان قصدك من التحريم وقوع الطلاق إن عدت إلى شرب الدخان فإنه يقع على زوجتك طلقة واحدة، ولك مراجعتها ما دامت في العدة إذا لم تكن هذه التطليقة الثالثة. كما يلزمك كفارة يمين عن الحنث في يمينك، والكفارة هي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/100)

الفتوى رقم ( 14818 )
س1 ،2: مضمونها: إذا أردت أن أعمل شيئا أقول بيني وبين نفسي: حرام ما أسوي هذا الشيء، وبعدها أفعل، هل يقع

(20/100)

التحريم.
ج1 ،2: إذا كان هذا القول منك في التحريم بدون نطق فلا يقع به تحريم، ولا يلزمك شيء وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/101)

/200
س3: هل يقع التحريم في حالة الكتابة على الورق بدون التلفظ؟
ج3: الكتابة لها حكم التلفظ بالكلام والنطق به، فإذا كتبت تحريم شيء إن كان قصدك من الحلف بالتحريم وقوع الطلاق إن حنثت في حلفك، وقع طلقة على زوجتك ولك مراجعتها ما دامت في العدة إذا لم تكن هذه هي الطلقة الثالثة. وإن كان قصدك من الحلف بالتحريم حضا على فعل شيء أو المنع منه، ولم تقصد وقوع الطلاق ثم حنثت لم يقع طلاق، وإنما يلزمك كفارة يمين وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/101)

الفتوى رقم ( 12012 )
س: لدي أخوات يدرسن وفي سنة من السنوات حرمت عليهن أنهن ما يدرسن إلا أنه في السنة التي بعدها درسن، علما أني تلفظت عليهن بالحرام بقولي: (بالحرام ما عاد تدرسن). لذا أرجو التكرم بإجابتي على سؤالي هذا، وهل علي إثم؟ وإفادتي.
ج: إذا كان قصدك من قولك: (بالحرام ما عاد تدرسن) طلاق زوجتك- وقع طلقة واحدة، ولك مراجعتها في العدة أو بعد العدة بعقد جديد إذا لم يسبق ذلك طلقتان، وإن كان قصدك من ذلك القول منع أخواتك من الدراسة فحكمه حكم اليمين، وعليك الكفارة، وهي: عتق رقبة مؤمنة، أو إطعام عشرة مساكين، لكل مسكين نصف صاع من بر أو أرز أو تمر ونحوها من قوت البلد، أو كسوتهم، فإن لم تجد شيئا من ذلك فصم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/102)

الفتوى رقم ( 13094 )
س: حصل بيني وبين الأخ (ع. م. ح) سوء تفاهم ونقاش

(20/102)

كلام، نقل عن الأخ (ع) المذكور، مما حز في نفسي وغضبت عليه، وقلت له: (علي الحرام ما تدخل مجلسنا هذا أو منزلنا) علما أنني أقصد من تحريمي الطلاق مرة بلفظ واحد فقط، وذهب عني الأخ المذكور فترة من الوقت وهو من الجماعة ومن الإخوان الطيبين، وبعد فترة وجيزة دخل بيننا أناس من أهل الخير، وفي إحدى المناسبات عند أحد الجماعة أصلحوا بيننا، وتم مسامحة الأخ (ع) المذكور، علما أن والدي (ع) يحب عائض المذكور، ومغضب عن هذا التصرف الناتج مني. فما هو الحل لمثل ذلك التلفظ الذي نتج مني، وفي ساعة الغضب والكراهية لهذا الشخص؟
أطلب من الله ثم من سماحتكم إعطائي نص الفتوى الشرعية؟ خوفا من وقوعي في المأثم. هذا والله يحفظكم ويجعلكم عونا للإسلام والمسلمين .
ج: إذا كان قصدك من قولك: (علي الحرام) الطلاق إذا دخل (ع) المذكور ثم دخل- وقع طلقة واحدة على زوجتك، ولك مراجعتها ما دامت في العدة إذا لم يسبق هذا طلقتان قبله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/103)

الفتوى رقم ( 14438 )
س: أعيش في إحدى قرى مصر وكنت في جدال مع أبي حول زيارة مقابر الأولياء والتمسح بقبورهم، ولعلمه بأنني أذهب إلى مسجد خاص بقريتنا فيه أغلب أهل التوحيد بهذه القرية، فلما نهيته عن ذلك حلف علي يمينا حتى لا أدخل هذا المسجد، وإليكم نصه: (إن دخلت هذا المسجد فأمك علي حرام) وأنا أحرص على إخوتي، لا أحب أن أهدم هذه الأسرة بحدوث المعلق عليه، وهو دخولي المسجد، ولكنني أريد أن أصلي صلاة خلف أئمة موحدين؛ لحرصي على الجنة من باب أولى، ولأنني علمت بفتواكم بالنهي عن الصلاة خلفهم -أهل القبور- فهل إذا دخلت هذا المسجد طلقت أمي؟ وهل إذا كان ظهارا فإن قلت لأبي: كفر حتى أدخل المسجد، كان ذلك استعجالا لمقدور الله أعلم به، وهو هدم البيت، فهل إن كان ظهارا أكفر عن أبي من ماله دون أن يعلم، أم ماذا أفعل؟ أفتونا وابسطوا في القول وأعطوا كل نقطة حقها، ثم بعد ذلك عجلوا إلينا برسالتكم. والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان قصد أبيك من الحلف بالتحريم: الطلاق إن دخلت المسجد المذكور ثم دخلته- وقع على أمك طلقة واحدة، وله مراجعتها ما دامت في العدة، ولم تكن هذه هي الطلقة الثالثة،

(20/104)

وإن كان قصد أبيك من الحلف منعك من الدخول إلى المسجد المذكور ولم يقصد الطلاق ثم دخلت- المسجد لم يقع طلاق، وإنما يلزم أباك كفارة يمين، وهي: عتق رقبة مؤمنة، أو إطعام عشرة مساكين أو كسوتهم، فإن لم يجد صام ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/105)

الفتوى رقم ( 15737 )
س: لقد حرمت من رأس أهلي: أنه ما تذهب معي إلى مقر عملي بالسليل، والآن أنا نادم على ذلك، فماذا أفعل؟ وفقكم الله.
ج: إذا كان قصدك من تحريم رأس أهلك وقوع الطلاق إن حنثت في يمينك- وقع طلقة واحدة إن حنثت في اليمين، ولك مراجعتها مادامت في العدة إن لم تكن هذه هي الطلقة الثالثة، وإن كان قصدك من التحريم منع نفسك من الذهاب بزوجتك إلى السليل ولم تقصد وقوع الطلاق- فعليك كفارة يمين عن ذلك إذا ذهبت معك، ولا يقع طلاق، والكفارة هي: إطعام عشرة مساكين

(20/105)

أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/106)


حكم تحريم المرأة نفسها على زوجها - فتاوى اللجنة

حكم تحريم المرأة نفسها على زوجها
الفتوى رقم ( 14775 )
س: إن لي زوجة ولي منها خمسة أطفال، وعندما حدث بيننا سوء تفاهم ذات ليلة قامت زوجتي وأشارت لي بأصبعها ولعنتني ثلاث مرات متتالية، ثم حرمتني ثلاث مرات أخرى، حيث قالت: أنت علي حرام ما تحل لي بعد اليوم، عند ذلك تركت البيت وذهبت إلى بيت زوجتي الثانية، وأرجو من سماحتكم إفتائي في ما حصل من زوجتي، علما أنها تنتظر عودتي للبيت من أجل أوصلها إلى بيت أهلها مصرة على عدم العيش معي ومع أولادها، أرجو الإسراع بما ترونه والله يحفظكم.
ج. المرأة لا يقع منها طلاق، سواء بلفظ الطلاق أو التحريم، وإنما يقع الطلاق من الزوج، ولهذا فما حدث من زوجتك لا تطلق به، بل هي باقية زوجة لك، وعليها كفارة يمين وهي: إطعام عشرة

(20/106)

مساكين من أوسط طعامكم أو كسوتهم، أو تحرير رقبة، فمن لم يجد فصيام ثلاثة أيام، ولا يجوز لها اللعن، سواء لزوجها أو ابنها أو غيرهما من المسلمين؛ لقوله صلى الله عليه وسلم فيما رواه البخاري ومسلم « لعن المؤمن كقتله » (1) وقوله صلى الله عليه وسلم: « لا يكون اللعانون شفعاء ولا شهداء يوم القيامة » (2) رواه مسلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).
(2) أحمد 6 / 448، والبخاري في (الأدب المفرد) ص 140، برقم (316)، ط: الإمارات، ومسلم 4 / 2006 برقم (2598)، وأبو داود 5 / 212 برقم (4907)، وعبد الرزاق 10 / 412 برقم (19530)، والحاكم 1 / 48، وابن حبان 13 / 56 برقم (5746)، والبيهقي 10 / 193، وأبو نعيم في (الحلية) 3 / 259، والبغوي 13 / 134- 135 برقم (3556).

(20/107)

الفتوى رقم ( 756 )
س: قالت امرأة: إن لم يعد زوجي في خلال شهرين من غربته وإلا فهو علي حرام، إلا أن يجعلني في بيت خاص بعيدا عن أمه فلا بأس، لكن الزوج لم يعد إلا بعد فترة طويلة، وتدخل

(20/107)

الأهل في الموضوع وأجبروها على العودة إليه ومع أمه، ليعيشوا في بيت واحد، فهل عليها شيء من تحريمها وعدم تنفيذه؟
ج: إذا كان الأمر كما ذكرت من التحريم، ومن حنثها فيه فتجب عليها كفارة يمين، وهي: عتق رقبة، أو إطعام عشرة مساكين لكل مسكين نصف صاع، أو كسوتهم، فإن لم تجد فإنها تصوم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/108)

الفتوى رقم ( 212 )
س: أن رجلا كان يطالبه بمبلغ مائتي ريال، وأنه مسكه عند سفره إلى الرياض مطالبا بسداده، فحلف له بالطلاق أن يرسل له المبلغ من الرياض، وذكر أنه حينما وصل الرياض أرسل له المبلغ، ويسأل: هل يترتب عليه شيء والحال ما ذكر؟
ج: إذا كان الأمر كما ذكره المستفتي من أنه طلق أن يرسل لدائنه المبلغ مائتي الريال إذا وصل إلى الرياض وأنه حينما وصل الرياض أرسل المبلغ المذكور- فإنه والحال هذه لا يترتب عليه

(20/108)

شيء، حيث إنه لم يحنث في يمينه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/109)

الفتوى رقم ( 588 )
س: أنه زوج أخته لرجل بعد طلاقها من زوج سابق، ثم مرضت فجاءت إلى بيت أخيها وقام بعلاجها، ولما جاء زوجها لأخذها رفضت بدعوى أنها لا تزال في العلاج، وأن الدكتور منعها من الجماع، فظن زوجها أن أخاها يريد طلاقها ليزوجها لزوجها الأول، فطلق أخوها بالثلاث والعشر والمائة أنه لا يفكر مطلقا في إعادتها إلى زوجها الأول ليقنع زوجها، ويذكر أنه كان صادقا حين طلاقه في أنه لا يفكر في إعادتها للأول، ثم طلقها زوجها الثاني ولم يكن في حسبان أخيها أيضا أن يعيدها للأول كما ذكر، ثم حصل للجميع بعد ذلك رغبة في عودتها إلى زوجها الأول، فهل يقع على أخيها الطلاق إذا رجعت إلى زوجها الأول؟ أفيدونا.
ج: إذا كان الأمر كما ذكرت من أنك حين طلقت لم تكن فكرت مطلقا في عودتها ولا تفكر في عودتها إلى زوجها الأول،

(20/109)

وإن الرغبة في عودتها إليه إنما حصلت وحدثت بعد طلاق زوجها الثاني- فإنك لا تحنث في طلاقك الذي حصل منك بتزويجها لزوجها الأول. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/110)

الفتوى رقم ( 376 )
س: حلفت بالطلاق على أني سوف أخبر فلانا بموضوع ما، وكانت نيتي بالحلف التأكيد على الإبلاغ، علما بأن الشخص المقصود في مدينة غير المدينة التي أقيم فيها، وقمت بالآتي: 1- أرسلت له خطابا بمضمون الموضوع المراد إبلاغه، وقد تأكدت من وصوله. 2- ذهبت إليه في مقر عمله، ولكنه كان مسافرا في إجازة. 3- لمحته من بعد، وكان في وضع (في رأيي) غير مناسب للتحدث إليه. 4- ذهبت إليه في مقر عمله في نفس اليوم، وأخبرته بالموضوع المراد إبلاغه.
فهل يقع الطلاق أو لا؟

(20/110)

ج: إذا كان الأمر كما ذكرت من إبلاغك الخبر الذي حلفت بالطلاق أن تبلغه كتابة أو مشافهة- فأنت لم تحنث في طلاقك لقيامك بتحقيق ما التزمت به من البلاغ. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/111)

الفتوى رقم ( 634 )
س: ابنه مرض فأشارت عليه زوجته بعلاجه عند الطبيب، وأن الطبيب بعد الكشف عليه أعطاه وصفة طبية، وأن زوجته بعد معاينتها قطعتها تريد علاجه علاجا عربيا، فحلف عليها بالطلاق إذا طلبت منه مرة ثانية أن يذهب به إلى الطبيب. وفي مرة من المرات مرض الطفل فطلبت منه أن يذهب به إلى الطبيب ناسية الحلف عليها بالطلاق، ثم ذهب به إلى الطبيب ناسيا كذلك ما صدر منه بذلك الخصوص، ولم يعلم هو وزوجته إلا بعد مجيئه من الطبيب، ويسأل: ماذا يترتب عليه والحال ما ذكر؟
ج: اختلفت الروايات في المذهب عن الإمام أحمد فيمن فعل ناسيا ما حلف بالطلاق ألا يفعله: وأقوى الروايات دليلا: عدم

(20/111)

حنثه بما فعله ناسيا، وأن يمينه باقية، وهذا قول عطاء وعمرو بن دينار وابن أبي نجيح وإسحاق وابن المنذر وهو ظاهر مذهب الشافعي وقدمه في (الخلاصة)، قال في (الفروع): وهذا أظهر قال في الإنصاف: وهو الصواب، واختاره شيخ الإسلام ابن تيمية ؛ لقوله تعالى: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ } (1) ولقوله صلى الله عليه وسلم: « إن الله تجاوز لأمتي عن الخطأ والنسيان وما استكرهوا عليه » (2) ولأنه غير قاصد للمخالفة، فلم يحنث؛ كالنائم والمجنون. وعليه فلا يترتب على السائل والحال ما ذكره من النسيان منه ومن زوجته- حنث، ولا تزال يمينه باقية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الأحزاب الآية 5
(2) سنن ابن ماجه الطلاق (2043).

(20/112)

الفتوى رقم ( 824 )
س: قدم ابنه من سفر، فحلف عليه بالحرام أن يتعشى عنده تلك الليلة، وأنه لم يتعش تلك الليلة، ويسأل ماذا يترتب عليه؟

(20/112)

ج: إذا كان الأمر كما ذكره السائل من أنه حلف على ابنه أن يتعشى عنده تلك الليلة التي قدم فيها من سفره بقوله: علي الحرام لتتعشى عندي الليلة، وأن ابنه لم يتعش عنده تلك الليلة- فيعتبر حانثا في يمينه، وعليه كفارة يمين لقاء حنثه: إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد، أو كسوتهم أو تحرير رقبة، فإن لم يجد فصيام ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/113)

الفتوى رقم ( 666 )
س: يوجد زوج ذهب بزوجته تزور أخته في بيتها، ويوم جاء ليذهب بها إلى بيته رفضت وقالت: خلني أبيت هنا وإلا ودني بيت أهلي، وتجادل هو وإياها وطلق طلقة واحدة: أنك ما عاد تجين بيت أختي ولا تشوفينها، فأختي لها أخت ثانية، وقلت: ما عاد تشوفينها إلا إن كانت في بيت أختي الثانية، وهذه هي الطلقة. أفيدونا هل هذه الطلقة تشمل مجيء أختي لبيتي أو لا؟ أفيدونا عن ذلك؛ لأن بعضنا ماله غنى عن بعض، ومواصلة

(20/113)

الأرحام فيه فضل عند الله، مع العلم أنني ما بعد طلقت غير هذه الطلقة الواحدة، وإن زوجتي ما بعد ذهبت إلى بيت أختي بعد الطلقة إلى تاريخ اليوم، وكان الطلاق في شهر ذي القعدة 1393 هـ.
ج: إذا كان الأمر كما ذكرت من أنك طلقت زوجتك طلقة واحدة، أنها ما عاد تجي إلى بيت أختك التي أرادت المبيت عندها في الزيارة ولا عاد تشوفها إلا في بيت أختك الأخرى- فلا يدخل في طلاقك مجيء أختك في بيتك لا التي حصل في زيارتها النزاع ولا الأخرى، ولا تحنث في طلاقك إذا رأت زوجتك أي الأختين في بيتك أو في بيت أختك التي لم يحصل الزعل عندها، وإنما تحنث في طلاقك إذا زارت زوجتك أختك التي حصل الزعل في بيتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/114)

الفتوى رقم ( 941 )
س: والدته طلبت منه الزواج ببنت عمه، ولأسباب ذكرها في معروضه قال: حرام ما آخذها، ثم تزوجها بعد ذلك، ويسأل

(20/114)

عما يترتب عليه لقاء ذلك؟
ج: إذا كان الأمر كما ذكره بأنه قال: حرام ما آخذها، ثم تزوجها- فقد حنث في يمينه، وترتب عليه كفارة يمين: عتق رقبة، أو إطعام عشرة مساكين، لكل مسكين نصف صاع من قوت البلد أو كسوتهم، فإن لم يستطع فصيام ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/115)

الفتوى رقم ( 1102 )
س: رجل خطب أخت السائل، فحرم من أهله مرتين أنه لا يزوجه أخته مادام يجهل دينه واستقامته، وعنده أخبار عنه غير مرضية، ثم عرف بعد عن طريق الثقات من أن الخاطب ذو دين واستقامة، فتغير رأيه فيه، ورغب هو وأهله بالإجماع: والدته والمخطوبة والأخ الأكبر أن يزوجوه، علما أن واحدا من أرحام السائل ذكر أنه طلق أيضا أنه ما يزوجه أخته، ولكن السائل لا علم له بهذا ولا ذكره، وفعلا ملكنا لهذا الرجل، وتولى أخي الأكبر عقد تزويجها له بموافقتي بناء على أخبار الثقات بدينه واستقامته، فأرجو إفتائي فيما ذكر.

(20/115)

ج: إذا كان الأمر كما ذكر من أن السائل إنما حرم أهله على نفسه مرتين أن أخته لا تتزوج هذا الرجل من أجل جهله بدينه واستقامته، وأنه بلغه عنه أخبار غير مرضية، وأنه شهد أحد أرحامه: أنه طلق ولكن السائل لا يتذكر كم طلق، ولا يدري عن ذلك، ثم تبين للسائل استقامة الخاطب وتدينه فرضي بتزويجه أخته وتم التمليك له عليها- إذا كان الأمر كذلك فإنه لا يحنث في تحريمه، ولا في طلاقه بتزويج أخته ذلك الشخص لو ثبت أنه طلق، حيث إن الداعي إلى المنع من تزويجه ظنه أولا أنه غير متدين أو جهله حاله، ثم علم حاله من الثقات عنه وتبين له تدينه وأصالته واستقامته ورضي بتزويجه إياها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/116)

الفتوى رقم ( 2052 )
س: عقد للسائل على زوجة ولم يدخل بها، وزار أهلها وأساؤوا المعاملة معه، وغضب لهذه الزيارة، وبعد نقاش مع قريب له قال: عليه الحرام ما عاد أعود إلى الطائف مكان إقامة زوجتي

(20/116)

إلا في الصيفية، وهذا الكلام منذ ثلاثة أشهر تقريبا، وإذا حصلت الزيارة في الصيف فما الواجب عليه؟
ج: إذا كان الأمر كما ذكرت فيجوز لك أن تعود إلى الطائف مكان إقامة زوجتك قبل الصيفية التي تريدها أنت وتكفر كفارة يمين: إطعام عشرة مساكين لكل مسكين نصف صاع من البر ونحوه، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تستطع فأنت تصوم ثلاثة أيام، أما إذا ذهبت في الصيفية فليس عليك كفارة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/117)

الفتوى رقم ( 2040 )
س: جئت ضيفا على رفيق لي بعد غربة طويلة، وأراد أن يذبح لي ذبيحة فقلت له: علي بالثلاث الحرام إلا ما تعملون أنت وأهلك إلا غداءكم العادي بدون تكلف؛ رأفة في حاله، ولكنه هو أصر إلا أن يذبح، فقلت: بصيام سنة إذ لا تؤثمني، فلما ذهب من عندي قلت: أستغفر الله بيني وبين نفسي؛ خشية من أن يعمل شيئا، وفعلا ذبح ذبيحة وقال: شيء حلال ولا يحرم، وإذا تعشينا

(20/117)

ذهبنا للشيخ وخليته يفتيك، فأكلت الوليمة ولكن في قلبي شك مما قلته، علما أنني لا أقدر الطلاق في كلامي عندما قلت: ما عملتم علي حرام بالثلاث الحرام، ولكن قصدي في ذلك تحريم الأكل؛ رأفة فيه من الخسارة. هل علي شيء من ذلك جزاكم الله عنا خيرا، وهل علي كفارة أو يلزمني حد من الحدود الشرعية؟
ج: إذا كان الواقع كما ذكرت، فعليك كفارة يمين فقط، وهي: إطعام عشرة مساكين خمسة أصواع من البر أو التمر أو الأرز أو نحو ذلك مما تطعمه أهلك، تعطي كل مسكين منها نصف صاع، أو تكسو عشرة مساكين، أو تعتق رقبة، فإن لم تجد فصم ثلاثة أيام، ويستحب أن تكون متتابعات، وعليك أن تستغفر الله ولا تحرم حلالا لك بعد ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/118)

الفتوى رقم ( 2884 )
س: ذات يوم تجادلت مع ابن أختي في داره، وانتهى الجدال

(20/118)

وأنا في حالة غضب، وقلت لابن أختي: لو دعست على عتبة دارك سوف تكون زوجتي على غير ذمتي، وخرجت أنا وأهلي من داره فورا بعد اليمين. والآن تأسفت جدا على هذه اليمين التي صدرت مني تجاه دار ابن أختي، وأختي وحرمت من دخول الدار، وقاطعت أختي الكبرى التي ليس لها ذنب، وحرمت أيضا من زيارتها في دار ابنها. آمل من فضيلتكم إفادتي بالفتوى عن اليمين التي صدرت مني لأجل زيارة أختي وابن أختي التي قاطعتها بسبب هذا اليمين وإجابتي، وإني منتظر ردكم، والله يوفقكم لما فيه الخير إنه سميع مجيب.
ج: إذا كان الواقع كما ذكرت فصل أختك وابنها؛ لأنهما من أرحامك، وقد شرع الله صلة الرحم، فعليك بعد أن تدخل بيت ابن أختك المذكورة كفارة يمين، وهي: إطعام عشرة مساكين خمسة أصواع من بر أو تمر أو أرز أو نحو ذلك مما تطعمه أهلك، تعطي كل واحد منهم نصف صاع، أو كسوتهم، أو تحرير رقبة، فإن لم تستطع ذلك فصم ثلاثة أيام، ويستحب أن تكون متتابعات؛ لقوله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1)
__________
(1) سورة المائدة الآية 89

(20/119)

وتحريمك في حكم اليمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/120)

الفتوى رقم ( 4986 )
س: لدي سؤال أرجو أن أجد جوابه الشافي لدى فضيلتكم، وأن تلقوه اهتمامكم، وهو متفرع لفقرتين، وموضوعه واحد:
الفقرة الأولى: تزوجت من امرأة هي أخت لأحد إخواني من أمه، وأخي المذكور أكبر مني سنا إذ أن صفة القرابة تتمثل في أن والدي سبق أن تزوج بأم هذه الفتاة، وأنجب منها أخي الأكبر

(20/120)

المذكور، ثم طلقها وتزوجت من رجل آخر أنجب منها هذه الفتاة، أما أنا فأنا من أم أخرى، وأمي تكون أختا لأم هذه الفتاة من الأب والأم، حيث تزوجهما والدي واحدة تلو الأخرى، وبهذا فإن أم الفتاة تكون خالتي، ورغم عدم قناعتي بشرعية الزواج فقد لجأت لعدة قضاة بطلب الإفتاء من جواز هذا الزواج، إلا أنني أفهمت بجوازه، ومع ذلك كله فما زال الشك يساورني رغم أنه أصبح لدي من هذه الفتاة أربعة أولاد.
الفقرة الثانية: تزوجت من هذه الفتاة وأنا في سن مبكر وحقيقة فلم أكن بالحريص على أمور ديني آنذاك، حيث إنني كنت متهاونا في أمور الصلاة دون أن الجأ للحرام بأي شكل كان، وفي تلك الفترة كنت أحلف في مناسبات بالطلاق مثنى وثلاثا وبدون حساب، ثم لا أفي بذلك الطلاق، مع أنني الآن لا أذكر مدى صدق نيتي في الطلاق، إلا أنني أعرف أنني لا أرغب طلاق زوجتي، ولم يسبق أن حصل بيني وبينها أي خلاف، ولم يسبق أن أشهرت الطلاق في وجهها أو في غيابها قاصدا طلاقها، وقبل سنتين من تاريخه، من الله علي بالاستقامة والتوبة النصوح، إذ استقمت في جميع أمور ديني ولله الحمد، إلا أنني وجدت أن المحاليف التي صدرت مني إبان جهلي والموضحة أعلاه تقف عقبة في طريق الصلة بيني وزوجتي؛ لهذا انقطعت عنها منذ أكثر من

(20/121)

سنة حتى أحصل على فتواكم في هذه المحاليف، وعن مدى تأثير الصلة على زواجنا. أرجو إفتائي في هذين الموضوعين.
ج: أولا: إذا كان الواقع من القرابة بينك وبين زوجتك ما ذكرت فزواجك إياها موافق للشرع؛ لأن كونها ابنة خالتك وأختا لأخيك من الأم وابنة لمن كانت زوجة لأبيك من غيره قرابة لا تمنع شرعا زواجك إياها، لعدم وجود نص يحرمها، والأصل: الإباحة. ثانيا: إذا كان الواقع منك ما ذكرت من حلفك بالطلاق مثنى وثلاث أن تفعل كذا أو أن لا تفعله ثم لا تفي، بل حنثت في حلفك وأنك لم تقصد بذلك الحلف طلاق زوجتك، وإنما تقصد الحث على الفعل أو المنع منه، فعليك في كل مرة من مرات حنثك في حلفك كفارة يمين، وهي: إطعام عشرة مساكين، أو كسوتهم أو تحرير رقبة، فإن لم تستطع فعليك صيام ثلاثة أيام، ويجزئك أن توزع خمسة أصواع من بر أو أرز أو ذرة أو نحو ذلك مما تطعمه أهلك على عشرة مساكين، لكل مسكين نصف صاع، وذلك عن كل مرة من مرات حنثك. وإذا كنت لا تعرف عدد المرات فاجتهد في تقدير ذلك وأخرج كفارات على حسب ما غلب على ظنك من العدد.

(20/122)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/123)

الفتوى رقم ( 9161 )
س: ألقيت هذا اليمين ونصه: علي الطلاق والله العظيم ما أحضرها ولا هي زوجتي بعد اليوم. أثناء مناقشة مع أمي وزوجتي غائبة، عن مشكلة حصلت من زوجتي وأنا في حالة زعل من ناحيتها، وواع لنفسي، وكانت نيتي الطلاق فعلا، وهذا هو أول يمين لي، وأود أن أعرف الحل بشرع الله تعالى.
ج: إذا كان قصدك من الحلف بالطلاق وقوع الطلاق وقع طلقة واحدة، ولك مراجعتها في العدة إذا لم يكن ذلك آخر ثلاث تطليقات، كما إنه يجوز لك مراجعتها بعد العدة بمهر وعقد جديدين، وإن كان آخر ثلاث فلا تحل لك إلا بعد زوج يتزوجها بعقد شرعي، ويدخل بها ويطؤها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/123)

الفتوى رقم ( 9372 )
س: تزوجت زوجة يتيمة الأب، وإن وليها أخوها، وقد تزوجتها برضاها هي وأمها، ووقعن بأيديهن على يد المملك الشرعي، وأخرجت صك رقم 13 بتاريخ 11 \ 3 \ 1405 هـ من محكمة تيماء الشرعية، وأنه يوجد لها عم معارض ويدعي أنني ما ملكت في محكمة شرعية، وعرضت عليه الصك لإقناعه، وبعدما أخذ الصك رفض أن يعيده إلي، وقمت لكي أخرج من بيته ولكنه قام معي وقال: لازم تطلق، ومن شدة الغضب طلقت طلقة واحدة ولم أدخل بها، وخرجت وذهبت إلى ناس شهود وثبتوا بها في الحال.
أرجو من فضيلتكم لفت النظر لهذا الطلاق هل هو يتم أم لا؟ علما بأنني أخبرت أخاها وأمها بهذا الواقع وقالوا لي: إذا حللها لك، قم وجهز وخذ أنثاك. والسلام، علما بأن الطلاق مرغم عليه بسبب عمها وفي ساعة غضب وفك مشكلة.
ج: إذا كان الأمر كما ذكر جاز لك العقد من جديد على زوجتك المذكورة برضاها ورضا وليها الشرعي وشهادة عدلين ومهر جديد، وتحتسب الطلقة المذكورة عليك طلقة واحدة.

(20/124)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/125)

الفتوى رقم ( 9428 )
س: أرجو من فضيلتكم أني قد حلفت على حرمتي بالثلاث الحارمة: أن لا تذهب إلى أهلها بدون عذر؛ كمرض أو خلافه، فمرضت الحرمة وعيالها وذهبوا إلى أهلهم ولم يعودوا إلى البيت حتى أرجع عليهم. أفيدونا جزاكم الله عنا خيرا.
ج: إذا كان الواقع كما ذكرت من حلفك بالثلاث ألا تذهب زوجتك إلى أهلها بدون عذر؛ كمرض ونحوه، فلا تحنث بذهابها إليهم لمرضها ومرض عيالها، ولا تعتبر طالقا بذلك. وننصحك ألا تحلف بمثل ذلك مرة أخرى، فإن الحلف بالطلاق ثلاثا بدعة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/125)

السؤال الثاني من الفتوى رقم ( 12488 )
س2: رجل حرم زوجته فقال لها: إنك حرام علي، وهذا لسبب تافه وهو عدم تفاهم فيما بينهما. فما هو الحل؟ أرجو الجواب مع الأدلة من سيادة اللجنة المركزية الدائمة للبحوث العلمية والإفتاء، وشكرا وفقكم الله ونصركم.
ج2: إن كان قصد الرجل من تحريم زوجته وقوع الطلاق وقع طلقة واحدة بهذا التحريم، وجاز له مراجعتها مادامت في العدة إن لم تكن هذه هي الطلقة الثالثة. وإن كان قصد الرجل من تحريم زوجته حثها على التفاهم معه فيما وقع بينهما من خلاف، ولم يقصد الطلاق، فإن حكم التحريم هذا حكم اليمين، فيكفر كفارة يمين ولا يقع طلاق على زوجته، وكفارة اليمين هي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يجد فصيام ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/126)

الفتوى رقم ( 11909 )
س: يوجد دفتر لدي، وكان فيه كتابة شعر وقد قام يفتشه أحد الجماعة وقال: هذه ليست كتابتك، فقد طلقت طلقة واحدة، إنها كتابتي وهي ليست كتابتي، حيث إنه يوجد في الدفتر كتابتي وفي ورقة ثانية، وأنا أحسب أن ما قاله الرجل كتابتي، حيث إنني فهمت خطأ، فأرجو إفادتي: هل يلحق زوجتي شيء عن ذلك، حيث إن هذه المرة الأولى تحصل مني؟ علما أنه يوجد من زوجتي طفلان. أرجو إفادتي عن ذلك والله يحفظكم.
ج: إذا كان الأمر كما ذكر فلا يقع منك طلاق؛ لأن العبرة بظنك، وحيث خالف الواقع فلا أثر له عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/127)

السؤال السابع من الفتوى رقم ( 16053 )
س 7: رجل قدم إليه أحد أقاربه بعد أدائه عملية جراحية، فحلف عليه بالطلاق أن تموت ذبيحته، فما كان من الضيف إلا أن حلف أيضا بالطلاق أنه ما يذوقها. فهل يقوم الرجل الأول - الذي حلف أن تموت ذبيحة الضيف- بذبحها وتقسيمها على

(20/127)

الضعفاء والمساكين، أم هناك كفارة لحلفه الذي حلف به؟
ج 7: الذي حلف بالطلاق أن يذبح شاة لإكرام قريبه ولم يذبحها- عليه أن يكفر كفارة يمين، وهي: إطعام عشرة مساكين، أو كسوتهم لكل مسكين ثوب، أو يعتق رقبة، فإن لم يجد شيئا من هذه الثلاث صام ثلاثة أيام؛ لأن الحلف بالطلاق إذا لم ينو إيقاع الطلاق يأخذ حكم اليمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/128)

الفتوى رقم ( 16733 )
س: أنا رجل متزوج بامرأة ولي منها طفلة، وموجود هنا بالمملكة وعلي ديون وتأخرت عنها، وبسبب هذا التأخير تشاجر معي بعض إخواني في الله في التأخير، فوقع مني حلف ألا أنفق عليها، حلف بالطلاق، وبعد فترة أرسلت إليها، علما أن هذا الحلف كان وقت غضب، فهل يقع علي هذا الطلاق؟ مع العلم أنني رجعت إلى الله في هذا الحلف، واعتقدت أن هذا الحلف شرك فما رأيكم؟
ج: الحلف بالطلاق ليس من الأيمان المشروعة، وعلى من

(20/128)

حلف بالطلاق لإلزام نفسه بعدم فعل الواجب: أن يكفر كفارة يمين، فإن كان قصدك من حلفك بالطلاق منع نفسك من إرسال النفقة- وجب عليك أن تفعل الواجب، وأن تكفر كفارة يمين عن حلفك، والكفارة هي: عتق رقبة مؤمنة، أو إطعام عشرة مساكين، أو كسوتهم، فإن لم تجد فصم ثلاثة أيام، وإن كان قصدك من الحلف بالطلاق وقوع الطلاق إن حنثت في حلفك ثم حنثت في حلفك- وقع طلقة واحدة، وجاز لك مراجعتها ما زالت في العدة، إن لم تكن هذه هي الطلقة الثالثة. ولا يسمى مثل هذا الحلف شركا، وإنما هو يمين في المعنى: إذا قصد صاحبه الامتناع من الشيء، وحث نفسه على فعله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(20/129)

الفتوى رقم ( 16889 )
س: إنني حلفت بأن لا تدرس زوجتي ولا تدرس أيضا، ونيتي إذا درست أو درست تطلق، والآن رضيت بأن تدرس زوجتي أو تدرس، فماذا علي حتى أمكنها من ذلك قبل أن أسمح

(20/129)

لها بالتدريس أو الدراسة؟ أفتونا مأجورين حفظكم الله.
ج: إذا كان يمينك مقرونا بشرط بأن قلت لزوجتك. والله إن درست أو درست فأنت طالق، ثم حنثت في يمينك بأن درست أو درست- وقع طلقة واحدة، ولك مراجعتها في العدة إذا لم تكن هذه هي الطلقة الثالثة، وإن كانت العدة انتهت فلك أن تعود إليها بعقد ومهر جديدين، إن لم تكن هذه هي الطلقة الثالثة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/130)

السؤال الثاني من الفتوى رقم ( 18045 )
س2: حلف والدي بالله العظيم ثم ألحقها بلفظ الطلاق ما يأكل ولا يشرب عند إخوانه، نص الحلف: (والله والله، وعلي طلاق وطلاق أم أولادي بثلاث ما آكل ولا أشرب عند إخواني) فضيلة الشيخ: بعد هذا اليمين بعدة سنوات توفيت زوجته التي كانت في عصمته حين اليمين، وبعد وفاتها بعدة سنوات تزوج امرأة أخرى، هل طلاقه السابق ينطبق على زوجته الثانية التي تزوجها بعد اليمين، وبعد وفاة زوجته الأولى أم لا؟
ج2: إذا كان قصد والدك بالحلف بالطلاق منع نفسه من

(20/130)

الأكل من طعام إخوانه أو شرابهم ولم يقصد وقوع الطلاق- فعليه على الصحيح إذا حنث بأكل أو شرب أن يكفر كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة، فإن لم يجد فيصوم ثلاثة أيام. وإن كان قصد والدك وقوع الطلاق إن حنث في يمينه وقع طلقة واحدة إن حنث على زوجته الأولى، وله مراجعتها إن كانت موجودة وقت الحنث، وإن كان بعد وفاتها فلا شيء عليه، ولا يقع على الزوجة الثانية شيء إن كانت اليمين سابقة للعقد على الزوجة الثانية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(20/131)

الفتوى رقم ( 61 )
س: قلت لزوجتي: أنت طالق في حالة غضب، ثم أرجعتها لعصمتي، ثم طلقتها في المحكمة الشرعية، وبعد سنوات رجعت إليها بعقد نكاح جديد، ثم قلت لها: أنت طالق، وكتبنا ورقة الطلاق غير رسمي، وكانت حامل هذه المرة، فوضعت مولودا

(20/131)

ذكرا في دار أخيها، فهل يجوز شرعا إعادتها لعصمتي؟
ج: حيث ذكرت أنك طلقتها في حالة غضب ثم طلقتها ثم راجعتها بعقد جديد ثم طلقتها وهي حامل فوضعت- فأما الطلقة الثانية والثالثة فهما واقعتان، وأما الأولى فإن كان الغضب الذي ذكرته فقدت إدراكك معه بحيث إنك لا تعي ما تقول، ولا تملك نفسك ولكن أخبرت بأنك طلقت ولديك بينة تثبت ذلك- فإن هذه الطلقة لا تقع، ومتى ثبت أنها لم تقع فلك الرجوع على زوجتك بعقد جديد إذا رضيت ذلك، وإن لم يكن لديك بينة تثبت ما تدعيه من الغضب الذي يفقدك شعورك- فإنها لا تحل لك حتى تنكح زوجا غيرك، ويدخل بها ويطلقها وتخرج من العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/132)

الفتوى رقم ( 73 )
س: لي زوجة من مدينة صبيا، تدعى (ب. م. ع) وتدخل بيني وبينها إبليس عليه اللعنة، وطلقتها لفظا ثلاث مرات، بقولي لها:
مطلقة مطلقة مطلقة، في مكان واحد، وإنني مراجع زوجتي في

(20/132)

وقته وفي حينه، علما يا سيدي أنها حامل في ستة أشهر، أرجو إفادتي في حل مشكلتي.
ج: إن كنت قصدت بتكرار الطلاق ثلاث مرات (مطلقة مطلقة مطلقة) بت عصمتها بتطليقها وإنهاء العلاقة بينكما- فهي طالق ثلاثا لا تحل لك إلا بعد زوج، وإن كنت قصدت بتكرار الطلاق توكيد المرة الأولى بالثانية والثالثة أو إفهامها- فهي مطلقة طلقة واحدة، فإذا راجعتها في هذه الحالة عقب طلاقك إياها أو بعد ذلك قبل وضعها الحمل وأشهدت على ذلك شاهدين عدلين - كانت زوجة لك، وبقي لك معها طلقتان فقط. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/133)

الفتوى رقم ( 79 )
س: سبق لي أن طلقت زوجتي وكتبت لها ورقة بالعبارة التالية: أقول أنا (..) بكامل أوصافي الشرعية: بأنني قد طلقت زوجتي المدعوة (..) بالثلاث تحرم علي وتحل لغيري، وأذنت لمن يشهد لله وهو خير الشاهدين، طالقة طالقة طالقة.

(20/133)

ج: حيث إن الزوج سبق أن طلق امرأته وكتب لها ما ذكر في السؤال- فهي طالق ثلاثا؛ لأنه صرح بالثلاث أولا، وكرر صيغة الطلاق أخيرا، فدل لفظه الأول على أنه أراد بالتكرار التأسيس لا التأكيد، وعلى ذلك لا تحل له هذه الزوجة حتى تنكح زوجا غيره، ويدخل بها وتنتهي عدتها من الثاني. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/134)

الفتوى رقم ( 118 )
س: سبق أن تلفظت لزوجتي أم عيالي المدعوة (ن. ح. ع. ح) بقولي لها ثلاث مرات: (تراك مسامحة) بهذا اللفظ، والآن لي رغبة في عودة زوجتي، فهل تحل لي؟
ج: حيث ذكرت أنك قلت لزوجتك أم عيالك (ن. ح. ع) ثلاث مرات: تراك مسامحة، فهذا اللفظ كناية من كنايات الطلاق، إن أريد به الطلاق، أو تلفظت به على إثر نزاع بينك وبينها، أو طلبت منك الطلاق فصدر منك هذا اللفظ جوابا لها على ما طلبت، وبناء على ذلك: فهذا الذي حصل منك ثلاث مرات

(20/134)

الأصل فيه التأسيس، وعلى أساس هذا الأصل فلا تحل لك حتى تنكح زوجا غيرك، ويدخل بها ويطلقها وتخرج من العدة، ولا يكون ذلك حيلة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/135)

الفتوى رقم ( 129 )
س: حدث بيني وبين زوجتي (ن. ع. ب) سوء تفاهم جعلني أكتب إلى والدها خطابا وأرسله له في ضواحي المدينة، وقد قلت له في خطابي: اعتبر ابنتك مخلى سبيلها، وقد كتبت ورقة قلت فيها: أقر أنا (ع. ف. ب) بأني قد طلقت زوجتي (ن. ع) طلاق السنة في 9 \ 3 \ 1392 هـ، وفي 20 \ 4 \ 1392 هـ تراجعت وكتبت إلى والدها: إني متراجع عن طلاقي في زوجتي. انتهى.
وبعد إحضار المستفتي وسؤاله عن الطلاق الذي أرسله في الخطاب لوالد زوجته: هل هو طلاق مستقل، والذي كتبه في الورقة طلاق آخر، فأجاب بأن الطلاق في الورقة وحدها ولم يصدر مني سوى طلاق السنة مرة واحدة؛ لأنه تفسير لقولي

(20/135)

بالخطاب اعتبر ابنتك مخلى سبيلها.
ج: حيث ذكر المستفتي أن الطلاق الذي صدر منه هو طلقة واحدة، وأن الطلاق الذي كتبه في الورقة هو تفسير لقوله في الخطاب: اعتبر بنتك مخلى سبيلها، فإذا كان الأمر كما ذكره فإن هذا الطلاق يعتبر واحدا، وإن ما ذكر في الورقة تفسير لما ذكر في الخطاب، فإذا لم تكن هذه الطلقة هي آخر ثلاث فله مراجعتها مادامت في العدة، فإن خرجت من العدة فلا تحل إلا بعقد جديد بشروطه ومهر جديد ورضاها، وإن لم تخرج من العدة فإن كان ما ذكره من رجعته لها لديه بينة عادلة تثبت ذلك فرجعته صحيحة، ولا حاجة إلى رضا منها ولا إلى عقد جديد، وإن كانت هذه الطلقة هي آخر ثلاث فلا تحل له حتى تنكح زوجا غيره، ويخلو بها ويطلقها وتخرج من العدة، ولا يكون ذلك لقصد تحليلها لزوجها الأول. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/136)

الفتوى رقم ( 312 )
س: حصل بينه وبين زوجته سوء تفاهم، قال لها على إثره: (مطلقة ثم مطلقة ثم مطلقة) ويذكر أن قصده بالتكرار أن يسمعها فقط، وأنه لا يقصد العدد، ويسأل: هل يجوز له الرجوع عليها؟
ج: إذا كان الأمر كما ذكره المستفتي بأنه قال لزوجته: (مطلقة ثم مطلقة ثم مطلقة) فالمذهب والذي عليه الفتوى: أن امرأته تبين منه بذلك بينونة كبرى، لا تحل له حتى تنكح زوجا غيره، نكاح رغبة، لا نكاح تحليل، وما ذكره المستفتي من أنه يقصد بالتكرار إسماعها لا أنه يقصد العدد- مردود بكون صفة الطلاق المكرر جاءت على سبيل الترتيب الذي لا يحتمل التوكيد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/137)

الفتوى رقم ( 258 )
س: قد طلقت زوجتي (ر. ف) بسبب ضيقة، وطلقتها أربع

(20/137)

طلقات، قلت: (طالق ثم طالق ثم طالق ثم طالق) وقلت: تحرمين علي بعد رجل وأنا جاهل ولا أعرف حدود الطلاق، وهي كلفتني على ذلك.
ج: إذا كانت هذه الزوجة لم يدخل بها السائل فإنه لا يقع عليها إلا الطلقة الأولى، ولا عدة لها فتحل له بعقد ومهر جديدين إذا رضيت به زوجا لها، وإن كان قد دخل بها فإن طلاقه هذا تبين به منه بينونة كبرى، لا تحل له إلا بعد زوج. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/138)

الفتوى رقم ( 321 )
س: على أثر سوء تفاهم بينه وبين زوجته، ومن ذلك أنها مسكته في الشارع وقالت له: طلقني، وإنه طلقها بقوله لها: أنت طالق، ولا يدري وش كثر قوله، هي وحدة أو أكثر، وإنه أشهد اثنين من جيرانه على مراجعته زوجته.
ج: إذا كان الأمر كما ذكر السائل من أنه قال لزوجته: أنت طالق، ثم إنه لا يدري هل قال هذا اللفظ مرة أو أكثر؟ فإذا لم

(20/138)

يوجد من تقوم بشهادته البينة على عدد الطلاق فيعتبر هذا الطلاق واحدة؛ لأنه هو المتحقق باعتراف المطلق، وما عداه فمشكوك فيه، لا يعارض بالأصل، وهو عدمه، وعليه فإذا لم يكن هذا الطلاق آخر ثلاث طلقات صدرت منه على مطلقته ولم يكن على عوض، وثبتت مراجعته زوجته وهي لا تزال في عدتها- فرجوعه صحيح، أما إن كانت مراجعته بعد خروجها من العدة أو كان الطلاق على عوض، ولم يكن ثالث طلاق صدر منه عليها- فله الزواج بها بعقد ومهر جديدين برضاها، أما إن كان ثالث طلاق صدر منه عليها فلا تحل له حتى تنكح زوجا غيره، نكاح رغبة، لا نكاح تحليل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/139)

الفتوى رقم ( 154 )
س: طلق زوجته ثلاثا بكتابة هذه الحروف: (نعم أنا ف. ع. ع قد طلقت زوجتي بالثلاث) ولم يتكلم، بل كتب وهو صامت، وهذا كان على إثر زعل بينهما، ثم راجعها فورا وأشهد عليها ثم آذته زوجته مرة أخرى فطلقها ثلاثا بكتابة هذه

(20/139)

الحروف: (إنها طالق وطالق وطالق) كتبها وهو صامت لم يتكلم، يقول: فهل يقع طلاق بلا إشهاد، وهل يقع الطلاق بالكتابة مع الصمت عن النطق بالطلاق، وهل لي رجعة أو لا؟
ج: إذا كان الحال كما ذكرت في سؤالك وتفسيره من تطليقك زوجتك ثلاثا بالكتابة، ثم رجعتها بشهود، ثم تطليقك إياها ثلاثا بكتابتك: (أنت طالق وطالق وطالق)- فزوجتك هذه مطلقة ثلاثا على كل حال، نطقت بالطلاق أم كنت صامتا، ما دمت كتبت إليها الطلاق، وسواء شهدت على طلاقك أم لم تشهد، وعليه فقد بانت منك امرأتك البينونة الكبرى، فلا تحل لك حتى تنكح زوجا غيرك، نكاح رغبة، لا نكاح تحليل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/140)

الفتوى رقم ( 150 )
س: طلق زوجته طلقتين، فادعى عليه وليها عند القاضي أنه طلق ثلاث طلقات، فأنكر أنه طلق ثلاثا، وإنما طلق طلقتين، ثم غضب وطلق الطلقة الثالثة، ويسأل هل له رجوع عليها؟

(20/140)

ج: حيث ذكر أنه طلق زوجته طلقتين ثم طلقها الطلقة الثالثة- فقد بانت منه امرأته البينونة الكبرى، فلا تحل له حتى تنكح زوجا غيره، نكاح رغبة لا نكاح تحليل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/141)

الفتوى رقم ( 355 )
س: حصل سوء تفاهم بيني وبين إحدى زوجاتي، وكنت في حالة غضب فقلت لها: (إنك طالق طالق طالق) وقد كررتها للتوكيد، وإنما نيتي الباطنية فقد كانت للتهديد والتوكيد، ولي منها أربعة أولاد فهل تحل لي؟
ج: حيث ذكر السائل أنه قال لزوجته: (إنك طالق طالق طالق) وإن نيته للتهديد والتوكيد، فأما الطلقة الأولى فتعتبر واحدة، وأما الثانية والثالثة فحيث أراد التهديد والتوكيد فهذا أمر لا يعلم إلا من قبله، وأمره بينه وبين الله جل وعلا، وبناء على ذلك تكون الثانية والثالثة تأكيدا للأولى فيكون الواقع منه واحدة، فإذا لم تكن آخر ثلاث فله مراجعتها مادامت في العدة، فإن

(20/141)

خرجت منها فلا بد من عقد جديد بشروطه، وإن كانت آخر ثلاث فلا تحل له حتى تنكح زوجا غيره نكاحا شرعيا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/142)

الفتوى رقم ( 367 )
س: إنه كتب طلاق زوجته مرتين، وراجعها ثم كتب طلاقها المرة الثالثة، ويسأل هل يجوز له مراجعة مطلقته والحال ما ذكر؟
ج: إذا كان الأمر كما ذكره المستفتي من أنه كتب طلاق زوجته مرة ثم راجعها وكتبه مرة ثانية ثم راجعها وكتبه مرة ثالثة ثم أرسل بها إلى أهلها- فقد بانت منه مطلقته بينونة كبرى، لا تحل له حتى تنكح زوجا غيره، نكاح رغبة، لا نكاح تحليل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/142)

الفتوى رقم ( 400 )
س: رجل طلق زوجته على يد قاضي الحوطة طلاقا باتا لا رجعة فيه، وأن طلاقه كان بإكراه من عمانه، وقد راجع مطلقته وهي راغبة فيه، وهو راغب فيها، ويسأل عن صحة رجوعه؟
ج: إذا كان الأمر كما قيل في الاستفتاء من أن زوج المطلقة طلقها طلاقا باتا لا رجعة فيه - فإن وصف الطلاق بالبت الذي لا رجعة فيه يجعله طلاق بينونة كبرى، لا تحل المطلقة به إذا كان مدخولا بها إلا بعد نكاح زوج آخر، قال في (حاشية المقنع): وإن قال: (أنت طالق لا رجعة لي عليك) وهي مدخول بها، فقال الإمام أحمد رحمه الله تعالى: هذه مثل الخلية والبرية ثلاثا هكذا هو عندي، وهذا مذهب أبي حنيفة ا. هـ. وعليه فإن مراجعته غير صحيحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/143)

الفتوى رقم ( 448 )
س: حصل بيني وبين زوجتي زعل، وطلقتها طلقة واحدة،

(20/143)

ثم تراضينا ووفق الله بيننا، وأصلح شأننا وراجعت زوجتي، واتصلت بقاضي جيزان وأفهمته الموضوع فقال: إذا حصل التراضي منكم فما عليكم شيء، على أنه سبق مني طلقة واحدة قبل هذا فأفتوني.
ج: إذا كان الأمر كما ذكرت من أنك طلقت زوجتك طلقة واحدة، وأنك لم يسبق منك إلا طلقة واحدة قبلها وأنك راجعت زوجتك- فإن كانت رجعتك إياها في العدة وأشهدت على الرجعة فرجعتك صحيحة، وزوجتك حلال لك، إلا أنه لم يبق لك معها إلا طلقة واحدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/144)

الفتوى رقم ( 498 )
س: أقدم لكم سؤالي عن طلاقي زوجتي (ع. هـ)، وقع أني طلقتها عام 1353 هـ طلقتين بلفظ: (تراك طالق ثم طالق) وراجعتها بفتوى من أحد القضاة، ثم طلقتها في عام 1391 هـ، بحيث إني قلت لإمام المسجد: اكتب ورقة (ع.) طلقتها ولم

(20/144)

يكتب المطوع لي شيئا، وبعد شهر طلبت رجوعها بحيث قلت: لا أريد أسأل طلاقك. والآن أريد مراجعتها. انتهى السؤال.
وقد وجدت اللجنة ورقة مرفقة بورقة السؤال هذا نصها:
في يوم الثلاثاء الموافق 4 \ 5 \ 1393 هـ سألت (ع. د. ر. خ) عن نيته بقوله للمطوع محماس: اكتب طلاق زوجتي (ع. هـ) ماذا ينوي به؟ فقال: نيتي إذ ذاك أنني طلقتها طلقة واحدة، وأمرت محماسا بكتابتها، وقد سبق هذه الطلقة طلقتان، كل واحدة بوحدها، على هذا وقع وأذنت لمن يشهد، والله خير الشاهدين، وبأسفل هذه الورقة توقيع شاهدين، وتوقيع (ع. د) وختم محكمة البجادية وختم لقاضي محكمة البجادية وهذا النص: (حصل هذا قرار المذكور لدي بمقر المحكمة).
ج: حيث ذكر السائل في سؤاله أنه قال لزوجته: (تراك طالق ثم طالق) وجاء في الورقة المرفقة، أنه طلقها طلقتين كل واحدة على حدة، فلا منافاة بين الكلامين، لأن قوله في السؤال: تراك طالق ثم طالق هما طلقتان كل واحدة على حدة، ولا إشكال فيهما، وحيث ذكر في السؤال أنه قال لإمام المسجد: اكتب ورقة (ع.) طلقتها، ولم يكتب شيئا، وأن السائل فسر كلامه هذا في

(20/145)

الورقة المرفقة، وهذا ما ذكره جوابا لفضيلة قاضي محكمة البجادية بقوله: نيتي إذ ذاك أنني طلقتها طلقة واحدة، وأمرت محماسا يكتبها، فإذا كان واقع الأمر كذلك، وأن مراجعته لها بعد الطلقتين الأوليتين وهي لا تزال في العدة، فإن الطلقة الأخيرة تعتبر واقعة لقوله في السؤال: اكتب ورقة (ع) طلقتها، وقوله في الورقة الإيضاحية المرفقة: نيتي طلاقها وأمرته أن يكتب الطلاق، وبناء على ذلك: فهذه الطلقة الأخيرة واقعة، وهي ثلاث، فلا تحل له حتى تنكح زوجا غيره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/146)

الفتوى رقم ( 630 )
س: كان بينه وبين زوجته سوء تفاهم، طلقها أثره بقوله: (تراها طالق تراها طالق تراها طالق) ثم إنه لا يدري هل زاد كلمات أخرى أم لا، وهل كانت زيادته على هذه الكلمات الثلاث بقوله: ثم طالق أو لا، وذكر أنه لا يقصد بتكرار اللفظ العدد، وإنما يقصد إفهام والدته والتوكيد عليها بذلك، ويسأل

(20/146)

هل يجوز له مراجعة زوجته والحال ما ذكر؟
ج: إذا كان الأمر كما ذكره المستفتي من أنه طلق زوجته بقوله: (تراها طالق تراها طالق تراها طالق) وأنه لا يدري هل زاد على ذلك أم لا، وأنه يقصد بتكراره لطلاقه التوكيد والإفهام- فإذا كان الأمر كذلك فيعتبر هذا الطلاق طلقة واحدة، وعليه فإذا لم يكن هذا الطلاق آخر ثلاث تطليقات صدر منه عليها ولم يكن على عوض - فطلاقه رجعي، له مراجعة مطلقته مادامت في العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/147)

الفتوى رقم ( 825 )
س: امرأة طلقها زوجها ثلاث طلقات متفرقات، وفي كل طلاق تعقبه فتوى تثبت صحة وقوعه، وفي الطلاق الأخير صدرت فتوى بتحريم الزوجة عليه ما لم تنكح زوجا غيره، ولكن الزوج يدعي أنه استفتى شخصا ما، وأفتاه قائلا: إن الزوجة إذا كان لها عدد من الأولاد فهي لا تحرم على زوجها مهما كان عدد الطلقات، وبعد ذلك استمر الزوج يضاجع طليقته، وأنجب منها

(20/147)

بنتين، فما حكم هاتين البنتين، ولا يزال الرجل يضاجع هذه المرأة التي طلقها نهائيا وأفتى بكونها حراما عليه. فما حكم الشرع؟
ج: إذا كان الأمر كما ذكر من أن الطلاق ثلاث طلقات متفرقات، ومن ثبوت صحته ووقوعه، فإن تحقق أن المطلق قد راجع مطلقته في العدة بعد كل من الطلقة الأولى والثانية، فلا تحل له مطلقته حتى تنكح زوجا غيره، نكاحا معتبرا شرعا، فإذا طلقها الثاني أو مات عنها حلت لمن كان قد طلقها ثلاثا بعقد ومهر جديدين برضاها، مع استيفاء بقية شروط النكاح. أما إذا كان من طلقها ثلاثا متفرقات لم يراجع مطلقته بعد الطلقة الأولى أصلا أو راجعها بعد انقضاء عدتها- فطلاقه الثاني غير معتبر، وكذلك الثالث؛ لعدم وجود المحل، وله أن يعقد عليها عقد زواج من جديد وتبقى معه بطلقتين، وإذا كان راجعها بعد الطلقة الأولى في العدة، ولم يراجعها بعد الثانية أو راجعها بعد انتهاء عدتها فطلاقه الثالث غير معتبر؛ لعدم وجود المحل، ويعتد بما مضى من الطلقتين، وله أن يتزوجها بعقد ومهر جديدين برضاها، ويبقى له معها في الحياة الزوجية طلقة واحدة. وعلى كل حال من الأحوال الثلاث التي بانت فيها الزوجة

(20/148)

بينونة كبرى، كما في الأولى أو صغرى كما في الحالة الثانية والثالثة، يكون وطؤه إياها دون عقد وطء شبهة إن كان جاهلا، وبنتاه اللتان جاءا بعد البينونة دون عقد يلحقان به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/149)

الفتوى رقم ( 800 )
س: حصل مني على زوجتي (ن. ص. ف) طلاق المرفقة صورته، وقد سبق أن طلقتها طلقة واحدة قبل هذا الطلاق، فأرجو إفادتي في ذلك.
ج: إذا كنت قد طلقت زوجتك طلقة واحدة سابقا، ثم راجعتها في العدة، ثم طلقتها ثانية بقولك: طلقت زوجتي (ن.) طلاقا ما بعده رجوع، وإن وافقها خير توافقه، ولم يكن منك طلاق سوى ذلك- فلك أن تراجع زوجتك (ن. ص) مادامت في العدة، وتشهد شاهدين على الرجعة، ويعتبر ما حصل منك من الطلاق الأول طلقة، وما حصل ثانيا طلقة أخرى، ولم يبق لك مع زوجتك (ن.) إلا طلقة واحدة.

(20/149)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/150)

الفتوى رقم ( 739 )
س: سبق أن طلق زوجته طلقة واحدة في شهر شعبان، وأنها ذهبت إلى بيت شقيقها، ثم بعد الطلاق بيومين جاءت إلى بيت زوجها، فاتفق معها على البقاء عنده والرجوع عن الطلاق، ولم يشهد على ذلك، نظرا لجهله، وبقيت عنده زوجته يستمتع بها كعادته معها قبل الطلاق، وأنه في 12 \ 3 \ 1394 هـ حصل بينه وبينها سوء تفاهم ونقاش غضبت عليها من أجله غضبا شديدا، فقال لها: (أنت طالق طالق طالق) بمعنى: أنه كرر لفظة طالق أكثر من مرة، وأنه بتكراره ذلك لا يقصد عددا، وإنما يقصد التوكيد والإفهام، ويسأل: هل له حق الرجوع عليها والحال ما ذكر؟
ج: إذا كان الأمر كما ذكره من أنه طلق زوجته في شهر شعبان، وأنه استبقاها في بيته بعد الطلاق بيومين على نية الرجوع عليها، فبقيت عنده وعاشا عيشة زوجية ولم يشهد على مراجعته- فإذا لم يكن طلاقه هذا آخر ثلاث تطليقات فمعاشرته إياها بعد

(20/150)

الطلاق ومن ذلك: الجماع وهي لا تزال في العدة يعتبر مراجعة، فقد جاء في (المقنع) ما نصه: وتحصل الرجعة بوطئها نوى الرجعة به أو لم ينوه، قال في (الحاشية): هذا المذهب مطلقا، وعليه جماهير الأصحاب، وهو قول سعيد بن المسيب والحسن وابن سيرين وعطاء وطاووس والزهري والثوري والأوزاعي وابن أبي ليلى وأصحاب الرأي، وعنه: لا تحصل الرجعة بذلك إلا مع نية الرجعة، واختاره الشيخ تقي الدين وقاله مالك وإسحاق اهـ. ولا يؤثر على صحة الرجعة أنه لم يشهد، ذلك أن المذهب لا يعتبر الإشهاد على الرجعة واجبا، قال في (المقنع): وهل من شرطها الإشهاد؟ على روايتين، قال في (الحاشية): إحداهما: لا يشترط، وهو المذهب، نص عليه في (رواية ابن منصور ) ، وعليه جماهير الأصحاب، وهو قول مالك وأبي حنيفة ؛ لأنها لا تفتقر إلى قبول، فلم تفتقر إلى شهادة كسائر حقوق الزوج، ولأن ما لا يشترط فيه الولي لا يشترط فيه الإشهاد كالبيع، قال الشارح: وهذا أولى إن شاء الله. اهـ. وحيث ذكر أنه طلقها في 13 \ 3 \ 1394 هـ، بقوله لها: (أنت طالق طالق طالق) وأنه كرر العدد أكثر من مرة بقصد التوكيد

(20/151)

والإفهام- فهذه تعتبر طلقة أخرى، فإذا لم تكن هذه الطلقة آخر ثلاث تطليقات فإن له حق مراجعة مطلقته مادامت في العدة، فإذا راجعها أو رجع عليها بعقد جديد فإنها تبقى معه بطلقة واحدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/152)

الفتوى رقم ( 771 )
س: إن زوجي (م. إ. ح.) قد طلقني بقوله: (أنت طالق) وهجرني أكثر من ثلاثة أشهر، ثم عاد وراجعني بنفسه بدون عقد ولا مهر، ولم أكن حاملا وقت الطلاق، ولم أحمل حتى الآن، وعدد الحيضات ثلاث حيضات كاملة، وأربعة أطهر، ثم عاد وطلقني طلقة ثانية بقوله: (أنت طالق)، وراجعني بعد عشرين يوما، ثم طلقني مرة أخيرة بقوله: (أنت طالق). فهل يجوز أن أعود إلى عصمته، وكيف ذلك؟
وجاء في ورقة الاستفتاء هذه العبارة: (وعدد الحيضات ثلاث حيضات كاملة وأربعة أطهر، ثم راجعني بعد ذلك).
ج: إذا كان الأمر كما ذكرت السائلة، من أن زوجها طلقها

(20/152)

بقوله: (أنت طالق) ولم تكن حاملا ثم راجعها بعد أن حاضت ثلاث حيضات، ومضى عليها أربعة أطهر- فرجعته إياها غير صحيحة، ولا معتبرة شرعا، وعليه فاستمتاعه بها بعد هذه الرجعة استمتاع شبهة نكاح، إن كانا جاهلين لشؤون الطلاق والرجعة، وهما مفرطان في ترك سؤال أهل العلم قبل الإقدام على الرجعة، وأما الطلاق الثاني والثالث فلغو؛ لأن السائلة أجنبية ممن كان زوجا لها، بخروجها من عدة الطلاق الأول، فلم يصادف طلاقه الثاني والثالث محلا، وإذا رغب كل منهما في حياة زوجية صحيحة فلا بد لذلك من عقد زواج جديد بمهر جديد ورضاها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/153)

الفتوى رقم ( 772 )
س: حصل بيني وبين زوجتي خصام، وغضبت وقلت لها: (تراك طالق الشكالين) مرتين، والثالثة قلت: (علمك عند والدك) فأما أول مرة فقصدي الطلاق، ولما شفتها تهاونت من الكلام قلت لها مرة ثانية: (تراك طالق الشكالين) وقصدي بها طلقة ثانية

(20/153)

بزعل، و: (علمك مع والدك) وقصدي أزعلها، ولم أقصد الطلاق، وكان الطلاق بتاريخ 10 \ 12 \ 1393 هـ، واسترجعت بتاريخ 3 \ 1 \ 1394 هـ، وأشهدت على الرجعة (غ. ع.) و (ج. ح.)، وسبق أن استرجعت بيني وبين نفسي في حينه، وقد أرشدني واحد من جماعتي أن أشهد على رجعتها، وقد أشهدته أني مسترجع زوجتي، والكلام ليلة عيد الضحية، أي: من مدة شهرين، إلى تاريخ تقديم السؤال، وقد سألني والدها بعد الطلاق هذا يوم الغد، وقلت: ما طلقت، وسألني ناس من الجماعة: هل طلقت زوجتك؟ قلت: صحيح بهذا اللفظ، ولم أقصد إلا طلاقها الأول. فأفتوني.
ج: إن كان الأمر كما ذكر من قولك لها: (تراك طالق الشكالين) مرة بعد أخرى، وقولك لها: (علمك عند والدك)، وأنك تقصد بالأولى طلقة، وبالثانية طلقة أخرى، ولم تقصد بقولك الثالث الطلاق- فما حصل منك يعتبر طلقتين، ثم إن لم يكن منك طلاق سواهما، ولم يكن على عوض، فرجعتك إياها صحيحة، إن كانت في العدة، وإن كان حصل منك طلاق غير الطلقتين فلا تحل لك حتى تنكح زوجا غيرك، نكاحا صحيحا، وإن كانت الطلقتان على عوض لم تحل لك إلا بعقد ومهر

(20/154)

جديدين برضاها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/155)

الفتوى رقم ( 791 )
س: إنه كان بينه وبين زوجته سوء تفاهم، فقال لها: (تراك طالق)، فقال له والده: تخسى ما تمون ولا هي طالق، فقلت: تراك طالق تراك طالق. تأكيدا لوالدي أن طلاقي أمون فيه.
ويسأل: هل له حق الرجوع على زوجته والحال ما ذكر؟
ج: إذا كان الأمر كما ذكره من أنه قال لزوجته: (تراك طالق)، وأن والده قال له: (تخسى ما تمون ولا هي طالق)، فقال بعد انتهاء كلام والده: (تراك طالق تراك طالق) تأكيدا لوالده أن طلاقه يمون فيه -فإذا لم يكن هذا الطلاق آخر ثلاث تطليقات، ولم يكن على عوض، فإنه يعتبر طلاقا رجعيا، له مراجعة مطلقته ما دامت في العدة؛ لقصده بالتكرار توكيد الطلاق الأول، فإن خرجت من العدة دون مراجعته إياها، أو كان الطلاق على عوض، فإن له الرجوع عليها بعقد ومهر جديدين برضاها، مع

(20/155)

استكمال أركان النكاح وشروطه، أما إذا كان الطلاق آخر ثلاث تطليقات، فلا تحل له حتى تنكح زوجا غيره، نكاح رغبة لا نكاح تحليل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/156)

الفتوى رقم ( 1090 )
س: تشاتمت مع زوجتي وخرجت من طوري تحت تأثير الخصام، وقلت لها: (طالقة) وسبق أن طلقتها طلقتين قبل هذه كذلك تحت تأثير زعل شديد.
وقد كتب سماحة الرئيس إلى فضيلة الشيخ: سليمان بن علي بن دخيل رئيس المحكمة الكبرى بالطائف أن يسأل كلا من الزوج وزوجته (م.) ووليهما عن صفة الواقع من الطلاق سابقا ولاحقا، وعن أسباب الطلاق الأخير، وعن غضبه: هل كان شديدا مغيرا لشعوره أم كان عاديا؟ وقد أجاب فضيلة رئيس المحكمة بأنه حضر لديه الزوجة (م. ع. ح. ي) و (ص. ي. س. ي) وبعد تعريفهما من قبل (م. ف. م. ي) الحامل للجواز رقم (2826 \ 17) في

(20/156)

19 \ 2 \ 1975م، الصادر من جدة و (م. أ. ح. ي) الحامل للجواز رقم (12669 \ 71 م) الصادر من جدة وسئل كل من (ص. ي. س. ي) و (م) المذكورة عما حدث منهما، فقرر (ص) أن (م) زوجتي سبق أن طلقتها طلقة ثم راجعتها، ثم طلقتها طلقة ثانية ثم راجعتها، ثم تزاعلت معها وغضبت غضبا شديدا، حيث كنت مريضا وطلقتها طلقة ثالثة، قلت لها: (طالق)، وإنني أرغب الرجوع إليها إذا حل ذلك، ثم قررت (م) بقولها: إن زوجي المذكور طلقني ثم راجعني ثم طلقني ثم راجعني، ثم في المرة الأخيرة تزعلت منه حيث ضربني، وهو مريض وغضب غضبا شديدا وقال: (أنت طالق). هذه الحقيقة، وإنه لا مانع لدي من الرجوع إليه.
ج: حيث إن (ص. ي. س. ي) طلق زوجته (م. ع. ح. ي) طلقة ثم راجعها، ثم طلقها طلقة ثم راجعها، ثم طلقة ثالثة - فإنها لا تحل له حتى تنكح زوجا غيره، نكاحا معتبرا شرعا، ويطؤها فيه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/157)

الفتوى رقم ( 1976 )
س: يوم الأحد الموافق 2 \ 5 \ 1398هـ، حصلت بيني وبين زوجتي المدعوة (ف. علي) مشاجرة، حتى وصل بي الغضب إلى أن طلقتها طلقتين، واسترجعت في الوقت، وسئل المستفتي عن صفة الطلاق، فقال: قلت: (تراك طالق تراك طالق) وقصدي توكيد الأولى، ولم يحصل مني طلاق سوى ذلك قبل ولا بعد، ولم يكن هناك عوض، وأرغب إرجاع زوجتي، وأريد فتوى فضيلتكم.
ج: إذا كان الواقع كما ذكرت، من أنك قلت: تراك طالق تراك طالق، وراجعتها قبل خروجها من العدة، ولم يسبق طلاقك هذا طلاق، ولم يلحقه طلاق، فرجعتك صحيحة، ويقع عليها به طلقة واحدة فقط، ويبقى لك عليها بعد هذه الرجعة طلقتان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/158)

السؤال الثاني من الفتوى رقم ( 6450 )
س2: طلقت امرأتي طلقتين، فخرجت من العدة ثم راجعتها، هل تثبت الطلقتان أم تلغى بعد عقد الملاك الجديد؟

(20/158)

ج2: تحتسب عليك الطلقتان وإن كانت مراجعتك لزوجتك بعد العدة بعقد جديد، ولم يبق لك إلا طلقة واحدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/159)

السؤال الأول من الفتوى رقم ( 6447 )
س1: رجل طلق زوجته طلقة واحدة، ثم راجعها بعد أسبوعين ثم طلقها طلقة واحدة بعد عشرين سنة، ثم راجعها، ثم طلقها واحدة بعد سنة، ولم يراجعها، فما حكم هذا الطلاق، هل يعتبر طلاق ثلاث ولا تحل له إلا بعد زوج أو غير ذلك؟
ج1: إذا كان الواقع ما ذكر، فقد بانت منه بالطلقة الثالثة، ولا تحل له بعد حتى تنكح زوجا غيره، نكاحا شرعيا، يحصل به دخول وجماع، ثم يفارقها بطلاق أو موت وتنتهي عدتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/159)

الفتوى رقم ( 5299 )
س: إن (خ. ع. ر.) زوج ابنتي طلقها وكتب ورقة بذلك في أول النهار، ولم يحدد عدد الطلاق، ثم طلقها في آخر النهار أيضا طلاقا مطلقا، لم يحدده بعدد، وكتبه في ورقة، فما رأي سماحتكم؟ أفيدونا أثابكم الله.
واطلعت اللجنة على الورقتين المشار إليهما الآتي نصهما:
الأولى: نعم، أنا (خ. ع. ر) زوج (ف. ع. ش) قد طلقتها بكامل قواي العقلية وعلى ذلك أوقع.
الثانية: نعم، أنا الزوج (خ. ع. ر) رقم الحفيظة 1376 هـ الجنسية سعودي تاريخ 21 \ 6 \ 1391هـ، المصدر حريملا لقد طلقت زوجتي (ف. ع. ش).
ج: إذا كان الواقع ما ذكر، وأن هذا الطلاق لم يكن على عوض، ولم يسبقه طلقة، ولم تلحقه، فقد وقع به على المذكورة طلقتان، وله مراجعتها ما دامت في العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/160)

الفتوى رقم ( 5455 )
س: أنا شاب من جمهورية اليمن العربية حدث أن سحرت عن زوجتي منذ سنتين ونصف، وكان هذا من أخويها، جعلنا هذا السحر في دوامة كبيرة، لا أنا ولا زوجتي، ومن أهمها وقوع العداوة الشديدة بيني وبينها، عداوة جعلت من زوجتي تحرم نفسها علي، وهي لا تشعر بهذا. ولكي لا أطيل الشرح؛ لأن السحر معلوم ضرره وآثاره لدى كل إنسان على العقل الإنساني، طلقت زوجتي، لعدم احتمال ما أنا فيه من مصيبة كبرى، وما أنا فيه من قلق، نعم أقول هذا لأن هذه العداوة والبغضاء وصلت إلى حدها، وكان الطلاق كما يأتي: عندما أتى الذي كتب الطلاق قال: هل تريد تطلق؟ قلت: نعم؛ لما أنا فيه من قلق. قال لي هو: قل حرمت كما حللت. قلت كذلك، وأتى بالزوجة وقال كذلك حرم كما حلل، ولم تقل سوى ذلك، الآن بعد علاجي النفسي وبعد علاج زوجتي من قبل أهلها نريد الرجوع إلى بعض، ولكن هذا يسبب عقبات لا قبل لها من أناس لا يقدرون ولا يفهمون ما وقعنا فيه، إنه من قبل أهلها، إنني أقول هذا الكلام وأنا صادق؛ لأنها قرى ريفية بدوية بحتة، لذا أرجو بعد اطلاعكم على مشكلتي هذه إصدار الفتوى بهذه المشكلة.
ج: إذا كان الواقع كما ذكرت، اعتبر ما حصل منك من

(20/161)

التحريم طلقة واحدة، ولك أن تراجعها ما دامت في العدة، وإن كانت خرجت من العدة فلك أن تعود إليها بعقد ومهر جديدين برضاها، إلا إذا كان هذا الطلاق آخر ثلاث تطليقات، فلا تحل لك إلا بعد أن تتزوج رجلا آخر ويطأها ثم يموت أو يطلقها فإذا انتهت عدتها فلك أن تتزوجها بعقد ومهر جديدين برضاها بعد خروجها من العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/162)

السؤال الأول من الفتوى رقم ( 9527 )
س1: من طلق زوجته طلقة أو طلقتين، ويريد استرجاعها فماذا يفعل؟ وهل ترجع على ثلاث طلقات أو على ما بقي له من الطلاق؟
ج1: إذا راجع الرجل من طلقها طلقة أو طلقتين، صار له معها ما بقي من الثلاث، طلقتان في الحالة الأولى، وواحدة في الحالة الثانية.

(20/162)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/163)

السؤال الثاني من الفتوى رقم ( 8925 )
س2: رجل طلق امرأته ثلاثا بلفظ واحد، فهل تعد واحدة أو ثلاثا؟
ج2: تعتبر طلقة واحدة على الصحيح من أقوال العلماء؛ لما ثبت عن ابن عباس رضي الله عنهما قال: « كان الطلاق على عهد رسول الله -صلى الله عليه وسلم- وأبي بكر وسنتين من خلافة عمر رضي الله عنهما طلاق الثلاث واحدة، فقال عمر رضي الله عنه: إن الناس قد استعجلوا في أمر قد كان لهم فيه أناة، فلو أمضيناه عليهم، فأمضاه عليهم » (1) رواه مسلم في (صحيحه) وقال الجمهور: يعتبر ثلاثا، كما أمضاه عمر . وارجع في تفصيل الأقوال ودليل كل
__________
(1) رواه بهذا اللفظ عن ابن عباس رضي الله عنهما: أحمد 1 / 314، ومسلم 2 / 1099 برقم (1472)، وأبو داود 2 / 649 برقم (2199)، والدارقطني 4 / 46، وعبد الرزاق 6 / 392 برقم (11336)، والحاكم 2 / 196، والطبراني 11 / 19 برقم (10916)، والبيهقي 7 / 336.

(20/163)

وبيان الراجح منها إلى كتاب (زاد المعاد) للعلامة ابن القيم . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/164)

الفتوى رقم ( 20091 )
س: تزوجت على مذهب الإمام أبي حنيفة النعمان وطلقت زوجتي ثلاث مرات حتى الآن، هل يجوز لي أن أتزوج امرأتي مرة ثانية بمهر جديد وعقد جديد على مذهب آخر من المذاهب الأخرى وبدون محلل؟ مع العلم بأنه أخبرني أحد الإخوة أن هذا الكلام رأي لأبي إسحاق.
ج: من طلق زوجته ثلاث طلقات متفرقات فإنها تبين منه بينونة كبرى، وتحرم عليه ولا تحل له حتى تنكح زوجا آخر، نكاح رغبة لا نكاح تحليل، ويطؤها ثم يطلقها برغبة منه، وهذا بإجماع العلماء ولا خلاف فيه، وذلك لنص الله عليه في كتابه العزيز، قال تعالى: { الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } (1) إلى
__________
(1) سورة البقرة الآية 229

(20/164)

قوله تعالى: { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ } (1) ومن ذهب إلى غير ذلك فلا عبرة بخلافه، ولا يعتد به؛ لأنه خارج عن إجماع العلماء، ومخالف للنص، ولا اجتهاد مع النص. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 230

(20/165)


الطلاق بناء على أمر يظن حصوله ثم تبين خلافه - فتاوى اللجنة

الطلاق بناء على أمر يظن حصوله ثم تبين خلافه
الفتوى رقم ( 263 )
س: رجل جاءه مكاتيب مزيفة على أهله، فظن صدقها، فطلق زوجته لأجل ذلك، ثم تبين له زيفها بعد ذلك، ويسأل هل يقع طلاقه والحال ما ذكر؟
ج: إذا كان الأمر كما ذكر بأن المطلق لم يطلق زوجته إلا بناء على هذه المكاتيب التي كان يعتقد صحة ما فيها، ثم تبين له أنها مزورة ومكذوبة - فإن طلاقه والحال ما ذكر لا يقع؛ لأن

(20/165)

الطلاق المذكور على الصفة المذكورة يعتبر من قبيل الطلاق المعلق على شرط لم يقع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/166)

الفتوى رقم ( 714 )
س: كان مسجونا لمدة تزيد على أربع سنوات، وأنه بعد مضي سنتين تقريبا على سجنه زاره والده في السجن، وذكر له أن زوجته أثارت في بيتهم الفتنة، وأن وجودها في البيت يهدد كيان الأسرة، فقال إثر ذلك: هي طالق بالثلاث، وأنه بعد مضي ثمانية أشهر تقريبا كتبت ورقة الطلاق بأفراد الطلاق ثلاثا، وذكر أنه يقصد الطلاق السابق، وبعد أن أفرج عنه وتحقق عن واقع الأمر ظهر له أن زوجته مظلومة بما نسب إليها، وأن كل ما قيل عنها غير صحيح بتاتا، بل إن هناك أسبابا تدعو إلى الشفقة عليها إلى آخر ما ذكره.
ج: إذا كان الأمر كما ذكره السائل من أنه طلق زوجته بناء على ما قيل عنها من أنها سبب فتنة قامت في بيتهم، وأن وجودها

(20/166)

في البيت يهدد الأسرة بالتفكك، وأنه بعد مضي المدة المذكورة في السؤال كتبت ورقة بطلاقها السابق، وأنه بعد أن خرج من السجن ظهر له عدم صحة ما نسب إليها، وأنها بريئة من كل ذلك، وأن ما نسب إليها من إثارة الفتنة وتهديدها كيان الأسرة زور وبهتان، إذا ثبت ذلك شرعا فإن طلاق المستفتي غير واقع؛ لكونه علقه بلسان الحال على صحة ما نسب إليها، وقد ثبت عدم صحة ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/167)

الفتوى رقم ( 1010 )
س: السائل تزوج امرأة من اليمن ثم غادر اليمن إلى المملكة العربية السعودية وبعد ثلاثة أشهر من مغادرته وطنه جاءته رسائل تغرير على لسان والديه، فطلق زوجته ثلاثا بناء على الكلام الكذب الذي بلغه، ولولا ذلك ما طلق، وكان الطلاق في 26 \ 2 \ 1395هـ، ثم جاءتني رسالة مصدقة من الوالد بتاريخ 5 \ 4 \ 1395هـ، والآن أريد إرجاع زوجتي على طريقة

(20/167)

الشريعة الإسلامية.
ج: إن كان ما ذكره السائل من أنه أرسلت إليه رسائل تغرير كاذبة فطلق زوجته على ذلك، ثم تبين له برسالة والده كذب ما أرسل إليه من الرسائل قبل ذلك، إذا كان ذلك صحيحا، فما حصل منه من الطلاق لغو لا يعتد به، وعلى ذلك تبقى الزوجة في عصمته كما كانت قبل هذا الطلاق، ولا يحتاج إلى رجعة، ولا أي إجراء أكثر من إبلاغ زوجته وأهله بأنها لا تزال زوجة له. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/168)

الفتوى رقم ( 146 )
س: تزوجت بنت عمي، وبعدما تزوجتها سمعت أمها تقول: إنها أرضعتني أنا وزوجتي وحنا صغار، وبحثت عن الرضاع هل تحلل أو تحرم؟ فقيل لي: إنها تحرم. فطلقتها ثلاث طلقات بعدما بحثت، ولو أنه قيل لي تحلل لما طلقتها، علما أني لا أريد طلاقها أبدا، وقولي لها في الطلاق مطلقة ثم مطلقة ثم مطلقة، وذلك الطلاق بدا من حسب كلام أمها، وبعدما تأكدت من

(20/168)

أمها؛ لأنها تقول لم ترضعني، تقول: إنما هي أخذتني على ذراعيها وأخذت ثديها وحطته في فمي، وتقول لم أمتص شيئا من الحليب، وأخذته جدته أم أبيه قوة قبل ما يمص، فلما سمع الأولاد بهذا الكلام قام زوج ابنتي فطلقها على عجل قبل التفاهم مني، فهل تحل لي؟
وبعد قراءة اللجنة للسؤال طلبت من السائل إحضار والدة زوجته للتأكد من صحة ما نسبه إليها، فأحضرها فسئلت عن ذلك، فأجابت بهذا الجواب: أنا (م. س. ق. س) تزوجت (أ. س. ع) وأنا بكر، ولـ (ع. س) ابن اسمه (س. ع. س)، وهذا الولد حينما تزوجت عمه وهو يبلغ سنتين، فأخذته وبعدما وضعت الثدي في فمه أخذته مني جدته بقوة قبل أن يمتص اللبن، وقالت: لا ترضعيه. ولم يرضع مني لا قبل هذا ولا بعده، ثم إن (س. ع. س.) تزوج على ابنتي (س. أ. س. ع)، وسمع أنني أرضعته فتعجل وطلق ابنتي المذكورة بناء على ذلك. انتهى. وبعد دراسة اللجنة للاستفتاء وجواب المرأة كتبت الجواب التالي : حيث طلق (س. ع) زوجته (س. أ. س. ع) بقوله: مطلقة ثم مطلقة ثم مطلقة، وأنه صدر منه هذا الطلاق حينما سمع من أمها أنها تقول: إنها أرضعته هو وابنتها (س) وأنه سأل وقيل له: هذا

(20/169)

الرضاع يحرم، وأنه لو لم يحصل هذا الرضاع فإنه لن يطلقها، وأن أمها حضرت لدى اللجنة فقررت أنها لم ترضعه، بل أخذته لترضعه فجذبته جدته بقوة بعدما وضع الثدي في فمه، وقبل أن يرضع، فإذا كان الأمر كذلك فإنه لا يقع هذا الطلاق، بل لا تزال هذه الزوجة في عصمة زوجها؛ لأنه طلق على أمر يظن حصوله، فتبين أنه لم يحصل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/170)

الفتوى رقم ( 1196 )
س: له عم يدعى (أ.) وله بيت، فقيل له: بأن زوجتك تروح لبيت عمك (أ.) وتكثر التردد عليهم، وهم متضايقون من ذلك، فقال لها: إذا تروحين لبيت عمي فأنت طالق بالثلاث، وأخيرا تبين له بأن القول عن زوجته بأنها تتردد على بيت عمه غير صحيح، ويسأل عن الطلاق.
ج. إذا كان الأمر كما ذكره السائل من أنه لم يطلق زوجته إلا بناء على ما قيل عنها بأنها تتردد على بيت عمه، وأنهم

(20/170)

متضايقون منها، وأنه تبين له أن ما قيل عنها غير صحيح- فلا يقع الطلاق؛ لأن الطلاق معلق بلسان الحال، حيث إنه طلق اعتقادا منه أن ما قيل عن زوجته صحيح، فتبين خلاف ذلك حسبما ذكره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/171)


الطلاق المعلق على سبب - فتاوى اللجنة

الطلاق المعلق على سبب
الفتوى رقم ( 401 )
س: تزوج امرأة ثم طلقها، وتزوج بامرأة أخرى واشترط عليه أهلها إن رجع إلى زوجته الأولى فيعتبر رجوعه عليها طلاقا لبنتهم، وأنه التزم على نفسه ذلك الشرط، ويسأل هل يترتب عليه في حال رجوعه على زوجته الأولى طلاق الثانية؟
ج: ما دام أن المستفتي التزم لأهل زوجته الثانية بالشرط المتضمن أنه إن رجع على زوجته الأولى فبنتهم طالق، فإذا رجع على زوجته الأولى طلقت زوجته الثانية؛ لقوله -صلى الله عليه وسلم-: « المسلمون على شروطهم » (1)
__________
(1) صحيح البخاري الجنائز (1319),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).

(20/171)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/172)

الفتوى رقم ( 684 )
س: تزوجت بابنة عمي منذ سبع سنوات، وكانت أختي عند ولد عمي، حصل بيننا تنازع، ثم قلت: إن طلق فلان أختي فلانة ورضي بجلوس بناتها عندها فبعدما تخرج من العدة فأنت طالق ثلاثا -أقصد: زوجتي- فأبى ابن عمي أن يطلق، واعتبرت أن الشروط التي أنا اشترطتها لم تتحقق، وبقيت مع زوجتي، ولكن بعض الإخوان قال لي: إنك آثم وإن زوجتك طالق من الوقت السابق. فأرجو إفتائي.
ج: إذا كان الأمر كما ذكرت من أنك علقت طلاق زوجتك على طلاق ابن عمك لأختك، ورضاه بجلوس بناتها عندها وانقضاء عدتها وأن هذه الأمور لم تتحقق - فأنت لم تحنث في طلاقك، وزوجتك لا تزال في عصمتك، حلال لك أن تعاشرها معاشرة الأزواج ما دامت الأمور التي علقت عليها الطلاق لم تتحقق.

(20/172)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/173)

الفتوى رقم ( 715 )
س: بنت زوجته أخذت ساعة فقال لزوجته: طلاقك إذا لم تسلميني الساعة، فقالت: أسمعني ما تقول، قال لها: بعدد الجراد. وحينما حضر المستفتي لدى اللجنة ذكر أن الساعة أعيدت إليه عصر اليوم الذي طلق فيه، وأن زوجته لم تعدها هي، وإنما أعيدت له كما ذكر أنه حينما حلف بالطلاق على إعادة الساعة، ولم يقصد إعادتها في وقت الطلاق، وإنما يريد إعادتها فحسب، كما أنه لم يقصد أن الذي يتولى إعادتها زوجته فقط، بل يريد إعادة الساعة سواء من زوجته أو غيرها. ويسأل ماذا يترتب عليه؟
ج: إذا كان الأمر كما ذكره السائل من أن الساعة التي حلف بطلاق زوجته أن تعيدها إليه أعيدت إليه، وأنه لا يقصد إعادتها في وقت معين، ولا أن تعيدها إليه زوجته فقط، فإن السائل لا يعتبر حانثا في يمينه، وعليه فلا يترتب عليه شيء من الطلاق المذكور.

(20/173)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/174)

السؤال الثاني من الفتوى رقم ( 1644 )
س2: ما حكم الشريعة في الذي يقول لزوجته: إذا أتاك الحيض ثم طهرت فأنت طالق، وفعلا قصد الطلاق، ولكن ظهر له بعد ذلك وقبل إبان الحيض أن يمسكها، فهل يعد ذلك طلقة أم لا؟ وهل يعد طلقة كذلك إذا لم يبد له إمساكها إلا بعد الطهر المعلق عليه؟
ج2: هذا طلاق معلق على شرط محض، لا يقصد به حث ولا منع، فيقع الطلاق بوجود الشرط، وهو الطهر بعد الحيض، ورجوعه عن هذا التعليق بعد حصوله منه لا يصح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/174)

الفتوى رقم ( 13380 )
س: تزوجت بامرأة ورزقت منها بثلاثة أطفال، وعندما أنجبت الطفل الثالث وقامت بفطامه، طلبت منها عدم الحمل، وقلت لها: لو حملت فأنت طالق. وفي هذه الأيام تبين لي بأنها حامل، ولكن كنت أجامعها وآخذ الحذر بأنها لا تحمل. أرجو من الله ثم من فضيلتكم إجابتي على سؤالي هذا وفقكم الله وعلى درب الخير سدد خطاكم، إنه سميع مجيب.
ج: إنك مخطئ في منع زوجتك من الحمل، وإن تعليقك الطلاق على الحمل قد حنثت فيه، ويقع الطلاق، ولك مراجعتها قبل وضع الحمل ما لم يكن هذا الطلاق آخر ثلاث تطليقات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/175)

الفتوى رقم ( 12820 )
س: قلت لزوجتي: إذا حكيت أي شيء عن مشاكلنا أو أي شيء يحدث في بيتنا لوالدتك فأنت طالق، وجماعي بك زنا، إلا الذي أقوله لك تقولين. وكان هذا الكلام أثناء غضبي حتى إنني

(20/175)

من غضبي لم أتمالك نفسي، وقلت هذا الكلام بدون وعي ولا حتى تفكير فيه. والسؤال هو: لو أنها قالت لأمها أي شيء حدث في بيتنا، فهل تصبح طالقا؟ وهل إذا قالت كلاما آخر مرة ثانية تصبح طالقا مرة ثانية، وإذا قالت مرة ثالثة تصبح طالقا مرة ثالثة دون رجوع؟ وهل إذا أردت الرجوع في هذا الكلام (اليمين) أي: إنني أقول لها: قولي لأمك أي شيء. إذا أردت ولست طالقا، هل هذا يجوز أم لا؟
ج: إذا كان قصدك من تعليق الطلاق على حكاية شيء من مشاكلكم الطلاق، ثم حكت شيئا من المشاكل- وقع طلقة واحدة، ولك مراجعتها في العدة إذا لم يسبق هذا الطلاق طلقتان قبله. وإن كان قصدك من تعليق الطلاق منع زوجتك من حكاية شيء من المشاكل، ولم تقصد الطلاق، ثم حكت ذلك - لم يقع طلاق بالحكاية، وإنما حكم ذلك حكم اليمين، فتكفر كفارة يمين: بأن تطعم عشرة مساكين أو تكسوهم أو تعتق رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/176)

الفتوى رقم ( 1470 )
س: جرى شجار بين زوجتي وزوجة ولدي، أدى إلى أن يتدخل ولدي ويقول لزوجته: علي الحرام أنك للطلاق اليوم وإلا بكرة، قاصدا تخويفها وتهديدها لسوء أخلاقها مع والدته، فما حكم ذلك شرعا؟
ج: إذا كان الواقع كما ذكر، فقوله لزوجته: إنك للطلاق اليوم وإلا بكرة ليس طلاقا، وإنما هو تهديد ووعيد بأنه على استعداد لتطليقها قريبا، وأما قوله علي الحرام فيلزمه فيه كفارة يمين إذا لم يحقق ما هددها به من الطلاق قريبا، وذلك بإطعام عشرة مساكين من أوسط ما يطعم أهله يعطى كل مسكين نصف صاع بر أو تمر أو أرز أو نحو ذلك، أو يكسو عشرة مساكين أو يعتق رقبة، فإن لم يستطع صام ثلاثة أيام، والأفضل أن تكون متتابعات، قال الله تعالى:

(20/177)

{ يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (2) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (3) { وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } (4) { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (5) وعليه أن يتقي الله ولا يحرم على نفسه شيئا مما أحل الله له، وليتب إلى الله مما فرط منه ويستغفره، فإن الله غفور رحيم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2
(3) سورة المائدة الآية 87
(4) سورة المائدة الآية 88
(5) سورة المائدة الآية 89

(20/178)

السؤال الخامس من الفتوى رقم ( 21307 )
س5: ما معنى: (الحنث العظيم) في القرآن الكريم؟ هل هو من أيمان الطلاق، ويقع فعله على المرأة كأيمان الطلاق، كأن

(20/178)

يقول الرجل: حناثة أن أفعل كذا أو لا أفعله؟
ج5: الحنث العظيم الذي في القرآن الكريم في سورة الواقعة، هو الكفر بالله، وجعل الأوثان والأنداد أربابا من دون الله، قال ابن عباس رضي الله عنهما: الحنث العظيم: الشرك، وكذا مجاهد وعكرمة والضحاك وقتادة والسدي وغيرهم رحمهم الله تعالى، وليس من أيمان الطلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(20/179)

الفتوى رقم ( 2385 )
س: إن زوجته خرجت من بيته إلى بيت ابن عمه، وطلب منها العودة إلى بيته ورفضت، وقال لها ما نصه: بالطلاق لين ما وصلتي البيت ولم تجي إنني لأضربك، ولا أقصد من يميني الطلقة إلا على ضربها وعادت في الليل في بيتها ويطلب إفتاءه في ذلك.
ج: إذا كان الواقع ما ذكرت وضربتها بعد ذلك بغية التحلل مما قصدت، فلا شيء عليك، وإذا كنت لم تضربها ولم تحدد في نفسك وقتا لعودتها وقت صدور ما ذكر منك، وإنما قصدت

(20/179)

عودتها إلى البيت وقد عادت، فلا شيء عليك، وإن كنت قصدت بأن تمشى معك في الوقت الذي صدر منك ما ذكرت عليها فيه ولم تعد فيه، فعليك كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة، فإن لم تجد فصيام ثلاثة أيام، والأولى أن يكون صومها متتابعا، وعليك أن تتوب إلى الله سبحانه؛ لأنه لا يجوز لمسلم أن يحلف بالطلاق ولا بغير ذلك من المخلوقات، وإنما يحلف بالله وحده، لقول النبي -صلى الله عليه وسلم-: « من كان حالفا فليحلف بالله أو ليصمت » (1) متفق على صحته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).

(20/180)

السؤال الثالث من الفتوى رقم ( 21307 )
س3: ذات يوم وجدت على باب منزلي جوالة، أي: بايعة ملابس، ولما لهذا من ضرر وعواقب كبيرة نهيت زوجتي عن فعل ذلك مرة أخرى، أي: شراء ملابس من الجوالات، وأثناء النقاش رميت عليها طلقة واحدة، وقلت بما نصه: (طلاق إن فعلتي مرة ثانية -أي: شراء ملابس من الجوالة- أن تخرجي من هذا البيت).

(20/180)

ونيتي وضميري أن هذا تهديد وتخويف، لا أن يقع يمين الطلاق بالفراق، وبعد عدة شهور لا أذكرها لاحظت قطعة ملابس لم أحضرها أنا شخصيا، ولما سألت أفادت بأنها شرتها من الجوالة، وأنها نسيت ما حصل مني عليها من دين. ما هو الواجب علي فعله في ذلك؟
ج3: لا يقع الطلاق إذا كانت نيتك التهديد والتخويف كما قلت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(20/181)

الفتوى رقم ( 2415 )
س: إنه منع زوجته من الذهاب إلى أحد البيوت، فسمح لها أبوها وذهبت وتركت بيته مفتوحا دون قفل بالمفتاح، وإنه حصل بينه وبين والدها كلام غير لائق من ناحية أهل البيت الذي ذهبت إليه، فقال مخاطبا إياه: (اعتبر بنتك منتهية إذا لم تعد إلى بيتها، وسوف أنهي أمرها) ولكن عندما عدت إلى البيت تعوذت من الشيطان ولم أنه أمرها، وقصدي من ذلك الحث على إعادتها إلى البيت، وطلب مني عمي الاستفتاء.

(20/181)

ج: إذا كان الواقع كما ذكرت من أنك لا تقصد. بما واجهت به عمك من القول إلا حثها على الرجوع للبيت، وأنك ما أنهيت أمرها بعد ذلك، فلا شيء عليك؛ لأن هذا القول من باب التهديد بالطلاق أو العزم عليه دون إيقاعه، وذلك لا يكون طلاقا، وزوجتك باقية في عصمتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/182)

الفتوى رقم ( 4744 )
س: كنت أشرب الدخان، وجاءتني الوالدة وأعطتني ألف ريال على ترك الدخان، وشرطت علي أن أطلق زوجتي الثنتين، وإني قلت: علي الطلاق من أرقاب الحريم الثنتين إني ما أشرب الدخان، وأخذت الألف ريال منها، وإذا شربته فالألف بثلاثة آلاف ريال، وإني ما هي عقيدتي طلاق النساء، قصدي طمع في الألف ريال، وقصدي أن الله يعصمني عنه. أفتوني بما حدث جزاكم الله خيرا.
ج. إذا كان الواقع من الحلف كما ذكرت من قصدك منع

(20/182)

نفسك من شرب الدخان والطمع في أخذ الأريلة، فلا يقع عليك طلاق بشربك الدخان، ولكن تجب عليك كفارة عن حنثك في حلفك، وهي: إطعام عشرة مساكين من أوسط ما تطعمه أهلك أو كسوتهم، تعطي كل واحد من العشرة ثوبا، ويجزئ عن ذلك إعطاء العشرة خمسة أصوع من بر أو تمر أو أرز أو ذرة من جنس ما تطعمه أهلك، لكل واحد منهم نصف صاع، فإن لم تستطع شيئا من ذلك فصم ثلاثة أيام، والأفضل أن تكون متتابعات. أما إن كان قصدك بالحلف بالطلاق تطليق زوجتيك وفراقهما إن شربت الدخان، فكلتاهما طالقة طلقة واحدة بشربك الدخان، ولك مراجعة كل منهما بشهادة عدلين ما دامت في العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/183)

الفتوى رقم ( 5818 )
س: أراد والدي أن يعطيني أنا وأخواتي قطع أراضي من مزارعه، ولكنني قلت: حرام علي ما آخذ شيئا ما دام والدي

(20/183)

على قيد الحياة، ولكن في هذه الأيام أصر الوالد على أن آخذ مع إخوتي قطع أرض، ولأن لي رغبة في تأمين مستقبل أولادي، والحرام ليس أقصد به طلاق أو لا خصيت به زواجي أو غيره، وإنما خرج مني لإفهامهم امتناعي عن الأخذ.
ج: إذا كان الواقع ما ذكر من أنك أردت مما ذكرت الامتناع عن الأخذ لا الطلاق، فعليك إذا أخذت كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة، فإن لم تستطع شيئا من ذلك فصم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/184)

الفتوى رقم ( 5301 )
س: إن والدته تحب رعي الغنم، ولكنه يزيد في مرضها، وقد حلف ذات يوم بالطلاق إن عاش أن يبيع الغنم أو يضعها عند أحد البدو، ولكنه لم يفعل شيئا، ولكن يوجد قريبا من قريته راع سوف يضع الغنم عنده أربعة أيام؛ لئلا يحنث في حلفه، ويسأل: هل تكفي هذه المدة؟ حيث لم يحدد وقتا معينا.

(20/184)

ج: إنك لا تحنث في يمينك إن بعتها أو وضعتها عند أحد البدو، وعلى حسب نيتك، وإن لم تفعل ذلك فما صدر منك إن كنت نويت به الطلاق فهو طلقة واحدة، وإن قصدت حث نفسك على بيعها أو وضعها عند أحد البدو كانت يمينك مكفرة، وكفارة اليمين مبينة في قوله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) الآية. وبالله التوفيق، وصلى الله على نبينا محمد الله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(20/185)

السؤال الخامس من الفتوى رقم ( 9044 )
س5: رجل أقسم بالله على زوجته بأن تقوم باستعمال حبوب منع الحمل، وإنه إذا حدث وأن حملت فإنه سوف يطلقها.

(20/185)

كما إن لديه منها مجموعة من الأبناء جميعهم صغار السن، فما الحكم وما العمل؟ حيث تأمن حدوث الطلاق إذا خالفت التعليمات.
ج5: لا يعتبر ذلك طلاقا، وإنما هو وعيد بالطلاق، فإذا لم تأخذ الحبوب يكفر عن يمينه ولا يطلق امرأته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/186)

السؤال السابع من الفتوى رقم ( 9404 )
س7: قلت لها: والله أنت طالق إن لم تقرئي من القرآن الآن، وكان مفتوحا أمامها، ثم لا أدري قرأت أم لا، ثم بعد مدة سألتها فقالت إنها قرأت في سرها الفاتحة. ولا أدري هل هي صادقة معي أم تكذب علي لكي لا أتركها، فهل تحل لي امرأتي أم أصبحت مطلقة؟
ج7: إذا كان الواقع كما ذكر، فزوجتك لم تطلق إلا إذا تبين كذبها في دعوى أنها قرأت، وكنت قاصدا الطلاق إن لم تقرأ، أما إذا كنت قاصدا حثها على القراءة ولم ترد إيقاع الطلاق

(20/186)

فعليك كفارة يمين إذا علمت أنها لم تقرأ. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/187)

السؤال الأول من الفتوى رقم ( 17671 )
س1: حصلت بيني وبين زوجتي مشكلة، والسبب هو خروجها من المنزل -وأنا غير موجود- إلى السوق مع أهلها، وهذا مما أغضبني، وعندما علمت أنها خرجت إلى السوق قلت لها: لا تخرجي مرة ثانية، وإذا خرجت إلى السوق لا ترجعي إلى البيت، اذهبي إلى بيت أهلك، وأنا أقصد بكلامي هذا: أنها إذا رجعت إلى الخروج إلى السوق فإنها طالق، هذا ما في قرارة نفسي، والآن لا أعلم هل خروجها معي إلى السوق يعتبر ضمن الحكم وهو الطلاق، وأنا لا أقصد بكلامي الأول إلا خروجها مع غيري من أهلها، علما أن أهلي يسكنون المدينة المنورة وأنا أعمل بمنطقة ينبع والآن إذا أرادت زوجتي الخروج إلى السوق مع أخيها للحاجة، وأنا أريد أسمح لها بالخروج وقت الحاجة مع محرم لها، هل هذا جائز أم لا؟ وبعد سماحي لها بالخروج هل يجوز لها الخروج أم لا؟

(20/187)

ج1: إذا كنت قصدت منعها من الخروج إلى السوق إلا بصحبتك أو صحبة محرمها، فلا مانع من خروجها معك أو مع محرمها حسبما نويته، ولا يلزمك شيء في ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/188)

الفتوى رقم ( 16704 )
س: تقيم زوجتي وأبنائي في مصر منذ عام بعد مغادرتهم المملكة، وقد دعت زوجتي والدتها - حماتي- للإقامة في منزلي؛ نظرا لأن الأخيرة تعيش بمفردها لوجود ابنها الوحيد خارج مصر وعلمت من زوجتي أن والدتها تنام في فراشي بجوار زوجتي برغم اتساع منزلنا، ونظرا لوجود خلافات بيني وبين حماتي فقد طلبت من زوجتي، ألا تدع والدتها تنام في فراشي، ولكن زوجتي بدت مترددة في ذلك، فأقسمت عليها في ثورة غضب اليمين التالي: (تحرمي علي لو تركتيها تنام في سريري) وأخيرا ومنذ أسبوعين كانت حماتي في زيارة لمنزلنا -تقيم حاليا مع ابنها الموجود في إجازة بمصر - ودخلت إلى غرفة نومي ونامت في سريري دون علمها باليمين الذي أوقعته، ودون علم زوجتي

(20/188)

أيضا بذلك -بنومها-، وعندما افتقدت زوجتي والدتها لفترة لم تزد عن خمس دقائق بحثت عنها فوجدتها نائمة في فراشي، فأسرعت إليها وأعلمتها باليمين الذي أقسمته وطلبت منها مغادرة الفراش.
والمشكلة الآن: هل وقع الطلاق والتحريم؟ مع أن زوجتي لم تعلم بنوم والدتها وفور تنبهها إلى ذلك طلبت منها مغادرة الفراش؟ وماذا لو كانت زوجتي قد تركتها تنام ناسية القسم، وعندما تذكرت أسرعت بإصلاح الخطأ؟
أرجو من سماحتكم إفادتي كتابة حتى أستطيع إرسال الفتوى إلى زوجتي.
ج: إذا كان الأمر كما ذكر وأن زوجتك لم تمكن أمها من النوم في فراشك فلا شيء عليك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/189)

السؤال الأول من الفتوى رقم ( 9543 )
س1: رجل وامرأته كانا يمزحان، فإذا بالرجل -عن طريق المزح- يقول: سأطلقك وكرر العملية ثلاث مرات. في هذه الحالة

(20/189)

تعتبر الزوجة طالقا؟
ج1: لا يعتبر ذلك طلاقا، وإنما هو تهديد بالطلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/190)

الفتوى رقم ( 982 )
س: طلقت زوجتي (ك. ح. ع. س) طلاق السنة بالثلاث المحرمات، بسبب سمعت خبرا عنها يخل بالشرف، وكتبت ورقة الطلاق بدون الاستفسار عن الصحيح، وبلغني الجواب أن الكلام الذي طلقت زوجتي من شأنه غير صحيح، وأصبحت متراجعا، وأنا في خلال المدة التي في حدود التراجع؛ لذا أرجو الإفتاء عن ذلك.
ج: إذا كان واقع الأمر كما ذكر السائل، فإن الطلاق الذي تلفظ به لا يقع على زوجته؛ لأنه طلاق على أمر يظن حصوله قبل صدور الطلاق نفسه، فتبين له أنه لم يقع منها شيء مما كان هو السبب في الطلاق، والرجعة التي حصلت منه هي مبنية على أن الطلاق معتبر، وحيث تبين أن الطلاق غير معتبر فإن الرجعة لا محل

(20/190)

لها، وبهذا تكون الزوجة باقية في عصمته بناء على ما كانت عليه من النكاح القائم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/191)


الطلاق قبل النكاح هل يقع - فتاوى اللجنة

/2الطلاق قبل النكاح هل يقع؟ /2
الطلاق قبل النكاح هل يقع؟
الفتوى رقم ( 18212 )
س: تقدمت لخطبة فتاة وهي ابنة عمي، وقد وافق عمي على ذلك وقال لي: هي لك. وقلت أنا: قبلت ذلك وتسلم على كل حال. ولكن لم يحضر شيخ يكتب عقد الزواج، وبعد ذلك حلفت بالطلاق عدة مرات، ولكن بدون قصد مني، ولم أكن أحلف بالطلاق؛ لأني خاطب هذه الفتاة، ولكن بجهالة مني فهل ينفذ طلاقي أم أنه لا بد من عقد الزواج؟
ج: الطلاق قبل العقد لا يقع؛ لأنه لا يصح إلا من زوج، والخاطب الذي لم يعقد النكاح ليس زوجا، فلا يصح طلاقه ولا يقع؛ لقوله -صلى الله عليه وسلم-: « إنما الطلاق لمن أخذ بالساق » (1) ولقوله -صلى الله عليه وسلم-:
__________
(1) سنن ابن ماجه الطلاق (2081).

(20/191)

« لا طلاق إلا بعد نكاح » (1) وهذا الكلام الذي حصل بينك وبين عمك لا يثبت به النكاح، فإن من شرط صحة النكاح: رضا المخطوبة بالنطق أو بالسكوت إن كانت بكرا، وحضور شاهدين يشهدان على الإيجاب والقبول. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث علي بن أبي طالب رضي الله عنه: ابن ماجه 1 / 660 برقم (2049)، والطحاوي في (المشكل) 2 / 131 برقم (685)، والطبراني في (الصغير) 1 / 96، والبيهقي 7 / 320 موقوفا، والبغوي 9 / 198 برقم (2350).

(20/192)

/2حلف أنه كلما تزوج امرأة فهي طالق /2 الفتوى رقم ( 6776 )
س: إن رجلا حلف أنه كلما تزوج امرأة فهي طالق، أو كل امرأة يتزوجها فهي كذا. فالمرجو من سماحتكم أن تفتوني بهذه المسألة المذكورة.
ج: تعليق الطلاق قبل النكاح لا يقع على الصحيح من قولي العلماء؛ لما روى الترمذي وحسنه عن النبي -صلى الله عليه وسلم- قال: « لا طلاق

(20/192)

قبل نكاح » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الطلاق (2048).

(20/193)


إذا نوى الطلاق ولم يتلفظ به أو يكتبه لا يعتبر - فتاوى اللجنة

إذا نوى الطلاق ولم يتلفظ به أو يكتبه لا يعتبر
السؤال الثالث من الفتوى رقم ( 8501 )
س3: عندما ينوي الزوج أن يطلق زوجته لسبب ما ولم يطلقها، هل تعتبر في هذه الحالة طالقا أم لا بد من التلفظ بالطلاق؟
ج3: لا يعتبر مجرد نية الطلاق طلاقا، بل الذي يعتبر اللفظ الدال على ذلك، وما في معناه من الكتابة ونحوها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/193)

السؤال الأول من الفتوى رقم ( 12171 )
س1: يوجد صديق لي تزوج بفتاة لا يحبها، وذلك بتأثر

(20/193)

أهله وأمه وأبيه عليه، ثم بعد أن تزوجها أحس بعدم الرغبة في العيش معها، ولكونها تعاني من ظروف قاسية نوى أن يطلقها عندما تتحسن ظروفها وترتاح نفسيتها، وكان يأتيها مرة بعد مرة، وقد أنجب منها ابنتين في خلال تلك الفترة، ثم سافر منطقة بعيدة عن بلده وابتعد عنها وهو ناو طلاقها، فقط ينتظر الفرصة والظروف تتحسن، ثم حاول أقاربه أن يثنوه عن نيته، إلا أنه امتنع وأصر على رفضه للعيش معها.
ورغب في العيش معها وهو الآن يعيش معها في بيت واحد.
والسؤال: هل عليه إثم أو شيء في نيته تلك التي لم ينفذها أم لا؟
ج1: إذا كان ما أضمره المذكور من طلاق زوجته لم يتلفظ به ولم يكتبه فلا يقع فيما نواه شيء من الطلاق، قال -صلى الله عليه وسلم-: « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) هذا لفظ البخاري رحمه الله برقم (5269) (فتح الباري).

(20/194)

الفتوى رقم ( 4685 )
س: أرفع معروضي إلى سماحتكم وفيه أطلب من الله ثم منكم الإفادة عن الحكم الشرعي في قضيتي الآتية، وهي: إنني قد طلقت زوجتي أم ولدي الوحيد طلقة واحدة، وسجلت عند قاضي محكمة الدرعية، ثم بعد ذلك أردت أن أطلقها مرة ثانية، وأحضرت الشهود لذلك، ولكن ذلك لم يسجل شرعا؛ نظرا لأنني لم أحضر حفيظة النفوس إلى المحكمة، فأرجو من الله ثم منكم الإفادة عن هذه الطلقة هل صحيحة ولو لم تسجل شرعا؟ حيث إني لم أنطق بها، وإنما نويتها ثم في الأخير أردت أن أسترجعها، فهل تحل لي؟ وفقكم الله لخدمة كتاب الله وسنة رسوله صلى الله عليه وسلم.
ج: إذا كان الواقع ما ذكر من أنك نويت الطلاق، وذهبت إلى المحكمة لتطلق وخرجت من المحكمة دون تسجيله أو النطق به، فإنه لا يقع بذلك طلاق، وتعتبر في عصمتك ولا تحتاج إلى رجعة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/195)

السؤال الأول من الفتوى رقم ( 21351 )
س1: أنا رجل متزوج من امرأتين، ولكل امرأة لها أبناء، وإنني عجزت أن أضمهن في سكن واحد، وإحداهن كثيرة المشاكل والمشاغبات والمشادات بيني وبينها، وقلت لها أحد الأيام وبعد أن أغضبتني: سأصبر عليك حتى يكمل (فلان) تعليمه، وكان أصغر أبنائها، وإنني كنت أقصد في نفسي وأضمر في نيتي طلاقها، وكنت أهددها بذلك، وأنا الآن نادم على ما فعلت، مع أنني لم أحلف ولكن كان ذلك في نيتي. أفتوني مأجورين.
ج1: ما دمت لم تتلفظ بالطلاق فلا شيء عليك، لقول النبي -صلى الله عليه وسلم-: « إن الله تجاوز لأمتي عما حدثت به أنفسها ما لم تعمل أو تكلم به » (1) خرجه مسلم في (صحيحه). وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الأيمان والنذور (6287),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3434),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(20/196)

السؤال الثاني من الفتوى رقم ( 6239 )
س2: لقد تزوجت من امرأتين، وكلتاهما تعاملاني معاملة حسنة، وحيث كلتاهما عندهما جنين لي، وحيث إني وجدت نفسي

(20/196)

مائلة لواحدة دون الأخرى، فطلقتها -أي: الأخرى- خوفا من عدم العدل بينهما، وحيث إنه بدء ظهور عدم الإنصاف ما حكم ذلك شرعا، وماذا يجزي عن ذلك لتكفيرها لو كان ذلك ذنبا؟
ج2: إذا كان الواقع ما ذكر، فلا حرج عليك في طلاقها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/197)

السؤال الثاني من الفتوى رقم ( 11580 )
س2: إذا كان عند الرجل زوجتان وحصل نزاع وشقاق بين الزوج وواحدة منهما، وحصل طلاق نية على هذه الزوجة التي عافت زوجها، والزوجة الثانية التي شاقت زوجها والزوجة الثانية جالسة أو غائبة، هل هو يشملها أو على النية؟
كثير من الناس يقولون: إنه يشمل الزوجة الثانية، أما أنا ولله الحمد أعرف أن الطلاق نية، والصلاة نية، والعمرة نية، والحج نية، وكل شيء نية، وكثير من الناس يعتقدون أن الرجل إذا كان عنده زوجتان أو ثلاث وأوقع الطلاق، أنهن يطلقن كلهن منه، وكما يقول الناس: إنه يوكل الزوج واحدا كي يطلق المشاقة منه حتى لا تطلق الثانية أو الباقيات، هل هذا صحيح؟

(20/197)

وكثير من الناس قال هذا الكلام واستغربت أنا.
ج2: الطلاق يقع على الزوجة المنوية، ولا يحتاج أن يوكل من يطلق عنه، بل لا مانع من أن يطلق بنفسه ويعين المطلقة بكلامه أو نيته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/198)

الفتوى رقم ( 249 )
س: إذا طلق الرجل زوجته وهو نائم فهل يقع طلاقه؟
ج: إذا طلق الرجل زوجته وهو نائم فإن طلاقه لا يقع؛ لعموم قوله -صلى الله عليه وسلم-: « رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصبي حتى يبلغ، وعن المعتوه حتى يعقل » (1) رواه الترمذي وابن ماجه والحاكم عن علي بن أبي طالب رضي الله عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(20/198)

الفتوى رقم ( 273 )
س: سبق أن طلقت زوجتي (ن. ع. ع) طلقة واحدة في أول محرم عام 1392هـ، وذلك في خميس مشيط وكتبت ورقة بهذا الطلاق بشهادة (هـ. ر) و (ص. م. ر)، ثم أرسلتها مع أخي (أ. ع. ق) إلى والد الزوجة، ولما عرضت على قاضي جهته قال: هذه الورقة غير مشروعة؛ الكاتب غير معروف. بعدها كتبت ورقة ثانية طلقة ثانية ظنا مني أن الطلقة الأولى غير معتبرة، وأرسلتها إلى والدي ليرسلها إلى والد الزوجة، مع العلم أن المرأة مدخول بها، وقد راجعتها يوم 12 \ 2 \ 1392هـ، وأشهدت على رجعتي (ع. ح. ع. ش) رقم جوازه (9600) وتاريخ 8 \ 11 \ 1971م، و (م. ص. ع. ع) رقم جوازه (3318) وتاريخ 8 \ 11 \ 1970م من وزارة الداخلية، علما بأنه لم يسبق هذا الطلاق طلاق، ولم يقع بعده طلاق، وسؤالي: هل الطلقة الثانية هي الأولى بناء على ظني أن الأولى غير معتبرة، وأن رجعتي صحيحة؟ علما أن زوجتي لا تزال في العدة عند مراجعتي لها.
ج: حيث ذكر السائل أنه طلق زوجته طلقة واحدة في أول محرم عام 1392هـ، ولما بلغه قول القاضي أن ورقة الطلاق غير شرعية، طلقها طلقة ثانية ظنا منه أن الأولى لا تقع، وإنه راجعها في 12 \ 2 \ 1392هـ وأشهد شاهدين على الرجعة، وأنها لا تزال

(20/199)

في العدة حين راجعها، وأنه لم يسبق هذا الطلاق طلاق، ولم يقع بعده طلاق، فبناء على ذلك المعتبر من الطلقتين الطلقة الأولى، وأما الثانية فإنه لا يعتبر وقوعها؛ لأنها صدرت من الزوج ظنا منه أن الطلقة الأولى غير معتبرة، والحقيقة أنها هي المعتبرة، وكلام القاضي في أن الورقة غير شرعية هذا لا يرجع إلى أصل الطلاق والذي صدر من الزوج، إنما يرجع إلى صفة تبليغ الزوج لولي الزوجة بالطلاق، وأنه لم يكن بصفة شرعية، وعليه فالطلقة الثانية بنيت على أمر يظن تحققه، فتبين خلاف ما ظن، وما دام الزوج راجع زوجته وهي في العدة وأشهد شاهدين بذلك فرجعته صحيحة، ولا حاجة إلى رضا منها ولا إلى عقد جديد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/200)

الفتوى رقم ( 3334 )
س: إني كتبت بخطي توكيل طلاق وتراجعت عن ذلك، ومزقت التوكيل قبل أن أرسله إلى موكلي، وكان لدي أفراد من الإخوان حاضرين، أبلغوا عمي بذلك الذي هو والد زوجتي،

(20/200)

فأخذ بنته مني مع أولادها مدعيا أن ذلك طلاق، فهل هذا هو طلاق أم لا؟
ج: إذا كان الواقع كما ذكرت من أنك كتبت توكيل طلاق لرجل يطلق زوجتك، وتراجعت ومزقت ورقة التوكيل قبل أن ترسلها، فإنه لا يقع عليك بذلك طلاق، وهكذا لو أرسلت الوكالة للوكيل ثم رجعت في ذلك قبل أن يطلق الوكيل لم يقع طلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/201)

الفتوى رقم ( 1898 )
س: ما الحكم إذا قال رجل: إن أنجبت زوجتي أنثى طلقتها، أو قال: أخرجها من بيتي، يقصد بها الطلاق، وإن أنجبت ولدا فلا أطلقها، فهل يقع عليها الطلاق إن أنجبت أنثى أو لا يقع عليها الطلاق إلا إذا طلقتها بعد الإنجاب؟ أفيدونا.
ج: إذا كان الواقع كما ذكر من الصيغة التي في السؤال، فهي وعد من الزوج بالطلاق، لا طلاق، وعلى هذا لا يقع

(20/201)

الطلاق بمجرد ولادة زوجته أنثى، بل يتوقف على تنفيذه وعده بتطليقها بالقول أو بإخراجها من بيته بقصد الطلاق بعد ولادتها، لكن لا ينبغي للزوج أن يصدر منه مثل هذا القول، فإن الله تعالى هو الذي يهب الذرية ذكورا أو إناثا، وليس ذلك إليه أو إلى زوجته كما هو معلوم من دين الإسلام بالضرورة، وقد قال تعالى: { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ } (1) { أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ } (2) ولأن هذا القول يشبه أمر الجاهلية في كراهية الإناث ولا ينبغي لمسلم أن يتشبه بأمر الجاهلية، وكم من امرأة في الدنيا خير من رجل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 49
(2) سورة الشورى الآية 50

(20/202)

الفتوى رقم ( 1512 )
س: مضمونه أن السائل استنكر سلام رجل على زوجته واجتماعه بها، ونصحه وأنذره مرات، ولكنه لم ينتصح، وأخيرا وجدها جالسة معه في بيت أخيها فزاد زعله، ولما خرج هذا الرجل من بيت أخيها ضربه زوج هذه المرأة فضربه الآخر وذهبا إلى الشرطة، ثم اصطلحا، ثم طلب زوجته من أهلها فقالوا: لا مانع لكن بعد أن تسأل دار الإفتاء عن الاشتباه.
ج: غيرة الرجل على زوجته وعلى عرضه عموما ومحافظته عليه وحمايته له- مما توجبه عليه شريعة الإسلام، فهذا الزوج يحمد على غيرته على امرأته ممن يجتمع بها في غيبته أو في حضوره على وجه فيه ريبة، ويحمد على نصحه لزوجته في مجانبة هذا الرجل وسائر الأجانب، وألا تقف موقف ريبة واشتباه، ولكن مجرد سلام الأجنبي عليها واجتماعه بها لا يعتبر طلاقا ولا ينفصم به النكاح، وإن كان ذلك الفعل لا يجوز، وكذا سوء ظن الزوج بهما واشتباهه في أمرهما لا يعتبر طلاقا، ولا قذفا ولا يحرمها عليه، فامرأة هذا السائل لا تزال زوجة له، وعليه أن يحافظ عليها، وينصح لها، وعليها أن تطيعه فيما يأمرها به من المحافظة على عرضها، والبعد عن الريبة ومواضع التهم؛ حماية لنفسها عما

(20/203)

يشينها في دينها وعرضها ورعاية لحق الله، وأداء للحقوق الزوجية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/204)

الفتوى رقم ( 799 )
س: كان بينه وبين والد زوجته سوء تفاهم، ويذكر أنه كان لزوجتي حق عندي، فقال له خاله: خذ امرأتك أو طلقها، فقال: الله يرزقها الحقوني خذوا ورقتها، على اعتقاد مني أنهم سيسمحون عن الحق الذي عندي لزوجتي وعن نفقة ابنتي الصغيرة التي عندها مدة الخلاف بيني وبينهم، فلما لحقوني وطالبوني بالورقة منعوا من السماح عن الحق الذي عندي لزوجتي وعن النفقة وطالبوني بها، فمنعت من كتب الورقة، ثم أخذت سنة منقطعا عنها، ثم طلقتها طلاقا رجعيا واسترجعت. ويسأل عن حكم الرجعة.
ج: إذا كان الأمر كما ذكره من أن خاله طالبه بأخذ زوجته أو طلاقها وأنه قال: الله يرزقها، الحقوني خذوا ورقتها بدون أن

(20/204)

يكون ذلك نتيجة اتفاق على المخالعة، وإنما كان ذلك ظنا منه فقط، ومن طرف واحد هو المطلق، وحيث إن قوله: الله يرزقها الحقوني خذوا ورقتها، من ألفاظ الكناية، وألفاظ الكناية لا يقع بها الطلاق إلا إذا قصد الطلاق بها أو وجدت قرائن تدل على قصد الطلاق وإرادته، كالتلفظ بكناية الطلاق عقب طلب الطلاق منه، وحيث إنه قال: الله يرزقها الحقوني خذوا ورقتها بعد طلب الطلاق منه - فتعتبر هذه الكناية طلاقا، وحيث ذكر بأنه تركها سنة كاملة ثم طلق طلاقا رجعيا فالغالب أن مطلقته بالكناية قد خرجت من العدة دون مراجعته، فإذا كان كذلك فلا يلحقها الطلاق الثاني؛ لكونها بخروجها من العدة أجنبية منه، فإذا لم يكن طلاقه بالكناية آخر ثلاث تطليقات فيجوز له الرجوع على زوجته بعقد ومهر جديدين برضاها مع استكمال أركان النكاح وشروطه، وأما حق زوجته عليه ونفقة ابنته فحيث لم يقع اتفاق منه ومن جانب زوجته على إسقاطه في مقابلة تطليقه إياها- فلا يزال في ذمته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/205)

الفتوى رقم ( 21410 )
س: رجل غضب وقال لزوجته: ما أبغاك، في تاريخ 2 \ 2 \ 1421هـ. فهل تعتبر هذه الكلمة طلاقا أم تعتبر يمينا ويلزم كفارة؟ أفيدوني قبل فوات الأوان حفظكم الله.
ج: إذا كنت نويت بهذه العبارة الطلاق، فإنها تقع عليك طلقة واحدة، ولك مراجعتها ما دامت في العدة، إلا إذا كانت هذه الطلقة مسبوقة بطلقتين، فإنها لا تحل لك حتى تنكح زوجا غيرك، ويطلقها ثم تتزوجها بعقد جديد، وإذا لم تنو بهذه اللفظة الطلاق فليس عليك شيء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(20/206)

السؤال الأول من الفتوى رقم ( 1782 )
س1: إذا قدم ضيف على شخص وخشي الضيف أن يتكلف صاحبه له فقال: علي الطلاق أو علي الحرام إن ذبحت، ثم ذبح صاحب البيت، فما الحكم؟
ج1: إذا كان الواقع كما ذكر فإن من حلف بالطلاق أو الحرام

(20/206)

ألا يذبح له صاحبه خشية التكلف ثم ذبح - أن يكفر كفارة يمين عن حلفه، وذلك بإطعام عشرة مساكين، خمسة أصواع من بر أو تمر أو أرز أو نحو ذلك، من أوسط ما يطعمه أهله ويوزعها على عشرة مساكين، وإن شاء كسا عشرة مساكين أو أعتق رقبة مؤمنة، فإن لم يستطع ذلك صام ثلاثة أيام، ويستحب أن تكون متتابعات، لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) { وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } (2) { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ } (3) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 87
(2) سورة المائدة الآية 88
(3) سورة المائدة الآية 89

(20/207)

الفتوى رقم ( 563 )
س: زوجتي أوقعت طلاقا على نفسها، طلبت من أخ تعرفه

(20/207)

أن يشتري لها شيئا، وقد استجاب الأخ بتخلفه عن العمل في يوم معين وحضر لي لأذهب معه لنشتري ما طلبته، لم تكن عندي فلوس لتوقف مرتبي، وهي تعلم بذلك، كانت عندها هي فلوس لأنها تعمل، بينما أتفرغ أنا لدراستي، قلت لها: إن الأخ سيحضر بعد ذهابك للشغل فاتركي له المبلغ، وافقت من غير أي عذر مقبول، فكررت ضرورة تركها للمبلغ؛ لأن الأخ مشكورا عطل عمله وسيحضر ولا داعي للإحراج، لم تسمع وذهبت دون أن تترك المبلغ، لحقتها في محل عملها لأسألها إن كانت سمعت ما قلته حتى أتأكد من أنها سمعت أم لم تسمع، قالت إنها سمعت، قلت لها: هل وعيت ما قلته؟ قالت: أنا واعية لما قلت، فعرفت أن طلاقا وقع، اعتذرت عن خطئها ما الحكم هنا؟
وما دامت هي قريبة لي فإنني سأرجعها هل أقول لها: إنك راجعة ويكفي لوحدنا من غير إدخال ناس آخرين في الأمر أم لا بد من شهود أم ماذا؟ أفيدونا.
ج: إن كان الأمر كما ذكرت، من أن زوجتك أوقعت طلاقا على نفسها، فإن كنت لم تجعل طلاقها بيدها ولم توكلها في طلاق نفسها - فلا يعتبر ما حصل منها طلاقا، ولا تحتاج إلى مراجعتها؛ لأن الطلاق إلى الزوج لا إلى الزوجة، وإن كنت

(20/208)

جعلت طلاقها بيدها أو وكلتها في طلاق نفسها فطلاقها نفسها معتبر، ولك أن تراجعها ما دامت في العدة، وتشهد شاهدين على الرجعة ما لم يكن ما حصل منها من الطلاق آخر ثلاث تطليقات، فإن حصل ذلك لم تحل لك إلا بعد زوج آخر بعقد ومهر جديدين برضاها، مع العلم بأن عدة الحامل تنتهي بوضعها الحمل، وعدة غير الحامل ثلاث حيضات إن كانت ممن يحضن، وعدة الصغيرة التي لم تبلغ الحيض والكبيرة التي يئست من الحيض ثلاثة شهور. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/209)

السؤال الثالث من الفتوى رقم ( 9222 )
س3: في أحد الأيام كنت ألعب الكورة مع أحد الزملاء، وكان يشوت علي الكورة، وقد ذكرت في داخل نفسي ولم أصرح بها إذا دخل هذا الهدف تعتبر زوجتي طالق، أو سوف أطلق زوجتي، لا أذكر الكلمة بالضبط، ولكن في نفس الوقت نيتي ليست الطلاق، ولكنه مجرد كلمة تتردد في ذهني، كما ذكرت لفضيلتكم في نفس اللحظة، قلت: إذا احتسبت طلقة فقد

(20/209)

رجعتها وذهبت إلى البيت وأخبرتها بالموضوع، وقلت: إذا احتسبت طلقة هل أنت موافقة على الرجوع إلي؟ فوافقت ورجعنا طبيعيا دون علم أحد، هل تعتبر طلقة؟ وإذا اعتبرت طريقة إرجاعي صحيح أم لا، وهل علي كفارة؟
ج3: إذا كان الواقع كما ذكرت من أن كلمة الطلاق تتردد في ذهنك فقط دون أن ينطق بها لسانك- فلا يعتبر هذا طلاقا، ولا يحتاج إلى مراجعة زوجتك وليس عليك كفارة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/210)

السؤال الثالث من الفتوى رقم ( 5211 )
س3: هل الإنسان إذا تلفظ بألفاظ الطلاق ولكن دون قصد منه ولا رغبة، وأحيانا في نفسه، فهل يقع؟ وأكرر أنه بدون قصد، خصوصا وأن لديه أطفالا، ولكن مثل المكره والمبتلى بذلك، ويشك في بعض الأحيان هل تلفظ أم لا، ويرهق نفسه بغية أن يتذكر ما صدر منه، ولكن دون جدوى، ما الحكم؟
ج3: لا يقع الطلاق بالنية وحديث النفس بدون تلفظ ولا

(20/210)

كتابة؛ لقول النبي -صلى الله عليه وسلم-: « إن الله تجاوز لي عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) متفق على صحته وهكذا الطلاق لا بد من تعين وقوعه منه لفظا أو كتابة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(20/211)

السؤال الخامس من الفتوى رقم ( 17558 )
س5: رجل طلق امرأته في قلبه، فما حكم ذلك الطلاق؟ حيث لم يصرح به ولكنه نواه في قلبه وتحدث به مع نفسه.
ج5: الطلاق لا يقع إلا بالتلفظ به أو كتابته، أما مجرد نية الطلاق وحديث النفس به فلا يقع بذلك طلاق؛ لقوله -صلى الله عليه وسلم-: « إن الله تجاوز لي عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) متفق على صحته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(20/211)

الفتوى رقم ( 15674 )
س: أخبرك بأنني رجل متزوج ولله الحمد، ولكني عندما أملكت على زوجتي أصبت في نفس الليلة بالوساوس، فكدرت به نفسي، ويقول لي الشيطان: أنت تكلمت بألفاظ الطلاق، وقد انفصلت حياتك من زوجتك، وأكون في كرب عظيم يعلمه الله، ولكن لم يحصل مني شيء من هذا القبيل، وربما خرجت كلمة غير هذه الألفاظ فيقول لي الشيطان: لا إنما تكلمت بها، حتى في أثناء الصلاة ودخول الخلاء والجماع، وأنا في حيرة كبيرة من ذلك الأمر، نرجو الإفتاء في ذلك الأمر.
ملحوظة: مع العلم بأنه يقول لي في نفسي: لا تفعل هذا العمل، ويكون عمل خير، فإذا فعلته فأنت قد تلفظت بالحرام والعياذ بالله، فأنا في حيرة كبيرة، وأسأل الله العافية، هل علي ذنب في هذا الأمر؟ أفتوني.
ج: حكم النكاح باق ولا أثر للوساوس المذكورة في سؤالك على أصل النكاح، والطلاق لا يقع إلا إذا نطقت به يقينا أو كتابة مع نية الطلاق؛ لما في (الصحيحين) عن النبي -صلى الله عليه وسلم- أنه قال: « إن الله تعالى تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1)
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(20/212)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/213)

السؤال الأول من الفتوى رقم ( 20169 )
س1: أنا شاب في العشرين والحمد لله، متزوج لكن صار معي أنني بيني وبين نفسي أحلف بالطلاق دون الجهر بالقول، أطلب من الله ثم منكم إفادتي في هذا الموضوع جزاكم الله عنا ألف خير.
ج1: إذا كان ما يحصل معك هو من قبيل أحاديث القلب دون نطق باللسان بما ذكرت فإنها وساوس من وساوس الشيطان، ولا حرج عليك في ذلك إن شاء الله، ولا يقع بذلك طلاق ما لم تتكلم به أو تعمل، ككتابة طلاق زوجتك، ويدل لذلك ما ثبت عن رسول الله -صلى الله عليه وسلم- أنه قال: « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) رواه البخاري ومسلم وننصحك بكثرة قراءة القرآن والأدعية والأذكار المشروعة والاستعاذة بالله من الشيطان الرجيم لدفع وساوس الشيطان عنك، مع الإعراض عن ذلك إذا عرض لك، والاشتغال بما ينفعك في أمور دينك
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(20/213)

ودنياك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/214)

الفتوى رقم ( 17291 )
س1: إني كنت يوميا أجامع زوجتي، فحدثت نفسي بأن لا أجامعها لمدة أسبوع، وفي نيتي الأسبوع القادم، وكنت حلفت بـ: (علي الطلاق) في سري، ففي منتصف الأسبوع جامعتها وقلت في نفسي: أنفذ اليمين في أسبوع آخر، وفعلا نفذت اليمين، فهل وقع اليمين وبذلك تكون طلقة أولى أم لم يقع؟ أفيدونا بالإجابة وماذا علي؟
ج1: إذا كان الحال كما ذكرت من أنك لم تتلفظ بالطلاق جهرا أو سرا، ولا الحلف به، وإنما هو حديث نفس فقط- فهذا لا أثر له، فلا يترتب عليه شيء، لا طلاق ولا كفارة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(20/214)

/200
س2: في يوم من الأيام حلفت زوجتي أمامي وقالت لي: (وحياة أولادي) فتنرفزت عليها وقلت لها: (علي الطلاق إذا حلفت بحياة أولادي ثاني مرة ما أنت قاعدة فيها) يعني في البيت، وبعد ذلك ندمت على اليمين؛ لأنني لا أريد أن أطلقها، والحمد

(20/214)

لله إلى الآن لم تحلف أمامي، ولكن أريد أن أحل هذا اليمين وأرجع فيه؛ لأن ممكن زوجتي تحلف في يوم من الأيام وهي ناسية فماذا أفعل؟ وجزاكم الله خيرا.
ج2: حلف زوجتك بحياة أولادها يمين غير منعقدة؛ لأنها من الحلف بغير الله تعالى، وهذا لا يجوز، بل هو شرك أصغر، وقد ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « من حلف بغير الله فقد كفر أو أشرك » (1) رواه أبو داود والترمذي وثبت عنه أيضا أنه قال: « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالف فليحلف بالله أو ليصمت » (2) متفق عليه. وحلفك على زوجتك ألا تقسم بحياة أولادها هذا زجر لها عن الحلف بغير الله تعالى، فإن كنت تريد ذلك فهو بمثابة يمين تكفر عنه كفارة يمين إن حلفت بحياة أولادها ذاكرة يمينك، وإن كنت تريد الطلاق فيقع إن حلفت بما نهيتها عنه ذاكرة طلقة واحدة، أما إن حلفت ناسية فلا يقع بذلك شيء؛ لقول الله سبحانه: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (3) وقد صح عن رسول الله -صلى الله عليه وسلم-: « إن الله سبحانه قال: قد فعلت » وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(2) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) سورة البقرة الآية 286

(20/215)

/200

(20/215)

س3: ماذا تقولون في هذا الحديث: قال رسول الله -صلى الله عليه وسلم-: « من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير ويكفر عن يمينه » (1) هل هذا الحديث صحيح، وهل هذا الحديث ينطبق عليه السؤال الأول والثاني؟ نرجو تفسر هذا الحديث وجزاكم الله خيرا.
ج3: هذا الحديث ثابت عن النبي صلى الله عليه وسلم، رواه مسلم في (صحيحه) والترمذي والنسائي وابن ماجه في سننهم من حديث جماعة من الصحابة رضي الله عنهم، منهم أبو هريرة رضي الله عنه، ولا ينطبق هذا الحديث على السؤال الأول، لأنه ليس يمينا، بل هو حديث نفس، وينطبق على الثاني إذا أراد به المنع، ثم ظهر له عدم ذلك فإنه يكفر عن يمينه.
__________
(1) رواه من حديث أبي هريرة رضي الله عنه: مالك 2 / 478، وأحمد 2 / 361، ومسلم 3 / 1272 برقم (1650)، والترمذي 4 / 107 برقم (1530)، والنسائي في (الكبرى) 3 / 126-127 برقم (4722)، وابن حبان 10 / 190 برقم (4349)، والبيهقي 9 / 232، 10 / 32،53 والبغوي 10 / 17 برقم (2438).

(20/216)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(20/217)

الفتوى رقم ( 15973 )
س: كنت عاقدا النكاح على امرأة، ولم أدخل بها، وذهبت أنا وصديق لي ومررنا ببقالة ووقفنا عندها لنشتري منها بعض الأشياء التي نحتاجها، وأراد صديقي أن ينزل من السيارة ليشتري هو، فقلت له: (علي الطلاق) ولم أكمل كلامي؛ لأني كنت ناسيا أني عاقد النكاح، وتذكرت في أثناء كلامي ولم أكمل كلامي، ولم ينزل صديقي من السيارة، ونزلت أنا وشريت ما نحتاجه وذهبنا، فهل علي شيء فيما فعلت؟ أفيدونا جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر، فلا يقع طلاق على زوجتك؛ لأنك لم تكمل التلفظ بالطلاق، ولم تنطق بالطلاق كاملا، ولم ينزل صديقك، بل نزلت أنت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/217)

الفتوى رقم ( 18560 )
س: لي أخت متزوجة، خرج زوجها مسافرا إلى فرنسا للعمل، فكان يراسلها ثم قطع صلته بها، حاولنا جميعا الاتصال به والبحث عنه فلم يظهر له أثر، وبعد سنتين أو أكثر اتصلت أختي بالمحكمة لتطلب الطلاق الغيبي وانتظارا لإصدار حكم الطلاق، جاء زوجها ولم يتبين لنا سبب غيابه، فطلب من زوجته ومنا جميعا العذر لخطئه، وأراد الرجوع إلى زوجته وولده الصغير الذي ولد بعد سفره ببعض الشهور، فماذا تفعل زوجته التي هي أختي في هذه الحالة، وهي قابلة للرجوع إليه؟ علما أن الطلاق لم يصدر من المحكمة.
ج: إذا كان الحال كما ذكر من أن الحاكم الشرعي لم يفسخ نكاحها بعد فهي ما زالت زوجته وفي عصمته. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/218)

الفتوى رقم ( 20890 )
س: أنا من مصر وأعمل في الطائف حصل مكالمة بيني وبين زوجتي في مصر وحصل مشادة كلامية في التليفون، ثم

(20/218)

رجعت إلى المنزل وقابلت أخي وقلت له ما حصل بيني وبين زوجتي في التليفون، ثم قلت: والله لأروح إلى السفارة في جدة وأقوم بتطليقها وأنا في حالة غضب شديد، وعندي سكر وضغط، ولم يكن في نيتي أن أطلقها وإنما حصل ذلك من شدة الغضب، ونتيجة لما حصل بيني وبينها ثم هدأت نفسي ولم أذهب إلى جدة فهل قسمي هذا يكون طلاقا؟ أرجو من سماحتكم الإجابة على سؤالي للأهمية.
ج: إذا كان الواقع كما ذكر، فإنه لا يقع على زوجتك طلاق بهذا اللفظ، وإنما يجب عليك كفارة يمين لحلفك بالطلاق على أن تذهب للسفارة فتطلق زوجتك ولم تفعل ذلك، وكفارة اليمين هي: إطعام عشرة مساكين لكل مسكين كيلو ونصف من البر والأرز أو نحوهما أو كسوتهم، أو عتق رقبة مؤمنة، فإن لم تستطع ذلك كله فإنك تصوم ثلاثة أيام كفارة عن يمينك، قال -صلى الله عليه وسلم-: « من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير ويكفر عن يمينه » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الأيمان (1650),سنن الترمذي النذور والأيمان (1530),موطأ مالك النذور والأيمان (1034).

(20/219)

السؤال الخامس من الفتوى رقم ( 19307 )
س5: إذا فكر الزوج في تطليق زوجته، فهل تحرم عليه بمجرد التفكير دون عقد النية على ذلك؟
ج5: مجرد التفكير بالطلاق أو نية ذلك دون النطق به لا يؤثر في تحريم الزوجة، ولا يقع به الطلاق، ويدل لذلك ما أخرجه البخاري ومسلم في (صحيحيهما) ج7 ص225 عن أبي هريرة رضي الله عنه، عن النبي -صلى الله عليه وسلم- أنه قال: « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) متفق عليه، وهذا لفظ البخاري فإذا نطق الإنسان بتطليق زوجته أو كتب ذلك وقع عليها الطلاق، وإن كان هازلا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(20/220)

الفتوى رقم ( 12539 )
س: حصل ما بيني وبين زوجتي كلام في شهر رمضان لعام 1409هـ، وفي أواسط الشهر الكريم حيث إنني صليت مع المسلمين في المسجد ورجعت إلى البيت وأخذت فراشي ونمت،

(20/220)

وقالت لي زوجتي: كيف يجيك النوم وأنا لم يجيني، وقامت وشالت اللحاف من فوقي، فقلت لها: الرجاء لا تشيلي اللحاف، فكررت ذلك فقمت أنا ومسكت بيدها وزعلت ونمت في غرفة عند ولد عمي، فقال لي: كيف تعمل ذلك؟ وحط علي رضوه وأصلح ما بيننا، ولكل ما ذكر أرغب من فضيلتكم الإفادة هل علي شيء أو عليها شيء في ذلك؟ علما يا صاحب الفضيلة بأنها عندما أخبرت أهلها بالموضوع مسكوها عندهم وقالوا: لازم تسأل عن الموضوع، فأرجو الإفادة عن ذلك بصفة عاجلة، والله يحفظكم وكل عام وأنتم بخير.
ج: إذا كان الأمر كما ذكر فإن إمساكك بيدها لا يعتبر طلاقا، والواجب عليك وعلى زوجتك تقوى الله، ومعاشرة كل واحد منكما صاحبه بالمعروف، وأداء ما عليه من الحقوق نحو صاحبه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/221)

السؤال الثالث من الفتوى رقم ( 8832 )
س3: رجل طلق امرأته وتزوج بأخرى، وعند خطبته للثانية

(20/221)

أخبر أهلها وهي أيضا أنه عنده ثلاثة أبناء من زوجته المطلقة، فوافقوا على ذلك، ولكن بعد الزواج اتضح أن له خمسة أبناء وليس ثلاثة، وعند ذلك وقف خال الفتاة موقفا سلبيا من الزوج، طبعا هذا بعد الزواج، وطلب منه أن يطلق ابنة أخته بحجة أنه كذب عليهم، فهل يجب على الزوج أن يطلقها بسبب هذه الكذبة؟ علما بأن أبا الفتاة وأمها لم يطلبوا منه تطليقها.
ج3: لا يجب عليه أن يطلقها من أجل ذلك، ولا يجوز لخالها الاعتراض. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/222)

الفتوى رقم ( 13377 )
س: تشاجرت مع زوجتي منذ سنتين، لا لسبب أو مشكلة كبيرة، ولكنها فقط كانت مكشرة وغضبانة طول اليوم، فحين سألتها عن السبب لم ترد علي، المهم تطورت المناقشات بيننا واحتدت إلى أن ضربتها على خدها بالكف، وسمعت والدتي الشجار وشدت أعصابي وقلت باللفظ: (والله لازم أطلقها، والله لازم أطلقها) تقريبا مرتين أو ثلاثا على ما أتذكر، وفي لحظة

(20/222)

الانفعال وقول هذه الألفاظ الكبيرة كنت أحس أنني أقولها من قلبي، وأقصدها فعلا، وكنت وقتها أبكي لإحساس مني بخيبة الأمل في عدم التوفيق في اختيار الزوجة الصالحة، حيث إنني خطبت خطبة قبلها لمدة سنة ولم أوفق فيها لخلافات بسيطة، وبعد هذه المشاجرة بيومين فقط صارت الأمور طبيعية جدا، ولم تغادر البيت، والحمد لله كل شيء تمام، ولم أفارقها إلى الآن، ومعنا ولد عمره سنة ونصف ومولود في الطريق، مع العلم أنني ملتزم دينيا ولا أترك أي فرض من فروض الإسلام، فما حكم الدين في ألفاظ الطلاق التي قلتها ولم أنفذها ولم أفارقها؟ لأنني أخاف ويقلقني هذا الأمر جدا.
ج: إذا كان الأمر كما ذكر فلا يقع طلاق على زوجتك بقولك: (والله لازم أطلقها) لكن عليك كفارة يمين عن حلفك بطلاقها، والكفارة هي: عتق رقبة مؤمنة أو إطعام عشرة مساكين أو كسوتهم، فإن لم تجد شيئا من ذلك فصم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/223)

السؤال الرابع من الفتوى رقم ( 9097 )
س4: في قوله تعالى: { لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ } (1) الآية، إذا خرجت من دون إخراج عرضا أو صراحة ومن دون إذن من الزوج ما الحكم المتعلق فيه، لا يتناول حكم الخلعة إلا أن الطلاق قد تم وبقيت العدة؟
ج4: تأثم المعتدة من طلاق رجعي إذا خرجت من بيت مطلقها من غير إخراج لها إلا إذا دعت إلى خروجها ضرورة أو حاجة تبيح لها ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 1

(20/224)

السؤال الثاني من الفتوى رقم ( 17282 )
س2: رجل طلق زوجته وله منها أولاد وبنات، وفضلت هذه الزوجة البقاء مع أولادها في بيتها، هل يجوز له البقاء معها وهي مع أولادها بالبيت؟ علما أنه رجل كبير بالسن، وفي حاجة

(20/224)

إلى من يقوم بشؤونه مثل الطعام ونظافة الملابس وغيرها.
ج2: لا يحل للرجل المطلق طلاقا بائنا بينونة كبرى أو بينونة صغرى بخروجها من عدة الطلاق الرجعي- أن يخلو بمطلقته؛ لأنها أجنبية منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(20/225)

الفتوى رقم ( 19895 )
س: حصل لوالدي مرض وأدخل المستشفى وبعد خروجه أصيب بمرض آخر وبترت ساقه، والحمد لله على قضاء الله جل شأنه، ثم أصيب بشلل لا يستطيع الجلوس، وإنه موجود لدي في المنزل، ويوما من الأيام طلب مني أن أجلس بجانبه، ثم قال: معك أمانة لو أموت أن تدفني في المدينة المنورة وقال: هذه أمانة أسألك عنها يوم الموقف العظيم، وإن المدينة المنورة تبعد عن العلا الذي أسكنها (400) أربع مائة كيلو متر، وطلب من والدتي التي هي في عصمته وقال: أنت طالق، وقال: سامحيني وأسامحك، ولا زالت والدتي في البيت وتقوم بتنظيفه؛ لأنه عاجز عن الذهاب لدورة المياه، وتؤكله لأننا في المدارس وموظفون، أرجو

(20/225)

الرد علي هذا وجزاكم الله خيرا.
ج:أولا: إذا أوصى الميت أن يدفن في بلد أو في موضع معين فإنه لا يلزمك العمل بذلك، ويدفن مع المسلمين في أي مكان يتيسر والحمد لله. ثانيا: إذا كان هذا الطلاق هو الطلقة الثالثة فإنه لا يجوز لأمك البقاء معه والكشف له ومعاشرته؛ لأنها أجنبية عنه، وأما إذا كانت الطلقة المذكورة الأولى أو الثانية فإن أمك تعتبر مطلقة طلاقا رجعيا، وله مراجعتها ما دامت، في عدتها، ولها ما للزوجات، وتخدم أباك ويعاشرها، فإذا خرجت من عدتها ولم يراجعها بلفظ أو بوطء في العدة فإنها تكون أجنبية عنه، لا يجوز بقاؤه معها وخلوته بها إلا بعقد جديد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/226)

السؤال الأول من الفتوى رقم ( 20918 )
س1: هل فعلا أن الطلاق البائن يسقط حق النفقة والسكنى للمطلقة بناء على حديث فاطمة بنت قيس رضي الله

(20/226)

عنها عندما طلقها زوجها المخزومي فجاءت تسأل النبي صلى الله عليه وسلم، وكان طلاقها بائنا، فقال لها: لا نفقة لك ولو كان الطلاق فيه تعسف وظلم؟
ج1: ثبت في (مسند الإمام أحمد ) وفي (صحيح مسلم ) عن فاطمة بنت قيس عن النبي -صلى الله عليه وسلم- في المطلقة ثلاثا قال: « ليس لها سكنى ولا نفقة » (1) وفي رواية عنها قالت: « طلقني زوجي ثلاثا فلم يجعل لي رسول الله -صلى الله عليه وسلم- سكنى ولا نفقة » (2) رواه الجماعة إلا البخاري وفي رواية لأحمد وأبي داود والنسائي ومسلم « إلا أن تكوني حاملا » (3) هذه الأدلة تدل على أن المطلقة طلاقا بائنا ليس لها نفقة ولا سكنى، إلا إذا كانت حاملا فلها النفقة؛ للدليل السابق، ولأن الحمل ولده فيلزمه الإنفاق عليه ولا يمكنه الإنفاق عليه إلا بالإنفاق عليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الطلاق (1480),سنن النسائي النكاح (3244),سنن ابن ماجه الطلاق (2036),مسند أحمد بن حنبل (6/373),سنن الدارمي الطلاق (2274).
(2) صحيح مسلم الطلاق (1480),سنن الترمذي الطلاق (1180),سنن النسائي الطلاق (3404),سنن أبو داود الطلاق (2288),سنن ابن ماجه الطلاق (2036),مسند أحمد بن حنبل (6/415),موطأ مالك الطلاق (1234),سنن الدارمي النكاح (2177),الطلاق (2275).
(3) صحيح مسلم الطلاق (1480),سنن أبو داود الطلاق (2290).

(20/227)

الفتوى رقم ( 40 )
س: طلق امرأته (هـ. ص. م. ق) طلقة واحدة، ولم يسبق منه

(20/227)

أن طلقها، وأنه راجعها بعد طلاقها بأربعة أيام، وأشهد على الرجعة (ح. ن. ش) من محل عولي همدان و (م.ع.ق) أهـ.
ج: حيث إن المدعو (ح. ص. هـ) طلق زوجته (هـ. ص) طلقة واحدة ولم يسبق منه طلاق لهذه الزوجة قبل ذلك، وحيث إنه راجعها في العدة بشهادة من ذكر في استفتائه فإذا كان الأمر كما ذكر، فإنه تحسب عليه الطلقة التي طلقها، وتصح رجعته ما دامت في العدة، وكان الشاهدان على الرجعة عدلين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/228)

الفتوى رقم ( 60 )
س: إنه قال لزوجته (ح.خ.ع): (أنت طالق طالق طالق) وهو في حالة غضب وذكر في استفتائه أنه لم يقصد بتها وإنما قصد طلقة واحدة، ولم يسبق منه أن طلقها، وأنه راجعها بشهادة من ذكر في استفتائه في العدة، حيث كانت حاملا ولم تضع الحمل حتى الآن.
ج: حيث إنك لم تقصد بقولك: (أنت طالق طالق طالق)

(20/228)

البت، وإنما قصدت طلقة واحدة، وحيث إنها كانت حاملا وقت الطلاق ولا تزال حاملا حتى الآن، وأشهدت على الرجعة على ما ذكرت في الاستفتاء فما حصل منك يعتبر طلقة واحدة، وبرجعتك إياها بقيت في عصمتك زوجة لك ولم يبق لك بالنسبة إليها إلا طلقتان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/229)

الفتوى رقم ( 44 )
س: أنا (ع.ي. أ. ي) كنت أنا و (ع.م.م) و (ح.أ.ي.أ) و (ع. م.م) ورفاقهم في عزبة، فحصل بيني وبينهم نزاع، فقلت لهم: إذا جلست معكم في العزبة فزوجتي (س.ط.ض) طالق، وظهر مني يمين، فجلست معهم في العزبة بعد الطلاق واليمين، وقد حصل الطلاق بتاريخ 6 \ 5 \ 1391هـ، وقد راجعتها في النصف من رجب عام 1319هـ، وأشهدت على رجعتي لها (ع.م.ع.ي) و (م.ع.م) ولم يسبق هذا طلاق، ولم يقع بعده طلاق، وليس على عوض، ولا تزال في العدة، فهل تحل لي؟

(20/229)

ج: حيث علقت الطلاق واليمين على جلوسك معهم في العزبة، وجلست معهم، وأنه طلقة واحدة وقد راجعتها وهي لا تزال في العدة بشهادة شاهدين، وأنه لم يقع قبله ولا بعده طلاق، فرجعتك صحيحة، ولا حاجة إلى عقد جديد ولا رضا منها، وأما اليمين فعليك كفارته وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة، فإن لم تجد فصيام ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/230)

الفتوى رقم ( 80 )
س: حصل فيما بيني وبين زوجتي سوء تفاهم، الأمر الذي أدى إلى أن قلت لها: (أنت مطلقة ومحرمة علي وتحلين لمن بغاك) بتاريخ 16 \ 12 \ 1391 هـ، وقصدي بقولي: (محرمة علي) أنه حين ما سبق الطلاق وقع في نفسي أنها حرمت علي به، فقلت: (ومحرمة علي، وقد راجعتها بتاريخ 25 \ 2 \ 1392هـ، بشهادة شاكر أحمد خياط، وزكريا محمد نور مرشد، وهي لم تخرج من العدة، وقد سبق أن طلقتها من ست سنوات، وراجعتها في نفس

(20/230)

اليوم، فهل تحل لي؟
ج: وبعد دراسة اللجنة واطلاعها على وثيقة الطلاق الثاني وسماعها لشهادة شاهدي الرجعة فقد كتبت الجواب التالي: حيث ذكر المستفتي أنه قال لزوجته: (مطلقة ومحرمة) وقصد بقوله: (ومحرمة) أنها حرمت عليه بالطلاق الذي سبق هذه الكلمة، وأن الطلاق بتاريخ 12 \ 16 \ 1391 هـ، وأنه راجعها بتاريخ 25 \ 2 \ 1392هـ، وأشهد على رجعتها من ذكر، فإن كان الطلاق الأول الذي من ست سنوات طلقتين أو ثلاثا فلا تحل له حتى تنكح زوجا غيره، ويدخل بها ويطلقها من غير قصد التحليل، وتخرج من العدة، وإن كان الطلاق الأول طلقة واحدة وهي لم تخرج من عدة الطلاق الثاني كما ذكره السائل فرجعته صحيحة، ولا حاجة إلى رضا منها ولا إلى عقد جديد، وإن كانت قد خرجت من العدة فلا بد من عقد جديد بشروطه ورضا منها ومهر جديد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/231)

الفتوى رقم ( 109 )
س: حدث بيني وبين زوجتي مشاجرة أدت إلى أن طلقتها طلاق السنة في 18 \ 2 \ 1392هـ وفي 22 \ 2 \ 1392 هـ رغبت في عودتها وتأسفت على ما بدر مني، واتصلت بأهلها وأبلغتهم. فأعطوني فتوى في ذلك أقابل بها أرحامي.
ج: إذا كنت طلقت زوجتك طلاق السنة، ولم يسبق منك طلاق لها قبل ذلك مرتين- فلك أن تراجعها ما دامت في العدة، فإن حصلت منك الرجعة لها في العدة وأشهدت على ذلك فهي زوجتك، وإن لم تكن راجعتها الآن فراجعها وأشهد على الرجعة شاهدين عدلين إن لم تكن انتهت من العدة، وإن كانت عدتها قد انتهت ولم تراجعها فلا تحل لك إلا بعقد ومهر جديدين برضاها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/232)

الفتوى رقم ( 137 )
س: مضمونه مع تفسيره بعد استدعائه وحضوره بتاريخ 22 \ 5 \ 1392 هـ: حصل بيني وبين زوجتي (ح.ع) مشاجرة

(20/232)

فضربتها وحصلت مضاربة على إثر ذلك بيني وبين أخيها، فطلقتها طلقة واحدة، ثم راجعتها وجلست معي سنتين ثم حصل بيني وبين أخيها زعل من أجل تحريشه لزوجتي علي فطلقتها طلقة واحدة فقط، وراجعتها بعد الطلاق الثاني، هذا كل ما حصل مني فأرجو إفتائي.
ج: إذا كان الأمر كما ذكرت في استفتائك من أنك طلقت زوجتك (ح.ع) طلقة واحدة، ثم راجعتها ثم طلقتها بعد مدة طلقة واحدة ثم راجعتها، وكانت رجعتك إياها أمام شاهدين عدلين- فهي زوجتك إذا كانت رجعتك إياها في العدة، ولكن لم يبق لك معها إلا طلقة واحدة، فلو طلقتها بعد ذلك صارت مطلقة ثلاثا لا تحل لك إلا بعد زوج آخر بعقد ومهر جديدين برضاها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/233)

الفتوى رقم ( 158 )
س: إنه طلق زوجته طلاق السنة في العام الماضي، ويرغب الرجوع إليها ويسأل عن جواز ذلك؟

(20/233)

ج: إذا لم يكن الطلاق المذكور ثالث طلقة من المطلق على زوجته، ولم يكن على عوض، فهو طلاق رجعي، له مراجعة مطلقته ما دامت في العدة، فإن كانت قد خرجت منها أو كان الطلاق على عوض، ولم يكن ثالث طلقة صدرت منه عليها فيجوز له الزواج بها بعقد جديد ومهر مثلها ورضاها بعد استكمال أركان النكاح وشروطه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/234)

الفتوى رقم ( 311 )
س: أرفق لسماحتكم صورة طبق الأصل من الطلاق الذي صدر مني لزوجتي (ج.م) في عام 1389هـ، حيث لم يصدر مني عدد معين من الطلاق، ولم أقصد شيئا سوى ما ورد في ورقة الطلاق، ولم تتزوج حتى اليوم، ولي رغبة في العود إليها، وليس عندها مانع من ذلك، فأفتوني في هذا حلا وحرمة.
وجاء في صورة وثيقة الطلاق المؤرخة في 1 \ 3 \ 1389هـ، هذه العبارة: (أقر وأعترف بأني طلقت زوجتي (ج.م).

(20/234)

ج: وبعد دراسة اللجنة للسؤال ووثيقة الطلاق أجابت بما يلي: إذا كان الأمر كما ذكرت في سؤالك، وما جاء في الوثيقة من عبارة الطلاق، فما حصل منك يعتبر طلقة واحدة، فإذا لم يكن طلاقك هذا آخر ثلاث طلقات جاز لك الرجوع إلى زوجتك بعقد ومهر جديدين برضاها، إن كانت خرجت من العدة دون أن تراجعها فيها، وإن كان أخر ثلاث طلقات فلا تحل لك حتى تنكح زوجا آخر نكاحا صحيحا ويدخل بها ثم يطلقها وتنتهي من عدتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/235)

الفتوى رقم ( 314 )
س: طلقت زوجتي (م.س.ص) وهي حامل طلقة واحدة، ثم ولدت بنتا، وكل منا يرغب في العودة إلى الآخر، فأفتوني في ذلك.
ج: إذا كان الأمر كما ذكرت من طلاقك لزوجتك وهي حامل، ثم وضعها الحمل، فيجوز لك أن ترجع إليها بعقد ومهر

(20/235)

جديدين برضاها لخروجها من العدة بوضعها الحمل، وذلك إن لم يكن طلاقك هذا آخر ثلاث طلقات، أما إن كان آخر ثلاث طلقات فلا تحل لك حتى تنكح زوجا غيرك نكاحا صحيحا، ويدخل بها ثم يطلقها وتنتهي عدتها، فلك أن تتزوجها بعد ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/236)

الفتوى رقم ( 382 )
س: طلق إحدى زوجاته طلاق السنة، حيث إنه وكل أحد الناس ليطلقها طلاق السنة، فطلق ويذكر أنه راجع مطلقته ويسأل هل يصح رجوعه؟
ج: إذا كان الأمر كما ذكره المستفتي، بأنه وكل أحد الناس أن يطلق إحدى زوجاته -وعينها- طلاق السنة، وأنه طلقها بموجب التوكيل، فإذا لم يكن هذا الطلاق آخر ثلاث، ولم يكن على عوض، فيعتبر طلاقا رجعيا، للمطلق مراجعة مطلقته ما دامت في العدة، وإن كان آخر ثلاث فلا تحل له حتى تنكح زوجا غيره، أما إن كان على عوض، ولم يكن آخر ثلاث فتحل له بعقد ومهر

(20/236)

جديدين برضاها بعد استكمال شروط النكاح وأركانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/237)

الفتوى رقم ( 617 )
س: كان بينه وبن زوجته سوء تفاهم، غضب من أجله غضبا شديدا فقال لها: أنت طالق، وكرر القول مرات بـ: (ثم) إلا أن الأولى والثانية أكيدة، ولا يعلم هل قالها ثالثة أو أكثر أم لا؟ ويذكر أنه راجعها في الحال. ويسأل عن صحة رجوعه.
ج: إذا كان الأمر كما ذكره من أنه طلقها مرتين بقوله لها: أنت طالق ثم طالق قطعا، وأما ما زاد عن المرة الثانية فإنه لا يدري هل صدر منه طلاق أم لا، فإذا لم يسبق أن طلقها قبل ذلك، ولم يكن تطليقه إياها على عوض- فيكون طلاقه رجعيا، له مراجعة مطلقته ما دامت في العدة؛ لأن ما زاد عن الطلقتين مشكوك فيه، والأصل عدمه، وتبقى معه بعد المراجعة بطلقة واحدة، فإذا ثبت رجعته إياها وهي لا تزال في العدة بشهادة عدلين فرجوعه صحيح.

(20/237)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/238)

الفتوى رقم ( 491 )
س: حصل بيني وبين زوجتي مشاجرة، ومع الحمق طلقتها طلقة واحدة من غير أن أشعر، وذلك يوم الجمعة 13 \ 6 \ 1393هـ وراجعتها بحضور شاهدين في نفس اليوم.
أرجو إفتائي.
ج: إذا كان طلاقك إياها كما ذكرت طلقة واحدة، ولم يكن في مقابل عوض من طرفها، ولم يكن آخر ثلاث طلقات، وقد راجعتها كما ذكرت بشهادة شاهدين، فرجعتك إياها صحيحة، وتبقى معك بطلقتين، أما دعواك عدم الشعور فلا أثر له حتى يثبت. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/238)

الفتوى رقم ( 539 )
س: إنني سبق وأن طلقت زوجتي، وحيث إنني أخذتها من الرياض إلى أبيها بضواحي المدينة وبعد مدة قلت لشقيقها يبلغ والده بأن يزوجها لأنها ليست بذمتي، بعد هذا أخذت أبنائي منها وكان هذا الكلام في أول شهر ستة 93 في 6 \ 1393، وحيث إنني أرغب الرجوع لزوجتي وأجهل الطريقة الصحيحة آمل إرشادي للطريق الصحيح. ملحوظة: إنني قصدت بكلمة سبق أن طلقتها هو أنني قلت لشقيقها يقول لوالده يزوجها، ولم يسبق أن لفظت كلمة طلاق لا قبل هذا ولا بعده، وقد راجعت بالعدة في شهادة شاهدين (ع. د) و (ف.و) وكان تاريخ الرجعة في 20 \ 7 \ 1393هـ.
ج: حيث ذكر السائل أنه سبق أن طلق زوجته وفسر ذلك بأنه هو ما أوصى بها أخاها بأن يقول لأبيها يزوجها؛ لأنها ليست بذمته، وأنه لم يسبق أن لفظ بكلمة الطلاق لا قبل هذا ولا بعده، وأنه راجعها بالعدة بشهادة (ع.د) و (ف.و) والطلاق وقع في أول شهر ستة 93، والرجعة في 20 \ 7 \ 1393هـ، فبناء على ذلك: الواقع منه طلقة واحدة، وهي من كنايات الطلاق الخفية، مقرونة بقصد الطلاق، وإذا كانت الرجعة وهي في العدة فهي صحيحة،

(20/239)

والزوجة لا تزال في عصمته، ولا تحتاج إلى عقد ولا إلى رضاها ولا إلى مهر جديد، وإن كانت رجعته بعد خروجها من العدة فلا بد من عقد جديد برضاها ومهر جديد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/240)

الفتوى رقم ( 700 )
س: سبق أن طلق زوجته طلاقا رجعيا، ثم راجع زوجته منه بفتوى من الإفتاء، ثم طلقها بعد ذلك بقوله لها: أنت طالق طالق طالق، وإنه يقصد بالثانية والثالثة توكيد الأولى، وإنه لم يقصد عددا، ويسأل هل له رجوع عليها والحال ما ذكر؟
ج: جرى الاطلاع على الفتوى التي أشار إليها السائل في استفتائه فوجدت صادرة من الإفتاء في تاريخ 1384هـ، وأنها تنص على أن طلاقه اعتبر طلقة واحدة، وحيث إن المستفتي ذكر أنه طلق زوجته بعد ذلك بقوله لها: (أنت طالق طالق طالق)، وإنه يقصد بالتكرار التوكيد فقط، لا أنه يقصد العدد، فيعتبر طلاقه هذا طلقة واحدة، فإذا لم يكن طلاقه هذا آخر ثلاث صدرت منه فإن

(20/240)

له حق مراجعة زوجته إن كانت في العدة، أما إن خرجت من العدة قبل مراجعته فيجوز له الزواج بها بعقد ومهر جديدين برضاها، وتبقى معه بطلقة واحدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/241)

الفتوى رقم ( 711 )
س: إنه كان بينه وبين زوجته سوء تفاهم إثر ذهابها إلى بيت أبيها دون إذنه، فلعنها ولعن والدها فقال له بعض الحاضرين: تعوذ من الشيطان، فقال: (هي حرام علي)، ثم إنه كتب لوالدها خطابا يقول له فيه: أفيدكم أني قد طلقت الحرمة يكون لديكم معلوما. ويسأل: هل له حق الرجوع عليها وماذا يترتب عليها وماذا يترتب عليه لقاء ما صدر منه؟
ج: إذا كان الأمر كما جاء في السؤال، فإن مسألة لعنه لزوجته ووالدها يعتبر معصية يجب عليه التوبة فيها والاستغفار وعدم العودة لمثل ذلك، وإما بالنسبة لقوله: (قد طلقت الحرمة) فإذا لم يكن هذا الطلاق آخر ثلاث تطليقات ولم يكن على

(20/241)

عوض، فإنه يعتبر طلاقا رجعيا، له مراجعة مطلقته ما دامت في العدة، فإن خرجت من العدة قبل مراجعتها أو كان طلاقه إياها على عوض، ولم يكن ثالث طلاق صدر منه عليها، فله الرجوع عليها بعقد ومهر جديدين برضاها، مع استكمال أركان النكاح وشروطه، وأما إن كان الطلاق آخر ثلاث تطليقات فلا تحل له مطلقته حتى تنكح زوجا غيره، نكاح رغبة لا نكاح تحليل، وإذا راجعها أو رجع عليها بعقد جديد فلا يجوز له أن يمسها حتى يكفر عن قوله: (هي علي حرام) كفارة ظهار: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا، وذلك لقوله تعالى: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ } (2)
__________
(1) سورة المجادلة الآية 3
(2) سورة المجادلة الآية 4

(20/242)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/243)

الفتوى رقم ( 768 )
س: إن زوجها طلقها طلقتين، ورجع عليها بعقد ومهر جديدين، ثم طلقها الثالثة مقابل تنازلها عن بقية مهرها وشيء آخر، وترغب العودة إلى زوجها فما الحكم؟ علما بأن ما حصل منه من الطلقتين ثم الطلقة الثالثة ثابت في صك محكمة الحقو المرفق بالسؤال.
ج: حيث ثبت أن زوج (ع.ح) طلقها ثلاثا على ما ذكر في سؤالها وفي الصك المرفق، فلا تحل لمطلقها إلا بعد أن تنكح زوجا غيره نكاحا صحيحا، فإذا فارقها الثاني بموت أو طلاق حلت لزوجها الأول بعقد ومهر جديدين برضاها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/243)

الفتوى رقم ( 757 )
س: طلق زوجته بقوله لها: (أنت طالق طالق طالق)، وذكر أنه ينوي بالطلقة الثانية والثالثة تأكيد الأولى، وذلك في 26 \ 4 \ 1394هـ، وفي 4 \ 5 \ 1394 هـ راجعها بشهادة شاهدين، ويسأل عن صحة رجوعه؟
ج: إذا كان الأمر كما ذكره من أنه طلق زوجته بقوله لها: (أنت طالق طالق طالق) وأنه ينوي بتكراره التوكيد، فإذا لم تكن هذه الطلقة آخر ثلاث، ولم يكن على عوض، فطلاقه رجعي، له مراجعة مطلقته منه ما دامت في العدة، وإن كانت على عوض أو خرجت من العدة دون مراجعة، ولم تكن ثالث طلاق صدر منه- فله الرجوع عليها بعقد ومهر جديدين برضاها، مع استكمال شروط النكاح وأركانه، وأما إذا كانت آخر ثلاث تطليقات فلا يجوز له الرجوع عليها حتى تنكح زوجا غيره، نكاح رغبة لا نكاح تحليل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/244)

الفتوى رقم ( 789 )
س: قال لزوجته: (إذا خرجت بدون إذن فهو طلاقك) وذكر أنه لم يعلم أنها خرجت بعد ذلك بدون إذنه، وأنه في يوم الجمعة قالت له زوجته: سبق وأن قلت إذا خرجت بدون إذنك معاد أنا بذمتك، فقال لها: تبين طلاقك؟ قالت: نعم، فقال: تراك مطلقة. ويسأل: هل له رجوع عليها والحال ما ذكر؟
ج: إذا كان الأمر كما ذكره من أنه لم يعلم أنها خرجت بعد قوله لها: إذا خرجت بدون إذني فهو طلاقك، وأنها لم تخبره بأنها خرجت بعد ذلك بدون إذنه، فلا يعتبر حانثا في يمينه، حيث إنه قال لها: حينما طلبت منه طلاقها تراك مطلقة، فإذا لم يكن طلاقه هذا على عوض، ولم يكن آخر ثلاث تطليقات - فيعتبر طلاقا رجعيا، له مراجعة مطلقته ما دامت في العدة، أما إن كان على عوض، أو كان طلاقا رجعيا، إلا أن مطلقته خرجت من العدة قبل مراجعته، فيجوز له الرجوع عليها بعقد ومهر جديدين، برضاها مع استكمال أركان النكاح وشروطه، أما إن كان طلاقه هذا آخر ثلاث تطليقات حيث سبقه طلقتان- فلا تحل له حتى تنكح زوجا غيره، نكاح رغبة لا نكاح تحليل.

(20/245)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/246)

الفتوى رقم ( 912 )
س: إنه طلق زوجته في شهر شعبان بقوله لها: (تراك طالق وفي رقبة الشيطان عالق حارمة علي وحالة لغيري) وبعد خمسة عشر يوما من طلاقي راجعتها، وذكر أنه لم يسبق أن طلقها قبل ذلك، ولم يكن طلاقه على عوض، ويسأل عن صحة رجوعه؟
ج: إذا كان الأمر كما ذكره المستفتي من أنه طلق زوجته بقوله لها: (تراك طالق حارمة علي وحالة لغيري) فهذا يعتبر طلقة واحدة، وحيث ذكر أنه لم يسبق أن طلقها قبل ذلك، ولم يكن طلاقه على عوض- فإذا كان الأمر كما ذكره، فطلاقه رجعي، له مراجعة مطلقته ما دامت في العدة، فإن ثبتت مراجعته وكانت قبل خروجها من العدة فرجوعه صحيح، وتبقى معه بطلقتين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/246)

الفتوى رقم ( 926 )
س: كنت متزوجا بامرأة تدعى (س.م.أ) وسافرت إلى الخارج وتزوجت من ابنة عمة زوجتي المتوفاة، ولما عدت إلى دار زوجتي المذكورة أخبرتها وحصل بيننا اتفاق، وفي يوم ما دخلت منزلي فوجدت معها أمها وأخاها، وحصلت بيني وبينها مشادة كلامية، فقلت لها: اطلعي من الدار، فامتنعت، فقلت لها: (أنت طالق)، وخرجت أنا، وبعد ثلاث ساعات تقريبا عدت إلى الدار فوجدتها فيها، فقلت لها: (أنا قلت لك: إنك مطلقة) وقصدي طلقة واحدة، لماذا لم تخرجي، فلم تخرج، فذهبت إلى الإمارة والشرطة فحضر معي ضابط وعمدة المحلة وصاحب العمارة، فقلت لهم: إنني طلقتها ولم تخرج وأريد إخراجها خشية أن يحدث بيننا شيء لا تحمد عقباه، وقد مضى على ذلك ما يقارب ثلاث سنوات، والآن كل منا يرغب العودة إلى الآخر من أجل الأولاد، فأفتونا.
ج: إذا كان الأمر كما ذكر السائل أولا من أنه طلق زوجته طلقة واحدة، وأنه لما وجدها لم تخرج من بيته قال لها ثانيا: (أنا قلت لك: إنك مطلقة)، ثم قال لها ثالثا عندما حضر الضابط لإخراجها: (إني طلقتها)- فما حصل منه يعتبر طلقة واحدة؛ لأن

(20/247)

تكرار الطلاق على الوجه المذكور يعتبر إخبارا عن الطلاق الأول، فإذا لم تكن هذه الطلقة آخر ثلاث تطليقات فله أن يعود إليها بعقد ومهر جديدين برضاها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/248)

السؤال الثاني من الفتوى رقم ( 1685 )
س2: كتب (ع.ب) ورقة إلى زوجته بما يلي:
نعم أنا (ع.ف.ب) قد طلقت زوجتي (ع.م.ب) طلاق السنة، ثم سلم الورقة للزوجة، ويريد مراجعتها، فهل المراجعة إجبارية على المرأة دون رضاها، أو تتوقف على رضاها، وهل هناك شروط للمراجعة؟ أفتونا.
ج2: إن كان الواقع كما ذكر من طلاق المذكور زوجته طلاق السنة، فله مراجعتها ما دامت في العدة بشهادة عدلين، سواء رضيت أم لم ترض، إن لم يكن هذا الطلاق آخر ثلاث تطليقات، أو على عوض، وإن كانت خرجت من عدتها أو كان على عوض ولم يكن آخر ثلاث تطليقات- فله الرجوع إليها بعقد ومهر

(20/248)

جديدين برضاها، وفي الحالتين يعتبر ما حصل منه طلقة واحدة، وإن كان هذا الطلاق آخر ثلاث تطليقات فلا تحل له إلا بعد أن يتزوجها زوجا آخر، زواجا شرعيا ويطأها، فإذا طلقها الثاني أو مات عنها حلت لمطلقها بعد انتهاء عدتها بعقد ومهر جديدين برضاها، وعدة الحامل وضع حملها، سواء كانت مطلقة أم متوفى عنها زوجها، وعدة غير الحامل المتوفى عنها زوجها أربعة أشهر وعشر، أما إن كانت مطلقة فعدتها ثلاث حيض إن كانت ممن يحضن، وثلاثة أشهر إن كانت يائسة من الحيض أو صغيرة لم تحض. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/249)

الفتوى رقم ( 1992 )
س: وحدة من زوجاتي أردت أطلقها وشددتها لأبيها وهي حامل، ولكن لم أطلقها بطريقة التلفظ، ولم يسبق هذا طلاق، وقد وكلت أحد إخواني يكتب ورقة الطلاق، ولكن لم يكتب ورقة الطلاق، وبعد ذلك راجعت زوجتي قبل أن تلد، أي: تضع حملها

(20/249)

بشهادة والدها وشهادة (م.س) وكان استرجاعي قبل إكمال العدة وقبل وضع حملها
ج: إذا لم يصدر منك طلاق لزوجتك، وإنما أمرت أخاك أن يكتب طلاقها بناء على أنه وكيل عنك في إيقاع الطلاق عليها، ولم يطلقها، فإن الزوجة لا تزال في عصمتك؛ لأنها لم يقع عليها طلاق منك ولا من الوكيل، وإن كنت طلقتها وأمرته أن يكتب ما تلفظت به من الطلاق، ولكن لم يكتبه فإن الطلاق يكون واقعا، فإذا كان رجعيا وقد راجعتها وهي حامل بشهادة والدها وشهادة (م.س)- فالرجعة صحيحة، والزوجة زوجتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/250)

الفتوى رقم ( 2091 )
س: إذا طلق رجل امرأته طلاقا بائنا بينونة كبرى، فإذا وضعت حملها منه وأوفت عدتها، وجاءها شخص آخر وخطبها، وعقد عليها ولم يدخل بها دخولا حقيقيا، وبعد مدة طلقها، وبعد أن أوفت عدتها منه وأراد الزوج الأول أن يعقد عليها عقدا

(20/250)

جديدا، فهل يحق له ذلك؟
ج: إذا طلق الرجل زوجته وبانت منه بينونة كبرى، فلا تحل له حتى تنكح زوجا غيره، نكاحا شرعيا يحصل به وطء؛ لقوله تعالى: { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ } (1) الآية، ولما ثبت في (الصحيحين) عن عائشة رضى الله عنها قالت: « جاءت امرأة رفاعة القرظي إلى النبي -صلى الله عليه وسلم- فقالت: كنت عند رفاعة فطلقني فبت طلاقي، فتزوجت بعده عبد الرحمن بن الزبير وإنما معه مثل هدبة الثوب، فقال: أتريدين أن ترجعي إلى رفاعة ؟ لا، حتى تذوقي عسيلته ويذوق عسيلتك » (2) وذوق العسيلة كناية عن الجماع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 230
(2) صحيح البخاري اللباس (5456),صحيح مسلم النكاح (1433),سنن الترمذي النكاح (1118),سنن النسائي الطلاق (3409),سنن ابن ماجه النكاح (1932),مسند أحمد بن حنبل (6/226),سنن الدارمي الطلاق (2267).

(20/251)

الفتوى رقم ( 2406 )
س: حصل بيني وبين زوجتي (ع.ش.م) زعل، فقلت لها:

(20/251)

(الله يعوضك بأبرك مني) عن طريق الزعل، وراجعتها وهي حامل، وبعد مدة تراجعت وأخذت فتوى مرفقة بهذا الاستدعاء من القاضي الشيخ: صالح بن عبد الله بن فريج ولم يقبلها والد زوجتي، وهذه الكلمة أول وآخر كلمة لم يسبق لها مني مثيل، فأرجو إفتائي ليطمئن والدها.
ج: إذا كان الواقع كما ذكر من طلاق زوجتك وهي حامل، ورجعتك إياها قبل ولادتها، اعتبر ما حصل منك طلقة واحدة، وصحت رجعتك وبقيت زوجة لك كما هو مذكور في الفتوى التي قدمتها مع استفتائك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/252)

السؤال الأول من الفتوى رقم ( 8350 )
س1: ما حكم من طلق امرأته طلقة واحدة، هل إذا راجعها هو يجامعها على الفور أم لا؟ أفيدونا جزاكم الله خيرا.
ج1: إذا راجع المطلق طلاقا رجعيا زوجته في العدة فهي زوجته، وتكون العشرة بالمعروف كما كانت قبل الطلاق.

(20/252)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/253)

الفتوى رقم ( 8226 )
س: بطوعي واختياري فقد طلقت زوجتي والمدعوة (ح.س.خ.د) طلاق السنة المحمدية، وأتمنى لها التوفيق والله الموفق، علما بأني راجعتها بشهادة (س.ص) والشاهد الآخر (ع. ع.ع) بتاريخ 5 \ 2 \ 1405هـ.
أنا (ن.ع.م) بطوعي واختياري فقد طلقت بقول: طالق المدعوة (ع.ع.ح) طلاق السنة، هذا وأتمنى لها التوفيق والله الموفق.
لقد استرجعتها بشهادة أخيها (ع.ع.ح) وذلك بتاريخ 29 \ 1 \ 1405 هـ، وشهد أيضا (س.ص) المقر بما فيه الزوج.
أفيدكم أنه وقع مني طلاق على زوجتي الاثنتين بطلقة واحدة، وذلك بموجب الأوراق المرفقة، واسترجعتهما وأشهدت على ذلك، وأرجو الإفتاء لإقناع أهلهما بذلك، أتمنى من الله ثم منكم فتوى رسمية جزاكم الله خيرا.
ج: إذا كان الواقع كما ذكر من طلاقك زوجتيك (ح.س)

(20/253)

و (ع.ع.ح) طلقة واحدة، ولم يكن ذلك آخر ثلاث تطليقات، ثم راجعت كلا منهما في العدة، فرجعتك كلا منهما صحيحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/254)

الفتوى رقم ( 11639 )
س: رجل عقد قرانه على فتاة ولم يدخل عليها، وبعد مضي مدة من الزمن اتصلت عليه الفتاة وأخبرته بأنها لا تستطيع أن تسعده، ولا تود معاشرته، فأخذ يقنعها ويرشدها إلا أنها أصرت على أن يطلقها، فقال لها الزوج:عليك أن تخبري والدك وإخوانك ثم بعد ذلك حضر إخوان الزوجة إلى الزوج فقالوا له: ما رأيك؟ فقال لهم: ليس لي رأي، ثم قالوا: إنك تعلم أنها أختنا من أبينا، وليس لنا عليها أي جبرية، فقال الزوج:أولا نحن جيران ومعارف، ونعرف ذلك، فقام أحد الإخوة فقال: الأحسن أن تطلقها، فأجاب الزوج:سوف أطلقها طلقة واحدة؛ لعلها تفكر ثم أراجعها، فقام الزوج فطلقها على النحو التالي: (أقرر أنا فلان بأني طلقت فلانة قبل الدخول بها طلقة واحدة، وذلك بناء على طلبها).

(20/254)

المطلوب: 1- هل له أن يراجعها قبل الانتهاء من العدة؟ 2- هل الصداق يرجع للزوج؟ علما بأن الزوج لم يناقشهم على الصداق؛ لأنهم جيران وشاعر بنفسه أن الموضوع ليس ماديا؛ لأنه يأمل بأن الزوجة سوف تتأثر وتندم ويراجعها ثانية، حيث إنهم جيران ومعارف، وأن الموضوع في اللحظة المذكورة ليس ماديا أكثر مما هو مؤثر نفسيا. أطلب من سماحتكم إفادتي أعانكم الله.
ج: الزوجة المطلقة قبل الدخول بها لا عدة لها؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا } (1) وعلى ذلك فليس له عليها رجعة، وإن أراد نكاحها ورضيت بذلك حلت له بعقد جديد وصداق. وأما الصداق فيرجع فيه إلى المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 49

(20/255)

السؤال الأول من الفتوى رقم ( 14768 )
س1: أنا امرأة طلقني زوجي أثناء الحمل، وبعدها بحوالي ساعة قال إنه سيردني مرة أخرى، وبعد ذلك بيومين حدث بيننا جماع، وكان لفظ الطلاق: (أنت طالق) ولم يكن هناك شهود على الطلاق والرجعة، ولكن بعد ذلك علمنا أنه يجب أن يكون هناك شهود، فأخبرت والدي ووالدتي بأمر الطلاق والرجوع وهذا بعد مرور سنة تقريبا على الطلاق والمراجعة.
هل يكون الطلاق وقع بالفعل ويكون صحيحا بلفظ: (أنت طالق) وهل المراجعة صحيحة؟ وهل يجب علينا إخبار أحد من الناس غير والدي ووالدتي؟
ج1: طلاق زوجك لك بلفظ: (أنت طالق) من الطلاق الصريح، ويحسب طلقة، ورجعته لك صحيحة إذا لم تكن هذه هي الطلقة الثالثة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/256)

الفتوى رقم ( 21012 )
س: رجل متزوج ثم طلق زوجته، وعليه أحضر رجلين شاهدين على إرجاعها ثم أرجعها، وبعد مرور فترة طويلة من الزمن جاء في خاطر الرجل المطلق: هل أرجع زوجته في أيام عدتها أم لا؟ وهل كانت هي حاملا عند الطلقة والرجعة أم لا؟ علما بأن غالب ظنه أنه أرجعها في أقل من ثلاثة شهور. وبعد سؤاله المتكرر لزوجته عن حالها قالت عند حدوث الطلقة: أنا كنت حاملا، وعند الرجعة كنت حاملا، وعلى هذا هل يعتبر كلامها معتبرا شرعا، وما يلزمني في هذا الشك المفاجئ بعد طول هذه الفترة؟
ج: إذا كان الأمر كما ذكر من وقوع الطلاق وهي حامل، وحصول الرجعة من زوجها لها وهي حامل بالحمل المذكور، وكان الطلاق رجعيا، فرجوعه صحيح، والزوجة زوجته، وإن حصل خلاف فيرجع إلى المحكمة الشرعية في البلد التي فيها الرجل والمرأة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(20/257)


الإيلاء - فتاوى اللجنة

الإيلاء
الفتوى رقم ( 3510 )
س: إني متزوج ولي ثلاث بنات، وقد صار بيني وبين زوجتي خصام، مما جعلني أحرم أن لا أجامعها إلا بعد سنة من تاريخ الحرام، أي: بما معناه: (علي الحرام أني ما أجامعها إلا بعد سنة) أي: مثل الليلة التي صار فيها الخلاف، ونحن نتعالج لكي يكرمنا الله بمولود؛ لأنه من أكثر من ست سنوات لم نرزق مولودا، وهذا يرجع إلى ضعف جنسي، أرجو من فضيلتكم إفتائي إذا كان يحق لي شرعا الرجوع إلى أهلي قبل هذه المدة من عدمه، أثابكم الله ورعاكم.
ج: إذا كان الواقع كما ذكرت من قولك لزوجتك: علي الحرام ألا أجامعك إلا بعد سنة من تاريخ الزعل والتحريم- فقد ارتكبت إثما بتحريمك ما أحل الله لك، وعليك أن تتوب إلى الله وتستغفره مما صنعت، ولا يحرم عليك جماع زوجتك بهذا الحلف، بل لك أن تجامعها أثناء هذه السنة، وإذا جامعتها قبل انتهاء السنة فعليك كفارة يمين عما حصل منك من التحريم؛ لقوله تعالى:

(20/258)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) { وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } (2) { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ } (3) الآية، وقوله تعالى: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ } (4) { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ } (5) وكفارة اليمين: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة، فمن لم يجد فصيام ثلاثة أيام، والأولى أن تكون متتابعات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 87
(2) سورة المائدة الآية 88
(3) سورة المائدة الآية 89
(4) سورة التحريم الآية 1
(5) سورة التحريم الآية 2

(20/259)

السؤال السادس من الفتوى رقم ( 9404 )
س6: إني آليت من امرأتي بأن قلت لها: والله لا جامعتك أكثر من أربعة أشهر، ثم جامعتها قبل أربعة أشهر، ماذا أفعل؟
ج6: إذا كان الواقع كما ذكر وجب عليك كفارة يمين

(20/259)

وهي: إطعام عشرة مساكين من أوسط ما تطعم أهلك أو كسوتهم أو عتق رقبة مؤمنة، فإن لم تستطع فصم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/260)

السؤال الثالث من الفتوى رقم ( 10298 )
س3: هل يجوز لإنسان أن يحلف على زوجته بعدم ممارسة العملية الجنسية مهما كلف الظروف؟ بذلك حلف على هذا وعاد مع زوجته، الآن هل هذا يجوز أم لا؟
ج3: لا يجوز للمسلم أن يحلف على ترك وطء زوجته، فإن فعل ذلك ضربت له مدة أربعة أشهر، فإن رجع عن إيلائه ووطئها فقد فاء، وإن أبى الفيئة فرق بينهما الحاكم الشرعي؛ لقوله تعالى: { لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) { وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } (2)
__________
(1) سورة البقرة الآية 226
(2) سورة البقرة الآية 227

(20/260)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/261)

السؤال الثاني من الفتوى رقم ( 20443 )
س2: ماذا يترتب على شخص هجر زوجته أكثر من ثلاثة أشهر، فهل هذا يدخل في حكم الإيلاء؟ علما أن هذا الهجران كان تأديبا لزوجته على إصرارها على القيام ببعض التصرفات التي تحدث عادة بين الأزواج، وليس فيها ما ينافي الشرع، وما هو الإيلاء وكيف يتم؟
ج2: من هجر زوجته أكثر من ثلاثة أشهر فإن كان ذلك لنشوزها، أي: لمعصيتها لزوجها فيما يجب عليها له من حقوقه الزوجية، وأصرت على ذلك بعد وعظه لها وتخويفها من الله تعالى، وتذكيرها بما يجب عليها من حقوق لزوجها- فإنه يهجرها في المضجع ما شاء؛ تأديبا لها حتى تؤدي حقوق زوجها عن رضا منها، وقد هجر النبي -صلى الله عليه وسلم- نساءه فلم يدخل عليهن شهرا، أما في الكلام فإنه لا يحل له أن يهجرها أكثر من ثلاثة أيام؛ لما صح عن النبي -صلى الله عليه وسلم- من حديث أنس بن مالك -رضي الله عنه- أنه قال:

(20/261)

« ولا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام » (1) أخرجه الإمام البخاري ومسلم في (صحيحيهما)، وأحمد في (مسنده). أما إن هجر الزوج زوجته في الفراش أكثر من أربعة أشهر إضرارا بها من غير تقصير منها في حقوق زوجها- فإنه كمول وإن لم يحلف بذلك، تضرب له مدة الإيلاء، فإذا مضت أربعة أشهر ولم يرجع إلى زوجته ويطأها في القبل مع القدرة على الجماع إن لم تكن في حيض أو نفاس- فإنه يؤمر بالطلاق، فإن أبى الرجوع لزوجته وأبى الطلاق طلق عليه القاضي أو فسخها منه إذا طلبت الزوجة ذلك.
__________
(1) رواه من حديث أنس -رضي الله عنه-: مالك 2 / 907، وأحمد 3 / 110، 165، 199، 209، 225، والبخاري في (الصحيح) 7 / 88، 91، وفي (الأدب المفرد) (ص / 176)، برقم (398)، ط: الإمارات، ومسلم 4 / 1983 برقم (2559)، وأبو داود 5 / 213 - 214 برقم (4910)، والترمذي 4 / 329 برقم (1935)، وعبد الرزاق 11 / 167 - 168 برقم (20222)، وأبو يعلى 6 / 251 - 252، 252، 294 - 295 برقم (3549 - 3551، 3612)، والطحاوي في (المشكل) 1 / 398 برقم (454، 455)، والطبراني في (الأوسط) 8 / 33 برقم (7874)، ط: دار الحرمين بالقاهرة، والبيهقي 7 / 303، 1 / 232، والبغوي 13 / 100 - 101 برقم (3522).

(20/262)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/263)


الظهار - فتاوى اللجنة

الظهار
الفتوى رقم ( 628 )
س: كان بينه وبين خاله سوء تفاهم، فحرم من أهله أنه لا يصالحه إلا بخسارة من ماله ويقصد بالخسارة ذبيحة يذبحها ويعزمه وجماعته عليها، ويسأل هل يترتب عليه شيء في حال مصالحة خاله دون أن يكون من خاله ما استثناه؟
ج: إذا كان الأمر كما ذكره المستفتي من أنه حرم من أهله أنه لا يصالح خاله إلا بخسارة من ماله، فإذا حنث في يمينه بحيث صالح خاله دون أن يكرمه بالذبيحة التي أرادها منه- فيترتب عليه كفارة ظهار، وهي: عتق رقبة، فإن لم يستطع فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا، وذلك قبل أن يمس زوجته؛ لقوله تعالى: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا } (2)
__________
(1) سورة المجادلة الآية 3
(2) سورة المجادلة الآية 4

(20/263)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/264)

الفتوى رقم ( 133 )
س: أفيدكم بأن شخصا عمره عشرون سنة، تزوج فتاة عمرها اثنتا عشرة سنة، يوم حصل بينهما نزاع قال لها: يجامع أمه ولا يجامعها بدون قصد. نرجو إفادتنا عن ذلك.
ج: إن قول الزوج لزوجته حينما حصل بينهما النزاع إنه يجامع أمه ولا يجامعها بدون قصد- يعتبر ظهارا، وهو منكر من القول وزور، يحرم على المسلم أن يتكلم به، لقول الله تعالى: { الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ } (1) وإذا أراد أن يعود إلى امرأته وجب عليه أن يكفر
__________
(1) سورة المجادلة الآية 2

(20/264)

قبل أن يمسها بعتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا؛ لقول الله تعالى: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة المجادلة الآية 3
(2) سورة المجادلة الآية 4

(20/265)

الفتوى رقم ( 196 )
س: لي أولاد من زوجة أخرى قد ماتت، وتزوجت بهذه الزوجة، ودخلت بأولادي الذين من الزوجة الأولى على الزوجة الأخرى، فقامت وحرمتهم أنها ما تعولهم، فعند ذلك قلت لها: (وأنت علي حرام حتى تقومي بلازم أولادي) هذا لفظ التحريم.
ج: حيث ذكر السائل أنه قال لزوجته: (أنت علي حرام

(20/265)

حتى تقومي بلازم أولادي) فإذا قامت بلازم الأولاد لم يقع تحريم، وإن لم تقم بلازم الأولاد فقوله لزوجته: (أنت علي حرام) هذا ظهار، تلزمه كفارة الظهار، وهي: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا، لكل مسكين نصف صاع من قوت البلد، ولا يجوز له أن يقرب زوجته إلا بعد أن يكفر كفارة الظهار. وأما تحريم الزوجة بأنها ما تعول أولادك، فإنها ترجع عنه، وتقوم بشؤون أولاد زوجها، وتكفر كفارة يمين، وهي: إطعام عشرة مساكين، لكل مسكين نصف صاع من قوت البلد، أو كسوتهم، أو عتق رقبة مؤمنة، فإن لم تستطع ذلك كله فإنها تصوم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/266)

الفتوى رقم ( 320 )
س: سافر رجل من بلد إلى بلد آخر، وترك زوجته في بيته مع أبيه وأمه، وفي أيام سفره جاءه خبر بأن زوجته خرجت من بيته وعادت إلى بيت أهلها، فلما بلغه الخبر قال: لقد حرمت

(20/266)

علي كما حرمت علي أمي، ثم تبين له بعد ذلك أن الخبر الذي بلغه صدق فما الحكم؟
ج: إذا كان الأمر كما ذكرت من قولك: (لقد حرمت علي كما حرمت علي أمي) بناء على ما بلغك من خروجها من بيتك، ثم بلغك صدق الخبر- فالذي حصل منك ظهار، وهو محرم، تجب عليك التوبة منه؛ لقول الله تعالى: { الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا } (1) وإذا أردت أن تعود لزوجتك فعليك أن تصوم شهرين متتابعين قبل أن تستمتع بزوجتك، وذلك حيث لا تجد رقبة تعتقها، فإن لم تستطع الصيام فعليك إطعام ستين مسكينا قبل الاستمتاع بزوجتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة المجادلة الآية 2

(20/267)

الفتوى رقم ( 207 )
س: قال لزوجته: (والله إنها تحرم علي إني ما أسكنها في القوعة) والقوعة: الحلة الطالعية، وذكر أنه يقصد بتحريمه أنها عليه مثل أمه، ويسأل عما يترتب عليه إن دعت الحاجة إلى أن يسكنها في الحلة المذكورة؟
ج: إذا كان الأمر كما ذكره من أنه حرم على نفسه زوجته إن سكنها في القوعة، فإذا حنث في يمينه بأن يسكنها في القوعة، فعليه كفارة ظهار: صيام شهرين متتابعين؛ لعدم وجود رقبة للعتق، وذلك قبل مساسها، فإن لم يستطع فإطعام ستين مسكينا، قال الله تعالى: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا } (2) الآية. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة المجادلة الآية 3
(2) سورة المجادلة الآية 4

(20/268)

الفتوى رقم ( 221 )
س: رجل قال لزوجته أم أولاده: (أنت طالق تحرمين علي كما تحرم مكة على اليهود ثم راجعها وأشهد شهودا على الرجعة، والرجعة حاصلة بعد الطلاق مباشرة، فهل تحل له؟
ج: أما قوله: أنت طالق، فإنه يقع به على زوجته طلقة واحدة، فإن لم تكن آخر ثلاث فرجعته صحيحة، ولا حاجة إلى رضا منها ولا إلى عقد جديد، وإن كانت هذه الطلقة آخر ثلاث فلا تحل هذه الزوجة لزوجها الذي طلقها حتى تنكح زوجا غيره، ويدخل بها ويطلقها وتخرج من العدة، ولا يكون ذلك حيلة، وأما قوله: (تحرمين علي كما تحرم مكة على اليهود ) فإن كان الطلاق الذي وقع منه آخر ثلاث فقد صارت بهذا الطلاق أجنبية منه، ولا يقع بقوله هذا شيء، وإن لم تكن هذه الطلقة آخر ثلاث فإن هذا اللفظ يكون ظهارا، وعليه كفارة الظهار، وهي: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا، لكل مسكين نصف صاع من قوت البلد، ولا يجوز له أن يقربها قبل أن يكفر كفارة الظهار.

(20/269)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/270)

الفتوى رقم ( 375 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الأوراق الواردة من فضيلة قاضي خميس مشيط رفق خطابه رقم (3368) وتاريخ 23 \ 12 \ 1392 هـ، إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم (1911 \ 2) في 23 \ 12 \ 1392 هـ.
وبدراسة اللجنة لهذه الأوراق وجدت أنها تتلخص فيما يأتي: 1- استفتاء (ح.م.ج.ش) ونصه: لي زوجة وهي أم عيالي الأولين، وبعده ما جابت بنتين طلقتها بإرغام من أهلها، وتزوجت من بعدي وجاءت على الزوج الثاني ببنت وطلقها، وبعد ذلك تزوجتها زواجا ثانيا وجاءت لي ببنتين، وبعد ذلك زوجت واحدة من البنات واحدا من جماعتي، وإنهما لم يتوافقا على الزواج،

(20/270)

فصار في نفسي شك من أن فساد هذا الزواج من أمها -زوجتي- فقلت لزوجتي: (والله إنك علي مثل أمي إلا تصلح البنت مع زوجها) ومن بعد ذلك تبين لي ما حصل من خلاف بين بنتي وزوجها ليس عن طريق زوجتي، فأطلب -ما دام الأمر كذلك- إفتائي في أمري، علما أني اتصلت بقاضي بلدنا خميس مشيط أستفتيه فقال: عليك صيام شهرين، وحيث إني لا أستطيع صيامهما للمرض الذي عندي، وعلى جسمي بوادره لم أصم، فجاء إلي أهل زوجتي وأخذوها من عندي وقالوا: إما تصوم شهرين أو تعطينا ورقة بنتنا، فقلت للمطوع: علي بن سعيد بن سالمه اكتب لهم طلاق السنة، يروحون عني هالحين حتى أستفتي في موضوعي، فلما ذهبت إلى القاضي ثاني مرة وعلم بمرضي وعلاجي قال: عليك إطعام ستين مسكينا وترجع عليك زوجتك بعقد جديد. 2- خطاب من صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد إلى فضيلة قاضي خميس مشيط رقم (3186) وتاريخ 6 \ 8 \ 1392 هـ، للتأكد من صحة ما ذكره السائل. 3- خطاب من فضيلة قاضي خميس مشيط برقم (3368) وتاريخ 26 \ 11 \ 1392 هـ، وبرفقه ضبط ما جرى

(20/271)

لديه في هذا الشأن رقم الجلد (40) ص 119، وملخص هذا الضبط: أن (ح.م.) حضر لديه وصادق على الخطاب آنف الذكر، وأن الزوجة (ن) حضرت لديه وأقرت بالزوجية والطلاق، والزواج الثاني والذرية التي رزقتها منه، وإنها لم تسمع الطلاق الثاني بأذنها، إلا أنه قيل لها: إنه طلقها، ثم حضر أخواها وقررا أنه طلقها طلاقا زائدا عما أقر به السائل، وذلك عند بيت (س.غ) في رغوة، بقوله: (هي طالق) وإن الطلاق الأخير هذا نصه، بعد حصل مني زلل كلام على المكلف (ن.م) وسألت الشيخ وقال: صم شهرين، ولم أستطع ذلك، فلذا أكملنا طلاقها طلاق السنة. التوقيع مؤرخة في 2 \ 6 \ 1392 هـ، وإن حسن أنكر الطلاق الأول الذي ادعى به أخواها وأن لديهما بينة، ولكن منعوا من الحضور، وقرر أنهما ليس لديهما بينة، وإن القاضي أفتاه بكفارة الظهار؛ لأنه سأله عن الظهار فقط، ثم بعد مدة جاء وسأله عن الطلاق، فطلب منه أن يحضر الزوجة ووليها فذهب ولم يرجع إليه.
وبعد دراسة اللجنة لما ذكر فقد كتبت الجواب الآتي: حيث ذكر السائل أنه طلق زوجته (ن.م.ع) وأنها تزوجت وطلقت، وأنه تزوجها بعد ذلك، وأنه ظاهر منها ظنا منه أنها هي التي أفسدت ابنته على زوجها، وأنه تبين له بعد ذلك أن هذا

(20/272)

الإفساد ليس من زوجته (ن)، وأنه استفتى فضيلة قاضي خميس مشيط عن الظهار، فأفتاه بأن عليه صيام شهرين متتابعين، وأنه مريض لا يستطيع الصيام، وأن أهل الزوجة أخذوها منه، وقالوا: إما أن تصوم أو تطلق، وأنه طلقها طلاق السنة بناء على أنه لا يستطيع الصيام، فإذا كان ذلك كذلك، فإن الظهار لم يقع منه؛ لأنه أوقعه على أمر فتبين أن الواقع مخالف لما رتب الظهار عليه، فليس عليه كفارة ظهار، وأما الطلاق الذي كتبه علي بن سعيد فإنه لا يقع، فقد جاء في الورقة قوله: وسألنا الشيخ وقال: صم شهرين ولم أستطع ذلك فلذا أكملنا طلاقها طلاق السنة، فهذا يدل على أنه رتب الطلاق على عجزه عن الصيام الذي وجب عليه كفارة عن الظهار الذي صدر منه، وأن القاضي أفتاه بذلك، وأن القاضي صادق على أنه أفتاه، فبناء على ذلك يكون هذا الطلاق مبنيا على أمر يظن وجوبه، فتبين أنه ليس بواجب فلا يقع. وأما ما يتعلق بالطلاق الذي ادعاه وليا المرأة وأنكره الزوج، وأن لديهما بينة ولكنها امتنعت عن الحضور- فهذا من اختصاص القاضي.

(20/273)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/274)

السؤال الأول من الفتوى رقم ( 557 )
س1: يقول بعض الناس لزوجته: أنا أخوك وأنت أختي. فما الحكم؟
ج1: إذا قال الزوج لزوجته: أنا أخوك أو أنت أختي، أو أنت أمي أو كأمي، أو أنت مني كأمي أو كأختي- فإن أراد بذلك أنها مثل ما ذكر في الكرامة أو الصلة والبر أو الاحترام أو لم يكن له نية ولم يكن هناك قرائن تدل على إرادة الظهار، فليس ما حصل منه ظهارا، ولا يلزمه شيء، وإن أراد بهذه الكلمات ونحوها الظهار، أو قامت قرينة تدل على الظهار مثل صدور هذه الكلمات عن غضب عليها أو تهديد لها فهي ظهار، وهو محرم، وتلزمه التوبة، وتجب عليه الكفارة قبل أن يمسها، وهي: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا.

(20/274)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/275)

السؤال الثاني من الفتوى رقم ( 765 )
س2: حرمت زوجتي وقلت: (تحرم علي وتحل لي والدتي ما تحل لي هي) فهل حرمت علي فعلا؟ حيث كنت في حالة غضب.
ج2: ما حصل منك من تحريم زوجتك يعتبر ظهارا لا طلاقا، فإذا أردت العودة لزوجتك فأخرج كفارة الظهار قبل أن تستمتع بها. وقد بين الله كفارة الظهار بقوله: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا } (2)
__________
(1) سورة المجادلة الآية 3
(2) سورة المجادلة الآية 4

(20/275)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/276)

الفتوى رقم ( 818 )
س: توفي والده وخلف زوجتين: إحداهما تدعى (م.ع) وأن والده قال لها منذ اثنتي عشرة سنة: (أنت علي مثل أمي) وإنه منذ قال ذلك حتى توفي وهو معتزلها، ويسأل: هل لها حق إرثي منه؟
ج: إذا كان الأمر كما ذكره السائل، من أن والده قال لإحدى زوجتيه (م.ع): (أنت علي مثل أمي) فإذا لم يكن صدر عليها منه غير ذلك فيعتبر ظهارا، والظهار لا تبين به الزوجة، بل هي باقية في عصمة زوجها، إلا أنه لا يجوز له أن يمسها حتى يكفر كفارة الظهار، وحيث إنه توفي عنها وعن ضرتها فلها حقها الإرثي منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/276)

الفتوى رقم ( 1018 )
س: حصل بين أبي وأخي الأكبر زعل، وقد طلعت كلمة من أخي الأكبر هي قوله: (زوجتي حرمت علي مثل أمي) وذلك في حالة غضب، وأخي عقد على زوجته هذه ولم يدخل بها، ولم يتم الزفاف حتى الآن. أرجو إفتائي.
ج: إن كان ما ذكر من تحريم أخيك زوجته على نفسه صحيحا فإن كان ذلك بعد أن عقد على زوجته عقد النكاح كان آثما مرتكبا لذنب كبير، وعليه كفارة ظهار، ويخرجها قبل أن يمس زوجته، سواء كان تحريمه قبل الدخول أو بعده، وكفارة الظهار: عتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا، ثلاثين صاعا من البر، لكل مسكين نصف صاع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/277)

الفتوى رقم ( 1187 )
س: حصل بين زوجته وزوجة ولده مشاجرة، فغضب وقال لزوجته في ليلة 9 \ 1 \ 1396 هـ: تراك محرمة علي مدة عام كامل، فصاح أولاده وبكوا، فما الذي يلزمه؟

(20/277)

ج: إذا كان الواقع كما ذكر، فما حصل من هذا الزوج يعتبر ظهارا، وإن كان تحريمه مؤقتا بعام وهو منكر من القول وزور، فعليه أن يستغفر الله ويتوب إليه من ارتكابه لهذا المنكر، قال الله تعالى: { الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ } (1) ثم إن لم يطأها حتى انتهى العام فلا كفارة عليه، وإن وطئها أثناء مدة العام فعليه كفارة ظهار، وهي: عتق رقبة مؤمنة إن وجدها، وإن لم يجدها صام شهرين متتابعين، فإن لم يستطع أطعم ستين مسكينا ثلاثين صاعا، لكل مسكين نصف صاع من قوت البلد، تمر أو أرز أو نحو ذلك، قال الله تعالى: { الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ } (2) { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (3) { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ } (4) الآية.
__________
(1) سورة المجادلة الآية 2
(2) سورة المجادلة الآية 2
(3) سورة المجادلة الآية 3
(4) سورة المجادلة الآية 4

(20/278)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد العزيز بن عبد الله بن باز

(20/279)

الفتوى رقم ( 1476 )
س: إن رجلا خطب امرأة ولم يعقد عليها، ولزعل بينه وبين والدها قال: (محرم علي مثل أمي وأختي) ثم إنه تراضى هو ووالدها وعقد له عليها بمهر معين، عن رضا واختيار، فهل يلزمه شيء من أجل التحريم الذي حصل منه قبل العقد، وإن كان كفارة فما نوعها؟
ج: لا تأثير لهذا التحريم على عقد الزواج؛ لوقوعه قبله، ولا تلزمه كفارة ظهار، لحصوله قبل أن تكون هذه البنت المخطوبة زوجة لمن حرمها على نفسه، وإنما تلزم به كفارة يمين؛ لقوله تعالى:

(20/279)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) { وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } (2) { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (3) الآية، وقوله تعالى: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ } (4) { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ } (5) فعلى من حصل منه ذلك التحريم: أن يطعم عشرة مساكين من أوسط ما يطعم أهله، يعطي كل مسكين من العشرة نصف صاع من بر أو تمر أو أرز أو نحو ذلك من قوت البلد، أو يكسو عشرة مساكين أو يعتق رقبة، فإن لم يجد صام ثلاثة أيام، والأفضل أن تكون متتابعات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 87
(2) سورة المائدة الآية 88
(3) سورة المائدة الآية 89
(4) سورة التحريم الآية 1
(5) سورة التحريم الآية 2

(20/280)

الفتوى رقم ( 16133 )
س: خطبت حرمة ووافقت في أول الخطوبة، وبعد وقت قليل رفضت، وبعد ذلك وقفت مدة حوالي سنة، ورحت عندهم وحصلت الحرمة وأخوها موجود، وصار بيني وبينها خلاف بسيط وزعلت، وقلت لها وأخوها موجود: إنني لم أعد أخطبك بعد هذا الوقت، واعتبريني مثل أخيك هذا، أي: قلت لها: اعتبريني محرما عليك مثل أخيك، وهذا الكلام قلته في وقت شديد، ولم أشعر أني أخطأت إلا بعد خروج الكلام مني زعلا، وإنني أرغب الزواج من تلك البنت، علما أنها بكر، وحيث إني أريد أن أخطبها مرة ثانية، وأتزوجها إن وافقت، أرجو من سماحتكم إفادتي هل تكون محرمة علي بسبب تلك الكلمة المذكورة أعلاه، أم علي كفارة، أم ماذا علي إن تزوجتها؟ وإني متوقف حتى تصل الفتوى من سماحتكم.
ج: إذا كان الأمر كما ذكر وجب عليك كفارة يمين إذا تزوجتها، ولا تحرم عليك بذلك؛ لأنها حين التحريم ليست زوجة لك، ومن حرم الحلال عليه كفارة يمين، والكفارة هي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام.

(20/281)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/282)

الفتوى رقم ( 1172 )
س: إنه وجد من زوجته تساهلا في أداء الصلاة، فغضب عليها وقال: (هي علي حرام اعتبارا من هذا اليوم) ويسأل: ماذا يترتب عليه لقاء ذلك؟
ج: يعتبر السائل بقوله لامرأته: (أنت علي حرام..) مظاهرا منها، ويجب عليه عند العودة -لقوله- كفارة ظهار: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا، لكل واحد منهم نصف صاع من قوت البلد، من تمر أو غيره، وذلك قبل أن يمسها؛ لقوله تعالى: { الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ } (1) { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (2) { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ } (3)
__________
(1) سورة المجادلة الآية 2
(2) سورة المجادلة الآية 3
(3) سورة المجادلة الآية 4

(20/282)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/283)

الفتوى رقم ( 3554 )
س: صار بيني وبين زوجتي جدال، وقلت وأنا فاقد أعصابي وشعوري: (أنت تحرمين علي مثلما تحرم علي أمي، ولا جسدي يلمس جسدك ما دمت على قيد الحياة)
ج: إن كنت أردت بهذا الكلام الطلاق، فيقع به منك عليها طلقة واحدة، ولك مراجعتها ما دامت في العدة إذا لم يسبق هذا طلقتان، ولم تلحقه، وإن كنت ما أردت به طلاقا فعليك كفارة الظهار وهي: عتق رقبة مؤمنة، فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع فإطعام ستين مسكينا لكل مسكين نصف صاع من بر أو أرز أو نحو ذلك مما يطعم عادة ولا يقع به عليك طلاق.

(20/283)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/284)

الفتوى رقم ( 3762 )
س: إن لي بنت عم أحببت الزواج منها، وعندما جئت أطلبها من عمي رد علي قائلا: خلها حتى تنهي الدراسة، مما حصل إنني زعلت من هذا الكلام وتركت عمي وذهبت، وسمع أخي بهذا الخبر فقال لي: لماذا تفعل هذا وتترك بنت عمك، عليك الرجوع إلى عمك مرة أخرى لعله يعطيك إياها، فصدر مني: (أنها حرام علي مثل لحم والدي) وبعد مدة طويلة أسفت على ما فعلت، وأحببت الزواج من بنت عمي.
فيا سماحة الشيخ: هل ما صدر مني يبعدني عنها، مع العلم أنها لم يعقد لي عليها، ولم أعط أي كلمة بأنها لي، بل عند خطبتي لها رد والدها بأن البنت تدرس، فلا أعطيك أي كلمة حتى تنهي دراستها، فهل قولي السابق: (إنها حرام علي مثل لحم والدي) يبعدني منها أم لا؟
ج: إذا كان الواقع كما ذكر، فإنه يجوز لك أن تتزوجها، ويلزمك إذا تزوجتها أن تكفر كفارة اليمين؛ لأن ذلك بمثابة يمين،

(20/284)

وليس بظهار، لصدوره منك عليها قبل العقد، وكفارة اليمين هي: إطعام عشرة مساكين من أوسط ما تطعمه أهلك، تعطي كل واحد منهم نصف صاع من أرز أو نحوه، مما يطعم عادة، أو تكسوهم أو تعتق رقبة، فإن لم تستطع ذلك كله فإنك تصوم ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/285)

الفتوى رقم ( 3472 )
س: لي جار وقد صار بيني وبينه بعض المنازعة، فقمت ومثلت وقلت: (علي مثل بناتي وأمي أني ما آكل لك زاد) ثم ندمت على ذلك يوم أن المذكور جاري وبيني وبينه صداقة، وأرغب إفتائي عن سؤالي، وماذا يجب علي في هذا التمثيل؟
ج: إن كان قصدك بقولك: (علي مثل بناتي وأمي) تحريم زوجتك إن أكلت زاده- فعليك كفارة ظهار إن أكلت من زاده، وهي: عتق رقبة مؤمنة، فإن لم يتيسر ذلك فصم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا، وتؤدي الكفارة قبل أن تمس زوجتك.

(20/285)

وإن كان قصدك تحريم زاده فعليك كفارة يمين تجب بعد الأكل من زاده، وهي: إطعام عشرة مساكين، ويجزئ في ذلك إعطاؤهم خمسة أصواع من بر أو تمر أو أرز أو نحو ذلك من قوت أهلك، أو تكسو عشرة مساكين أو تعتق رقبة مؤمنة، فإن لم تستطع فصم ثلاثة أيام، والأفضل أن تكون متتابعات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/286)

الفتوى رقم ( 4622 )
س: كنت مقيما مع زميل لي وحصل خلاف، حيث اتهمني بكسر وعاء، وأنا بريء من ذلك ولكنه أصر، فما كان مني إلا أن قلت متسرعا: (تكون أختي كزوجتي أو العكس إن كنت كسرته أنا) وأنا أعلم أني لم أكسره، وما كان مني إلا أن تلفظت بهذا القول، وإني أخاف الله من المعصية، وإني مقيم بمفردي، وأهلي بعيدون عني، فهل يعتبر هذا ظهارا؟ الرجاء من فضيلتكم أن توضحوا لي الجواب الشافي، علما بأن زوجتي لا تقيم في مكان عملي، وإنما هي في بلدي الأصلي، وأنا مسلم أصلي وأصوم

(20/286)

وأخاف الله، ولكن هذا الذي قد حصل، فالرجاء إنقاذي من العذاب يوم الحساب.
ج: إذا كان الأمر كما ذكرت فلا يقع بذلك ظهار على زوجتك؛ لأنك حلفت بالظهار وأنت صادق، وذلك في قولك: (أو العكس) أي: (زوجتي كأختي) ونوصيك بالحذر من ذلك مستقبلا؛ لأن الله -سبحانه وتعالى- وصف الظهار بأنه منكر من القول وزور، أعاذنا الله وإياك من نزغات الشيطان. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/287)

الفتوى رقم ( 4538 ) س: لقد صار مني كلمة ظهار، وسألت عن ذلك وقال بعض العلماء الكرام: إنه يجب عليك صيام شهرين، مع العلم أني إنسان صاحب عمل ولا أستطيع الصيام، فهل يجوز الإطعام بدل الصيام، وهل يجوز إرسال بدل الطعام فلوسا إلى أفغانستان حيث إنهم مسلمون وفي حاجة إلى مثل هذا. أفيدونا جزاكم الله خير الجزاء

(20/287)

ج: إذا كان الواقع كما ذكرت، إنه وجب عليك كفارة ظهار، وأنك لا تستطيع تحرير رقبة مؤمنة ولا صيام شهرين متتابعين- فيجزئك أن تطعم ستين مسكينا، لكل مسكين نصف صاع من أرز أو بر أو نحو ذلك، ولا يجوز دفع القيمة عن الإطعام، لورود الإطعام في النصوص وعدم ورود إخراج قيمته، وليس لك مس زوجتك حتى تخرج الكفارة المذكورة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/288)


ظهار المرأة من زوجها - فتاوى اللجنة

/2ظهار المرأة من زوجها /2
هل يقع من المرأة ظهار من زوجها؟
الفتوى رقم ( 1152 )
س: لي والدة وإنها كانت مريضة في المستشفى للنفاس، وذلك قبل أن يمسها سلاب، وليلة من رمضان خرجت من المستشفى حدث بينها وبين أبي زعل، وقالت له: أنت لن تكون لي زوجا، فإن كنت زوجا فأنا زوجة لأبي، وهو أيضا غاضب قال لها: (وأنت إن كنت زوجة لي فأنا زوج لأمي).
ج: إذا كان الواقع كما ذكر السائل فما صدر من الأب

(20/288)

يكون ظهارا منه لزوجته، وكفارة الظهار: عتق رقبة، فإن لم يجد صام شهرين متتابعين، فإن لم يستطع أطعم ستين مسكينا، يدل على ذلك قوله تعالى: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا } (2) الآية. وهذا القول الذي صدر منك منكر من القول وزور، عليك التوبة والاستغفار منه، قال تعالى: { الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا } (3) الآية، فسماه الله: منكرا من القول وزورا، وما كان كذلك فهو محرم، موجب للتوبة والاستغفار. وأما ما صدر من الزوجة فليس بظهار؛ لقوله تعالى: { الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ } (4) فخاطب الأزواج بذلك، وعليها عن هذا التحريم كفارة يمين؛ لأن من حرم حلالا وجب
__________
(1) سورة المجادلة الآية 3
(2) سورة المجادلة الآية 4
(3) سورة المجادلة الآية 2
(4) سورة المجادلة الآية 2

(20/289)

عليه كفارة يمين؛ لقوله تعالى: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ } (2) وعليها التوبة من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2

(20/290)

الفتوى رقم ( 6130 )
س: لقد حرمت امرأة زوجها قائلة: (أنت علي حرام مثل ولدي) وقد وقعت في الندم من ذلك الوقت، ولكن لا ينفع الندم، نرجو من فضيلتكم بيان هذه المشكلة هل تحرم عليه أم فيها كفارة؟
ج: إذا كان الواقع ما ذكر فلا يحرم عليها زوجها بهذا الكلام، وعليها أن تستغفر الله وتتوب إليه من تحريم ما أحله الله لها، وأن تطعم عشرة مساكين، كل مسكين نصف صاع من بر أو شعير أو نحوهما مما يطعم عادة أو تكسوهم، فإن لم تجد صامت

(20/290)

ثلاثة أيام؛ لأن تحريمها هذا بمنزلة اليمين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/291)

الفتوى رقم ( 5839 )
س: إنه منذ أسبوعين تقريبا اتصل بي أحد الأصدقاء المسلمين تلفونيا في العمل، يفيدني أنه وأسرته سيحضرون لزيارة أسرتي، حيث إن ابنتي الكبرى البالغة من العمر (12 سنة) أجريت لها عملية جراحية آنذاك، وبناء على ذلك حاولت الاتصال بمنزلي تلفونيا لمدة تزيد عن الساعة، إلا أن الهاتف كان مشغولا طوال الوقت، لإشعارهم بالزيارة والقيام بواجب الضيافة، فثار غضبي، وضقت ذرعا؛ لأن هذه السابقة ليست الأولى من نوعها، وسبق أن ناقشت زوجتي عدة مرات للإقلاع عن هذه العادة السيئة، حيث إنني على علم بأن هناك عدة صديقات لها، يستمرون في المحادثة التليفونية معها يوميا، لفترات طويلة، تصل إلى الساعة تقريبا، وشرحت لها أن الهدف من وجود الهاتف ليس للتسلية بينهن، ولكنه من أجل الضرورة، وتحقيق

(20/291)

الهدف المنشود منه، وعندما شعرت أنه ليست هناك استجابة لتعليماتي، وأن ذلك بمثابة تحد؛ لأنها ضربت عرض الحائط بكلامي، فقد قمت بتكسير جهاز التلفون للتخلص منه، وبالتالي القضاء على هذه المشكلة التي أصبحت حديث كل يوم.
وبالأمس فوجئت بأن زوجتي خرجت إلى السوق دون إذن مني، وقامت بشراء جهاز تلفون آخر، وعند عودتي إلى المنزل أبلغتني ابنتي الصغرى (5 سنوات) بذلك، فجن جنوني، واشتد النقاش بيني وبين زوجتي مرة أخرى، لذلك وفي النهاية قالت الزوجة بالحرف الواحد: (أنا زهقت من المعيشة معك، والله ينتقم من أبويا لأنه السبب في محنتي هذه، وأنت تحرم علي كزوج ثانية، وأنا أطلب منك الطلاق، وإذا كنت رجلا طلقني... إلخ) وبالطبع إن كرامتي كرجل وكرب أسرة أمام هذا الموقف، وبحضور أخ شقيق لها، وأمام بناتي، جعلني في ذروة وعنفوان الغضب، وخصوصا أنها رفعت من صوتها من أجل أن يسمع الجيران الحوار الذي دار بيننا، وطالبتني بوجوب أن أتنازل عن التلفون لعائلة تسكن بجواري، ولتشرك أطرافا أخرى في المشكلة، فما كان مني سوى أن أغادر المنزل لأتلاشى تفاقم الموقف.
إلا أنني أشعر عن قناعة ورضا كاملين أنه أفضل وسيلة للتخلص من هذه الزوجة المشاكسة العنيدة هو الطلاق؛ لأن هذه

(20/292)

المشكلة أصبحت مستمرة، وفي تزايد مستمر، وإنني أشعر بالندم لأنني لم أتخذ هذا القرار منذ وقت طويل، قبل أن يتضاعف عدد الأطفال، ولكن كان شعاري دائما ربما يهديها الله ذات يوم، ولكن للأسف ليس هناك أي تقدم، بل كل يوم من سيئ إلى أسوأ في العناد والتحدي، وإذا تكلمت كلمتين كنقد بناء كان الرد عشرات الكلمات من الخلط بين قضية الساعة وأي كلام آخر، فعلى سبيل المثال إذا خرجنا سويا وجلست في السيارة وطلبت منها أن تستر وجهها عارضتني قائلة: إنني أشرف من أي أنثى تغطي وجهها، وإذا حاولت إقناعها بأن تلك تعاليم وروح الإسلام، وضعت الطرحة على وجهها في طبقة واحدة فقط، متعللة بأن الجو حار، ولا يمكنها التنفس، وكلما أمرتها بالصلاة جادلتني قائلة: (إن العبرة بطهارة القلب، وليست بالصلاة دون العمل بها) متعللة أنني أصلي ولكنني ظالم وقاس، ولا أعمل بهذه الصلاة، علما بأنني ليست لي زوجة أخرى، فما هو حكم الدين والشرع في قولها الموجه لي: (إنك تحرم علي كزوج ثانية) وطلبها الطلاق قائلة: (إذا كنت رجلا طلقني) علما بأنها ألقت بابنتي الصغرى (5 شهور) على الأرض قائلة: خذ عيالك واتصرف فيهم، وبالطبع قلت لها: (إنني على استعداد لتطليقها والزواج ممن هي أفضل منها دينا وخلقا وطاعة، وإلا فلن أكون رجلا).

(20/293)

ج: إذا كان الواقع كما ذكر، فلا تحرم زوجتك عليك بقولها لك: (إنك تحرم علي كزوج) ولا بطلبها الطلاق بقولها لك: (إذا كنت رجلا فطلقني) ولكن تلزمها كفارة يمين من أجل التحريم، وكذلك لا يقع عليك طلاق بقولك لها: إنني على استعداد لتطليقها والزواج ممن هي أفضل منها دينا وخلقا وطاعة، وإلا فلن أكون رجلا. وعليك أن تستمر في نصيحتها بالمعروف، وأن توسع صدرك وتصبر على الأذى، وعليها أن تستجيب لنصحك وأمرك إياها بالمعروف، فتؤدي الصلاة في وقتها، وتصون نفسها بالحجاب، ويقوم كل منكما بحق الآخر عليه شرعا، وبحقوق الأسرة والتزام حسن العشرة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/294)

/2حلف لزوجته بالحرام ألا تدخل بيت خالها وبمرور الزمن ذهبت برضاه /2 السؤال الخامس من الفتوى رقم ( 5912 )
س5: حكم إنسان حلف لزوجته بالحرام أن لا تدخل بيت خالها، وبمرور الزمن ذهبت برضاه؟

(20/294)

ج5: إن كان قصدك من حلفك بالحرام منعها من دخول بيت خالها ثم دخلت فعليك كفارة يمين، وهي: إطعام عشرة مساكين من أوسط طعامكم، أو كسوتهم أو تحرير رقبة، فإن لم تجد فصم ثلاثة أيام. وإن كان قصدك أنها تكون عليك حراما كأمك فعليك كفارة ظهار قبل أن تقربها، وهي: عتق رقبة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/295)

الفتوى رقم ( 6627 )
س: في يوم الأحد الموافق 10 \ 1 \ 1404 هـ، كنت في حالة غضب، فخرجت مني كلمة على زوجتي هي: (إن كبرتي كأختي وإن صغرتي كأختي) فما الحكم؟
ج: إذا كان الواقع ما ذكر وجب عليك قبل العود إليها عتق رقبة مؤمنة، فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع فإطعام ستين مسكينا لكل مسكين نصف صاع، وأن تستغفر الله

(20/295)

وتتوب إليه من هذا القول؛ لأنه من المنكر والزور الذي نهى الله -سبحانه وتعالى- عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/296)

/2جامعها قبل الوقت الذي حرمها على نفسه فيه /2 الفتوى رقم ( 6762 )
س: إني متزوج منذ أكثر من ثماني سنوات، لدي 3 أطفال، في أحد الأيام حصل لي خلاف مع زوجتي، مما حدا بي أن أحرمها على نفسي مثل حرمة أمي علي حتى يأتي الشهر القادم، ولكن بعد أن تعدلت الأوضاع وسار كل شيء على ما يرام، وجدت أني لا أستطيع التحكم في نفسي، فجامعتها قبل الوقت الذي حددته لنفسي، فأرجو التكرم بإفتائي ما هي الكفارة التي يمكن تقديمها لقاء ما فعلت؟ وأنا بفارغ الصبر في انتظار توجيهاتكم علما أنه لا يمكن لي التخلي عن أم عيالي الثلاثة، وأنا راض بها، ولكن حصل ما حصل في حالة غضب أجبرتني على أن أفعل ذلك جزاكم الله خير الجزاء.
ج: إذا كان الواقع ما ذكرت، فيجب عليك قبل العود إليها: عتق رقبة مؤمنة، فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع

(20/296)

فإطعام ستين مسكينا، كل مسكين نصف صاع من قوت البلد من أرز أو غيره، ونصف الصاع يقارب الكيلو والنصف، مع التوبة والاستغفار. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/297)

السؤال الأول من الفتوى رقم ( 6135 )
س1: يقولون: من قال لزوجته إن فعلت كذا فأنت حرام، ثم فعلته هل تحرم أم لا؟ هل يجوز يراجعها أم لا؟
ج1: أولا: إن قصد بقوله: (إن فعلت كذا فأنت حرام) منع الزوجة من الفعل ثم فعلت فهو يمين، وكفارته كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم، أو تحرير رقبة، فإن لم يجد صام ثلاثة أيام. ثانيا: وإن قصد بهذا القول تحريم زوجته وتشبيهها بالمحرمات، كالأم والأخت فهو ظهار، وكفارته: تحرير رقبة مؤمنة، فإن لم يجد صام شهرين متتابعين، فإن لم يستطع أطعم ستين مسكينا، وذلك قبل أن يمس زوجته المظاهر منها.

(20/297)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/298)

الفتوى رقم ( 9010 )
س: حصل فيما بيني وبين زوجتي نقاش وسوء تفاهم، مما أثارني وجعلني في حالة غير طبيعية، ثم إنني قلت لها: (أنتي محرمة علي لن أقرب منك ولن أجامعك). أرجو من سماحتكم النظر في هذا الموضوع، وفقكم الله دائما.
ج: إن كان قصدك من التحريم الظهار فعليك كفارة الظهار وهو: عتق رقبة مؤمنة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا، وذلك قبل أن تمسها. وإن كان قصدك من التحريم الطلاق وقع عليها طلقة واحدة، وجاز لك مراجعتها في العدة إذا لم تكن هذه آخر ثلاث تطليقات، وإن كنت لا تريد طلاقها ولا ظهارا، بل تريد الامتناع فعليك إذا جامعتها كفارة يمين، وهي: عتق رقبة أو إطعام عشرة مساكين أو كسوتهم، فإن لم تجد فصم ثلاثة أيام.

(20/298)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/299)

/2إذا ظاهر من نسائه بكلمة واحدة لزمه كفارة واحدة /2 الفتوى رقم ( 12780 )
س: ما حكم من حلف على أزواجه بالظهار وقال في أزواجه دفعة في غضب لم يتمالك عنه إثر اختلاف وقع بين نسائه: (أنتن كلكن جميعا علي كظهر أمي) فهل يعد قول هذا الرجل طلاقا بائنا، أم الكفارة الواجبة؟ وإذا كانت كفارة فهل يكفر عن كل زوجة كإن كان الزوجات متعددات اثنتان مثلا، وقد فرض عليه الصيام عند عدم العتق في هذا الوقت الحاضر، هل يصوم (4) أشهر متتابعة لكل واحدة شهران كفارة لها، أم يكفيه شهران متتابعان فقط كفارة لهما معا؟ من فضلكم يا شيخ تبينون لنا هذا الدرس تفصيلا جزاكم الله خيرا.
ج: يلزم الرجل المظاهر المذكور في السؤال كفارة ظهار واحدة عن جميع نسائه؛ لكونه ظاهر منهن بكلمة واحدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/299)

السؤال الثاني من الفتوى رقم ( 12842 )
س2: حصل بيني وبين إحدى زوجاتي مشاجرة، ثم أخذت تلك المرأة تغلق الأبواب حيثما أريد المنزل، فقلت لها بهذه الصيغة: (أنت علي مثل فرج أمي حتى ترضي) هل هذا يعد ظهارا؟ أفتونا جزاكم الله خيرا.
ج2: يعتبر قولك لزوجتك: (أنت علي مثل فرج أمي) ظهارا، تجب فيه الكفارة قبل أن تمسها، والكفارة هي: عتق رقبة مؤمنة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/300)

/2ظاهر منها على أن تخبره بما تفعله من سوء /2 السؤال الثاني من الفتوى رقم ( 14271 )
س2: أحد زملائي أخبرني أنه قال لزوجته: (أنت حرام حرم أمي علي إن أخفيتي عني شيئا) ويقصد بذلك الأعمال المحرمة؛ لأنه شك فيها. فما الحكم لو أخفت عنه شيئا؟ وإن أخبرته بما عملت هل هي حلال له لأنه اشترط؟ وما حكم ما قام

(20/300)

به؟ حيث إنه والله نادم على ما عمل، ولديه منها أطفال، وهي تريده، وأصبح ينام لوحده خوفا من أن تكون حرمت عليه، ويقول: إنها أخبرته بما عملت. أفيدونا جزاكم الله خيرا.
ج2: إن أخبرته بما عملت من سوء فإنه لا يقع ظهار، وكذلك إن لم تعمل شيئا، وإن عملت شيئا مما علق الظهار عليه وقع الظهار، وعليه الكفارة قبل أن يمسها، وهي: عتق رقبة، فإن لم يجد صام شهرين متتابعين، فإن لم يستطع أطعم ستين مسكينا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/301)

الفتوى رقم ( 14536 )
س: تزوجت امرأة وهي أول زوجة لي أتزوجها، وبعد سنين قالت لي: (قول: إنك علي مثل أمي ما أتزوج عليك) تريد أنني لا أتزوج عليها بامرأة أخرى، فقلت هذه الكلمة إرضاء لها، وجهلا مني بحكمها، ولكن في الآونة الأخيرة تبين لي أن هذه الكلمة عظيمة، وأنا فيما سبق أجهل الحكم فيها، ولست أقرأ ولا أكتب، والآن من الله علي وأرغب الزواج، ولكن هذه الكلمة صارت عائقا بيني وبين الزواج، علما أنني سوف أقوم بحقوق

(20/301)

زوجتي الأولى، لن أهمل واجبها أبدا.
سؤالي: ما هي كفارة هذه الكلمة، وأنا أجهل الحكم فيها حيث تلفظت بها؟ علما أنني مصاب بمرض التهاب في الرئة حسب تقرير الأطباء، وإن الصوم يؤثر علي في أيام رمضان، ولكن أرغب الطريقة الصحيحة التي تؤديني إلى خير إن شاء الله تعالى، وفقكم الله لما فيه خير هذه الأمة.
ج: لا حرج عليك بالزواج، ولكن متى تزوجت فليس لك قربان زوجتك الأولى حتى تكفر كفارة الظهار، وهي: عتق رقبة مؤمنة قبل أن تمسها، فإن لم تجد فصم شهرين متتابعين قبل أن تمسها، فإن لم تستطع فأطعم ستين مسكينا، لكل مسكين نصف صاع من بر أو تمر أو أرز ونحو ذلك من قوت البلد، قال تعالى: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ } (2) وعليك التوبة إلى الله تعالى والاستغفار مما صدر
__________
(1) سورة المجادلة الآية 3
(2) سورة المجادلة الآية 4

(20/302)

منك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/303)

الفتوى رقم ( 14609 )
س: يوجد لي زوجة تدعى (ق.س.م.ح) ولي منها بنات، وخرجت من بيتي غصبا عنى، وبحثت عنها ووجدتها عند أحد أقربائي، وبعد ذلك غضبت عليها غضبا شديدا، وقلت لنفسي: (إنها علي مثل أمي) وأنا كنت غاضبا من أثر خروجها من بيتي، والآن توجد عند ولي أمرها، ورفض رجوعها إلا بفتوى، لذا أرجو من الله ثم من فضيلتكم الفتوى في هذا الموضوع. هذا والله يحفظكم.
ج: إذا كنت تلفظت بقولك: (إنها عليك مثل أمك) فإن حكم ذلك هو الظهار، فتكفر كفارة الظهار، ولا تمسها إلا بعد أن تكفر، والكفارة هي: عتق رقبة مؤمنة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا، لكل مسكين نصف صاع من بر أو تمر أو أرز ونحو ذلك من قوت البلد.

(20/303)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/304)

الفتوى رقم ( 14608 )
س: حصل خلاف بيني وبين زوجتي من جهة ذهابها إلى أهلها، وحلفت عليها: (إذا ذهبتي إلى أهلك تكوني محرمة مثل أمي وأختي) ثلاث مرات، وبعد فترة احتجت لبعض النقود، وأخذت الذهب لبيعه دون موافقتها، وعندما علمت بيع الذهب طلبت مني حضوره أو تذهب إلى بيت أبيها، فلم أرد عليها، وذهبت بعد ذلك إلى بيت أهلها. فما حكم الدين من ذلك؟ جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر، وأنك علقت الظهار من زوجتنا على ذهابها إلى بيت أهلها ثم ذهبت- فإن حكم ذلك هو الظهار، وأنها تحرم عليك حتى تكفر كفارة الظهار، وهي: عتق رقبة مؤمنة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا، لكل مسكين نصف صاع من الطعام من التمر أو البر أو الأرز ونحو ذلك من قوت البلد

(20/304)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/305)

الفتوى رقم ( 15691 )
س: كنت في حالة غضب شديد، وكنت أتحدث في موقع عملي -وليس منزلي- مع زميل لي في العمل، وقلت له: اسمع يا فلان: (تحرم علي زوجتي كأخي وأختي إن دخل فلان هذا البلد وعمل في تلك الشركة) أي: أن أكون سببا في استقدامه وتمكينه من العمل في المؤسسة التي أعمل فيها، والغرض ليس إلحاق ضرر به، بل الحفاظ عليه من ضرر يلحق به من زميل آخر معي في العمل.
والآن يا أخي الكريم: ما حكم الشرع إن أردت العدول عما قلت وأمكن هذا الشخص من دخول هذا البلد والعمل في تلك المؤسسة؟ وذلك خلافا لما حلفت عليه كما أوضحت لكم سابقا. علما بأنني وعائلتي على مذهب الإمام مالك رحمه الله تعالى، وإن كان هناك كفارة مثلا فما هو مقدارها وأوجهها؟
وأذكركم بأنني حين حلفت لم يكن القصد زجرا لأحد أو غرضا لإنهاء مشكلة ما، ولم تكن زوجتي متداخلة في حديثي أو موجودة معي، حيث إنني كما وضحت لسماحتكم أنني في العمل،

(20/305)

كما وإنها لا علم لها بهذا الموضوع حتى تاريخه، إنني على شوق جم لانتظار ردكم وفتواكم.
ج: إذا كان الأمر كما ذكر فيجب عليك كفارة الظهار إذا حنثت في حلفك، بأن قدم العامل وعمل في الشركة المذكورة، والكفارة هي: عتق رقبة مؤمنة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع لمرض أو كبر فأطعم ستين مسكينا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/306)

/2حرم دخول بيت أخيه وشبهه بأمه /2 الفتوى رقم ( 15761 )
س: يوجد عندي أخي من أمي، وكان عندي عمال وبنيت له بيتا من دور واحد، وعند المحاسبة بقي لي بطرفه حوالي خمسة وخمسين ألف ريال، وطلب مني تنزيل المبلغ، علما بأن المبلغ المتبقي أكثر من ذلك، فنزلت له عشرين ألف ريال، وبقي عليه خمسة وثلاثون ألف ريال، وبعد مضي سنة طلبت منه المبلغ فقال لي: لا يوجد لك علي أي مبلغ.
علما بأن فيه شهودا وورقة بذلك، فقلت: بيتك محرم علي دخوله كما تحرم علي أمي، وقد قلت هذا الكلام وأنا في أشد زعل عليه عندما قال لي: لا يوجد

(20/306)

لك عندي أي مبلغ، علما بأنني أقوم بزيارته في ورشته وأحواله المالية ممتازة جدا، وأنا في الوقت الحاضر لا أطالبه في المبلغ ولن أطالبه، ولكن أريد أن أفك نفسي من هذه الورطة التي أنا فيها من هذا التحريم، أرجو من الله ثم منك إعطائي الحل، أكرر علما بأنني قلت هذا وأنا في أشد الزعل. حفظكم الله.
ج: يجب عليك فيما ذكرت كفارة يمين، وهي: عتق رقبة أو إطعام عشرة مساكين لكل مسكين نصف صاع من الطعام، مقدار كيلو ونصف تقريبا، لكل واحد أو كسوة عشرة مساكين، لكل مسكين ثوب، فإن لم تجد شيئا مما ذكر فإنك تصوم ثلاثة أيام، ولا بأس عليك بدخولك بيت أخيك بعد ذلك، ولك أن تكفر قبل الدخول أو بعده. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/307)

/2ظاهر من زوجته على أمر وندم ويرغب أن تعمله /2 الفتوى رقم ( 15705 )
س: حدث شيء من زوجتي لا أرغبه وقتها، فأتيت بأمي وأختي أمام زوجتي دون تفكير في ما أفعل، فقلت لها -أي: زوجتي-: تكوني مثل أمي وأختي، لو فعلت هذا الشيء مرة

(20/307)

أخرى. فما هذا اليمين وما كفارته، وماذا أفعل لو زوجتي كررت ما نهيت عنه ووقع اليمين، وماذا أفعل لو أردت أنا أن تكرره؛ لأنه فيه مصلحة لي ولها أدركتها قريبا؟ علما بأن هذا اليمين والحدث كان من حوالي تسع سنوات. أفيدوني أفادكم الله.
ج: إذا كان الواقع هو ما ذكرته في سؤالك، فإن عليك كفارة الظهار إذا فعلت زوجتك ما نهيتها عنه، سواء بإذنك أو بغير إذنك، وكفارة الظهار هي: تحرير رقبة مؤمنة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع الصيام لمرض ونحوه فأطعم ستين مسكينا، لكل مسكين نصف صاع من بر أو أرز أو غيرهما من قوت البلد، وهو يعادل كيلو ونصف، وعليك التوبة إلى الله سبحانه وتعالى. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/308)

/2ظاهر من زوجته ثم جامعها قبل أن يكفر /2 الفتوى رقم ( 16869 )
س: أنا مواطن مصري الجنسية، وأقيم بالمملكة العربية السعودية ووقعت في إثم، حيث إنني في ساعة غضب قلت

(20/308)

لجماعة أصدقائي: إنني لن آكل معكم، وأن تكون محرمة علي كظهر أمي وأختي، وأقصد بهذه امرأتي، حيث إنني متزوج وعندي أولاد، وفعلا لم آكل معهم لمدة ثلاثة أيام، وحضر عندنا صديق عزيز، وحلف إنني لآكل معهم وأكلت، وقع علي اليمين فماذا أفعل لأكفر اليمين؟ أفيدوني أفادكم الله ولكم جزيل الشكر.
ج: إذا كان تحريمك الأكل معهم مقصودا به وقتا محددا وانتهى الوقت دون أن تأكل معهم فلا شيء عليك، أما إذا كنت قاصدا الامتناع عن الأكل معهم مطلقا ثم أكلت معهم فإنه يلزمك كفارة ظهار، وهي: عتق رقبة مؤمنة، فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع فإطعام ستين مسكينا، وعليك التوبة إلى الله سبحانه وتعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/309)

/2ظاهر من زوجته ثم جامعها قبل أن يكفر /2 الفتوى رقم ( 17498 )
س: غضبت من زوجتي أحد الأيام بسبب أنها طلبت مني أن تذهب إلى أهلها عندما أذهب إلى الدوام في عملي، وقد

(20/309)

رفضت طلبها هذا، حيث إن منزل والدها بعيد عن الحي الذي نسكن فيه أنا وهي، وخفت عليها إذا ذهبت لوحدها، ولكنها أصرت على الذهاب، وقلت لها وأنا غضبان: والله بأنك إذا ذهبت إلى منزل والدك قبل أن أعود من الدوام فأنك تكونين علي كظهر أمي، ذهبت إلى الدوام وذهبت إلى منزل والدها، وعدت من الدوام ولم أجدها في منزلي، وقد علمت حين ذلك بأني ارتكبت إثما، وأنه وجب علي كفارة، ورأيت بأن أكفر بإطعام ستين مسكينا، ولكن وطئت زوجتي قبل أن أطعم، ولم أعلم بأن هذا العمل لا يجوز لي أن أعمله قبل أداء الكفارة، ولا علمت بذلك إلا بعد ما عملته، وبعد هذا قمت بأداء كفارة الظهار لقاء ارتكابي الذنب الأول، ماذا يرتب علي لقاء وطئي زوجتي قبل أداء الكفارة المذكورة في السؤال، وهل لهذا العمل كفارة، وما هي؟ أرجو من سماحتكم توجيهي بما ترونه جائزا وإنقاذي من مصيبتي.
ج: ظهارك من زوجتك منكر من القول وزور، ويجب عليك التوبة من ذلك والكفارة، مع الامتناع عن زوجتك حتى تكفر كفارة الظهار. ووطؤك لزوجتك قبل الكفارة أمر محرم، يجب التوبة منه والاستغفار، وقد استقرت الكفارة في ذمتك.

(20/310)

وكفارة الظهار هي: عتق رقبة مؤمنة قبل أن تمس زوجتك، فإن لم تجد فصم شهرين متتابعين قبل أن تمسها، فإن لم تستطع فأطعم ستين مسكينا لكل مسكين نصف صاع من قوت البلد أرز أو بر أو غيرهما، ومقداره بالوزن: كيلو ونصف تقريبا قبل أن تمسها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/311)

/2ظاهر من زوجته ثم لاعبها في نفس الساعة /2 الفتوى رقم ( 17466 )
س: من فترة قد صدر مني يمين على زوجتي أثناء غضب شديد، بأنك سوف تكوني محرمة علي مثل والدتي وأختي، لحد يوم سفري، وكنت في هذه الأيام مؤهل للسفر إلى السعودية وفي أثناء الغضب حاولت معها الذي قد جعله الله حلالا بيننا وعلى سنة رسوله -صلى الله عليه وسلم-، فمنعت نفسها عني، وقد صدر مني اليمين المذكور، وفي نفس الساعة واليوم داعبتني لكي ترضيني، وقد حصل بأني لاعبتها حتى أنزلت على فخذيها من الخلف من فوق اللباس.
وبعد الغسل ذهبت إلى أستاذ خريج وقلت له على ما حدث بيننا، فقرأ علي من سورة المجادلة من الآية رقم (2) إلى

(20/311)

الآية رقم (4) ، فقال: عليك فدية رقبة، قلت: لا أقدر، فقال: عليك أن تصوم شهرين، فقلت له: لا أستطيع؛ لأني آخذ علاجا ثلاث مرات يوميا، فقال: عليك بإطعام ستين مسكينا من أوسط ما تأكل، ففعلت ذلك في نفس اليوم وقامت بتوزيعها الزوجة نفسها على المساكين، كل واحد جنيه مصري، ولما سافرت إلى السعودية بعد ستة أشهر، سألت بعض أئمة المساجد، فيهم من قال هذا صح، ومنهم من قال: لازم تذهب إلى دار الإفتاء، إلى فضيلة الشيخ عبد العزيز بن باز حفظه الله. فهل ما حصل حرام والمعاشرة الزوجية حرام؟ أفيدوني مأجورين وجزاكم الله عنا خيرا.
ج: ما حصل منك يعتبر ظهارا، فتلزمك كفارة الظهار، وهي: عتق رقبة، فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع فإطعام ستين مسكينا، لكل مسكين نصف صاع، وهو كيلو ونصف من طعام البلد، ولا يجزئ دفع النقود بدلا من الطعام، قال تعالى: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا } (2) الآية من سورة المجادلة.
__________
(1) سورة المجادلة الآية 3
(2) سورة المجادلة الآية 4

(20/312)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/313)

الفتوى رقم ( 15873 )
س: كان ولدي يعطيني راتبه عدة شهور من رضاء نفسه، وفي يوم من الأيام زعلت عليه وقلت له: راتبك علي حرام مثل حرام أمي علي. أرجو الإفادة سلمكم الله.
ج: يلزم السائل أن يكفر كفارة يمين، وهي: إطعام عشرة مساكين، لكل مسكين نصف صاع من الطعام، أي: ما يعادل كيلو ونصف تقريبا لكل واحد، أو يعطي كل واحد قميصا أو إزارا ورداء، أو يعتق رقبة على التخيير، فإن كان لا يقدر على واحدة من هذه الثلاث فإنه يصوم ثلاثة أيام، وذلك لأن تحريم الحلال يجري مجرى اليمين؛ لقوله تعالى: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } (1) إلى قوله تعالى: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (2) ولا
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2

(20/313)

يحرم عليه راتب ابنه، ولكن إذا أخذه فعليه الكفارة، كما سبق بيانه، وعليه التوبة إلى الله سبحانه وتعالى من ذلك؛ لأن تحريم الحلال لا يجوز. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/314)

الفتوى رقم ( 16400 )
س: إنني أكبر أخوتي سنا، وأقلهم مالا، وقد اشترينا أرضا في خميس مشيط، وقد أرادوا إعمارها، ولكنني لا أستطيع دفع نصيبي من تكلفة العمار، فأرادوا إخراجي وذلك بإعطائي منزلا شعبيا بناه والدي وهو ما زال حيا، وقد غضب والدي بشدة؛ كيف يقسموا ماله وهو ما زال حيا، ففسخت، فقلت: يحرم علي كما تحرم علي أمي، وبعد فترة تراجع والدي وأجبرت من قبل إخوتي على هذا البيت بحجة جعله لأبنائي، فلم تقبله نفسي بدون فتوى. أرجو منكم النظر في موضوعي.
ج: إذا كان والدك سمح بهذا البيت لك، وسمح بقية إخوانك وأخواتك المرشدون إن كان لك أخوات فلا بأس أن تقبله، وتكفر عن التحريم الذي صدر منك كفارة يمين، وهي: إطعام عشرة

(20/314)

مساكين لكل مسكين نصف صاع من طعام البلد، ومقدار الكفارة جميعا خمسة عشر كيلو من الطعام لكل مسكين كيلو ونصف، أو كسوة عشرة مساكين، لكسل مسكين ثوب أو عتق رقبة على التخيير، فإن لم تجد فصم ثلاثة أيام. والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/315)

/2ما هي المظاهرة من النساء؟ /2 السؤال الثالث من الفتوى رقم ( 19314 )
س3: ما هي المظاهرة من النساء، وهل اللفظ: (مثل أمي) نوع من المظاهرة، وما هو الحكم؟ وإذا كان قد تعود على هذه اللفظة لكنه لا يعني أن زوجته عليه مثل أمه، فما الحكم؟
ج3: أولا: المظاهرة هي: أن يشبه الرجل زوجته بمن يحرم عليه نكاحها من أم وأخت ونحوهما.
ثانيا: قول: (أنت مثل أمي) ظهار، إلا أن يقصد أنها كأمه في الكرامة والمحبة ونحو ذلك، فلا يكون ظهارا، والأولى الابتعاد عن مثل هذه الألفاظ والاعتياض عنها بغيرها مما يغني عنها، وليس فيه محذور أو لبس.

(20/315)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/316)

/2عليه كفارة ظهار ويستطيع الصيام لكنها ستكون مع رمضان ولا يستطيع الامتناع عن زوجته /2 الفتوى رقم ( 19103 )
س: فقد ظاهرت من زوجتي بقولي لها: (أنت علي بعد اليوم مثل أمي) انتهى، وقد كان ذلك في يوم 2 \ 7 \ 1417هـ، وعندما استفتيت عند بعض أهل العلم أفتاني الشيخ أحمد يحيى النجمي أن علي صيام شهرين متتابعين، لعدم استطاعتي عتق رقبة، ولقدرتي الصحية على الصيام، حيث إنني شاب أبلغ من العمر 33 عاما على أن يكون صيامي من يوم 15 \ 7 \ 1417هـ؛ لأن الفتوى كانت يوم 14 \ 7، أقول: من 15 \ 7، وشهر شعبان ثم رمضان ثم إفطار يوم العيد، وبعد ذلك أكمل ما بقي إلى يوم 15 شوال، مع الإمساك عن المعاشرة الزوجية ودواعيها.
وفعلا بدأت الصيام من يوم 15 \ 7 \ 1417هـ، وأنا على استطاعة بدنية وصحية للصيام إلى تاريخ اليوم، إلا أنني أجد نفسي لا أستطيع إمساك إربي عن زوجتي أكثر من ذلك، علما أنني كدت أقع في المحذور عدة مرات، وما يزال أمامي أكثر من خمسة وأربعين يوما.

(20/316)

سؤالي: هل يجوز لي الانتقال إلى الإطعام أم لا في ظل الظروف المشروحة لكم؟
ج: إذا كان الواقع كما ذكرت وأنك تخشى على نفسك من الوقوع في المحرم- فلا مانع من الانتقال إلى الإطعام، وهو إطعام ستين مسكينا، لكل مسكين نصف صاع من قوت البلد، مقداره كيلو ونصف قبل أن تمس زوجتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/317)

/2إذا كان يصوم كفارة الظهار وجاءه عيد الأضحى وأيام التشريق هل يواصل الصيام؟ /2 السؤال الأول من الفتوى رقم ( 20086 )
س1: رجل عليه كفارة ظهار صيام شهرين متتابعين، وفي أثناء الكفارة جاء عيد الأضحى وأيام التشريق الثلاثة، فهل يصوم ويكمل الكفارة أم يفطر هذه الأيام؟
ج1: الفطر الواجب كفطر يوم العيد وأيام التشريق لا يقطع التتابع في صوم الكفارة؛ لأنه فطر مأذون فيه شرعا، فإذا انتهى الفطر الواجب فإنه يبني على ما مضى من صيامه الكفارة -والحمد لله- حتى يكمل الشهرين ستين يوما.

(20/317)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/318)

السؤال الأول من الفتوى رقم ( 20229 )
س1: ما حكم قول المرأة لزوجها: (يا ابني) وهي تمزح معه، هل يعتبر هذا ظهارا؟ وإذا كان ظهارا فما كفارته؟
ج1: يكره تشبيه أحد الزوجين للآخر بمن يحرم عليه من أقاربه أو قريباته، كأن يقول لزوجته: يا أمي، أو: يا أختي، أو تقول له: يا أبي أو يا أخي ونحو ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/318)

/2كفارت الجماع في رمضان /2 الفتوى رقم ( 21094 )
س أ: قبل عشرين سنة كنت أعتقد أن الإثم من الجماع للصائم في نهار رمضان هو إنزال المني في الرحم، وكنت أباشر زوجتي مباشرة غليظة، إلى درجة إيلاج الذكر في الرحم، ولكني أتحاشى الإنزال، أي: إنزال المني في الرحم؛ لأنني كنت أجهل

(20/318)

الحكم الشرعي.
س2: وقبل ثمانية عشر سنة جامعتها بعد صلاة الفجر وأنا صائم في رمضان، وأنوي الصيام للتكفير عن ذلك الذنب، ولم أتمكن من ذلك إلى اليوم؛ لكثرة مشاغلي المستمرة، فماذا علي في ذلك؟
س3: قبل سنتين حرمتها بقولي: (هي علي حرام مثل أمي) ثم عدت إليها وجامعتها بنية أني سوف أطعم ستين مسكينا فيما بعد، ولكن لم أطعم حتى الآن، وقد حصل مني أيضا تحريم لها آخر قبل شهرين بقولي: (تحرم علي عشرتها) وأقصد بذلك مضاجعتها ومصاحبتها وما يجب لها علي كزوج دون الإنفاق بالمعروف، وهجرتها في بيتها وبين أولادها إلى يومنا هذا.
ولكن المذكورة نادمة ندما شديدا، وطلبت مني العودة عن التحريم والرجوع إليها، وأنها سوف تقوم هي بالكفارة اللازمة عن التحريم بالإطعام، وترى أن في الصيام تأخيرا لا تطيق الصبر عليه عني، فهل يجزي إطعامها كفارة عن ذلك التحريم الأول والثاني أم إنه يلزمني التكفير لوحدي؟
أجيبوني عن أسئلتي هذه وفقكم الله مع مراعاة الآتي: 1- أنني متزوج 3 نساء وأعول 35 نسمة، وفي الصوم مشقة، أفضل الإطعام إن جاز لي ذلك.

(20/319)

2 - أن الزوجة المذكورة ترى في الصيام تسويفا لا تصبر عني مدته.
وفقكم الله والسلام.
ج: بتأمل أسئلتك الثلاثة تبين أن عليك ثلاث كفارات: كفارة عن الجماع في الفرج بدون إنزال في شهر رمضان، وتعدد الكفارة بتعدد الأيام التي حصل فيها الجماع. وكفارة عن الجماع مع الإنزال في شهر رمضان. وكفارة عن الظهار من زوجتك. والكفارة هي: عتق رقبة، فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع فإنك تطعم ستين مسكينا، لكل مسكين كيلو ونصف من الطعام، وعليك أن تتجنب زوجتك حتى تكفر عن الظهار، وعليك مع الكفارة قضاء الأيام التي حصل فيها الجماع، وإطعام مسكين عن كل يوم كفارة عن التأخير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(20/320)

/2عليه كفارة ظهار وكان يجامع زوجته جاهلا بالحكم /2

(20/320)

الفتوى رقم ( 20889 )
س: لقد حدث بيني وبين زوجتي خلاف منذ فترة وقلت لها: (أنا الآن أعتبرك مثل أختي) ولم أعرف خطورة هذا الكلام، وكان قصدي تخويفها حتى لا تعود إلى ما فعلت من عدم السماع لكلامي في إدارة شؤون البيت، وعدم الإساءة إلى أحد من أهلي، وخلال فترة الخلاف ذهبت إلى بيت أختها، هي زوجة خالي، وعندما علموا في الموضوع حلوا المشكلة ورجعت إلى البيت وصار الأمر طبيعيا وحدث الوطء.
ولكن عندما سألت أحد الأخوة قال لي: هذا يعتبر من الظهار، ومن الأفضل أن تسأل أحد العلماء في هذا الموضوع، ولم أقتنع بكلامه لجهلي في هذا الموضوع، وفي يوم من الأيام ذهبت إلى أحد المساجد في المدينة لصلاة العشاء، وقرأ الإمام سورة المجادلة، وبعد الانتهاء شرح هذه السورة وبين معاني هذه السورة. أفيدونا جزاكم الله خيرا، علما أني قمت بالصيام اعتبارا من 1 \ 3 \ 1420هـ، هل صيامي صحيح، وماذا عن الوطء الذي حصل في الأيام الماضية، ماذا أفعل جزاكم الله خيرا؟
ج: الذي حصل منك يعتبر ظهارا تجب به كفارته، وهي: أن تعتق رقبة مؤمنة، فإن لم تجد الرقبة فإنك تصوم شهرين متتابعين ستين يوما، فإن لم تستطع الصيام فإنك تطعم ستين مسكينا، لكل

(20/321)

مسكين كيلو ونصف من الطعام، لا بد من هذا الترتيب، فما دمت لا تستطيع العتق فإنك تنتقل إلى الصيام، وقد ذكرت أنك تصوم فيجب عليك مواصلة الصيام متتابعا حتى تكمل الشهرين، وما حصل منك من الجماع قبل التكفير عن جهل قبل الشروع في الصيام- فلا شيء فيه للعذر بالجهل، لكن عليك تجنب الجماع حتى تكمل الصيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(20/322)

/2ظاهر من زوجته ثلاث مرات /2 الفتوى رقم ( 8783 )
س: إنني شاب مسلم والحمد لله، ومتزوج ولدي من الأولاد خمسة أولاد من زوجتي، والتي تسببت في هذه المشكلة وكنت في جاهلية قبل الإسلام، وحدث مني حدث وهو: أنني قلت لزوجتي: (أنتي علي كظهر أمي)، وبعد عام آخر قلتها مرة ثانية، وبعد عام ثالث قلتها مرة ثالثة، وبعد هذه المدة تركتها. ومنتظر لفتواكم على ذلك- هل حرمت علي أم لا؟ وماذا أفعل ولي منها خمسة أولاد ولا أعلم عقوبة هذا القول؟

(20/322)

ج: قولك لزوجتك: (أنت علي كظهر أمي) ظهار صريح، فيجب عليك كفارة الظهار، وهي: عتق رقبة، فإن لم تجد فتصوم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا، وذلك قبل أن تقرب زوجتك، حيث وقع منك هذا الظهار ثلاث مرات. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/323)

/2الجماع يقطع التتابع في الصيام /2 السؤال الأول من الفتوى رقم ( 21307 )
س1: حصل بيني وبين زوجتي خلاف، وعلى إثر ذلك حرمت عشرتها، وقد جاءت الفتوى بأن هذا ظهار، وقد صمت شهرين متتابعين كاملين، إلا إنني واقعت زوجتي بدون ساتر، أي خارج الرحم بدون إيلاج، وكان ذلك في أكثر من خمسة عشر سنة، ولدي منها أولاد بعد ذلك، وهي تعيش معي في المنزل، ما هو الواجب علي فعله؟
ج1: ما حصل منك قاطع للتتابع في صيام الظهار؛ لعموم قول الله تعالى: { فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا } (1) وما
__________
(1) سورة المجادلة الآية 4

(20/323)

حصل منك نوع من المماسة الممنوعة، فعليك التوبة إلى الله، وصيام شهرين متتابعين ستين يوما، ولا تعد لما فعلت مع زوجتك حتى تكمل صيام الشهرين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/324)


اللعان - فتاوى اللجنة

اللعان
الفتوى رقم ( 8947 )
س: عندما يقذف الرجل أهل بيته بالفاحشة وتحضر زوجته ويقسم أربع مرات أنه من الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين، وإذا أقسمت الزوجة هنا أربع مرات إنه من الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين، كما جاء في كتاب الله في سورة النور (من الآية رقم 6 إلى رقم 9) هنا لا يقام الحد على الزوجة ويتم التفريق بينهما بالملاعنة بدون طلاق.
كما جاء في قصة هلال بن أمية رضي الله عنه قبل نزول هذه الآية عندما قذف زوجته بالزنا وبعد نزول الآية قال له الرسول -صلى الله عليه وسلم-: « أبشر يا هلال فقد جعل الله لك فرجا ومخرجا » (1) ففرق رسول الله -صلى الله عليه وسلم- بينهما وقضى أن لا يدعى ولدها لأب ولا يرمى ولدها، ومن رمى ولدها فعليه الحد، وقضى أن لا بيت لها عليه ولا قوت لها من أجل إنهما يفترقان من غير طلاق.
وهنا يأتي السؤال: في هذه الحالة بعد التفريق بينهما بالملاعنة بدون طلاق هل يجوز للمرأة الزواج في هذه الحالة، وما الدليل من الكتاب أو السنة إذا كان هناك دليل؟ مع رجائي إذا تكرمتم يكون مع الإجابة الواضحة الإسناد
__________
(1) صحيح البخاري تفسير القرآن (4470),سنن الترمذي تفسير القرآن (3179),سنن أبو داود الطلاق (2256),سنن ابن ماجه الطلاق (2067).

(20/325)

الكافي والدليل البين.
ج: إذا تمت الملاعنة بين الزوجين فرق بينهما أبدا، فلا تحل له، ويجوز لها الزواج من غيره بعد انتهاء العدة إذا انتفت الموانع ووجدت الشروط لعموم الأدلة من الكتاب والسنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/326)

الفتوى رقم ( 9427 )
س: أعمل في السعودية ونزلت إجازة ودخلت بيتي يوم 25 رجب 1404 هـ، ورجعت للعمل بعد أربع شهور، وفي يوم 25 ربيع ثاني 1405 هـ، زوجتي وضعت ولدا فحصل عندي شك. أفيدوني أفادكم الله.
ج: مدة الحمل المذكورة في سؤالك هي تسعة أشهر إلا خمسة أيام، وأقل مدة للحمل تضعه المرأة ويعيش: ستة أشهر، وبناء على ذلك الولد ولدك شرعا، وينبغي لك ترك الوساوس، لأنها من الشيطان أعاذنا الله وإياك منه.

(20/326)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/327)

السؤال الأول من الفتوى رقم ( 18605 )
س1: أعمل في المملكة منذ مدة، ولا أتغيب عن أهلي أكثر من ستة شهور، ولي بنت (9) سنوات، وولد (5) سنوات والحمد لله، ونزلت العام الماضي يوم 23 \ 8 \ 1994م، واجتمعت بزوجتي وأمضيت معها شهرين، وكان هناك حمل وسافرت، ويوم 26 \ 4 \ 1995 م قد وضعت زوجتي بنتا، أي: على مدة حوالي ثمانية شهور، مما أدى إلى شك في خاطري من هذا الحمل؛ لعدم اكتماله (9) شهور، فامتنعت عن النزول أو المراسلة حتى أتأكد من أهل العلم، قبل التسرع في اتخاذ أي قرار، أو يكون هناك ظلم لأحد.
وأسأل فضيلتكم: هل هذا الحمل صحيح أم لا؟ وإذا كان هناك شك فيه كيف التأكد منه، وما كيفية التصرف؟ أفيدونا أفادكم الله.
ج أ: لا يكن في نفسك شك من الحمل المذكور؛ لأن أقل مدة الحمل التي يعيش المولود بعد ولادته منها ستة أشهر، وغالبها

(20/327)

تسعة أشهر، قال الله تعالى: { وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا } (1) وقال تعالى: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (2) فإذا طرحت حولين كاملين وهما أربعة وعشرون شهرا بقي ستة أشهر، وهي أقل مدة الحمل، هكذا استنتج العلماء من الآيتين الكريمتين والحمد لله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحقاف الآية 15
(2) سورة البقرة الآية 233

(20/328)

السؤال الثاني من الفتوى رقم ( 15031 )
س2: أعرض على سماحتكم الموضوع الذي تقدم به لنا المدعو: (ع. ص. م. ب) الذي يفيد فيه بأن له أخا يدعي: (ض. ص. م. ب) وقد انتقل إلى جوار ربه قبل حوالي شهر، وكان قد تزوج بامرأة قبل عشر سنوات، وقد حملت وهي تحته وولدت وأنجبت ابنا، وبعد ولادتها طلقها حالا وتبرأ من الولد، وقال: إنه ليس ابنا لي، وكان على حياته كل ما تحدثنا معه في الموضوع

(20/328)

قال: إنني لن أضم ابنا ليس مني.
ولم يقم بضمه معه في التابعية، كما إنه قد حصر ورثة أخيه المتوفى ولم يدخل هذا الابن معهم، وأخوه المتوفى (ض) لم يلاعن زوجته في حياته، ولم يتقدم في الموضوع إلى القضاء الشرعي، والابن الآن لدى جده من أمه، ويطلب توجيهه بما يلزم شرعا نحو هذا الولد، آملين من سماحتكم حفظكم الله الإفادة بما يقتضيه الوجه الشرعي في هذا الموضوع، والله أسأل أن يحفظكم وأن يمد في عمركم، وأن يتولاكم في عنايته وتوفيقه. والسلام عليكم ورحمة الله وبركاته.
ج2: الولد المذكور لاحق بالزوج المذكور؛ لكونه لم يلاعن الزوجة في حياته، وقد قال -صلى الله عليه وسلم-: « الولد للفراش وللعاهر الحجر » وقصة عبد بن زمعة ودعوى سعد بن أبي وقاص لا تخفى على فضيلته، وهي نص في الموضوع، والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/329)

الفتوى رقم ( 15183 )
س: أنا مواطن تزوجت عام 1395 هـ، ويشاء الله العلي القدير أن تكون قدرتي على الإنجاب ضعيفة جدا كما أخبرني

(20/329)

الأطباء أن فرصة الإنجاب لا تتجاوز (1%) والباقي على الله، ولقد قمت باستعمال العلاجات التي وصفها لي الأطباء، ولكن دون فائدة، وفي النهاية سلمت أمري إلى المولى عز وجل، ورضيت بما كتب لي وتوقفت عن متابعة العلاج.
وفجأة في عام 1409 هـ، تخبرني زوجتي بأنها حامل، ولك أن تتصور يا فضيلة الشيخ كم كانت فرحتي وسعادتي بهذه النعمة التي أنعم بها المولى عز وجل علي، ومرت فترة الحمل بسلام، ووضعت زوجتي مولودا ذكرا، وهنا كانت الصدمة الكبرى، فالمولود لا يحمل أية ملامح أو أشباه مني على الإطلاق، بل ولا حتى لونه، فأنا أبيض اللون، وزوجتي حنطية، والولد لونه أسمر داكن، ومن هنا بدأت كل الوساوس والشكوك تعصف بي.
وفي النهاية لم أعد أستطيع التحمل، وفاتحت أقاربي بهذه الشكوك التي ملكت كل أفكاري، ولكنهم حاولوا في البداية نزع هذه الشكوك من تفكيري بحجة أنه ليس شرطا أن يكون المولود شبه أبيه، وإن هذه وساوس الشيطان، ولكنني لم أقتنع، وبعد فترة من المعاناة وأمام إصراري بعدم الاقتناع بكلامهم أشاروا علي بعملي تحليل الدم والصفات الوراثية لي ولزوجتي، وكذلك المولود لكي يطمئن قلبي وأرتاح من هذه الظنون والوساوس.
وفعلا قمت بعمل هذه التحاليل بعد أخذ ورد بين أهلي وأهل

(20/330)

زوجتي، وفي النهاية وافقوا على مضض، ولا يخفى على فضيلتكم مدى تقدم العلم في هذه الأمور، وذلك بفضل من الله عز وجل، وبعد أخذ العينات بحوالي أسبوعين قدموا لي تقريرا عن نتيجة التحليل، وإذا بالتقرير يفيد أنه لا يمكن أن هذا المولود مني بأي شكل من الأشكال، إذ لا توجد أي صفة وراثية أو جينات مني على الإطلاق، بل وجدوا صفات وراثية أخرى غريبة كما أفادوا في التقرير، بأنه لا يمكن ومن المستحيل أن يكون هناك مولود لا يحمل أي صفة وراثية من الأب، بغض النظر عن الأشباه في الشكل، وإنه يجب أن يحمل أي مولود يخلقه الله صفات من الأب والأم.
بعد ظهور نتيجة التحليل ذهبت زوجتي إلى أهلها استعدادا للطلاق، وأخبرتهم أن المولود لن ينسب إلي، ولن يحمل اسمي، وهنا أصر أهل زوجتي على الملاعنة الشرعية، وبعد أخذ ورد وتدخل أهل الخير اقترحوا أن تقسم الزوجة على كتاب الله أمام والدها وأمامي فقط على أن هذا المولود مني، وفعلا أقسمت على كتاب الله، وعادت إلى المنزل، ولكن وحتى تاريخ رسالتي هذه لم تهدأ نفسي، ومازلت في حيرة من أمري.
هل ما فعلته يرضي الله؟ مع علمي واقتناعي وحسب تحليل الدم أن هذا الطفل ليس مني، وهل اعتبر في هذه الحالة (ديوث) والعياذ بالله؟ علما بأن حياتي معها كالأغراب، ودائما صورة

(20/331)

خيانتها ماثلة في مخيلتي، بل ولا أكن للطفل أي- إحساس أو شعور بالبنوة.
وسؤالي هنا هو: هل بقاؤها على ذمتي حرام؟ لعلمي أنها زنت اعتمادا على تحليل الدم، علما أن الطفل قد تم نسبه إلي؟
ج: الولد ولدك، وقد أسأت فيما فعلت، والواجب عليك عدم تصديق من نفاه عنك، وعدم الوسوسة في ذلك؛ لما روى أبو هريرة « أن أعرابيا أتى رسول الله -صلى الله عليه وسلم- فقال: إن امرأتي ولدت غلاما أسود، وإني أنكرته، قال: "هل لك من إبل"؟ قال: نعم، قال: "فما ألوانها؟"، قال: حمر، قال: "هل فيها من أورق؟"، قال: إن فيها لورقا، قال: "فأنى ترى ذلك جاءها؟" قال: يا رسول الله عرق نزعها، قال: "ولعل هذا عرق نزعه » (1) ولم
__________
(1) رواه من حديث أبي هريرة رضي الله عنه: الشافعي 2 / 31، وأحمد 2 / 233- 234 ، 234 ، 239 ، 279 ، 409، والبخاري 6 / 178 ، 8 / 31، 150 ، ومسلم 2 / 1137 برقم (1500)، وأبو داود 2 / 694- 695 ، 695 برقم (2260- 2262)، و الترمذي 4 / 439- 440 برقم (21289، والنسائي 6 / 178 ، 178- 179 ، 179، برقم (3478- 3480)، وابن ماجه 1 / 645 برقم (2002)، وعبد الرزاق 7 / 99- 100 برقم (12371)، وأبو يعلى 10 / 267برقم (5869)، وابن حبان 9 / 416، 417 برقم (4106 ، 4107 )، والبيهقي 7 / 411، 8 / 251- 252، 252 ، 10 / 265 ، والبغوي 9 / 273 برقم (2377).

(20/332)

يرخص له في الانتفاء منه". متفق عليه واللفظ للبخاري . وعن عائشة رضي الله عنها قالت: قال رسول الله-صلى الله عليه وسلم-: « الولد للفراش وللعاهر الحجر » متفق عليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/333)

الفتوى رقم ( 13666 )
س: ما الذي يتوجب علي في مثل هذه الواقعة؟ حدث أن كان ينام شخصان بجوار بعضهما البعض، الأول أرمز إليه (أ) والثاني (م) وهما مسلمان، والذي حدث أن (م) اتهم (أ) بأن (أ) قد أخذ بيده (أي: يده) ووضعه على مذاكير (أ)، وحدث شجار بينهما تدخل فيه أحد أقاربهم، وربما هو الوحيد الذي كان موجودا أو هو الوحيد الذي علم بما حدث، وكان قريبا منهما ساعتها، وفض هذا الشجار وجاءني لكي أفصل بينهما فيما حدث؛ لأنهما سوف يتشاجران مرة أخرى، وسيفضحان نفسيهما وتتطور المشكلة إلى أكثر من ذلك.
فأحضرت الاثنين عقب صلاة

(20/333)

العشاء، وكانا من المصلين فانتحيت جانبا وأجلستهما أمامي بصحبة قريبهما الذي أبلغني بالواقعة، وجعلت (م) يقسم أربعة أيمان على أنه صادق فيما اتهم به (أ) وقبل الخامسة ذكرته وحذرته بلعنة الله عليه إن كان من الكاذبين، فأقسم وقام وجلس (أ) مكانه وأقسم أربعة أيمان أن (م) كاذب، وأن غضب الله عليه إن كان (م) صادقا، وأيضا ذكرته قبلها فأقسم على ذلك، وقام فأمرتهما ألا يعودا مرة أخرى إلى النوم بجوار بعضهما في أي مكان، حتى وإن اضطر إلى ذلك، وأن يتناسيا ما حدث، وأن يتكتما الخبر حتى لا تحدث مشاكل إذا علم كل بما حدث لقريبه، وأن يتوبا إلى الله، وأن يستغفراه عسى أن يتوب عليهم.
وقد فعلت ذلك قياسا على الملاعنة، كما جاءت بالقران الكريم، وكما هو واضح بالرسالة، فهل كنت على صواب فيما فعلت؟
ج: لست على صواب في إجراء اللعان بين الشخصين المذكورين، وقد أصبت فيما نصحتهما به من التوبة والاستغفار وكتمان أمرهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/334)


لحوق النسب - فتاوى اللجنة

لحوق النسب
السؤال الثالث من الفتوى رقم ( 8576 )
س3: ما حكم الإسلام إذا تزوج الرجل ومضت ستة شهور فقط، ثم وضعت المرأة ولدا هل هو ولد أبيه حقا أم لا؟ وكذلك المرأة من أحسن الصادقين هل هو ولد أبيه أم لا؟
ج3: إذا وضعت المرأة لستة أشهر فأكثر بعد دخول زوجها بها فالولد للزوج؛ لأن أقل مدة الحمل ستة أشهر؛ لقوله تعالى: { وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا } (1) مع قوله: { وَفِصَالُهُ فِي عَامَيْنِ } (2) فإذا أخذ للفصال حولان: أربعة وعشرون شهرا لم يبق للحمل إلا ستة أشهر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحقاف الآية 15
(2) سورة لقمان الآية 14

(20/335)

الفتوى رقم ( 14348 )
س: وقد سأل المستفتي سؤالا هذا نصه: عقدت القران على زوجتي في 22 \ 3 \ 1411هـ، واختليت بها في تلك الليلة اختلاء الرجل بأهله، وحملت وأنجبت مولودا ذكرا بصحة جيدة في 23 \ 9 \ 1411 هـ، وآذاني الناس لسرعة ولادته، فأطلب الإفادة لصحة نسبه لي وليس عندي شك مع الإحاطة أن المرأة ثيب، طلقت من زوجها الأول ولم تحمل منه، ومكثت عند والدها ثلاث سنوات ثم خطبت وعقدت وخلوت بها. أفيدوني عاجلا وأفادكم الله.
ج: إذا كان الأمر كما ذكر فإن الولد لك، وذلك لمضي أقل مدة الحمل بين دخولك بها وولادتها، قال تعالى: { وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا } (1) وقال تعالى: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (2) فالرضاعة سنتان: أربعة وعشرون شهرا، والباقي من الثلاثون ستة أشهر هي أقل مدة الحمل، وبهذا يتبين أن حمل المرأة شرعي والولد ينسب إليك.
__________
(1) سورة الأحقاف الآية 15
(2) سورة البقرة الآية 233

(20/336)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/337)

الفتوى رقم ( 8331 )
س: إني من أهالي مدينة الرين القديم بلاد قحطان ولي عائلة تتكون من عدة أولاد ونساء وأطفال، فقد سمح الله أن أحد بناتي الموجودات عندي قد أنجبت طفلة صغيرة لونها أسود، وفارق عن لون العائلة كلها، ولا يوجد لي قرابة لونهم مثل لون هذه الطفلة، وقد لامني بعض أقاربي وحثوني على التخلي من هذه الطفلة، ولكن لم تسمح علي ذلك أمها، وأنا صار عندي بعض الشك في هذه الطفلة، فهل يلحقني من الله شيء إذا سكت على هذه المشكلة أو لا؟ أفتوني جزاكم الله عنا ألف خير وعافية.
ج: وجود الطفلة على لون أسود يختلف عن لونك ولون عائلتك لا يدل على أنها ليست بنتك، لجواز أن تكون هذه الطفلة قد نزعها عرق من أجدادك أو جداتك أو أجداد أمها أو جداتها، كان لونه أسود فجاءت هذه الطفلة على لونه الأسود، فادفع عن

(20/337)

نفسك الشك في أنها بنتك، وقد أساء من لامك وحثك على التخلي عنها أو إيذائها لمجرد اختلاف لونها عن لونكم. فقد ثبت عن أبي هريرة رضي الله تعالى عنه قال: « جاء رجل من بني فزارة إلى رسول الله -صلى الله عليه وسلم- فقال: ولدت امرأتي غلاما أسود، وهو بذلك يعرض بأن ينفيه، فقال رسول الله -صلى الله عليه وسلم-: "هل لك من إبل؟" قال: نعم، قال: "فما لونها؟" قال: حمر، قال: "هل فيها من أورق؟" قال: إن فيها لورقا، قال: "فأنى أتاها ذلك؟" قال: عسى أن يكون نزعها عرق، قال: "فهذا عسى أن يكون نزعه عرق"، ولم يرخص له في الانتفاء منه » (1) رواه أحمد والبخاري ومسلم وأصحاب السنن. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6884),صحيح مسلم اللعان (1500),سنن الترمذي الولاء والهبة (2128),سنن النسائي الطلاق (3478),سنن أبو داود الطلاق (2260),سنن ابن ماجه النكاح (2002),مسند أحمد بن حنبل (2/234).

(20/338)

السؤال السابع من الفتوى رقم ( 4225 )
س 7: امرأة متزوجة زنت وهي في عصمة زوج، ومن ثم حملت ووضعت حملها بولد ذكرا كان أو أنثى، فلمن يبقى معه ذلك الولد، أيبقى مع زوجها بدليل الحديث: « الولد للفراش

(20/338)

وللعاهر الحجر » أم لا؟ وإن بقي مع زوج أمه الشرعي أيتبنى به ويحسبه كأحد أولاده في جميع الحقوق أم يكون عنده في ملكه فقط، أما إذا لحقه بالعاهر أيحسبه بأولاده الحقيقي أم يمسكه معهم وهو لم يزل على حالة ولد زنا؟
ج 7: إذا زنت امرأة متزوجة وحملت فالولد للفراش؛ للحديث الصحيح، وإن أراد صاحب الفراش نفيه بالملاعنة فله ذلك أمام القضاء الشرعي، ولا يكون مملوكا لأحد بإجماع المسلمين، وأما التبني فلا يجوز ولا يصير به الولد المتبنى ولدا لمن تبناه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(20/339)

السؤال السابع من الفتوى رقم ( 7518 )
س 7: ما حكم من سافر سفرا طويلا وترك زوجته وراءه وأنجبت هي ولدا في غيابه ولا يزال حكم الزواج بينهما قائما، هل يجوز للرجل أن يرفض هذا المولود أو يطلق امرأته في هذا الشأن أو يفعل ماذا؟
ج 7: لا يجوز له إنكار الولد إلا باللعان، وإذا وقع اللعان

(20/339)

حصلت الفرقة ولا تحل له أبدا، ويكون ذلك في المحكمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/340)

السؤال السابع عشر من الفتوى رقم ( 4091 )
س 17: ما حكم ولد تلاعن أبواه أهو زنيم أم ابن حلال؟
ج 17: إذا تم اللعان الشرعي يلحق بأمه ولا يلحق بمن لاعن أمه، ولا توارث بينهما كما صح ذلك عن النبي صلى الله عليه وسلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/340)

الفتوى رقم ( 12406 )
س: سمعت في إذاعة نداء الإسلام من مكة المكرمة أن أولاد المرأة التي لا تصلي أولاد زنا، فماذا أصنع في الأولاد الذين جاءوا قبل أن تصلي زوجتي، وهل هم أبناء زنا؟
ج: أولادك من زوجتك قبل توبتها من ترك الصلاة يعتبرون

(20/340)

أولادا لك لوجود شبهة النكاح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/341)

السؤال التاسع من الفتوى رقم ( 2387 )
س 9: قيل: إن المولود يتبع أباه في النسب ويتبع أمه في الحرية والرق، ثم رأيت في كتاب (عدة الباحث في أحكام التوارث) تأليف الشيخ: عبد العزيز بن ناصر الرشيد، أنه يتبع خير والديه في الدين والولاء، ويدل ذلك على أن الولد إذا مات قبل سن الصلاة يتبع والده إن كان مسلما، فيصلى عليه ولو لم تكن أمه مسلمة، أو يتبع أمه إن كانت مسلمة فيصلى عليه ولو لم يكن أبوه مسلما كما فهمت أنا، وإذا كان الأمر كذلك فما هي الأدلة من الكتاب والسنة في هذه الأوجه الثلاثة؟
ج 9: ما ذكر من التبعية تظهر آثاره في الأحكام الدنيوية من إرث أو عدمه، ومن صلاة الجنازة على من مات من الأولاد قبل سن التكليف، وتغسيله ودفنه في مقابر المسلمين أو عدم ذلك، ولا تناقض في ذلك بين العبارة الأولى وعبارة فضيلة الشيخ عبد العزيز

(20/341)

بن ناصر الرشيد في كتابه (عدة الباحث) التي نصها: (والولد يتبع أمه في الحرية والرق، ويتبع خير أبويه في الدين، وفي الولاء والنسب يتبع أباه). وما فهمته من أن الولد يتبع المسلم منهما سواء كان أبا أو أما فيغسل ويصلى عليه ويدفن في مقابر المسلمين ولو كان الطرف الآخر كافرا- فهم صحيح، كما لو كانا مسلمين تغليبا لجانب الإسلام؛ لأن الولد يولد على فطرة الإسلام؛ لقول الله سبحانه: { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } (1) ولقول رسول الله -صلى الله عليه وسلم-: « كل مولود يولد على الفطرة.. » (2) الحديث (3) وأما تبعيته لأبيه في النسب ولأمه في الحرية والرق
__________
(1) سورة الروم الآية 30
(2) صحيح البخاري الجنائز (1292),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن النسائي الجنائز (1950),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).
(3) رواه من حديث أبي هريرة رضي الله عنه: أحمد 2 / 233، 253، 275، 282، 315،346، 346- 347 ،393، 410، 481، والبخاري 2 / 97، 98، 104، 6 / 20، 7 / 211، ومسلم 4 / 2047، برقم (2658)، والترمذي 4 / 447 برقم (2138)، وعبد الرزاق 11 / 119 برقم (20087)، وأبو يعلى 11 / 282، 473 برقم (6394، 6593)، والطحاوي في (المشكل) 4 / 11، 12، 13 برقم (1391-1393)، وابن حبان 1 / 336، 337، 338 برقم (128- 130)، والطيالسي ص 319، برقم (2433)، والبيهقي 6| 202، والبغوي 1 / 154، 161 برقم (84 ، 85).

(20/342)

فدليله الإجماع العملي جيلا بعد جيل، ولعموم قوله تعالى: { ادْعُوهُمْ لِآبَائِهِمْ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 5

(20/343)

السؤال الأول من الفتوى رقم ( 6499 )
س1: ما حال ولد الزنا في الإسلام في عصرنا هذا؟
ج1: حكمه حكم أمه، فهو تابع لها على الصحيح من قولي العلماء، فإن كانت مسلمة فهو مسلم، وإن كانت كافرة فهو كافر، وينسب إليها لا إلى الزاني ولا يضره ما جرى من أمه ومن زنا بها؛ لقول الله سبحانه: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 164

(20/343)

الفتوى رقم ( 53 )
الحمد لله، والصلاة والسلام على رسوله وآله وصحبه، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم من السكرتير التنفيذي لمجلس البنجاب لرفاهية الطفل، إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والمحال إليها من الأمانة العامة لهيئة كبار العلماء، برقم (86 \ 2) وتاريخ 15 \ 1 \ 1392 هـ، والذي يطلب تزويده بالأنظمة والقواعد المتعلقة بأحقية الطفل المتبنى في الورثة.
ج: وأجابت بما يلي: 1 - كان التبني معروفا أيام الجاهلية قبل رسالة نبينا محمد -صلى الله عليه وسلم-، وكان من تبنى غير ولده ينسب إليه ويرثه ويخلو بزوجته وبناته، ويحرم على المتبني زوجة متبناه، وبالجملة: كان شأن الولد المتبنى شأن الولد الحقيقي في جميع الأمور، وقد تبنى النبي -صلى الله عليه وسلم- زيد بن حارثة بن شراحيل الكلبي قبل الرسالة، فكان يدعى زيد بن محمد، واستمر العمل بالتبني على ما كان عليه زمن الجاهلية إلى السنة الثالثة أو الخامسة من الهجرة. 2 - ثم أمر الله بنسبة الأولاد المتبنين إلى آبائهم الذين تولدوا

(20/344)

من أصلابهم إن كانوا معروفين، فإن لم يعرف آباؤهم الذين هم من أصلابهم، فهم أخوة في الدين وموال لمن تبناهم ولغيرهم، وحرم سبحانه أن ينسب الولد إلى من تبناه نسبة حقيقية، بل حرم على الولد نفسه أن ينتسب إلى غير أبيه الحقيقي إلا إذا سبق هذا إلى اللسان خطأ فلا حرج فيه، وبين سبحانه أن هذا الحكم هو محض العدالة؛ لما فيه من الصدق في القول، وحفظ الأنساب والأعراض، وحفظ الحقوق المالية لمن هو أولى بها. قال تعالى: { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } (1) { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) وقال -صلى الله عليه وسلم-: « من ادعى إلى غير أبيه وهو يعلم فالجنة عليه حرام » (3) رواه أحمد والبخاري ومسلم وأبو داود وابن ماجه . وقال -صلى الله عليه وسلم-: « من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة » رواه أبو داود .
__________
(1) سورة الأحزاب الآية 4
(2) سورة الأحزاب الآية 5
(3) صحيح البخاري المغازي (4072),صحيح مسلم الإيمان (63),سنن أبو داود الأدب (5113),سنن ابن ماجه الحدود (2610),مسند أحمد بن حنبل (5/46),سنن الدارمي السير (2530).

(20/345)

3 - وبقضائه سبحانه على التبني -أي: البنوة الادعائية التي لا حقيقة لها- قضى على ما كان له من أحكام زمن الجاهلية واستمرت في صدر الإسلام: أ- فقضى على التوارث بين المتبني ومتبناه بهذه البنوة التي لا حقيقة لها، وجعل لكل منهما أن يبر الآخر في حياته بالمعروف، وأن يبره بوصية يستحقها بعد وفاة الموصي على ألا تتجاوز ثلث مال الموصي، وبينت الشريعة أحكام المواريث ومستحقيها تفصيلا، وليس المتبني ولا متبناه من بين المستحقين للإرث في هذه التفاصيل، وبين تعالى إجمالا أيضا المواريث، والبر والمعروف، فقال تعالى: { وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا } (1) ب- وأباح الله للمتبني أن يتزوج زوجة متبناه بعد فراقه إياها، وقد كان محرما في زمن الجاهلية، وبدأ في ذلك برسوله -صلى الله عليه وسلم- ليكون أقوى في الحل، وأشد في القضاء على عادة أهل
__________
(1) سورة الأحزاب الآية 6

(20/346)

الجاهلية في تحريم ذلك، قال تعالى: { فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا } (1) فتزوج النبي -صلى الله عليه وسلم- زينب بنت جحش بأمر الله بعد أن طلقها زوجها زيد بن حارثة . 4 - تبين مما تقدم أن القضاء على التبني ليس معناه القضاء على المعاني الإنسانية والحقوق الإسلامية من الإخاء والوداد والصلات والإحسان، وكل ما يتصل بمعاني الأمور ويوحي بفعل المعروف: أ- فللإنسان أن ينادي من هو أصغر منه سنا بقوله: يا بني، على سبيل التلطف معه، والعطف عليه وإشعاره بالحنان؛ ليأنس به ويسمع نصيحته أو يقضي له حاجته، وله أن يدعو من هو أكبر منه سنا بقوله: يا أبي؛ تكريما له واستعطافا، لينال بره ونصحه، وليكون عونا له، وليسود الأدب في المجتمع، وتقوى الروابط بين أفراده، وليحس الجميع بالأخوة الصادقة في الإنسانية والدين. ب- لقد حثت الشريعة على التعاون على البر والتقوى، وندبت
__________
(1) سورة الأحزاب الآية 37

(20/347)

الناس جميعا إلى الوداد والإحسان، قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال -صلى الله عليه وسلم-: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (2) رواه أحمد ومسلم . وقال: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (3) رواه البخاري ومسلم والترمذي والنسائي . ومن ذلك: تولي اليتامى والمساكين والعجزة عن الكسب ومن لا يعرف لهم آباء بالقيام عليهم وتربيتهم والإحسان إليهم حتى لا يكون في المجتمع بائس ولا مهمل خشية أن تصاب الأمة بغائلة سوء تربيته أو تمرده لما أحس به من قسوة المجتمع عليه وإهماله، وعلى الحكومات الإسلامية إنشاء دور للعجزة واليتامى واللقطاء ومن لا عائل له ومن في حكمهم، فإن لم يف بيت المال بحاجة أولئك استعانت بالموسرين من الأمة، قال -صلى الله عليه وسلم-: « أيما مؤمن ترك مالا فليرثه عصبته من كانوا، ومن ترك دينا أو ضياعا فليأتني فأنا مولاه » (4)
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(3) صحيح مسلم الإيمان (185),مسند أحمد بن حنبل (3/11),سنن الدارمي الرقاق (2817).
(4) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2269).

(20/348)

رواه البخاري . وعلى هذا حصل التوقيع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/349)

الفتوى رقم ( 6006 )
س: لي قريب ليس ابن عمي -أخي أبي- ولكن من أقربائي، طلب من أن أنسبه إلى والدي المتوفى منذ زمن- رحمه الله والمسلمين- فأرجو إيضاح الحكم الشرعي في ذلك، والذنب المترتب بالنسبة إلى والدي، هل تلحقه ذنب فيما لو رضيت بأن أنسبه لنا؟ وبالنسبة لي شخصيا هل يلحقني ذنب، وبالنسبة للمنتسب؟
ج: كان التبني منتشرا في الجاهلية، ولقد تبنى النبي -صلى الله عليه وسلم- قبل الإسلام زيد بن حارثة حتى كان يدعى زيد بن محمد بدل زيد بن حارثة وكان الرجل ينتسب إلى غير أبيه، فلما جاء الإسلام أنكر ذلك وحرمه، فأوجب على الشخص أن ينتسب إلى أبيه دون من تبناه، وحرم عليه أن ينتسب إلى غيره، وحرم على الناس أن ينسبوا أي شخص إلى غير أبيه، ولعن رسول الله -صلى الله عليه وسلم- من

(20/349)

انتسب إلى غير أبيه، وتوعده بالحرمان من الجنة. قال الله تعالى: { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } (1) { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ } (2) الآية. وقال -صلى الله عليه وسلم-: « من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة » رواه أبو داود في (سننه). وقال -صلى الله عليه وسلم-: « من ادعى إلى غير أبيه وهو يعلم فالجنة عليه حرام » (3) رواه الإمام أحمد في (مسنده) والبخاري ومسلم . ومن هذا يتبين للسائل أنه إذا نسب إلى أبيه شخصا ليس بابن له تحقيقا لرغبة من رغب في ذلك النسب كان شريكا لمن انتسب إلى غير أبيه في ارتكاب الذنب الكبير، وكلاهما داخل فيما تقدم من الوعيد بلعنة الله والحرمان من الجنة لإعانته إياه على منكر، أما المتوفى الذي نسب إليه ولد بعد وفاته فلا حرج عليه، ولا يصيبه من تعاونهما على النسبة الكاذبة وزر؛ لأنها ليست من
__________
(1) سورة الأحزاب الآية 4
(2) سورة الأحزاب الآية 5
(3) صحيح البخاري المغازي (4072),صحيح مسلم الإيمان (63),سنن أبو داود الأدب (5113),سنن ابن ماجه الحدود (2610),مسند أحمد بن حنبل (5/46),سنن الدارمي السير (2530).

(20/350)

عمله وكسبه، وقد قال تعالى: { كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ } (1) وقال: { لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } (2) وقال: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة الطور الآية 21
(2) سورة البقرة الآية 286
(3) سورة الأنعام الآية 164

(20/351)

الفتوى رقم ( 3000 )
س: ما قولكم أدامكم الله في رجل تبنى طفلا وتربى تحت رعايته، وأضافه في حفيظة نفوسه وحرر بذلك صكا شرعيا وأورثه في الإرث نظرا لأنه عقيم، فهل يجيز الشرع النسب الذي يراه المتبني وعدم فضيحة الولد وانهيار أعصابه أو الجنون إذا علم أنه ليس ابنا شرعيا لهذا المتبني، فما قولكم في فتيانا أفيدونا آجركم الله؟ فهل يحرم النسب وانتسابه، وإذا حذفنا النسب فهل يجوز توريثه؟

(20/351)

ج: ما قمت به من تبني الطفل الذي أشرت إليه وتسجيله في حفيظتك على أنه ابنك وتثبيت ذلك بصك لكي يرثك على أنه ابن لك- خطأ محض، وتجاوز على حدود الله، وكذب على المسئولين في الدولة بإفادتهم بخلاف الواقع، فالتبني لا يجوز في الإسلام؛ لقوله سبحانه وتعالى: { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } (1) { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ } (2) الآية. والإفادة بخلاف الواقع لا تجوز؛ لكونها تزويرا وكذبا محضا، وذلك كله محرم بأدلة كثيرة مذكورة في مواضعها، وما عملته لا يلحقه بنسبك ولا يجعله وارثا لك، وعليك التوبة إلى الله سبحانه وتصحيح وضع الكتابات الرسمية المتعلقة به لدى المعنيين بذلك، عسى الله أن يغفر لنا ولك ما فرط منا ومنك من الذنوب، وأن يجزيك على تربيته والإنفاق عليه خير الجزاء، وإن أوصيت له بشيء من ثلثك فهو حسن، وإن أعطيته عطية ناجزة فهو أحسن
__________
(1) سورة الأحزاب الآية 4
(2) سورة الأحزاب الآية 5

(20/352)

إذا كان محتاجا تكميلا لإحسانك إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/353)

الفتوى رقم ( 3149 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم لسماحة الرئيس العام من مدير جوازات الرياض المساعد، المحال من سماحته برقم 1616 \ 1د في 21 \ 6 \ 1400 هـ، ونصه:
تجدون طيه كامل الأوراق الخاصة بالطفلة شما التي تقدم والدها (أ. ع. م) الباكستاني الجنسية، بطلبه المرفق مفيدا فيه: أنه رزق بالطفلة المذكورة، وأنه قد أهداها إلى عم زوجته (ن.إ. ش. م) الباكستاني الجنسية، الذي قام هو الآخر بإضافتها في جواز سفر زوجته المرفق، وذلك من قبل السفارة الباكستانية بجدة، وقد أخذ منهما الإقرارين المرفقين بالموافقة على ذلك، وتبين أن الطفلة من مواليد المملكة في 14 \ 11 \ 1399 هـ، وأن والد الطفلة والمتبني

(20/353)

يقيمان بالمملكة إقامة نظامية.
لذا نحيل لكم كامل الأوراق للنظر فيها من الناحية الشرعية وإفادتنا عن ذلك.
وأجابت بما يلي: لا يجوز لأحد من الناس أن يتنازل عن أحد من ذريته لأحد، تنازلا يفصل نسبه عنه، ويلحقه بالمتنازل له، كما لا يجوز لأحد من الناس أن يلحق بنسبه من ليس منه مطلقا، بالنص وإجماع المسلمين، وسبق أن سئلت اللجنة فأجابت عنه بالفتوى رقم (53) في 21 \ 3 \ 1392 هـ، الآتي نصها : 1 - كان التبني معروفا أيام الجاهلية قبل رسالة نبينا محمد -صلى الله عليه وسلم-، وكان من تبنى غير ولده ينسب إليه ويرثه ويخلو بزوجته وبناته، ويحرم على المتبني زوجة متبناه، وبالجملة: كان شأن الولد المتبنى شأن الولد الحقيقي في جميع الأمور، وقد تبنى النبي -صلى الله عليه وسلم- زيد بن حارثة بن شراحيل الكلبي قبل الرسالة، فكان يدعى زيد بن محمد، واستمر العمل بالتبني على ما كان عليه زمن الجاهلية إلى السنة الثالثة أو الخامسة من الهجرة.

(20/354)

2 - ثم أمر الله بنسبة الأولاد المتبنين إلى آبائهم الذين تولدوا من أصلابهم إن كانوا معروفين، فإن لم يعرف آباؤهم الذين هم من أصلابهم، فهم أخوة في الدين وموال لمن تبناهم ولغيرهم، وحرم سبحانه أن ينسب الولد إلى من تبناه نسبة حقيقية، بل حرم على الولد نفسه أن ينتسب إلى غير أبيه الحقيقي إلا إذا سبق هذا إلى اللسان خطأ فلا حرج فيه، وبين سبحانه أن هذا الحكم هو محض العدالة؛ لما فيه من الصدق في القول، وحفظ الأنساب والأعراض، وحفظ الحقوق المالية لمن هو أولى بها. قال تعالى: { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } (1) { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) وقال -صلى الله عليه وسلم-: « من ادعى إلى غير أبيه وهو يعلم فالجنة عليه حرام » (3) رواه أحمد والبخاري ومسلم وأبو داود وابن ماجه . وقال -صلى الله عليه وسلم-: « من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة »
__________
(1) سورة الأحزاب الآية 4
(2) سورة الأحزاب الآية 5
(3) صحيح البخاري المغازي (4072),صحيح مسلم الإيمان (63),سنن أبو داود الأدب (5113),سنن ابن ماجه الحدود (2610),مسند أحمد بن حنبل (5/46),سنن الدارمي السير (2530).

(20/355)

رواه أبو داود. 3 - وبقضائه سبحانه على التبني -أي: البنوة الادعائية التي لا حقيقة لها- قضى على ما كان له من أحكام زمن الجاهلية واستمرت في صدر الإسلام: أ- فقضى على التوارث بين المتبني ومتبناه بهذه البنوة التي لا حقيقة لها، وجعل لكل منهما أن يبر الآخر في حياته بالمعروف، وأن يبره بوصية يستحقها بعد وفاة الموصي على ألا تتجاوز ثلث مال الموصي، وبينت الشريعة أحكام المواريث ومستحقيها تفصيلا، وليس المتبني ولا متبناه من بين المستحقين للإرث في هذه التفاصيل، وبين تعالى إجمالا أيضا المواريث، والبر والمعروف، فقال تعالى: { وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا } (1) ب- وأباح الله للمتبني أن يتزوج زوجة متبناه بعد فراقه إياها، وقد كان محرما في زمن الجاهلية، وبدأ في ذلك برسوله -صلى الله عليه وسلم- ليكون أقوى في الحل، وأشد في القضاء على عادة أهل
__________
(1) سورة الأحزاب الآية 6

(20/356)

الجاهلية في تحريم ذلك، قال تعالى: { فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا } (1) فتزوج النبي -صلى الله عليه وسلم- زينب بنت جحش بأمر الله بعد أن طلقها زوجها زيد بن حارثة . 4 - تبين مما تقدم أن القضاء على التبني ليس معناه القضاء على المعاني الإنسانية والحقوق الإسلامية من الإخاء والوداد والصلات والإحسان، وكل ما يتصل بمعاني الأمور ويوحي بفعل المعروف: أ- فللإنسان أن ينادي من هو أصغر منه سنا بقوله: يا بني، على سبيل التلطف معه، والعطف عليه وإشعاره بالحنان؛ ليأنس به ويسمع نصيحته أو يقضي له حاجته، وله أن يدعو من هو أكبر منه سنا بقوله: يا أبي؛ تكريما له واستعطافا، لينال بره ونصحه، وليكون عونا له، وليسود الأدب في المجتمع، وتقوى الروابط بين أفراده، وليحس الجميع بالأخوة الصادقة في الإنسانية والدين.
__________
(1) سورة الأحزاب الآية 37

(20/357)

ب- لقد حثت الشريعة على التعاون على البر والتقوى، وندبت الناس جميعا إلى الوداد والإحسان، قال الله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال -صلى الله عليه وسلم-: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (2) رواه أحمد ومسلم . وقال: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (3) رواه البخاري ومسلم والترمذي والنسائي . ومن ذلك: تولي اليتامى والمساكين والعجزة عن الكسب ومن لا يعرف لهم آباء بالقيام عليهم وتربيتهم والإحسان إليهم حتى لا يكون في المجتمع بائس ولا مهمل خشية أن تصاب الأمة بغائلة سوء تربيته أو تمرده لما أحس به من قسوة المجتمع عليه وإهماله، وعلى الحكومات الإسلامية إنشاء دور للعجزة واليتامى واللقطاء ومن لا عائل له ومن في حكمهم، فإن لم يف بيت المال بحاجة أولئك استعانت بالموسرين من الأمة، قال -صلى الله عليه وسلم-: « أيما مؤمن ترك مالا فليرثه عصبته من كانوا، ومن ترك دينا أو ضياعا فليأتني فأنا مولاه » (4)
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(3) صحيح مسلم الإيمان (185),مسند أحمد بن حنبل (3/11),سنن الدارمي الرقاق (2817).
(4) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2269).

(20/358)

رواه البخاري . وعلى هذا حصل التوقيع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/359)

السؤال الثاني من الفتوى رقم ( 8592 ) س2: لقد تكفلت بتربية طفل من الملجأ ليس له أب، أي: أبوه مجهول، وقبل أن آخذه من ملجأ الحكومة طلبت مني أن أعطي لهذا الصبي لقب العائلة دون أن أنسبه إلي، حتى يصبح له لقب فقط، دون إعطاء اسمي أو اسم زوجتي، فوافقت على ذلك. هل ارتكبت خطأ في ذلك؟
ج2: أحسنت في أخذك الصبي لتربيته، لكن لا يجوز لك أن تعطيه لقب عائلتك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/359)

السؤال الأول من الفتوى رقم ( 10632 )
س1: إنني فتاة في سن الحادية والعشرين من عمري، ولدت على أيام الحرب- أي: حرب الستين- في الحرب فقدت والدتي ووالدي وأطفال كثيرون فقدوا الآباء والأمهات، جمعونا يوم ذاك وأخذونا إلى ملجأ في عمان عشت في الملجأ شهرا على الأقل، وجاءت عائلة أردنية وأخذتني بالتبني؛ لأنهم زوجان لا ينجبان الأولاد، عشت معهم وكأنني ابنة لهم، لم يشعروني بأي شيء، فعلا ربوني على الهداية والحمد لله رب العالمين، عرفت من زميلاتي في المدرسة أن لا أهل لي، في البداية لم أهتم لذلك؛ لأن والدتي معي، ولكن الآن والدتي بالتبني توفيت وأنا لوحدي مع والدي، هو رجل كويس والحمد لله، ولكنه محرم علي أنا أمامه ألبس الطويل الساتر، ولكن لا ألبس الإيشارب، عشت عند دار والدتي، أي: دار جدي بالتبني، ولكن لم أرتح كثيرا، فرجعت لوالدي أعيله لأنه مريض، بعديد من الأمراض، هل وجودي معه حرام، وهل عدم لبس الإيشارب أمامه حرام؟ أرجوكم أريد الجواب.
ج1: التبني لا يجعلك بنتا لمن تبناك كما كان الحال في زمن الجاهلية، إنما القصد منه الإحسان وتربية الصغير والقيام بمصالحه حتى يكبر ويرشد، ويتولى شؤون نفسه ويستقل في الحياة، فنرجو

(20/360)

الله أن يحسن إلى من أحسن إليك، لكنه ليس أبا ولا محرما لك، فيجب أن تحتجبي عنه، شأنك معه في هذا كأي أجنبي مع مقابلة إحسانه بالإحسان، ومعروفه بالمعروف، مع الحجاب وعدم الخلوة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/361)

الفتوى رقم ( 15427 ) س: إنني كنت في بلد عربي وهي لبنان تعرفت على امرأة وكان لها ولد عمره سنتان ونصف العام، وكانت حامل في شهرها السابع، وكانت بعيدة عن أهلها بسبب الحرب، وحين سألتها عن زوجها قالت: إنه طلقها ووضعت بنتا فأصبح لديها ولد وبنت، بعد ذلك عرضت عليها الزواج على سنة الله ورسوله، فوافقت وقالت لي: ماذا أفعل بأولادي؟ فقلت لها: سوف أكتبهم على اسمي، فوافقت وتم ذلك بيننا، ولا أحد يعرف هذا الأمر سوى الله ثم أنا وهي، رزقني الله منها بعد ذلك بولد وبنت، وأخذتهم معي وعشنا في هناء وسرور، وبدأت أحفظ أولادي القرآن الكريم، وعندما وصلت إلى سورة الأحزاب وقوله تعالى: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ } (1) صدق الله
__________
(1) سورة الأحزاب الآية 5

(20/361)

العظيم، بدأت أفكر في هذه الآية الكريمة، وسألت بعض المشايخ فلم يدلني أحد منهم على جواب قاطع، هل ما فعلته حرام أم حلال؟ مع العلم لا أحد من أهلي ولا من قريتي يعلم بهذا الأمر، وما ذنب الأولاد في هذا الأمر والمجتمع لا يرحم؟ فأرجو الإفادة والرد القاطع جزاكم الله ضرا.
ج: إذا كان الأمر كما ذكر وجب نسبة الأولاد إلى أبيهم الشرعي، ولا يجوز لك نسبتهم إليك؛ لقوله تعالى: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 5

(20/362)

الفتوى رقم ( 17373 )
س: ما حكم أن أكشف وجهي وأعيش مع الرجل الذي رباني وتبناني ونسب اسمي إلى اسمه؟ مع العلم أني الآن متزوجة وفي المدينة المنورة ولست مرتاحة مع زوجي، ممكن يحصل طلاق عندها أعيش في السودان وهل علي إثم إذا كشفت وجهي

(20/362)

وعشت عنده؛ لأنه ليس لي أحد في هذه الدنيا غيره.
ج: لا يجوز لك أن تبقي مع هذا الرجل الذي تبناك، ولا يجوز أن تكشفي وجهك له؛ لأنه أجنبي عنك، والتبني لا يثبت نسبا، وقد أبطله الله تعالى بقوله: { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } (1) { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) والمعنى: أن الله تعالى لم يجعل الأدعياء الذين تدعونهم أو يدعون إليكم أبناءكم، فإن أبناءكم في الحقيقة من ولدتموهم وكانوا منكم، وما تقولونه في الدعي إنه ابن فلان الذي ادعاه وتبناه أو والده فلان هو: قولكم بأفواهكم، أي: قول لا حقيقة له، والله يقول الحق، أي: اليقين والصدق، فلذلك أمركم باتباعه على قوله وشرعه.
__________
(1) سورة الأحزاب الآية 4
(2) سورة الأحزاب الآية 5

(20/363)

ثم أمر الله تعالى أن يدعى هؤلاء المتبنون لآبائهم الذين ولدوهم، وهذا أقسط عند الله، أي: أعدل وأقوم وأهدى، فإن لم يعلم آباؤهم الحقيقيون فيدعون بالأخوة الإيمانية والموالاة على ذلك، فيقتصر على ما يعلم منهم من هذه الأخوة والموالاة، فلا يبرر عدم علمكم بآبائهم تبنيكم لهم ودعوتهم إلى من تبناهم. وعليه فلا يجوز لك أن تنتسبي إلى هذا الرجل، وابقي مع زوجك في منزله، واسألي الله تعالى أن يصلح حالك معه، ولكن لا مانع من السلام عليه كلاما بدون مصافحة، والدعاء له وشكره على إحسانه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/364)

الفتوى رقم ( 17679 )
س: أنا رجل أبلغ من العمر الآن سبعين عاما، تسميت باسم خالي بسبب سكني في بيته منذ حداثة سني، كعادة أهل البلد، حيث إن خالي كان عقيما، علما بأني لم أرث منه شيئا، وقد أثبت هدا الاسم بالأوراق الرسمية، فأصبح منذ ذلك الحين هو:

(20/364)

(م. ر. س. م)، واشتهرت به عند الناس، وتسمى به أولادي وأحفادي، والذي يقارب عددهم الآن خمسين فردا، علما بأن اسمي الحقيقي هو: (م. ع. م. م)، وبلغني مؤخرا حديث النبي صلى الله عليه وسلم بحرمة من ادعى لغير أبيه، فأخشى أن يلحقني إثم ذلك، والسؤال: 1- هل ينطبق الحديث على حالتي؟ 2- هل يلحقني إثم إن لم أستطع فعل ذلك بسبب صعوبة الإجراءات في المحاكم عندنا؟ 3- هل يجوز عند تعديل الاسم أن أضيف (آل ربيعة) على الاسم الحقيقي، نسبة إلى البيت الذي ترعرعت فيه ولاشتهاري به؟
ج: يجب عليك تغيير اسمك إلى النسب الصحيح؛ لما ثبت عن أبي ذر رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر » (1) رواه أحمد والبخاري ومسلم وما جاء عن سعد وأبي بكرة أن النبي صلى الله عليه وسلم قال: « من ادعى إلى غير أبيه وهو يعلم فالجنة عليه حرام » (2)
__________
(1) رواه بهذا اللفظ من حديث أبى ذر رضي الله عنه: أحمد 5 / 166، والبخاري في (الصحيح) 4 / 165، وفي (الأدب المفرد) ص 189 برقم (433)، ومسلم 1 / 79 برقم (61).
(2) صحيح البخاري المغازي (4072),صحيح مسلم الإيمان (63),سنن أبو داود الأدب (5113),سنن ابن ماجه الحدود (2610),مسند أحمد بن حنبل (5/46),سنن الدارمي السير (2530).

(20/365)

رواه أحمد والبخاري ومسلم وأبو داود وابن ماجه ومنها ما جاء عن أنس أن النبي صلى الله عليه وسلم قال: « من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة » رواه أبو داود . وهذه الأحاديث وإن اختلفت ألفاظها كلها ترجع إلى تهديد من انتسب إلى أب غير أبيه، بحرمانه من الجنة، واستحقاقه عذاب النار، لتغييره نسبه وخلطه في الأنساب، وهذا يترتب عليه فساد كثير، يترتب عليه حرمان وارث، وتوريث من ليس بوارث، وتحريم أبضاع مباحة، وإباحة أبضاع محرمة، والطعن في نسبه وازدراء أصوله التي تولد منها، وعقوق لها.. إلى غير هذا من الفساد والآثار السيئة، ومن أجل ذلك استوجب لعنة الله المتتابعة على لسان رسوله صلى الله عليه وسلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/366)

السؤال الثاني من الفتوى رقم ( 17904 )
س2: في قريتنا ينسب بعض كبار السن الابن إلى أمه دون أبيه، فما الحكم؟

(20/366)

ج2: الواجب أن ينسب المولود إلى أبيه، ولا تجوز نسبته إلى أمه، لقوله تعالى: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ } (1) فإن لم يعلم أبوه نسب إلى اسم مناسب، كعبد الله أو عبد الرحمن أو ما أشبه ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 5

(20/367)

الفتوى رقم ( 17999 )
س: سجلت باسم جدي أب والدي، حيث إن والدي توفي وهو لم يخرج حفيظة نفوس، وبعد ذلك توظفت بهذا الاسم الذي هو أساسا غير صحيح من جهة إسقاطي اسم والدي الذي يدعى (ح. ع. ع. ش) لذا أرجو الإفادة من فضيلتكم هل هو يلحقني شيء من جهة الله سبحانه وتعالى؟ علما ما قطعت أو اختلست حق أحد من أقاربي أو إخواني ولكن للتأكد. أرجو إفادتكم.
ج: يجوز الانتساب إلى الجد لأنه أب؛ لقول النبي صلى الله عليه وسلم: « أنا النبي لا كذب أنا ابن عبد المطلب » (1) مع العلم بأن عبد المطلب
__________
(1) رواه من حديث البراء بن عازب رضي الله عنه: أحمد 4 / 280، 281، 289، 304، والبخاري 3 / 218، 220، 233، 4 / 28، 5 / 99، ومسلم 3 / 1400 ، 1401 برقم (1776)، والترمذي 4 / 199- 200 برقم (1688)، والنسائي في (الكبرى) 5 / 188، 191، 6 / 155 برقم (8629، 8638، 10441)، وابن حبان 11 / 90 برقم (4770).

(20/367)

هو جده أبو أبيه؛ لأنه صلى الله عليه وسلم هو محمد بن عبد الله بن عبد المطلب لكن على المسلم إثبات اسم أبيه المباشر حتى لا يكون لبس في المواريث وغيرها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/368)

الفتوى رقم ( 20649 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الكتاب الوارد إلى سماحة المفتي العام، من فضيلة رئيس محاكم محافظة الأحساء المساعد، الشيخ: إبراهيم بن محمد الحصين برقم (2544 \ 1) وتاريخ 8 \ 9 \ 1419 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (5829) وتاريخ

(20/368)

23 \ 9 \ 1419 هـ، وقد طلب فضيلته النظر في الكتاب "المرفوع إليه من فضيلة القاضي بالمحكمة الكبرى بالأحساء الشيخ: محمد بن سليمان السعيد بشأن الاستدعاء المقدم من المدعو: علي بن سعد بن علي المسيلم، الذي يطلب فيه تغيير اسم المحضون المسمى: غسان عبد العزيز بن عبد الله محمد، وقد جاء في كتاب فضيلته المرفق ما نصه: (بطيه كامل أوراق المعاملة المحالة إلينا منكم برقم (40 \ 3) في 26 \ 8 \ 1419 هـ، والمتعلقة بالاستدعاء المقدم من: علي بن سعد علي المسيلم، يطالب فيه تغيير اسم المحضون غسان عبد العزيز بن عبد الله محمد، وذلك بموجب الصك الصادر من هذه المحكمة، برقم (46 \ 9) ، في 23 \ 7 \ 1417 هـ، والمرفق صورته بالمعاملة، إلى غسان علي عبد الله محمد، نظرا لأن اسمه هو: علي المسيلم، ويرغب أن يكون اسم المحضون غسان علي عبد الله محمد، وذلك تخفيفا من معاناته).
وحيث إن تعميم وكيل وزارة الصحة ذي الرقم (71 \ 6 \ 31) في 13 \ 3 \ 1404 هـ، والمرفق صورته بالمعاملة، المبني على فتوى سماحة الشيخ عبد العزيز بن عبد الله بن باز - حفظه الله- ينص على أن تكون أسماء هؤلاء من أربعة أسماء، الأول علم والثاني والثالث تدل على العبودية، والرابع علم، آمل من فضيلتكم الكتابة إلى سماحة المفتي العام بالمملكة العربية السعودية

(20/369)

- حفظه الله- للإفادة هل هناك ما يمنع من تغيير اسم المحضون ليكون اسمه الثاني علم (غسان علي عبد الله محمد) سائلين الله لسماحته العون والتوفيق.
والله يحفظكم ويرعاكم. والسلام عليكم ورحمة الله.
وبعد دراسة اللجنة للاستفتاء أجابت: بأن يبقى اسم الطفل المحضون: غسان عبد العزيز بن عبد الله محمد كما هو دون تعديل، بناء على الفتوى الصادرة في مثل هذه الحالة من سماحة مفتي عام المملكة، المشار إليها، ولأن في تعديل اسم المحضون بما ذكر يوهم أن يكون الحاضن هو والده، فيحصل اللبس في ذلك، ويفتح باب التبني المنهي عنه شرعا، وقد يظن المحضون أو غيره بعد طول الزمن أن الحاضن أبوه شرعا، فيدعى الانتساب إليه، فتختلط الأنساب، فيكون ذلك ذريعة للأهواء والأغراض الشخصية، وارتكاب ما حرم الله، فيحصل بذلك الضرر والفساد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/370)

الفتوى رقم ( 461 )
س: ما معنى هذه الكلمة: (من انتسب إلى أب غير أبيه في النار)؟ أفتونا.
ج: ما ذكره السائل مضمون حديث روي عن النبي صلى الله عليه وسلم بألفاظ مختلفة، منها ما جاء عن أبي ذر أن النبي صلى الله عليه وسلم قال: « ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر » (1) رواه أحمد والبخاري ومسلم ومنها ما جاء عن سعد وأبي بكرة أن النبي صلى الله عليه وسلم قال: « من ادعى إلى غير أبيه وهو يعلم فالجنة عليه حرام » (2) رواه أحمد والبخاري ومسلم وأبو داود وابن ماجه ومنها ما جاء عن أنس أن النبي صلى الله عليه وسلم قال: « من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة » رواه أبو داود وهذه الأحاديث وإن اختلفت ألفاظها كلها ترجع إلى تهديد من انتسب إلى أب غير أبيه، بحرمانه من الجنة، واستحقاقه عذاب النار، لتغييره نسبه وخلطه في الأنساب، وهذا يترتب عليه فساد كثير، يترتب عليه حرمان وارث، وتوريث من ليس بوارث، وتحريم أبضاع مباحة، وإباحة أبضاع محرمة، والطعن في نسبه، وازدراء لأصوله التي تولد منها، وعقوق لها.. إلى غير هذا من
__________
(1) صحيح البخاري المناقب (3317),صحيح مسلم الإيمان (61),مسند أحمد بن حنبل (5/166).
(2) صحيح البخاري المغازي (4072),صحيح مسلم الإيمان (63),سنن أبو داود الأدب (5113),سنن ابن ماجه الحدود (2610),مسند أحمد بن حنبل (5/46),سنن الدارمي السير (2530).

(20/371)

الفساد والآثار السيئة، ومن أجل ذلك استوجب لعنة الله المتتابعة على لسان رسوله صلى الله عليه وسلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/382)

السؤال الثاني من الفتوى رقم ( 1710 )
س2: ما حكم من غير اسم أبيه جهلا لمصلحة دنيوية؟
ج2: تغيير الإنسان اسم أبيه لمصلحة دنيوية لا يجوز؛ لأن ما ظنه مصلحة إما أن يكون لكسب وجاهة بمن انتسب إليه وترفعا عن الانتساب لأبيه، وذلك كبيرة من الكبائر؛ لما فيه من الكذب والزور واحتقار أبيه وازدرائه بالإعراض عن الانتساب إليه، وإما أن يكون كسب مال من إرث أو حكومة أو غير ذلك، وهو كبيرة من الكبائر أيضا؛ لما فيه من الكذب والخداع والتغرير بالنسب، وأكل الأموال بالباطل. ثم فيه تغيير الأنساب، أو يفضي إلى تغيير الأنساب والتلبيس فيها، ويترتب تحريم ما أحل الله وإحلال ما حرم الله من النكاح والأموال وغيرها، وذلك فيه فساد كبير، وقد ثبت عن أبي ذر رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال:

(20/382)

« ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر » (1) وثبت عن سعد بن أبي وقاص رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام » (2) وثبت عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « لا ترغبوا عن آبائكم، فمن رغب عن أبيه فهو كفر » (3) رواه البخاري ومسلم ، فتوعد رسول الله صلى الله عليه وسلم من انتسب إلى غير أبيه وشدد في ذلك حتى حكم عليه بالكفر، وحرم عليه الجنة، فعلى من حصل منه ذلك أن يقلع عنه ويتوب منه إلى الله ويستغفره مما فرط منه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المناقب (3317),صحيح مسلم الإيمان (61),مسند أحمد بن حنبل (5/166).
(2) صحيح البخاري الفرائض (6385),صحيح مسلم الإيمان (63),سنن أبو داود الأدب (5113),سنن ابن ماجه الحدود (2610),مسند أحمد بن حنبل (5/46),سنن الدارمي السير (2530).
(3) أحمد 2 / 526 ، والبخاري 8 / 12 واللفظ له، ومسلم 1 / 80 برقم (62)، وابن حبان 4 / 328 برقم (1466)، وابن خزيمة في (التوحيد) 2 / 906 برقم (619)، وابن منده في (الإيمان) 2 / 638، 639 برقم (590 - 592)، وأبو عوانة 1 / 24، والطحاوي في (المشكل) 2 / 318 برقم (853).

(20/373)

الفتوى رقم ( 4169 )
س: ما حكم الشرع فيمن انتسب إلى غير أبيه من أجل المعيشة، كقطع حفيظة مثلا، وكان هذا الانتساب بتغيير كلمة واحدة، فمثلا الرجل المنتسب لغير أبيه اسمه الحقيقي محمد علي سعيد، فانتسب إلى شخص اسمه عمر علي سعيد، أي: أن المنتسب أصبح اسمه بعد الانتساب محمد عمر علي سعيد والمنتسب هذا بالطبع لم ينكر أباه، ولم ينكر لأهله وعشرته، بل يواصلهم ويعترف بأبيه الحقيقي لهم ولغيرهم من الناس، ممن يسأله عن أبيه الحقيقي، أضف إلى ذلك أن والده الحقيقي متوفى، والمنسوب إليه متوفى أيضا، فهل يجوز لهذا الشخص المنتسب الاستمرار على ما هو عليه أم لا، وهل الوعيد الشديد الوارد عن النبي صلى الله عليه وسلم يشمله أم لا؟ أفيدونا جزاكم الله خير الجزاء حتى نمشي على نور، مع العلم أن من انتسب هذا كان يجهل أحاديث رسول الله صلى الله عليه وسلم قبل الانتساب في الانتساب.
ج: انتساب المرء إلى غير أبيه كبيرة من كبائر الذنوب، وتقديم معلومات للمسئولين مخالفة للواقع كبيرة كذلك؛ لشمول ذلك كله بنصوص الوعيد الواردة فيمن انتسب إلى غير أبيه، وفيمن قال زورا أو شهد زورا، والواجب على من ارتكب ذلك

(20/374)

أن يتوب إلى الله سبحانه وأن يصلح وضع اسمه بتصحيحه أمام المسئولين عن ذلك وغيرهم؛ ليوافق الاسم الصحيح له ولمن ينتسب إليه شرعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/375)

السؤال الأول والثاني من الفتوى رقم ( 7599 )
س1: ما حكم الشرع في من حصل على حفيظة نفوس باسم جده لأمه، وصلة قرابته بوالده الحقيقي ابن عمه شقيق، وكلهم سعودي ولا يوجد أي إشكال بالميراث بينهم، وهل ينطبق عليه الحديث الشريف لمن دعي لغير أبيه، ومن هم المعنيون بالحديث؟
ج1: لا يجوز؛ لما فيه من انتسابه لغير أبيه، وإن كان جده لأمه ابن عم شقيق لأبيه؛ لعموم نصوص الكتاب والسنة لهذه الصورة، إذ المراد بالأب من ولد من مائه بطريق شرعي .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/375)

/200
س2: طفل توفي أبوه وهو بدوي لا يحمل حفيظة نفوس، وتزوجت أمه من عم هذا الطفل، وتكفله عمه ودرسه وقطع له

(20/375)

حفيظة نفوس باسمه، ولم يذكر اسم أبيه ولا يوجد أي إشكال بالميراث، هل بها شيء من الناحية الشرعية؟
ج2: لا يجوز انتسابه لغير أبيه، وإن كان عمه شقيق أبيه زوجا لأمه بعد أبيه، وإن كان رباه وكفله، لعموم النصوص من الكتاب والسنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/376)

الفتوى رقم ( 13324 )
س: أفيدكم بأنني من أفغانستان وقد قتل فيها زوج أختي تاركا أبناءه من بعده أيتاما، وهذا ما جعلني أنسب أحدهم إلى نفسي كابن لي؛ للتمكن من إحضاره للمملكة مما جعل عمه يطالب إرسال هذا الولد إليه في أمريكا وليس ثمة سبيل للحفاظ على هذا النشء الصغير إلا بإحضاره إلى هنا؛ ليقيم معي. فهل لي الحق فيما فعلت من نسبته إلي كولد لإحضاره هنا أم لا؟ أفيدونا أفادكم الله.
ج: لا يجوز لك نسبة ابن زوج أختك إليك؛ لأنه كذب، وفيه

(20/376)

اختلاط الأنساب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/377)

الفتوى رقم ( 14360 )
س: شاب يحمل اسم خاله، أي: خاله تبناه- وطبعا بموافقة والديه منذ أن ولد هذا الشاب، وهو يحمل اسم خاله، فهل يجوز له أن يحمل اسم خاله؟ وهل يجوز له الزواج وهو حامل اسم خاله؟ وهل يعتبر هذا الإنسان كاذبا عندما يسأل: ما اسمك فيجيب باسم خاله؟
ج: لا يجوز له الانتساب إلى غير أبيه؛ لقوله تعالى { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } (1) { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ } (2) وقوله صلى الله عليه وسلم: « من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين » (3)
__________
(1) سورة الأحزاب الآية 4
(2) سورة الأحزاب الآية 5
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6870),صحيح مسلم الحج (1370),سنن الترمذي الولاء والهبة (2127),سنن أبو داود المناسك (2034),مسند أحمد بن حنبل (1/81).

(20/377)

رواه مسلم وغيره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/378)

السؤال الثالث من الفتوى رقم ( 18147 )
س3: قد شاع في بعض البلدان نسبة المرأة المسلمة بعد الزواج إلى اسم زوجها أو لقبه، فمثلا تزوجت زينب زيدا، فهل يجوز لها أن تكتب: (زينب زيد)، أم هي من الحضارة الغربية التي يجب اجتنابها والحذر منها؟
ج3: لا يجوز نسبة الإنسان إلى غير أبيه، قال تعالى: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ } (1) وقد جاء الوعيد الشديد على من انتسب إلى غير أبيه. وعلى هذا فلا يجوز نسبة المرأة إلى زوجها كما جرت العادة عند الكفار، ومن تشبه بهم من المسلمين.
__________
(1) سورة الأحزاب الآية 5

(20/378)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/379)

السؤال الحادي عشر من الفتوى رقم ( 2292 )
س 11: منعت الحكومة البريطانية منعا باتا دخول الأجانب في بريطانيا إلا الذي له ابن صغير أو بنت صغيرة فمسموح لهم الدخول، وقد فعل بعض المسلمين من الأجانب أن نسبوا أولاد غيرهم إلى أنفسهم، أو يدعي الأخ لأخيه أنه أبوه، أو العم لابن أخيه أنه أبوه، وهكذا يغيرون الأنساب، ليسهل عليهم الدخول في بريطانيا ما حكم هذه الحيلة؟
ج 11: إذا كان الواقع كما ذكر، فلا يجوز أن يدعي مسلم أن فلانا ابنه أو ابنته والواقع ليس كذلك، ولا يكون بذلك ولدا له، بل ذلك كذب وزور، وقد أمرنا الله أن ندعو الأولاد وننسبهم لآبائهم، قال تعالى: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1)
__________
(1) سورة الأحزاب الآية 5

(20/379)

وليس له أن يقول ذلك تأولا؛ ليكون له مندوحة عن الكذب؛ لأنه لا حاجة تدعوه إلى استعمال المعاريض، فإن أرض الله واسعة، وعلى من كان في بلاد الكفار أن يخرج منها، وعلى من كان خارجها ألا يدخلها إلا لضرورة أو مصلحة إسلامية كالدعوة إلى الله؛ محافظة على دينه، وبعدا عن الفتن. { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(20/380)

الفتوى رقم ( 3215 )
س1: منذ 30 سنة تقريبا حضر إلى الكويت ابن عم والدي بحثا عن العمل وكسب الرزق، وبعد فترة من الزمن ترك العمل وعاد إلى وطنه السعودية ولا يزال حيا يرزق، ويبلغ من العمر حوالي خمسة وثمانين عاما.
س2: حضر بعد ذلك ابن أخيه وسجل بوظيفة لكسب العيش، ولكنه سجل اسمه على اسم عمه بدلا من والده، وبقي

(20/380)

مستمرا في عمله إلى يومنا هذا.
س3: حضرت أنا (ص. ف. ع) للبحث عن عمل كذلك، وسجلت بوظيفة لكسب الرزق، وسجلت اسمي على اسم ابن عم والدي بدلا من اسم والدي، وذلك لظروف معيشية بحتة، ولكن الذي أصبح واقعا الآن هو: أنني متزوج ولى أولاد وبنات، وجميعهم في المدارس، وكل شيء يخصني ويخصهم من معاملات وأوراق في دوائر الحكومة كلها حسب الاسم الجديد، وليس بالاسم الحقيقي، علما بأنني لا زلت معروفا عند أسرتي وعشيرتي بالاسم الصحيح، يصفونني به بينهم إذا أتى ذكر شيء يخصني.
أما في الدوائر والمؤسسات الأخرى فإنني معروف بالاسم الذي تسميت به مؤخرا، فإنني في قرارة نفسي لا أقر بالاسم الجديد، ولكن كما قلت لأسباب معيشية ومستقبلي أنا وأفراد أسرتي وأمور أخرى ألزمتني بهذا الاسم.
فما هو رأي فضيلتكم أدامكم الله؟ فلو أنني حاولت العودة إلى اسمي الحقيقي وإظهاره بالشكل الصحيح أمام المسئولين في بعض الدوائر الحكومية لحصل الآتي: 1- فقد وظيفتي التي هي المصدر الوحيد لرزقي أنا وأفراد أسرتي المكونة من عشرة أفراد. 2- حرمان أولادي من مواصلة تعليمهم، حيث إنهم يدرسون

(20/381)

في مختلف المراحل. 3- أفقد السكن الذي حصلت عليه وهو لي ولأسرتي وليس لنا ملك غيره. 4- سوف يحصل لبعض أقاربي ما يحصل لي، وربما أناس آخرين يتضررون.
ما هو موقفي من هذا الحديث الشريف: « من ادعى لغير أبيه وهو يعلم فالجنة عليه حرام » (1) ؟ فهل من كفارة أو وسيلة أصحح بها عملي هذا إن كنت قد ارتكبت خطأ، فأنا بانتظار رد فضيلتكم على حل مشكلتي هذه، وسوف يتقرر مصيري أنا وأسرتي بعد مشيئة الله على ما تقررونه بهذا الصدد.
ج: تلزمك التوبة والاستغفار وتصحيح وضع الأسماء طبقا للواقع، ولا شيء عليك غير هذا فيما بينك وبين الله إذا صدقت توبتك وأصلحت وضعك مع الله الذي يقول: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) أما الأمور التي تخشاها إذا رجعت إلى الاسم الصحيح فإنها لا يجوز أن تمنعك من الرجوع إلى الحق، وسوف يسهل الله أمرك ويعوضك خيرا مما يفوتك
__________
(1) صحيح البخاري المغازي (4072),صحيح مسلم الإيمان (63),سنن أبو داود الأدب (5113),سنن ابن ماجه الحدود (2610),مسند أحمد بن حنبل (5/46),سنن الدارمي السير (2530).
(2) سورة طه الآية 82

(20/382)

بسبب الرجوع إلى الاسم الصحيح، والتوبة إلى الله سبحانه عما وقع من التزوير؛ لقول الله عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقوله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) ونسأل الله لنا ولك الهداية والتوفيق للتوبة النصوح. وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4

(20/383)

الفتوى رقم ( 7186 )
س: أفيد سماحتكم بأن كثيرا من الناس يستفتون عن السؤال المذكور، فأرى من المناسب أن أرسل ذلك السؤال في خدمتكم لكي نجد جوابا مفصلا بإذن الله.
الحكومة البريطانية منعت دخول الأجانب للإقامة فيها إلا للذي له ابن صغير أو بنت صغيرة، فمسموح لهم بالدخول فيها؛ لوجود والديهم من قبل، فقد تحايل بعض المسلمين الأجانب

(20/383)

بتغيير الأنساب ليسهل عليهم الدخول في بريطانيا ونسبوا أولاد غيرهم إلى أنفسهم، مثلا: يدعى الأخ لأخيه أنه أبوه، أو العم لابن أخيه أنه ابنه، وهكذا يغررن الأنساب لتيسير الدخول والإقامة فيها. فالسؤال: أ- ما حكم التغير في الإسلام؟ ب- ومن دخل على هذا الطريق فهل له أن يبقى فيها أو الخروج منها ولو بعد مدة؛ لأن بعض الناس دخلوا على الشكل المذكور قبل سنين واشتروا البيوت وغيرها فيها.
فأرجو من سماحتكم التكرم بالإجابة على هذا بوقت قريب .
ج: لا يجوز تغيير الأنساب لما ذكر، بل هو حرام وكبيرة عظمى من كبائر الذنوب؟ لما يشتمل عليه من كذب وزور وتغيير للأنساب التي أمر الشرع المطهر بحفظها، ويجب على من فعل شيئا مما ذكرت أن يتوب إلى الله، وأن يبادر فورا بتصحيح الاسم ليوافق الواقع، وعليه أن يخرج من بلاد الكفار إلى بلاد الإسلام؛ ليتمكن من أداء الشعائر الإسلامية على وجهها، وليكثر سواد المسلمين، ويتعاون معهم على البر والتقوى، وحفاظا على نفسه من الفتنة.

(20/384)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/385)

الفتوى رقم ( 122 )
س: نعرض لكم أن أحد أقاربنا العم (ح. م. س. ش) قد تبنى له طفلا لقيطا ورباه وعلمه وأحسن إليه، وبطريق الاجتهاد والعطف أسماه: (ي. ح. ش) ثم توفي المتبني في الزبير وليس له أولاد يرثونه، والولد بلغ الرشد والتحق بمعهد الظهران الفني، وقد تشاور الأقارب في تعديل اسم اللقيط، فمنهم من رأى تعديل اسمه ومنهم من لم يعر ذلك اهتماما، وخشية من وقوع الاختلاط في النسب وخطأ في المواريث أرجو إفتائي بحكم الشرع في ذلك لنسير على ضوء الفتوى.
ج: لا يجوز شرعا إضافة اللقيط إلى من تبناه إضافة نسب، يسمى فيها والد اللقيط باسم من تبناه، ونسب إليه اللقيط نسبة الولد إلى أبيه وإلى قبيلته، كما جاء في الاستفتاء؛ لما في ذلك من الكذب والزور، واختلاط الأنساب، والخطورة على الأعراض، وتغيير مجرى المواريث بحرمان مستحق وإعطاء غير مستحق، وإحلال الحرام

(20/385)

وتحريم الحلال في الخلوة والنكاح وما إلى هذا من انتهاك الحرمات، وتجاوز حدود الشريعة، لذلك حرم الله نسبة الولد إلى غير أبيه. ولعن النبي صلى الله عليه وسلم من انتسب إلى غير أبيه أو غير مواليه، قال الله تعالى: { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } (1) { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) وقال النبي صلى الله عليه وسلم: « من ادعى إلى غير أبيه وهو يعلم فالجنة عليه حرام » (3) رواه أحمد والبخاري ومسلم وقال صلى الله عليه وسلم: « من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة » فاجتهاد المستفتي في التسمية المذكورة خطأ لا يجوز الاستمرار عليه، ويجب العمل على التغيير والتعديل للنصوص الواردة على تحريم هذه التسمية، وللحكم التي تقدم بيانها، وأما العطف على اللقيط وتربيته والإحسان إليه فمن المعروف الذي رغبت فيه الشريعة الإسلامية.
__________
(1) سورة الأحزاب الآية 4
(2) سورة الأحزاب الآية 5
(3) صحيح البخاري المغازي (4072),صحيح مسلم الإيمان (63),سنن أبو داود الأدب (5113),سنن ابن ماجه الحدود (2610),مسند أحمد بن حنبل (5/46),سنن الدارمي السير (2530).

(20/386)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(20/387)

الفتوى رقم ( 3408 )
س: ما حكم ميراث ولد الزنا إن ثبت له النسب ممن ولد منه، هل يرثه أو لا؟
ج: الصحيح من أقوال العلماء: أن الولد لا يثبت نسبه للواطئ إلا إذا كان الوطء مستندا إلى نكاح صحيح أو فاسد أو نكاح شبهة أو ملك يمين أو شبهة ملك يمين، فيثبت نسبه إلى الواطئ، ويتوارثان، أما إن كان الوطء زنا فلا يلحق الولد الزاني ولا يثبت نسبه إليه، وعلى ذلك لا يرثه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/387)

السؤال الثاني من الفتوى رقم ( 5236 )
س2: ما حكم ولد الزنا إذا اعترف والده وليست أمه

(20/387)

متزوجة؟
ج2: لا يثبت بالزنا نسب الولد للزاني؛ لقول النبي صلى الله عليه وسلم: « الولد للفراش وللعاهر الحجر » ويجوز للزاني أن يتزوج الزانية بعد انقضاء العدة والتوبة النصوح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/388)

الفتوى رقم ( 5554 )
س: لي صديق أعرفه وقع في حب إحدى الفتيات المسلمات إلى أن وقع منه الزنا بها، وحملت دون أن يعقد عليها النكاح شرعا، وبعد ذلك عقد عليها وتزوجها، فهل الجنين الذي في بطن تلك الفتاة يعتبر ابن زنا أم لا؟ ونظرا لأن مثل هذه الحالة لا يقام عليها الحد عندنا فما العقاب الذي كان يستحقه هذا الشاب طبقا لأحكام الشريعة الإسلامية، وإذا لم يطبق عليه الحد في الدنيا فهل يسقط الحد عنه أم سيقام عليه في الآخرة، وماذا تقولون لمثل هؤلاء من نصح وإرشاد لكي ينزجروا ويثوبوا لرشدهم؟
ج: أولا: إذا كان الواقع ما ذكر من حملها قبل أن يتزوج بها

(20/388)

المذكور- فالولد ولد زنا، ولا يلحق بمن زنا بها نسبا، وإنما ينسب لأمه، والنكاح باطل، وعليهما تجديده بالوجه الشرعي إذا كان كل واحد منهما يرغب في صاحبه. ثانيا: على المذكورين أن يتوبا إلى الله ويستغفراه، والتوبة الصادقة تجب ما قبلها، قال تعالى: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) وعليكم الستر عليهما وعدم إفشاء ما وقع بينهما، لقول الله سبحانه: { إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (4) وقول النبي صلى الله عليه وسلم: « من ستر مسلما ستره الله في الدنيا والآخرة » (5)
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة النور الآية 19
(5) رواه بهذا اللفظ أو نحوه من حديث أبي هريرة رضي الله عنه: أحمد 2 / 252، 274، 296، 389، 404، 500، 514، 522، ومسلم 4 / 2074 برقم (2699)، وأبو داود 5 / 235 برقم (4946)، والترمذي 4 / 326 برقم (1930)، والنسائي في (الكبرى) 4 / 308، 309 برقم (7284 - 7289)، وابن ماجه 1 / 82، 2 / 850 برقم (225، 2544)، وابن حبان 2 / 292 برقم (534).

(20/389)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/390)

الفتوى رقم ( 6480 )
س: سؤال سمعته من أكثر من شخص، هو: أن بعض المسلمين المهاجرين يتزوجون من نساء نصرانيات دون عقد، فيلتقي الواحد منهم بالمرأة ويتفقان معا على أن يعيشا مع بعض ثم ينجبان الأولاد، ويسمي الرجل هؤلاء الأولاد أسماء إسلامية، ويسجلهم في السجل العائلي على اسمه، فبعضهم وقع في هذا ويقول: إن زوجته هذه التي تزوجها على هذا الشكل تريد أن تدخل في الإسلام، وهي جادة في ذلك وبرغبة منها، فما الحل إذا دخلت في الإسلام وفارقها ثم عقد عليها عقدا شرعيا وتزوجها وما مصير الأولاد الذين ولدوا لهم وهم غير شرعيين؟

(20/390)

ج: أولا: اتفاق المذكورين يعتبر اتفاقا على سفاح، وهو محرم بالكتاب والسنة وإجماع المسلمين، ويجب على الرجل أن يتوب إلى الله منه، وأولادهما بهذا أولاد زنا، ينسبون لأمهم ولا ينسبون لأبيهم بحال. ثانيا: إن أسلمت وتابا من هذا العمل جاز للمذكور أن يتزوجها الزواج الشرعي، وما جاء بعد هذا العقد من أولاد ينسب لهما. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/391)

الفتوى رقم ( 21328 )
س: نحن زوج وزوجة نعيش في تايوان وليس لدينا أولاد، وقد بلغنا الأربعين سنة، ونرغب أن نتبنى طفلا مهجورا حديث ولادة، وبنتا عمرها ثلاث سنوات، وكلاهما ليسا من عائلة واحدة، وقد ناقشنا هذا الموضوع مع إمامنا في تايبيه فأحالنا إلى سماحة المفتي في المملكة للحصول على رأي سديد في الموضوع، نرجو التكرم بإفادتنا برأيكم في الموضوع، وعن كيفية معاملتنا

(20/391)

معهما من الصغر إلى أن يبلغا، ونسأل الله أن يرشد جميع المسلمين إلى سواء السبيل. جزاكم الله خيرا.
ج: لا يجوز لكما تبني الطفل المهجور ولا البنت المذكورة، ولا غيرهما من الأولاد الذين ليسوا أولادا شرعيين لكما؛ لأن الله حرم التبني في الإسلام، وأبطل التبني الذي كان معمولا به في الجاهلية وأول الإسلام، ومن ذلك تبني رسول الله صلى الله عليه وسلم لزيد بن حارثة قال الله تعالى: { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } (1) كما حرم رسول الله صلى الله عليه وسلم على كل مسلم ومسلمة أن ينسب إنسانا له أو إلى غيره وهو ليس كذلك، أو يدعي نسبه إلى شخص أو قبيلة وهو كاذب، ويدل لذلك ما رواه أبو ذر رضي الله عنه، أنه سمع النبي صلى الله عليه وسلم يقول: « ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر، ومن ادعى قوما ليس له فيهم نسب فليتبوأ مقعده من النار » (2) متفق عليه وفي رواية: « إن من أعظم الفرى أن يدعى الرجل إلى غير أبيه.. » (3) الحديث. فالواجب أن ينسب كل شخص إلى أبيه، فإن لم يكن له أب
__________
(1) سورة الأحزاب الآية 4
(2) صحيح البخاري المناقب (3317),صحيح مسلم الإيمان (61),مسند أحمد بن حنبل (5/166).
(3) صحيح البخاري المناقب (3318),مسند أحمد بن حنبل (3/490).

(20/392)

معروف وكان له ولاء نسب إليه، فإن لم يكن له ولاء دعي باسم الأخوة في الدين، فيقال له: يا أخي، أو يا أختي؛ لقول الله تعالى: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ } (1) والمشروع لكما الإحسان إليهما وحضانتهما إن لم يكن لهما أحد من ذويهما يكفلهما، ولكما الأجر والثواب عند الله على ذلك، وإن بقيا عندكما حتى البلوغ ولم يكن بينكما رضاع محرم فإنهما أجنبيان منكما، لا يحل للزوج أن يخلو بالمرأة ولا النظر إليها، ولا يحل للزوجة أن تخلو بالرجل ولا نظرها إليه أو نظره إليها، ويجب على المرأة أن تتحجب الحجاب الشرعي عن الرجل، وكذلك لا يجوز السفر بهما بدون محرم، وكذلك الشأن بين الطفل والطفلة إذا بلغا، وليس بينهما رضاع محرم هي أجنبية منه، لا يجوز الخلوة بينهما، ويجب على المرأة أن تتحجب منه الحجاب الشرعي، ولا يجوز له أن يسافر بها بدون محرم، كما لا يجوز لكما أن تليا عقد نكاحها، فإن لم يكن لها ولي من النسب أو وصي
__________
(1) سورة الأحزاب الآية 5

(20/393)

شرعي عليهما ولا عصبة فالمرجع في ذلك إلى الإمام أو نائبه كالقاضي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(20/394)

الفتوى رقم ( 10663 )
س: رجل تزوج بامرأة فرنسية بدون عقد شرعي، ثم ولدت منه أولادا، وبعد ذلك تاب إلى الله وأراد أن يجدد زواجه بنفس المرأة بالعقد الشرعي، فهل يعد أولاده السابقون أولاد زنى، وهل يجوز أن يمكثوا معه في هذه الحالة، وهل يجوز أن يصارحهم بأنهم ليسوا أبناء شرعيين؟ أفتونا مأجورين.
ج: الأولاد الذين ولدوا قبل عقدك الشرعي على المرأة يعتبرون أولاد زنا، وإذا أخبرت الأولاد بالواقع فلا شيء في ذلك، وأما بقاؤهم والإنفاق عليهم والإحسان بقدر المستطاع فهذا أمر طيب بعد توبة كل منكما إلى الله، وإذا رغبتما الزواج جاز إجراؤه بعد توفر أركانه وشروطه وانتفاء موانعه، وهم لا ذنب لهم فيما حصل.

(20/394)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/395)

السؤال السادس من الفتوى رقم ( 2387 )
س6: هل يدخل ولد الزنا الجنة إن أطاع الله أو لا؟ وهل عليه إثم أو لا؟
ج6: ولد الزنا لا يلحقه إثم من جراء زنا والدته ومن زنا بها، وما ارتكباه من جريمة الزنا؛ لأن ذلك ليس من كسبه، بل إثمهما على أنفسهما؛ لقوله تعالى: { لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } (1) وقوله تعالى: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (2) وشأنه في مصيره شأن غيره، فإن أطاع الله وعمل الصالحات ومات على الإسلام فله الجنة، وإن عصى الله ومات على الكفر فهو من أهل النار، وإن خلط عملا صالحا وآخر سيئا ومات مسلما فأمره إلى الله، إن شاء غفر له وإن شاء عاقبه، ومآله إلى
__________
(1) سورة البقرة الآية 286
(2) سورة الأنعام الآية 164

(20/395)

الجنة بفضل من الله ورحمة، وأما الحديث الوارد في أنه لا يدخل الجنة ولد زنا فموضوع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/396)

السؤال الرابع من الفتوى رقم ( 5512 )
س4: ما حقوق ولد الزنا؟
ج 4: حقوقه كغيره من أولاد المسلمين، إذا كانت أمه مسلمة؛ لأنه حينئذ تابع لها، وحقوقه عليها ثم على من يرثه من أقاربها، ثم على جماعة المسلمين لا على من زنى بها؛ لكونه ليس أبا شرعيا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/396)


العدد والاستبراء - فتاوى اللجنة

العدد والاستبراء
السؤال الرابع عشر من الفتوى رقم ( 606 ) س 14: ما السبب في الإحداد، وهل هي سنة أو واجب أو فرض؛ لأن المرأة تحد إذا توفي زوجها؟
ج 14: إحداد المرأة التي توفي زوجها مدة عدة الوفاة فرض عليها؛ لقول رسول الله صلى الله عليه وسلم: « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرا » (1) وعلى المسلم أن يطيع الله ورسوله في كل أمر ونهي، علم الحكمة أم لم يعلمها، فإن الله عليم بما يصلح عباده وبما تستقيم عليه أحوالهم، فيشرع لهم ما يحقق ذلك، ومن الحكمة في الحداد تطيب نفس أقارب الميت، ومراعاة شعورهم، وكمال
__________
(1) رواه من حديث أم المؤمنين أم حبيبة رضي الله عنها: مالك 2 / 596- 597، والشافعي 2 / 61، وأحمد 6 / 325، 326، والبخاري 2 / 78 - 79، 6 / 185، 186، 187 - 188، ومسلم 2 / 1123 - 1124، 1125 برقم (4861)، وأبو داود 2 / 721- 722 برقم (2299)، والترمذي 3 / 500 برقم (1195)، والنسائي 6 / 188، 201 برقم (3500 ، 3533)، والدارمي 2 / 167، وابن حبان 10 / 140 برقم (4304)، والبيهقي 7 / 437، 438.

(20/397)

المحافظة على حق الميت مدة العدة، والله أعلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/398)

السؤال الأول من الفتوى رقم ( 4800 )
س1: هل الرجل يعتد مثل المرأة، وما عدته؟
ج1: لا يعتد الرجل مثل المرأة، ولكنه يمنع أحيانا من الزواج بأخرى، ومن ذلك فيما إذا كان متزوجا أربع زوجات وطلق إحداهن طلقة رجعية، فليس له أن يتزوج رابعة مكانها حتى تنقضي عدتها، ولا يسمى انتظاره تلك المدة بالنسبة له عدة، إنما هي عدة بالنسبة لها، تكون فيها في حكم الزوجة، ومن أجل ذلك منع من الزواج حتى تبين منه بانقضاء عدتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/398)

الفتوى رقم ( 562 )
س: الزوجة التي لم يدخل بها زوجها إذا طلقها قبل دخوله بها هل له عدة عليها؟
ج: قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا } (1) فهذه الآية صريحة في أن من طلقها زوجها قبل المسيس فليس له عليها عدة تعتدها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة الأحزاب الآية 49

(20/399)

السؤال الثالث من الفتوى رقم ( 19596 )
س3: رجل عقد قرانه على امرأة ومات ولم يدخل عليها، أفيدونا هل على زوجته عدة وما إلى ذلك أم لا؟
ج3: المرأة المتوفى عنها تجب عليها العدة، سواء كان مدخولا بها أو لا، وهي أربعة أشهر وعشرة أيام بلياليها؛ لعموم قول الله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1)
__________
(1) سورة البقرة الآية 234

(20/399)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/400)

السؤال الأول من الفتوى رقم ( 3784 )
س1: ما هو رأي سماحتكم بأن فيه حرمتين عند رجل، الأولى بكر وهي في ذمته، والثانية حامل وهي في ذمته، وانتقل إلى رحمة الله ومضوا في الحداد لمدة شهر، وبعد هذا الشهر وضعت الحامل حملها وهو رجل وسألوا بعض الناس، فقالوا: إن الرجل المولود ينقض الحداد عن أمه وعن عمته زوجة أبيه- المتوفى- فهل هذا صحيح أو لا؟
ج1: إنما تنقضي عدة التي وضعت حملها وينقضي حدادها على زوجها المتوفى بولادتها، أما التي لم تكن حاملا حين وفاة زوجها فلا تقضي عدتها ولا حدادها إلا بمضي أربعة أشهر وعشرة أيام من تاريخ وفاة زوجها، وليس- كما زعم بعض الناس من خروج الزوجة الثانية بوضع ولد ذكر- أصل في الشرع، بل هو

(20/400)

من خرافات العامة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/401)

- السؤال الأول من الفتوى رقم ( 8141 )
س1: إذا بلغت المعتدة ثلاثة أشهر وهي لم تحض فهل لها أن تتزوج ببلوغ الأشهر وهي شابة أم لا بد من الحيض؟
ج1: عدة الحامل وضع حملها سواء كانت مطلقة أم متوفى عنها زوجها، وعدة غير الحامل أربعة أشهر وعشرة أيام إذا كانت متوفى عنها زوجها، أما إن كانت مطلقة بعد الدخول فعدتها ثلاث حيض إن كانت ممن تحيض، فإن كانت لا تحيض لصغرها أو يأسها من الحيض فعدتها ثلاثة أشهر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/401)

السؤال الثاني من الفتوى رقم ( 9235 )
س2: المرأة إذا توفي عنها زوجها وهي حامل ثم وضعت ما في بطنها، هل تخرج من عدة الإحداد بمجرد ما ينزل طفل أو علقة أو مضغة؟
ج2: المرأة المتوفى عنها زوجها وهي حامل إذا وضعت جميع ما في بطنها من الحمل فقد خرجت من العدة؛ لقوله تعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4

(20/402)

السؤال الثاني من الفتوى رقم ( 9578 )
س2: كم عدة الأصناف التالية ذكرهم: 1- المطلقة. 2- الحائض. 3 - الصغيرة. 4- النفساء. 5- الحامل. 6- المستحاضة. 7- الآيسة .
ج2: المعتدات ستة أصناف:

(20/402)

الصنف الأول: الحامل وعدتها من موت زوج أو طلاق هي: وضع كامل الحمل؛ لقول الله تعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) الصنف الثاني: المتوفى عنها زوجها من غير حمل، فعدتها أربعة أشهر وعشرة أيام من حين موته؛ لقوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (2) الصنف الثالث: المرأة ذات الحيض، وعدتها من طلاق وفسخ هي ثلاثة قروء؛ لقوله تعالى: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (3) الصنف الرابع: المرأة التي لا تحيض إما لصغر أو كبر فعدتها ثلاثة أشهر؛ لقوله تعالى: { وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ } (4) ومثلها
__________
(1) سورة الطلاق الآية 4
(2) سورة البقرة الآية 234
(3) سورة البقرة الآية 228
(4) سورة الطلاق الآية 4

(20/403)

المستحاضة. الصنف الخامس: المرأة التي ارتفع حيضها ولم تدر ما رفعه فعدتها سنة؛ لقول الشافعي هذا قضاء عمر بين المهاجرين والأنصار لا ينكره منهم منكر علمناه. الصنف السادس: امرأة المفقود، وتعتد بعد مدة التربص أربعة أشهر وعشرا عدة الوفاة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/404)

- السؤال الأول من الفتوى رقم ( 13121 )
س1: إذا كانت زوجة المتوفى حاملا ثم وضعت وكان له زوجة أخرى، هل يخرجن جميعهن من الحداد؟
ج1: عدة المرأة الحامل من زوجها المتوفى وضع كامل الحمل وكذلك الإحداد، والمرأة غير الحامل عدتها وإحدادها أربعة أشهر وعشرة أيام، قال تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1)
__________
(1) سورة البقرة الآية 234

(20/404)

وقال: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) « وقد حكم النبي -صلى الله عليه وسلم- لسبيعة الأسلمية بخروجها من عدة الوفاة بوضع الحمل » (2) وأما غير الحامل فلا تخرج من الحداد بوضع ضرتها للحمل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4
(2) رواه من حديث أم المؤمنين أم سلمة رضي الله عنها: أحمد 6 / 289، 312، 314، والبخاري 6 / 67- 68، 182، ومسلم 2 / 1123 برقم (1485)، والترمذي 2 / 499 برقم (1194)، والنسائي 6 / 191- 194 برقم (3509- 3516)، والدارمي 2 / 166.

(20/405)

الفتوى رقم ( 19800 )
س: توفي أخي (م.ح) وترك زوجته حاملا في شهرها الأول، ودخلت العدة وبعد مضي أربعة أشهر تركت العدة وخرجت منها. آمل الرفع للجهة المختصة للإفتاء لي ذلك من ناحية ما لها

(20/405)

وما عليها؟
ج: إذا كانت زوجة أخيك في عصمة زوجها أو لا تزال في عدة منه من طلاق رجعي أو بائن، فإنه يجب عليها ألا تبقى في العدة إلى أن تضع حملها، لأن الحامل لا تنقضي عدتها من موت أو طلاق إلا بوضع الحمل؛ لعموم قول الله تعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) وعدة المتوفى عنها زوجها المقدرة بأربعة أشهر وعشر هي لمن لم تكن حاملا أثناء وفاته، ويجب عليها مع العدة الإحداد ما دامت في العدة إن مات عنها زوجها ولم يطلقها أو كانت مطلقة منه طلاقا رجعيا ولم تنته عدتها عند الوفاة، وعلى ذلك فإنه يجب عليها أن ترجع لعدتها ولإحدادها حتى تضع حملها ويحرم عليها أن تتزوج ما دامت حاملا، ويحرم على من يريد الزواج بها أن يصرح بخطبتها ما دامت في العدة، فإذا وضعت حملها خرجت من العدة والإحداد وحلت للخطاب، وعليها التوبة والاستغفار من تركها العدة والإحداد بعد مضي أربعة أشهر من موت زوجها.
__________
(1) سورة الطلاق الآية 4

(20/406)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/407)

السؤال الأول من الفتوى رقم ( 338 )
س1: والده توفي بالدعس ليلة البارحة، وليس في استفتائه تاريخ- إلا أن وروده إلى الرئاسة كان في 16 \ 12 \ 1392هـ- ويذكر أنه سبق أن طلق والدته في 15 \ 10 \ 1392هـ طلاق السنة، ولم يسبقه طلاق، وإن الدم متوقف عنها منذ ثمانية عشر عاما، ويسأل هل عليها عدة الوفاة؟
ج1: إذا كان الأمر كما ذكره السائل في سؤاله من أن والده طلق أمه في 15 \ 10 \ 1392هـ، طلاق السنة، ولم يكن آخر ثلاث تطليقات، فإذا لم يكن على عوض وكانت كما ذكره آيسة من المحيض، فعدتها ثلاثة أشهر، وحيث إن والده توفي مدعوسا قبل مضي ثلاثة أشهر من الطلاق حسب ذكره فإنها تترك عدة الطلاق، وتستأنف عدة الوفاة؛ لكون طلاقها رجعيا، حيث إن المطلقة طلاقا رجعيا تعتبر في حكم الزوجة حتى تخرج من العدة.

(20/407)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/408)

السؤال الخامس من الفتوى رقم ( 2758 )
س5: ما الحكمة من فرض العدة على النساء بعد وفاة أزواجهن، فإذا كان من الأسباب لمعرفة أنها حامل أم لا فلماذا فرضت أربعة شهور وعشرة أيام لا يحق لها الزواج ولا الخروج من البيت ولا الزينة، مع أنه أمكن بالطب الحديث معرفة وجود حمل أو عدمه خلال أربع وعشرين ساعة، فما هو رأي سماحتكم على ذلك؟
ج5: شرع الله سبحانه العدة على النساء لحكم كثيرة، ذكرها العلامة ابن القيم رحمه الله في كتابه (إعلام الموقعين) وهذا نص كلامه وفيه الكفاية: فأما المقام الأول: ففي شرع العدة عدة حكم: منها: العلم ببراءة الرحم، وأن لا يجتمع ماء لواطئين فأكثر في رحم واحد، فتختلط الأنساب وتفسد، وفي ذلك من الفساد ما تمنعه الشريعة والحكمة.

(20/408)

ومنها: تعظيم خطر هذا العقد، ورفع قدره، وإظهار شرفه. ومنها: تطويل زمان الرجعة للمطلق، إذ لعله يندم ويفيء فيصادف زمنا يتمكن فيه من الرجعة. ومنها: قضاء حق الزوج، وإظهار تأثير فقده في المنع من التزين والتجمل، ولذلك شرع الإحداد عليه أكثر من الإحداد على الوالد والولد. ومنها: الاحتياط لحق الزوج ومصلحة الزوجة وحق الولد، والقيام بحق الله الذي أوجبه، ففي العدة أربعة حقوق، وقد أقام الشارع الموت مقام الدخول في استيفاء المعقود عليه، فإن النكاح مدته العمر، ولهذا أقيم مقام الدخول في تكميل الصداق، وفي تحريم الربيبة عند جماعة من الصحابة ومن بعدهم، كما هو مذهب زيد بن ثابت وأحمد في إحدى الروايتين عنه، فليس المقصود من العدة مجرد براءة الرحم، بل ذلك من بعض مقاصدها وحكمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/409)

الفتوى رقم ( 804 )
س: والده توفي ووالدته لا تزال على قيد الحياة، وهي مسنة تبلغ من العمر 65 سنة، وكفيفة البصر، ويسأل هل عليها عدة وفاة والحال ما ذكر من حالها؟
ج: من توفي عنها زوجها فعليها عدة الوفاة أربعة أشهر وعشر، سواء كانت صغيرة أم كبيرة؛ لقوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) وعليه فعلى والدة السائل أن تعتد عدة الوفاة لزوجها الذي توفي عنها وما تقتضيه من إحداد، ولو كانت كبيرة أو كفيفة البصر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 234

(20/410)

الفتوى رقم ( 1044 )
س: امرأة توفي عنها زوجها قبل أن يدخل بها، وتسأل: هل

(20/410)

عليها عدة وفاة، وهل لها صداق، وهل ترث زوجها؟
ج: إذا توفي الرجل عن زوجة لم يدخل بها فعليها عدة الوفاة أربعة أشهر وعشر ليال؛ لقوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) وإذا كان لها صداق مسمى فلها ما سمي، فإن لم يسم فلها مهر مثلها، وترث زوجها، فإن كان له ولد فلها الثمن إن لم يكن لها مشارك، فإن كان معها مشارك زوجة أو أكثر فهي مع من شاركها شركاء في الثمن، فإن لم يكن له ولد فلها الربع إن لم يكن معها مشارك، وإلا فهي مع من شاركها شركاء في الربع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) سورة البقرة الآية 234

(20/411)

الفتوى رقم ( 17599 )
س: إذا عقد رجل على امرأة وتوفي ولم يدخل بها هل ترثه، وهل تعتد عليه عدة الوفاة؟ وفي الأخير أقول لكم دمتم في خدمة

(20/411)

الإسلام والمسلمين، والسلام عليكم .
ج: المرأة المتوفى عنها بعد العقد عليها وقبل الدخول بها في حكم الزوجات، فلها المهر كاملا، ولها الميراث، وعليها العدة؛ لقضاء النبي -صلى الله عليه وسلم- بذلك، فعن ابن مسعود -رضي الله عنه-، « أنه سئل عن رجل تزوج امرأة ولم يفرض لها صداقا ولم يدخل بها حتى مات، فقال ابن مسعود -رضي الله عنه-: لها مثل صداق نسائها، لا وكس ولا شطط، وعليها العدة ولها الميراث، فقام معقل بن سنان الأشجعي فقال: قضى رسول الله -صلى الله عليه وسلم- في بروع بنت واشق امرأة منا مثل ما قضيت، ففرح بها ابن مسعود » (1) رواه الإمام أحمد والأربعة، وصححه الترمذي وحسنه جماعة وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النكاح (1145),سنن النسائي النكاح (3358),سنن ابن ماجه النكاح (1891),سنن الدارمي النكاح (2246).

(20/412)

السؤال الثالث من الفتوى رقم ( 4225 )
س3: توفي رجل عن زوجة غابت عن زوجها سنة أو سنتين، وهي غائبة عن زوجها لسفر أو سجن هل يجب عليها عدة الوفاة إذا علمت بوفاة زوجها أم لا؟

(20/412)

ج3: إذا توفي رجل عن امرأة وهي غائبة عنه بدأت عدتها من تاريخ الوفاة، فإن لم تعلم بوفاته إلا بعد انقضاء العدة فلا يلزمها ابتداء عدة أخرى ولا يجب عليها الإحداد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(20/413)

- الفتوى رقم ( 4739 )
س: تزوجني (ع.ف.ف) وطلقني منذ سنتين، وكنت غير طاهرة، حيث قال لي: أنت مطلقة طلقة واحدة، وهذه السنة كرر هذه الكلمة بقوله: أنت مطلقة طلقة واحدة، ولم يلفظ يمينا أمامي، وكنت طاهرة، وكان ذلك في أيام عيد الفطر، ثم زعل علي مدة ستة أشهر، وحضت أكثر من ثلاث حيض قبل أن يراجعني، ثم توفي ولم يراجعني، وحضت بعد وفاته، فهل يحق لي أن أرث من زوجي المتوفى عبد العزيز وما هي العدة؟
ج: إذا كان الأمر كما ذكر وأن الطلاق لم يقع في مرض موته، فلا عدة عليك؛ لقوله تعالى:

(20/413)

{ وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا } (1) وما دام لم يراجعك وتمت القروء الثلاثة قبل مماته فلا عدة عليك؛ لأنك لست زوجة له عند مماته، وليس لك من الإرث شيء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 228

(20/414)

السؤال الخامس من الفتوى رقم ( 1496 )
س5: هل على العجوز التي لا حاجة لها إلى الرجال أو الصبية التي لم تبلغ من الحلم عدة الوفاة من وفاة زوجها؟
ج5: نعم، على العجوز التي لا حاجة لها إلى الرجال وعلى الصغيرة السن التي لم تبلغ الحلم ولم تقارب ذلك- أن تعتد عدة الوفاة إذا مات عنها زوجها، بأن تضع حملها إن كانت حاملا، أو تمكث أربعة أشهر وعشرا إن لم تكن حاملا؛ لعموم قوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1)
__________
(1) سورة البقرة الآية 234

(20/414)

وعموم قوله تعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4

(20/415)

السؤال الثالث والرابع من الفتوى رقم ( 10580 )
س3: ما حكم المرأة الغائب عنها زوجها أربع سنوات ثم إنها سمعت خبرا يقينا أن زوجها مات منذ سنة مضت، هل على تلك المرأة من عدة أربعة أشهر وعشر كما في القرآن الكريم؟
ج3: يرجع في إثبات وفاته إلى المحكمة، فإذا ثبتت اعتدت عدة الوفاة من وقت موته.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/415)

/200
س4: ما حكم البنت التي أعطاها أبوها لرجل وهي لا تحبه، وذهب بها عند الرجل فقامت عنده ثلاث سنوات، ولكنها لم ترض للرجل في الجماع، وأخيرا رضي الرجل عنها وتركها وطلقها، هل عليها عدة طلاق؟

(20/415)

ج 4: إذا كان الواقع كما ذكر من الطلاق بعد أن دخل بها فعليها عدة الطلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/416)

السؤال الأول من الفتوى رقم ( 14463 )
س1: لنا إخوة في الكويت أثناء الغزو وخرج هؤلاء الجماعة، إلا أن أبا العائلة رفض الخروج والعائلة الباقية خرجت إلى السعودية وبعد فترة 5 شهور اتصل بنا أحد الإخوة يقول: فقد أبوكم، وبعد فترة التحرير ذهبنا للكويت لنبحث عن هذا الرجل ذكر لنا شخص ما أنه في المستشفى منوم، فذهبنا إلى المستشفى ووجدناه متوفى، وسألنا متى توفي فقال منذ أربعة أشهر ونصف، استلمنا الرجل وصلينا عليه ودفناه. هذه قصة الرجل والسؤال هو.
زوجة هذا الرجل هل تحد أم ماذا تفعل مع العلم أن فترة الحداد أربعة أشهر وعشر، وقد مضت مدة طويلة على موته. وفقنا الله لما يحبه ويرضاه .
ج1: إذا لم تعلم الزوجة بوفاة زوجها إلا بعد مضي العدة والإحداد فإنه لا يلزمها عدة ولا إحداد، وبعد مضي أربعة أشهر

(20/416)

وعشر على وفاة الزوج لا شيء عليها؛ لعدم علمها بالوفاة إذا لم تكن حاملا، فإن كانت فبوضع الحمل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/417)

السؤال الثالث من الفتوى رقم ( 14506 )
س3: رجل أخذه العدو أسيرا، وهربت زوجته إلى دولة أخرى، وبقي الرجل معهم أسيرا حتى قتلوه، ولم تعلم الزوجة خبر قتل زوجها إلا بعد شهرين وبضعة أيام، فكيف تكون عدتها في عدة الوفاة، أشهرين وبضعة أيام حيث قد مضى على وفاة زوجها شهران ونيف، أم لا بد لها من إتمامها أربعة أشهر وعشرة أيام؟
ج3: عدة المرأة التي قتل زوجها وهي لم تعلم اعتبارا من وقت وفاته، فتعتد أربعة أشهر وعشرة أيام، إذا كانت غير حامل منذ وفاته، ولو لم يصل إليها خبر الوفاة إلا بعد مضي بعض المدة.

(20/417)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/418)

الفتوى رقم ( 16680 )
س: امرأة توفي زوجها منذ فترة طويلة تقريبا سبع وأربعين سنة (47) وعندما توفي لا يوجد له مال تصرف الزوجة منه على نفسها ولا يوجد له عائلة ولا يوجد له مال ولا يوجد له ورثة، ولم يخبرها أحد أن عليها عدة أربعة أشهر وعشر لعصمة المتوفى، وكان الناس في ذلك الوقت جهلاء، واليوم تسأل هل يجب عليها حداد أم كفارة أم عفو؟ أفتونا جزاكم الله خيرا.
ج: العدة واجبة شرعا ولا تفتقر إلى نية، فتقع بعد موجبها من وفاة وغيرها مباشرة، والإحداد واجب على زوجة المتوفى، وتأثم بتركه، ولا يجب عليها بترك الإحداد كفارة، فعليها الإكثار من التوبة والاستغفار، وفعل الخيرات، وبناء على ذلك فقد حصلت عدتها بمضي المدة المذكورة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/418)

الفتوى رقم ( 13767 )
س: زوجي توفي في شهر ثلاثة لعام 1410هـ تقريبا، وعند وفاة زوجي حصل عندي انتفاخ وشكيت فيه أنه حمل، ومن تاريخه حتى الآن- تاريخ الفتوى 23 \ 8 \ 1411هـ- لم يحصل شيء ويتضح حمل، اليوم أنا ماسكة العدة علما أن العادة تأتيها مستمرة وتحاليل الطبيب تفيد بعدم الحمل.
ج: إذا كان الأمر كما ذكر فقد خرجت من العدة بمضي أربعة أشهر وعشرة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/419)

الفتوى رقم ( 13987 )
س: لدينا امرأة توفي زوجها على إثر حادث مروري، وبعد ثلاثة أيام من الوفاة خرجت إلى إحدى المستوصفات الطبية مع أخيها طالبة الكشف عليها والتأكد هل هي حامل من عدمه، وبعد التحاليل الطبية ثبت أنها ليست حاملا، وبعد ستة أيام مرضت ونقلت إلى المستشفى ونومت وأجريت لها عملية تنظيف وبقيت بالمستشفى يومين، وبعدها جاءت لدى والدتها وبقيت في

(20/419)

بيتها ثلاثة أيام، ثم عادت إلى بيتها، قيل لها: إنه ما دام أجريت لك عملية تنظيف فقد سقط عنك الحداد، علما أن التنظيف كان عن دم أكرمكم الله.
هذا ولا زالت تخرج مع أخيها إلى السوق والمستشفى في بعض الأحيان، وقد دخلها الشك أن الذي في بطنها كان جنينا رغم تأكيد الأطباء لها بأنه عبارة عن دم حيض فقط.
لذا نرغب من فضيلتكم التكرم بتوضيح ذلك لها حيث إنها لا تقتنع إلا بفتوى منكم، وإذا كانت ما تعمله غير جائز فما الكفارة الواجبة عليها لذلك، وهل لها الذهاب إلى السوق والمستشفى والخروج من البيت لأي شيء كان؟ ولكم تحياتنا جعلكم الله ذخرا للإسلام والمسلمين .
ج: إذا ثبت أن المرأة لم تكن حاملا عند وفاة زوجها فإنها تعتد أربعة أشهر وعشرا من تاريخ وفاة زوجها، ولا تخرج من بيت زوجها إلا بعد نهاية العدة إلا لضرورة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/420)

الفتوى رقم ( 14157 )
س: وقع بيني وبين زوجي منذ سنة سوء تفاهم، وذهبت إلى بيت أهلي حيث إنني مقيمة عندهم منذ سنة، وقدر الله على زوجي ثم توفي وقد طالبوني أهله بعدة الوفاة أربعة أشهر وعشرا، إلا أنني رفضت الالتزام بالعدة لكراهيتي له.
وسؤالي: ماذا يلزمني من الناحية الشرعية حيال عدم التمسك بالعدة، وهل لو طالبوني أهله شرعا هل يلزمني الشرع ذلك، وهل لو طالبت بالإرث أستطيع الحصول عليه؟ أفيدوني جزاكم الله خيرا .
ج: يجب على المرأة المتوفى عنها زوجها أن تعتد أربعة أشهر وعشرا إذا لم تكن حاملا، قال تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) وذلك من تاريخ الوفاة، وإذا تعمدت المرأة ترك الإحداد فهي آثمة، وعليها التوبة والاستغفار. وأما الميراث فإنها ترث من زوجها إذا لم يقع طلاق يمنعها من الميراث، وإن حصل إشكال فالمرجع المحكمة الشرعية.
__________
(1) سورة البقرة الآية 234

(20/421)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/422)

الفتوى رقم ( 14494 )
س: امرأة عمرها لا يقل عن خمس وأربعين سنة، وقبل ثمان سنوات ظهرت عليها دلالات الحمل، وبعد مضي هذه المدة، أي: ثمان سنوات، اتصلوا بالطبيب وأخبرهم أن الحمل كاذب، وهي منذ ستة أشهر وهي معتدة، فهل تخرج من العدة، وهل لها إذا قرر الطبيب عملية أن تستجيب من تنظيف ونحوه؟
ج: إذا كان الأمر كما ذكر، فإن المرأة المذكورة تخرج من العدة بمضي الأربعة الأشهر وعشرة أيام من وفاة زوجها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/422)

الفتوى رقم ( 15735 )
س: امرأة زوجها مريض وفي المستشفى في بلد غير البلد التي تسكن فيه الزوجة، ومرضه خطير، وفي غرفة الإنعاش طيلة

(20/422)

وجوده بالمستشفى، وقبل وفاته بعشرة أيام أنجبت زوجته مولودا، فهل عليها عدة؟ أفتونا أثابكم الله وسدد خطاكم بالخير مأجورين، والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الأمر كما ذكر وجب على المرأة المذكورة عدة الوفاة أربعة أشهر وعشرا؛ لقوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) ولو كانت الوفاة قبل وضع الحمل ولو بساعة لانتهت العدة بالوضع. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 234

(20/423)

الفتوى رقم ( 3464 )
س: ما هو حكم الشرع في الرجل المتزوج بحرمتين، وهو منتقل إلى رحمة الله، كيف يكون الحداد بالنسبة للحرمتين، علما بأنا سمعنا أن الحرمتين تقتسمان الحداد، ولم نتأكد من ذلك.
ج: إذا كان الواقع كما ذكرت من وفاة الرجل عن زوجتين فعلى كل زوجة منهما أن تعتد على زوجها عدة تامة، أربعة أشهر

(20/423)

وعشرة أيام أو بوضع الحمل إن كانت حاملا، وما سمعتم من أن الحداد يقسم بينهما فهو غير صحيح. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/424)

- السؤال الرابع من الفتوى رقم ( 6360 )
س4: رجل حصل بينه وبين زوجته سوء تفاهم، ثم أخذها وذهب بها إلى بيت أبيها، ومكثت عند أبيها ستة أشهر لم يتقابلا أبدا، بعد مضي تلك المدة تدخل أهل الخير للإصلاح ولكن ليس لدى زوجها الرغبة في إعادتها إلى بيت الزوجية، وقابلها مرة واحدة عند أبيها وهي متغطية ثم عاد إلى مدينته وبعد أسبوع أرسل ورقة طلاقها، هل يجوز لها العدة من تاريخ استلامها لورقة طلاقها، أم تعتبر المدة التي مكثتها بجانب والدها بمثابة عدة؟ أفيدونا .
ج 4: إذا كان الواقع ما ذكر فتبدأ عدة المرأة المذكورة من تاريخ تطليق زوجها لها، لا من تاريخ المفارقة المذكورة في السؤال، ولا من تاريخ تسليمها ورقة الطلاق إن كان التسليم تأخر عن

(20/424)

تاريخ الطلاق. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/425)

الفتوى رقم ( 19954 )
س: إنه تزوج من امرأة ببلده، وبعد الدخول بها وبعد وقت يتجاوز الشهرين سافر، وبعد ذلك اتضح له أن المرأة غير صالحة بأن تكون زوجة -حسب كلامه- فطلقها وأرسل ورقة الطلاق بعد سنة من سفره عن بلده التي بها زوجته.
والسؤال: هل يلزم المطلقة أن تمكث حتى انتهاء العدة، أو الزواج مباشرة بعد وصول ورقة الطلاق لها؟ علما بأن الزوج لم يجامعها منذ سفره قبل سنة كما أسلفنا، نأمل يا سماحة الشيخ إفتاءنا، نفع الله بعلمكم الإسلام والمسلمين .
ج: العدة تبدأ من تاريخ صدور الطلاق من الزوج، لا من وصول ورقة الطلاق، فلا يحل لها أن تتزوج إلا بعد ثلاث حيض بعد حصول الطلاق إن كانت ممن يحضن، أو مرور ثلاثة أشهر من حصول الطلاق إن كانت ممن لا يحضن، أو وضع الحمل إن كانت حاملا؛ لقوله

(20/425)

تعالى: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (1) والقروء: الحيض، وقوله تعالى: { وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 228
(2) سورة الطلاق الآية 4

(20/426)

السؤال الثاني من الفتوى رقم ( 12465 )
س2: ما حكم من طلق زوجته طلقة واحدة، وأثناء العدة أعاد تطليقها للمرة الثانية، هل تحرم عليه بانتهاء عدة التطليقة الأولى أو انتهاء العدة للتطليقة الأولى والثانية؟
ج2: إذا طلق الرجل امرأته طلقة واحدة وأثناء العدة أوقع الطلقة الثانية فإنها تحرم عليه زوجته بانتهاء العدة من الطلقة الأولى.

(20/426)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/427)

السؤال الأول من الفتوى رقم ( 3116 )
س1: فارق رجل امرأته ثلاثا، فهل عليها أن تعتد بثلاثة قروء أو يكفيها حيضة واحدة؟
ج1: تعتد زوجته بثلاثة قروء، ولا يكفيها الاعتداد بحيضة واحدة؛ لعموم قوله تعالى: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 228

(20/427)

الفتوى رقم ( 18259 )
س: امرأة طلقت ثم حاضت الحيضة الأولى وطهرت، وبعد الطهر بخمسة أيام أجرت عملية جراحة وكي داخل الفرج

(20/427)

والرحم، على إثر تلك العملية نزل عليها دم خفيف متقطع، ثم توقف لمدة يومين، ثم عاود النزول كسابقه مرة أخرى، ثم توقف لمدة ثلاثة أيام ولم تره، بعد هذه الثلاثة أيام نزلت عليها الحيضة الاعتيادية بمدتها الاعتيادية ثم طهرت، فهل يحسب نزول الدم بعد العملية الجراحية والكي ومن ثم توقفه لمدة ثلاثة أيام ومن ثم نزول الحيضة الثانية ثلاثة أطهار أم طهرين فقط؟ أرجو الإجابة مشكورين.
ج: إذا كان الأمر كما ذكر فإن ما حصل من الدم بعد العملية والكي لا يعتبر دم حيض؛ لأن سبب خروجه واضح وهو الكي، وبهذا يعتبر دم فساد ولا يعد التوقف بعده طهرا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/428)

السؤال الأول من الفتوى رقم ( 11229 )
س1: فتاة كانت متزوجة وضربها زوجها إبرة لمنع العادة (الحيض) واستمرت بعد الإبرة سنة كاملة لم تجئها العادة، والآن طلقها زوجها ولم تحض حتى الآن، وأرغب أن أتزوجها فكم تكون مدتها؟

(20/428)

ج1: عدة الفتاة المطلقة المذكورة سنة تبدأ من الطلاق، إلا أن يأتيها الحيض قبل مضي السنة، فتعتد بالحيض. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/429)

الفتوى رقم ( 14098 )
س: إنني امرأة أبلغ من العمر 24 سنة، وقد طلقت من زوجي ولدي ابن رضيع له من العمر (60 يوما) ومطلوب مني 3 حيض في العدة شرعا، وحيث إنني من العادة لم أحض إلا بعد إكمال الرضاعة أي: بعد سنتين على الأقل، وقد تقدم لي خطاب وأريد أن أسر نفسي بزوج، ولكنني لم أقدر على ذلك، حيث إن الحيض لم يأتني وأخشى أن يستحلفني المأذون الشرعي عن الحيضات الثلاث التي تجب على المرأة الحائض، وإنني محتارة في أمري، أرجو إفادتي لأنني متوقفة عن الزواج حتى بعد انتهاء الرضاعة، وأرجو أن يكون ذلك بأسرع وقت ممكن والله يحفظكم .
ج: أولا: إذا كنت طلقت قبل الوضع فإنه يحل لك أن تنكحي؛ لأن العدة من الطلاق انتهت بالوضع.

(20/429)

ثانيا: إن كان طلاقك وقع بعد الوضع فإنه يجب عليك أن تعتدي بثلاث حيض، فإن ارتفع الدم بسبب الرضاع وجب عليك التربص حتى يعود الحيض ثم تعتدي به. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/430)

السؤال الخامس من الفتوى رقم ( 6639 )
س5: بعد وفاة الميت تحد زوجته ما يقرب من سنة أو أكثر، وتلبس المرأة نوعا من القماش اسمه (الدمورية)، ولا تتكلم أبدا قبل صلاة المغرب، وترفض أن تحد 4 شهور وعشرة أيام، ولا تخرج من منزل المتوفى، وأكثرهن يعملن الحداد سنة، وربما سنتين.
أفتونا مأجورين عن الإحداد الشرعي وعن شروطه وعن مدته حتى نقرأه على نسائنا ولكم جزيل الشكر .
ج5: إحداد المتوفى عنها أربعة أشهر وعشر، لقول الله سبحانه وتعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) ولقوله -عليه الصلاة والسلام-:
__________
(1) سورة البقرة الآية 234

(20/430)

« لا تحد امرأة على ميت فوق ثلاثة أيام، إلا على زوج، فإنها تحد عليه أربعة أشهر وعشرا » (1) متفق على صحته وهذا في حق غير الحامل، أما الحامل فإنها تعتد وتحد على زوجها إلى وضع الحمل، فإذا وضعت خرجت من العدة والإحداد ولو بعد موت الزوج بمدة يسيرة، لقول الله -عز وجل-: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) وفي (الصحيحين) « أن النبي -صلى الله عليه وسلم- أفتى سبيعة الأسلمية لما وضعت حملها بعد وفاة زوجها فقال بأنها قد خرجت من العدة » (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (5028),صحيح مسلم الطلاق (938),سنن النسائي الطلاق (3534),سنن أبو داود الطلاق (2302),سنن ابن ماجه الطلاق (2087),مسند أحمد بن حنبل (5/85),سنن الدارمي الطلاق (2286).
(2) سورة الطلاق الآية 4
(3) صحيح البخاري الطلاق (5014),سنن النسائي الطلاق (3506),سنن ابن ماجه الطلاق (2029),مسند أحمد بن حنبل (4/327),موطأ مالك الطلاق (1252).

(20/431)

السؤال الثاني من الفتوى رقم ( 16488 )
س2: متى تحد المرأة على زوجها، هل تحد من تاريخ الوفاة أم من تاريخ دفنه؟
ج2: عدة المرأة المتوفى عنها وإحدادها يبدآن من وفاة زوجها لا من دفنه، والله أعلم.

(20/431)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/432)

الفتوى رقم ( 1128 )
س: إذا توفي رجل عن امرأة كبيرة السن، يزيد عمرها عن سبعين سنة، وقليلة الرأي والفكر، وأيضا ليست بخدمته، فقط إنها بذمته، هل يلزمها الحداد كغيرها، وما هي الحكمة من مشروعية الحداد إذا كانت كبيرة السن مثل غيرها، ولماذا كان حكم الحامل وضع الجنين فقط إذا كان مشروعية الحداد التأكد من خلو المرأة من الحمل، ووجوده، فإن كبيرة السن قد توقفت عن ذلك .
ج: المرأة المذكورة في السؤال تعتد وتحد أربعة أشهر وعشرا، لدخولها عموم قوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) ومن الحكم لمشروعية العدة والإحداد إذا كانت المرأة كبيرة السن، ومتوقفة عن الحمل: تعظيم خطر هذا العقد، ورفع قدره، وإظهار شرفه، وقضاء حق الزوج، وإظهار تأثير فقده في المنع من
__________
(1) سورة البقرة الآية 234

(20/432)

التزين والتجميل، ولذلك شرع الإحداد عليه أكثر من الإحداد على الوالد والولد. وكان حكم الحامل وضع الجنين فقط؛ لعموم قوله تعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) وهذه الآية مخصصة لعموم قوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (2) ومن الحكم لتعلق انتهاء العدة بوضع الحمل: أن الحمل حق للزوج الأول، فإذا تزوجت بعد الفراق بوفاة وغيرها وهي حامل يكون الزوج الثاني قد سقى ماءه زرع غيره، وهذا لا يجوز؛ لعموم قوله -صلى الله عليه وسلم-: « لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره » (3) رواه الإمام أحمد وأبو داود وابن حبان عن رويفع بن ثابت الأنصاري رضي الله عنه. والواجب على المسلم أن يعمل بالأحكام الشرعية علم الحكمة أو لم يعلمها، مع الإيمان بأن الله سبحانه حكيم في كل ما شرعه وقدره، لكن من يسر الله له معرفة الحكمة فذلك نور على
__________
(1) سورة الطلاق الآية 4
(2) سورة البقرة الآية 234
(3) سنن أبو داود النكاح (2158),مسند أحمد بن حنبل (4/108),سنن الدارمي السير (2477).

(20/433)

نور، وخير إلى خير. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/434)

الفتوى رقم ( 1301 )
س: لي أخت تزوجت ابن عمي، وجلست معه مدة لا تقل عن سنة ولم يباشرها- أي: لم يطأها- حيث كان متعطلا عنها، وقد توفي المذكور فهل يجب عليها الحداد أو لا، وهل تلحق في الإرث منه مع إخوانه أو لا؟
ج: إذا كان الواقع كما ذكر، من وفاته وهي زوجة له، إلا أنه لم يطأها- فعليها حداد مدة العدة، وهي: أربعة أشهر وعشرة أيام، من تاريخ الوفاة، ولها الإرث من تركته، وعدم وطئه إياها لا يسقط عنها الحداد ولا يمنعها من الإرث من تركته كما لو توفي عنها قبل أن يخلو بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/434)

السؤال الثاني من الفتوى رقم ( 13366 )
س2: ما حكم الحج للمرأة المعتدة التي تبلغ السبعين من عمرها، وهل الأولى بها الحج إذا كانت لم تحج حجة الإسلام أم العدة مع العلم أنها خارج المملكة العربية السعودية في بلاد الهند وتخشى أن تموت أو تمرض ولا تستطيع الحج في العام القادم؟
ج2: المرأة المعتدة عدة وفاة تكمل مدة العدة ولا تخرج للحج إلا بعد انتهاء مدة العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/435)

السؤال الأول من الفتوى رقم ( 9153 )
س1: إذا توفي الرجل وهو ابن عم للمرأة أو من أقربائها، أي: جماعتها الأقربين منها، فإنها تزيد مدة الحداد عليه والقرآن بين مدة الحداد بأنها أربعة أشهر وعشر من شهر، فأفيدونا عن هذا الموضوع؛ لأن أكثر الناس غارق في هذا الخطأ، وما هي الحاجات الواجب للمرأة عملها، وهل تذهب إلى جيرانها الأقربين من بيتها؟ نحن يا شيخ نجهل بعض هذه الأمور، وليس لنا إلا الله ثم علماؤنا وفقهم الله لعمل الخير.

(20/435)

ج1: زمن العدة للمرأة المتوفى عنها زوجها من غير حمل أربعة أشهر وعشر، وهي مدة الإحداد على الزوج، قال تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) وإن كانت المرأة المتوفى عنها زوجها حاملا، فإن زمن العدة والإحداد على زوجها إلى وضع الحمل ولو زادت المدة على أربعة أشهر وعشر أو قلت عن ذلك، قال تعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) وتجتنب المرأة في الإحداد جميع أنواع الطيب وكل أنواع الزينة ونحوهما، ولا تخرج من بيتها لزيارة جيرانها الأقربين، وأما ما ذكرته من أن المحدة تزيد في مدة الإحداد عن أربعة أشهر وعشر إذا كان الميت قريبا لها- فليس ذلك بجائز؛ لقوله -صلى الله عليه وسلم-: « لا يحل لزوجة تؤمن بالله واليوم الآخر أن تحد على غير زوج ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرا » (3)
__________
(1) سورة البقرة الآية 234
(2) سورة الطلاق الآية 4
(3) صحيح البخاري الجنائز (1221),صحيح مسلم الطلاق (1486),سنن الترمذي الطلاق (1195),سنن النسائي الطلاق (3533),سنن أبو داود الطلاق (2299),مسند أحمد بن حنبل (6/326),موطأ مالك الطلاق (1269),سنن الدارمي الطلاق (2284).

(20/436)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/437)

السؤال التاسع من الفتوى رقم ( 7484 )
س 9: ما حكم حداد المرأة فوق 3 أيام على غير الزوج، وما حكم حدادها على الزوج أكثر من (4) أربعة أشهر وعشر؟ حيث إنه عند بعض القبائل مثل بعض قبائل الجنوب تحد المرأة على الزوج وعلى غير الزوج أكثر من سنة .
ج 9: ليس للمرأة أن تحد على غير زوجها فوق ثلاثة أيام، وليس لها أن تحد على زوجها فوق أربعة أشهر وعشرة أيام، إلا إذا كانت حاملا فتحد عليه إلى وضع حملها؛ لحديث: « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاثة أيام إلا على زوج أربعة أشهر وعشرا » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1221),صحيح مسلم الطلاق (1486),سنن الترمذي الطلاق (1195),سنن النسائي الطلاق (3533),سنن أبو داود الطلاق (2299),سنن ابن ماجه الطلاق (2084),مسند أحمد بن حنبل (6/326),موطأ مالك الطلاق (1269),سنن الدارمي الطلاق (2284).

(20/437)

السؤال الثالث من الفتوى رقم ( 7077 )
س3: هل المرأة حينما تحد على زوجها ولها بنت تحد هذه البنت معها علما بأنها بالغة؟
ج3: ليس لها أن تحد مع أمها على زوج أمها، لكن لهذه البنت أن تحد عليه ثلاثة أيام؛ لما ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال، إلا على زوج أربعة أشهر وعشرا » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (5024),صحيح مسلم الطلاق (1486),سنن الترمذي الطلاق (1195),سنن النسائي الطلاق (3533),سنن أبو داود الطلاق (2299),مسند أحمد بن حنبل (6/326),موطأ مالك الطلاق (1269),سنن الدارمي الطلاق (2284).

(20/438)

السؤال الأول من الفتوى رقم ( 5137 )
س1: من العادة لدينا عند خروج المرأة من الحداد، أي: بعد أربعة أشهر وعشرة أيام من وفاة زوجها، تخرج بعد صلاة المغرب وتذهب إلى المسجد وتصحب معها امرأة أخرى فتصلي ركعتين، وتدعو ربها ويكون في هذا الوقت المسجد خاليا من الرجال، فهل ذهابها إلى المسجد حرام عليها وعلى من معها؟
ج1: إذا ذهبت المرأة المتوفى عنها زوجها بعد تمام العدة ومن

(20/438)

معها للمسجد بعد صلاة المغرب للصلاة فيه ركعتين معتقدة أن ذلك سنة فهذا العمل بدعة ولا يجوز فعله على هذا الاعتقاد؛ لأن هذا العمل لم يرد عن الرسول -صلى الله عليه وسلم- ولا عن أصحابه -رضي الله عنهم- ما يدل عليه، وفي الحديث الصحيح عن عائشة -رضي الله عنها-، أن النبي -صلى الله عليه وسلم- قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(20/439)

السؤال التاسع من الفتوى رقم ( 14770 )
س 9: ما حكم غسل أرملة في الإسلام بعد أن قضت عدتها؟
ج 9: انتهاء عدة الوفاة ليس لها غسل معين؛ لعموم قوله -صلى الله عليه وسلم-: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(20/439)

السؤال الثاني من الفتوى رقم ( 2724 )
س2: قبل وفاة والدي بأيام طلب منا أن نكون في بيت قديم لنا ليس بكامل المنافع، ثم توفي وأحكمت والدتي فيه ولم تخرج بعد من الحكم، وأنا أمامي زواج، والبيت القديم هذا لا يصلح للسكن، فهل أنقل والدتي إلى البيت الثاني؟
ج2: الأصل: أن تحد المرأة في بيت زوجها الذي مات وهي فيه، ولا تخرج منه إلا لحاجة أو ضرورة؛ كمراجعة المستشفى عند المرض، وشراء حاجتها من السوق كالخبز ونحوه، إذا لم يكن لديها من يقوم بذلك؛ لما روت فريعة بنت مالك قالت: « خرج زوجي في طلب أعبد له، فأدركهم في طرف القدوم فقتلوه، فأتاني نعيه وأنا في دار شاسعة من دور أهلي، فأتيت النبي -صلى الله عليه وسلم- فذكرت ذلك له فقلت: إن نعي زوجي أتاني في دار شاسعة من دور أهلي، ولم يدع نفقة ولا مال لورثته، وليس المسكن له، فلو تحولت إلى أهلي وإخوتي لكان أوفق لي في بعض شأني، قال: تحولي، فلما خرجت إلى المسجد أو إلى الحجرة دعاني، أو أمر بي فدعيت، فقال: امكثي في بيتك الذي أتاك فيه نعي زوجك حتى يبلغ الكتاب أجله. قالت: فاعتددت فيه أربعة أشهر وعشرا، قالت: وأرسل إلي عثمان فأخبرته فأخذ به » (1)
__________
(1) سنن الترمذي الطلاق (1204),سنن النسائي الطلاق (3530),سنن أبو داود الطلاق (2300),سنن ابن ماجه الطلاق (2031),مسند أحمد بن حنبل (6/421),موطأ مالك الطلاق (1254),سنن الدارمي الطلاق (2287).

(20/440)

(1) رواه الخمسة وصححه الترمذي ولم يذكر النسائي وابن ماجه إرسال عثمان اهـ. وعليه فلا حاجة لخروج أمك من بيت أبيك إلى بيتك الجديد للغرض الذي ذكرته في السؤال حتى يبلغ الكتاب أجله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك 2 / 591، والشافعي في (المسند) 2 / 53- 54، وفي (الرسالة) ص 438 فقرة 1214، وأحمد 6 / 370، 420- 421، وأبو داود 2 / 723- 724 برقم (2300)، والترمذي 3 / 508- 509 برقم (1204)، والنسائي 6 / 199، 200، 200- 201 برقم (3528- 3530 ، 3532)، وابن ماجه 1 / 654- 655 برقم (2031)، والدارمي 2 / 168، وابن حبان 10 / 128، 129- 130 برقم (4292 ، 4293).

(20/441)

السؤال الثاني من الفتوى رقم ( 8630 )
س2: المرأة المتوفى عنها إذا كانت محادة نعلم ما تفعله من تجنب جميع الزينة وبقائها في بيت الزوجية، ولكن إذا زارها أحد أقاربها أو أقارب زوجها غير المحرم لتفقد أحوالها وسؤالها: هل

(20/441)

يجب أن ترد عليه الكلام بما تحتاج له، وإذا كانت مريضة ولا يوجد عندها طبيبات هل تذهب لطبيب رجل وتخبره عن مرضها وتكشف له المحل الذي تشكو منه؟
ج: إذا كان الواقع ما ذكر جاز أن ترد ردا لا ريبة ولا خلوة معه، مع مراعاة استعمال الحجاب الشرعي، وجاز أن تخرج للطبيب إذا احتاجت لذلك ولم تجد طبيبة تكشف عليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/442)

السؤال الثاني من الفتوى رقم ( 10652 )
س2: إذا مات الرجل يقال: لا يجوز لزوجته أن تنظر صورة زوجها، ولا أن تمسه، وهكذا الزوجة، وإن أصرت الزوجة لرؤية صورة زوجها فيجيبوها: أنت خارج عن عقده لم تنظرين إليه؟ وإذا مات أحد ولم يسلم إلى القبر ويجعل على عين زوجته ثوبا وترسل إلى بيت أبيها لكي تمضي العدة فيه، أي: إن العدة والخروج من البيت في العدة حرام عليها، وبيت الزوج موجود وترسل إلى بيت أبيها. هل هذا جائز، وهل صحيح ألا تنظر الزوجة إلى جثة زوجها بعد موته، وهكذا الزوج؟ وهل يجوز للزوجة في العدة أن تذهب إلى

(20/442)

بيت أبيها وأمها أو غير ذلك من بيوت الأقرباء عند الموت أو السرور أو عند الذهاب أتجعل على عينها ثوبا أم لا؟
ج2: المتوفى عنها زوجها تجب عليها عدة الوفاة، وهي أربعة أشهر وعشرة أيام، إذا لم تكن حاملا، سواء كانت كبيرة أو صغيرة؛ لقوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) وتعتد في بيت زوجها الذي مات فيه، ولا تخرج منه إلى غيره إلا لحاجة أو ضرورة؛ كمراجعة المستشفى عند المرض، أو شراء حاجياتها من السوق كالخبز ونحوه إذا لم يكن لديها من يقوم بذلك؛ لما روت فريعة بنت مالك قالت: « خرج زوجي في طلب أعلاج له، فأدركهم في طرف القدوم فقتلوه، فأتاني نعيه وأنا في دار شاسعة من دور أهلي، فأتيت النبي -صلى الله عليه وسلم- فذكرت ذلك له، فقلت: إن نعي زوجي أتاني في دار شاسعة من دور أهلي، ولم يدع نفقة ولا مال لورثته، وليس المسكن له، فلو تحولت إلى أهلي وإخوتي لكان أوفق لي في بعض شأني، قال: تحولي، فلما خرجت إلى المسجد أو إلى الحجرة دعاني، أو أمر بي فدعيت، فقال: امكثي في بيتك الذي أتاك فيه نعي زوجك حتى يبلغ الكتاب أجله. قالت: فاعتددت فيه أربعة أشهر وعشرا، قالت: وأرسل إلي عثمان فأخبرته فأخذ به » (2)
__________
(1) سورة البقرة الآية 234
(2) سنن الترمذي الطلاق (1204),سنن النسائي الطلاق (3530),سنن أبو داود الطلاق (2300),سنن ابن ماجه الطلاق (2031),مسند أحمد بن حنبل (6/421),موطأ مالك الطلاق (1254),سنن الدارمي الطلاق (2287).

(20/443)

(1) رواه الخمسة وصححه الترمذي ولم يذكر النسائي وابن ماجه إرسال عثمان فقد استدل العلماء بهذا الحديث على أن المتوفى عنها تعتد في المنزل الذي بلغها نعي زوجها فيه، ولا تخرج منه إلى غيره. وعلى المعتدة عدة الوفاة أن تجتنب الملابس الجميلة، وتلبس ما سواها، وأن تجتنب جميع أنواع الطيب ونحوها، وتجتنب التحلي بالذهب والفضة ونحو ذلك، وأن تجتنب الكحل؛ لأن الرسول -عليه الصلاة والسلام- نهى المحدة عن هذه الأمور، ولها أن تكلم من شاءت من محارمها وأن تجلس معهم، ولها العمل في بيتها ما شاءت وما احتاجت إليه. وأما كونها لا تنظر إلى زوجها إذا مات أو إلى صورته فهذا ليس بصحيح، بدليل غسل أسماء بنت عميس امرأة أبي بكر له حين توفي، وبالأثر المروي عن عائشة أنها كانت تقول: " لو استقبل من أمري ما استدبرت ما غسل رسول الله -صلى الله عليه وسلم- إلا نساؤه ".
__________
(1) انظر (مسند الإمام أحمد 6 / 370، 420، والنسائي برقم (3528، 3532)، وابن ماجه برقم (2031)، وابن حبان برقم (4293).

(20/444)

رواه أحمد وأبو داود وابن ماجه وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/445)

السؤال الثالث من الفتوى رقم ( 14100 )
س3: لقد توفي عمي أخو أبي وأبو زوجتي عن قريب وعمتي دخلت في الحكم (الحداد) هل يجوز لي الجلوس والتحدث معها أو يحرم علي ذلك؟ أفيدوني جزاكم الله خيرا.
ج3: إذا كان المقصود بعمتك أم زوجتك فلا حرج عليها في تكليمك والجلوس معك؛ لأنك من محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/445)

السؤال الثاني من الفتوى رقم ( 14767 )
س2: أحد الشيوخ منع الأولاد من سن تسع سنين فما فوق من الدخول على نساء توفي عنهن زوجهن، وقيل: إنه منع

(20/445)

الأولاد من سن سبع سنين.
ج2: المرأة المعتدة عدة وفاة مثلها مثل أية امرأة لم تعتد في حكم الكشف أمام الرجال الأجانب، إلا أن المعتدة يلزمها البقاء في البيت وعدم استعمال الزينة في الجسم واللباس، ولا يمنع الأطفال الصغار الذين لم يظهروا على عورات النساء من الدخول عليها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/446)

الفتوى رقم ( 13274 )
س: توفي رجل وله زوجتان على ذمته ويردن الاستفسار عما يلي: ما حكم الخروج لحلب الغنم أثناء فترة الحداد، حيث إن الحظيرة قرب المنزل، وكذلك المزرعة، هل يجوز الذهاب إليها مع حش الأعشاب الخضراء، غسل الملابس الخاصة بها وبأولادها بالصابون، وضع العود في يوم الجمعة وباقي أيام الأسبوع؟ وإذا جاز ذلك ففي أي يوم يجوز زيارة الأقارب أو الذهاب إلى رحلة

(20/446)

مع المحارم؟ حيث إنهن ذهبن دون علمهن بحكم الشرع في ذلك، وإذا كان حراما فما كفارته؟ مسك اللحمة النيئة باليد، هل يجوز اقتسام الحداد بين الزوجتين، أي: فترة الحداد فكل واحدة يكون لها شهران و5 أيام؟ هل يجوز زيارة الزوجتين لبعضهن البعض، هل يجوز خياطة الثوب الأبيض؟ وجزاكم الله عنا ألف خير.
ج: أولا: لا مانع من خروج المرأة المحدة من منزلها إلى حظيرة الأغنام القريبة منه أو إلى المزرعة كذلك.
ثانيا: للمرأة التي في عدة الحداد أن تغسل ملابسها وملابس أولادها بالصابون العادي، ولها مسك اللحمة النيئة باليد. ثالثا: لا يجوز لمن كانت في الحداد أن تخرج من بيتها لزيارة ولا أن تسافر ما دامت لم تنته مدة الحداد أربعة أشهر وعشرا. رابعا: يجب على كل زوجة أن تحد على زوجها المتوفى أربعة أشهر وعشرا، إذا لم تكن حاملا، وإن كانت حاملا فبوضع الحمل، ولا يجوز اقتسام المدة بين الزوجتين. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/447)

السؤال الثالث من الفتوى رقم ( 17705 )
س3: أرجو التكرم من فضيلتكم التحدث عن الأمور التي يجب اتباعها وقت الإحداد مثل: الملبس، والكلام في التليفون، والخروج إلى الجيران للزيارة.
ج3: المرأة المعتدة من وفاة يحرم عليها لبس الزينة من ثياب وحلي، ويحرم عليها التزين في بدنها بالخضاب والكحل ومواد التجميل، ولا بأس بإزالة ما تتأذى منه، وعمل السنة بقص الأظافر، وأخذ الشعور التي يشرع أخذها من البدن، ويحرم عليها التطيب بأنواع الطيب في بدنها ولباسها، ويلزمها البقاء في بيت الزوجية إلى أن تكمل العدة، ويجوز لها الخروج لحاجتها نهارا لا ليلا، ويجوز لها الكلام في التلفون إذا كان لا يترتب عليه فتنة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/448)

السؤال الثاني من الفتوى رقم ( 19756 )
س2: توفي زوج أختي منذ شهرين تقريبا، اختلط على أختي وهي تقضي عدتها بسبب النساء المجاورات لها، فقد قلن لها: لا

(20/448)

تكثري من الألبسة، واختاري لباسين أو ثلاثة؛ لأن هذه الألبسة في نهاية العدة تخرج كصدقة أو تمزق وترمى أو توزن وتخرج بقدرها صدقة، وقلن لها أيضا: إن الروح- روح زوجك- تنزل يوم الخميس فتصدقي في ليلة الأربعاء أو ليلة الخميس أو يوم الخميس، وكذلك إذا أرادت أن تتصدق فالتصدق بشيء جاهز، كطعام المطبوخ مثلا، كما أحلوا لها زيارة قبر زوجها.
فهل هذه الأفعال صحيحة في الشرع الإسلامي؟
ج2: المعتدة يلزمها الإحداد، وهو خمسة أشياء: 1 - البقاء في منزلها الذي توفي زوجها وهي فيه مهما أمكنها ذلك، ولا يجوز خروجها منه إلا لحاجة. 2 - تجنب الطيب في ثيابها وبدنها، وكذلك الحناء. 3 - تجنب لبس الحلي بجميع أنواعه. 4 - تجنب لبس ملابس الزينة. 5 - عدم الكحل في عينيها. ولا يلزمها الصدقة بثيابها التي تلبسها مدة العدة، ولا التصدق بوزنها، ولا يجوز لها تمزيقها، وكل الأشياء التي ذكرت في السؤال غير صحيحة؛ فلا يجوز العمل بها.

(20/449)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/450)

الفتوى رقم ( 19938 )
س: أفيدكم أن والدي رحمه الله قد توفي في 7 \ 8 \ 1418هـ، وحيث إن والدتي في الحداد فقد أمرتني أن أقرئكم سلامها وهي تسألكم عما يلي:
أولا: هل يجوز لوالدتي أن تخرج للمسجد وتؤدي صلاة التراويح ليليا مع الإمام، وكذا التهجد.
ثانيا: تسكن والدتي في بيت ويسكن اثنان من أبنائها في بيتين ملاصقين لها، ولهذه البيوت الثلاثة أبواب على بعضها من داخلها، ويحيط بالبيوت سور واحد، فهل يجوز لوالدتي أن تخرج من بيتها إلى بيتي المجاور أو بيت أختي المجاور لها للغداء والعشاء والمبيت.
ثالثا: في حالة انتقال أهل البيوت الثلاثة إلى مكة المكرمة لأداء العمرة في شهر رمضان هل يجوز لوالدتي أن تنتقل معهم؟
رابعا: لوالدي -رحمه الله- بيت آخر تسكن فيه زوجته الأخرى وصغاره، وحين يكون لديهم وليمة هل يجوز لأمي أن

(20/450)

تحضر هذه الوليمة أو تذهب إليهم بقصد الزيارة ونحوها؟
خامسا: هل يحق لأمي أن تكحل عينيها بقصد العلاج لا بقصد الزينة، وهل لها أن تحني رأسها وتمشطه؟
سادسا: هل القواعد من النساء يختلفن في الحداد واجتناب الزينة عن غيرهن؟
سابعا: هل يجوز لها أن تشرب الزعفران ولو على سبيل العلاج.
وحيث إني قد قرأت رسالتكم القيمة في الحداد وبينت لها بعض الأحكام وأصرت إلا أن تعرف رأي سماحتكم، ولأن الله تبارك وتعالى أمر بطاعة الوالدين فقد امتثلت ما أمرتني به وآمل أن تتكرموا بإجابة هذه الأسئلة بتفصيل شامل وبيان ما ترون مما يحتمل أن يشكل عليها، سائلا الله تعالى أن يغفر لوالدي ويسكنه فسيح جناته، وأن ينسئ في أجل والدتي ويبارك في رزقها ويصلح عقبها وأن يجزيكم عنا وعن المسلمين خيرا، ويوفقكم لما فيه صلاح البلاد والعباد.
ج: لا يجوز لوالدتك المحدة الخروج من بيتها لصلاة التراويح والتهجد، وتصلي في بيتها ما تيسر لها؛ لأن هذا ليس من الحاجة التي تبيح لها الخروج، ولا بأس بخروجها إلى بيتك وبيوت إخوانك التي يجمعها مع بيتها سور واحد؟ لأنها في حكم البيت الواحد، ولا يجوز لها السفر لأداء العمرة؛ لأن هذا يتنافى مع أحكام

(20/451)

الإحداد، ولا يجوز لها الخروج إلى بيت زوجة أبيك الأخرى للزيارة، وحضور الوليمة؛ لأن هذا ليس من الحاجة التي تبيح لها الخروج، ولا يجوز لها أن تكحل عينيها بالكحل الأسود للزينة، ويجوز لها ذلك من باب العلاج بأن تفعله بالليل وتزيله في النهار، ويجوز لها أن تصلح شعر رأسها بوضع السدر ونحوه مما يصلحه دون الحناء والطيب؛ لورود الحديث الشريف بنهي المحدة عن الامتشاط بالطيب والحناء، والقواعد من النساء لا يختلفن في أحكام الإحداد عن غيرهن لعدم المخصص، ولا يجوز للمحدة أن تتطيب أو تستعمل ما فيه طيب في بدنها وثيابها أو أكلا أو شربا، ومن ذلك الزعفران. وأسأل الله أن يعينها على طاعته واجتناب نهيه، وأن يغفر لوالدكم ولجميع أموات المسلمين، ويحسن عزاءكم ويجبر مصيبتكم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/452)

السؤال الثاني من الفتوى رقم ( 20453 )
س2: إن أمي أصبحت الآن في الحداد بعد وفاة أبي، وهي

(20/452)

تريد من سماحتكم أن توضحوا لها ما يجب عليها من ناحية استعمال الشامبو والعطر والملابس والرد على الهاتف؛ لأن هذه الأمور اختلطت عليها بسبب ما تسمع من الناس، وجزاكم الله خير الجزاء.
ج2: يحرم على المرأة المعتدة من وفاة زوجها أن تلبس الملابس المعدة للزينة والتجمل، وتلبس ما سوى ذلك من الملابس العادية التي لم تعد للزينة والتجمل، وليس فيها تشبه بالرجال، كما يحرم عليها التحلي بالحلي، أو التزين في بدنها بالخضاب أو الكحل ومواد التجميل والمكياج والطيب بجميع أنواعه، سواء في بدنها أو لباسها، ولا مانع من استعمال الطيب أو البخور عند الطهر من الحيض واغتسالها منه، ولا بأس أن تستعمل الشامبو أثناء التنظف والاغتسال ونحوه من مواد التنظف؛ كالسدر والصابون ونحوهما، ويجوز لها أن تتكلم في التليفون إذا لم يترتب على ذلك فتنة أو محذور شرعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/453)

السؤال الثالث من الفتوى رقم ( 3973 )
س3: هل تلبس المرأة في فترة الحداد نوعا معينا ولونا معينا من الثياب؟ علما أن المرأة التي ترغب الفتوى لها في سن 55 سنة تقريبا.
ج3: تتجنب المرأة المعتدة عدة وفاة لبس ثياب الجمال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/454)

السؤال الثاني من الفتوى رقم ( 6305 )
س2: هل المرأة المحدة تقطع اللحمة الحمراء وتطبخ في البيت، وهل زوج ابنتها محرم لها؟
ج2: نعم لها أن تقطع اللحمة الحمراء وغيرها، وتطبخ في البيت، وتعمل كل أعمال بيتها، وزوج ابنتها من محارمها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/454)

السؤال الرابع من الفتوى رقم ( 17953 )
س4: إذا توفي الرجل عن زوجته فماذا تعني الأربعة أشهر وعشرا في حقها؟ هل لا ترى الرجال فيها مثلا كمشاهدتها لهم في الطرقات؟ وما تفعله النساء عندنا أنها لا تخرج من بيتها ولا ترى أحدا إلا النساء أو أقاربها حتى تنقضي هذه العدة ولو رأت رجلا في الطريق فإنها تزيد في هذه العدة بقدر ما شاهدت من الرجال الأجانب، هل هذا هو الصحيح؟
ج 4: المتوفى عنها إن كانت حاملا فعدتها تنتهي بوضع الحمل، وإن كانت غير حامل فعدتها أربعة أشهر وعشرة أيام، ويجب عليها فيها الإحداد، وهو: البقاء في البيت الذي توفي زوجها وهي فيه، ولا تخرج منه إلا لعذر، وتجتنب الطيب والزينة مدة العدة، ولا بأس أن تكلم الرجال، وأن تراهم للحاجة، ولا تؤثر رؤيتها للرجال على عدتها، ولكن يجب عليها غض البصر كغيرها من النساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/455)

السؤال السابع من الفتوى رقم ( 9527 )
س7: إذا خرجت امرأة وهي في عدة الوفاة بحيث رآها بعض الأجانب، فماذا تفعل؟ وهل يلزمها شيء في ذلك؟
ج 7: إذا خرجت في عدة الوفاة متحجبة لحاجة فلا حرج، وإذا كان لغير حاجة فعليها أن تتوب إلى الله وتستغفره. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/456)

السؤال الثاني من الفتوى رقم ( 7079 )
س2: يقولون: إنه لا يصح للحرمة أن تمشط رأسها إلا بعد ثلاثة أيام من وفاة الميت في البيت، والخياط أثناء موت الميت حرام، أي: بعد ثلاثة أيام. أجيبوني.
ج2: لا يحرم على المرأة أن تمشط رأسها، ولها أن تخيط ما شاءته من الثياب عقب موت زوجها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/456)

السؤال الأول من الفتوى رقم ( 5775 )
س1: في جزيرتنا فرسان عادة، وهي: إذا مات الميت تعتد عليه زوجته أربعة أشهر وعشرة أيام، وهذا واجب عليها، ولكن العادة هي: أنها تعتزل في البيت بشرط ألا يراها أحد ولا ترى أحدا، وإذا رأت أحدا قضت اليوم الذي رأت فيه الإنسان ولو كان صديقها، وتستمر على ذلك حتى تقضي عدتها، فهل هذا التصرف صحيح؟ أفيدونا مع التفسير، وهل المرأة العجوز لم يجئها الحيض عليها عدة إذا كانت العدة جاءت موضحة للحمل في هذه الفترة؟ أفيدونا ولكم الشكر الجزيل.
ج1: ما ذكرته من عزلة المحادة حيث لا يراها أحد غلو في الحداد، وقضاؤها يوما أو أياما حدادا عن اليوم أو الأيام التي رآها فيها أحد وهي في حدادها خطأ، وهو من التزام ما لا يلزم، وبهذا يتبين أن عملها هذا غير صواب، فإنه لا مانع من اختلاطها بمحارمها وبالنساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/457)

الفتوى رقم ( 599 )
س: تزوجت أختي من رجل من أهالي منطقة الأرطاوية ثم توفي، وليس لها منه أولاد، وليس لها في الأرطاوية أقارب، وليس لها إلا الله ثم أنا، ونحن من سكان مدينة أبها فهل يجوز أن تقضي مدة حدادها في أبها ؟
ج: يجوز لهذه الزوجة أن تنتقل إلى أبها أو أي جهة تأمن على نفسها فيها؛ لتقضي بقية مدة حدادها على زوجها إذا خافت على نفسها أن تنتهك حرمتها، ولم يوجد عندها من يحافظ عليها، أما إذا كانت في أمن من الاعتداء عليها، وإنما تريد أن تكون قريبة من أهلها فلا يجوز لها الانتقال، بل عليها أن تمكث مكانها حتى تقضي مدة حدادها، ثم تسافر مع محرمها إلى حيث تريد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(20/458)

الفتوى رقم ( 3199 )
س: 1- في أواخر شهر شعبان 1399هـ توفي والدي البالغ من العمر حوالي سبعين عاما -تغمده الله برحمته وأسكنه

(20/458)

فسيح جناته- وبعد وفاة والدي قمت بنقل والدتي وأخواتي في الحال، ونزلتهم بالبلدة القريبة منا؛ نظرا لوجود مبنى خاص لي بالبلدة، حيث إن والدي رحمه الله كان يسكن بالبر ضواحي البلدة ونقلهم وإنزالهم بالبلدة بناء على طلب والدتي المحد، حيث أصرت على إنزالها بالبلدة نظرا لما تعانيه من بعض الأمراض، وإنني أسمع بالقول من المجتمع وأيضا من برامج الأحاديث التي تذاع بواسطة الراديو أن الزوجة المتوفى عنها زوجها لا يمكنها مغادرة سكناها السابقة حتى ينتهي الحداد، مع العلم أنني قمت بنقل والدتي وأولادها من سكناهم بالبر إلى البلدة كما أوضحت بالمقدمة، وما أدري هل يلحق والدتي من ذلك شيء أم لا؟ أرجو إفادتي على هذا السؤال. 2- تعرضت والدتي أثناء حدادها لمرض، مما اضطرها دخول المستشفى وترقيدها بالمستشفى لمدة 3 أيام، وفي خلال التنويم تعرضت لأخذ أشعة على صدرها وتحاليل، والمعالج لها طبيب رجل، وبعد الخروج من المستشفى تلقيت تعليمات الطبيب التي تقضي بمراجعتها للمستشفى لأخذ العلاج اللازم واستمرت على مراجعة الطبيب في الحالات الضرورية أثناء حدادها. 3- وفي الشهر الأخير من حدادها أصيبت بمرض الشلل

(20/459)

النصفي وأدخلت المستشفى حتى توفيت بعد مضي خمسة عشر يوما تغمدها الله برحمته وأسكنها فسيح جناته، كما أنها لا زالت في حدادها لم تنته مدة الحداد، وإنه أثناء بقائها تحت العلاج كانت بغرفة بها مجموعة من النساء المريضات، وفي زيارة المرضى يدخل على النساء المريضات بالغرفة رجال أجانب بالنسبة لوالدتي، وطبعا إنهم يشاهدون والدتي المحدة، مع العلم أنها في غيبوبة من المرض، لا تستطيع أن تحفظ نفسها من رؤية الرجال الأجانب، وفوق هذا كله الأطباء الذين يقومون بمعالجتها وأخذ جميع الأشعة لعموم جسمها. فضيلة الشيخ: هل يلحق والدتي شيء من ذلك؟
أرجو إجابتي.
ج: أولا: ليس عليك شيء في نقل والدتك وأخواتك من البر إلى البلد بعد وفاة والدك؛ لما ذكرته من وجود أمراض في والدتك وأنك تريد علاجها. ثانيا: المرأة التي أحدت على زوجها وعرض لها مرض في أثناء حدادها وذهبت إلى المستشفى للعلاج وجلست فيه مدة ثم خرجت منه وقرر الطيب مراجعتها للمستشفى واستمرت في المراجعة ليس عليها في ذلك شيء، لعموم قوله تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1)
__________
(1) سورة البقرة الآية 185

(20/460)

ولقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ثالثا: لا يلحق والدتك شيء بسبب دخولها المستشفى وبقائها فيه حتى توفيت وهي لم تخرج من عدتها، وليس عليها شيء من مشاهدة الأطباء المعالجين لها ولا الرجال الذين يدخلون على محارمهم في الغرفة التي هي موجودة فيها ومعها النساء. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(20/461)

الفتوى رقم ( 21542 )
س: إني مريضة بمرض السكر منذ أكثر من 15 عاما، وقد أثر مرض السكر على شبكية العينين، وقد أجريت لي عملية زرع عدسات، وتم علاج الشبكية بالليزر، وبعد هذه العملية تجمعت الدماء على البصر، مما أدى إلى تغطية البصر شبه كامل، ولا يوجد لي علاج إلا في المستشفى العسكري بالرياض حسب

(20/461)

التقرير المرفق صورته، وحيث إني مقيمة عند ابنتي في مدينة خميس مشيط منذ عدة سنوات لمواصلة العلاج، وسكني الأصلي أنا وزوجي في جبال فيفا وقد توفي زوجي رحمه الله بتاريخ 9 \ 6 \ 1421هـ، وهو مقيم معي في منزل ابنتي التي أقيم عندها، وأنا الآن في العدة (الحداد) على زوجي، وأريد السفر إلى المستشفى العسكري بالرياض للعلاج، حيث لا يوجد لي علاج في هذه المنطقة، وحيث إنني أعاني من مرض السكر وجلطة في الدم وأخشى من مضاعفة المرض إذا انتظرت حتى نهاية العدة.
والسؤال هو: هل يجوز لي أن أسافر إلى الرياض للعلاج وإجراء العملية وأنا في العدة؟
ج: إذا كان الواقع ما ذكر فلا مانع من السفر للعلاج، مع المحافظة على أحكام عدة الوفاة، من تجنب الزينة في اللباس والحلي والجسم، وتجنب الطيب والتعرض للخطاب وعقد النكاح، حتى يبلغ الكتاب أجله، وأن تستقر في البيت الذي تنتقل إليه أو المستشفى الذي تعالج فيه حتى تنتهي العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(20/462)

السؤال الأول من الفتوى رقم ( 3591 )
س1: من مات في دار الغربة ومعه زوجته هل تعتد في دار الغربة أو ترجع وتعتد في بلد الزوج؟
ج1: تعتد في البلد الذي مات فيه زوجها وهي معه إن تيسر لها ذلك، بأن كان له فيه مسكن تسكن فيه، وتأمن على نفسها في ذلك المسكن ولا يشق عليها البقاء في ذلك البلد وكان معها من المحارم من يصونها، وإلا رجعت إلى بلد الزوج واعتدت وأحدت في بيت زوجها الذي كانت تسكن فيه في بلده قبل السفر إذا تيسر ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/463)

السؤال السادس من الفتوى رقم ( 9122 )
س6: ما حكم المرأة التي مات زوجها في مسكنهما وهي تود تقضية فريضة الله -في الأشهر وعشر الأيام- في المدينة الأخرى، هل جائز لها الانتقال إلى تلك المدينة نظرا لعدم وجود من يقوم بمسئوليتها في المدينة التي فيها زوجها (التي مات فيها زوجها)؟

(20/463)

ج6: إذا كان الواقع كما ذكر من أنها لا يوجد في البلد الذي مات فيه زوجها من يقوم بمسئولياتها وشؤونها ولا تستطيع أن تقوم هي بشؤون نفسها شرعا، جاز لها أن تنتقل إلى بلد آخر تأمن فيه على نفسها، وتجد فيه من يقوم بشؤونها شرعا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/464)

السؤال الأول من الفتوى رقم ( 12414 )
س1: والدي توفي في 16 \ 2 \ 1408هـ، وفي أثناء الحداد أخذ خالي والدتي في الشهر الثاني والشهر الرابع وقد نامت عنده، وقال بعض أقربائي: إنه لا يجوز هذا الشيء، فهل عليها إثم في ذلك أم لا؟ علما بأنها لا تعلم هل يجوز أم لا يجوز، وكان أخذها من بيتها كان بقصد عزومة، فهل عليها صيام أو شيء آخر؟
ج1: لا يجوز للمرأة إذا كانت في مدة الإحداد أن تخرج لزيارة أقربائها، وما دام أن والدتك خرجت وهي جاهلة الحكم فنرجو لها المغفرة مما حصل، وليس عليها شيء.

(20/464)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/465)

الفتوى رقم ( 13899 )
س: عندي جدتي توفي زوجها وهي كبيرة في السن، تسكن لوحدها بعد وفاة زوجها ولا يوجد عندها أحد، نحن أبناؤها في نفس المنطقة إلا أنها تسكن حيا ونحن نسكن في حي آخر، هي في حي ( سلطانة ) ونحن في حي ( الفيصلية ) بخيبر يوجد عندها جار غير مستقيم؛ لأن سلوكياته تعبانة، ونحن نخشى منه الفتنة على والدتنا في غيابنا، ولا نرتاح وهي في هذا البيت، ورغبتنا يا سماحة الشيخ نقلها إلى منازلنا الخاصة بنا، ونسلم البيت لصاحبه؛ لأنه مستأجر أيضا ليس ملكا للزوج، أرجو إفتاءنا: هل يحق لنا أخذ جدتنا تكمل حدادها عندي في البيت أم تكمله في بيت الزوجية؟ لأننا كما ذكر نخشى من فتنة جارها. هذا كل ما لدي والله يحفظكم.
ج: إذا كان الأمر كما ذكر جاز نقل جدتك من بيتها الذي توفي فيه الزوج إلى بيوتكم؛ تحقيقا للمصلحة، ودرءا للمفسدة المتوقعة.

(20/465)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/466)

مدة العدة الفتوى رقم ( 14114 )
س: إذا توفي زوج الحرمة فما هي العدة المفروضة عليها للبقاء في المنزل الذي توفي به الزوج، فمثلا يوجد عندي والدتي توفي والدي رحمه الله تعالى وهي موجودة في المنطقة الشرقية، هي وزوجها وأبناؤها مساكين مع أخي الأكبر، وتوفي الوالد في المستشفى الموجود في المنطقة، فهل يجب عليها البقاء في منزل أخي، أي: ابنها؟ وكذا العدة المفروضة؟ هل يجوز لها زيارة ابنها الثاني؟ أو بالأصح هل يجوز لها أن تعيش مع ابنها الثاني؟ حيث إن ابنها الكبير لديه أطفال كثيرون، ويحدث شجار بين أطفال أخي وإخواني، وزوجة أخي هذا كثيرة الشجار مع إخواني، مما يسبب في مضايقة والدتي وهي لا ترغب البقاء في المنطقة هذه، وإذا بقيت العدة المفروضة مع هذه الزوجة يمكن يحدث لها مضاعفات، حيث إن حالتها الصحية ليست جيدة، وهل يحق لها الذهاب لزيارة والدها وإخوانها؟ وإذا أراد أحد أبنائها أن يأخذها إلى البر لكي ترتاح نفسيتها قليلا فهل يجوز ذلك مع المحافظة على الحجاب؟ حفظ الله سماحتكم وأمدكم بعونه وتوفيقه لخدمة

(20/466)

الإسلام والمسلمين، والسلام عليكم ورحمة الله وبركاته.
ج: يجب على المرأة المتوفى عنها زوجها وهي غير حامل أن تعتد في بيت زوجها أربعة أشهر وعشرا، ولا تخرج من البيت للنزهة ولا للزيارة ما دامت في العدة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/467)

الفتوى رقم ( 14259 )
س: هل يجوز للمرأة المحادة التي توفي زوجها من مدة شهر قبل رمضان التراويح والتهجد؟ وهل يجوز لها الخروج من المنزل في هذه الحال؟
ج: يجب على المرأة المحادة على زوجها لزوم بيتها، ولا تخرج إلا لقضاء حاجاتها الضرورية، ولا تخرج لصلاة التراويح والتهجد في المسجد، بل تصلي في بيتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/467)

السؤال الثاني من الفتوى رقم ( 14042 )
س2: امرأة كبيرة السن، لا تعرف أحدا لكبر سنها، وهي مقعدة ولها بنتان تتناوبان عندها لخدمتها في بيت أحد أبنائها، وتوفي زوج واحدة من بناتها واعتدت هذه البنت في بيت زوجها، لا تخرج منه حتى تنتهي عدة الوفاة، ويلحق أختها ضرر كبير في الجلوس عند أمها حتى تنتهي عدة أختها، حيث لها أولاد صغار وليس عندها أحد يقوم بهم، فهل يجوز لأختها أن تقضي بعض عدتها عند أمها في بيت شقيقها بصفتهم محارم لها، أخوها وأولاده؟ أفيدونا أثابكم الله.
ج2: يجب على المرأة المتوفى عنها زوجها أن تعتد في بيت زوجها، ولا يجوز لها الذهاب إلى بيت أخيها لتمريض أمها قبل انتهاء عدة الوفاة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/468)

هل تقوم المحدة بنظافة المسجد؟ السؤال الثاني من الفتوى رقم ( 14598 )
س2: هل يجوز للمرأة أن تقوم بنظافة المسجد وهي عليها

(20/468)

حداد بعد وفاة زوجها، وحيث إنها قبل هذا الحداد تقوم بنظافته؟
ج2: لا يجوز للمرأة أن تخرج من بيت زوجها مدة الإحداد إلا لحاجة كالذهاب للمستشفى ونحو ذلك، وليس خروجها لتنظيف المسجد من الحاجة التي يسوغ لها الخروج من أجلها لإمكان قيام غيرها بها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/469)

السؤال الثالث من الفتوى رقم ( 16817 )
س3: امرأة توفي زوجها منذ أربع سنوات، وبعد أسبوع من وفاته إذ بأوليائها ينقلونها من بيتها إلى مسكنهم، ومنعوها من الاستمرار في قضاء عدتها مدعين أنه لا شيء عليها في ترك عدتها جهلا منهم، فهل عليها كفارة؟ وهي تتألم حيث ترى زوجها في المنام وهو غاضب عليها، وهذا الأمر خارج عن إرادتها.
ج3: بقاء الزوجة المتوفى عنها في بيت الزوج حتى تنتهي عدتها واجب عليها إذا أمكنها ذلك؛ لأمر النبي -صلى الله عليه وسلم- المتوفى عنها زوجها بذلك، فإن تحولت عنه لعذر شرعي بأن تكون لا تستطيع

(20/469)

البقاء فيه، أو لم تمكن من البقاء فيه، فلا بأس أن تتحول إلى غيره، ولا شيء عليها في ذلك، وبذلك يعلم أن هذه المرأة لا حرج عليها في انتقالها من بيت زوجها قبل إكمال العدة إذا كانت مكرهة على ذلك، فإن كانت قد تساهلت في ذلك فعليها التوبة إلى الله سبحانه، والتوبة النصوح تجب ما قبلها، والأحلام التي تراها من الشيطان، فعليها إذا استيقظت من نومها أن تنفث عن يسارها ثلاث مرات، وأن تستعيذ بالله من الشيطان ومن شر ما رأت ثلاثا، ثم تنقلب على الجنب الآخر، ولا تضرها هذه الأحلام، ولا تخبر بها أحدا؛ لأن النبي -صلى الله عليه وسلم- أمر بذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/470)

الفتوى رقم ( 17703 )
س: كنت متزوجة وأسكن في بيت زوجي، فخرج زوجي من عندي ثم توفي في حادث سيارة -رحمه الله تعالى- فخرجت أنا منذ تلك اللحظة من منزلي إلى بيت أهلي، وكان هو في المستشفى فأخرجوه في اليوم التالي وقاموا بدفنه، فذهبت أنا إلى

(20/470)

منزل أهله لإقامة العزاء هناك لمدة ثلاثة أيام، ولكن كنت أنام عند أهلي في منزلهم هذه المدة، وفي الصباح أذهب عند أهله، ثم بعد ذلك استقريت في منزل أهلي حتى جاء وقت ولادتي بعد أسبوع من وفاة زوجي، وإني سمعت يا فضيلة الشيخ أنه لا يجوز للمرأة أن تخرج من بيت زوجها في وقت العدة، مع العلم أن بيت زوجي كان بعيدا عن أهلي، وأنا وحيدة فيه لا أستطيع أن أعيش فيه أبدا، أرجو إفادتي بذلك والله يرعاكم.
ج: يجب على المتوفى عنها زوجها مكثها في بيت الزوجية الذي توفي وهي فيه إلى تمام العدة، ولا يجوز لها التحول عنه إلى بيت آخر إلا لضرورة، فإن كانت لا تستطع البقاء فيه لمانع شرعي يمنعها من ذلك فلها أن تنتقل إلى المكان الذي تأمن فيه على نفسها، وإذا كان الواقع بالنسبة لك كما ذكرت من كونك وحيدة في البيت لا تستطيعين البقاء فيه وحدك فلا حرج عليك في انتقالك إلى بيت أهلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(20/471)

الفتوى رقم ( 19568 )
س: أنا شاب وقد توفي والدي رحمه الله، ووالدتي في فترة الحداد عليه، وهي تسكن في بيت بعيد عني، حيث عملي في مدينة الرياض وهي تسكن في قرية من قرى الجنوب، والبيت غير آمن، ولا يوجد من يعولها -وهو محرم لها- إلا أخ لي قاصر وهي امرأة كفيفة وكبيرة في السن. أفيدوني فيما تجدونه لي من مخرج لنقل والدتي عندي في مدينة الرياض لكي أوفر لها متطلباتها وكذلك آمن لها.
ج: إذا كان الواقع ما ذكر فلا مانع من نقلها إلى بيتك في الرياض دفعا للضرر. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/472)

الفتوى رقم ( 20924 )
س: تزوج زوج أختي في الرياض هذا العام 1420هـ، ولأختي بيت مستقل لوحدها فيه، وجيرانها أبناء زوجها من امرأة أخرى، وخوفا منا على ابنتنا قلت لأمي: يا أمي، اجلسي عند أختي حتى تنتهي عدتها أربعة أشهر وعشر، وافقت أمي -جزاها

(20/472)

الله خيرا- وجلست عندها لمدة ثلاثة أشهر وأربعة أيام فقط، بعدها جاءني اتصال من أختي أن أبي مريض جدا، ولا بد لي من الحضور، وأخذ والدي إلى تبوك للعلاج عندي نظرا لعدم وجود شخص يقوم بمراجعة والدي للمستشفى؛ لأنه لا يوجد سوى أختي وأمي بمفردهما، إن تركتهما وأخذت والدي يكونون في حيرة وخوف، ليس عندهم أحد، ونحن نخشى عليهم. اتصلت بوالدتي فورا بالرياض وأبلغتها الخبر وأن أبي مريض، هي قالت: ما هو رأيك؟ قلت: رأيي أنكم تتوجهون مباشرة إلى بيتنا في الديرة مع أختي الكبيرة وزوجها، وبعد وصولكم اتصلوا علي من أجل الحضور لأخذ أبي لدي في تبوك لعلاجه. فهل علينا إثم في أخذها وعدتها لم تنته مع علمنا بعدة المتوفى عنها زوجها وأحكامها؟
ج: إذا كان تحول أختك المتوفى عنها زوجها من بيت الزوجية إلى بيت آخر في أثناء عدة الوفاة للضرورة، كأن تخاف على نفسها من البقاء فيه وحدها، فلا بأس بذلك، وتكمل عدتها في البيت الذي انتقلت إليه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(20/473)

الفتوى رقم ( 1927 )
الحمد لله وحده، والصلاة والسلام على رسوله وآله وصحبه. وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من المواطن (...) عن طريق فضيلة قاضي محكمة السليل إلى سماحة الرئيس العام والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم (2 \ 881) وتاريخ 19 \ 4 \ 1398هـ. ونصه:
"تقدم لنا أحد مواطني السليل يسأل قائلا: إن بنته توفي زوجها وتلزمها العدة وهي طالبة بالمدرسة، فهل يجيز الشرع مواصلتها الدراسة أو لا؟ وقال: لعلها تلبس بعض ثيابها الخالية من الطيب والزينة، فنرجو من سماحتكم إفتاءه".
وقد أجابت اللجنة بما يلي: يجب على الزوجة المتوفى عنها زوجها أن تعتد وتحد في بيتها الذي مات زوجها وهي فيه أربعة أشهر وعشرا، إن لم تكن حاملا، وألا تبيت إلا فيه، وعليها أن تجتنب ما يحسنها ويدعو إلى النظر إليها من الطيب والاكتحال بالإثمد وملابس الزينة وتزيين بدنها ونحو ذلك مما يجملها، ويجوز لها أن تخرج نهارا لحاجة تدعو إلى ذلك، وعلى هذا للطالبة المسئول عنها أن تذهب إلى المدرسة لحاجتها إلى تلقي الدروس وفهم المسائل وتحصيلها، مع التزامها

(20/474)

اجتناب ما يجب على المعتدة عدة الوفاة اجتنابه مما يغري بها الرجال ويدعو إلى خطبتها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/475)

السؤال الثالث من الفتوى رقم ( 6025 )
س3: توفي والدي وله زوجتان، إحداهما والدتي وأنا أسكن في منزل بجوار منزلهما، لا يبعد عنه إلا 20 مترا تقريبا، وفي بعض الأحيان يحصل لدي مناسبات فهل يجوز لهما تناول العشاء في منزلي؟ علما أننا نسكن في البر ولا يوجد بجوارنا منازل إلا بعيدة عنا، علما أنهما في فترة الحداد.
ج3: إذا كان الواقع ما ذكر جاز لهن الخروج إلي بيتك وتناول طعام العشاء فيه، ولا حرج في ذلك إن شاء الله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/475)

الفتوى رقم ( 18875 )
س: والدتي حاليا تقضي مدة الحداد بعد وفاة والدي -يرحمه الله- وفي أثناء هذه المدة ترغب والدتي في الذهاب إلى والدتها الكبيرة في السن، وذلك لزيارتها في منزلها، حيث إنها لا تستطيع الخروج لكبر سنها، علما بأن جدتي أم والدتي منزلها ليس ببعيد، وهو في نفس منطقتنا السكنية. والسؤال: هل يجوز لوالدتي الخروج من المنزل لزيارة والدتها؟ علما بأن والدتي سبق لها الذهاب لوالدتها عدة مرات في أثناء مدة الحداد. وهل عليها إثم في ذلك؟ أرجو بعد تكرم سماحتكم بالإجابة على هذا السؤال.
ج: لا مانع من خروج المحدة من بيتها لقضاء حاجتها نهارا لا ليلا، وزيارة أمها التي تحتاج لزيارتها من أعظم الحاجات إذا كان ذلك لا يحتاج إلى سفر؛ لأنه قد روي عن النبي -صلى الله عليه وسلم- أنه رخص للمحدات أن يجتمعن في النهار للمؤانسة فيما بينهن ويرجعن إلى بيوتهن في الليل، فعن مجاهد قال: استشهد رجال يوم أحد فجاء نساؤهم رسول الله -صلى الله عليه وسلم- وقلن: « يا رسول الله، نستوحش بالليل أفنبيت عند إحدانا، فإذا أصبحنا بادرنا إلى بيوتنا؟ فقال رسول الله -صلى الله عليه وسلم-: تحدثن عند إحداكن حتى إذا أردتن النوم فلتؤب كل واحدة إلى بيتها »

(20/476)

(1) أخرجه عبد الرزاق والبيهقي في (السنن الكبرى). وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) عبد الرزاق في (المصنف) 7 / 36 برقم (12077)، والبيهقي في (السنن الكبرى) 7 / 436.

(20/477)

السؤال الثالث والرابع من الفتوى رقم ( 18083 )
س3: ما حكم مخاطبة المرأة وهي في الحداد بعد وفاة زوجها لأقارب زوجها من وراء حجاب؟
ج3: لا بأس أن تكلم المرأة المحدة الرجال إذا احتاجت إلى ذلك من أقاربها وغيرهم بطريق الهاتف وغيره، لكن تكون متسترة عن الأجانب. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(20/477)

/200
س4: ما حكم عمل ولائم للمرأة بعد خروجها من فترة الحداد؟
ج 4: الولائم التي تعمل للمرأة بعد خروجها من عدة الوفاة إن كانت من باب العادة وإكرام المرأة فلا بأس بها، وإن كانت

(20/477)

من باب التدين واعتقاد أنها مشروعة فإنها لا تجوز؛ لأنها بدعة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(20/478)

السؤال الأول من الفتوى رقم ( 15910 )
س1: صار من العادات المتبعة بين الناس أن المرأة عندما تخرج من العدة تذبح لها ذبيحة، كإعلان لخروجها من العدة، ومن لم يفعل ذلك قد يعاب ويقدح فيه من أهله. ما حكم هذا الفعل؟ وهل له أصل في الشرع؟ وما نصيحتكم للذين يفعلون ذلك؟
ج1: ذبح ذبيحة للمرأة عندما تخرج من العدة واعتقاد أنه مشروع - لا أصل له في الشرع، ولا يجوز فعله؛ لقوله -صلى الله عليه وسلم-: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ولأن الله سبحانه أوجب العدة في القرآن الكريم ولم يأمر بالذبح بعدها، وإنما هذا أمر محدث لم يأمر الله به ولا رسوله، فيجب تركه والنهي عنه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(20/478)

السؤال الخامس من الفتوى رقم ( 21653 )
س5: تعود الناس عندنا أن تقوم أرملة المتوفى بعد قضاء عدتها (4 أشهر 10 أيام) بقراءة الفاتحة، ثم الاغتسال، فهل هذا ما يأمر به الشرع في مثل هذه الحالة أم ما هو الصحيح شرعا؟
ج5: قراءة الفاتحة بعد انتهاء العدة ثم الاغتسال بعدها لا أصل له في الشرع المطهر، فيجب تركها في هذه الحال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(20/479)

السؤال الأول من الفتوى رقم ( 1823 )
س1: ما حكم المرأة التي مات عنها زوجها وأبت عن الإحداد، ما ذلك بالدليل؟
ج1: يجب على المرأة التي مات زوجها عنها العدة والإحداد، أما العدة فهي أربعة أشهر وعشر لمن لم تكن حاملا، ومدة الحمل لمن كانت حاملا فتخرج من العدة بوضع الحمل، والأصل في ذلك قوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1)
__________
(1) سورة البقرة الآية 234

(20/479)

وقوله تعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) وأما الإحداد فهو واجب عليها في مدة العدة، قال ابن قدامة لا نعلم بين أهل العلم خلافا في وجوبه على المتوفى عنها زوجها إلا عن الحسن فإنه قال: لا يجب الإحداد، وهو قول شذ به عن أهل العلم، وخالف به السنة، فلا يعرج عليه. انتهى. ومتى تركته فإنها تكون آثمة بذلك، وعليها التوبة إلى الله سبحانه من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4

(20/480)

الفتوى رقم ( 2493 )
س: امرأة طلبت من زوجها أن يسمح لها في الحداد لو قدر الله وفاته قبلها، وإنه سمح لها وهي على قيد الحياة، وليس فيه

(20/480)

شيء، فقدر الله فتوفي قبلها. أفتوني.
ج: لا يملك الزوج أن يسقط عن زوجته الحداد عليه إذا توفي، فإذا توفي قبلها وجب عليها أن تحد عليه ولو كان سامحها فيه أيام حياته، لما ثبت عن النبي -صلى الله عليه وسلم- أنه قال: « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرا » (1) رواه البخاري ومسلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1221),صحيح مسلم الطلاق (1486),سنن الترمذي الطلاق (1195),سنن النسائي الطلاق (3533),سنن أبو داود الطلاق (2299),مسند أحمد بن حنبل (6/326),موطأ مالك الطلاق (1269),سنن الدارمي الطلاق (2284).

(20/481)

الفتوى رقم ( 5932 )
س: لقد توفي والدي منذ زمن طويل، وإن والدتي لم تحد عليه لهذا الغرض، أطلب من فضيلتكم استفسارا على هذا الموضوع، وهل والدتي عليها كفارة؟ لأنها باقية على قيد الحياة.
ج: عدة الوفاة أربعة أشهر وعشر بعد الوفاة مباشرة، ووضع الحمل إذا كانت حاملا، وما دام أن والدتك لم تحد في الوقت المحدد إما جهلا وإما لغير ذلك فلا كفارة عليها، وعليها التوبة والاستغفار وكثرة الذكر.

(20/481)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/482)

الفتوى رقم ( 7700 )
س: أقدم لفضيلتكم هذا الاستدعاء وفيه أوضح لكم أن لدي والدة، توفي والدي قبل ثلاثين عاما، وعند وفاته كنا أربعة أطفال صغار السن: ولدين واثنتين بنات، والأحوال آنذاك يعلم بها الله من ناحية طلب المعيشة، وكانت والدتنا تقوم بكسب العيش لنا ذلك الوقت، ولم تحد على والدي بعد وفاته، الأمر الذي تركها عن الإحداد هو أنها إذا دخلت الإحداد ليس فيه من يقوم بإعطائنا لقمة عيش، واليوم والدتي تستفسر من سماحتكم هل عليها أي حق؟ وهل لها أن تقوم بالإحداد الوقت الحاضر؟ أفيدوها حفظكم الله وسدد خطاكم إلى رضا الرب جل وعلا.
ج: إذا كان الأمر كما ذكر فلا حرج عليها فيما مضى، وتستغفر الله وتتوب إليه.

(20/482)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/483)

الفتوى رقم ( 7422 )
س: توفي والدي في العام الماضي 1403 هـ، وكانت والدتي في الحداد بعد موته، ولكن هي لم تحافظ على الحداد مثلما ذكرتموه في الرسالة السابقة، بل هي طلعت من البيت بدون حاجة مهمة، ولبست أحسن الثياب، وعملت الكحل والعطر؛ لعدم العلم لديها، فهل عليها شيء يجب أن تعمله؟
ج: الواجب اجتناب الزينة مدة الإحداد، وعدم الخروج لغير ضرورة، وما دام أنها فعلت بعض المحظورات عن جهل منها فعليها أن تستغفر الله وتتوب إليه، ونرجو أن يعفو الله عنها. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/483)

الفتوى رقم ( 10121 )
س: والدتي يراوح عمرها بين 80 و85 عاما، وتوفي والدي وخلف خمسة أطفال ذكورا وإناثا فقراء، فقامت والدتي تكد عليهم وتسعى لتجلب لهم المأكل والملبس، وكانوا بدوا رحلا، فكانت تشتغل بالغزل والنسيج وطحن الحبوب، وتأخذ أجرا على ذلك لعيالها، ولم تحد على زوجها المتوفى للأسباب المذكورة، وكذلك كان يعوزها حتى ملابس الحداد، فما هو الحل الآن وما هي الكفارة؟ جزاكم الله خير الجزاء.
ملاحظة: توفي والدي قبل أربعين سنة.
ج: إذا كان الأمر كما ذكر فليس على والدتك شيء في تركها الإحداد على زوجها قبل أربعين سنة لفوات محله. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/484)

السؤال الأول من الفتوى رقم ( 12081 )
س1: أمي امرأة متوفاة منذ مدة طويلة، إلا أنها عقب وفاة أبي لم تحكم عليه جهلا بالحكم، هل يلزمها شيء أو هل أفعل أنا شيئا نيابة عنها؟

(20/484)

ج1: ليس على أمك شيء لتركها الإحداد بعد وفاة زوجها؛ لأنها معذورة بالجهل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/485)

الفتوى رقم ( 20504 )
س: لي والدة كبيرة وعمرها يقارب الخمسة والستين عاما أو أكثر، والدي قد توفي عنها ولم تحد عليه، وتزوجت برجل ثان بدون حداد، أرجو توجيهنا في هذا الموضوع، وماذا نعمل؟ حيث إنه توجيهكم لنا في هذا الخصوص وإرشادنا علما بأن والدتي موجودة على قيد الحياة، وإنها متندمة على ما حصل، حيث إن الموضوع كان قبل زمن قديم، وإنهم كانوا مع البادية، وعلى طريق جهالة. أرجو من سماحتكم توجيهنا على الصواب، وما نفعل؟ جزاكم الله خير الجزاء وسدد الله خطاكم.
ج: إن كانت والدتك قد تزوجت بعد انتهاء عدة الوفاة أربعة أشهر وعشرة أيام، أو بوضعها الحمل إن كانت حاملا - فنكاحها صحيح ولو لم تحد، لكنها إن تركت الإحداد أثناء العدة

(20/485)

متعمدة عالمة بالحكم فإنها تأثم بذلك، وعليها التوبة إلى الله من ذلك وإن كانت جاهلة فلا إثم عليها، أما إن كانت تزوجت قبل تمام العدة فنكاحها باطل، وعليكم مراجعة المحكمة للتحقق من ذلك. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(20/486)

الفتوى رقم ( 10889 ) س: امرأة أوربية أسلمت، فما هي عدتها؟ مع العلم أنه من العادة في هذه البلاد الضالة أن المرأة لها أصدقاء أو صديق، وهو في ذلك الاعتبار يجامعها كزوج، ولكن لا يعتبر زوجا، وليس له حقوق الزوج، ومن المعلوم أن العرف في هذه البلاد يعتبر هذا العمل غير مشين، وهو حق كل من الرجل والمرأة، والذي قرأناه في كتب الفقه: أن عدة الكافر أقله حيضة واحدة، وفي هذه الحال إن تزوج مسلم من امرأة أسلمت وقالت له إنها حاضت ثلاث حيضات لم تجامع فيها أي رجل، ولكن فيما بعد تبين له أنها حامل من الفترة السابقة، وإنها لم تحض عنده سوى حيضة واحدة، وهذه الحيضة كما تقول هي: إنها أتتها قبل موعدها بأسبوع ونيف، في هذه الحالة ما الواجب عليه أن يفعل والأمر

(20/486)

كما تقدم، فهل يعتبر زواجهم صحيحا وأن له الظاهر؟ حيث ذكرت له أنها حاضت قبل أن يتزوجها ثلاث حيضات، دونما أن تجامع أي رجل، وكيف يستمر الوضع بعد العلم بالحقيقة؟ والولد هل يكون في هذه الحالة ولده أم ماذا؟ وربما إن طلقها يؤدي بها إلى الكفر أو الردة. أفتونا في ذلك مأجورين وجزاكم الله كل خير.
ج: إذا كان الأمر كما ذكر فإن الاستبراء يكون بحيضة واحدة، وأما إن كانت حاملا فلا يصح العقد عليها إلا بعد وضع الحمل. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(20/487)

السؤال الثاني عشر من الفتوى رقم ( 4091 )
س12: ما رأيكم في الاستبراء عن طريق الكشف الطبي بالوسائل الحديثة؟
ج 12: الله تعالى هو الذي شرع الشرائع في العبادات والأنكحة والمعاملات، وله سبحانه كمال العلم بما كان وما سيكون، ولم يشرع الاستبراء بطريق الكشف الطبي بالآلات الحديثة، { وَمَا كَانَ رَبُّكَ نَسِيًّا } (1) فلا يجزئ الاستبراء بذلك بدلا من
__________
(1) سورة مريم الآية 64

(20/487)

الاستبراء أو الاعتداد بما عرف شرعا بالقرآن والسنة وشرحته كتب الفقه الإسلامي. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم بحمد الله الجزء العشرون من فتاوى اللجنة الدائمة، ويليه- بإذنه تعالى- الجزء الحادي والعشرون وأوله (كتاب الرضاع).

(20/488)


الرضاع - فتاوى اللجنة

الرضاع
السؤال الرابع من الفتوى رقم ( 18401 )
س4 : أنا شاب أبلغ الثلاثين من عمري ، وسبق لي أن رضعت من زوجة جدي لأبي (زوجة غير والدة أبي) وحيث إن هذه المرضع متوفاة ، ولا نعلم عدد الرضعات ، ولكن هناك رضاع مشهور ومعروف ، فهل يصح لي السلام على بنات أعمامي من جدي ، كبنات أخي أبي وبنات أخوات أبي ، فهل أنا عم لهن أم لا ، وهل هن محرم لي أم لا ؟ ودمتم مأجورين .
ج4 : ما دام الرضاع غير معلوم ، فالواجب الاحتياط في هذا ، وهو عدم اعتباره رضاعا محرما ؛ لاحتمال عدم اكتمال شروطه الشرعية ، فتعتبر المذكورات أجنبيات عنك ، ولاحتمال اكتمال شروطه ، فتترك الزواج منهن احتياطا ، وقد علم من قواعد الشريعة الاحتياط في الأبضاع ما لا يحتاط في غيرها ؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) ، وقوله صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(21/5)

السؤال الأول من الفتوى رقم ( 264 )
س1 : لقد حرم الله الأخت من الرضاعة ، فهل تحرم البنت على ولد المرضعة الذي ولد قبل البنت وأكبر منها سنا ، وإذا كان الرجل له امرأتان ، ورضع ولد آخر من إحداهما ، هل تحرم عليه بنات الزوجتين ، وكم رضعة للطفل حتى تنشر الحرمة ؟
ج1 : إذا رضع إنسان من امرأة رضاعا محرما فيعتبر ابنا لها من الرضاع ، وأخا لجميع أولادها الذكور والإناث ، سواء منهم من كان موجودا وقت الرضاع ، أو ولد بعد رضاعه ؛ لعموم قوله تعالى : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وإذا رضع إنسان من إحدى زوجتي رجل رضاعا محرما فجميع أولاد ذلك الرجل إخوان من الرضاعة لهذا الراضع ، سواء كان رضاعه من إحدى زوجاته أو من جميعهن ؛ لأن اللبن منسوب للرجل ، والرضاع المحرم ما كان خمس رضعات فأكثر وكان في الحولين ، مع العلم أن الرضعة الواحدة هي أن يمتص الطفل الثدي ثم يتركه لتنفس أو انتقال .
__________
(1) سورة النساء الآية 23

(21/6)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(21/7)

السؤال الرابع عشر من الفتوى رقم ( 5953 )
س 14 : بعض النساء تترك أطفالها من أجل الحفاظ على صحتها فلم ترضعهم ، والبعض الآخر لا يتمون الرضاعة ، فهل عليهن إثم في ذلك ؟ أرجو الجواب وفقكم الله .
ج14 : الواجب على المرأة أن تحافظ على إرضاع أولادها وأسباب صحتهم ، وليس لها الاكتفاء بالحليب المستورد أو غيره إلا برضى زوجها بعد التشاور في ذلك, وعدم وجود ضرر على الأولاد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/7)

السؤال الثاني من الفتوى رقم ( 9797 )
س 2 : هل يجوز للمرأة أن ترضع طفلها وهي على جنابة ، وإذا قد حدث منها وهو لا يجوز فماذا عليها أن تفعل ؟ أفيدونا

(21/7)

جزاكم الله خيرا .
ج2 : لا حرج في إرضاع المرأة طفلها وهي على جنابة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/8)

الفتوى رقم ( 12900 )
س: لي أخ قد رضع من جدته من ناحية الأم أكثر من عشرين رضعة ، فهل يحق له الميراث من جدته ، وهل يحق له الزواج من بنات خاله أو بنات خالاته ، وهل يحق لي أن أتزوج منهم ؟
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع أخيك من جدته كذلك فهو ابن للجدة من الرضاعة ، وأخ لجميع أولادها ، ولا يحل له الزواج من بنات خاله أو خالاته ؛ لأنهن بنات إخوته من الرضاعة ، ولا يحق له أن يرث من جدته للرضاعة المذكورة ؛ لأن الرضاع ليس من أسباب الميراث ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى
__________
(1) سورة النساء الآية 23

(21/8)

قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (2) وثبت أن النبي صلى الله عليه وسلم قال : « الرضاعة تحرم ما تحرم الولادة » (3) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ (خمس معلومات) فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (4) . علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية ، وهكذا ، وأما من لم يرضع من إخوان أخيك فيحل لهم الزواج من بنات أخوالكم وخالاتكم ، ولا أثر لرضاعة أخيكم المذكورة على هذا الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة البقرة الآية 233
(3) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(4) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/9)

الفتوى رقم ( 4168 )
س: إذا ولد الابن فأخذته عمته وامتص ثديها ثم ربته مدة طويلة ، ولم تنجب العمة لا قبل أخذه ولا بعده ، ثم ماتت بعد فترة طويلة ، وزوج العم هذا الابن وهو في بيته ، ثم وهبه جميع أمواله ، فما حكم الأشياء التالية : هل تثبت الرضعة له من هذه العمة ؟
ج : الرضاع الذي يحصل به التحريم هو ما كان خمس رضعات فأكثر في الحولين ، والرضعة هي : أن يمسك الطفل الثدي ويمص منه لبنا ثم يتركه لتنفس ونحوه ، فإن عاد إليه ومص منه لبنا اعتبرت رضعة ثانية ، وهكذا .
فإذا كان رضاع الولد المذكور من عمته المذكورة خمس رضعات فأكثر في الحولين فإنه يكون ابنا لها من الرضاع ، ولو لم تنجب قبله ولا بعده ، وإن كان أقل من الخمس أو لم يكن فيها لبن أصلا ، فلا يعتبر بذلك ابنا لها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(21/10)

الفتوى رقم ( 15018 )
س: طفل صغير عمره عام ونصف ، شرب حليب عمته الذي كان موضوعا في كأس بعد إفراغها لهذا الحليب من ثديها قصد رميه ، هل يجوز زواج هذا الطفل من بنات العمة ؟
ج : يشترط في الرضاعة المحرمة أن تكون في الحولين الأولين من عمر الطفل ، وأن تكون خمس رضعات فأكثر ، وصفة الرضعة أن يمسك الطفل الثدي فيمص لبنا ، فإذا تركه لنفس أو انتقال لثدي آخر حسبت رضعة ، وهكذا حتى تتم خمس رضعات ، فإذا نقص ولو رضعة واحدة فإنها لا تحرم ؛ لقوله تعالى في ذكر المحارم : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقوله صلى الله عليه وسلم في الحديث المتفق عليه : « يحرم من الرضاع ما يحرم من النسب » (2) ، وروى مسلم عن عائشة رضي الله عنها أنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم وهن فيما يقرأ من القرآن » (3) وسواء ارتضع من الثدي أو
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(3) مسلم 2 / 1075 برقم ( 1452 ) .

(21/11)

شربه في إناء خمس جرعات ، فإذا كان شربه اللبن كذلك فإنه يعتبر ابنا لعمته من الرضاعة ، وأخا لجميع أبنائها وبناتها ، وإن نقص ولو واحدة فلا يعتبر ابنا لها ، وإن حصل الشك في عدد الرضعات هل هي خمس أو أقل ، فالأصل عدم الرضاع ، فلا يحرم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/12)

الفتوى رقم ( 13178 )
س: لي بنت خالة أريد الزواج منها ، ولكنها رضعت من والدتي ولكن بطريقة غير مباشرة ؛ فكانت والدتي تضع لبنها في زجاجة ثم تشرب منه بنت خالتي ؛ لوجود مرض جلدي في والدتي ، فهل يحل لي الزواج بها ؟
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع ابنة خالتك من لبن والدتك كذلك فهي ابنة لأمك من الرضاع ، وأخت لك من الرضاع ، ولو كان الرضاع بطريق الزجاجة ، وعليه لا يحل لك الزواج منها ؛ لأنها أختك من الرضاعة ،

(21/12)

قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3) وثبت أن النبي صلى الله عليه وسلم قال : « الرضاعة تحرم ما تحرم الولادة » (4) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (5) .
علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/13)

الفتوى رقم ( 14829 )
س: ابن عمي تزوج ، وبعد زواجه بخمسة أشهر سار إلى رحمة الله ، وأنجبت زوجته بنتا ، بعد قضاء العدة تزوجت المرأة رجلا آخر ، وأخذت البنت عندي ؛ لأن أمها سافرت إلى أهلها

(21/13)

وتركت البنت ، أردنا إرضاع البنت من زوجتي لكي يكون لها أب وأم وأخوان من الرضاعة ؛ لأنه ليس لها أحد سوى الله سبحانه وتعالى ثم أنا ، لكن البنت رفضت أن ترضع من ثدي زوجتي ؛ لأنها تستعمل الحليب الصناعي بواسطة رضاعة ، ولكن أخذنا حليبا من زوجتي ووضعناه في القارورة وأسقيناه هذه البنت ست مرات مشبعة ، مع العلم أن عمر ولدي سنة ونصف ، وعمر البنت الآن سنة ، هل ما فعلته هذا تكون البنت به أختا لأولادي وأنا أب لها وزوجتي أم لها ، أم لا ؟ أفيدونا عما ذكر بعاليه جزاكم الله عنا خير الجزاء .
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع ابنة ابن عمك من لبن زوجتك كذلك فهي ابنة لك ولزوجتك من الرضاعة ، وأخت لجميع أولادكما من الرضاعة ، ولو كانت الرضاعة بواسطة القارورة ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3) وثبت أن النبي صلى الله عليه وسلم قال : « الرضاعة
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233

(21/14)

تحرم ما تحرم الولادة » (1) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (2) ، علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية ، وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/15)

السؤال الأول من الفتوى رقم ( 13470 )
س1 : ما حكم رضاعة الطفل الصغير من امرأة وقد بلغ طفلها أكثر من سنتين ، وهل صحيح أن المرأة إذا أصبح لطفلها أكثر من سنتين يصبح لبنها لا يحرم ؟
ج1 : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع الطفل من المرأة كذلك فهو ابن لها من الرضاع ، وأخ لجميع أولادها ، ولو كان ابنها الرضيع قد تجاوز السنين ؛ لأن العبرة بعمر الطفل المرتضع منها لا بعمر طفلها ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله :
__________
(1) سورة النساء الآية 23

(21/15)

{ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (2) وثبت أن النبي صلى الله عليه وسلم قال : « الرضاعة تحرم ما تحرم الولادة » (3) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (4) .
علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة البقرة الآية 233
(3) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(4) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/16)

الفتوى رقم ( 14532 )
س: أعيش مع أبناء خالتي كإخوان لي من الرضاع ، أعيش معهم عيشة الأخت مع الإخوان ، ولكن الآن خالتي تقول بعد مرور كل هذه السنوات أنها ليست متأكدة من عدد الرضعات

(21/16)

التي أخذتها منها ، فتقول بأنها أرضعتني في البداية عن خطأ ، ظنا منها أنني ابنتها التي كانت في سني ، ولكن أرضعتني مرة أخرى وهي متعمدة على إرضاعي ، فهذا كل ما قالته ، فأفتنا برأي الإسلام في ذلك ، أفادكم الله وجعلكم دائما قدوة المسلمين ، فهل أكون ابنة لها وأختا لأبنائها أم لا ؟ والسلام عليكم ورحمة الله وبركاته .
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاعك من خالتك كذلك سواء كانت الرضاعة بطريق العمد أو الخطأ -فأنت ابنة لها من الرضاعة ، وأخت لجميع أولادها ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3) وثبت أن النبي صلى الله عليه وسلم قال : « الرضاعة تحرم ما تحرم الولادة » (4) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (5) . علما أن الرضعة هي : أن يمسك
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/17)

الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية وهكذا ، وإن كانت الرضاعة أقل من خمس فلا تحريم ، ولا يحل لك الكشف لأبناء خالتك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/18)

الفتوى رقم ( 3085 )
س: هل جميع الأطفال الذين يشربون الحليب الصناعي يكونون إخوة لكونه حليبا واحدا ؟
ج : لا يكونون بذلك إخوة ؛ لأنه ليس في حكم الرضاع المحرم شرعا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/18)

الفتوى رقم ( 13587 ) .
س: هل جائز أن ترضع الأم طفلها من حليب النيدو أو أي

(21/18)

حليب مثله إذا كان حليب الأم غير كافي لتغذية الطفل ؟
ج : لا مانع من إرضاع الأم لطفلها من الحليب الصناعي ، ولا ينشر هذا الحليب الرضاع المحرم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/19)

الفتوى رقم ( 14122 ) .
س: ثلاث نساء أخوات أشقاء ، توفيت واحدة منهم وخلفت بنتا ولها من العمر شهر واحد ، ثم أوصت بها في ذمام أخواتها حتى تكمل حول الرضاعة ، ولكن والد البنت قد منع خالات البنت من إرضاعها ، وأعطى البنت امرأة أخرى ترضعها ، ورفض أن يأخذ البنت خالاتها ، علما أن أختهم قد أوصت بأن هذه الطفلة يرضعنها خالاتها ، وحسب الوصية لهم من أختهن ، ولكن والد الطفلة لم يرض بذلك ، وأعطى الطفلة امرأة أخرى . أفيدونا هل على خالاتها إثم أم لا ؟ جزاكم الله عنا ألف خير .
ج : لا حرج على خالات البنت في عدم إرضاع ابنة أختك التي أوصت بذلك لهن ما دام أن والدها قد منعهن من ذلك .

(21/19)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/20)

الفتوى رقم ( 4175 )
س: نحن إخوة ثلاثة ولنا أولاد ، وأمنا كبيرة السن تبلغ من العمر ستين سنة تقريبا ، أرضعت ابن أخي وهي في هذا السن ، وبعد مضي ستة عشر عاما أرضعت ابني بطريقة أنها تضع ثديها في فم كل منهما بغرض التسلية حتى لا يستمر الطفل في البكاء ، وقد أخبرتنا أنها تحس بخروج شيء من عصارة الثدي عبارة عن ماء ، وتكرر ذلك منها ، فهل يحرم زواج الأبناء من بنات أعمامهم ؟ أفتونا جزاكم الله خيرا وأحسن إليكم ، وأرجو أن تكون الفتوى رسمية .
ج : إذا كان الواقع كما ذكرت ، وكان الرضاع خمس مرات فأكثر في الحولين ، فليس لمن رضع هذا الرضاع أن يتزوج من بنات أعمامه أو بنات عماته ؛ لأنه صار بهذا الرضاع أخا من الرضاع لأعمامه وعماته ، وعما لأولادهم ،

(21/20)

قال الله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (1) وقال : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (2) إلى أن قال : { وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } (3) وثبت عن النبي صلى الله عليه وسلم أنه قال : « يحرم من الرضاع ما يحرم من النسب » (4) ، وثبت من حديث عائشة رضي الله عنها أنها قالت : « كان فيما نزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (5) . علما بأن الطفل إذا امتص لبنا من الثدي ثم تركه اعتبر هذا رضعة ، فإذا عاد إليه فامتص منه لبنا اعتبر ذلك رضعة ثانية وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 233
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/21)

الفتوى رقم ( 5297 )
س: يوجد امرأة رضعت من لبن جدتها أم أبيها وهي- أي الجدة- واقفة من الحمل ، حيث إن زوجها متوفى له ثلاثون سنة ،

(21/21)

وتدعي هذه المرأة أنها أخت لعمها ، وأن عيال عمها يقولون : يا عمتنا ، ولا تتغطى عنهم ، هل الرضاع الحاصل يخوي أم لا ؟
ج : إذا نزل لهذه المرأة لبن من جدتها ، وكان رضاعها منها خمس رضعات فأكثر في الحولين ، صارت بنتا لها من الرضاع ، وأختا لجميع أولاد جدتها من الرضاع ، ولو كانت كبيرة السن وزوجها ميتا ؛ لأن المعتبر نزول اللبن لا السن ، ولا وجود الزوج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/22)

الفتوى رقم ( 8876 )
س: رضع ولد من جدته لأبيه ، وكان عمره عند الرضاع سنتين ، وكان عمر جدته خمسا وسبعين 75 ، وكان اللبن متغيرا ينقط تنقيطا من الثدي ، فأراد هذا الولد الزواج من ابنة عمه شقيق أبيه ، هل يجوز له الزواج منها ؟
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع هذا الطفل كذلك فهو ابن لجدته من الرضاعة ، وأخ لأبنائها وبناتها ، وعم لأبنائهم وبناتهم ،

(21/22)

قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ } (1) إلى أن قال : { وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3) وثبت عن النبي صلى الله عليه وسلم أنه قال : « يحرم من الرضاعة ما يحرم من الولادة » (4) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم ، والأمر على ذلك » (5) .
علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية ، وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري الشهادات (2503),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3300),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/23)

السؤال الثاني من الفتوى رقم ( 8839 )
س 2 : توجد عندنا بنت فتاة توفيت أمها ، وهي تبلغ من العمر 40 يوما ، وقامت جدتها أم والدها بتربيتها وتغذيتها على

(21/23)

لبن الإبل والغنم ، وقيل إنها تعطيها ثديها عند النوم حتى تنسيها أمها ، وبعض النساء شاهدن لبنا يخرج من ثدي العجوز أثناء الرضاع ، والعجوز تبلغ من العمر أكثر من ثمانين عاما ، وهي متوفى زوجها قبل عشرين عاما من هذا اللبن الذي يخرج منها ، فهل تحل هذه الفتاة على ابن عمها في الزواج ، علما أنها رضعت من الثدي الذي رضع فيه والد الزوج ، لكن الاختلاف في الذي يخرج من ثدي العجوز ، هل هو لبن أم ماء ؟ أفيدونا أفادكم الله .
ج2 : إذا ثبت أن ما نزل منها كان لبنا ، وكان خمس رضعات فأكثر في الحولين حرم عليه أن يتزوجها ، لأنها بذلك صارت عمته من الرضاع ، قال الله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (1) وقال : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (2) إلى أن قال : { وَعَمَّاتُكُمْ } (3) وثبت أن النبي صلى الله عليه وسلم قال : « يحرم من الرضاع ما يحرم من النسب » (4) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (5) , وإذا كان الرضاع أقل من
__________
(1) سورة البقرة الآية 233
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/24)

خمس ، أو بعد الحولين ، أو لم يثبت أنه لبن فلا يحرم عليه أن يتزوجها ، علما بأن الطفل إذا امتص لبنا من الثدي ولو قليلا ثم تركه اعتبر هذا رضعة ، فإذا عاد إليه فامتص منه لبنا ولو قليلا اعتبر رضعة ثانية ، وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/25)

الفتوى رقم ( 14372 )
س: أرغب الزواج على سنة الله ورسوله من بنت عم لي ، وحيث إن هناك سؤالا أرغب إفادتي سريعا جزاكم الله خيرا ، السؤال : أبي وعمي أخوان من الأب والأم ، تزوج أبي من أمي وأنجبتني وتوفيت رحمها الله ، وكنت حينها أبلغ من العمر حوالي الشهرين ، وقامت بتربيتي جدتي لأبي ، وكان لم يوجد بثديها حليب ، وبعد فترة شاء الله عطفا على هذا اليتيم أن ينزل في ثديها حليب بسيط ، ورضعت منها حتى فطمت ، هذا وعمي لم يتزوج بعد ، وبعد أن بلغت من العمر حوالي اثني عشر عاما تزوج عمي وأنجبت له زوجته بنتا ، حيث تبلغ الآن من العمر حوالي الستة عشر عاما . سؤالي هو : هل يصح لي الزواج من بنت عمى هذه

(21/25)

أم لا ؟ أرجو من فضيلتكم إفادتي سريعا جزاكم الله خيرا .
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاعك من جدتك كذلك فأنت ابن لها من الرضاعة ، وأخ لجميع أولادها ، ولا يحل لك الزواج من ابنة عمك ؛ لأنها ابنة أخيك من الرضاعة ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3) وثبت أن النبي صلى الله عليه وسلم قال : « الرضاعة تحرم ما تحرم الولادة » (4) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (5) .
علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية وهكذا .
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/26)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/27)

الفتوى رقم ( 14604 ) .
س: جدتي قامت بتربيتي بعد وفاة والدتي ، قد انقطعت عن الإنجاب منذ حوالي (25) خمسة وعشرين عاما أو أكثر ، لوفاة زوجها وهو جدي ، وأصغر أبنائها هو عمي الذي يبلغ من العمر حاليا (55) عاما ، وأنا حاليا أبلغ من العمر (26) ستة وعشرين عاما ، وهذه فترة طويلة لانقطاع الحليب منها ، وقد قامت بتربيتي ورضاعتي منها وأنا صغير بعد انقطاعها عن الإنجاب ، والحليب كما ذكرت منذ خمسة وعشرين عاما ، هذا الانقطاع قبل أن تلدني أمي ، وقد سألتها : هل عندما أرضع من ثديك وأنا صغير هل كانت هناك (درة) بمعنى : ملء الثدي بالحليب مثل الأمهات الرضع ؟ فقالت : لا ليس هناك (درة) عندما أرضعك كما تعودتها عند رضاعة أبيك وعمك عندما كانوا رضعا مثلك في هذا السن ، وإنما بمجرد نزول حليب بسيط يشبه الماء المخلوط بالحليب وبدون (درة) وهذه أمانة حسب قولها .
السؤال : هل هذه الرضاعة من هذا الحليب الذي ذكرته

(21/27)

أعلاه يحرم زواجي من ابنة عمى أم لا ؟ أرجو الإفادة سريعا ، وجزاكم الله خير الجزاء ، وأنا في انتظار الإجابة ، والسلام عليكم .
ج : إذا كان الرضاع على ما وصف في الفتوى السابقة رقم (14372) فإنه لا يحل لك الزواج من ابنة عمك ، ولو كان اللبن النازل من ثدي جدتك خفيفا وبعد مضي خمس وعشرين سنة من ولادتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/28)

الفتوى رقم ( 2838 )
س: إنني أردت خطبة فتاة مسلمة ، وهي من أقربائي ، ولما تقدمت لخطبتها وافق أهلها ، ولكن والدة الفتاة تقول إنها كانت في زيارة والدتي وأنا رضيع ، وكنت أبكى ، فأرادت إسكاتى وذلك بإرضاعي أثناء غياب والدتي ، فوضعت ثديها ، وتقول : إن الرضيع (السائل) لم يقبل الثدي ، وهي بنفس الوقت غير متأكدة من نزول الحليب ، ولا تستطيع الجزم بنزول الحليب إلى حلقي ، وتقول : إن ثديها ما نزل منه إلا نقاط من الحليب ، فهل تحرم ابنتها على بناء على ما تقول والدتها ، وما هو المقدار المحرم وصفته ؟
ج : أولا : إذا كان الواقع كما ذكرت من صفة الرضاع جاز

(21/28)

لك أن تتزوج بنت المرأة المذكورة .
ثانيا : الرضاع الذي ينتشر به التحريم ما كان خمس رضعات معلومات في الحولين ؛ لقوله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (1) ولما ثبت عن عائشة رضي الله عنها أنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (2) .
علما بأن الطفل إذا امتص لبنا من الثدي ولو قليلا ثم تركه اعتبر هذا رضعة ، فإذا عاد إليه فامتص لبنا ولو قليلا اعتبر هذا رضعة ثانية ، وهكذا ، وكذلك إذا قطر اللبن في حلقه أو أنفه ووصل إلى حلقه نم ترك التقطير ولو فترة قليلة ، اعتبر ذلك رضعة ، فإذا أعيد التقطير ولو قليلا اعتبر رضعة ثانية ، وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 233
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/29)

الفتوى رقم ( 1719 )
س: بنت عمي حصة خطبتها ، ودخل في إذني حشرة ، وإن أمها حلبت في أذني ، وعدد الحلب مرة واحدة ، فهل يحل لي الزواج من حصة .
ج : يجوز للسائل أن يتزوج ابنة عمه حصة ، وما ذكره من أن أمها حلبت في أذنه مرة واحدة لا أثر له على هذا الزواج ، ولا يسمى ذلك رضاعا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/30)

السؤال الخامس من الفتوى رقم ( 6360 )
س 5 : ما هي عدد الرضعات حتى يكون الرضيع ابن المرأة المرضعة ؟ ما هي صلة بنات المرأة التي أرضعت ابني والتي يعتبر أخوهن من الرضاع بالنسبة لي كوالدة ؟
ج 5 : الرضاع الذي يحصل به التحريم لا بد أن يكون خمس رضعات معلومات أو أكثر ، حال كون الطفل الرضيع في الحولين ، والرضعة هي : أن يمسك الطفل الثدي ويمص منه اللبن الذي يصل

(21/30)

إلى جوفه ثم يتركه ، فهذه رضعة ، فإن عاد وارتضع مثلها فرضعة ثانية ، وهكذا ، حتى يكمل الخمس أو أكثر ، سواء كان ذلك بمجلس أو مجالس ، وبذلك يكون أولاد المرضعة إخوة من الرضاعة لابنك ، ذكورا كانوا أو إناثا ، أما صلتهم بك فهم أجانب منك ، وليسوا بمحارم لك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/31)

السؤال الثالث من الفتوى رقم ( 9301 )
س3 : منا من يقول : تحصل الأخوة بالرضاعة عدة مرات ، ومنا من يقول : خمسة رضعات مشبعات ، فما هو القول الحقيقي الذي تحدث به الأخوة بالرضاعة ، وما الفرق بين الرضعة والمصة ؟
ج3 : تحدث الأخوة بالرضاعة بخمس رضعات فأكثر في الحولين ، والرضعة هي المصة ، فإذا أمسك الطفل الثدي ومص منه لبنا يصل إلى جوفه ، ثم تركه ، فرضعة ، ثم إن عاد ومص لبنا فرضعة ثانية ، وهكذا, وإن كانت الرضاعة أقل من خمس أو بعد الحولين فلا أخوة في الرضاعة ولا تحريم .

(21/31)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/32)

الفتوى رقم ( 11132 )
س: أعرف منذ صغري أن لي أخا من الرضاع ؛ لذلك عندما كبرت الآن لا أرتدي حجابي أمامه ، ولكن عرفت بالقدر من أمي أنه رضع خمس رضعات وأكثر ، ولكن غير مشبعات ؛ لأنه كان يرضع منها بعد رضاعه من أمه مباشرة ، ورضعت أنا من أمه رضعة واحدة ، ولكنها مشبعة . أفيدوني أفادكم الله ، هل هو أخي أم لا ؟ وجزاكم الله كل الخير وأثابكم جزيل الثواب .
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع المذكور من أمك كذلك فهو ابن لأمك وأخ لك ولأخواتك من الرضاع ، ويحل لك أن تكشفي الحجاب عنده ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى :
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23

(21/32)

{ وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (1) وثبت أن النبي صلى الله عليه وسلم قال : « الرضاعة تحرم ما تحرم الولادة » (2) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (3) . علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية ، وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 233
(2) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/33)

الفتوى رقم ( 12916 )
س: زوجتي أرضعت طفلا من جيراننا ، ولكنها أرضعته بدون حاجة ، وبدون علمي ، ولم تذكر ذلك إلا بعد مرور اثني عشر عاما ، وقالت : إنها أرضعته مرة واحدة فقط ، حتى شبع .
والسؤال : هل يعتبر ذلك الرجل محرما لها ولأولادها ، يجوز له الدخول معهم في البيت دون وجودي أو وجود أحد ذوي

(21/33)

الأرحام ؟ هذا والسلام عليكم ورحمة الله وبركاته .
ج : إذا كان الأمر كما ذكر ، وأن الرضعة واحدة فقط ، فإنها لا تحرم ولا يعتبر الطفل المذكور محرما لنسائك ، لما ثبت أن النبي صلى الله عليه وسلم قال : « لا تحرم المصة ولا المصتان ولا الإملاجة ولا الإملاجتان » (1) ، ولما ثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (2) . علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/34)

السؤال الثالث من الفتوى رقم ( 1813 )
س3 : خطب ابن خالتي أختي ، وقد أرضعت خالتي أختي رضعة واحدة ، فهل تجوز له أو لا ؟ مع الأدلة للاختلاف بيننا في ذلك .
ج3 : إذا كان الواقع كما ذكرت من رضاع أختك من خالتك رضعة واحدة ، فالصحيح المفتى به : أن الرضاع لا يحصل به

(21/34)

التحريم إلا إذا كان خمس رضعات فأكثر في الحولين ؛ لقوله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (1) ولما ثبت عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : « لا تحرم المصة ولا المصتان » (2) رواه الإمام أحمد ومسلم وأصحاب السنن ، وعن أم الفضل رضي الله عنهما ، « أن رجلا سأل النبي صلى الله عليه وسلم : أتحرم المصة ؟ فقال : لا تحرم الرضعة والرضعتان ، والمصة والمصتان » (3) ، وفي رواية قالت : « دخل رجل على نبي الله صلى الله عليه وسلم وهو في بيتي ، فقال : يا رسول الله : إني كانت لي امرأة فتزوجت عليها أخرى ، فزعمت امرأتي الأولى أنها أرضعت امرأتي الحدثى رضعة أو رضعتين ، فقال رسول الله صلى الله عليه وسلم : لا تحرم الإملاجة ولا الإملاجتان » (4) رواهما أحمد ومسلم ، ولما ثبت عن عائشة رضي الله عنها أنها قالت : « كان فيما نزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ: (خمس معلومات)
__________
(1) سورة البقرة الآية 233
(2) أحمد 6 / 31, 69, 216, 247, ومسلم 2 / 1073 – 1074 برقم ( 1450 ) ، وأبو داود 2 / 552 برقم ( 2063 ) ، والترمذي 3 / 455 برقم ( 1150 ) ، والنسائي 6 / 101 برقم ( 3310 ) ، وابن ماجه 1 / 624 برقم ( 1941 ) ، والدارمي 2 / 157 ، والدارقطني 4 / 172 .
(3) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).
(4) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).

(21/35)

فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (1) .
فهذه الأحاديث تفيد تحريم الرضعة والرضعتين بصريح المنطوق ، وحديث عائشة الأخير نفى تحريم ما دون خمس رضعات بالمفهوم ، فخصص عموم النصوص التي فهم منها بعض العلماء تحريم الرضاع مطلقا قل أو كثر مثل قوله تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (2) إلى أن قال : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (3) وما ثبت من قوله صلى الله عليه وسلم : « يحرم من الرضاعة ما يحرم من الرحم » (4) وفي لفظ : " من النسب " رواه أحمد والبخاري ومسلم . مع العلم بأن الطفل إذا امتص لبنا من الثدي ولو قليلا ثم تركه اعتبر هذا رضعة ، فإذا عاد إليه فامتص منه لبنا ولو قليلا ثم تركه اعتبر هذا رضعة ثانية ، وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/290).

(21/36)

الفتوى رقم ( 13107 ) .
س: لدي ولد عمره 7 شهور ، وزارني أحد الإخوة والأحباب في الله وبرفقة زوجته ، فوجدت زوجته ابني يبكي لانشغال أمه ، فقامت بأخذه وإعطائه ثديها ، فمص منها اللبن لمدة نصف ساعة ، حتى فك الثدي بنفسه بعد شبع ، فهل تعد هذه المرأة أمه أم لا ؟ علما أنها لا تعلم عدد الرضعات ، بل مدة الرضاعة ، وهي نصف ساعة أو أكثر ، وهل عدد الرضعات تحسب بمسك الثدي وفكه أم رضعة مشبعة ؟ أثابكم الله وجزاك الله خيرا .
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع ابنك من الزوجة الزائرة كذلك فهو ابنها من الرضاعة ، وأخ لجميع أولادها ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3) وثبت أن النبي صلى الله عليه وسلم قال : « الرضاعة تحرم ما تحرم الولادة » (4) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).

(21/37)

نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (1) .
علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/38)

الفتوى رقم ( 8475 )
س: يوجد لدينا بنت رضعت مع ابن عم لها عندما أفادنا خالها ، علما أن ابن عمها يريدها بالزواج ، وأن والدها وإخوانها لا يعرفون عن تلك الرضاعة ، ولا يعرف خالها عن عدد الرضعات ، وهل هي كافية أو مشبعة ، مع أن هذا الشيء قبل أربع وعشرين سنة ، فقد توقف الزواج عندما سمعنا هذا الخبر ، وطلبنا خالها وسألناه : هل لديك علم عن عدد الرضعات ؟ فقال : إنه لا يعرف شيئا عن عدد الرضعات ، وقد وقع هناك انتظار .
نأمل من فضيلتكم الإفادة عن هذا الموضوع ، علما أن أمهات الاثنين متوفيات ، نأمل الإفادة عن هذا السؤال بصورة عاجلة ، حيث إن الزواج متوقف على الإجابة .

(21/38)

ج : الرضاع الذي يحصل به التحريم هو ما كان خمس رضعات فأكثر في الحولين ، والرضعة هي : أن يمسك الطفل الثدي ويمص منه لبنا يصل إلى جوفه ثم يتركه ، فإن عاد إليه ومص منه لبنا اعتبرت ثانية ، فإذا ثبت أن البنت المذكورة رضعت من أم ابن عمها المذكور خمس رضعات فأكثر على ما وصف حرم عليه التزوج بها ؛ لكونها أخته من الرضاع ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3) وقال صلى الله عليه وسلم : « يحرم من الرضاع ما يحرم من النسب » (4) متفق على صحته ، وثبت عن عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (5) ، وإن كان رضاعها أقل من خمس رضعات ، أو في غير الحولين ، أو مشكوك فيه -جاز له أن يتزوجها .
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/39)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/40)

السؤال الرابع من الفتوى رقم ( 3055 )
س 4 : فيه رجل وأخوه الكبير عنده ولد ، والصغير عنده ولد ، ولد الكبير زائد على ولد الصغير ، وعند الفطام للولد الكبير امرأة أخيه الصغير قالت : إنها كانت نائمة ، ثم جاءها ولد الكبير بعد الفطام ورضع منها مرة واحدة ، وليس عن طريقة جوع . وإنه مفطوم وله ثلاث سنوات ، هل يجوز أن يتزوج من بنات عمه أم يحرمن بسبب الرضاعة ؟
ج 4 : إذا كان الواقع ما ذكر من الرضاع مرة واحدة وسن الرضيع ثلاث سنوات- جاز لهذا الرضيع أن يتزوج من بنات عمه اللاتي رضع من أمهن واللاتي لم يرضع من أمهن ؛ لأن الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ؛ لقوله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (1) ولما ثبت من قول عائشة رضي الله عنها : « كان
__________
(1) سورة البقرة الآية 233

(21/40)

فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/41)

الفتوى رقم ( 3975 )
س: إنني قد رضعت من زوجة جدي ، وهي أم عمي ، وأنا في السنة الثالثة من العمر ، ورضعت منها نظرا لأنني مريض ، وهي خمس رضعات ، وإنني أرغب الزواج من ابنة عمي التي ولدت قبلي ، فهل يصح الزواج أم لا ؟
ج : إذا كان الأمر كما ذكر صح زواجك من ابنة عمك ؛ لأن رضاعك- من جدتك والدة عمك- بعد الحولين لا أثر له على زواجك بها ؛ لقول الله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (1) الآية وقول النبي صلى الله عليه وسلم : « لا رضاع إلا في الحولين » أخرجه الدارقطني بإسناد
__________
(1) سورة البقرة الآية 233

(21/41)

صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/42)

الفتوى رقم ( 21057 )
س: امرأة أرضعت طفلا من لبنها ، ولكنها لم ترضعه من ثديها مباشرة ، وإنما وضعت اللبن في رضاعة وخلطته بلبن صناعي ثم أرضعته ، فهل يؤثر هذا اللبن ويجعل الطفل ولدا لها ؟ وكيف نحسب الرضعات في هذه الحالة ؟ وجزاكم الله خيرا .
ج : لبن المرأة المشوب بغيره من لبن صناعي أو ماء أو نحو ذلك له حكم اللبن الخالص إذا كانت صفات اللبن باقية ؛ لأنه متى كانت الصفات ظاهرة فقد حصل شربه ، ويحصل منه إنبات اللحم وإنشاز العظم ، كما يحصل من الارتضاع المباشر للبن الخالص من الثدي ، فوجب أن يساويه في التحريم ؛ لعموم الأدلة ، كقول النبي صلى الله عليه وسلم : « يحرم من الرضاع ما يحرم من النسب » (1) ، وقوله صلى الله عليه وسلم : « لا
__________
(1) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/42)

رضاع إلا ما أنشز العظم وأنبت اللحم » (1) وتحسب الرضعة بترك الطفل الرضاعة لانتقال من ثدي إلى ثدي أو تنفس ، فكلما توقف حسبت رضعة واحدة ، وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) رواه من حديث عبد الله رضي الله عنه : أحمد 1 / 432 ، وأبو داود 2 / 549 برقم ( 2059 ، 2060 ) ، والدارقطني ( 4 ) / 173 ، والبيهقي 7 / 461 .

(21/43)

الفتوى رقم ( 15990 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من معالي وزير الصحة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (1939) وتاريخ 23 \ 4 \ 1413 هـ وقد سأل معاليه سؤالا هذا نصه :
نظرا إلى قيام بعض الأطباء بتغذية الأطفال بحليب طبيعي مستحلب من بعض الأمهات اللاتي لهن أطفال في القسم ، حيث

(21/43)

يحفظ الحليب في الثلاجة ويعطى لطفل آخر دون معرفة الأم أو معرفة ذوي الطفل بحجة أن الحليب الطبيعي يساعد على الوقاية من الأمراض ، آمل من سماحتكم إفادتنا عن الحكم الشرعي في هذا الموضوع ، علما بأنه تم تعميد كافة المناطق الصحية بإيقاف هذا النوع من الرضاعة- إن وجد- بموجب التعميم رقم (171 1038 26) وتاريخ 29 \ 3 \ 1413 هـ ، شاكرين لسماحتكم جهودكم المتميزة في خدمة الإسلام والمسلمين .
وبعد دراسة اللجنة له أجابت بما يلي :
لا يجوز شرعا استحلاب الأمهات والاحتفاظ بحليبهن وتغذية طفل آخر به ؛ لما في ذلك من الجهالة المؤدية إلى هتك حرمات الرضاع التي يقع التحريم بها شرعا من جهة المرضعة ، ومن جهة صاحب اللبن ، ومن جهة الرضيع ، إذ إنه يحرم من الرضاع ما يحرم من النسب ، وقد قال النبي صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » ، وبناء على ذلك لا يجوز إنشاء بنوك لجمع حليب النساء لإرضاعه للأطفال المحتاجين لذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/44)

السؤال الخامس من الفتوى رقم ( 19328 )
س5 : أمي من الرضاعة تتحجب عني ، وتأمر بناتها بالتحجب عني ، فما هو رأي الشرع في ذلك ، وهل ينصحن بتبيان أمور الرضاعة ، وهل آثم بعدم زيارتهن ؟
ج5 : إذا ثبت أن هذه المرأة أرضعتك خمس رضعات فأكثر فهي أمك من الرضاعة ، وبناتها أخوات لك من الرضاعة ، ويباح لهن أن يكشفن لك ، كما يكشفن لمحارمهن من النسب ، وأن تخلو بهن ؛ لأنك من محارمهن ، لكن إذا امتنعن عن أن يكشفن لك أو تزورهن فلا يلزمهن ذلك ، ولا تأثم بترك زيارتهن ، لاسيما إذا كن لا يرغبن ذلك ؛ لأنهن لسن من الرحم التي تأثم بترك صلتهن والإحسان إليهن ، لكن يستحب لك صلتهن والإحسان إليهن متى أمكن ذلك من باب رد الجميل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/45)

السؤال الثاني والثالث من الفتوى رقم ( 17322 )
س2 : أرضعتني امرأة أكثر من خمس رضعات ، وهي تعتبر

(21/45)

أمي من الرضاعة ، فهل يجوز لزوجتي أن تكشف وجهها أمام زوج أمي من الرضاعة أم لا ؟
ج2 : يجوز لزوجتك أن تكشف وجهها لأبيك من الرضاعة وهو من در لبن مرضعتك عن حمل منه ؛ لدخولها في عموم حلائل الأبناء المحرمات ، ولقوله صلى الله عليه وسلم : « يحرم من الرضاع ما يحرم من النسب » (1) .
س3 : امرأة أرضعت زوجتي أكثر من خمس رضعات ، فهل يجوز لأم زوجتي من الرضاعة أن تكشف وجهها أمامي . أم لا ؟
ج3 : يجوز لأم زوجتك من الرضاعة أن تكشف وجهها لك ؛ لدخولها في عموم أمهات النساء المحرمات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/46)

الفتوى رقم ( 14590 )
س: تزوجت من امرأة اسمها عائشة ، وأنجبت ثلاثة أطفال ، ولها أخت أكبر منها سنا اسمها فاطمة ، متزوجة وأنجبت طفلة ، وأنا في سن الثامنة أو التاسعة ، وكثر الحليب في ثديها وطلبت مني أن أرضعه وأخرجه خارج ثديها في قدح ، وتدعي بأنني عملت

(21/46)

حسب ما طلبت ، ثم أنجبت طفلا بعد فترة وحصل لها مثل المرة الأولى بالنسبة لكثرة الحليب في ثديها ، إلا أنه في المرة الثانية كنت نائما ليلا -حسب ما تدعي -وأيقظتني وطلبت مني أن أرضع الحليب وأخرجه خارج ثديها ، إلا أنه في هذه المرة كنت نائما وتسرب الحليب في بطني أكثر مما أنزلته في القدح حسب ما يدعون ، وإني رضعت أكثر من عشر مرات ، وإن أختها الصغيرة هي زوجتي حاليا ، وأنجبت منها ثلاثة أطفال .
السؤال : هل زواجي من أختها عائشة صحيح أم لا ؟
وهل أطفالها يصبحون إخوانا لي من الرضاع أم لا ؟
أفيدوني جزاكم الله خيرا .
ج : إذا كان الأمر كما ذكر فإن رضاعك من المرأة فاطمة لا يحرم ؛ لأن عمرك وقت الرضاعة ثمان أو تسع سنين كما ذكرت في السؤال ، وزمن الرضاعة الذي ينتشر الحرمة في الحولين ؛ لقوله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (1) وعلى هذا فلا أثر لرضاعك المذكور ولا تحريم .
__________
(1) سورة البقرة الآية 233

(21/47)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/48)

الفتوى رقم ( 3478 )
س: إنني خطبت بنت خالي أخو أمي الواقف ، فأجاب أنني قد رضعت من جدة البنت ، أي أم خالي ، وهي عجوز لم يخرج مها حليب ، أرجو من فضيلتكم إفتائي في ذلك ؟
ج : إذا كان الأمر كما ذكر في السؤال من أن الجدة التي رضع منها السائل لم ينزل منها لبن ، فإنه يجوز له أن يتزوج بنت خاله المشار إليها في السؤال ، لكن لا بد من التأكد من أنه لم ينزل منها لبن وقت ارتضاعه منها ، إما عن طريق المرضعة نفسها إن كانت على قيد الحياة ، أو من طريق من يعرفها وقت ارتضاع السائل منها ، هذا إذا كان الرضاع خمس رضعات فأكثر في الحولين ، فإن كان أقل من خمس رضعات فلا أثر له في التحريم ؛ لحديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله صلى الله عليه وسلم وهن فيما يقرأ من القرآن » (1) . أخرجه مسلم ،
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/48)

وإن كان بعد الحولين فلا أثر له في التحريم ؛ لقول الله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 233

(21/49)

الفتوى رقم ( 10713 )
س: أسأل سماحتكم عن حكم طفل رضيع أخذه رجل وزوجته من الدولة وعمره لا يتجاوز الشهرين ، من قبل حضانات الدولة ، على أن يربوه ويكون ولدا لهم ، حيث لا يوجد لهم أطفال ، وأعمارهم كبيرة ، وبعد مدة توفي الزوج وبقيت الزوجة والطفل معها ، وهي تحسبه كابنها وتحبه وتغليه كما تغلي الأم ولدها حسب قولها ، وقد كلفتني بأن أسأل لها عن حكمه ، وهل هو يكون من المحارم لها ، أو أنها تتغشا عنه إذا كبر ، حيث تردد لها كلام بأنها لا بد أن تحتجب عنه ، ولا يكون محرما لها ، وهي مقطوعة ، وقد تعلقت به تعلقا شديدا ، وهو كذلك ما يدعوها إلا

(21/49)

باسم الأمومة ، كما يدعو الولد أمه ، وتقول إنها عرضت عليه ثديها وهو صغير ولكنها لم تدر عليه ، وهو الآن في حدود الخامسة أو الرابعة من عمره ، وهي الآن محتارة في أمره مع تعلقها الشديد به ، وتعلقه بها كأنه ابنها تماما . لذا آمل من سماحتكم إعطاءنا الجواب الكافي في ذلك ، وهل هو محرم لها ؟ مع العلم بأنه لم يرث من زوجها المتوفى حسب الشرع في ذلك ، فهي تسأل : هل يكون محرما لها ويكون مثل ابنها لا تحتجب عنه أو يكون أجنبيا عنها ؟
ج : الطفل الذي أخذه الرجل وزوجته من الحضانة يعتبر أجنبيا منهما ، ولا صلة تجمعه بهما ، لا بسبب ولا نسب ، كما أنه لم تدر عليه لبنا عندما أرضعته ، وعلى ذلك يجب على المرأة المذكورة الاحتجاب عنه عند كبره ، وهي مثابة على تربيته وكفالته والإنفاق عليه ، وتشكر على ذلك ونرجو الله أن يضاعف مثوبتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/50)

الفتوى رقم ( 12622 )
س: لي عم ، أخ لأبي من أبيه عندما كان طفلا رضيعا تركته

(21/50)

أمه بعد خصام مع جدي غفر الله له ، مما جعل والدتي أحسن الله إليها تقوم برعايته لكونه أخا لزوجها ، ولكونه رضيعا يلزم رضاعه ، ولعدم وجود حليب بها لعدم إنجابها خلال تلك الفترة قامت بإرضاعه بواسطة إيهامه ، حيث كانت تضع قطرات من الحليب على ثديها مما يجعله يتقبل الثدي فيرضع ، والآن وقد أصبح لعمي بنات في سن الزواج ولي إخوة يرغبون الزواج من بناته فهل في ذلك ما يمنع زواجهم من بنات عمهم ؟ أرجو إيضاح ذلك والله يحفظكم ويرعاكم وجزاكم عنا خير الجزاء .
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع عمك من لبن أمك كذلك فهو ابن لها من الرضاعة ، وأخ لجميع أولادها ، وعليه فلا يحل لإخوانك الزواج من بنات عمك ؛ لأنهن بنات أخيهم من الرضاعة ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3) وثبت أن النبي صلى الله عليه وسلم قال : « الرضاعة تحرم ما تحرم الولادة » (4) ، وثبت من حديث عائشة رضي
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).

(21/51)

الله عنها قالت : كان فيما أنزل من القرآن : « عشر رضعات معلومات يحرمن » (1) ثم نسخن بـ : « خمس معلومات » (2) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك . علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية وهكذا . وإن كان إلقام أمك لعمك الثدي للتسكيت ، ولم تدر عليه لبنا من ثديها فلا تحريم ، وجاز الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/52)

الفتوى رقم ( 8173 )
س: امرأة أعاشت طفلا مع طفلة مرة واحدة لا غير ، أيضا لم تدر عليه ، وكبر الأطفال حتى عادوا حول البلوغ ، ويريدون أن يتزوج الولد بالبنت ، وتوقف الطرفان حتى ترشدهم حفظكم الله .
ج : إذا كان الأمر كما ذكر ، ولم تدر المرضعة على الطفل لبنا ولم ينزل شيء من اللبن إلى فم الطفل ، فلا حرج في زواج هذا الابن من البنت إذا لم يكن بينهما سبب ينشر الحرمة غير ما ذكر .

(21/52)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/53)

الفتوى رقم ( 3504 )
س: لي أخ أنجب بنتا ، فكانت البنت تضعها أمها عند والدتي أنا وأخي إذا أرادت تذهب لجلب الماء ، والحاجة تستوجب بطأها ، فلما يفقد الطفل أمه يصيح ، فتأخذها الوالدة وتعطيها ثديها حتى تسكت البنت ، وتقول : إنها كررتها عدة مرات ، فلما تعصر طرف الثدي يطلع منه اللبن مخلوط في ماء ، وتقول والدتي لما سألتها أنه يقدر اللبن الذي رضعت البنت منها بحوالي فنجال صغير ، وكانت والدتي حين عملت الشيء هذا آخر ولدتها عمره 15 عاما ، وهي قاعد عن الضناء ، هل تحل البنت لابني .
ج : إذا كان الواقع كما ذكرت من أن والدتك أرضعت بنت أخيك مرات ، وأنها نزل منها لبن قليل مخلوط بماء ، فبنت أخيك التي رضعت من أمك صارت أختا لك من الرضاع ، وعمة لابنك إذا كان الرضاع خمس مرات فأكثر في الحولين ، وعلى هذا لا يحل لابنك أن يتزوج هذه البنت ؛

(21/53)

لقوله تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } (2) ولما ثبت من حديث عائشة رضي الله عنها قالت : « كان فيما نزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (3) . وإن كان الرضاع أقل من خمس رضعات , أو كان بعد الحولين , جاز لابنك أن يتزوجها, علما بأن الطفل إذا امتص لبنا من الثدي ولو قليلا ثم تركه اعتبر هذا رضعة ، فإذا عاد إليه فامتص منه لبنا ولو قليلا فرضعة ثانية ، وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/54)

الفتوى رقم ( 14753 )
س: حيث لدي بنت ، وأريد أن أزوجها ابن أخي ، ولكن الولد رضع من جدته ، وكانت جدته تبلغ من العمر ستين عاما ،

(21/54)

وحيث تقول الجدة : إنه كان يخرج من الثدي مثل الماء ، وحين كبر الأولاد وشافتهم ، ومن حبها لهم قالت : إنه لم يخرج من ثديها شيء ، وحيث قطعت الحيضة من أكثر من عشر سنوات ، لذا أطلب فتوى : هل يجوز لابن أخي أن يتزوج ابنتي أم لا ؟ وجزاكم الله خيرا .
ج : لا عمل على الرضاع المذكور ، ولا حرج في تزويج ابن أخيك من ابنتك ؛ لاعتراف الجدة بأن الخارج منها ماء ، وليس لبنا ، ولإنكارها خروج شيء منها فيما بعد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/55)

الفتوى رقم ( 7656 )
س: رضعت مع امرأة ، وهذه المرأة لها رفيقة عندها ولد ، وعندما تذهب أم الولد تتركه مع المرأة التي رضعت معها أنا ، وعندما تحضر أم الولد تجده شبعان ، وكأنه رضع من رفيقتي ، وعندما سألنا رفيقتي التي أنا رضعت معها جحدت وأنكرت أنها أرضعت الولد ، وأنا هل يجوز لي أن أتزوج بنت هذا الولد الذي رضع من أختي في الرضاع أم لا ؟

(21/55)

ج : إذا كان الواقع ما ذكر من أن المرأة التي رضعت معها جحدت إرضاعها هذا الولد - جاز لك التزوج ببنت الولد المذكور ؛ لأن الأصل عدم الرضاع ، ولم يوجد فيما ذكرت ما يثبته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/56)

السؤال الأول من الفتوى رقم ( 19328 )
س1 : نسيت مرضعة أنها أرضعت زيدا من الناس ، ولكن شهدت أختاها وحلفتا بأنهما قد رأينها ترضع هذا الطفل المذكور خمس رضعات فأكثر ، فهل يثبت بذلك رضاعة المرضعة لهذا الطفل ؟
ج 1 : الرضاع من الأمور التي يطلع عليها النساء غالبا ، ويثبت بشهادة امرأة عدل ، وعلى ذلك فإن شهادة أختي تلك المرأة بأن أختهما أرضعت شخصا خمس رضعات فأكثر في الحولين يثبت بها الرضاع ، وتنتشر به الحرمة إذا كانتا ثقتين أو إحداهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/56)

الفتوى رقم ( 5542 )
س: أنا الشاب (م . ع . ر) أبلغ من العمر 20 سنة ، ولي أخت تبلغ من العمر (12) اثني عشرة سنة ، ولي ابن عم المدعو (ف . ر . ر) يبلغ من العمر (18) ثمانية عشر سنة ، وله أخت تبلغ من العمر عشر سنين (10) ولقد تقدم إلي ابن عمي وخطب أختي ووافقت على طلبه ، وعقدت له على أختي ولم يدخل بها ، وأيضا أنا تقدمت إلى عمي وخطبت منه بنته ، وعقد لي ، ولم أدخل بها الدخول الشرعي حتى الآن ، المهم كل منا لم يقرب أخت الثاني حتى الآن ، وهذه الخطبة كل منا يدفع مهرا متفق عليه فيما بيننا ، وكلا منا يقوم بدفع المصاغ والصداق والشروط المتبعة بين المسلمين ، ولكن أخيرا سمعت من زوجة عمي تقول : بأن البنات قد أرضعن مع بعضهن من والدتي ، علما بأن والدتي قد توفيت ، ولكن لا أعلم هل كلام زوجة عمي صحيح أم لا ، وإذا كانت البنات قد رضعن من والدتي كما تقول زوجة عمي فهل يحرمن علينا جميعا أنا وابن عمي المذكور ، فكيف تحرم بنتهم علي وكيف تحل أختي لابنهم ؟ أفيدونا جزاكم الله عنا كل خير .
ج : الرضاع الذي يحصل به التحريم هو ما كان خمس رضعات فأكثر في الحولين ، والرضعة الواحدة هي : أن يمسك الطفل الثدي ويمص منه لبنا ، فإذا ثبت أن بنت عمك رضعت من

(21/57)

أمك خمس رضعات فأكثر -على ما وصف- حرم عليك التزوج بها ؛ لكونها أختك من الرضاعة ، لقوله سبحانه وتعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (3) وقوله صلى الله عليه وسلم : « يحرم من الرضاع ما يحرم من النسب » (4) ، متفق على صحته ، ولما ثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (5) . فإن كان رضاعها من أمك أقل من خمس رضعات أو في غير الحولين ، جاز لك أن تتزوج بها ، ويقبل قول زوجة عمك في ذلك إذا كانت ثقة ، أما ابن عمك فيجوز أن يتزوج أختك المذكورة إذا لم يجمعه وإياها رضاع محرم ، ولا أثر لرضاع أخته من أمك قل أو كثر على زواجه بها ، أما إن كانت زوجة عمك ليست ثقة أو لا تحفظ عدد الرضعات هل هي خمس أو أقل أو أكثر فإن شهادتها ليس
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/58)

عليها عمل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/59)

السؤال السابع من الفتوى رقم ( 5881 )
س7 : هل يجوز تأخير فطام الطفل عن السن المحدودة في القرآن (سنتين) ؟
ج7 : يجوز إذا كانت هناك حاجة إلى التأخير ، كما يجوز فطامه قبل تمام السنتين إذا كانت المصلحة في ذلك ، والأصل أن الرضاع لمدة سنتين ، فلا يعدل عن ذلك إلا لمصلحة طارئة تقتضي العدول .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/59)

الفتوى رقم ( 16679 )
س: إرضاع الطفل أكثر من سنتين هل محرم أم لا ؟
ج : الرضاعة حق للرضيع ، يلزم إيصالها إليه لمصلحته ، فهي

(21/59)

للصغير كالنفقة للكبير ، ومدة الرضاعة التامة سنتان كاملتان ؛ لقوله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (1) الآية ويجوز النقص منها ؛ لقول الله تعالى : { فَإِنْ أَرَادَا فِصَالًا عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلَا جُنَاحَ عَلَيْهِمَا } (2) الآية وقوله تعالى : (فصالا) أي : فطاما .
وهذا النقص مشروط بتراضي الوالدين وتشاورهما ، والتي تؤدي إلى معرفة عدم الإضرار بالرضيع يجعل مدة الرضاعة أقل من سنتين ؛ لعموم قول النبي صلى الله عليه وسلم : « لا ضرر ولا ضرار » (3) ، وإذا علم أن الرضاعة حق للرضيع ومصلحته ، وأنه لا يجوز فطامه قبل السنتين إذا أضر به ، فإنه يجوز للأم أن تستمر على إرضاع ولدها بعد السنتين إذا كان لمصلحته دفع الضرر عنه ، قال ابن القيم رحمه الله تعالى ، في كتابه (تحفة المودود في أحكام المولود) : ويجوز أن تستمر الأم في إرضاعه بعد الحولين إلى نصف الحول الثالث أو أكثره . انتهى .
__________
(1) سورة البقرة الآية 233
(2) سورة البقرة الآية 233
(3) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(21/60)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/61)

الفتوى رقم ( 4668 )
س: هل يحق لامرأة مسلمة أن ترضع طفلا نصرانيا ، وهل يحق لامرأة نصرانية أن ترضع طفلا مسلما ، وما حكم هذا الطفل بالإسلام إذا تم إرضاعه فعلا ؟ أرجو الجواب على هذا السؤال والسلام عليكم ورحمة الله وبركاته .
ج : أولا : يجوز للمسلمة أن ترضع طفلا نصرانيا ، ويجوز للنصرانية أن ترضع طفلا مسلما ؛ لأن الأصل في مثل ذلك الإباحة ، ولم يوجد دليل ينقل عنها ، بل ذلك من باب الإحسان ، وقد كتب الله الإحسان على كل شيء ، وثبت عن النبي صلى الله عليه وسلم أنه قال : « في كل ذي كبد رطبة أجر » (1) .
ثانيا : إذا تم إرضاعهما فحكم كل منهما في الإسلام لم يتغير عما كان عليه بهذا الإرضاع ، فمن كان منهما محكوما له بالإسلام قبل الإرضاع فهو مسلم بعده ، ومن كان محكوما له بالنصرانية قبل الإرضاع فهو محكوم له بها بعده .
__________
(1) صحيح البخاري المساقاة (2234),صحيح مسلم السلام (2244),سنن أبو داود الجهاد (2550),مسند أحمد بن حنبل (2/375),موطأ مالك الجامع (1729).

(21/61)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/62)

السؤال الخامس من الفتوى رقم ( 114768 )
س5 : أرضعت طفلا مع ولدي الذي لم يبلغ العام الأول من عمره ، وكانت الرضاعة أكثر من خمس رضعات مشبعات في الحولين ، فهل يصبح هذا الرضيع أخا لأبنائي كلهم ، أم أنه أخ الولد الذي رضع معه فقط ؟ وهل تصبح أم هذا الرضيع أما لأبنائي ؟ علما بأنها لم ترضع من أبنائي أحدا ، بل أنا التي أرضعت ولدها ، هل إخوة هذا الرضيع وأخواته يكونون إخوة وأخوات لأبنائي ، أم الطفل الذي رضع فقط هو الذي يكون أخا لأبنائي ؟
هل يرث هذا الرضيع كما يرث أبنائي ، أم أنه ليس له حق في الميراث ؟
هل يحل زواج أحد أبنائي أو بناتي من أشقاء وشقيقات هذا الطفل الذي أرضعته ؟
هل أكتب أمر إرضاعي لهذا الطفل في الوصية حتى لا يحدث خطأ في الزواج بعد مماتي ؟ فقد يكون هناك شخص لا يعلم بأمر الرضاع هذا ويقع في تزويج الأبناء أو أحدهما من بعض .

(21/62)

ج5 : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع الطفل من لبنك كذلك فهو ابن لك ولزوجك من الرضاعة ، وأخ لجميع أولادكما ، وأما أم الرضيع وإخوته فلا علاقة لهم في هذه الرضاعة ، ويحل لإخوانه الزواج من بناتك ، ولا توارث بالرضاعة ، ولا مانع من كتابة أمر الرضاعة حتى لا يخفى ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (3) وثبت أن النبي صلى الله عليه وسلم قال : « الرضاعة تحرم ما تحرم الولادة » (4) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (5) .
علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية ، وهكذا .
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/63)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/64)


صور من آثار الرضاع - فتاوى اللجنة

صور من آثار الرضاع
الفتوى رقم ( 10156 )
س: وقع بين حرمتين رضاع ، إلا أن هناك اثنين ولد وبنت لم يتراضعا ، وليس لهما علاقة في الرضاعة من الزوجتين ، ومن حيث إن واحدا وهو الذي لم يرضع يرغب أن يتزوج بالبنت التي لم ترضع من أمه ، وهو لم يرضع من أمها ، أرجو رفع معروضي هذا لسماحة الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد للإجابة على ما ذكرت ، وفقكم الله ودمتم .
ج : إذا كان الأمر كما ذكر جاز للابن الذي لم يرضع من أم المخطوبة وهي لم ترضع من أمه الزواج بها ، . ولا أثر لرضاع إخوانها على هذا الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/65)

السؤال الأول والثاني من الفتوى رقم ( 9396 ) .
س1 : ما حكم من رضع مع ابنة عمه ولم يتزوجها ، وبعدما تم لكل واحد منهما الزواج وكل واحد رزقه الله بالأولاد رغبا

(21/65)

أن يزوجا أولادهما بعضهم من بعضه ، فهل يجوز لهم الزواج أم يحرم عليهم كما حرم على والديهما؟
ج1 : إذا كان الأمر كما ذكر فيجوز لأبنائك وبناتك أن يتزوجوا من أولاد ابنة عمك ، ولا أثر للرضاع الذي بينك وبينها على زواج الأولاد .
س2 : هل ينص التحريم على الأخ الأكبر للرضيع والأخت الكبرى للرضيعة إذا تم لهم نصيب في الزواج أم يحل لهم ؛ لكونهم لم يرتضعوا؟
ج2 : إذا ارتضع طفل أو طفلة من امرأة صار ابنا لها من الرضاع ، وأخا لجميع أولادها الكبير والصغير من الرضاع ، فلا يحل لأحد من أبناء المرضعة الزواج من الطفلة المرتضعة ، علما أن الرضاعة هي خمس رضعات فأكثر في الحولين ، والرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص الثانية فرضعة ثانية وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/66)

السؤال الأول من الفتوى رقم ( 1687 ) .
س1 : شخص ترتيبه الثالث ، في إخوانه ، ورضع مع بنت من أسرة أخرى هل هذه البنت تعتبر أختا لجميع إخواني سواء الصغار منهم والكبار ، وكذلك إخوتها من أم أخرى؟
ج1 : أولا : الرضاع الذي يحصل به التحريم ما بلغ خمس رضعات فأكثر ، وكان في الحولين ؛ لقوله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (1) ولما ثبت عن عائشة -رضي الله عنها- أنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (2) .
والرضعة هي : أن يمتص اللبن من الثدي ثم يتركه لتنفس أو انتقال ونحو ذلك ، فإذا عاد فرضعة أخرى ، وهكذا .
إذا ثبت أن الشخص رضع من أم البنت أو من لبن زوجة أبيها ما سبق ذكره من الرضاع- فإنه يكون أخا لهذه البنت ، وجميع إخوانها وأخواتها من أب وأم أو من أم أو من أب ، أما إخوته فيجوز لأي واحد منهم أن يتزوج هذه البنت أو أي واحدة من
__________
(1) سورة البقرة الآية 233
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/67)

أخواتها ولا أثر لهذا الرضاع على الزواج المذكور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/68)

الفتوى رقم ( 20416 )
س: أرفع لفضيلتكم استفساري هذا ، والذي فيه أستفتى فضيلتكم أثابكم الله عن زواجي من فتاة قد تزوج والدي أمها ، وقد دخل بأمها ، وهي تبلغ من العمر ثلاثة أشهر ، ثم أتمت أمها رضاعتها الطبيعية حتى إكمال سنة ونصف بعد دخول والدي بأمها ، وهي ترضع رضاعة طبيعية ، وقد تم فصالها بعد معرفة أمها أنها قد حملت من والدي ، ومن ثم تربت في حجر والدي حتى السابعة من عمرها ، وبعد ذلك أخذها والدها إلى بيته ، ثم قمت بطلب الزواج من تلك الفتاة ، وعقدت النكاح عليها ولم أدخل بها حتى الآن ، فضيلة الشيخ : هل هذه تحل لي زوجة؟ حين إن والدي قد دخل على أمها وهي ترضع رضاعة طبيعية وأتمت أمها رضاعتها بعد دخول والدي بها سنة ونصف كاملة . أفيدونا جزاكم الله عنا خير الجزاء ، والسلام عليكم ورحمة الله وبركاته .
ج : هذه البنت تعتبر أجنبية منك ؛ لأن اللبن الذي رضعته

(21/68)

ينسب إلى أبيها المطلق ، ولا ينسب إلى أبيك ، وبناء على ذلك يجوز لك الزواج بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/69)

الفتوى رقم ( 10289 )
س: هل الرضاع مع العم يحرم الزواج من بنات العم الآخر من زوجة غير الجدة ، أم العم أبو البنات والأب هو أبو العم الراضع معه والمرضعة تقول : لا أدري كم عدد الرضعات ، والرضيع في حالة مرض لا يستطيع الرضاع؟ نرجو الإجابة على هذا أعانكم الله .
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاعك مع عمك من أمه كذلك فأنت أخ لعمك من الرضاع من جهة الأم والأب ، وأخ لبقية أعمامك من الرضاع من جهة الأب ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ } (1) إلى قوله تعالى : { وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3)
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233

(21/69)

وثبت أن النبي -صلى الله عليه وسلم- قال : « يحرم من الرضاعة ما يحرم من الولادة » (1) ، وثبت من حديث عائشة -رضي الله عنها- قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (2) .
علما أن الرضعة : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية ، وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشهادات (2503),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3300),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/70)

السؤال الثاني من الفتوى رقم ( 2195 )
س2 : إذا تزوج الرجل امرأة وبعد ما ولدت منه طفلا وطفلة ثبت أنها أخته من الرضاعة ، فماذا يعمل ؛ هل يتقلد بالذنب وذلك الأطفال بعد بلوغهم ، وهل يسمح لهم الشرع أن يتزوجوا أو يبقوا بلا زواج إلى موتهم؟

(21/70)

ج2 : إذا تزوج رجل امرأة دون علمه بوجود مانع من موانع الزواج ثم ثبت بعد عقد النكاح أنها أخته من الرضاعة ، بأن كان الرضاع خمس رضعات في الحولين- وجب فسخ النكاح ، وفراقه إياها ؛ لبطلان هذا العقد ، سواء دخل بها أم لم يدخل ، وسواء ولد له منها طفل أم طفلان أم أكثر ، وجماعه إياها قبل العلم بالرضاع ليس زنا ، بل نكاح شبهة ، ولا إثم عليه ؛ لأنه جامعها معتقدا أنها زوجة شرعية ، والأولاد يلحقون به نسبا تجري عليهم أحكام الأولاد من النكاح الصحيح ، فيرثون أباهم ، وعليه نفقتهم ، وليس ولادتهم من والدين على هذه الطريقة . ممانع من تزوجهم ، فهم في ذلك كسائر المسلمين ، لكن ينبغي للمسلم أن يتحرى قبل عقد الزواج عن الموانع من الزواج من مصاهرة ورضاع وغير ذلك ، ثم يقدم على النكاح ، وهو على بينة من خلو من يعقد عليها من موانع الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/71)

الفتوى رقم ( 14846 )
س: قبل حوالي أربعين سنة أنجبت والدتي طفلا ، وأصيب بمرض ارتفاع درجة الحرارة (سخونة وفي نفس ذلك الوقت كانت عندي بنت عم ، وهي من نفس عمر أخي الأكبر ، وأصيبت بنفس المرض ، قامت والدتي بوضع حليب من صدرها في (2 ) نصف فنجال قهوة صغير ، وخلطته مع علاج لهذا المرض ، وكانت تسقي جزء منه لأخي وجزء منه تضعه في عيون أخي ، وكانت تسقي الجزء الآخر لبنت عمي ، وجزء منه تضعه في عيون بنت عمي ، وقد كانت نية الوالدة هو إعطاء العلاج ، وليس الرضاعة ، ولو كان المقصود الرضاعة لأرضعتها من صدرها ، وكان إعطاء العلاج على مدار ثلاثة أو أربعة أيام ، كل يوم (2 ) نصف فنجال قهوة صغير كما ذكرت سابقا ، بنت عمي أنجبت طفلة . والسؤال هنا : هل تجوز بنت عمي زوجة لي أو لا تجوز؟ أفيدونا جزاكم الله خيرا .
ج : يشترط للرضاعة المحرمة أن تكون في الحولين الأولين من عمر الطفل ، وأن تكون خمس رضعات فأكثر ، وصفة الرضعة أن يصل إلى الطفل من حليب المرضعة بأن يلتقم الثدي فيمص منه لبنا ، فإذا تركه لنفس أو انتقال لثدي آخر حسبت رضعة ، وهكذا

(21/72)

حتى تتم خمس رضعات في وقت واحد ، أو أوقات مختلفة ، وإن حلبت في إناء وسقته الصبي في وقت واحد فرضعة واحدة ، وإن سقته في خمسة أوقات متفرقة فخمس رضعات ، سواء خلطته بطعام أو شراب أو غيره ما دامت صفة اللبن باقية ، لقوله تعالى في المحارم : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) ولقوله -صلى الله عليه وسلم- : « يحرم من الرضاع ما يحرم من النسب » (2) ، ولا تشترط النية في الرضاع ، فإذا كانت والدتك قد أسقت ابنة عمك خمس مرات من لبنها الذي تضيف له شيئا من الدواء في حوليها الأولين فإنها تصير أختا لكم من الرضاعة ، وعمة لأولادكم ، وأنتم أخوال لأولادها الذكور والإناث ، وإن كانت عدد الرضعات أقل من خمس فإنها لا تحرم ، وتكون أجنبية عنكم . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/73)

الفتوى رقم ( 10862 )
س: أخي الأصغر وبنت من الجيران أخوان من الرضاعة فهل لي الزواج من أخواتها أم لا؟ أفيدوني حفظكم الله .
ج : إذا كان الأمر كما ذكر فإنه يجوز لك الزواج من أخوات ابنة الجيران التي رضعت مع أخيك الأصغر ، ولا أثر لرضاع أخيك مع بنت الجيران على هذا الزواج ، ولا لرضاع بنت الجيران مع أخيك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/74)

الفتوى رقم ( 10839 )
س: واحد يرغب أن يتزوج مع ابنة عمه ، ولكن أخاها رضع من أخته ، أما الفتاة والفتى اللذان يريدان الزواج فهما لم يرضعا ، الفتاة لم ترضع أمه والفتى لم يرضع أمها .
ج : إذا كان الأمر كما ذكر جاز للفتى المذكور الزواج من ابنة عمه ، ولا أثر لرضاع أخيها من لبن أخت الفتى على هذا الزواج .

(21/74)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/75)

الفتوى رقم ( 9169 )
س: اثنان إخوة ، الأخ الأصغر رضع مع طفلة خطبها أخوه الأكبر ، فهل يجوز هذا الزواج أم لا؟
ج : إذا كان الأمر كما ذكر وأن رضاع الأخ الأصغر مع الطفلة من أمها فيجوز للأخ الأكبر الزواج من البنت المذكورة ، ولا أثر لرضاع الأخ الأصغر على الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/75)

الفتوى رقم ( 14039 )
س: أرغب في الزواج بفتاة وهي ابنة ابن عمتي ، ونظرا للشك في الرضاعة والعلاقة التي أشرحها لكم ، وهذا الشك كالتالي : جدتها أرضعت أباها وعمها الأول والثاني ، وهي جدتهم

(21/75)

من الأم ، وكذلك أرضعت أخي وأخوات ثلاث وهي جدتهم من الأب ، وهي جدة أبي وجدة الفتاة التي أرغب فيها وعمتي أرضعت أخي الأكبر ، وأرضعت الفتاة وإخوتها . أمي أرضعت عمتها والثاني وعمة الأول والثالثة ، ولم ترضع الفتاة ولم ترضع أحدا من إخوانها ، أمها أرضعت عليها الثالث ، وعمتها الرابعة ولم ترضعني أنا السائل ، ولا أحد من إخوتي ، ملاحظة : ليس مصة أو مصتان بل شهر ، هل يباح لي الزواج بالفتاة أم أن رضاعة جدتنا وجدتها تحرم علي ذلك؟
ج : إذا كان الأمر كما ذكر جاز لك الزواج من ابنة ابن عمتك ، ولا أثر لرضاعة أبيها وعمها من عمتك ولا لرضاعة أخيك وأخواتك منها ، ولا لرضاعة أخيك والفتاة وأخواتها من عمتك أيضا ، وكذلك لا أثر لرضاعة عم الفتاة وعمتها من أمك ، ولا لرضاعة عم الفتاة وعمتها من أمها على هذا الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/76)

الفتوى رقم ( 14074 )
س: تزوجت امرأة من أحد أقاربي من مدة سنتين ، وفي الأيام القريبة أبلغتني والدتي التي لا زالت على قيد الحياة بأنه سبق لها أن أرضعت شقيق والد زوجتي من الأب والأم الذي هو من بعده في الولادة أثناء رضاعها لي ، وكانت مدة الرضاعة تتراوح ما بين يومين إلى ثلاثة أيام بصفة مستمرة ، كون والدته كانت مريضة آنذاك؟ لذا فإنني أطلب من سماحتكم إفتائي حيال الموضوع وعما إذا كان يعترض زواجي من تلك المرأة أي شيء بسبب تلك الرضاعة ، أفيدونا جزاكم الله عنا خير الجزاء ، وسدد خطاكم على درب الخير والسلام .
ج : إذا كان الأمر كما ذكر جاز لك الاستمرار في زواجك من المرأة المذكورة ، ولا أثر لرضاعة شقيق والد زوجتك على هذا الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/77)

الفتوى رقم ( 13867 )
س: تزوجت امرأة ثانية ، وقد اتضح أن رجلا أخ زوجتي الأولى من الرضاع ، وقد رضعت زوجتي الثانية من زوجته ، فهل يجوز الجمع بينهما؟ مع العلم بأننا لا نعلم عن الرضاع الأول هل هو شرعي أم لا ؛ لأن والدته وكذلك المرضعة قد ماتوا من مدة طويلة ، أما الرضاع الثاني لزوجتي الثانية فهو شرعي مثبت بست رضعات . أرجو أن تفتوننا وجزاكم الله خيرا عن الإسلام والمسلمين .
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع كل من أخ زوجتك الأولى وزوجتك الثانية كذلك فأخو زوجتك الأولى أب لزوجتك الثانية من الرضاعة ، وزوجتك الأولى عمة للزوجة الثانية ؛ لأنها ابنة أخيها من الرضاعة ، ولا يحل لك الجمع بين الزوجة الأولى وابنة أخيها من الرضاعة ، وقد ثبت أن النبي -صلى الله عليه وسلم- قال : « لا يجمع بين المرأة وعمتها ، ولا بين المرأة وخالتها » (1) (2) وقال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (3)
__________
(1) صحيح البخاري النكاح (4820),صحيح مسلم النكاح (1408),سنن الترمذي النكاح (1126),سنن النسائي النكاح (3288),سنن أبو داود النكاح (2065),سنن ابن ماجه النكاح (1929),مسند أحمد بن حنبل (2/465),موطأ مالك النكاح (1129),سنن الدارمي النكاح (2178).
(2) رواه بهذا اللفظ من حديث أبي هريرة رضي الله عنه : مالك 2 / 532 ، والشافعي 2 / 18 ، وأحمد 2 / 462 ، 465 ، 516 ، 529 ، 532 ، والبخاري 6 / 128 ، ومسلم 2 / 1028 برقم (1408) ، والنسائي 6 / 96 برقم (3288) ، وابن حبان9 / 424 ، 425 برقم (4113 ، 4115) ، والبيهقي (7) / 165 .
(3) سورة النساء الآية 23

(21/78)

إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (2) وثبت أن النبي -صلى الله عليه وسلم- قال : « الرضاعة تحرم ما تحرم الولادة » (3) ، وثبت من حديث عائشة -رضي الله عنها- قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (4) .
علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية ، وهكذا ، وإن كانت الرضاعة أقل من خمس أو شك في بلوغها خمسا فلا تحريم ، وجاز الزواج . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة البقرة الآية 233
(3) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(4) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/79)

الفتوى رقم ( 14899 )
س: لي ابنة عم رضع والدها من أم زوجتي مع أخت لزوجتي من أمها ، وأبيها أصغر من زوجتي بثلاثة .

(21/79)

سؤالي : هل يجوز لولد بنت عمي الزواج من إحدى بناتي أم هو خال لهن بحكم رضاعه مع خالتهم التي تصغر عن أمهن بثلاثة . أفيدوني جزاكم الله خيرا .
ج : يشترط في الرضاعة المحرمة أن تكون في الحولين الأولين من عمر الطفل ، وأن تكون خمس رضعات فأكثر ، وصفة الرضعة أن يمسك الطفل الثدي فيمص لبنا ، فإن تركه لنفس أو انتقال لثدي آخر حسبت رضعة ، وهكذا حتى تتم خمس رضعات ، فإذا نقص ولو رضعة واحدة فإنها لا تحرم ؛ لقوله تعالى في ذكر المحارم : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقوله -صلى الله عليه وسلم- في الحديث المتفق عليه : « يحرم من الرضاع ما يحرم من النسب » (2) وروى مسلم عن عائشة -رضي الله عنها- أنها قالت : « أنزل في القرآن : (عشر رضعات معلومات يحرمن) ثم نسخ من ذلك خمس وصار إلى : (خمس رضعات معلومات يحرمن) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (3) . فإذا كان رضاع عمك من أم زوجتك كما تقدم فإنه يصبح ابنا لها من الرضاع ، وأخا لجميع أبنائها وبناتها ، وخالا لجميع أبنائك وبناتك
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/80)

من هذه الزوجة ، وأما ابن بنت عمك فلا يحرم على ابنتك ؛ لأنه برضاع جده من أم زوجتك أصبح ابن بنت خال من الرضاع ، فيجوز له الزواج بابنتك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/81)

الفتوى رقم ( 14902 )
س: إذا رضع شخص من امرأة مع بنت خمس رضعات أو أكثر ، فهل إخوان هذا الشخص محرم عليهم بنات هذه المرأة التي أرضعت أخاهم وبالعكس ، أي : أولاد المرأة سواء من هذا الرجل صاحب اللبن أو من رجل آخر سبق أن تزوج بها قبل زوجها صاحب اللبن وإخوان المرتضع سواء من الأب من امرأة أخرى أو من الأم من زوج آخر كبيرا أو صغيرا؟
أرجو تفصيل هذا الرضاع المحرم منه وغير المحرم .
ج : يشترط في الرضاعة المحرمة أن تكون في الحولين الأولين من عمر الطفل ، وأن تكون خمس رضعات فأكثر ، وصفة الرضعة أن يمسك الطفل الثدي فيمص لبنا ، فإذا تركه لنفس أو انتقال

(21/81)

لثدي آخر حسبت رضعة ، وهكذا حتى تتم خمس رضعات ، فإذا نقص ولو رضعة واحدة فإنها لا تحرم ، لقوله تعالى في ذكر المحارم : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقوله -صلى الله عليه وسلم- في الحديث المتفق عليه : « يحرم من الرضاع ما يحرم من النسب » (2) ، وروى مسلم عن عائشة -رضي الله عنها- أنها قالت : « أنزل في القرآن عشر رضعات معلومات يحرمن ، فنسخ من ذلك خمس وصار إلى : (خمس رضعات معلومات يحرمن) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (3) . فإذا رضع شخص من امرأة وكان رضاعه كما تقدم وصفه فإنه يصبح ابنا لها ولزوجها من الرضاعة ، وأخا لجميع أبنائها وبناتها من قبله ومن بعده ، وأخا لجميع أبنائها وبناتها من أزواجها الآخرين ؛ لأنه ابن لأمهم من الرضاعة ، وكذلك أخا لجميع أبناء وبنات زوجها صاحب اللبن من نسائه الأخريات ؛ لأنه ابن لأبيهم من الرضاعة ، وأما إخوان الشخص الراضع فلا يدخلون معه في الرضاع ، وإنما الحكم لمن رضع ؛ لأنه هو الذي دخل على من رضع منهم .
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/82)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/83)

الفتوى رقم ( 14897 )
س: لقد رضعت من خالتي وزوجها يكون عمي أخ والدي ، وقد توفيت خالتي رحمها الله ، وتزوج عمي بزوجة أخرى وأنجبت منه أولادا ، وقد تزوجت أيضا وأنجبت بنتا ، ابنة عمي تزوجت وأنجبت طفلا ، وقد قامت بإرضاع حوالي ثلاثة أطفال ذكور ، مع العلم أن أمهات هؤلاء الأطفال لسن مريضات ، ويرضعن أطفالهن رضاعة طبيعية وصناعية ، وهي كذلك ترضع طفلها رضاعة طبيعية وصناعية أيضا ، وطريقة إرضاعها : أنها تأخذ الطفل وتتركه يمص حوالي 10 إلى 40 مصة ، وتتركه وتأخذه مرة أخرى وترضعه 15 مصة ، وأحيانا إلى أن يشبع وتفعل ذلك حوالي خمس مرات في أيام متفرقة ، وسبب رضاعي أن أمي تركتني مع خالتي منذ الصباح وحتى الظهر ، وقد أرضعتني خالتي رحمها الله خلال هذا الوقت . وأسئلتي هي : هل أولاد عمي من زوجته الأخرى يصبحون محارم لي ولابنتي؟

(21/83)

وهل هؤلاء الأطفال الذين أرضعتهم ابنة عمي يكونون محارم لي ولزوجة عمي وبناتها أيضا؟
هل يحق لابنة عمي وابنة خالتي في نفس الوقت أن ترضع هؤلاء الأطفال؟ مع العلم أنهم ليسوا محتاجين لها ، وقد حذرتها من عواقب هذه الرضاعة عندما يكبر الأطفال ؛ لأنها تريد أن يكونوا محارم لها إذا كبرت ، وهي الآن تحاول إرضاع أطفال آخرين . أفيدوني جزاكم الله خيرا .
ج : يشترط في الرضاعة المحرمة أن تكون في الحولين الأولين من عمر الطفل ، وأن تكون خمس رضعات فأكثر ، وصفة الرضعة أن يمسك الطفل الثدي فيمص لبنا ، فإذا تركه لنفس أو انتقال لثدي آخر حسبت رضعة ، وهكذا حتى تتم خمس رضعات ، فإذا نقص ولو رضعة واحدة فإنها لا تحرم ؛ لقوله تعالى في ذكر المحارم : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقوله -صلى الله عليه وسلم- في الحديث المتفق عليه : « يحرم من الرضاع ما يحرم من النسب » (2) ، وروى مسلم عن عائشة -رضي الله عنها- أنها قالت : « كان فيما أنزل في القرآن عشر رضعات
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/84)

معلومات يحرمن ، فنسخ من ذلك خمس وصار إلى : (خمس رضعات معلومات يحرمن) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (1) . فإذا كان رضاعك من خالتك كذلك فإنها تصبح أما لك من الرضاعة ، وزوجها أبا لك من الرضاعة ، وتكون زوجة خالك الأخرى زوجة أبيك من الرضاعة ، وأبناؤها وبناتها منه إخوة لك من الرضاعة لأب ، وأنت عمة لابن بنت عمك وخالة من الرضاعة للأطفال الذين أرضعتهم ابنة عمك ؛ ؛ لأنك أختها من الرضاعة لأب ، وبذلك فأولاد عمك من زوجته الأخرى محارم لك ولابنك . أما الأطفال الذين أرضعتهم ابنة عمك وأختك من الرضاعة لأب فهم محارم لك فقط دون ابنتك ؛ لأنك خالتهم من الرضاعة ومحارم لزوجة عمك وبناتها ؛ لأنها جدتهم من الرضاعة ، وبناتها خالات لهم من الرضاعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/85)

الفتوى رقم ( 14666 )
س: يوجد لزوجة عمي (عمتي) أخوات لها من أبيها ، وقد

(21/85)

أرضعت عمتي أختها الكبرى من أبيها وأنا أرغب في الزواج من أختها الصغرى ، فهل يجوز لي الزواج منها؟ علما بأن والدتي لم ترضع أحدا منهم ولم تكن بيننا وبينهم علاقة رضاع كون ما ذكر بعاليه ، فما علاقتي بهذا الرضاع وما علاقة عمتي بأخواتها من أبيها؟ أفيدوني أفادكم الله وأنار بكم طريق الحق والصواب ، فمصير زواجي مرتبط برد فضيلتكم الكريم بفارغ الصبر ولسماحتكم كل حب وتقدير .
ج : إذا كان الأمر كما ذكر جاز لك الزواج من أخت زوجة عمك- ابنة عمك من الرضاع- ولا أثر لرضاعتها من أختها على هذا الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/86)

الفتوى رقم ( 17057 )
س: أنا رجل قد تزوجت من امرأة ، هي زوجتي الثانية وخالها أخو أمها الذي يكبرها سنا قد رضع معه رجل في الحولين أكثر من خمس رضعات ، وخال زوجتي هو أخو أم زوجتي من الأم والأب ، ومعروف بين الناس أن خال زوجتي والرجل الذي رضع

(21/86)

معه أنهما أخوان من الرضاع ، والسؤال هو : هل يعتبر هذا الرجل الذي رضع مع خال زوجتي أخا لأم زوجتي ، بمعنى هل هو خال لزوجتي؟ فإن كان الجواب : نعم ، فعندي سؤال آخر وهو الأهم وهو بيت القصيد :
هل يحق لي أن أمنعه من السلام والزيارة لزوجتي ، وهل أنا آثم إذا منعته من السلام ودخول بيتي ؛ وذلك لأنه ضعيف في دينه وقليل صلاة ويدخن ، وأنا لا آمنه على أهل بيتي ، فأنا متزوج بزوجة أولى وعندي بنات كبار؟ أكرر سؤالي : هل يحق لي منعه من السلام ودخول البيت وهل أنا آثم إذا فعلت ذلك؟ أفتونا مأجورين .
ج : إذا ثبت الرضاع المذكور وثبت كونه خمس رضعات فأكثر في الحولين وكان الرضاع من أم زوجتك أو من زوجة أخرى لأبي أم زوجتك صار الراضع أخا لأم زوجتك ، وخالا لزوجتك من الرضاعة ، وعليه فيكون محرما لها ، وإذا خشي من دخوله عليها ريبة فإنه يمنع من ذلك دفعا للمفسدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/87)

الفتوى رقم ( 16088 )
س: شخص رضع من والدتي قبل 40 عاما خمس رضعات مؤكدة ، وأن هذا الشخص يريد الزواج من أختي من أبي ، وليس من أمي المرضعة ، بل من امرأة أخرى ، أفيدوني جزاكم الله خيرا .
ج : يشترط في الرضاعة المحرمة أن تكون في الحولين الأولين من عمر الطفل ، وأن تكون خمس رضعات فأكثر ، وصفة الرضعة أن يمسك الطفل الثدي فيمص لبنا ، فإذا تركه لنفس أو انتقال لثدي آخر حسبت رضعة ، وهكذا حتى تتم خمس رضعات ، فإذا نقص ولو رضعة واحدة فإنها لا تحرم ؛ لقوله تعالى في ذكر المحارم : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقوله -صلى الله عليه وسلم- في الحديث المتفق عليه : « يحرم من الرضاع ما يحرم من النسب » (2) ، وروى مسلم عن عائشة -رضي الله عنها- أنها قالت : « أنزل في القرآن عشر رضعات معلومات يحرمن ، فنسخ من ذلك خمس وصار إلى : (خمس رضعات معلومات يحرمن) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (3) ، وعن عائشة -رضي الله عنها- قالت : قال رسول الله -صلى الله عليه وسلم- : « لا تحرم المصة
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/88)

ولا المصتان » (1) رواه مسلم ، فإذا كان رضاعه من أمك خمس رضعات كما ذكرت في السؤال وكانت أمك زوجة لأبيك أثناء الرضاع فإنه يصبح ابنا لأمك وأبيك من الرضاع ، وأخا لجميع أبناء وبنات أبيك من أمك أو من زوجته الأخرى ؛ لذا فلا يجوز له الزواج من أختك من أبيك ؛ لأنها أخته من الرضاع لأب ، إلا إذا كان رضاعه من أمك وهي زوجة لرجل آخر قبل أن يتزوج بها والدك فلا مانع من زواجه من أختك من أبيك ؛ لأنه والحال ما ذكر ليس ابنا لأبيك وليست أختك من أبيك أختا له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).

(21/89)

الفتوى رقم ( 16932 )
س: إنني تزوجت منذ سبع سنوات من ابنة عمي حسين ، وهو شقيق والدي ، وإن لي عما آخر اسمه : سيد ، هو في مثل سني ، ولقد رضعنا سويا أنا وعمي سيد من جدتي لفترات طويلة ، ورضعات كثيرة بسبب تغيب والدتي عندما كنت في سن الرضاعة ، وإن زوجتي التي هي ابنة عمي الكبير واسمه حسين قد

(21/89)

أنجبت لي طفلين ، وكذلك والدها قد سبق له أن رضع من جدتي في صغره ، وكلنا يعرف أسباب الرضاعة المذكورة منذ صغري ، ولكن الذي فوجئت به منذ شهور قليلة أن هناك مانعا لاستمرار الحياة الزوجية تلك ، وهو الرضاعة ولهذا توجهت إلى سماحتكم لتلقي التوجيه الصحيح صيانة لديني الحنيف الذي هو عصمة أمري . فما حكم ما يأتي : أ- إذا كان إصدار الفتوى بالفصل فهل ينطق بالطلاق أم بماذا ، وهل أنتظر لحين سفري إلى بلدي أم على الفور وكيف؟
ب- أيضا إذا صدرت الفتوى بالفصل فما موقفي أمام بنات عمي أو بنات أعمامي كلهن ، أي : كيف يظهرن أمامي ، وبالنسبة لزوجتي هل تعتد رغم غيابي عنها أكثر من ثلاث سنوات وما زلت إلى الآن غائبا عنها؟
جـ- ما وضع الأطفال في البناء الاجتماعي ، وهل وجودهم بجانب أمهم أصح أم يلحقون بي؟
ج : إذا ثبت أن والد زوجتك قد رضع من جدتك خمس رضعات في الحولين وأنت قد رضعت من هذه المرأة أيضا على الصفة المذكورة- فإنه لا يجوز لك أن تتزوج ابنته ؛ لأنك تصبح عما لها من الرضاعة ، وبذلك يعتبر نكاحك لها باطلا ، وتعتبر حلا للأزواج بعد حيضها ثلاث حيضات من آخر وطء حصل منك

(21/90)

لها ، ولا يلزمك نطق بطلاقها ؛ لأن النكاح والحال ما ذكر باطل لا يحتاج إلى طلاق ، وتعتبر محرما لك وهكذا أخواتها من عمك حسين وعمك سيد ؛ لأنك بهذا الرضاع صرت عما لهن ، وأخا لعميك حسين وسيد . أما الأولاد الذين أنجبتهم بنت عمك فهم أولاد شرعيون لاحقون بك نسبا ؛ لأنك حين معاشرتك لها جاهل التحريم بالرضاع المذكور ، أما موضوع بقائهم عند أمهم أو عندك فهذا يرجع بشأنه إلى المحكمة إن لم يحصل بينكما اتفاق على بقائهم عندها أو عندك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/91)

الفتوى رقم ( 16313 )
س: أنا (م . ع . ع) تزوجت من ابنة عمي (إ . ر . ع) منذ ثلاثة عشر عاما ، وأنجبنا بنتا واحدة عمرها الآن اثنا عشر عاما ، وقبل بضعة أيام علمت أن زوجتي رضعت من جدتها هدية والدة أبيها ، وهي الزوجة الثانية لجدي (عبد الهادي) وهي ليست أما لأبي ، ولا أعلم بأن الحليب هو للأب كما هو للأم ومنذ علمنا بذلك ،

(21/91)

ونحن مفصولون عن بعضنا وننتظر الجواب منكم ، أما بالنسبة لوالدة زوجتي وجدتها التي أرضعتها فهم أحياء يرزقون ، ويشهدون أن زوجتها رضعت وعمرها أيام حتى أصبح عمرها عام وبضعة شهور ، ولا يعلمون بأن الأب له أي صلة بالرضاعة ، ويشهدون الله على ذلك وأسباب الرضاعة كانت والدة زوجتي مريضة ، وكان الأب يحضر ابنته لجدتها هدية من أجل إرضاعها وكانت ترضعها رضعات كثيرة ، أما أسباب كشف هذا الموضوع فهو سماع فتوى من سماحة الشيخ : نوح سلمان ، مفتي المملكة الأردنية من قبل شاشة التلفاز ، ويقول أو يفيد المفتي بأن صاحب الحليب هو الأب ، وأن الزوجة إذا أرضعت أي طفل فيصبح هذا الطفل ابنا للزوج بالرضاعة أخا لجميع أولاد الزوج حتى ولو كانوا من زوجات أخر .
علما بأن جدي عبد الهادي هو جد زوجتي تزوج من فاطمة والدة أبي ، هو الزواج الأول ثم توفيت وبعدها تزوج من هدية جدة زوجتي إخلاص .
ج : يشترط في الرضاعة المحرمة أن تكون في الحولين الأولين من عمر الطفل ، وأن تكون خمس رضعات فأكثر ، وصفة الرضعة أن يمسك الطفل الثدي فيمص لبنا فإذا تركه لنفس أو انتقال لثدي آخر حسبت رضعة ، وهكذا حتى تتم خمس رضعات ، فإذا

(21/92)

نقص ولو رضعة واحدة فإنها لا تحرم ، لقوله تعالى في ذكر المحارم : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقوله -صلى الله عليه وسلم- في الحديث المتفق عليه : « يحرم من الرضاع ما يحرم من النسب » (2) ، وروى مسلم عن عائشة -رضي الله عنها- أنها قالت : « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ، ثم نسخن بـ : (خمس معلومات يحرمن) فتوفي رسول الله -صلى الله عليه وسلم- وهن فيما يقرأ من القرآن » (3) وعنها أيضا قالت : قال رسول الله -صلى الله عليه وسلم- : « لا تحرم المصة ولا المصتان » (4) رواه مسلم . فإذا ثبت أن زوجتك رضعت من امرأة جدك لأبيك فإنها تصبح عمة لك يجب أن تفارقها ؛ لقوله -صلى الله عليه وسلم- : « يحرم من الرضاع ما يحرم من النسب » (5) ولو لم تكن المرضعة جدتك وإنما هي زوجة أخرى لجدك فالحكم سواء ، وإن كان في المسألة نزاع فالمرجع فيه إلى المحكمة الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(3) صحيح مسلم 2 / 1075 برقم (1452)
(4) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).
(5) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/93)

الفتوى رقم ( 15470 )
س: أنا شاب متزوج وعندي خمسة أطفال والحمد لله ، ولكنني أرغب في الزواج من بنت خالتي- أخت أمي- ولكنني محتار وأريد من فضيلتكم أن ترشدني في أمري هذا ، ويتلخص في الآتي : أ- أنا راضع من جدتي أم أمي ، وأختها التي أكبر منها راضعة أيضا من جدتي . ب- وأنا راضع من خالتي الثانية- أخت أمي الثانية- وأمي أرضعت لها وأن خالتها الثانية أرضعت أولاد خالتي التي أرغب الزواج منهم . ج- وأنا راضع من امرأة خالي التي أرضعت أولاد خالتي التي أرغب الزواج منهم ، كما أن أمي أرضعت أولاد خالي . وأنا لدي الرغبة الشديدة في الزواج من بنت خالتي . الرجاء من فضيلتكم إرشادي إلى الطريق الرشيد جعلكم الله ذخرا للإسلام . علما بأنني لم أرضع من خالتي التي أرغب الزواج من ابنتها ، ولم ترضع لأمي .
ج : يشترط في الرضاعة المحرمة أن تكون ؛ الحولين الأولين من عمر الطفل ، وأن تكون خمس رضعات فأكثر ، وصفة الرضعة أن يمسك الطفل الثدي فيمص لبنا ، فإذا تركه لنفس أو انتقال لثدي آخر حسبت رضعة ، وهكذا حتى تتم خمس رضعات ، فإذا

(21/94)

نقص ولو رضعة واحدة فإنها لا تحرم لقوله تعالى في ذكر المحارم : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقوله -صلى الله عليه وسلم- في الحديث المتفق عليه : « يحرم من الرضاع ما يحرم من النسب » (2) ، وروى مسلم عن عائشة -رضي الله عنها- أنها قالت : « أنزل في القرآن عشر رضعات معلومات يحرمن ، فنسخ من ذلك خمس وصار إلى : (خمس رضعات معلومات يحرمن) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (3) ، وعن عائشة -رضي الله عنها- قالت : قال رسول الله -صلى الله عليه وسلم- : « لا تحرم المصة ولا المصتان » (4) رواه مسلم ، فإذا كان رضاعك من جدتك أم أمك خمس رضعات فأكثر في الحولين فإنه لا يجوز لك الزواج من بنت خالتك ؛ لأنك تكون خالا لها من الرضاع ، وإذا كان بنت خالك قد رضعت من خالتك التي رضعت منها وكان رضاع كل منكما خمس رضعات فأكثر في الحولين فإنها تصبح أختا لك من الرضاع ، فتكون أخاها من جانب وخالها من الجانب الآخر .
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(4) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).

(21/95)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/96)

السؤال الثاني من الفتوى رقم ( 15889 ) .
س2 : رجل تزوج من امرأة وهي طليقة رجل آخر ، والرجل الذي طلقها سبق أن رضع من زوجة الرجل الذي تزوج منها الآن فما الحكم ، وهل هناك اختلاف فيما لو كان الذي طلقها ابنه؟ أفيدونا بكل وضوح جزاكم الله عنا خيرا .
ج2 : من رضع من زوجة رجل خمس رضعات فأكثر في الحولين فإنه لا يجوز لذلك الرجل أن يتزوج مطلقة المرتضع ؛ لأنها زوجة ابنه من الرضاع ، فكما أنه لا يتزوج مطلقة ابنه من النسب ؛ لقوله تعالى لما ذكر المحرمات : { وَحَلَائِلُ أَبْنَائِكُمُ } (1) كذلك لا يجوز له أن يتزوج مطلقة ابنه من الرضاع ؛ لقوله -صلى الله عليه وسلم- : « يحرم من الرضاع ما يحرم من النسب » (2) ، أما إن كانت الرضعات أقل من خمس أو فيها شك فإنها لا تحرم عليه ؛ لعدم وجود المانع المتيقن .
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/96)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/97)

السؤال الأول من الفتوى رقم ( 17410 )
س1 : فيه امرأة قد أرضعت أحد أولادي ، هل يحل لي أن أتزوج من بناتها؟ أرشدونا أرشدكم الله إلى طريق الخير .
ج1 : إذا كان الأمر كما ذكر جاز لك الزواج من إحدى بنات المرأة التي أرضعت أحد أولادك ، ولا أثر لرضاعة ولدك من المرأة على زواجك من إحدى بناتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/97)

الفتوى رقم ( 15494 )
س: أنا رجل متزوج من ابنة خالتي منذ تسع سنوات ، وقد رزقنا الله أطفالا ، علما بأن خالي (أخ لأمي) قد رضع من أمي رضعات كثيرة . السؤال : هل أعتبر أنا (زوج بنت خالتي) خال لزوجتي من الرضاعة ، وإن كنت كذلك فماذا علي بعد ذلك؟

(21/97)

ج : يشترط في الرضاعة المحرمة أن تكون في الحولين الأولين من عمر الطفل ، وأن تكون خمس رضعات فأكثر ، وصفة الرضعة أن يمسك الطفل الثدي فيمص لبنا ، فإذا تركه لنفس أو انتقال لثدي آخر حسبت رضعة ، وهكذا حتى تتم خمس رضعات ، فإذا نقص ولو رضعة واحدة فإنها لا تحرم ، لقوله تعالى في ذكر المحارم : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقوله -صلى الله عليه وسلم- في الحديث المتفق عليه : « يحرم من الرضاع ما يحرم من النسب » (2) وروى مسلم عن عائشة -رضي الله عنها- أنها قالت : « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ، ثم نسخن بـ : خمس معلومات ، فتوفي رسول الله -صلى الله عليه وسلم- وهن فيما يقرأ من القرآن » (3) ، وعن عائشة -رضي الله عنها- قالت : قال رسول الله -صلى الله عليه وسلم- : « لا تحرم المصة ولا المصتان » (4) رواه مسلم ، الرضاع المحرم هو ما تقدم وصفه ، ولا دخل لخالتك برضاع خالك من أمك إذ الحكم لمن رضع ، وخالتك لم ترضع من أمك فلا تحرم ابنتها عليك .
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(4) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).

(21/98)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/99)

الفتوى رقم ( 15710 )
س: لي أخت رحمها الله تعالى ، قد رضعت من عمتي هي وابنة عمي ، وقد تزوجت ابنة عمي خالي أخ أمي من أبيها وأمها ، ورضعت أولادا كثيرين ولله الحمد ، فهل يجوز أن أتزوج بنتها وهي- أي : الأم- رضعت مع أختي التي توفيت وهي صغيرة؟
ج : لا بأس أن تتزوج من بنت أخت أختك من الرضاع إذا كانت المرأة التي أرضعتهن ليست من محارمك ؛ لأن هذه البنت التي تريد تزوجها تعتبر أجنبية منك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/99)

الفتوى رقم ( 15824 )
س: إذا كان لي أم من الرضاعة فما هو واجبي نحوها ، وهل أنادها بكلمة : يا أمي ، أم غيرها؟ وكذلك بنتها التي رضعت معها

(21/99)

هل أقول لها : يا أختي؟ وكيف يكون السلام عليهن هل يكون بالمصافحة أو بالتقبيل ، وكذلك ولدها الذي أصغر من البنت هل يكون أخا لي ، وهل هناك فرق إذا كان أخوها أكبر منها أو أصغر منها ، وكذلك أخي الصغير رضع مع أخيها الذي أصغر منها ، هل تكون أخته ، وهل يجوز للبنت أن تقبل أخاها من الرضاعة؟ نرجو الإفادة .
ج : يشترط في الرضاعة المحرمة أن تكون في الحولين الأولين من عمر الطفل ، وأن تكون خمس رضعات فأكثر ، وصفة الرضعة أن يمسك الطفل الثدي فيمص لبنا ، فإذا تركه لنفس أو انتقال لثدي آخر حسبت رضعة ، وهكذا حتى تتم خمس رضعات ، فإذا نقص ولو رضعة واحدة فإنها لا تحرم ؛ لقوله تعالى في ذكر المحارم : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) وقوله -صلى الله عليه وسلم- في الحديث المتفق عليه : « يحرم من الرضاع ما يحرم من النسب » (2) وروى مسلم عن عائشة -رضي الله عنها- أنها قالت : « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ، ثم نسخن بـ : خمس معلومات ، فتوفي رسول الله
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/100)

صلى الله عليه وسلم وهن فيما يقرأ من القرآن » (1) ، وعن عائشة -رضي الله عنها- قالت : قال رسول الله -صلى الله عليه وسلم- : « لا تحرم المصة ولا المصتان » (2) رواه مسلم ، فإذا توفرت هذه الشروط في الرضاعة صار المرتضع ابنا للمرضعة من الرضاعة ، وصار أولادها كلهم إخوة له من الرضاعة ، وصار ابنا لزوجها الذي ينسحب إليه لبنها ، وتكون محارم الزوج كلهم محارم للمرتضع ، وأولاده إخوة للمرتضع سواء كانوا من المرضعة أو غيرها من الزوجات الأخر ، والذي يترتب على الرضاعة المحرمة وتحريم النكاح بين المرتضع ومحارم المرضعة ومحارم الزوج من النساء ، وتستحب الصلة بينهم بالسلام وغيره . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(2) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).

(21/101)

الفتوى رقم ( 16644 )
س: أعرض على سماحتكم أن زوجي بعد أن أنجبت منه طفلين كنت أرضع الطفل الثاني ويقوم بتكتيف يدي على ظهري ويرضع من ثدي الاثنين بالقوة ، واعتاد الرضاع مني لمدة أربعة أشهر ، وصرح لي بقوله بأنك مثل أمي ، وبعد هذا أحضرني زيارة

(21/101)

لأهلي وصرحت لأهلي بما فعل من رضعه من ثديي حتى يمتصه جميعا ، فهل هذا الفعل منه حلال أم حرام وما هو الحكم؟
ج : فعل زوجك هذا لا يجوز له ، ويجب عليه تركه وعدم العودة إليه ، لكنه لا يحرمك عليه ؛ لأن الرضاع المحرم ما كان في الحولين ، لقوله -صلى الله عليه وسلم- : « إنما الرضاعة من المجاعة » (1) وقوله -صلى الله عليه وسلم- : « لا يحرم من الرضاع إلا ما فتق الأمعاء وكان قبل الفطام » (2) وبناء على ذلك فإنك لا تحرمين عليه ، وقوله لك ؛ (إنك مثل أمي ) إن كان يقصد به الرضاع فهو غير صحيح ، وإن كان يقصد به الظهار فإنه تجب عليه الكفارة ، وهي عتق رقبة ، فإن لم يجدها صام شهرين متتابعين ، فإن لم يستطع أطعم ستين مسكينا ؛ لقوله تعالى : { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا } (3)
__________
(1) رواه من حديث عائشة رضي الله عنها : أحمد 6 / 94 ، 138 ، 174 ، 214 والبخاري 3 / 150 ، 6 / 126 ومسلم 2 / 1078 برقم (1455) ، وأبو داود 2 / 548 برقم (2058) ، والنسائي 6 برقم (3312) ، وابن ماجه 1 / 626 برقم (1945) ، الدارمي 2 / 158 .
(2) رواه من حديث أم المؤمنين أم سلمة رضي الله عنها : الترمذي 3 / 458 برقم (1152) ، وابن حبان 10 / 38 برقم (4224) .
(3) سورة المجادلة الآية 3

(21/102)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/103)

الفتوى رقم ( 18899 )
س1 : رجل له ابن من الرضاع ، فهل يعتبر الأب محرما لزوجة ابنه من الرضاع أم لا؟
ج1 : زوجة الابن من الرضاع مثل زوجة الابن من النسب ، كل منهما تحرم على أبي الزوج من نسب أو رضاع ؛ لقول النبي -صلى الله عليه وسلم- : « يحرم من الرضاع ما يحرم من النسب » (1) ، لكن يشترط في الرضاع أن يكون في الحولين ، وأن يكون خمس رضعات فأكثر ، وعليه فإنه يعتبر محرما لها .
س2 : رجل له زوجة فهل تعتبر أم زوجته من الرضاع من محارم هذا الرجل أم لا؟ مع العلم أن الرضاع مستوفي شروطه كاملة في السؤالين حسب نص الشرع .
ج2 : تحرم أم الزوجة من الرضاعة كما تحرم أم الزوجة من
__________
(1) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/103)

النسب؟ لقول النبي -صلى الله عليه وسلم- : « يحرم من الرضاع ما يحرم من النسب » (1) ، وعليه فيكون محرما لأم زوجته من الرضاع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/104)

الفتوى رقم ( 6175 )
س: إنني قد رضعت مع أحد أبناء المدعو (ل . ل . ح) مدة لا تقل عن خمسة عشر يوما أو أكثر ، وعلمت أن أبناء (ل . ل . ح) هم إخوة لي سابقهم ولاحقهم ، وأرجو من سماحتكم إفادتي عن حكم الآتي : 1- (ل . ل . ح) المذكور الذي رضعت أنا من زوجته لديه زوجتان ، التي رضعت منها وأخرى قد طلقها ، فهل زوجته المطلقة تعتبر خالة لي ومحرما يجوز لي الدخول عليها والتسليم أم لا؟
2 - هاتان الزوجتان رضع منهما عدة أطفال بلبن (ل . ل . ح) المذكور فهل أبناؤهن وبناتهن من الرضاعة يعتبرون إخوة لي؟
ج : إنه إذا كان رضاعك كما لبن زوجة (ل . ل . ح) ما ذكرته وكان في الحولين فأنت ابن له وأخ لأبنائه وبناته جميعا من

(21/104)

الرضاعة ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3) وثبت في الحديث عن النبي -صلى الله عليه وسلم- قال : « الرضاعة تحرم ما تحرم الولادة » (4) وثبت من حديث عائشة -رضي الله عنها- قالت : « كان فيما أنزل من القرآن : عشر رضعات معلومات يحرمن ، ثم نسخن بـ : خمس معلومات ، فتوفي رسول الله -صلى الله عليه وسلم- وهن فيما يقرأ من القرآن » (5) . علما بأن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا فإن تركه لتنفس أو انتقال مثلا فرضعة فإن عاد ومص منه لبنا فرضعة ثانية وهكذا .
وزوجة (ل . ل . ح) الثانية من محارمك ؛ لأنها زوجة أبيك من الرضاع ، قال تعالى : { وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ } (6) ومن رضع من لبن (ل . ل . ح) أو من المرأة التي أرضعتك فجميعهم إخوة لك من الرضاع على ما سبق ذكره .
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(6) سورة النساء الآية 22

(21/105)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/106)

السؤال الثالث من الفتوى رقم ( 19329 )
س3 : هل يجوز للمرأة أن ترضع أخاها؟
ج3 : يجوز للمرأة أن ترضع أخاها الصغير إذا احتاج إلى ذلك ، ويكون ابنا لها من الرضاعة إذا أرضعته خمس رضعات أو أكثر حال كونه في الحولين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/106)

السؤال الثاني من الفتوى رقم ( 5364 )
س2 : تزوجت زوجة ثانية وزوجتي الأولى أرضعت ولدا من أقاربنا ، فهل الزوجة الأخيرة يكون الولد الذي رضع من زوجتي الأولى محرما لها أم لا؟
ج2 : إذا رضع الطفل خمس رضعات فأكثر في الحولين من

(21/106)

لبن الزوجة الأولى صار زوجها أبا للطفل من الرضاعة ، ويكون محرما للزوجة الثانية ؛ لأنه ابن زوجها من الرضاعة ، قال تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (1) ولما ثبت عن النبي -صلى الله عليه وسلم- أنه قال : « الرضاعة تحرم ما تحرم الولادة » (2) ولما ثبت عن عائشة -رضي الله عنها- قالت : كان فيما نزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك . والرضعة هي : أن يمسك الطفل الثدي فيمص منه لبنا فإن تركه للنفس أو انتقال فرضعة ، فإن عاد فمص لبنا فاثنتان وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31
(2) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).

(21/107)

الفتوى رقم ( 8058 )
س: عزمت إن شاء الله على زواج ابني من ابنة خالته ، وقد

(21/107)

رضعت من خالتها وهو أيضا رضع من نفس المرأة التي رضعت منها قبل بعامين ، غير أنه لم يرضع من والدة الفتاة والفتاة لم ترضع من والدته ، متوقف عقد النكاح إلى أن نستفسر من سماحتكم فأفتوني مأجورين .
ج : إذا كان رضاع كل من ابنك وابنة خالته المذكورين من المرأة المذكورة خمس رضعات فأكثر في الحولين حرم على ابنك أن يتزوجها ؛ لأنها صارت أخته من الرضاع ، وإن كان رضاعهما أو رضاع أحدهما أقل من خمس أو كان بعد الحولين جاز له أن يتزوجها ، قال الله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (1) قال : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (2) وقال النبي -صلى الله عليه وسلم- : « يحرم من الرضاع ما يحرم من النسب » (3) ، وقالت عائشة -رضي الله عنها- : كان فيما نزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) ، فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك . علما بأن الطفل
__________
(1) سورة البقرة الآية 233
(2) سورة النساء الآية 23
(3) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/108)

إذا امتص لبنا من الثدي ولو قليلا ثم تركه اعتبر هذا رضعة ، فإذا عاد إليه فامتص منه لبنا ولو قليلا اعتبر رضعة ثانية ، وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/109)

الفتوى رقم ( 1045 )
س: سبق أن رضعت جدتي وهي متزوجة من جدي أبي أمي ، وبعد وفاة جدي تزوجت جدتي برجل وأرضعت امرأة وهي بذمة هذا الرجل ، وهذه المرأة التي رضعت جدتي أرضعت ابنة عمي وتردد العلماء بتفسير ذلك الرضاع ، وأنا أطلب من الله ثم من فضيلتكم بإجابتي على سؤالي هذا ، هل ابنة عمي تصح لي زوجة وهي راضعة من المرأة التي رضعت من جدتي أم والدتي؟ علما بأنها لم تكن بذمة الرجل الذي حينما رضعتها هي بذمته . أفيدوني جزاكم الله خير الجزاء .
ج : الرضاع الذي يحصل به التحريم هو خمس رضعات فأكثر في الحولين ، والرضعة الواحدة هي أن يمسك الطفل الثدي ويمص منه لبنا يصل إلى جوفه ثم يتركه فإن عاد ومص منه لبنا اعتبرت

(21/109)

رضعة ثانية ، وهكذا ، فإذا كان رضاعك من جدتك المذكورة خمس رضعات فأكثر في الحولين ورضاع المرأة التي تريد الزواج بابنتها من جدتك كذلك خمس رضعات فأكثر في الحولين ورضاع البنت التي تريد الزواج بها كذلك خمس رضعات فأكثر في الحولين حرم عليك التزوج بها ؛ لكونها تصبح بهذا الرضاع ابنة أختك من الرضاع ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) وقال : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (2) وقال عليه الصلاة والسلام : « يحرم من الرضاع ما يحرم من النسب » (3) متفق عليه ، وثبت عن عائشة -رضي الله عنها- قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (4) ، وإن كان رضاع أحد منكم أقل من ذلك أو في- غير الحولين جاز لك التزوج بها .
__________
(1) سورة النساء الآية 23
(2) سورة البقرة الآية 233
(3) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(4) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/110)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/111)

الفتوى رقم ( 8526 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد : فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء . على ما ورد إلى سماحة الرئيس العام من المستفتي رئيس محكمة الفجرة الشرعية وتوابعها ، المقيد بإدارة البحوث برقم (856) وتاريخ 23 \ 3 \ 1405 هـ وقد سأل المستفتي عما يلي : . نشفع لسماحتكم الطلب المقدم من أحد الإخوة في دولة الإمارات العربية المتحدة بتاريخ 15 \ 11 \ 1984 المقيد لدينا برقم (196) في 24 \ 2 \ 1405 هـ ، المتضمن من سؤاله عن رجل تزوج امرأة أرضعتها عمتها مطلقته وأم بعض أولاده ، أرضعتها مدة شهر من لبن غيره ، ولا زالت المرأة التي رضعت من عمتها في عصمته وله منها سبعة أولاد .
نأمل من سماحتكم بعد الاطلاع إصدار الفتوى الشرعية للسؤال المذكور وتوجيه السائل بما ترونه مناسبا ومحققا

(21/111)

للمصلحة . جزاكم الله خيرا وبارك فيكم والسلام عليكم ورحمة الله وبركاته .
ج : إذا كان الأمر كما ذكر ، وأن رضاع المرأة من مطلقته خمس رضعات فأكثر في الحولين فإنها لا تحل ؛ لأنها ربيبته ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (2) وقال : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3) وثبت عن النبي -صلى الله عليه وسلم- أنه قال : « يحرم من الرضاعة ما يحرم من الولادة » (4) وثبت من حديث عائشة -رضي الله عنها- أنها قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (5) . علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه ثم عاد ومص لبنا فرضعة ثانية وهكذا ، وإن كان الرضاع أقل من خمس أو بعد الحولين فلا أثر له على النكاح
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري الشهادات (2503),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3300),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/112)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/113)

الفتوى رقم ( 8461 )
س: أنا (م . س . س) يماني الجنسية ، ولي أخ أصغر مني سنا ، وأريد الزواج من بنت عمي ، حيث أخي الأصغر قد رضع من بنت عمي التي أريد الزواج منها ، هل تحرم على أخي وعلي في الزواج أم تحرم على أخي الأصغر مني فقط؟ أفيدونا بهذه المشكلة وجزاكم الله عنا خيرا .
ج : الرضاع الذي يحصل به التحريم هو ما كان خمس رضعات فأكثر في الحولين ، والرضعة هي : أن يمسك الطفل الثدي ويمص منه لبنا ثم يتركه ، فإن عاد إليه ومص منه لبنا اعتبرت ثانية ، وهكذا فإذا كان رضاع أخيك من المرأة المذكورة خمس رضعات في الحولين فأكثر على ما وصف حرم عليه التزوج بها ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى قوله : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) الآية وقال : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (3)
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233

(21/113)

وقال -صلى الله عليه وسلم- : « يحرم من الرضاع ما يحرم من النسب » (1) متفق على صحته ، وثبت عن عائشة -رضي الله عنها- قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (2) ، وإن كان رضاعته منها أقل أو في غير الحولين جاز له التزوج بها . أما أنت فيجوز لك التزوج بها قل رضاع أخيك منها أو كثر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/114)

الفتوى رقم ( 862 )
س1 : توفيت والدة عن ولدها وهي في النفاس ، فاحتضنته جدته لأمه ، وهي كبيرة السن ولم تلد ولم تكن مرضعة ، فأدرها الله عليه ، وأرضعته حولين ، فهل يحق لهذا الولد أن يتزوج بنت خاله لجدته وأخيه من الرضاع الموضح أعلاه؟

(21/114)

ج1 : إذا كان الأمر كما ذكر من الرضاع فهذا الولد أخ لخاله من الرضاع ، وعم لبنت خاله من الرضاع ، فيحرم عليه الزواج بها ؛ لقوله تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وبناتكم } (1) إلى أن قال : { وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } (2) وقول النبي -صلى الله عليه وسلم- : « يحرم من الرضاع ما يحرم من النسب » (3) .
س2 : رجل تزوج امرأة وأنجب منها طفلا وأرضعت معه طفلا آخر وتوفيت الزوجة وتزوج بأخرى فهل يجوز لزوجته الأخرى أن تسلم وتكشف للولد الذي أرضعته الزوجة السابقة؟
ج2 : إذا كان الأمر كما ذكر من الرضاع فالطفل الذي رضع من زوجة الرجل مع ولده يعتبر ابنا لهذا الزوج من الرضاع إذا كان الرضاع خمس رضعات فأكثر في الحولين ، وبذلك يكون محرما لكل امرأة تزوجها هذا الرجل قبل من أرضعته أو بعدها ، ويحل له منها ما يحل لمحارمها من الكشف والخلوة والسفر بها ونحو ذلك .
س3 : رضعت امرأة من عدة نساء في طفولتها وبعد كبرها تزوجت ، فهل يجوز لزوجها أن يسلم على أمهات زوجته من الرضاع؟
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/115)

ج3 : إذا كان رضاع هذه المرأة في صغرها خمس رضعات فأكثر في الحولين من كل واحدة من هؤلاء النساء حل لزوجها من هؤلاء النساء ما يحل للرجل من محارمه من كشف وخلوة وسفر بها ونحو ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(21/116)

الفتوى رقم ( 13096 )
س: إذا كان فيه اثنان أخوان من الرضاعة فهل يحل أن يتزوج الرجل من ابنة أخته من الرضاعة ، وإن كانوا رجالا هل يحل له أن يتزوج من ابنة أخيه من الرضاعة أو يحرم بينهم الزواج في هذه الحالة .
ج : الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع الأخوان كذلك فهما أخوان من الرضاعة ، وأولاد كل منهما أولاد أخيه من الرضاعة ، سواء كان اللبن من الأب والأم معا أم من الأم فقط أو الأب فقط ، ولا يحل لأحدهما الزواج من بنات الآخر ؛ لأنهن بنات أخيه من الرضاعة ، قال

(21/116)

تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (3) وثبت أن النبي -صلى الله عليه وسلم- قال : « الرضاعة تحرم ما تحرم الولادة » (4) ، وثبت من حديث عائشة -رضي الله عنها- قالت : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (5) . علما أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا ، فإن تركه وعاد ومص لبنا فرضعة ثانية وهكذا ، وإن كانت الرضاعة أقل من خمس أو بعد الحولين فلا تحريم ، وجاز الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/117)

السؤال الثاني والثالث والرابع من الفتوى رقم ( 2 )
س2 : أختي من أمي أرضعت بنتا فهل أكون خالا لها ومحرما؟
ج2 : إن كانت هذه البنت رضعت من أختك خمس رضعات في الحولين فهي ابنة لأختك من الرضاع ، وأنت خال لها من الرضاع ، والرضعة هي : أن يمتص الطفل اللبن من الثدي ثم يطلقه لتنفس أو انتقال إلى ثدي آخر ، ونحو ذلك ، فهذه رضعة وهكذا ، لحديث عائشة -رضي الله عنها- قالت : « كان فيما أنزل من القرآن : عشر رضعات معلومات يحرمن ، ثم نسخن بـ : خمس معلومات ، فتوفي رسول الله -صلى الله عليه وسلم- ومن فيما يقرأ من القرآن » (1) رواه مسلم ، ولقوله تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (2) إلى أن قال : { وَبَنَاتُ الْأُخْتِ } (3) ولقوله -صلى الله عليه وسلم- : « يحرم من الرضاع ما يحرم من الولادة » (4) أخرجه الجماعة ، وتحرم الخمس إذا كانت في الحولين ؛ لقوله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (5) ولقوله -صلى الله عليه وسلم- : « لا يحرم
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) صحيح البخاري الشهادات (2503),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3300),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(5) سورة البقرة الآية 233

(21/118)

من الرضاعة إلا ما فتق الأمعاء وكان قبل الفطام » (1) أخرجه الترمذي وقال : حديث حسن صحيح .
س3 : تزوجت امرأة بزوج وأرضعت بنتا من لبنه ، ثم طلقت وتزوجت بآخر ثم بآخر ثم بآخر فهل تكون البنت ربيبة للأزواج الآخرين أم لا؟
ج3 : إن كان الرضاع كما وصف في الجواب الذي قبل هذا فإنها تكون ربيبة لكل زوج دخل بأمها ؛ لعموم قوله تعالى : { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (2) وذكر الحجور لا مفهوم له . .
س4 : أم زوجتي من الرضاع هل أنا محرم لها؟
ج4 : إذا كان الرضاع الذي رضعته زوجتك من هذه المرأة مستوفيا شروطه كما سبق تفصيله في الجواب الأول فأنت محرم لها ؛ لقوله تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (3) وسواء دخلت بهذه الزوجة
__________
(1) سنن الترمذي الرضاع (1152).
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23

(21/119)

بعد العقد لك عليها أو لم تدخل بها لعموم هذه الآية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(21/120)

الفتوى رقم ( 1471 )
س: عندي زوجة ولها أخت من الرضاع ، توفي زوجها وعندها منه خمسة أنفار قصر أيتام ، وأريد أن أتزوجها من أجل ولاية الأيتام ، ونفقتهم وكسوتهم فهل يجوز لي أخذها أو لا؟
ج : إذا ثبت أن هذه المرأة أخت لزوجتك من الرضاع فلا يجوز لك أن تجمع بينها وبين زوجتك في الزواج ؛ لقوله تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى أن قال { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ } (2) ولما ثبت عن النبي -صلى الله عليه وسلم- أنه قال : « يحرم من الرضاع ما يحرم من النسب » (3) . أما أولادها الأيتام فإذا استطعت أن تتولاهم وتحسن إليهم دون أن تتزوج أمهم ودون أن تخلو بها فأحسن إليهم رجاء
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(21/120)

المثوبة من الله ، وإلا فارفع أمرهم لولي الأمر ليتولى شؤونهم . بما يراه من إعانتهم من الضمان أو إدخالهم دور الأيتام أو غير ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/121)

الفتوى رقم ( 4728 )
س: أرغب في الزواج من ابنة خالي الأكبر وهو في سن والدتي تقريبا ، قد حصل الرضاع بين إخواني الكبار وأخوالي المقاربين لسنهم تقريبا من أمي وجدتي ، أما أنا فلم أرضع من غير أمي وابنة خالي ، كذلك لم ترضع من سوى أمها ، يقولون بأني أصبحت عمها بحكم الرضاع الذي حصل بين إخواني وأخوالي ، ففل أنا عمها أم تحل لي زوجة؟
ج1 : إذا كان الواقع كما ذكرت من رضاع أخوالك من أمك وجدتك مع إخوانك الكبار فإن كان رضاعهم من أمك أو جدتك خمس رضعات فأكثر في الحولين لم يجز لك أن تتزوج أي بنت من بنات أخوالك ؛ لأنك عمهن من الرضاع ، وإذا كان الرضاع أقل من ذلك أو كان بعد الحولين جاز لك أن تتزوج من

(21/121)

بنات من كان رضاعه منهم أقل من خمس رضعات أو كان بعد الحولين ، قال الله تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) إلى أن قال { وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } (2) وقال { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (3) وثبت عن النبي -صلى الله عليه وسلم- أنه قال : « يحرم من الرضاع ما يحرم من النسب » (4) وثبت عن عائشة -رضي الله عنها- أنها قالت : كان فيما نزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : « خمس معلومات) فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك » (5) ، علما بأن الطفل إذا امتص لبنا من الثدي ولو قليلا ثم تركه اعتبر هذا رضعة ، فإذا عاد إليه فامتص منه لبنا ولو قليلا ثم تركه اعتبر رضعة ثانية ، وهكذا .
أما ابنة خالك المذكورة في السؤال فلا تحرم عليك ؛ لأنها لم ترضع من أمك ولا من جدتك ، وأنت لم ترضع من أمها ولا من جدتها ، حسبما ذكرت في السؤال .
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(5) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/122)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/123)

الفتوى رقم ( 13613 )
س: أنا شاب وأرغب الزواج من قريبة لي ، وهي ابنة خالي ، فأنا لدي أخوان رضعوا من أم البنت التي هي زوجة خالي ، ونحن أسرة نتكون من 7 أشخاص ، واحد منهم متوفى والأسرة التي أرغب الزواج لديهم يتكونون من 11 شخصا إخوان ، فأمي أنا أرضعت من هؤلاء الأشخاص 4 أشخاص منهم واحد متوفى وزوجة خالي أي : البنت أرضعت من إخواني 2 من إخواني ، وأفيدكم علما أن البنت التي أرغب الزواج منها لم ترضعها أمي وأنا زوجة خالي أي : أم البنت لم ترضعني أنا أيضا . وأفيدكم علما أن رضاعة والدتي لأولاد خالي لم تتجاوز هاتين وزوجة خالي أي أم البنت لم ترضع إخواني المذكورين أعلاه إلا رضعتين فقط . أرجو إفتائي جزاك الله خيرا .
ج : إذا كان الأمر كما ذكر جاز زواجك من ابنة خالك ولا أثر لرضاعة إخوانك من زوجة خالك ولا لرضاعة إخوان البنت من أمك على هذا الزواج .

(21/123)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/124)

الفتوى رقم ( 15712 )
س: رجل له بنون وبنات ، رضع شخص مع كبير أبناء هذا الرجل ، ورضعت أمي مع ابنه الأوسط ، ورضع شخص ثالث من أسرة ثالثة مع ابنته الصغرى ، فما هي علاقة أمي بهذين الشخصين ، وهل أمي أخت لجميع أبناء هذا الرجل الذي رضعت من امرأته سواء أبناءه منها أو من غيرها ، وإذا اجتمع رضيعان على ثدي امرأة في وقتين منفصلين قد يكون بينهما عشر سنين فهل إذا كان الاثنان أخوين من الرضاعة يحل لكل واحد منهما الزواج من أخت الآخر؟ حيث ليس بينهما قرابة إلا هذا الرضاع .
ج : إذا رضع أشخاص من امرأة واحدة أو من زوجات شخص واحد ، كل واحد رضع خمس رضعات في الحولين فقد صاروا إخوة من الرضاع ، سواء رضعوا في وقت متقارب أو متباعد ، كل واحد عم لأولاد الآخر من الرضاعة ، ويكونون محارم بعضهم لبعض ، ولا يجوز زواج بعضهم من بعض ، ويجوز لأحدهم

(21/124)

أن يتزوج أخت الآخر التي لم ترضع معهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/125)

السؤال الأول من الفتوى رقم ( 12018 )
س1 : أبي تزوج من امرأة في أول شبابه ، وأنجب منها أولادا وبنات ، وكان أصغرهم عندما ولدته أمه- أي : زوجة أبي الأولى- مرضت فأخذنه نساء من جماعتها من بينهن امرأة أرضعته حتى كبر ، أو بالأحرى أكثر من خمس رضعات ، وأثناء مرض والدته تزوج أبي بأمي أنا وأنجب منها أنا وإخوتي وأخواتي ، وبعد فترة من مرض زوجة أبي الأولى توفيت هي وأصبح ابنها الأصغر مع أبي ، فما حكم زواج أبناء النساء اللاتي أرضعنه وبالأخص التي أرضعته حتى كبر من أخواتي من أمي أنا ، أي : أخوات الابن المرضع من أبيه الذي هو أبي ، وليس هن أخواته من أمه ، بل أخواتي أنا من أبي وأمي . أرجو توضيح الحكم . وما الحكم إذا كانت إحداهن متزوجة بأحد أبناء تلك المرأة؟ أرجو توضيح ذلك يا فضيلة الشيخ .
ج1 : إذا كان الأمر كما ذكر جاز لإحدى أخواتك

(21/125)

الشقيقات الزواج من أحد أبناء المرأة التي أرضعت أخاك من الأب ، ولا أثر لرضاعته على هذا الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/126)

الفتوى رقم ( 12246 )
س: كانت والدتي حفظها الله قد أرضعت شخص مع إحدى أخواتي أكبر مني ، وبعد ذلك كان المذكور له أخوات بعد ميلاده ، هل يجوز لي أن أتزوج من إحداهن؟
ج : إذا كان الأمر كما ذكر جاز لك الزواج بإحداهن ، ولا علاقة لك بهذا الرضاع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/126)

الفتوى رقم ( 11943 )
س: هل يجوز لشاب أن يتزوج من فتاة رضع أخوه الكبير

(21/126)

مع والد الفتاة؟ نرجو إذا كان يجوز له الزواج من تلك الفتاة الإجابة خطية .
ج : إذا كان الأمر كما ذكر جاز للشاب المذكور الزواج من الفتاة ، ولا أثر لرضاع أخيه مع والد البنت على هذا الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/127)

الفتوى رقم ( 13630 )
س: تقدمت إلى إحدى الفتيات للزواج منها ، ولكن هذه الفتاة لها أكبر منها رضعت معي أنا ، فهي أختي من الرضاعة من أمي ، وأخي الأصغر رضع مع البنت التي أردت منها الزواج ، فهو أخ لهذه الفتاة التي تقدمت بعد الرضاعة من أم هذه الفتاة . والسؤال : هل يجوز لي الزواج من هذه الفتاة الصغرى التي رضع معها أخي الأصغر من حليب أمها ، وأختها الكبرى رضعت معي أنا من حليب أمي؟ أفيدونا مأجورين .
ج : إذا كان الأمر كما ذكر جاز زواجك من الفتاة الصغيرة ، ولا أثر لرضاعة أختها من أمك ولا لرضاعة أخيك الأصغر من

(21/127)

أمها على هذا الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/128)

الفتوى رقم ( 13604 )
س: عمتي زوجة شقيق والدي ، أرضعت أخي الأصغر ورضع ابن عمتي هذه وهو أكبر مني من والدتي ، وعمتي المذكورة لها بنت أكبر منا جميعا ، ولم ترضع من والدتي ، فهل يجوز لي أن أتزوج بابنة بنت عمتي المذكورة؟ أرجو الإفادة برسالة موثقة من لديكم ولكم خالص الشكر والتقدير .
ج : إذا كان الأمر كما ذكر جاز لك الزواج من ابنة بنت عمتك ، ولا أثر لرضاعة أخيك الأصغر من زوجته ولا لرضاعة ابن عمك من أمك على هذا الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/128)

الفتوى رقم ( 13573 )
س: حيث إنني أرغب في الابتعاد عن الشبهات وقصتي كما يلي :
أولا : أنا شاب أرغب في الزواج من ابنة عمتي أخت والدي .
ثانيا : ابن عمتي رضيع مع أختي من الأم والأب ، علما أن أختي متوفاة .
والسؤال : هل يمكن لي الزواج من بنت عمتي؟ علما أن ابن عمتي متزوج من أسرة غير أسرتي ، أرجو الإفادة وفقكم الله لما يحبه ويرضاه ، والسلام عليكم ورحمة الله وبركاته .
ج : إذا كان الأمر كما ذكر جاز زواجك من ابنة عمتك ولا أثر لرضاعة أخيها من أمك على هذا الزواج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/129)

الفتوى رقم ( 213 )
س: عنده بنت بلغت سن الزواج ، وخطبها شاب ، إلا أن هذه البنت حينما كانت صغيرة كانت تختلط بإخوان هذا الشاب ، وكنت أعتقد أن أم هذا الشاب قد أرضعتها ، وحينما

(21/129)

سئلت ترددت في بادئ الآمر حيث إنها لا تتذكر شيئا من الرضاع ، وأخيرا جزمت بنفي إرضاعها ، ويسأل عن صحة تزويجه البنت على هذا الشاب والحال ما ذكر .
ج : الأصل عدم الرضاع ولا ينتقل الأمر عن أصله إلا بثبوت ما يعتبر ناقلا شرعا ، لي ليس لدى السائل حسبما ذكره في استفتائه ما ينقل عن هذا الأصل ؛ لأنه لم يذكر مستندا شرعيا لاعتقاده ، وما ذكره أنها كانت وقت سن رضاعها مختلطة بإخوانه في بيتهم لا يكفي في نقل الأمر عن أصله ما لم يثبت الرضاع ثبوتا شرعيا ، وعليه فإذا لم يثبت أن البنت رضعت من لبن الوالد من إحدى نسائه رضاعا محرما ولا أن الولد رضع من لبن أبي البنت من إحدى نسائه ولم تجمعهما امرأة أخرى في رضاع محرم فيجوز زواج البنت بهذا الشاب ، ولا أثر على صحته من كونها وقت رضاعها مختلطة بإخوانه في بيته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(21/130)

الفتوى رقم ( 727 )
س: إن مانعا تقدم خاطبا أخته زرعة ، وأنه عارض في ذلك خشية أن يكون بينهما تراضع ، ثم إنه اصطلح معهم على ترك المعارضة بمبلغ من المال ، ويسأل الآن هل في ذلك ما يخل بدينه؟
ج : إذا لم يكن المستفتي يعلم علم يقين أو غلبة ظن بتراضع بين أخته وبين من تقدم بخطبتها وإنما يخشى أن يكون منهما تراضع فمعارضته ذلك الزواج في غير محله ؛ لأن الأصل انتفاء الرضاع ، ولا يعارض الأصل إلا بما يرفعه شرعا ، ولم يذكر السائل ما يرفعه ، وتخوفه أن يكون هناك تراضع بينهما لا ينقل الأصل عما هو عليه .
وأما أخذه منهم دراهم في مقابلة امتناعه عن المعارضة فهو من أكل المال بالباطل ، فلا يحل له أخذه منهم إلا بطيبة من خواطرهم ، وبشرط أن لا يكون في مقابلة ما ذكر ؛ لأن المعارضة في مثل هذا إما أن تكون وجيهة فيحرم السكوت عليها والامتناع عنها ، وكذا المعارضة على ذلك ، أو تكون باطلة فلا يجوز التمسك بها ولا أخذ المعاوضة على تركها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(21/131)

الفتوى رقم ( 814 )
س: تقدم لخطبة بنت ولد عمه ، وأن والدها رضي ، وأما أمها فقد امتنعت بدعوى أنها سبق أن أرضعته وأنه حينما أعيد عليها الكلام شككت في ذلك ثم قالت لا أدري ، ويذكر أنه جرى عقد زواجه ببنت ابن عمه ، ويسأل عن صحة ذلك والحال ما ذكره .
ج : لا تنتشر الحرمة بالرضاع إلا بأمور :
أحدها : ثبوته ، فإذا كان ثم شك في حصوله في الجملة فلا يعتبر ، إذ الأصل عدم الرضاع ، ولا يجوز العدول عن الأصل إلا بما يرفعه شرعا ، والشك لا يرفع اليقين .
الثاني : أن يبلغ خمس رضعات فأكثر .
الثالث : أن يكون في الحولين .
وحيث جاء في السؤال : أن أم البنت ذكرت أنها أرضت السائل ثم عادت فذكرت أنها مترددة في ذلك وشاكة في حصوله ، وأن أم الولد تنفي الرضاع مطلقا ، فإذا لم يوجد من يخبر عن الرضاع بيقين فقول والدة البنت أنها أرضعت السائل وقولها مرة أخرى أنها غير جازمة وغير متيقنة ذلك بل هي مترددة وشاكة في حصول الرضاعة منها- قولها هذا لا أثر له على صحة عقد زواج

(21/132)

السائل ببنت ولد عمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(21/133)

السؤال الثالث من الفتوى رقم ( 5831 )
س 3 : إذا كان هناك امرأة أرضعت طفلا لغيرها وهي نائمة ، فلما تيقظت وجدت الطفل في حضنها وقد مسك ثديها ولا تعلم ماذا رضع منها ، هل يحل له الزواج من بنات تلك المرأة أم لا؟
ج 3 : نعم يجوز لهذا الولد أن يتزوج أي بنت من بنات هذه المرأة إلا إذا علمت أنه رضع منها خمس مرات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/133)

الفتوى رقم ( 3962 )
س: إن لي ابنة خالة ، وأريد الزواج منها ، ولكن المشكلة أن فيه شكا في رضاع بيني وبينها من جدتي أم أمي وأمها ، ولكن

(21/133)

هذه الجدة ليست متأكدة من هذا الرضاع ، وسألناها وتقول : ما أدري لقد نسيت ، وإذا كان رضعت مني هذه البنت فذاك الوقت تقول : إن ما فيه حليب ، هذا قول الجدة ، أرجو من فضيلتكم أن تجدوا لي الحل المناسب هل يجوز الزواج منها أم لا على حسب ما ورد من كلام الجدة؟
ج : إذا كان الواقع كما ذكر فلك أن تتزوج بنت خالتك المذكورة ؛ لأن الرضاع المشكوك فيه لا تأثير له ، وإنما ينتشر التحريم بالرضاع المعلوم إذا كان خمس رضعات أو أكثر في الحولين ، فإذا لم يكن معلوما فالأصل الجواز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/134)

الفتوى رقم ( 6121 )
س: إن عمتي أخت والدي تزعم أنها أرضعتني وتفيد أن والدتي كانت مريضة بقرصة ساق ، وأخذتني عمتي أخت والدي بصفة إنقاذ لحياتي ، وأخيرا تقول إنها غير متأكدة من فترة الرضاعة ، هي رضعة واحدة أو لمدة ساعة زمنية ، وتقول عمتي : إن بناتها يحرمن علي ، أفتونا جزاكم الله خيرا .

(21/134)

ج : الرضاع الذي يحصل به التحريم هو : ما كان خمس رضعات فأكثر في الحولين ، والرضعة الواحدة هي أن يمسك الطفل الثدي ويمص منه لبنا ، ثم يتركه فإن عاد إليه ومص منه لبنا اعتبرت ثانية ، وهكذا .
فإذا ثبت أنك رضعت من عمتك المذكورة خمس رضعات فأكثر في الحولين على ما وصف- حرم عليك التزوج بأي واحدة من بناتها ؛ لأنك برضاعك هذا تصبح أخا لهن من الرضاعة ، لقوله سبحانه وتعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (1) وقوله سبحانه : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقوله سبحانه : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (3) ولما ثبت عن عائشة رضي الله عنها : « كان فيما أنزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله والأمر على ذلك » (4) ، وإن كان رضاعك أقل من خمس رضعات أو بعد الحولين جاز لك التزوج بأي واحدة من بنات عمتك المذكورة ، علما بأن الرضاع المشكوك
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/135)

فيه لا يحتسب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/136)

السؤال الثالث من الفتوى رقم ( 6339 )
س 3 : إذا كان هناك امرأة أرضعت طفلا لغيرها وهي نائمة ، فلما تيقظت وجدت الطفل في حضنها وقد مسك ثديها ، ولا تعلم ماذا رضع منها ، هل يحل له الزواج من أبناء تلك المرأة أم لا؟
ج 3 : إن كانت رضاعة الطفل من المرأة خمس رضعات فأكثر في الحولين فلا يجوز له نكاح بناتها ، قال تعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (1) إلى قوله : { وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقال تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (3) وثبت عن النبي صلى الله عليه وسلم أنه قال : « الرضاعة تحرم ما تحرم الولادة » (4) ، وثبت من حديث عائشة رضي الله عنها قالت : « كان فيما أنزل من القرآن
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة البقرة الآية 233
(4) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).

(21/136)

عشر رضعات معلومات يحرمن) ، ثم نسخن بـ : (خمس معلومات فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (1) ، علما بأن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبنا فإن تركه لتنفس أو انتقال فرضعة ، فإن عاد ثم مص لبنا فرضعة ثانية ، وهكذا ، وإن كان الرضاع أقل من خمس أو بعد الحولين أو شك في عدد الرضاع ، هل هو خمس أو أقل؟ فلا تحريم ، ويجوز النكاح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/137)

الفتوى رقم ( 12610 )
س: تزوجت امرأة من أقاربي في شهر ربيع الأول 1385 هـ ، وعندما تزوجت هذه المرأة كانت ترضع ابنة لها من رجل تزوجته قبلي ، وكان عمر هذه الطفلة حوالي 24 شهرا ، وكانت أخت زوجتي قد أنجبت مولودا بعد أن تزوجت أختها بحوالي الشهر ، وبعد عدة سنين رزقت من زوجتي بنات ، وعندما كبر ابن خالتهم تقدم لخطوبة إحدى بناتي ولم أمانع واستقبلته ومن معه ، إلا أنه بعد أيام قليلة من أيام الخطوبة حصل إشاعات :

(21/137)

أن الولد رضع من خالته عندما كانت ترضع ابنتها من الرجل السابق ، ولأجل ذلك استفسرت من زوجتي كثيرا وحلفتها على كتاب الله بأنه لم يحصل بينهما تراضع بين بنتها وبين ابن خالتها ، وأنهم قد عاشوا سويا عند بيت خالهم .
ج : إذا كان الأمر كما ذكر ، وأن زوجتك لم ترضع ابن أختها ، وأن ابنتك لم ترضع من خالتها المذكورة - جاز لابنتك الزواج من ابن خالتها ، ولا عبرة بالإشاعات ، وإنما العبرة بالحقيقة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/138)

الفتوى رقم ( 15746 )
س: والدي له زوجة ومنجبة له طفل ، وبعد الزواج قيل لنا بأنها راضعة من أخت والدي من الأب ، وقد ماتت أخت والدي التي ينسب بأن زوجته راضعة منها ، ولا نعرف مقادير هذا الرضاع وصحة ذلك من عدمه ؛ لأنه حصل دعاية بالرضاع ، وحصل عندنا شك في هذا الزواج ، ومن صحة رضاعها من عدمه ، آمل إفادتي .
ج : الأصل بقاء النكاح وصحته حتى تثبت الرضاعة

(21/138)

المذكورة بشروطها ، وهي : أن تكون في الحولين كما قال صلى الله عليه وسلم : « لا يحرم من الرضاع إلا ما فتق الأمعاء وكان قبل الفطام » (1) رواه الترمذي وصححه ، وأن تكون خمس رضعات معلومات ، فعن عائشة رضي الله عنها أنها قالت : « كان فيما نزل من القرآن : (عشر رضعات معلومات يحرمن) ، ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله صلى الله عليه وسلم وهن فيما يقرأ من القران » (2) ، رواه مسلم وأبو داود والنسائي ، وبدون ذلك فالأصل صحة النكاح ، فلا يبقى عندكم شك ولا تردد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الرضاع (1152).
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/139)

السؤال الأول من الفتوى رقم ( 3648 )
س 1 : إذا رضع طفل أو طفلة من امرأة وشكت في عدد الرضاع ، والمرضعة نفسها لم تتيقن عدده إلا أنها تقول : لما أتي إليها بالرضيع وثدياها مليئان فرضع منهما حتى خفا ، فما الحكم في ذلك ، وهذه واقعة عين ، يريدون أن يزوجوا الرضيعة برجل أخ للمرضعة من الرضاع ، وما معنى قوله صلى الله عليه وسلم : « فمن اتقى

(21/139)

الشبهات فقد استبرأ لدينه وعرضه » (1) . . الخ الحديث ، وقوله عليه السلام : « دع ما يريبك إلى ما لا يريبك » (2) ، وقوله صلى الله عليه وسلم للرجل الذي جاءه يسأله عن البر : « جئت تسأل عن البر » (3) . . إلخ) الحديث ، وقول بعض العلماء والفقهاء : (إذا شكت في عدد الرضاع وهو قد تزوج بها فهو دخل عليها بيقين ولا يخرج منه إلا بيقين ، فإن لم يكن تزوج بها فالابتعاد منه أولى وأحوط ؛ خروجا من الشك) هل هذا الكلام وجيه وله مدخل في الشريعة أو لا؟ أعني به قول بعض العلماء أو الفقهاء .
ج 1 : الرضاع الذي يحصل به التحريم هو ما كان خمس رضعات فأكثر في الحولين ، والرضعة هي : أن يمسك الطفل الثدي ويمص منه لبنا ثم يتركه لتنفس أو نحوه ، فإن عاد ومص منه لبنا اعتبرت رضعة ثانية ، وهكذا ، فإذا كان رضاع البنت المذكورة من المرأة المذكورة خمس رضعات فأكثر على ما وصفت فإنه لا يجوز لأخ المرضعة من الرضاع أن يتزوج هذه البنت ؛ لأنه خالها من الرضاع ، لقوله سبحانه وتعالى : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (4) إلى قوله : { وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } (5) وقوله : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (6)
__________
(1) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن الترمذي البيوع (1205),سنن النسائي البيوع (4453),سنن أبو داود البيوع (3329),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).
(2) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(3) مسند أحمد بن حنبل (4/227),سنن الدارمي البيوع (2533).
(4) سورة النساء الآية 23
(5) سورة النساء الآية 23
(6) سورة البقرة الآية 233

(21/140)

ولقوله عليه الصلاة والسلام : « تحرم الرضاعة ما تحرم الولادة » (1) ، ولما ثبت عن عائشة رضي الله عنها قالت : « كان فيما نزل من القرآن : (عشر رضعات معلومات يحرمن) ثم نسخن بـ : (خمس معلومات) فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك » (2) ، أما إن كان رضاع البنت أقل من خمس رضعات أو بعد الحولين فإنه يجوز للرجل المذكور أن يتزوج البنت المذكورة ، والمشكوك فيه من الرضاع كالمعدوم ، وما ذكرته عن العلماء صحيح من أن ما دخل فيه بيقين لا يرفع بالشك ، والأولى بالرجل المذكور ألا يتزوج البنت المذكورة من أجل الشبهة ، وعملا بالأحاديث التي ذكرت في السؤال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري فرض الخمس (2938),صحيح مسلم الرضاع (1444),سنن الترمذي الرضاع (1147),سنن النسائي النكاح (3302),سنن أبو داود النكاح (2055),سنن ابن ماجه النكاح (1937),مسند أحمد بن حنبل (6/178),موطأ مالك الرضاع (1277),سنن الدارمي النكاح (2248).
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),سنن ابن ماجه النكاح (1942),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(21/141)

السؤال الأول من الفتوى رقم ( 4006 )
س 1 : لي بنت خال ، وأريد أن أتزوجها ولكن أمها تقول :

(21/141)

إنها قد رضعت من خالتي امرأة أبي مع أحد إخواني ، ولكن ليس هناك من يثبت مقدار أو عدد الرضعات ؛ لأن المرضعة قد توفيت وأم الراضعة مريضة في وقت الرضاعة ، إلا أن الراضعة الآن تقول : إنها تخبر خالتي المرضعة لها تقول لها : لماذا يا بنتي لم تطاوعيني وقد أرضعتك من ثدي هذا حتى شبعتي أو رويتي؟
وليس هناك إلا هذا الكلام ، أفيدوني جزاكم الله خيرا هل هذه البنت الراضعة تحرم علي أم لا؟
ج 1 : إذا كان الواقع كما ذكر من ثبوت الرضاع وعدم التمكن من معرفة عدده لوفاة المرضعة ومن قول الراضعة أن المرضعة تقول لها : يا بنتي لماذا لا تطاوعيني وقد أرضعتك من ثديي هذا حتى شبعت أو رويت ، فالأحوط لك في دينك ألا تتزوج هذه البنت خشية أن يكون رضاعها من زوجة أبيك قد بلغ خمس رضعات ، ولما ثبت أن النبي صلى الله عليه وسلم قال : « دع ما يريبك إلى ما لا يريبك » (1) ومراعاة للخلاف بين العلماء فيما يوجب التحريم من عدد الرضعات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(21/142)

السؤال الثالث من الفتوى رقم ( 2450 )
س 3 : ورد لي سؤال من جانب رجل كان يمازح زوجته وهي في زمن الرضاع ومص في بعض ثديها لبن ، هل تحل له بعد أم لا؟
ج 3 : لا تحرم عليه ، لأن الرضاع المحرم ما كان في الحولين ، وبلغ خمس رضعات معلومات ، لقوله تعالى : { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (1) وقول النبي صلى الله عليه وسلم : « لا رضاع إلا في الحولين » (2) وما جاء في معناه من الأحاديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 233
(2) الدارقطني 4 / 174

(21/143)

هل للدم حكم اللبن في نشر الحرمة ؟
الفتوى رقم ( 310 )
س: مضمونه : أن زوجته مريضة ، وأنها بحال اضطرت إلى إسعافها بدم ، وأن المستشفى سحب منه دما لزوجته ، ويسأل هل يؤثر ذلك على حياته الزوجية معها؟
ج : لعل السائل وقع في نفسه قياس الدم على اللبن الناشر للحرمة ، وهو قياس غير صحيح ؛ لأمرين :
أحدهما : أن الدم ليس مغذيا كاللبن .
الثاني : أن الذي تنتشر به الحرمة بموجب النص هو رضاع اللبن بشرطين : أحدهما : أن يبلغ الرضاع خمس رضعات فأكثر .
الثاني : أن يكون في الحولين .
وعليه فإنه لا أثر لهذا الدم المسحوب منك لزوجتك على حياتك الزوجية معها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(21/145)

السؤال الأول من الفتوى رقم ( 96 )
س 1 : هل انتقال الدم من رجل إلى امرأة والعكس ينشر الحرمة كحرمة الرضاع بجامع التغذية في كل منهما أو لا؟
ج 1 : انتقال الدم من شخص لآخر لا يسمى رضاعا لغة ولا شرعا ولا عرفا ؛ فلهذا لا يثبت له شيء من أحكام الرضاع من نشر الحرمة وثبوت المحرمية وغيرها ، فإن قيل : إن أصل اللبن من الدم فيعطى حكمه ، قلنا : لا نسلم بهذا ؛ لأنه قد تغير بالاستحالة ، وانقلب بقدرة الله من دم إلى لبن فاختص به الحكم دون أصله ، وأيضا فالرضاع مما لا مجال للاجتهاد فيه ؛ لأنه من المقدرات ، فأشبه الأمر التعبدي ، فلهذا لا يصح القياس عليه مما ذكرتم من وجود التغذية بالدم ؛ ولأن الأصل فيه قبل الشرع أنه لا يترتب عليه شيء من الأحكام حتى ورد النص بذلك فتقتصر على ما ورد فيه النص ، وهو الرضاع المستجمع للشروط بكونه لبنا من ثدي امرأة ثاب عن حمل ، وقد استكمل خمس رضعات فأكثر في الحولين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(21/146)

الفتوى رقم ( 1507 )
س: إذا كان لشخص زوجة مريضة وفي حالة خطيرة وطلب لها نقل دم 500 سم عاجل جدا ، فهل يجوز للزوج أن يعطي زوجته من دمه إنقاذا لحياتها ، وهل صحيح أنها تحرم عليه كما يقول بعض الناس وتصبح أختا له بعد إعطائها من دمه؟
ج : إذا كانت الزوجة مضطرة إلى نقل دم إليها من غيرها جاز أخذه ممن لا يضره وحقنها به ، سواء كان ذلك من زوجها أو من غيره ، ولا تأثير له في نشر الحرمة ولو كثر ، وليس كالرضاع ، ومن هذا يعلم جواز حقن الزوجة بدم من زوجها ، وأنها لا تحرم عليه بذلك ، وكذلك لو حقن الزوج بدم زوجته لا تنتشر به الحرمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/147)

السؤال الرابع من الفتوى رقم ( 19477 )
س 4 : إذا علمنا بأن في حالات الرضاعة الطبيعية من امرأة إلى أي طفل ، وبعدد محدد من الرضعات ، فإن حكم الشرع حينئذ هو بأن تكون هذه المرأة أما للطفل بالرضاعة- لذا ما هو حكم

(21/147)

الشرع بالنسبة لامرأة تبرعمت بدمها وهي تقدر بحوالي 450 مل إلى طفل احتاج لهذه الوحدة الدموية ، لا سيما بأن إحدى محتويات حليب الأم هي الأجسام المناعية التي تتواجد بالدم ، فهل تكون هذه المرأة أما لهذا الطفل عن طريق نقل الدم؟
ج 4 : التبرع بالدم ليس كاللبن في نشر المحرمية ، وعليه فإذا تبرعت امرأة لطفل بشيء من دمها فإن ذلك لا يجعله ابنا لها ولو كثر الدم وتكرر النقل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/148)


النفقات والحضانة - فتاوى اللجنة

النفقات والحضانة
الفتوى رقم ( 4359 )
س: إنني إنسان مقتدر عندي من المال الوفير كسبته من حلال إن شاء الله ، أؤدي ما علي من واجبات تجاه الأهل والفقراء والمساكين وغيرها من واجبات والحمد لله ، بنيت منزلا وأثثت له أثاثا فاخرا فارها غاليا جدا من الخارج ، ولكنني في حيرة من أمري ، حيث لا أدري هل بعملي هذا أكون ممن قال فيهم الله تعالى : { إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } (1) { وَلَا تُبَذِّرْ تَبْذِيرًا } (2) الآية .
ج : الإنفاق من المال إذا زاد عن مقدار الحاجة فقد يكون محرما ، وقد يكون مكروها ، وقد ورد النهي عن الإسراف والتبذير ، فقال تعالى : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ } (3) وقال تعالى : { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا } (4) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } (5) { وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا } (6) { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (7) .
__________
(1) سورة لقمان الآية 18
(2) سورة الإسراء الآية 26
(3) سورة الأعراف الآية 31
(4) سورة الإسراء الآية 26
(5) سورة الإسراء الآية 27
(6) سورة الإسراء الآية 28
(7) سورة الإسراء الآية 29

(21/149)

وبما ذكرنا ننصح لك بالتوسط في أمورك كلها ، وننصحك بأن تساهم في وجوه البر من الإحسان إلى فقراء الأقارب وإخوانك المسلمين ، والمساعدة في بناء المساجد ، وتشجيع مدارس تحفيظ القرآن ، والدعاة إلى الله ، وطبع كتب العقيدة وتفسير القرآن وعلومه ، وكتب السنة من المتون والشروح ، وعلوم الحديث ، وكتب الفقه الإسلامي وأصوله وقواعده ، وغير ذلك من وجوه البر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/150)

السؤال الخامس من الفتوى رقم ( 6384 )
س 5 : أ- مخالفة البيت المسلم في شكله لما عليه بيوت الجاهلية المفوقة في الفرش الفاخرة والثياب البراقة وغيره - هل لهذه المخالفة أصل في السنة؟

(21/150)

ب- وإذا توفر للمسلم المال الذي يجعله يقتني من الأجهزة التكنولوجية والمتاع ما شاء بقصد توفير الوقت للعبادة ، وأحيانا بحجة أن الله تعالى يحب رؤية نعمته على عبده ، هل يتنافى ذلك مع التقوى والورع والزهد؟
ج 5 : أ- الأصل الإسلامي في النفقة أكلا وشربا ولبسا وأثاث بيت وما إلى ذلك هو : لزوم حد الاعتدال بين الإسراف والتقتير ، ويتفاوت ذلك بتفاوت طبقات الناس وأحوالهم ومراكزهم ومقدرتهم المالية ، قال الله تعالى في صفات عباد الرحمن ثناء عليهم : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (1) وقال : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِِفِينَ } (2) { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ } (3) { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4) .
__________
(1) سورة الفرقان الآية 67
(2) سورة الأعراف الآية 31
(3) سورة الأعراف الآية 32
(4) سورة الأعراف الآية 33

(21/151)

وقال : { وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ } (1) إلى أن قال : { كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } (2) .
ب- تمتع المسلم بما آتاه الله من فضله لا يتنافى مع التقوى والورع والزهد ، ما دام كسبه من حلال وإنفاقه في حد الاعتدال ، مع أداء حق الله فيما آتاه الله كما تقدم ، وقد دعا سليمان عليه الصلاة والسلام ربه فقال فيما ذكر الله عنه : { رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ } (3) فآتاه الله من فضله ما يبهر العقول ، وكان آية من آيات الله تعالى ، وقد استعمله سليمان عليه السلام في مرضاة الله شكرا لنعمته وتمتع به في حدود ما أحل الله له ، ولم يتناف ذلك مع تقواه وورعه وزهده ، بل كان من الشاكرين .
__________
(1) سورة الأنعام الآية 141
(2) سورة الأنعام الآية 141
(3) سورة ص الآية 35

(21/152)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/153)

السؤال الثاني عشر من الفتوى رقم ( 7539 )
س 12 : ما الحكم في الإكثار من أخذ المباحات ، مثل أثاث البيت وغيرها بنية الترفيه عن الروح؟
ج 12 : الأصل في هذا الباب هو الاعتدال في المأكل والمشرب والملبس والأثاث ونحو ذلك ؛ لعموم قوله تعالى : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (1) وقال تعالى : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفرقان الآية 67
(2) سورة الأعراف الآية 31

(21/153)

الفتوى رقم ( 7452 )
س: هناك صديق متزوج وله ولدان ، ووظيفته جيدة ، ولكن هو متردد في جمع الأموال! علما بأنه لا يملك بيته الخاص له ، ويسكن في الشقة المستأجرة ، هل يجوز له أن يجمع المال ليصنع البيت ، وسبب تردده بأنه قد قرأ آيه من القرآن الكريم : { وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ } (1) وأيضا قرأ الحديث ما معناه : أن المرء لا يجوز له أن يملك ويجمع أكثر من حاجاته ، بل عليه أن ينفق كل ما بقي من حاجاته ، وأيضا حاول مرارا أن يجمع المبلغ لصنع البيت ولكن قابله كل مرة واحد أكثر حاجة للمال منه وهو يعطيه ، فهل عليه أن يمتنع من العطاء حتى يكون عنده بيت ويرد السائل؟
ج : أولا : لمن ذكرت أن يوفر من كسبه ما لا يجحف به وبأسرته ما يبني به بيتا لسكناه وسكنى من يعول ، وليس في القرآن ولا في السنة الثابتة ما يمنع من ذلك ، ولا ما يوجب على المسلم أن يتصدق أو يتبرع بكل ما زاد عن حاجته ، ثم إن المسكن الذي يملكه ويأوي إليه هو ومن يعول من حاجته ، وليس في الكتاب ولا في السنة الثابتة أيضا ما يوجب على المسلم أن يدفع من ماله لمن هو أشد حاجة منه حتى يرفع مستواه ويجعله مثله في الحاجة أو
__________
(1) سورة البقرة الآية 219

(21/154)

قريبا منه ، إنما فرض الله الزكاة فيما توفر من المال الزكوي ، وإذا بلغ نصابا وحال عليه الحول من تاريخ تملكه وفرض عند الشدة المهلكة أو الفاجعة ما يحقق النجاة أو الخلاص منها ، ويتعين ذلك على الموجودين في مكان الشدة ، فيجب ذلك عينا أو كفاية عليهم حسب الحال .
ثانيا : قد كان من الصحابة رضي الله عنهم الأغنياء كعثمان بن عفان وعبد الرحمن بن عوف وغيرهما ، وبلغ ما زاد على حاجتهم وتوفر لديهم من الأموال الزكوية نصابا وحال عليه الحول ولم يلزمهم النبي صلى الله عليه وسلم بأكثر من الزكاة ، بل كان ينصح الجباة ويوصيهم بإنصافهم وبالعدل بينهم وبين مصارف الزكاة حتى لا يجوروا على أصحاب رءوس الأموال ولا يبخسوا الفقراء والمساكين وسائر مصارف الزكاة حظهم ، ورحمة بالطرفين وإقامة للعدل بينهم ، وكان لا يزيد في النوازل على أن يحثهم على الإنفاق كما حصل في غزوة تبوك ، فمنهم من أتى بكل ماله كأبي بكر ، ومنهم من أتى بنصفه كعمر ، ومنهم من عرف عنه أنه جهز جيش العسرة كعثمان رضي الله عنهم ، والقصد أن كلا منهم دفع ما طابت به نفسه استجابة للخير ومعونة للجهاد في سبيل الله ، ولم

(21/155)

ينكر عليه إبقاء ما أبقى من ماله قل أو كثر ، وحث على الوصية بالمال ، ولم يأذن بالزيادة على الثلث ولو كان المال كثيرا والورثة قلة ، إلى أمثال ذلك مما يدل على جواز إبقاء الإنسان مالا في ملكه يزيد كثيرا عن حاجته .
وعلى ذلك يجوز لمن ذكر أن يوفر من ماله ما يتيسر له به بناء بيت مناسب لسكناه وسكنى من يعول .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/156)

السؤال الخامس عشر من الفتوى رقم ( 606 )
س 15 : لماذا لا يلزم الزوجة الغنية النفقة على زوجها إذا كان فقيرا ، وكذلك الأخت على أخيها؟
ج 15 : أوجب الله النفقة على الرجال لزوجاتهم ومن يلونه من الأقارب ، قال الله تعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) فجعل
__________
(1) سورة النساء الآية 34

(21/156)

القيومية للرجال على النساء بما فضلهم به عليهن من رجحان العقل غالبا ، وبما أنفقوا من أموالهم صداقا للزوجة ، ونفقة عليها ، وجعل عليها حقوقا للرجل ، فأوجب عليها القيام بما يناسبها من شئون البيت وتربية الأولاد ورعايتهم أيام الطفولة وما في حكمها ، وبهذا يكون سبحانه قد شرع في حق كل منهما ما يوافق استعداده من الحقوق كما قال تعالى : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 228

(21/157)

السؤال الثالث من الفتوى رقم ( 1818 )
س 3 : هل شرعا يحق للشخص التزوج من أربع نساء وإعطاء الزوجة الأولى مبلغ ربع سديس وللثانية مبلغ نصف سديس وللثالثة واحدا ونصف سديس وللرابعة واحد سديس وذلك لشراء ما يحتاجون إليه؟

(21/157)

ج3 : يجوز للرجل أن يتزوج أربعا لعموم قوله تعالى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ } (1) سورة النساء ، الأية : 3 ، وثبت ذلك في السنة وأجمعت عليه الأمة .
وأما مقدار ما يدفعه لكل واحدة منهن لشراء ما تحتاجه فليس على النحو الذي ذكره السائل ، بل عليه أن يعطي كل واحدة قدر كفايتها بالمعروف ، لقول الرسول صلى الله عليه وسلم : « ولهن عليكم رزقهن وكسوتهن بالمعروف » (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 3
(2) رواه من حديث جابر رضي الله عنه وأرضاه : مسلم 2 / 890 برقم (1218) ، وأبو داود 2 / 462 برقم (1905) ، وابن ماجه 2 / 1025 برقم (3074) ، والدارمي 2 / 48

(21/158)

السؤال الثالث من الفتوى رقم ( 9258 )
س 3 : هل يجوز إعطاء الزوجة نقودا كلما طلبت مني أم في بعض الحالات ، وما هي هذه الحالات؟ الله يوفقكم ويرعاكم .

(21/158)

ج 3 : نفقة الزوجة وكسوتها وسكناها واجب على الزوج ، وحسن العشرة وفعل المعروف بين الزوجين مطلوب شرعا ، لقوله تعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) الآية وقوله تعالى : { أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ } (2) وقوله تعالى : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (3) وقول النبي صلى الله عليه وسلم : « ولهن عليكم رزقهن وكسوتهن بالمعروف » (4) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 34
(2) سورة الطلاق الآية 6
(3) سورة النساء الآية 19
(4) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074),سنن الدارمي المناسك (1850).

(21/159)

الفتوى رقم ( 9819 )
س: تزوجت بامرأة ظلت معي تسعة عشر عاما في ظل الزوجية ، ورزقني الله منها بأربعة أبناء ، بنتين وولدين ، وكانت أحوالنا حينئذ بسيطة ، ولم تصبر هي على ابتلاء الله لنا بقلة

(21/159)

الرزق ، فطلبت مني الطلاق وتنازلت عن كل حقوقها الزوجية ، وتم الطلاق ، وقد تزوجت هي بآخر ، وتزوجت أنا بأخرى ، وأخذت الأولاد وعاشوا معنا وحصلنا على مسكن شعبي عشنا فيه جميعا أنا وزوجتي الجديدة وأبنائي من الزوجة القديمة ، وقد تم زواج كل أبنائي من الزوجة القديمة ، وخرجوا من المنزل ، وأصبحت أنا وزوجتي الثانية وأبنائي منها في هذه الحجرة للآن ، وفي أثناء حياتنا رزقنا الله بمحل من طرف الحكومة أقوم بدفع إيجار له مبلغ أحد عشر جنيها للحكومة ، وحيث إن نظري أصبح ضعيفا قمت بتأجير هذا المحل بمبلغ ثلاثين جنيها أدفع منها إيجار الحكومة أحد عشر جنيها والباقي أنفقه على نفسي وأولادي .
لذلك أرجو إفادتي هل يكون لأولادي من الزوجة الأولى وزوجتي الأولى حق في المحل والشقة؟ علما بأن أبنائي من الزوجة الثانية ما زالوا قصرا ، وهل إذا قمت ببيع المحل الآن وأنفقته على نفسي وأولادي الصغار يكون لأولادي الكبار حق فيه ؛ لأنني أخشى أن يتعاملوا بعد موتى على ذلك ، برجاء التكرم بإرسال الرد لي .
ج : أولا : لا تلزم بنفقة الزوجة الأولى المطلقة ما دامت ليست في عصمتك ولا ترثك .
ثانيا : من كان حيا بعد مماتك من أولادك من زوجتك الأولى

(21/160)

والثانية ورثك ، سواء كان بالغا رشيدا أم قاصرا .
ثالثا : من كانت في عصمتك من الزوجات بعد مماتك ورثتك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/161)

الفتوى رقم ( 18705 )
س: لدي زوجتان وولدان وبنتان وأم وأخت مطلقة ، ولها ثلاثة أولاد معها في بيتي ، وحرصا مني في تحري العدل بين زوجتي وأولادي في النفقة -مأكلا ومشربا وملبسا- عملت الآتي :
- جعلت لكل زوجة مائة ريال في الشهر بحيث تكون حرة التصرف فيها ادخارا أو استهلاكا فيما يخصها من ملابس ونحوها .
- جعلت لكل واحد من الأولاد ذكورا وإناثا خمسين ريالا يستهلكها حسب حاجته ، وإذا لم تستهلك ادخرت له بحيث تكون ملكا له يصرفها في ملابس أو نحوها .
- جعلت مصروف البيت رقم (1 واحد) ثمانمائة ريال في الشهر ، للمأكل والمشرب ، وهذا البيت يضم والدتي وزوجتي وولدي وبنتي وأختي وأولادها الثلاثة .

(21/161)

- جعلت مصروف البيت رقم (2) أربعمائة ريال في الشهر للمأكل والمشرب ، وهذا البيت يضم زوجتي الثانية وولدي وبنتي فقط .
فهل هذا التصرف صواب شرعا؟ أفتوني مأجورين .
- هل يجب علي العدل في غير المبيت والنفقة؟
- تزوجت زوجتي الأولى وأخذت حقها من مهر وحلي وأثاث منزلي ، ثم تزوجت زوجتي الثانية فهل يلزمني إعطاء زوجتي الأولى مثل ما أعطيت زوجتي الثانية ، أم أن كل واحدة يكفيها ما أخذت من مهر وحلي وأثاث؟
- هل يجوز تمييز إحداهما على الأخرى لحسن تعاملها وعظيم خدمتها ، والله يحفظكم .
ج : الواجب عليك النفقة بالمعروف على زوجاتك وأولادك وأمك وأختك بأن تقوم بكفاية كل منهم حسب ما يستطيع ولا يجوز أن تدخر لأحد أولادك شيئا من مالك دون الآخرين ، وما دفعت لإحدى زوجتيك من الصداق لا يلزم أن تدفع مثله للأخرى ، وفق الله الجميع لما يحب ويرضى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/162)

الفتوى رقم ( 20555 )
س: أنا رجل كبير بالسن ، وأبلغ من العمر حوالي ثمانين عاما ، وليس لي دخل معين ، ولي زوجتان ولله الحمد ، واحدة تسكن بمنطقة تبوك والزوجة الأخرى تسكن محافظة العلا التابعة لمنطقة المدينة المنورة ، وبتوفيق من الله قمت بشراء أرض سكنية من مالي شخصيا لزوجتي الساكنة تبوك ، وتقدمت عليها بالبنك العقاري باسم ابني من زوجتي الساكنة تبوك ، وتم بناؤها دورين ، الدور الأول بكامله تم تسكين زوجتي وأبنائنا ، والدور الثاني عبارة عن شقتين شقة تم تسكين ابننا بها ومعه زوجته وأبناؤه ، والشقة الأخرى تم تأجيرها وتم صرف إيجارها على زوجتي الساكنة تبوك وأبنائها ، وبعد ذلك تم شراء قطعة أرض سكنية بمحافظة العلا ، وذلك من مالي شخصيا دون مساعدة أحد ، وتقدمت عليها بالبنك العقاري ، وتم بناؤها دورين ، كل دور شقة ، فتم تسكين زوجتي وأبنائي منها بالدور الثاني ، وتم تأجير الدور الأول ويتم صرف إيجار الدور الأول على زوجتي وأبنائي منها ، وكل واحدة لها مسكن خاص ويتم إعطاؤها مصروفها من شقة من نفس العمارة التي تسكنها ، والمشكلة هي أن زوجتي التي تسكن في تبوك تريد أن أقوم في إخلاء الدور الأول بعمارتي بالعلا وتكون لها لتسكن بها عند حضورها في

(21/163)

العطلات المدرسية بالعلا ، وتبقى مقفلة على طول العام على حسابها وهي عندها شقة في تبوك وسكن شقة لولدها وشقة مؤجرة على حسابها تصرف منها ، وأنا أخاف الله كثيرا وملتزم ولله الحمد وأريد أن أبرئ ذمتي من أي خطأ بسبب طلب زوجتي هذه التي تريد أن تتعدى على شيء ليس لها به علاقة ما دمت حيا ؛ لذا أرجو من الله ثم من سماحتكم إفادتي عن هذا الموضوع ، وهل لها الحق في أخذ شقة لها بعمارتي بالعلا التي تسكن زوجتي التي بالعلا شقة منها ، وأن لا يوجد لدي دخل وكل زوجة مسكنها بعمارة ومصروفها من شقة بها ، لذا أرجو الإفادة وذلك حتى لا أقع بالخطأ ، والله يحفظكم ويرعاكم .
ج : الواجب عليك إسكان كل من زوجتيك وأولادك والإنفاق عليهم بما يكفيهم ، وأما العمارتان فهما ملك لك وغلتهما ترجع إليك تتصرف فيها حسب حاجتك واجتهادك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/164)

السؤال الأول والثاني من الفتوى رقم ( 21239 )
س1 : هل يجب على الزوج إعطاء الزوجة مصروفا شهريا

(21/164)

إذا كانت زوجته تعيش معه ويوفر لها كل ما تحتاج إليه شرعا من مأكل ومشرب وملبس وغيره؟
ج1 : لا يجب على الزوج إعطاء الزوجة مصروفا شهريا مادام وفر الأشياء المطلوبة شرعا من مأكل ومشرب وملبس وغيره ، والله الموفق .
س2 : هل للزوج حرية التصرف في ماله كيفما يشاء على أن يكون في طاعة الله؟
ج2 : نعم ، للزوج حرية التصرف في ماله كيفما يشاء على أن يكون في حدود الشرع وفى طاعة الله ؛ لقوله تعالى عن صفات المؤمنين : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (1) وقوله تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الفرقان الآية 67
(2) سورة الإسراء الآية 29

(21/165)

السؤال الثاني من الفتوى رقم ( 5101 )
س2 : أنا زوجة وزوجي يرفض الإنفاق علي أو إعطائي مالا لأنفقه على أولادي ، وعندما ينتهي ما معي من مال آخذ من ماله بدون علمه لحاجتي إليه وحاجة أولادي ، فهل علي إثم؟
ج2 : إذا كان الواقع كما ذكرت من أنك تأخذين لحاجتك وحاجة أولادك جاز لك أن تأخذي بالمعروف ما يكفي لحاجتك وحاجة أولادك؟ لما ثبت أن زوجة أبي سفيان قالت : « يا رسول الله : إن أبا سفيان رجل شحيح ، وليس يعطيني ما يكفيني وولدي إلا ما أخذت منه وهو لا يعلم ، فقال صلى الله عليه وسلم : خذي ما يكفيك ويكفي ولدك بالمعروف » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النفقات (5049),صحيح مسلم الأقضية (1714),سنن النسائي آداب القضاة (5420),سنن أبو داود البيوع (3532),سنن ابن ماجه التجارات (2293),مسند أحمد بن حنبل (6/206),سنن الدارمي النكاح (2259).

(21/166)

الفتوى رقم ( 17612 )
س: في أي حالة يجوز للزوجة أن تأخذ من مال زوجها وممتلكاته ، وإذا حدث ما كفارة ذلك؟ علما أن بعضا من الأموال والممتلكات موجودة .

(21/166)

ج : لا يجوز للمرأة أن تأخذ من مال زوجها شيئا إلا بإذنه إلا إذا كان يقصر في الإنفاق عليها ، فإنه يجوز لها أن تأخذ ما يكفيها ويكفي أولادها بالمعروف ، كما قال النبي صلى الله عليه وسلم لهند بنت عتبة لما شكت عليه تقصير زوجها أبي سفيان في الإنفاق عليها وعلى أولادها ، فقال لها صلى الله عليه وسلم : « خذي من ماله ما يكفيك وولدك بالمعروف » (1) ، وليس لذلك كفارة إذا كان الواقع هو ما ذكرنا ، أما إن كان الأخذ بغير تقصير منه فعليها أن ترد ما أخذت إلى ماله ولو بغير علمه ، إذا كانت تخشى إذا أعلمته أن يتكدر أو يغضب عليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأحكام (6758),صحيح مسلم الأقضية (1714),سنن النسائي آداب القضاة (5420),سنن أبو داود البيوع (3532),سنن ابن ماجه التجارات (2293),مسند أحمد بن حنبل (6/206),سنن الدارمي النكاح (2259).

(21/167)

السؤال الثاني من الفتوى رقم ( 20399 )
س2 : إذا كان الزوج يأتي بمال حرام وزوجته تنصحه أن يترك هذا المال ولكن لا يسمع للنصيحة هل تأكل الزوجة من هذا المال الحرام وهي لا يوجد لديها سوى هذا المال المحرم ، وماذا على الزوجة هل تبقى معه أم تتركه وتطلب الطلاق ، ولا يحل لها

(21/167)

الحياة معه ، وهذا المال هو تجارة في المحرمات؟
ج2 : إذا كانت تعلم أن الكسب الذي يأتي به إلي البيت حرام فلا يجوز لها أن تأكل منه ، وعليها أن تطالبه بالنفقة من كسب طيب ، أو ترفع أمره إلى الجهة المسئولة ، كالمحكمة الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/168)

السؤال الخامس من الفتوى رقم ( 19659 )
س5 : هل يحق للمرأة إذا أعطاها الزوج مبلغا من المال لشراء ملابس لها أو أي شيء يخصها أن تعطي من المال لأبيها أو لأمها ، أم لا يحق لها ذلك؟
ج 5 : إذا كان هذا المال يزيد على نفقتها التي تحتاج إليها فلا حرج عليها بعد ذلك أن تعطي أباها وأمها منه بإذن زوجها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/168)

السؤال الثاني والعاشر من الفتوى رقم ( 17262 )
س2 : هل يجوز لي أن آخذ من مال زوجي لأتصدق به سواء بعلمه أو بغير علمه؟
ج2 : لا يجوز لك أن تأخذي من مال زوجك لتتصدقي به إلا برضاه ، وما جرت به العادة بسماحه به .
س10 : هل يجوز لي أن أشتري لأهلي من مال زوجي بدون علمه؟
ج : لا يجوز لك أن تأخذي من مال زوجك بلا علمه إلا ما يكفيك وولدك بالمعروف ، فلا يجوز أن تشتري لأهلك أو غيرهم شيئا من ماله حتى يأذن لك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/169)

السؤال الثاني من الفتوى رقم ( 5851 )
س2 : رجل متزوج وله من زوجته أبناء ثم مرضت زوجته فهي يلزمه علاجها شرعا أم أنه يلزم أهلها كوالدها مثلا؟
ج2 : وردت الأدلة من الكتاب والسنة بالأمر بالإحسان

(21/169)

وفعل المعروف إلى الناس عموما وإلى الأقربين خاصة ، قال تعالى : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى } (1) وقال : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا } (2) وثبت عن النبي صلى الله عليه وسلم أنه قال : « خيركم خيركم لأهله وأنا خيركم لأهلي » (3) ، فالواجب على المسلم إحسان عشرته لأهل بيته وصنع المعروف إليهم .
وأما نفقات العلاج ومصاريفه فليست واجبة على الزوج ، كالنفقة والسكنى ، ولكن يشرع له بذلها مع القدرة ؛ لعموم قوله سبحانه وتعالى : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (4) ولعموم الحديث السابق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 90
(2) سورة النساء الآية 36
(3) سنن الترمذي المناقب (3895),سنن الدارمي النكاح (2260).
(4) سورة النساء الآية 19

(21/170)

السؤال الأول من الفتوى رقم ( 12488 )
س1 : رجل متزوج وأنجب مع زوجته ابنا يبلغ عمره (5 أشهر) فوجد في زوجته مرض القلب ، فقال له الأطباء بأنها أصيبت بهذا المرض (مرض القلب) منذ أن كانت صغيرة ، وأنها تحتاج إلى معالجة كثيرة ، وذهاب إلى فرنسا ، وأنها سوف تقطع الولادة (تقطع الإنجاب) وهو ذو أجرة ضعيفة ، أي عامل بسيط ، وقد قال الأطباء : بأنها لا تشفى من هذا المرض ، وأن الشفاء من عند الله . فما الحل؟ يطلقها؟ فإن الطلاق أبغض الحلال ، وإن تركها فإن أجرته لا تكفي لمعالجتها؟
ج1 : إذا كانت زوجتك مريضة وهي مرضية في دينها وخلقها فالأولى أن تمسكها وتصبر عليها وعالجها حسب استطاعتك لعل الله أن يشفيها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/171)

السؤال الثاني من الفتوى رقم ( 9309 )
س2 : إذا تزوج أحد زوجة فتوفي عنها ولم يحج بها

(21/171)

وتزوجت زوجا آخر وبعد فترة من الزمن توفيت هذه الزوجة فهل يلزم زوجها الثاني الحج عنها؟ وإنه قيل إن حجتها على زوجها الأول ولا تلزم الثاني .
ج2 : لا يلزم زوجها الأول ولا زوجها الثاني الحج ، ولا الاعتمار عنها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/172)

السؤال الثاني من الفتوى رقم ( 18375 )
س2 : هل يجوز للزوجة تحمل نفقات حج الزوج المحرم لها وحج أولادها؟
ج2 : تتحمل المرأة من نفقة زوجها الذي يسافر معها لمصلحتها من حج أو غيره ما زاد عن نفقة الحضر التي تجب عليه لها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/172)

السؤال الثاني والثالث من الفتوى رقم ( 2512 )
س2 : ما حكم نفقة والدي علي في المسكن والمأكل حيث إنني طالب ولم أعمل بعد؟
س3 : معي ثمانون جنيها أنفق منها على المسكن والملبس وشراء كتب الدراسة الجامعية ، فهل أنفقها على المأكل أيضا وأترك والدي حتى يجعل الله لي مخرجا؟
ج2 ، 3 : إذا كنت معسرا ليس لديك من المال أو الكسب ما تسكن به أو تأكل وتشرب وتكتسي منه وجب على والدك الموسر أن يسكنك ويكسوك ويطعمك في حدود طاقته بقدر ما تحتاجه في ذلك ، وإذا كان لديك من المال أو الكسب ما يكفيك لم يجب على والدك الإنفاق عليك ، بل تكون نفقتك من مالك أو كسبك في سكناك وكسوتك وطعامك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/173)

الفتوى رقم ( 16476 )
س: لي اثنتان من البنات ، ربيتهما وكفلتهما حتى أصبحتا

(21/173)

معلمتين ، ومضى عليهما ثلاث سنوات منذ توظفتا في التعليم ، وإنني لا أعلم أنني أخذت منهما ريالا واحدا ، حيت إنهما يستلمان شهريا تسعة آلاف ريال ، وما زالا يحملاني مصاريفهما والسكن وأيضا لدي أولاد صغار ، فهل هؤلاء البنات المعلمات المشار إليهما لهما حل أن أصرف عليهما من مال المجموعة أم تقومان بمصاريفهما أسوة بالباقين من إخوانهما؟ حيث إن سهمهما الشرعي يأخذانه كاملا بعد وفاتي ، وهذا فريضة من الله .
ج : النفقة إنما تجب عليك لمن احتاج من أولادك وليس له كسب ، أما من استغنى بكسبه فلا يجب عليك الإنفاق عليه لعدم الحاجة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/174)

الفتوى رقم ( 8196 )
س: والدي قد افترق عن أمي من فترة ، ويعيش مع زوجته الثانية ، وأصبحت أنا مسئولا عن والدتي وعن البيت ، ونحن ثلاثة إخوان ، كل منهم في عمله ، ما عدا أنا أدرس ومسئول عن كل شيء ، وإنني آخذ هذه المصاريف التي تصرف في البيت من محل

(21/174)

تجارة يملكه والدي ، وهو الذي يأمرني بهذا ويقول لي : أي شيء ناقص في البيت خذ فلوسها من المحل ، ومع مرور الأيام قد توفرت لدي بعض الفلوس ، فاشتريت بهذه الفلوس قطعة أرض لنفسي ، وأبي لا يدري بشيء عن هذه الأرض ، وإذا قلت لوالدي عن هذا سوف يزعل ، ولا أدري ، ولذلك أنا متألم على هذا الفعل ، ولا أدري أن هذا حرام أم حلال؟ لأنه أعطاني السلطة أن آخذ ما أحتاجه للبيت ، وهذا العمل الذي قمت به توفير من مصاريف المنزل ، فأرجو من سعادتكم التكرم والرد على هذا الرسالة ؛ لأنني بصراحة متألم جدا لعدم قولي لوالدي عن هذا العمل ، وهل هذه خيانة لوالدي أم لا؟ وأنا إذا قلت لأبي : أخذت كذا وكذا يقول لي : لا تقل لي : أخذت كذا وكذا . والله الموفق .
ج : يجب عليك إعادة ما توفر عندك من مصاريف النفقة إلى والدك بما فيها الأرض التي اشتريتها من متوفر المال الذي أخذته على أساس أنك تنفقه على البيت ولكنك لم تنفقه ؛ لأن إذنه لك بأن تأخذ من المحل بقدر ما يحتاجه البيت ، فالمتوفر ومنه قيمة الأرض لم يدخل في الإذن ، فلم يكن مباحا لك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/175)

الفتوى رقم ( 17112 )
س: والدتي كبيرة السن ، وتعاني من مرض شلل نصفي ، وتم ترقيدها في مستشفى الحمادي بالرياض على حسابنا الخاص ، وكلفت (15065) ريالا ، وقام بعض الأقارب بالتبرع لها بمبالغ ، وتم كذلك تبرعات من أحد الأسر المالكة جزاه الله خيرا ، وجملة ما تم جمعه مبلغ وقدره (32700) ريال ، وتم تسديد المستشفى بمبلغ (15060) ريالا من هذا المبلغ ، وصرف من الباقي ملحق لها تسكن فيه داخل المنزل ، وباقي المبلغ أذنت لي بأخذه لحسابي الخاص ، والتصرف فيه ، فهل يجوز لي أخذه أم لا؟ وهل أقبل جمع باقي التبرعات من المسلمين أم لا؟ حيث إنني وكيلها وابنها ، أرجو من سماحتكم الإفادة .
ج : المتبقي من التبرعات التي لوالدتك المشلولة يرصد لحاجتها ولا تتصرف أنت فيه لمصلحتك ، وعليك أن لا تقبل التبرعات لصالح والدتك إلا عند الحاجة ، وإن كان بإمكانك الإنفاق على والدتك فهذا هو الواجب وهو من الإحسان ، قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) والنفقة من الإحسان ، وفي الصحيح لما « سئل النبي صلى الله عليه وسلم : من أبر؟ قال :
__________
(1) سورة الإسراء الآية 23

(21/176)

أمك ، قال : ثم من؟ قال : أمك ، قال : ثم من؟ قال : أمك » (1) ، والنفقة من البر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),مسند أحمد بن حنبل (2/391).

(21/177)

الفتوى رقم ( 16335 )
س: أنا امرأة كبيرة في السن ، وزوجي متوفى ، ويأتيه تقاعد من العمل مبلغ قدره (1500) ريال ، وله بنت عمرها 22 عاما ، وولد عمره 16 عاما ، والمبلغ قسم لكل واحد منها (500) ريال ، ولهم أخ كبير موظف وراتبه (3000) ريال وله زوجة وأولاد ، وراتبه لا يكفي للصرف عليهم جميعا ، سؤالي هو : هل يحق لي الصرف من هذا التقاعد عليهم (الولد والبنت) لأنني أضطر أحيانا للسلف من الناس إذا احتجت إلى مبلغ معين ، ولا أقدر أن أصرف منه ، خوفا من الله ، حيث إنه مال يتامى يأتيهم من تقاعد والدهم أو أصرف عليهم منه فقط ، ولا يحق أن أصرفه في حاجات للبيت وغيره .
ج : يجوز لك الصرف من رواتب أولادك التقاعدي على نفسك وأولادك وعلى بيتك بقدر الحاجة .

(21/177)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/178)

الفتوى رقم ( 8493 )
س: أنا رجل كبير في السن أبلغ من العمر 61 عاما ، وقد أصبت في حادث سيارة ، حيث انكسرت رجلي اليمنى من الفخذ ويدي اليسرى من الكتف قبل تسعة أعوام ، وفي رجلي عدة عمليات متوالية ، وعدة مسامير داخل فخذ رجلي ، والآن ضعف نظري حتى كدت أفقد بصري ، وما يعلم بحالي إلا الله سبحانه وتعالى ، حالتي الاجتماعية والمادية أعمل حارسا بشركة أبناء الخريف براتب شهري قدره ألفا ريال (2000) وأستأجر مسكنا في عتيقة وأعول أسرة قوامها ثلاثة أولاد كلهم ذكور ، واثنان من أولادي هم سبب طلبي لفتواكم ، أكبر أبنائي هو محمد ويبلغ من العمر 22 عاما ، يطلب مني تزويجه وأنا يدي خالية من المال ، أدخلته المدرسة رفض ، طلبت منه الاعتماد على نفسه في زواجه رفض ، بل يمشي مع أصدقائه ليل نهار من مدة ست سنوات ، والابن الثاني صالح يبلغ من العمر خمسة عشر عاما أصيب بالشلل في اليد والرجل اليسرى ، ويدرس وهو بالغ الحلم ويطلب

(21/178)

مني تزويجه ، وثالثهم عبد الحميد ، يبلغ من العمر أحد عشر عاما ويدرس ، صاحب الفضيلة : أفتوني في أمري فيما يخص زواج هؤلاء الأولاد مع فقري وقلة ما بيدي وخاصة الولد محمد أكبرهم ، وهل أنا محمل إثما؟ وأنا أعرف أن زواج الولد على والده ولكن للأسف الشديد ما عندي غير قوت يوم ، أفتوني يا صاحب الفضيلة : هل أنا محمل إثما أم أن ذمتي بريئة عند الله؟ أفتوني جزاكم الله خيرا .
ج : إذا كان الواقع كما ذكرت فلا إثم عليك ولا حرج في عدم قيامك بتزويجهم ؛ لقوله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ } (2) نسأل الله أن ييسر أمركم ويوفقكم لما فيه خير الدنيا والآخرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78

(21/179)

الفتوى رقم ( 14485 )
س: يتقدم إلى الجمعيات الخيرية بعض الشباب الراغبين في الزواج بطلب مساعدة ، مع العلم بأن أولياء أمورهم قادرون على المساعدة ودفع جميع تكاليف الزواج ، ولكنهم يرفضون ذلك ، فهل يجوز للجمعيات أن تصرف لهؤلاء الشباب مساعدة زواج من الزكاة؟ فنرجو من سماحتكم إفادتنا عن هذا الموضوع وجزاكم الله خيرا ، والله يحفظكم ذخرا للإسلام والمسلمين ، والسلام عليكم ورحمة الله وبركاته .
ج : من بلغ سن الزواج من الأبناء وجب على أبيه إعفافه كما يجب عليه الإنفاق عليه لإنقاذ حياته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/180)

الفتوى رقم ( 6346 )
س: في الحديث الشريف في باب حق الأب على الابن قال عليه السلام : « أنت ومالك لأبيك » (1) فهل هذا الكلام ينطبق على البنت التي تعمل براتب جيد ولو أن والدها ليس بحاجة مادية إليها ما دامت تحت ولايته؟
__________
(1) سنن ابن ماجه التجارات (2291).

(21/180)

ج : الحديث يعم الابن والبنت ، ويدل على ذلك أيضا قوله صلى الله عليه وسلم في حديث عائشة رضي الله عنها : « إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم » (1) رواه الخمسة ، لكن يشترط ألا يكون في ذلك ضرر بين على الولد ذكرا كان أو أنثى ؛ لقوله صلى الله عليه وسلم : « لا ضرر ولا ضرار » (2) ، وما جاء في معناه من الأدلة ، وأن لا يأخذ الوالد ذلك تكثرا بل يأخذه لحاجة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأحكام (1358),سنن النسائي البيوع (4449),سنن أبو داود البيوع (3528),سنن ابن ماجه التجارات (2290),مسند أحمد بن حنبل (6/162),سنن الدارمي البيوع (2537).
(2) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(21/181)

الفتوى رقم ( 455 )
الحمد لله وحده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على خطاب معالي رئيس المكتب الخاص لجلالة الملك حفظه الله رقم (1489 \ 93 هـ) وتاريخ 19 \ 3 \ 1393 هـ والمحال من الأمانة العامة لهيئة كبار العلماء ، بشرح فضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد المتضمن أن امرأة تقدمت لجلالة الملك بمعروض ذكرت فيه أن زوجها توفي وترك ستة أبناء

(21/181)

قصر ، ولهم أخوان من أبيهم موظفان ، والتمست تكليفهما بالصرف على إخوتهما ، ويطلب معاليه الإفادة هل الأخ ملزم بالصرف على إخوانه شرعا ، للعرض عن ذلك على أنظار جلالته؟
وبدراسة اللجنة الدائمة للاستفتاء أجابت بما يلي :
المذهب أن الإنسان تلزمه نفقة كل قريب له ؛ وذلك بثلاثة شروط :
أحدها : أن يكون فقيرا لا مال له ولا كسب يستغني به عن إنفاق غيره عليه .
الثاني : أن يكون ما ينفقه المنفق فاضلا عن نفقة نفسه ونفقة من هو أولى بالإنفاق عليه من ذلك الشخص المنفق عليه ، كزوجه ووالده وولده ؛ لقوله صلى الله عليه وسلم فيما رواه جابر بن عبد الله : « إذا كان أحدكم فقيرا فليبدأ بنفسه فإن كان فضل فعلى عياله فإن كان فضل فعلى قرابته » (1)
__________
(1) الشافعي 2 / 68 ، 68- 69 ، وأحمد 3 / 305, ومسلم 2 / 693 برقم (997) ، وأبو داود 4 / 266 برقم (3957) ، والنسائي 5 / 70 ، 7 / 304 برقم (2546 ، 4653 ، 4653) ، وعبد الرزاق 9 / 144 برقم (16681) ، وابن خزيمة 4 / 100 ، 102 ، برقم (2445 ، 2452) ، وابن حبان 2 / 128 ، 131- 132 ، 303 ، 304 ، 306 برقم (3339 ، 3342 ، 4931 ، 4932 ، 4934) والبيهقي 10 / 309 ، 309- 310 ، 310

(21/182)

الثالث : أن يكون المنفق وارثا بالفعل ؛ لقوله تعالى : { وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ } (1) وذلك أن بين المتوارثين قرابة تقتضي كون الوارث أحق بمال الموروث من سائر الناس ، فتعين أن يختص بوجوب نفقته علي دون غيره ، ولا يؤثر على وجوب النفقة كون المنفق عليه ليس وارثا للمنفق ، وبهذا قال الحسن ومجاهد والنخعي وقتادة والحسن بن صالح وابن أبي ليلى وأبو ثور ، فإن كان للفقير أكثر من وارث يستطيع النفقة فإن نفقته على ورثته بقدر إرثهم ما لم يكن أحد الورثة أبا ، فإن كان فيهم أب وجبت النفقة عليه وحده لقوله تعالى : { وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ } (2) وقوله لهند زوجة أبي سفيان : « خذي ما يكفيك وولدك بالمعروف » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 233
(2) سورة البقرة الآية 233
(3) صحيح البخاري النفقات (5049),صحيح مسلم الأقضية (1714),سنن النسائي آداب القضاة (5420),سنن أبو داود البيوع (3532),سنن ابن ماجه التجارات (2293),مسند أحمد بن حنبل (6/206),سنن الدارمي النكاح (2259).

(21/183)

الفتوى رقم ( 3466 )
س: لي أخ أصغر مني مريض بمرض لا يمكنه من الكسب مدى الحياة ، وليس له مورد رزق خارجي ، ويقيم مع والدي المتعدي سن السبعين بالقاهرة بنفس المنزل ، والدي له دخل يكفيه هو ووالدتي فقط ، وأنا أقوم بمساعدتهم جميعا بتوفيق من الله ، والسؤال : هل نفقات علاج أخي ونفقات إعاشته التي أرسلها لهم هل يمكنني احتسابها من ضمن زكاة المال التي أخرجها أم لا تجوز الزكاة في هذه الحالة؟
ج : إذا كان الواقع كما ذكرت من مرض أخيك وعجزه عن الكسب وحاجته إلى النفقة وما يعالج به نفسه ، وأن والديكما ليس لديهما من المال إلا قدر ما يكفيهما فقط - وجب عليك النفقة على أخيك ودفع ما يحتاجه للعلاج ، ولا يجوز أن تحتسب ذلك من الزكاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/184)

السؤال الثالث من الفتوى رقم ( 8442 )
س 3 : كان والدي رحمه الله يقوم بشراء حاجيات ومستلزمات المعيشة المنزلية ، وسداد فواتير الكهرباء والهاتف وخلافها من المصروفات المنزلية ، أما الآن فنحن لا ندري ما نفعل ، حيث إن الورثة يسكنون في منازل متفرقة ، فمنهم من يسكن في السكن الذي كان الوالد قد بناه في الماضي ، ومن ثم وهبه إلى زوجاته قبل وفاته ، مع العلم أن المساكن التي وهبها والدي لزوجاته تعتبر أمام الناس منزله هو ، حيث إنه كان يسكن بها ، فأفيدونا جزاكم الله خيرا بخصوص مصروفات هذه المساكن والورثة الساكنين فيها ، أتحسب مصروفاتها على جميع الورثة أم على من يسكن بها فقط أم يكلف سكان كل منزل بمصروفهم؟ مع العلم أنهم جميعا غير معسرين .
ج 3 : النفقة الواجبة على المتوفى انتهت بموته ، وعلى كل أهل بيت أن يتولوا النفقة على أنفسهم أو بواسطة وليهم إن كانوا قاصرين ، وإذا حصل اختلاف فمرد ذلك المحكمة الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/185)

الفتوى رقم ( 11246 )
س: أسكن مع أحد إخواني وأشتغل براتب قليل ، ولا أدفع معه شيئا من مصاريف البيت ، وإذا دفعت شيئا يرغمني على أخذ قيمة ما دفعت في أي شيء أجيبه للبيت وأخشى أن يكون علي شيء في ذلك ، أفيدونا جزاكم الله خيرا .
ج : إذا كان الأمر كما ذكر فلا شيء عليك مادام أن نفس أخيك قد طابت بالإنفاق عليك ما دمت عنده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/186)

الفتوى رقم ( 21489 )
س: إنني امرأة مطلقة ولي بنت لها (4) سنوات ، وإن والدها يبعث لي كل شهر نفقتها ، وسؤالي هو : هل يجوز لي أن أتصرف في نفقة ابنتي عند الضرورة لأغراض خاصة بي أو بأهلي؟ وهل يجوز لي أن أتصدق منها وإن كان نعم فلمن يعود الأجر والثواب؟ علما أنني أعيش في بيت أبي مع إخواني وأخواتي وفيهم الصغير مما يجعلني أفكر عند شراء شيء لابنتي من نفقتها أن أشتري لإخوتي الصغار معها ، فهل علي إثم في هذا أم لا؟

(21/186)

ج : الأصل في المال الذي يدفعه الأب مصاريف لابنته أنه حق لابنته ، فيصرف عليها منه نفقة وكسوة ، وإذا دعت الضرورة لك بالأخذ منه بقدر الضرورة جاز ذلك ، وأما الصدقة فلا تتصدقي منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/187)

الإنفاق على الحيوان ات
السؤال الأول من الفتوى رقم ( 13703 )
س 1 : أصبح عندي حمام ، فهل أتركه يطير فيأكل من الحقول وأسطح المنازل كعادة الناس أم أحبسه؟ وماذا لو حضر معه حمام غريب؟
ج 1 : يجب على من عنده شيء من الطيور ونحوها أن يوفر لها الطعام والشراب والمأوى ، ولا حرج في تركها تسرح بعد ذلك حيث شاءت ، وأما الحمام الغريب فلا يجوز لك إمساكه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/189)

السؤال الثاني من الفتوى رقم ( 20429 )
س 2 : إنني أصرف على الإبل من مرتبي وتأخذ منه جزءا يقارب الثلث أو النصف ، فهل أنا مأجور على ذلك؟ حيث إنني أحفظها بعد الله من خطوط الإسفلت وأصرف عليها ، أفتني في أمري هذا يرحمك الله؟ لأن كلام الناس قد كثر ، وجزاكم الله عني وعن الإسلام والمسلمين خير الجزاء .
ج 2 : حثت الشريعة الإسلامية على المحافظة على المال والعناية

(21/189)

به ، وقد نهى النبي صلى الله عليه وسلم عن إضاعة المال ، ومن المحافظة على المال العناية به والاهتمام بما يحفظه من نفقة وحراسة ومأوى ونحو ذلك ، لكن إن كان اهتمامك بهذه الإبل والنفقة عليها يؤدي إلى الإخلال أو التقصير بنفقة من تلزمك إعالتهم من الأهل والأولاد أو يؤدي ذلك إلى أن تتحمل ديونا تعجز عنها أو يلزم من ذلك انشغالك بها عن طاعة الله وما وجب عليك أو الإخلال بذلك فإنه يجب عليك في هذه الحالة أن تتخلص من هذه الإبل ببيعها ، وأن تبحث عن وسائل الرزق المباحة التي لا تشغلك عما ذكر أو يخل بالقيام به على الوجه المطلوب شرعا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/190)

الفتوى رقم ( 12097 )
س: تقدم لنا أحد مواطني منطقة رنية وطلب منا الرفع لسماحتكم عن حادثة وقعت عليه ، وهي أنه حضر إلى مزرعة أخيه فوجد حمارا دخل المزرعة وأحدث أضرارا بالخضروات وأخبره بأنهم قاموا بطرده عدة مرات ولكنه يعود ، فقام بتكتيف يدي الحمار بجوار المزرعة ، وغادر المكان ونسيه ، ولم يذكر ، وتجاهل العمال موضوعه حتى مات من الجوع والعطش ، ولما أخبروه عنه آلمه جدا وأقلقه ، لكونه غير عامد إلى تركه بهذه

(21/190)

الصفة ، وطلب الرفع لسماحتكم شخصيا بالإفادة عما يلحقه في ذلك ويطلب الجواب جزاكم الله خير الجزاء .
ج : يجب على الشخص المذكور التوبة مما حصل منه مع تسليمه قيمة الحمار لمالكه إن عرف ، وإلا فعليه أن يتصدق بها على الفقراء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/191)

السؤال الثاني من الفتوى رقم ( 16655 )
س 2 : إن أصحاب الهجن يلحقون بها الجوع حتى تأكل مخلفاتها بحجة أنها إذا جاعت جابت نتيجة في السباق؟
ج 2 : لا يجوز تجويع الحيوان من الإبل وغيرها ؛ لما في ذلك من إلحاق الأذى بها ، وقد ثبت أن النبي صلى الله عليه وسلم قال : « إن الله كتب الإحسان على كل شيء » (1) ومن الإحسان إطعام الحيوان وعدم تجويعه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4413),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).

(21/191)

الفتوى رقم ( 18153 )
س: قمت أنا وزوجتي بتأدية فريضة الحج العام الماضي ،

(21/191)

وكنا نربي حماما ولدينا قطط تأكل الحمام حيا ، ومن خوفي عليه من القطط أغلقت عليه العشة خوفا من القطط ، ووضعت له ما يكفيه من الأكل والماء ، وتركت لهم الحنفية مفتوحة رقيقة على أوعية الماء حتى لا ينقص عنها الماء ، ولكن شاء القدر قبل وصولنا وعودتنا بحوالي ثلاثة أيام أن انقطع الماء لمدة ثلاثة أيام فمات الحمام ، فنرجو من فضيلتكم توضيح موقفنا من هذا الحدث هل علينا ذنب ، وإن كنا قد ارتكبنا ذنبا فما هي كفارته؟ نرجو إفادتنا أفادكم الله .
ج : أولا : قولكم : (شاء القدر) عبارة غير سليمة ، والصواب أن تقولوا : (شاء الله) ، فتنبهوا لذلك وفقكم الله
ثانيا : أخطأتم في تصرفكم حيث تسببتم في موت الحمام عطشا ، حيث لم تحسبوا حساب توقف الماء عنه ، ولكن ليس عليكم كفارة في ذلك ، بل عليكم التوبة وعدم العودة لمثل هذا التصرف ، وكان الواجب عليكم أن توكلوا من يقوم بما يحتاجه هذا الحمام من الماء وغيره مدة غيابكم عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/192)


الحضانة - فتاوى اللجنة

الحضانة
الفتوى رقم ( 14806 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد : فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من سعادة وكيل وزارة الخارجية للشؤون السياسية والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3748) وتاريخ 10 \ 9 \ 1411 هـ ، وقد سأل سعادته سؤالا هذا نصه :
أفادت سفارة المملكة في أثينا بأن دار الإفتاء بشمال اليونان أبلغتها أن خلافا دب بين زوج وزوجته أدى إلى الطلاق ، ولهما ثلاثة أولاد : بنت (5 سنوات) وولد (9 شهور) ، ويطلب الأب بتسليمهم من مطلقته ، إلا أنها ووالديها يرون أنهم ما زالوا قصارا ، ومن مصلحتهم أن يكونوا في حضانة الأم ؛ لأن والدهم مشغول بوظيفته وعمله بعد الدوام في بيع وشراء العقارات ، وفي المساء ينشغل مع زملائه ولا يعود إلى منزله إلا وقت متأخر من الليل ، مع سوء معاملته لهم ، الأمر الذي يجعل حضانته لأولاده غير مفيد لهم ، أما والدتهم فإنها تعمل مدرسة للأطفال وتقاضي

(21/193)

راتبا وتعلم أولادها في نفس المدرسة ، وتقوم برعايتهم وكل ما يلزمهم منذ تركت منزل الزوجية ، لذلك ترجو دار الإفتاء تزويدها بفتوى توضح مدة حضانتها لأولادها بالنسبة للذكر والأنثى ، وهل من الشرع أن تحتفظ والدتهم بهم بدلا من أبيهم ؛ لأنها أنفع لهم من والدهم الذي له أكثر من نصف سنة لا يسأل عنهم ولا يراهم ولا يساعد في معيشتهم وكسوتهم ، وتطبيبهم وتعليمهم ، وتود دار الإفتاء أن تكون الفتوى على مذهب الإمام أحمد بن حنبل رحمه الله ؛ لتصبح فتوى ثابتة تسير على هديها دار الإفتاء في الحاضر والمستقبل ، آمل الإفادة . مع أطيب تحياتي .
وبعد دراسة اللجنة للاستفتاء أجابت : أحق الناس بحضانة الطفل أمه إذا افترق الزوجان ، فإن تزوجت انتقلت الحضانة إلى أم الأم ، فإن عدمت انتقلت إلى أم الأب ؛ لأن الحضانة للنساء ، وأمه أشفق عليه من غيرها ، وقد أخرج أبو داود أن النبي صلى الله عليه وسلم قال للأم : « أنت أحق به ما لم تنكحي » (1) وإذا بلغ الغلام سبع سنين خير بين أبويه فكان عند من اختار
__________
(1) رواه من حديث عبد الله بن عمرو بن العاص رضي الله عنهما : أحمد 2 / 182 ، وأبو داود 2 / 708 برقم ( 2276 ) والدارقطني 3 / 305 ، وعبد الرزاق 7 / 153 برقم ( 12596 ، 12597 ) ، والحاكم 2 / 207 ، والبيهقي 8 / 4 - 5

(21/194)

منهما ، وإذا بلغت البنت سبعا فأبوها أحق بها ؛ لأنها تحتاج إلى الحفظ والصيانة ، والأم تحتاج إلى من يصونها ولا يقر المحضون ذكرا كان أو أنثى بيد من لا يصونه ولا يصلحه هذا هو مذهب الإمام أحمد رحمه الله . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/195)

الفتوى رقم ( 12440 )
س: أنا امرأة مسلمة من السويد ، أكتب لكم عن هذه المشكلة العويصة التي حدثت لي ، فقبل أن أعتنق الإسلام كنت متزوجة من رجل غير مسلم ، وأنجبنا طفلا ، وقد سميته مصطفى ، وقد انفصلنا بالطلاق فأراد أبو مصطفى الرعاية للابن ، وكنت متخوفة أن يستعمل الدين لمصلحته فاقترحت أنا وأبو مصطفى أن نعمل اتفاقية دون تدخل المحكمة ، وقد عملنا الاتفاقية الآتية :
1 - أن يكون لأبي مصطفى الحق في رؤية ابنه لوقت معين من كل عام .
2 - يلتزم أبو مصطفى باحترام التقاليد الإسلامية ولا يعارض تعليمات أم مصطفى فيما يتعلق بالطعام والشراب .

(21/195)

وإليكم أسرد المشكلة ، ودعوني أبدأ المشكلة من أولها لكي تفهموا نوع الحالة التي أنا فيها : فعندما أصبحت مسلمة كانت أمي غير راضية وكانت تأمل أن أنسى ذلك لفترة ، ولكن بعد عدة شهور تزوجت من رجل مسلم يمارس الإسلام فأصيبت والدتي بهستيريا فاختطفت مصطفى ونادت أبوه واتصلت بالشرطة والأمن الاجتماعي وقالت لهم افتراءات كاذبة عني وعن زوجي ، وارتبطت بمحامي وحاولت أن تطردنا خارج شقتنا وكتبت رسالة إلى محامي أبو مصطفى وأخبرته بأشياء كاذبة وأوحت إليه أنني لست أهلا للعناية بمصطفى بأي حال ، وقالت إنني أصبحت مجنونة تماما ، وفي السويد الفرد له الحرية في أن يرتبط بالدين الذي يريد ، ولكن من الطبيعي أن يكون القانون ضده إذا كان مسلما ، لذا فقد كنت خائفة لأنني سأخسر مصطفى ، وعندما كتبت الاتفاقية مع أبيه لم يكن في نيتي السماح له برؤية مصطفى على الإطلاق ، فقد كان عندي أمل في مغادرة هذا البلد في المستقبل القريب وأتخلص من هذه المشكلة ، ولكن لسوء الحظ لم يحصل زوجي على السماح بالإقامة بعد . وهذا يعني أنه لم يحصل على الجواز السويدي ، لذا فنحن لا نستطيع السفر إلى أي مكان وبتعاون أبي وأمي مع أبو مصطفى ، فقد ساعدوه بالمال وتأمين العديد من الأشياء ، وهم

(21/196)

جميعا يعملون أي شيء يستطيعونه ضدي وضد الإسلام ، وأعلم أن نيتهم هي التأثير على مصطفى لإبعاده عن الإسلام ، كما حاولوا معي من قبل ، وقد عملوا معي أشياء كثيرة ضدي وضد عائلتي لا يتسع المجال لكتابتها في هذه الرسالة ، والآن أوجه إليكم هذه الأسئلة؟
1 - هل يجوز أن أنقض الاتفاقية التي عملتها بخوف مع أبي مصطفى ليبقى مصطفى بأمان؟
2 - هل يجوز أن أمنعه من رؤية والده؟
3 - هل يجوز أن أرسل مصطفى إلى بلد آخر؟
4 - هل يجوز في هذه الحالة أن أسافر بنفسي أو أنني أحتاج إلى محرم؟
5 - هل لأمي وأبي الحق الشرعي في رؤية حفيدهم مع كونهم غير مسلمين ويعملون ضد الإسلام؟
6 - هل يجب علي زيارة والدتي على الرغم من عدائها لي؟
إنني قلقة جدا على مصطفى فربما يحدث عنده نوع من التناقض ، فمنذ شهرين بدأ الدراسة في مدرسة إسلامية هنا في ( مالمو ) وهو يذهب هناك كل يوم يتعلم القرآن ، وهو يحب المدرسة ويحب زملاءه ، وهو مع كونه سويدي لكنه يتكلم العربية أفضل من الأطفال العرب ، ويحفظ العديد من سور القرآن ، فهو

(21/197)

ذكي جدا والحمد لله ، ولكن مع هذا فالقلق ينتابني دائما لأنني أخشى أن يؤثر عليه والده لإبعاده عن الطريق المستقيم ، فوالده ذو طبيعة سيئة ، فأنا أعلم أنه يكذب عندما يقول إنه يحترم ديني ، فهذا الوضع الذي نحن فيه سيئ جدا بالنسبة لطفل ، فأنا امرأة ناضجة وعاقلة وأشعر أنني قوية بهذا الدين ، وأستطيع أن أحمي نفسي ولكن الطفل لا يستطيع حماية نفسه ، فهل من المنطق أو الجائز في التربية الإسلامية أن يرى مصطفى أمه في أحد الأيام تصلي ويستمع إلى القرآن وفي اليوم التالي يرى أباه يمارس الكفر ، إذا سيصاب مصطفى بالاضطراب فلا يعرف الخطأ من الصواب ، سأكون مقدرة لكم كل التقدير إذا أجبتم عن هذه الرسالة بأقصى سرعة ، فأنا أود أن أعمل ما أستطيعه لمصطفى ولمستقبله ليبقى مسلما ملتزما إن شاء الله ، ولكني أطلب منكم الاهتمام بهذه المسألة وهي : هل يجوز في الإسلام أن أبعده عن والده غير المسلم (الكافر)؟
ج : إنك أحق بابنك مصطفى ما دام أبوه كافرا وأنت مسلمة ، وهو محكوم بإسلامه تبعا لك ؛ لأن الكافر لا ولاية له على مسلم ؛ لقول الله عز وجل في كتابه الكريم في سورة النساء :

(21/198)

{ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا } (1) ولقول الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 141
(2) سورة التوبة الآية 71

(21/199)

الفتوى رقم ( 12743 )
الحمد لله والصلاة والسلام على رسوله وآله وصحبه ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الأسئلة المقدمة من أمير مركز تاكوما الإسلامي ، إلى سماحة الرئيس العام والمحالة إليها برقم (1201) وتاريخ 3 \ 10 \ 1410 هـ ونصها :
في 16 أغسطس 1989م استلمت مكالمة من المدعو جيري سيمونس الذي يعمل في قسم الخدمات الاجتماعية والصحية ، فرع الأطفال والعائلة بولاية واشنطن ، وقد أخبرني

(21/199)

بأنه هناك طفلة مسلمة سنية عمرها عشر سنوات موجودة تحت وصاية قسم الخدمات المشار إليه سابقا ، حاليا الطفلة تعيش مع عائلة أمريكية تتكون من رجل وزوجته ، وكلاهما غير مسلم وغير معروفي الديانة ، الطفلة واسمها خورشيده بيضم قد طلبت مساعدة القسم في كيفية تعلم الصلاة وارتداء اللباس الإسلامي ، وقد تم الاتصال بي أنا عبد اللطيف القانوني ، أمير مركز تاكوما الإسلامي بولاية واشنطن ، وذلك لغرض تقديم المساعدة في هذا الخصوص ، عندما أصبحت على علم تام بالأمر فقد علمت أن العائلة الأمريكية ترغب في تبني الطفلة خورشيده وعندما علمت خورشيده بأمر التبني فهمت المقصود بالتبني قد كان ردها بأنها لا تريد هذا الأمر يحصل لها ، لهذا السبب فقد طلب مني قسم الخدمات المذكور أعلاه بأن أقدم ردا رسميا يوضح موقف الشريعة الإسلامية بخصوص :
خدمات الرعاية للأطفال المسلمين خاصة الأنثى التي على أبواب سن البلوغ وموقف الإسلام بخصوص تبني الأطفال المسلمين .
بالإضافة هناك عدة أمور مهمة أرجو توضيح موقف الشرع منها وهي : 1- الجواز للرجل بأن يضع الطفلة على خصره مع ضمها إلى

(21/200)

صدره ومعانقتها وتربيت صدرها وظهرها .
2 - الجواز بوجود كلب داخل البيت .
3 - الجواز بوجود الطفلة في نفس السرير مع الرجل وزوجته .
4 - الجواز بوجود خمور داخل البيت .
5 - الجواز للطفلة وهي على أبواب سن البلوغ بأن تعانق وتقبل الأولاد .
6 - هل مفروض على طفل في العاشرة من عمره أن يؤدي فريضة الصلاة؟
نفيدكم علما بأننا في أشد الحاجة إلى ردكم السريع على هذه الرسالة ، حيث إن وضع هذه الطفلة سوف يحدد عندما يقوم قسم الخدمات المذكور أعلاه بتقديم دعوى بخصوص أنسب مكان يصلح لهذه الطفلة ، كما نرجو أن يكون الرد إذا أمكن باللغتين العربية والإنجليزية ؛ نظرا لأنه سوف يعرض على المحكمة هنا التي تقرر لها أن تعقد يوم 9 أكتوبر 1989م ، نرجو أن يكون الرد قبل هذا التاريخ .
وأجابت عنها فيما يلي :
أولا : لا يجوز أن تبقى البنت المذكورة في حضانة الأسرة النصرانية ، ولا أن تتبناها أو تتولى تربيتها ؛ لأن تلك البنت مسلمة والأسرة نصرانية ، ويخشى على البنت إذا عاشت

(21/201)

معها أن تفتن في دينها وعرضها ، أو تفقد حياتها ، بل يجب أن تدخل قسم الخدمات الاجتماعية والصحية فرع الأطفال والعائلات لتتولى شؤونها دينيا وخلقا وصحة . . إلخ .
ثانيا : لا يجوز للرجل أن يضع مثل هذه البنت على خصره ، ولا أن يضمها إلى صدره ، ولا أن يعانقها . . إلخ .
ثالثا : لا يجوز اقتناء كلب في البيت إلا كلب صيد أو ماشية أو حرث .
رابعا : لا يجوز وضع أو مبيت مثل هذه البنت في نفس السرير مع الرجل وزوجته .
خامسا : لا يجوز الإبقاء على الخمور في البيت بل تجب إراقتها .
سادسا : لا يجوز للبنت وهي على أبواب سن البلوغ أن تعانق الأولاد وتقبلهم .
سابعا : ليس مفروضا على الطفل وهو في العاشرة من عمره أن يؤدي فريضة الصلاة ، لكن على ولي أمره أن يأمره بالصلاة بعد بلوغه سبعا ويضربه عليها إذا بلغ عشرا ليتعود على أدائها في فرضها ، اللهم إلا إذا تبين بلوغه وهو في العاشرة بعلامة من علامات البلوغ فإن الصلاة تكون

(21/202)

مفروضة عليه كسائر المكلفين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/203)

الفتوى رقم ( 19930 )
س: أخي تزوج من فرنسية في سنين خلت ، وهذا بفرنسا وطلقها ، بعد أن عاد إلى الجزائر كان قد خلف منها ولدين هما الآن يقيمان مع والدتهما بفرنسا ، إلى الآن أجهل مصيرهما وحالتهما ، لدي عنوانهما لكن للأسف لا أحسن اللغة الفرنسية حتى أراسلهما ، فما تنصحني بعمله؟
ج : الذي ننصحك به ووالد الطفلين هو البحث عنهما وبإمكانكما مراسلة أمهما بلغتهم الفرنسية والاستعانة بمن يترجم لكما ذلك مادمتما تعرفان عنوانهما ، وتحاولان إغراءهما وأمهما بالمال والكلام الطيب حتى تستطيعا في جذبهما إليكما وإشعارهما بحنانكما وأبوتكما وترغبانهما في العيش معكما وتشجعانهما على ذلك وتسعيان في تربيتهما تربية إسلامية صالحة ، لأن تركهما مع والدتهما النصرانية التي تعيش في مجتمع لا يدين بالإسلام سبب في

(21/203)

تأثرهما بدين والدتهما والتخلق بأخلاق المجتمع الفاسد الذي يعيشان فيه ، فأنتما أحق بحضانتهما من أمهما مادام أن أمهما نصرانية والله تعالى يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) سورة المائدة ، الآية 2 ويقول تعالى : { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة النساء الآية 141

(21/204)

الفتوى رقم ( 21102 )
س: حيث إنني تزوجت من امرأة كندية كانت سابقا مسيحية ، وقد أسلمت ، وأنه يوجد لي منها ابن يعيش معها في كندا حاليا ، وقد طلبت رؤية ابني ، ولكن والدته رفضت ذلك ، لسبب أنه لا يجوز لي رؤيته ، حسب ما قالت لي ، وحاولت معها مرارا وتكرارا ، وقدمت شكوى للحكومة الكندية بهذا الخصوص وطلبوا مني دليلا شرعيا يجيز للأب رؤية ابنه ، وأيضا أم ابني

(21/204)

قالت لي ذلك ، أرجو إفتائي وإعطائي دليلا شرعيا يجيز لي ذلك لأتمكن من تقديمه لأم الولد وللحكومة الكندية .
ج : إذا خرجت الزوجة من بيت الزوجية أو حصلت فرقة بين الزوجين بطلاق مثلا ، وبينهما مولود أو أكثر فإنه لا يجوز في الشريعة الإسلامية أن يمنع أحدهما الآخر من رؤية المولود بينهما وزيارته ، فإذا كان المولود مثلا في حضانة أمه فلا يجوز لها منع والده من رؤيته وزيارته ؛ لأن الله سبحانه أوجب صلة الأرحام بقوله تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى } (1) وفي الحديث : « من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة » (2) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النساء الآية 36
(2) رواه من حديث أبي أيوب الأنصاري رضي الله عنه : أحمد 5 / 413 ، 414 ، والترمذي 3 / 580 ، 4 / 34 برقم (1283 ، 1566) ، و الدارمي 2 / 228 ، و الدارقطني 3 / 67 ، و الحاكم 2 / 55 ، و الطبراني 4 / 217 (ب) رقم (4080) ، والقضاعي 1 / 280 برقم (456) ، والبيهقي 9 / 126 . .

(21/205)

الفتوى رقم ( 19335 )
س: إني جار المسجد ، وأبعد عنه حوالي دقيقة أو أقل ، ومشكلتي أنه يوجد لدي طفل عمره سنة ، وعندما أذهب للمسجد لصلاة العصر أتركه في داخل البيت مغلق عليه ؛ حيث إن أمه تدرس في العصر بالمدرسة ، ويمنع عليهم اصطحاب الأطفال للمدرسة ، وأنا خائف علي ذنب ، وأيضا خائف على فوات صلاة العصر جماعة في المسجد فماذا أفعل؟ وجهوني وجزاكم الله خيرا .
ج : ترك الولد وعمره سنة في البيت وحده تفريط منكم في الأمانة التي ائتمنكم الله عليها ، والواجب على الزوجة أن تجلس عنده أو تودعه عند من تثق به بموافقة زوجها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/206)


القصاص وما يتعلق به - فتاوى اللجنة

القصاص وما يتعلق به
السؤال الثاني من الفتوى رقم ( 4493 )
س 2 : هل يجوز لرجل أن يأخذ قصاص زوجته المقتولة من القاتل أو لا يجوز؟
ج 2 : الذي يطلب القصاص أولياء القتيلة لدى الحاكم الشرعي ، وزوجها منهم إذا لم يقم به مانع من الإرث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/207)

الفتوى رقم ( 394 )
س: حدث قبل سبع سنوات أن اختل المدعو (غ . م . خ) وقام بقتل زوجته (ص . س . خ) وأخيها (م . س . خ) وقد مات (م . س . خ) قبل أخته ، ولـ (ص . س . خ) هذه ابن هو ابن القاتل ، وليس له ورثة إلا نحن أبناء عمه أبناء (ص . خ) وقد تنازلنا عن المذكور بناء على ما ورد من أنه مختل ، إلا أختنا (ح . ص . خ) فإنها تطالب بحقها ، فهل يلحقها منه شيء؟
ج : إذا كان الأمر كما ذكره السائل ، فإن أولاد العم لا

(21/207)

يرثون من (ص . س . خ) مع وجود ابنها ، وابنها هو الذي يملك العفو عن القاتل ، وأما (م . س . خ) فإن ورثته هم أبناء عمه إذا لم يكن هناك من هو أحق منهم ، وهم الذين لهم حق العفو ، وأما أختهم (ح . ص . خ) فليس لها حق في تركة (م . س . خ) ولا تملك العفو عن القاتل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(21/208)

الفتوى رقم ( 1352 )
س: إن والدي رحمه الله ضرب شخصا قبل الحكم السعودي أدامه الله ، ونتيجة للضربة شلت يد الرجل ، ولم يقتص من والدي في ذلك الحين نتيجة للجهل ، وقد توفي والدي والرجل المضروب قبل الحكم السعودي ، وإني الآن أتساءل كيف السداد عن والدي رحمه الله؟ مع العلم أن الرجل المضروب ليس له أولاد أو أحد أقوم بالاستسماح منه إلا عصبة بعيدة عنه جدا ، فأفتوني عن ذلك جزاكم الله خيرا .
ج : إذا كان الأمر كما ذكر فإن كان الضرب الذي نشأ عنه

(21/208)

شلل اليد عمدا عدوانا سقط القصاص بموت الضارب قبل استيفاء القصاص منه اتفاقا ؛ لتعذره شرعا بفوات محله ، وتعين نصف دية الرجل في مال الجاني إن كان له مال على الصحيح من أقوال أهل العلم ، وإن كان الضرب خطأ أو شبه عمد وجب نصف دية المجني عليه على عاقلة الجاني يستحقها ورثة المجني عليه يوم موته إرثا عنه ثم لورثة كل منهم بعده .
كل هذا إذا لم يثبت عفو المجني عليه عن الجاني عملا بما هو الأصل ، فإن ثبت عفوه فلا شيء على الجاني في ماله ولا على عاقلته ولا شيء لورثة المجني عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/209)

الفتوى رقم ( 8193 )
س: أفيدونا رحمكم الله تعالى في رجل يشهد ألا إله إلا الله ، وأن محمدا رسول الله ، قتل رجلا مسلما عمدا في مشاجرة بينهما عارضة ، ليست بسابقة إصرار ، وذلك في هذا العصر في دولة لم يحكم فيها بحدود الإسلام ، هل يجوز :

(21/209)

1 - لأهل القتيل أن يقتلوا القاتل أم لا ، ولماذا؟
2 - أخذ الدية من القاتل بوصفه مسلما أم أنه بالقتل متعمد أصبح كافرا ، وهل تنطبق عليه آية الفرقان؟
3 - هل للدية قيمة معينة أو مبلغ محدد؟ هذا وقد زاد الجدل في هذا الموضوع .
ونرجو من حضرتكم بموافاتنا بالنتيجة بأسرع وقت ممكن لنضع كل منهم لشرع الله تعالى .
ج : أولا : يجوز لورثة القتيل أن يطلبوا من ولي الأمر القصاص ممن قتل قريبهم عمدا ، قال تعالى :
{ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا } (1) ثانيا : الدية تدفع إذا كان القتل خطأ أو كان عمدا وعفا الورثة أو أحدهم وطلبوا الدية ، ولا يزول عنه وصف الإسلام بالقتل العمد ، قال تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4) .
__________
(1) سورة الإسراء الآية 33
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70

(21/210)

ثالثا : تحديد الدية يرجع فيه إلى القاضي حسب اختلاف أنواع القتل من عمد وشبه عمد وخطأ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/211)

الفتوى رقم ( 6702 )
س: نبدي لفضيلتكم بأنه كثيرا ما نقوم بالذهاب بالتوجه لدى من قتل ابنه أو قريبه لكي يعفو عن القصاص ، وأحيانا نمكث لديه وقتا لرجاء أن يعفو سواء بالمال أو بغيره ، وأحيانا نتمرض لعدم الأكل حتى يعطينا أو يرفض ، وقد سمعنا من بعض من أهل العلم أنه لا يجوز التوجه لمثل هذه الحالة ، نأمل إرشادنا لما يجب .
ج : لا حرج في ذلك إن شاء الله ؛ لأن العفو عن القصاص من قبل ولي الدم مرغب فيه شرعا ، قال تعالى في آية القصاص :

(21/211)

{ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ } (1) وروى أحمد وأبو داود والنسائي وابن ماجه رحمهم الله ، عن أنس رضي الله عنه قال : « ما رفع إلي رسول الله صلى الله عليه وسلم أمر فيه القصاص إلا أمر فيه بالعفو » (2) وليس القصاص من الحدود التي نهي عن الشفاعة فيها . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 45
(2) أحمد 3 / 213 ، وأبو داود 4 / 637 برقم (4497) ، و النسائي 8 / 37 ، 38 برقم (4783 ، 4784) ، وابن ماجه 2 / 898 برقم (2692) ، والبيهقي 8 / 54 . .

(21/212)

الفتوى رقم ( 9596 )
س: أنا محرر هذا السؤال يطلب مني التوجه والشفاعة لرجل قاتل اسمه (ر . س . ذ) الذي قد حكم عليه بالقصاص لقتله للمدعو (س . س . ذ) وكلهم من جماعتي وأقاربي ، والمقتول له أولاد ذكور وبنات ، أصغرهم له 3 سنوات ، والمقتول له أب اسمه (س . ذ) هو القائم وكيلا عن أولاد المقتول في المطالبة بحقهم في أبيهم ، وأنا كاتب هذا السؤال يطلب مني أولياء القاتل الشفاعة والتوجه

(21/212)

لطلب العفو من (س) أبي المقتول ، فهل يجوز لي أن أشفع في ذلك وأطلب من (س) العفو وقبول الدية ، وهل يجوز لـ (س) أبي المقتول أن يعفو عن القاتل ويقبل الدية؟ علما بأن المقتول له أولاد صغار . أفتونا مأجورين وفقكم الله وأمدكم بعونه .
ج : القصاص حق مشترك بين الرب جل وعلا وبين ورثة المقتول ، فيجوز للورثة أو لأحدهم العفو عن القصاص ، وإذا عفا أحدهم سقط حق القصاص ، وليس للورثة إلا الدية ، قال تعالى : { كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى } (1) إلى قوله : { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ } (2) ويجوز لك الشفاعة في طلب العفو عن القصاص ، لأن الحق للورثة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 178
(2) سورة البقرة الآية 178

(21/213)

الفتوى رقم ( 20415 )
س: لقد تم الاتفاق بالتراضي بطوع واختيار جميع أفراد

(21/213)

قبيلة العمامرة من القثمة والممثلة في :
1 - ذوي راجح : منهم عوض بن مذعور .
2 - ذوي ملفي : منهم حمود بن معلا ، مطلق بن صالح ، خلف غبيش ، سالم شباب ، محسن معيفن ، سميح هديان ، سعود بن محمد ، سعد بن محمد .
3 - ذوي ناصر : منهم سفر بن ماطر ، عياد بن بريك .
4 - ذوي رجاح : منهم علي بن شنير ، قبلان بن دوارج ، خلف عمار .
5 - ذوي عمار : منهم إبراهيم بن فلحان ، عاطي فليح .
6 - العرود : منهم عبد الله منير ، نوار بن عايد ، مسفر بن خلف .
7 - ذوي خنيفس : منهم دسمان بن شداد .
8 - ذوي عبيان : منهم عبيد بن سليمان .
9 - ذوي فايد : منهم عبد الله بن مسلم .
15 - ذوي معين : منهم محيل باتع .
على ما يلي :
أولا : الغرامة المتعارف عليها هي : (الدم القطار) دون التلفيات التي تحصل في السيارات أو غيرها .
ثانيا : الغرامة تجب على أي فرد من أفراد القبيلة دخل سن الرابعة عشر من عمره ، أو من تلحقه يده عدا حوادث

(21/214)

السيارات ، ففي سن الرابعة عشر فقط .
ثالثا : الشخص الذي ترد منه المشكلة يجب ألا يكون في حالة سكر أو متعاطي المخدرات بأي نوع من أنواعها أثناء وقوع الحادثة أو المشكلة .
رابعا : يجب إبلاغ رئيس القبيلة حالة وقوع الحادثة أو المشكلة من قبل أصحابها مباشرة حتى يتم التصرف وإبلاغ القبيلة ووضع الموقف أمامهم ، وذلك في مدة لا تتجاوز السبعة أيام .
خامسا : القبيلة ملزمة بدفع الديات التي تحصل عليها من الحوادث ضمن الاتفاق ، قلت أو كثرت .
سادسا : الحادثة التي تقع داخل منطقة الألف كيلو متر يقوم رئيس القبيلة أو من ينيبه ومن يختارهم بالذهاب إلى المنطقة التي وقع فيها الحادث وإنهاء الموضوع .
سابعا : الحادثة التي تقع خارج منطقة الألف كيلو متر يجب على صاحب الحادث تبليغ رئيس القبيلة أولا ثم ينهي وضعه إذا كان لديه الاستطاعة ، ويحضر ما يثبت ذلك من أوراق رسمية أو صك شرعي يثبت حقه ، وإن لم يستطع فيطلب من رئيس القبيلة الحضور أو إرسال من ينهي الموضوع وحل المشكلة .

(21/215)

ثامنا : لا يحق لأي فرد مهما كانت ظروفه التصرف بدون رأي رئيس القبيلة ، والذي ينفرد برأيه سواء بدفع مبالغ مالية أو كفالة دون القبيلة ، فليس له الحق ويكون مفرطا ويتحمل ما يترتب على ذلك .
تاسعا : في حالة امتناع أي غارم من القبيلة عن دفع الغرامة المتفق عليها لرئيس القبيلة والملتزمين بهذه الشروط سحب المذكور أمام الدولة بطلب تكليفه بدفع الغرامة ضمن أفراد القبيلة ، علما بأنه إذا قدر الله عليه بحادث أثناء المماطلة عن دفع الغرامة لا يلزم القبيلة به ويتحمله لوحده .
عاشرا : يحدد رئيس القبيلة موعد الاجتماع عند أصحاب القضية ، ويقوم بإبلاغ القبيلة بذلك .
الحادي عشر : حسب الاتفاقية يكون الجميع ملتزمين بهذه الشروط ، وألا يجب المطالبة سواء عن طريق معدل أو مذهب ، والتقيد بها يكتفي به الجميع .
الثاني عشر : تلغي هذه الاتفاقية بشروطها ما سبق وما عمل به من اتفاقيات وشروط بهذا الشأن .
وعلى ذلك جرى التوقيع والله الموفق .
ج : بعد النظر في الاتفاقية المذكورة وجد أنها مشتملة على

(21/216)

إلزامات مالية على أفراد القبيلة ومن لم يلتزم بها فإنه يرفع أمره إلى الجهات الحكوميه لإلزامه بذلك ، وإيجاب هذه الأمور على الناس وإجبارهم على أدائها لا يجوز ؛ لأنه إلزام بما لم يوجبه الله ولا رسوله ، وأخذ لمال المسلم بغير طيب نفس منه ، كما أن مثل هذه الاتفاقيات الملزمة تحدث الشحناء والبغضاء والحقد بين المسلمين ، وهذا ينافي ما دعا إليه الشرع المطهر من التوادد والتحاب وجمع القلوب على الخير ، فالواجب ترك هذه الإلزامات وترك العمل بها . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/217)

الفتوى رقم ( 21338 )
س: يحصل في المنطقة الجنوبية عند بعض القبائل بعض المشاكل ، والتي يحصل فيها الضرب بالسلاح ثم يذهبون للقاضي ويحكم الشيخ بينهم بما أنزل الله في كتابه ، وقد يتنازل الشخص الذي به الإصابة ومقصده الاعتداء بعد ذلك على خصمه ، وذلك لعدم اقتناعهم بحكم الشرع ، فيقبل بعض القبائل على البعض بعد حكم القاضي ليحكم المصاب في دمه ، فهل هذا جائز بعد حكم القاضي؟ أفيدونا بوضوح وفقكم الله وعسى مسعاكم في موازين

(21/217)

حسناتكم يوم لا ينفع مال ولا بنون إلا من أتى بقلب سليم .
ج : إذا حكم القاضي بحكم الشرع المطهر وجب الالتزام به ، فإن تنازل صاح ؛ ا الحق عن حقه فلا يجوز له بعد ذلك المطالبة به ، ومن تنازل عن حقه ثم بيت النية للاعتداء على خصمه فهو آثم ومرتكب لجرم عظيم ، ومستحق للعقوبة ، قال الله تعالى : { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ } (1) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 178

(21/218)

الفتوى رقم ( 14591 )
س: يطيب لي أن أتقدم لكم بخالص الدعاء ووافر العرفان على ما تقومون به من عمل وجهد في سبيل خدمة الإسلام والمسلمين ، سماحة الشيخ أحببت أن أتقدم لكم بهذا السؤال لما لكم من مكانة عند المسلمين ، ولما لفتواكم من قبول لدى المتحرين للحق ، وإنه حصل حادث قتل عندنا في قطر بين أولاد

(21/218)

في المدرسة بعد شجار حصل بينهم ، حيث قام أصغرهم بضرب الأكبر بسكين طعنه طعنتين أودت بحياته في الحال ، وحيث إن هذه مسألة سعى أهل الخير والصلاح في حلها والشفاعة من أجل أن يعفو ولي الدم ، حيث إن القاتل يبلغ من العمر ستة عشر عاما ، وفي محاولتنا لجمع بعض الوجهاء للشفاعة عارضنا واحد نعده أعلم منا وهو من الوجهاء ، وله أثر كبير ، ولكنه نهانا عن الشفاعة ، ويزعم أنها شفاعة في حد من حدود الله ، وأن الشفاعة في القتل لا تجوز ، ونحن حسب علمنا أن الشفاعة في القتل من أعمال البر ، وأن العفو أفضل من طلب القصاص ؛ لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ } (1) وقال تعالى : { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) وقال تعالى : { وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى } (3) وقال تعالى : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ } (4) وقال تعالى : { وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } (5) وجاء في السنة
__________
(1) سورة البقرة الآية 178
(2) سورة المائدة الآية 45
(3) سورة البقرة الآية 237
(4) سورة الشورى الآية 40
(5) سورة آل عمران الآية 134

(21/219)

من حديث أنس بن مالك رضي الله عنه ، قوله : « ما رأيت رسول الله صلى الله عليه وسلم رفع إليه شيء فيه قصاص إلا أمر فيه بالعفو » (1) ، وعن أبي الدرداء قال : سمعت رسول الله صلى الله عليه وسلم يقول : « ما من رجل يصاب بشيء في جسده فيتصدق به إلا رفعه الله به درجة وحط عنه خطيئة » (2) . وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « ما عفا رجل عن مظلمة إلا زاده الله عزا » (3) ، وعن عبد الرحمن بن عوف أن النبي صلى الله عليه وسلم قال : « ثلاث- والذي نفس محمد بيده إن كنت حالفا عليهن- لا ينقص مال من صدقة ؛ فتصدقوا ، ولا يعفو عبد عن مظلمة يبغي بها وجه الله عز وجل إلا زاده الله بها عزا يوم القيامة » (4) الحديث . فهذه الأدلة تبين أن الإسلام حث على العفو وأمر به وأجزل للعافي المثوبة والعطاء في الدنيا والآخرة ، وحسب علمنا أن الشفاعة مرغب فيها شرعا لقوله صلى الله عليه وسلم : « اشفعوا تؤجروا » (5) أو كما قال . وبالطبع يكون ذلك من الأمور المسموح بها شرعا .
وبما أن فتواكم لها قبول عندنا فإننا نطلب من الله ثم من سماحتكم أن تكتبوا لنا فتوى حول جواز الشفاعة في القتل وتنازل ولي الدم عن القصاص والصلح على مال أو العفو ، ومدى جواز ذلك وأفضليته ، ونرجو أن يكون ذلك سريعا إن أمكن .
والله يحفظكم ويرعاكم وجميع أهل العلم والفضل .
ج : الشفاعة عند ولي الدم بطلب العفو أو قبول الدية بدلا
__________
(1) سنن النسائي القسامة (4784),سنن أبو داود الديات (4497),سنن ابن ماجه الديات (2692),مسند أحمد بن حنبل (3/213).
(2) سنن الترمذي الديات (1393),سنن ابن ماجه الديات (2693).
(3) صحيح مسلم البر والصلة والآداب (2588),سنن الترمذي البر والصلة (2029),مسند أحمد بن حنبل (2/235),موطأ مالك الجامع (1885),سنن الدارمي الزكاة (1676).
(4) مسند أحمد بن حنبل (1/193).
(5) صحيح البخاري الزكاة (1365),صحيح مسلم البر والصلة والآداب (2627),سنن النسائي الزكاة (2556),سنن أبو داود الأدب (5131),مسند أحمد بن حنبل (4/400).

(21/220)

من القصاص جائزة ؛ لقوله تعالى : { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ } (1) أي : إذا ترك ولي الدم القصاص وعفا فله أخذ الدية ، وعليه المطالبة بها بمعروف ، وعلى القاتل تسليمها بدون مماطلة ، وقوله جل شأنه في سورة الإسراء : { وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا } (2) أي : تسليطا ، إن شاء قتل ، وإن شاء عفا ، وإن شاء أخذ الدية ، وفي (سنن الترمذي ) أن النبي صلى الله عليه وسلم قال في عام الفتح : « من قتل له قتيل بعد اليوم فأهله بين خيرتين : إما أن يقتلوا أو يأخذوا العقل » (3) أي : الدية ، وقال الترمذي : حديث حسن صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 178
(2) سورة الإسراء الآية 33
(3) رواه من حديث أبي شريح الكعبي رضي الله عنه : الشافعي 1 / 295 ، وأحمد 6 / 385 ، وأبو داود 4 / 644- 645 برقم (4504) ، و الترمذي 4 / 21 برقم (1406) ، و الدارقطني 3 / 96 ، والطبراني 22 / 186-187 برقم (486) ، والبغوي 7 / 300- 301 برقم (2004) .

(21/221)


قتل النفس - فتاوى اللجنة

قتل النفس
السؤال الأول من الفتوى رقم ( 1843 )
س1 : قال الله تعالى : { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ } (1) الآية ، ذكر الله من قتل مؤمنا ولم يذكر من قتل مسلما ، فهل إذا قتل شخص مسلما يكون جزاؤه جهنم أو لا؟
ج 1 : نعم ، من قتل مسلما فجزاؤه جهنم ؛ لأن باطن القتيل إن كان موافقا لظاهره كان مؤمنا أيضا ، فقاتله مستحق للوعيد الأخروي بنص الآية ، وإن كان باطنه مخالفا لظاهره فعلينا أن نعامله بمقتضى ظاهره وليس لنا أن ننقب عن باطنه ، وعلى هذا فدمه معصوم لا يجوز الاعتداء عليه ؛ لما ثبت عن أبي هريرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ، وأني رسول الله ، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (2) رواه البخاري ومسلم وأصحاب السنن ، وثبت عن أسامة بن زيد رضي الله عنهما ، أنه قال : « بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة فصبحنا القوم فهزمناهم ، ولحقت أنا ورجل من الأنصار رجلا منهم ، فلما غشيناه قال : لا إله إلا الله ، فكف الأنصاري ، وطعنته برمحي حتى قتلته ، فلما
__________
(1) سورة النساء الآية 93
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(21/223)

قدمنا بلغ النبي صلى الله عليه وسلم فقال : يا أسامة : أقتلته بعدما قال : لا إله إلا الله؟ ، قلت : كان متعوذا ، فما زال يكررها حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم » (1) . رواه البخاري ومسلم ، فلم يعتبر النبي صلى الله عليه وسلم ما ظنه أسامة رضي الله عنه في قتيله من عدم الصدق في الإيمان مانعا من التشديد في الإنكار عليه حتى بلغ ذلك الإنكار من نفس أسامة مبلغا عظيما ، فقال : تمنيت أني لم أكن أسلمت قبل ذلك اليوم ، فدل ذلك على أن أحكام الدنيا تجرى على الظواهر ، وأن من قتل مسلما متعمدا فهو آثم مرتكب لكبيرة مستحق لعذاب النار إلا إذا كان قتله إياه لما ثبت من إباحة دمه بأحد الأمور الثلاثة التي ذكرها النبي صلى الله عليه وسلم بقوله : « لا يحل دم امرئ مسلم إلا بإحدى ثلاث : النفس بالنفس والثيب الزاني والتارك لدينه المفارق للجماعة » (2) ولأنه قد يعبر في النصوص بكلمة مؤمن ويراد بها ما يشمل المسلم كما في قوله تعالى في خصال الكفارة :
__________
(1) صحيح البخاري المغازي (4021),صحيح مسلم الإيمان (96),مسند أحمد بن حنبل (5/200).
(2) رواه من حديث عبد الله رضي الله عنه : أحمد 1 / 382 ، 444 ، 465 ، و البخاري 8 / 38 ، و مسلم 3 / 1302- 1303 برقم (1676) ، وأبو داود 4 / 522 برقم (4352) ، والترمذي 4 / 19 برقم (1402) والنسائي 7 / 90- 91 ، 8 / 13 برقم (4016 ، 4721) ، وابن ماجه (2) / 847 برقم (2534) ، و الدارمي 2 / 218 ، والدارقطني 3 / 82 .

(21/224)

{ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92

(21/225)

السؤال الثاني من الفتوى رقم ( 2214 )
س2 : هل صح عن النبي صلى الله عليه وسلم قوله : « لزوال الدنيا بأسرها عند الله أهون من قتل رجل مسلم » (1) ؟
ج2 : أخرج النسائي في (السنن) والترمذي عن عبد الله بن عمرو بن العاص رضي الله عنهما ، عن الني صلى الله عليه وسلم أنه قال : « لزوال الدنيا أهون على الله من قتل رجل مسلم » (2) ولكن ليس في الطرق التي اطلعنا عليها كلمة : (بأسرها) ، وأخرج ابن ماجه في (سننه ) عن البراء بن عازب رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال :
__________
(1) سنن الترمذي الديات (1395),سنن النسائي تحريم الدم (3987).
(2) رواه من حديث عبد الله بن عمرو بن العاص رضي الله عنهما : الترمذي 4 / 16 برقم (1395) ، والنسائي 7 / 82 برقم (3986 ، 3987) ، والأصبهاني في (الحلية) 7 / 270 ، والخطيب في (تاريخ بغداد) 5 / 296 ، 297 ، والبيهقي 8 / 23 .

(21/225)

« لزوال الدنيا أهون على الله من قتل مؤمن بغير حق » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث البراء رضي الله عنه : ابن ماجه 2 / 874 برقم (2619) ، والأصبهاني في (الترغيب والترهيب) 3 / 187 برقم (2323) . .

(21/226)

الفتوى رقم ( 7489 )
س: الرجاء إفادتنا في شخص قذف شخصا في شرفه وكرامته دون وجه حق ، مما أدى إلى إساءة سمعته في المجتمع ، هل إذا قام الشخص المقذوف بقتل الشخص الذي قذفه يتحمل إثما أم يعد دفاعا عن العرض كما في حديث المصطفى صلى الله عليه وسلم ؟ أفيدونا وجزاكم الله خيرا .
ج : لا يجوز قتل النفس لما ذكر ولا يبرر ذلك كونه دفاعا عن العرض ، بل هو اعتداء على النفس ، وبإمكان المقذوف أن يطالب بإقامة حد القذف على القاذف أمام السلطات الشرعية .

(21/226)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/227)

السؤال التاسع من الفتوى رقم ( 5611 )
س 9 : الرجلان يحمل كل سكينا أو حديدا على أخيه فيرمي أحدهما الآخر بسكين أو حديد فمات ، فما هو الحكم في الدنيا والآخرة؟
ج 9 : كلاهما في الدنيا مرتكب لكبيرة من كبائر الذنوب ؛ لحرص كل على قتل الآخر ، وهما في النار بالنسبة للآخرة ، إلا أن يعفو الله عنهما أو عن أحدهما ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار ، قالوا : يا رسول الله : هذا القاتل ، فما بال المقتول؟ قال : إنه كان حريصا على قتل أخيه » (1)
__________
(1) رواه من حديث أبي بكرة رضي الله عنه : البخاري 1 / 13 ، 7 / 37 ، 8 / 92 ، ومسلم 4 / 2213- 2214 برقم (2888) ، والنسائي 7 / 125 برقم (4120-4123) ، والأصبهاني في (الحلية) 6 / 262 ، و البيهقي 8 / 190 ، والبغوي 10 / 221 برقم (2549) .

(21/227)

وبالله التوفيق , وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/228)


الديات - فتاوى اللجنة

الديات
السؤال الأول من الفتوى رقم ( 6647 )
س 1 : ما حكم الدية النقدية المسلمة لورثة المتوفى؟
ج 1 : تقسم على ورثة المتوفى كما تقسم تركته عليهم . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/229)

السؤال الثاني من الفتوى رقم ( 18997 )
س 2 : توجد عندنا بعض العادات وهي : عندما تحصل مضاربة بين شخص وآخر ويحصل بها دم أو وفاة وتحصل بها دية فإن العشيرة تقوم بدفع المبلغ الذي يحصل نتيجة المشاجرات للعشيرة التي لها الدم أو الدية وتأخذ العشيرة أيضا المبلغ لو كانت الدية أو الدم لصالحنا وتقسمه بالتساوي بين أفراد العشيرة ، وهذه العملية إنما هي تعاون واتفاق بين أفراد العشرة؟
ج 2 : الدية تكون للمجني عليه إذا كانت دية دون النفس أو لورثة المقتول بحسب إرثهم بالفرض والتعصيب ، إن شاءوا أخذوها وإن شاءوا عفوا عنها ، وليس لغير الوارث شيء ، والعادات المخالفة

(21/229)

للشرع يجب تركها ؛ لأنها من حكم الجاهلية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/230)

السؤال الأول من الفتوى رقم ( 18390 )
س 1 : كنت أسير في الخط السريع حيث كان الطريق تحت الإصلاح وكان أمامي شخص يركب دراجة نارية واصطدمت به من الخلف بدون قصد ، ولم أقف ، وكان معي في السيارة مجموعة من أبناء عمومتي ونصحوني بالوقوف ولم أقف ، علما أن هذا الحادث مر عليه أكثر من ثمان سنوات ، فبماذا تنصحني جزاك الله خيرا؟
ج 1 : يجب عليك أن تذهب إلى شرطة المرور وتخبرهم بالواقع من أجل أن يبحثوا عن الشخص الذي صدمته إن كان حيا أو عن ورثته إن كان ميتا ، وتقوم بما يجب عليك من جراء الحادث إلا إن سمحوا لك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/230)

الفتوى رقم ( 20789 )
س: أخي (ع) رحمه الله قتل قبل ثلاث سنوات ، وبعد الحكم على قاتله بالقصاص تنازلت زوجة له أجنبية ، وذيل على صك الحكم بسقوط القصاص ، وأن ليس للورثة إلا الدية ، ثم تدخل ناس من أهل الخير وحصل بيني وبين شيخ قبيلة القاتل صلح بأن يدفع لنا مبلغ مليوني ريال ، وحيث إن القتيل مطالب بديون في حدود خمسمائة ألف ريال أرجو إفتائي عما يأتي :
1 - هل يجوز تسديد هذه الديون من هذا المبلغ؟
2 - هل يجوز تسديد من لم يستطع إثبات حقه بذمة القتيل بسند أو بشهود إذا كان عندي علم بذلك أو لأنني أثق في صاحب الحق وذلك إبراء لذمة الميت؟
3 - هل يستحق أحد من أقارب القتيل من غير الورثة شيئا من هذا المبلغ بعد تحصيله خلال ثلاث سنوات؟
ج : أولا : ما استجد الحصول عليه مما يخص الميت داخل في ميراثه ، ومن ذلك الدية ؛ لأنها تجب للميت بدل نفسه ونفسه له ، فكان بدلها له يقضى منها دينه ومؤنة تجهيزه وعلى ذلك يجوز قضاء دين أخيك رحمه الله من ديته ؛ لأن الدية ميراث له .
ثانيا : أما الغرماء الذين يطالبون أخاك بحقوق كما يدعون

(21/231)

وليس لهم شهود أو مستندات على ذلك فالمرجع في إثبات ذلك شرعا أو عدمه المحكمة الشرعية .
ثالثا : ما تبقى من دية أخيك بعد قضاء دينه وبعد إخراج الوصية إن كان قد أوصى بشيء هو من حق الورثة فقط ، يقسم بينهم على حسب إرثهم منه ، لأن الدية ميراث فلا يستحق أقارب القتيل غير الوارثين منها شيء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/232)

الفتوى رقم ( 8778 )
س: كنت كما أخبرتكم سابقا قائدا للسيارة ومعي والدي ووالدتي وزوجتي وأطفالي في طريقنا إلى الطائف من الرياض ، وقد قربنا من قرية ظلم ، وكنا عازمين على أداء صلاة العشاء بها ، وكانت سرعة السيارة على أغلب ظني أنها حوالي 100 كم والله أعلم ، وقد خمنت والله أعلم أنني لو كنت مسرعا زيادة عن ذلك لانقلبت بنا السيارة؟ لأنني عندما أفقت من الغيبوبة وجدت السيارة متجهة إلى الرياض ، ولأنني فقدت السيطرة على السيارة

(21/232)

لإغمائي ، فتوفي والدي على إثر هذا الحادث ، وسلم الله الباقين ، وقد خلع سقف السيارة نتيجة لمروري بين أرجل الجمل الأربع ، وللعلم لم يباشر من المرور أحد للتحقيق في الحادث ؛ لإهمالهم في ذلك الوقت ، عليه لم أدن من أي شخص ولم يطالب أي فرد من الورثة بدية والدي ، إما لجهلهم أو تسامحا والله أعلم ، وقد صمت ولله الحمد شهرين متتابعين ، فهل علي دية والدي؟ علما أن والدي توفي عن زوجة وثلاث بنات (وأنا سائق السيارة) وأخ شقيق لوالدي وأختين شقيقتين ، فما نصيب كل واحد من هؤلاء مقررة بالريال السعودي من الدية؟
ثم إن لوالدي مال مكون من عقار ومزارع فهل أحجب من الميراث أم لا؟ وإذا حجبت فهل الأخ الشقيق لوالدي والأختين الشقيقتين لوالدي يرثون مع الباقين في المال؟ ثم إن والدتي توفيت بعد الحادث بسنوات ولم أعطها نصيبها من الدية لجهلي بالحكم فماذا علي أن أفعل به؟ هل أوزعه على ورثتها ومن ضمنهم أنا أو أوزع نصيبها على الفقراء والمساكين صدقة عنها؟ وهل أرثها أم أحجب أيضا؟ أفتونا مأجورين جزاكم الله عنا خير الجزاء وجعل الجنة مثواكم .
ج : أولا : إذا كان الواقع كما ذكرت فعليك الدية والكفارة ، ومن تنازل من الورثة عن نصيبه من الدية وهو رشيد سقط عنك .

(21/233)

ثانيا : تعطى الدية لورثة الميت ، فإذا لم يكن لوالدك وارث سوى من ذكرت فللزوجة الثمن من الدية ومن تركته ، وللبنات الثلثان من ديته وتركته ، والباقي للأخ الشقيق والأختين الشقيقتين ، للذكر مثل حظ الأنثيين ، وذلك بعد تسديد دينه إذا كان مدينا وتنفيذ وصيته الشرعية إذا كان أوصى ، أما القاتل فلا يرث معهم من الدية ولا من التركة .
ثالثا : نصيب والدتك من دية أبيك وما تركته من أموال أخرى يقسم بين ورثتها بعد تسديد دينها وتنفيذ وصيتها الشرعية ، وأنت أحد ورثتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/234)

الفتوى رقم ( 5144 )
س: نستفتيكم عن شخصين من الجماعة ، واحد منهم توفي والثاني موجود ، عملا جريمة في عام ألف وثلاثمائة وخمس وثمانين هجرية ، كانا في مدينة الرياض في 29 شهر شوال ، ماشين في سيارتهما الاثنين ما أخذا إلا على الرجل في وسط الشارع فجأة

(21/234)

ولم يمكن لهما التصرف ، فلطمته السيارة وهما على المشي مستمرون ، وبعد ذلك وقف السائق وقال له أخوه : امشي وغلبا على أمرهما وراحا ، فالسائق صام شهرين والموجود منهما مستعد بما يفرض عليه وعلى أخيه ، أفدنا جزاكم الله خيرا .
ج : إذا كان الواقع ما ذكر لزم السائق دفع دية الخطأ لورثة المدهوس إلا أن يصدقوا ، ويجب عليه أو على وليه إن كان قد مات أن يتعرف عليهم بواسطة الشرطة التي حققت في الموضوع ، وأن يستسمحهم من تخلف حقهم لديه ، ويتوب الحي من الاثنين إلى الله في تستره على الجريمة توبة صادقة مشتملة على دفع الحق إلى أهله أو استحلالهم منه كما سلف ، عسى الله أن يتوب عليهما ، إنه سميع مجيب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/235)

الفتوى رقم ( 21823 )
س: أنا امرأة كنت في جهل وتزوجت وأنا صغيرة السن في منطقة منقطعة عن المساجد والعلماء والواعظين ، ويعلم الله أني

(21/235)

كنت على جهل من أمري ، وقد فعلت من كبار المعاصي والذنوب ؛ مثل السرقة والفتنة والنميمة بين نساء المسلمين ، ومن أكبر هذه المعاصي : جريمة الزنا ، وقد حملت من زوجها وهو بكرها ، وقد وصل سن أربعة أشهر أو خمسة ، وقامت بقتله جهلا ، علما بأنها لا تدري بأن هذا الفعل ذنب عظيم وقتلته حتى لا يشغلها عن زينتها وعن شغلها ، علما بأن والده لا يدري بهذا الشيء ، ثم حملت بولد آخر ، وعندما وصل سنه في بطنها 8 أشهر قامت بحمل بعض الأثقال عمدا حتى تهلك هذا الحمل الذي في بطنها ، وعندما وضعته أتى ميتا بعد أن عاش حوالي 5 ساعات ثم مات في نفس اليوم .
أما من ناحية الصلاة فهي لا تصلي إلا في رمضان فقط ، وصلاة قد لا تقبل منها ، أما الصوم فقد كانت تصوم رياء وسمعة ، لا تصوم لوجه الله ، ثم أنجبت من زوجها عيالا وبنات ثم حملت ببنت أخرى وتعرضت المرأة لمرض شديد ، ثم تعالجت في بعض مراكز الصحة وخرجت هذه البنت ميتة ، علما أنها لا تدري هل هي من جراء العلاج أم لا ، ولم تتسبب هي في قتلها ، وكانت مع زوجها في مشاكل ولا تقوم بحقوق الزوج المشروعة ، وكذلك الزوج لا يقوم بحقوقها ، وعندما تتذكر هذه الذنوب فإنها تمرض وتتعب ، وهذه الأشياء قبل حوالي 45 سنة أو أكثر ، ثم إنها عادت إلى الله بتوبة نصوحة قبل حوالي 5 سنوات ، والآن هي

(21/236)

مستقيمة ولله الحمد تصلي وتبكي الليل والنهار على هذه الأشياء ونادمة على كل هذه الأفعال السيئة ، علما أنها تقوم الليل وتصلي فيه بالإضافة إلى النوافل الأخرى .
ملحوظة : إذا كانت الكفارة صيام فإنها لا تستطيع الصيام المتواصل جراء المرض وكبر سنها ، فماذا يلزمها على الأشياء المذكورة؟ وجزاكم الله خيرا .
ج : أولا : على هذه المرأة التوبة إلى الله مما حصل منها من الذنوب والله يتوب على من تاب : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ } (1) ثانيا : عليها دية ابنها الذي قتلته عمدا وعدوانا بعد وضعه بخمسة أشهر ، وتكون الدية لورثته وليس لها منها شيء .
ثالثا : عليها دية الجنين الذي قتلته في بطنها وقد تم له ثمانية أشهر ، وديته عشر دية أمه ، تكون لورثته دونها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الشورى الآية 25

(21/237)

السؤال الأول من الفتوى رقم ( 6268 )
س1 : نفيدكم بأن كثيرا من القبائل قد اعتادوا على تحميل العاقلة الدية ، سواء كانت عمدا أو غيره ، وكذلك الشجاج قل أو أكثر ، آملين من فضيلتكم توضيح ما يجوز من ذلك وما لا يجوز ، وهل إذا اصطلح عرف القبيلة على شيء مما ذكرنا فهل يوافقون أم لا؟
ج 1 : الحكم بالدية على العاقلة إنما هو في الخطأ أو شبه العمد ، أما دية العمد المحض فلا تحملها العاقلة ، بل هي على الجاني خاصة ، وإذا تراضى أفراد العاقلة على التحمل معه أو مساعدته في الدية فلا بأس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/238)

السؤال الثالث من الفتوى رقم ( 6252 )
س 3 : إذا حدث لشخص حادث لا سمح الله ومات هو ومعه عدد من الركاب في سيارة ، وهو السائق هل يلزم أهله أو ورثته تسليم الدية لأهل الميتين ، وهل يلزم أهله الصيام عنه أو

(21/238)

عمل أي عمل مقابل ذلك الحادث؟
ج 3 : إذا كان القتل بالحادث خطأ من السائق لتفريطه ومات السائق مع من مات بالسيارة وجبت الديات لورثة من مات بهذا الحادث ما عدا السائق على عاقلة السائق ، فتدفع لورثة كل قتيل دية مورثهم ، وليس على العاقلة كفارة من عتق أو صيام نيابة عن هذا السائق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/339)

الفتوى رقم ( 18982 )
س: برفق هذا الكتاب صورة اتفاق أفراد القبيلة على التعاون على تحمل الدماء ، وذلك ما يسمى بالتأمين التعاوني ، وقد ذكر في بنود عددها (15) بندا أرجو من سماحتكم الاطلاع عليها مع بيان ما يحل منها وما لا يحل ، وهل هذا العمل سائغ في الجملة؟
ج : بالنظر في الاتفاقية المذكورة تبين أنها مشتملة على إلزامات مالية لكل فرد يجب الوفاء بها ، وجزاءات غير شرعية يجب الخضوع لها ، ولما كانت هذه الإلزامات غير شرعية وتحدث

(21/339)

البغضاء والشحناء والأحقاد والفرقة بين أفراد القبيلة الواحدة فالواجب الابتعاد عن هذه الاتفاقيات الملزمة والمشتملة على ما ذكر ، لأن من مقاصد الشريعة المطهرة سد الذرائع الموصلة إلى إثارة الشحناء والبغضاء والفرقة بين المسلمين ، ولأنه من المقرر شرعا أنه لا يحل أخذ مال امرئ مسلم إلا بطيب نفس منه ، والإجبار على ذلك مناف لهذا الأصل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/240)

الفتوى رقم ( 15745 )
س: يوجد لدينا عادة عند القبيلة وهي : أن كل من صار عليه حادث وأخذ أهله الدية أو العزاء تقوم القبيلة بمطالبة أهل الميت بدفع ثلث المبلغ إلى القبيلة ، وحجتهم أنها عادات أخذوها من الأجداد ، وقد نصحناهم ، فالبعض التزم والبعض مازال مصرا على هذه العادة ، فما حكمها في نظر الشرع .
ج : الدية حق لورثة المقتول ، لا يشاركهم فيه أحد غيرهم ، قال تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1)
__________
(1) سورة النساء الآية 92

(21/240)

وما اعتاده بعض قبائلكم من أخذ ثلث الدية بحجة أن هذه عادتهم وعادة من قبلهم فهي عادة باطلة ، وما يأخذونه لا يحل لهم ؛ لأنه من أكل المال بالباطل ، والعادات إذا كانت مخالفة للشرع يجب تركها والرجوع إلى حكم الشرع ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 59

(21/241)

الفتوى رقم ( 11555 )
س: قدر الله على شقيقى (س . ي . ف) حادث مروري فتوفي على إثره وكذلك توفي الطرف الثاني (ح . ط . د) وقرر المرور نسبة الخطأ على شقيقي 100% ، وحكم علينا بدية لورثة (ح . ط . د) على أن نقوم بدفعها آخر شهر رمضان 1408هـ وقام

(21/241)

جماعتي بجمع الدية بينهم بالتساوي وقدموها لي على أن أقدمها للمحكمة التي أصدرت الحكم ، وعند اتصالي لأخذ الموعد مع وكيل ورثة (ح . ط . د) أخبرت أن فاعل خير قدم شيكا بالمبلغ لتسديد الدية ، فسؤالي هو هل يحق لي أن أتصرف في المال بصفتي وكيلا للورثة حيث إن والدي طلب مني بعضا منها ؛ لأنه بحاجة ماسة ليتمكن بها من شغل مزرعتنا وإحياء بعض أموالنا ، وهل لي الحق بأن آخذ منها؟ أفيدونا على طريق الصواب أثابكم الله .
ج : الواجب فيما أخذ من جماعتك بغرض تسديد الدية عن شقيقك إعادته إليهم مادام أن الغرض الذي جمع من أجله انتهى إلا إذا تنازل الجماعة فهو لمن تنازلوا له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/242)

الفتوى رقم ( 19082 )
س: أفيد سماحتكم بأن والدي قد تسبب بحادث مروري توفي فيه ، ونتج عنه إصابات ووفيات قدرت دياتها والصلح ب (505 ، 654) ريال ، ولم نقدر على سدادها من مال والدي الخاص ، فتضامن أربعة من أولاد العم ، فأخذ كل واحد منهم

(21/242)

بطريقته الخاصة وقرابته القريبة والبعيد وعن طريق معارفه ووجاهته كل منهم بجمع هذا المبلغ الكبير ، فجمعوه مبعثرا على أقساط قليلة وكثيرة بأوقات متباعدة ، أحد ساهم بمائة ريال ، وخمسمائة ريال وآخر بألف ريال ، وهكذا ، وأعطي للوكيل الشرعي للورثة على أن يقوم بحفظه وتوزيعه على المستحقين .
وفي أثناء جمع المبلغ وقبل البدء بالتوزيع كان أحد أولاد العم قد قام بتقديم أوراق والدي إلى سمو أمير منطقة الرياض ، مطالبا مساعدته وتسديد الديات التي عليه من أموال جمعية البر ، وخرجت الموافقة على سداد أغلب الديات ، ولم يبق منها إلا القليل سدد من المال المجموع من العاقلة وغيرهم ، والموجود عند الوكيل الشرعي ، وبقي عند الوكيل الشرعي مبلغا وقدره (343 . 420) ريال ، المال المتبقي والمجموع من العاقلة وغيرهم ، ولا يعرف أصحابه ، لأن بعضهم ساهم بمائة ، وبعضهم بخمسمائة وبعضهم بألف ريال ، وبعضهم صدقة ، وبعضهم زكاة ، وهكذا وطال عليه الوقت ، كما أن له ابنة كبيرة سقيمة وولد سقيم وابن كبير أبو عائلة ليس لهم معيل إلا من يتصدق عليهم حتى في حياة والدهم الفقير الذي كان يجمع له من الصدقات ، فهل يعطى المال لهم علما بأنه جمع لصالحهم حيث سدد ما عليه من جمعية البر مع حاجتهم له؟ فالسؤال :

(21/243)

1 - هل هذا المال يكون لورثة المجموع له المال؟
2 - أم يكون للوكيل الشرعي الذي قام بحفظه وصيانته؟
3 - أم هو لأولاد العم الأربعة الذين قاموا بجمعه وتعبوا في تحصيله؟
4 - أم يكون وقفا لا يجوز التصرف فيه إلا بمثل ما جمع لأجله؟
ج : يجب على من بقي عنده هذا المال أن يرده إلى من أخذ منه ، كل يدفع له ما أخذ منه ، قل أو كثر ؛ لأن سبب الأخذ زال لكن إن تبرعوا بها للورثة أو للمحتاجين منهم بعد علمهم بالسداد جاز أخذها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/244)

السؤال الرابع من الفتوى رقم ( 5414 )
س 4 : هل يدفع لليهودي أو النصراني ديته ، وكم هي؟
ج 4 : دية اليهودي والنصراني على النصف من دية المسلم ، أخرج النسائي في السنن عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال : « عقل أهل الذمة نصف عقل المسلمين » (1) وهم
__________
(1) سنن النسائي القسامة (4806),سنن ابن ماجه الديات (2644),مسند أحمد بن حنبل (2/224).

(21/244)

اليهود والنصارى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/245)

الفتوى رقم ( 8258 )
س: نحن بعض الدارسات في كلية التربية للبنات بجدة ، جرى نقاش بيننا حول نظر الشرع في دية المقتول خطأ ، فاختلفنا ولم نقع على الإجابة الصحيحة لبعض التساؤلات ؛ لذا فإننا نرفعها إليكم راجيات الإجابة عنها وجزاكم الله عنا وعن المسلمين خير الجزاء .
1 - كم تساوي دية الطفل المقتول خطأ في حادث سيارة ، وهل هي متعادلة مع دية المرأة والرجل أم هي أقل؟ نرجو تفصيل ذلك .
ب- كم تزيد دية الرجل عن دية المرأة أم هما متساويتان؟
ج- إذا كان المقتول خطأ هو على غير دين الإسلام (من اليهود أ والنصارى ) فما هي الدية المترتبة على قاتله ولمن تدفع؟
ج : أولا : دية الطفل المقتول خطأ بعد ولادته حيا كدية الرجل ، ودية الطفلة المقتولة خطأ بعد ولادتها حية كدية المرأة ،

(21/245)

وهي على النصف من دية الذكر .
ثانيا : دية الرجل والمرأة المجني عليهما خطأ متساويتان فيما دون الثلث ، فإذا بلغت دية الجناية الثلث صارت ديتها نصف دية الرجل ؛ لما رواه النسائي والدارقطني من طريق عمرو بن شعيب عن أبيه عن جده ، أن النبي صلى الله عليه وسلم قال : « عقل المرأة مثل عقل الرجل حتى يبلغ الثلث من ديتها » (1)
ثالثا : دية المقتول خطأ من اليهود والنصارى نصف دية المسلم ، ودية الأنثى منهم نصف دية الذكر منهم ؛ لما رواه أحمد والنسائي والترمذي من طريق عمرو بن شعيب عن أبيه عن جده ، أن النبي صلى الله عليه وسلم قال : « عقل الكافر نصف دية المسلم » (2) وفي لفظ: « قضى أن عقل أهل الكتابين نصف عقل المسلمين » (3) وهم اليهود والنصارى . رواه أحمد والنسائي وابن ماجه ، وتدفع لورثته .
__________
(1) '' '' النسائي 8 / 45 برقم (4805) ، والدارقطني 3 / 91 . .''
(2) '' '' أحمد 2 / 180 ، 215 ، وأبو داود 7 / 704 -708 برقم (4583) ، والترمذي 4 / 25 برقم (1413) ، والنسائي 8 / 45 برقم (4807) ، وابن أبي شيبة 9 / 288 ، والبيهقي 8 / 101 . وفي لفظ : ( قضى أن عقل أهل الكتابين نصف عقل المسلمين ) أحمد 2 / 183 ، والنسائي 8 / 45 برقم (4806) ، وابن ماجه 2 / 883 برقم (2644) ، والدارقطني 3 / 171 ، والطيالسي (ص / 299) برقم (2268) ، والبيهقي 8 / 101 .''
(3) أحمد 2 / 183، والنسائي 8 / 45 برقم (4806)، وابن ماجه 2 / 883 برقم (2644)، والدارقطني 3 / 171، والطيالسي (ص / 299) برقم (2268)، والبيهقي 8 / 101.

(21/246)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/247)

الفتوى رقم ( 8238 )
س: أرجو إجابتي على الآتي :
1 - هل دية الخطأ تلزم عاقلة الشخص إذا كانت مقتدرة على الدفع؟ علما بأن عددهم يزيد على المائتي فرد .
2 - هل يجوز لعاقلة الشخص أن تخرج لسؤال القبائل الأخرى لتسديد هذه الدية وهي لا تدفع شيئا مع القدرة؟ اعتاد على ذلك كثير من قبائلنا ، فربما يحصل على قيمة الدية المطلوبة ويأكل من ورائها ضعفها من المسلمين دون أن تدفع عاقلته أي شيء وهي قادرة .
مع إحاطتكم بأن هذه الطريقة لسؤال القبائل الأخرى خارج العصبة (عاقلة الشخص) مرض سار بين أغلب قبائل البادية في المملكة .
ج : أولا : إذا كان الواقع كما ذكر من أن عاقلة القاتل خطأ مقتدرة على دفع دية القتل خطأ لزمها دفعها شرعا .
ثانيا : إذا كان الواقع كما ذكر من قدرة عاقلة القاتل خطأ

(21/247)

على دفع الدية لم يجز لها التسول لجمعها من غير العاقلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/248)

السؤال الأول من الفتوى رقم ( 19590 )
س1 : امرأة حامل وأسقطت الجنين متعمدة ماذا تفعل ، وهل عليها كفارة؟
ج 1 : إن كان الجنين الذي أسقطته قد تم له أربعة أشهر فإنها قد أتت معصية عظيمة ، وعليها التوبة إلى الله سبحانه من ذلك ، وعدم العود إلى مثله ، وعليها دفع الدية إلى الورثة إن طلبوها ، وهي غرة عبد أو أمة ، قيمتها عشر دية المرأة ، وليس عليها كفارة ؛ لأنها متعمدة قتل الجنين ، أما إن كان الجنين لم يبلغ أربعة أشهر فقد فعلت محرما يجب عليها التوبة منه ، وأن لا تعود لمثله ، وليس عليها دية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/248)

السؤال السادس من الفتوى رقم ( 18579 )
س 6 : ما حكم ثقب رأس الجنين في حالة وجود استسقاء شديد بالرأس ، لاستخراج المياه منه حتى يصغر حجمه ويولد الطفل طبيعيا بدون اللجوء إلى عملية جراحية؟ علما بأن ذلك قد يؤدي إلى وفاة الجنين في أغلب الحالات .
ج 6 : لا يجوز التعرض للجنين في بطن أمه بما فيه خطر على حياته ؛ لأنه نفس محترمة لا يجوز الاعتداء عليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/249)

السؤال الرابع من الفتوى رقم ( 17785 )
س 4 : إحدى الأخوات مريضة بمرض السرطان- عافاكم الله- وقد خضعت للأشعة كعلاج فأثر هذا سلبا على الجنين الذي في بطنها ، وقد أمرها الأطباء بإجهاضه وجزموا أنه لو احتفظت به سيولد معوقا أو مشوها ، وزوجها موافق وهي موافقة ، فهل الشرع يوافق؟
ج 4 : لا يجوز إجهاض الجنين الذي يخشى عليه من التشوه ، وإنما يترك لتدبر الله سبحانه وتعالى فيه ، وقد يسلم من التشوه .

(21/249)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(21/250)

الفتوى رقم ( 18567 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده :
وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي : المشرف الديني بالنيابة في مستشفى الملك خالد للحرس الوطني بجدة ، والدكتور \ نايف السحيلي استشاري أمراض النساء والولادة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (642) وتاريخ 29 \ 1 \ 1417 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
هل يجوز إسقاط (إجهاض) الجنين المشوه الذي متحقق موته بعد ولادته ؛ لأن التشوه كثيرا وفي أجزاء من الجسم كما يلي :
1 - تشوه في حنجرة القلب .
2 - تشوه خطير في النخاع الشوكي والعمود الفقري .
3 - حجم الرأس صغير جدا .
4 - بين الرأس والجسم كيس كبير أكبر من الرأس

(21/250)

5 - الأمعاء خارج تجويف الباطن .
6 - تشوه في المخ .
علما بأن المرأة حامل في شهرها الخامس ونفسيتها سيئة جدا ومتعبة من وضع جنينها ، وموافقة على إسقاطه وزوجها أيضا ، فهل بعد هذا الذي ذكر يجوز للأطباء إسقاطه ، وإن كان لا يجوز إسقاطه فما حكم فاعله وماذا عليه؟ أفتونا مأجورين .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز إسقاط الحمل المذكور ، لأن الغالب على أخبار الأطباء الظن ، والأصل وجوب احترام الجنين وتحريم إسقاطه ؛ ولأن الله سبحانه وتعالى قد يصلح حال الجنين في بقية المدة ، فيخرج سليما مما ذكره الأطباء إن صح ما قالوه ، فالواجب حسن الظن بالله ، وسؤاله سبحانه أن يشفيه وأن يكمل خلقته ، وأن يخرجه سليما ، وعلى والديه أن يتقيا الله سبحانه ويسألاه أن يشفيه من كل سوء ، وأن يقر أعينهما بولادته سليما ، وقد قال النبي صلى الله عليه وسلم : « يقول الله عز وجل : أنا عند ظن عبدي بي » (1)
__________
(1) رواه من حديث أبي هريرة رضي الله عنه : أحمد 2 / 251 , 315 , 391, 413, 445 , 482 , 516 , 517, 524, 538, والبخاري 8 / 171 ، 199 ، و مسلم 4 / 2061 ، 2067 ، 2068 ، 2102 برقم (2675) ، والترمذي 4 / 596 ، 581 برقم (2388 ، 3603) ، وابن ماجه 2 / 1255 برقم (3822) ، وابن حبان 52 / 405, 3 / 93 برقم (639 ، 811) ، وأبو نعيم في الحلية 9 / 27 ، والبغوي 5 / 24 ، 25 برقم (1251 ، 1253) .....

(21/251)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/252)

السؤال الثالث من الفتوى رقم ( 18390 )
س 3 : كانت زوجتي تأخذ حبوب منع الحمل ، ولم تكن تأخذها بشكل منتظم ، فحملت دون أن تعلم ، وعند مراجعة الطبيبة دخلت إلى الحمام ، وتقول : إنه سقط منها قطعة أو كتلة من الدم ، بحجم الكف (كف اليد) وبعد ذلك أعلمتها الطبيبة أنها كانت حامل ، وهي بحاجة إلى عملية تنظيف ويجب أن تدخل المستشفى. سؤالي هو :
هل تأثم زوجتي على حملها هذا وعلى طفلها الذي يعتبر في شهره الأول من العمر أو في الأسابيع الأولى من عمره ، علما أنه سقط في الحمام ولم تستطع اللحاق به وجزاكم الله خيرا؟
ج 3 : إذا كانت زوجتك لم تتسبب في إسقاط الحمل فلا شيء عليها .

(21/252)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/253)

الفتوى رقم ( 18355 )
س: أعرض قضيتي هذه وأتمنى من الله عز وجل أن يقدر سيادتكم مدى الندم والعذاب الذي يلازمني من فعلتي هذه ، قضيتي أنني امرأة أبلغ من العمر 48 عاما ، وكنت قبل 25 عاما عندما كان عمري 19 سنة كنت متزوجة ، ومعي والحمد لله بنت وتوأم أولاد ، وكنت أرضعهما ثم أحسست بتغير في جسمي ، ثم ذهبت إلى الطبيب ، وقال : لا يوجد حمل ، وذهبت للآخر وقال مثله ، ثم ذهبت للطبيب الثالث وكان هذا الطبيب مسيحي وقال لي : يوجد حمل ، ثم خفت على نفسي من التعب وأصريت أن أجهض نفسي ، علما بأنني لم أحس بحركة الجنين ، أعطاني الطبيب المسيحي إبرة لإسقاط هذا الجنين ، وكنت حين ذاك أعيش في مصر ، وعندما أخذت الحقنة ذهبت إلى البيت وسقط الجنين هناك ، وكان هذا الجنين مخلق من جميع الأشياء يشبه الصورة ، وكان ذكرا ، وكان حجمه قدر الكف ، أو أقل ، ولكن والله أعلم أنه لا يوجد به عظام ؛ لأن أحد الجارات المصريات

(21/253)

أخذته لتغتسل به اعتقادا منها بأنه يؤدي إلى الحمل ، ثم أخذته ووضعته في ملح ثم صار حجمه قدر أنملة الأصبع ، والحمد لله من الله علي وجئت إلى هذه البلاد ، حيث تعلمت الدين على أكمل وجه ، وعرفت أنني فعلت ما يغضب الله ، ولكن لم أكن أعرف أن هذا حرام؟ لأنني كنت صغيرة في العمر ، ولا أدري شيء من الدين في تلك الأيام ، وكان قد انتشرت هذه الفعلة عند كثير من النساء ، أرجو من سعادتكم أن تبينوا لي ما حكم ذلك ، وما هي كفارة ذلك لأكسب رضا الله؟ علما بأنني أحس بندم شديد . أسأل الله أن يوفقنا إلى التوبة النصوح ، وجزاك الله خيرا وأسأل الله أن يكتبها في ميزان أعمالك .
ج : عليك التوبة إلى الله مما فعلت ؛ لأن إجهاض الجنين لا يجوز ، فقد فعلت محرما ، وعليك التوبة إلى الله وإذا كان هذا الجنين لم يتم له أربعة أشهر فليس عليك كفارة ، بل عليك التوبة وعدم العودة لمثل هذا الفعل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/254)

السؤال الثاني من الفتوى رقم ( 17701 )
س 2 : امرأة تسأل وتقول : إنها تعمدت في إسقاط الجنين ، وقد بلغ أربعة أشهر ، ولكن الآن نادمة في ذلك ، فماذا تفعل وما هي كفارتها؟ نرجو الرد جزاكم الله خيرا .
ج 2 : يحب على المرأة التي تعمدت قتل الجنين التوبة إلى الله عز وجل والاستغفار ، عسى الله أن يغفر لها وعليها الدية وهي : غرة عبد أو أمة ، قيمتها عشر دية الأم : (خمس من الإبل) وقيمتها بالدية الحالية : خمسة آلاف ريال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(21/255)

السؤال الأول من الفتوى رقم ( 18962 )
س1 : ما حكم امرأة متزوجة ولكن لم يستمر زواجها طويلا بسبب مشاكل كثيرة ، وأثناء ذلك شعرت أنها حامل ، لكنها أجهضت هذا الجنين بملء إرادتها ، فما حكم الدين في هذا الأمر؟ أفدني أفادك الله .
ج 1 : الإجهاض الذي وقع من تلك المرأة لأجل تطليق

(21/255)

زوجها لها أمر محرم شرعا ، فيلزمها التوبة إلى الله والندم على ما حصل منها ، وأن لا تعود لمثل هذا العمل السيئ ؛ لأن هذا جناية على حمل بغير حق ، كما يلزمها إذا كان قد نفخت فيه الروح الدية - غرة عبد أو أمة- إذا طولبت بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/256)

الفتوى رقم ( 16219 )
س: قبل سبعة عشر عاما حملت زوجتي ثم أسقطت الحمل في ثلاثة أشهر ، وقد قامت إحدى النساء التي حضرت الإسقاط ورمت الطفل مع المشيمة في الزبالة ، ولم يكن لدي علم ، فهل علينا كفارة أنا أو الزوجة؟ أفيدونا جزاكم الله خيرا .
ج : لم يتبين لنا من السؤال هل الإسقاط متعمد أم لا؟ وعليه فإن كان غير متعمد وكان سقطه في الشهر الثالث - أي : قبل نفخ الروح- وحصل منكم رميه في الزبالة فلا يترتب على هذا التصرف أي جزاء شرعا ، لا كفارة ولا غيرها ، وإن كان الإسقاط للحمل المذكور متعمدا وهو في الشهر الثالث قبل نفخ الروح فيه فإنها قد

(21/256)

أثمت في ذلك ، وعليها التوبة إلى الله سبحانه وتعالى من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/257)

الفتوى رقم ( 4662 )
س: أخبركم أن لي ولد توفي بحادث سيارة صدام ، والمتسبب في الحادث شخص كافر وغير مسلم ، جنسيته كوري ، وأريد الثواب من الله ، ولا أرغب من المذكور مقابل موت ولدي شيئا ، فهل أؤجر على ذلك ، وهل لي ثواب من الله ، وهل يجوز لي السماح أو لا يجوز؟ أفيدونا حالا ، ويكون الجواب برقيا .
ج : لك الحق في السماح والعفو عنه ، ويرجى أن يكون لك من الله الثواب إذا كنت مخلصا لله في عفوك عنه وإن كان كافرا ؛ لعموم قوله تعالى : { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } (1) ولكن عفوك لا يسقط حق غيرك من الدية إذا كان لولدك وارث سواك
__________
(1) سورة الشورى الآية 40

(21/257)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/258)

الفتوى رقم ( 9545 )
س: إنه صار على والدي حادث ، وصار إلى رحمة الله ، وكذلك السائق الثاني حيث تصادم سيارتان ، وعلما أنه قد صار الخطأ على السائق الذي صدم والدي 100% وعلما أنني وكيل شرعي على ورثة والدي وعددهم 6 ، منهم 2 بنات ، وأربعة ذكور ، وأنا السابع ، وأريد العفو عن أهل المتوفى مع والدي ، علما أن السائقين كلاهما قدم على ربه إلى رحمة الله ، فهل لي الحق في العفو نيابة عن إخوتي الورثة ، حيث لا أرغب أي دية كانت ، حيث إنني متكفل بمصاريف إخوتي حتى يبلغوا رشدهم ، لذا أرجو من الله ثم من سماحتكم الإفادة .
ج : إذا كان الواقع كما ذكر فلا يحق لك أن تتنازل إلا عن حقك ، أما حق الورثة فلا يحق لك أن تعفو عنه نيابة عنهم إلا إذا كانوا بالغين راشدين وأنابوك عنهم في ذلك ، وكونك متكفلا بالنفقة عليهم لا يعطيك حق العفو عن حقهم ذلك .

(21/258)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/259)

الفتوى رقم ( 9516 )
س: حصل لي حادث مروري راح ضحيته ثلاثة أشخاص كانوا راكبين معي في سيارتي وهم أقرباء لي جميعا ، فالأول ابن عم والدي ، والاثنان الآخران أبناء عمتي أخت والدي ، وقد تم التنازل شرعا في حينه عن ابن عم والدي وأحد أبناء عمتي ، حيث لم يكونا متزوجين ، وبقي الثالث لكونه متزوجا وله بنت في السنة الثانية ، وزوجته حامل في الشهر الثالث ، وقد تم الانتظار حتى وضعت الزوجة ، فكان المولود ذكرا ، وبعد الولادة تنازل والد المتوفى ووالدته وزوجته ، وتم دفع نصيب الطفلين ، وطلب مني استعادة نصيبهما من الدية ، ويفيد بأنه وضعهما في مكان أبيهم بين أعمامهم يرثان ما يرث أحدهم ، وتكفل برعايتهما حتى يبلغا سن الرشد .
أصحاب الفضيلة : إن هذا التصرف من جد هذين الطفلين بطلب إعادة دية والدهما إلينا ناتج عن عادات أهل المنطقة ، ويعتبر أخذنا في نظرهم عيبا ، وهو يخالف العرف الذي عاشوا

(21/259)

عليه . أصحاب الفضيلة : السؤال هو :
1 - هل لجد هذين الطفلين حق التصرف فيما يخصهما من دية والدهما؟
2 - هل يسقط نصيب هذين الطفلين من الدية متى ما وضعهما جدهما في مكان أبيهما بين أعمامهما؟
3 - هل يجوز لي قبول هذا المبلغ من جدهما الذي أصر على إعادته لي؟
أرجو من فضيلتكم الإجابة تحريرا وجزاكم الله عنا خير الجزاء ليمكنني إقناع جد هذين الطفلين بقبول هذا المبلغ وتنميته لهذين الطفلين حتى يبلغا سن الرشد . حفظكم الله ورعاكم .
ج : أولا : ليس لجدهما حق في التصرف فيما يخصهما من دية والدهما إلا بما فيه مصلحتهما .
ثانيا : لا يسقط نصيب هذين الطفلين من الدية بتنازل جدهما عنه .
ثالثا : لا يجوز لك قبول هذا المبلغ من جدهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/260)

السؤال الثالث من الفتوى رقم ( 9855 )
س 3 : قرر المرور عليه الخطأ مائة بالمائة بسبب عكسه الطريق ، علما أن الطريق كان فيه شيء من الغموض ، والسائق الآخر تايلندي بوذي ويقود سيارة كبيرة وتحمل تأمين ، ولم يتلاف الحادث لا بالفرملة ولا بالاتجاه عن السيارة الأخرى في جهة اليمين ، فليس من حقنا المطالبة بالدية لأن الحادث في تصوري أنه في حكم قتل الخطأ ، وكذلك السائق الآخر غير مسلم وليس فيه صدقة ، هل لو سمحنا لنا أجر ؟
ج 3 : إذا كان الواقع كما ذكر وسامحتموه فلكم الأجر إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/261)

الفتوى رقم ( 14789 )
س: رجل قتل رجلا آخر قتل خطأ بالسيارة ، وقد جمعت له الدية والتبرع من أهل الخير ومقدارها 100 ألف ريال ، وبعد عامين من الحادث حكمت المحكمة بنصف الدية فقط لتبادل الخطأ بين القاتل والمقتول ، فهل المبلغ المتبقي من حقه أو ماذا؟

(21/261)

ج : إن كان الواقع كما ذكرت فعليك رد الباقي إلى من تبرعوا به إن عرفتهم ، فإن لم تعرفهم ووجد من عليه حمالة دية يعجز عن تسديدها فعليك أن تصرف هذا المبلغ له بواسطة المحكمة ، فإن لم يكن هذا ولا هذا فعليك أن تتصدق بالمبلغ الزائد عن الدية المطلوبة منك على الفقراء أو في تعمير مساجد ونحوها من المشاريع الخيرية بالنية عن أصحابها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/262)

الفتوى رقم ( 19676 )
س: لقد قدر الله وأن صدم لي ولد عمره تسع سنوات ، وقد مات ، فهل أخذ ديته تحرمني من شفاعته في الدار الآخرة؟ أرجو إفتائي بذلك ، جزاكم الله عني وعن الإسلام والمسلمين خيرا . والسلام .
ج : أنت مخير بين أخذ ديته والعفو عنها ، والعفو أفضل ،

(21/262)

قال الله تعالى : { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } (1) وإذا أخذت الدية فإنها لا تحرمك من شفاعة ابنك إن شاء الله ؛ لأنها حق مشروع لك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 40

(21/263)

الفتوى رقم ( 17656 )
س: أخي وهو صغير لم يتعد السابعة من عمره ، كان مع جماعة كبيرة من الأطفال يلعبون ، وأخي كان فوق شجرة ، وأخذ حجرة صغيرة ورمى بها أحد الأطفال فأصابه في عينه فتسبب في عاهة له ، ولم يظهر أخي نفسه ، أي : لم يقل أنا الذي فعلت هذا إلى حد الآن ، وذلك الطفل أصبح رجلا لم يعرف من رماه بالحجر ، هل لهذا التصرف حكم شرعي؟ وماذا يمكن فعله؟
ج : على أخيك أن يطلب المسامحة من الشخص المجني عليه أو يتصالح معه على ما يرونه من المال .

(21/263)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/264)

الفتوى رقم ( 11213 )
س: سافرت مع زملائي من تبوك متجهين إلى المدينة المنورة ومكة المكرمة لأداء العمرة وشاء قضاء وقدر وصار لنا حادث وأدى إلى وفاة أحد زملائي ، وفعلا أهل المتوفى طلبوا مني الدية وكنت في السجن ، وأيضا إخواني قاموا بدفع التبرعات بخصوص دفع الدية ، وجمعوا قليلا من المبلغ ، وإني كنت في السجن من حسن الحظ شملني العفو الملكي وخرجت من السجن ، والآن أنا أريد أن أستفسر عن المبلغ الذي جمعه إخواني كالتبرعات من قبائل عديدة من هذا 10 ريال إلى 100 ريال أرجو منكم الإفادة هل هذا المبلغ يسمح لي أم لا؟
ج : يجب عليك أن ترد المبالغ التي أخذتها إلى من أخذتها منه ، كل تدفع له ما أخذ منه قل أو كثر إذا أمكن ذلك ؛ لأن سبب الأخذ زال ، لكن إن تبرعوا بها لك بعد علمهم بالعفو عنك جاز لك أخذها .

(21/264)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/265)


الكفارات - فتاوى اللجنة

الكفارات
السؤال الرابع من الفتوى رقم ( 18172 )
س4 : وقع علي حادث سير أنا وزميل لي وتوفي رحمه الله ، والسيارة التي صار فيها الحادث تابعة لي ، والقائد للسيارة هو زميلي ، حيث يقود السيارة بسرعة جنونية ونبهته بعدم السرعة أو أن يدعني أقود السيارة أنا ، ولكنه أصر على القيادة وحصل الحادث ، هل علي أنا شيء أقوم به من إطعام مساكين أو صيام؟ أفيدوني حفظكم الله .
ج 4 : مسئولية حادث السيارة تقع على المباشر وهو السائق ، من كفارة ودية إذا أدين في الحادث كله أو بعضه ، وعليه نصيبه في الدية إذا اشترك معه غيره في الحادث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/267)

الفتوى رقم ( 11653 )
س: قبل ستين سنة حصل أن أقدم على قتل شخص أخذا بالثأر لعمه ، وكان عمره آنذاك صغيرا وطائشا لا يعرف ويقدر

(21/267)

ذلك الفعل ، بل كان ذلك دفعة من قبل أشخاص قاموا بكلام على المذكور بأنك ناقص ، حيث عمك مات ولم يستقص ، فاندفع لهذه الفعلة وقد سجن مع أشخاص آخرين على ذمة هذه القضية لمدة ثلاث سنوات مع دفع الدية من الجميع ، وتغرب خمس سنوات خارج المنطقة برغبته ومن الخوف والشخص المذكور أراد الرجوع إلى الله سبحانه ويرغب في فتوى شرعية مما يترتب عليه من قبل الله سبحانه ، أما الحقوق الخاصة فقد انتهت من قبل حوالي ستين سنة ، لذا نرجو من الله سبحانه وتعالى اتخاذ ما تراه من فتوى شرعية من قبلك أو من أية جهة أخرى تراها . هذا والسلام .
ج : إنما تجب عليك التوبة إلى الله جل وعلا مما وقع منك من القتل العمد ، وأما الكفارة فليس عليك شيء ؛ لأنها لا تجب في القتل العمد على الصحيح من قولي العلماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/268)

السؤال الأول من الفتوى رقم ( 4760 )
س1 : وقع علي حادث اصطدام بسيارة وتوفي نتيجة هذا الحادث شخصان وكانت نسبة الخطأ بتقرير المرور 35% علي ،

(21/268)

و65% على صاحب السيارة الأخرى ، وتنازل عنا أهل أحد المتوفين ولزمت دية الآخر ، وتم دفعها ، وحكم علينا القاضي بصيام شهرين متتابعين كفارة لذلك ، ولقد استفسرت من أحد العلماء وأفادني بأنه يلزمني صيام أربعة شهور ، أرجو إفادتي بما يلزمني فعلا ، وهل صيام ما يلزمني متتابع أو غير ذلك ، وهل نسبة الخطأ لها علاقة بالصيام أم لا؟
ج1 : إذا كان الواقع ما ذكر من مشاركتك في التسبب في وفاة الشخصين فإنه يلزمك كفارة قتل الخطأ عن كل واحد منهما ، وهي عتق رقبة مؤمنة ، فإن لم تجد فصيام شهرين متتابعين لا يجزئك غير ذلك ؛ لقوله سبحانه : { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } (1) إلى قوله سبحانه : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) ولا تأثير لمشاركة عدد في سبب الوفاة على وجوب الكفارة كاملة على كل مشارك ، ولا بأس أن تأخذ راحة بعد صيام شهرين متتابعين عن كفارة واحدة ، ثم تشرع في صيام شهرين متتابعين كفارة عن الآخر .
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/269)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/270)

الفتوى رقم ( 4427 )
س: عملت خزانا للماء للانتفاع به بداخل المنزل ، ولمن ينتفع به من الغير ، وكان ذلك منذ مدة ليست بالقليلة- ثمان سنوات أو أكثر- وكان يستقي منه أهل البيت وغيرهم طيلة هذه المدة ، هذا ولقضاء الله وقدره كانت ابنة لنا في الخامسة من عمرها تستقي منه كعادتها ، لأنها كانت دائما تأخذ منه الماء لأهلها في كل وقت وحين وآلفة ومستمرة في الأخذ منه الماء ولا غرابة في ذلك ، ولقضاء الله وقدره في يوم 17 \ 12 \ 1401 هـ ذهبت لتأخذ منه الماء كعادتها فسقطت في هذا الخزان وماتت إلى رحمة الله عز وجل ، لذلك أستفتي سماحتكم في أمري هل علي شيء تجاهها؟ لأنني أنا المتسبب في حفر الخزان وإنشائه ، وما الذي يترتب علي لخوفي من الله العلي القدير ، أفتونا في أمري أثابكم الله .
ج : إذا كان الواقع من حالك وحال البنت ما ذكرت فليس عليك دية ولا كفارة ، ومجرد أنك عملت الخزان لا يعتبر سببا للإثم أو إدانتك بشيء من ذلك .

(21/270)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/271)

الفتوى رقم ( 12554 )
س: قدر الله علي بحادث بسيارتي وسيارة أخرى قبل فترة ، حيث صدمت سيارة مقلوبة وفيها أشخاص في طريق ملتوي وقد توفي ثلاثة أشخاص أثناء الحادث ولا أعلم عن سبب وفاتهم ، هل هو مني أم من الانقلاب الذي قبلي بلحظات ، ثم إن أهلهم تنازلوا عني ، وحصل لي كسور بالغة جدا ركب في رجلي حديد وله مدة تسع سنوات تقريبا وأصبحت لا أستطيع القيام بأي عمل لكسب العيش على أسرتي ، وظروفي الصحية والمادية صعبة والحمد لله على حكمته ، يا صاحب الفضيلة : هذه مشكلتي وأرغب الاستفسار منكم بصدد الكفارة ، فإن كان علي صيام فظروفي المادية والصحية الصعبة لا تمكن من الصيام كون أولادي خمسة أفراد وبحاجة إلى كسب العيش وتأمينهم وصحتي مريض ولا زالت المواسير مركبة في رجلي ، ويعلم الله لا أجد سوى قوت أسرتي اليومي بعد تعب مضن ، ولا أعلم عن الحل أبدا ، أرجو إفادتي جزاكم الله خيرا .

(21/271)

ج : يجب عليك الكفارة عن كل واحد من الثلاثة إن كنت أنت المتسبب في وفاتهم ، وكذا إذا كنت مشتركا في السبب فإنك تكفر أيضا ؛ لأن الكفارة لا تتجزأ ، والكفارة هي عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين عن كل شخص ، قال تعالى : { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى قوله : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) وإن لم تقدر على الكفارة فهي دين في ذمتك تؤديها متى قويت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/272)

الفتوى رقم ( 6647 )
س 1 : ما حكم الدية النقدية المسلمة لورثة المتوفى؟
ج 1 : تقسم على ورثة المتوفى كما تقسم تركته عليهم .

(21/272)

س2 : هل علي الصوم بعد سداد الدية وما مقداره وهل هو متتابع أو لا ، وهل يمكن تجزئته أو الإطعام عنه؟
ج 2 : تجب عليك كفارة القتل خطأ ، وهي عتق رقبة مؤمنة ، فإن لم تجدها فصم شهرين متتابعين ، ولا يصح تجزئة صومهما ، ولا يجزئ إطعام المساكين في كفارة القتل خطأ ؛ لأنه لم يثبت ذلك في كفارة القتل في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم ، وما كان ربك نسيا .
س 3 : إن كان الحادث مشتركا بنسب بين السائقين فهل له علاقة بالسؤالين؟
ج 3 : إن كان الحادث مشتركا بنسب بين السائقين وجب على كل مشترك في القتل من الدية بقدر نسبته ، أما الكفارة فعلى كل مشترك في القتل الخطأ كفارة ولو كانت نسبته أقل ، وأما من كان خطؤه 100% فعليه وحده الكفارة دون غيره ، وعلى عاقلته الدية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/273)

الفتوى رقم ( 3998 )
س: رجل قتل رجلا بعيار ناري غير متعمد ، ودفعت الدية

(21/273)

فما يجب عليه من الكفارات رحمكم الله؟
ج : إذا كان الأمر كما ذكر وجب عليه عتق رقبة فإن لم يستطع فصيام شهرين متتابعين ، هذا هو الذي دل عليه القرآن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/274)

الفتوى رقم ( 2822 )
س: حدث لي حادث قضاء وقدرا وكان كما يلي : عندما كنت عائدا من عملي ذهبت لأدرس زرعا لي ، وعندما تحركت سيارتي إذا ببنتي الصغيرة البالغة من العمر 3 سنوات دهست وماتت ، وذلك دون أن أرى أنها كانت وراء السيارة . أرجو من فضيلتكم التكرم بإفتائي عما يجب علي شرعا من فدية . علما بأني مزارع أعمل طيلة النهار والصيام أصعب علي .
ج : إذا كان الواقع كما ذكرت فقتلك إياها خطأ لتفريطك في تفقد ما حول سيارتك ، وعليك ديتها لورثتها ، إلا أن يتنازلوا عنها ، ولا ترث أنت منها ، وعليك أيضا كفارة القتل خطأ ، وهي عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين ، ولا يكفي عن

(21/274)

ذلك أن تطعم مساكين أو تدفع نقودا ؛ لأن الله لم يذكر غير العتق والصيام في كفارة القتل خطأ ، وما كان ربك نسيا ، قال الله تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى أن قال : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/275)

السؤال الأول من الفتوى رقم ( 16647 )
س1 : هل كفارة القتل الخطأ يجوز فيها دفع الطعام إلى ستين مسكينا حسب الاستطاعة أم لا بد أن تكون دفعة واحدة؟
ج 1 : كفارة القتل ليس فيها إطعام ؛ لأن الله سبحانه وتعالى نص فيها على شيئين فقط ، هما : العتق ، فمن لم يستطع أن يعتق صام شهرين متتابعين ،

(21/275)

قال تعالى : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92

(21/276)

الفتوى رقم ( 3982 )
س: ما الحكم في رجل أوقف سيارته الشاحنة وأخذ في تفريغ بعض البضائع منها ، وفي أثناء ذلك دخل مساعده المعاون تحت السيارة بدون علمه ، وحينما فرغ من عمله ركب سيارته التي ما زالت شغالة منذ أن أوقفها ، وما إن حرك السيارة حتى سمع مناديا يناديه من خلفه ، وإذا بمساعده ملقى على الأرض ، وقام من فوره بإسعافه وإبلاغ الجهات المختصة بالحادث ، وبعد ذلك تنازل أهل الميت ، وقيل للرجل إنه يجب عليك أن تنفق ما يعادل عتق رقبة ، أي مبلغ ثلاثين ألف ريال ويسقط عنك الصوم ، وفعلا أنفق المبلغ المذكور ، وفيما بعد قيل له إنه لا يسقط عنك الصوم . فما رأيكم في ذلك؟
ج : إذا كان الأمر كما ذكر فالواجب عليك عتق رقبة

(21/276)

مؤمنة ، فإن لم تجد فصيام شهرين متتابعين ، هذا هو الذي دلت عليه الأدلة من الكتاب والسنة ، وأما الإطعام فلا يجزئ ؛ لعدم ورود ما يدل عليه شرعا ، وما كان ربك نسيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/277)

الفتوى رقم ( 3516 )
س: في أثناء الوعظ في سوق الحرجة عرض رجل سؤالا فيه : إن زوجته وضعت لها ولد يبلغ من العمر شهرين عند نار ، وذهبت من عند ابنها إلى دار أخرى والنار طار منها شرار على ولدها وشبت فيه النار ، توفي على طريق هذه القضية ، يذكر أن القضية من مدة أربع سنوات ، إذا هناك على أم الولد كفارة عرضت نفسها للاستعداد بما صدر من سماحتكم .
ج : إذا كان الواقع كما ذكر من وضعها ابنا لها سنه شهران عند النار ، وخروجها من البيت واحتراق ابنها بما تطاير عليه من شرر النار فعليها كفارة القتل خطأ لتفريطها في حفظ ولدها ،

(21/277)

قال تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى قوله : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) ولا يجزئ في ذلك الإطعام ؛ لأن الله تعالى لم يذكره في كفارة القتل خطأ ، وما كان ربك نسيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/278)

الفتوى رقم ( 6890 )
س: لقد قدر الله علي بسقوط طفل في بيارة عمارتي ، وتوفي إثر ذلك ، وأفهمت بعد انتهاء القضية بأن علي الكفارة ، وهي صيام شهرين متتابعين ، وظروفي يا فضيلة الشيخ لا تسمح لي بالصيام هذه المدة ، حيث إنني موظف بإدارة الأحوال المدنية بالمدينة ، وأقابل المراجعين بصورة مستمرة ، إضافة إلى متطلبات المنزل والأولاد ، أرجو إفتائي هل لو أطعمت ستين مسكينا يجزئ عن الصوم أم لا؟ جزاكم الله خير الجزاء .
ج : إذا كان الواقع كما ذكر فلا يجزئك الإطعام عن الصيام .

(21/278)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/279)

الفتوى رقم ( 4402 )
س: رسالتي تتعلق بالآتي : لقد قدر الله علي بحادث صدام نتج عنه وفاة من تصادمت معه رحمه الله ، وحيث إنا المخطئ والحمد لله على كل حال ، وقد دفعت الدية والباقي علي هو الكفارة ، والكفارة حسب ما أفتوني فيها من أفتوني : صيام شهرين متتابعين ، وهي صعبة علي ، أرجو من فضيلتكم إفتائي هل لي من مخرج عن هذين الشهرين أم لا ؟ مع العلم أنني رجل عسكري وصيام الشهرين يصعب علي كل صعوبة ، والإنسان ضعيف ، ولكن لا مخرج من أمر الله سبحانه ، أرجو أن تدلوني ما ترونه مناسبا في ذلك الكفارة ، وإذا كان لا يوجد لي أي مخرج هل يجوز التفريق بين الشهرين؟ مثلا أصوم على فترات متقطعة على حسب ظروفي .
ج : الواجب عليك عتق رقبة مؤمنة ، فإن لم تجد فصيام شهرين متتابعين متى استطعت ، ولا بأس بتأخير صومهما إلى الوقت الذي تقدر فيه على صيامهما متتابعين ، أما التفريق فلا

(21/279)

يجوز ، لأنه خلاف أمر الله سبحانه وتعالى ، ولا بديل عن الصيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/280)

السؤال الثالث من الفتوى رقم ( 13199 )
س 3 : في يوم من الأيام وأنا أشغل سيارتي وإذا في الماطور قطط وقتلها ماطور السيارة ، هل علي إثم في ذلك؟ أفيدونا جزاكم الله كل خير وسدد خطاكم .
ج 3 : لا حرج عليك في ذلك ؛ لعدم تعمدك قتلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/280)

الفتوى رقم ( 19543 )
س: لي بنت معوقة عمرها 13 سنة و5 شهور ، ولا تستطيع المشي ، بل تحبو وصحتها متدهورة لسبب ضعف أكلها ورغم أني من فضل الله مهتم بها ، وقد وضعتها في الحوض بالحمام وتركتها تسبح فيه لأغسلها مثل كل يوم ، وتوجهت للمطبخ لعمل

(21/280)

وقصدي العودة إليها بسرعة ، ولكني نسيتها وعندما ذكرتها جئت إليها فوجدتها قد فارقت الحياة ، فانذهلت وانقهرت قهرا شديدا بسبب نسياني لها . أرجو من سماحتكم الإفادة إذا يجب علي أي شيء . هذا والله يحفظكم ويبارك بأيامكم .
ج : إذا كان الواقع ما ذكر فعليك الكفارة ، وهي : عتق رقبة مؤمنة ، فإن لم تجدي فإنك تصومين شهرين متتابعين ، وتجب على عاقلتك الدية لورثة الميتة إذا طالبوا بها ؛ لقول الله تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى قوله تعالى : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد واله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/281)

الفتوى رقم ( 21002 )
س: نفيد سماحتكم بأنه سبق أن سكنت أنا وأحد أقربائي في

(21/281)

منزل واحد قبل عشرين عاما تقريبا ، وكان لديه بنت عمرها (4 شهور) وفي أحد الأيام وفي وقت متأخر من الليل ، سمعت زوجتي البنت تبكي بكاء متقطعا ، فظنت أن أهلها مستيقظون ، وفي الصباح لقوا البنت متوفية ، فقامت زوجتي بغسلها وتكفينها بمساعدة أحد الجماعة عندما بحثوا من يغسلها ، ولم يجدوا أحدا ، وفي ذلك الوقت كانت زوجتي نفساء لم تطهر بعد .
السؤال : هل يلحق زوجتي شيء عندما سمعت البنت وهي تبكي ولم تصحي أهلها في وقتها ؟ وهل يلحقها شيء أيضا عندما قامت بغسلها وهي نفساء ؟ وماذا يلحق أهلها والدها ووالدتها؟ أفيدونا جزاكم الله خير الجزاء .
ج : ما قامت به المرأة المذكورة من تغسيل الطفلة الميتة عمل طيب ، تؤجر عليه إن شاء الله ، ولا أثر لكونها نفساء على هذا العمل ، وليس على والدي الطفلة شيء إذا لم يتسببا في وفاتها ، وكذلك لا شيء على من سمعت بكاءها وهي تظن أن أهلها مستيقظون فلم توقظهم لعدم تفريطها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/282)

الفتوى رقم ( 19150 )
س: سماحة الشيخ : في يوم من الأيام كان والدي مريضا فقمت بإيصاله إلى المستشفى على سيارتي ، وفي أثناء الطريق وقع علينا حادث مروري نقلت أنا ووالدي على إثره إلى المستشفى ، وتوفي والدي على إثر ذلك الحادث ، وقد قدرت نسبة الخطأ علي ب 25% ، وعلى الشخص الذي تسبب في الحادث 75% وهو مصري الجنسية .
وقد تنازلنا نحن ورثة المتوفى عن ذلك المصري تنازلا شرعيا عن حقنا الخاص ، وسؤالي هنا هو :
1 - لقد تبلغت بأن علي كفارة صيام شهرين متتابعين ، وقد صمت منها شهر رجب وشعبان ، وإذا ما اكتمل شهر شعبان ودخل رمضان فماذا أفعل جزاكم الله خيرا؟
2 - لقد أبلغت من بعض الشيوخ جزاهم الله خيرا بأنني لا أرث أبي المتوفى .
أفتوني جزاكم الله خيرا .
ج : يلزمك أن تصوم اليوم الثاني من شوال لتكمل به ستين يوما ، لأنك لم تصم إلا تسعة وخمسين يوما ، حيث إن شهر رجب لهذا العام 1417 هـ 29 يوما ، وشهر شعبان ثلاثون يوما ، و صيام رمضان لا يقطع التتابع لصيام الكفارة الواجبة عليك ، أما موضوع

(21/283)

الإرث فالنظر فيه من اختصاص المحاكم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/284)

الفتوى رقم ( 18921 )
س: وقع علي حادث وتوفي شخصان ، واستفتيت سماحتكم وذكرتم أنه يلزم أن أصوم عن كل رقبة شهرين متتابعين ، وقمت بالصيام من 29 \ 4 \ 1417 هـ ، وسوف يدخل شهر رمضان إن شاء الله ويبقى علي يوم أو يومان ، وسؤالي يتلخص فيما يلي :
1 - إذا دخل شهر رمضان وباقي علي بعض الأيام هل أكملها بعد رمضان أو اعتبر أن الأيام الأولى من رمضان تعتبر تكملة للكفارة وأقضي ما فاتني من رمضان؟
2 - إذا كنت على سفر هل يجوز لي الإفطار؟
3 - إذا مرضت لا سمح الله وأعطيت حقنة أو أخذ مني تحليل دم هل يفسد الصوم للأيام السابقة أو اليوم نفسه؟
4 - في يوم من الأيام وأنا صائم- أي : اليوم التاسع من أيام بدايتي للصوم- قمت وقبلت زوجتي ونزل مني ودي أو مذي ، هل يفسد الصوم لليوم نفسه أو الأيام الماضية من الصيام

(21/284)

أو لا يفسد؟
ج : أولا : إذا دخل شهر رمضان فعليك أن تصومه بنية رمضان ، ثم بعد العيد مباشرة تكمل ما بقي عليك من صيام الكفارة .
ثانيا : إذا سافرت أثناء صيام الكفارة فإنه يجوز لك الإفطار ولا يؤثر ذلك على التتابع .
ثانيا : إذا كان الخارج منك منيا فإن صومك فاسد ، وعليك ابتداء المدة من اليوم التالي لذلك اليوم ، أما إذا كان الخارج منك مذيا فإنه لا يفسد الصوم على الصحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/285)

الفتوى رقم ( 2168 )
س: السائل سائق سيارة ، وحصل منه حادث بسبب أن الشركة حفرت وسط الطريق ولم تضع إشارة تنبيه ، ومات اثنان بسبب الحادث ، وانتهى الأمر بالحكم بدية الشخصين عليه وعلى الشركة مناصفة ، أما الكفارة فحكم على كل من الطرفين بصيام

(21/285)

أربعة أشهر ، شهرين عن كل قتيل ، ويسأل هل علي صيام أو لا ، وهل يجب أن أصوم أربعة أشهر أو أفدي عنها؟
ج : إذا كان الأمر كما ذكرت فواجب عليك تنفيذ ما حكم به عليك أخيرا ، ولا يكفي في كفارة قتل الخطأ الإطعام ، بل عليك أن تعتق عن كل واحد من القتيلين رقبة مؤمنة ، فإن لم تجد لعدم تيسرها الآن فصم عن كل قتيل شهرين متتابعين ، فالجملة أربعة أشهر ، ويجوز أن تفطر مدة بين صيام الشهرين عن أحد القتيلين ، وصيام الشهرين عن القتيل الآخر ، قال الله تعالى : { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى أن قال : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) .
فحكم الله تعالى في كفارة القتل خطأ بعتق رقبة مؤمنة عن كل نفس على قاتلها ، وبين أنه إن لم يجد من يعتقه وجب عليه أن يصوم شهرين متتابعين عن كل نفس قتلها خطأ ، ولم يشرع سبحانه في هذا إطعاما ولا صدقة ، فلا يجزئ في ذلك غير ما شرعه
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/286)

الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/287)

الفتوى رقم ( 4869 )
س: أنا صاحب سيارة ، وصار علي حادث ومات ثلاثة ركاب ، وقد طلبت من أحد القضاة إخباري بما يراه حول هذا فقال : لك الخيار في ثلاثة أمور : 1- صيام شهرين متتابعين عن كل واحد منهم . 2- أو عتق رقبة عن كل واحد منهم . 3- أو إطعام ستين مسكينا عن كل واحد .
وحيث إنني لا أستطيع صيام ستة أشهر ولا أعتق ثلاث رقاب وأريد إطعام بفلوس ، فما هو المقدار الذي أدفعه لكل مسكين؟ أفيدوني أثابكم الله .
ج : يجب على من تسبب بالقتل خطأ كفارة غير الدية ، وهي أن يعتق رقبة مؤمنة عن كل نفس محرمة ، فإن لم يستطع فيصوم عن كل نفس شهرين متتابعين ، فيجوز لك أن تصوم شهرين متتابعين في هذه السنة وبعد فترة تصوم شهرين متتابعين ، وبعد فترة أيضا

(21/287)

تصوم شهرين متتابعين ، ولا تجزئ الكفارة بالإطعام على الصحيح من أقوال العلماء ؛ لقوله تعالى : { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (1) فلم يذكر الإطعام في الآية الكريمة ، وهي في معرض البيان فتدل على أن الواجب العتق ، فإن لم يجد فالصيام ، ولا كفارة بغير ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92

(21/288)

السؤال الثاني من الفتوى رقم ( 16745 )
س 2 : أخي المتوفى قبل وفاته كان قد صدم امرأة وتوفيت ،

(21/288)

وقد حكم عليه بصيام شهرين ، وبعد وقت قصير مرض وتوفي قبل صيام الشهرين ، فمن يلزمه الصوم عنه؟ مع العلم أن أكبر أولاده بنت تبلغ من العمر 17 سنة .
ج 2 : صيام الشهرين الذي كان واجبا على أخيك كفارة عن قتل الخطأ لكنه مات قبل أن يتمكن من أدائه- يكون باقيا في ذمته ، ولا يلزم أحدا أن يصوم عنه ، لا أولاده ولا غيرهم ، ولكن من تبرع بذلك وصام عنه فله الأجر ، وتبرأ به ذمة الميت إن شاء الله ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (1) متفق على صحته من حديث عائشة رضي الله عنها ، والولي هو القريب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(21/289)

الفتوى رقم ( 12458 )
س: رجل توفي وعليه رقبة (دم) ولم يقض الكفارة ، فماذا يجب على الورثة أن يفعلوا من ناحية كفارة المتوفى؟ أفيدونا جزاكم الله خيرا .
ج : يجب أن يخرج من تركة الميت قبل القسمة ما يشترى به

(21/289)

رقبة مؤمنة تعتق عن الميت في كفارة القتل الخطأ ، فإن كان المتوفى فقيرا لم يخلف شيئا يكفي لشراء رقبة ففي هذه الحالة يجوز لأحد أقرباء الميت أن يصوم عنه الكفارة الشهرين متتابعين ، لقوله صلى الله عليه وسلم : « من مات وعليه صوم صام عنه وليه » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1851),صحيح مسلم الصيام (1147),سنن أبو داود الصوم (2400),مسند أحمد بن حنبل (6/69).

(21/290)

الفتوى رقم ( 1133 )
س: على مسلم كفارة قتل ، وأوجب عليه أهل العلم صيام شهرين متتابعين ، فقال : إنه لا يستطيع مواصلة الصيام ، وأنه يشق عليه ذلك جدا ، حيث إنه يزاول الأعمال العسكرية باستمرار ، فهل يجوز له العدول عن الصيام إلى الإطعام نظرا لظروفه؟
ج : من قتل مؤمنا خطأ فعليه تحرير رقبة مؤمنة ، فمن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع كان معذورا معفوا عنه حتى يجد رقبة أو يستطيع الصيام في يوم ما من الدهر ، فإن مات ولم يتيسر له ذلك فهو معفو عنه إن شاء الله ، ولا يجوز العدول عن الصيام إلى الإطعام على الصحيح ؛ لأن الله لم يذكره في كفارة

(21/290)

قتل الخطأ كما ذكره في أنواع من الكفارات الأخرى ، وما كان ربك نسيا ، ولا يصح قياس بعض الكفارات على بعض ؛ لأنها من العبادات التوقيفية التي يعتمد فيها على النص .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/291)

الفتوى رقم ( 1190 )
س: أن رجلا عام 1370 هـ رمى بالبندق فأخطأ وأصاب إنسانا فقتله ولم يكفر ، وهو الآن لا يجد رقبة يعتقها ولا يستطيع الصيام لقرحة في معدته ويسأل ماذا يترتب عليه؟
ج : من قتل نفسا معصومة خطأ فعليه كفارة : عتق رقبة مؤمنة ، فإن لم يجد فصيام شهرين متتابعين ، لقوله تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى أن قال : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ } (2) الآية وحيث ذكر السائل : أن
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/291)

القاتل لا يجد رقبة يعتقها وأنه لا يستطيع الصوم لقرحة في معدته فإن الكفارة تبقى في ذمته فإن قدر مستقبلا عليها لزمه أداؤها ، وإن استمر عدم وجود رقبة يعتقها وعدم قدرته على الصوم حتى مات فيعتبر بذلك غير مستطيع ، ولا يكلف الله نفسا إلا وسعها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/292)

الفتوى رقم ( 2360 )
س1 : قدر الله علي بحادث سيارة ، حيث كنت أسوق سيارة وفي أثناء الطريق عرض لي رجل في الخط ، وقدر الله وفاته بسبب اعتراضه قبل السيارة على سكة الإسفلت ، وحكم الله علي وأصبحت متحيرا من كفارة الخطأ ، وأنا رجل طاعن في السن ، عمري يقارب الثمانين عاما ، ومصاب بمرض الربو ، وحالتي لا تتحمل صيام شهرين متتابعين ، فهل تنوب صدقة أو إطعام مساكين؟ أفيدوني كثر الله من أمثالكم .
ج : إذا كان الواقع كما ذكرت من قتلك رجلا بالسيارة خطأ- فعليك الدية تسلمها لورثة القتيل إلا إن تنازلوا عنها ،

(21/292)

وعليك أيضا الكفارة وهي عتق رقبة مؤمنة ، فإن لم تجد فصيام شهرين متتابعين ، لقول الله تعالى { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى أن قال سبحانه : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) فإن عجزت عن الصيام واستمر بك العجز إلى الموت سقط عنك الصيام ؛ لقوله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) وقوله : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (4) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92
(3) سورة البقرة الآية 286
(4) سورة الحج الآية 78

(21/293)

الفتوى رقم ( 6835 )
س: أشرح لفضيلتكم عن موضوع دهس حصل علي من حوالي سنة ، وذلك في قرية الرفيعة تابعة للدوادمي في الخط العام

(21/293)

بداخل القرية ، حيث كنت آنذاك بصحبتي مرضى وكنت في طريقي للمستوصف بهم لعلاجهم ، وإذا بولد صغير خرج علي وأنا في مسار الشارع ، وأمر الله ودهسته وأخذته مع المرضى الموجودين معي وأسعفته وأخذ حوالي ثمانية أيام ، حيث حوله المستوصف للمستشفى بالدوادمي ، من ذلك الوقت وقت الحادث وأنا الذي ذهبت به للمستشفى على سيارتي الخاصة ، وبعد ذلك من تاريخ الحادث بحوالي ثمانية أيام أمر الله سبحانه وتعالى وتوفي الولد ، ودفعت الدية المقررة لأهله ، وهي مبلغ أربعة وأربعون ألف ريال فقط لا غير ، وذلك كان قبل صدور النظام الجديد في زيادة الدية بيومين فقط ، هذه هي قصة الحادث أطال الله في عمرك ، لو أطلت عليك الشرح .
أما أنا فالحمد لله رب العالمين الشيء الوحيد الذي يجول في صدري هو موضوع الصيام ؛ لأنني لا أستطيعه حيث إنني إنسان مريض أمراضا نفسية وفيه صرعة تفقدني الوعي بعض الأوقات حوالي نصف ساعة ، وكذلك رجلي اليسرى قد أمر الله علي وقطعت رجلي بسبب الشرذمة الطاغية التي اعتدت على الحرم ، وكنت أنا أحد الجنود المشاركين في تطهير الحرم من أولئك الطغاة ، وتعرضت إلى الكثير غير ذلك ، حيث إنني الآن محال للتقاعد ورجلي مقطوعة من نصف الفخذ ، ومركب لي رجل صناعية ،

(21/294)

حيث إنني أعجز عن السواقة في أغلب الأوقات ، وأنا يا فضيلة الشيخ رجل مسلم وعمري يبلغ حوالي 40 عاما ، ولا أريد أن أدخل في ذمتي شيئا مما حرمه الله سبحانه ، وأنا أقدر على مكافحته عدا الصيام إذا كان لي وسيلة فلا تدخر أطال الله في عمرك .
هذا هو موضوعي كله ، شرحته لفضيلتكم ، أرجو مساعدتي بقدر الإمكان باستباحتي عذرا إن أمكن شرعا ؛ نظرا لما أبديت لفضيلتكم من ظروف .
ج : إذا كان الواقع كما ذكرت وجب عليك كفارة القتل خطأ ، وهي عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين لا يجزئك غير ذلك من إطعام أو كسوة أو غيرهما ؛ لقوله تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } (1) إلى قوله : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) فلم يشرع سبحانه في كفارة القتل خطأ سوى عتق رقبة أو صيام شهرين متتابعين على الترتيب ، وما كان ربك نسيا ، ومن عجز عن ذلك واستمر به العجز وعلم الله منه الصدق في ذلك عفا الله عنه .
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/295)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/296)

السؤال الثالث من الفتوى رقم ( 12077 )
س 3 : إني جئت يوما من الأيام وأنا صغير وأخبرت امرأة وهي نفساء أن والدها مات فانصرعت علما أنها لم تعلم قبلي في والدها ، ثم توفيت في نفس اليوم ، هل علي إثم ، وماذا أفعل؟
ج 3 : لا شيء عليك في إخبار المرأة بوفاة والدها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/296)

الفتوى رقم ( 12188 )
س: سبق أن وقع عليه حادث مروري قبل أربعة عشر عاما تقريبا ، وتوفي على أثره تسعة أشخاص ، حيث كان يقود سيارته الأجرة بين الدمام والرياض ، وأثناء السير ضربت سيارته في سيارة كبيرة كانت واقفة على الطريق العام متعطلة عن السير ، وفي حينه جاءت سيارة أخرى وضربت سيارته من الخلف ، وثالثة

(21/296)

ضربت سيارته من الجانب الآخر الذي سلم من الدخول تحت تلك السيارة الواقفة ، وأصيب المذكور أثناء الحادث بإغماء لمدة أربعة أشهر ، وأصيب أيضا ببعض الكسور ومنها رجله اليمنى التي لا زال يعرج منها حتى الآن ، رغم محاولة العلاج داخل البلاد وخارجها ، والآن يرغب في معرفة الكفارة التي تجب عليه من الصيام وغيره ، وقد ذكر أنه بدأ بالصوم من أول شهر صفر لهذا العام احتياطا ، ويود إفادته هل بالإمكان أن يتساعد معه أفراد أسرته الذين لهم قدرة على ذلك ، إن كانت الكفارة بالصيام ، أو غير أفراد أسرته أيضا ، ويطلب سرعة الإجابة . مع أنه ذكر أن المرور قرروا الخطأ عليه في حينه بنسبة 50% في المائة ، لاتخاذ ما يراه فضيلتكم في فتواه . والله نسأل أن يحفظكم ويعينكم . وأن يجعل عملنا جميعا خالصا لوجه الله تعالى ، والله يحفظكم .
ج : إذا كان الأمر كما ذكر فإنه يجب عليك تسع كفارات ، وهي تسع رقاب مؤمنات ، فإن لم تستطع فصيام شهرين متتابعين عن كل نفس ، ولا يجوز أن يصوم عنك أحد ما دمت حيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/297)

الفتوى رقم ( 7479 )
س: أنا الرقيب أول (ل . ح . ع) سلاح الحدود ، سبق وأن كلفت في مهمة من مرجعي ، وبعد الرجوع من المهمة قبل الوصول مقر العمل الذي أنا أعمل به شاهدت سيارة صغيرة في محطة البنزين تعبي بنزين ، وشكيت فيها ، وراقبتها حتى تجاوزت البلد عابرة الخط الرئيسي المزفلت ، وقمت بمطاردتها أنا وجميع الأفراد الذين معي على سيارات رسمية ، وواصلنا مطاردتها حتى انقلبت مع لفة الخط إزفلت ، وأوقفنا عندها ، ووجد أنها محملة خمور ، وواحد من ركابها توفي إثر الانقلاب ، وواحد حي ، ولم يلحق الدورية أي مسئولية من الجهة المختصة .
أفيدونا جزاكم الله خيرا هل يلزمنا صيام بسبب المتوفى؟
ج : إذا كان الواقع ما ذكر فلا كفارة عليك ولا على الأفراد الذين معك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/298)

الفتوى رقم ( 6482 )
س: أخ يبلغ من العمر سبعة عشر عاما وخمسة أشهر

(21/298)

تقريبا ، وقد تسبب في دهس غلام بسيارة ، ويبلغ هذا الغلام من العمر ثلاثة عشر عاما تقريبا ، في يوم الخميس الموافق 4 \ 10 \ 1403ه ، بدون قصد ، وكانت نسبة الإدانة المرورية 50% لعدم تصرفه بطريقة أفضل في تلافي الحادث ، وقد انتهى الحق الخاص عن طريق تنازل أهل المتوفى شرعا بدون مقابل محتسبين ذلك عند الله ، والسؤال هو : عقد العزم أخط على صيام شهرين ابتداء من بداية هذا الشهر القعدة لعام 1403ه وسوف يعترضه في الشهر الثاني شهر الحج ، يوم عيد الأضحى المبارك ، فهل يفطره- أقصد يوم العيد- فقط ثم يقضيه أم يستمر في مواصلة الصيام ، وهل يلتزم بأيام الشهر حسب التقويم أم يكمل ستين يوما؟
ج : عليه أن يفطر يوم عيد الأضحى ويزيد بعد الشهرين يوما بدلا عنه ، وذلك لا يقطع التتابع ، والواجب في صيام كفارة القتل صيام شهرين فقط كما قال تعالى : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } (1) ويعتمد في صيامها على رؤية الهلال لا على التقويم .
__________
(1) سورة النساء الآية 92

(21/299)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/300)

الفتوى رقم ( 19968 )
س: قبل عشر سنوات تقريبا جئت إلى سيارتي أثناء وقوفها في مكان مرتفع قد خصصته لها من أجل نتشها أثناء التشغيل لكونها عاطلة ، وقد أردت أن أتفقد ماءها فقمت بفتح كبوتها وتزويد ماءها كما فضيت القير ظنا مني أنه يفيد في تدفئة السيارة حتى وإن كانت طافية ، وذلك لكبر سني وعدم معرفتي بالسيارات وأصولها ، أثناء ذلك اندفعت السيارة مهرولة من المحل المرتفع التي كانت فيه ودهست حفيدي ومات على أثر ذلك ، وكان دهسه بعد أن أوقعتني أرضا أثناء محاولتي إيقافها . آمل من سماحتكم إفتائي في أمري وإفادتي .
ج : إذا كان الواقع ما ذكرت فإن عليك كفارة القتل الخطأ ، وهي : عتق رقبة مؤمنة ، فإن لم تجد فإنك تصوم شهرين متتابعين ؛ لأنك المتسبب في الحادث ، أما الدية فيرجع بشأنها إلى المحكمة إذا كان فيه مطالبة بها .

(21/300)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/301)

الفتوى رقم ( 14016 )
س: قدر الله وحدث علي حادث اصطدام سيارات ، وكنت أقود سيارتي وبرفقتي والدي وشقيقتي اللذان توفيا في هذا الحادث ، وقد توفي قائد السيارة المقابلة ومعه زميله في الحال ، ونتيجة للتحقيق ومعاينة المرور قدر علي الخطأ كله ، فكم يلزمني دية للمتوفين ، وقد ذهبت إلى أبناء عمي ميسوري الحال لمساعدتي إلا أنهم رفضوا بحجة أنني جاهل ولا هم مساعدين لي .
آمل التكرم بإحاطتي بما يلزم هذا الحكم من كفارة ودية وما يلحق بأبناء عمومتي من واجب نحو ابن عمهم وإلى كم جد تلحقهم هذه الدية؟
ج : إذا كان الأمر كما ذكر وجب عليك كفارة الخطأ عن كل شخص توفي في الحادث ، والكفارة هي عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين ، وأما الدية فيرجع فيها إلى المحكمة .

(21/301)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/302)

الفتوى رقم ( 14559 )
س: تقدمت سائلة تقول إن لها أطفالا دخلت بهم إحدى غرف المنزل لتنظيفهم ، وتركت طفلة لها عمرها ستة أشهر نائمة على سرير في غرفتها ، فلما عادت وجدتها ميتة وقد سقطت ما بين السرير والجدار ، وتسأل هل عليها كفارة؟ نأمل احتساب الأجر وإفتاء السائلة ، وفقكم الله وسدد خطاكم ، آمين ، والسلام عليكم .
ج : إذا كان الواقع كما ذكرته السائلة ولم يحصل منها تفريط في ذلك فلا شيء عليها ؛ لأن الأصل براءة الذمة ، ونسأل الله جل وعلا أن يعوضها خيرا منها ويجبر مصيبتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/302)

الفتوى رقم ( 14182 )
س: تقدم لنا النقيب طبيب (غ . ج) مستشفى القوات المسلحة بالهدا بسؤال مرفق ، حيث إن المذكور يقول في سؤاله : إنه تعرض لحادث مروري نتيجة تصادم مع سيارة أخرى عن وفاة ابنه البالغ من العمر خمسة أشهر تقريبا ، حيث كان مع والده في السيارة ، وقد اتضح من تقرير المرور أن أولوية السير كانت للسائق الآخر ؛ حيث يقول السائل : كنت خارجا من شارع فرعي إلى الشارع الرئيسي الذي كانت تمر فيه تلك السيارة الأخرى ، ويقول : ولم أكن منتبها بوجود تلك السيارة في الشارع الرئيسي ، والتي كانت تمر بسرعة فائقة ، حسب تقرير المرور ، فتم قضاء الله وقدره . وسؤاله لفضيلتكم : هل يستوجب عليه كفارة بسبب وفاة ابنه في هذا الحادث؟ نأمل من فضيلتكم وفقكم الله الإجابة لهذا السائل والله يحفظكم .
ج : على الشخص المذكور الكفارة وهي : عتق رقبة مؤمنة ، فإن لم يجد فصيام شهرين متتابعين ؛ لقوله تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى فوله : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2)
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/303)

وعليه أن يبحث ويتحرى عن رقبة مؤمنة يعتقها حسدا الإمكان ، فإن لم يجد فصيام شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/304)

الفتوى رقم ( 13887 )
س: أفيد سماحتكم أنه بتاريخ 26 \ 9 \ 1409ه ، وأنا متجه من الرياض للجنوب كان فيه طفل وأهله تحت أحد الكباري على الطريق المذكور ، وقام الطفل من أهله وجاء فوق الكبري ، وعند وصولي الكبري وأنا أقود سيارة داتسون قفز أمامي ، مما أدى إلى صدمه وتوفي على إثر هذا الحادث بعد أسبوع ، وكانت نسبة الخطأ علي 25% وأنا أعرف أنه علي صيام شهرين ، ولكن هناك ظروف قاسية : أولا : أنني عسكري ، وأعمل بمنطقة نائية ، وظروف العمل والبيت . علما أنني عندما يجي فرصة وأنا في أعمال لأهلي ؛ لأنه ما يعولهم بعد الله سبحانه وتعالى إلا أنا ، فهل يا سماحة الشيخ يجوز لي أن أنفق على الضعفاء والمساكين نظرا لظروفي وعملي

(21/304)

الميداني؟ أفيدوني جزاكم الله خيرا .
ج : يجب عليك كفارة قتل الخطأ ، وهي : عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين ، ولا يجزئ الإطعام في كفارة القتل الخطأ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/305)

الفتوى رقم ( 13889 )
س: أنا امرأة كنت أرضع ابنتي البالغة من العمر ثلاثة أشهر تقريبا ، والحاصل أن أم زوجي امرأة كبيرة نادت وطلبت مني أن أرفعها وأقعدها ، وهي كبيرة السن ومريضة ، فسحبت ثديي من فم ابنتي وهي تبكي وأقعدت أم زوجي وأعطيتها فنجالا من اللبن ، ثم رجعت إلى ابنتي لكي أرضعها فوجدت بفمها ما نسميه برضاب وأدخلت ثديي بفمها فلم ترضع ، وفي تلك الحالة عرفت أنها في حالة وفاة ، فأريد من فضيلتكم إفهامي ماذا علي؟ والله على كلامي وسؤالي شهيد . والله الموفق .
ج : إذا كان الأمر كما ذكر فلا كفارة عليك ؛ لأن ما

(21/305)

ذكرت في السؤال لا يقتضي الوفاة ، والأصل براءة الذمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/306)

الفتوى رقم ( 13937 )
س: امرأة معها طفلة صغيرة قامت بوضعها في ظلال كفرات سيارة واقفة ، وقام صاحب السيارة وشغل سيارته ودعس الطفل ، وهو ليس له علم عنه ، وتوفي على إثر ذلك ، نرجو من فضيلتكم الإجابة : ماذا تفعل المرأة وصاحب السيارة؟ جزاكم الله خيرا ، والله الموفق .
ج : إذا كان الأمر كما ذكر وجب على سائق السيارة الكفارة والدية ، والكفارة هي عتق رقبة مؤمنة ، فإن لم يجد وجب عليه صيام شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/306)

الفتوى رقم ( 11920 )
س: قدر الله علي في يوم 7 \ 12 \ 1408 هـ ، عندما كنت راجعا من مدينة جيزان إلى جبال فيفا ، حيث إقامة أهلي بها ، وكنت أقصد بيت والدتي حيث إقامة أولادي ، ورغبت أخذ أولادي وأنزلهم معي إلى جيزان ، وعندئذ اعترضتني الوالدة وقالت لي : العيد قرب ، ورغبتها في هذا أن أقضي العيد عندها أنا وأولادي ، وأنا لم أرض بمطالبها ولكنها سكتت وبعد قليل قالت لي : الله يحق الحق ، وإن ذلك لم أكن مبال بهذه الكلمات ، وأخذت أولادي وزوجتي ونزلت بهم في سيارة صغيرة ، وعندما وصلت أسفل الجبل عند مركز الشرطة هناك أفادوني أن في الوادي سيل وأشاروا علي بالبقاء حتى ينتهي السيل وأعبر الوادي ، ولكني لم أسمع ما قالوا ، ونزلت بالسيارة مع كافة أسرتي ، وإن ذلك لم يكن بالوادي سيل ، وعندما وصلت الوادي غرزت السيارة والناس يصيحون علي إن السيل قادم ، وكذلك زوجتي كانت تحاولني على الهرب من ذلك الوادي ، حيث إن محاولتي الخروج بالسيارة لا تقل عن خمس عشرة دقيقة ، ولكن للأسف جاء السيل وعندئذ لم أتمكن من إخراج كل أسرتي ، وفي هذه المأساة أخذ السيل مني أسرتي ، زوجتي وستة من أبنائي وبناتي . أفيدوني ما يلزمني في هذه الحالة ، جزاكم الله عنا خيرا؟

(21/307)

ج : يجب عليك سبع كفارات لتسببك في قتل السبعة ممن معك من أسرتك ، والكفارة عن كل واحد هي : عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين ، قال تعالى : { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى قوله : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) .
وعليك التوبة إلى الله عز وجل ؛ لتساهلك ، وعدم طاعتك لأمك وللناصحين ، وعدم العود إلى مثل ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/308)

الفتوى رقم ( 2337 )
س: إنني كنت حاملا ، وفي الشهر السابع كسرت حطبا بفأس ، ثم عاد علي العود الذي أنا قطعته وضربني في بطني ،

(21/308)

وحيث إن الجنين احترك حركة قوية وبعد أسبوع من ذلك نزل الجنين ميتا وهو أنثى ، فما يجب أن أفعله نحو ذلك؟ علما إنني غير متعمدة ، وأن هذا الجنين آخر حمل لي ، من غيره تسعة الذين لم يعيشوا ، وأنا عمري الآن ما بين 70 إلى 80 ، أفتني جزاك الله عني خيرا .
ج : إذا كان الواقع كما ذكرت فعليك دية هذا الجنين ، وهي نصف عشر دية أمه ، وقدرها بالأريلة السعودية الورقية ألفان (1) إلا أن يتنازل عنها ورثته ، ولا إرث لك منها ، وعليك كفارة القتل خطأ ، وهي : عتق رقبة مؤمنة ، فإن لم تجديها فعليك صيام شهرين متتابعين ، لقوله تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (2) إلى أن قال سبحانه : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (3) سورة النساء ، الآية 92 . .
ونسأل الله أن يعظم أجرك وأن يعينك على أداء الواجب .
__________
(1) التقدير وقت إعداد الفتوى عام 1399 ه .
(2) سورة النساء الآية 92
(3) سورة النساء الآية 92

(21/309)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/310)

الفتوى رقم ( 4729 )
س: إنني كنت أسير بسيارتي في طريق الكباري بالرياض ، وفجأة خرج علي رجل وقطع الطريق علي ولم أستطع التصرف ، تفاديا لسلامته ؛ لأنه فاجأني والسيارة تسير ، فحدث دهس نتج عنه وفاة المذكور ساعة الحادث ، رغم أن السير كان عاديا وخاليا من السرعة ، غير أن المذكور كان مخالفا ولذا فقد قرر المرور ما نسبته 50% خطأ من قبله ولا حول ولا قوة إلا بالله ، ونظرا إلى أني حكم علي صلحا بما نسبته 70% وبقي ما يلزم من كفارة فإني أتقدم مستفتيا ، والسلام عليكم ورحمة الله وبركاته .
ج : إذا كان الواقع كما ذكر فعليك كفارة القتل خطأ ، وهي عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين لا يجزئك غير ذلك ؛ لقوله تعالى : { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1)
__________
(1) سورة النساء الآية 92

(21/310)

إلى قوله : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (1) سورة النساء ، الآية 92 . .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92

(21/311)

الفتوى رقم ( 20667 )
س: في يوم من الأيام كنت جالسة وكانت عندي جارتي وكان عندنا ابني الصغير ، ثم إنني قمت بتوديع جارتي التي كانت في زيارة لي ذهب الطفل من بيننا واتجه نحو وعاء به ماء فيه ملابس كنت أقوم بغسلها في دورة المياه ، وكنت حريصة على قفل دورة المياه خوفا على ابني من اللعب بالماء ، إلا في هذه المرة نسيت الباب مفتوحا وعندما كنت أبحث عنه وجدته مكبوبا على وجهه في الصحن الذي كنت أغسل فيه الملابس ، وقد فارق الحياة والحمد لله على قضائه وقدره ، سؤالي : أشعر بندم وحزن شديد وأحس أنني كنت السبب في وفاته ، فهل ترون أنني كنت السبب في وفاته؟ وهل ترون علي شيئا في ذلك؟

(21/311)

ج : لا حرج عليك ولا كفارة في موت ابنك لسقوطه في الوعاء المعد لغسل الملابس ؛ لعدم ثبوت تسببك في سقوطه وموته ؛ لأن وضع مثل ذلك الوعاء في دورة المياه مما جرت العادة به ، والأصل براءة الذمة حتى يثبت خلاف ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/312)

الفتوى رقم ( 20781 )
س: في يوم من الأيام كنت حاملا في الشهر السادس ، ذهبت لآخذ تمر ، وكنت زعلانة ، وكان هذا التمر في حوض له جدار؟ لا بد أن أنحني على الجدار لآخذ هذا التمر ، فضغطت ببطني على الجدار لآخذ التمر ، وبعدها أحسست بمغص لمدة شهر ، ثم خرج الجنين وهو ميت ، علما أنني لم أكن قاصدة أن أضر هذا الجنين بأي حال من الأحوال ، وهذه الحادثة لها أكثر من عشرين سنة ، ووالد الجنين الآن متوفى . أرجو من الله ثم من فضيلتكم إفتائي هل علي شيء في هذا الأمر ، والله يحفظكم .
ج : إذا كان الواقع ما ذكرت وكان الحمل قد نفخت فيه الروح فإن عليك الكفارة ، وهي : عتق رقبة مؤمنة ، فإن لم تجدي

(21/312)

فإنك تصومين شهرين متتابعين ستين يوما ؛ لأنك بهذا العمل متسببة في قتل هذا الحمل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/313)

الفتوى رقم ( 13915 )
س: حصل علي حادث انقلاب بسبب نوم بعد قدرة الله جل وعلا ، ونتج عن الحادث ما يلي :
وفاة زوجتي في الحال ، والدتي كانت في حالة غيبوبة من جراء الحادث لمدة شهرين ، ثم بعدها صحت وتكلمت وعرفت كل شيء ، ثم حصل لها مضاعفات أخرى ، بصدرها بلغم ، وتوفيت بعد مضي ثلاثة أشهر من الحادث ، وهي لا زالت بالمستشفى لم تخرج . السؤال : ماذا يلزمني في الرقبتين : الأولى في الحال والثانية مضى عليها ثلاثة أشهر وهي على قيد الحياة ، فإذا كان يلزمني كفارة .
ج : يجب عليك كفارتان لتسببك في وفاة زوجتك ووالدتك ، والكفارة عن كل واحدة هي عتق رقبة مؤمنة ، فإن لم تجد

(21/313)

فصم شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/314)

السؤال الأول من الفتوى رقم ( 20463 )
س1 : أنا شاب وقع لي حادث صدم إنسان انتقل على إثرها إلى رحمة الله ، إن شاء الله ، وذلك عن طريق الخطأ ، ولي خال يعمل معيدا في كلية التربية ، وله زميل ، وهو : رئيس أحد الأقسام في الكلية ورئيس هيئة الإغاثة الإسلامية في المنطقة التي أسكنها ، وأفاد بأنه يعرف دكتورا في جامعة الإمام محمد بن سعود الإسلامية بالرياض بكلية الدعوة ، وأثنى عليه وعلى أمانته وصدقه ، وأخبرنا هذا الدكتور الذي يعمل في الجامعة بأنه سوف يخدمنا في هذا الموضوع لوجه الله سبحانه وتعالى ، وأنه سوف يأخذ المبلغ المطلوب للإعتاق وقدره عشرة آلاف ريال سعودي ويرسلها إلى شخص آخر في موريتانيا يثق به ليقوم بالإعتاق ، فقمت بإدخال المبلغ المطلوب في حسابه في البنك ؛ لأنه بعيد عني جدا ، ثم قمت - وذلك لزيادة التأكد من ثقة هذا الدكتور- وسألت عنه شخصا آخر ، وهو شخص موثوق به ، وأفاد بأنه شخص ثقة جدير

(21/314)

بالأمانة وحفظها . والسؤال : هل تسقط هذه الرقبة من ذمتي؟
ج1 : إذا ثبت لديك وجود أرقاء فأعتقت رقبة مؤمنة كفارة عنك سواء أعتقتها بنفسك أو عن طريق من تثق به من إخوانك المسلمين- فتبرأ ذمتك بذلك والحمد لله ، مع العلم أن كفارة قتل الخطأ عتق رقبة مؤمنة ، فإن لم تجد فصيام شهرين متتابعين عند العجز عن العتق ، وليس فيها إطعام .

(21/315)

/200 س2 : إذا لم تكن هذه الفلوس من ملكي الخاص وإنما هي من عند إخواني نظرا لأنني كنت طالبا في الجامعة ، فهل هي تجزئ عني أم لا بد أن تكون من ملكي الخاص؟ أفيدوني .
ج2 : لا يلزمك أن يكون ثمن الرقبة من ملكك الخاص ، فإذا ساعدك إخوانك على تحصيل ثمنها فلا حرج عليك في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/315)

الفتوى رقم ( 9188 )
س: أفيد فضيلتكم بأنه قد سبق أن ثار مني طلقة بطريق الخطأ ، وأصبت حرمة وتوفيت على إثر الطلقة ، حيث إن الحرمة

(21/315)

حامل ، فأرجو من فضيلتكم بيان ما يجب علي من صيام وغير ذلك . علما بأن الحرمة حامل .
ج 1 : إذا كان الواقع ما ذكر ، وأن المرأة ماتت ومات الحمل في بطنها ، فعليك كفارة واحدة وهي : عتق رقبة مؤمنة ، فإن لم تجد فصيام شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/316)

الفتوى رقم ( 12235 )
س: مضمونها عن حكم إسقاط المرأة لجنينها بسبب شربها دواء .
ج : إذا كان إسقاط الجنين المذكور بعد تمام أربعة أشهر وجب في إسقاطه غرة عبد أو أمة ، والكفارة وهي : عتق رقبة مؤمنة ، فإن لم تستطع فإنها تصوم شهرين متتابعين ، وتستغفر الله وتتوب إليه من هذا الذنب .

(21/316)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/317)

الفتوى رقم ( 16295 )
س: ما حكم الشريعة الإسلامية في صيام الكفارة (شهرين متتابعين) وكان المكفر مريضا أي : صام أياما ثم مرض ، هل يجوز له الصيام ، أم عليه أن يفطر حتى يشفى ثم يكمل صيامه؟
ج : إذا تعين على الإنسان صيام شهرين متتابعين كفارة عن قتل الخطأ أو الوطء في نهار رمضان أو الظهار ثم مرض أثناء الصيام- فله أن يفطر ثم يكمل الصيام بعد أن يشفيه الله ، ولا يقطع إفطاره للمرض تتابع الصيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/317)

الفتوى رقم ( 21067 )
س: أعرض على سماحتكم أنه وجب علي صوم شهرين متتابعين بسبب صدمي لإنسان وموته ، وقد بدأت الصوم ، وبعد

(21/317)

عشرة أيام- وكنت سائق تكسي- تعبت ؛ فقررت الإفطار ، ونيتي تأخير الصوم إلى وقت آخر ، ولما أفطرت ورجعت إلى البيت أحسست بالتحسن ؛ فصمت بقية المدة ، والسؤال هو : هل بصيامي ستين يوما مع الإفطار يوم واحد بعد عشرة أيام من البداية يعتبر مواصلة أم لا ، ويكفي عن الواجب؟
ج : يشترط في صيام الشهرين- كفارة القتل الخطأ - تتابعهما إلا لعذر شرعي مثل : المرض أو السفر المشروع أو يوم العيد وهكذا ، وعليه فإن كان إفطارك ذلك اليوم الذي ذكرته لعدم استطاعتك مواصلة صيامه لما أصابك من تعب لا تستطيع معه إتمام صومه- فلا يعتبر فعلك هذا قاطعا للتتابع ، وإلا فيجب عليك أن تعتبر ابتداء الصيام للشهرين من بعد ذلك اليوم الذي أفطرت فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/318)

الفتوى رقم ( 16636 )
س1 : علي كفارة صيام شهرين متتابعين بسبب حادث وبدأت الصيام ثاني يوم من شهر رجب عام 1414 هـ ، وأنا

(21/318)

متابع الصيام ، إلا أنه دخل علينا شهر رمضان المبارك ، أرجو من الله ثم من سماحتكم إفتائي عن ذلك .
ج : الواجب عليك أنه إذا انتهى شهر رمضان ويوم العيد تواصل صيام الشهرين ، وتبني على ما صمته قبل رمضان إلى أن تكمل الشهرين ؛ لأن صيام شهر رمضان لا يقطع التتابع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/319)

الفتوى رقم ( 2910 )
س: إنه حصل عليه حادث دهس لشخص مسلم عن طريق الخطأ بتاريخ 29 \ 12 \ 1398ه ، وقد أدين بالخطأ 90% ومكث بالسجن حتى يوم 6 \ 4 \ 1399ه ثم إنه بعد خروجه من السجن المقرر عليه حسب الإدانة الشرعية صام شهرا ثم إنه حصل لديه ظروف عائلية اضطرته إلى السفر للرياض بصحبة إحدى قريباته للعلاج ، كما أفاد السائل في استدعائه ، ونظرا لتغيرات الجو عليه وشعوره بالتعب والإجهاد أثناء مكوثه بالرياض أفطر وبعد أسبوع رجع إلى مقر عمله بخميس مشيط فصام الشهر الثاني .

(21/319)

وحيث إن المذكور يريد أن يكون على يقين عن صحة صيامه هذا نأمل من سماحتكم التكرم بفتوى المذكور .
ج : الأصل في صفة أداء كفارة القتل خطأ أن يكون الصيام متتابعا والذي لا يقطع التتابع يكون اضطراريا كالمرض الذي لا يستطيع الصيام معه وكالحيض بالنسبة للمرأة وهذا لا يقطع التتابع بل يبنى على ما مضى ، وقد يكون اختيارا كالمسألة التي سأل عنها السائل ، وهي مسألة السفر لحاجة فلا يقطع أيضا ؛ لأنه عذر شرعي إذا كان السفر ليس من أجل الفطر ، بل لمسوغ شرعي ، كما ذكر في السؤال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/320)

الفتوى رقم ( 20680 )
س: أنا رجل شاء الله أن يحدث لي حادث سيارة وتوفيت أمي وابنتي رحمهما الله في هذا الحادث ، السؤال : هل يجوز لي القضاء- الصيام- والحج في هذا العام؟ وهل يجوز لي إن بدأت الصيام أن أصوم وأنا حاج؟

(21/320)

ج : الحج لا يمنع من صيام كفارة قتل الخطأ والجمع بينهما ، وإذا تخللت أيام الحج صيام الكفارة فإنه يحرم عليك صيام يوم النحر ؛ وهو اليوم العاشر ، وثلاثة أيام بعده ؛ وهي أيام التشريق ؛ لوجوب إفطارها لما صح عن النبي صلى الله عليه وسلم أنه نهى عن صيامها ، وإفطار هذه الأيام الأربعة لا يقطع التتابع فيها ، فإذا صمت قبل يوم النحر صيام الكفارة فعليك أن تكمل الصيام بعد أيام التشريق ستين يوما عن كل نفس توفيت معك في الحادث المذكور ، إذا كنت مدانا بالحادث أو بنسبة منه ، وإن أردت ابتداء الصيام بعد أداء الحج فلك ذلك ، وهو أولى ، لقرب وقت الحج ، وحتى تتمكن من الإفطار يوم عرفة ؛ لأن الأولى للحاج عدم صيام يوم عرفة ليتقوى على العبادة والدعاء والذكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/321)

الفتوى رقم ( 2504 )
الحمد لله والصلاة والسلام على رسوله وآله وصحبه ، وبعد : فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(21/321)

السؤال المقدم من فضيلة قاضي محكمة السليل إلى سماحة الرئيس العام والمحال إليها من الأمانة العامة برقم (1198 \ 2) وتاريخ 9 \ 6 \ 99ه ، ونصه :
سألنا أحد المواطنين قائلا : إنه سائق سيارة ، وقد حصل له أن نقل إبلا من جيزان للرياض ، وقد توقف في جانب الطريق ليساعد رفيقا له في سيارة أخرى توقفت وسط الرمال ، وأثناء وقوف السيارة وذهابه لمساعدة رفيقه نزل صاحب الإبل فنام تحت السيارة وبدون علمه ، وعند الانتهاء من مساعدة رفيقه عاد إلى سيارته وركبها وحركها بعد تشغيلها ليسير ، وقد فوجئ بالرجل نائما تحت السيارة مما تسبب في دهس السيارة له ، وبالتالي وفاته ، ويسأل هل يلزمه صوم للكفارة أم لا؟ قائلا إنه سوف يكلفه ذلك لكونه مسافرا دائما للمعيشة . أفتوه أثابكم الله .
وأجابت بما يلي :
إذا كان الواقع كما ذكرت فعلى من ساق السيارة فقتل الشخص النائم تحتها دية وكفارة القتل خطأ ؛ لتفريطه في تفقد ما حول سيارته وما تحتها قبل أن يحركها للسير ، وكفارة القتل خطأ عتق رقبة مؤمنة ، فإن لم يجد صام شهرين متتابعين ؛ لقوله تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1)
__________
(1) سورة النساء الآية 92

(21/322)

إلى أن قال { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (1) سورة النساء , الآية 92 .
ولا يجزئ عن ذلك الإطعام ؛ لعدم ذكر الله له في هذه الكفارة ، وما كان ربك نسيا ، ولا تقاس على كفارة الظهار ولا على كفارة جماع الصائم في نهار رمضان عمدا ؛ لأن القياس لا يجري في الكفارات ولا سائر المقدرات على الصحيح من أقوال العلماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92

(21/323)

الفتوى رقم ( 3728 )
س: أفيد فضيلتكم أن والدي المدعو : (ع . هـ . ص . ع) قد تسبب في وفاة أحد أبنائه قبل مدة طويلة ، وسبب وفاة أخي كالتالي : كان الوالد واقفا على سطح البيت ويحمل خشبة يابسة فوق كتفه ، وللخشبة فروع ، ويريد أن يسقط الخشبة في الحوش ،

(21/323)

وقبل أن يرمي بها لم يكن حوله أحد إلا أن أخي أتى مسرعا ليشاهد وقوع الخشبة على الأرض ، وأثناء رمي والدي للخشبة طال أخي أحد فروعها وأطاح به من سطح الدور الثاني إلى أرض الحوش ، وتوفي على إثر ذلك في الحال ، وقد حصل هذا في المنطقة الجنوبية . وحيث إن والدي توفي هو الآخر بعد وفاة أخي بمدة لا تقل عن أربع عشرة سنة ، ولم يكن يعتقد أن عليه من الإثم شيئا ؛ نظرا لأنه لم يكن متعمدا في وفاة ابنه ، ولم يكن يعلم أنه موجود لديه أصلا أثناء رميه للخشبة .
وحيث إني حريص على التخفيف من الإثم على والدي إذا كان لحق به من جراء ذلك شيء ، ولكوني محتارا فيما أفعل ، لذا أطرح الأمر على فضيلتكم راجيا إصدار فتوى شرعية في هذا الأمر وإرشادي إلى العمل الذي ترونه مناسبا في التخفيف عن أبي إذا لحقه في هذا الأمر شيء .
ج : إذا كان الواقع من والدك ما ذكرت فإن عليه كفارة قتل الخطأ وهي : عتق رقبة مؤمنة فإن لم توجد فصيام شهرين متتابعين ، لقول الله سبحانه وتعالى : { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى قوله سبحانه : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) سورة النساء , الآية 92
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/324)

وما دام توفي ولم يؤد ما وجب عليه فإنه يجب على وليه شراء رقبة مؤمنة من تركته وإعتاقها عنه ، فإن لم يوجد في التركة ما يفي بذلك أو لم توجد رقبه فإنه يستحب لوليه أن يصوم عنه شهرين متتابعين ، لقول النبي صلى الله عليه وسلم « من مات وعليه صيام صام عنه وليه » (1) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(21/325)

الفتوى رقم ( 20601 )
س: والدي -رحمه الله- قبل وفاته كان مريضا بعدة أمراض توالت عليه ، بعدها وقع عليه حادث مروري بطريق الرياض القصيم ، ونتج عن الحادث وفاة ثلاثة أشخاص ، وكان هو المتسبب في الحادث حسب تقرير إدارة المرور ، وعاش بعد الحادث خمس سنوات وهو يعاني من الأمراض التي أقعدته عن صيام الكفارة ، ولا يستطيع الصيام من تلك الأمراض ، وبالأخص مرض السكر ، وأخيرا أصيب بشلل تسبب في وفاته ماذا يجب

(21/325)

علينا جملة وتفصيلا نحن أبناؤه من بعده إناثا وذكورا الذي يبلغ عددنا عشرة لنتمكن من قضاء ذلك حسب الأصول الضرعية والله يحفظكم ويقيكم من كل سوء ومكروه .
ج : إذا صمتم عن والدكم صيام الكفارة التي وجبت عليه ومات قبل أن يصومها فذلك حسن وبر منكم لوالدك ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (1) ، وهذا من باب الاستحباب ، علما أن صيام كفارة قتل الخطأ عن كل واحد تسبب والدكم في قتله شهران متتابعان (ستون يوما) ، ولا يجوز أن يشترك في صيام الكفارة الواحدة أكثر من واحد ، وإنما المشروع أن يتولى الكفارة الواحدة شخص واحد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(21/326)

الفتوى رقم ( 20393 )
س: لي أخ شقيق يبلغ من العمر (42) عاما ، وقد توفاه الله في 5 \ 10 \ 1418ه ، إثر مرض مزمن بعد تنويمه بالمستشفى ، ولم يتمكن من صيام رمضان كله في السنة التي توفي بها وحالته

(21/326)

الصحية سيئة ؛ فهو مصاب بمرض الدرن ، وقد أجري له عدة عمليات أثناء تنويمه . كما أنه حصل على أخي حادث تصادم بسيارته في عام1399 هـ وتوفي معه في الحادث شخصان ، وقد قرر المرور نسبة الخطأ 20% ، وقد تنازل ذووا المتوفين عن الدية ، أما كفارة قتل الخطأ فلم يتمكن شقيقي من الصيام حتى توفي رحمه الله ، وقد خلف بعد موته مبلغ ستة آلاف ريال وجدتها في سيارته ، ونصيبه من الضمان الاجتماعي ، وقد استلمته عن السنة التي توفي بها ، وقدره : خمسة آلاف وأربعمائة ، وخمسة أسهم له في شركة الراجحي ، وقدرها : خمسمائة ريال ، وله ألفا ريال في جمعية شهرية اشتركنا بها نقوم بتوديعها في البنك ، وقد قمنا ببيع سيارته بمبلغ اثنين وأربعين ألف ريال ، وقمنا بقضاء ديونه من ثمن السيارة والمتبقي عند أحد إخواني ، وأفيدكم بأن والدته على قيد الحياة ، وله خمسة من الإخوة وأربع أخوات ، وكلنا رجالا ونساء متنازلون عن نصيبنا من الإرث من أجل أن يوضع له في عمل من أعمال الخير والبر ، على أنه لا يوجد له أولاد ، ولم يتزوج طيلة حياته ، فآمل من سماحتكم إفتاءنا فيما ذكر .
ج : إذا كان الواقع كما ذكر فإن أخاك معذور بعدم الصيام ، ولا حرج ولا إثم عليه في ذلك ؛ لعدم تمكنه من الصوم لأجل المرض الذي ألم به حتى توفي رحمه الله . أما الحادث الذي حصل

(21/327)

له وقدر أن عليه نسبة 20% من الحادث فإنه يجب عليه كفارة قتل الخطأ عن الشخصين اللذين توفيا معه لثبوت تسببه في الحادث بنسبة منه ، وحيث إنه توفي قبل أن يؤدي هذه الكفارة فإن ورثته يخرجون من تركته ما يكفي في إعتاق رقبة مؤمنة عن كل شخص توفي معه ، فإن لم توجد أو لم تكفي تركته لذلك استحب لأحد أقاربه أن يتبرع بذلك أو يتبرع بأن يصوم عن كل شخص توفي معه شهرين متتابعين ستين يوما ، وله الأجر والثواب الجزيل من الله سبحانه ، ويدل لذلك ما روته عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال : « من مات وعليه صيام صام عنه وليه » (1) أخرجه البخاري ومسلم في صحيحيهما ، أما جميع ما خلفه أخوك من مال فالأصل أنه من حق الورثة يقسم بينهم كما شرع الله ورسوله صلى الله عليه وسلم ، فإن تنازل كل الورثة عن حقهم في الإرث أو بعضهم عن طيب نفس منهم وأردتم جعل ذلك المال صدقة جارية لميتكم ببذله في وجوه الخير والبر فهذا شيء طيب تؤجرون عليه ويصل نفعه وثوابه للميت إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(21/328)

الفتوى رقم ( 6892 )
س: هل يجوز إطعام المسكين بإعطائه نقودا ، وهل يثاب فاعلها ، وهل يجزئ إذا كان أعطاه قيمة الصاع نقدا بالريال ، وهل يجزئ عن الطعام أم إعطاء المسكين طعاما من أحد الأطعمة المذكورة : (التمر ، أو القمح ، أو الشعير ، أو الأرز)؟ أفيدونا جزاكم الله خير الجزاء .
ج : إذا كان الإطعام الذي تسأل عنه هو الواجب في كفارة ظهار أو وطء في شهر رمضان أو يمين حنث فيها أو إفطار شيخ كبير أو عجوز كبيرة في رمضان ؛ لكون الصوم يشق عليهما فلا يجزئ في ذلك كله غير الإطعام المنصوص ، ولا يصح استبداله بنقود ، وهكذا زكاة الفطر في رمضان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/329)

السؤال الأول من الفتوى رقم ( 12575 )
س1 : هل يجوز دفع طعام المسكين من رز أو تمر أو نحو ذلك من الطعام وعن كم يجزئ الصالح من نفر ، وهل يجوز دفع

(21/329)

الفلوس أم لا؟
ج1 : يجوز دفع كفارة اليمين وكفارة الصيام والظهار ونحو ذلك من الأرز أو التمر ونحوهما من قوت البلد ، ويجزئ الصاع عن اثنين من المساكين ولا يصح دفع الكفارة عن الطعام نقودا على الصحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/330)

السؤال الأول من الفتوى رقم ( 8823 )
س1 : بالنسبة للكفارة هل الصيام أفضل أم الإطعام إذا كان المفدي يجد مالا كثيرا؟
ج1 : بالنسبة لكفارة الظهار وكفارة الجماع في نهار رمضان للصائم يجب الترتيب بين خصالها بعتق رقبة مؤمنة فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع أطعم ستين مسكينا ، وبالنسبة لكفارة اليمن يخير الحانث في يمينه بين خصالها الثلاث : إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة ، ولم يثبت نص على التفضيل بينها .

(21/330)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/331)

الفتوى رقم ( 5717 )
س: ما حكم من قام بمجامعة زوجته وهي حامل في الشهر التاسع وحدث عن ذلك أن أسقطت بجنين فيه إصابات حدثت من المجامعة وتوفي على إثر ذلك؟ هل يلحقني فيه إثم؟
ج: إذا كان الأمر كما ذكر فإنه يلزمك الدية والكفارة ، أما الزوجة فليس عليها كفارة لأنها مكرهة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/331)

السؤال الثاني من الفتوى رقم ( 12373 )
س2 : رجل رمى زوجته بروثة بقرة فيها حجر صغير وقعت على بطنها وهي حامل ، فأسقطت ولدا وبنتا أعمارهما فوق ستة أشهر ، الرجل متوفى وله بنتان .
إذا ترتب عليه كفارة صيام هل يمكن توزيعها على بنتيه ،

(21/331)

وهل عليه دية ، وهل عن كل واحد كفارة أم كفارة واحدة؟
ج2 : يجب على الرجل الذي رمى زوجته وأسقطت : الدية والكفارة ، والدية غرتان تؤخذان من التركة قبل القسمة للورثة ، والغرة عشر دية أمهما ، تصرف للورثة ، والكفارة صيام شهرين عن كل واحد منهما ، ويشرع لابنتيه أن تقوما بذلك ، كل واحدة تصوم شهرين ، فتنفرد كل واحدة بكفارة في لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/332)

الفتوى رقم ( 10907 )
س: قدر الله سبحانه بحادث تصادم بيني وبين شخص آخر نتج عن ذلك وفاة خمسة أشخاص ، وكان من ضمن المتوفين امرأة حامل في بطنها جنين لا يعلم عن مدة حملها إلا الله سبحانه ، وقد وردت إلي الفتوى من قبل اللجنة الدائمة برقم (9691) وتاريخ 2 \ 7 \ 1046ه ومفادها إلزامي بالصيام عن كل نفس شهران عن الخمسة المتوفين ، إلا أن الجنين الذي كان في بطن أمه لم يرد

(21/332)

لنا أي إفادة عنه ، والمطلوب من سماحتكم إفادتي هل يجب علي صيام من أجل الجنين الذي لا زال في علم الله في بطن أمه وقت الحادث ، حيث إنني متردد وفي حيرة من أمري ، وأنتم النور الذي نهتدي به بعد الله ، أرجو إجابتي بما ترونه في ذلك ، وفقكم الله لما فيه الخير والصلاح .
ج: إذا كان الأمر كما ذكر فإن الجنين تبع لأمه إذا مات وهو في بطنها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/333)

الفتوى رقم ( 2265 )
س: أحد جماعتي من عشيرتي الخاصة حصل عنده حادث ، الذين توفوا ثمانية ، خمسة رجال وثلاث نساء ، هو المخطئ ، طوف في الخط على سيارة أخرى فهجم على هذه العائلة وقضى الله عليهم ، الديات دفعت وباقي حق الله ، هو صغير السن ، وأيضا لا يحسن السياقة ، وقد حاولت أن يصوم ، ولكن هنا عدد كثير ، أحببت عرض أمره عليكم ، حيث أمرني بالسؤال .
ج: إن كان المذكور بالغا عاقلا وقت الحادث فعليه الكفارة

(21/333)

عن كل قتيل عتق رقبة مؤمنة ، فإن لم يجد فصيام شهرين متتابعين ، وأما إن كان وقت الحادث لم يبلغ الحلم فليس عليه كفارة في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « رفع القلم عن ثلاثة : عن الصغير حتى يبلغ والمجنون حتى يفيق ، والنائم حتى يستيقظ » (1) ويحصل البلوغ في حق الذكر بإكماله خمس عشرة سنة أو بإنبات الشعر الخشن حول الفرج ، أو بإنزال المني عن شهوة ، وتزيد المرأة أمرا رابعا وهو الحيض .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(21/334)

الفتوى رقم ( 13631 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي (س . م) عن طريق قاضي خيبر الجنوب ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (4569) ، وتاريخ 17 \ 8 \ 1410ه وقد

(21/334)

سأل المستفتي سؤالا مضمنا في ضبط القاضي وهذا نصه :
الحمد لله وحده وبعد : فقد حضر لدي (س . م) وقرر بقوله : إن ابني (م . س) قد وقع عليه حادث توفي معه شخصان : أخوه وابن عمه ، وابني (م) هو الذي كان يقود السيارة التي انقلبت فتوفي الشخصان ، حيث إن ابني (م) لم يبلغ حتى الآن عند وقوع الحادث عليه ، وإنني أرغب إفتائي هل على ابني كفارة بالصيام أم لا ؛ لعدم وجود الرقبة وعدم استطاعته الشراء ، هذا وعليه أوقع؟
وبعد دراسة اللجنة للاستفتاء أجابت بأن البلوغ يحصل للغلام بإحدى علامات ثلاث ، وهي : بلوغ خمسة عشر عاما ، أو إنبات الشعر الخشن حول القبل ، أو الاحتلام ، وإذا لم يوجد في الابن المذكور علامة من علامات البلوغ المذكورة حين الحادث فلا كفارة عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/335)

الفتوى رقم ( 14502 )
س: لنا ابن يبلغ من العمر أربعة عشر عاما ، أراد الذهاب

(21/335)

إلى صلاة الجمعة ، وقد حاول أخوه الصغر الذي يبلغ من العمر سنة وعشرة شهور الذهاب معه فمنعته إحدى أخواته ، فأخذ يبكي وعندما سمعته أمه قالت لأخته : اتركيه ، فخرج من باب آخر وتوجه نحو السيارة من الخلف بينما كان أخوه الكير يحرك السيارة إلى الوراء ، ولا يعلم عنه ، فدهسته السيارة ومات في الحال ، واحتسبناه عند الله سبحانه وتعالى ، نرجو إفادتنا هل يلزم أمه وأخاه كفارة أثابكم الله؟
ج: ليس على ابنك كفارة إذا كان لم يبلغ خمس عشرة سنة إلا أن يكون قد أنزل المني بشهوة في احتلام أو غيره أو نبت الشعر الخشن حول الفرج ، ويسمى العانة ، فإن عليه الكفارة حينئذ ، وهي : عتق رقبة مؤمنة ، فإن لم يجد صام شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/336)

الفتوى رقم ( 6761 )
س: لي ابن والمسمى (أ . م) وقد صار عليه حادث في مدة أربع سنوات ، وتوفي في ذلك الحادث رجل ، وقمنا بدفع الدية ، والمذكور (أ . م) صار عليه الحادث وهو لم يبلغ سن الرشد ،

(21/336)

وكذلك لا يحمل رخصة ولا حفيظة ، ولكنني أخاف عليه من الذنب ، آمل إفتائي هل عليه صيام شهرين أم لا ، وليس معي إلا الله سبحانه وتعالى ثم هو ، وهو الآن شاب وأخاف أيضا أنه لا يستطيع الصيام ، الرأي لله ثم لفضيلتكم في ذلك . فهل عليه الصيام أم الإطعام؟ كان الله في عونكم . ملحوظة : إذا كان صيامي يجزئ عنه فأفيدونا جزاكم الله خيرا .
ج : إذا كان الولد المذكور وقت الحادث قد بلغ سن الرشد وذلك بإكماله خمس عشرة سنة أو بإنزال المني عن شهوة حال الاحتلام أو غيره أو بإنبات شعر العانة به- وجب عليه كفارة قتل الخطأ وهي عتق رقبة مؤمنة ، فإن لم يجد فصيام شهرين متتابعين ، لا يجزئه غيرهما ، ولا يجزئ صيام غيره عنه وهو بالحالة المذكورة ، وإن كان لم يبلغ سن الرشد وقت الحادث فلا كفارة عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/337)

الفتوى رقم ( 10502 )
س: حصل علي حادث تصادم في عام 1402ه وهذا قبل

(21/337)

بداية شهر رمضان بيومين فقط ، في ذلك العام ، وكانت معي بالسيارة أختي وهي حامل في سبعة أشهر ونصف ، وأصبنا ودخلنا إلى المستشفى ونومت أنا وهي أيضا ، وفي اليوم الذي بعد الحادث أسقطت الحمل الذي في بطنها ، ولكن الطفل كان ميتا لما نزل من بطنها ، والولادة كانت طبيعية ، أما السيارة التي تصادمت معها فكان بها السواق وأبوه ، وتوفي أبو الولد في ذلك الحين ، وكان الخطأ مشتركا حسب تقرير المرور ، وحكم القاضي بأن أدفع نصف الدية ودفعتها ، والآن أرغب أن تفتوني ما هي الكفارة التي علي ، والصيام أيضا كم يشترط أن أصوم؟ علما أنني مريض بالتهابات بالرئة وتزداد معي عندما يزيد علي العطش . هذا والسلام عليكم .
ج: يجب عليك ما حكم به القاضي من دية الشخص المتوفى ومن دية الجنين ، وعليك الكفارة عن كل منهما ، وكفارة قتل الخطأ هي : عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين عن كل نفس ، قال الله تعالى : { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى قوله : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) .
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/338)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/339)

الفتوى رقم ( 20971 )
س: قبل اثنين وعشرين سنة ذهبت مع زوجي وبعض أولادي للحج ، وكنت حاملا في الشهر الرابع ، وفي ليلة عرفة قمنا بحمل متاعنا ، ونظرا لكثرة الأغراض وثقلها أحسست بألم في بطني ، وفي نفس الليلة سقط مني الجنين ثم قمت بدفنه من غير تغسيل له ولا صلاة عليه ، علما أنني كنت في نهاية الشهر الرابع ، وقد كان معي نزيف منذ شهر ذي القعدة ، وبعد سقوط الجنين خرج مني دم نفاس واستمر حتى نهاية أعمال الحج . السؤال : هل علي شيء في سقوط الجنين في هذه الفترة؟ علما أنني لم أغسله ، ولم أصل عليه ، ولم أخبر أحدا بذلك ، ولم يكن سقوطه بإرادتي ، وهل حجي صحيح؟ على أنني أديت جميع المناسك ومعي دم النفاس ، بما في ذلك طواف الإفاضة ، وقد كنت جاهلة

(21/339)

في هذه المسائل كلها . أفيدوني جزاكم الله خيرا .
ج: إذا كان الواقع كما ذكر من أن الحمل في الشهر الرابع ، ولم يكمل أربعه أشهر ، فإنه لا كفارة عليك في سقوط هذا الجنين ؛ لأنه لم تنفخ فيه الروح في هذه المدة ، وعلى ذلك فلا يسمى ولا يغسل ولا يصلى عليه ، لكنك تأثمين لتسببك في سقوط هذا الجنين ، فعليك التوبة والاستغفار مما حصل منك وعدم العودة لمثل هذا العمل مستقبلا .
أما بالنسبة لحجك فإن كنت مفردة أو قارنة وسعيت مع طواف القدوم فإنه يلزمك الطواف للحج فقط فترجعين إلى مكة وتطوفين بنية طواف الحج ، وإن لم تكوني سعيت مع طواف القدوم أو كنت متمتعة فإنه يلزمك أن ترجعي لمكة وتطوفي بنية طواف الإفاضة وتسعي بعده ؛ لأن الطواف تشترط له الطهارة فلا يجزئك طوافك السابق وأنت نفساء ، وإن حصل جماع زوجك لك قبل قضاء طواف الحج ، فإنه يلزمك شاة تجزئ في أضحية ، تذبح في مكة وتوزع على فقرائها لاستباحة الجماع وهو من محظورات الإحرام قبل التحلل الثاني من الحج ، وعند السفر من مكة تطوفين للوداع .

(21/340)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/341)

السؤال الأول من الفتوى رقم ( 16451 )
س1 : لي أخ صار عليه حادث وتوفي معه رجل ، وكلف بالصيام ، هل يجوز لي الصيام معه بموجب مساعدته ؛ لأن عنده أعمال؟
ج1 : لا يجوز لك أن تساعد أخاك ولا غيره بصيام كفارة قتل الخطأ ؛ لأن الصيام لا تدخله النيابة عن الحي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/341)

إذا قتل الصائل هل عليه كفارة؟ الفتوى رقم ( 12026 )
س: كان جماعة من الناس فخرجوا في ليلة من السجن للسرقة في المدينة فوصلوا إلى داري فوجدوني نائما مع عيالي

(21/341)

فكسروا أبواب داري المحيطة بالسور فدخلوا في غرفتي لأخذ أشياء في البيت ، فقمت فاستيقظت فجأة مع بندقيتي فأطلقت الرصاص إليهم لأخوفهم ، فأصابت منهم واحدا فمات ، فإني أطلب منكم أن تعرفوني بهذا السؤال قبل قيامي بكفارة ، فإني مذعور جدا فلا أريد أن أقوم بعمل في الإسلام أو بشريعة بدون صواب منكم .
ج: إذا كان الأمر كما ذكر فلا شيء عليك ؛ لأنك مظلوم ومدافع عن نفسك ومالك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/342)

الفتوى رقم ( 8423 )
س: أنا رجل أعمل في حراسة شاطئ من شواطئ المملكة ، وفي يوم من الأيام أراد رجل من المهربين أن يدخل إلى المملكة بعض الممنوعات ، فمنعته من ذلك ، فاشتبكت معه بالأيدي وهو يحاول أن يأخذ البندقية التي معي ، وأنا أريد منعه من ذلك ، وفي هذه الأثناء استغاث بزملائه في قارب كان في البحر ، فأخذوا يطلقون الرصاص علي وأنا في هذه الأثناء أحاول التخلص منه

(21/342)

وهو يحاول أن يأخذ البندقية ، ثم ألقاني على الأرض ، وحينما رأيت أن الرجل سوف يتغلب علي لا محالة أخذت خنجرا كان معي وطعنته به فوقع على الأرض ثم تخلصت منه وتركته على الأرض ، ثم جاء زملاؤه فحملوه إلى المركب ، وبعد سنوات طويلة أخبرني الرجل الذي كان يعمل لديه أنه توفي بسبب تلك الطعنة . سؤالي : ما هو الواجب علي في ذلك :
1 - لأني لا أعرف ذلك حتى أدفع له الدية لأنه من خارج المملكة .
2 - الكفارة هل تجب علي؟
إنني في حيرة من ذلك ، وكلما تذكرت ذلك بكيت ، أفيدوني جزاكم الله خيرا .
ج: إذا كان الأمر كما ذكر وأنك لم تستطع دفعه عن نفسك بأدنى مما فعلت فلا دية عليك ولا كفارة ؛ لأن هذا في حكم الصائل ، وقد اضطرك إلى قتله فيكون دمه هدرا ، ولأن الله أمر بحفظ النفس بقوله : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) سورة البقرة , الآية 195 , وفي صحيح مسلم وغيره عن أبي هريرة رضي الله عنه قال : « جاء رجل فقال يا رسول الله : أرأيت إن جاء رجل يريد أخذ مالي؟ فقال :
__________
(1) سورة البقرة الآية 195

(21/343)

فلا تعطه ، قال : أرأيت إن قاتلني؟ قال : قاتله ، قال : أرأيت إن قتلني؟ قال : فأنت شهيد ، قال : أرأيت إن قتلته؟ قال : هو في النار » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم 1 / 124 برقم (140) والنسائي 7 / 114 برقم (4082, 4083) بنحوه

(21/344)

الفتوى رقم ( 8354 )
س: كنت ماشيا بالسيارة بسرعة عادية ، فظهر أمامي فجأة رجل لم ينتبه لي فصدمته ، فتوفي بعد نصف يوم من الحادث ، فعوضت أهله وأعطيتهم الدية ، وسألت عن الصوم (الكفارة) فقيل لي من بعض العلماء : إنها لا تجب ، ومنهم من قال : إنها تجب ، فنريد الرد الشافي .
ج: يجب على من قتل مسلما أو ذميا أو مستأمنا خطأ الدية والكفارة ، وهي عتق رقبة مؤمنة ، فإن لم يجد صام شهرين متتابعين ،

(21/344)

قال تعالى : { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) إلى قوله تعالى : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/345)

السؤال الثاني من الفتوى رقم ( 17492 )
س2 : هل على النصراني كفارة ، بمعنى هل يلزم المسلم إذا مات معه نصراني أو تسبب في قتله عليه كفارة؟
ج2 : إذا مات مع المسلم نصراني مستأمن في حادث سيارة مثلا وجب على المسلم بذلك كفارة قتل الخطأ ، لعموم قوله تعالى : { وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (1)
__________
(1) سورة النساء الآية 92

(21/345)

ولأنه آدمي معصوم قتل ظلما فأشبه في هذا المسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/346)

الفتوى رقم ( 15507 )
س: حصل علي حادث تصادم وتوفي في السيارة التي صدمتها شخص وأنا المتسبب في الحادث بعد قدر الله تعالى ، وأريد الآن أن أعتق رقبة حيث إنني لم أستطع الصيام ، حيث إن لدي عائلة كبيرة ، وأنا الذي أعولهم ، ويوجد فاعل خير استعد بدفع المبلغ المتكلف لعتق الرقبة ، لذا آمل من الله ثم من فضيلتكم إفتائي عن عتق الرقبة ، وهل تصح إذا دفع عني فاعل خير المبلغ أم لا؟
ج: إذا دفع عنك فاعل خير قيمة الرقبة الواجبة ثم اشتريتها وأعتقتها جاز ذلك .

(21/346)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/347)

الفتوى رقم ( 14558 )
س: عندي طفلة تبلغ من العمر أحد عشر شهرا ، وكنت في ذلك اليوم مشغولة في المطبخ ، وكانت الطفلة مع شقيقتها التي تبلغ من العمر ثمان سنوات ، وكان في جانبها نار ، فوقعت الطفلة الصغيرة في النار وأخذت أحد عشر يوما في المستشفى وبعد ذلك توفيت الطفلة بسبب النار ، يقول لي بعض الناس: إن عليك صيام ، وبعضهم يقول : لا . أفيدونا أفادكم الله وشكرا ، إنني كنت أبعد عن النار بمسافة ستة أمتار فما حكم ذلك؟
ج: يجب عليك كفارة قتل الخطأ ، لكونك مفرطة في ترك الطفلة حول النار ، والكفارة هي : عتق رقبة مؤمنة ، فإن لم تجدي فصومي شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/347)

الفتوى رقم ( 14576 )
س: حصل زواج شرعي وأنجبت هذه الزوجة مولودا فقامت والدة الزوج بأخذه إلى جانب من المنزل ، ووضعته في مكان أمين دون أن تغطي وجهه أو تعمل به شيئا ، في هذه الحالة خافت وارتبكت من هذا الوضع السيئ وبعد مضي وقت من الزمن أي : بعد ثلاث ساعات إلى أربع ساعات فوجئت بأن المولود توفي . السؤال : ماذا يترتب علي أنا والدة الزوج نحو هذا المولود في وفاته؟ علما بأنني جاهلة فيما حصل ، كذلك بأن حالتي الصحية غير مطمئنة ، ومصابة بربو في صدري ، وأبلغ من العمر ما يقارب سبعين إلى ثمانين سنة ، كذلك هذا الأمر حصل قبل عشرين سنة . وصلى الله على سيدنا محمد وآله وصحبه ، والسلام عليكم ورحمة الله وبركاته .
ج: يجب على والدة الزوج الدية والكفارة ، والتوبة إلى الله جل وعلا ؛ لأنها وضعته في مكان وأهملته حتى توفي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/348)

الفتوى رقم ( 14296 )
س: جزاكم الله كل خير ، قدر الله وصار على والدي حادث سيارة وهو يقودها ، ومن جراء الحادث توفي شخص واحد في السيارة التي تصادم معها والدي ، أما والدي فقد أصيب بكسر في الرجل ورقد في المستشفى ما يقارب من شهرين ، ثم توفي ، سؤالي جزاك الله خيرا ورحم والديك : هل على والدي صيام أم لا ، وإذا عليه صوم هل يجوز أن يصوم عنه أحد أولاده أو دفع كفارة عنه؟
ج: إذا كان والدك متسببا في الخطأ أو مشاركا فيه فيجب عليه كفارة قتل الخطأ ، وهي : عتق رقبة مؤمنة ، فإن لم يجد وجب عليه صيام شهرين متتابعين ، ويستحب لأحد أوليائه أن يصوم عنه ؛ لما ثبت أن النبي صلى الله عليه وسلم قال : « من مات وعليه صيام صام عنه وليه » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(21/349)

الفتوى رقم ( 14518 )
س: توفيت زوجتي وتركت ولدا لي رضيعا عمره شهرين ،

(21/349)

فاجتهدت في حفظه وحضانته ، وكان من ذلك أن اشتريت حليبا صناعيا من الأسواق ثم أرضعته إياه ، ولكن لم يسغه ، وأصابه داء انتفخ منه بطنه وفارق الحياة ، بعد مضي يوم أو يومين ، فهل علي في ذلك شيء؟
ج : إذا كان الأمر كما ذكر فالأحوط أن تعتق رقبة ، لأنك لم تحتط في مشاورة الطبيب بخصوص الحليب الذي يناسب الطفل ، فإن لم تستطع فإنك تصوم شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/350)

الفتوى رقم ( 14654 )
س: سافرت من بلدي باشوت بلاد شمران إلى بيشة ، وبرفقتي أولادي وبنتي وأبناؤها معها ، وفي منتصف الطريق حصل علينا انقلاب السيارة بدون أي سبب حصل مني ، وكنت أنا السائق ، ولم تتعدى السرعة 80 كيلو في الساعة ، ونتج عن الانقلاب بعض الإصابات ووفاة ابنة بنتي ، علما بأننا أدخلناها المستشفى وهي حية ، عليه أرجو من الله ثم من سماحتكم هل علي كفارة في ذلك؟

(21/350)

ج : إذا كان الأمر كما ذكر وجب عليك الكفارة والدية ، والكفارة هي عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/351)

الفتوى رقم ( 14668 )
س: توجهت أنا وأفراد أسرتي إلى مكة المكرمة لقصد تأدية العمرة ، وكان في يوم الخميس 7 \ 8 \ 1411ه والحمد لله مكثنا عدة أيام بجوار بيت الله ، وبعد ذلك توجهنا من مكة المكرمة إلى مدينة أبها ، وقد واصلنا السفر ولكن في أثناء السير جاءني فجأة نوم ، مما جعل تغيرا في اتجاه سير السيارة ، وقد حاولت تلافي وقوع الحادث ولكن قضى الله أمره وسقطت السيارة من مكان مرتفع أهوى بنا جميعا إلى الوادي ، وعلى إثر ذلك توفيت زوجتي وابنتان اثنتان ، وصار مجموع الوفيات ثلاث نساء ، نسأل الله العلي القدير أن يتغمدهن بواسع رحمته ويسكنهن فسيح جناته إنه سميع مجيب .
آمل من فضيلتكم بعد اطلاعكم رفع هذه القضية إلى سماحة الشيخ عبد العزيز بن عبد الله بن باز لإفتائي بما يراه ، مع العلم بأن حالتي المادية لا تتحمل العتق ولا الصيام المتتابع ، وإنا لله وإنا إليه

(21/351)

راجعون ، وصلى الله وسلم على السيد الأمين نبينا محمد وعلى آله وصحبه وسلم أجمعين .
ج: يجب عليك كفارة القتل خطأ عن كل نفس ماتت معك في الحادث المذكور ، والكفارة هي : عتق رقبة مؤمنة ، فإن لم تجد فتصوم شهرين متتابعين متى استطعت ، ولا مانع من الفصل بين كل شهرين بمدة ترتاح فيها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/352)

الفتوى رقم ( 14667 )
س: أفيدكم فضيلة الشيخ أن والدي عليه كفارة قتل الخطأ ، ولكنه لا يستطيع عتق رقبة ولا صيام شهرين متتابعين لمرضه وكبر سنه ، فهل يوجد كفارة بدلا عنها جزاكم الله خيرا عن المسلمين وحفظك الله؟ والسلام عليكم ورحمة الله وبركاته .
ج: إذا لم يستطع والدك عتق رقبة لفقره ولا الصيام لمرضه فإن كفارة القتل الخطأ تبقى في ذمته إلى أن يستطيع العتق أو الصيام بعد أن يشفيه الله تعالى .

(21/352)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/353)

الفتوى رقم ( 14081 )
س: وقع علي حادث سيارة وأنا الذي أقود السيارة ومعي الأطفال ، وكان الحادث في 9 \ 11 \ 1410 هـ ، وكان الخلل من السيارة ؛ الترس صلب في السيارة ، والطريق نزلة مع لفة ، حاولت قدر الإمكان أن يعشق ولكن وقع الحادث ، وتوفيت معي بنت من بناتي ، أرجو من فضيلتكم الإفتاء هل يلزمني صوم ودمتم؟
ج: يجب عليك الكفارة لكونك قد فرطت في عدم تفقدك أحوال السيارة ، قبل السير فيها ، قال تعالى : { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (1) ,
__________
(1) سورة النساء الآية 92

(21/353)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/354)

الفتوى رقم ( 14489 )
س: حصل علي حادث مروري بسيارتي ، نجم عن الحادث وفاة مرافقي ، وصدر الحكم من المحكمة المستعجلة ببريدة- حسب ما هو مرفق لسماحتكم- يتضمن الحكم علي بدفع خمس وعشرين بالمائة من دية المتوفى ، وخمس وسبعين بالمائة من الحادث على قبيلي ، وقمت بتسديد خمسة وعشرين ألف ريال لورثة المتوفى ، وانتهيت من قبل الورثة ، وأطلب الفتوى من سماحتكم :
ماذا يلزمني شرعا بدل الصيام ، حيث إن الصيام يشق علي بسبب طلب الكسب ، فإذا كان يلزمني صيام شهرين فإنني مستعد بشراء رقبة وإعتاقها ونسأل الله العلي القدير أن يوفق سماحتكم
وأن يجزل لكم الأجر والمثوبة .
ج: يجب عليك كفارة قتل الخطأ ، لاشتراكك في التسبب في وفاة الشخص المرافق لك ، والكفارة هي : عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين .

(21/354)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/355)

الفتوى رقم ( 14484 )
س: أرفع لفضيلتكم خطابي هذا وفيه أطلب من فضيلتكم الإجابة على ما فيه أثابكم الله .
أولا : أفيد فضيلتكم بأني سافرت أنا ووالدي في مشوار قصر وحسب طلبه ، وأراد الله أني أنقلب أنا ووالدي في السيارة حوالي الساعة (7) السابعة ليلا ، وتوفي والدي وأنا سلمت من فضل الله ، وإني كنت أمشي وأنا سليم الجسم والعقل ، والسيارة جميع ما فيها سليم ومفحوص عليها وجيدة جدا ، والسرعة المحدودة حوالي (80) ثمانين كيلو مترا في الساعة ، وأراد الله أن نحصل على شراع واقع في الطريق من سيارة أخرى ومسكر الخط ، وقابلتني سيارة فحاولت أن ألف من الشراع ؛ لأنه كبير جدا فخفت من السيارة المقابلة فلفيت شيء بسيط فركبت مؤخر السيارة التي أقودها على الشراع المطروح على الطريق فانقلبت السيارة قلبتين على اليسار وعلى اليمين ، وفي ذلك الحادث توفي والدي رحمة الله عليه وعلى أموات المسلمين أجمعين . فقال لي

(21/355)

بعض الناس إنني أنا السبب في وفاة والدي ، حيث إنني أنا الذي أقود السيارة ، وأفيد فضيلتكم أني صمت في الحال ، ولا أزال في الصيام وهي الشهرين المكتوبة؟ لذا أفيدوني في ذلك جزاكم الله خير الجزاء ، وهل بقي علي شيء غير الصوم أعمله أم يكفي الصوم؟ وأنا محتار في هذا الأمر والشكوى لله رب العالمين ، هذا والله يحفظكم ويثيبكم خير الجزاء .
ج: يجب عليك كفارة قتل الخطأ لتسببك في وفاة والدك ، والكفارة هي عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/356)

الفتوى رقم ( 13918 )
س: كنت موقفا سيارتي بجانب أحد بيوت أصدقائي ، وقد هرولت السيارة ودهست طفلة تبلغ من العمر ما يقارب سنة ونصفا ، وقد تنازل أهلها ، ولكن حكمت بالسجن مدة شهر من قبل المرور ، علما بأني قد تأسفت أسفا شديدا والله الذي يعلم بذلك وخوفا من الذنب أرجو إفتائي عما أعمله إما صيام أو صدقة ، تخلصا من الذنب الذي سيلحقني من الله سبحانه ، فإني

(21/356)

أرجو التكرم برفع معروضي هذا عن طريق فضيلتكم إلى مفتي الديار السعودية للتمكن من إكمال اللازم حيال ما سوف يقرر هذا ، ومنتظر أمركم بما ترون ، وفقكم الله لعمل الخير وحفظكم .
ج: يجب عليك الكفارة ؛ لأنك تعتبر أنت المتسبب في القتل لتفريطك بعدم تثبيت وقوف السيارة ، والكفارة هي عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/357)

الفتوى رقم ( 14249 )
س: أخي قدر الله أن صار له حادت مروري ، وكان هو قائد السيارة ، وكان الحادث وجها لوجه مع سيارة قادمة ، وأوضح تخطيط المرور للحادث أن الخطأ على الاثنين ، نصف على أخي ونصف على صاحب السيارة القادمة ، أي على كل 50% من الخطأ ، وكان راكب مع أخي أحد زملائه فتوفي على الفور ، ونرجو من سماحتكم توضيح الحكم هل الدية مقسمة بين أخي وصاحب السيارة الأخرى ، وكذلك الصوم وكم مدة الصوم وعلى من يكون؟ وأرجو من سماحتكم الرد يكون سريعا ؛ لأنا

(21/357)

ننتظر رد رسالتكم ، وجزاكم الله عنا وعن المسلمين خير الجزاء .
ج: الدية مرجعها إلى المحكمة توضح كيفيتها ومن تكون عليه ، وأما الكفارة فعلى كل من أخيك وشريكه كفارة مستقلة من كل واحد منهما ، وهي عتق رقبة فإن لم يجد فصيام شهرين متتابعين ستين يوما ، وذلك كفارة لتسببهما في موت المسلم معهما ، لقوله تعالى : { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92

(21/358)

الفتوى رقم ( 14221 )
س: قدر الله على ابني بقتل شخص وحكم علينا بدفع دية ؛ لأن الولد قاصر ، حيث إنه بالغ من العمر 13 عاما وخمسة أشهر وعشرين يوما ، ثم حكم عليه فضيلة رئيس محاكم عسير بتحرير رقبة أو صيام شهرين كما في القرآن ؛ لأنني رجل مصاب بعدة أمراض ، منها : ارتفاع الضغط وسكري ، وحتى رمضان لا أقدر أكمله ؛ حيث أصوم يوما وأفطر يوما ، فأنا أريد من الله ثم منكم إفتائي حيث مطلوب مني الصيام ، علما بأني لا أستطيع دفع قيمة عتق رقبة .
ج: لا كفارة عليك ، أما القاتل فإذا لم يوجد لديه علامة من علامات البلوغ من إنزال المني أو إنبات الشعر الخشن حول القبل فإنه غير مكلف ولا تجب عليه الكفارة ، وإنما الدية على العاقلة . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/359)

السؤال الثالث من الفتوى رقم ( 14266 )
س3 : في عام 1397 هـ كنت ذاهبا إلى الصيد ببندقية ،

(21/359)

ولما عدت إلى المنزل وجدت أولادي وبناتي وأولاد أخي وبناته يستقبلونني ، وأكبرهم بنت أخي ، فأعطيت البندقية بنت أخي ، وكان فيها طلقة ، وانشغلت بالحديث مع زائر زارني في ذلك اليوم ، ووضعت بنت أخي البندقية في رأس بنتي الصغيرة وأطلقت الرصاصة من البندقية ، مما أدى إلى وفاة ابنتي ، سؤالي هل يترتب علي في ذلك صوم أو فدية مقابل براءة ذمتي؟ أرشدوني جزاكم الله خير الجزاء .
ج3: إذا كانت البنت التي أعطيتها البندقية قد بلغت الحلم وقت إطلاقها النار بإكمال خمس عشرة سنة أو بالحيض أو بإنبات شعر العانة أو بإنزال المني عن شهوة أو احتلام- فعليها الكفارة وهي عتق رقبة مؤمنة ، فإن لم تجد صامت شهرين متتابعين ستين يوما ، أما إن كانت غير بالغة فالكفارة عليك ؛ لأنك فرطت بتسليمها البندقية وفيها الطلقة ، أما الدية فالمرجع فيها إلى المحكمة إذا كانت لكم مطالبة بالدية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/360)

الفتوى رقم ( 21265 )
س: إنني امرأة كنت قبل حوالي أربعة وعشرين عاما من هذا التاريخ حامل في الشهر التاسع ، وتعلمون أن النساء في ذلك الوقت يقمن بأعمال كثيرة وكنت أقوم بتسوية كوم من التراب في غرفة بمنزلنا وعندي ثلاثة من أطفالي ، ولما حسيت بالتعب والطفش من الأطفال قمت بحذف المسحاة على التراب بدون قصد مني ، ثم رجعت علي العصا وضربتني ضربة خفيفة على بطني وبقيت بعد ذلك أسبوعا لم أحس بحركة الجنين ، ثم وضعتها بنتا متوفية ، وكان في رأسها تشوه ، لا أعلم هل هو من ذلك أم تشوه خلقي ، أفيدوني مأجورين : ماذا أعمل؟
وأنا امرأة كبيرة في السن وأعاني من مرض السكر ومن عملية في صدري ، وقد رجعت مرة ثانية ، ولدي موعد بالمستشفى لإعادة العملية ، وأخرته من أجل أعرف هل علي شيء أم لا؟ وكيف طريقة عتق الرقبة ؛ لأنني أرغب في العتق إذا علي شيء؟ جزاكم الله خيرا .
ج: يجب عليها الكفارة ؛ لأنها متسببة في وفاتها ، وكفارة القتل خطأ هي : عتق رقبة مؤمنة ، فإذا لم تستطع فعليها صيام شهرين متتابعين ستين يوما ، وإذا لم تقدر على الكفارة فإنها تبقى في ذمتها إلى أن تقدر عليها .

(21/361)

وبالله التوفيق ، وصلى الله عنى نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/362)

الفتوى رقم ( 21207 )
س: والدتي قبل حوالي ثلاثين عاما وفي ليلة من الليالي قامت بإرضاع أخت لي مولودة وفي شهرها الأول ، وقد غلب والدتي النوم أثناء إرضاع الطفلة ، ولم تصح إلا قد فارقت الطفلة الحياة ، حيث انكتمت من الثدي أثناء الرضاع ، فماذا يلزم والدتي في هذا الأمر؟ وفقكم الله وأعانكم .
ج: إذا كان الواقع كما ذكر فيجب على والدتك كفارة القتل الخطأ وهي : عتق رقبة مؤمنة فإن لم تستطع فصيام شهرين متتابعين ستين يوما لتسببها في موتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/362)

الفتوى رقم ( 21187 )
س: امرأة ولد لها بنت من قبل ثلاثين سنة ، وتقول هذه المرأة إن بنتها تلك مرضت مرضا يسمونه الثالث ، وهو من أنواع الحمى ، وطال ذلك المرض حتى يئست المرأة من صحة بنتها ، وفي يوم من الأيام جاءت امرأة من جيران تلك المرأة أم البنت المريضة وقالت لها : اسقي البنت المريضة جرعة من قاز ، وهو ينفع في مرض الثالث ، فأخذت المرأة أم البنت في فنجان من القاز وأعطته البنت عن طريق حلق البنت ، وما هي إلا لحظات وماتت البنت بعد سقيها من القاز ، وتقول إنها في ذلك الحين لم تفكر أن القاز له مضرة ، وأنه السبب في وفاتها ، وقالت : لم تعرف مضرة القاز على النفس إلا أنها رأت في هذه الأزمنة بعض الأطفال يشربون قازا عن طريق الخطأ ، ويضر بهم ويودي ببعضهم إلى الموت ، فجاء في نفسها ريبة من بنتها التي قد سبق لها أن سقتها قازا وهي مريضة فماتت ، فهي تسأل عن حالتها وحالة بنتها المذكورة ، وهل يلحقها إثم أو كفارة أو ماذا عليها؟ علما أن هذه القضية وقعت من قبل ثلاثين عاما حسب قولها وهي الآن عجوز كبيرة ، فلذا أرجو منكم بارك الله فيكم رفع هذا السؤال إلى من يلزم لإصدار فتوى بشأن ما ذكر . حفظكم الله والسلام عليكم ورحمة الله وبركاته .
ج: إذا كان الواقع كما ذكر فإن على أم هذه البنت كفارة

(21/363)

قتل الخطأ لتسببها في قتل ابنتها ؛ لأن الكاز مادة مضرة حارقة وليس دواء يستشفى به كما ذكر لها ، فعليها التوبة والاستغفار من ذلك العمل وعدم العودة له مستقبلا ، وكفارة قتل الخطأ عتق رقبة مؤمنة ، فإن لم تجدها أو لم تستطعها فإنها تصوم شهرين متتابعين ستين يوما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/364)

الفتوى رقم ( 21363 )
س : كان لي ابن يبلغ من العمر ثلاث سنوات ، أصيب بمرض نقل على إثره إلى المستشفى بصحبة والده وعمته ، ولم أكن معهم ، ثم أعطي علاج هو عبارة عن محلول يوضع في قارورة ماء صحة كبيرة ، ويعطى هذا المحلول كل ما احتاج إلى شرب الماء ، ولكن لجهلي بكيفية إعطاء العلاج وجهل والده وعمته كذلك وعدم تأكدهم من كيفية العلاج وضعت المحلول بكامله ، وهو عبارة عن كيس برضاعة الحليب ، وربما كان المحلول مركزا مما أدى إلى مرضه من جديد ، وتم نقله إلى المستشفى وتوفي بعد

(21/364)

ذلك ، لا أعلم بهذا السبب أم بغيره ، وسؤالي : هل علي كفارة أو على والده وعمته ، وما هي؟ مع العلم أن هذا الأمر كان قبل خمس عشرة سنة وجزاكم الله خيرا .
ج: إذا كانت وفاة الطفل بسبب هذا العمل الذي ذكرتيه وهو إعطاؤه دواء لا يتحمله فإنك قد تسبتي في قتله ، فعليك الكفارة ، وهي عتق رقبة مؤمنة فإن لم تجدي فإنك تصومين شهرين متتابعين ستين يوما كفارة القتل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل شيخ

(21/365)

الفتوى رقم ( 21357 )
س: امرأة ولدت طفلا ، وخرجت رجلاه قبل رأسه ، وقطعت السرة ولم تحزمه ، أي : لم تربط سرته ، ورأسه باقي في الرحم ، وحينما خرج الطفل كان حيا ، وبعد لحظات مات ، وهي الآن تسأل : هل عليها من كفارة؟ علما بأنه قد مضى على هذا الحادث أكثر من أربعين عاما ، فماذا تفعل؟ حيث إنها طاعنة في السن ، ولا تستطيع الكفارة . وجزاكم الله خيرا .

(21/365)

ج : إذا كان موت الطفل حصل بسبب العمل المذكور وهو قطع السرة وعدم ربطه فإن على من فعلت ذلك كفارة القتل ، وهي عتق رقبة ، فإن لم تجد فإنها تصوم شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/366)

الفتوى رقم ( 20928 )
س: والدة زوجتي خرجت لتأتي بماء من البئر ، وذلك قبل 25 سنة ، وتركت طفلة لها عمرها سنة واحدة ، ولما عادت وجدت هذه الطفلة قد سقطت في قدر ماء وتوفيت ، وكان الأولون ما عندهم سعة في البيوت ، فكان الماء والأغراض في غرفة واحدة . السؤال : هل عليها شيء؟ وهل يلزمها كفارة؟
ج: إذا كانت المذكورة تركت البنت عند الماء وهو مكشوف وليس عليه حائل يمنع البنت من الوقوع فيه- فإن عليها كفارة قتل الخطأ ؛ وهي عتق رقبة مؤمنة ، فإن لم تجد فإنها تصوم شهرين متتابعين (ستين يوما) لأنها تعتبر متسببة في قتلها .

(21/366)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/367)

الفتوى رقم ( 20892 )
س: في يوم من الأيام ذهبت لأخذ ماء في وايت صغير ، ومعي أولادي وهما اثنان ، عمر الأكبر ثمان سنوات ، والثاني خمس سنوات وستة أشهر ، وبعد وصولي إلى البئر الذي أعبي منه الماء وقفت بالقرب من البئر على مسافة تبعد مترين ، ثم نزلت لكي أشغل الماطور الذي يدفع الماء إلى الوايت ، والأولاد قد نزلوا في الأرض بعيدا عن الوايت ، وهذه عادة مستمرة في إيقاف الوايت ، وكذلك نزولهم يلعبون في الأرض ، وبعد تعبئة الوايت وجدت أحد الأولاد يحمل عود حطب في ظهر الوايت ، ثم نزلت لكي أحمل الماطور لتحميله في الوايت ، وأنا في هذه الحال وإذا بي أسمع دقت سلف الوايت فطلعت مسرعا ولكن لم أتمكن من شيء ، ومشى الوايت إلى أن سقط في البئر بكامله وتوفي الولدان بالغرق والله المستعان . فهل علي كفارة بسبب أني نسيت المفتاح على السيارة؟ علما أني معشق للسيارة في نمرة وتحجيره ليست بجيدة ؛ لأني مبعد عن ما حصل ، ولكن قضاء الله بذلك ، وهل

(21/367)

علي دية لو طلب مني دية للأم خاصة .
ج: عليك كفارة قتل الخطأ ، وهي عتق رقبة عن كل واحد من الولدين اللذين توفيا في الحادث ، فإن لم تجد فعليك صيام شهرين متتابعين ستين يوما عن كل واحد منهما ؛ لأنك مفرط في ترك المفتاح على السيارة وعدم إغلاق أبوابها ، وأما مسألة الدية فالنظر فيها من اختصاص المحكمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/368)

الفتوى رقم ( 20992 )
س1 : منذ حوالي 19 تسعة عشر عاما كان عندي طفلة عمرها حوالي سنة أو سنة ونصف تقريبا ، وكانت مريضة وكانت أختها الكبيرة وضعت قاز في الفانوس ، وبقي قليلا منه في الوعاء الذي كانت تعمل به ، وأتت عليه تلك الطفلة الصغيرة وشربت منه ، ولست أنا متأكدة هل الطفلة شربت منه أم لا؟ لكنها وجدت آثار القاز على ملابسها ، وبعدها توفت تلك الطفلة بيومين أو ثلاثة ، وقد قال الطبيب الذي عرضت عليه : إن الكبد

(21/368)

محروقة . هل علي إثم أنا أم الطفلة أم لا؟ إذا كان علي شيء فكيف أعمل؟
ج1 : إذا ثبت أن وفاة الطفلة بسبب شرب القاز فإن على أختها إذا كانت بالغة سن التكليف وقت تركها للوعاء الذي فيه القاز كفارة قتل الخطأ ؛ لثبوت تسببها في قتل أختها لتفريطها في ترك القاز في متناول هذه الطفلة ، والكفارة عتق رقبة مؤمنة ، فإن لم تجدها أو لم تستطع فإنها تصوم شهرين كاملين متتابعين ستين يوما ، وعليها التوبة من ذلك ، أما إذا لم تكن في ذلك الوقت بالغة فليس عليها كفارة .

(21/369)

/200 س 2 : كان لدي مولودة أيضا ، ولست أذكر عمرها ، وكانت أختها قد حملتها ، والظاهر أن أختها لم تحملها في وضعها الصحيح ، وعندما عرضتها على الطبيب قال : إن لديها اختناق ، ولم تبق بعدها سوى يوم ثم توفيت ، فهل على أختها التي حملتها إثم؟
علما بأن عمرها كان تقريبا 8 سنوات . وهل علي أنا إثم؟ وإذا كان ذلك فكيف أكفر عن ذنبي ؟ أفيدونا وجزاكم الله خيرا .
ج2: ليس على أخت هذه الطفلة كفارة في موت أختها ؛ لأنها عند حملها لأختها صغيرة لم تبلغ ، فهي غير مكلفة ؛ فلا تؤاخذ بذلك ، وليس على والديها إثم ولا كفارة في موت هذه

(21/369)

المولودة؟ لعدم تسببهما في موتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم . .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/370)

الفتوى رقم ( 21098 )
س: والدتي تسكن في البادية ، وذات يوم قامت على أختي وربطتها في بيت الشعر خوفا عليها من النار ، حيث إن عمر أختي سنة ، وذهبت أمي إلى غنمها لتطعمها وبعد حوالي نصف ساعة رأت النار قد اشتعلت في البيت ، وحيث إن النار كانت مهبية وليس مشتعلة ، علما أن أختي قد توفيت من أثر الحريق ، كما أن الوالدة تقول إنه ليس عند أختي أحد في البيت أثناء الحريق .
السؤال : هل على والدتي شيء نحو ذلك؟ أفيدونا .
ج: إذا كان الواقع كما ذكر ، فإن على أمك كفارة قتل الخطأ ، وهي عتق رقبة ، فإن لم تجد فإنها تصوم شهرين متتابعين ستين يوما ؛ لأنها متسببة في وفاة الطفلة ، حيث ربطتهما برباط لا تستطيع الهرب من النار .

(21/370)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/371)

الفتوى رقم ( 21083 )
س1 : رزقني الله بولد في بداية زواجي ، وفي الأسبوع الأول من الولادة قمت بإشعال النار بالقاز وشيل الرماد ، وبعد ساعات قليلة من عملي هذا تغير لون الولد ، وبقي على هذا الحال يوم ونصف ثم توفي ، وأخذ الناس في ترديد أني أنا من تسبب في وفاته ، علما أنه لم يمسه من النار شيئا ، ولكن يدعون أن إشعال النار للمرأة النفساء يضر ، وهو في اعتقاد العوام لدينا .
ج:1 إذا كان وفاة الطفل بسب دخان القاز الذي أشعلتيه بأن كان الطفل في نفس المكان الذي أشعلتي النار فيه بالقاز (الكيروسين) فإن عليك الكفارة ؛ لأنك متسببة في وفاته ، والكفارة هي : عتق رقبة مؤمنة ، فمن لم يجد فصيام شهرين متتابعين ، وأما اعتقاد العوام لديكم أن مجرد إشعال النار يضر فهذا لا أصل له .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/371)

/200 س2 : وأنا حامل في الشهر الرابع تقريبا أصبت بألم في أحد أسناني ، وراجعت الطبيب وسألني إن كنت حاملا أم لا ، فأجبته

(21/371)

بلا ، نظرا لشدة الألم ليقوم الطبيب بخلعه ، وتم خلع السن ، وبعد حوالي الشهر أسقطت الجنين ، هل علي إثم في ذلك ، وهل أنا السبب في إسقاط هذا الجنين؟ أفيدوني جزاكم الله خيرا ونفع بعلمكم .
ج2: بما أنك أخفيت وجود الحمل على الطبيب وكان سقوط الحمل بعد تمام الشهر الرابع ، ونفخ الروح فيه ، فإن عليك كفارة قتل الخطأ ، وهي عتق رقبة مؤمنة ، فإن لم تجدي رقبة مؤمنة تعتقيها فإنك تصومين شهرين متتابعين ستين يوما مع التوبة إلى الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/372)

الفتوى رقم ( 20724 )
س: حملتني إحدى الأخوات أن أسألكم بأنه كان لها طفل رضيع ، توفي قبل عشرين عاما وقد أصيب بمرض قبل أسبوع من وفاته ، وفي يوم الوفاة أرضعته أمه ووضعته في مهده وأسدلت اللحاف المعتاد عليه ، وبعد وقت عادت فرفعت عنه اللحاف فإذا هو يشهق والزبد يخرج من فمه ، ثم لفظ روحه في الحال ، وهي تشك فيما لو كان قد ساهمت في وفاته بوضعها اللحاف الثقيل

(21/372)

عليه ، وترجو بيان ما يلحق في ذلك من الوجه الشرعي في ضوء الملاحظات التالية :
أ- أن اللحاف المذكور ثقيل (زولية) وهو لحافه المعتاد ، ولحاف إخوته في سنه من قبل ، وقد جرى به العرف لدى سكان البادية قديما .
2 - أن الطفل كان مريضا متصلا بالموت ، وحصل معه قبل أسبوع من الوفاة .
3 - إذا كان يلزمها كفارة فما نوعها؟ وإذا كانت لا تستطيع العتق لقلة ما في اليد ، أو عجزت عن الصيام لمرضها أو لاستمرار العذر الذي يقطع الصيام والصلاة فما الحكم؟
ج: إذا كانت الزولية التي وضعتها أمه غطاء عليه قد غطت وجهه فإن عليها كفارة قتل الخطأ ؛ لأن الظاهر موته بسبب ذلك ، وهي عتق رقبة مؤمنة ، فإن لم تستطع فصيام شهرين متتابعين ستين يوما ، وإذا كانت مريضة فإنها تصوم بعد الشفاء من المرض .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/373)

الفتوى رقم ( 20753 )
س: كان راجعا لبيته من السوق في سيارة شاص محمل علف للغنم ، فلما دخل في داخل سور بيته خرج إليه من البيت عياله الثلاثة ، أكبرهم خمس سنين ، وأصغرهم عمره سنتان ، فانتهرهم ليبعدوا عن السيارة ورجعوا وهو ينظر إليهم ، إلا أن الصغير منهم البالغ من العمر سنتان لم يرجع ، بينما هو يظن أنه رجع مع إخوانه ، ولكن شاء الله أنه لم يرجع ، ويذكر أنه حرك السيارة وقدمها قريبا من عشرين متر ، ثم حرفها جهة اليمين بعد العشرين المتر ، ثم عشقها للرجوع بها إلى الخلف ؛ يريد أن ينزل العلف الذي معه ، ومشى إلى الحلف شيئا بسيط وإذا بالصائح يصيح : إن السيارة دهست ابنه الصغير من أحد الكفرين الأماميين ، قال : فوقفت وطلعت من السيارة ، وإذا الطفل على وجهه مدهوسا ، وكان الدهس على رأسه ، وطت السيارة رأسه ورقبته ، وإذا بدمه يخرج مع منخريه ، ومكث بعد ذلك قريب العشر الساعات ، ثم توفي ، ويذكر أنه يظن أنه مع إخوانه داخل البيت مع أنه ليس مفرط ولا مسرع ، حسبما ذكر ، وهو الآن حزين على ما حصل ، ويريد حكم الله في هذه القضية المحزنة ، هل عليه كفارة أو غيرها شرعا؟
ج: إذا كان الواقع ما ذكر فإن عليه الكفارة ، وهي عتق رقبة

(21/374)

مؤمنة ، فإن لم يجد فإنه يصوم شهرين متتابعين ؛ لأن هذا يعتبر من قتل الخطأ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/375)

الفتوى رقم ( 20774 )
س: والدتي كبيرة وطاعنة في السن ، وتستمع لكثير من الفتاوى من المشايخ حفظهم الله عن طريق الإذاعة ، وذكرت أنها كانت في نفاس على ابن ، وهي في أثناء المرض قامت بإرضاعه ، ومن شدة المرض عليها قامت بتغطية الابن وهي في غطاء واحد ، وعندما صحت وأرادت إرضاع طفلها وجدته قد توفي ، فهل يلزمها كفارة عن ذلك أم لا؟ وجزاكم الله خير الجزاء .
ج: إذا كانت وضعت الغطاء على وجهه فمات بسب ذلك فإن عليها الكفارة ، وهي عتق رقبة مؤمنة ، فإن لم تجد فإنها تصوم شهرين متتابعين (ستين يوما) ، وإن لم تكن وضعت الغطاء على وجهه فليس عليها شيء ؛ لأنها غير متسببة في قتله .

(21/375)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/376)

الفتوى رقم ( 20474 )
س: امرأة نامت بفراشها وبجانبها ابنتها الصغيرة ، وفي أثناء النوم جاءت أختها التي أكبر منها وصارت بين والدتها وأختها الصغيرة ، ومن ثم رجعت البنت الصغيرة إلى مؤخرة الفراش وكان الغطاء ثقيلا في أيام برد ، ثم توفيت هذه البنت الصغيرة ووالدتها الآن عمرها فوق السبعين ، ولا تستطيع الصيام وكانت تجهل هذا الأمر سابقا ، وتسأل : ماذا يكون عليها؟
ج: إذا كان الواقع كما ذكر من رجوع هذه البنت إلى مؤخرة الفراش ودخولها تحت الغطاء الثقيل بنفسها حتى كتم أنفاسها ولم تكن الأم هي التي غطتها بهذا الغطاء- فإنه لا إثم عليها ولا كفارة في موت هذه البنت الصغيرة ، بسبب هذا الغطاء ، لعدم ثبوت تسببها في موتها ، والأصل براءة الذمة حتى يثبت خلاف ذلك .

(21/376)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/377)

الفتوى رقم ( 20486 )
س: قبل حوالي عامين كان عندي طفلة تبلغ من العمر حوالي سبعة أشهر ، وأثناء النوم والأم ترضع الطفلة الساعة الرابعة فجرا وهي في حضن أمها ترضع ، وجدتها قد ماتت ، ويوجد في صدر أمها بقعة دم ، وفي ثديها كذلك دم بسب القيء الذي خرج من الطفلة ، وعند الحضور إلى المستشفى قرر الدكتور أنه أثناء الرضاع رجع التقيء في نحرها ولم يتم لها مساعدة ، هل على أمها كفارة أم لا؟
ج: إذا كان الواقع ما ذكر فإن على الأم كفارة القتل خطأ ، لأنها متسببة في موت الطفلة بوضع الثدي في فمها على الصفة المذكورة ، والكفارة عتق رقبة مؤمنة ، فإن لم تجد فإنها تصوم شهرين متتابعين ستين يوما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/377)

الفتوى رقم ( 20460 )
س: زوجتي في ليلة من الليالي الباردة ونحن في البر ، قامت بتلحيف ولدي الصغير البالغ سبعة أشهر بلحاف عن البرد ، فلما جاءت إليه وجدته ميتا منكتما ولم تكن تقصد ذلك ؛ لأنه ولدها وفلذة كبدها ، ونحن نسأل هل عليها شيء؟ أفتونا مأجورين وإذا لحقها صيام وجاءتها العادة الشهرية ماذا تفعل؟
ج: إذا كانت زوجتك وضعت اللحاف على وجه الطفل فنتج عن ذلك وفاته اختناقا فإن عليها الكفارة ، وهي عتق رقبة ، فإن لم تجد فإنها تصوم شهرين متتابعين (ستين يوما) وإذا جاءتها العادة الشهرية أثناء الصيام أفطرت ، ثم واصلت بعدها من حين تطهر حتى تكمل ستين يوما ، أما إذا لم تكن وضعت اللحاف على وجهه فليس عليها شيء ، لأنها لم تتسبب في وفاته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/378)

الفتوى رقم ( 20396 )
س: أنا المدعو (س . م . م) إنني كنت في مشوار من مدينة

(21/378)

خميس مشيط إلى قريتي بالفرعين ، وفي منتصف الطريق كانت أمامي إشارة مفتوحة ، وكان أمامي سيارة أظنها تمشي كون الإشارة مفتوحة لنا ، وفجأة صدمت سيارتي في تلك السيارة ، وبعد الحادث نقلت أسرتي وكانوا معي في السيارة إلى البيت وأنهيت إجراءاتي مع المرور ، ومن ثم رجعت إلى البيت وإذا بابنتي الصغيرة تعبانة ، فنقلتها إلى المستشفى تلك الليلة وجلست المستشفى في تلك الليلة إلى اليوم الثاني ، ثم توفيت رحمها الله وعمرها أربعة أشهر ، وأفيدكم يا سماحة الشيخ : بأنه كانت تعبانة من قبل الحادث ، فكانت تعاني من قلة العظام في رأسها وجسمها ورقة عظامها ، فكانت تتكسر من أي حركة ، ويا سماحة الشيخ : أفيدكم بأنني أعاني من مرض نفسي هو الاكتئاب والقلق ، وكنت ولا زلت إلى اليوم أستعمل مهدئات حبوب ، آخذها من مستشفى الصحة النفسية بأبها ولمدة عشر سنوات ، فهل تجد لي مخرجا يا سماحة الشيخ من هذا المأزق؟ وهو : صيام الشهرين المتتابعين أو عتق رقبة . وفقكم الله يا سماحة الشيخ لخدمة الإسلام والمسلمين وتقبلوا خالص تحياتي .
ج: إذا ثبت أن ابنتك توفيت بسبب ذلك الحادث أو أنه ضاعف من آلامها التي كانت تعانيها حتى توفيت بسبب ذلك ، فإنه يجب عليك كفارة قتل الخطأ ، وهي عتق رقبة مؤمنة ، فإن لم

(21/379)

تجد أو لم تستطعها فإنك تصوم شهرين متتابعين ، أي ستين يوما ، فإن لم تستطع ذلك فإنها تبقى في ذمتك حتى تستطيع الإعتاق أو الصيام كما سبق ، وذلك لتسببك في وفاة ابنتك ، حيث لم تحتط في التأكد من السيارة التي أمامك ، هل هي واقفة أم تسير ، مما أدى عدم انتباهك لذلك إلى اصطدامك بالسيارة الواقفة أمامك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/380)

الفتوى رقم ( 20297 )
س: الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين ، سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا ، وبعد : فلدي والدتي كبيرة في السن ، تجاوز عمرها الستين سنة ، وقبل أكثر من ثلاثين سنة من وقتنا الحاضر لا يوجد مستشفيات ولا مواصلات ، وكانت تقوم بمعظم الأعمال الشاقة مثل الرعي والفلاحة وجلب الحطب من أماكن قريبة وبعيدة ، إضافة إلى عمل البيت والأولاد وتربيتهم ، وفي سنة من تلك السنين قدر الله وحملت وقبل الولادة ذهبت لجلب الحطب من أماكن بعيدة نسبيا من المنزل ، وأثناء محاولتها حمل الحطب على

(21/380)

ظهرها لم تستطع ، فوضعت ركبتيها على بطنها بلطف لكي تساعدها على النهوض بالحطب ، وحملتها ، وأثناء نزولها من مكان مرتفع نسبيا زلقت رجلها فسقطت على الأرض وطاح الحطب ، فحاولت إمساكه وتثبيته بظهرها حتى لا يتدحرج ، وكانت المرأة الحامل في ذلك الوقت تحاول تأمين متطلبات البيت من حطب وماء وغيرها قبل ولادتها لتكون متوفرة أثناء الولادة ، وفي تلك الليلة بعد المغرب أحست بآلام الولادة (الطلق) ، وكان في البيت ضيوف فقامت بعمل العشاء والقهوة لهم ، وهي تتألم وتخفى صوتها حتى لا يسمعها الضيوف ، وفي ذلك الوقت كانت البيوت صغيرة وغرفها متقاربة جدا ، قد يسمعونها إن صاحت ، وكان زوجها يطلب منها عدم إظهار صوتها ، وبعد العشاء نام الضيوف ، وقامت تتألم وتخفي صوتها وتنقلب يمينا ويسارا وعلى بطنها وظهرها ، وعند إحساسها بالطلق تضغط ببطنها على الأرض من شدة الألم حتى لا تظهر صوتها بالتألم ، وكانت على هذا الحال حتى أذان صلاة الفجر ، وطلع الطفل ميتا ، وهو كامل في تسعة أشهر ، وكان الدم يخرج من فمه ومن خشمه وتقول : يعلم الله كم كنت حزينة عليه . فسؤالي يا فضيلة الشيخ : هل يلحقها ذنب ؟ وتقول : يعلم الله أنني لم أكن أقصد إخراجه ميتا أو التخلص منه ، ولكن كانت إرادة الله فوق كل شيء ، فأرجو

(21/381)

منكم إفتائي في هذا الموضوع .
ج: يجب على هذه المرأة كفارة قتل الخطأ لتسببها في قتل جنينها خطأ ، وكفارة قتل الخطأ هي عتق رقبة مؤمنة ، فإن لم تجدها أو لم تستطع فإنها تصوم شهرين متتابعين ستين يوما كفارة لفعلها وتبرئة لذمتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/382)

الفتوى رقم ( 20289 )
س: لدينا غرفة أرضية مطمومة ، وعمقها 9 أبواع حتى تساوت مع الأرض ، ولها درج لدخولها ، وهذه الغرفة مخصصة للمكينة ، وحفرنا ارتوازا جديدا وأخذنا المكينة من الغرفة المطمومة ، ووضعناها على الارتواز الجديد وأردنا هدم الغرفة المذكورة ، وفي يوم من الأيام أحضرت عتلة لكي أتعرف على موقعها لأدفنها ، وكان عليها نثيلة دمار بطحاء سابقة ، وحفرت حتى وجدتها وكان أبي جالسا خلفي ، ثم قام وجلس أمام على رأس النثيلة (الدمار) ثم ضربت ضربة بالعتلة ، وقال لي : اذهب جاء المهندس ، وقلت له : إن شاء الله ، ونيتي أضرب ضربة هذه

(21/382)

الضربة وأذهب ، ولكن ضربتها وسقط سقفها ؛ لأن الطموم خضب وأكلته الأرضة ، وسقط سقفها ، وانهارت البطحاء ، وكان أبي عليها ، وسقط مع الدمار داخل هذه الغرفة ، وأخرجناه منها وأدخلناه المستشفى ، وبعد أسبوع توفاه الله ، هل يلحقني شيء ناحية والدي؟ أفيدوني جزاكم الله خيرا .
ج: إذا كان الواقع كما ذكر فإن عليك كفارة قتل الخطأ بسببك في موت أبيك ؛ لأن سقوطه في هذه الغرفة العميقة كان بسبب ضربك لسقفها بالعتلة حتى سقط سقفها ، وانهارت البطحاء الموجودة على السقف التي يجلس عليها أبوك ، وسقط داخل تلك الغرفة ، ومات بسبب ذلك ، والكفارة عتق رقبة مؤمنة ، لم تستطعها أو تجدها فإنك تصوم شهرين متتابعين (ستين يوما) كفارة لتسببك في قتل الخطأ .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/383)

الفتوى رقم ( 20246 )
س: في عام 1394 عندما كنت ضمن القوات (. . .) في

(21/383)

دولة (. . .) ، وفي يوم من الأيام ، أخذت سيارة عسكرية ، ودخلت أحد الشوارع المزدحم بالناس ، وكان شخص يمشي على قدميه وسط الشارع ولم أكن أجيد القيادة جدا ، مما أدى إلى أن صدمت هذا الشخص ، ومرت السيارة من عليه وأعتقد أنه توفي من جراء هذه الصدمة ، وكان لدينا أخبار من قبل أن هناك عادة في ذلك البلد ، عندما يصير لأحد حادث مروري فإنهم ينهالون عليه المواطنون بالضرب وتكسير السيارة, بحجة أنها فورة دم ، ولا شيء فيها ، لذلك لم أقف ، ورجعت بالسيارة إلى المعسكر ولم أبلغ أحدا بذلك ، بل حمدت الله أن ستر علي وأنجاني من فورة الدم التي تحدث من المواطنين للذي يصير عليه حادث ، ولم أبد هذا الموضوع لأحد يساعدني أو يدلني ، فأنا ذلك الوقت جاهل وفي بداية شباب ، وإلا كان من الممكن البحث عن أقارب هذا الشخص والتسامح معهم ، فهذا قضاء الله وقدره ، وأنا لا أعرف اسم ولا عنوان لهذا الشخص الذي صدمته ، ولا لأقاربه ولا أعلم عن ديانته ، ففي ذلك البلد : المسلم ، والمسيحي ، والدرزي ، ومضى على هذا الموضوع ما يقارب 25 سنة ، وأنا أريد الأخذ بالأحوط فلا أعتقد أنه سلم من الموت بعد أن مرت السيارة عليه . أفيدوني ماذا أفعل؟ جزاكم الله نجير الجزاء وأطال في عمركم لتواصلوا رسالتكم تجاه الإسلام والمسلمين .

(21/384)

ج: إذا غلب على ظنك وفاة الشخص المصدوم بسببك فإن عليك كفارة قتل الخطأ ، وهي : عتق رقبة مؤمنة ، فإن لم تجد فإنك تصوم شهرين متتابعين ستين يوما ، وتجب دية الشخص المصدوم على عاقلتك ، باعتبار أن البلد بلد إسلامي ، فإن لم يتيسر دفعها من العاقلة وجب عليك دفعها إلي ورثته الشرعيين ، ويلزمك البحث والتحري عنهم ، فإن تعذر عليك معرفتهم فإنك تتصدق بها بالنية عنهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/385)

الفتوى رقم ( 20186 )
س: امرأة أنجبت طفلة ثم قطعت الحبل السري للطفلة بموسى ، ثم ربطته كعادة غيرها من أهل البادية ، ثم مضى يومان وعند الحضور إلى المستشفى ذكر الدكتور أن الحبل السري أصيب بمرض السرطان من جراء تجمع الدم الفاسد والتسمم في الحبل السري وتوفيت الطفلة ، مع العلم يا فضيلة الشيخ أن المرأة تعمل في أطفالها الذين أنجبتهم قبل هذه الطفلة كما فعلت في هذه الطفلة ، وأنجبت بعد هذه الطفلة طفلة أخرى وفعلت فيها مثل سابقتها ولم يحصل لها شيء بإذن الله ، فهل يلزمها كفارة؟

(21/385)

ج : إذا كان الواقع ما ذكر فإنه لا إثم ولا كفارة على هذه المرأة في موت ابنتها ؛ لأن قطع السرة كما ذكر هو مما اعتادته النساء ، فلم يثبت تسببها في موت هذه البنت ، والأصل براءة الذمة حتى يثبت خلاف ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/386)

الفتوى رقم ( 20105 ) .
س: لدي عامل هندي حداد ، وهو هندوسي ، يعمل لدي في مشروع صناعي ، وكان يستعين برافعة للحديد لكي تصل إلى أعلى هذا المشروع ، وقد أضاف إليها توصيلة حديدية لترفع إلى مسافة أعلى ، وكانت بعمل يده هو ، وفي يوم 9 \ 7 \ 1418 هـ ، حمل على هذه الرافعة (10) ألواح زنك ، طول (8 م) وعرض (1 م) وصعد فوق هذه الحمولة ، ثم طلبت منه أن يضيف (5) ألواح من هذا الزنك فوافق وحملها ، ثم قمت أنا بقيادتها ثم توقفت بجانب هذا المشروع وصعد هذا العامل إلى أعلى الحمولة ، وعندما قمت برفعها إلى أعلى ليضعها العامل في مكانها إذا وصلت بحذاء السقف مالت هذه الحمولة وسقطت من على هذا

(21/386)

الارتفاع ناحية العامل وضربته هذه الألواح على رأسه ، ثم مات هذا الحداد . علما بأنه قد قام بالعمل على هذه التوصيلة قرابة شهر ولم يحصل أي مكروه ، وقد قمت بإنهاء إجراءاته مع الحكومة ومع ذويه الموكلين من أهله . سؤالي هو : هل علي كفارة أو هل يلحقني شيء؟
ج: إذا كان الواقع كما ذكر فإن الأحوط والأبرأ لذمتك أن تكفر كفارة قتل الخطأ ؛ لأن ميلان هذه الحمولة وسقوطها على هذا العامل اشترك فيه عدة عوامل ؛ ومن أهم ما يتعلق بك طلبك من هذا العامل أن يزيد في الحمولة خمسة ألواح زيادة على ما وضعه هذا العامل ، بالإضافة إلى قيادتك لهذه الرافعة ، فقد يكون إيقافها في مكان غير متوازن وقد تكون طريقة الرفع مما ساهمت في تخلخل الحمولة وعدم توازنها ومن ثم سقوطها . وعلى ذلك فإن الأحوط والأبرأ للذمة أن تكفر كفارة قتل الخطأ ، وهي عتق رقبة مؤمنة فإن لم تستطع أو لم تجدها فإنك تصوم شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/387)

الفتوى رقم ( 20075 ) .
س: شاء الله وقدر وفاة طفلة لي تبلغ من العمر 9 شهور ، وسبب الوفاة : عندما نامت وضعت على السرير الخاص بها بالنوم كالمعتاد ووضعت أنا والدها عليها شرشف وأضافت والدتها عليها بطانية لبرودة الجو ، وذلك بعد صلاة الفجر وذهبت أنا لأنام ، ووالدتها انشغلت بمشاغل المنزل على أمل العودة للنوم مع ابنتها بنفس الغرفة ، ولكن لتعب والدتها غلب عليها النوم في غرفة أخرى ، وقمت الساعة الحادية عشرة والنصف للذهاب إلى الدوام ، وقبل خروجي من المنزل كالمعتاد أطمئن على الأطفال في غرف نومهم وإعادة التدفئة عليهم من البرد ، وإذا أنا بالطفلة في وضع غير طبيعي ، والشرشف والبطانية تغمر الطفلة ، فهل علينا الصيام جميعا الوالد والوالدة أم على أحدنا؟ علما بأننا لم نكن قاصدين ذلك . أفيدونا .
ج: إذا كنتما لم تضعا الشرشف والبطانية أو أحدهما على وجهها ، وإنما هي بحركتها انغمرت بهما- فليس عليكما شيء ، لأنكما لم تفرطا ، أما إن كنتما وضعتما الشرشف والبطانية على وجهها فعلى كل واحد منكما كفارة قتل الخطأ ؛ لأنكما بذلك قد تسببتما في موتها ، والكفارة هي عتق رقبة مؤمنة على كل واحد

(21/388)

منكما ، فإن لم تجدا فعلى كل واحد منكما أن يصوم شهرين متتابعين (ستين يوما) مع التوبة إلى الله ، ونسأل الله أن يعوضكما خيرا منها ، وأن يعينكما على أداء الواجب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/389)

الفتوى رقم ( 19995 ) .
س: أخذت أربعة طلاب من مدرسة التحفيظ للقرآن الكريم ، وبينما أنا أسير بهم في أحد الوديان داهمني سيل ، وشال السيارة ونحن موجودون بها لمسافة تقدر بخمسمائة ياردة ، أنا والطلبة ، بعدها تمكنت من فتح السيارة وإنقاذ واحد منهم فقط ، بينما بقي الآخرون في داخل السيارة وسط السيل ولم أتمكن من إنقاذهم حتى فارقوا الحياة ، وعددهم ثلاثة ، بينهم واحد من أبنائي؟ فضيلة الشيخ : هل يلزمني الصيام عن الثلاثة بما فيهم ابني؟ وفي حالة وجوب ذلك علي هل يلزمني أن أصوم ستة أشهر متتالية دون انقطاع أو كل شهرين على حدة؟ علما أن عمري يتجاوز الستين عاما . أفيدونا مأجورين .
ج: إذا كان الواقع كما ذكرت فلا إثم عليك ولا كفارة عن

(21/389)

موت ثلاثة الطلاب الذين كنت تحملهم في السيارة وغرقوا وسط مياه السيل ؛ لأنك لم تفرط في إنقاذهم ، حيث فعلت ما قدرت عليه بإنقاذ أحد الطلبة بحمله معك ، ولم تتسبب في موتهم ؛ لأنك حين سلكت بهم الطريق كان خاليا من السيل وداهمك السيل فجأة في وسط الطريق كما ذكرت ، فلا حرج عليك في ذلك إن شاء الله تعالي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/390)

الفتوى رقم ( 19997 ) .
س: لقد أسقطت والدتي (ف . ي . س) حجرا على أخت لنا ، وهي صغيرة ، ونحن وهي تروي علينا من مطر ، وأدى إلى وفاة البنت في الحال ، وتوفيت والدتي ولم تكفر ، ولا تعلم بما عليها من إثم ، لذا أرجو إفتائي بما أعمل .
ج: الذي يظهر بأن والدتك أسقطت حجرا على أختكم الصغيرة خطأ أثناء عملها في جلب الماء لكم من المطر ، مما تسبب في وفاتها ، فإن كان الأمر كذلك فإنه يجب عليها كفارة ؛ وهي

(21/390)

عتق رقبة مؤمنة ، فإن لم تجد فعليها صيام شهرين متتابعين ؛ لتسببها في وفاة هذه الطفلة ، وحيث إنها توفيت هذه المرأة ولم تكفر جهلا منها فإنه يجب أن يخرج من تركتها إن كان لها مال ثمن إعتاق رقبة مؤمنة ، فإن لم يكن لها مال وتبرع أحد أولادها أو أقاربها بالإعتاق عنها ، إن وجدت الرقبة وتيسر ذلك ، أو صيام شهرين متتابعين ستين يوما عنها- فله الأجر من الله تعالى ؛ لأن هذا دين على والدتكم ينبغي تبرئة ذمتها منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/391)

الفتوى رقم ( 19762 ) .
س: يا فضيلة الشيخ : إنه جاء لي مولود قبل 20 سنة تقريبا ، ونامت زوجتي ، وفي وقت من الليل قامت وأرضعت ذلك الطفل ، ووضعت ثديها في فم الطفل ، ومسكها النوم ، وقامت في الصباح ووجدت الطفل قد مات ، حيث إنها كتمته بثديها ، ولكنها تقول : إنه قبل ذلك الليل مريض ، نرجو الحكم الشرعي الذي يترتب عليها وفقكم الله ؟ والسلام عليكم ورحمة الله وبركاته .

(21/391)

ج : إذا كان الواقع كما ذكر فإن زوجتك قد تسببت في موت طفلها خطأ ، حيث فرطت بإعطائها الثدي ، ونامت وهو في فمه ، وكتمت نفسه بثديها واتكائها عليه بجسمها فيجب عليها كفارة قتل الخطأ ، وهي عتق رقبة مؤمنة ، فإن لم تجد فيلزمها صيام شهرين متتابعين ، وعلى زوجتك التوبة والاستغفار من ذلك ، وعدم العودة لمثله مستقبلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/392)

الفتوى رقم ( 19794 ) .
س: لقد مرضت والدتي مرضا شديدا ، توفيت على أثر ذلك- رحمها الله- وكانت قبل وفاتها ترفض الدخول إلى المستشفيات ، وعندما أصابها مرضها الأخير وبعد إلحاح مني ومن أخي أدخلتها مستشفى الملك عبد العزيز بجدة ، وأجريت لها عملية ، حيث أثبتت الفحوصات والأشعة أن لديها ورم خبيث في المعدة ، ولكن بعد العملية بثلاثة أيام انتشر الورم في جميع أجزاء الجسم ، خلال تلك المدة كانت تطلبني الماء ، ولكن الطبيب رفض ذلك إلا بعد مرور ثلاثة أيام على العملية ، بدأت العملية تنزف

(21/392)

دما ووالدتي تغيب عن الوعي تارة وتصحو تارة أخرى ، وكنت أقوم بتلقينها الشهادة عندما رأيت أن حالتها الصحية غير مستقرة ، وفي الليلة التي اختارها الله فيها نمت بجانبها من التعب حوالي الساعة ، وعندما صحيت وجدتها قد فارقت الحياة ، ونحمد الله الذي لا يحمد على مكروه سواه ، قالت لي إحدى السيدات : إنها رأت والدتي في المنام وهي غضبانة علي ؛ لأنني لم أعطها الماء عندما طلبت مني ذلك . سؤالي هو : هل علي ذنب فيما حدث وإن كان كذلك فهل يجب علي كفارة وما هي؟ أفيدوني جزاكم الله خيرا .
ج: إذا كان الواقع كما ذكر فإنه لا إثم عليك في وفاة أمك لعدم إعطائها الماء عندما طلبته ؛ لأنك قمت بتنفيذ نصيحة الأطباء بعدم إعطائها الماء في المدة المذكورة ، فأنت لم تتعمد إضرارها ، بل تبحث عما يكون سببا في شفائها وعدم حصول مضاعفات لها ولا كفارة عليك في ذلك ، وما رأته إحدى السيدات في منامها أن والدتك غاضبة عليك لا ينبغي الالتفات إليه ، ولا تعليق الأحكام عليه في هذه الحالة ؛ لأنه من الشيطان ، ويشرع لك أن تكثر من الدعاء لوالدتك بالمغفرة والرحمة ، وتتصدق عنها ، وتصل أقاربها وأصدقاءها ، فإن ذلك من حقها عليك بعد موتها .

(21/393)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/394)

الفتوى رقم ( 19633 ) .
س: ولدت طفلا ولادة طبيعية ، وفي اليوم الثالث من ولادته قمت بترويشه وتنظيفه كالعادة ، مع جميع أولادي السابقين ، وبعدها أصبحت أشعر أنه غير طبيعي ، حيث قد تغير لونه وأصبح غير قادر على الحركة ، وعلى الفور قمنا بأخذه إلى المستشفى وعملوا له تغيير دم وبقي في المستشفى لمدة شهرين ، ولكن لم تتحسن حالته ، بل ازدادت سوءا ، ثم خرج من المستشفى وأخذناه إلى البيت ، وبعد ذلك اتجهنا به إلى عدة قراء ليرقوه ؛ لعل الله أن يشفيه ، منهم من قال : إنه مصاب بتعوير ، ومنهم من قال : إن معه قرين ويحتاج إلى كي ، ولكني خفت من الكي ولم أفعل ذلك ، وأما المستشفيات فيقولون : إنه معاق ، وأصبح ينمو بشكل بطيء جدا ، وقد صرفنا عليه الكثير من المال طمعا في شفائه من الله ، ولكن بدون جدوى ، وبعد أن أصبح عمره خمس سنوات ذكر لنا أن فيه من كان مثله وشفاه الله على يد أحد القراء ، وبالفعل ذهبنا به إلى ذلك الرجل ، وطلب مبلغا من المال كمقدم ، وباقي المبلغ بعد أن يشفى بإذن الله ، وأن يصعد الدرج وغيرها ،

(21/394)

وكان هذا الرجل واثقا من نفسه ، ومن فرحتنا بذلك الخبر أعطيناه المبلغ الذي طلب ، ولكن للأسف بعد علاجه من هذا الرجل ازداد حاله سوءا وأصبح لا يأكل ولا يشرب ، ثم ذهبنا به إلى المستشفى وبقي فيه عدة أيام وحالته في تدهور ، وبعد خروجه من المستشفى بيوم توفي طفلي ؛ جعله الله ذخرا وشفيعا لي ولوالده .
السؤال : ونظرا لظروف مرضه لم نختنه ، وكذلك لم نعق عنه .
فهل علينا من إثم أو كفارة أو غير ذلك؟ لأني سمعت أن من لم يختن ولم يعق عنه لا يشفع لوالديه ، وأنا هذه الأيام كثيرا ما أراه في المنام ، وكذلك إخوته يرونه في المنام كأنه عايش (حي) أو كأنه قد شفي من مرضه ، لذا أردت أسأل حتى يرتاح ضميري ، وأرجو إفتائي على ضوء مشكلتي وأسئلتي هذه . جعل الله ذلك في ميزان حسناتك .
ج : إذا كان الأمر كما ذكر فليس عليكم كفارة في موت الطفل المذكور ؛ لأنكم لم تفرطوا ، ولا شيء عليكم في ترك ختانه ويستحب لكم أن تذبحوا عنه العقيقة عملا بالسنة ، ورجاء حصول ثوابها . وفق الله الجميع لما فيه الخير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/395)

الفتوى رقم ( 19686 ) .
س: أنا امرأة كنت قبل سبع سنوات تقريبا حامل في الشهر السابع ، قمت بتغسيل المطبخ بالفلاش ، وشميت فلاش (المراحيض) وأنا لم أعرفه ولا أدري ما أضراره ، ثم بعد ذلك سبب لي بعض الأضرار أنا والجنين ، ثم بعد ذلك ذهبت إلى المستشفى ، ومن بعد ذلك تعبت ثم أنجبت في الشهر الثامن ، والجنين كان تعبان ، وقالوا : سنجري له عملية ، وألزموا علي عدة مرات ؛ لأنه بحاجة ماسة إلى عملية ، ثم أنجبرت ووقعت على العملية له ، وتوفي الطفل بعد إجراء العملية ، فهل علي صيام أو فدية ؛ لأنني وقعت على العملية أفيدوني جزاكم الله خيرا .
ج: إذا كان الواقع كما ذكر فلا شيء عليك إن شاء الله في تضرر الطفل بسبب شم الفلاش ؛ لأن الأصل جواز استعماله فيما ذكر وحصول الضرر منه غير متيقن ، والأصل براءة الذمة حتى يثبت خلاف ذلك ، ولا شيء عليك أيضا في التوقيع على إجراء العملية له ؛ لأنك غير مفرطة أو متسببة في وفاته ، بل فعلت ذلك لأجل مصلحته وطلبا لشفائه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/396)

الفتوى رقم ( 19731 ) .
س: في ذات يوم من الأيام قمت أنا بوضع الولد الصغير الذي يبلغ من العمر سبعة شهور في أحد الغرف ، وأعطيته لعبة وهي باغة من لعب الأطفال ، وقمت بالخروج من الغرفة لكي أقضي أغراض من أغراض المنزل المستلزمة قضاءها ، وعندما رجعت وجدت الولد الصغير قد مات بسبب الباغة التي التفت بوجهه وخشمه وفمه ، وعندما قمت بتحريكه وجدته- قد فارق الحياة ، وقد سألت فيما بعد ، فقيل إن علي صيام ، وأنا امرأة غير قادرة على الصيام ، فأرجو من الله ثم منكم إرسال إلينا الإجابة المقنعة . هذا والله يحفظكم ويرعاكم .
ج: هذه المرأة متسببة في قتل هذا الطفل الصغير الذي يبلغ من العمر سبعة أشهر ، حيث فرطت في إعطائه هذه اللعبة المصنوعة من البلاستيك ومكنته من اللعب بها وتركته وحده في الغرفة ؛ وذهبت لتقضي أغراضا للبيت حتى التفت اللعبة حول وجهه وأنفه وفمه ، وكتمت أنفاسه ، وكان الواجب عليها حماية لحياة هذا الطفل وأخذا بالأسباب عدم إعطائه هذه اللعبة ، لكونه في هذا السن لا يحسن التخلص من هذه اللعبة ولا اللعب بها بطريقة مأمونة ، وعلى ذلك فإنه يجب على هذه المرأة الكفارة ، وهي عتق

(21/397)

رقبة مؤمنة ، فإن لم تجد فعليها أن تصوم شهرين متتابعين ، ولا يجزئ عنها غير ذلك ، ولا يسقط عنها الصيام ، فيبقى في ذمتها ، فإذا قدرت عليه صامت ، وإن لم تقدر على الصيام حتى توفيت استحب لأحد أقاربها أن يصوم عنها ذلك ؛ لقول الرسول صلي الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » ، وعلى هذه المرأة التوبة النصوح من هذا العمل ، وعدم العودة لمثله مستقبلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/398)

الفتوى رقم ( 19742 ) .
س: إنني امرأة توفيت علي طفلة عمرها سنة ، حيث إنها كانت تلعب مع إخوانها على مرجيحة عملتها لهم بعد إصرارهم علي بعمل تلك المرجيحة ، وقد انقطعت وأردت تركها ولكنهم أخذوا يبكون حتى أعيدها كما كانت ، وبعد فترة دخلت لأنام وكانت خلفي تلك الطفلة ، ولكنها ذهبت إلى تلك المرجيحة والتف الحبل حول عنقها مما أدى إلى وفاتها . والسؤال : هل يلحقني إثم من ذلك ، وهل علي صوم؟ برغم أنني لم أتسبب عمدا لوفاتها؟

(21/398)

ج: إذا كان الواقع كما ذكر فلا شيء عليك في موت هذه الطفلة بسبب هذه اللعبة ؛ لعدم تفريطك في ذلك ، وما حصل لها خارج عن إرادتك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/399)

الفتوى رقم ( 18246 ) .
س: أخبر سماحتكم وأستفتيكم بما أنه وقع علينا حادث ، وهو : صدم جمل ، وتوفي عندي زوجتي وخادمتي ، وأنا أيضا أصبت بغيبوبة لمدة ستة أشهر ، والآن ولله الحمد تحسنت صحتي أحسن ، ولكني لا أستطيع الصيام لمدة أربعة أشهر ؛ لأني كبير في السن ، وأما رمضان فربما يعينني الله عليه وأصومه ، وحالتي المادية طيبة وإنني راغب كل الرغبة في تبرئة ذمتي ، لذا أرجو إفتائي ماذا أعمل؟ وفقكم الله لما يحب ويرضى وأمد في حياتكم في طاعة الله .
ج: إذا كان عليك نسبة في الحادث ولو قليلة فإن عليك كفارتين عن القتيلتين اللتين توفيتا معك بسبب الحادث ، وكل كفارة عتق رقبة مؤمنة ، فإن لم تجد فإنك تصوم شهرين متتابعين عن كل واحدة منهما ، وإذا كنت في الوقت الحاضر لا تستطيع

(21/399)

التكفير بما ذكر فإن الكفارة تبقى في ذمتك إلى أن تستطيع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/400)

الفتوى رقم ( 18270 ) .
س: إن لي زوجة ولها ابن صغير ، وفي يوم من الأيام وضعته في الميزب وهو ما يسمى (الهندول) ولكنه مصنوع من الجلد ، وعلقته بعيدا عن إخوانه حتى لا يقومون بإيذائه ، وذهبت تشتغل في بيتها وعند أغنامها ، وعندما رجعت إليه وجدته قد انسل من أسفل ذلك الميزب وبقي معلق من رقبته في حبال الميزب مما أدى إلى وفاته في الحال . سؤالي هو : هل على أم هذا الطفل إثم؟ أفيدوني في ذلك ولكم من الله الأجر والثواب .
ج: إذا كان هذا الذي وضعته فيه لا يحفظه من السقوط فإنها تعتبر مفرطة تلزمها الكفارة وهي عتق رقبة مؤمنة ، فإن لم تستطع فإنها تصوم شهرين متتابعين ، وإن كان الذي وضعته فيه مكانا حصينا يحفظه من السقوط عادة فلا شيء عليها .

(21/400)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/401)

الفتوى رقم ( 18297 ) .
س: في يوم الأربعاء الموافق 16 \ 11 \ 1415 هـ قد صار علي حادث مروري في درب بني شعبة بمنطقة عسير بيني وبين (ع . ن . ع) نجم عن ذلك وفاة (ع . ن) المذكور أعلاه ، وقد حضر الحادث مرور وحدة الدرب وقرروا نسبة الخطأ على المتوفى (ع . ن) مائة في المائة ، وقد أحيل ملف الحادث إلى قاضي محكمة الدرب وخرج من المحكمة صك للأسباب والمبررات التي جاءت في قرار رجال المرور ، وقد سألت القاضي هل علي صوم شهرين رد قائلا : إنه ما عليك صوم ما دام ما عليك نسبة خطأ ، ولكنني من بعد ذلك الحادث صار سرقة لمنزلي في 22 \ 2 \ 1416 هـ ، وفي تاريخ 25 \ 7 \ 1416 هـ ضاع علي مبلغ من المال (7500) سبعة آلاف وخمسمائة ريال ، وصار حادث في تاريخ 29 \ 6 \ 1416 هـ ، في سيارة أخرى . والحمد لله على قضائه وقدره ، ونفيدكم أن الوالدة يوم شافتني ليس لدي سيارة أكون أطلب من الناس أو استأجر قالت : عليك وجه الله أن تأخذ من

(21/401)

فلوس لها بطرفي وهي عددا قدره (19000 ريال) وقد أعطيتها في هذا المبلغ سندا ، قالت : والله ما آخذ فيها سندا ، وقد سبق أن أعطتني مساعدة في عمارة مبلغا قدره (35000 ريال) من عند الوالدة ، وفي بعض الأوقات تغضب علي وتقول : أنت أخذت مالي ، وأنا في خدمتها ، وإن مالي فضل ، نرجو من فضيلتكم إفادتنا لما سبق ذكره ، حيث إني متى أخذ علي شيء أو ضاع علي شيء أنه لما سبق ذكره السبب ، والحمد لله على ذلك ، والمؤمن مبتلى ، ولكن عيالي متى حصل شيء شككوا ما ذكر هو السبب . نأمل من فضيلتكم إفادتنا في ذلك .
ج: أولا : إذا كان الواقع ما ذكرت من أنه ليس عليك نسبة من الخطأ في الحادث وأن الخطأ على المتوفى بنسبة . مائة في المائة كما جاء في تقرير المرور فليس عليك شيء ، لا كفارة ولا دية .
ثانيا : أما ما دفعته أمك لك من مال فإن كان من باب الهبة فهو لك ، لكن إن كان لها أولاد غيرك وجب عليها العدل في الهبة فلا تخصك بشيء دونهم ، وإن كان من باب القرض وجب عليك رده عليها متى ما يسر الله عليك .
ثالثا : ما يقدره الله تعالى عليك من المصائب هي من أقدار الله تعالى على عباده ، والواجب على المسلم أن يصبر ويحتسب ،

(21/402)

ويسأله سبحانه الأجر على مصيبته ، والسلامة والعافية في دينه ودنياه ، ولا علاقة لذلك بما ذكرت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/403)

الفتوى رقم ( 19317 )
س: لي ابن يبلغ من العمر 26 شهرا ، وقد سقط في خزان ماء وقد توفي ، فهل على والدته صيام أم لا؟ .
ج: إذا كانت أم الطفل مفرطة في تركه عند الخزان وهو مفتوح فإن عليها الكفارة ، وهي : عتق رقبة مؤمنة ، فإن لم تجد فإنها تصوم شهرين متتابعين ، وإن لم تكن مفرطة بأن تركته في مكان آمن ولكنه دب حتى وصل إلى الخزان فلا شيء عليها ، لأن الأصل براءة الذمة .
وبالله التوفيق ، وصلى الله علي نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/403)

الفتوى رقم ( 19315 ) .
س: امرأة تسأل وتقول : إنها بكر ، وتزوجت ، وبعد مضي الشهور الأولى من الزواج حملت اسطوانة غاز ، فنزل منها دم وسقط جنين من بطنها ، ولم تكن تعلم أنها حامل . هل يجب عليها شيء من جهة تسببها في سقوط الجنين؟
ج: إذا كان الحمل الذي سقط قد تم له أربعة أشهر فأكثر فإن على الحامل الكفارة ، وهي عتق رقبة مؤمنة ، فإن لم تجد فإنها تصوم شهرين متتابعين ؛ لأنها متسببة في قتله بحمل الثقيل ، وإن كان الحمل دون الأربعة أشهر فلا شيء عليها ؛ لأنه لم تنفخ فيه الروح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/404)

الفتوى رقم ( 19451 ) .
س: كنت حاملا في الشهر التاسع ، وشعرت ببعض الآلام التي ألزمتني مراجعة المستشفى ، وأفادني الطبيب المختص بإجراء عملية جراحية سريعة لإنقاذ الجنين ، حيث تتعذر الولادة بطريقة طبيعية ، رفضت تلك العملية وأفادني الطبيب بأنه إذا لم أوافق على إجراء العملية بهذه السرعة فإن ذلك خطر على الجنين ،

(21/404)

وربما يتعرض للوفاة ، وفعلا قد توفي في بطني بعد أيام قلائل .
فضيلة الشيخ : هل علي إثم في ذلك وأعتبر نفسي بأنني قد تسببت في وفاته نظرا لرفضي العملية التي سوف تكون إنقاذا لحياته المهددة بالخطر بمشيئة الله حسب إفادة الأطباء ، وهل ذلك يوجب علي الكفارة ، بصيام شهرين متتالين؟ أفيدوني أفادكم الله مأجورين .
ج: إذا كان الواقع ما ذكر في السؤال فليس عليك شيء في وفاة الجنين ، لأنه لا يعتبر تركك العملية تفريطا في حياته ولا تسببا في وفاته ؛ ولأن العملية قد لا يتحقق منها المقصود الذي ذكره الطبيب ، والأصل براءة الذمة ، والحمد لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/405)

الفتوى رقم ( 19117 ) .
س: كنت أقود آلية زراعية ليلا في طريق دولي سريع ، وتجر وراءها آلة أخرى والآلة الخلفية ليس بها أنوار خلفية أو عواكس ضوئية ، فاضطررت لأخذ الطريق المعاكس حتى أسير بالأنوار الأمامية ، وبينما أنا في حالتي تلك حتى أتت سيارة مع الاتجاه الذي أسير فيه ، وأخذت المسافة تضيق بيننا حتى اضطررت

(21/405)

للخروج خارج الطريق ، والمكينة الخلفية لا زالت على الطريق فاصطدمت بها السيارة ، وأسفر الحادث عن موت اثنين من ركابها ، وقد حكم علي بقانون البلاد الوضعي بالسجن لمدة سنة غيابيا ، ولكني أريد الحكم الشرعي في ذلك ، فهل علي كفارة أو عتق رقبة أو دية لأهليهم ، أم ليس علي شيء؟ نرجوا إفادتنا بما علينا من حق الله عز وجل ومن حقوق لأهل الموتى . وجزاكم الله خيرا وأطال الله في أعماركم وزادكم الله علما .
ج: إذا كان الواقع كما ذكر فعليك الدية عن كل نفس تسببت في قتلها وعليك الكفارة وهي عتق رقبة مؤمنة ، فإن لم تستطع فعليك أن تصوم شهرين متتابعين عن كل نفس ؛ لأنك مفرط لسيرك في الطريق المعاكس ، والآلة الخلفية التي تجرها الآلة الزراعية التي تقودها ليس بها أنوار خلفية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/406)

الفتوى رقم ( 19168 ) .
س: إن والدتي رحمها الله وقبل أن تتوفى أوصت بالسؤال حول مشكلة وقعت عليها منذ 20 سنة ، وهي أنها أثناء ولادتها

(21/406)

لأحد أطفالها تقول : إن النساء اللاتي كن يمسكنها أثناء الولادة قد تركنها فوقعت على وليدها فمات ، فهل يلحقها في ذلك شيء كعتق رقبة أو دية أو صيام؟ وإذا كان عليها صوم فهل أصوم عنها أو أخرج فدية عن الصوم؟
ج: لا شيء على والدتك ؛ لأن سقوطها ليس باختيارها ولكنه بسبب إطلاق القابلات لها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/407)

الفتوى رقم ( 19016 ) .
س: إنني امرأة أطلب الإفتاء في وفاة ولدي الذي توفي قبل 30 سنة تقريبا ، والقصة أن هذا الولد كان مسهرني طول ليلى ، وفي آخر الليل وعندما نام وضعته بجانبي بعيدا عني قليلا ، ثم نمت ، وعندما صحيت الفجر وجدته قد توفي ، وذلك بسبب عنز من الغنم بركت عليه بشقها ، حيث كنا بادية ، وهذا سبب وفاته ، وإني أطلب إفتائي ماذا يكون علي من الحقوق الشرعية لهذا الطفل؟
ج: إذا كان الأمر كما ذكر فلا شيء عليك في وفاة الطفل المذكور ، حيث إنك لم تفرطي في حقه ؛ لأنه نائم إلى جانبك

(21/407)

وجاءه شيء طارئ خارج عن الحسبان ، والأصل براءة الذمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/408)

الفتوى رقم ( 19390 ) .
س: أفيد سماحتكم بأنه لدي أخ شقيق لي يبلغ من العمر سبع سنوات ، وكنت أقود سيارة ورجعت بالسيارة للخلف ، وكان راكبا متعلقا بالسيارة مختفيا عني ، وقلت له : هل نزلت؟ قبل أن أرجع للخلف ، قال لي : نعم ، وكذب علي ؛ لذلك أراد الله علي أن أصدمه بالسيارة من الخلف وانضغط على حراثة كانت واقفة ، وذلك بغير إرادتي وانكسرت رجله ، وبعد خمسة عشر يوما توفي في المستشفى . أفيدونا جزاكم الله خيرا : هل علي صيام شهرين أو إعتاق رقبة أو دية؟
ج: إذا كان الواقع كما ذكر فإن عليك الكفارة ؛ لأنك مفرط بعدم التأكد من نزول أخيك الصغير عن خلف السيارة ، والكفارة : عتق رقبة مؤمنة ، فإن لم تجد فتصوم شهرين متتابعين ستين يوما ، مع التوبة إلى الله تعالى .

(21/408)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/409)

الفتوى رقم ( 16129 ) .
س: منذ أربعين سنة تقريبا كان والدي وعمي يسكنان في منزل واحد ، وكل بعائلته ، وقد كان لكل واحدة من زوجاتهما غنم تخصها من قبل أهلها ، وحصل أنه سافر عمي وكان والدي العائل الوحيد للعائلتين ، وفي أحد الأيام قام أقارب زوجة عمي بالزيارة لها ، عند ذلك قام والدي وحاول أن يذبح من غنم والدتي الخاصة بها ، إلا أنها رفضت ومنعته من أن يأخذ شيئا من الغنم ، وقالت له : اذهب إلى زوجة أخيك وخذ من غنمها فإن الضيوف من أقاربها ، بعد هذا القول أصر والدي بالأخذ من غنمها بالقوة ، بل إلى أكثر من ذلك ، حيث قام بضربها في مختلف جسمها ودفعها على الأرض ، ووقعت وهي حامل في شهرها التاسع ، مما أدى هذا الفعل إلى أجهاضها بعد عشرة أيام تقريبا بطفلتين ، خرجت الأولى منهن ميتة ، والثانية مكثت يومين ثم توفيت ، وحدثتني والدتي عن هذا الموضوع ، وقالت أيضا : إن الضرب كان واضحا على الجنين ، مما يدل أن الوفاة كانت من أثر

(21/409)

الضرب ، أرجو من فضيلتكم في نهاية سؤالي هذا بيان الحكم على والدي ، وماذا عليه أن يفعل الآن بالتفصيل؟ والله يحفظكم .
ج: إذا كان الأمر كما ذكر وجب على والدك كفارة قتل الخطأ لتسببه في وفاة الجنين وكفارة أخرى لتسببه في وفاة البنت التي ولدت حية ثم ماتت بسبب الجناية ، والكفارة هي : عتق رقبة مؤمنة عن كل واحدة من الطفلتين ، فإن لم يجد صام شهرين متتابعين عن كل منهما ، وعليه أن يدفع لأمهما نصيبها من دية كل منهما إن لم تسمح ، والدية هي عشر دية الأم عن الجنين الذي سقط ميتا ، ودية كاملة عن الثاني الذي سقط حيا ، وباقي الدية لبقية الورثة إن لم يسمحوا ، أما المتسبب في القتل وهو أبوك فلا يرث ولا يحجب أحدا عن الإرث من الطفلتين ؛ لكونه قاتلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/410)

الفتوى رقم ( 17956 ) .
س: سافرت بعائلتي إلى مكة المكرمة قبل حوالي خمسة عشر يوما ، وعندما أردت العودة إلى مقر إقامتي في ضواحي مدينة بيشة

(21/410)

أركبت أولادي الصغار في صندوق سيارتي الهايلكس غمارتين ، وهي بدون شبك (حوض فقط) وفي أثناء سيري هبت ريح عاصفة تسببت في سقوط ابنتي المدعوة (خلود) البالغة من العمر أربع سنوات على الإزفلت ، مما تسبب في وفاتها والسؤال : هل علي أو على والدتها كفارة قتل الخطأ ؟ علما أن غمارة السيارة تتسع لهم وكان أولادي الثلاثة يرغبون الركوب في صندوق السيارة .
ج: إذا كنت قد أركبت الطفلة المذكورة في صندوق السيارة وليس معها أحد كبير يضبطها ويمسكها عن السقوط فعليك كفارة قتل الخطأ ، وهي : عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين ؛ لأنك مفرط في فعلك هذا ، وإن كان معها من يضبطها ويمسكها لكنه أهمل حتى سقطت فإن الكفارة تكون عليه ؛ لأنه هو المفرط .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/411)

الفتوى رقم ( 17719 ) .
س: أنا صاحب سيارة وسائقها ، أوقفتها ونزلت عنها لقضاء لازمي وتركتها تشتغل دون إطفائها وتأمينها بما يثبتها ، وما ذلك

(21/411)

إلا غفلة وسهوا مني ، وقد تدحرجت السيارة وكان من خلفها طفل صغير بريء ، وعلى إثرها أودت بحياة الطفل ، فما الحكم في هذه الحالة؟ وهل يدخل في حكم قتل الخطأ بما نص عليه في الكتاب ؟ وإذا الحكم يدخل في قتل الخطأ فخذوا شرحا لحالتي :
لقدر استطاعتي ومعاناة دهري ، فأنا رجل فقير عديم المال ، لازمني الإعسار حتى في بعض الأحيان يصعب علي جلب قوت الأولاد ، له الأمر في هذا الشأن والحكمة في كل حال ، هذا من ناحية ، ومن ناحية أخرى : مريض بالفشل الكلوي الذي أهزل جسدي ، فلا استطاعة لي على صيام شهرين متتابعين لمعاناة المرض ، وتجلدي له بكل صبر وإيمان ، وقد أوصى الأطباء بالإفطار لمعاناتي بمشقة المرض ، ففي كلتا الحالتين لا أستطيع تحرير رقبة ولا لي أيضا القدرة في الصيام ، وأصبحت الآن محتارا في أمري ، في كفارة خطيئتي ، فماذا أعمل في هذه الحالة؟ أرجو إجابتي بما يطمئن نفسي وتقر عيني ويهدأ بالي في قبول توبتي .
ج: إذا كان الأمر كما ذكر وجب عليك كفارة قتل الخطأ لتسببك في وفاة الطفل المذكور ، والكفارة هي : عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين ، فإن لم تستطع فتبقى إلى أن تقدر على الكفارة ؛ لأن هذا حق لله جل وعلا ، وإن لم تتمكن في الحياة فنرجو أن يعفو الله عنك .

(21/412)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/413)

الفتوى رقم ( 17710 ) .
س: سافرت في يوم الخميس الموافق 17 محرم 1416 هـ ومعي أحد أبنائي البالغ من العمر خمسة عشر عاما ، وقد قدر الله علينا بحادث بأسباب انسلاخ أحد الكفرات الخلفية ، مما أدى إلى خروج السيارة عن مسارها وارتطامها بصخرة على جانب الطريق ، أدى ذلك إلى وفاة ابني ، والحقيقة يا صاحب الفضيلة إنني كنت مسرعا سرعة شديدة ، والكفر المنسلخ كان عندي خبر بأن فيه انسلاخ بسيط ، ولكني قد سافرت به أكثر من مرة على تلك الحالة . وسؤالي يا صاحب الفضيلة يتلخص فيما يلي :
أولا : ما هي الكفارة المترتبة علي؟ حيث تسببت في وفاة ابني .
ثانيا : هل قد وجبت عليه حجة الإسلام وكيف القيام بأدائها عنه؟
ج: إذا كان الأمر كما ذكر فإن عليك كفارة قتل الخطأ ؛ لأن تفريطك سبب الحادث ، والكفارة هي : عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين .
وأما الحج فلا يجب على ابنك حج إلا إذا كان له مال

(21/413)

يستطيع أن يحج منه قبل وفاته ، فإنه يحج عنه من ماله ، وإن لم يكن له مال فلا حج عليه ، وإن حج عنه أحد تبرعا فلا بأس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/414)

الفتوى رقم ( 15436 ) .
س: كنت متوجها في سيارتي إلى المسجد لصلاة العشاء سرعة سيارتي كانت لا تتجاوز 35 كيلو في الساعة ، وكانت امرأة على الرصيف الآخر تلعب الرياضة ، وفجأة أرادت أن تقطع الطريق إلى الرصيف الآخر دون أن تنتبه إلى خلو الشارع من السيارات ، وفاجأتني ؛ لأنني عهدتها في الرصيف الآخر فصدمتها بسيارتي رغم كل محاولاتي لتفادي الاصطدام ، وماتت لتوها ، ولم يكن هناك ممر للراجلين في ذلك الموضع ، ولما حضرت الشرطة وبحثوا أسباب الحادث وجدوا أن الخطأ حاصل من المرأة وليس من السائق ، وبعد البحث الطويل خلوا سبيلي . كما أخبركم أني رجل مسلم ، متزوج ولي 6 أطفال ، أعمل بفرنسا ، والمرأة التي وقع لها الحادث فرنسية نصرانية ، ومعروف أن كل الفرنسيين يستفيدون من التأمين على النفس ، أي : أن كل من وقع

(21/414)

له حادث ما يحصل على تعويض عن كل الخسائر الناجمة عن هذا الحادث ، وفي حالة الوفاة بسبب ما فإن شركة التأمين تعطي مبلغا من المال لأسرة الضحية ، وسؤالي إليكم هل يجب علي صيام شهرين متتابعين وتسليم دية لأهل المرأة ، وبالتالي ما حكم الشرع في هذه القضية؟ أفتوني جزاكم الله خيرا ، وإن هذا الحادث قد أرقني فإني منذ أن وقع الحادث لم أذق راحة النوم ولا الأكل .
أريد منكم إجابة سريعة . وجزاكم الله خيرا .
ج: إذا كان الواقع هو ما ذكرته فإنه لا شيء عليك ؛ لكونها هي المتسببة في قتل نفسها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/415)

الفتوى رقم ( 15437 ) .
س: إنني مواطنة من هذا البلد العزيز ، وأبلغ من العمر 75 سنة ، وقد تزوجت وأنا في الخامسة والعشرين من عمري ، وقد أنجبت بنتا بعد زواجي مباشرة ، إلا أنني قد غطيتها بصدري أثناء إرضاعها ، وعندما صحيت من نومي وجدتها قد فارقت الحياة ، وأنا متأكدة أنني المتسببة في وفاتها بدون قصد ، وقد أخبرت أباها

(21/415)

بالحقيقة ، فذهب إلى أحد رجال العلم في ذلك الزمان ، أي قبل 45 سنة ، وسأله عما حصل ، فقال له : عليها إطعام 60 مسكينا ، إلا أنني بعد إطعام هؤلاء المساكين لم أقتنع ، فأرجو من الله ثم من فضيلتكم إقناعي هل ما تصدقت كاف أم هناك أحكام يجب علي أن أفعلها؟ أفتوني جزاكم الله خيرا فيما يجب علي فعله؟ هذا والله يحفظكم .
ج: إذا كان الأمر كما ذكر وجب عليك كفارة قتل الخطأ ، والكفارة هي : عتق رقبة مؤمنة ، فإن لم تجدي فصومي شهرين متتابعين . وأما التكفير في كفارة القتل خطأ بالطعام فلا يجزئ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/416)

الفتوى رقم ( 16059 ) .
س: إن والدتي تسببت في وفاة بنت لها صغيرة في سن الرضاع ، حيث لحفتها بلحاف ثقيل ، وبعد ثلاثة أشهر من وفاة البنت توفيت والدتي ، فهل عليها كفارة وكيف أقضيها وقد توفيت؟
ج: إذا كانت وفاة الطفلة المذكورة حصلت بسبب اختناقها باللحاف الثقيل الذي وضعته عليها والدتك فإنه يجب على

(21/416)

والدتك الكفارة ، وهي : عتق رقبة مؤمنة ، فإن لم تجد فصيام شهرين متتابعين ، وما دامت قد توفيت فإن كان لها تركة فإنه يكفر عنها من تركتها ، بأن يشترى منها رقبة وتعتق إن أمكن ، فإن لم يمكن تحصيل الرقبة فإنه يستحب لك أو لأحد أقاربها أن يصوم عنها شهرين متتابعين ، لقول النبي صلي الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (1) . متفق على صحته ، والولي في الحديث هو : القريب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(21/417)

الفتوى رقم ( 15337 ) .
س: سائلة تسأل تقول : إنها كانت حاملا في شهرها التاسع ، وكانت عندهم حنفية ماء ، أي : تانكي مربع الشكل من الصفيح الأبيض ، حيازته متر مكعب من الماء ، تقول السائلة : إن الماء كان ينقص في هذا التانكي إلى النصف ، مما يضطرها أن تلصق بطنها بالتانكي لغرف الماء منه ، وبعد ثلاثة أيام شعرت أن جنينها لا يتحرك في بطنها ، فعرضت نفسها على الطبيب فوجد جنينها ميتا في بطنها وتم استخراجه ، إلا أن السائلة تخشى أن تكون هي السبب في وفاة جنينها في بطنها ، وهي تريد إزالة

(21/417)

الشك باليقين ، فهل عليها من كفارة؟ وهي لا تعلم سبب وفاة جنينها في بطنها . أفتونا خطيا ، جزاكم الله عنا وعن الإسلام والمسلمين كل خير .
ج: يجب على المرأة المذكورة كفارة قتل الخطأ لتسببها في قتل جنينها ، والكفارة هي عتق رقبة مؤمنة ، فإن لم تجد فتصوم شهرين متتابعين (ستين يوما) ، ولا يقطع الحيض التتابع ، وعليها أن تصوم بدلا من أيام الحيض مثلها متصلة حتى تكمل الستين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/418)

الفتوى رقم ( 16546 ) .
س: عندي زوجة وكان لها ابن صغير ، وقدر الله أنها نامت عليه وهي ترضعه فمات الطفل ، نرجو الإفادة عن ما هي كفارة ذلك؟ وكذلك يوجد لها بنت في السنة الثانية خرجت الزوجة من المنزل لبعض الحوائج وخرجت خلفها الطفلة ووقعت في إناء به ماء (قدر) وماتت الطفلة ، هل تجب عليها كفارة أم ما هو المطلوب منها؟
ج: يجب على زوجتك الكفارة بسبب موت الطفل ؛ لأنها المتسببة فيه ، أما موت البنت فلا شيء عليها فيه لعدم وجود

(21/418)

السبب ، والكفارة هي عتق رقبة مؤمنة ، فإن لم تجد فتصوم شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/419)

الفتوى رقم ( 16504 ) .
س: والدتي كانت طاعنة في السن ومريضة ، وكان المفتاح على السيارة ، وقلت لزوجتي : أركبي الوالدة في السيارة لأذهب بها إلى المستشفى ، إلا أن الله جعل المرأة تتأخر تقريبا خمس دقائق عن إركابها ، وجاء ابني الصغير وركب في السيارة وحرك مفتاحها واشتغلت ودهست والدتى وتوفيت على إثر هذه الدهسة ، أفيدونا جزاكم الله خيرا ما الذي يلزمنا نحو ذلك؟ أيضا لي طفلة تبلغ من العمر سنة وشهرين ، وكانت والدتها داخل المنزل ، وخرجت البنت الصغيرة خلف الأطفال ، وكان موجود قدر فيه ماء ، وطاحت البنت في القدر وغرقت وتوفيت ، هل يلزم والدتها كفارة أم لا؟ .
ج: أولا : تجب عليك الكفارة لتفريطك بترك المفتاح على السيارة مما تسبب عنه تحريك ابنك الصغير للسيارة ودهس

(21/419)

والدتك , والكفارة هي عتق رقبة مؤمنة ,فإن لم تجد فصم شهرين متتابعين .
ثانيا : ابنتك الصغيرة البالغة سنة وشهرين والتي سقطت في القدر الذي به ماء وتوفيت لا كفارة على أمها ؛ لأن الأصل براءة الذمة , ولم تفعل ما يوجب شغل ذمتها .
وبالله التوفيق , وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/420)

الفتوى رقم ( 15026 ) .
س: امرأة أسقطت جنينين في شهرهما السابع (توأم) وظنت أنهما سيفارقان الحياة لعدم اكتمال نموهما, فأهملتهما منشغلة بنفسها فلم ترضعهما ولم تطعمهما , ولم تكن هناك رعاية طبية , كان ذلك قبل خمسين سنة , وتوفي الطفلان بعد أقل من يوم من ولادتهما , والمرأة الآن تجاوزت الثمانين ولا تستطيع الصوم , فماذا تفعل ؟
ج: إذا كان الأمر كما ذكر فإن على أمهما الكفارة, والكفارة عن كل واحد من الجنينين ، هي عتق رقبة مؤمنة , فإن لم

(21/420)

تجد صامت شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/421)

الفتوى رقم ( 16642 ) .
س: إنها طبيبة منذ 11 سنة ، أخصائية نساء وولادة ، وكان عملها ناجحا ، ولم يحدث لأحد مرضاها مضاعفات ولكن عرض عليها مريضة حامل ، وقد توفي الحمل في بطنها منذ شهرين ، وتقرر إخراجه من الرحم ، وأثناء العملية تبين أن الجنين قد تهتك والتصق بالرحم الذي كان ضعيفا ، وتمت العملية ، ولكن الأم لم تشف ، وعرضت نفسها على مستشفى الجامعة وتبين وجود ثقب في الرحم رغم ما قمت به من حرص ودقة ، وقد عولجت المرأة في المستشفى بعد فتح بطنها وتنظيفه ، ولكن قيل لها إنها لن تستطيع الولادة إلا بالقيصرية (فتح بطن) فهل علي إثم أو دية ؟ وإذا تكرر هذا الذي حدث لهذه المرأة ماذا أعمل؟
ج: ليس عليك فيما حصل ذنب ، لأنك قمت بالعلاج المطلوب وأنت متخصصة في هذا الفن ، وسبق لك كما ذكرت عمليات ناجحة فيه- والحمد لله- والطبيب الحاذق إذا قام بعلاج

(21/421)

المريض حسب الأصول الطبية المتبعة وحصل على المريض من جراء ذلك ضرر أو موت فليس على الطبيب شيء ؛ لأنه مأذون له بذلك شرعا ، وما ترتب على المأذون به شرعا فلا ضمان فيه ولا ذنب على الطبيب ، ونرى أن تتوكلي على الله وتستمري في هذا العمل لنفع المسلمين ، والله يعينك مع الوصية لك بالرفق والتثبت من أحوال المرضى قبل إجراء العلاج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/422)

الفتوى رقم ( 15090 ) .
س: من مدة 18 سنة خرجت وعمري 15 سنة ، مع والدي ومعنا أخوان لنا : أحدهما عمره حوالي 4 سنوات ، والثاني أكبر منه قليلا ، ومعنا بعض الغنم . وبعد أن ابتعدنا قليلا عن البيت قال لي والدي : أنا سأرجع إلى البيت وأنت عليك بالبقاء مع الغنم ومعك إخوانك ، فبقينا وبعد قليل ذهبنا من مكاننا لنلحق بالغنم ، فتأخر الولد الصغير عنا ، ورأيته أنا وهو واقف ثم اتجه وكأنه يريد العودة للبيت بدون أن نقول له شيئا أو يقول لنا شيئا ، وأنا أراه عند ذلك ثم اختفينا عنه مع الغنم ،

(21/422)

وبقينا عدة ساعات ، ثم رجعنا للبيت فلم نجده فيه ، فخرجنا مع والدي وبعض الناس للبحث عنه ، فوجدناه قد سار في طريق بعيدة عن البيت وتعب من المشي ، ووجدناه وقد توفي إلى رحمة الله . السؤال : هل يلحقني إثم بتركي إياه ، وهل علي كفارة؟ أجيبوني وفقكم الله لما يحبه ويرضاه .
ج: إذا كان الأمر كما ذكر فعليك الكفارة لتفريطك في رعاية أخيك ، وذلك بعدم أخذه معك وإيصاله إلى البيت مع التوبة إلى الله تعالى من ذلك ، والكفارة عتق رقبة مؤمنة ، فإن لم تجد فصيام شهرين متتابعين وهي ستون يوما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/423)

الفتوى رقم ( 17208 ) .
س: أفيد سماحتكم إنني امرأة أكوي الصبيان ، وفي يوم دعوني ناس لهم طفل مريض جدا ، وقالوا : اكويه ، وكويته ، وبعد لحظات مات هذا الطفل .
سؤالي : هل علي إثم في هذا العمل ، وهل علي كفارة في هذه النفس رغم أنه في مرض الموت قبل أن أكويه؟ هذا والله

(21/423)

يحفظكم .
ج: إذا كان الأمر كما ذكر وأن الكي الذي كويتيه في الطفل مما هو معتاد في أمثاله من الصبيان فلا شيء عليك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(21/424)

الفتوى رقم ( 17241 ) .
س : أسأل عن مشكلة داخلتني فيها الشكوك ولم تزل في قلبي ، وإليكم الموضوع ، وهو : أنني ختنت طفلة بعد ولادتها بثلاثة أيام ، وطلع منها نزيف ليس بالكثير ، وبقيت حوالي 48 ساعة ، وتوفيت ، ولا أعلم هل الختان سبب الوفاة أم لا ، وأنا خبيرة في هذا الشيء ، فقد ختنت ما يزيد عن ثلاثين طفلة ولم يحصل أي شيء ، ولكن لم يطمئن قلبي حتى أسأل ، ووالدة الطفلة قد توفيت أيضا بعد الولادة بحوالي عشرة أيام ، ووالد الطفلة لا زال حيا ولكن لا يعلم عن سبب وفاة الطفلة أي شيء ، وأنا لم أقل له شيء . أرجو إفتائي في هذا الموضوع .
ج: إذا كنت كما ذكرت تحترفين مهنة الختان ، وكان حسب أصول المهنة بما يحقق الغرض ولا يسبب الضرر ، ولم يحصل منك

(21/424)

تفريط في الحالة المذكورة- فلا شيء عليك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(21/425)

الفتوى رقم ( 17506 ) .
س: لقد ابتليت بحادث ، وهو قتل قتيل من جماعتي عن طريق الخطأ ، كما يعلم الله ، وذلك في أثناء عرضتنا الشعبية في يوم العيد ، وقد تنازل ورثته عن القصاص والدية أيضا ، وعفوا عني بدون شرط أو قيد ؛ لعلمهم بما بيننا من صداقة . والآن سؤالي :
هل تحرير الرقبة ممكن ويكون عن طريق سماحتكم ، وإن كنت لا أملك قيمة كاملة في هذا الوقت ، ولكن بعد طلوعي من السجن سأستلم مالي من الحقوق في وظيفتي التي كنت أعمل فيها وأسدد قيمة الرقبة؟
أو هل أعدل إلى صيام شهرين متتابعين ويكون في ذلك براءة لذمتي؟
أفتونا مأجورين ، وفقكم الله وسدد خطاكم والسلام عليكم ورحمة الله وبركاته .
ج: إذا كان الأمر كما ذكر وجب عليك كفارة قتل الخطأ ؛

(21/425)

لتسببك في وفاة الشخص المذكور من جماعتك ، وهي : عتق رقبة مؤمنة ، سواء وجدت قيمتها الآن أو مستقبلا ، فإن تعذر ذلك وجب عليك صيام شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(21/426)

الفتوى رقم ( 17018 ) .
س: أعرض عليك مشكلتي هذه وهي إنني تسببت في حريق منزلنا بدون قصد ، وقد احترقت والدتي في هذا الحريق ، ولنا الآن من بعد هذا الحريق وموت أمي حوالي عشرين عاما ، ومن ذلك الوقت إلى هذه الساعة وأنا ضميري يؤنبني ومشغولة البال على هذا الموقف الذي حصل بدون قصد ، وهل يلحقني ذنب أو أصوم أو أتصدق لكي أموت وأنا مرتاحة البال ، حيث إنني منذ مدة طويلة وأنا أحلم حلم مزعج جدا ، وهو : إنني أرى في المنام جملا يلاحقني ، يريد افتراسي ، وهذا الحلم يتكرر علي في المنام بصورة مستمرة ، لذا أرجو من سماحتكم إفتائي في هذا الموضوع لكي يطمئن قلبي على والدتي التي احترقت ، وهل يلحقني إثم في ذلك الشأن؟ والله يحفظكم .

(21/426)

ج: إن كان حصل منك تفريط وتسبب في إيجاد هذا الحريق الذي على إثره توفيت أمك فيجب عليك الدية لورثة والدتك ، وعليك الكفارة- كفارة قتل الخطأ- وهي : عتق رقبة مؤمنة ، فإن لم تجدي فصيام شهرين متتابعين ، وهي ستون يوما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/427)

الفتوى رقم ( 17074 ) .
س: إنني امرأة في الخمسين من عمري ، وقبل ثلاثين سنة وفي ثاني حمل لي وفي الشهر التاسع من الحمل ، عرض علي مرض على شكل كحة شديدة ، فوصفت لي إحدى جاراتي بأخذ قليل من الفلفل ، ووضعه مع الشاي لإزالة هذه الكحة ، وفعلا استخدمت هذه الوصفة رغبة في الشفاء من هذا المرض ، ولكن حدث أن أصابني مغص شديد نتج عنه أن سقط الجنين فمات ، وحيث إننا كنا نعيش في البادية وليس هناك من يصف لنا العلاج الصحيح ، لذا أرجو من الله ثم من فضيلتكم الجواب على سؤالي خطيا بأسرع وقت ممكن ، وهل علي كفارة أم لا؟ ولكم مني الدعاء الصادق وحفظكم الله لنا ورعاكم .

(21/427)

ج: عليك كفارة قتل الخطأ ؛ لأن الظاهر أن سقوطه وموته بسبب استعمالك الفلفل ، والكفارة هي : عتق رقبة مؤمنة ، فإن لم تجدي فصومي شهرين متتابعين ستين يوما . نسأل الله لك العون والتوفيق ، وأن يجعل طفلك شافعا مشفعا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/428)

الفتوى رقم ( 17472 ) .
س: لدي طفلة تبلغ من العمر عام واحد ، وفي يوم من الأيام قامت إحدى أخواتي بقيادة السيارة حسب أمر أخي الكبير البالغ من العمر 40 عاما ، والتي قادت السيارة تبلغ من العمر تسع سنوات لكي تقوم بتعبئتها بنزين ، وكانت طفلتي ضمن مجموعة أطفال كانوا حول السيارة ، وأمها لا تعلم عنها شيئا ، حيث إنها مشغولة داخل البيت ، وعندما حاولت البنت قيادة السيارة قام الأطفال بالركوب على السيارة ماعدا الطفلة المذكورة ، كانت أمام السيارة من الجهة اليمنى بدون علم البنت التي قادت السيارة ، وأراد الله أن تدهسها السيارة وتوفيت في الحال .
لذا أرجو من الله ثم من فضيلتكم إفادتنا بشرح كاف بما

(21/428)

يلزم علينا من كفارة أو غيره ، علما بأن البنت التي كانت تقود السيارة تبلغ من العمر الآن ستة عشر عاما ، فهل الصوم أو الكفارة يلزمها أو يلزم الأخ الأكبر الذي أمرها بقيادة السيارة وهي صغيرة أم الأم التي كانت داخل المنزل أم من الملزوم بذلك؟
ج: النظر في الدية إلى المحكمة ، وأما الكفارة فهي على الآمر وهو أخوك الأكبر ، والكفارة عتق رقبة مؤمنة ، فإذا لم يجد رقبة يعتقها فإنه يصوم شهرين متتابعين توبة من الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/429)

الفتوى رقم ( 15946 ) .
س: إن زوجتي قامت بوضع ابنتنا الرضيعة في الميزب - وهو ما يشبه الهندال- الخاص بالأطفال في الأسواق ، ثم علقتها بالمذبا في خشبة في سقف العشة التي نسكن فيها ؛ لأننا بادية في تهامة قحطان ، وبعد فترة من عودتها من عند الغنم وجدت البنت قد سقطت على الأرض بسبب الحبل الذي كان المذبا مربوط به ؛ لأنه من النوعية الصغيرة من النايلون ، وقد ثنته ثلاث ليات ، إلا أنه مع حركة البنت والتأرجح أثرت فيه الخشبة حتى انقطع ولم

(21/429)

تعلم زوجتي عن ذلك إلا بعد ما انقطع الحبل ، وقد بدأ الدم ينزف من أنف ابنتنا الرضيعة على إثر ذلك ، وظلت مريضة حتى توفيت ونخشى أن يكون على زوجتي كفارة ، فنأمل الإفادة .
ج: يجب عليها الكفارة لأنها مفرطة بوضع حبل غير قوي ، والكفارة هي : عتق رقبة مؤمنة ، فإن لم تجد فتصوم شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/430)

الفتوى رقم ( 18082 ) .
س: سائلة تقول : إن والدتها اعتدت على امرأة مسلمة وقتلتها ، وذلك قبل خمسين سنة ، وتوفيت القاتلة التي هي أم السائلة بعد المقتولة بمدة طويلة ، وسؤال السائلة : هل يجوز أن تكفر عن والدتها في النفس التي قتلتها أمها من إعتاق أو صيام ؟ .
وما زالت تنتظر الإجابة من سماحتكم . والله يحفظكم ويتولاكم .
ج: القتل العمد ليس فيه كفارة ، ويشرع لبنتها الدعاء لها والصدقة عنها رجاء أن ينفعها الله بذلك .

(21/430)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(21/431)

الفتوى رقم ( 19980 ) .
س: كان معها بنت رضيعة صغيرة ووضعتها في الميزب ، وهي معها في الفراش وتحت اللحاف ، وأصبحت وإذا البنت قد ماتت . هذا هو السؤال الأول .
السؤال الثاني : مرة أخرى معها ولد عمره سنة تقريبا ، وجعلته في مؤخرة البيت ، وأمام البيت أخ ، وجعلت عند الطفل أخا له عمره أربع سنوات ، وقالت : احفظ أخاك من النار لا يروح لها ، أخيرا أهمل الولد أخاه الصغير وطاح في النار ومات . فهل على الوالدة كفارة في هذه؟ نرجو الإفادة .
ج: حسب ما ذكر في المسألة الأولى ليس على أمك شيء في وفاة الطفلة ؛ لأنها لم تتسبب في وفاتها ، والأصل براءة الذمة ، وأما في المسألة الثانية : إذا كان الواقع ما ذكر فإن أمك مفرطة في ترك الطفل عند النار ، وليس عنده من يمنعه منها إلا طفل صغير غير مميز ، فتجب عليها الكفارة ، وهي : عتق رقبة مؤمنة ، فإن لم تجد فإنها تصوم شهرين متتابعين (ستين يوما) .

(21/431)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/432)

الفتوى رقم ( 19983 ) .
س: قبل تسع سنوات تعبت وذهبت للطبيب وعند ما جاء الطبيب يصرف لي الدواء سألني : هل أنت حامل؟ فقلت له : لا لست حاملا ، فصرف لي دواء وإبرة ، فأخذتها وعندما عدت للبيت شعرت بألم فسقط الجنين ، فلم آخذ للأمر أهمية ؛ لأني لم أكن أعلم أن الدواء سوف يؤثر على الجنين ، فلم أكن متعلمة ولا يوجد عندي أحد يعلمني أو متعلم ، والآن أشعر بالذنب وأخاف من الله من أن يكون علي ذنب ، خصوصا عندما سألني الطبيب عن الحمل ، ولكن أنكرت ، ولكن لم أكن أعلم بالنتائج المترتبة على ذلك الدواء من أنه سوف يكون السبب في إسقاط الجنين الذي كان له ثلاثة أشهر ، ما علي أن أفعل لأكفر عن ذنب ارتكبته ولم أكن أعلم بذلك؟
ج: إذا كان الجنين الذي أسقطتيه قد تم له أربعة أشهر قبل إسقاطه فإن عليك الكفارة وهي عتق رقبة مؤمنة ، فإن لم تجدي فصومي شهرين متتابعين ، وإن لم يكن قد تم له أربعة أشهر فلا

(21/432)

كفارة عليك ، وعليك التوبة إلى الله سبحانه من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/433)

الفتوى رقم ( 19932 ) .
س: إني متزوجة (ع . ج . م . ذ) والمذكور أنجبت منه ثلاثة وعشرين نفسا ، ما بين بنت وولد ، ثمانية توفوا وبقي 15 نفسا ، وقد أسقطت اثنين توأم من معاملته لي ، فهو مقصر في حقوقي ويركلني برجله ويشتمني أمام أولاده وحرمته الثانية ، وإني صمت عن السقوط شهرين وبقي شهران ، أستفتيكم عن ذلك ، مع العلم أنه مهملني وأولاده مع زوجته الأخرى ، وحالتي الله يعلمها . أستفتيكم في الإسقاط وعن صيامي ، أكمل الشهرين أم اكتفي بما صمت؟
ج: إذا كنت متسببة في إسقاط الجنيين المذكورين بتعد أو تفريط ، وكان بعد نفخ الروح فيهما ، فعليك الكفارة ، وهي : عتق رقبة مؤمنة عن كل واحد منهما ، فإن لم يوجد فصيام شهرين متتابعين عن كل واحد منهما ، وإن كان الإسقاط لم يحصل بسبب منك ، أو كان الإسقاط قبل نفخ الروح فيهما- أي : قبل دخولهما

(21/433)

في الشهر الخامس- فلا شيء عليك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/434)

السؤال الثاني من الفتوى رقم ( 19299 ) .
س 2 : امرأة أسقطت جنينها عمدا مع جهلها بالحكم ، فماذا يجب عليها سواء كان ذلك الإسقاط قبل اكتمال خلقه أو بعده؟
ج2: إذا كان الحمل الذي أسقطته قد نفخت فيه الروح بأن كان قد تم له أربعة أشهر فأكثر فإن عليها الكفارة ، وهي : عتق رقبة مؤمنة ، فإن لم تجد فإنها تصوم شهرين متتابعين ، وإن كان لم تنفخ فيه الروح فإنها تأثم بإسقاطه ، وليس عليها كفارة ، وإنما عليها التوبة والاستغفار .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/434)

الفتوى رقم ( 17576 ) .
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ،

(21/434)

وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من سعادة مدير عام المستشفيات بوزارة الصحة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (2768) وتاريخ 2 \ 7 \ 1415 هـ وقد سأل المستفتي سؤالا هذا نصه :
إشارة إلى ما ورد للوزارة من استفسارات من بعض إدارات الشؤون الصحية بالمناطق عن عمر الجنين الذي يعتبر فيه وفاة ، والعمر الذي يعتبر فيه إجهاض ، ونسبة لأن الموضوع تدخل فيه أمور شرعية وقانونية ، آمل من سماحتكم التكرم بموافاتنا بفتوى شرعية عن عمر الجنين أثناء فترة الحمل ، والذي يعتبر ما دونه إسقاط ، وما فوقه وفاة ؛ لنتمكن من إفادة المناطق الصحية للعمل بموجبها .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي: أولا : حكم الإسقاط :
ا- الأصل أن إسقاط الحمل في مختلف مراحله لا يجوز شرعا .
2 - إسقاط الحمل في مدة الطور الأول وهي مدة الأربعين لا تجوز إلا لدفع ضرر متوقع أو تحقيق مصلحة شرعية ، تقدر كل حالة بعينها من المختصين طبا وشرعا ، أما إسقاطه في

(21/435)

هذه المدة خشية المشقة في تربية الأولاد أو خوفا من العجز عن تكاليف المعيشة والتعليم ، أو من أجل مستقبلهم أو اكتفاء بما لدى الزوجين من الأولاد- فغير جائز .
3 - لا يجوز إسقاط الحمل إذا كان علقة أو مضغة حتى تقرر لجنة طبية موثوقة أن استمراره خطر على سلامة أمه ؛ بأن يخشى عليها الهلاك من استمراره ، فإذا قررت اللجنة ذلك جاز إسقاطه بعد استنفاد كافة الوسائل ؛ لتلافي تلك الأخطار .
4 - بعد الطور الثالث ، وبعد إكمال أربعة أشهر للحمل لا يحل إسقاطه حتى يقرر جمع من الأطباء المتخصصين الموثوقين أن بقاء الجنين في بطن أمه يسبب موتها ، وذلك بعد استنفاد كافة الوسائل لإنقاذ حياته ، وإنما رخص الإقدام على إسقاطه بهذه الشروط دفعا لأعظم الضررين وجلبا لعظمى المصلحتين .
ثانيا : الأحكام بعد سقوط الحمل :
وهي مختلفة باختلاف زمن الإسقاط في أي من أطواره الأربعة على ما يلي :
الحكم الأول : إذا سقط الحمل في الطورين الأولين : طور

(21/436)

النطفة المختلطة من المائين ، وهي في الأربعين الأولى من علوق الماء في الرحم ، وطور العلقة ، وهو : طور تحولها إلى دم جامد في الأربعين الثانية إلى تمام ثمانين يوما ، ففي هذه الحالة لا يترتب على سقوطها نطفة أو علقة شيء من الأحكام بلا خلاف ، وتستمر المرأة في صيامها وصلاتها كأنه لم يكن إسقاط ، وعليها أن تتوضأ لوقت كل صلاة إذا كان معها دم كالمستحاضة .
الحكم الثاني : إذا سقط الحمل في الطور الثالث ، طور المضغة ، - أي : قطعة من لحم- وفيه تقدر أعضاؤه وصورته وشكله وهيئته وهو في الأربعين الثالثة من واحد وثمانين يوما إلى تمام مائة وعشرين يوما ، فله حالتان :
ا- أن تكون تلك المضغة ليس فيها تصوير ظاهر لخلق آدمي ولا خفي ، ولا شهادة القوابل بأنها مبدأ إنسان ، فحكم سقوط المضغة هذه حكم سقوطها في الطورين الأولين ، لا يترتب عليه شيء من الأحكام .
2 - أن تكون المضغة مستكملة لصورة آدمي أو فيها تصوير ظاهر من خلق الإنسان ؛ يد أو رجل أو نحو ذلك ، أو تصوير خفي ، أو شهد القوابل بأنها مبدأ إنسان ، فحكم سقوط المضغة هنا

(21/437)

أنه يترتب عليها النفاس وانقضاء العدة .
الحكم الثالث : إذا سقط الحمل في الطور الرابع ، أي : بعد نفخ الروح ، وهو من أول الشهر الخامس من مرور مائة وواحد وعشرين يوما على الحمل فما بعد ، فله حالتان ، وهما :
1 - أن لا يستهل صارخا ، فله أحكام الحالة الثانية للمضغة المذكورة سابقا ، ويزيد أنه يغسل ويكفن ويصلى عليه ويسمى ويعق عنه .
2 - أن يستهل صارخا ، فله أحكام المولود كاملة ، ومنها ما في الحالة قبلها آنفا ، وزيادة هاهنا هي : أنه يملك المال من وصية وميراث ، فيرث ويورث وغير ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/438)

الفتوى رقم ( 13676 ) .
س: أفيدكم بأن حرمتي المدعوة (م . ع . م) وتبلغ من العمر 31 سنة ، وهي الآن منومة بالمستشفى وتعاني من الإجهاض ، علما بأنها حامل في الشهر السادس ، وحيث إن الجنين مشوه ، وإن

(21/438)

الأشعة الصوتية أثبتت عدم تكوين الرأس والمخ ، واليوم نطلب الإفادة في ذلك إذا كان يجب إخراج الجنين أم لا؟ لذا نرغب الإفادة بذلك ، حيث إن المستشفى طلب ذلك .
هذا ولكم جزيل الشكر ، والسلام .
ج: لا يجوز إجهاض المرأة لأجل تشويه الولد ، وقد بقي من المدة ما يرجى أن الله سبحانه يزيل ما بالولد من التشويه مما أصابه ، وأن يخرجه بشرا سويا ، شفاه الله ويسر أمركما جميعا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/439)

الفتوى رقم ( 15961 ) .
س: لقد تقدم لنا السيد (ع . ش) وزوجته السيدة (أ . ح . ح) وهي حامل في الأسبوع الثاني والعشرين ، أي : حوالي الشهر الخامس ، وأثناء مراجعتها في المستشفى السعودي الألماني اكتشف أن الجنين مشوه ، وذلك بعدم وجود الجزء العلوي من الجمجمة ، وقد تم الكشف عليها لدينا بمستشفى الولادة والأطفال ، وعرضت على طبيبين استشاريين ، فأثبت فحصهما لها بالأشعة فوق الصوتية وجود نفس التشوه السابق .

(21/439)

وقد ثبت علميا بأن هذه الحالات لا تكتب لها الحياة بعد الولادة إلا لدقائق معدودة ، حيث لا يوجد للدماغ أي ساتر ، وثبت كذلك أن مثل هذا الحمل إذا استمر قد تتأخر الولادة ويكبر حجم الجنين مما يسبب مضاعفات للأم الحامل ، قد تؤدي إلى إجراء عملية كبرى وفتح بطن المريضة في بعض الأحيان ، وما يصاحب ذلك من آثار ومضاعفات ، بالإضافة إلى الحالة النفسية التي تعانيها المريضة طوال الفترة المتبقية من الحمل ، مما يكون له الأثر السلبي على صحتها وعلى عائلتها وأولادها .
لذا فقد رأينا الكتابة إلى سماحتكم للاستنارة ومعرفة رأي الشرع في إنهاء فترة الحمل وإنزال الجنين في الوقت الحاضر .
ج: لا يجوز إسقاطه من أجل التشوه الذي ذكر في السؤال ، مع العلم بأنه قد يشفيه الله بما بقي من المدة ، ويولد سليما ، كما قد وقع ذلك لكثير من الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/440)

الفتوى رقم ( 15963 ) .
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ،

(21/440)

وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من سعادة مدير مستشفى القوات المسلحة بالرياض والخرج ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1599) وتاريخ 9 \ 4 \ 1414 هـ وقد سأل سعادته سؤالا هذا نصه :
نرفق لسماحتكم صورة من التقرير الطبي الخاص بالمريضة (م . ع . ع . م) والتي تعالج حاليا بقسم النساء والولادة في مستشفى القوات المسلحة بالرياض ، لذا نرجو من سماحتكم التكرم بإفادتنا حول هذا الموضوع .
ونص ترجمة التقرير ما يلي : (ترجمة تقرير طبي) :
التاريخ : 22 \ سبتمبر 1993 م .
القسم : أمراض النساء والولادة .
اسم المريضة : (م . ع . ع . م) .
رقم المريضة : (. . .) .
العمر : 31 سنة . .
السيد \ عبد الله المرسل .
مسؤول التوعية الإسلامية .
السلام عليكم ورحمة الله وبركاته .

(21/441)

إن هذه السيدة السعودية المذكورة أعلاه حامل منذ 20 أسبوعا ، ولديها ستة أطفال أحياء ، وجميعهم أصحاء ، وقد أجهضت مرة واحدة ، ولكن تبدو بصحة جيدة الآن ، رغم أنها أصيبت بتورم درقي عام 1984م .
وفي أثناء حملها الحالي تلقت رعاية سابقة للولادة في قسم الرعاية الأولية ، حيث أجري لها تصوير بالموجات فوق الصوتية ، حيث كشف عن وجود تشوهات خلقية بالجنين تشمل صغر الرأس- الدماغ الأمامي بكامله- قصر المسافة ، الساد (الماء الأبيض) ، أنف بفتحة واحدة ، تشوهات بالقلب (بطء القلب) وعلى الأرجح وجود ثقب بالحاجز البطيني وكليتان غير طبيعيتين ، الكلية اليسرى ذات حويصلات متعددة .
وبناء على هذه النتائج فإننا نرى أن هذا الجنين غير ملائم للبقاء على قيد الحياة ، ونوصي بشدة بإنهاء هذا الحمل ، وقد ناقشنا هذا الموضوع مع الأم التي أبدت استعدادها لإسقاط الحمل في أقرب وقت ممكن ، وهي الآن كئيبة من الناحية النفسية ، ونعتقد بأنها يمكننا مساعدتها نفسيا وطبيا من خلال إسقاط الحمل في هذه المرحلة ، وإننا نخشى في حالة استمرار الحمل من أن ينتهي الأمر بعملية قيصرية ، بما يعرض الأم لعدة مضاعفات ، التي ربما تشمل الالتهاب والنزيف ، وهذا من شأنه أن يعرض

(21/442)

حياة الأم للخطر مقابل إجراء لا ضرورة له ، ونحن نطلب مشورتكم من الناحية الدينية بخصوص هذا الموضوع ، ونشكر لكم تعاونكم .
الدكتور \ الصباغ ، مدير قسم أمراض النساء والولادة .
الدكتور \ عوض ، استشاري أمراض النساء والولادة .
الدكتور \ مصلح ، استشاري أمراض النساء والولادة .
وبعد دراسة اللجنة للاستفتاء أفتت بأنه لا يجوز إسقاطه من أجل التشوه الذي ذكر في السؤال ، مع العلم بأنه قد يشفيه الله . مما بقي من المدة ، ويولد سليما ، كما قد وقع ذلك لكثير من الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/443)

الفتوى رقم ( 17073 ) .
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من المستفتين : أطباء بمستشفى الحرس الوطني بالرياض ، والمحال إلى اللجنة من الأمانة العامة لهيئة

(21/443)

كبار العلماء ، برقم (2237) وتاريخ 3 \ 6 \ 1415 هـ وقد سأل الأطباء سؤالا هذا نصه :
امرأة متزوجة ولها ثلاثة أطفال ولدوا بعملية قيصرية ، أي : ثلاث عمليات قيصرية :
الطفل الأول : وكان طبيعيا .
الطفل الثاني : معاق إعاقة كبيرة جسميا وعصبيا .
الطفل الثالث : معاق إعاقة كبيرة جسميا وعصبيا .
الآن حامل الحمل الرابع ، وهي في الشهر السادس ، وهذا الطفل شخص على أنه معاق عصبيا وجسميا بالأشعة الصوتية ، ولكن الأشعة لا تستطيع أن تحدد ما إذا كان هذا الطفل سوف يعيش أو يموت بعد الولادة .
السؤال : هل يحق شرعا للأم أن تسقط هذا الجنين ؟ مع العلم أنه إذا استمر الحمل إلى الشهر التاسع سوف تحتاج إلى عملية قيصرية لإخراج الطفل المعوق ، وإذا سقط الآن يمكن يولد بصورة طبيعية وبدون عملية ، ويمكن أن تحتاج إلى عملية إذا نزفت ، وكذلك أن في هذا الحمل (المشيمة) قد تكون عميقة الالتصاق بجدار الرحم ؛ لأنه جرح ثلاث مرات ، وهذا يعني استئصال الرحم إذا نزفت ، سواء عملت العملية في الشهر السادس أو التاسع . نرجو منكم الإفادة العاجلة وجزاكم الله خيرا .

(21/444)

وبعد دراسة اللجنة للاستفتاء أجابت : بأنه لا يجوز التعرض للجنين المذكور بالإسقاط ، بل يبقى حتى تلده أمه إن شاء الله سليما معافى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/445)

الفتوى رقم ( 18309 ) .
س: أفيد سماحتكم بأني شاب أبلغ من العمر 31 عاما ، توفي أخي الأكبر قبل ثمان سنوات ، وخلف بعده أربعة أولاد وزوجة- هي ابنة عم لنا- وحرصا مني على تربية أبناء أخي وعدم تعريضهم لما قد ينتج عن زواج أمهم الشابة فقد استعنت بالله وتزوجت بها ، حتى أكفل لها ولأولاد أخي حياة كريمة في ظل أسرتنا التي نعيش معها ، ولم نفترق أبدا ، وكان هذا العزاء الوحيد لوالدي بعد وفاة أخي رحمه الله .
والحمد لله فقد كانت زوجة صالحة ، إلا أن الله شاء أن تظهر لدينا حالة وراثية ينتج عنها وفاة المولود بعد شهر أو شهرين على أقصى تقدير ، فقد دفنت آخر مولود قبل شهر تقريبا ، وكان الثالث الذي يلاقي نفس المصير .

(21/445)

ولحاجتي إلى الذرية الصالحة والتي قد تعينني على الحياة عند تقدم السن- إن أصلح الله- ولعجزي عن الزواج بأخرى ؛ لعدم استطاعتي تأمين المصاريف اللازمة لأسرة أخرى بسبب تواضع راتبي ، فقد راجعت المستشفى بهدف إيجاد العلاج المناسب ، وذلك بسبب معاناتنا النفسية الصعبة خلال أشهر الحمل ، وكذلك بعد الولادة ، وكذلك عند حلول قضاء الله بفلذات أكبادنا ، ونحن لا نستطيع له دفعا ، وآخر ما استقر عليه رأي الأطباء هو مراجعة المستشفى التخصصي بالرياض عند حدوث الحمل لأخذ عينة من الجنين في رحم أمه ، ومعرفة إذا كان سليما أو مصابا بنفس المرض ، فإن كان سليما فنتابع الحمل ، وإن كان مصابا فيجهض الجنين وذلك بعد الرجوع لموافقتنا إن أجاز الشرع ذلك ، وخصوصا أن هذا سيتم قبل الشهر الرابع .
وسؤالي لسماحتكم أدامكم الله عن : مدى جواز عملية الإجهاض في مثل حالتنا التي لا حل لها؟ فأنا لا أستطيع طلاق ابنة عمي ، وتشريد أبناء أخي ، ولا أستطيع الزواج بأخرى لعجزي عن ذلك ، كما أبديت لسماحتكم سابقا . أفيدوني أفادكم الله .
ج: لا يجوز إجهاض الجنين لمجرد قول الأطباء إنه مصاب بمرض ، بل يترك الأمر لله سبحانه وتعالى ، ونوصيكما جميعا بسؤال الله العافية من كل سوء ، مع حسن الظن بالله سبحانه وأبشروا

(21/446)

بالخير والعاقبة الحميدة إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/447)

الفتوى رقم ( 19140 ) .
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من فضيلة مدير عام فرع وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد بمنطقة عسير برقم (23 \ 1 \ 724) وتاريخ 22 \ 8 \ 1417 هـ ومشفوعاته الخاصة بحمل المرأة (ف . ع . م . ح) لجنين بدون رأس ، وقد تضمنت المعاملة السؤال عن حكم إسقاط الجنين قبل وقت الولادة ، للسبب المذكور ، والمحالة إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (4754) ، وتاريخ 29 \ 8 \ 1417 هـ ، وقد درست اللجنة المعاملة ، واطلعت على التقرير الطبي الموقع من عدد من الأطباء عن الحمل المذكور ونصه ما يلي :
الاسم : (ف . ع . م . ح) .

(21/447)

الجنسية : سعودية .
العمر 28 سنة .
الجنس: أنثى .
رقم الملف : (. .) .
هذه المريضة حامل لرابع مرة في شهرها السابع ، ولديها ثلاث بنات أحياء ، وتبلغ الصغرى من العمر سنتين ، والتاريخ المتوقع للولادة هو 5 \ 10 \ 1417 هـ وجميع الفحوصات المخبرية سليمة تماما ، ولا يوجد عندها أي مرض مصاحب لهذا الحمل ، وعند حضورها للعيادة الخارجية لأول مرة في هذا الحمل في 7 \ 7 \ 1417 هـ شخص الجنين بدون رأس بالموجات فوق الصوتية والأشعة العادية ، وهذا الجنين ما زال حيا ، والمعروف طبيا أن مثل هذه الحالات إما يموت الجنين داخل الرحم ، أو يولد حيا ويتوفى عقب الولادة مباشرة ؛ لعدم وجود نمو كامل بالمخ .
أيضا لا يوجد أي خطر طبي على الأم من استمرار الحمل حتى نهايته ، وحالة الأم الطبية الآن سليمة ولا توجد أي مضاعفات حالية أو مستقبلية ، إذا ما ترك هذا الجنين حيا داخل الرحم لحين ميعاد الولادة التامة .
وبعد دراسة اللجنة للمعاملة أجابت : بأنه لا يجوز إسقاط الجنين بعد بلوغه هذه المدة ، لاسيما أن تقرير الهيئة الطبية ذكر أنه

(21/448)

لا يوجد خطر على حياة أمه من استمرار الحمل ، وأنه بالإمكان حصول الولادة طبيعيا بعد تمام مدة الحمل .
وما ذكر من تشوه الجنين وأنه لا رأس له ، وأنه لا يعيش بعد ولادته ليس عذرا شرعيا في إسقاطه والحال ما ذكر ، فقد يتبين خلاف هذه النتيجة ، ويتم الله خلقه في بقية مدة الحمل ، وما ذلك على الله بعزيز ، وهو القادر عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/449)

الفتوى رقم ( 19337 )
س: إنني امرأة ولدي خمسة أطفال ، وإنني امرأة قدر الله وشاء لي أن أحمل بالطفل السادس ، وأنا إنسانة عصبية ، وإن جسمي لا يتحمل الحمل ، وقمت بزيارة إحدى الصديقات بإحدى المستشفيات وطلبت المساعدة منها ، وقامت بصرف حبوب للإجهاض ، وقمت باستعمالها في المنزل ، وخلال أيام قليلة نقلني زوجي إلى المستشفى وقاموا بالمستشفى بتنزيل الطفل ، وذلك بسبب النزيف الحاد ، وذلك خلال شهر ونصف تقريبا من

(21/449)

الحمل ، وبعد ذلك أحسست بالندم الشديد ، ولذلك أقدم مشكلتي هذه بين يديكم يحفظكم الله بأمل من الله ثم منكم الرد على وجه السرعة ؛ لأنني أعيش أسوأ أيامي .
ج: الأصل في حمل المرأة أنه لا يجوز إسقاطه في جميع مراحله إلا لمبرر شرعي ، فإن كان الحمل لا يزال نطفة وهو ما له أربعون يوما فأقل ، وكان في إسقاطه مصلحة شرعية أو دفع ضرر يتوقع حصوله على الأم- جاز إسقاطه في هذه الحالة ، ولا يدخل في ذلك الخشية من المشقة في القيام بتربية الأولاد أو عدم القدرة على تكاليفهم أو تربيتهم أو الاكتفاء بعدد معين من الأولاد ، ونحو ذلك من المبررات الغير شرعية .
أما إن زاد الحمل عن أربعين يوما حرم إسقاطه ؛ لأنه بعد الأربعين يكون علقة وهو بداية خلق الإنسان ، فلا يجوز إسقاطه بعد بلوغه هذه المرحلة حتى تقرر لجنة طبية موثوقة أن في استمرار الحمل خطرا على حياة أمه ، وأنه يخشى عليها من الهلاك فيما لو استمر الحمل ، وعلى ذلك فإقدامك على إسقاط الحمل بعد بلوغه شهرا ونصف شهر من تلقاء نفسك بحجة أنك عصبية وأن جسمك لا يتحمل الحمل- إقدام على عمل محرم ، يجب عليك التوبة النصوح منه ، وعدم العودة لمثل هذا العمل السيئ مستقبلا .

(21/450)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/451)

الفتوى رقم ( 20532 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من معالي مدير مستشفى القوات المسلحة بالرياض والخرج ، (1) وقد طلب معاليه النظر في التقرير الطبي المرفق الخاص بزوجة (س . ه) ، والمتضمن أنها حامل في الشهر الخامس ، وأن الجنين متشوه وأن استمرار الحمل فيه خطورة على الأم ، وقد جاء في التقرير ما نصه :
زوجة السيد (س . ه) حامل في حملها الخامس ، وهي الآن 140 يوما حامل ، وبعد إجراء الصور الصوتية تبين أن الطفل مشوه خلقيا ، حيث إنه لا يوجد عند الطفل جمجمة ، ولا يوجد
__________
(1) اللواء الطبيب / كتاب بن عيد العتيبي ، برقم (9 / 12 / 16655) ، وتاريخ 13 / 7 / 1419 ه ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (4564) ، وتاريخ 26 / 7 / 1419 ه

(21/451)

أي نسيج مخ (عدم تشكل الجمجمة والمخ) الرجاء توضيح موقف الشرع من إمكانية إحداث ولادة مبكرة ، حيث إنه من المستحيل إمكانية تمكن الطفل من الحياة بعد الولادة ، ولا يوجد أي عمليات جراحية يمكن إجراؤها للطفل لإنقاذ حياته ، مع العلم أنه إذا استمر الحمل حتى نهاية الشهر التاسع من الممكن أن تكون الولادة معسرة ، واحتمال كبير الاضطرار لإجراء عمليات جراحية لاستئصال الطفل من الرحم بما في ذلك خطورة على حياة الأم .
وبعد دراسة اللجنة للاستفتاء أجابت : بأنه إذا كان الواقع كما ذكر من أن استمرار الحمل لهذه المرأة حتى يتم وضعه يترتب عليه تهديد حياة الأم بالخطر ، فإنه لا مانع من إجهاض الحمل قبل اكتماله ، حماية لحياة الأم ، ودفعا للضرر عنها ، أما إذا كان إجهاض الحمل من أجل التشوه فقط فإنه لا يجوز إسقاطه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/452)

الفتوى رقم ( 20736 )
س: أنا امرأة متزوجة ، بعد حملي السادس بدأت تنتابني بعض الأمراض النفسية التي لا أعرف لها سببا ، أصبح معها غير قادرة على ممارسة الحياة الطبيعية ، أصبحت أخاف من كل شيء ، ملازمة للفراش طيلة مدة الحمل ، وهذه المخاوف والأوهام تنتهي بنهاية الحمل ، رغم عدم وجود أي مرض عضوي والحمد لله ، وعندما رأت بعض صديقاتي حالتي نصحتني بمحاولة إنزال الحمل ، وذلك بحمل بعض الأشياء الثقيلة والقفز من أماكن مرتفعة ، وفعلا عملت بتلك النصيحة ، ومع إرادة الله عز وجل نزل الحمل ، وهو في الشهر الخامس ، وارتاحت حالتي النفسية ، وذهبت هذه الأمراض والأوهام ، وشعرت بأنني قد جنيت على هذا الطفل ، وانتابني الخوف من الله عز وجل ، والندم على ما فعلت وما عصيت الله عز وجل به ، وبكيت بكاء مرا ، وأنا إلى الآن أبكي وأندم على ما فعلت رغم مضي ما يقارب 12 عاما على ما حدث ، وأنا خائفة من الذنب الذي فعلته . أرجو بعد أن عرفتم قصتي إفادتي :
- هل ما فعلته ذنب ، رغم أنني لم أعمل هذا إلا نتيجة الأوهام والمخاوف التي كانت تصيبني ؟ وكيف يغفر الله لي هذا الذنب؟
- هل يجب علي كفارة من الذنب الذي فعلته؟

(21/453)

أرجو إفادتي عن ذلك حتى أطمئن وأرتاح ، فأنا خائفة من عذابه سبحانه ، وراجية منه أن يغفر لي ، وجزاكم الله خيرا .
ج: ما فعلته من إلقاء الحمل بعد نفخ الروح فيه يعتبر اعتداء على نفس معصومة ، فعليك التوبة إلى الله تعالى ، وعليك دية الجنين إذا طالب بها ورثته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/454)

السؤال الثالث من الفتوى رقم ( 20791 )
س 3 : كان زوجي يعمل في جامعة الكويت ، وبعد الغزو العراقي في عام 1990م ظل زوجي عاطلا بلا عمل ، وكنا نستدين لكي نوفر لقمة العيش لأولادنا الثلاثة ، وفي عام 1991م في هذه الظروف حملت طفلا حتى الشهر الخامس ، وأصريت على إجراء عملية لإجهاض الطفل ، وبعد أن نفخت فيه الروح ، ثم ندمت ندما كثيرا على ارتكابي لهذا الذنب الكبير ، وبحمد الله فقد أنجبت طفلين في عام 1998م وعام 1999م والطفل الآخر أنجبته في شوال عام 1419ه بمستشفى الملك فهد الجامعي .

(21/454)

كيف أكفر عن الذنب الذي ارتكبته في عام 1991م عندما أجهضت الطفل ، وقتلت الروح التي حرم الله قتلها؟ هل يكفي أن أصلي صلاة التوبة ثم أستغفر الله ، وهل هناك ما أفعله من أجل الغفران؟
ج3 : ما حصل منك من الإجهاض عمل محرم ، وعليك التوبة إلى الله وعدم العودة لمثل هذا العمل ، وعليك دية الجنين إذا طالب بها ورثته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(21/455)

الفتوى رقم ( 15827 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من سعادة مدير مستشفى القوات المسلحة بالرياض والخرج ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (982) وتاريخ 26 \ 2 \ 1414 هـ وقد سأل سعادته سؤالا هذا نصه :

(21/455)

نرفق لسماحتكم صورة من التقرير الطبي الخاص بالمريضة (ش . ن . س) والتي تعالج حاليا بقسم النساء والولادة في مستشفى القوات المسلحة بالرياض ، لذا نرجو من سماحتكم التكرم بإفادتنا حول هذا الموضوع . ونص التقرير ما يلي :
أحيلت إلينا هذه المريضة من الدكتور \ قاسم ، بقسم الأورام ، نظرا لأنها تعاني من سرطان الأنف والبلعوم ، وهي حامل في الأسبوع السابع ، وفي هذه الحالة ننصح بشدة بإنهاء الحمل ، حيث إن العلاج الكيميائي سيكون خطرا على الجنين وأي تأخير في علاج هذه الحالة سوف يؤثر بشدة على الأم ؛ لذلك نرجو الرد بسرعة حتى يمكننا اتخاذ الإجراءات اللازمة لإنهاء الحمل بأسرع ما يمكن .
ونرفق لكم صورة من خطاب الدكتور \ قاسم ، الطبيب المعالج بقسم الأورام .
الفحص الطبي :
الدكتور \ محمد العوض الاستشاري بالنيابة بقسم الولادة والنساء .
الدكتور \ النعيم الاستشاري بقسم الولادة والنساء .
الدكتور \ مصلح استشاري الولادة والنساء .
ونص ترجمة خطاب الدكتور قاسم ما يلي :

(21/456)

9 \ أغسطس 1993م إلى الدكتور ت . صباغ ، مدير قسم الولادة والتوليد بخصوص \ (ش . ن . س) .
الشكوى : سرطان الأنف والبلعوم مع الحمل لمدة ستة أسابيع ، أشكركم على فحصكم المريضة المذكورة التي اكتشف عنها قريبا أنها تعاني من سرطان الأنف والبلعوم ، إن إجراء الفحوص الطبية على العينة الحية دل على وجود قشور من نوع السرطان ، المرأة حامل منذ ستة أسابيع ، وهي أم لتسعة أولاد ، أصغرهم عمره سنتان ، ونظرا إلى كونها حاملا لا يمكن إجراء الفحوص الإشعاعية المتنوعة عليها ، ومن ثم لا يمكن إعطاؤها العلاج الكيميائي والإشعاعي ؛ لكونه خطرا على الجنين ؛ لذا أرى أن رأيكم صحيح وهو إسقاط الحمل على الأساس الطبي ، لديها موعد معكم في هذا المساء ، شاكرين لكم تعاونكم .
وبعد دراسة اللجنة له أجابت بأنه لا حرج في إنهاء حمل (ش) المذكورة إذا كان علاجها لا يتم إلا بذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/457)

الفتوى رقم ( 16034 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد : فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من سعادة ضابط التوعية الإسلامية ببرنامج مستشفى الرياض والخرج ، (1) الذي جاء فيه ما يلي : نرفع لسماحتكم التقرير الطبي الخاص بالمريضة (ح . ع) والمنومة حاليا بمستشفى القوات المسلحة بالرياض ، قسم النساء والولادة ، نرجو من الله ثم منكم الفتوى جزاكم الله خيرا .
ونص ترجمة التقرير الطبي من الدكتور محمد أزهر ما يلي : الشكوى : أدخلت المريضة المذكورة أعلاه المستشفى منذ أسبوعين وهي تعاني من انسداد رئوي ، كما أن حركية الدم لديها تعتبر حرجة ، وهي تتناول أدوية مضادة للتجلط تحسنت على إثرها حالتها ، كشف تصوير الحوض بالموجات الصوتية وجود تجلط عميق بالوريد الحرقفي . وقد سبق أن أصيبت المريضة أثناء حملها السابق بتجلط وريدي وانسداد رئوي ، حيث تم
__________
(1) برقم (10 / 16 ج) ، وتاريخ 12 / 5 / 1414 ه ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (2260) ، وتاريخ 12 / 5 / 1414 ه

(21/458)

علاجها بواسطة أدوية مضادة للتجلط بعد الولادة ، وهي الآن في أسبوعها السادس من الحمل ، وإذا نظرنا إلى أخطار مضادات التجلط والانسداد التجلطي المحتمل ، فإنني أعتقد أن هذا الحمل سيخلق تهديدا خطيرا على صحة المريضة ، أرجو النظر في حالة المريضة وإبداء الرأي حول إسقاط الحمل .
وكذلك التقرير الطبي من الدكتور \ صباغ ، والدكتور \ كردي ، والدكتور \ الجويسر . ونصه ما يلي :
استلمت الخطاب المرفق بطيه من الدكتور \ محمد أزهر ، استشاري العلاج التنفسي ، يفيد بأن المريضة المذكورة أعلاه حامل في الثلاثة أشهر الأولى من فترة الحمل ، وهي تعاني من مشكلة طبية خطيرة ، وقد نصح الدكتور أزهر بإسقاط الحمل ، لقد أعدت النظر في حالة هذه المريضة وإني أؤيد هذا القرار بقوة ، إن حياة هذه المريضة ستكون في خطر إذا استمر بقاء هذا الحمل ، ولهذا السبب فإني أنصح بإسقاط الحمل ، أرجو اتخاذ الخطوات القانونية اللازمة لإسقاط هذا الحمل .
وبعد دراسة اللجنة للتقريرين المذكورين أفتت بأنه يجوز إسقاط حمل المريضة (ح . ع) بناء على ما ورد في التقريرين المذكورين .

(21/459)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/460)

الفتوى رقم ( 18751 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من فضيلة \ مساعد رئيس محاكم منطقة عسير بالنيابة ، برقم (1843) وتاريخ 7 \ 4 \ 1417 هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1959) ، وتاريخ 11 \ 4 \ 1417ه وقد سأل فضيلته سؤالا هذا نصه :
أرفق لسماحتكم من طيه خطاب مدير مستشفى أبها للنساء والولادة والمراكز الصحية رقم (2188) في 7 \ 4 \ 1417 هـ الذي عرض فيه حالة المريضة لديهم (ف . م . س . ق) والتي قررت اللجنة الطبية عدم استطاعتها للحمل في المستقبل ، وقررت إنهاء حملها وذلك بعمل ربط للأنابيب الخاصة بها ، وقد وافقت المرأة وزوجها على ذلك ، ولما في منع

(21/460)

الحمل من إشكالات فإنني أعرض الموضوع على أنظار معاليكم .
أرجو التكرم بالاطلاع والتوجيه بما ترونه مناسبا .
ونص التقرير الطبي ما يلي :
اسم المريض : (ف . م . س . ق)
العمر : 33 سنة .
الجنسية : سعودية .
نوعه : أنثى .
رقم الطبلة : (. .)
العنوان : أبها .
شكوى المريض والتاريخ المرضي ، المذكورة تم تحويلها لمستشفى أبها للنساء والولادة من قبل استشاري القلب بمستشفى عسير المركزي . الكشف الإكلينيكي : لكونها تعاني من هبوط في القلب ، وارتجاع في الصمام المنزالي ، وتعاني من هذه الحالة لدرجة أنها لا تستطيع النوم إلا على ثلاث مخدات ، وهي الآن حامل في حوالي (40) يوما ، وتم تحويلها إلى مستشفى أبها ؛ لأن حالتها الصحية لا تتحمل الحمل بالإضافة لأنها تتناول أقراص الوارفارين ، والتي قد تؤثر على تكوين الجنين في المراحل الأولى للحمل ، مما قد ينتج عنه تشوهات .
التشخيص :

(21/461)

قررت اللجنة الطبية المحلية بعد موافقة سعادة قاضي المحكمة الشرعية ورغبة الزوج في إنهاء هذا الحمل ، وتقرير استشاري القلب الذي يفيد بأن حالة المريضة لا تتحمل الحمل ، وأخذ موافقة من الزوج بأن إجراء عملية في هذه الحالة خطر ، ترى اللجنة عمل ربط للأنابيب مع إنهاء حالة الحمل .
عضو اللجنة عضو اللجنة عضو اللجنة
مصدق \ مدير مستشفى أبها للنساء والولادة .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه : بناء على ما تضمنه التقرير الموقع من عدد من الأطباء فلا مانع من إسقاط الحمل وربط الأنابيب لمنع الحمل في المستقبل للأسباب المذكورة في التقرير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/462)

الفتوى رقم ( 19249 )
س: أفيد سماحتكم أنني سائق لحافلة متوسطة تابعة للجنة الخيرية بعفيف ، وقد حصل علي حادث أثناء قيادة الحافلة مع سيارة ثانية ، وكان الحادث بمدينة عفيف في شهر رجب لعام

(21/462)

1416 هـ ، وقد تقرر علي الخطأ 75% ، وقد توفي معي في الحافلة أحد الطلبة ، والحمد لله على كل حال ، وقد تنازل عني أهل الطالب ، وقد سألت أحد القضاة فقال لي : عليك صيام شهرين متتابعين ، أو تحرير رقبة ، فإذا كان علي صحيح صيام شهرين متتابعين فإنني لا أستطيع القضاء ، لحيث إنني رجل كبير السن ، وعمري 75 عاما ، ومريض من شدة الحادث الذي قد أثر علي في رأسي ، وأفيدكم أيضا أن ظروفي قاسية ، ولست قادرا على دفع مال وتحرير رقبة ، وسؤال ثاني : هل علي كفارة أم لا؟ وهل يجوز لي صيام شهرين متفاوتة عن بعضها؟ وهذا ما أقدر عليه ، فإذا كانت متتابعة فإنني غير قادر عليها . أفيدوني جزاكم الله خيرا ووفقكم الله لما يحبه ويرضاه والله يحفظكم
ج: إذا كان الواقع كما ذكر فإنه يجب عليك الكفارة ، وهي إعتاق رقبة مؤمنة ، فإن لم تستطع فإنك تصوم شهرين متتابعين ، لقول الله تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } (1) إلى قوله سبحانه : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ } (2) ولا يجوز أن تصوم الشهرين متفاوتة ، بل تصومها متتابعة ستين يوما إذ لا بد من
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/463)

التتابع في الصيام ، فإن لم تقدر حاليا على الصيام فإنه يبقى في ذمتك حتى تقدر عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/464)

الفتوى رقم ( 19233 )
س: أطرح بين يدي سماحتكم هذه المسألة وهي عن والدتي منذ ثلاثين عاما تقريبا ، وهي :
1 - كانت حاملا في الشهر الثامن فحملت شيئا ثقيلا ، فلما كان من الغد سقط الولد ميتا .
2 - حملت مرة ثانية ، وهي في الشهر الثامن أصابها مرض في حلقها ، فذهبت للدكتور وأعطاها دواء غرغرة ، وقال لها : لا تبلعيه ولم تهتم بكلامه فبلعته فأحست بالجنين يفرفش في بطنها ، فلما كان من الغد سقطت البنت ميتة .
3 - وحملت للمرة الثالثة ، فلما جاء في الشهر الخامس قامت بحمل شيء ثقيل فسقط الولد ميتا .
4 - وحملت للمرة الرابعة وهي لا تعلم بأنها حامل فكانت فيها ضيقة صدر شديدة ، فذهبت للدكتور فأعطاها دواء فشربته

(21/464)

فسقط الجنين .
أفتوني أفادكم الله وجزاكم الله كل خير .
ج: على والدتك كفارة قتل الخطأ عن المرة الأولى والثانية والثالثة ، وهي : عتق رقبة مؤمنة عن كل حمل تسببت في إسقاطه ، فإن لم تجد لزمها صيام شهرين متتابعين عن كل مرة تسببت فيها بإسقاط الحمل ، أما المرة الرابعة فإنه لا يلزمها شيء ، لأنه لم يتكون الجنين بعد ، حيث إنه لم تنفخ فيه الروح ، ولا مانع أن تصوم شهرين ثم ترتاح فترة ، ثم تصوم شهرين آخرين ، ثم ترتاح فترة ، ثم تصوم الشهرين الأخيرين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(21/465)

الفتوى رقم ( 18788 )
س: خرجت في ليلة ممطرة مساء يوم الأربعاء الموافق 19 \ 1 \ 1417 هـ وأوقفت سيارتي على جانب الطريق الأيمن ، ونزلت منها لأشاهد نزول السيول ، فأقبل صاحب دراجة نارية وكان يقودها بدون أنوار أمامية ، وقد ضرب في مؤخرة السيارة

(21/465)

وهي واقفة وأنا لست فيها ، ثم وقع على الإسفلت بجانب السيارة ، فأسعفته إلى المستشفى ، وبعد أربع ساعات توفي وقد باشر المرور الحادث وحدد نسبة الخطأ 25% علي لكوني لم أشغل الغمازات ، فهل تلزمني الكفارة؟
ج: إذا كان الواقع كما ذكر فإن عليك الكفارة ، وهي : عتق رقبة مؤمنة ، فإن لم تجد فإنك تصوم شهرين متتابعين ؛ لقول الله تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } (1) إلى قوله تعالى : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/466)

الفتوى رقم ( 15233 )
س: حصل علي حادث وتوفي صاحب السيارة التي تصادمنا معها ، وكان الخطأ هو مني على ما قدر المرور ، حيث إن صاحب السيارة التي توفي فيها سائقها كان يقودها في خط الساحل ، خط عام بسرعة بطيئة ، وصدمته من وراء ، ونتج وفاته ، وكان معي

(21/466)

أسرتي ، وتوفي عندي ابني يرحمه الله ، وحكم علي القاضي بعتق رقبة أو صيام شهرين ، بينما ولدي لم يتطرق القاضي له ، ولم يحكم علي بشيء جهته ، وقد استفسرت من عدة علماء ، بعضهم يقول : عليك أربعة أشهر ، والبعض يقول : شهرين ، وحيث إنني محتار ، لذا أرجو من سماحتكم إفتائي في موضوعي .
ج: إذا كان الواقع ما ذكرت فيجب عليك كفارة أخرى عن ولدك الذي توفي معك ؛ لأنك متسبب بوفاته في هذا الحادث ، والكفارة عتق رقبة مؤمنة ، فإن لم تجد تصوم شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/467)

الفتوى رقم ( 15350 )
س: قبل 20 سنة ، رزقت بمولود ، وبعد سنتين تم فطامه ، وفي أحد الليالي الساعة الرابعة قام من النوم وأخذ يبكى من العطش والجوع ، وكان لدي شاة أعددتها لوالدي ، فذهبت إليها وحلبتها وسخنت الحليب ، ولما أصبح جاهزا جاءت هرة وقعت عليه ، فانصب على الأرض ، فذهبت مرة ثانية وحلبت الشاة ، ولكن الولد لم يدع لي فرصة لتسخينه فأخذه من يدي وشربه ،

(21/467)

وقد توفي بعد العصر ، وقرر المستشفى أنه مات متسمما ، وقد تبين أن الشاة كانت ملدوغة من ثعبان ، فهل علي شيء في ذلك ، هل علي كفارة؟ علما بأن والدي شرب من ذلك الحليب بعد غليه ولم يصب إلا بإصابة خفيفة .
ج: إذا كان الأمر كما ذكر في السؤال فليس على والدة الطفل كفارة ؛ لأنها لم تفرط ، وهذا قضاء وقدر ، والحمد لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/468)

الفتوى رقم ( 16590 )
س: يوجد عندي امرأة مسنة عمرها 85 سنة تقريبا ، وفيها مرض القلب ، وقد منعها الأطباء من صيام شهر رمضان ، وقلبها يعمل على جهاز ، وترغب التكفير كفارة قتل الخطأ ، حيث إنه سبق أن نامت مع بنت لها وهي في سنتها الأولى من الولادة ، فتسببت في موتها فورا ، فأرجو التكرم بإفادتي ما هو حكم الشرع في ذلك ، هل هو صدقة أو عتق رقبة؟ مع العلم أنها لا تقدر على الصيام أو إعتاق رقبة .
ج: إذا كانت هذه المرأة قد تسببت في وفاة الطفلة المذكورة

(21/468)

فإنها تجب عليها الكفارة ، وهي ؛ عتق رقبة فإن لم تجد فصيام شهرين متتابعين ، فالصيام إنما يجب عند العجز عن العتق ، فإذا كانت لا تقدر على العتق وجب عليها صيام الشهرين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/469)

الفتوى رقم ( 15872 )
س: أفيد فضيلتكم بأنه أثناء رجوعي للخلف بسيارتي اصطدمت سيارتي بسيارة أخرى من الخلف ، وانحرفت هذه السيارة الأخرى ، وصدمت شخصين توفي أحدهما ، وقد قرر مرور جدة بأنني المتسبب في هذا الحادث ، وبالتالي الوفاة ، وحكم علي بدفع 75% من دية المتوفى ، عليه أرجو من فضيلتكم إفتائي هل يجب علي الصوم شهرين متتابعين؟
ج: إذا كان الأمر كما ذكر وجب عليك الكفارة ، وهي عتق رقبة مؤمنة ، فإن لم تجد فصم شهرين متتابعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/469)

الفتوى رقم ( 15874 )
س: أفيد سماحتكم أني كنت مسافرا أنا وخويي (ش . م . ح .) في الصحراء ، وفي أثناء طريقنا ضربت سيارتنا مطب ، وعندما ضربنا المطب ضرب رأس خويي في تندة السيارة ، وناديت خويي ولم يرد علي ، وعندما يقارب نصف ساعة تقريبا رد علي ، وتوجهت به إلى مستشفى تثليث ، علما بأن المستشفى يبعد 175 كيلو تقريبا ، ودخل المستشفى بتاريخ 28 \ 12 \ 1413 هـ وزرته بالمستشفى أنا ومدير المرور وأهله وبعض جماعته ، ووقع تنازله وبلغ أهله وجماعته أنه متنازل عن خويه ، وبعد ذلك نقل إلى مستشفى عسير وتوفي بمستشفى عسير ، ليلة الأربعاء الموافق 12 \ 1 \ 1414ه ، وسبب الوفاة حسب التقرير الطبي وفاة تشنج بالدورة الدموية ، بسبب كسور في العمود الفقري على إثر حادث مروري ، علما بأني سلمت الدية لأهله ، وفي رسالتي هذه أطلب من سماحتكم التوجيه بما يلزم علي من حقوق الله سبحانه وتعالى . هذا وجزاكم الله خيرا .
ج: إذا كان الواقع كما ذكرته في السؤال فإن عليك كفارة قتل الخطأ ، وهي : عتق رقبة مؤمنة ، فإن لم تجد فتصوم شهرين متتابعين .

(21/470)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/471)

الفتوى رقم ( 16558 )
س: يوجد عندي والدي وهو رجل كبير في السن ، ويبلغ من العمر 54 عاما ، وقد حدت له بعض الأعراض ، وهو قبل عام مرض ، وعمل له عملية زايدة في مستشفى الخرمة العام ، وأخذ في المستشفى واحدا وعشرين يوما ، وبعد خروجه بحوالي 6 شهور صار عليه حادث بين سيارته التي كان يقودها وسيارة شخص آخر ، ونتج عنه وفاة سائق السيارة الأخرى ، وقد دفعنا الدية لورثة المتوفى ، وبعد هذا الحادث صار عنده بعض الشكوك والقلق بقوله : كيف حملني الله به الصيام؟ وبعد هذا الحادث بحوالي 3 شهور صار عنده مرض في المسالك البولية (انسداد في مجرى البول) وقد أجري له عملية منظار ، وبعد ذلك صار عنده شكوك في نفسه بأن يوجد عنده مرض مستعصي ، حتى إنني قمت بعرضه على أكثر من مستشفى ، حتى الأطباء النفسيين ، وأعطي علاجا مهدئا ، علاج للبروستات ، ولمدة 6 شهور ، والآن يا سماحة الشيخ الأكل طبيعي والنوم ، وهو لا زال يستعمل هذا العلاج ،

(21/471)

وإذا قلنا له صم ، قال : لم أستطع ، وذلك خوفا أن ينقطع عن الشرب ويؤثر على مجرى المسالك البولية ، أرجو إفتائي في هذا الموضوع . وفق الله سماحتكم .
ج: على والدك كفارة قتل الخطأ ، وهي : عتق رقبة مؤمنة ، فإذا لم يجد رقبة يعتقها فإنه يصوم شهرين متتابعين توبة من الله ، وإذا لم يستطع الصيام الآن فإنها تبقى دينا في ذمته يؤديها وقت استطاعته ، وكذلك إن بقي عليه شيء من رمضان الماضي فإنه يقضيه ، ولا يجوز له الإفطار بوساوس النفس والجزع مما ألم به من أمراض ، إلا إذا كان الصيام يضر به . بمشورة طبيب مسلم عدل ، فحينئذ يجوز له الإفطار ، وعليه القضاء ، فإن كان مرضه لا يرجى برؤه فبالنسبة لصيام رمضان عليه فدية الصيام ، وهي إطعام مسكين عن كل يوم مقدار نصف صاع من قوت البلد ، وأما صيام الكفارة فإن تيسر العتق أخرج ولو من ماله بعد وفاته ، فإن لم يتيسر وتوفي قبل الصيام فإن تبرع أحد الورثة بالصيام عنه أجزأه ؛ لقوله صلي الله عليه وسلم : « ((من مات وعليه صيام صام عنه وليه » (1) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(21/472)

الفتوى رقم ( 17147 )
س: أرفع لفضيلتكم طلبي هذا وآمل من سماحتكم إفتائي في هذا الموضوع جزاكم الله ألف خير ، فلقد وقع علي حادث مروري عام 1412 هـ وفي نفس الحادث فقد توفي شخصان ، وكنت أنا الذي يقود السيارة ؛ لأنها سيارتي ، فقد كان أحد الأشخاص المتوفين معي في سيارتي ، والشخص الآخر كان في السيارة الثانية التي تم التصادم معها ، وهو الذي كان يقود السيارة ، وقد كان المذكور وحده في السيارة ، أما أنا وأحد الأشخاص الذين كانوا معي لقد أصبنا بإصابات بليغة جدا ، وقد تنومنا على إثر الحادث لمدة شهرين بالمستشفى ، ولا نزال نعاني من أثر الحادث ، وعند وقوع الحادث فقد حضر المرور ، وقد تم تخطيط الحادث ، ولاحظوا بأن الشخص الذي صدمنا قد كان المذكور متجاوز عدة سيارات هربت عنه خارج الخط ، إلا أن المذكور قد لحقني وصدمني ، وقد كانت كفرات سيارتي اليمنى خارج الخط العام هروبا منه حتى أتلافى الحادث ، إلا أنه لحقني وصدمني ، وقد توفي المذكور في الحال ، وقد توفي أحد الأشخاص الذين كانوا راكبين معي في سيارتي كذلك في نفس الحادث ، وقد قام المرور بوضع علي نسبة 25% حق سرعة ، وهذه النسبة سارية المفعول عند المرور لا بد من وضع نسبة سرعة إذا وجد

(21/473)

هناك وفيات في الحادث ، حتى تكون الدية خفيفة على الطرف الآخر ، وقد كان الطريق أمامي مستقيما ، وطريق عام ، لا بد لك أن تمشي فيه وإلا تتسبب في حوادث ، لذا أطلب من سماحتكم إفتائي فيما يلي :
1 -هل يكون علي صيام من الوفيات؟ علما بأنه المخطئ علي؟
2 - إذا كان علي صيام فكم يكون ، هل يكون عن الشخص الذي توفي معي في سيارتي عند وقوع الحادث أم يكون عن الشخصين؟
3 - إذا وجد علي صيام فهل يوجد فدية بدلا من الصيام أفديها؟
4 - هل يلحقني شيء في سبب تأخير الصيام هذه الفترة؟
5 - لقد وضع علي نسبة سرعة 25% ، وهي تعتبر سارية المفعول عند رجال المرور إذا وجد وفيات في الحادث ، وقد وضع على الطرف الآخر نسبة 75% ، وقد توفي في نفس الحادث ، وليس معه أحد في سيارته عند وقوع الحادث ، وكان متجاوزا عدة سيارات ، وتم الهروب عنه ، إلا أنه لحقني خارج خطي وصدمني .
لذا آمل إفتائي فيما سبق ذكره ويكون ذلك مفصلا ، وهل يوجد لها فدية وكم يكون الصيام؟

(21/474)

ج: إذا كان الأمر كما ذكرت ، من أنك مدان بالحادث بنسبة 25% ، فيجب عليك كفارتان لقتل الخطأ ، وهما عتق رقبتين مؤمنتين ، فإذا لم تجد فصيام أربعة أشهر ، كل شهرين متتابعين ؛ لقوله تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ } (1) إلى قوله : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2) وقد أدنت بنسبة في قتل مؤمنين خطأ فوجب عليك كفارة قتل اثنين وكفارة قتل الخطأ تتعدد بتعدد المقتول كتعدد الدية؟ لقيام كل قتيل بنفسه وعدم تعلقه بغيره .
وليس عليك شيء في تأخير الكفارة هذه المدة ، والواجب عليك المبادرة بأدائها إلا لعذر ؛ تفريغا لذمتك مما شغلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(21/475)

الفتوى رقم ( 15379 )
س: قدر الله علي بحادث سيارة ، وكان أحد زملائي في العمل راكبا معي في سيارتي وأثناء توجهنا للمدينة المنورة حيث نعمل في ينبع داهمتنا شاحنة كبيرة في خط سيرنا ، وصدمتنا ونتج عن هذا الحادث وفاة زميلي رحمه الله ، وأصبت أنا بكسور ورضوض ، وقد من الله علي بالشفاء والحمد لله ، السؤال يا سماحة الشيخ : هل علي كفارة بسبب وفاة زميلي رحمه الله؟ علما بأن تقرير المهندسين والمختصين في مرور المدينة أخلى مسؤوليتي من الحادث تماما ، وإني غير مسئول عن الحادث وإن نسبة الخطأ مائة في المائة 100% على سائق الشاحنة . أرجو إفتائي فيما حصل أرجو من الله ألا يريكم مكروها وأن يديمكم لخدمة الدين
ج: إذا كان الأمر كما ذكرت في السؤال فليس عليك كفارة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(21/476)

الفتوى رقم ( 15984 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ،

(21/476)

وبعد : فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة قاضي الحرجة ، رقم (504) وتاريخ 6 \ 4 \ 1412 هـ ، ومشفوعه : استفتاء (ج . ع . ع) الذي نصه : لقد حدث لي حادث سيارة ، وكانت نتيجة الحادث أن توفي ولدي البالغ من العمر 13 عاما ، وإنني أعرض عليكم كيفية وقوع الحادث ، آمل من الله عز وجل أن تعطونا الفتوى حول ذلك ، وهل علي صيام شهرين متتابعين أم لا؟ وجزاكم الله خيرا .
في يوم الثلاثاء الواقع في 27 \ شوال عصرا ، وبينما كنت عائدا من بلدة ظهران الجنوب إلى إمارة الحرجة حيث أسكن وفي الطريق وكانت سرعتي حوالي (90 كم) في الساعة أخذت السيارة تذهب يمينا ويسارا ولا أعرف سبب ذلك ، ولم أستطع السيطرة عليها نتيجة تأرجحها يمينا ويسارا ، وفي الوقت نفسه أحسست وكأن غشاوة غطت على نظري ، وفي لحظات قليلة انحرفت السيارة وسقطت من فوق جسر كنت قريبا منه ، وانقلبت مرتين حيث استقرت أسفل الجسر ، وكانت النتيجة أن توفي ولدي وكسرت فقرة في ظهري وكسرت ساق ولد آخر من أولادي ، ثم كسرت فقرتين في ظهر زوجتي ، وبعد خروجي من

(21/477)

المستشفي لم يترتب علي أي مسؤولية من ناحية المرور ولا من طرف القاضي أبدا ، ولم أسأل من قريب أو من بعيد عن أي شيء ، لذلك جئت راجيا من فضيلتكم التكرم لإفادتي حول ذلك وجزاكم الله ألف خير؟
وقد أعيدت المعاملة لفضيلة القاضي للاستفسار وزيادة الإيضاح ، وقد ورد جواب فضيلته برقم (1357) ، وتاريخ 19 \ 3 \ 1413 هـ وأحيل إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1357) وتاريخ 19 \ 3 \ 1413 هـ ، وجاء فيه ما نصه : وأحيط سماحتكم أنه بمراجعة المذكور لنا وإفهامه مضمون خطابكم أجاب قائلا : إنه بصدد سبب وقوع الحادث فقد شعر أثناء سيره بأن الكفر فيه بنشر ، وعند ذلك أخذت السيارة تتأرجح يمينا وشمالا ، وأما عدم توقفه لأنه عندما أخذ السيارة بمقودها وحاول إيقافها لم يتمكن من ذلك ، وقد حاول إيقافها بواسطة النمرة تجنبا لمسك الفرملة خشية من الانقلاب ، إلا أنه فوجئ بانقلابها ، وليس لديه صورة من تقرير المرور في الحادث ، وبالنسبة لرخصة القيادة فلديه رخصة ، وصورتها رفق خطابنا هذا .
ج: وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الواقع كما ذكر فإنه لا شيء عليه ؛ لكونه لم يفرط ، والأصل براءة الذمة .

(21/478)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/479)

الفتوى رقم ( 15613 )
س: توفي والدي رحمه الله في حادث مروري على طريق ( مكة - الطائف ) وكان معه بالحادث ثلاثة أطفال ووالدتي ، حيث توفي في الحال الوالد وثلاثة أطفال ، أما الوالدة فقد توفيت بعد وفاة الوالد بشهر ونصف ، حيث تلقت العلاج في إحدى المستشفيات ، لكن وافتها المنية متأثرة بجراحها بعد خروجها من المستشفى ، وحيث كانت نسبة الخطأ على والدي 70% حسب تقرير الحوادث بالمرور لذا أطرح لسماحتكم هذه الأسئلة :
1- هل على والدي كفارة ، وما هي؟ وهل هي على الميت أم على الحي؟
2 - إن كان هناك كفارة آمل تحديدها لي بالضبط؟
3 - إذا لزم والدي كفارة ما هي أفضل الكفارة : الصيام أم عتق رقبة أو إطعام المسكين؟
4 - نحن أربعة إخوان وأختان ، هل الصيام يمكن أن يقسم بين الإخوة أم على واحد إن كان هناك كفارة؟

(21/479)

5 - إذا تطوع أحد الإخوان بالصيام كفارة عن الوالد هل يصوم شهرين متتالية للشخص الواحد ويرتاح لمدة معينة أم يجب عليه الاستمرار؟
6 - إذا نقض الصيام ككفارة لظروف مثل مرض أو تلقي علاج هل يجب إعادة الصيام من جديد؟
7 - بالنسبة للمرأة إذا كانت حائضا أو نفساء هل تقضي ما تبقى من الصيام ككفارة أم لا ، وماذا يجب عليها في هذه الحالة؟
والسلام عليكم ورحمة الله وبركاته
ج: وبعد دراسة اللجنة للاستفتاء أجابت بما يلي : أولا : إذا كان الأمر كما ذكر وجب على والدك أربع كفارات بعدد من مات معه ، والكفارة عن كل نفس هي : عتق رقبة مؤمنة ، فإن لم يجد صام شهرين متتابعين .
ثانيا : يستحب لأولياء الميت الصيام عنه ؛ لما ثبت أن النبي صلي الله عليه وسلم قال : « من مات وعليه صيام صام عنه وليه » (1) إذا لم يتيسر العتق .
ثالثا : يجوز لمن تبرع بالصيام عن وليه بأكثر من كفارة أن يصوم شهرين متتابعين ثم يرتاح مدة ثم يصوم الكفارة الثانية .
رابعا : يجب في الكفارة التتابع في الصيام ، لكن لو عرض للمرأة نفاس
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(21/480)

أو حيض أو مرض أو عذر يبيح الفطر كالسفر مثلا لم ينقطع التتابع ، ويواصل الصيام بعد زوال العذر من الأيام التي تليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/481)

الفتوى رقم ( 16891 )
س: أحيط سماحتكم بأنني موظف بشرطة القنفذة ، وأقوم بمزاولة عمل الدورية ، وبتاريخ 18 \ 9 \ 1407 هـ وفي تمام الساعة الثانية والنصف ليلا كنت أقوم بدورية أنا وزميل لي من منطقة القنفذة ، إلى منطقة المظيلف ، وأثناء سيرنا على خط الإسفلت العام شاهدنا مجموعة من الإبل على جانبي الطريق ، فأوقفت سيارة النجدة على جانب الطريق وبقي زميلي بالسيارة ونزلت لإبعاد الإبل عن الطريق بعد تأكدي من خلو الطريق من السيارات ، فقمت بسوقها ، وجاوزت بها الطريق ، إلا واحدة من الإبل ، وقفت في منتصف الطريق ، وكنت على بعد عشرة أمتار منها ، وأثناء وقوفها قمت برميها بالحجارة لإبعادها عن الطريق ، وأثناء ذلك جاءت سيارة واصطدمت بها ، ومن ثم اصطدمت بسيارة النجدة التي كانت واقفة بجوار خط الإسفلت ، وكان زميلي واقفا بجوار سيارة النجدة ، ونتج عن الحادث وفاة زميلي الذي يقوم بعمل الدورية معي ، وإنني يا

(21/481)

صاحب السماحة منذ ذلك الحادث لم يهدأ لي بال ، حيث إن المرور أثبت أن نسبة الخطأ كاملة على من اصطدم بالإبل التي كانت واقفة على خط الإسفلت ، والتي قمت بسوقها ، ولكنني أخشى أن علي نسبة في هذا الحادث بسبب سوقي للإبل ، وكان قصدي من ذلك احتساب الأجر لا كسب الوزر . آمل من سماحتكم إفتائي هل علي شيء في الحادث المذكور من كفارة أو خلافها؟ علما أن السائق الذي حمل بالإدانة قد دفع الدية . والله يحفظكم
ج: إذا كان الواقع هو ما ذكرته في سؤالك فلا شيء عليك ؛ لأنك لم تقتل ولم تسبب في القتل ، وإن المتسبب هو صاحب السيارة الذي تسبب في الحادث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/482)

الفتوى رقم ( 16851 )
س1 : جاء لي ولد وأرضعته 3 أشهر ، وجاءه مرض ، أي : نزلة برد شديد حسب ما ذكره الأطباء في المستشفى ، وجاءه بكاء في الليل شديد جدا ، ونام معي في الفراش ، وأصبح الصباح قد توفي ، حيث لا يوجد حوله أي شيء من الملابس ، أي الفراش

(21/482)

وغيرها ، لذا أطلب إفتائي حيال سؤالي هذا ماذا علي؟
ج1: إذا كان الحال ما ذكر فلا كفارة عليك؟ لأنه لم يظهر حصول تفريط منك يسبب وفاته .
س 2 : جاء لي بعد هذا الولد بنت ، وبقيت 40 صباحا ، وبعد ذلك نمت إحدى الليالي وقمت نصف الليل وأرضعتها بثديي ، وجاءني نوم شديد ، فنمت وأصبح الصبح والملابس فوق وجهها (أي : البطانية) ، وهي قد توفيت حيث إن البطانية وجدتها على وجهها وهي ميتة ، لذا أرجو من الله ثم منكم إفتائي حسب ما ذكرت . هذا والله يحفظكم
ج:2 إذا كان الحال ما ذكر فعليك الكفارة ، لأنه حصل منك تفريط تسبب في وفاتها ، والكفارة هي : عتق رقبة مؤمنة ، فإن لم تجدي فصومي شهرين متتابعين توبة من الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(21/483)

الفتوى رقم ( 18378 )
س: أفيدكم أنني رجل متزوج ، ومن الله علينا أن حملت امرأتي ، وفي الشهر السابع من الحمل حصل وأن جامعت زوجتي ،

(21/483)

وعلى إثرها أحست بعد الجماع مباشرة بآلام نقلتها على إثرها إلى المستشفى ، وبعد الكشف عليها أفادوني أنها في حالة ولادة ، وبالطبع ولدت وأنجبت ولدا ، فلبث بعد الولادة نصف ساعة تقريبا وتوفي ، لذا أتقدم إلى سماحتكم بهذا السؤال ، أرجو من الله ثم من سماحتكم إفادتي عن هذا الموضوع ، وهل يترتب علي شيء؟ أرجو توضيح ذلك ، والله يحفظكم ويرعاكم .
ج : إذا كان الأمر كما ذكر فلا شيء عليك ؛ لأنك لم تتسبب في موت الولد ، ووطؤك لزوجتك أمر مرخص فيه شرعا ، والأصل براءة الذمة حتى يثبت ما ينقل عنها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم بحمد الله الجزء الحادي والعشرون من فتاوى اللجنة الدائمة ، ويليه- بإذنه تعالى- الجزء الثاني والعشرون ، وأوله : (أحكام عامة تتعلق بإقامة الحدود) .

(21/484)


أحكام عامة تتعلق بإقامة الحدود - فتاوى اللجنة

أحكام عامة تتعلق بإقامة الحدود
السؤال الثالث من الفتوى رقم ( 16815 )
س3 : هل يجوز إقامة الحدود في غياب السلطان المسلم ؟
ج3 : لا يقيم الحدود إلا السلطان المسلم ، أو من ينوب عنه ، من أجل ضبط الأمن ، ومنع التعدي ، والأمن من الحيف ، وعلى العاصي الاستغفار والتوبة إلى الله ، والإكثار من العمل الصالح ، وإذا أخلص لله في التوبة تاب الله عليه ، وغفر له بفضله وإحسانه ، قال الله تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) وقال : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال النبي صلى الله عليه وسلم : « الإسلام يهدم
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة طه الآية 82

(22/5)

ما كان قبله ، والتوبة تهدم ما كان قبلها » (1) ، وقال عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (121),مسند أحمد بن حنبل (4/199).
(2) ابن ماجه 2 / 1420 برقم ( 4250 ) ، والطبراني 10 / 185 برقم ( 10281 ) ، 22 / 306 برقم ( 775 ) ، والقضاعي في ( مسند الشهاب ) 1 / 97 برقم ( 108 ) ، وأبو نعيم في ( الحلية ) 4 / 210 ، 10 / 398 ، والسهمي في ( تاريخ جرجان ) ص399 برقم ( 674 ) ، والبيهقي 10 / 154 .

(22/6)

السؤال الرابع من الفتوى رقم ( 17743 )
س4 : بلاد غانا دولة مسيحية ، وفيها مسلم ، وحكم الدولة غير الإسلام ، فوقع مسلم على زنا ، فهو على حالة حد من حدود الله ، فطلب هذا الزاني عند المسلمين أن يحكموا عليه حكم شريعة الله ، فمنع حكومة بلاده ألا يحكم أحد على أحد بغير شريعة مسيحية ، ما حكم هذا الشخص ، هل هو بريء عند الله أم لا ؟ مع أنه برز نفسه أمام حكم الله فسده ساد .
ج 4 : من وقع في الزنا وجب عليه أن يتوب إلى الله توبة نصوحا ، وينبغي أن يستر نفسه بستر الله - عز وجل - ولا يطالب

(22/6)

بإقامة الحد عليه ، ولا يقيم الحدود إلا الحاكم المسلم ، أو من يقوم مقام الحاكم ، ولا يجوز لأفراد المسلمين أن يقيموا الحدود ؛ لما يلزم على ذلك من الفوضى والفتنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/7)

السؤال الرابع من الفتوى رقم ( 18804 )
س4 : بلادنا غير بلد الإسلامي ، إذا كان رجل مسلم يقتل مسلما بسبب الغضب ، أو شيء لا معنى له أو التكبر ؛ لأنه غني ، وأنا أو شخص آخر شاهد ، هل نستطيع أن نقتله ؛ لأن العين بالعين والقتل بالقتل ؟ ولو نستطيع الحكومة ستسجننا .
ج 4 : لا يجوز إقامة القصاص إلا بعد ثبوته شرعا لدى المحكمة الشرعية ، ويقيمه الحاكم ، أما الأفراد فليس لهم إقامة القصاص على أحد ، لما يترتب على ذلك من الضرر والفوضى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/7)

الفتوى رقم ( 7488 )
س : أريد أن أعرف ما هو حكم الإسلام في حالة ما إذا ارتكب شخص جريمة يقام لها حد في الإسلام ، مثل (الزنا) لكن قانون الدولة لم يعامل من يرتكب هذه الجريمة بما جاء في كتاب الله ، هل نستطيع أن نقيم عليه الحد - نحن أهله وعشيرته مع العلم أن السلطات الحاكمة ستعاقبنا على ذلك ، وماذا يحدث لو لم يقم الحد ، هل له من توبة عند الله ، وما مدى قبول توبته ؟
ج : ليس لكم أن تقيموا عليه الحد ؛ لأن إقامة الحدود من اختصاص ولي الأمر ، أو نائبه على الزاني ونحوه ممن يستحق الحد فيها ، وإلا فعلى الزاني ونحوه الاستغفار والتوبة إلى الله ، والإكثار من العمل الصالح ، ورد الحقوق إلى أهلها إن كانت مالية ، واستسماحهم والدعاء لهم والإحسان إليهم . وإذا أخلص لله في التوبة ورد الحقوق المالية إلى أهلها تاب الله عليه ، وغفر له بفضله وإحسانه ، قال الله تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3)
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70

(22/8)

وقال : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 82

(22/9)

السؤال الحادي والثلاثون من الفتوى رقم ( 18612 )
س31 : هل يقيم الوالد الحد على ولده إذا ارتكب جرما يستوجب حدا ، بحجة أن الولد في رعية والده ، والوالد مسئول عن رعيته ، أم لا يقيم الحدود إلا الإمام العام ، أو من يفوضه ، أو من يقوم مقامه ؟
ج 31 : الحدود منوطة بالإمام أو من ينيبه ، وليس للوالد ولا غيره أن يقيم الحد .

(22/9)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/10)

السؤال الثاني من الفتوى رقم ( 6250 )
س2 : زان وزانية محصنان ، يعترفان أمام المحكمة بجريمة الزنا ، ويطالبان من المحكمة بتطبيق الشريعة الإسلامية في حقهما ؛ لكن المحكمة طبقت عليهم حكم القانون الوضعي ، فهل يجوز لهما أن يقتلا نفسيهما ؟ وكذلك السارق وشارب الخمر والزاني غير المحصن ؟
ج 2 : لا يقتلان أنفسهما ، ولكن عليهما التوبة والاستغفار والندم على ما مضى ، وحفظ فروجهما ، والستر على أنفسهما مستقبلا ، ولو انتقلا إلى جهة غير الجهة التي ارتكبا فيها الفاحشة وظهر أمرهما فيها - كان خيرا ، إذا لم يشق ذلك عليهما ، وكذلك الحال في السارق وشارب الخمر والزاني غير المحصن في مثل البلاد التي ذكرت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/10)

الفتوى رقم ( 3757 )
س : إني شاب في السادسة عشرة من العمر ، وطالب بالثانية ثانوي ، وأصلي وأصوم ، وأقرأ القرآن ، وأقوم في رمضان ، وأؤدي ما أستطيع عليه من السنن ، ولكن قرناء السوء لا تخلو منهم الدنيا ، وقد علموني عادات سيئة ، منها نكاح اليد واللواط ، وقد علمت من قراءتي لبعض الكتب الإسلامية أن جزاء من فعل الثانية الرجم ، أو الحرق ، أو الرمي من أعلى بناء ، ولأن ذلك جاء في القرآن ؛ لذا أرجو الفتوى بما أعمل ؟ نظرا لأن الحكومة غير إسلامية ، فهل يجوز للإنسان أن يقتص من نفسه ، أو ماذا أفعل ؟
ج : أولا : الاستمناء باليد المعروف بالعادة السرية محرم شرعا ؛ لعموم قوله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) ولما في ذلك من الضرر . فعليك أن تترك هذه العادة السيئة وتتوب إلى الله توبة صادقة ؛ عسى الله أن يتوب عليك ويغفر ذنبك .
ثانيا : اللواط من كبائر الفواحش ، وعقوبته الشرعية القتل ، ومن ثبت عليه ذلك عند ولي الأمر بالإقرار ، أو بأربعة شهود وجب
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6

(22/11)

إقامة الحد عليه ، ومن ستر الله عليه فليتب إليه سبحانه ، ويستغفره ، ويجتنب هذه الفاحشة الممقوتة ، عسى أن يتوب الله عليه ويغفر ذنبه ، ونسأل الله لك التوفيق لأداء الواجبات الشرعية ، واجتناب الفواحش ما ظهر منها وما بطن ، ، فإنه سبحانه هو الغفور الرحيم ، ويحرم عليك أن تقتل نفسك ؛ لقوله تعالى : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) ولما ثبت عنه - صلى الله عليه وسلم - من الوعيد الشديد في قتل المسلم نفسه ، والتوبة النصوح تجب ما قبلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 29

(22/12)

السؤال الثامن والعشرون من الفتوى رقم ( 18612 )
س28 : زنا بعد الطلاق هل يرجم أم يعد غير محصن لعدم وجود زوجة في ذمته ؟ وهل يجوز إقامة الحد على النفس كأن يقطع أحد يده بعد توبته من جريمة السرقة ؟

(22/12)

ج28 : أولا : هذا الأمر راجع إلى ولي الأمر والقضاء الشرعي ، ولا يخفى أن من مقاصد الإسلام الجليلة الحث على الستر والتوبة فيما بين العبد وربه .
ثانيا : لا يجوز للإنسان أن يقطع يده تنفيذا لحد السرقة على نفسه ، ولا أن يقتل نفسه عند وجود ما يبيح قتله ، والواجب : أن يتوب إلى الله تعالى ، ويستغفره ويندم على ما فات ، ويعزم على عدم العودة لمثله وأن يرجع الأموال التي سرقها إلى أصحابها مع ستره على نفسه ، وعدم إعلانه أنه كان سارقا ، فإن لم يجد أصحابها ، أو لم يعرفهم ، فإنه يتصدق بها بالنية عنهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/13)

السؤال الأول من الفتوى رقم ( 6341 )
س1 : من أجرى عليه الحد هل له عقاب يوم القيامة ؟
ج 1 : في ( الصحيحين ) وغيرهما عن عبادة بن الصامت - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال « تبايعوني على ألا تشركوا بالله شيئا ولا تزنوا ولا تسرقوا ولا تقتلوا النفس التي حرم الله إلا

(22/13)

بالحق ، فمن وفى منكم فأجره على الله ، ومن أصاب شيئا من ذلك فعوقب به في الدنيا فهو كفارة له ، ومن أصاب من ذلك شيئا فستره الله عليه فأمره إلى الله إن شاء عفا عنه وإن شاء عذبه » (1) فمن هذا الحديث يتبين أن الحدود كفارات لمن أقيمت عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 5 / 313 ، 314 ، 320 ، والبخاري 1 / 10 ، 4 / 251 ، 6 / 61 - 62 ، 8 / 15 ، 18 ، 37 ، 125 ، 191 ، ومسلم 3 / 1333 برقم ( 1709 ) ، والترمذي 4 / 45 برقم ( 1439 ) ، والنسائي 7 / 142 ، 148 ، 161 - 162 ، 8 / 108 - 109 برقم ( 4161 ، 162 ، 4178 ، 4210 ، 5002 ) ، والدارمي 2 / 220 ، والدارقطني 3 / 215 .

(22/14)

الفتوى رقم ( 9000 )
س: هل التوبة من الكبائر التي فرض الإسلام لها حدودا في القرآن والسنة ؛ كالسرقة والزنا وغيرهما ، تمنع من إقامة تلك الحدود ، وإذا كانت التوبة من هذه الكبائر لا تمنع من إقامة الحدود المقررة لها شرعا ، فماذا يفعل إنسان ارتكب ذنبا يوجب الحد في بلد لا تقام فيها الحدود ؟

(22/14)

ج : الحدود إذا بلغت الحاكم الشرعي وثبتت بالأدلة الكافية وجب إقامتها ولا تسقط بالتوبة بالإجماع ، قد جاءت الغامدية إلى النبي - صلى الله عليه وسلم - طالبة إقامة الحد عليها بعد أن تابت ، وقال في حقها : « لقد تابت توبة لو تابها أهل المدينة لوسعتهم » (1) ، ومع ذلك قد أقام عليها الحد الشرعي ، وليس ذلك لغير السلطان .
أما إذا لم تبلغ العقوبة السلطان ، فعلى العبد المسلم أن يستتر بستر الله ، ويتوب إلى الله توبة صادقة ، عسى الله أن يقبل منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحدود (1696),سنن الترمذي الحدود (1435),سنن النسائي الجنائز (1957),سنن أبو داود الحدود (4440),مسند أحمد بن حنبل (4/430),سنن الدارمي الحدود (2325).

(22/15)

الفتوى رقم ( 13432 )
س: في العشرين من شوال الحالي اعتدى طالبان في الأول الإعدادي على ثالث لهما بفعل اللواط بعد أن شلوا حركته ومنعوه من الاستغاثة ، والقضية رهن التحقيق بالشرطة الآن . والسؤال : هل يجوز لولي أمر المجني عليه العفو عن الجانيين والتنازل عن الشكوى ، أم أن هذا من حقوق الله لا يملكه البشر ؟
ج : لا يجوز لولي المجني عليه أن يعفو ؛ لأن إقامة الحكم في

(22/15)

ذلك حق لله ويتولى التنفيذ الحاكم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/16)

السؤال الرابع من الفتوى رقم ( 10719 )
س7 : يزعم بعض المستشرقين والشيوعيين وغيرهم من الجاهلين بالتشريع الإسلامي العادل : أن الإسلام قد قرر عقوبات لا يمكن تطبيقها في القرن العشرين ، فهل يمكن أن تقطع يد ؛ لأنها سرقت ربع دينار ؟ هل يجوز أن يجلد الزاني ، أو يرجم بسبب نزوة طائشة قد ارتكبها ؟
ج7 : إن الله تعالى عليم حكيم ، وهو الذي شرع الشرائع ، وهو الذي جعل محمدا - صلى الله عليه وسلم - خاتم الأنبياء ، وجعل شريعته عامة وخاتمة للشرائع ، وهو أرحم بعباده منهم بأنفسهم ، فيشرع لهم ما يصلحهم أولا وآخرا ، فمهما اختلفت أحوالهم حضارة وغيرها فلا صلاح لهم إلا بتطبيق شريعة نبيهم محمد - صلى الله عليه وسلم - وقد كان الفرس والروم في عهد النبي - صلى الله عليه وسلم - وقد بلغوا من الحضارة مبلغا عظيما ،

(22/16)

وأجمعت الأمة على أن الشريعة تطبق عليهم كغيرهم ، فليس ببعيد أن تطبق الحدود والقصاص على هذه الأمة بعد أن بلغت من الحضارة ما بلغت ، بل هذا هو الواجب والتجربة أقوى برهان ، فليبدءوا تنطق الحقيقة .
وبالله التوفيق ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/17)

الفتوى رقم ( 14445 )
س : ما حكم تقويم عقوبة ثابتة بنصوص القرآن والسنة بقيمة (مبلغ) معينة ، كأن يقوم قطع يد السارق ، فبدلا من أن تقطع يده يطالب هو بقيمة (بمبلغ) ، وكأن يقوم الرجم ، أو الجلد فلا يرجم ، أو يجلد الزاني ، بل يطالب هو بدفع قيمة معينة (مبلغ معين) .
ج : لا يجوز تقويم عقوبات الحدود بمبالغ نقدية ؛ لأن الحدود توقيفية ، ولا يجوز تغييرها عما حده الشارع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/17)

الفتوى رقم ( 18732 )
س : ما صحة الحديث الذي رواه أبو داود وغيره ، ونصه : « أقيلوا ذوي الهيئات عثراتهم » (1) وهل يجوز أن يستدل به ؟ لأنني حسب مطالعتي القاصرة لكتب العلماء ، رأيت مثلا صاحب (بلوغ المرام) يقول عن الحديث بأن فيه مقالا ، وكذلك وقفت على تشكيك في هذا الحديث لمحقق كتاب (الموافقات) وخلاصته : أنه يعارض القرآن الكريم وآياته الداعية إلى إقامة المساواة والعدل .
وعليه أرجو من والدي العزيز أن يقول الفصل في هذا الحديث .
ج : هذا الحديث رواه الإمام أحمد وأبو داود والنسائي والبيهقي وغيرهم عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - قال : « أقيلوا ذوى الهيئات عثراتهم إلا الحدود » (2) وله طرق كثيرة لا تخلوعن مقال ، ولكنه بمجموعها يكون حديثا حسنا .
ومعنى الحديث : استجاب ترك مؤاخذة ذي الهيئة إذا وقع في
__________
(1) سنن أبو داود الحدود (4375),مسند أحمد بن حنبل (6/181).
(2) أحمد 6 / 181 ، والبخاري في ( الأدب المفرد ) ص 165 برقم ( 465 ) ( سلفية ) ، وأبو داود 4 / 540 برقم ( 4375 ) ، والطحاوي في ( المشكل ) 3 / 126 ، 128 ، 129 ، وابن حبان 1 / 296 برقم ( 94 ) ، وابن حزم في ( المحلى ) 11 / 404 ، 405 مسألة رقم ( 2306 ) ، وأبو نعيم في ( الحلية ) 9 / 43 ، والبيهقي 8 / 267 ، 334 .

(22/18)

زلة ، أو هفوة لم تعهد عنه ، إلا ما كان حدا من حدود الله تعالى ، وبلغ الحاكم فيجب إقامته .
والمراد ب : (ذوي الهيئات) أهل المروءة والخصال الحميدة من عامة الناس ، الذين دامت طاعتهم واشتهرت عدالتهم ، ولكن زلت في بعض الأحيان أقدامهم ، فوقعوا في ذنب وخطأ ، ورد هذا المعنى العلامة ابن القيم - رحمه الله - قائلا : إن النبي - صلى الله عليه وسلم - لا يعبر عن أهل التقوى والطاعة والعبادة بأنهم ذوو الهيئات ، ولا عهد بهذه العبارة في كلام الله ورسوله للمطيعين المتقين ، والظاهر أنهم ذوو الأقدار بين الناس من الجاه والشرف والسؤدد ، فإن الله تعالى خصهم بنوع تكريم وتفضيل على بني جنسهم ، فمن كان منهم مستورا مشهورا بالخير حتى كبا به جواده ، ونبا عضب صبره ، وأديل عليه شيطان ، فلا نسارع إلى تأنيبه وعقوبته ، بل تقال عثرته ما لم يكن حدا من حدود الله ، فإنه يتعين استيفاؤه من الشريف كما يتعين أخذه من الوضيع ، فإن النبي - صلى الله عليه وسلم - قال : « إنما أهلك الذين قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه ، وإذا سرق فيهم الضعيف أقاموا عليه الحد ، وايم الله لو أن فاطمة بنت محمد

(22/19)

سرقت لقطعت يدها » (1) متفق على صحته ، وهذا باب عظيم من أبواب محاسن هذه الشريعة الكاملة ، وسياستها للعالم وانتظامها لمصالح العباد في المعاش والمعاد . انتهى كلامه .
وبما تقدم ذكره يتبين أن معنى الحديث ليس معارضا لمبدأ المساواة والعدل في الإسلام ، وإنما فيه رفع المؤاخذة بالخطأ والذنب الذي ليس فيه حد ، إذا صدر عمن لم يكن من عادته ذلك ، ولم يترتب على ترك تعزيره مفسدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عائشة - رضي الله عنها - : أحمد 6 / 162 ، والبخاري 4 / 151 ، 213 - 214 ، 5 / 97 ، 8 / 16 ، ومسلم 3 / 1315 برقم ( 1688 ) ، وأبو داود 4 / 537 - 538 برقم ( 4373 ) ، والترمذي 4 / 38 برقم ( 1430 ) ، والنسائي 8 / 72 - 75 برقم ( 4895 ، 4897 - 4903 ) ، والطحاوي في ( المشكل ) 3 / 97 ، وفي ( شرح المعاني ) 3 / 170 ، 171 ، وابن حبان 10 / 248 برقم ( 4402 ) ، والبيهقي 8 / 253 - 254 .

(22/20)


حكم الزنا - فتاوى اللجنة

حكم الزنا
السؤال الثاني من الفتوى رقم ( 2758 )
س2 : هناك آية في القرآن الكريم ، تذكر أن الزنا حرام ، وهو من الكبائر ، وقد حرم الزنا لمنع اختلاط الأنساب ، ولكن المعترضين للدين الإسلامي الآن يقولون : إن السبب قد عولج ، وهو باستعمال الحبوب المانعة للحمل ، وإنه لا مانع من الزنا مادام أن السبب قد زال ، فما هو رد سماحتكم على ذلك ؟
ج 2 : الزنا حرام بالكتاب والسنة وإجماع المسلمين ، سواء أدركت علة التحريم فيه ، وهي حفظ الأنساب ، وحفظ أعراض النساء وأوليائهن من النيل بسوء ، أم لم تدرك ، والأصل في الأمور الشرعية قبولها معللة ، أو غير معللة ، ولحكم كثيرة قد يخفى بعضها على بعض الناس ، وليس حفظ الأنساب هو العلة الوحيدة ، ولو فرضنا أنه العلة فقط ، لم يجز تعاطي الزنا للأمن من الحمل ؛ لأن ما حرمه الله تحريما مؤبدا لم يجز للمسلم فعله ، سواء وجدت العلة التي يعتقدها أم لم توجد ؛ لأن الله سبحانه حكيم عليم فيما شرعه لعباده ، وفيما يقضيه ويقدره ، ولو كان الزنا يجوز في بعض الحالات لبينه سبحانه ، وما كان ربك نسيا .

(22/21)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/22)

السؤال الأول من الفتوى رقم ( 4765 )
س1 : ما هو حكم الزنا ، وهل يجوز للناس الذين يعملون في البلدان الأوروبية ، ويقضون فترة بعيدا عن عائلاتهم سنة كاملة وسنتين ، يعني أزواجهم هل يجوز لهم الزنا أم لا ، الآن بعضهم لا يمكن لهم أن يقدموا بعائلتهم إلى أوروبا ؛ لأن عندهم مشاكل ولديهم شيوخ ، أو عندهم مشاكل أخرى .
ج 1 : يحرم على المسلم أن يزني ، ولو غاب عن زوجته سنة ، أو سنتين ، أو أكثر ، وعليه أن يسافر إلى زوجته ليقضي بها وطره ، ويعف نفسه بما أحل الله له ، وإذا لم يتمكن من السفر إليها ، ولا من استقدامها إلى مكان عمله ، لأمر ما يمنع من ذلك ، فليتزوج أخرى جهة عمله مسلمة ، أو كتابية حرة عفيفة ، على ما شرع الله ؛ ليعف بها نفسه ، فإذا لم يتيسر له ذلك صام ، فإن الصوم يضعف شهوته ، أو يمنعه عن قضائها فيما حرم الله عليه .

(22/22)

وبالله التوفيق ، وصلى الله على نبينا محمد ، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/23)

السؤال الرابع والخامس من التقوى رقم ( 102 )
س4 : من كان يشرب الخمر ويزني دائما ويقوم بالصلاة وخلافها من الأركان ، ولكن لم يترك شرب الخمر والزنى ، فهل تصح العبادة ؟
ج 4 : من شرب الخمر ، أو زنى ، أو فعل شيئا من المعاصي مستحلا لها فقد كفر ، ولا يصح مع الكفر عمل ، ومن كان يفعل المعصية ، وهو مقر بتحريمها ولكن تغلبه نفسه ، ويرجو الله أن يعصمه منها ، فهذا مؤمن بإيمانه ، فاسق بكبيرته ، والواجب على العبد إذا اقترف شيئا من المعاصي أن يتوب ويرجع إلى الله - جل وعلا - ويعترف بذنبه ، ويعزم على أن لا يعود إليه ، ويندم على فعله ، ولا يتلاعب في دين الله ، ويستتر بستر الله وإمهاله له ، فإن الله - جل وعلا - أخرج إبليس من رحمته ، وطرده مؤبدا ، وجعله شيطانا رجيما بسبب ذنب واحد ، أمره الله بالسجود لآدم فامتنع ، وأهبط الله آدم من الجنة بسبب أنه عصى الله - جل وعلا -

(22/23)

بمعصية واحدة ولكن آدم تاب ، فتاب الله عليه وهداه إلى صراط مستقيم ، فلا يجوز للعبد أن يكون مسلكه مع ربه مسلك المخادع الماكر ، بل الواجب عليه أن يقف مع الله موقف خائف يفعل ما أمره به ، ويترك ما نهاه عنه .
س5 : هل يجوز لشخص مؤمن أن يشرب الخمر بدعوى علاجه من بعض الآلام ؟
ج 5 : الخمر حرام لا يجوز التداوي بها ، يقول النبي - صلى الله عليه وسلم - « عباد الله تداووا ولا تتداووا بحرام ، فإن الله لم يجعل شفاء أمتي فيما حرم عليها » وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(22/24)

السؤال الخامس من الفتوى رقم ( 6575 )
س5 : إذا تخدن الرجل بامرأة ثم أنجبت له أولادا كثيرا حتى كبر سنهما ، ثم بعد ذلك تزوج الرجل بامرأتين بنكاح صحيح ، ثم أنجبتا له أولادا كثيرين ، ثم يريد الرجل أن يخرج المرأة الأولى من داره ، والأولاد لم يسمحوا بذلك ، كيف يكون ذلك الأمر ؟

(22/24)

ج5 : أولا : التخدن زنا محرم بالكتاب والسنة وإجماع المسلمين ، وعلى المذكورين أن يفترقا ويتوبا إلى الله ويستغفراه ، وإذا تابا وصدقا في توبتهما ، وعقدا بعد ذلك عقد نكاح شرعي ، فلا شيء في ذلك .
ثانيا : أولادهما الذين حصلوا بهذا التخدن أولاد زنا ينسبون إلى أمهم ، ولا ينسبون إلى الرجل ، على القول الصحيح ؛ لقول النبي - صلى الله عليه وسلم - « الولد للفراش وللعاهر الحجر » وبما ذكرنا يعلم أنه لا حق للمرأة المذكورة وأولادها في حالة كونها ليست زوجة ، وإنما هي خدينة ؛ ولأن الأولاد لا ينسبون إليه ، ولكن إذا أحسن إليهم وساعدهم وأمهم من ماله لحاجتهم فذلك حسن ، ومن الصدقة المرغب فيها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/25)

السؤال الرابع من الفتوى رقم ( 6477 )
س4 : في مدرستنا يجاهر بعض الطلبة هداهم الله بالزنا ويقول : أنا فعلت كذا وكذا فما الواجب علي ، وهل علي إثم ؟

(22/25)

ج4 : يجب عليك الإنكار عليه ونصحه والبيان له بأن الزنا من أعظم الجرائم المخلة بنظام الأسر ، ومن الكبائر المتوعد عليها بدخول النار ، بل وموجبة في الدنيا لإقامة الحد على مرتكبها ، وأن عليه أن يستتر بستر الله ولا يجاهر بالمعاصي ؛ لقول النبي - صلى الله عليه وسلم - : « كل أمتي معافى إلا المجاهرين » (1) الحديث ، ولأن في عمله هذا إشاعة للفاحشة بين المؤمنين ، والله سبحانه يقول : { إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث أبي هريرة - رضي الله عنه - : البخاري 7 / 89 ، ومسلم 4 / 2291 برقم ( 2990 ) . ورواه من حديث أبي قتادة الأنصاري - رضي الله عنه - : الطبراني في ( الأوسط ) 5 / 251 - 252 برقم ( 4495 ) ت : الطحان ، وفي ( الصغير ) 1 / 277 ، وأبو نعيم في ( أخبار أصبهان ) 2 / 64 - 65 .
(2) سورة النور الآية 19

(22/26)

السؤال العاشر من الفتوى رقم ( 1883 )
س10 : شخص أنكر حد الرجم وقال : إن الرسول رجم

(22/26)

قبل نزول سورة النور عملا بحكم التوراة ، فلما نزلت آية النور لم يرجم بعدها .
ج 10 : ثبت في شريعة الإسلام رجم من زنى ، وهو محصن من الرجال والنساء قولا وفعلا ، أما العمل فقد رجم رسول الله - صلى الله عليه وسلم - ماعزا والغامدية واليهودي واليهودية لزنا هؤلاء وهم محصنون ، وأما القول فقد ثبت من حديث عبادة بن الصامت - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « خذوا عني خذوا عني ، قد جعل الله لهن سبيلا ، البكر بالبكر جلد مائة ونفي سنة ، والثيب جلد مائة والرجم » (1) وثبت من حديث أبي هريرة وزيد بن خالد - رضي الله عنهما - قالا : « كنا عند النبي - صلى الله عليه وسلم - فقام رجل فقال : أنشدك الله إلا قضيت بيننا بكتاب الله ، فقام خصمه وكان أفقه منه فقال : اقض
__________
(1) أحمد 5 / 313 ، 317 ، 318 ، 320 ، 320 - 321 ، 327 ، ومسلم 3 / 1316 برقم ( 1690 ) ، وأبو داود 4 / 570 - 571 برقم ( 4415 ) ، والترمذي 4 / 41 برقم ( 1434 ) ، والنسائي في ( فضائل القرآن ) ص51 ، برقم ( 5 ) ، وابن ماجه 2 / 853 برقم ( 2550 ) ، والدارمي 2 / 181 ، والطحاوي في ( شرح المعاني ) 3 / 134 ، 138 ، وفي ( المشكل ) 1 / 92 ، وابن حبان 10 / 272 ، 273 ، 291 برقم ( 4425 - 4427 ، 4443 ) ، والطبري في ( التفسير ) 8 / 76 ، 77 ، 78 ، 79 برقم ( 8805 - 8807 ، 8810 ، 8811 ) ت : شاكر ، والطبراني في ( الأوسط ) 2 / 83 ، 3 / 18 برقم ( 1162 ، 2023 ) ، والبيهقي 8 / 210 ، 222 .

(22/27)

بيننا بكتاب الله وأذن لي ، قال : قل ، قال : إن ابني كان عسيفا على هذا ، فزنا بامرأته ، فافتديت منه بمائة شاة وخادم ، ثم سألت رجالا من أهل العلم ، فأخبروني أن على ابني مائة جلدة وتغريب عام ، وعلى امرأته الرجم ، فقال رسول الله - صلى الله عليه وسلم - : والذي نفسي بيده لأقضين بينكم بكتاب الله ، المائة شاة والخادم رد عليك ، وعلى ابنك جلد مائة وتغريب عام ، واغد يا أنس إلى امرأة هذا ، فإن اعترفت فارجمها فغدا عليها فاعترفت فرجمها » (1) ، (2) متفق على صحته ، وثبت العمل بذلك والقول به في عهد الخلفاء الراشدين دون نكير ، فدل على أنه لم ينسخ ، بل مجمع على ثبوته قبل أن يكون الخوارج والمعتزلة فكان خلاف من خالف بعد ذلك خروجا عن النص والإجماع ، فقد ثبت عن ابن عباس - رضي الله
__________
(1) صحيح البخاري الحدود (6440),صحيح مسلم الحدود (1698),سنن الترمذي الحدود (1433),سنن النسائي آداب القضاة (5411),سنن أبو داود الحدود (4445),سنن ابن ماجه الحدود (2549),مسند أحمد بن حنبل (4/115),موطأ مالك الحدود (1556),سنن الدارمي الحدود (2317).
(2) مالك 2 / 822 ، والشافعي في ( المسند ) 2 / 78 - 79 ، وفي ( الرسالة ) ( ص / 248 - 250 ) فقرة رقم ( 691 ) ، وأحمد 4 / 115 ، 115 - 116 ، والبخاري 3 / 167 ، 175 - 176 ، 7 / 218 - 219 ، ومسلم 3 / 1324 - 1325 برقم ( 1697 ، 1698 ) ، وأبو داود 4 / 591 - 593 برقم ( 4445 ) ، والترمذي 4 / 39 - 40 برقم ( 1433 ) ، والنسائي 8 / 240 - 241 ، 241 - 242 برقم ( 5410 ، 5411 ) ، وابن ماجه 2 / 852 برقم ( 2549 ) ، والدارمي 2 / 177 ، وعبد الرزاق 7 / 310 ، 311 برقم ( 13309 ، 13310 ) ، وابن حبان 10 / 283 برقم ( 4437 ) ، والبيهقي 8 / 219 .

(22/28)

عنهما - أن عمر بن الخطاب قال : « لقد خشيت أن يطول بالناس الزمان حتى يقول قائل : لا نجد الرجم في كتاب الله ، فيضلوا بترك فريضة أنزلها الله ، ألا وإن الرجم حق في كتاب الله على من زنى وقد أحصن إذا قامت البينة ، أو كان الحبل ، أو الاعتراف » (1) متفق على صحته .
وثبت عن علي - رضي الله عنه - حين رجم المرأة يوم الجمعة قال : (رجمتهما بسنة رسول الله - صلى الله عليه وسلم) وفي رواية : (وجلدتها بكتاب الله) (2) ؛ قال ذلك ردا على من قال : جمعت لها بين حدين .
__________
(1) مالك 2 / 823 ، وأحمد 1 / 23 ، 29 ، 40 ، 47 ، 50 ، 55 ، والبخاري 8 / 25 ، 26 ، ومسلم 3 / 1317 برقم ( 1691 ) ، وأبو داود 4 / 572 - 573 برقم ( 4418 ) ، والترمذي 4 / 39 برقم ( 1432 ) وابن ماجه 2 / 853 - 854 برقم ( 2553 ) ، والدارمي 2 / 179 ، والطيالسي 1 / 29 - 30 برقم ( 25 ) ت : محمد التركي ، وابن حبان 2 / 147 ، 154 برقم ( 413 ، 414 ) ، والطحاوي في ( المشكل ) 3 / 2 - 3 ، والبيهقي 8 / 211 .
(2) أحمد 1 / 93 ، 107 ، 116 ، 121 ، 140 ، 141 ، 143 ، 153 ، والبخاري 8 / 21 ، والدارقطني 3 / 123 ، 123 - 124 ، 124 ، والطحاوي في ( شرح المعاني ) 3 / 140 ، وفي ( المشكل ) 3 / 5 ، والحاكم 4 / 365 ، وأبو يعلى 1 / 249 برقم ( 290 ) ، وأبو نعيم 4 / 329 .

(22/29)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/30)

السؤال الثالث والخامس من الفتوى رقم ( 3339 )
س3 : في حالة عدم توفر أربعة شهود لإثبات تهمة الزنا ، وثبتت الجريمة أمام المحكمة على أساس شهادة طبيعية ، وتقرير فاحص كيماوي ، وتقرير أخصائي في بصمات الأصابع ، وشهادة ظرفية ، هل يعاقب المتهم في هذه الحالة أيضا بعقوبة القذف ؟ ويبدو أن هذه قضية تفسير حر للآية القرآنية المتعلقة .
ج 3 : لا يصح إثبات جريمة الزنا بما ذكر من التقرير الفاحص الكيماوي ، وتقرير أخصائي في بصمات الأصابع وشهادة ظرفية ، فإن ذلك إنما يفيد اجتماعا ومخالطة ، ويثير التهمة ، ويبعث ريبة في النفوس ، ولا ينهض لإثبات الجريمة الموجبة للحد حتى يقام الحد على مرتكبيها ، كما لا تنهض لدفع حد القذف عمن رمى المحصنين والمحصنات بجريمة الزنا ، وإن الله تعالى أعلم بعباده ، وأرحم بهم منهم بأنفسهم ، ومع ذلك حكم بحد القذف على من قذف المحصنات ، ولم يأت بأربعة شهداء ، وهو سبحانه العليم الحكيم في

(22/30)

تشريعه ، ولو كان هناك ما يدفع حد القذف سوى ذلك لبينه سبحانه في كتابه ، أو بالوحي إلى رسوله - صلى الله عليه وسلم - وما كان ربك نسيا ، ولا يخفى على من له بصيرة بتشريع الله وحكمته ، ما في حد القذف من القضاء على إشاعة الفواحش ، وصيانة الأعراض وإغلاق أبواب الشحناء ، وإنه لعظم الخطر في ذلك لم يكتف سبحانه بأقل من أربعة شهود عيان ، وهو العليم الحكيم .

(22/31)

/200 س5 : هل يجب الرجم فعلا في حالة ثبوت جريمة الزنى ، أو يمكن استبداله بطريقه أسرع وأقل إيذاء للإعدام في بعض الحالات ؟
ج 5 : تقدير عقوبة الزنا للمحصن والبكر ، وبيان نوعهما وصفتها ، وكيفية تنفيذها ، من الأمور التعبدية التي لا مجال فيها للعقل ، إنما مردها إلى الله ، وهو سبحانه أعلم بعباده وبما يصلحهم في شئون دينهم ودنياهم ، وما يدفعهم عن الشر ، ويردعهم عما يضر بهم ، وقد شرع سبحانه عقوبة الجلد لمن زنى ، وهو بكر ، وعقوبة الرجم لمن زنى ، وهو ثيب ؛ محافظة على الحرمات والأعراض ، وصيانة للأنساب ، وما يتعلق بها من حقوق الأسرة والمال ، وتطهير البيئات من عناصر الفساد ، ومنعا للهرج والمرج ، وسفك الدماء ، فكان فرض تلك العقوبات حكمة منه وعدلا ،

(22/31)

ورحمة منه وفضلا ، ولو كان فيها ما فيها من الأذى والعذاب ، وإعلان فضيحة من ارتكب هذه الفاحشة ، فإن خطره على المجتمع أشد بلاء مما أصابه من أذى الجزاء ، وهو مما قدمت يداه ، وقد أمر تعالى أن يشهد عذابهما طائفة من المؤمنين ؛ للعظة والاعتبار ؛ وللزيادة في النكاية به وإيذائه نفسيا ، ونهانا أن تأخذنا فيمن يقام عليهم حد الزنا رأفة ، فيحرم على المسلمين أن يبدلوا حكم الله في عقوبة الزناة ، أو غيرهم ، رافة بهم ، أو تخفيفا عنهم ، فالله ربهم ، وهو أولى بهم ، وقد حكم فيهم بجلد البكر ، ورجم الثيب ، وهو خير الحاكمين ، وأرحم الراحمين ، وهو حسبنا ونعم الوكيل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/32)

السؤال السابع والثامن من الفتوى رقم ( 3056 )
س7 : ما هي الآيات القرآنية التي تمنع بعض العادات الجنسية اللاأخلاقية في الغرب ؟
ج 7 : الآيات القرآنية في تحريم اللواط والاستمناء باليد المسمى ب (العادة السرية) قوله تعالى في سورة الأعراف :

(22/32)

{ وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ } (1) { إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ } (2) وقوله سبحانه : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (3) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (4) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (5)
__________
(1) سورة الأعراف الآية 80
(2) سورة الأعراف الآية 81
(3) سورة المؤمنون الآية 5
(4) سورة المؤمنون الآية 6
(5) سورة المؤمنون الآية 7

(22/33)

/200 س8 : ما هو حكم الإسلام فيما يلي :
أ- العلاقات الجنسية قبل الزواج .
ب- ولد الزنا .
ج - اللواط .
د- الزنا .
ج 8 : الجواب على هذه الأمور هي أن الزنا محرم بالكتاب والسنة والإجماع ، وكذلك اللواط ، وإن الإسلام بتحريمه لذلك حرم ما قد يجر إليه من مسيس ، أو قبلة ، كما حرم سفر المرأة بدون محرم ، وخلوتها مع رجل وليس بمحرم لها ، كما إنه نهى عن متابعة النظر إذ قد تجر متابعة النظر فيه إلى ذلك ، ونهى عن الاستماع إلى

(22/33)

الأغاني والأصوات الفاتنة ، المثيرة للغرائز الجنسية ؛ حماية وصيانة للمسلم أن يجر إلى مقارفة تلك الجريمة الشنعاء ، من زنا أو لواط ، وحكم هذه يعم المرأة المخطوبة وغير المخطوبة ، إلا أنه يجوز للخاطب أن ينظر إلى مخطوبته دون أن يمسها ، أو يخلو بها ؛ لما ورد في ذلك من الأدلة الشرعية .
أما ولد الزنا فيلحق نسبا بأمه ، وحكمه حكم سائر المسلمين ، إذا كانت أمه مسلمة ، ولا يؤاخذ ولا يعاب بجرم أمه ، ولا بجرم من زنا بها ؛ لقوله سبحانه : { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (1) وبالله التوفيق ، وصلى الله على نبينا محمد ، وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 15

(22/34)

السؤال الأول من الفتوى رقم ( 4889 )
س1 : ما عقاب المسلم الذي يرتكب جريمة الزنا وكيف يمكن منعه ؟
ج 1 : عقاب المسلم الذي يرتكب جريمة الزنا هي : الجلد مائة

(22/34)

والتغريب سنة للبكر ، والرجم بالحجارة للثيب حتى يموت ، وهذا إذا ثبت عليه ارتكاب الجريمة ؛ إما بإقرار ، أو شهود أربعة عدول ؛ ولا يقيم الحد إلا ولي أمر البلاد ، أو نائبه (الحاكم الشرعي) أما المنع من الزنا ، فيكون باجتناب الأسباب الداعية إليه ، من مغريات ، وقصص خليعة ، وأشياء مثيرة للغرائز ، أو يكون بإقامة الحد الشرعي ، ويجب اجتناب الخلوة بالمرأة الأجنبية ، والنظر إليها بشهوة ، ونحو ذلك مما يدعو إلى الفتنة بها .
وبالله التوفيق ، وصلى الله على سيدنا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/35)

السؤال السادس من الفتوى رقم ( 7760 )
س6 : ما حكم المتزوج الذي يزني ؟
ج 6: من زنى ، وهو متزوج ، فهو فاسق ، وعلى ولي الأمر إقامة الحد عليه بالرجم حتى الموت ؛ عقوبة له إذا ثبت ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/35)

السؤال الخامس من الفتوى رقم ( 6292 )
س5 : ما حكم الشريعة في إنسان زنا ولم يقم عليه الحد ولكنه الآن تاب وندم على ذلك وهل هناك كفارة ؟
ج 5 : من وقع في شيء من المحرمات ثم تاب منها ، بأن أقلع عن الذنب ، وندم على ما وقع منه ، وعزم على ألا يعود ، فإن الله سبحانه يتوب عليه ، وعليه الإكثار من ذكر الله وعمل الصالحات ، قال تعالى { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 82

(22/36)

السؤال الثاني من الفتوى رقم ( 8367 )
س2 : شاب محصن زنى ولا حياء في الدين : أدخل ولم يمن - وقد ندم ، ويريد التوبة ، فكيف يبرأ من ذنبه ، ثم إذا كانت زوجته ابتعد عنها في بلد ثان منذ أيام ، أو شهور ، وفي مكان فيه إغراء وفتن فهل يعتبر هذا محصنا ؟

(22/36)

ج2 : الزنا حرام بالنص وإجماع المسلمين ، سواء أنزل الزاني ، أو لم ينزل ، ولا يعذر من بعد عن زوجته ، ووجدت المغريات بذلك حوله ، فالواجب عليه حفظ الفرج ، والبعد عن الأسباب التي توقع في الزنا ، وعلى المذكور أن يتوب إلى الله ، وذلك بالندم على ما وقع من الذنب ، والإقلاع من ذلك ، والعزم الصادق على ألا يعود إليه ، ويشرع له مع ذلك كثرة الاستغفار ، والأعمال الصالحة ، مع الاستتار بستر الله ، وعدم إخبار أحد بعمله ، قال الله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال سبحانه : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4) .
ومن ابتعد عن زوجته ، أو طلقها لا يزول إحصانه بذلك إذا
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70

(22/37)

كان قد دخل بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/38)

السؤال الأول من الفتوى رقم ( 8820 )
س1 : إقامة الحد بالنسبة للزاني المطلق ، أو الأرمل ، هل يعتبر محصنا فيرجم ، أم يعتبر عزبا فيجلد ؟
ج1 : من تزوج بزوجة ثم زنا أقيم عليه حد الرجم ، سواء كانت زوجته باقية في عصمته ، أم ماتت ؛ لأنه صار بوطئه زوجته محصنا ، وكذا الحكم في المرأة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/38)

الفتوى رقم ( 10529 )
س : هل يجوز مجامعة الخادمة ، وهل تعتبر بمثابة جارية مملوكة (عبدة) ؟

(22/38)

ج : يحرم مجامعة الخادمة التي تستأجر من أجل العمل ؛ لأن ذلك زنى ، وهو من أكبر الكبائر التي حذرت الشريعة منها ، وأما المملوكة التي أباحت الشريعة وطأها فهي المرأة التي استرقت رقا شرعيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/39)

السؤال الرابع من الفتوى رقم ( 7994 )
س4 : أنا رجل غير متزوج ، وأخشى أن أقع في المعاصي ، فكيف إذا أعطيت المرأة الفلوس وقبلتها وباشرتها باعتبار أن الفلوس التي أعطيتها مهرا فما حكم ذلك ؟
ج4 : أولا : يجب عليك أن تصون نفسك ، وأن تبتعد عن وسائل الزنا وتبادر إلى الزواج إن استطعت ، وإن لم تستطع فاستعن على ذلك بالصوم ، فقد ثبت أن رسول الله - صلى الله عليه وسلم - قال : « يا معشر الشباب : من استطاع منكم الباءة فليتزوج ، ، فإنه أغض للبصر ، وأحصن للفرج ، ومن لم يستطع فعليه بالصوم ، فإنه له وجاء » (1) متفق عليه .
ثانيا : لا تكون الفلوس المذكورة مهرا ، بل هي سحت
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(22/39)

وحرام ، وعملك زنا ، فعليك التوبة إلى الله - سبحانه وتعالى - والندم على ما وقع منك ، والعزم الصادق ألا تعود إلى ذلك أصلحك الله ، وألهمك رشدك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/40)

السؤال التاسع من الفتوى رقم ( 7912 )
س9 : شاب صديق لي أعزب ، يصلي ويزكي ، ولكنه يزني ؛ لأن المغريات كثيرة ، وقد نصحته كثيرا ، فهل يمكن لي أن أقطع علاقتي به ؟
ج9 : واصل نصحه لعل الله أن يهديه ، فإن لم يستجب وجب عليك اعتزاله بعدا عن المنكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/40)

الفتوى رقم ( 2788 )
س : أنا متزوج ، وزوجتي في بلدي ، وأنا أعمل في البرازيل من أجل المعيشة ، وتعليم أولادي ، ولكني اقترفت هنا جريمة الزنا ، وقد ندمت وتبت إلى الله ، فهل يكفي ذلك ، أو لا ؟ ، أو لا بد معه من إقامة الحد ؟ أفتوني رحمكم الله .
ج : لا شك أن الزنا من كبائر الذنوب ، وإن من وسائله عري النساء ، واختلاط الرجال بالنساء الأجنبيات ، وانحلال الأخلاق ، وفساد البيئة على العموم ، فإذا كنت قد زنيت لبعدك عن زوجتك ، واختلاطك بأهل الشر والفساد ، ثم ندمت على جريمتك ، وتبت إلى الله توبة صادقة ، فنرجو أن يتقبل الله توبتك ، ويغفر ذنبك ؛ لقوله تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) وقد ثبت عن عبادة بن
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70

(22/41)

الصامت - رضي الله عنه - في حديث بيعة النساء أن النبي - صلى الله عليه وسلم - قال : « . . . فمن وفى منكم فأجره على الله ، ومن أصاب من ذلك شيئا ، فعوقب فهو كفارة له ، ومن أصاب منها شيئا من ذلك فستره الله ، فهو إلى الله إن شاء عذبه وإن شاء غفر له » (1) .
لكن يجب عليك أن تهاجر عن البيئة الفاسدة التي تغريك بالمعاصي ، وتطلب المعيشة في غيرها من البلاد التي هي أقل شرا منها محافظة على دينك ، فإن أرض الله واسعة ، ولن يعدم الإنسان أرضا يكسب فيها ما كتب الله له من الأرزاق ، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) اللفظ للبخاري 6 / 61 - 62 .

(22/42)

الفتوى رقم ( 14272 )
س : إنني منذ الصغر وأنا أقوم بالصلاة ، ولا أفعل شيئا يغضب الله - عز وجل - وعندما بلغت من العمر 15 سنة ، قد

(22/42)

عصيت الله - عز وجل - بارتكاب الزنا ، وتماديت في هذا الموضوع مدة طويلة ، والآن أبلغ من العمر 25 سنة ، وقد سألت شيخا من بلدنا ، أعرفك أن بلدي لا يقام فيها شرع الله ، ولكن الشيخ في بلدي قال لي : إن تبت إلى الله فإن الله سوف يتوب عليك ، وتلا علي هذه الآية : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) يضاعف { لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) فأنا الآن سوف ألقى من الله إثما ، يقول الله - عز وجل - : { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا } (4) فهذا بعد قيام الحد علي ، وأنا تبت منذ قال لي الشيخ الذي في بلدنا ، وأواظب على الصلاة ، ولكن نفسي لا ترضى في هذه التوبة ، ودائما تحدثني على عدم القبول ، وأنا عاهدت نفسي ، وكنت أتمنى وأدعو الله - عز وجل - أن آتي إلى السعودية ، وقد استجاب الله لي هذا الدعاء ، وقلت في الدعاء : عندما أصل سوف أبلغ عن نفسي ، ليقام علي هذا الحد - حد الله - وأنا الآن أريد أن تفتيني في هذا الموضوع ، وأنا إن شاء الله سوف أفعل ما تقول ؛ لأن هذا الموضوع يؤلمني ، ولا أستطيع العيش بدون حل لهذا
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة الفرقان الآية 70

(22/43)

الموضوع ، وأرجو منك الدليل مع الفتوى .
ج : إذا تاب الإنسان إلى ربه توبة صادقة خالصة ، فإن الله - سبحانه وتعالى - قد وعد بأنه سيقبل توبة التائب ، بل ويعوضه حسنات ، وهذا من كرمه وجوده سبحانه وتعالى ، قال تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) .
والتوبة من شروطها : الإقلاع عن الذنب ، والندم على ما تقدم منه ، والعزم على ألا يعود إليه ، وإن كان حق من حقوق الآدميين فيطلب منهم المسامحة . وقد ثبت عن عبادة بن الصامت - رضي الله عنه - في بيعة النساء : أن النبي - صلى الله عليه وسلم - قال : « . . . فمن وفى منكم فأجره على الله ، ومن أصاب من ذلك شيئا فعوقب فهو كفارة له ، ومن أصاب منها شيئا من ذلك ، فستره الله ، فهو إلى الله ، إن
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70

(22/44)

شاء عذبه ، وإن شاء غفر له » (1) وقد حث - صلى الله عليه وسلم - على التوبة الصادقة ، وقال في قصة ماعز : « هلا تركتموه لعله أن يتوب فيتوب الله عليه » (2) وروى مالك في (الموطأ) عن زيد بن أسلم وفيه : أن رسول الله - صلى الله عليه وسلم - قال : « أيها الناس : قد آن لكم أن تنتهوا عن حدود الله ، من أصاب من هذه القاذورات شيئا فليستتر بستر الله ، ، فإنه من يبد لنا صفحته نقم عليه كتاب الله » (3) فعليك بالتوبة الصادقة والمحافظة على الصلوات مع الجماعة والإكثار من الحسنات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) اللفظ للبخاري 6 / 61 - 62 .
(2) رواه بهذا اللفظ من حديث نعيم بن هزال - رضي الله عنه - : أحمد 5 / 217 ، وأبو داود 4 / 576 برقم ( 4419 ) ، وابن أبي شيبة 10 / 72 ، 79 ، والحاكم 4 / 363 ، والطحاوي في ( المشكل ) 1 / 180 ، والبيهقى 8 / 219 .
(3) رواه من طريق زيد بن أسلم : مالك في ( الموطأ ) 2 / 825 ، والبيهقي 8 / 326 . ورواه عبد الرزاق من طريق يحيى بن أبي كثير 7 / 369 برقم ( 13515 ) .

(22/45)

السؤال الثاني من الفتوى رقم ( 21683 )
س 2 : أفاضل المشايخ : ونحن في هذا العصر وفي بلدي الجزائر ، أصبحت الحدود الشرعية لا تقام ، كالجلد وغيره ، وكثير من مرتكبي الجرائم يتوبون ، كالزنا ويسألوننا هل توبتهم قبلت من عند الله - سبحانه وتعالى - أم ترد ؛ لأنهم لم تقم عليهم الحدود .
فما رأيكم ؟
ج 2 : من ارتكب ذنبا يستوجب حدا كالزنى ، فالواجب عليه التوبة النصوح بشروطها المعروفة ، وهي : الإقلاع عن الذنب فورا ، والندم على ما فات ، والعزم على عدم العودة إليه في المستقبل ، وإذا كان الله قد ستر عليه ، فالتوبة بينه وبين الله تعالى كافية ، ولا يلزمه أن يعرض نفسه للمعاقبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(22/46)

الفتوى رقم ( 20152 )
س : أنا سيدة متزوجة ولي 4 أولاد في مراحل التعليم ، تعرضت أنا وزوجي لأزمة مالية واضطر زوجي للاستدانة من

(22/46)

صديق له ، ووقع له على شيكات ، ولكن ظروفي لم تتحسن بعد لسداد هذا الدين ؛ لأن زوجي تعرض بعد الاستدانة لحادث ترتب على إثره طرده من العمل وحدد له معاش صغير يكفي احتياجاتنا بالعافية ، فلم يستطع سداد الدين ، فبدأ هذا الشخص يطالب بدينه ويلمح لي بأنه مستعد أن يتنازل عن هذا الدين إذا فعلت ما يريد ، وهو أن أخون زوجي وأرتكب المعصية ، فبدأ يلح علي ويطاردني وأحرجني أمام جيراني حتى أخضع لأوامره ، ولكن أخاف الله لأني أصلي وأقوم بكل الفرائض التي فرضها الله علينا ، وحاولت العمل جاهدة ، ولكن هذا الشيطان يهددني بأنه سوف يوقع الحجز علي ويعرضني للضياع أنا وأولادي ، فماذا أفعل ، وما حكم الدين في هذا الأمر ؟
ج : نوصيك بتقوى الله - عز وجل - ومجاهدة النفس في عدم الاستجابة لداعي السوء والفجور ، ويجب عليك إن لم يكف هذا الرجل المذكور عن تصرفاته البشعة المفسدة له ولغيره أن ترفعي أمره إلى من يؤدبه ويردعه ، كالمحكمة الشرعية والجهات الأمنية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/47)

السؤال الثاني من الفتوى رقم ( 9850 )
س 2 : زنا شخص ومات ولم يقم عليه الحد ، فما حكمه ؟ قال علماء : إنه يحد يوم القيامة ، وقيل : إن من يطبق حد الزنا يجب أن يكون معصوما من ارتكاب الزنا من قبل ، فما حكم ذلك ؟
ج 2 : من ارتكب الزنا وأقيم عليه الحد فهو كفارة له ، ومن مات فحكمه إلى الله ، وأما من يطبق الحد فالحاكم الشرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/48)

الفتوى رقم ( 19657 )
س : هل يجوز تبديل رجم الزاني المحصن بالحجارة بالسيف ، أو بإطلاق النار ؟
ج : الواجب رجم الزاني المحصن المكلف حتى يموت ، اقتداء بسنة الرسول - صلى الله عليه وسلم - حيث ثبت عنه ذلك بقوله وفعله وأمره ، فقد رجم رسول الله - صلى الله عليه وسلم - ماعزا والجهنية والغامدية واليهوديين ، وثبت ذلك بأحاديث صحيحة عن النبي - صلى الله عليه وسلم - وأجمع أهل العلم من الصحابة - رضي الله عنهم - والتابعين ، ومن بعدهم على ذلك ، ولم

(22/48)

يخالف في ذلك إلا من لا يعتد بخلافه ، فقد روى البخاري ومسلم في (صحيحيهما) ، عن ابن عباس - رضي الله عنهما - عن عمر - رضي الله عنه - أنه قال : (إن الله بعث محمدا - صلى الله عليه وسلم - بالحق ، وأنزل عليه الكتاب ، فكان مما أنزل الله : آية الرجم ، فقرأناها وعقلناها ووعيناها ، فرجم رسول الله - صلى الله عليه وسلم - ورجمنا بعده ، فأخشى إن طال بالناس زمان أن يقول قائل : والله ما نجد آية الرجم في كتاب الله ، فيضلوا بترك فريضة أنزلها الله ، والرجم في كتاب الله حق على من زنى إذا أحصن من الرجال والنساء إذا قامت البينة ، أو كان الحبل ، أو الاعتراف . .) إلخ .
وعلى ذلك لا يجوز استبدال الرجم بالقتل بالسيف ، أو إطلاق النار عليه ؛ لأن الرجم أشد نكالا وتغليظا وردعا عن فاحشة الزنا الذي هو أعظم ذنب بعد الشرك ، وقتل النفس التي حرم الله ، ولأن حد الزنا بالرجم للمحصن من الأمور التوقيفية التي لا مجال للاجتهاد والرأي فيها ، ولو كان القتل بالسيف ، أو إطلاق النار جائزا في حق الزاني المحصن ؛ لفعله الرسول - صلى الله عليه وسلم - ولبينه لأمته ولفعله صحابته من بعده - رضي الله عنهم .

(22/49)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/50)

السؤال الثاني من الفتوى رقم ( 20956 )
س2 : في بعض بلاد المسلمين إذا وقعت المرأة المحصنة في الزنا ، وحكم عليها بحد الزنا ، يقومون بقتلها رميا بالرصاص بدلا من رجمها بالحجارة ، هل يجوز ذلك ؟
ج2 : المشروع في حد الزاني المحصن أن يرجم بالحجارة حتى يموت ، سواء كان رجلا ، أو امرأة ، كما استفاضت بذلك السنة من قول النبي - صلى الله عليه وسلم - وفعله ، فقد ثبت في الصحيحين أنه - صلى الله عليه وسلم - قال : « واغد يا أنس إلى امرأة هذا ، فإن اعترفت فارجمها » (1) ، وفي ( صحيح مسلم ) أن النبي - صلى الله عليه وسلم - قال : « خذوا عني خذوا عني ، قد جعل الله لهن سبيلا ، البكر بالبكر جلد مائة وتغريب عام ، والثيب بالثيب جلد مائة والرجم » (2) ، وفي ( الصحيحين ) : أن النبي - صلى الله عليه وسلم - لما اعترف له ماعز بالزنى قال : « اذهبوا به فارجموه » (3) ، وأمر كذلك برجم الغامدية ، فهذه نصوص واضحة جلية في أن حد الزاني المحصن هو الرجم بالحجارة ؛ ترهيبا من الوقوع في هذه الجريمة ، والله عليم حكيم .
__________
(1) صحيح البخاري الوكالة (2190),صحيح مسلم الحدود (1698),سنن الترمذي الحدود (1433),سنن النسائي آداب القضاة (5411),سنن أبو داود الحدود (4445),سنن ابن ماجه الحدود (2549),مسند أحمد بن حنبل (4/115),موطأ مالك الحدود (1556),سنن الدارمي الحدود (2317).
(2) صحيح مسلم الحدود (1690),سنن الترمذي الحدود (1434),سنن أبو داود الحدود (4415),سنن ابن ماجه الحدود (2550),سنن الدارمي الحدود (2327).
(3) صحيح البخاري الحدود (6430),صحيح مسلم الحدود (1691),سنن الترمذي الحدود (1428),مسند أحمد بن حنبل (2/450).

(22/50)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/51)

السؤال الثالث من الفتوى رقم ( 6194 )
س3: لماذا لم يكتب في المصحف آيات الرجم وحكمه موجود في الشريعة الإسلامية ؟
ج3: آيات الرجم من المنسوخ لفظه المحكم معناه ، كما هو معروف في علم الأصول ، أخرج البخاري ومسلم في (الصحيحين) ، أن عمر بن الخطاب - رضي الله عنه - قام فحمد الله وأثنى عليه ثم قال : (أما بعد أيها الناس ، فإن الله تعالى بعث محمدا - صلى الله عليه وسلم - بالحق ، وأنزل عليه الكتاب ، فكان فيما أنزل عليه آية الرجم ، فقرأناها ووعيناها ، ورجم رسول الله - صلى الله عليه وسلم - ورجمنا بعده ، فأخشى أن يطول بالناس زمان إلى أن يقول قائل : لا نجد آية الرجم في كتاب الله ، فيضلوا بترك فريضة قد أنزلها الله ، فالرجم في كتاب الله حق على من زنى إذا أحصن من الرجال والنساء ، إذا قامت البينة ، أو الحبل ، أو الاعتراف) ، وليس كل ما شرع الله يكتب في القرآن ، بل ذلك أمره لله يحكم فيه بما يشاء .

(22/51)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/52)

السؤال الرابع من الفتوى رقم ( 7731 )
س4 : ما حكم من لم يشارك في رجم الزاني مدعيا الرفق به ، أو أن قلبه لا يطيقه ؟
ج4: ليس بواجب أن يشترك في الرجم كل من حضر ، لكن من ترك الاشتراك في رجم الزاني عطفا عليه أو رأفة به فهو آثم ، لقوله تعالى : { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 2

(22/52)


اللواط - فتاوى اللجنة

اللواط
السؤال الثاني من الفتوى رقم ( 4324 )
س 2 : لاط رجل مسلم بالغ بصبي مسلم لم يبلغ الحلم ؛ وذلك برضا الصبي ، ومن غير إكراه له ، فما الحكم فيهما ، وهل لهذه الحادثة ضرر نفسي ، أو ديني على الصبي عندما يكبر ، وكذلك هل هناك ضرر على ابن الزنا رغم أنه لا يد له في ما فعله والداه ؟
ج 2 : أولا : اللواط فاحشة من كبائر الذنوب ، سواء كان مع صبي ، أو بالغ ، وسواء كان الملوط به راضيا أم غير راض ، لكنه بغير الرضى أشد نكرا ، ومن ثبت عليه ذلك وكان برضاه استحق عقوبة الرجم إذا كان عاقلا بالغا ، وتجب عليه التوبة والاستغفار والندم على ما حصل منه ، والعزم على ألا يعود ، وعلى ولي الصبي أن يعزره ويؤدبه ويصونه من خداع أهل الشر والفساد ، وعبثهم به حتى لا يتكرر منه فعل الفاحشة ونحوها .
ثانيا : قد يؤثر ذلك الفعل في الصبي عند كبره أخلاقيا ودينيا إذا تعود ذلك ، ووقع منه في كبره ، فيكون مرذولا ساقط الأخلاق والمروءة والعدالة ، وإذا ثبت عليه بإقراره ، أو شهادة

(22/53)

العدول فعله بعد أن صار مكلفا قتل ؛ كما جاء في الحديث الصحيح وأجمع عليه الصحابة .
ثالثا : ليس على ابن الزنا حرج ولا ضرر ؛ لأنه لا كسب له في الجريمة ، إنما إثم الجريمة وجزاؤها على من ارتكبها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/54)

السؤال الثالث من الفتوى رقم ( 10572 )
س 3 : هممت باللواط عدة مرات ، ولكني لم ألط ، حيث حماني الله من هذه الجريمة البشعة ، فله الحمد والمنة ، وبعد توبتي أرجو الإفادة ماذا علي ؟
ج 3 : احمد الله أن حماك من ارتكاب جريمة اللواط ، واستغفر الله وأكثر من العمل الصالح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/54)


العادة السرية - فتاوى اللجنة

العادة السرية
الفتوى رقم ( 1376 )
س: مضمونه أنه يؤدي ما فرض الله عليه من صلاة وصوم . . إلخ ، لكن مشكلته أنه يستعمل العادة السرية ويسأل عن حكم الإسلام في ذلك ؟
ج: الصحيح من قولي العلماء في الاستمناء باليد المعروفة بالعادة السرية : التحريم ، وهو قول . جمهور أهل العلم ؛ لعموم قوله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (3) فأثنى سبحانه على من حفظ فرجه فلم يقض وطره إلا مع زوجته ، أو أمته ، وحكم بأن من قضى وطره فيما وراء ذلك أيا كان فهو عاد متجاوز لما أحله الله له ، ويدخل في عموم ذلك الاستمناء باليد (العادة السرية) ، ولأن في استعمال ذلك مضارا كثيرة ، وله عواقب وخيمة ، منها : إنهاك القوى وضعف الأعصاب ، وقد جاءت الشريعة الإسلامية بمنع ما يضر بالإنسان في
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6
(3) سورة المؤمنون الآية 7

(22/55)

دينه وبدنه وعقله وماله وعرضه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/56)

السؤال السادس من الفتوى رقم ( 4470 )
س6: هل إخراج المني بواسطة اليد يغضب الله (أي : العادة السرية) إذا لم يستطع الصبر ، وما هي كفارة ذلك إذا تعلم الإنسان وتوصل إلى أن ذلك العمل منحط ودنيء ، وأيهما أحسن العادة السرية أم اللجوء إلى العاهرات في الأوتيلات للشباب الذي لم يستطع الباءة ، وهو مسلم ؟
ج6: العادة السرية (الاستمناء باليد) محرمة ، وعلى فاعلها التوبة والاستغفار والندم على ما حصل منه ، والعزم على ألا يعود إليها ، وعليه أن يستعف بالزواج ، فإن لم يستطع أن يتزوج فعليه بالصوم اتباعا لنصيحة الرسول - صلى الله عليه وسلم - ولا يذهب إلى العاهرات لقضاء وطره في الحرام ، فإن كلا من الزنا والاستمناء باليد حرام ، وإن تفاوتت درجة التحريم ، ولا ضرورة تلجئ إلى هذا ، أو ذاك ؛ لوجود المخلص منهما بما بينه النبي - صلى الله عليه وسلم - وهو : الصوم .

(22/56)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/57)

الفتوى رقم ( 3788 )
س: أصبت بمرض عطل آلتي من عمل الزواج ، فلا أستطيع عمل شيء مع زوجتي ، وذلك بعد أن مضى علي نحو ثلاث سنوات ، وأنا أتمتع بكل ما يتمتع به الرجل مع زوجته ، وما شعرت إلا وأنا عاجز عن الاتصال بأهلي بدون أن يحصل علي أي سبب مرضي ، أو نحوه ، وعندئذ راجعت الطبيب وطلب مني أن أحضر له شيئا من المني ، فأنا لا أستطيع إخراج المني ثم إني لا أعلم هل إخراج المني بواسطة اليد يجوز أم حرام ؟ أرجو إفادتي أثابكم الله .
ج: الاستمناء باليد حرام ؛ لعموم قوله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) ولما فيه من الضرر .
ويمكن أن يستخرج الدكتور المني من خصيتك بمحقن مثلا ، وفي ذلك فسحة لك عن الاستمناء باليد ، فإن لم يمكن استخراجه
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6

(22/57)

إلا بالاستمناء باليد حسب تقرير الدكتور المختص وتعين ذلك طريقا للعلاج جاز إخراجه بالاستمناء باليد ، ويمكن أن تجد أنواعا أخرى من العلاج كالعلاج بالكهرباء وبالمقويات ونحو ذلك شفاك الله وعافاك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/58)

السؤال الثاني من الفتوى رقم ( 3201 )
س2: هل نكاح اليد من السبعة الذين ذكرهم الحديث ، وحكم عليهم باللعنة ؟ علما أني فعلت ما يسمى بالعمل السري وأنا الآن خجلان ، أفيدوني ماذا أفعل وقد استغفرت الله تعالى ، وأنا حائر وأخشى أن أكون من السبعة المذكورين في الحديث الذين لعنهم النبي - صلى الله عليه وسلم - .
ج2: نكاح اليد وما في حكمه المسمى بالعادة السرية حرام ، ولم يثبت فيما نعلم الحكم على من يفعل ذلك بأنه ملعون ، والحديث الذي أشرت إليه ضعيف .

(22/58)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/59)

السؤال الثالث من الفتوى رقم ( 6412 )
س3: من المعلوم أن العادة السرية وخصوصا عند الشباب بأنها حرام في دين الله ، ولكن الأهم هو : ما رأيكم إذا أقدم الطالب - وخصوصا إذا كان جديد عهد بالصلاة - وعمل هذا العمل المنكر ، وقلت له : هذا حرام ، يقول لك : لا بد إذن أن أنظر إلى النساء ، فأيهما يكون الضرر فيه أخف : النظر لم العادة السرية ؟
ج3: النظر إلى النساء الأجنبيات محرم ، والاستمناء باليد محرم ، وينصح المذكور وأمثاله بالمبادرة بالزواج إن استطاع ، وإلا فالصوم ؛ لقول النبي - صلى الله عليه وسلم - : « يا معشر الشباب : من استطاع منكم الباءة فليتزوج ، ، فإنه أغض للبصر ، وأحصن للفرج ، فإن لم يستطع فعليه بالصوم ، فإنه له وجاء » (1) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(22/59)

السؤال الرابع من الفتوى رقم ( 8544 )
س4 : لا حياء في الدين ، هل يجوز إثارة الشهوة لاستحلاب المني دون أن يستمني بيده ؟
ج 4 : أمر الله بحفظ الفروج وصيانتها ، ولم يستثن من ذلك إلا طريق الزواج ، أو ملك اليمن ، فيبقى ما سوى ذلك على التحريم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/60)

الفتوى رقم ( 16055 )
س: أود أن أعرف رأي الدين في تعمد إخراج المني بالضغط على البروستات (منطقة العانة) وهذا ما أفعله بصورة مستمرة ، هل هذا يدخل في حكم الاستمناء باليد ؟ علما أنني لا أقدر على الزواج بسبب ظروفي المادية أولا ، والصحية ثانيا .
ج: يحرم الاستمناء على أي شكل كان ؛ لأنه استمتاع بغير ما أحل الله من الزوجة ، أو ملك اليمين ، وقد قال تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (3)
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6
(3) سورة المؤمنون الآية 7

(22/60)

والنبي - صلى الله عليه وسلم - قال : « يا معشر الشباب : من استطاع منكم الباءة فليتزوج ، ، فإنه أغض للبصر ، وأحصن للفرج ، ومن لم يستطع فعليه بالصوم ، فإنه له وجاء » (1) ، فقد أرشد - صلى الله عليه وسلم - إلى أحد طريقين هما : الزواج ، أو الصوم ، لمن لم يقدر على الزواج ، ولم يذكر طريقا غيرهما ، فدل على تحريم الاستمناء .
وبالله التوفيق ، وصلى الله عدى نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1806),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2239),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/424),سنن الدارمي النكاح (2166).

(22/61)

الفتوى رقم ( 16641 )
س: أنا شاب أعاني من ممارسة العادة السرية - الاستمناء - وقد وقعت فيها في يوم من أيام رمضان ، فماذا أكفر عن هذا اليوم ؟
ج: عمل العادة السرية حرام ؛ لأنه استمتاع بغير ما أحل الله ، وإذا حصل في رمضان ، فإنه أشد ، فعليك التوبة إلى الله من هذا العمل ، وعدم العودة إليه ، وعليك قضاء اليوم الذي حصل

(22/61)

منك فعلها فيه من رمضان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/62)

السؤال الثالث من الفتوى رقم ( 17042 )
س3 : اضطررت للاستمناء عدة مرات ، ولكنني أقسمت على المصحف بألا أعود للاستمناء مرة أخرى ، ولكنني عدت بعد أسبوعين من القسم ، لكي أبعد عن نفسي كبيرة الزنا والعياذ بالله ، فما حكم نقضي للقسم وما الكفارة ؟ وهل فرق بين القسم على المصحف والقسم باللفظ فقط ؟
ج3 : الاستمناء باليد حرام ؛ لأنه استمتاع بغير ما أحل الله سبحانه ، فعليك بالتوبة منه وعدم العودة إليه ، والنبي - صلى الله عليه وسلم - أرشد من لم يستطع الزواج من الشباب بالصوم إذا خاف الفتنة ؛ لأن الصوم يكسر الشهوة ، ويحجز عن الوقوع في المحرم ، وما ذكرت من أنك حلفت على ترك الاستمناء ثم فعلته فعليك كفارة يمين ، وهي : عتق رقبة مؤمنة ، أو إطعام عشرة مساكين ، أو كسوتهم ، فإن لم تجد فإنك تصوم ثلاثة أيام ، ومقدار الإطعام : نصف صاع بصاع النبي - صلى الله عليه وسلم - من قوت

(22/62)

البلد من تمر ، أو أرز ، أو غيرهما ، ومقداره كيلو ونصف تقريبا ، أما الكسوة فقميص وإزار ورداء لكل واحد منهم ، ولا داعي للحلف على المصحف ؛ لأنه لا أصل له في الشرع المطهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/63)

الفتوى رقم ( 16540 )
س: عرض لي أمر أوجب سؤالكم عنه ، ألا وهو نومي عن صلاة الفجر حتى يذهب وقتها خمس مرات ، وذلك بسبب العادة السرية ، ويصحب ذلك تكاسل ، وعندما أستيقظ أستغفر الله تعالى ، وأؤدي باقي الصلوات في أوقاتها ثم أعود للعمل السابق ، هكذا وذلك خمس مرات ، حتى إنني خشيت أن أدخل في قول الرسول - صلى الله عليه وسلم - : « يمسي الرجل مؤمنا ويصبح كافرا ويصبح مؤمنا ويمسي كافرا » (1) ويصاحب ذلك مس من الجن ألمسه في بعض الصلوات من قشعريرة ظاهرة عند تلاوة الذكر بطمأنينة ، فأرجو إرشادي أثابكم الله .
ج: عليك بالمحافظة على الصلوات الخمس في مواقيتها مع الجماعة ، صلاة الفجر وغيرها ، ويجب عليك ترك ممارسة العادة
__________
(1) صحيح مسلم الإيمان (118),سنن الترمذي الفتن (2195),مسند أحمد بن حنبل (2/304).

(22/63)

السرية ؛ لأنها حرام ، وتسبب لك أمراضا وتعبا ، وسوف يحصل لك الشفاء بإذن الله إذا تبت إلى الله ، وحافظت على الصلوات في أوقاتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/64)

السؤال الأول من الفتوى رقم ( 16368 )
س 1 : نظرا لغلاء أعباء الزواج ونفقاته ، أحجم بعض الشباب عنه ، ولجئوا إلى ممارسة الاستمناء باليد ، فما حكم الإسلام في الممارسة لهذه العادة ، وهل يعتبر زانيا يقام عليه الحد ؟
ج1 : لا تجوز ممارسة العادة السرية ، وهي الاستمناء باليد ؛ لأن ذلك استمتاع بغير ما أباح الله من الزوجة ، أو ملك اليمن ، ولما في ذلك من الأضرار الصحية ، وقد أرشد الله سبحانه من لا يستطيع الزواج إلى الاستعفاف ، قال تعالى : { وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } (1) وأرشد النبي - صلى الله عليه وسلم - الشباب
__________
(1) سورة النور الآية 33

(22/64)

الذي لا يستطيع الزواج بالصوم ؛ لأنه يحد من شهوته ، ولا يكون بذلك زانيا ، بل قد أتى معصية ، وعليه التوبة من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/65)

الفتوى رقم ( 11101 )
س: إنني أبلغ من السن حوالي خمسين سنة ، وليس بيدي المال الذي يمكن من الزواج الحين ، وقد سبق أن تزوجت بثلاث حريم ، ولم يحالفني الحظ معهن ، وقدمت على وزير الداخلية ولم يقصر معي جزاه الله خير الجزاء ، وبعد نزول الأمر السامي إلى مستشفى نجران العام كونوا لجنة بحيث أحضر لهم مني ، وذلك باستعمال إحدى يدي ، فهل هذا حلال أم حرام أن أعمل مثل هذا العمل ؟ وأرجو لفت النظر في حل مشكلتي هذه . وجزاكم الله خير الجزاء .
ج: لا حرج في استخراج المني إذا دعت الحاجة إلى ذلك ، كالحال المذكورة ، وإنما يحرم استخراجه إذا كان على سبيل العبث أو لمجرد التلذذ بذلك .

(22/65)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/66)

الفتوى رقم ( 18019 )
س: قد تنتاب الإنسان شهوته ، فيفكر في الجماع كثيرا ، فينزل منه المني ، فهل هذا يدخل من ضمن العادة السرية ؟ هذا أمر ، وإذا كان يفكر في الجماع لينزل المني فيشعر باللذة فهل هذا من قبيل العادة السرية أيضا ؟ نرجو إفادتنا برأي الإسلام في هذا الأمر وجزاكم الله خيرا .
ج: إذا عرضت للإنسان خطرة ففكر في الجماع عفوا فلا حرج عليه إن شاء الله تعالى ؛ لما في الصحيح عن أبي هريرة - رضي الله عنه - ، أن النبي - صلى الله عليه وسلم - قال : « إن الله تجاوز لي عن أمتي ما وسوست به صدورها » (1) ، وفي رواية : « ما حدثت به أنفسها ما لم تعمل أو تتكلم » (2) .
لكن على من فكر فأنزل من تلذذه بالفكرة أن يغتسل ؛ لأن حكم الجنابة قد تعلق به والحالة هذه ، أما إذا كان يعمد إلى هذا التفكير ويستجلبه بين الحين والآخر فهذا لا يجوز ، ولا يليق بخلق
__________
(1) صحيح البخاري العتق (2391),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).
(2) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3435),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/393).

(22/66)

المسلم ، وينافي كمال المروءة ، وعلى المسلم أن يكف عنه ويشتغل بما يصرفه عن إثارة شهوته بما ينفعه في دينه ودنياه ، على أن تعمد الإثارة بغير الطريق المشروع مضر بالصحة في البدن والعقل ، ويخشى أن يجر إلى ما لا تحمد عقباه .
ويزداد الأمر قبحا في حق من عمد إلى هذا الأمر وقد أغناه الله بزوجة ، ومتى ما أنس الزوج بهذا الخلق المشين وجعله مسرحا لفكره فإن استقامة الحال والسكن والرحمة التي جعلها الله تعالى بين الزوجين في خطر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/67)


السحاق - فتاوى اللجنة

السحاق
الفتوى رقم ( 5520 )
س: ما حكم المساحقة والاستمناء ؟
ج: المساحقة بين النساء حرام ، بل كبيرة من كبائر الذنوب؛ لكونها عملا يخالف قوله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (3) .
وكذا الاستمناء محرم لهذه الآية الكريمة ، ولما فيه من الضرر العظيم . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6
(3) سورة المؤمنون الآية 7

(22/69)

السؤال الرابع من الفتوى رقم ( 17867 )
س 4 : ما هو السحاق ، وهل يستوجب اللعن والحد ؟
ج 4 : السحاق هو : استمتاع المرأة بالمرأة ، وهو محرم ويوجب التعزير لا الحد .

(22/69)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/70)


وطء البهيمة - فتاوى اللجنة

وطء البهيمة
الفتوى رقم ( 21279 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من فضيلة رئيس محكمة الذيد الشرعية بدولة الإمارات ، بكتابه رقم (289 \ 1 \ ح) في 19 \ 8 \ 1420 ه , والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5599) وتاريخ 20 \ 11 \ 1420ه , وقد سأل فضيلته أسئلة ، وبعد دراسة اللجنة لها أجابت عما يلي :
ما الحكم في البهيمة الموطوءة ؟
الجواب : حكم وطء البهيمة وما يترتب على ذلك :
وقوع الإنسان على بهيمة عمل قبيح ، وتعد لحدود الله تعالى ، وخروج عن الفطرة السوية التي فطر الله الإنسان عليها ، ولم يبح الله - جل وعلا - قضاء الوطر والاستمتاع إلا بالزوجة والأمة ، قال الله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (3) .
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6
(3) سورة المؤمنون الآية 7

(22/71)

ويجب على من فعل ذلك التوبة والاستغفار ، وعدم العود إلى ذلك في المستقبل .
وإذا ثبت لدى القاضي وقوع إنسان على بهيمة فإن عليه أن يعزره بما يردعه ويزجره عن هذه الفعلة القبيحة .
وأما البهيمة الموطوءة فإنها تقتل بكل حال ، ولا يجوز أن يؤكل لحمها ، فإن كانت ملكه فهي هدر ، وإن كانت لغيره ضمنها الواطئ ، وإنما يفعل هذا بالبهيمة حتى تنسى الجريمة ولا يعير بها الشخص ويذكر برؤيتها ، كما ذهب إلى ذلك جع من أهل العلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(22/72)

السؤال الثالث من الفتوى رقم ( 8578 )
س 3 : ما حكم الذي يزني بالحيوانات ؟
ج 3 : وطء الحيوانات حرام ، ويجب على من حصل منه ذلك

(22/72)

أن يتوب إلى الله ويستعفره ويقلع عن الذنب ، ويندم على ما مضى ، ويعزم على ألا يعود ، وإن ثبت عليه ذلك عزره ولي الأمر بما يراه رادعا له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/73)


القذف - فتاوى اللجنة

القذف
الفتوى رقم ( 302 )
س: تشاجر مع زوجته ، وصار يشتمها بألفاظ بذيئة ومن جملة هذه الألفاظ قوله لها : يا زانية ، ويذكر أن هذه اللفظة خرجت منه بدون قصد لمعناها ، ويسأل عما يترتب عليه حيال هذه الكلمة ؟
ج: هذه الكلمة من الألفاظ الصريحة في القذف ، والقول بعدم قصد معناها ليس مبررا في سقوط أثرها ، وحيث إن هذه الكلمة كانت من زوج لزوجته فإن عفت فلا أثر لهذه الكلمة في استمرار الحياة الزوجية ، وإن لم تعف فالمسألة من مسائل الخصومة ، ومرجع مسائل الخصومة إلى المحكمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(22/75)

الفتوى رقم ( 13871 )
س: أرفع إلى سماحتكم برقيتي هذه مستفسرا عن القذف ، وأقصد هنا أن يقذف المسلم أخاه المسلم بأن يقول له : أنت زاني

(22/75)

دون حياء منه أو وازع يردعه ، وهل من حق المقذوف مقاضاته لذلك ؟ أرجو من سماحتكم الرد سريعا وجزاكم الله خيرا .
ج: قذف المسلم لأخيه لا يجوز ، وهو كبيرة من الكبائر ، يجب التوبة من ذلك ، وطلب العفو من المقذوف ، ومن حقه إذا لم يعف أن يطالبه شرعا بحقه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/76)

السؤال الخامس من الفتوى رقم ( 18911 )
س 5 : هل يعتبر رمي المرأة زوجها بالزنا إذا رأت منه شيئا وإذا لم تثبت تجلد أم لا ؟
ج 5 : وجوب حد القذف عام للرجال والنساء ؛ لعموم الآية ، ولا يسقطه عن الزوجة إلا العفو ، ولا عن الزوج إلا العفو أو اللعان . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل شيخ ... عبد العزيز بن عبد الله بن باز

(22/76)


المسكر وما يلحق به - فتاوى اللجنة

المسكر وما يلحق به السؤال التاسع من الفتوى رقم ( 3056 )
س 9 : لماذا ومتى حرم الخمر وأكل الخنزير ؟
ج 9 : أولا : ينبغي أن يعلم أن أمر المسلم أمام أوامر الله سبحانه ونواهيه أمر انقياد وتسليم ، أدرك حكمة الأمر أو النهي أم لم يدركها ، مع اعتقاده الجازم أن الله سبحانه وتعالى لا يأمر العباد إلا بما فيه مصلحتهم ، ولا ينهاهم إلا عما فيه مضرة لهم ، وما ظهر له من حكمة أمر أو نهي ازداد بها إيمانا ، وما خفي عليه ازداد كذلك بالتسليم لله والثقة به إيمانا .
ثانيا : حرم الله سبحانه الخمر لما فيها من أضرار فتاكة بالعقول ، فهي تخامرها ، أي تغطيها ، وكان تحريمها سنة ست من الهجرة ، وقيل : سنة أربع ، والله أعلم ، وكان ذلك قطعا بنزول قول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ } (1) إلى قوله سبحانه : { فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) .
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(22/77)

أما أكل لحم الخنزير فقد حرم قبل الهجرة ونزل تحريمه بالآيات المكية ، وقد سبق أن ورد إلى اللجنة الدائمة سؤال مماثل لهذا السؤال أجابت عنه بالفتوى الآتي نصها :
إن الله قد أحاط بكل شيء علما ، ووسع كل شيء رحمة وحكمة وعدلا ، فهو سبحانه عليم بمصالح عباده ، رحيم بهم حكيم في خلقه وتدبيره وشرعه ، فأمرهم بما يسعدهم في الدنيا والآخرة ، وأحل لهم ما ينفعهم من الطيبات ، وحرم عليهم ما يضرهم من الخبائث .
وقد حرم الله كل الخنزير وأخبر بأنه رجس ، قال تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) فهو إذا من الخبائث.
وقد قال تعالى : { وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) وقد ثبت بالمشاهدة أن غذاءه القاذورات والنجاسات ، وأنها أشهى طعام إليه يتتبعها ويغشى أماكنها ، وقد ذكر أهل الخبرة أن أكله يولد الدود
__________
(1) سورة الأنعام الآية 145
(2) سورة الأعراف الآية 157

(22/78)

في الجوف ، وأن له تأثيرا في إضعاف الغيرة والقضاء على العفة ، وأن له مضار أخرى كعسر الهضم ، ومنع بعض الأجهزة من إفراز عصارتها لتساعد على هضم الطعام ، فإن صح ما ذكروا فهو من الضرر والخبث الذي حرم من أجله ، وإن لم يصح فعلى العاقل أن يثق بخبر الله وحكمه فيه بأنه رجس ، ويؤمن بتحريم أكله ويسلم لحكم الله ، فإنه سبحانه هو الذي خلقه وهو أعلم بما أودعه فيه { أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الملك الآية 14

(22/79)

الفتوى رقم ( 516 )
س 1 : زوج ابنته برجل كان يجهل حاله ، ثم تبين له أنه يشرب الخمر ولا يبالي بالأحكام الشرعية ، ويسأل : هل له أن يستعيد ابنته منه ؟
س 2 : إذا كان إنسان يشرب الخمر وهو محافظ على

(22/79)

الصلوات فهل هو كافر أو مسلم ؟
ج 1 : إذا كان الأمر كما ذكره السائل من أنه زوج بنته برجل كان يجهل حاله ثم تبين له أنه يشرب الخمر ولا يبالي بالأحكام الشرعية ، فلا يخلو حال هذا الرجل من أمرين : إما أن يكون تهاون بالأحكام الشرعية على سبيل الاستخفاف بها وعدم الإيمان بمشروعيتها ، فهذا والعياذ بالله كافر ، ويفسخ عقد زوجته منه بكفره وارتداده ، ويكون ذلك عن طريق الحاكم الشرعي ، وأما إن كان شربه الخمر وتهاونه بالأحكام الشرعية على سبيل التساهل مع إيمانه بمشروعيتها فهذا فاسق لا يخرج به فسقه عن ملة الإسلام ، والفسق يعتبر عيبا شرعيا يعطي المرأة حق المطالبة بفسخ الزوجية ممن ثبت اتصافه به وأصر عليه ، ويكون ذلك عن طريق الحاكم الشرعي .
ج 2 : نهى الله تعالى عن شرب الخمر وحرمها في محكم كتابه ، وعلى لسان رسوله ، قال تعالى : { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) ونفى - صلى الله عليه وسلم - كمال الإيمان الواجب ممن شربها فقال : « لا يزني الزاني
__________
(1) سورة المائدة الآية 90

(22/80)

حين يزني وهو مؤمن ، ولا يسرق السارق حين يسرق وهو مؤمن ، ولا يشرب الخمر حين يشربها وهو مؤمن » (1) ، فشارب الخمر مؤمن بإيمانه فاسق بكبيرته وهو تحت مشيئة الله تعالى إن شاء عذبه وإن شاء غفر له ، قال تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري الأشربة (5256),صحيح مسلم الإيمان (57),سنن الترمذي الإيمان (2625),سنن النسائي الأشربة (5659),سنن أبو داود السنة (4689),سنن ابن ماجه الفتن (3936),مسند أحمد بن حنبل (2/386),سنن الدارمي الأشربة (2106).
(2) سورة النساء الآية 48

(22/81)

السؤال الرابع من الفتوى رقم ( 1542 )
س 4 : ما حكم الإسلام في المسلم الذي يشرب الخمر ولا يقبل النصح ويعلل ذلك بقوله : إنه هو الوحيد الذي سيحاسبه الله ولا يسمح لأحد أن يتدخل في شئونه ، فهل يجوز للمسلمين أن يتعاملوا معه أو لا ؟
ج 4 : يجب على من عرف الحق من المسلمين أن يبلغه قدر طاقته ، وأن يأمر بالمعروف وينهى عن المنكر حسب استطاعته ، فإن

(22/81)

قبلت نصيحته فالحمد لله ، وإلا رفع أمر من ارتكب المنكر أو فرط في الواجبات إلى ولي الأمر العام أو الخاص ، ليأخذ على يد المسيء حتى يرتدع ولا ينتشر الشر ، ودعوى من يشرب الخمر ويصر على ذلك أنه لا يحاسبه على شربها غير الله ، ليست بصحيحة إذا كان يشربها علنا ، فإن من يراه يشربها مكلف بالإنكار عليه حسب استطاعته ، فإن لم يقم بالواجب عليه نحو من يرتكب المنكر عوقب على تفريطه في واجب البلاغ والإنكار ، فليس شرب إنسان الخمر علنا مما يختص جرمه بالشارب ، بل يعود ضرره على المجتمع في الدنيا وخطره يوم القيامة على الشارب والمفرط في الإنكار عليه ، وفي الأخذ على يده ، وعلى من عرف من المسلمين حال المجرم أن يهجره في المعاملات ، ولا يخالطه إلا بقدر ما ينصح له وما يضطر إليه فيه وليجتهد ما استطاع في إبلاغ ذلك إلى ولاة الأمور ليقيموا عليه الحد ردعا له ولغيره وقطعا لدابر الشر والفساد وتطهيرا للمجتمع من ذلك الوباء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/82)

السؤال الرابع من الفتوى رقم ( 17627 )
س 4 : متى يباح شرب الخمر ، وهل يعاقب المكره على شربه ؟
ج 4 : شرب الخمر حرام ، وهو من كبائر الذنوب ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) .
وفي الصحيحين من حديث أبي هريرة - رضي الله عنه - ، أن رسول الله - صلى الله عليه وسلم - قال : « لا يزني الزاني حين يزني وهو مؤمن ، ولا يسرق السارق حين يسرق وهو مؤمن ، ولا يشرب الخمر حين يشربها وهو مؤمن » (3) .
وعن ابن عمر - رضي الله عنهما - قال : قال رسول الله - صلى الله عليه وسلم - : « لعنت الخمر على عشرة أوجه : بعينها ، وعاصرها ، ومعتصرها ، وبائعها ، ومبتاعها ، وحاملها ، والمحمولة إليه ، وآكل ثمنها ، وشاربها ، وساقيها » (4) رواه أبو داود وابن ماجه واللفظ لابن ماجه .
ولا يباح شرب الخمر بحال ، أما من اضطر إلى شربها بأن
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91
(3) صحيح البخاري الأشربة (5256),صحيح مسلم الإيمان (57),سنن الترمذي الإيمان (2625),سنن النسائي الأشربة (5659),سنن أبو داود السنة (4689),سنن ابن ماجه الفتن (3936),مسند أحمد بن حنبل (2/386),سنن الدارمي الأشربة (2106).
(4) سنن أبو داود الأشربة (3674),سنن ابن ماجه الأشربة (3380),مسند أحمد بن حنبل (2/97).

(22/83)

كان مثلا في مهلكة من الأرض أو غص بطعام وخشي على نفسه الهلاك ولم يجد في كل إلا الخمر فإنه يضرب منها بقدر سد ضرورته ولا يزيد .
أما استخدامها للدواء فلا يجوز ، وليس من الضرورة المذكورة ، فإن التداوي ليس بواجب كإنقاذ النفس ، وقد قال - صلى الله عليه وسلم - : « إن الله لم يجعل شفاءكم فيما حرم عليكم » أخرجه أبو يعلى وابن حبان وصححه من حديث أم سلمة - رضي الله عنها - ، وأيضا فإن تحريم الخمر مجزوم به وكونها دواء مشكوك فيه ، بل يترجح أنها ليست بدواء بإطلاق الحديث .
أما المكره على شربها فلا إثم عليه إذا كان صادقا في أنه مكره ؛ لقول الله تعالى : { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ } (1) الآية
فإذا كان المسلم يعذر في كلمة الكفر إذا كان مكرها عليها فشارب الخمر المكره من باب أولى ، وقد روي عن النبي - صلى الله عليه وسلم - أنه قال : « إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه » (2) رواه ابن ماجه والبيهقي من حديث ابن عباس - رضي الله عنهما - .
__________
(1) سورة النحل الآية 106
(2) سنن ابن ماجه الطلاق (2043).

(22/84)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(22/85)

السؤال الثاني من الفتوى رقم ( 5612 )
س 2 : أرى كثيرا من المسلمين في بلدي يصلون معنا دائما في المساجد ، ولا تفوتهم صلاة الجماعة ، ومنهم من يذهب إلى بائع الخمر بمجرد خروجه من المسجد ويشرب ، ثم يأتي بعد ذلك إلى المسجد ينتظر الصلاة الآتية ، وفي أثناء الصلاة يشم الناس الذين يقفون جوانبهم رائحة الخمر ، وكلمناهم مرارا على أن شرب الخمر حرام في الملة الإسلامية ، ولم يمتنعوا من ذلك الأمر .
هل لنا أن نطردهم عن المسجد أم ماذا نعمل ، وهل عبادتهم مقبولة أم ليست مقبولة ؟ وبينوا لنا حكم من يصوم ويفطر بالخمر .
ج 2 : أولا : شربهم الخمر محرم كما علمتم ، بل من كبائر الذنوب ، ولكنهم لا تبطل صلاتهم بشربها ، ويجب عليكم متابعة نصحهم عسى الله أن يتوب عليهم ، ولا تمنعوهم من غشيان المساجد .
ثانيا : شرب الخمر من كبائر الذنوب كما تقدم ، ويشتد فحشه في الأماكن المقدسة والأزمنة المكرمة كرمضان ، ولكنه لا يبطل الصوم إلا إذا شرب نهارا من طلوع الفجر إلى غروب

(22/85)

الشمس ، وعليكم بنصح هؤلاء بالتي هي أحسن عسى أن يقبلوا نصحكم ويتوب الله عليهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/86)

السؤال التاسع من الفتوى رقم ( 18074 )
س 9 :أحيانا أو غالبا في موسم الشتاء يكثر الشرب عند الروس ، فنكون في الباص كعلبة السردين ، لذلك نشم رائحة هذه المشروبات المنبعثة من أفواههم ، فما حكم ذلك إن كانت الكمية كبيرة ، وجعلت دورانا في غير مسكر ؟
ج 9 : إن أمكنكم تجنب الركوب معهم في تلك الحافلات فهذا أولى وأسلم ، وإن اضطررتم إلى ذلك فما يخرج من أفواههم ولا يسكركم لا يعد سكرا وإن ضايقكم ، لكن - كما ذكر - تجنب الركوب معهم أولى وأسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/86)

السؤال الخامس من الفتوى رقم ( 443 )
س 5 : ما حكم النفس التي كادت بالهلاك ولا يمكن استشفاؤها بشيء سوى الخمر مرضا ناتجا بجوها القارص ؟
ج 5 : التداوي من الأمور المشروعة ، ولكن يكون بما شرعه الله - جل وعلا - ، وبما شرعه رسوله - صلى الله عليه وسلم - ، فإن هذا هو الذي يمكن أن يكون فيه الشفاء ، أما ما حرمه الله فلا شفاء فيه ، ومما يدل على تحريم التداوي بالأدوية المحرمة عامة وبالخمر خاصة ، ما رواه البخاري في (صحيحه) معلقا عن ابن مسعود - رضي الله عنه - : « إن الله لم يجعل شفاءكم فيما حرم عليكم » ، وقد وصله الطبراني بإسناد رجاله رجال الصحيح ، وأخرجه أحمد وابن حبان في (صحيحه) ، والبزار وأبو يعلى والطبراني ورجال أبي يعلى ثقات ، عن أم سلمة ، وما رواه أبو داود في (سننه) من حديث أبي الدرداء قال ، قال رسول الله - صلى الله عليه وسلم - : « إن الله أنزل الداء والدواء ، وجعل لكل داء دواء ، فتداووا ولا تداووا بحرام ، » (1) وفي (صحيح مسلم ) عن طارق بن سويد الجعفي ، أنه سأل النبي - صلى الله عليه وسلم - عن الخمر فنهاه وكره أن يصنعها ، فقال : أنا أصنعها للدواء ، فقال : « إنه ليس دواء ولكنه داء » (2)
__________
(1) سنن أبو داود الطب (3874).
(2) رواه من حديث طارق بن سويد - رضي الله عنه - : أحمد 4 / 311 ، 5 / 293 ، وابن ماجه 2 / 1157 برقم (0 350) ، والطحاوي في (شرح المعاني) 1 / 108 وابن حبان 4 / 231- 232 برقم (1389) ، والطبراني 8 / 387- 388 برقم (8212) . كما رواه من حديث وائل بن حجر رضى الله عنه : أحمد 4 / 317 ، 6 / 399 ، ومسلم 3 / 1573 برقم (1984) ، وأبو داود 4 / 204- 206 برقم (3873) ، والترمذي 4 / 387- 388 برقم (2046) ، و الدارمي 2 / 112-113 ، وعبد الرزاق 9 / 251 برقه (17100) ، وابن أبي شيبة 7 / 380 ، وابن حبان 4 / 232 ، 13 / 430 برقم (0 139 ، 6065) ، والطيالسي 2 / 356 برقم (1111) ت : محمد التركي ، والطبراني 22 / 14 برقم (15) ، والبيهقي 10 / 4 .

(22/87)

ومما يحسن التنبيه عليه : أن الله إذا أمر بشيء فهو إما لمصلحة محضة ، أو راجحة على مفسدته ، وإذا نهى عن شيء فهو إما لمفسدة محضة أو أن مفسدته ؟ أرجح من مصلحته ، والله - جل وعلا - حكيم عليم ، وتصور أن هذا المرض لا يشفى إلا بشرب الخمر ، هذا أمر موهوم ، فالأدوية كثيرة من دينية وطبيعية ؛ إن الدواء لا يشفي المرض ، وإنما جعل الشفاء من الله - جل وعلا - عند استعمال الدواء ، فإن تعاطي الأسباب الشرعية قد يكون مصحوبا بالاعتماد عليها ، وقد يكون مصحوبا بجعلها سببا مع الاعتماد على الله - جل وعلا - ، واعتقاد أنها قد تنفع وقد لا تنفع فهذا هو المطلوب شرعا ، أما الاعتماد عليها اعتمادا كليا فهذا شرك .

(22/88)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(22/89)

السؤال الثالث من الفتوى رقم ( 3901 )
س 3 : هناك بعض المسلمين عندما يتجهون إلى عيادة الطبيب ، وبعد الفحص عليهم يقول لهم : عليكم بشرب الخمر ، فهل الخمر المحرم شرعا يحل في هذه الحالة ؟
ج 3 : الخمر محرمة بالكتاب والسنة والإجماع ، ولا يجوز التداوي بها ؛ لورود الأدلة الدالة على أن الله لم يجعل شفاء الأمة فيما حرم عليها ، ولقول النبي - صلى الله عليه وسلم - لما سأله سائل عن الخمر يصنعها للدواء قال : « إنها ليست بدواء ولكنها داء » (1) ، خرجه مسلم في (صحيحه) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطب (2046),سنن أبو داود الطب (3873),سنن ابن ماجه الطب (3500),مسند أحمد بن حنبل (4/311),سنن الدارمي الأشربة (2095).

(22/89)

الفتوى رقم ( 3115 )
س: 1 - حيث إن الخمر نجسة ، وإن اختلف في نجاستها هل

(22/89)

هي مثل البول أم نجاسة معنوية إلا أن الاحتياط واجب ، لذا فإنه من الأحوط أن يغسل الإنسان ما تلوث بها احتياطا وطلبا للأحوط ، إلا أنني أتساءل حيث إن كل مسكر خمر ، وكل خمر حرام ، وهي نجسة إذا فالكحول نجس (الغول) بالعربية ، وكما جاء في القرآن في وصف خمر الآخرة : { لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنْزَفُونَ } (1) فهمت من هذا أن الغول وهو الكحول هو المادة المسكرة إذا استخلصت الكحول من الخمر أصبحت الخمر (حثالتها) المستخلص منها الغول لا تسكر ، فهل هي هنا ليست نجسة على قياس الماء المستخلص من المجاري ، والذي صدرت فيه فتوى من قبل إذا صح أنها- أي : الحثالة لا تسكر - ، حيث استخلص كحولها ؟
ب- وحيث إن الكحول نجسة وهي خمر ؛ لأنها مسكرة ، أليس من الأحوط أن لا تستعمل في دهان جدران أو أبواب وشبابيك ، أو أي شيء في أي بيت من بيوت الله ؛ لأن مادة (التنر) التي تستخدم في حل البوية كثيرا من هذا التنر فيه كحول ، أو من الأحوط أن نسأل أهل الخبرة عن (التنر والبوية) التي ليس بها كحول ، هذا إذا كان فعلا كما علمت أن بها كحول لنستعملها في بيوت الله .
ج- حيث إن المؤتمرات التي تعقد بين الفينة والأخرى
__________
(1) سورة الصافات الآية 47

(22/90)

للتعويض بالبديل عن مادة الكحول في الأدوية لم تجد البديل بعد ، فهل يجوز أن تستخدم الأدوية التي بها كحول ربما تصل نسبته إلى 14% من العلاج أيعتبر ذلك في حكم المكره ؟
د- وحيث إن بعض الإبر مثل (خلاصة الكبد) مستخلصة من كبد حيوان ألا يكون هذا الحيوان خنزيرا ، حيث هذه الإبر تأتينا من بلاد غير إسلامية ، وإن لم يكن خنزيرا فهل هذا الحيوان مذبوح على الطريقة الإسلامية أو الكتابية الصحيحة ، وهل يجوز استعمال هذه الإبر ؟
أفتوني أعانكم الله وشكر لكم .
ج : أولا : ليست الخمر كمياه المجاري المتنجسة في حكم إبقائها والانتفاع بها على حالها أو بعد تخليصها مما خالطها من النجاسة ، فإن الخمر تجب إراقتها لإسكارها لا لنجاستها ؟ لأمر النبي - صلى الله عليه وسلم - بذلك حينما نزلت الآيتان في تحريم الخمر ، ويحرم إبقاؤها والانتفاع بها على حالها ، ويحرم تحويلها عن خمريتها بالتخليل أو بتحليل بعض أجزائها ، وتخليصها مما بها من الكحول ولا خلطها بغيرها مما يراد الانتفاع به ؛ لنهي النبي - صلى الله عليه وسلم - عن تخليل الخمر سدا للذريعة ، وقطعا لطريق إعادة تركيبها واستعمالها ، بخلاف المياه المتنجسة ، فإن عيبها في تنجسها ، فيجوز استعمالها على حالتها في

(22/91)

سقي زرع وشجر ونحو ذلك ، ويجوز تخليصها مما نجسها لينتفع بكل من أجزائها فيما يناسبه من تسميد أرض أو رشها أو شرب أو غير ذلك ، وليست الخمر كالبول في نجاسة العين ، بل الخمر أشد ، فإنه يخشى من إبقاء الخمر شربها ولا يخشى ذلك في إبقاء البول ، فيجوز إبقاؤه لتسميد الزرع به .
ثانيا : تقدم في جواب الفقرة الأولى أنه لا يجوز إبقاء الخمر ولا تخليصها ولا تحليلها إلى أجزائها ، ولا خلطها بما يراد الانتفاع به ، فإن خالف من بيده الخمر وخلطها بالبويات ونحوها مما يراد الانتفاع به ، فإن ظهر أثرها فيما خلطت به لونا أو طعما أو ريحا حرم استعمال ما خلطت به من البويات ، مثلا في طلاء المساجد ونحوها ووجب طرحه وإن لم يظهر أثرها فيما خلطت به جاز استعماله ، والأحوط تركه .
ثالثا : لا يجوز خلط الأدوية بالكحول المسكرة ، لكن لو خلطت بالكحول جاز استعمالها إن كانت نسبة الكحول قليلة لم يظهر أثرها في لون الدواء ولا طعمه ولا ريحه وإلا حرم استعمال ما خلط بها .
رابعا : الأصل في الأشياء الطهارة والحل ، فلا يعدل عنه إلا

(22/92)

بتعيين أو غلبة ظن بما يوجب العدول عنه ، فإذا شك في خلاصه الكبد التي تعطى إبرا مثلا ، هل هي مستخلصة من كبد خنزير أو غيره ، أو شك في كونها مستخلصة من كبد حيوان مذبوح ذبحا شرعيا أو ذبحا غير شرعي ، فلا أثر لذلك الشك ، ولا يوجب العدول عن الأصل الذي هو الطهارة والحل ، وعلى هذا يجوز استعمال هذه الإبر ونحوها في التداوي بها إذا لم يثبت أن فيها ما يخرجها عن أصل الطهارة ومن الحل ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/93)

السؤال الثاني من الفتوى رقم ( 8126 )
: س2 ما صحة حديث : « لعن رسول الله - صلى الله عليه وسلم - في الخمر عشرة : عاصرها ، ومعتصرها ، وشاربها ، وحاملها ، والمحمولة إليه ، وساقيها ، وبائعها ، وآكل ثمنها ، والمشتري لها ، والمشترى له » (1) ؟
ج2: الحديث صحيح ونصه : « لعن الله الخمر وشاربها وساقيها وبائعها ومبتاعها وعاصرها ومعتصرها وحاملها والمحمولة إليه وآكل ثمنها » (2) .
__________
(1) سنن الترمذي البيوع (1295),سنن ابن ماجه الأشربة (3381).
(2) سنن أبو داود الأشربة (3674).

(22/93)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/94)

السؤال الثامن من الفتوى رقم ( 4765 )
س 8 : هل يمكن للمسلم شراء الخمر ؛ لأن بعض الناس لهم أصدقاء من المسلمين ومن الكفار يشربون الخمر يدخلون معهم المقاهي ، فهل يمكن أن يؤدوا ثمن ما شربوا جميعا ؟ والإنسان الذي أدى ما شربوا لا يشرب الخمر أبدا ، فهل يجوز له هذا أم لا ؟
ج 8 : يحرم على المسلم أن يقدم خمرا لرفقائه ، سواء كانوا كفارا أم مسلمين ، وسواء كان ذلك في مقهى أم في بيته أم مكان آخر ، ولا يجوز له أن يدفع ثمنها وإن لم يشرب منها ؛ لأن الله تعالى لعن الخمر وشاربها وساقيها وبائعها ومشتريها وآكل ثمنها ، وعليه أن يجتنب رفقاء السوء محافظة على نفسه من الوقوع في المعاصي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/94)

السؤال الثالث من الفتوى رقم ( 3424 )
س 3 : رجل مسلم يقوم بالصلاة ويصوم ويؤدي الزكاة ويقوم بجميع العبادات ، ولكنه يقوم بسياقة شاحنة تحمل الخمور طوال السنين ، وهذه الشاحنة لإحدى الشركات ولا يوجد أي عمل لديه سوى هذا العمل طوال عمره ، فهل هذا العمل حرام أم لا ؟
ج 3 : الأصل أن يبحث الشخص عن عمل مباح ؛ لأن حل الكسب وتحريمه تابعان لحل العمل وتحريمه ، فإذا كان العمل خبيثا فالكسب خبيث ، وقد حث الله على أكل الطيب ، فقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } (1) وقال النبي - صلى الله عليه وسلم - : « إن الله طيب لا يقبل إلا طيبا » (2) ، وعلى المرء أن يسعى بقدر استطاعته للحصول على العمل الذي يكسب منه كسبا طيبا ، وعلى هذا فعملك في قيادة السيارة التي تحمل الخمر لا يجوز ، والواجب عليك تركه والتماس عمل مباح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 172
(2) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).

(22/95)

السؤال الرابع من الفتوى رقم ( 4836 )
س4: ما حكم مضيف الطائرة الذي يفرض عليه حمل الخمور على الطائرة ، وماذا يعمل ؟
ج4: شرب الخمر حرام ، وبيعه وتصنيعه حرام ، وتقديمه لمن يشربه حرام ؛ لتعاون المقدم له لمن يشربه على الإثم والعدوان ؛ لقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وعلى ذلك لا يجوز البقاء في الوظيفة المذكورة وأبواب الرزق واسعة ، والله سبحانه وتعالى يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(22/96)

السؤال الثاني والعشرون من الفتوى رقم ( 5512 )
س22: هل يجوز للمسلم نقل الخمر بسيارة وحمله منها

(22/96)

وإن كان ذلك لغير المسلمين ؟
ج22: لا يجوز ، سواء كان ذلك لمسلمين أم كفار؛ لعموم النهي عن ذلك من النبي - صلى الله عليه وسلم - ولعنه من فعله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/97)

السؤال الأول من الفتوى رقم ( 16742 )
س 1 : يوجد بعض المدرسين يطلبون من الطلبة بعض المشروبات المحرمة ، فهل حملها إلى المدرس وهو كافر حرام أم لا ؟
ج1 : لا يجوز للمسلم أن يقدم الخمر لمن يشربها ؛ لأن النبي - صلى الله عليه وسلم - لعن حاملها والمحمولة إليه ، ولأن هذا من التعاون على الإثم والعدوان الذي نهى الله عنه بقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(22/97)

السؤال الأول من الفتوى رقم ( 18116 )
س 1 : يقول سائق أجرة في بريطانيا : في بعض الأحيان يصادف أن يركب معه شخص كافر ، ومعه عفش ومن ضمنه الخمر ، ويطلب منه أن يحمله بالأجرة ، فهل يجوز لي أن أحمل هذا الكافر ومعه الخمر من ضمن متاعه ؟
ج 1 : لا يجوز لسائق الأجرة المسلم أن يحمل من معه خمر؛ لأن النبي - صلى الله عليه وسلم - لعن حامل الخمر والمحمولة إليه ، ولما في ذلك من التعاون على الإثم والعدوان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(22/98)

الفتوى رقم ( 14034 )
س: جاءني رجلان من المسلمين ، وهما من ملاك سيارات شحن البضائع لكسب رزقهم ، فسألني أحدهم : أشحن سيارتي شحنة من الشعير إلى مصانع الخمور لصنع الخمر فيما بعد ، وأنا متأكد ومتيقن العلم بذلك ، فهل يجوز لي ذلك وما الحكم فيه ؟
الثاني يقول : أشحن زجاجات فارغة وفاضية من مستودعات التجار إلى مصانع الخمور لتعبئتها بالخمور ، فما

(22/98)

الحكم الشرعي بهذا ؟
وإني أمسكت عن الإجابة عن هذه الأسئلة ، وقلت للإخوان : لنا علماء ، منهم الشيخ : عبد العزيز ، وإدارة خاصة للفتاوى الشرعية ، أرفع إليهم حتى نجد الحل الشرعي للمسائل ، الآن أرجو من سماحتكم الجواب والفتوى مكتوبة مرسلة إلي حتى أقنعهم .
هذا وأسأل الله لنا ولكم الهداية والتوفيق ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
ج : ليس لصاحب الشاحنة الأولى أن يحمل عليها شعيرا إلى مصنع الخمور لصنع الخمر فيما بعد ، كما لا يجوز لصاحب الشاحنة الثانية حمل الزجاجات فارغة إلى مصنع الخمور لتعبئتها خمرا ؛ لأن ذلك كله من التعاون على الإثم والعدوان ، قال تعالى : ولا تعانوا على الإثم والعدوان
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/99)

الفتوى رقم ( 4426 )
س : نحن هنا في هولندا شباب مسلم متمسك - والحمد لله بدينه - ولكن الأعمال المتوفرة هنا كلها في الخمر والمطاعم التي تقدم لحوم الخنزير ، إلى جانب اللحوم الأخرى ، هل يجوز العمل في غسل الأواني التي يعد فيها لحم الخنزير كعمل لكسب الرزق ؟ أفيدونا أفادكم الله ، وفقنا الله وإياكم وجزاكم الله خيرا .
ج : لا يجوز لك أن تعمل في محلات تبيع الخمور أو تقدمها للشاربين ، ولا أن تعمل في المطاعم التي تقدم لحم الخنزير للآكلين أو تبيعه على من يشتريه ، ولو كان مع ذلك لحوم أو أطعمة أخرى ، سواء كان عملك في ذلك بيعا أو تقديما لها أم كان غسلا لأوانيها ؛ لما في ذلك من التعاون على الإثم والعدوان ، وقد نهى الله عن ذلك بقوله : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ولا ضرورة تضطرك إلى ذلك ، فإن أرض الله واسعة ، وبلاد المسلمين كثيرة ، والأعمال المباحة فيها شرعا كثيرة أيضا ، فكن مع جماعة المسلمين في بلد يتيسر فيها العمل الجائز ، قال الله تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (3)
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(22/100)

وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4

(22/101)

الفتوى رقم ( 18427 )
س : نود أن نحيط فضيلتكم علما أننا شركة مساهمة خاصة ، وتتكون ملكيتها كما يلي :
1 - الجانب الأردني 20 % .
2 - الجانب السعودي 40% .
3 - الجانب الأمريكي 40% .
ويتكون رأس مالها وموجوداتها بما يزيد عن ثلاثين مليون دولار أمريكي ، وبدأ إنتاجها في شهر تموز عام 1995م ، ويعمل فيها ما يزيد عن 150 موظفا أردنيا ، منهم 20 مهندسا أرسلتهم الشركة إلى أمريكا للتدريب على هذه الصناعة .

(22/101)

هذا ويقوم المصنع بصناعة عبوات المشروبات الغازية من مادة الألمنيوم ، ونقوم بتجهيز العلبة مطبوعا عليها بالفرن الكهربائي اسم المادة المنوي تعبئتها من قبل الشركات المتعاملة معنا .
هذا ويبلغ حجم إنتاجنا نحو 400 مليون علبة سنويا ، يباع منها نحو 150 مليون بالأردن لشركات تعبئة البيبسي كولا ، والكوكا كولا والباقي يصدر للدول العربية المجاورة ، وكذلك دول أوروبا الغربية والشرقية حسب الطلبات التي ترد إلى شركتنا الأم في أمريكا .
هذا وقد وردنا طلب بتعبئة 30 مليون علبة فودكا ، وهو شراب مسكر ، نقوم نحن بصناعة العلبة الفارغة مثل كأس شراب العصير تماما ، وترسل إلى روسيا ليقوموا هم بتعبئتها ووضع غطاء العلبة المصنوع من قبل شركات غيرنا ، ويتم إقفالها وتسويقها عن طريقهم وفي أسواقهم .
وسؤالنا إلى فضيلتكم هو : هل هناك حرام أو شبهة في قيام العمال بالعمل في هذه الصناعة والتي تعبئ نحو 10% فقط وبأكثر الحالات لشركات تبيع مشروبات مسكرة ، والباقي 90% إلى شركات تبيع مشروبات غازية أهمها البيبسي كولا والكوكا كولا ، علما أن المصنع يعمل أوتوماتيكيا ويتم إدخال صفائح الألمنيوم من جهة وتخرج علبة فارغة مطبوع عليها اسم المعبأ

(22/102)

حسب الطلب في النهاية .
وحيث إن هناك نفر قليل من العمال تحرج عن العمل ، مما يؤدي إلى تعطيل العمل وحرمان المساهمين من الدخل والإنتاج ووضعنا بصورة محرجة مع شركائنا السعوديين والأمريكيين والذين يملكون غالبية هذه الصناعة ، مع علم فضيلتكم أن مثل هذه الطلبات تأتي موسمية وأحييانا لا ترد إلى مصنعنا نهائيا ، لربما ينشئون مصنعا في بلادهم فيتوقف مثل هذه الطلبات أفيدونا برأيكم الشرعي وجزاكم الله عنا خير الجزاء .
ج: لا يجوز صناعة علب من شركة لتعبئتها بالشراب المسكر من شركة أخرى ؛ لأن هذا من التعاون على الإثم والعدوان ، وقد نهى الله عن ذلك بقوله :
{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وعن ابن عمر - رضي الله عنهما - قال : قال رسول الله - صلى الله عليه وسلم - : « لعن الله الخمر وشاربها وساقيها ومبتاعها وبائعها وعاصرها ومعتصرها وحاملها والمحمولة إليه » (2) ، رواه أبو داود واللفظ له ، وابن ماجه ، وزاد : « وآكل ثمنها » (3) وذلك تحذير للمسلم من المساعدة في الخمر بأي وسيلة من الوسائل .
__________
(1) سورة المائدة الآية 2
(2) سنن أبو داود الأشربة (3674),مسند أحمد بن حنبل (2/97).
(3) سنن ابن ماجه الأشربة (3380),مسند أحمد بن حنبل (2/97).

(22/103)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/104)

السؤال الأول من الفتوى رقم ( 17042 )
س1: كنت في بريطانيا وكنت أغسل ملابسي في مغسلة عامة ، فجاءني شابان من تلك البلاد ، وسألاني عن مكان بيع الخمر ، فقمت بوصف الموقع لهما ، فما حكم ما فعلت غفر الله لي ولكم ، وهل يعد هذا من التعاون على الإثم ، وما هي الكفارة ؟
مع العلم أنني تبت وندمت ، ومن الله القبول .
ج1: عليك أن تستغفر الله مما عملته من الدلالة على محل بيع الخمر؛ لأن هذا من التعاون على الإثم والعدوان ، ولا تعد لمثل هذا ، والتوبة من ذلك كافية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/104)

الفتوى رقم ( 17386 )
س: الناس إذا سموا الخمرة بغير اسمها أو سموا الربا بغير اسمه

(22/104)

فهل يؤثر ذلك على حقيقة التحريم ؟
ج : الخمر حرام لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) وبينت السنة أن الخمر هو المادة التي تغطي العقل بالسكر ، فكل مادة حصل بها الإسكار فهي خمر محرمة ، وإن لم تسم خمرا ؟ لقول النبي - صلى الله عليه وسلم - : « كل مسكر خمر وكل خمر حرام » (2) وقوله - صلى الله عليه وسلم - : « ما أسكر كثيره فقليله حرام » (3) وقد روى الإمام أبو داود عن أبي مالك الأشعري - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - : « ليشربن أناس من أمتي الخمر يسمونها بغير اسمها » (4) وصححه ابن حبان .
__________
(1) سورة المائدة الآية 90
(2) '' رواه من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما : أحمد في (المسند) 2 / 16 ، 29 ، 31 ، 98 ، 105 ، 134 ، 137 ، وفي (الأشربة) ص / 27 ، 33 ، 70 ، 72 برقم (7 ، 26 ، 189 ، 195) ت : السامرائي ، ومسلم 3 / 1587 , 1588 برقم (2003) ، وأبو داود 4 / 85 برقم (3679) ، والترمذي 4 / 290 برقم (1861) ، والنسائي 8 / 296 ، 297 ، 325 برقم '' (5582 ، 5586, 5701) ، وابن ماجه 2 / 1124 برقم (3390 ) ، والدارقطني 4 / 248 ، 249 .''
(3) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).
(4) أحمد 5 / 342 ، والبخاري في ( التاريخ الكبير) 1 / 305 ، وأبو داود 4 / 92 برقم (3688) ، وابن ماجه 2 / 1333 (4020) ، وابن حبان 15 / 160 برقم (6758) ، والطبراني 3 / 321 برقم (3419) ، والبيهقي 8 / 295 ، 10 / 221 .

(22/105)

وكذلك الشأن في الربا فإنه محرم وإن سمي بغير اسمه ، كتسميته فائدة أو عمولة أو نحو ذلك ، فإنه حرام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/106)

الفتوى رقم ( 8684 )
س 1 : ما حكم الاستمتاع بالكحول أو الخمر عموما ، أي : استخدامه في دهان الأثاث وفي العلاج والوقود والتنظيف والتعطير والتطهير واتخاذه خلا .
ج1 : ما أسكر شرب كثيره فهو خمر ، وقليله وكثيره سواء ، سواء سمي كحولا أم سمي باسم آخر ، والواجب إراقته وتحريم الإبقاء عليه لاستخدامه والانتفاع به في تنظيف أو تطهير أو وقود أو تعطير أو تحويله خلا أم غير ذلك من أنواع الانتفاع ، أما ما لم يسكر شرب كثيره فليس بخمر ، ويجوز استعماله في تعطير وعلاج وتطهير جروح ونحو ذلك .

(22/106)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/107)

السؤال الثالث من الفتوى رقم ( 6554 )
س3 : في ضوء الثابت الصحيح عن النبي - صلى الله عليه وسلم - عندما سألته صحابته - رضوان الله عليهم - عن شحوم الميتة تستخدم في طلاء السفن فأفتاهم - صلى الله عليه وسلم - بحرمة ذلك ، فهل يصح قياسا على ذلك تحريم مواد الطعام ؟ إذ تطهى بمادة المسكر (الكحول) ، فما قول سيادتكم فيها ، وكذلك استخدام العطور التي يدخل في تركيبها هذه المادة .
ج3 : لا يجوز استعمال ما يسكر كثيره في طهي الطعام ولا في غيره من أنواع الانتفاع ، للحديث المذكور في السؤال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/107)

السؤال السادس من الفتوى رقم ( 7322 )
س6: تخمير السكريات بالبكتريا ثم تحليل الكحول الناتج بالبكتيريا ليصبح خلا هل هناك مانع من استخدام مثل هذا الخل ؟

(22/107)

ج6 : إذا كان الأمر كما ذكر فلا يجوز استخدامه ؛ لما رواه أنس - رضي الله عنه - ، « أن النبي - صلى الله عليه وسلم - سئل عن الخمر يتخذ خلا ، فقال : لا » (1) ، رواه أحمد ومسلم وأبو داود والترمذي وصححه ، وعن أنس أن أبا طلحة سأل النبي - صلى الله عليه وسلم - عن أيتام ورثوا خمرا ، قال : « أهرقها ، قال : أفلا نجعلها خلا ؟ قال : لا . » (2) رواه أحمد وأبو داود ، فنهيه - صلى الله عليه وسلم - عن تخليل الخمر يدل على أنه لا يجوز التخليل ولا تطهر الخمر ولا تحل بالتخليل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه بهذا اللفظ من حديث أنس - رضي الله عنه - : مسلم 3 / 1573 برقم (1983) ، والترمذي 3 / 589 برقم (1294) ، والدارقطني 4 / 265 ، وأبو يعلى 7 / 101 برقم ( 45 40) ، وابن الجارود (غوث المكدود) 3 / 150 برقم (854) ، والبيهقي 6 / 37 .
(2) رواه بهذا اللفظ من حديث أنس - رضي الله عنه - : أحمد 3 / 119 ، 180 ، 260 ، وأبو داود 4 / 82 برقم (3675) ، والترمذي 3 / 582 برقم (1293) ، والدارمي 2 / 118 ، والدارقطني 4 / 265 ، 266 ، وأبو يعلى 7 / 105 برقم (4051) ، والبيهقي 6 / 37 .

(22/108)

السؤال الثاني من الفتوى رقم ( 18457 )
س2: في الأسواق تتوفر مادة الخل ، والتي تستعمل في كثير من بيوت المسلمين ، ولدى الاتصال بالشركات المنتجة ظهر أن أصل المادة من الكحول ، ولكن يضاف إليها بعض المواد فتتحول إلى خل ، أي : تحولت من حالة إلى حالة ، فهذه (الخل) يبيحها البعض ؛ لأنها خرجت من درجة كحول إلى أن أصبحت خلا ، فما هو الحكم الشرعي في هذه ؟
ج2: إذا حولت الخمرة إلى خل بقيت على تحريمها ، ولا تنقلها الإزالة عن حكمها ؛ لما في ( صحيح مسلم ) عن أنسى - رضي الله عنه - ، « أن النبي - صلى الله عليه وسلم - سئل عن الخمر تتخذ خلا ، فقال : لا » ، أما إذا تخللت بنفسها من دون عمل أحد فإنها تطهر بذلك وتباح . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/109)

الفتوى رقم ( 4659 )
الحمد لله وحده ، والصلاة والسلام على رسوله وآله وصحبه ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(22/109)

السؤال المقدم من اللواء الشيخ عبد المحسن بن عبد الله آل الشيخ ، إلى سماحة الرئيس العام ، والمحال إليها برقم (672) في 9 \ 4 \ 1402 ه ، ونصه :
نرفع لسماحتكم الخطاب المقدم لنا من مدير فرع الشئون الدينية بالشمالية رقم (2 \ 6 \ 27 \ 140) وتاريخ 17 \ 3 \ 1402 ه . المتضمن استفسار أحد منسوبي القوات المسلحة بالمنطقة الشمالية حول صرف بعض العلاج المشتمل على 10% من الكحول ، ورغبة في معرفة الفتوى الشرعية في ذلك عليه نأمل إفادتنا بإصدار الفتوى اللازمة في ذلك لتكون قاعدة يبنى عليها ، وفق الله الجميع والسلام عليكم ورحمة الله وبركاته .
وأجابت ما يلي :
لا يجوز خلط الدواء بالكحول المسكرة ، أما ما كان قد خلط بهذه الكحول فعلا فإن كان شرب الكثير منه يسكر حرم صرفه وشربه ، قل أو كثر ، وإن كان شرب كثيره لا يسكر جاز صرفه وشربه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/110)

السؤال الثاني والثالث من الفتوى رقم ( 3193 )
س2: جواز شرب البيرة أو عصير التفاح أو العنب التي يقول البعض بأن فيها رائحة الخمر ؟
ج2: شرب البيرة أو عصير التفاح أو العنب والتي يقول البعض بأن فيها رائحة الخمر لا يجوز إذا كان مسكرا أو يسكر كثيره .

(22/111)

/200 س3: الجبن الصناعي الذي كثر القول فيه على أن فيه شحم الخنزير ؟
ج3: الجن الصناعي الذي كثر القول فيه على أن فيه شحم الخنزير- فنحن لم يثبت عندنا أن فيه شحم خنزير ، والأصل في الأشياء الحل ومن تيقن أن فيه شحم خنزير أو غلب على ظنه لا يجوز له استعماله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/111)

السؤال الثاني والثالث من الفتوى رقم ( 7168 )
س2: ما حكم شرب البيرة المكتوب عليها : (خالي من

(22/111)

الكحول) ووارد بلد أوربي ؟
ج2: إذا كان شرب الكثير من ذلك يسكر فقليله وكثيره حرام : استعماله وبيعه وشراؤه والإبقاء عليه ، وإذا كان شرب كثيره لا يسكر فاستعماله - شربا وغيره - وبيعه وشراؤه جائز .

(22/112)

/200 س3 : ما حكم استعمال الخل ؟
ج3 : استعماله جائز ، وقد ثبت أن النبي - صلى الله عليه وسلم - قال : « نعم الإدام الخل » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث جابر بن عبد الله رضي الله عنهما : أحمد 3 / 301 ، 304 ، 353 ، 364 ، 371 ، 389 ، 309 ، 400 ، ومسلم 3 / 1622 برقم (2052) ، وأبو داود 4 / 169 ، 170 ، برقم (3820 ، 3821) والترمذي 4 / 278 ، 279 ، برقم (1839 ، 1842) ، والنسائي 7 / 14، برقم (3796) ، ابن ماجه 2 / 1102 برقم (3317) ، وابن أبي شيبة 8 / 149 ، وأبو يعلى 3 / 469 ، 4 / 143 ، 148 ، 153 برقم (1981 ، 2201 ، 20211 ، 2218) ، والطبراني في (الكبير) 2 / 184 برقم (1749) ، وفي (الأوسط) 9 / 377 برقم (8812) ت : الطحان ، والبيهقي في (السنن) 7 / 280 ، 10 / 63 ، وفي (الآداب) ص 221 ، 227 ، برقم (560 ، 575) ت : عبد القدوس نذير .

(22/112)

السؤال الثاني من الفتوى رقم ( 8776 )
س2: ما حكم الإسلام في المشروب الموجود في الأسواق الآن ، الذي يسمى (موسى) وهو من ماء الشعير ، حيث علمت أنه يتداول في السعودية ، فما حكم الإسلام في هذا المشروب ؟
ج2: إن أسكر شرب كثيره فهو خمرة فيحرم شرب كثيره وقليله ، وتجب إراقته ، وإذا كان شرب كثيره لا يسكر جاز استعمال قليله وكثيره في الشرب وغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/113)

الفتوى رقم ( 8802 )
س: يباع في الأسواق شوربة (كويكر) ، وهي مصنوعة من القمح والشعير ويعمل منها الشوربة في رمضان ، وإنني آخذ منها مقدار خمسة أو ستة ملاعق ، وأضعها في إناء به ماء لمدة ست أو سبع ساعات ، ثم أضعها على النار لمدة ربع ساعة حتى تغلى ، فأتركها حتى تبرد ، ثم أشربها حالا ، وإنني يا فضيلة الشيخ أشربها بهذه الطريقة ؛ لأنني أشكو من مرض في المعدة وضعف في

(22/113)

الجسم ، وحيث إنها مغذية ومفيدة فأسأل سماحتكم هل شربها بهذه الطريقة حرام ، وتعتبر من الخمر ؟ أفيدوني رحمكم الله .
ج: إذا كان تناولك لشوربة (كويكر) المصنوعة من الشعير أو القمح بعد تنقيعها في الماء لمدة ست أو سبع ساعات قبل أن تقذف بالزبد فلا حرج عليك في ذلك ، وأما بعد أن تقذف بالزبد فلا يجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/114)

الفتوى رقم ( 13622 )
س : تقدمنا لوزارة الصناعة والكهرباء بطلب إقامة مصنع تعبئة شراب الشعير في مصانع البيبسي كولا التابعة لنا بالخبر ، حيث إننا لاحظنا أن استيراد المملكة من هذا الشراب من أوروبا وأمريكا بلغ في عام 1405ه ما قيمته 150 مليون ريال تقريبا ، وهذا عبء لا يستهان به على الاقتصاد الوطني ، فرأينا أن إقامة مثل هذا المشروع داخل المملكة سوف يوفر مبالغ طائلة تدفع كل عام لشراء هذا الشراب من أوروبا وأمريكا .
بالإضافة إلى ذلك فإن إقامة هذا المشروع في المملكة يوفر

(22/114)

عملا لعدد من المواطنين الذين سوف يعملون في هذه الصناعات ، وكذلك المواد الأولية المصنعة في المملكة والتي تدخل في هذه الصناعة ، وقد قامت وزارة الصناعة والكهرباء بتحويل طلبنا أعلاه إلى الهيئة العربية للمواصفات والمقاييس السعودية للتأكد من مطابقة هذه الصناعة للمواصفات السعودية ، وعدم احتواء هذا الشراب على أي كحول أو تخمير ، بعدها قمنا بمناقشة طريقة التصنيع مع الهيئة وبينا لهم كيفية تصنيع هذا الشراب بدون تخمير ، وبالتالي خلو الشراب المنتج محليا من أية كحول ، مرفق خطابات وزارة الصناعة والهيئة العربية السعودية للمواصفات والمقاييس .
وتجدر الإشارة إلى أن طريقة تصنيع هذا الشراب في مصانعنا تختلف عن طريقة تصنيعه في معظم المصانع في الخارج ، إذ إنه في الخارج يتم تصنيع الشراب بطريقة التخمير ثم ينزع منه الكحول ، إما طريقتنا فسيتم تخمير وتعبأة هذا الشراب بدون تخمير أو كحول من بداية الإنتاج حتى نهايته ، وذلك بخلط مسحوق الشعير الخالي أساسا من أي كحول مع ماء عذب وغاز ثاني أكسيد الكربون ، كما هو الحال في خلط مساحيق وسوائل المشروبات الغازية والعصيرات الأخرى ، علما بأن طريقة التعبئة أعلاه تكون خاضعة باستمرار إلى الرقابة المباشرة من قبل وزارتي

(22/115)

الصحة والتجارة .
وبناء على اقتراح الهيئة العربية السعودية للمواصفات والمقاييس بأن نأخذ موافقة هيئتكم الموقرة حسب خطابهم رقم (19873) وتاريخ 18 \ 4 \ 1408 ه - والمرفق صورة منه نتقدم لكم بهذا الطلب آملين موافقتكم على إقامة هذا المشروع ؛ لما فيه من الفوائد الاقتصادية لتوفير مبالغ طائلة للوطن وفوائد صحية بتأمين سلامة هذا الشراب من الكحول . ونحن على أتم استعداد للإجابة على أية استفسارات ومقابلتكم لمناقشة هذا المشروع في حالة رغبتكم بذلك .
والسلام عليكم ورحمة الله وبركاته . والله ولي التوفيق .
ج : إذا كان الشراب المذكور خاليا من الكحول في حال تصنيعه وتصديره وبيعه فلا حرج في ذلك ، على أن يكون ذلك تحت إشراف وزارة التجارة والهيئة العربية السعودية للمواصفات والمقاييس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/116)

الفتوى رقم ( 13649 )
س : نرجو التكرم بالإفادة - أفادكم الله - عن شرعية استيراد وبيع شراب عصير الشعير ، وهل هو حلال أم حرام ؟ علما بأنه يباع في أسواق مكة المكرمة والمدينة المنورة ويسمى هناك (بيرة بدون كحول) .
ج : إذا كان الشراب المذكور لا يسكر كثيره فلا حرج في استيراده وبيعه كسائر الأشربة السليمة من المسكر لقول النبي - صلى الله عليه وسلم - : « ما أسكر كثيره فقليله حرام » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).

(22/117)

الفتوى رقم ( 3448 )
س: هل يجوز استعمال العطورات ومزيل رائحة الإبط ومعجون الأسنان والآيسكريم والشامبو لاحتوائها على الكحول ، والصابون الذي فيه دهن خنزير ، وهل الخمر نجسة كنجاسة البول ؟ واللحم إذا اختلط بدهن أو دم خنزير ولو بنسبة بسيطة جدا ، والجبن ؟ أرجو إفتائي لأنني مبتعث للدراسة في أمريكا ، وقد

(22/117)

حذرنا من ذلك طالب مسلم أمريكي .
ج : الأصل في الأشياء الحل والطهارة ، فلا يجوز أن يحكم الشخص على شيء بأنه محرم ونجس إلا بدليل شرعي ، ومتى تيقنت أو ترجح لديك اختلاط اللحم المباح بدهن أو دم خنزير وكذلك الجبن إذا خلط بدهن أو دم خنزير فلا يجوز لك تناوله ، وقد دل القرآن والسنة والإجماع على تحريم لحم الخنزير ، وأجمع العلماء على أن شحمه له حكم اللحم ، أما إذا كنت لا تعلم فيجوز الأكل منه ؛ لما سبق من أن الأصل في الأشياء الحل حتى يقوم دليل على التحريم .
والعطورات ونحوها التي مزجت بها الكحول حتى بلغت مبلغ الإسكار القول بنجاستها وطهارتها مبني على القول بنجاسة الخمر وطهارتها ، والجمهور على القول بنجاستها .
وعليه فيجب تجنبها إذا بلغت مبلغ الإسكار بسبب ما خلط بها من الكحول .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/118)

السؤال الثاني من الفتوى رقم ( 3900 )
س2: ما حكم الكولونيا والكحول إذا استعملت لأغراض طبية كتطهر جروح وتعقيم ، وما حكم كذلك البيرة ، وما رأيكم في البيرة التي يكتب عليها خالية من الكحول ؟
ج2: الكولونيا والكحول إذا استعمل لأغراض طبية كتطهير جروح وتعقيم فلا بأس بذلك ، والبيرة إذا كانت مشتملة على شيء من الكحول ولو كان قليلا إذا كان كثيره يسكر فلا يجوز استعمالها ، وإذا كانت خالية من الكحول فالأصل في الأشياء الحل . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/119)

السؤال الأول من الفتوى رقم ( 11290 )
س1 : يقوم بعض الأشخاص بوضع القشر وهو الذي يستخرج من داخله البن - القهوة - في براد ويضع معه مقدار نصف كيلو تمر ، ويضاف إليهما الماء ، وتوضعان على النار ويطبخان لمدة نصف ساعة ، وبعد ذلك يشرب كشرب القهوة أو الشاي ، وكثيرا ما تحدث هذه الحالة عندما تضع ذات الحمل

(22/119)

حملها ، فهل يجوز ذلك أم لا ؟
ج1 : يجوز تعاطي ذلك الشراب إذا لم يسكر كثيره ، فإن أسكر فشرب القليل منه حرام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/120)

السؤال الأول من الفتوى رقم ( 9343 )
س1: ما حكم شرب : الدخان ، الشاي ، القهوة ، وتعاطي الحبوب المنبهة أو المنومة ؟
ج1: أولا : يحرم شرب الدخان لما فيه من المفاسد .
ثانيا : شرب الشاي والقهوة لا بأس به ؛ لأنهما من الأشربة المباحة .
ثالثا : لا يجوز تعاطي الحبوب المنبهة والمنومة ؛ لما فيها من المضار على متعاطيها ، ولما ينتج عنها من الأخطار على غيره من المجتمع .

(22/120)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/121)

السؤال الأول من الفتوى رقم ( 7652 )
س1 : هل ما يفعل في رمضان من ما يسمى الخشاف يدخل في حكم النهي عن نبذ شيئين معا ، مع أن الفترة المستغرقة لذلك لا تتعدى أن تلين هذه المجففات من التمر والمشمش وخلافه للماء ؟
ج1 : لا حرج فيما ذكرت ، ولا يدخل فيما نهي عنه ما لم يصل بتغيره إلى درجة الإسكار .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/121)

السؤال الثالث من الفتوى رقم ( 3429 )
س3 : لقد اشتبه على كثير منا أمر الخل ، علما بأن فيه عندنا في الجزائر درجات كحول ولسنا ندري كيف يصنع ، فهل يتعدى حكمه إلى الحرمة بتلك الزيادة من الكحول ، وليس

(22/121)

المقصود من الخل شربه بل استعماله في كثير من الأطعمة ، كالخس مثلا ، فهل يؤكل هذا الأكل بوجوده فيه أم لا ؟
ج3: أولا : الخل إذا كان أصله خمرا وتخلل هذا الخمر بفعل آدمي لا يجوز استعماله ، والأصل في ذلك ما رواه مسلم في كتاب : (الأشربة) ، من (صحيحه) ، والترمذي في كتاب (البيوع) من (جامعه) ، وأبو داود في كتاب : (الأشربة) من (سننه) : أن أبا طلحة سأل النبي - صلى الله عليه وسلم - عن أيتام ورثوا خمرا ، قال : « أهرقها قال : أفلا أجعلها خلا ؟ قال : لا » (1) .
قال ابن القيم - رحمه الله تعالى - : في هذا بيان واضح أن معالجة الخمر حتى تصير خلا غير جائز ، ولو كان إلى ذلك سبيل لكان مال اليتيم أولى الأموال به ؛ لما يجب من حفظه وتثميره والحيطة عليه ، وقد كان نهي رسول الله - صلى الله عليه وسلم - عن إضاعة المال ، وفي إراقته إضاعته ، فعلم بذلك أن معالجته لا تطهره ولا ترده إلى المالية بحال ، وهو قول عمر بن الخطاب - رضى الله عنه - ، وإليه ذهب الشافعي وأحمد بن حنبل .
ثانيا : إذا تخللت الخمر بنفسها جاز استعمالها ، والأصل في ذلك ما أخرجه مسلم في (الأشربة) من (صحيحه) ، باب (فضل
__________
(1) رواه بهذا اللفظ من حديث أنس - رضي الله عنه - : مسلم 3 / 1573 برقم (1983) ، والترمذي 3 / 589 برقم (1294) ، والدارقطني 4 / 265 ، وأبو يعلى 7 / 101 برقم ( 45 40) ، وابن الجارود (غوث المكدود) 3 / 150 برقم (854) ، والبيهقي 6 / 37 .

(22/122)

الخل) والترمذي في (جامعه) في (الأطعمة) ، (باب في الخل) ، والنسائي في (الإيمان) ، وابن ماجه في (الأطعمة) : أن النبي - صلى الله عليه وسلم - قال : « نعم الإدام الخل » (1) ، وعموم هذا الحديث مخصص بالحديث السابق في الأمر الأول ، قال الإمام مالك - رحمه الله - : لا أحب لمسلم ورث خمرا أن يحبسها يخللها ، ولكن إن فسدت خمرا حتى تصير خلا لم أر بأكله بأسا. انتهى .
ثالثا : إذا كان الخل ليس أصله الخمر فلا إشكال في حله ؛ لأن كل عصير حمض يسمى خلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأشربة (2051),سنن الترمذي الأطعمة (1840),سنن ابن ماجه الأطعمة (3316),سنن الدارمي الأطعمة (2049).

(22/123)

السؤال الثالث من الفتوى رقم ( 4513 )
س 3 : طريقة صناعة الخل في جمهورية مصر العربية يدخل فيها النبيذ أو البيرة ، ثم يوضعان في نشارة خشب ويضاف إليهما بعض المواد حتى يتخلل النبيذ ويعطينا الخل المصري ، وكما هو موضح في منهج العلوم المقرر على طلبة الصف الثالث الإعدادي ، فما حكم تناول هذا الخل ؟

(22/123)

ج3 : لا يجوز وضع شيء مما يسكر فيما يراد استعماله دواء أو طعاما أو شرابا ، ولا فيما يراد استخراج الطعام والشراب أو الإدام منه ، سواء كان ذلك المسكر نبيذا أم بيرة أم غيرهما .
وقد صدرت فتوى اللجنة الدائمة في حكم خلط الدواء بكحول وفي حكم تعاطيه هذا نصها :
لا يجوز خلط الأدوية بالكحول المسكرة ، لكن لو خلطت بالكحول جاز استعمالها إن كانت نسبة الكحول قليلة لم يظهر أثرها في لون الدواء ولا طعمه ولا ريحه ولا السكر بشربه ، وإلا حرم استعمال ما خلط بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/124)

السؤال الثاني من الفتوى رقم ( 5915 )
س2: ما حكم الإسلام في الإدام بالخل ، وما شروط جوازه إن كان ذلك ؟
ج2: يجوز استعمال الخل ، في الإدام ، وقد ورد في ( صحيح مسلم ) عن عائشة - رضي الله عنها - ، أن النبي - صلى الله عليه وسلم - قال : « نعم الإدام

(22/124)

الخل » (1) وفيه عن جابر بن عبد الله - رضي الله عنهما - ، أن النبي - صلى الله عليه وسلم - « سأل أهله الإدام ، فقالوا : ما عندنا إلا خل ، فدعا به فجعل يأكل به ويقول : نعم الإدام الخل ، نعم الإدام الخل » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأشربة (2051),سنن الترمذي الأطعمة (1840),سنن ابن ماجه الأطعمة (3316),سنن الدارمي الأطعمة (2049).
(2) سنن ابن ماجه الأطعمة (3318).

(22/125)

السؤال السادس من الفتوى رقم ( 7643 )
س6: من أي شيء يصنع الخل ، وما حكمه في الدين الإسلامي ؟
ج6: الخل يصنع من أشياء كثيرة ، وهو مباح ما لم يتخمر ، فإذا تخمر وجبت إراقته وعدم الإبقاء عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/125)

السؤال الثالث من الفتوى رقم ( 18644 )
س3: ما حكم استعمال الخل الممزوج بالكحول للطعام ؟

(22/125)

وما هو حكم التداوي بالكحول ؟
ج3: لا يجوز استعمال الخل الممزوج بكحول يسكر كثيرها ؛ لأن الكحول المسكرة خمر ، وقد أمر الله باجتناب الخمر ، ولا يجوز التداوي بالكحول المسكرة ؛ لأن النبي - صلى الله عليه وسلم - لما سئل عن الخمر تصنع للدواء قال : « إنها داء وليست بدواء » (1) ، وقال عليه الصلاة والسلام : « ما أسكر كثيره فقليله حرام » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأشربة (1984),سنن الترمذي الطب (2046),سنن أبو داود الطب (3873),مسند أحمد بن حنبل (4/317),سنن الدارمي الأشربة (2095).
(2) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).

(22/126)

الفتوى رقم ( 11186 )
س: أعطيت والدي ناقة من مالي الخاص ، ووالدي وهبها لأحد أبنائي ، ووالدي رجل كبير في السن ، وأغلب أكله من حليب الإبل ، والآن جميع الإبل الخاصة بي لا يوجد بها حليب سوى هذه الناقة التي وهبها والدي ، وقد رفض والدي حليبها بحجة أنه وهبها ، لذا نرجو من فضيلتكم التكرم بإفادتنا وهل يحل لوالدي شرب حليب هذه الناقة أم لا ؟ والله ندعو أن يحفظكم .
ج: إذا كان الأمر كما ذكر فإنه يجوز لوالدك أن يشرب من

(22/126)

حليب الناقة التي أهداها لأحد أولاد أبنائه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/127)

الفتوى رقم ( 12282 )
س: لي بقرة تأكل بالأجر من زرع رجل كافر ليس له ملة ، ثم أحلب لبنها ، فهل شرب لبنها حرام أم لا ؟ وما موقفي من قول الله عز وجل : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) حيث إن لبن البقرة ناتج عن زرع ذلك الرجل الذي ليس له ملة .
ج: العلف المذكور لا يكون سببا في تحريم لبن البقرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 5

(22/127)

السؤال الأول من الفتوى رقم ( 20049 )
س1 : اللبن وغيره من المائعات هل له حكم الماء إذا لاقته

(22/127)

نجاسة ؟
ج1: اللبن وغيره من المائعات إذا وقعت فيه نجاسة فحكمه حكم الماء ، في أنه ينجس بها إذا تغير بالنجاسة لونه أو طعمه أو ريحه ، وهكذا إذا كان قليلا فإنه ينجس بوقوع النجاسة فيه ، وإن لم يتغير فيحرم شربه واستعماله .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/128)

السؤال الثاني والثالث من الفتوى رقم ( 6042 )
س 2 ، 3 :ثبت قطعيا لدينا أن ما يصنع من شراب كوكاكولا ببلجيكا يخلط به نسبة محدودة من الكحول ، ومعلوم أن نسبة مادة كوكاكولا أكثر من نسبة الكحول ، فهل هذا الشراب حلال أم حرام ؟
إسراعا لتحضير العجين يخلطون شيئا من الكحول بنسبة 8 ملي غرام للكيلو الواحد من العجين ، ويدعون أن الكحول يخرج من العجين بفعل تأثير الحرارة عند وضعه في المخبز عن طريق التبخير ، فهل تناول الخبز الذي يصنع من العجين المذكور حلال أم حرام ؟ وبناء على هذا فهل يجوز خلط الكحول ببعض

(22/128)

المأكولات والمشروبات على- أساس أنه إذا وضع على النار وطبخ فإنه يرتفع تبخرا؟
ج 2،3: لا يجوز خلط شيء من الشراب أو الطعام عجينا أو غيره بشيء من الكحول المسكرة، سواء كان كثيرا أم قليلا، أما ما وقع خلطه من ذلك بشيء من الكحول المسكرة فما بلغ حد الإسكار بشرب كثيره فتناول كثيره وقليله حرام، وما لم يبلغ درجة الإسكار بشرب كثيره فتناوله حلال، سواء كان كوكاكولا أم خبزا أم شيئا آخر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/129)

السؤال الرابع من الفتوى رقم ( 4513 )
س4: تثار شبهات حول بعض الأطعمة كالسمن الهولندي والكوكاكولا وغير ذلك، كالأطعمة المستوردة، فهل الاشتباه في حرمة هذه الأطعمة يجعل الأفضل في حق المشتبه فيها أن لا يأكلها؟
ج 4: الأصل حل تناول ما ذكر أكلا وشربا، حتى يثبت ما

(22/129)

يوجب حرمته من خلط السمن ونحوه بشحم خنزير أو ميتة مثلا، أو بذبح الطيور أو الأنعام على غير الطريقة الشرعية من صعق أو خنق أو غير ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/130)


آداب الأكل والشرب - فتاوى اللجنة

آداب الأكل والشرب
السؤال الأول من الفتوى رقم ( 6008 )
س 1: لي جارة سقت ابنتي الصغيرة مشروبا بيدها اليسرى، وعندما اعترضت عليها بأن الشيطان يشرب بيده اليسرى وجئتها بالدليل الصحيح من كلام رسول الله وحديث الجارية والأعرابي عارضتني بأن ذلك كان بيد الإنسان نفسه للشرب لنفسه، وليس إلى أن يشرب غيره. أرجو الإجابة على هذا السؤال، لأن جارتي لم تقتنع.
ج 1: ثبت عن النبي - صلى الله عليه وسلم - في حديث ابن عمر - رضي الله عنهما - أن « النبي - صلى الله عليه وسلم - أمر بالأكل باليمين والشرب باليمين، » وعلل الأمر بأن الشيطان يأكل ويشرب بشماله (1) وفي حديث جابر - رضي الله
__________
(1) رواه من حديث عبد الله بن عمر بن الخطاب - رضي الله عنهما -: مالك 2 / 923، وأحمد 2 / 8،33، 80 ، 106، 128، 135، 146، والبخاري في (الأدب المفرد) ص / 406، برقم (1189) سلفية، ومسلم 3 / 1598 برقم (2020)، وأبو داود 4 / 144 برقم (3776)، والترمذي 4 / 257،258، برقم (1799، 1800)، والدارمي 2 / 97، وعبد الرزاق 10 / 414 برقم (19541)، وابن حبان 12 / 30، 34، 148 برقم (5229،5226، 5331)، وأبو يعلى 9 / 418- 419، 433، 10 / 68 برقم (5568، 5584، 5704، 5705)، وابن الجارود (غوث المكدود) 3 / 160، برقم (869، 870)، والبيهقي 7 / 277 .

(22/131)

عنه -، نهى النبي - صلى الله عليه وسلم - عن الأكل بالشمال، فقال: « لا تأكلوا بالشمال فإن الشيطان يأكل بالشمال » (1) فمن هذه الأحاديث يتضح أن النهي عن الأكل والشرب بالشمال لئلا نتشبه بعدونا الشيطان.
وأما حديث الجارية والأعرابي اللذين جاء بهما الشيطان ليأكلا بدون ذكر اسم الله، فأخذ النبي - صلى الله عليه وسلم - بيدهما لئلا يأكل الشيطان بأكلهما، وعلل ذلك رسول الله - صلى الله عليه وسلم - فقال: « إن الشيطان يستحل الطعام أن لا يذكر اسم الله عليه، وإنه جاء بهذه الجارية ليستحل بها فأخذت بيدها، فجاء بهذا الأعرابي ليستحل به فأخذت بيده، والذي نفسي بيده إن يده في يدي مع يدها » (2) وفي رواية: « مع يدهما » (3) رواه مسلم في (الصحيح).
__________
(1) رواه من حديث جابر بن عبد الله - رضي الله عنهما -: أحمد 3 / 334, 387، ومسلم 3 / 1598 برقم (2019)، وابن ماجه 2 / 1088 برقم (3268)، وابن أبي شيبة 8 / 106، وأبو يعلى 4 / 179 برقم (2259).
(2) رواه من حديث حذيفة - رضي الله عنه -: أحمد 5 / 383, 398 ومسلم 3 / 1597 برقم (2017)، والنسائي في (عمل اليوم والليلة) ص / 258- 259، برقم (273)، وعبد الرزاق 10 / 420- 421 برقم (19563)، وابن السني في (عمل اليوم والليلة) ص / 217، برقم (458)، والطحاوي في (مشكل الآثار )2 / 17- 19، ط: الهند، والحاكم 4 / 108.
(3) صحيح مسلم الأشربة (2017),سنن أبو داود الأطعمة (3766),مسند أحمد بن حنبل (5/383).

(22/132)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/133)

الفتوى رقم ( 8376 )
س: إنني أقرأ كتبا دينية كثيرة، فمثلا: أقرأ أحاديث رسول الله - صلى الله عليه وسلم - نهى عن الشرب قائما، وأقرأ أنه - صلى الله عليه وسلم - شرب قائما، وأقرأ أنه نهى عن التبول قائما، وأقرأ أنه تبول قائما، وأقرأ أنه - صلى الله عليه وسلم - نهى عن سماع الغناء، وأقرأ أنه - صلى الله عليه وسلم - سمع الغناء مع أبي بكر . فما صحة هذه الأحاديث وجزاك الله خيرا ؟ (1) .
ج: الأصل أن يشرب الإنسان قاعدا وهو الأفضل، وله أن يشرب قائما، وقد فعل النبي - صلى الله عليه وسلم - الأمرين للدلالة على أن الأمر في ذلك واسع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) في كل ما ذكر في السؤال صدر فتاوى وضعت في أماكنها من هذه الفتاوى

(22/133)

السؤال الأول من الفتوى رقم ( 13445 )
س1: ما حكم التنفس والنفخ في الشراب؟
ج1: لا يجوز التنفس ولا النفخ في الإناء عند الشرب ؛ لما في (الصحيحين) عن أبي قتادة - رضي الله عنه -، أن « النبي - صلى الله عليه وسلم - نهى أن يتنفس في الإناء، » (1) وفي (سنن الترمذي) عن أبي سعيد الخدري - رضي الله عنه -، « أن النبي - صلى الله عليه وسلم - نهى عن النفخ في الشراب، فقال رجل: القذاة أراها في الإناء، فقال: أهرقها، قال: إني لا أروى من نفس واحد، قال: أبن القدح إذا عن فيك » (2) وقال التزمذي:
__________
(1) رواه من حديث أبي قتادة - رضي الله عنه -: أحمد 4 / 383 ، 5 / 295، 296, 300, 309, 309- 310,310, 311 والبخاري 1 / 47, 6 / 250، ومسلم 1 / 225 ,3 / 1602 برقم (267)، وأبو داود 1 / 31 برقم (31)، والتزمذي 4 / 304 برقم (1889)، والنسائي 1 / 43، 44 برقم (47، 48)، والدارمي 2 / 120، وعبد الرزاق 10 / 246 برقم (19584)، وابن أبي شيبة 8 / 30 ،34، وابن خزيمة 1 / 43 برقم (78، 79)، وابن حبان 12 / 32, 146، برقم (5228، 5328).
(2) رواه من حديث أبي سعيد الخدري - رضي الله عنه -: مالك 2 / 925، وأحمد 3 / 26، 32، 57، 69، و التزمذي 4 / 304 برقم (1887)، والدارمي 2 / 119، 122 وابن أبي شيبة 8 / 32، وابن حبان 12 / 145 برقم (5327) وأبو يعلى 2 / 474 برقم (1301)، وعبد بن حميد 2 / 101 برقم (978)، والحاكم 4 / 139، والبيهقي في (الآداب) ص / 237، برقم (599)، ت: عبد القدوس محمد نذير.

(22/134)

حديث حسن صحيح .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/135)

الفتوى رقم ( 12879 )
س: فضيلة الشيخ: ورد عن المصطفى - صلى الله عليه وسلم - وهو يعلم غلاما أنه قال: « يا غلام سم الله وكل بيمينك وكل مما يليك » (1) أو كما قال - صلى الله عليه وسلم -، ووردت في حديث الوضوء، والله أعلم بسملة أم اللفظ بها كاملة: بسم الله الرحمن الرحيم ؟ أفيدونا أثابكم الله.
ج: هدي النبي - صلى الله عليه وسلم - عند ابتداء الأكل من الطعام أن يقول: (بسم الله) لما ثبت من حديث عمرو بن سلمة قال: كنت غلاما في حجر النبي - صلى الله عليه وسلم -، وكانت يدي تطيش في الصحفة، فقال لي: « يا غلام سم الله وكل بيمينك وكل مما يليك » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأطعمة (5061),صحيح مسلم الأشربة (2022),سنن الترمذي الأطعمة (1857),سنن أبو داود الأطعمة (3777),سنن ابن ماجه الأطعمة (3267),مسند أحمد بن حنبل (4/26),موطأ مالك الجامع (1738),سنن الدارمي الأطعمة (2019).
(2) صحيح البخاري الأطعمة (5061),صحيح مسلم الأشربة (2022),سنن الترمذي الأطعمة (1857),سنن أبو داود الأطعمة (3777),سنن ابن ماجه الأطعمة (3267),مسند أحمد بن حنبل (4/26),موطأ مالك الجامع (1738),سنن الدارمي الأطعمة (2019).

(22/135)

السؤال السابع من الفتوى رقم ( 8820 )
س 7: أتحرج من تمزيق الخطابات والأوراق التي فيها (بسم الله الرحمن الرحيم) أو فيها الآيات أو من الأحاديث والأسماء الحسنى، وأحيانا تكون عندي منها كمية كبيرة فأحرقها، وأحيانا لا أستطيع إحراقها في المكتب مثلا، فأمسح منها بالقلم ما فيها من آيات أو أسماء، ثم أمزقها بعد ذلك، فهل في ذلك من حرج، وأكثر من ذلك الصحف السيارة ترد فيها الآيات والأحاديث وغيرها، ثم توضع على المائدة وبعد الأكل ترمى بما فيها من بقايا الطعام في سلة الأوساخ، فهل يجوز ذلك؟
ج7: إذا كان في الأوراق البسملة أو آية أو آيات من القرآن أو أحاديث - لم يجز الأكل عليها أو رميها في الكناسة والأوساخ، بل تحرق أو تدفن في مكان بعيد عن القاذورات وممرات الناس، أو تمزق تمزيقا يذهب بمعالم البسملة والآيات والأحاديث، ولا حرج في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/136)


المخدرات - فتاوى اللجنة

المخدرات
السؤال الثالث من الفتوى رقم ( 5001 )
س3: ما هي أدلة تحريم المخدرات؟
ج3: المخدرات من الخبائث، وقد حرم الله على عباده جميع الخبائث، ولم يحل لهم إلا الطيبات كما في قوله سبحانه في سورة المائدة: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) وقوله في سورة الأعراف في وصف نبينا محمد - صلى الله عليه وسلم - { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) ولما روى أبو داود « عن أم سلمة - رضي الله عنها -، أن النبي - صلى الله عليه وسلم - نهى عن كل مسكر ومفتر، » (3) ومعلوم أن المخدرات من المفترات، ولما في المخدرات من الأضرار العظيمة وقد قال - عليه الصلاة والسلام -: « لا ضرر ولا ضرار » (4) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 4
(2) سورة الأعراف الآية 157
(3) سنن أبو داود الأشربة (3686),مسند أحمد بن حنبل (6/309).
(4) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(22/137)

السؤال الأول والثاني من الفتوى رقم ( 6878 )
س 1، 2: هل الحشيش حرام أم حلال، فإذا كان حراما فإن أبي يشارك آخر من هؤلاء التجار في ذلك الحرام في محل تجارة (بقال) فهل يجوز لي أن آكل من ثمنه وآخذ مصروفي منه؟
ج1، 2: يحرم بيع الحشيشة وشراؤها واستعمالها أكلا وشربا ومضغا؛ لما فيها من الإسكار والمضار والمفاسد العظيمة، وقد ورد النهي عن المسكر، ففي صحيح مسلم وسنن أبي داود عن ابن عمر - رضي الله عنهما - قال: قال رسول الله - صلى الله عليه وسلم -: « كل مسكر خمر، وكل خمر حرام » (1) ، وعن ابن عباس - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قال: « كل مسكر حرام » (2) ولا يجوز الأكل من ثمنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (4087),صحيح مسلم الأشربة (1733),سنن النسائي الأشربة (5603),سنن أبو داود الأشربة (3684),سنن ابن ماجه الأشربة (3391),مسند أحمد بن حنبل (4/417),سنن الدارمي الأشربة (2098).
(2) أحمد في (المسند) 1 / 274، 289، 350، وفي (الأشربة) ص / 29، 72 برقم (14 / 294)، وأبو داود 4 / 97 برقم (3696)، والطحاوي في (شرح المعاني) 4 / 216، وابن حبان 12 / 187 برقم (5365)، وأبو يعلى 5 / 115 برقم (2729)، والطبراني 12 / 102 برقم (12598- 12600)، والبيهقي 8 / 303، 10 / 221.

(22/138)

الفتوى رقم ( 14748 )
س: نحن إخوة نعيش مع والدتنا، ولدينا أخ يتعاطى المخدرات، بل وصل به الحال أن يروج المخدرات أيضا، فما هو الواجب علينا تجاهه، وإذا لم نستطع طرده من المنزل كون والدتي متعلقة به ونخاف على صحتها، فماذا يترتب علينا جميعا؟
ج: يجب عليكم منع أخيكم من تعاطي المخدرات والأخذ على يديه ؛ لما في المخدرات من الأضرار العظيمة والمفاسد الجسيمة، وفوق هذا ما فيها من الإثم والمعصية لله جل وعلا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/139)


الشمة - فتاوى اللجنة

الشمة
الفتوى رقم ( 8239 )
س: نحن مقاطعة جيزان، وخاصة البادية، عندنا النشوق الذي يقال له: (الشمة) أيضا ومدمن عليه الأكثر، بعضهم يصلون بالناس في المساجد، وأهل الدين الذين لا يرضون بمنكر قط، ولكن هذه الشمة لم يقدروا على اعتزالها، وفيه محاولة شديدة على اعتزالها، ولكن للأسف لم يقدروا، وناس تركوها وأصابهم مرض مثل: ورم الفم، وورم البطن، وسيلان الأسنان بالدم، والغضب الشديد، وعدم القدرة على الأعمال، والقلق، والبعض سروا. وخلصهم الله منها، والبعض عادوا لها، والكثير لم يحاول تركها.
أفتونا جزاكم الله عنا خير الجزاء فيمن حاول ولم يقدر مدى الأثر على الدين، وهل صومه وصلاته وحجه صحيح، ومقدار الكفارة لمن لم يقدر على مفارقتها؟ لأن الكثير لم يقدر أن يتركها، ما هي الكفارة؟
ج: يحرم تعاطي الشمة، ويجب على متعاطيها الإقلاع عنها بأن يصدق العزم، وأن يكون قوي الإرادة في تركها، وأن يكثر من ذكر الله والاستغفار، وصلاة متعاطيها وصومه وحجه صحيح إذا استوفى

(22/140)

كل منها شروط صحته، ولا تأثير لاستعمال الشمة في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/141)

السؤال الثاني من الفتوى رقم ( 18416 )
س2: أنا متولع بالشمة، وما قدرت أن أقطع أو أمنع الشمة، فهل علي إثم؟ أفيدوني جزاكم الله خيرا، وهل أكل القات حرام؟
ج2: كل ما يشم أو يتعاطى من المخدرات على اختلاف أنواعها حرام، وفيه وعيد شديد، ومن جملة ذلك الشمة، وكذلك ما يسمى بالقات ؛ فإنه قد ثبت أنه من جملة المفترات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/141)

الفتوى رقم ( 20837 )
س: ما حكم شرب مادة الشمة عامة، وما حكم من يتعاطاها في نهار رمضان خاصة، وهل هي تفطر الصائم في نهار

(22/141)

رمضان؟ مع العلم أن بعض سكان تهامة قحطان يستخدم الشمة في نهار رمضان ويدعون أنها لا تفطر.
ج: الشمة مادة خبيثة ؛ لأنها مركبة من مواد خبيثة محرمة، واستعمالها من الصائم مع ما فيه من الإثم يبطل صومه كسائر استعمال المواد المفطرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(22/142)

الفتوى رقم ( 3951 )
الحمد لله وحده، والصلاة والسلام على رسوله وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من مدير التوعية الإسلامية للقوات المسلحة: الشيخ محمد بن ناصر الجعوان، إلى سماحة الرئيس العام، المحال إليها برقم (1356) في 1 \ 8 \ 1401ه ونصه:
فقد وردنا استفسارات كثيرة عن الكولونيا القي تباع في الأسواق وبأثمان زهيدة، ويتناولها من يتعاطون شرب المسكرات وهي تحمل مادة تسمى ميثيلي الكحول، بنسب مختلفة، وبعضها

(22/142)

يصل إلى 88% وجميع أنواعها مرخص له من قبل وزارة التجارة، والأمر خطر جدا، وهي خمر، بل إن من يريد أن يسكر بها فلا يستطيع شربها إلا بعد إضافة مواد أخرى إليها؛ لقوة المادة المسكرة فيها، وأنا أحيل لكم إحدى المذكرات التي تردنا ومعها تقرير أحد الأطباء حول هذا الموضوع، نطلب من الله أن يعينكم في اتخاذ حل سريع يمنع هذه السموم من بلاد المسلمين، وتفيدوننا بما ترونه فيها لنشره في جهات عملنا. أثابكم الله. والسلام عليكم ورحمة الله وبركاته.
وأجابت بما يلي:
إذا بلغت الكلونيا بما فيها من الكحول درجة الإسكار بشرب الكثير منها حرم الإبقاء عليها، قلت أم كثرت، ووجبت إراقتها وإتلافها لأنها خمر، وقد « ثبت عن النبي - صلى الله عليه وسلم - أنه أمر المسلمين بإراقة ما لديهم من الخمور حينما نزل قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) » سورة المائدة , الآيتان 90, 91 .
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(22/143)

ولما ثبت من قول النبي - صلى الله عليه وسلم -: « ما أسكر كثيره فقليله حرام » (1) وعلى ذلك يحرم شربها والتطيب أو التطهير بها، أما إن لم تبلغ درجة الإسكار بما فيها من الكحول بشرب الكثير منها فيجوز شراؤها واقتناؤها واستعمالها تطيبا وتطهيرا بها ؛ لأن الأصل الجواز حتى يثبت ما ينقل عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).

(22/144)

السؤال الثاني من الفتوى رقم ( 3426 )
س2: هل العطور المستوردة من أوربا . التي فيها نسبة من الكحول نجسة لذاتها كالخمر بمعنى أنه يحرم التعطر بها؟
ج2: العطور المشتملة على نسبة من الكحول يسكر كثيرها في نجاستها خلاف بين العلماء مبني على نجاسة الخمر وطهارتها، فمن حكم على الخمر بالنجاسة أثبت لهذه العطور النجاسة، ومن قال بطهارة الخمر، قال: إن هذه العطور طاهرة، وبكل حال فلا يجوز استعمال العطور التي فيها كحول، سواء قلنا بنجاسة الخمر أو طهارتها؛ لوجوب إتلاف الخمر وعدم الاستفادة منها، والعطور

(22/144)

التي فيها كحول يسكر كثيرها حكمها حكم الخمر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العليمة والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/145)

الفتوى رقم ( 4085 )
س: أفيد سماحتكم أنني قبل ثمانية أشهر تقريبا كنت أشرب الشيشة، وفي إحدى الليالي بعدها طرشت من إثرها وأقسمت بالله العظيم أنني ما أشربها إلى حد في نفسي، وبعد قليل قلت الله يحرم علي عيالي، أي: زوجتي، إذا شربتها حتى حد في نفسي والحد الذي أعنيه هو تصليح مزرعتي وبيتي، ولكن إلى الآن لم أنته في إصلاح مزرعتي. وفي إحدى الليالي القريبة الماضية أوعدت عمالا في القهوة، وانتظرت حوالي ساعتين، كانت الشيشة من حوالي والناس يشربون، ولم أتحكم في نفسي، فطلبت وحدة وشربتها بعد صراع مع نفسي، لذا فإنني أرجوكم إفتائي في ذلك بأسرع ما يمكن، وهل إذا قدمت على شربها مرة ثانية فيه شيء؛ حيث إنني قد لا أستطيع تركها.
ج1: أولا: لا يجوز لك أن تشرب الشيشة؟ لخبثها، ولما فيها من أضرار صحية واجتماعية واقتصادية، ولأدلة وردت في ذلك.

(22/145)

ثانيا: عليك كفارة يمين عن تحريمك أهلك إن شربتها، وعن قسمك بالله ألا تشربها؛ لأن مثل هذا التحريم في حكم اليمين، وكفارتها إطعام عشرة مساكين، لكل مسكين منهم نصف صاع من قوت البلد؟ من أرز أو غيره، أو كسوتهم أو عتق رقبة مؤمنة، فإن لم تستطع فصم ثلاثة أيام، والأولى أن تكون متتابعة، ونوصيك بالحذر من العود إلى شربها، ومن طاعة النفس والشيطان وجلساء السوء، هداك الله لرشدك وكفاك شر نفسك والشيطان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/146)

السؤال الأول من الفتوى رقم ( 7082 )
س1: أنا امرأة مسلمة محافظة على ديني، ولكن زوجي يقوم بشرب الشيشة، ويطلب مني إصلاحها، فهل علي إثم إذا عملت ذلك؟
ج1: شرب الشيشة حرام، فإذا أصلحتيها له تكونين آثمة ؛ لقوله تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) .
__________
(1) سورة المائدة الآية 2

(22/146)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/147)

السؤال الثاني من الفتوى رقم ( 6774 )
س 2: ما حكم شرب البيرة التي كتب على زجاجتها: خالية من الكحول؟
ج2: إذا كان شرب الكثير منها يسكر حرم شرب الكثير والقليل منها ؛ لأنها خمر، وشرب الخمر حرام، وإذا كان شرب الكثير منها لا يسكر جاز شربها ؛ لأنها ليست بخمر، فالعبرة بالإسكار وعدمه لا بالأسماء فلا يعول على ما كتب عليها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/147)

الفتوى رقم ( 3694 )
س: ما حكم شرب البيرة وهل يعد شاربها كشارب الخمر؟ علما بأنه مكتوب عليها: شراب من الشعير الخالي تماما

(22/147)

من الكحول .
ج: أولا: كل بيرة خالية من الكحول المسكر يجوز شربها.
ثانيا: لا يجوز خلط البيرة بكحول مسكر سواء كان قليلا أم كثيرا، فإن خلطت بشيء من الكحول المسكر حرم شربها إذا بلغت بذلك حد الإسكار بشرب الكثير منها، وإلا جاز شربها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/148)

الفتوى رقم ( 6805 )
س: ما رأي الدين في ماء الشعير المعبأ في زجاجات تباع ونشربها؟ لأنها مكتوب عليها: (خالية تماما من الكحول) وثقة منا بأن المسئولين لا يسمحون إطلاقا ببيع شراب فيه كحول في هذه البلاد الطاهرة، إلا أننا سمعنا من بعض الناس أنهم حللوا ماء الشعير الموجود في الزجاجات المكتوب عليها: (ماء شعير خالي من الكحول) فوجدوا فيه كحول بنسبة 2% إلى 9% ونحن نطمئن إلى رأي سماحتكم القاطع في هذا الأمر، ثقة منا بأنكم تبنون آراءكم السديدة دائما على ثقة ويقين من العلم والدين وفقكم الله لما فيه رضاه.

(22/148)

ج: إذا كان الشراب الذي به نسبة من الكحول يسكر شرب الكثير منه حرم شرب كثيره وقليله، وحرم بيعه وشراؤه، ووجبت إراقته؟ لأنه خمر، وإن كان شرب الكثير منه لا يسكر جاز بيعه وشراؤه وشربه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/149)

السؤال الأول من الفتوى رقم ( 20339 )
س1: ما حكم استخدام الكحول في المأكولات والمشروبات؟
ج1: ما خلط بمادة الكحول إن كان تناول الكثير منه يسكر فإنه لا يجوز استعمال قليله ولا كثيره أكلا وشربا وتطيبا وتداويا ؛ لقول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) .
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(22/149)

وقول النبي - صلى الله عليه وسلم -: « ما أسكر كثره فقليله حرام » (1) ، وقوله - صلى الله عليه وسلم -: « تداووا عباد الله ولا تتداووا بحرام فإن الله ما أنزل داء إلا أنزل له دواء » (2) رواه الإمام أحمد، وأبو داود، والترمذي، وقد حكم الله سبحانه بأن الخمر رجس، وأمر باجتنابها فيجب إتلافها ؛ لأن في إبقائها وإمساكها وسيلة لاستعمالها، ولأنه لما نزل تحريم الخمر أمر النبي - صلى الله عليه وسلم - بإراقتها فأريقت في أسواق المدينة.
وأما إذا كان المخلوط بمادة الكحول لا يسكر كثيره فإنه لا بأس باستعماله ؛ لأنه ليس بخمر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأشربة (1865),سنن أبو داود الأشربة (3681),سنن ابن ماجه الأشربة (3393),مسند أحمد بن حنبل (3/343).
(2) سنن أبو داود الطب (3874).

(22/150)

الفتوى رقم ( 15948 )
ب1- تود شركتنا (إف سان لوران) استخدام اسم (شمبين Champagne) لإطلاقه على مجموعة من العطور المصنعة حديثا، وكلمة (Champagne) تعني: الواحة الخضراء، وهي

(22/150)

تطلق أيضا على منطقة في فرنسا، وذلك لكونها واحة خضراء وتمتاز بزراعة العنب.
2 - تم إطلاق هذا الاسم على نوع من الخمور، وذلك لأن العنب الذي يصنع منه هذا النوع من الخمر يأتي من منطقة شمبين (Champagne) الفرنسية.
السؤال. هل إطلاق اسم (شمبين Champagne) على العطور جائز شرعا أم محرم ؟ أرجو من سماحتكم التكرم بإفادتنا بعلمكم .
ج: إذا كان الأمر كما ذكر فإنه لا يجوز إطلاق اسم (شمبين) على العطور؛ لما في ذلك من التلبيس، كما أنه وسيلة إلى بيع الخمر جهرة بهذا الاسم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/151)

السؤال الثالث من الفتوى رقم ( 9096 )
س3: ما حكم الإسلام في شرب الكينا والبيرة، هل هي حرام أو حلال؟
ج3: ما أسكر شرب كثيره من الكينا أو البيرة فشرب كثيره وقليله حرام ؛ لأنه خمر، وما لم يسكر شرب كثيره من ذلك فشرب

(22/151)

قليله وكثيره حلال؛ لأنه ليس بخمر؟ لما صح عنه - صلى الله عليه وسلم - أنه قال: « ما أسكر كثيره فقليله حرام » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).

(22/152)

الفتوى رقم ( 5151 )
س: ما الحكم في شرب عصير التفاح أو عصير العنب أو البيرة غير الكحولية التي تباع حاليا في الأسواق؟ علما بأنها تحتوي على نسبة من كحول الإيثايل لا تتجاوز 5% أي: 5 سم كحول في كل لتر.
ج: كل عصير تفاح أو عنب أو بيرة خال من الكحول يجوز شربه، ولا يجوز خلطه بكحول مسكر، سواء كان قليلا أو كثيرا، فإن خلط بشيء من الكحول المسكرة حرم شربه إذا كان كثيره يسكر
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/152)

السؤال الثاني من الفتوى رقم ( 20602 )
س 2: هل صحيح أن العصيرات والأشربة التي تخمر الإنسان تعتبر حراما؟
ج 2: العصير المباح إذا تخمر واشتد فإنه يصير خمرا حراما ؛ لأن الخمر ما خامر العقل، أي: غطاه بالإسكار من أي شيء كان ؛ لقول النبي - صلى الله عليه وسلم -: « كل مسكر خمر وكل خمر حرام » (1) ، ولقوله - صلى الله عليه وسلم -: « ما أسكر كثيره فقليله حرام » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (4087),صحيح مسلم الأشربة (1733),سنن النسائي الأشربة (5603),سنن أبو داود الأشربة (3684),سنن ابن ماجه الأشربة (3391),مسند أحمد بن حنبل (4/417),سنن الدارمي الأشربة (2098).
(2) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).

(22/153)

السؤال الثاني من الفتوى رقم ( 20811 )
س 2: كثير من المواد الغذائية هنا ابتداء من الخبز وغيره لا تكاد تخلو من مواد حافظة تحتوي بعض المواد الكحولية بنسب ضئيلة جدا، فما موقف المسلم من ذلك خاصة مع عدم توفر البدائل بسهولة .
ج 2: إذا ثبت أن بعض المواد الغذائية أو المشروبات تشتمل على كحول لها وجود وأثر في تلك المواد، فإنه لا يجوز للمسلم تناولها

(22/153)

بالأكل والشرب وسائر الاستعمالات ؛ لأن الله سبحانه حرم الخمر قليلها وكثيرها، وقال النبي - صلى الله عليه وسلم -: « ما أسكر كثيره فقليله حرام » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).

(22/154)

السؤال السادس من الفتوى رقم ( 6541 )
س6: ما حكم الإسلام في المربيات والحلويات المسكرة ؟
ج6: ما كان من ذلك مما يسكر تعاطي كثيره فأكل قليله وكثيره وشربه حرام، وإن كان تناول كثيره لا يسكر جاز أكله وشربه قليلا كان أو كثيرا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/154)

السؤال الأول من الفتوى رقم ( 20602 )
س1: إذا كان الطعام أو الشراب فيه قليل من نوع الخمر هل ذلك الطعام أو الشراب يكون حلالا أم حراما؟

(22/154)

ج1: لا يجوز تناول الطعام والشراب إذا كان فيهما شيء من الخمر يظهر أثره فيهما ؛ لأن الخمر حرام، سواء كانت منفردة أو مخلوطة مع غيرها ولم تستهلك ويذهب تأثيرها نهائيا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/155)

السؤال الثاني من الفتوى رقم ( 7301 )
س2: هل يجوز للمسلم الأكل بالملاعق والشوك، الفضية، المطلية بطبقة رقيقة من الفضة، حيث إن هناك من المسلمين من دخل في الإسلام وعنده مثل هذه الأشياء، ويحب الاحتفاظ بها لعدم صدائها، أو لأنها عنده الآن لا يستطيع رميها، كذلك الأقلام؟
ج2: يحرم الأكل بالملاعق والشوك المصنوعة من الفضة أو الذهب، وكذا المطلية بأحدهما، وإذا كان اتخاذ ما ذكر ونحوه من الفضة أو الذهب من أجل أنها لا تصدأ فهناك من المعادن وغيرها ما لا يصدأ، على أن هناك علاجا معروفا للناس حتى العوام لاتقاء شر ما يصدأ من المعادن، فلا ضرورة إلى اتخاذ ما ذكر من الفضة أو الذهب، وعلى هذا يجب على من عنده شيء من ذلك أن يتخلص منه بما لا يضيع عليه قيمته.

(22/155)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/156)

الفتوى رقم ( 11907 )
س: يوجد لدي محلات تجارية لبيع الساعات والأواني المنزلية، والأدوات الصحية، ويوجد بمحلاتي تلك بعض الساعات والنظارات الرجالية، وهي مطلية بالذهب، وكذلك أواني منزلية وأدوات صحية مطلية بالذهب الحقيقي.
نأمل من فضيلتكم إفادتي بالجواب المفصل عن حكم بيعها واستعمالها، سواء للرجال أو النساء، وكذلك في المنازل؟ والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الأمر كما ذكرت فلا يجوز بيع الأواني والأدوات الصحية إذا كانت مطلية بالذهب أو الفضة على الرجال والنساء؛ لقول النبي - صلى الله عليه وسلم -: « لا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافهما، فإنها لهم في الدنيا ولكم في الآخرة » (1) وقوله - صلى الله عليه وسلم -: « الذي يأكل أو يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جهنم » (2) وبقية الاستعمالات ملحقة بالأكل والشرب ؛ لعموم العلة والمعنى سدا للذريعة.
وهكذا الساعات والنظارات المطلية بالذهب أو الفضة لا يجوز بيعها على الرجال.
وفقنا الله وإياك وأعان الجميع على كل خير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث حذيفة بن اليمان - رضي الله عنه -: أحمد 5 / 385، 390، 397 ، والبخاري 6 / 207, 251 ,7 / 45، ومسلم 3 / 1637 برقم (2067) ، وأبو داود 4 / 112 برقم (3723)، والتزمذي 4 / 299 برقم (1878)، والنسائي 8 / 199 برقم (5301)، وابن ماجه 2 / 1330 برقم (3414) والدرامي 2 / 121، وابن حبان 12 / 156 برقم (5339)، وابن الجارود (غوث المكدود) 3 / 156 برقم (865)، والبيهقي 1 / 27, 28 . متفق على صحته،
(2) رواه من حديث أم سلمة - رضي الله عنها -: مالك 2 / 924- 925، وأحمد 6 / 301، 302، 304، 306، والبخاري 6 / 251، ومسلم 3 / 1634, 1635 برقم (2065)، وابن ماجه 2 / 1130 برقم (3413)، والدارمي 2 / 121، وعبد الرزاق 11 / 67 برقم (19926)، وابن أبي شيبة 8 / 21، والطيالسي ص / 223 برقم (1601)، وابن حبان 12 / 160، 161 برقم (5341 ،5342)، وأبو يعلى 12 / 309،345، 369، 431 برقم (6882، 6913، 6939، 6998)، والطبراني 23 / 215, 288, 359, 388, 389, 413 برقم (392, 633 - 635, 844, 926- 928, 995)، والبيهقي 1 / 27. متفق على صحته واللفظ لمسلم،

(22/156)

السؤال الأول من الفتوى رقم ( 20848 )
س1: ما حكم استخدام الأكواب التي تكون مطلية بالذهب عند حواف الشرب؟ حيث إننا اشترينا صندوقا منها وعندما فتحنا الصندوق وجدنا مكتوبا عليه: (مطلي بالذهب عند حوافه) والجزء المطلي سطر بسيط يكاد لا يرى وهي رخيصة الثمن جدا.
ج1: لا يحوز اتخاذ الأواني المصنوعة من الذهب أو الفضة أو الأواني المطلية أو المطلي بعضها بالذهب أو الفضة ؛ لقول النبي - صلى الله عليه وسلم -: « الذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم » (1) رواه مسلم، وقال عليه الصلاة والسلام: « لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافهما، فإنها لهم في الدنيا ولكم في الآخرة » (2) رواه البخاري ومسلم، والمموه بالذهب والفضة يدخل في ذلك ؛ لأن فيه استعمالا للذهب والفضة في الأكل والشرب، فإذا ثبت أن الأكواب المذكورة مذهبة فلا يجوز استعمالها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).
(2) صحيح البخاري الأطعمة (5110),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/390),سنن الدارمي الأشربة (2130).

(22/158)


القات - فتاوى اللجنة

القات
الفتوى رقم ( 2159 )
س: مضمونه: إن زراعة القات انتشر بشكل واسع في اليمن، ويطلبان بيان حكم زراعته وبيعه وشرائه.
ج: القات محرم لا يجوز لمسلم أن يتعاطاه أكلا وبيعا وشراء وغيرها من أنواع التصرفات المشروعة في الأموال المباحة، وقد صدر من سماحة الشيخ محمد بن إبراهيم - رحمه الله - فتوى في تحريمه، هذا نصها:
رسالة الشيخ محمد بن إبراهيم - رحمه الله - في تحريم القات: (1)
إن الحمد لله، نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد: فقد ورد علينا سؤال عن حل أكل القات وتحريمه، وهو
__________
(1) (فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ ) 12 / 98-105 .

(22/159)

الشجر الذي يزرع في أرض اليمن ويؤكل على الصفة المعروفة عندهم، وما فيه من المنافع والمضار ؛ نظرا لما يرى السائل من اضطراب أقوال الناس فيه. وحيث إن هذه المسألة حادثة الوقوع، والحكم عليها يتوقف على معرفة خواص هذه الشجرة وما فيها من المنافع والمضار، وأيهما يغلب عليه فيحكم عليها بموجبه، وحيث إننا لا نعرف حقيقتها لعدم وجودها لدينا ؛ فقد تتبعنا ما أمكننا العثور عليه من كلام العلماء فيها، فظهر لنا بعد مزيد من البحث والتحري وسؤال من يعتد بقولهم من الثقات أن المتعين فيها المنع من تعاطي زراعتها وتوريدها واستعمالها؛ لما اشتملت عليه من المفاسد والمضار في العقول والأديان والأبدان، ولما فيها من إضاعة المال، وافتتان الناس بها، ولما اشتملت عليه من الصد عن ذكر الله وعن الصلاة، فهي شر، ووسيلة لعدة شرور، والوسائل لها أحكام الغايات. وقد ثبت ضررها وتفتيرها وتخديرها، بل وإسكارها، ولا التفات لقول من نفى ذلك، فإن المثبت مقدم على النافي، وقياسا لها على الحشيشة المحرمة ؛ لاجتماعهما في كثير من الصفات، وليس بينهما تفريق عند أهل التحقيق.
والدليل على ما قلناه من كتاب الله، وسنة رسوله - صلى الله عليه وسلم - وكلام

(22/160)

العلماء ما يأتي:
قال الله تعالى: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1) وفي الحديث: « لقد توفي رسول الله - صلى الله عليه وسلم - وما من طائر يقلب جناحيه في السماء إلا ذكر لنا فيه علما » (2) فنصوص الكتاب والسنة كفيلة بتبيان ما يحتاجه الناس في أمور دينهم ودنياهم.
ومن حكمة الله ورحمته أنه أحل لنا الطيبات وكل ما منفعته خالصة أو راجحة، وحرم علينا الخبائث وكل ما كانت مفسدته خالصة أو راجحة، قال الله تعالى: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } (3) فحرم تعالى الخمر والميسر مع ما فيهما من المنافع، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (4) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (5) سورة المائدة
__________
(1) سورة النحل الآية 89
(2) مسند أحمد بن حنبل (5/153).
(3) سورة البقرة الآية 219
(4) سورة المائدة الآية 90
(5) سورة المائدة الآية 91

(22/161)

وفي الحديث الذي رواه الإمام أحمد في (مسنده)، وأبو داود في (سننه) بسند صحيح، عن أم سلمة - رضي الله عنها - قالت: « نهى رسول الله - صلى الله عليه وسلم - عن كل مسكر ومفتر » (1) قال العلماء: (المفتر) كل ما يدرك الفتور في البدن، والخدر في الأطراف. وهذا القات لو فرضنا أن فيه بعض النفع، فإن ما فيه من المضار والمفاسد المتحققة تربو وتزيد على ما فيه من النفع أضعافا مضاعفة.
ولهذا جزم بتحريمه جملة من العلماء الذين عرفوا خواصه، واستدل كل منهم على تحريمه بما ظهر له. فمن جملة من نهى عنه وحذر عنه وأفتى بمنعه الشيخ أحمد بن حجر الهيتمي، وقاسه على الحشيشة وجوزة الطيب، وعد استعمال ذلك من كبائر الذنوب كما ذكره في الكبيرة السبعين بعد المائة في كتابه (الزواجر عن اقتراف الكبائر) في كتاب الأطعمة. ثم إنه صنف فيه رسالة مستقلة سماها: (تحذير الثقات من استعمال الكفتة والقات) وقال: إنه ورد عليه بمكة المشرفة ثلاث رسائل من علماء صنعاء وزبيد : اثنتان بتحريمه، وواحدة بتحليله.
__________
(1) سنن أبو داود الأشربة (3686),مسند أحمد بن حنبل (6/309).

(22/162)

ومن جملة ما ذكر في تلك الرسالة قوله: وممن قال بتحريمه: الفقيه أبو بكر بن إبراهيم المقري الحرازي الشافعي في مؤلفه في (تحريم القات) قال: كنت آكلها في سن الشباب، ثم اعتقدتها من المتشابهات، وقد قال رسول الله - صلى الله عليه وسلم -: « من اتقى الشبهات فقد استبرأ لدينه وعرضه » ثم إني رأيت من أكلها الضرر في بدني وديني فتركت أكلها، فقد ذكر العلماء - رحمهم الله - أن القات من أشهر المحرمات، فمن ضررها: أن آكلها يرتاح ويطرب، وتطيب نفسه، ويذهب حزنه، ثم يعتريه قدر ساعتين من أكله هموم متراكمة، وغموم متزاحمة، وسوء أخلاق، وكنت في هذه الحالة إذا قرأ علي أحد يشق علي مراجعته، وأرى مراجعته جبلا، وأرى لذلك مشقة عظيمة ومللا، وأنه يذهب بشهوة الطعام ولذته، ويطرد النوم ونعمته، ومن ضرره في البدن أنه يخرج من آكله شيء بعد البول كالودي ولا ينقطع إلا بعد حين، وطالما كنت أتوضأ فأحس بشيء منه فأعيد الوضوء، وتارة أحس به في الصلاة فأقطعها أو عقب الصلاة بحيث أتحقق خروجه فيها فأعيدها، وسألت كثيرا ممن يأكلها فذكروا ذلك عنها، وهذه مصيبة في الدين، وبلية على المسلمين. وحدثني عبد الله بن يوسف المقري،

(22/163)

عن العلامة يوسف بن يونس المقري، أنه كان يقول: ظهر القات في زمن فقهاء لا يجسرون على تحريم ولا تحليل، ولو ظهر في زمن الفقهاء المتقدمين لحرموه.
ودخل عراقي اليمن، كان يسمى: الفقيه إبراهيم، وكان يجهر بتحريم القات وينكر على آكله، وذكر أنه إنما حرمه على ما وصف له من أحوال مستعمليه، ثم إنه أكله مرة ومرارا لاختباره، قال: فجزم بتحريمه لضرره وإسكاره، وكان يقول: ما يخرج عقب البول بسببه مني، ثم اجتمعت به فقلت له: نسمع عنك أنك تحرم القات. قال: نعم. فقلت له: وما الدليل؟ قال: ضرره وإسكاره ؛ فضرره ظاهر، وأما إسكاره فهل هو مطرب؟ فقلت: نعم، فقال: فقد قالت الشافعية وغيرهم في الرد على الحنفية في إباحتهم ما لم يسكر من النبيذ: النبيذ حرام قياسا على الخمر بجامع الشدة المطربة. فقلت له: يروون عنك أنك تقول: ما يخرج عنه مني وليس فيه شيء من خواص المني، فقال: إنه يخرج قبل استحكامه. وقد رأيت من أكثر من أكله فجن. هذا كله ملخص كلام الحرازي.
وهذا الرجل العراقي الذي أشار إليه ونقل عنه حرمة القات

(22/164)

أخبرني بعض طلبة العلم أنه جاء إلى مكة المشرفة، ودرس بها كثيرا، وأنه قرأ عليه وزاد في مدحه والثناء عليه. ووافق هؤلاء القائلين بحرمة القات قول الفقيه العلامة حمزة الناشري، وهو ممن يعتمد عليه نقلا وإفتاء، كما يدل عليه ترجمة المذكور في (تاريخ الشمس السخاوي) في منظومته المشهورة، وقد أخبرني محدث مكة - شرفها الله - أنه قرأها على مؤلفها حمزة المذكور، وأجازه بها:
لاتأكلن القات رطبا ويابسا ... فذلك مضر داؤه فيه أعضلا
فقد قال أعلام من العلماء إن ... هذا حرام للتضرر مأكلا
ومنها: أنه - صلى الله عليه وسلم - « نهى عن كل مسكر ومفتر، » (1) قال في النهاية ما معناه: إن المفتر ما يكون منه حرارة في الجسد وانكسار. وذلك معلوم ومشاهد في القات ومستعمليه كسائر المسكرات، وإن كان يحصل منها توهيم نشاط أو تحققه، فإن ذلك مما فضل من الانتشاء والسكر الحاصل من التخدير للجسد، وكذلك يحصل من الإكثار والإدمان على المسكر، حتى الخمر- خدر يخرج إلى الرعشة والفالج ويبس الدماغ، ودوام التغير للعقل، وغير ذلك من المضار. لكن القات لم يكن فيه من الطبع إلا ما هو مضرة دينية ودنيوية ؛ لأن طبعه اليبس والبرد، فلا يصحبه شيء من الحرارة واللين، فلا يظهر الضرر
__________
(1) سنن أبو داود الأشربة (3686),مسند أحمد بن حنبل (6/309).

(22/165)

فيها إلا مع الإدمان عليها ، وهذا محصل من الضرر في الأغلب ما في (الأفيون) من مسخ الخلقة وتغيير الحال المعتدلة في الخلق والخلق، وهو يزيد في الضرر على الأفيون من حيث إنه لا نفع فيه يعلم قط، وأن ضرره أكثر، وفيه كثرة يبس الدماغ والخروج عن الطبع، وتقليل شهوة الغذاء والباءة ويبس الأمعاء والمعدة وبردها وغير ذلك.
ومنها: أن جميع الخصال المذمومة التي ذكروها في الحشيشة موجودة في القات ، مع زيادة حصول الضرر فيما به قوام الصحة وصلاح الجسد من إفساد شهوة الغذاء والباءة والنسل، وزيادة التهالك عليه الموجب لإتلاف المال الكثير الموجب للسرف.
ومنها: أنه إن ظن أن فيه نفعا فهو لا يقابل ضرره.
ومنها: أنه شارك كل المسكرات في حقيقة الإسكار وسببه من التخدير وإظهار الدم وترقيقه ظاهر البشرة مع نبذ الدسومة من الدماغ والجسد إلى الظاهر، وليس فيه حرارة ولين يبدلان ما نبذه من الحرارة واللين إلى ظاهر الجسد بخلاف الخمر والحشيش ؛ فهذا أكثر ضررا.
إلى أن قال: وقال بعض مدرسي الحنفية: زرت بعض متصوفة اليمن بالمسجد الحرام فأعطاني قليلا من القات، وقال لي: تبرك بأكل هذا فإنه مبارك. فأكلت منه فوجدت فيه تخديرا، فذكرت له

(22/166)

كلام من ينفي ذلك، فقال: إن عندي معرفة بالطب وبدني معتدل المزاج والطبع فالذي أدركه بواسطة ذلك لا يدركه غيري، وقد أدركت منه التخدير ودوران الرأس، ولا أعود لأكله أبدا.
كذلك قال بعض الأشراف: إن فيه غيبة عن الحس، وإنه استعمله فغاب مدة طويلة لا يدري السماء من الأرض، ولا الطول من العرض. هذا كله كلام ابن حجر في (تحذير الثقات عن استعمال الكفتة والقات).
وقال أيضا فيه في الكلام على الحشيشة وجوزة الطيب : وهذا يستدعي ذكر أوصافهما لتقاس بهما شجرة القات، ثم ذكر أنه استفتي عن جوزة الطيب فأفتى بتحريمها لإسكارها كالحشيشة. ثم قال: فثبت بما تقرر أنها حرام عند الأئمة الأربعة: الشافعية والمالكية والحنابلة بالنص، والحنفية بالاقتضاء.. إلى أن قال: وذلك أن الإسكار يطلق ويراد به مطلق تغطية العقل، وهذا إطلاق أعم، ويطلق ويراد تغطية العقل مع نشوة وطرب. وهذا إطلاق أخص، وهو المراد من الإسكار حيث أطلق. فعلى الإطلاق الأول بين المسكر والمخدر عموم مطلق؛ إذ كل مخدر مسكر، وليس كل مسكر مخدر.
فإطلاق الإسكار على الحشيشة والجوزة ونحوهما المراد منه التخدير، ومن نفاه عنهما أراد به معناه الأخص. وتحقيقه: أن من

(22/167)

شأن السكر بنحو الخمر أنه يتولد عنه النشوة والطرب والعربدة والغضب والحمية.. ومن شأن السكر بنحو الحشيشة والجوزة: أنه يتولد عنه ضد ذلك من تخدير البدن وفتوره ومن طول السكوت والنوم وعدم الحمية.. إلى أن قال: انتهى جوابي في الجوزة، وهو مشتمل على نفائس تتعلق بهذا القات،. بل هو ظاهر في حرمة القات ؛ لأن الناس مختلفون في تأثير الجوزة ؛ فبعض آكليها يثبت لها تخديرا، وبعضهم لا يثبت لها ذلك. فإذا حرمها الأئمة مع اختلاف آكليها فليحرموا القات ولا نظر للاختلاف في تأثيره. انتهى كلام ابن حجر - رحمه الله -.
وقد استقصى صفات القات ووصفه بصفات المسكر المضر بالعقل والأديان والأبدان. وصرح في بعض عباراته بالمنع والنهي، والتحذير، بل والتحريم. وجبن في موضع آخر عن إطلاق التحريم. فإما أن يكون ذلك توقفا منه وتأدبا لعدم وقوفه على نص في ذلك، أو أنه قوي على القول بالتحريم بعد ذلك.
وقال الشيخ محمد بن سالم البيحاني في كتابه (إصلاح المجتمع) في الكلام على حديث ابن عمر : إن رسول الله - صلى الله عليه وسلم -

(22/168)

قال: « كل مسكر خمر، وكل مسكر حرام، ومن شرب الخمر في الدنيا فمات وهو يدمنها لم يشربها في الآخرة » (1) رواه البخاري ومسلم، فقال بعده الكلام على هذا الحديث: وهنا أجد مناسبة وفرصة سانحة للحديث عن القات والتنباك، والابتلاء بهما عندنا كثير، وهما من المصائب والأمراض الاجتماعية الفتاكة، وإن لم يكونا من المسكر فضررهما قريب من ضرر الخمر والميسر؛ لما فيهما من ضياع المال، وذهاب الأوقات، والجناية على الصحة، وبهما يقع التشاغل عن الصلاة وكثير من الواجبات المهمة.. إلى أن قال: ومعلوم من القات أنه يؤثر على الصحة البدنية، وحطم الأضراس، ويهيج الباسور، ويفسد المعدة، ويضعف شهية الأكل، ويدر السلاس، وهو: الودي، وربما أهلك الصلب، وأضعف المني، وأظهر الهزال، وسبب القبض المزمن، ومرض الكلى، وأولاد صاحب القات غالبا يخرجون ضعاف البنية، صغار الأجسام، قصار القامة، قليل دمهم، مصابين بعدة أمراض خبيثة، وهذا مع ما يبذل أهله فيه من الأثمان الغالية المحتاج إليها، ولو أنهم صرفوها في الأغذية الطيبة وتربية أولادهم أو تصدقوا بها في سبيل الله- لكان خيرا لهم، وصدق شاعرنا القائل:
__________
(1) صحيح البخاري المغازي (4087),صحيح مسلم الأشربة (1733),سنن النسائي الأشربة (5603),سنن أبو داود الأشربة (3684),سنن ابن ماجه الأشربة (3391),مسند أحمد بن حنبل (4/417),سنن الدارمي الأشربة (2098).

(22/169)

عزمت على ترك التناول للقات ... صيانة عرضي أن يضيع وأوقاتي
وقد كنت من هذا المضر مدافعا ... زمانا طويلا رافعا فيه أصواتي
فلما تبينت المضرة وانجلت ... حقيقته بادرته بالمناواتي
طبيعته اليبس الملم ببردة ... أخا الموت كم أفنيت منا الكراماتي
وقيمة شاري القات في أهل سوقه ... كقيمة ما يدفعه في ثمن القات
وإنهم ليجتمعون على أكله من منتصف النهار إلى غروب الشمس، وربما استمر الاجتماع إلى منتصف الليل؛ يأكلون الشجر، ويفرون أعراض الغائبين، ويخوضون في كل باطل، ويتكلمون فيما لا يعنيهم.
ويزعم بعضهم أنه يستعين به على قيام الليل، وأنه قوت الصالحين. ويقولون: جاء به الخضر من جبل قاف للملك ذي القرنين، ويروون فيه من الحكايات والأقاصيص شيئا كثيرا، وربما رفع بعضهم عقيرته بقوله:
صفت وطابت بأكل القات أوقاتي ... .........................
كله لما شئت من دنيا وآخرة ... ودفع ضر وجلب للمسرات
ومن الشيوخ الذين قضى القات على أضراسهم من يدقه ويطرب لسماع صوت المدق، ثم يلوكه ويمص ماءه، وقد يجففونه

(22/170)

ثم يحملونه معهم في أسفارهم، وإذا رآهم من لا يعرف القات سخر بهم وضحك منهم، وإن أحد المصريين ليقول في قصيدة يهجو بها اليمنيين:
أسارى القات لا تبغوا على من ... يرى في القات طبا غير شافي
أما (التنباك) وهو التبغ فضرره أكبر، والمصيبة به أعظم، ولا يبعد أن يكون من الخبائث التي نهى الله عنها، ولو لم يكن فيه من الشر إلا ما تشهد به الأطباء لكان كافيا في تجنبه والابتعاد عنه. وقد أفرط جماعات من المسلمين في حكمه حتى جعلوه مثل الخمر، وحاربوه بكل وسيلة، وقالوا بفسق متعاطيه. كما أن آخرين قد بالغوا في استعماله إلى حد بعيد. وهو شجرة خبيثة دخلت بلاد المسلمين في حوالي عام 1012 ه وانتشر في سائر البلاد.
إلى أن قال: وأخبث من ذا وذاك من يمضغ التنباك ويجمعه مطحونا مع مواد أخرى ثم يضعه بين شفتيه وأسنانه، ويسمى ذلك ب: (بالشمة)، فيبصق متعاطيها حيث كان، بصاقا تعافه النفوس ويتقذر به المكان، ولربما لفظها من فمه كسلحة الديك في أنظف مكان، وللناس فيما يعشقون مذاهب. وبعضهم يستنشق التنباك بعد طحنه، وهو (البردقان) يصبه في أنفه صبا يفسد به دماغه،

(22/171)

ويجني به على سمعه وبصره، ثم لا ينفك عاطسا، ويتمخط بيده، وفي منديله أو على الأرض، وأمام الجالسين.
أخبرني أحد أصدقائي: أن قريبه الذي كان يستعمل البردقان لما مات مكث ثلاث ساعات وأنفه يتصبب خبثا. ولو اقتصر الناس على ما لا بد منه للحياة لاستراحوا من التكاليف والنفقات الشاقة، ولما عرضوا أنفسهم لشيء من هذه الشرور.
وأنا لا أقيس القات والتنباك بالخمر في التحريم وما يترتب عليه من عقاب الآخرة, ولكن أقول: هذا قريب من هذا، وكل مضر بصحة الإنسان ؛ بدنه أو عقله أو ماله فهو حرام، والبر: ما اطمأنت إليه النفس، واطمأن إليه القلب، والإثم: ما حاك في النفس، وتردد في الصدر، وإن أفتاك المفتون، والله تعالى يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) انتهى كلام الشيخ محمد بن سالم البيحاني في ذلك.
وقد ذكر صفات القات وحكم عليها بالضرر والنهي
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(22/172)

والتحريم، لكن قوله: وأنا لا أقيس القات والتنباك بالخمر.. إلى آخره - الظاهر أن مراده: أن غلظ تحريم القات والتنباك ليس كغلظ تحريم الخمر وما يجب عليه من حد في الدنيا وعقاب في الآخرة، مع اتفاقهما في أصل التحريم.
وقال شيخ الإسلام ابن تيمية - رحمه الله - في (الاختيارات) (1) (فصل) وإذا شككت في المطعوم والمشروب هل يسكر أم لا؟ لم يحرم عليك بمجرد الشك، ولم يقم الحد على شاربه، ولا ينبغي إباحته للناس، إذ كان يجوز أن يكون مسكرا، لأن إباحة الحرام مثل تحريم الحلال، فيكشف عن هذا بشهادة من تقبل شهادته ؛ مثل أن يكون طعمه ثم تاب منه، أو طعمه غير معتقد تحريمه، أو معتقدا حله لتداو ونحوه، أو مذهب الكوفيين في تناول يسير النبيذ . فإن شهد به جماعة ممن تناوله معتقدا تحريمه فينبغي إذا أخبر عدد كثير لا يمكن تواطؤهم على الكذب أن يحكم بذلك، فإن هذا مثل: التواتر والاستفاضة، كما استفاض بين الفساق والكفار: الموت والنسب والنكاح والطلاق، فيكون أحد الأمرين: إما الحكم بذلك ؛ لأن التواتر لا يشترط فيه الإسلام والعدالة، وإما الشهادة
__________
(1) (الاختيارات الفقهية) منشورات المؤسسة السعيدية ، ص 513.

(22/173)

بذلك بناء على أن الاستفاضة يحصل بها ما يحصل بالتواتر. وإما أن يمتحن بعض العدول بتناوله لوجهين:
أحدهما: أنه لا يعلم تحريم ذلك قبل التأويل، فيجوز الإقدام على تناوله، وكراهة الإقدام على الشبهة تعارضها مصلحة بيان الحال. الوجه الثاني: أن المحرمات قد تباح عند الضرورة، والحاجة إلى البيان موضع ضرورة، فيجوز تناولها لأجل ذلك. انتهى كلام الشيخ تقي - الدين رحمه الله -.
وبما قرره شيخ الإسلام - رحمه الله - هاهنا يتبين صحة الطريقة التي سلكناها فيما تقدم في تحريم (القات)، وتمشيها على الأصول الشرعية والقواعد المعتبرة المرعية، وبما قدمناه يتضح صحة القول بتحريم القات، والنهي عنه ومنعه منعا باتا، زراعة وتوريدا واستعمالا وغير ذلك.
وهذا ظاهر لكل من تدبر ما ذكرنا وعرف أصول الشريعة وقواعدها، ودرء المفاسد مقدم على جلب المصالح. والله يقول الحق وهو يهدي السبيل.
أملاه الفقير إلى عفو ربه: محمد بن إبراهيم بن عبد اللطيف آل الشيخ . وصلى الله على محمد وآله وصحبه وسلم.

(22/174)

حرر في 11 \ 4 \ 1376ه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/175)

السؤال الثالث من الفتوى رقم ( 16097 )
س3: ما حكم أكل القات وترك صلاة العصر في وقتها مع الجماعة وصلاتها قبل المغرب بنصف ساعة؟
ج 3: أكل القات حرام ؛ لأنه مفتر وشاغل عن ذكر الله وعن الصلاة، ولا يجوز تأخير الصلاة عن وقتها ولا ترك الصلاة مع الجماعة، وهذه منكرات ناشئة عن أكل القات، وكلها محرمات، ومن أجل ذلك صار أكل القات محرما شديد التحريم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/175)


شرب الدخان - فتاوى اللجنة

شرب الدخان
الفتوى رقم ( 32 )
الحمد لله وحده، والصلاة والسلام على رسوله وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء الوارد من فضيلة القاضي بمحكمة الباحة الشيخ \ عبد الحي بن حسن كمال، إلى صاحب الفضيلة رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم (323) وتاريخ 24 \ 5 \ 1391 ه والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم (242 \ 2) في 26 \ 3 \ 1392ه وبدراسة اللجنة للاستفتاء وجدت فيه طلبكم إصدار فتوى بخصوص ما ورد في موعظة أحد الوعاظ، حيث جاء فيها: أن شارب الدخان ليس بمؤمن ولا يدخل الجنة ولا يقبل له شهادة.
فأجابت بأن: شرب الدخان معصية من المعاصي، وإذا مات الشخص على المعصية فهو تحت مشيئة الله، إن شاء عذبه وأخرجه من النار وأدخله الجنة، وإن شاء غفر له وأدخله الجنة، وأما حكمه في الدنيا فيقال: (مؤمن بإيمانه، فاسق بكبيرته)، هذا مذهب أهل السنة والجماعة.

(22/177)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(22/178)

السؤال الثالث من الفتوى رقم ( 36 )
س3: رجل يشرب الدخان ونصحته فقال لي: إن شرب الدخان ليس بحرام. فما حكم شرب الدخان، وهل يجوز أن نصلي وراء شارب الدخان؟
ج3: شرب الدخان حرام ؛ لأنه ثبت أنه يضر بالصحة، ولأنه من الخبائث، ولأنه إسراف، وقد قال تعالى: { وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) أما حكم الصلاة خلفه فإن كان يترتب على ترك الصلاة وراءه فوات صلاة الجمعة أو الجماعة أو حدوث فتنة وجبت الصلاة وراءه تقديما لأخف الضررين على أشدهما، وإن كان ترك بعض الناس للصلاة خلفه لا يخشى منه فوات جمعة ولا جماعة ولا ضرر كما سبق، وإنما يترتب على عدم الصلاة خلفه زجره وكفه عن شرب الدخان وجب ترك الصلاة خلفه ردعا له
__________
(1) سورة الأعراف الآية 157

(22/178)

وحملا له على ترك ما حرم عليه، وذلك من باب إنكار المنكر، وإن كان لا يترتب على ترك الصلاة خلفه مضرة ولا فوات جمعة ولا جماعة ولا يزدجر بترك الصلاة وراءه فيتحرى المسلم أن يصلي وراء من ليس مثله في الفسق والمعصية، فذلك أتم لصلاته وأحفظ لدينه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(22/179)

السؤال الرابع من الفتوى رقم ( 515 )
س4: هل شرب الدخان حرام أو لا؟ وما الدليل ؟
ج4: شرب الدخان حرام: لأنه من الخبائث وقد حرم الله ورسوله الخبائث، وقال تعالى في صفة النبي - صلى الله عليه وسلم -: { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) ولما فيه من الضرر بالصحة وتلف المال، وقد جاءت الشريعة بوجوب حفظ الأبدان وحفظ الأموال، وجعل العلماء قديما وحديثا حفظهما من الضروريات الخمس، التي لا بد منها في حفظ كيان الأمة، وقيام
__________
(1) سورة الأعراف الآية 157

(22/179)

أمرها على وجه ينتظم به شأنها، وثبت في الحديث النهي عن إضاعة المال، ولا شك أن إنفاقه في شراء الدخان إنفاق فيما لا جدوى فيه، بل إنفاق له فيما فيه مضرة لشاربه وللمجتمع، فكان من إضاعة المال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(22/180)

الفتوى رقم ( 1000 )
س1: هل يصح الاستماع للقرآن من الراديو أو من شخص آخر متحدث أو من خلال الإذاعة المرئية أثناء تدخيني لسيجارة؟
س 2: هل يجوز الدخول بالمسجد وباليد سيجارة مشعلة، أي قبل الانتهاء منها، أم يجب إلقاؤها قبل الدخول من الباب الخارجي لأماكن الوضوء؟
س 3: هل يجوز الإمساك بالقرآن وقراءته، أو مجرد الإمساك به أو قراءته حفظا وباليد سيجارة؟
س 4: هل السيجارة محرمة أم مكروهة؟
س5: قال البعض: إنه ينطبق على السيجارة قول الله تعالى:

(22/180)

{ حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) أي إنها في ضمن ما أهل به لغير الله، فهل هذا صحيح؟
ج: وقد أجابت اللجنة عن هذه الخمسة مجتمعة لما بينها من الصلة والتناسب والاشتراك في بعض نواحيها:
شرب الدخان معصية من المعاصي ؛ لما فيه من الضرر بالأبدان وإضاعة المال، وقد حرمت الشريعة ذلك ولدخوله في عموم قوله تعالى: { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) ولأنه ليس من الطيبات، بل من الخبائث، وإذا كان تعاطي الدخان والتدخين بالسيجارة ونحوها معصية فارتكابها في المسجد أو حين دخوله أو حين الاستماع لتلاوة القرآن من شخص مباشرة أو بواسطة المذياع مطلقا أو تلاوة إنسان القرآن وهو يتعاطاه وبيده السيجارة - ارتكاب هذه المعصية في أي حال من هذه الأحوال أشنع وأشد نكارة ؛ لما فيه من امتهان الأماكن التي أعدت للعبادة بارتكاب المعصية فيها، وعدم الرعاية لحرمة القرآن الذي هو كلام الله، مصدر التشريع الإسلامي ومنبع الحكمة والعبرة والموعظة الحسنة، بارتكاب هذه المعصية حين استماعه لتاليه أو تلاوته هو
__________
(1) سورة المائدة الآية 3
(2) سورة الأعراف الآية 157

(22/181)

للقرآن، وإذا كان الناس يراعون الأدب في مجالس الوجهاء والزعماء وحين إلقاء المراسم فكيف يجترئون على ارتكاب معصية في جوامع المسلمين التي هيئت للعبادة والتقرب إلى الله، أو حين دراسة القرآن وتلاوته أو الاستماع لتاليه، فيجب اجتناب شرب الدخان مطلقا، ويتأكد تركه عند التقرب إلى الله بالذكر أو تلاوة القرآن أو استماعه.
ولا يصح ما ذكر في السؤال الخامس من أن شرب الدخان أو التدخين بالسيجارة ينطبق عليه قوله تعالى: { وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ } (1) فإن المراد بما أهل به لغير الله: ما ذكر عليه اسم سوى اسم الله عند ذبحه أو نحره، وما في معنى ذلك من قصد التقرب بالذبيحة أو النحيرة لغير الله ؛ لما رواه علي بن أبي طالب عن النبي - صلى الله عليه وسلم - أنه قال: « لعن الله من ذبح لغير الله » (2) رواه مسلم في (صحيحه)، ولكن يكفي في تحريم التدخين- أي: شرب السجاير- أنه من الخبائث، وأنه مضر بصحة متعاطيه، وأنه إسراف ومضيعة للمال، فيدخل في عموم قوله تعالى: { وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3) ويدخل في عموم حديث: « لا ضرر ولا ضرار » (4) رواه الإمام أحمد في (مسنده) وابن ماجه في (سننه) من طريق ابن عباس عن النبي
__________
(1) سورة البقرة الآية 173
(2) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(3) سورة الأعراف الآية 157
(4) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(22/182)

- صلى الله عليه وسلم - ويدخل أيضا في عموم حديث: « ملعون من ضار مؤمنا » (1) رواه الترمذي عن أبي بكر عن النبي - صلى الله عليه وسلم -
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) الترمذي 4 / 332 برقم (1941)، وأبو نعيم في (حلية الأولياء) 3 / 49، والخطيب في (تاريخ بغداد) 1 / 403.

(22/183)

السؤال الثاني من الفتوى رقم ( 1382 )
س2: رجل يصلي في المسجد في الروضة، وسقط من جيبه بكت دخان، فما حكم فعله، وهل يجوز حمل الدخان في المساجد؟
ج 2: إن كان المقصود بالسؤال عن حكم فعله حمل الدخان إلى المسجد فلا يخفى أن الدخان من الأمور المنكرة والخبيثة، وشربه محرم؛ لما فيه من الضرر البالغ على النفس والمال والمجتمع، ولانتفاء المصلحة منه، وحيث إنه خبيث فينبغي صيانة بيوت الله عنه، وحمله إليها مما يتعارض مع تعظيم بيوت الله وتكريمها، فلا يجوز. وإما إن كان المقصود بالسؤال عن حكم الفعل بالنسبة للصلاة: هل سقوط الدخان من جيب المصلي يفسد الصلاة أو

(22/183)

يبطلها فصلاة من سقط منه الدخان صحيحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/184)

الفتوى رقم ( 1550 )
س: متضمن بيان حكم شرب الدخان وأكل الضبع.
ج: شرب الدخان حرام ؛ لأنه خبيث مستقذر من ذوي النفوس والعقول الطيبة السليمة، والله سبحانه وتعالى يقول: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) الآية ويقول سبحانه وتعالى: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) ولأنه مفتر، وقد نهى رسول الله - صلى الله عليه وسلم - فيما رواه أحمد وأبو داود عن أم سلمة عن كل مسكر ومفتر، ولثبوت أضراره طبيا بالصحة ومعلوم أن ما ثبت ضرره حرم استعماله، ولأن
__________
(1) سورة الأعراف الآية 157
(2) سورة المائدة الآية 4

(22/184)

الإنفاق والحال ما ذكر يعتبر إضاعة للمال، وقد نهى الرسول - صلى الله عليه وسلم - عن إضاعة المال، فقد روى البخاري ومسلم - رحمهما الله - « أن رسول الله - صلى الله عليه وسلم - قال: إن الله حرم عليكم عقوق الأمهات ووأد البنات ومنعا وهات، وكره لكم قيل وقال وكثرة السؤال وإضاعة المال » (1) والكراهة هنا كراهة تحريم.
أما أكل الضبع فحلال؛ لما روى الإمام أحمد وأصحاب السنن عن عبد الرحمن بن عبد الله بن أبي عمار قال : « قلت لجابر : الضبع أصيد هي؟ قال: نعم، قلت: آكلها؟ قال: نعم، قلت: أقاله رسول الله - صلى الله عليه وسلم -؟ قال: نعم » (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث المغيرة بن شعبة رضي الله عنه : أحمد 4 / 246 ، 250 - 251 ، 255 ، والبخاري في الصحيح 3 / 87 ، 7 / 70 ، وفي ( الأدب المفرد ) ص / 111 ، 163 ، برقم ( 297 ،460 ) ( سلفية ) ، ومسلم 3 / 1341 ، كتاب : ( الأقضية ) باب : ( النهي عن كثرة المسائل . . ) ، والدارمي 2 / 311 ، وعبد الرزاق 10 / 440 برقم ( 19638 ) ، وابن حبان 12 / 366 ، 367 برقم ( 5555 ، 5556 )
(2) الشافعي 1 / 330، وأحمد 3 / 297, 318, 322, ، والتزمذي 3 / 208, 4 / 252 برقم (851, 1791) والنسائي 5 / 191, 7 / 200 برقم (2836،4323)، وابن ماجه 2 / 1078 برقم (3236)، والدارمي 2 / 74- 75، والدارقطني 2 / 245، 246، والطحاوي 2 / 164، وعبد الرزاق 4 / 513 برقم (8681، 8682)، وابن خزيمة 4 / 182 برقم (2645)، وابن حبان 9 / 278 برقم (3965)، والحاكم 1 / 452، والبيهقي 5 / 183, 9 / 318

(22/185)

السؤال الثاني من الفتوى رقم ( 2139 )
س2: هل يجوز التدخين وشرب التبغ أو لا؟
ج2: التدخين وشرب التبغ على أي كيفية حرام ؛ لأن ذلك من الخبائث، وقد قال تعالى في صفة نبينا محمد - صلى الله عليه وسلم -: { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) ولأنه مضر بالقلب والرئتين وبصحة الإنسان عموما، ومنشأ لأنواع من الأمراض الخبيثة، كالسرطان، وقرر الأطباء خطره على الصحة، وقد جاءت الشريعة الإسلامية بالتحذير مما يضر بالإنسان عموما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 157

(22/186)

الفتوى رقم ( 1914 )
س: ليس لوالدي غيري، ويطلب مني إحضار الدخان له، وإن لم أطعه يغضب ويضيق صدره علي، وأنا أكره إحضار الدخان لعلمي بتحريمه. أفتوني مأجورين.

(22/186)

ج: الدخان من الخبائث، وهي محرمة، فيكون محرما وشربه معصية لله، وإحضاره لمن يشربه وسيلة لشربه، والوسائل لها حكم الغايات، فإذا كانت الغاية محرمة فكذلك الوسيلة الموصلة إليها وطاعة الوالدين مشروعة فيما هو طاعة لله وما هو مباح، أما طاعتهما في معصية الله فغير جائزة، لقوله - صلى الله عليه وسلم -: « لا طاعة لأحد في معصية الله، إنما الطاعة في المعروف » (1) رواه النسائي وابن ماجه عن علي - رضي الله عنه -. وقوله - صلى الله عليه وسلم -: « لا طاعة لمخلوق في معصية الخالق » (2) رواه الإمام أحمد في (المسند) والحاكم في (المستدرك) عن عمران، وعن الحكم بن عمرو الغفاري .
هذا ونرفق لكم صورة من فتوى سماحة الشيخ محمد بن إبراهيم رحمه الله (3) في بيان حكم شرب الدخان (4) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي البيعة (4205).
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(3) فتاواه: 12 / 78 وما بعدها.
(4) ''فتوى سماحة مفتي الديار السعودية الشيخ محمد بن إبراهيم في حكم (شرب الدخان): بسم الله الرحمن الرحيم، الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد سئلت عن حكم (التنباك) الذي أولع بشربه كثير من الجهال والسفهاء مما يعلم كل أحد تحريمنا إياه نحن ومشائخنا ومشائخ مشائخنا ومشائخهم وكافة المحققين من أئمة الدعوة النجدية وسائر المحققين سواهم من العلماء في عامة الأمصار من لدن وجوده بعد الألف بعشرة أعوام أو نحوها حتى يومنا هذا، استنادا على الأصول الشرعية، والقواعد المرعية. وكنت رأيت عدم إجابة السائل لذلك، لكن نظرا إلى أن للسائل حقا وإلى فشو تعاطي هذا الخبيث بما لا يخطر على البال آثرت الجواب على ذلك. فأقول: لا ريب في خبث الدخان ونتنه، وإسكاره أحيانا، وتفتيره وتحريمه بالنقل الصحيح، والعقل الصريح، وكلام الأطباء المعتبرين. أما النقل الصحيح فقول الله تعالى: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وفي الصحيح عن ابن عمر - رضي الله عنهما -، أن النبي - صلى الله عليه وسلم - قال: '' كل مسكر خمر وكل خمر حرام '' ولمسلم : '' وكل مسكر حرام ''، وروى أبو داودوالتزمذيوحسنه، عن عائشة مرفوعا: '' كل مسكر حرام وما أسكر الفرق منه فملء الكف منه حرام ''. وكل من الآية الكريمة والأحاديث الصحيحة دال على تحريمه؛ فإنه خبيث، مسكر تارة، ومفتر أخرى، لا يماري في ذلك إلا مكابر للحس والواقع. ولا ريب أيضا في إفادتها تحريم ما عداه من المسكرات والمفترات. وروى الإمام أحمدوأبو داود،عن أم سلمة - رضي الله عنها -، قالت: ( نهى رسول الله - صلى الله عليه وسلم - عن كل مسكر ومفتر ) قال الحافظ الزين العراقي : إسناده صحيح، وصححه السيوطي في (الجامع الصغير). وفيه من إضاعة المال واستهلاك المبالغ الطائلة المسببة لضلع الدين الحامل على بيع كثير من ضروريات الحياة في هذا السبيل ما لا يسع أحدا إنكاره. وفي الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال: '' إن الله حرم عليكم عقوق الأمهات ووأد البنات ومنعا وهات وكره لكم قيل وقال وكثرة السؤال وإضاعة المال ''. يوضحه ما سنذكره من كلام العلماء من أرباب المذاهب الأربعة ؛ فممن ذكر تحريمه من فقهاء الحنفية: الشيخ محمد العيني، ذكر في رسالته تحريم التدخين من أربعة أوجه: أحدها: كونه مضرا للصحة بإخبار الأطباء المعتبرين، وكل ما كان كذلك يحرم استعماله اتفاقا. ثانيها: كونه من المخدرات المتفق عليها عندهم، المنهي عن استعمالها شرعا؟ لحديث أحمد عن أم سلمة : ( نهى رسول الله - صلى الله عليه وسلم - عن كل مسكر ومفتر )، وهو مفتر باتفاق الأطباء، وكلامهم حجة في ذلك وأمثاله باتفاق الفقهاء سلفا وخلفا. ثالثها: كون رائحته الكريهة تؤذي الناس الذين لا يستعملونه، وعلى الخصوص في مجامع الصلاة ونحوها، بل وتؤذي الملائكة المكرمين. وقد روى الشيخان في (صحيحيهما)، عن جابر مرفوعا: ( من أكل ثوما أو بصلا فليعتزلنا وليعتزل مسجدنا وليقعد في بيته )، ومعلوم أن رائحة التدخين ليست أقل كراهية من رائحة الثوم والبصل. وفي (الصحيحين) أيضا عن جابر - رضي الله عنه -: (أن الملائكة تتأذى مما يتأذى منه الناس )، وفي الحديث عنه - عليه الصلاة والسلام - أنه قال: '' من آذى مسلما فقد آذاني، ومن آذاني فقد آذى الله ''، رواه الطبرانيفي (الأوسط) عن أنس - رضي الله عنه - بإسناد حسن. رابعها: كونه سرفا ؛ إذ ليس فيه نفع مباح خال عن الضرر، بل فيه الضرر المحقق بإخبار أهل الخبرة. ومنهم أبو الحسن المصري الحنفي، قال ما نصه: الآثار النقلية الصحيحة، والدلائل العقلية الصريحة تعلن بتحريم الدخان. وكان حدوثه في حدود الألف، وأول خروجه بأرض اليهودوالنصارىوالمجوس، وأتى به رجل يهودي يزعم أنه حكيم إلى أرض المغرب، ودعا الناس إليه، وأول من جلبه إلى البر الرومي رجل اسمه ( الانكلين ) من النصارى . وأول من أخرجه ببلاد السودانالمجوس، ثم جلب إلى مصروالحجاز وسائر الأقطار. وقد نهى الله عن كل مسكر. وإن قيل: إنه لا يسكر فهو يخدر ويفتر أعضاء شاربه الباطنة والظاهرة، والمراد بالإسكار مطلق تغطية العقل وإن لم تكن معه الشدة المطربة، ولا ريب أنها حاصلة لمن يتعاطاه أول مرة، وإن لم يسلم أنه يسكر فهو يخدر ويفتر. وقد روى الإمام أحمدوأبو داودعن أم سلمة : ( أن رسول الله - صلى الله عليه وسلم - نهى عن كل مسكر ومفتر )، وقال العلماء: المفتر ما يورث الفتور والخدر في الأطراف، وحسبك بهذا الحديث دليلا على تحريمه، وأنه يضر بالبدن والروح ويفسد القلب ويضعف القوى، ويغير اللون بالصفرة. والأطباء مجمعون على أنه مضر، ويضر بالبدن، والمروءة، والعرض، والمال ؛ لأن فيه التشبه بالفسقة ؛ لأنه لا يشربه غالبا إلا الفساق والأنذال، ورائحة فم شاربه خبيثة اه. ومن فقهاء الحنابلة: الشيخ: عبد الله ابن الشيخ محمد بن عبد الوهاب - قدس الله أرواحهم -، قال في أثناء جوابه على (التنباك) بعدما سرد نصوص تحريم المسكر، وذكر كلام أهل العلم في تعريف الإسكار ما نصه: وبما ذكرنا من كلام رسول الله - صلى الله عليه وسلم - وكلام أهل العلم، يتبين لك تحريم التتن الذي كثر في هذا الزمان استعماله، وصح بالتواتر عندنا والمشاهدة إسكاره في بعض الأوقات، خصوصا إذا أكثر منه، أو أقام يوما أو يومين لا يشربه ثم شربه فإنه يسكر ويزيل العقل، حتى إن صاحبه يحدث عند الناس ولا يشعر بذلك، نعوذ بالله من الخزي وسوء البأس، فلا ينبغي لمن يؤمن بالله واليوم الآخر أن يلتفت إلى قول أحد من الناس إذا تبين له كلام الله وكلام رسوله في مثله من المسائل؛ وذلك لأن الشهادة بأنه رسول الله - صلى الله عليه وسلم - تقتضي طاعته فيما أمر، والانتهاء عما عنه نهى وزجر، وتصديقه فيما أخبر. وأجاب الشيخ: عبد الله أبا بطين - رحمه الله - عن (التنباك) بقوله: الذي نرى فيه: التحريم ؛ لعلتين: إحداهما: حصول الإسكار فيما إذا فقده شاربه مدة ثم شربه أو أكثر، وإن لم يحصل إسكار حصل تخدير وتفتير. وروى الإمام أحمدحديثا مرفوعا، أنه - صلى الله عليه وسلم - نهى عن كل مسكر ومفتر . العلة الثانية: أنه منتن مستخبث عند من لم يعتده، واحتج العلماء بقوله تعالى: { وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وأما من ألفه واعتاده فلا يرى خبثه، كالجعل لا يستخبث العذرة. ومن فقهاء الشافعية: الشيخ الشهير ب: ( النجم ) الغزي الشافعي، قال ما نصه: والتوتون الذي حدث، وكان حدوثه بدمشق سنة خمس عشرة بعد الألف يدعي شاربه أنه لا يسكر، وإن سلم له فإنه مفتر، وهو حرام ؛ لحديث أحمد يسنده، عن أم سلمة، قالت: ( نهى رسول الله - صلى الله عليه وسلم - عن كل مسكر ومفتر ) قال: ( وليس من الكبائر تناوله المرة أو المرتين )، أي بل الإصرار عليه يكون كبيرة كسائر الصغائر. وقد ذكر بعض العلماء: أن الصغيرة تعطى حكم الكبيرة بواحدة من خمسة أشياء: إحداها: الإصرار عليها. والثانية: التهاون بها، وهو الاستخفاف وعدم المبالاة بفعلها. والثالثة: الفرح والسرور بها. والرابعة: التفاخر بها بين الناس. والخامسة: صدورها من عالم أو ممن يقتدى به. وأجاب الشيخ خالد بن أحمد من فقهاء المالكية بقوله: لا تجوز إمامة من يشرب التنباك، ولا يجوز الاتجار به ولا بما يسكر اه. وممن حرم الدخان ونهى عنه: من علماء مصر : الشيخ: أحمد السنهوري البهوتي الحنبلي . وشيخ المالكية: إبراهيم اللقاني . ومن علماء المغرب : أبو الغيث القشاش المالكي . ومن علماء دمشق : النجم الغزي العامري الشافعي . ومن علماء اليمن : إبراهيم بن جمعان، وتلميذه أبو بكر الأهدل . ومن علماء الحرمين : المحقق: عبد الملك العصامي، وتلميذه: محمد بن علان شارح (رياض الصالحين)، والسيد عمر البصري. وفي الديار الرومية: الشيخ : محمد الخواجة،وعيسى الشهادي الحنفي،ومكي بن فروخ،والسيد سعد البلخيوالمدني،ومحمد البرزنجي المدني الشافعي، وقال: رأيت من يتعاطاه عند النزع يقولون له: قل: لا إله إلا الله. فيقول: هذا تتن حار. كل هؤلاء من علماء الأمة وأكابر الأئمة، أفتوا بتحريمه ونهوا عنه وعن تعاطيه. وأما العقل الصريح فلما علم بالتواتر والتجربة والمشاهدة مما يترتب على شاربه غالبا من الضرر في صحته وجسمه وعقله ، وقد شوهد موت وغشي وأمراض عسرة ، كالسعال المؤدي إلى مرض السل الرئوي ، ومرض القلب ، والموت بالسكتة القلبية ، وتقلص الأوعية الدموية بالأطراف ، وغير ذلك مما يحصل به القطع العقلي أن تعاطيه حرام ؛ فإن العقل الصريح كما يقضي ، ولا بد بتعاطي أسباب الصحة ، والحصول على المنافع ، كذلك يقضي حتمًا بالامتناع من أسباب المضار والمهالك والمبالغة في مباعدتها ، لا يرتاب في ذلك ذو لب البتة . ولا عبرة بمن استولت الشبهة والشهوة على أداة عقله؛ فاستعبدته وأولعته بالأوهام والخيلات حتى بقي أسيرًا لهواه مجانبًا أسباب رشده وهداه . وأما كلام الأطباء : فإن الحكماء الأقدمين مجمعون على التحذير من ثلاثة أشياء ، ومتفقون على ضررها : أحدها : النتن ، وهو : الروائح المستخبثة بجميع أجناسها وأنواعها . الثاني : الغبار . الثالث : الدخان ، وكتبهم طافحة بذلك . وأما المتأخرون منهم الذين أدركوا هذا النبات الخبيث ، فنلخص ما ذكروه من أضراره ، وما اشتمل عليه من الأجزاء والعناصر التي نشأت عنها أضراره الفتاكة ، وهذا ملخص ما ذكروه : قالوا : هو نبات حشيش مخدر مر الطعم ، وبعد التحقيق والتجربة ظهر أن التبغ بنوعيه : التوتون والتنباك ، من الفصيلة الباذنجانية ، التي تشتمل على أشر النباتات السامة : كالبلادونا والبرش والبنج ، وهما مركبان من أملاح البوتاس والنوشادر ، ومنه مادة صمغية ومادة حرِّيفة تسمى : نيكوتين . قالوا : وهي من أشد السموم فعلًا . وله استعمالات : أحدها : استعماله مضغًا بالفم ، وهو أقبح استعمالاته وأشدها ضررًا ، وهو من المخدرات القوية ، فتسري مواده السامة في الأمعاء سريعًا ، وتحدث تأثيرًا قويًّا في الأعصاب البدنية . والثاني : استعماله استنشاقًا مسحوقًا مع أجزاء منبهة ، وهو مضر أيضًا لاحتوائه على مواد سامة . والثالث : استعماله تدخينًا من طريق السيجارة ، وهي أعظم أدوات التدخين ؛ لأن الدخان يصل إلى الفم حارًّا ، ومن طريق النارجيلة والقصبة المعروفة بالغليون . وقد أثبت الأطباء له مضار عظيمة ، وقالوا : إنها تكمن في الجسم أولًا ، ثم تظهر فيه تدريجيًّا ، وذكروا أن الدخان الذي يتصاعد عن أوراق التبغ المحترقة يحتوي على كمية وافرة من المادة السامة هي النيكوتين ، فإذا دخل الفم والرئتين أثر فيهما تأثيرًا موضعيًّا وعموميًّا؛ لأنه عند دخوله الفم تؤثر المادة الحرِّيفة السامة التي فيه في الغشاء المخاطي؛ فتهيجه تهييجًا قويًّا ، وتسيل منه كمية زائدة من اللعاب ، وتغير تركيبه الكيماوي بعض التغيير ، بحيث تقلل فعله في هضم الطعام ، وكذلك تفعل في مفرز المعدة كما فعلت في مفرز الفم ، فيحصل حينئذ عسر الهضم ، وعند وصول الدخان إلى الرئتين عن طريق الحنجرة تؤثر فيهما المادة الحرِّيفة فتزيد مفرزهما ، وتحدث فيهما التهابًا قويًّا مزمنًا ، فيتهيج السعال حينئذ لإخراج ذلك المفرز الغزير الذي هو البلغم ، ويتسبب عن ذلك تعطيل الشرايين الصدرية ، وعروض أمراض صدرية يتعذر البرء منها ، وما يجتمع على باطن القصبة من آثار التدخين الكريهة الرائحة يجتمع مثله على القلب فيضغط على فتحاته ، ويصد عنه الهواء ، فيحصل حينئذ عسر التنفس ، وتضعف المعدة ، ويقل هضم الطعام . ويحصل عند المباشر له الذي لم يعتده دوار وغثيان وقيء وصداع وارتخاء للعضلات - وهي الأعصاب - ثم سبات ، وهي كناية عن حالة التخدير الذي هو من لوازم التبغ المتفق عليه ، وذلك لما يحويه من المادة السامة ، ومن اعتاده حصل عنده من فساد الذوق ، وعسر الهضم ، وقلة القابلية للطعام ما لا يخفى . والإكثار منه يفضي إلى الهلاك إما تدريجيًّا وإلا في الحال ، كما وقع لأخوين تراهنا على أيهما أكثر من الآخر فمات أحدهما قبل السيجارة السابعة عشرة ، ومات الآخر قبل أن يتم الثامنة عشرة . ومن مضاره : تخريب كريات الدم ، وتأثيره على القلب بتشويش انتظام ضرباته ، ومعارضته القوية لشهية الطعام ، وانحطاط القوة العصبية عامة ، ويظهر هذا بالخدور والدوار الذي يحدث عقب استعماله لمن لم يألفه . ويحكي الأستاذ مصطفى الحمامي عن نفسه مرة أنه قال : كنت أمشي يومًا مع أحد طلبة العلم ، فعرج على بائع دخان اشترى منه سيجارتين ، أشعل إحداهما وأقسم علي يمينًا غليظًا أن آخذها منه وأستعملها ، قال : فتناولت السيجارة أجذب في دخانها وأنفخه من فمي ، دون أن يتجاوز الفم للداخل ، رأى هو ذلك فقال : ابتلع ما تجذبه فإن قسمي على هذا ، لم أمانع وفعلت ما قال نفسًا واحدًا ، والله ما زدت عليه ، وإذ دارت الأرض حولي دورة تشبه دورة المغزل ، فبادرت إلى الجلوس على الأرض ، وظننت بصاحبي الظنون ، وبكل تعب وصلت إلى بيتي وأنا راكب وهو معي يحافظ علي ، وبعد ذلك مكثت إلى آخر اليوم التالي تقريبًا حتى أحسست بخفة ما كنت أجده ، فحكيت هذا لكثير من الناس أستكشف ما كان يخبؤ لي في السيجارة ، فأخبروني أن الدخان يعمل هذا العمل في كل من لم يعتده ، فقلت : إذا كان نفس واحد فعل بي كل هذا فماذا تفعله الأنفاس التي لا تعد كل يوم يجتذبها معتاد الدخان خصوصًا المكثر منه ؟ اه . ومنها إحداث الجنون المعروف بالتوتوني ، وهو أن من يتركه ممن اعتاد استعماله يختل نظام سيره في أعماله وأشغاله حتى يدخنه ، فإذا دخنه سكن حاله . وقد ذكر جمع من أكابر العلماء وجهابذة الأطباء أن من العقل فضلًا عن الشرع وجوب اجتناب التدخين ؛ حفظًا للصحة ودفعًا لدواعي الضعف الجالب للهلاك والدمار ، وخصوصًا ضعيف البنية وكبير السن الذي ليست عنده قوة لمكافحة الأمراض ، وأصحاب المزاج البلغمي . ولذلك يتركه كثير من الناس خوفًا من ضرره وكراهية لرائحته ، وقد يعلقون طلاق نسائهم على العود إليه ، يريدون بذلك تركه نهائيًّا ، فإذا حمل إليهم وقت الحاجة إليه لم يستطيعوا الإعراض عنه أبدًا ، بل يقبلون عليه بكلياتهم كل الإقبال ولو طلقت نساؤهم ، فله سلطان عظيم على عاشقيه ، وتأثير على العقل ؛ وذلك أن شاربه يفزع إلى شربه إذا نزل به مكدر ، فيتسلى ويذهل العقل بعض الذهول فيخفف حزنه . والله أعلم ، وصلى الله على عبده ورسوله محمد وعلى آله وصحبه وسلم . قال ذلك وأملاه ، الفقير إلى عفو مولاه : محمد بن إبراهيم بن عبد اللطيف آل الشيخ 4 / 6 / 1383 هـ .''

(22/187)

الفتوى رقم ( 2111 )
س: وجبت الصلاة وحصلت على جماعة يصلون ، وتقدمت لأصلي معهم ، وعند وصولي إليهم عرفت أن الإمام من الرجال الذين يشربون الدخان أو سويكة ، المسماة في منطقة الجنوب (الشمة) أو (شجرة القات) , أو مستعملا الجميع معا ، وعندما عرفت ذلك انفردت وصليت وحدي ، وخطأني بعض المسلمين ، وهل أنا على خطأ أو أنه يجوز أن أصلي مع مثل هؤلاء أم

(22/196)

انفرادي على حق ، وأنا لم أعمل ذلك إلا من سبيل الاجتهاد عن الأفضل ، مع أني ولله الحمد لم أزاول مثل هذه الأشياء ، وذلك بتوفيق الله وفضله ؟ وهل الذي يستعمل مثل هذا يتقدم بالمصلين كإمام ؟
ج : شرب الدخان حرام ، والإصرار على شربه والإدمان عليه أشد تحريما؛ لأنه من الخبائث ، وقد قال تعالى : { وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) ولما فيه من الضرر ، وقد قال صلى الله عليه وسلم : « لا ضرر ولا ضرار » (2) ، ولا ينبغي لمن ابتلي بشربه أن يصلي إماما إلا بمن ابتلي بمثل ما ابتلي به أو أشد ، لكنك مخطئ في انصرافك عن الصلاة معه وصلاتك منفردا ؛ لأن أداء الصلوات الخمس في الجماعة فريضة للأدلة الدالة على ذلك من الكتاب والسنة .
وكان الواجب عليك حينما تركت الصلاة وراءه لعلمك أنه يشرب الدخان أو نحوه , أن تجد تبحث عن جماعة أخرى لتصلي معها أو تصلي بها ، فإن كنت في ظروف لا ترجو فيها أن تجد جماعة أخرى فصل مع مثل هذا الإمام ؛ محافظة على أداء الفريضة في جماعة ؛ لما ورد في الأدلة الشرعية مما يدل على صحة الصلاة وراء العصاة .
__________
(1) سورة الأعراف الآية 157
(2) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(22/197)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/198)

الفتوى رقم ( 2312 )
س: هل هذا الحديث صحيح أم لا ؟ قال النبي صلى الله عليه وسلم : « يا أبا هريرة , يأتي أقوام في آخر الزمان يداومون على هذا الدخان ، وهم يقولون : نحن من أمة محمد , وليسوا من أمتي , ولا أقول لهم أمة ، لكنهم من العوام ، قال أبو هريرة : وسألته صلى الله عليه وسلم : كيف نبت ؟ قال : نبت من بول إبليس ، فهل يستوي الإيمان في قلب من شرب بول الشيطان ؟ ولعن من غرسها ونقلها وباعها ، قال عليه الصلاة والسلام : يدخلهم الله النار وإنها شجرة خبيثة » .
ج: هذا الحديث لا أصل له في شيء من كتب السنة المحمدية ، بل هو مكذوب على رسول الله صلى الله عليه وسلم ، وإنما الثابت عنه عليه الصلاة والسلام : « أنه لعن الخمر وشاربها وساقيها , وعاصرها ومعتصرها , وحاملها والمحمولة إليه , وبائعها ومشتريها وآكل ثمنها » (1) ، أما التنباك فحرام ، وشربه معصية لله ولرسوله ، ولا يخرج شاربه بمعصيته هذه من الملة الإسلامية .
__________
(1) مسند أحمد بن حنبل (1/316).

(22/198)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/199)

السؤال الخامس من الفتوى رقم ( 2634 )
س5 : هل استنشاق الدخان حلال أو حرام ؟
ج5 : استنشاق الدخان وشربه ومضغه لا يجوز؛ لما ثبت من ضرره شربا ومضغا واستنشاقا ، وكل ما غلب ضرره أو استوى نفعه وضرره فهو محرم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/199)

السؤال الأول من الفتوى رقم ( 2618 )
س 1 : ما حكم التبغ ؟ سواء كان سجاير أم دقيقا يجعل في الفم ، هل يحل تناوله والاكتساب فيه وزراعته والاتجار فيه أو لا ؟
ج 1 : تناول التبغ سجاير أو مسحوقا يجعل في الفم حرام ؛ لأنه مضر ضررا عظيما ، بعد التجربة وتقرير أهل المعرفة من

(22/199)

الأطباء ، وإذا كان محرما تناوله فزراعته والاتجار فيه والكسب عن طريقه حرام ؛ لما في ذلك من التعاون على الإثم والعدوان ، وقد نهى الله عن ذلك بقوله : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(22/200)

السؤال الحادي عشر من الفتوى رقم ( 3056 )
س11 : الإسلام يبيح التدخين , فما هي نصيحة للشباب الذين يشربون (ديامبا) والشراب المسكر ؟
ج 11 : أولا : الإسلام لا يبيح التدخين ، بل يحرمه ؛ لما فيه من أضرار صحية واقتصادية واجتماعية ، ولما يحصل منه من تفتير ، وقد « نهى صلى الله عليه وسلم عن كل مسكر ومفتر » (1) رواه أحمد وأبو داود بسند جيد .
__________
(1) رواه من حديث أم المؤمنين أم سلمة رضي الله عنها : أحمد في (المسند) 6 / 309 ، وفي (الأشربة) ص / 26 ، برقم (4) ، وأبو داود 4 / 90 برقم (3686) ، وابن أبي شيبة 7 / 461- 462 ، والطبراني 23 / 337 برقم (781) ، والبيهقي 8 / 296 .

(22/200)

ثانيا : نصيحتنا لكل مسلم ألا يتناول أي مسكر ، شرابا كان أو غير شراب ، بأي اسم ، امتثالا لقوله تعالى : { فَاجْتَنِبُوهُ } (1) وقوله عليه الصلاة والسلام فيما رواه الإمام مسلم رحمه الله : « كل مسكر خمر , وكل خمر حرام » (2) , وقوله فيما رواه أحمد والأربعة وصححه ابن حبان : « ما أسكر كثيره فقليله حرام » (3) ، وقوله عليه الصلاة والسلام في حديث الوعيد الوارد في ( الصحيحين ) : « لا يزني الزاني حين يزني وهو مؤمن ، ولا يسرق سرقة حين يسرقها وهو مؤمن ، ولا يشرب الخمر حين يشربها وهو مؤمن » (4) الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 90
(2) صحيح البخاري المغازي (4087),صحيح مسلم الأشربة (1733),سنن النسائي الأشربة (5603),سنن أبو داود الأشربة (3684),سنن ابن ماجه الأشربة (3391),مسند أحمد بن حنبل (4/417),سنن الدارمي الأشربة (2098).
(3) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).
(4) صحيح البخاري الأشربة (5256),صحيح مسلم الإيمان (57).

(22/201)

الفتوى رقم ( 4071 )
س: أنا رجل أشرب الدخان ، ولحقني منه ضرر ، وقد تبت من شربه ، ثم إني بعد مدة عدت إلى شربه ولا أزال ، أفدني ما جزاء من تاب ثم عاد جزاك الله عني خيرا ؟

(22/201)

ج: شرب الدخان حرام ؛ لما فيه من أضرار صحية واقتصادية واجتماعية ، والأدلة وردت في ذلك ، أما من تاب منه ثم عاد فعليه التوبة إلى الله من جديد ، وذلك بالإقلاع منه والندم على ما مضى من شربه ، والعزم الصادق ألا يعود فيه ، ونسأل الله أن يقبل توبتك ويعفو عنا وعنك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/202)

الفتوى رقم ( 3511 )
س : طلب فتوى في حكم شرب الدخان ، وتعاطي النشوق ، وقد كثر حولها الجدال؛ فمن قائل : إنه حرام مطلقا ، ومن قائل : إنه مكروه ، ومن قائل : إنه مباح . والناظر في القرآن والسنة لا يجد آية ولا حديثا صريحا في هذا الموضوع . أفيدونا رحمكم الله .
ج: شرب الدخان - التتن - ومضغه واستنشاقه حرام ؛ لما في تعاطيه من الضرر ، ولأنه من الخبائث ، فهو وإن لم ينص في القرآن والسنة على تحريمه باسمه ، إلا أنه داخل في عموم أدلة تحريم ما فيه ضرر ، وكل ما كان من الخبائث كقوله تعالى في صفة النبي صلى الله عليه وسلم :

(22/202)

{ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) وكعموم قوله : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (2) وقوله صلى الله عليه وسلم : « لا ضرر ولا ضرار » (3) .
وقد ثبت لدى الأطباء وبالتجربة ضرره ، فكان ذلك حراما ، وكان إنفاق المال فيه من التبذير ، والتبذير حرام؛ لقوله تعالى : { وَلَا تُبَذِّرْ تَبْذِيرًا } (4) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } (5) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 157
(2) سورة البقرة الآية 195
(3) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).
(4) سورة الإسراء الآية 26
(5) سورة الإسراء الآية 27

(22/203)

الفتوى رقم ( 4078 )
س: والدتي البالغة في السن ما لا يقل عن 75 سنة ، وقد أصيبت بنوع من المرض في حلقها ، ومدته فيها 15 سنة ، وقد راحت لكل طبيب عربي وحكومي ولم تجد نتيجة ، ولم ينفعها سوى نوع من الدخان تحطه برأس أصبعها على الألم ، ويخفض

(22/203)

عنها دقائق قليلة ، لذا أرجو من الله ثم منكم إفتائي هل ينقص عليها في رمضان ، وما هو الجائز أن ندفع عن ذلك ؟
ج: أولا : لا يجوز لوالدتك أن تعالج مرضها أو ألمها بالدخان ؛ لأن استعمال الدخان محرم ؛ لما فيه من المضار الكثيرة ، ولم يجعل الله شفاء هذه الأمة فيما حرم عليها .
ثانيا : إذا كان وصل حلقها شيء من الدخان , وجب عليها قضاء اليوم أو الأيام التي وصل إلى حلقها منه شيء ، وإلا فلا شيء عليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/204)

الفتوى رقم ( 4428 )
س: ما هو حكم السجائر والشيشة ، هل هي حرام أم مكروهة ؟ وإذا كان حراما أريد الدليل من كتاب الله وسنة الرسول صلى الله عليه وسلم ، ثم ما حكم من شرب السجاير والشيشة وهو محرم بالحج أو العمرة ؟ الرد مع الدليل وشكرا .
ج: شرب السجاير والشيشة حرام ؛ لما في ذلك من الضرر ، وقد

(22/204)

قال النبي صلى الله عليه وسلم : « لا ضرر ولا ضرار » (1) ، ولأنهما من الخبائث ، وقد قال الله تعالى : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) وإنفاق المال في ذلك من التبذير ، وقد نهى الله تعالى عن ذلك فقال : { وَلَا تُبَذِّرْ تَبْذِيرًا } (3) وإذا لعب الشيطان بالإنسان فشربهما فقد أساء وعليه التوبة والاستغفار ، عسى أن يغفر الله له ويتوب عليه ، وإذا حصل ذلك منه في حج أو عمرة , لم يفسد حجه ولا عمرته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).
(2) سورة الأعراف الآية 157
(3) سورة الإسراء الآية 26

(22/205)

السؤال الخامس من الفتوى رقم ( 6948 )
س5 : امرأة كان زوجها قد ابتلي بالشراب المحرم ، وإنها لا تطيقه في حال سكره , وتجتنب فراشه ولا تطيقه إذا أرادها ، فهل يحل لها ذلك أم تعد آثمة لهجرها فراش زوجها , وتلحقها لعنة الملائكة حتى تصبح ، كما جاء في الحديث ؟

(22/205)

ج 5 : إذا كان الواقع ما ذكر جاز لها هجره ، ولا يلحقها بذلك إثم ، ويجب عليها نصحه ، فإن تاب فالحمد لله ، وإن أبى وأصر على الجريمة طلبت الطلاق بعدا عن المنكر ، فإن أبى رفعت أمرها إلى الحاكم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/206)

السؤال الثاني من الفتوى رقم ( 6884 )
س 2 : والدتي تشرب الدخان ، وأنا أشتري لها هذا الدخان , وقد نصحتها عن شرب الدخان ، وقد زعلت علي ، فما حكم هذا ؟
ج2: شرب الدخان حرام ، والإعانة على شربه بشراء ونحوه حرام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/206)

السؤال الأول من الفتوى رقم ( 7665 )
س1: أخت تزوجت من أخ ملتزم ، ثم بعد فترة من الزواج بدا لها أنه يشرب السجائر ، مع أنه يعلم أنها حرام ، ولكنه يشربها في الخفاء دون علم أحد ، ولكنها تأكدت واكتشفت أنه يشربها وهو-أخ- ملتح وملتزم في باقي أمور الدين ، ويخشى الله ، ولها منه طفل رضيع ، ماذا تفعل معه ، كيف تنصحه ، هل تعيش معه ؟
ج 1 : إذا كان الواقع ما ذكر فتصبر المرأة المذكورة على زوجها ، وتنصحه بترك الدخان وتتابع ذلك؛ لعل الله أن يهديه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/207)

الفتوى رقم ( 7555 )
س: من كان يتاجر في السيجارة حتى صار في هذه التجارة غنيا أو ذا مال ، ثم أدى فريضة الحج من هذا المال ، فهل يقبل حجه أم لا ، ولماذا وما حكم من يعمل هذا العمل ؟ وهل هو حرام أم لا ؟
ج: الدخان حرام ، والكسب منه بيعا أو صناعة أو ترويجا أو زراعة ونحو ذلك حرام . ومن حج بنفقة من ذلك وأتى بما يجب عليه في حجه فحجه مجزئ ، ويعتبر آثما باستعماله المال الحرام .

(22/207)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/208)

السؤال الثاني من الفتوى رقم ( 7924 )
س 2 : هل ورد ما يحرم التدخين في حياة النبي صلى الله عليه وسلم ؟
ج 2 : لم يرد فيه نص باسمه خاصة ، ولكنه من الخبائث ، فدخل في عموم قوله تعالى : { وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) وهو ضار ، فدخل في حديث : « لا ضرر ولا ضرار » (2) ، وإنفاق المال في ما كان خبيثا ضارا حرام ؛ لكونه تبذيرا ، فدخل في عموم قوله تعالى : { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } (3) وهو من إضاعة المال ، وقد نهى النبي صلى الله عليه وسلم عن إضاعة المال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 157
(2) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).
(3) سورة الإسراء الآية 27

(22/208)

السؤال الثالث من الفتوى رقم ( 7756 )
س3 : ما حكم التجارة في الدخان والجراك وأمثالهما ، مع ذلك يعلم البائع بتحريمها ، ولا يشرب الدخان أيضا , وهو يطلب ماله فقط ، وهل يحل له هذا المال ، وهل يجوز له النفقة من نفس المال أو الحج به أو أي عمل من أعمال البر ؟
ج3: تحرم التجارة في الدخان والجراك وأمثالهما من المحرمات ، والمال المكتسب منهما خبيث وحرام ، والنفقة في الحج وأعمال البر يجب أن تكون من مال طيب ، لكن لو أنفق منه في الحج ونحوه فحجه صحيح ، وهو آثم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/209)

السؤال الثاني من الفتوى رقم ( 6704 )
س 2 : هل يجوز لشارب الدخان أن يحمله معه بالمسجد لأداء الصلاة وما الحكم ؟
ج 2 : لا يجوز له دخول المسجد بالدخان ، ولا حمله معه في الصلاة ، وإن صلى حاملا له فقد أساء ، وصلاته صحيحة .

(22/209)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/210)

السؤال الأول من الفتوى رقم ( 6687 )
س 1 : من يشرب الدخان منذ الصغر ، وعندما كبر أصبح مدرسا للثقافة الإسلامية ، وتفقه في دينه , ولكنه بين الحين والآخر يشرب سيجارة أو اثنتين يوميا ، فكيف يستطيع أن يقلع عن الدخان ؟ هل يأكل بعض المسليات كالفسفس ؟
ج1 : على من اعتاد شرب الدخان أن يغير من عادته السيئة بما يراه مساعدا له على الكف عن شربه ، مما ليس محرما ، وطباع الناس مختلفة , وعزائمهم متفاوتة ، فعلى كل أن يسلك ما يناسبه في تغيير هذه العادة السيئة ، وليس ذلك بمستحيل ، بل ممكن ، وإن كان فيه مشقة لا تخرجه عن كونه في طاقة المكلف , فإن طيور الصيد وحيواناته تتغير طباعها المتأصلة فيها بالتعليم وبالتدريب ، فكيف بإنسان اعتاد شرب الدخان مثلا ؟

(22/210)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/211)

السؤال الرابع من الفتوى رقم ( 6616 )
س4 : هل التدخين حرام ؟ إذا شخص صعب عليه تركه أو لم يعلم بحرمته إلا بعد الابتداء به ؟
ج4 : يحرم شرب الدخان وتعاطيه ، ولو صعب عليه تركه ، أو لم يعلم بحرمته ، فهو حرام ، وبإمكانه تركه إذا وجدت الإرادة القوية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/211)

السؤال الرابع من الفتوى رقم ( 7946 )
س4 : بعض الناس في جهات تهامة يزرع الدخان ، وهذا شيء كثير في تهامة ، ويقول هذا الشخص الذي يزرع الدخان : أنا أزرعه وأبيعه ولا أشربه ، فلا يحرم علي زراعته وبيعه ما دام أنا لا أشربه ، فما حكم بيعه وزراعته إذا كان لا يشربه ، ولكن يبيعه ويأكل ثمنه ؟

(22/211)

ج4 : تحرم زراعة الدخان وبيعه وشراؤه ؛ لأن في ذلك تعاونا على الإثم والعدوان ، وقد قال تعالى : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) والثمن الذي يحصل منه محرم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(22/212)

السؤال الثاني من الفتوى رقم ( 8862 )
س2 : ما هو حكم الإسلام في شرب السجائر ، وإذا طلب مني أحد والدي ثمن السجائر هل أعطيه ، وإذا رفضت هل أكون عاصيا ؟
ج2 : شرب الدخان حرام ، وإذا طلب منك الوالد ثمن الدخان أو شراءه فلا تفعل ، ولا تأثم بذلك ، لحديث : « لا طاعة لمخلوق في معصية الخالق » (1) , وانصحهما في ترك شربه بالمعروف ، وبين لهما ضرره , وصاحبهما في الدنيا معروفا , واتبع سبيل ربك .
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(22/212)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/213)

السؤال الثالث من الفتوى رقم ( 15834 )
س3 : يقول أحد المدخنين : إن الدخان مكروه وليس حراما ، فما هو الصحيح مع ما يدعم ذلك من الأدلة ؟
ج3 : الصواب أن الدخان حرام ؛ لخبثه في طعمه ورائحته وأضراره ، وقد قال الله تعالى في وصف نبيه صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) وقد أجمعت منظمات الصحة العالمية على عظيم أضراره , وعدم فائدته ، وما كان كذلك فهو خبيث وحرام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 157

(22/213)

السؤال الثاني من الفتوى رقم ( 16484 )
س2 : ما حكم الإسلام في الدخان وشربه ؟
ج2: التدخين حرام ؛ لأنه خبيث ، ولأنه مضر ، ولأنه إفساد للمال بغير فائدة ، وكل علة من هذه العلل تقتضي تحريمه لو انفردت , فكيف إذا اجتمعت فيه فهو حرام بلا شك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/214)


التعزير - فتاوى اللجنة

التعزير
السؤال السادس من الفتوى رقم ( 6687 )
س6 : الزنى بامرأة نصرانية من شخص مسلم من فوق اللباس وليس مباشرة ، ما الحكم على هذا الشخص إذا كان متزوجا أو عازبا ؟
ج 6 : من فعل فهو أثم ، وعليه التوبة والاستغفار ، وإذا ثبت عليه ذلك عند ولي الأمر دون إيلاج عزره بما نراه رادعا له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/215)

السؤال الأول من الفتوى رقم ( 6634 )
س 1 : ما حكم الشخص الذي تتوفر فيه كل من المخالفات الآتية : إسبال الثياب ، وحلق اللحية ، ومشاهدة أفلام الفيديو الخالعة ، الغيبة والنميمة ، التواليت وتطويل الأظافر للرجال ، الكسل عن أداء الصلاة في المسجد ، اختلاط النساء بالرجال في المسارح والحفلات ، من أكل وشرب بشماله لغير عذر عن يمينه ؟
ج 1 : يعتبر بذلك عاصيا ، ويشرع نصحه وتوجيهه ؛ لعل الله

(22/215)

أن يهديه ، وحثه على التوبة النصوح , وكثرة الأعمال الصالحة ، والاستغفار ، عسى الله أن يتوب عليه ويغفر له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/216)

الفتوى رقم ( 6185 )
الحمد لله وحده ، والصلاة والسلام على رسوله وآله وصحبه ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء الوارد إلى سماحة الرئيس العام من مدير عام مصلحة مياه ومجاري المنطقة الشرقية ، بواسطة فضيلة رئيس محاكم المنطقة الشرقية المقيد بإدارة البحوث برقم (2020) في 19 \ 8 \ 1403 ه , ونصه :
إن نظام مصالح المياه والمجاري الصادر بالمرسوم الملكي رقم (22) في 23 \ 6 \ 1391 ه , يقضي في المادة (16) منه على أنه إذا لم يف المنتفع بمياه الشرب , أو المرتفق بالمجاري بالمستحق عليه للمصلحة خلال سبعة أيام من تاريخ المطالبة فتنذره المصلحة ، إذا لم يسدد خلال سبعة أيام من تاريخ الإنذار فتفرض عليه غرامة قدرها 20% من المستحق عليه الذي لم يف به ، فإذا لم يف

(22/216)

بذلك فيتم استحصال المستحق عليه مع غرامة قدرها 20% من المستحق عليه الذي لم يف به ، فإذا لم يف بذلك فيتم استحصال المستحق عليه مع الغرامة طبقا لقواعد جباية أموال الدولة ، وتتساءل المصلحة عما إذا كان يوجد في تحصيل ما يعادل نسبة 20% من المبلغ المستحق على المشترك على الوجه المشار إليه أية شبهة من الناحية الشرعية في ضوء العنصرين التاليين :
1 - أنه ليس ثمة قرض من جانب المصلحة للمشترك ، وإنما هو مبلغ مستحق عن استهلاكه من المياه والارتفاق بالمجاري .
2 - أن هذه النسبة يقابلها الجهود المبذولة من جانب المصلحة مقابل المطالبة والإنذار .
نأمل الإفادة .
وأجابت بما يلي :
لا مانع من أخذ المصلحة للغرامة المذكورة من باب التعزير بالمال ؛ لتحقيق المصلحة العامة ، وذلك لا بأس به شرعا في أصح قولي العلماء ، سدا لذريعة التلاعب بالحقوق العامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/217)


السرقة وما يلحق بها - فتاوى اللجنة

السرقة وما يلحق بها
السؤال الثاني والرابع من الفتوى رقم ( 3339 )
س2 : هناك اختلاف بين أهل السنة والشيعة حول كيفية قطع اليد عند إقامة الحد الشرعي ، فهل يجوز لنا أن نعترف بكلا الرأيين بدون أن نتهم بممارسة التمييز في القانون ؟
ج2 : أولا : قال الله تعالى : { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } (1) وأقل ما يطلق عليه اسم اليد في اللغة العربية التي بها نزل القرآن : الكف مع الأصابع إلى الكوع ، فلا يجوز العدول عنه إلى ما هو أدنى من ذلك ؛ لأنه يفوت العمل بما أوجبه نص الآية ، وقد أكد ذلك عمل النبي صلى الله عليه وسلم وصحابته رضي الله عنهم ، فقد روي عن أبي بكر وعمر رضي الله عنهما أنهما قالا : (إذا سرق السارق قطعت يده اليمنى من الكوع) (2) ولا مخالف لهما من الصحابة رضي الله عنهم ، فكان إجماعا ، فاجتمعت اللغة والعمل على أن محل القطع في
__________
(1) سورة المائدة الآية 38
(2) انظر : (مصنف عبد الرزاق) 10 / 185 ، و (مصنف ابن أبي شيبة) 10 / 29 ، و (السنن الكبرى) للبيهقي 8 / 271 ، وانظر أيضًا : (التلخيص الحبير) 4 / 71 .

(22/219)

السرقة مفصل الكوع من اليد .
ثانيا : الحدود وكيفية تنفيذها من الأمور التوقيفية ، فيجب الوقوف في ذلك على ما ثبت عملا ونصا ، ورعايته في التقيد دون نظر إلى إرضاء الطوائف وجبر الخواطر ، ومع ذلك فالاعتراف بالرأيين في التقنين والبناء عليهما يحدث بلبلة في الفكر ، واختلافا في التطبيق والتنفيذ ، وتفاوتا في الجزاء في الأمة الواحدة ، وذلك لا يليق .
س 4 : في حالة تنفيذ عقوبة قطع اليد هل يستحق المجرم استرداد اليد المقطوعة لتركيبها مرة أخرى بعملية جراحية ؟
ج4 : لا يحق للسارق استرداد يده المقطوعة ؛ لما في ذلك من الذهاب بمعالم العقوبة على الجريمة ، ويتبع ذلك إضعاف معنى الزجر والردع والعظة والاعتبار ، وهو مناف لكمال الجزاء والنكال في قوله تعالى : { جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 38

(22/220)

السؤال السادس من الفتوى رقم ( 6800 )
س 6 : هناك أناس يحلون سرقة الحكومات الإسلامية , بدعوى أنهم لا يحكمون بشرع الله ، وكيف نرد على هؤلاء ؟
ج 6 : تحرم السرقة مطلقا من الأفراد والحكومات ولو كانت تحكم بغير شرع الله ، قال تعالى : { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } (1) وقال : { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 38
(2) سورة البقرة الآية 188

(22/221)

السؤال الخامس من الفتوى رقم ( 4048 )
س5 : هل الذي يسرق أو يأخذ بغير إذن من محل شركة وطنية في حق نقصان أجرته تعتبر سرقة وحراما ؟
ج5 : نعم يعتبر حراما ، وإذا كان له حق واضح فليطالب به أمام السلطات .

(22/221)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/222)

السؤال الثالث عشر من الفتوى رقم ( 5276 )
س 13 : شخص سرق من عدة أشخاص ، ولكنه لا يعرف عنهم شيئا ، وعندما ندم على فعله تصدق بأكثر مما سرق ، ويقول في الصدقة : اللهم اجعل ثوابها لمن له حق علينا ؟
ج 13 : إذا تصدق بما سرق أو بقدره عمن سرقه منه بعد عجزه عن إيصاله إليه؛ لعدم معرفته مثلا كفاه ذلك إن شاء الله ، ونرجو له من الله تعالى المغفرة إذا تاب توبة نصوحا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/222)

السؤال الثالث من الفتوى رقم ( 11003 )
س 3 : ما حكم من سرق المصحف أو كتبا دينية أو ثقافية وهو يفيد بهما في سبيل الله ورسوله الكريم ؟

(22/222)

ج 3 : السرقة محرمة ؛ سواء كان يريد السارق أن يستفيد منها في سبيل الله أم لا ، وعلى من سرق شيئا أن يرده إلى صاحبه , وأن يتوب إلى الله - جل وعلا - ويستغفره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/223)

السؤال الخامس من الفتوى رقم ( 17627 )
س5 : ما هي شروط قطع اليد في السرقة ؟
ج5 : يشترط لقطع يد السارق تسعة شروط :
1 - السرقة ، وهي : أخذ المال مختفيا ، فإن اختطفه أو اختلسه فلا قطع عليه .
2 - أن يكون السارق مكلفا ، فلا يجب الحد على الصبي ولا المجنون .
3 - أن يكون المسروق نصابا ، فلا قطع فيما دونه ، والنصاب : ربع دينار من الذهب أو ما قيمته ذلك من غيره .
4 - أن يكون المسروق مما يتمول عادة .
5 - أن يكون المسروق مما لا شبهة فيه .

(22/223)

6 - أن يسرق من حرز .
7 - أن يخرجه من الحرز .
8 - أن تثبت السرقة عند الحاكم بشهادة عدلين أو إقرار من السارق .
9 - أن يأتي مالك المسروق ويدعيه .
والنظر في هذه الشروط , وتنزيلها على السرقة راجع إلى القضاء الشرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(22/224)

السؤال الثاني من الفتوى رقم ( 7405 )
س 2 : الرقص والخمر حرام أو مكروه ، ما حكم من اتبع النسوة بلا زوجته في هذه الدنيا عند الله ؟ ما حكم السارق ؟
ج 2 : رقص النساء بحضور الرجال حرام ، وشرب الخمر حرام ، وهو من كبائر الذنوب . ومتابعة الرجل النظر إلى امرأة غير زوجته واستماعه إلى غنائها حرام ، ومن فعل ذلك نصح , فإن تاب فبها وإلا عزر .
والسرقة حرام ، ومن سرق قدر نصاب من مال

(22/224)

محترم من حرزه دون شبهة قطعت يده ، وإقامة الحدود إلى ولي الأمر العام أو من ينيبه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/225)

السؤال الأول والثاني من الفتوى رقم ( 1500 )
س 1 ، 2 : رجل سرق مال رجل آخر ، ولما مضت مدة من الزمان تاب السارق , وأراد أن يقضي ما في ذمته , ويؤدي ما عليه من النصب ، إلا أنه لم يعلم بمحل المجني عليه ولا بحياته أو مماته ، ولم يعرفه أصلا ، ما حكم الله فيه ؟ وماذا يفعل لكي ينجو من عذاب الله ؟
المسألة بعينها إذا كان السارق يعرف المجني عليه , ولكنه مات وترك ورثته متفرقين ، لا يعرف مكان استقرارهم , ويعرف البعض منهم .
ج 1 ، 2 : السرقة من كبائر الذنوب , وقد حكم الله على من سرق بالقطع ، فقال تعالى : { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } (1) وقد
__________
(1) سورة المائدة الآية 38

(22/225)

شرع الله التوبة فقال تعالى : { فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) والتوبة قد تكون من حقوق الخالق , وقد تكون من حقوق المخلوق ، فإن كانت من حقوق الخالق فلها ثلاثة شروط : الاعتراف بالذنب ، والإقلاع عنه ، والندم على ما فعله ، والعزم على أن لا يعود إلى مثله .
وإن كانت من حقوق المخلوق فيضاف إلى هذه الثلاثة شرط رابع وهو رد ما كان ماليا إلى مستحقه ، واستحلاله منه إن أمكن ، وإلا فيتصدق به على نية صاحبه ، وإن لم يكن ماليا استباحه إن أمكن ، وإلا فيدعو له .
إذا علم ذلك فهذا الشخص الذي سرق هذا المال وتاب , ويريد قضاء ما في ذمته , فإذا أمكنه إيصاله إلى مستحقه من مسروق منه إن كان حيا , أو ورثته إن كان ميتا , وجب عليه ذلك ، وإذا كان ميتا ويعرف مكان بعض ورثته وجب عليه أن يسلمهم حقهم الإرثي من هذا المال ، والمال الذي يتعذر عليه معرفة مستحقه يتصدق به بالنية عن صاحبه .
__________
(1) سورة المائدة الآية 39

(22/226)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/227)

السؤال الأول والخامس من الفتوى رقم ( 20948 )
س 1 : إن جدي قد أؤتمن على مجموعة من الغنم ، وكان والدي هو الذي يسرح بها وهو صغير دون سن البلوغ حسب علمي ، وذات يوم ذبح منها واحدة , ولم يستفد منها لا بأكل ولا بغيره , وإنما كان ذلك نوعا من العبث , ثم قال لجدي : إن تلك الشاة قد ماتت , وأخبروا صاحب الغنم أن الشاة قد ماتت ، وسلم صاحب الغنم الأمر , ولكن لم يخبروه بالحقيقة ، والآن جدي وأبي متوفيان يرحمهما الله ، فماذا أفعل ؟ وإذا كان عليه شيء فكيف يخرج ؟ ومن أين وكيف يصرف ؟ وإني لا أعلم صاحب الشاة . أفتونا مأجورين .
ج1: إذا لم تعلم صاحب الشاة فتصدق بثمنها بالنية عنه من إرث أبيك أو مالك الخاص ، وأنت مأجور على ذلك إن شاء الله .
س5: إنني كنت طالبا بمدرسة من المدارس , وطلبت مني المدرسة أن أساعد من يعمل بالمقصف ، وكان يطلب مني بعض الزملاء أن أعطيه من المقصف على أن يسدد في اليوم الثاني إلا

(22/227)

أنه لم يسدد في اليوم التالي ، وأنا تركت الموضوع والآن لا أعرف المبلغ كم يكون ، وقد تغير المسئولون بالمدرسة . فما الحكم في ذلك ؟ وإذا كان يجب علي دفع شيء من المال فلمن يصرف وكيف يصرف ؟ علما أنه يصعب علي مصارحة مسئول المدرسة الجديد بالأمر .
ج5: إن كنت تعرف الآن الطلاب الذين لم يسددوا ما عليهم فطالبهم بالتسديد لمقصف المدرسة ، وإلا فتتحمل أنت نتيجة تفريطك ، فتقدر ذلك وتدفعه لمقصف المدرسة إن أمكن ذلك ، وإلا فتصدق به بالنية عن المشتركين بالمقصف مع التوبة إلى الله تعالى ، وعدم فعل ذلك في المستقبل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(22/228)

الفتوى رقم ( 21072 )
س : عثرت على مبلغ من المال وقدره سبعة آلاف ومائتي ريال (7200) مع قريب لي ، وبسؤاله عن مصدر هذا المبلغ , أفاد أنه دخل عليه عن طريق الحرام ، والمبلغ الآن موجود لدي .

(22/228)

السؤال : كيف أتصرف في هذا المبلغ : هل أقوم بإرساله إلى الجمعيات الخيرية ، أو أدفعه إلى أحد المحتاجين ، أو المساهمة به في بناء مسجد ؟ علما بأن أخو هذا الشخص عندما علم بوجود هذا المبلغ لدي طلب مني إعطاءه إياه لسد حاجته ؛ وهي دفع رواتب الخادمة ، علما بأنه موظف وراتبه يتجاوز الثلاثة آلاف ريال ، هل أدفع المبلغ إليه ، أفيدوني جزاكم الله خيرا عن الطريقة المناسبة لصرف هذا المبلغ ، علما بأن الشخص الذي وجدت هذا المبلغ معه عاد إلى الله وندم على ما فعل ، خاصة وأن هذا المبلغ ليس لأشخاص معروفين حتى يعاد إليهم ، وإنما - وحسب إفادة الشخص نفسه - دخل عليه عن طريق البيع الحرام .
ج : إذا كان المبلغ الذي وجدته مع قريبك تحصل عليه من مكاسب خبيثة , أو بيع أشياء محرمة , فإنه يتخلص منه بإنفاقه في المشاريع الخيرية العامة غير بناء المساجد ، وعليه التوبة النصوح من هذا العمل السيئ ، هذا إذا كان هذا المبلغ ليس حقا لأحد , أو كان ثمنا لأعيان مغصوبة مسروقة أو نحو ذلك ، فإنه يلزمه مع التوبة النصوح أن يرده لصاحبه إن وجده ، أو ورثته إن كان متوفى ، فإن لم يعرف أصحابه فإنه يتصدق به بالنية عن أصحابه ، فإن جاء صاحبه يطالب به فإنه يسلمه له ، وأجر الصدقة له إن شاء الله .

(22/229)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(22/230)

الفتوى رقم ( 20921 )
س : ترقيت وظيفيا من ثلاثة أشهر للعمل في صرف رواتب موظفي الإدارة التي أعمل بها ، وقد وجدت إحراجا في صرف الهللات التي فوق الراتب ، خصوصا وأنها لا تتوفر بالكمية المطلوبة ، فأصبح لدي وفرا ما بين 300 ريال 500 ريال , فتصدقت بها أول مرة لأحد الموظفين المحتاجين بالإدارة ، والمرة الثانية بين جدي وأحد المحتاجين ، والثالثة ما زالت لدي , منتظرا فتواكم . حفظكم الله .
ج : ما مضى فالواجب عليك دفع المبالغ المذكورة إلى مستحقيها إلا أن يسمحوا لك بأن تتصدق بها عنهم ، وفي المستقبل عليك أن تذهب إلى مؤسسة النقد , وتأخذ منهم صرف هللات , تجعلها عندك وتدفع منها للمستحقين لها رواتبهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(22/230)


حد الردة - فتاوى اللجنة

حد الردة
السؤال الأول والثاني والثالث من الفتوى رقم ( 21166 )
س 1 : ما مفهوم الارتداد ؟
ج 1 : الردة هي : الرجوع عن دين الإسلام إلى الكفر ، والردة تحصل بالقول والفعل والشك والترك .
فالردة بالقول : كسب الله تعالى ، أو سب رسوله صلى الله عليه وسلم .
والردة بالفعل : كالسجود للصليب أو الصنم ، أو الذبح للقبور ، أو امتهان المصحف .
والردة بالشك : كالشك في صحة دين الإسلام ، أو صدق النبي صلى الله عليه وسلم .
والردة بالترك : كالإعراض عن دين الإسلام ؛ لا يتعلمه ولا يعمل به ونحو ذلك .
س 2 : عقوبة المرتد هو القتل ؛ فلماذا هذا التشدد ؟
ج 2 : عقوبة المرتد عن دين الإسلام هي القتل ، قال الله تعالى : { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1)
__________
(1) سورة البقرة الآية 217

(22/231)

وثبت عن النبي صلى الله عليه وسلم أنه قال : « من بدل دينه فاقتلوه » (1) رواه البخاري في (صحيحه) ، ومعنى الحديث : من انتقل عن دين الإسلام إلى غيره , واستمر على ذلك ولم يتب فإنه يقتل ، وثبت أيضا عن النبي صلى الله عليه وسلم أنه قال : « لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث : النفس بالنفس ، والثيب الزاني ، والمارق من الدين التارك للجماعة » (2) رواه البخاري ومسلم .
وهذا التشديد في عقوبة المرتد لأمور عديدة منها :
1 - أن هذه العقوبة زجر لمن يريد الدخول في الإسلام مصانعة أو نفاقا ، وباعث له على التثبت في الأمر ، فلا يقدم إلا على بصيرة وعلم بعواقب ذلك في الدنيا والآخرة ، فإن من أعلن إسلامه فقد وافق على التزامه بكل أحكام الإسلام برضاه واختياره ، ومن ذلك أن يعاقب بالقتل إذا ارتد عنه .
2 - من أعلن إسلامه فقد دخل في جماعة المسلمين ، ومن دخل في جماعة المسلمين فهو مطالب بالولاء التام لها ونصرتها , ودرء كل ما من شأنه أن يكون سببا في فتنتها أو هدمها , أو تفريق
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(2) صحيح البخاري الديات (6484),صحيح مسلم القسامة والمحاربين والقصاص والديات (1676).

(22/232)

وحدتها ، والردة عن الإسلام خروج على جماعة المسلمين ، ونظامها الإلهي ، وجلب للآثار الضارة إليها ، والقتل من أعظم الزواجر لصرف الناس عن هذه الجريمة ومنع ارتكابها .
3 - أن المرتد قد يرى فيه ضعفاء الإيمان من المسلمين وغيرهم من المخالفين للإسلام أنه ما ترك الإسلام إلا عن معرفة بحقيقته وتفصيلاته ، فلو كان حقا لما تحول عنه ، فيتلقون عنه حينئذ كل ما ينسبه إليه من شكوك وكذب وخرافات؛ بقصد إطفاء نور الإسلام , وتنفير القلوب منه ، فقتل هذا المرتد إذا هو الواجب؛ حماية للدين الحق من تشويه الأفاكين ، وحفظا لإيمان المنتمين إليه ، وإماطة للأذى عن طريق الداخلين فيه .
4 - ونقول أيضا : إذا كانت عقوبة القتل موجودة في قوانين البشر المعاصرة؛ حماية للنظام من الاختلال في بعض الأحوال , ومنعا للمجتمع من الانسياق في بعض الجرائم التي تفتك به ؛ كالمخدرات وغيرها ، فإذا وجد هذا لحماية قوانين البشر فدين الله الحق الذي لا يأتيه الباطل من بين يديه ولا من خلفه , والذي كله خير وسعادة وهناء في الدنيا والآخرة أولى وأحرى بأن يعاقب من يعتدي عليه ، ويطمس نوره ، ويشوه نضارته ، ويختلق الأكاذيب نحوه؛ لتسويغ

(22/233)

ردته وانتكاسه في ضلالته .

(22/234)

/200 س 3 : إذا ارتد أحد عن الإسلام عقوبته القتل ، فلماذا الذي يسلم ليس له مثل هذه العقوبة ؟
ج 3 : من دخل في دين الإسلام فقد أطاع الله سبحانه في تحقيق العبودية له , وإخلاص الدين له الذي يجب على كل مكلف من الجن والإنس الاستجابة له ، والإيمان به ، وهذا هو حق الخالق على مخلوقه ، قال الله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال سبحانه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال جل وعلا : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (3) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وقال عز وجل مبينا جزاء من دخل في الإسلام , وباشر الإيمان قلبه , فظهر ذلك على جوارحه بعمل الصالحات : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا } (5) { خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلًا } (6)
__________
(1) سورة الذاريات الآية 56
(2) سورة آل عمران الآية 19
(3) سورة آل عمران الآية 85
(4) سورة البقرة الآية 21
(5) سورة الكهف الآية 107
(6) سورة الكهف الآية 108

(22/234)

وقال سبحانه : { يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } (1) وقال : { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى } (2) وقال : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (3) والآيات في هذا المعنى كثيرة جدا ، فهذا هو جزاء من دخل في الإسلام فرضي بالله ربا وبمحمد صلى الله عليه وسلم نبيا ورسولا ، وبالإسلام دينا ، جزاؤه : الهدى والنور والحياة الطيبة في الدنيا والآخرة ، والفوز بنعيم الجنة ورضوان الله , والنجاة من النار .
أما من عكس الأمر وارتد عن الحق المنزل من السماء فقد عصى الله ، وخالف أمره ، فاستحق بذلك عقوبة الدنيا بالقتل , وعقوبة الآخرة في الخلود في عذاب النار , كما حكم بذلك الله
__________
(1) سورة الأعراف الآية 35
(2) سورة طه الآية 123
(3) سورة النحل الآية 97

(22/235)

جل وعلا في قوله : { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 217

(22/236)

السؤال الرابع من الفتوى رقم ( 4792 )
س 4 : هل يجب إقامة الحد على المرتد بأثر رجعي ، أعني إذا ارتكب المسلم ذنبا أوجب ردته في زمن سابق , ثم تاب من بعد ذلك ورجع لله تعالى ، هل يجب أن يقام عليه الحد بسبب الردة التي حدثت في ذلك الوقت ؟ علما أن الردة حدثت في بلد لا تطبق فيه شريعة الله . أم أن التوبة كافية لمحو ذنب الردة ، وبالتالي عدم إقامة الحد ؟
ج 4 : من ارتد عن دين الإسلام ورجع إليه تائبا نادما فلا يجوز أن يقام عليه الحد ؛ لأن الحد يقام على المصر المستمر على ردته ، أما التائب فإن توبته تجب ما قبلها ، كما قد دل على ذلك

(22/236)

الكتاب والسنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/237)

السؤال الرابع من الفتوى رقم ( 9438 )
س 4 : ما قولكم في من يقول عدم تحريم الإتيان إلى المرأة التي لم تكن في عصمة رجل ، وإنما تحرم المرأة التي كانت في عصمة الرجل ، وذلك الذي يسمى (الزنا) ؟
ج 4 : من قال ذلك فهو كافر بإجماع المسلمين؛ لعموم نص القرآن للأمرين ، ولتصريح السنة بتحريم كل منهما وتسميته زنا ، وبيان عقوبة كل منهما ، قال الله تعالى : { وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا } (1) وقال : { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ } (2) الآيات وقال صلى الله عليه وسلم : « خذوا عني خذوا عني ، قد جعل الله لهن سبيلا ، البكر بالبكر جلد مائة ونفي سنة ,
__________
(1) سورة الإسراء الآية 32
(2) سورة النور الآية 2

(22/237)

والثيب بالثيب جلد مائة والرجم » (1) رواه أحمد ومسلم وابن ماجه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحدود (1690),مسند أحمد بن حنبل (5/327).

(22/238)

الفتوى رقم ( 19351 )
س: نرفع إليكم هذا السؤال ، ونناشدكم بما أخذ الله على أهل العلم من الميثاق ليبيننه للناس ولا يكتمونه ، لنرجو منكم الإجابة الحاسمة على شبهات شخص يدعى دكتور أحمد البغدادي ، كثر منه الطعن في دين الله تعالى ، وتشكيك الناس في أحكامه في الصحف ووسائل الإعلام , حتى لقد أثر في عقول كثير من المسلمين والعياذ بالله ، وهذا المدعي ينتحل ما يلي :
1 - إنكار حد الرجم ، يقول : (وقتل الثيب المحصن لم يرد في القرآن الكريم ، ولكن الفقهاء كعادتهم أقروا عقوبة الرجم حتى الموت) جريدة الأنباء الكويتية عدد 9550 .
2 - إنكاره حد الردة ، وسخريته بالفقهاء؛ لأنهم يقولون به ، يقول : (بل إن الفقهاء يفتخرون بقتل المرتد وإيذاء غير المسلمين) . المصدر السابق 7124 .
ويقول : (وليس صحيحا أن الشرع الإسلامي الحنيف قد

(22/238)

قال كلمته في شأن الردة بنفس الصورة التي يريدها أو يزعمها الفقهاء ، لاختلاف نصوص الأحاديث وأحكامها عن نصوص القرآن وأحكامها ، فالنص القرآني واضح لا لبس فيه بكفر المرتد عن دينه ، وليس هناك ذكر لأي قتل أو عقوبة في حين أن أحاديث الردة ترتب عقوبة القتل) المصدر السابق عدد 7053 .
3 - تفضيله الدولة العلمانية على الدولة الدينية ، يقول : (رفض الفقهاء وبإصرار اتخاذ موقف ديني صارم تجاه الدولة الجديدة التي تضع قدما في حوض العلمانية ، والقدم الأخرى في حوض العقيدة الدينية من الناحية التعبدية ، وفي الحقيقة أنه قد تم تجاهل كل المفاهيم التقليدية الواردة في كتب الأحكام السلطانية والسياسة الشرعية ، ولكن أحدا لا يريد أن يعترف بذلك ، خاصة بعد أن تبين أن فضائل ومزايا المجتمع المدني القائم على الديمقراطية والحرية والمساواة أفضل من المجتمع الديني) المصدر السابق عدد 7100 .
4 - دعوته إلى تجاوز النصوص الشرعية : يقول : (إن الحاضر يمثل واقعا لا بد من التعامل معه وفق صيغة عملية حياتية , أو بتعبير فقهي وضع المصلحة فوق النص الديني ؛ لأن ما يحدث عمليا الآن يتمثل في تجاهل النص الديني وفق عملية خداع النفس بمبدأ : الضرورات تبيح المحظورات ، والتدرج في التطبيق وما إلى

(22/239)

ذلك من قواعد فقهية تمثل تحايلا عن النص الديني ، ومن الأفضل للمسلمين التوقف عن ذلك ، وإعلان عجزهم عن تطبيق مبادئ الشرع الحنيف ؛ لأن الواقع أقوى منهم ومن النص الديني) المصدر السابق عدد 7276 .
5 - إنكاره تكفير اليهود والنصارى والبوذيين ، يقول : (وأما التصنيف التقليدي أن هذا مسلم وذاك كافر , فيجب أن يتوقف من خلال وصف الطرف ذاته بما هو عليه ، فالإنسان المسيحي أو اليهودي أو البوذي يجب أن يطلق عليه وصفه الديني وليس وصف الكافر ؛ لأن المسلم نفسه بالنسبة للفكر الديني المسيحي التقليدي يوصف بالكفر) . المصدر السابق عدد 6941 .
6 - تشكيكه بحفظ القرآن الكريم ، وطعنه في الصحابة الكرام ، يقول : (أعلم أن كثيرا من أصحاب العقول البسيطة والثقافة المتواضعة قد يتساءلون : كيف نتسامح مع من يتعرض للنص الديني بالبحث والتحليل ؟ وأعتقد جازما أنهم لم يترددوا في تكفير من يجرؤ على طرح السؤال التالي : كيف نثق عند جمع القرآن بالصحابة الذين حفظوا أو كتبوا الآيات على الجلد أو العظام ؛ لأن سؤالا كهذا يقتحم المحرمات التي اصطنعها أهل التيار الديني) المصدر السابق 7290 .
7 - تشكيكه بالأحاديث النبوية ، يقول : (لا يعلم كثير من

(22/240)

الناس أن أول من رد الأحاديث النبوية وطالب بالتثبت منها هم الفقهاء ورجال الدين ، ولن أذكر الخليفة الراشد الثاني عمر بن الخطاب , الذي كان يضرب أبا هريرة بسبب كثرة أحاديثه , وما كان يصدقه حتى يأتي له بالشهود ، حتى إذا ما مات عمر انطلقت الأحاديث من أبي هريرة كالسيل) جريدة السياسة عدد 9564 .
ويقول : (وإن عروة جعل يرمق أصحاب النبي صلى الله عليه وسلم بعينه قال : فوالله أن يتنخم النبي بنخامة إلا وقعت في كف رجل منهم , فدلك بها وجهه وجلده ، وخلاصة القول : أن الطبري يكتب التاريخ بأسلوب لا عقل فيه ولا منطق ، ومع ذلك لم يجرؤ المسلمون على كثرة مؤرخيهم على تنقيح الطبري من هذه الخزعبلات والخرافات) جريدة الأنباء الكويتية عدد 7283 .
8 - إنكاره أن الإسلام أعطى الإنسان حقوقه في الأحكام ، يقول : (ثم لا نخجل بعد ذلك كله في التباهي بالقول والكتابة أن الدين الإسلامي أول من أقر حقوق الإنسان) المصدر السابق عدد 6822 .
وغير ذلك من الطعن في الدين والصحابة والعلماء والتشكيك في نصوص الشرع ومحكماته ومبادئ الإسلام الحنيف .
والمطلوب من السادة أهل العلم الإجابة على ما يلي :
1 - ما حكم الأقوال التي قالها هذا القائل ؟

(22/241)

2 - ما هو حكم من يقول هذه الأقوال ويعتقدها ؟
3 - ما هو الواجب تجاهه ؟
4 - هل يجوز للصحف نشر كلامه هذا وأشباهه بحجة حرية الرأي ، وما هو الموقف من الصحيفة التي دأبت على نشر مثل هذه الأقوال ، وتمكين هذا وأشباهه من الكتابة فيها ؟
هذا ولا يخفى على أصحاب الفضيلة أن المسلمين في أمس الحاجة في هذا الزمن التي عظمت فيه الفتن إلى إرشاد أهل العلم , الذين لا يخافون في الله لومة لائم؛ لينصر الله بهم الدين , ويقمع بقولهم الذين في قلوبهم مرض والمنافقين . فنهيب بكم التعجيل في الجواب والإرشاد إلى الصواب؛ ليقذف الله تعالى بكم الحق على الباطل فيدمغه فإذا هو زاهق . والله المستعان .
ج: أولا : حد الرجم ثابت بالآية التي نسخ لفظها , وبقي حكمها من سورة الأحزاب : (الشيخ والشيخة إذا زنيا فارجموهما البتة نكالا من الله والله عزيز حكيم) ، وثابت بالسنة المتواترة عن رسول الله صلى الله عليه وسلم من قوله وفعله ، وبإجماع المسلمين ، ولم ينكره إلا أهل البدع من الخوارج ونحوهم .
ثانيا : ثبت حد الردة بالأحاديث الصحيحة مثل قوله صلى الله عليه وسلم : « لا يحل دم امرئ مسلم إلا بإحدى ثلاث : النفس بالنفس ، والثيب

(22/242)

الزاني , والتارك لدينه المفارق للجماعة » (1) رواه البخاري ومسلم وأبو داود والترمذي والنسائي ، وبقوله صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (2) رواه البخاري والترمذي وأبو داود والنسائي .
ونفذ الصحابة حد الردة بعد وفاة رسول الله صلى الله عليه وسلم ، « فعن أبي موسى الأشعري رضى الله عنه قال : قدم علي معاذ وأنا باليمن ، فكان رجل يهودي فأسلم ثم ارتد عن الإسلام ، فلما قدم معاذ قال : (لا أنزل عن دابتي حتى يقتل) ، قال : وكان قد استتيب قبل ذلك » (3) رواه البخاري ومسلم وأبو داود والنسائي ، وعن عكرمة قال : أتي علي رضي الله عنه بزنادقة فأحرقهم ، فبلغ ذلك ابن عباس فقال : لو كنت أنا لم أحرقهم لنهي النبي صلى الله عليه وسلم قال : « لا تعذبوا بعذاب الله » (4) , ولقتلتهم لقول رسول الله صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (5) رواه البخاري والترمذي وأبو داود والنسائي ، ولم
__________
(1) صحيح البخاري الديات (6484),صحيح مسلم القسامة والمحاربين والقصاص والديات (1676),سنن الترمذي الديات (1402),سنن النسائي تحريم الدم (4016),سنن أبو داود الحدود (4352),سنن ابن ماجه الحدود (2534),مسند أحمد بن حنبل (1/382),سنن الدارمي الحدود (2298).
(2) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(3) رواه من حديث أبي موسى الأشعري رضي الله عنه : أحمد 4 / 409 ، والبخاري 5 / 107 - 108 ، 8 / 50 ، 108 ، ومسلم 3 / 1457 ، كتاب : (الإمارة) ، باب : (النهي عن طلب الإمارة) ، وأبو داود 4 / 524- 526 برقم (4354 -4357) ، والنسائي 7 / 105 برقم (4066) ، وعبد الرزاق 10 / 168 برقم (18705) ، وابن أبي شيبة 12 / 271 .
(4) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),مسند أحمد بن حنبل (1/282).
(5) أحمد 1 / 217 ، 282 ، 282 -283 ، والبخاري 8 / 50 ، وأبو داود 4 / 520 برقم (4351) ، والترمذي 4 / 59 برقم (1458) ، والدارقطني 3 / 108 ، وعبد الرزاق 5 / 213 برقم (9413) ، وابن حبان 10 / 328 ، 12 / 421 برقم (4476 ، 5606) ، والحاكم 3 / 538- 539 ، والبيهقي 8 / 202 .

(22/243)

يخالف فيه أحد من المسلمين الذين يعتد بخلافهم ، والحمد لله .
ثالثا : تفضيل الدولة العلمانية على الدولة الإسلامية هو تفضيل للكفر على الإيمان ؛ كما قال تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا } (1) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا } (2) .
رابعا : الشريعة الإسلامية كاملة عامة صالحة لكل زمان ومكان إلى أن تقوم الساعة؛ لأنها تنزيل من حكيم حميد ، فمن زعم أنها لا تصلح في هذا الزمان ، وأن أنظمة البشر أصلح منها ، فهو كافرة؛ لأنه مكذب لله ولرسوله في كمال الشريعة وصلاحيتها لكل زمان ومكان ، قال تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ } (3) إلى قوله تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4) .
__________
(1) سورة النساء الآية 51
(2) سورة النساء الآية 52
(3) سورة النساء الآية 60
(4) سورة النساء الآية 65

(22/244)

خامسا : الله سبحانه وتعالى كفر اليهود والنصارى الذين لم يؤمنوا بمحمد صلى الله عليه وسلم ، قال تعالى : { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا } (1) { أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا } (2) وقال تعالى : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (3) إلى قوله تعالى : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } (4) وقال وتعالى : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (5) { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } (6) وقال تعالى : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (7) .
__________
(1) سورة النساء الآية 150
(2) سورة النساء الآية 151
(3) سورة البينة الآية 1
(4) سورة البينة الآية 6
(5) سورة المائدة الآية 17
(6) سورة المائدة الآية 73
(7) سورة المائدة الآية 82

(22/245)

سادسا : من شكك بحفظ القرآن من التغيير والتبديل فهو كافر؛ لأنه مكذب لله في قوله : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1) وقال تعالى : { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (2) فالقرآن والسنة لا يزالان محفوظين بحفظ الله لهما , لا يتطرق إليهما تغيير ولا تبديل , يرويهما خلف الأمة عن سلفها غضين طريين ، ولله الحمد والمنة ، والطعن في الصحابة تكذيب لله سبحانه في ثنائه عليهم , وتزكيته لهم بقوله تعالى : { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } (3) الآية وبقوله : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (4) وبقوله تعالى : { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ } (5) وقول النبي صلى الله عليه وسلم : « لا تسبوا أصحابي ، فوالذي نفسي بيده لو أنفق
__________
(1) سورة الحجر الآية 9
(2) سورة فصلت الآية 42
(3) سورة الفتح الآية 29
(4) سورة التوبة الآية 100
(5) سورة الفتح الآية 18

(22/246)

أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه » (1) ، وإنما يطعن فيهم أعداء الإسلام من الشيعة والمنافقين والذين في قلوبهم مرض .
سابعا : الطعن في سنة الرسول صلى الله عليه وسلم , والتشكيك فيها طعن في القرآن الكريم الذي جاء بالأمر بالأخذ بالسنة ، والعمل بها كما قال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وبقول النبي صلى الله عليه وسلم : « ألا وإني أوتيت القرآن ومثله معه » (3) كما في قوله تعالى : { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } (4) والكتاب هو : القرآن ، والحكمة هي : السنة . فلا يطعن في سنة الرسول صلى الله عليه وسلم إلا أفراخ الجهمية والمعتزلة , وأتباع المستشرقين من اليهود والنصارى , ومن تثقف بثقافتهم وشرب من منابعهم .
ثامنا : من زعم أن الإسلام لم يعط الإنسان حقوقه المناسبة
__________
(1) صحيح البخاري المناقب (3470),صحيح مسلم فضائل الصحابة (2541),سنن الترمذي المناقب (3861),سنن أبو داود السنة (4658),سنن ابن ماجه المقدمة (161),مسند أحمد بن حنبل (3/55).
(2) سورة الحشر الآية 7
(3) رواه من حديث المقدام بن معدي كرب رضي الله عنه : أحمد 4 / 131 ، وأبو داود 5 / 10 برقم (4604) ، والدارقطني 4 / 287 ، وابن حبان 1 / 189 برقم (12) ، والطبراني في (الكبير) 20 / 283 برقم (669 ، 670) ، وفى (مسند الشاميين) 2 / 137 , 3 / 103 ، برقم (1061 ، 1881) ، ت : حميد السلفي ، والطحاوي في (شرح المعاني) ، 4 / 209 ، والبيهقي في (السنن) 9 / 332 ، وفي (دلائل النبوة) 6 / 549 .
(4) سورة النساء الآية 113

(22/247)

فقد اتهم الله سبحانه بالظلم والجور ؛ لأن الإسلام من عند الله ، وقد وصفه الله بأنه هدى للناس ورحمة ، وكيف يكون هدى ورحمة وهو لم يعط الناس حقوقهم , ويخلصهم من الظلم ، إن من يصف الإسلام بهذا الوصف فهو كافر ملحد مكذب لله ولرسوله ، نسأل الله العافية والسلامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/248)

قاتل نفسه
السؤال الخامس من الفتوى رقم ( 2762 )
س 5 : قرأت في عديد من المراجع وسمعت من كثير من الناس : أن عباد القصور المشيدة , والفروج الفتية , والمناصب الزائلة , أعداء الدين والعدل والإنصاف , عذبوا بعض المسلمين أو بعض السياسيين بالنار الموقدة حتى ماتوا ، وبعضهم بالكهرباء وغيرها حتى ماتوا بالتقطيع والتقسيط ، فهل يجوز لمن امتحنه الله أو انتقم منه بمثل هذا التعذيب أن يقتل نفسه؛ ليستريح من الموت المقطع والتمثيل بحواسه وأجزائه وهو حي ، أم يشمله الوعيد المذكور في (صحيح البخاري ) وهذا نصه : « من تردى من جبل فمات بعث وهو يتردى في نار جهنم , ومن طعن نفسه بمدية فمات بعث وهو يطعن بطنه أو رأسه . . » (1) إلخ ، أمليته من ذاكرتي ؛ ولذا فلعلها خانتني في بعض مفرداته .
ج 5 : لا يجوز لمن ابتلي بمرض أو شدة إيذاء عدو أو نحو ذلك أن يقتل نفسه ؛ لقوله تعالى : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (2) { وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } (3)
__________
(1) صحيح البخاري الطب (5442).
(2) سورة النساء الآية 29
(3) سورة النساء الآية 30

(22/249)

وقوله عليه الصلاة والسلام : « كان فيمن كان قبلكم رجل به جرح , فجزع فأخذ سكينا فحز بها يده , فما رقأ الدم حتى مات ، قال الله عز وجل : بادرني عبدي بنفسه ؛ حرمت عليه الجنة » (1) متفق عليه ، وقوله صلى الله عليه وسلم : « من قتل نفسه بشيء عذب به يوم القيامة » (2) متفق عليه من حديث ثابت بن الضحاك الأنصاري ، وإنما الواجب عليه الصبر والتحمل واللجوء إلى الله سبحانه , وسؤاله الفرج ، وهو القائل سبحانه : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ } (3) والقائل : { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا } (4) { إِنَّ مَعَ الْعُسْرِ يُسْرًا } (5) .
__________
(1) رواه من حديث الحسن عن جندب بن عبد الله البجلي رضي الله عنه : أحمد 4 / 312 ، والبخاري 4 / 146 ، ومسلم 1 / 107 برقم (113) ، وأبو يعلى 3 / 96 برقم (1527) ، وابن حبان 13 / 328 ، 329 برقم (5988 ، 5989) ، والطبراني 2 / 161 برقم (1664) ، والبيهقي 8 / 24 ، والبغوي 10 / 155 برقم (2525)
(2) صحيح مسلم الإيمان (212),مسند أحمد بن حنبل (1/290).
(3) سورة النمل الآية 62
(4) سورة الشرح الآية 5
(5) سورة الشرح الآية 6

(22/250)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/251)

السؤال الثاني من الفتوى رقم ( 9017 )
س 2 : ما حكم الدين فيمن تناول سما بقصد الانتحار , ولكنه لم يمت وبعد مدة توفي وفاة طبيعية ؟ وهل يدخل ضمن من قال فيهم الرسول صلى الله عليه وسلم : « من قتل نفسه بشيء عذب به يوم القيامة » (1) ؟
ج 2 : تناوله السم بقصد الانتحار من كبائر الذنوب ، وإن لم يمت منه ، ولكنه لا يدخل في عموم حديث : « من قتل نفسه بشيء عذب به يوم القيامة » (2) ؟ لأنه لم يقتل نفسه بالفعل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (212),مسند أحمد بن حنبل (1/290).
(2) صحيح مسلم الإيمان (212),مسند أحمد بن حنبل (1/290).

(22/251)

السؤال السادس من الفتوى رقم ( 6362 )
س 6 : هناك رجل يصاب بالصرعة فيغمى عليه ساعات ، وفي ذات يوم طرد زوجته وأخذ البندقية ورمى نفسه فمات ، فهل

(22/251)

يعتبر في حكم القاتل نفسه ، وهل عليه شيء من صيام أو صدقة حتى يقوم به الورثة ؟
ج 6 : إذا كان ما وقع منه من قتله نفسه بالبندقية في الوقت الذي حصل فيه معه الصرع فلا شيء عليه مطلقا ولا على ورثته ؛ لعموم قوله صلى الله عليه وسلم : رفع القلم عن ثلاثة . . الحديث وذكر منهم المجنون حتى يفيق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/252)

السؤال الثالث من الفتوى رقم ( 5958 )
س 3 : ما حكم من قتل نفسه هل هو مسلم أو كافر ؟
ج 3 : من قتل نفسه من المسلمين خطأ فهو معذور ولا يأثم بذلك ، ومن قتل نفسه من المسلمين عمدا؛ لظروف أحاطت به غير ساخط على قضاء الله وقدره فليس بكافر ، لكنه مرتكب لكبيرة ومتوعد بالنار , وأمره إلى الله إن شاء عفا عنه وغفر له وإن شاء عذبه .

(22/252)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/253)

الفتوى رقم ( 8769 )
س: إذا ظنت المرأة المسلمة أن الأعداء الكفار سيعتدون على عرضها فهل يبيح لها الإسلام أن تقتل نفسها بأي طريقة؛ صيانة لعرضها وإخفاء لأسرار المجاهدين ؟
ج: لا يجوز لها أن تقتل نفسها , ولو خافت أن يقع بها ما ذكر قهرا ، وهي معذورة إن حصل ما خافت دون رضاها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/253)

السؤال الرابع من الفتوى رقم ( 17924 )
س 4 : هل قاتل نفسه خالد مخلد في النار؛ لأنه ورد في الحديث : خالدا مخلدا فيها أبدا . فهل يخرج منها ، وإن كان يخرج فما توجيه كلمة : "أبدا" في الحديث .

(22/253)

ج 4 : صاحب الكبيرة متوعد بالعذاب كقاتل نفسه ، إلا أنه لا يخلد في النار خلود الكفار كغيره من أصحاب الكبائر ، وما ذكر في الحديث من الخلود فهو خلود مؤقت ، جمعا بين الأدلة الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/254)


الأطعمة - فتاوى اللجنة

الأطعمة
السؤال الأول والثاني من الفتوى رقم ( 4888 )
س 1 ، 2 : إنني وإخوتي كل منا يعمل في عمل نقتات منه ، وعندما يتجمع مع كل منا مبلغ من المال نعطيه لوالدنا الذي يقوم بالإنفاق على المنزل ، من طعام وشراب وخلافه ، وإنني والحمد لله أتحرى الحلال في مصدر رزقي ، ولكني لا أعلم عن مصادر أرزاق إخوتي كيف تكون ، أحلال كلها ، أم كلها حرام ، أم أنها خليط منهما ؟ علما بأنهم لا يعطون أهمية للحلال والحرام في شئونهم إلا قليلا ، وأعتقد أنهم لو حانت لهم الفرصة بطريقة أو بأخرى لكسب غير شرعي فلن يتورعوا عن انتهازها . فما حكم مأكلي ومشربي معهم , أو بصورة أخرى ما حكم استفادتي بالطعام والشراب الذي يختلط فيه دخلي مع دخلهم ؟
إن عملي هذا يقتضي أن أتناول وجبة غداء عند مستخدمي , وهؤلاء المستخدمون يقترضون من البنوك بالفائدة لبناء سفن ومشروعات أخرى ، فما حكم هذا الطعام ؟
ج 1 ، 2 : يجب على المسلم أن يتحرى الحلال والطيب في مطعمه ومشربه وملبسه ؛ لما روي عنه صلى الله عليه وسلم أنه قال لسعد بن أبي وقاص :

(22/255)

« أطب مطعمك تكن مستجاب الدعوة » (1) ولما ثبت في ( صحيح مسلم ) من قوله صلى الله عليه وسلم : « إن الله تعالى طيب لا يقبل إلا طيبا ، وإن الله أمر المؤمنين بما أمر به المرسلين ، فقال تعالى : وقوله تعالى : ثم ذكر : الرجل يطيل السفر أشعث أغبر ، يمد يديه إلى السماء يقول : يا رب يا رب ، ومطعمه حرام , ومشربه حرام , وملبسه حرام , وغذي بالحرام , فأنى يستجاب لذلك » (4) ؟ , ولقوله صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (5) , ولا نرى عليك حرجا في البقاء مع والدك وإخوتك , والأكل من كسبهم ما لم تعلم أن ذلك الشيء حرام ؛ لما يرجى في اجتماعك معهم من الخير الكثير ، فإن ظهر من إخوتك شيء مما حرم الله فالواجب نصيحتهم وتوجيههم إلى الخير؛ رجاء أن يهديهم الله بك .
__________
(1) رواه الطبراني في (الأوسط) 7 / 255 - 256 برقم (6491) ، ت : الطحان .
(2) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(3) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }
(4) سورة البقرة الآية 172 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ }
(5) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(22/256)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/257)

السؤال الأول من الفتوى رقم ( 3545 )
س 1 : ما حكم الشريعة الإسلامية في أكل العنب الأسود ، ونعرف أن هذا العنب يصنع به الخمر ، فهل أكله حلال أم حرام ؟
ج 1 : العنب من المأكولات المباحة الطيبة ، ولم يرد دليل يحرمه ، سواء كان أسود أو غير أسود ، فيبقى على الأصل ، وكونه يصنع منه الخمر لا يحرمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/257)

السؤال الثالث من الفتوى رقم ( 7466 )
س 3 : هل أكل البصل محرم يوم الجمعة أو مكروه ، وهل هناك إثم إذا أكل إنسان بصلا يوم الجمعة ثم ذهبت الرائحة باستعمال النعناع ومعاجين الأسنان ، وهل الحرمة متعلقة فقط

(22/257)

بالرائحة ، أم أن هناك أحاديث ترغب في أكل البصل ؟
ج 3 : أكل البصل النيء مكروه لرائحته الكريهة ، مع توقع حضوره المساجد والمجامع العامة ومخالطته الناس ، سواء كان ذلك في - يوم الجمعة أو غيرها ، أما إذا كان مطبوخا فلا بأس بأكله ؛ لزوال رائحته ، وقد ثبت في الحديث : « من أكل ثوما أو بصلا فلا يقربن مسجدنا » (1) ، ومن أكل ثوما أو بصلا وأزال الرائحة بأي مزيل فلا إثم عليه في اختلاطه بالناس في المساجد ومجالس الخير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (817),صحيح مسلم المساجد ومواضع الصلاة (564),سنن الترمذي الأطعمة (1806),سنن النسائي المساجد (707),سنن أبو داود الأطعمة (3822),مسند أحمد بن حنبل (3/400).

(22/258)

السؤال الثاني من الفتوى رقم ( 11862 )
س 2 : إذا ذبح الرجل ذبيحته وسلخها يأكل من كبدها وبعضا من لحمها بدون طبخ ، وأنا سمعت أنه لا يحل الأكل بدون طبخ إلا للسباع فهل هذا صحيح ؟ أفيدوني عن هذه الأسئلة مأجورين ، بارك الله فيكم وأبقاكم لنا للإسلام والمسلمين .
ج 2 : يجوز الأكل من لحم الذبيحة وكبدها قبل الطبخ إذا أمنت المضرة .

(22/258)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/259)

السؤال الثاني من الفتوى رقم ( 18773 )
س 2 : ما هو اللحم الحلال ؟
ج 2 : ما عدا ما حرم الله من اللحوم فهو حلال طيب ، والذي حرمه الله هو : الميتة والدم ولحم الخنزير وما ذبح لغير الله من الأصنام والمعبودات من دون الله أو ذكر عليه اسم غير الله ، وسباع البهائم والطير التي تفرس بأنيابها أو مخالبها ، وكل ما هو مستخبث من الحشرات والطيور ونحوها ، أو مضر بالصحة ، وما عدا ذلك فهو حلال من حيوانات البر والبحر كبهيمة الأنعام ، وهي : الإبل والبقر والغنم ، والدجاج والسمك ، وصيد البر من الظباء والأرانب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/259)

السؤال الأول من الفتوى رقم ( 4250 )
س 1 : ما حكم الحلوى بصفة عامة ، والتي تأتينا من البلدان الغير إسلامية ؟
ج 1 : الأصل في الأشياء الحل ، فهذه الحلوى فرع من هذا الأصل ، إلا إذا كنت تعلم أنها مختلطة بمحرم فلا يجوز لك الأكل منها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/260)

الفتوى رقم ( 8039 )
س: هل الجيلاتين حرام ؟
ج: الجيلاتين إذا كان محضرا من شيء محرم كالخنزير أو بعض أجزائه كجلده وعظامه ونحوهما فهو حرام ، قال تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ } (1) وقد أجمع العلماء على أن شحم الخنزير داخل في التحريم ، وإن لم يكن داخلا في تكوين الجيلاتين ومادته شيء من المحرمات فلا بأس به .
__________
(1) سورة المائدة الآية 3

(22/260)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/261)

السؤال الثاني من الفتوى رقم ( 6286 )
س 2 : ما حكم الشرع في السمن الصناعي المستورد من الخارج ، وقد كتب عليه : (شحوم حيوانية) ؟ مع العلم بأن والدي يداوم على شرائه ، وأنا عضو في الأسرة .
ج 2 : الأصل في ذلك الإباحة حتى يثبت ما ينقله عنها إلى التحريم ، وإلا بقي على الأصل ، ومن ارتاب فيه تركه احتياطا ؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) . لكنه ليس له أن يلزم غيره بتركه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(22/261)

الفتوى رقم ( 1413 )
س: يثار كثير من الإشاعات عن السمن المستورد والبيبسي ،

(22/261)

فكثيرا ما يسمع أن البيبسي والسمن تضاف إليه أشياء محرمة .
ج: أما ما يختص بالسمن المستورد والبيبسي فلم يتبين لنا فيها ما يقتضي التحريم ؛ لأن الأصل في الأشياء الحل حتى يتبين ما يوجب الحرمة ، لكن من حصل في نفسه ما يريبه فليدعه إلى ما لا يريبه ؛ للحديث الوارد في ذلك .
وقد كتبنا لوزارة التجارة بخصوص ما قيل عن السمن المستورد ، فأجابت بأنه خال مما يشاع عنه من خلطه بمحرم ، ونسأل الله تعالى أن يوفقنا جميعا للفقه في دينه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/262)

السؤال الأول من الفتوى رقم ( 2989 )
س 1 : ذكر الناس أن جبن الكرافت فيه شيء من لحم الخنزير ، ولم نتحقق من ذلك نفيا ولا إثباتا ، فهل لديكم معلومات عن هذه الإشاعات ؟
ج 1 : لم يثبت لدينا شيء مما قيل من أن جبن الكرافت فيه شيء من شحم الخنزير ، ولم يزل ذلك في حدود الإشاعات ،

(22/262)

والأصل في الجبن الإباحة حتى يثبت أنه خلط بما يوجب تحريمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/263)

السؤال الثاني من الفتوى رقم ( 4976 )
س 2 : ما حكم الأشياء المستوردة (الجبن ، والسمن ، والحليب . . إلخ) ؟
ج 2 : الجبن والسمن والحليب الأصل فيه الحل ، ولا يجوز لأحد أن يحرم منه إلا إذا ثبت اشتماله على ما يوجب التحريم ، ونحن لا نعلم موجبا للتحريم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/263)

السؤال الخامس والسادس من الفتوى رقم ( 18457 )
س 5 : تدخل الأنفحة في صناعة الأجبان ، فهل تعتبر هذه الأجبان محللة ؛ لأن هذه الأنفحة تستخدم من أبقار أو عجول لم

(22/263)

تذبح ذبحا شرعيا ؟
ج 5 : لا حرج عليكم في أكل هذه الأجبان ولا يجب عليكم السؤال عن أنفحتها ، فإن المسلمين ما زالوا يأكلون من أجبان الكفار من عهد الصحابة ولم يسألوا عن نوع الأنفحة .
س 6 : هناك لحوم أبقار وأغنام تباع في المحلات السويدية ، لم تذبح ذبحا شرعيا ، هل يجوز شراؤها وغسلها بالماء لكي تتطهر ؟
ج 6 : جميع ما لم يذك ذكاة شرعية نجس ، لا يجوز أكله ولا ينفعه الغسل بعد ذلك ، وعليه فيحرم عليكم كل تلك اللحوم ولو غسلتموها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/264)

السؤال الأول والثاني من الفتوى رقم ( 19504 )
س 1 : ما حكم أكل الجبن المصنوع من أنفحة البقر ؟
ج 1 : لا حرج في أكل الأجبان المصنوعة من أنفحة البقر ولا يجب السؤال عنها ، فإن المسلمين ما زالوا يأكلون من أجبان الكفار من عهد الصحابة ، ولم يسألوا عن نوع الأنفحة . فإذا علم

(22/264)

يقينا أن هذه الأنفحة تستخدم من أبقار لم تذبح على الطريقة الشرعية فإنه يحرم حينئذ تناولها .
وإذا شك شخص في شيء منها هل يحل أم يحرم بالنظر لما احتف له من الملابسات والقرائن فالاحتياط تركه ؛ لقوله صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) رواه أحمد والنسائي والترمذي وصححه .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(22/265)

/200 س 2 : ما حكم الجبن المصنوع من أنفحة الخنزير ؟
ج2: المأكولات التي تدخل في تركيبها مواد محرمة كأجزاء الميتة ولحوم الحيوانات المحرمة كالخنزير ونحوه ، يحرم أكلها لقول الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ } (1) الآية وهذا يشمل ما كان كله من اللحوم المحرمة أو ما كان بعضه منها . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3

(22/265)

السؤال الثاني من الفتوى رقم ( 20795 )
س 2 : هل يجوز أكل ما يسمى ب : (الخشاب) وهو يصنع من التمر والزبيب والتين والسكر ، توضع جميعها في الماء فترة من

(22/265)

الوقت قبل الأكل ؟
ج 2 : لا مانع من أكل ما ذكر إذا لم يكن كثيره مسكرا ؛ لأن المواد التي جمعت فيه كلها مباحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(22/266)

السؤال الرابع من الفتوى رقم ( 2830 )
س 4 : هل (المر) الذي يوجد في دكاكين بعض العطارين يؤخذ لعلاج بعض الأمراض حلال أم حرام ؟ مع العلم أن بعض الناس يقول : البيت الذي يوجد فيه المر لا تدخله الملائكة .
ج 4 : المر الذي في دكاكين بعض العطارين حلال ؛ لأن الأصل حله ، ولا نعلم دليلا يحرمه ، وهذا القول الذي حكيته عن بعض الناس : أن الملائكة لا تدخل بيتا فيه مر ، لا نعلم له أصلا بل هو باطل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/266)

الفتوى رقم ( 2686 )
الحمد لله وحده ، والصلاة والسلام على رسوله وآله وصحبه ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من : مدير الصوامع والغلال بالرياض ، إلى سماحة الرئيس العام ، والمحال إليها من الأمانة العامة برقم (1954 \ 2) وتاريخ 11 \ 10 \ 1399 ه ، ونصه :
نود أن نعرض على سماحتكم أن الدولة وفقها الله ، قد أنشأت المؤسسة العامة لصوامع الغلال ومطاحن الدقيق لأغراض منها : إنتاج الدقيق الأبيض للاستهلاك المحلي ، وتصل تكلفة كيس الدقيق المنتج إلى 80 ريال ، بينما تبيعه المؤسسة بأسعار رمزية تبلغ أحد عشر ريالا وثلاثة عشر ريالا حسب النوعية ، ولكن دأب البعض للأسف الشديد على استخدام الدقيق لتعليف ماشيتهم مستغلين في ذلك رخص سعره ، رغم أن الهدف من توفر الدقيق بذلك السعر الزهيد هو إنتاج الخبز الجيد والطعام للإنسان ، مساعدة للمواطنين والمقيمين في المملكة ، في حين أن الدولة قد وفرت مختلف أنواع الأعلاف بأسعار مخفضة أيضا تصل إلى 13 ريالا للكيس .
لذلك نرجو من سماحتكم التفضل بإصدار الفتوى الشرعية

(22/267)

اللازمة حول عدم جواز استخدام الدقيق المنتج كطعام للإنسان في تعليف الحيوان .
وأجابت بما يلي :
إذا كان الواقع كما ذكر من توفير الحكومة الدقيق الأبيض لاستهلاك الناس إياه في طعامهم وإسهامهم في ثمن شرائه وبيعه على المواطنين والمقيمين بالمملكة بسعر مخفض - رحمة بهم ومساعدة لهم - ومن توفر أنواع الأعلاف لمواشيهم وبيعها عليهم بسعر مخفض أيضا ؛ فلا يجوز للناس أن يتخذوا من الدقيق الأبيض علفا لمواشيهم ؛ لما في ذلك من التضييق على المستهلكين للدقيق في طعامهم مع عدم الضرورة إلى ذلك لتوفير الحكومة لهم العلف المناسب لمواشيهم بسعر مخفض ، ولما فيه من مخالفة ولي الأمر فيما وضعه من نظام له الحق شرعا فيه ليحقق للأمة المصلحة في قوتها وعلف مواشيها مع السعة والرخاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/268)

السؤال الأول من الفتوى رقم ( 8443 )
س 1 : هل يجوز شرب أو أكل فضلات الابن الصغير من الأكل والشرب إذا كان الطفل في سن الرضاعة ؟ أفيدوني عن ذلك وما هو الواجب اتباعه ؟
ج 1 : لا حرج في تناول بقية طعام وشراب الطفل الرضيع ؛ لأن الأصل الحل ، ولم يوجد ما يخالفه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/269)

السؤال الخامس من الفتوى رقم ( 8107 )
س 5 : الأكل بالأيدي هل هو من العادات أو من السنن ؟
ج 5 : الأكل باليد وبالملاعق من سنن العادات ، وقد كان من هدي النبي صلى الله عليه وسلم في الطعام الأكل بثلاث أصابع ، فأخرج الإمام مسلم في كتاب (الأشربة) باب : استحباب لعق الأصابع والقصعة ، عن كعب بن مالك رضى الله عنه قال : « رأيت رسول الله صلى الله عليه وسلم يأكل

(22/269)

بثلاث أصابع فإذا فرغ لعقها » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6 / 386 ، ومسلم 3 / 1605 برقم ( 2032 ) ، والترمذي في ( الشمائل المحمدية ) ص / 126 ، 129 ، برقم ( 130 ، 133 ) ، ت : الزعبي ، والدارمي 2 / 67 ، وابن أبي شيبة 8 / 107 ، 111 ، وابن حبان 12 / 55 - 56 برقم ( 5251 ) ، والحاكم 4 / 117 ، والطبراني 19 / 94 ، 95 ، 96 ، 99 برقم ( 182، 187، 188، 195 ، 196 ) ، والبيهقي في ( السنن 7 / 278 ، وفي ( الآداب ) ص / 218 ، برقم ( 552 ) ، والبغوي 11 / 315 برقم ( 2874 ) . .

(22/270)

الفتوى رقم ( 20806 )
س : ما حكم الأكل من المأكولات التي تعد في المناسبات والتقاليد ، مثل الأكل من أكلة الربيع التي نعدها بالسميد والغرس عند قدوم فصل الربيع ؟
ج : إن كانت هذه المأكولات لا ارتباط لها بأعياد ومناسبات بدعية ، وليس فيها مشابهة للكفار ، وإنما هي عادات لتنويع الأكلات مع الفصول السنوية - فلا حرج في الأكل منها ؛ لأن الأصل في العادات الإباحة .

(22/270)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(22/271)

السؤال الرابع من الفتوى رقم ( 8868 )
س 4 : قيل لنا : جعل الدجاج بعد الذبح في الماء الساخن بقصد نزع الريش قبل غسل الدم ، الباقي في العنق بالماء البارد يحرم كله بعد الطبخ ؛ لأن الدم تسرب بالحرارة داخل الجسم ، ما قولكم في ذلك ؟
ج 4 : الدم غير المسفوح هو الباقي في العروق ، والشريعة جاءت برفع الحرج ، كما أن الدم المحرم مقيد بالمسفوح ؛ لقوله تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا } (1) فلا حرج في تناول الدجاج بعد الذبح وإن جعل في ماء حار بعد الذبح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 145

(22/271)

السؤال الثاني من الفتوى رقم ( 19811 )
س 2 : أحيانا يصاب الإنسان بجرح فيقوم بلعق الدم النازف بلسانه ، مما يترتب عليه ابتلاع الدم ، أو أن تنزف اللثة ، فيقوم ببلع الدم النازف فهل في ذلك شيء ؟
ج 2 : لا يجوز للإنسان تعمد ابتلاع الدم ؛ لأنه حرام ، قال الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ } (1) أما إذا ابتلعه بدون قصد فلا حرج عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3

(22/272)

السؤال الأول من الفتوى رقم ( 7083 ) (1)
س 1 : هل أكل لحم الذئب حلال أم حرام ؟ بحيث إن بعض الناس يذكرون لبعض المرضى أن يأكلوا من لحم الذئب فنرجو الإفادة عن هذا السؤال .
__________
(1) انظر المجلد الأول ص 375 فقد ذكر فيه تحريم السباع وذوات المخلب من الطير ثم بيان حكم الاستشفاء بها

(22/272)

ج 1 : أكل لحم الذئب حرام ؛ لأنه من السباع المفترسة بنابها ، وقد « نهى النبي صلى الله عليه وسلم عن أكل كل ذي ناب من السباع » (1) ، رواه البخاري ومسلم وأبو داود والنسائي والترمذي وابن ماجه .
وعلى هذا فتداوي المرضى بلحمه حرام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الذبائح والصيد (5210),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1932).

(22/273)

الفتوى رقم ( 9432 )
س : هل أكل أو شرب دم كل من الذئب والنمر حلال أم حرام ؟
ج : لا يجوز أكل لحم كل من الذئب والنمر ؛ لأنهما من المحرمات ، ولا يجوز شرب دمهما لأنه نجس ، « ولنهي النبي صلى الله عليه وسلم عن أكل كل ذي ناب من السباع ومخلب من الطير » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأطعمة (1478).

(22/273)

السؤال الثالث من الفتوى رقم ( 1841 )
س 3 : ما الحكمة في تحريم أكل لحم الخنزير ؟
ج 3 : إن الله قد أحاط بكل شيء علما ، ووسع كل شيء رحمة وحكمة وعدلا ، فهو سبحانه عليم بمصالح عباده ، رحيم بهم ، حكيم في خلقه وتدبيره وشرعه ، فأمرهم بما يسعدهم في الدنيا والآخرة ، وأحل لهم ما ينفعهم من الطيبات ، وحرم عليهم ما يضرهم من الخبائث ، وقد حرم الله أكل الخنزير وأخبر بأنه رجس ، قال تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) الآية فهو إذا من الخبائث ، وقد قال تعالى : { وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) وقد ثبت بالمشاهدة أن غذاءه القاذورات والنجاسات ، وأنها أشهى طعام إليه يتتبعها ويغشى أماكنها ، وقد ذكر أهل الخبرة أن أكله يولد الدود في الجوف ، وأن له تأثيرا في إضعاف الغيرة والقضاء على العفة ، وأن له مضار أخرى كعسر الهضم ومنع بعض الأجهزة من إفراز
__________
(1) سورة الأنعام الآية 145
(2) سورة الأعراف الآية 157

(22/274)

عصارتها لتساعد على هضم الطعام ، فإن صح ما ذكروا فهو من الضرر والخبث الذي حرم من أجله ، وإن لم يصح فعلى العاقل أن يثق بخبر الله وحكمه فيه بأنه رجس ، ويؤمن بتحريم أكله ويسلم الحكم لله فيه ، فإنه سبحانه هو الذي خلقه وهو أعلم بما أودعه فيه : { أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الملك الآية 14

(22/275)

الفتوى رقم ( 3231 )
الحمد لله وحده ، والصلاة والسلام على رسوله وآله وصحبه ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم لسماحة الرئيس العام من سعادة وكيل وزارة العدل والشئون الإسلامية والأوقاف بدولة الإمارات العربية المتحدة ، الشيخ : صقر المري ، المقيد برقم (ك 1193) في 26 \ 8 \ 1400 ه ، ونصه :

(22/275)

في جلسة الأمانة العامة للبلديات في دولة الإمارات العربية المتحدة المنعقدة في 22 \ 4 \ 1980 م ، طرح موضوع استيراد لحوم الخنزير وكافة المواد الغذائية الأخرى التي يدخل في صناعتها أو تركيبها هذا اللحم أو مشتقاته ، وكان رأي الوزارة المبدئي المطروح للمناقشة في تلك الجلسة منع هذا الاستيراد بالكلية ، حتى ولو كان المراد انتفاع غير المسلمين المقيمين داخل الدولة ، وفي خلال المناقشة رؤي ألا يصدر حكم قاطع عن البلديات حتى تتم الاستشارة بشكل موسع للشخصيات والجهات الإسلامية داخل البلاد وخارجها ، وأخذ فتوى شرعية في هذا الشأن ، وقد أحيل الموضوع لوزارتنا لتقوم بهذا الاتصال للوصول إلى الرأي الشرعي السديد ، وهذه هي الأسئلة :
أ - هل يجوز استيراد لحم الخنزير للبلاد الإسلامية بعامة ؟
ب - هل يجوز طرح لحم الخنزير ومشتقاته والمواد الغذائية التي يدخل في تركيبها أو صناعتها في المحال العامة مختلطا أو بأماكن محددة منها ؟
ج - هل يعتبر منع استيراد لحم الخنزير وسائر مشتقاته حجرا على حريات غير المسلمين المقيمين في هذه البلاد ؟
د - هل الجزيرة العربية في هذا الموضوع كغيرها من البلاد الإسلامية أم أن لها حكما خاصا ؟

(22/276)

وأجابت بما يلي :
إن الله قد أحاط بكل شيء علما ، ووسع كل شيء رحمة وحكمة وعدلا ، فهو سبحانه عليم بمصالح عباده ، رحيم بهم ، حكيم في خلقه وتدبيره وشرعه ، فأمرهم بما يسعدهم في الدنيا والآخرة ، وأحل لهم ما ينفعهم من الطيبات ، وحرم عليهم ما يضرهم من الخبائث ، وقد حرم الله أكل الخنزير وأخبر بأنه رجس ، قال تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) الآية فهو إذا من الخبائث ، وقد قال تعالى : { وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) وقد ثبت بالمشاهدة أن غذاءه القاذورات والنجاسات وأنها أشهى طعام إليه يتتبعها ويغشى أماكنها ، وقد ذكر أهل الخبرة أن أكله يولد الدود في الجوف ، وأن له تأثيرا في إضعاف الغيرة والقضاء على العفة ، وأن له مضار أخرى ؛ كعسر الهضم ومنع بعض الأجهزة من إفراز عصارتها لتساعد على هضم الطعام ، فإن صح ما ذكروا فهو من
__________
(1) سورة الأنعام الآية 145
(2) سورة الأعراف الآية 157

(22/277)

الضرر والخبث الذي حرم من أجله ، وإن لم يصح فعلى العاقل أن يثق بخبر الله وحكمه فيه بأنه رجس ، ويؤمن بتحريم أكله ويسلم لحكم الله فيه ، فإنه سبحانه هو الذي خلقه وهو أعلم بما أودعه فيه : { أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } (1) .
وعلى هذا فنرى ما يأتي :
أولا : أنه يحرم استيراده للبلاد الإسلامية عامة ويحرم الإذن في ذلك .
ثانيا : يطرح هو ومشتقاته وكل ما دخل في تركيبه من المطعومات كما تراق الخمور وتتلف المحرمات .
ثالثا : ليس في ذلك حجر على حريات غير المسلمين المقيمين في بلد إسلامي ، ففي ما أباحه الله للمسلمين من مشروبات ومطعومات ما يروي نفوس غيرهم ويشبع بطونهم .
رابعا : الجزيرة العربية وغيرها من البلدان الإسلامية في هذا سواء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآلة وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الملك الآية 14

(22/278)

السؤال الرابع من الفتوى رقم ( 5434 )
س 4 : يقدم إلينا في الشركة وجبات يومية تحتوي على مواد غذائية محرمة (شحم خنزير في حليب فلوريا والجبن) والكحول في الخل المحلى ، وأخطر من ذلك الخبز الذي هو أساس العيش عندنا يحتوي على (خميرة) مصنوعة من زبد الجعة (البيرة) وهي محرمة شربها فما حكم الشرع في هذه المواد ، وهل يعتبر حالنا هذا ضرورة في نظر الشرع أم لا ؟
ج 4 : لا يجوز لكم تناول الأطعمة المشتملة على شحم الخنزير والأشربة المشتملة على الكحول ، ويجب عليكم تناول أطعمة وأشربة لم تشتمل على شيء من الأمور المحرمة ، وفي إمكانكم مطالبة الشركة بأن لا تقدم لكم إلا طعاما مباحا شرعا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/279)

السؤال السابع عشر من الفتوى رقم ( 5512 )
س 17 : الخنزير يدخل في كثير من الصناعات والمنتجات التجارية ، وخصوصا الشحم ونخاع عظامه وشعره ، فالشحم

(22/279)

والنخاع يدخلان صناعيا كعامل مساعد ، فلا يكتب على المنتج دخول الشحم مثلا ؛ لأن نسبته تعتبر قليلة ، فلا يعاقب القانون على ذلك ، فلا يستطيع المسلم أن يعرف هذا الأمر ، وهنا يجب التنبيه لحقائق لا مجال لإنكارها ، ونعتبر مسؤولين أمام الله سبحانه وتعالى عنها ، أنه ليس هناك فرق في معظم الحالات بين المنتج التجاري الذي يباع هنا والمعروض في بلادنا ، وأقصد بذلك أن ما دخله شيء من الخنزير هنا يعرض في بلادنا أيضا ويباع في أسواق بلاد المسلمين ، بل ربما يستطيع الإنسان أن يؤكد على العكس ، فالقوانين هنا تلزم الشركة المنتجة بكتابة المكونات الأساسية الداخلة في تكوين المنتج ، أما في بلادنا وللأسف فليست هناك رقابة أساسية وتحليل دقيق لمعرفة إذا ما كان هناك محرم في المنتج أم لا ؟ وعموما فإن شحم الخنزير ونخاع عظامه يدخلان في هذه الصناعات :
أ - الجبن الرومي مثل : منتجات شركة كرافت ، باعتراف أحد كبار مسئوليها في التليفزيون الألماني .
ب - الجيلي ، وهي المادة الهلامية التي تدخل في صناعة كثير من أنواع الحلوى والجيلاتي .
ج - كثير من أنواع مستحضرات تجميل النساء والكريمات ومعجون الأسنان ، وبعض أنواع فرش الأسنان من شعر الخنزير .

(22/280)

د - بعض المنتجات الطبية كالأنسولين يستخلص أساسا من بنكرياس الخنزير .
ه - يدخل أحيانا بعض خلاصات مستخلصة من بعض الغدد في الخنزير في صناعة الأدوية .
وشعر الخنزير وشعر الكلب هل هما نجسان ؟
ز - الكحول يدخل في بعض الصناعات كمذيب ، هل إذا أصاب ثوب الإنسان هذا الكحول هل يستطيع الصلاة في هذا الثوب أثناء العمل (نجاسة الكحول الحسية) .
ج 17 : إذا تأكد المسلم أو غلب على ظنه أن لحم الخنزير أو شحمه أو مسحوق عظمه دخل منه شيء في طعام أو دواء أو معجون أسنان أو نحو ذلك - فلا يجوز له أكله ولا شربه ولا الادهان به ، وما يشك فيه فإنه يدعه ؛ لقوله صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(22/281)

السؤال الخامس من الفتوى رقم ( 7322 )
س 5 : ظهر رأي يبيح استعمال المصنعات التي أدخل فيها شيء محرم ثم أجرى على هذا المحرم ما يخرجه من طبيعته لطبيعة أخرى مثل استخدام الشحوم المحرمة (شحم الخنزير بعد معاملتها كيماويا لتصير شحما يختلف في طبيعته عن شحم الخنزير ثم يستخدم في صناعة الصابون ، فما شرعية هذا الرأي وما مدى شرعية استخدام هذا الصابون .
ج 5 : يحرم تناول الخنزير مطلقا ، وشحمه داخل في التحريم لإجماع الأمة على ذلك ، مهما عوج شيء من الخنزير ليخرج عن طبيعته فلا يحل استخدامه ولا استعماله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/282)

السؤال الخامس من الفتوى رقم ( 7290 )
س 5 : رجل أكل لحم خنزير وهو لا يعلم ، ثم جاء إليه رجل بعد أن انتهى من الأكل وقال له : بأنه لحم خنزير ، ولحم الخنزير كما نعلم محرم على المسلمين ، فماذا عليه أن يفعل ؟

(22/282)

ج 5 : لا يلزمه شيء تجاه ذلك ولا حرج عليه ؛ لكونه لا يعلم أنه لحم خنزير ، وإنما يلزمه التحري والحذر في المستقبل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/283)

السؤال الثاني والثالث من الفتوى رقم ( 7768 )
س 2 : آكل بعض الأحيان بمطعم الطلبة ، وطبعا أتجنب المحرمات ، ولكن أحيانا أطلب بطاطا مقلية ، أو بيضا مقليا ، رأيت ذات مرة القائمة على هذا العمل تقلي في نفس الزيت بيضا مع لحم لا أدري كنهه ، ولكني شبه متيقن بأنه لحم خنزير ، فهل يحرم أكل البيض والبطاطا ؟
ج 2 : إذا تيقنت أن طعاما قلي في سمن أو زيت قد قلي فيه من قبل لحم خنزير فلا تأكل منه ، وإلا جاز لك الأكل منه .
س 3 : عندما آكل في المطعم قد يكون هناك على نفس الطاولة التي احمل عليها من يأكل المحرمات ويشربها في نفس الوقت الذي أنا آكل فيه ، ونفسي تعاف هذا العمل ، ولكن أجد نفسي مضطرا نوعا ما ، فهل يحرم الأكل على نفس الطاولة ؟ مع العلم بأن من يكون يأكل أمامي قد لا أكون أعرفه . أفتونا

(22/283)

جزاكم الله خيرا .
ج 3 : إذا كان الواقع ما ذكر فلا حرج في ذلك ، لكن عليك أن تجتهد في اجتناب الأكل مع أمثال هؤلاء قدر الطاقة بعدا عن مواضع المحرمات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/284)

السؤال الرابع عشر والخامس عشر والسادس عشر والسابع عشر والثامن عشر من الفتوى رقم ( 11697 )
س 14 ، 15 ، 16 : هل يجوز آكل اللحم المقدم في المطاعم الأمريكية ؟
بعض المطاعم الأمريكية تستخدم دهن الخنزير للقلي أو في الخبز أو الكعك ، فهل على المسلم أن يسأل عن نوعية الدهن المستخدم في كل مطعم يدخله .
بعض المنتجات كالخبز يكتب عليها في المحتويات : دهن ، فقط دون ذكر أنه نباتي أو حيواني فهل يستحب الاتصال بالشركات المنتجة له للاستفسار عن نوعية الدهن المستخدم .
تكثر الشكوك حول مواد معينة كالجلاتين أو الخبز

(22/284)

المستخدم في مطاعم معينة بأن دهن الخنزير مستخدم فيها ، فهل يجوز أكل مع وجود الشك ؟ وهل يستحب السؤال عنها ؟
ج 14 ، 15 ، 16 : يستفصل لوجوب الحرز من أكل الحرام .
س 17 : بعض المطاعم تشوي لحم البقر على نفس الصفيحة التي تشوي عليها لحم الخنزير ، فهل يجوز أكل ذلك اللحم ؟ وكذلك تستخدم نفس السكين في القطع .
ج 17 : لا يجوز أكل لحم البقر المشوي على الصفيحة التي يشوى عليها لحم الخنزير ، والسكين كذلك .
س 18 : هل تجب قراءة قائمة المحتويات المكتوبة على الأطعمة للتأكد من عدم وجود المنتجات خنزيرية أو كحولية ؟
ج 18 : نعم ، يجب ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/285)

السؤال الخامس من الفتوى ( 11780 )
س 5 : هل يجوز للمسلم أن يستعمل في غير الأكل المنتوجات من الخنزير والحيوانات الأخرى ، مثل الفرشاة والملابس ونحوها ؟

(22/285)

ج 5 : لا يجوز له ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/286)

السؤال الثالث من الفتوى رقم ( 20811 )
س 3 : الغالب في قلي بعض المأكولات ، كالبطاطس والسمك ونحوه أن تقلى في الزيوت النباتية ، ولكن بعض المسلمين هنا قد يشكك في أنه ربما يستخدم دهن الخنزير لهذا الغرض ، ويصعب التحقق من ذلك ، فما توجيه سماحتكم ؟
ج 3 : الأصل في الأطعمة الحل ، إلا ما ثبت أنه يشتمل على شيء من لحم الخنزير أو مشتقاته ، وما لم يثبت فيه شيء من ذلك فالأصل فيه الحل ، ومجرد الشك لا يلتفت إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(22/286)

السؤال الثاني والأربعون من الفتوى رقم ( 12087 )
س 42 : هل يجوز استعمال الصابون المستخدم فيه دهن الخنزير ومثله فرشة الأسنان ، مع العلم أن الإنسان يغسل يديه جيدا بالماء من أثر الصابون ، والماء مزيل للنجاسات كلها ؟
ج 42 : لا يجوز استعمال ذلك والحال ما ذكر لتحريم الخنزير ، فيحرم ما خالطه الخنزير من أجله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/287)

السؤال الثالث من الفتوى رقم ( 4047 )
س 3 : أنا أعمل طباخا ، وطبيعي أن أقوم بطبخ الخنزير على ما جرت به العادة في المطاعم الأمريكية ، فهل يجوز لي ذلك شرعا ؟ علما بأنني لا آكله ولكنني أطبخه ، علما أنه لا خيار لي في العمل في غيرها من الأعمال ، ولم أجد عملا أستطيع معه تطبيق تعاليم الدين كاملة .
ج 3 : أولا : لا يجوز لك أن تطبخ الخنزير لمن يأكله كافرا أو مسلما ؛ لأن فعل ذلك من التعاون على الإثم والعدوان الذي نهى

(22/287)

الله عنه سبحانه وتعالى بقوله : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) .
ثانيا : طرق الكسب والعمل في الإسلام كثيرة ومن اتقى الله جعل الله له مخرجا ورزقه من حيث لا يحتسب ، كما قال سبحانه وتعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) فعليك أن تتقي الله وتعمل فيما أباحه الله يحقق لك سبحانه وتعالى وعده ، فهو الذي لا يخلف الميعاد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(22/288)

الفتوى رقم ( 4358 )
س : هل العمل في الخنزير حلال أم حرام ، يعني المال استخرج من العمل فيه ؟
ج : الخنزير محرم بالكتاب والسنة والإجماع ، والكسب

(22/288)

الحاصل منه بأي وجه من الوجوه محرم ؛ لأن الله إذا حرم شيئا حرم ثمنه ، والكسب عن طريق العمل فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/289)

السؤال الأول والثاني والثالث من الفتوى رقم ( 2599 )
س1 : هل يأكل الحية إذا لم يخف سمها ؟
ج1 : الأصل في الأشياء الإباحة إلا ما دل الدليل الشرعي على تحريمه ، والتحريم كما يستفاد من النهي المتجرد عن القرائن التي تصرفه عن دلالته الأصلية ، كذلك يستفاد التحريم من الأمر بالقتل ، والحية من الدواب التي أمر بقتلها ، فعن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : « خمس فواسق يقتلن في الحل والحرم : الحية والغراب الأبقع والفأرة والكلب العقور والحديا » (1) رواه أحمد ومسلم وابن ماجه والترمذي .
__________
(1) أحمد 6 / 33 ، 87 ، 97 - 98 ،122 ،164 ، 203 ، 250 ، 259 ، 261 ، والبخاري 2 / 212 ، 4 / 99 ، ومسلم 2 / 856 ،857 ، برقم ( 1198 ) ، والترمذي 3 / 197 برقم ( 837 ) ، والنسائي 5 / 188 ، 208 ، 209 ، 210 ، 211 ،برقم ( 2829 ، 2881 ، 2882 ، 2887 ، 2888 ، 2890 ، 2891 ) ، وابن ماجه 2 / 1031 برقم ( 3087 ) ، والدارمي 2 / 36 - 37 ، والدارقطني 2 / 231 .

(22/289)

/200

(22/289)

س2 : هل تؤكل القردة ، ولماذا ؟
ج2 : لا يجوز أكل القرد ، والأصل في ذلك ما ثبت عن رسول الله صلى الله عليه وسلم من تحريم كل ذي ناب من السباع ، وكل ذي مخلب من الطير ، والقرد من ذوات الناب ، ومن الأدلة ما رواه ابن عباس رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع وكل ذي مخلب من الطير » (1) رواه الجماعة إلا البخاري والترمذي .
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1934),سنن النسائي الصيد والذبائح (4348),سنن أبو داود الأطعمة (3805),سنن ابن ماجه الصيد (3234),مسند أحمد بن حنبل (1/289),سنن الدارمي الأضاحي (1982).

(22/290)

/200 س3 : هل تؤكل الفأرة ؟
ج3 : الفأرة من الأشياء التي أمر بقتلها ، وقد سبق في جواب السؤال الأول أن هذا يدل على التحريم ، فلا يجوز أكلها ، والدليل الذي سبق في جواب السؤال الأول يستدل به هنا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/290)

السؤال الثاني من الفتوى رقم ( 18184 )
س2 : ما حكم أكل القرد في الدين ؟
ج2 : لا يحل أكل القردة لأن له نابا يفترس به ، وقد صح عن النبي صلى الله عليه وسلم أنه نهى عن أكل كل ذي ناب من السباع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/291)

السؤال السابع من الفتوى رقم ( 5944 )
س7 : ما قولكم رضي الله عنكم في بقايا الطعام ، والطعام الزائد عن الحاجة ، ففي الكلية تقدم أصناف متعددة ، والطالب يأكل القليل ويحذف الباقي ؟
ج 7 : الإسراف ممنوع ، وإضاعة المال ممنوعة ، فيجب حفظ الطعام الباقي للمرة الثانية ، أو إطعامه المحتاجين ، فإن لم يوجدوا فالحيوانات ، ولو بعد تجفيفه لمن يتيسر له ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/291)

الفتوى رقم ( 14701 )
س : هل أكل القطة حرام أم مكروه ؟
ج : يحرم أكل القطة ؛ لأنها من ذوات الأنياب ؛ لما روى أبو داود عن ابن عباس رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع وكل ذي مخلب من الطير » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1934),سنن النسائي الصيد والذبائح (4348),سنن أبو داود الأطعمة (3805),سنن ابن ماجه الصيد (3234),مسند أحمد بن حنبل (1/289),سنن الدارمي الأضاحي (1982).

(22/292)

السؤال الثالث من الفتوى رقم ( 2586 )
س3 : هل يجوز أكل الفيران والثعابين والحنش السام والقردة والقواقع الحلزونية ؟
ج 3 : لا يجوز أكل الفيران والثعابين والحنش السام والقردة ؛ لأن جنسها مما يفترس بنابه ، وقد نهى النبي صلى الله عليه وسلم عن أكل كل ذي ناب من السباع ولأنها مستخبثة ، وقد قال تعالى في بيان صفة النبي صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) .
__________
(1) سورة الأعراف الآية 157

(22/292)

أما القواقع الحلزونية فيجوز أكلها ؛ لأنها من صيد البحر ، فتدخل في عموم قوله تعالى : { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 96

(22/293)

الفتوى رقم ( 4191 )
س : هل يجوز أكل لحم الهدهد ببيان مفصل ؟ لأن كثيرا من العامة والإخوان المدرسين ليسوا مصدقين بهذا ، فمنهم من يقول :
جائز ، ومنهم من يقول : حرام . نرجو الجواب على هذا مع الأدلة .
ج : ورد النهي عن قتل الهدهد ، ومن النهي عن قتله أخذ القول بتحريم أكله ؛ بناء على أن الأصل في النهي التحريم ، فعن ابن عباس رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم عن قتل أربع من الدواب : النملة والنحلة والهدهد والصرد » (1) رواه أحمد وأبو
__________
(1) أحمد 1 / 332 ، 347 ، وأبو داود 5 / 418 - 419 برقم ( 5267 ) ، وابن ماجه 2 / 1047 برقم ( 3224 ) ، والدارمي 2 / 89 ، وعبد الرزاق 4 / 451 برقم ( 8415 ) وابن حبان 12 / 462 برقم ( 5646 ) ، وعبد بن حميد 1 / 554 برقم ( 649 ) ، والبيهقي 9 / 317 .

(22/293)

داود وابن ماجه ، قال الحافظ ابن حجر في هذا الحديث : رجاله رجال الصحيح ، وقال البيهقي : هو أقوى ما ورد في هذا الباب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/294)

السؤال الثاني من الفتوى رقم ( 20977 )
س2 : ما حكم أكل لحم الهدهد والصرد مع ذكر الدليل ؟
ج2 : يحرم أكل لحم الهدهد والصردة لأنة منهي عن قتلهما ، وما نهي عن قتله حرم أكل لحمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(22/294)

السؤال الأول من الفتوى رقم ( 20029 )
س1 : هل يجوز أكل الطيور التي ليس لها مخلب ولكن تأكل

(22/294)

الجيف مثل اللقلق وغيره ؟
ج1 : يحرم أكل الطيور التي لا مخلب لها وهي تأكل الجيف ؛ للحديث الصحيح عن النبي صلى الله عليه وسلم : « خمس فواسق يقتلن في الحل والحرم . . » (1) وذكر منها : الغراب ، وهو يأكل الجيف ، وغيره مثله للاشتراك في العلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحج (1198),مسند أحمد بن حنبل (6/98).

(22/295)

السؤال الواحد والأربعون من الفتوى رقم ( 12087 )
س1 : بعض المطاعم هنا يدهن اللحوم بشيء من الخمر ، ثم يشوى هذا اللحم على الجمر ، فيحترق الخمر لأنه سريع الاشتعال كما هو معلوم ، فهل يجوز أكل هذا اللحم ؟ لأن الكحول تبخر قياسا على الطلاء ؟
ج41 : لا يجوز أكله ؛ لأن الخمر نجس عند الجمهور ، وقد لطخ اللحم به ، ولأن ذلك وسيلة إلى التساهل بشرب الخمر والأكل والشرب في أوانيه من غير غسل .

(22/295)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/296)

السؤال الثاني من الفتوى رقم ( 18615 )
س2 : هل يمكن سقي الغنم والبقر والإبل وسائر الحيوانات بالماء النجس ؟ وهل تدخل هذه الحيوانات في حكم الجلالة ؟
ج2 : لا يجوز سقى الحيوانات الماء النجس ؛ لأن ذلك يجعلها في حكم الجلالة ؛ ولأنه مطلوب من المسلم اجتناب النجاسات في مأكله وملبسه ومركبه وجميع شئونه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/296)

السؤال الثاني والثلاثون والأربعون من الفتوى رقم ( 12087 )
س 32 : هل يجوز الأكل في المطاعم التي تقدم فيها الخمور ؟
ج 32 : إذا تيسر له الأكل في غيرها لم يجز له الأكل فيها ؛ لما في ذلك من التعاون معهم على الإثم والعدوان ، وقد نهى الله

(22/296)

تعالى عن ذلك ، وإن لم يتيسر الأكل في غيرها جاز له الأكل فيها للضرورة ؛ لقوله تعالى : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ } (1) وقوله : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) ولكن لا يأكل ولا يشرب إلا ما أحل الله .
__________
(1) سورة الحج الآية 78
(2) سورة البقرة الآية 286

(22/297)

/200 س 40 : تباع في الأسواق بعض الأدوية أو الحلوى تحتوي على نسبة ضئيلة من الكحول ، فهل يجوز أكلها ؟ علما أن الإنسان لو أكل من هذه الحلوى وتضلع لا يصل إلى حد السكر أبدا .
ج 40 : إذا كان وجود الكحول في الحلوى أو الأدوية بنسبة ضئيلة جدا بحيث لا يسكر أكل أو شرب الكثير منها ؛ فإنه يجوز تناولها وبيعها ؛ لأنها لا يكون لها أي مؤثر في الطعم أو اللون أو الرائحة ؛ لاستحالتها إلى طاهر مباح ، لكن لا يجوز للمسلم أن يصنع شيئا من ذلك ، ولا يضعه في طعام المسلمين ، ولا أن يساعد عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/297)

السؤال الثالث من الفتوى رقم ( 20747 )
س3 : أعمل في نجران في إدارة حكومية ذات مجمع سكني كبير جدا ، ومن ضروراته وجود آبار للصرف الصحي - أكرمكم الله - وينمو على حواف هذه الآبار بعض أشجار النخيل المثمر ، وأرى البعض يتناول شيئا من ثمار تلك النخيل ، والبعض الآخر يستنكف عن أكلها بحجة أن النخيل يتغذى على ماء وفضلات الصرف الصحي .
سؤالي : هل يجوز أكل ثمار النباتات التي تتغذى (تغذية دائمة ومقتصرة على مصدر غذائي واحد هو الصرف الصحي وما يتبعه من فضلات الإنسان) أم أن ذلك لا يجوز ؟ قياسا بالجلالة من الحيوانات التي لا تؤكل إلا بعد تطبيق شروط شرعية بحقها طالما أنها قابلة لتناول فضلات الإنسان ؟
ج 3 : إذا لم يظهر أثر النجاسات في طعم ثمار هذه النخيل أو ريحها فإنه يباح أكلها ؛ لأن الأصل إباحة أكلها ، إلا إذا ظهر أثر النجاسة في طعمها أو ريحها ، فإنه يحرم تناولها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/298)

السؤال الأول من الفتوى رقم ( 12556 )
س 1 : توجد إلى جانب بئر المجاري الخاص لبيتي شجرة من الخوخ ، وبالطبع أن هذه الشجرة تتغذى من هذا البئر ، وإن كان هناك ماء من المطر ، وليس كل الغذاء من البئر ، فهل يجوز أكل هذه الثمار وبيعها أم أن حكمها حكم الجلالة ؟
ج 1 : إذا كان الواقع كما ذكر فالثمار التي تثمرها هذه الشجرة ونحوها يجوز أكلها على الصحيح من قولي العلماء ؛ لأن تلك المياه المتنجسة قد طهرت باستحالتها إلى غذاء طيب تغذت به الشجرة فنمت وأثمرت . وقد اختار شيخ الإسلام ابن تيمية القول بأن الاستحالة من أسباب تطهير الأشياء النجسة ، مثل أن يصير ما يقع في الملاحة من دم وميتة ولحم خنزير ملحا طيبا كغيره من الأملاح ، ومثل أن يصير الوقود رمادا ، وكالخمر إذ صارت خلا بفعل الله تعالى ، فإنها تكون حلالا باتفاق العلماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/299)

السؤال الثاني من الفتوى رقم ( 16583 )
س2 : عندي غنم ترعى من نبات نبت على مجاري البيارات ، هل هو حلال أم حرام ، وتشرب من ماء المجاري ؟
ج 2 : الغنم التي تشرب من الماء النجس وتأكل النجاسات إذا كان ذلك يغلب على شرابها وأكلها فلا يجوز شرب لبنها ، ولا أكل لحمها ؛ « لنهيه صلى الله عليه وسلم عن أكل لحوم الجلالة » (1) - وهي : التي تتغذى من النجاسة - حتى تحبس ثلاثة أيام وتطعم الطاهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأطعمة (1824),سنن أبو داود الأطعمة (3785).

(22/300)

السؤال الثاني من الفتوى رقم ( 16413 )
س2 : عنز ولدت جديا وماتت فرضع الجدي من كلبة حتى كبر ، فهل يجوز ذبحه وأكله ؟
ج2 : الجدي الذي غذي بلبن الكلب يحرم لحمه حتى يحبس ويغذى بطاهر ثلاثة أيام فأكثر ، لأنه في حكم الجلالة ، فعن عبد الله ابن عباس رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم عن أكل

(22/300)

المجثمة - وهي : المصبورة للقتل - وعن أكل الجلالة وشرب لبنها » (1) رواه الترمذي والنسائي وأبو داود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 226 ، 241 ، 293 ، 321 ، 339 ، وأبو داود 4 / 110 ، 149 برقم ( 3719 ، 3786 ) ، و الترمذي 4 / 270 برقم ( 1825 ) ، والنسائي 7 / 240 برقم ( 4448 ) ، والدارس 2 / 83 ، وابن خزيمة 4 / 146 برقم ( 2552 ) ، وابن حبان 12 / 221 برقم ( 5399 ) ، والطبراني 11 / 306 ، 307 برقم ( 11819 - 11821 ) ، والحاكم 2 / 34 ، وابن الجارود ( غوث المكدود ) 3 / 83 برقم ( 887 ) ، والبيهقي 5 / 254 ، 9 / 333 ، 334

(22/301)

السؤال الأول والثاني من الفتوى رقم ( 17881 )
س1 : الشركة تعد مأكولات تحتوي على المواد التالية من الأبقار التي هي ليست بحلال : جلاتين ، جلسرول ، إي الأعداد ، ليثي تين ، هل تجعل هذه الأشياء المأكولات حراما ؟
ج 1 : المأكولات التي يدخل في تركيبها مواد محرمة كأجزاء الميتة ولحوم الحيوانات المحرمة - تكون حراما لا يجوز أكلها ؛ لقوله

(22/301)

تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (1) وهذا يشمل إذا كان كله من لحوم الميتة أو ما كان بعضه منها .
__________
(1) سورة المائدة الآية 3

(22/302)

/200 س2 : الشركة تعد أطعمة الكلاب والقطط والطيور ، فهل تربية الحيوانات في البيت جائزة ؟
ج2 : لا بأس بتربية الحيوانات في البيت إذا وفر لها ما تحتاجه من ماء وطعام ، إلا الكلب فإنه لا يجوز جعله في البيت ؛ لقوله صلى الله عليه وسلم : « لا تدخل الملائكة بيتا فيه كلب ولا صورة » (1) ولقوله صلى الله عليه وسلم : « من اقتنى كلبا إلا كلب صيد أو ماشية أو زرع فإنه ينقص من أجره كل يوم قيراطان » (2) رواه مسلم في (صحيحه) ، وإذا كان المقصود بالسؤال تصنيع الأطعمة للحيوانات المذكورة فلا حرج في ذلك إذا كان الحيوان مما يجوز اقتناؤه ؛ كالهر وكلب الصيد والماشية والزرع ، وكذا الصقر ونحوه من الطيور محرمة الأكل التي يجوز اقتناؤها .
__________
(1) صحيح البخاري بدء الخلق (3053),صحيح مسلم اللباس والزينة (2106),سنن الترمذي الأدب (2804),سنن النسائي الزينة (5348),سنن ابن ماجه اللباس (3649),مسند أحمد بن حنبل (4/29).
(2) رواه من حديث أبي هريرة رضي الله عنه : أحمد 2 / 267 ، 345 ، 425 ، 473 ، والبخاري 3 / 67 ، 4 / 101 ، و مسلم 3 / 1203 برقم ( 1575 ) ، وأبو داود 3 / 266 برقم ( 2844 ) ، والترمذي 4 / 80 برقم ( 1490 ) ، والنسائي 7 / 189 برقم ( 4289 ، 4290 ) ، وابن ماجه 69 / 102 برقم ( 3204 )

(22/302)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/303)

السؤال الرابع من الفتوى رقم ( 6337 )
س4 : يوجد في الأسواق معجون من لحم الفراخ يسمى : شوربة ماجي ، يغلى في ماء ويعمل منه شوربة للطعام ، فهل يجوز تناولها ونحن لا نعلم هل فيها دهون أو شحوم محرمة أم لا ؟
ج 4 : هذه الشوربة تابعة لأصلها الذي أخذت منه في الحل والحرمة ، فإذا كان أصلها معلوما حله فهي حلال ، وإن كان مجهولا فهي حلال ، وكذا إذا لم يعلم خلطها . بمحرم من دهون أو شحوم محرمة ، فهي حلال ؛ لأن الأصل الحل فلا ينتقل عنه إلا بما يوجب التحريم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/303)

السؤال الثاني من الفتوى رقم ( 5859 )
س2 : المرقة : ماجي ، تأتي من أوربا وتثار حولها الشبهات بأن بها لحم أو زيت خنزير ، فهل هي حلال نطعمها أم حرام نكف عنه ؟ أجيبونا أثابكم الله .
ج2 : الأصل الإباحة حتى يثبت ما ينقل عنها ، فإذا علم الإنسان أو غلب على ظنه أن بالمرقة شيئا من لحم أو دهن الخنزير حرم وإلا فالأصل الإباحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/304)

السؤال الخامس من الفتوى رقم ( 9868 )
س5 : ما هي أنواع الطيور والأرانب والخضروات التي يجوز أكلها ؟
ج 5 : يجوز أكل جميع أنواع الطيور ، إلا ذوات المخالب كالحدأة والصقر ، ويجوز أكل جميع أنواع الأرانب وأكل جميع أنواع الخضروات .

(22/304)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/305)

السؤال الأول من الفتوى رقم ( 20956 )
س 1 : لاحظنا عند زيارتنا للفلبين أن أهل تلك البلاد ينتشر بينهم تناول وجبة غذائية يسمونها : بالتوت ، وهي عبارة عن : بيض دجاج يوضع في حاضنات البيض حتى تخلق على شكل فرخ صغير بكامل صورته ، وقبل أن يفقس البيض بثلاثة أيام يطبخون البيض في الماء حتى ينضج ، ثم يكسرون البيض ويأكلون الفرخ الذي بداخله . أفتونا في حكم أكل هذه الوجبة مأجورين .
ج 1 : إن كان الواقع كما ذكر فإن الفرخ يعتبر ميتة لا يجوز أكله ؛ لأنه تخلق في البيضة ، وتحريم الميتة مما هو معلوم من الدين بالضرورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(22/305)

السؤال الثالث من الفتوى رقم ( 10626 )
س3 : يوجد عندنا في ديرتنا صيد يسمى الوبران ، وشكله يشابه البس ، فنحن نرمي هذا الصيد ونأكله مثل ما كان عليه آباؤنا وأجدادنا ، فلا نعلم أأكل هذا الصيد حلال أم حرام ؟
ج3 : يباح أكل الوبر ؛ لأن الأصل الإباحة ، ولم يرد في الشرع ما يمنع من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/306)

السؤال الرابع من الفتوى رقم ( 20747 )
س4 : ما يسمى ب (الوبر) وهو حيوان ذو ناب في الواقع لكنه لا يتغذى على اللحوم ، وإنما على النباتات وحدها ، وينتج فضلات شبيهة ببعر الغنم ، ما عدا في الحجم الذي يكون أصغر لدى الوبر منه لدى الأغنام ، هذا الحيوان هل يجوز أكله أم لا ؟
ج 4 : الوبر حلال أكله ؛ لأنه يفدى في الإحرام والحرم إذا قتله المحرم ، وهو حيوان كالأرنب يأكل النبات والبقول ، وهو من الطيبات ؛ لأنه ليس له ناب يفترس به ، وليس من المستخبثات ،

(22/306)

فأحل أكله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/307)

الفتوى رقم ( 1550 )
س: حكم شرب الدخان وأكل الضبع ؟
ج: شرب الدخان حرام ؛ لأنه خبيث مستقذر من ذوي النفوس والعقول الطيبة السليمة ، والله سبحانه وتعالى يقول : { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) ويقول سبحانه وتعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) الآية ولأنه مفتر وقد « نهى رسول الله صلى الله عليه وسلم فيما رواه أحمد وأبو داود عن أم سلمة ، عن كل مسكر ومفتر » (3) ، ولثبوت أضراره طبيا بالصحة ، ومعلوم أن ما ثبت ضرره حرم استعماله ، ولأن الإنفاق
__________
(1) سورة الأعراف الآية 157
(2) سورة المائدة الآية 4
(3) سنن أبو داود الأشربة (3686),مسند أحمد بن حنبل (6/309).

(22/307)

والحال ما ذكر يعتبر إضاعة للمال ، وقد نهى الرسول صلى الله عليه وسلم عن إضاعة المال ، فقد روى البخاري ومسلم رحمهما الله ، أن رسول الله صلى الله عليه وسلم قال : « إن الله حرم عليكم عقوق الأمهات ، ووأد البنات ، ومنعا وهات ، وكره لكم قيل وقال ، وكثرة السؤال ، وإضاعة المال » (1) والكراهة هنا كراهة تحريم .
أما أكل الضبع فحلال ؛ لما روى الإمام أحمد وأصحاب السنن عن عبد الرحمن بن عبد الله بن عمارة ، قال : « قلت لجابر : الضبع أصيد هي ؟ قال : نعم ، قلت : آكلها ؟ قال : نعم ، قلت : أقاله رسول الله صلى الله عليه وسلم ؟ قال : نعم » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث المغيرة بن شعبة رضي الله عنه : أحمد 4 / 246 ، 250 - 251 ، 255 ، والبخاري في الصحيح 3 / 87 ، 7 / 70 ، وفي ( الأدب المفرد ) ص / 111 ، 163 ، برقم ( 297 ،460 ) ( سلفية ) ، ومسلم 3 / 1341 ، كتاب : ( الأقضية ) باب : ( النهي عن كثرة المسائل . . ) ، والدارمي 2 / 311 ، وعبد الرزاق 10 / 440 برقم ( 19638 ) ، وابن حبان 12 / 366 ، 367 برقم ( 5555 ، 5556 )
(2) سنن الترمذي الحج (851),سنن النسائي الصيد والذبائح (4323),سنن ابن ماجه الصيد (3236),مسند أحمد بن حنبل (3/322),سنن الدارمي المناسك (1942).

(22/308)

السؤال الأول والثاني من الفتوى رقم ( 5092 )
س1 : نشاهد أكثر المواطنين يأكلون لحم الضب ، وحيث إن الضب يشبه للحية والحرباء ، وهو يعتبر من فصيلتها ، حيث لا فارق في الخلق والتكوين ، هذا من جهة ، ومن ناحية أخرى اختلفنا في أكله ؟ أناس قالوا : حرام ، وأناس قالوا : حلال ، وأناس قالوا : مكروه ، وأناس قالوا : لم يأت عنه نص خاص . أفتونا هل نأكله أم نتركه ، وما هو الأفضل في ذلك ؟
ج 1 : يجوز أكل الضب ، ولا تأثر لشبهه بما ذكرت في حله ، وسبق أن صدر منا فتوى في حل أكله برقم (1026) هذا نصها : (يحل أكله لما رواه ابن عباس رضي الله عنهما ، « أن خالد بن الوليد دخل مع رسول الله صلى الله عليه وسلم على ميمونة ، فقدمت لهم ضبا مشويا ، جيء به من نجد ، فقال خالد : أحرام الضب يا رسول الله ؟ فقال : لا ، ولكن لم يكن بأرض قومي فأجدني أعافه فاجتررته فأكلته ورسول الله صلى الله عليه وسلم ينظر فلم ينهني » (1) (2) ، أخرجه البخاري ومسلم .
__________
(1) صحيح البخاري الأطعمة (5076),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1946),سنن النسائي الصيد والذبائح (4317),سنن أبو داود الأطعمة (3794),سنن ابن ماجه الصيد (3241),مسند أحمد بن حنبل (4/89),موطأ مالك الجامع (1805),سنن الدارمي الصيد (2017).
(2) ( 1 ) مالك 2 / 968 ، والشافعي 2 / 174 ، وأحمد 4 / 88 - 89 ، 89 ، والبخاري 6 / 200 ، 201 ، 231 - 232 ، ومسلم 3 / 1543 برقم ( 1945 ) ، وأبو داود 4 / 153 - 154 برقم ( 3794 ) ، والنسائي 7 / 198 برقم ( 4316 ، 4317 ) ، وابن ماجه 2 / 1079 - 1080 ، برقم ( 3241 ) ، والدارمي 2 / 93 ، والطبراني 4 / 125 - 128 برقم 3816 - 3818 ، 3820 - 3823 ) والبيهقي 9 / 323

(22/309)

/200

(22/309)

س2 : الثعلب يقال : إنه نوعان : نوع حلال ، ونوع حرام ، أفيدونا من ذلك .
ج2 : لا يجوز أكل الثعلب ؟ لأنه مفترس بنابه ، وقد « نهى صلى الله عليه وسلم عن أكل كل ذي ناب من السباع ، وكل ذي مخلب من الطير » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الذبائح والصيد (5210),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1932),سنن الترمذي الأطعمة (1477),سنن النسائي الصيد والذبائح (4326),سنن أبو داود الأطعمة (3802),سنن ابن ماجه الصيد (3232),مسند أحمد بن حنبل (4/194),موطأ مالك الصيد (1075),سنن الدارمي الأضاحي (1981).

(22/310)

الفتوى رقم ( 17621 )
س: أعلم إنه لا تعارض بين كلام رسول الله صلى الله عليه وسلم ولكني قرأت حديثين صحيحين ففهمتهما وكان بينهما تعارض ، والحديثان هما :
1 - قال رسول الله صلى الله عليه وسلم : « إن الله تعالى لم يجعل لممسوخ نسلا ولا عقبا ، وقد كانت القردة والخنازير قبل ذلك » (1) .
__________
(1) رواه من حديث عبد الله رضي الله عنه : أحمد 1 / 390 ، 395 ، 397 ، 413 ، 421 ، 433 ، 445 ، 466 ، ومسلم 4 / 2015 برقم ( 2663 ) ، والطحاوي في ( المشكل ) 4 / 275 ، 275 - 276 ، وأبو يعلى 9 / 213 ، 215 ، 216 برقم ( 5313 - 5315 ) ، وابن أبي عاصم في السنة 1 / 116 برقم ( 262 ) ، والطيالسي 1 / 243 - 244 برقم ( 305 ) ، ت : محمد التركي ، والطبري 10 / 131 برقم ( 10110 ) ، والبغوي 5 / 163 برقم ( 1362 ) . .

(22/310)

2 - قال رسول الله صلى الله عليه وسلم : « يا أعرابي : إن الله لعن أو غضب على سبط من بني إسرائيل فمسخهم دواب يدبون في الأرض ، فلا أدري لعل هذا منها - يعني : الضب - فلست آكلها ولا أنهى عنها » (1) .
أرجو من فضيلتكم توضيح هذا والله يحفظكم ويرعاكم .
ج: لا تعارض بين الحديثين ؛ لأنه ثبت أكل الضب بين يدي النبي صلى الله عليه وسلم ، وقول النبي صلى الله عليه وسلم : « لا أدري لعله من القرون التي مسخت » (2) إنما كان هذا ظنا وخوفا أن يكون الضب مما مسخ ، فلما أوحى الله إلى نبينا صلى الله عليه وسلم أنه لم يجعل للمسخ نسلا زال ذلك الظن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث أبي سعيد الخدري رضي الله عنه : أحمد 3 / 62 ، ومسلم 3 / 1546 برقم ( 1951 ) ، والطحاوي في ( شرح المعاني ) 4 / 198 ، وفي ( المشكل ) 4 / 279 ، والطيالسي ص / 286 برقم ( 2153 ) ، والبيهقي 9 / 325 . .
(2) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1949),مسند أحمد بن حنبل (3/380).

(22/311)

الفتوى رقم ( 17031 )
س: ما حكم الاستفادة من لحوم وجلود طائر النعام ؟
ج: الأصل في الأطعمة الحل ؛ لقوله تعالى : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالا طَيِّبًا } (1) . وقوله : { قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) ولا يخرج عن هذا الأصل إلا ما ورد النهي عن أكله كالنجس مثل الميتة والدم ولحم الخنزير ، وما فيه مضرة كالسم ونحوه ، وكل ذي ناب من السباع - غير الضبع - وكل ذي مخلب من الطير ، والحمر الأهلية ، وما يأكل الجيف .
أما النعام فيجوز أكله لدخوله تحت هذا الأصل ، ولقضاء الصحابة رضي الله عنهم فيه بالفدية ؛ ولأنه مستطاب ، وليس له ناب ، وإذا جاز ذلك جاز أيضا الاستفادة من جلده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 168
(2) سورة المائدة الآية 4

(22/312)

السؤال السادس من الفتوى رقم ( 5828 )
س6 : هل حيوان البحر كلها حلال أم لا ؟
ج6 : الأصل في حيوان البحر الذي لا يعيش عادة إلا فيه : الحل ؛ لقوله سبحانه وتعالى : { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ } (1) وقوله عليه الصلاة والسلام في البحر : « هو الطهور ماؤه الحل ميتته » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 96
(2) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(22/313)

السؤال السادس والسابع من الفتوى رقم ( 9061 )
س 6 ، 7 : رجل صياد سمك ، وقبل أن يضع الشبكة في الماء يضع في الماء سلة مكهربة ، فيكهرب الماء فيتكهرب السمك فيموت فيصطاده ، هل هذا حرام أم حلال ، وما حل أكله ؟
كذلك رجل يضع في ماء البحر مادة مفجرة تنفجر داخل الماء فيموت السمك من شدة تأثير الضغط . ما رأي الشارع .

(22/313)

ج6 ، 7 : يجوز ذلك ، ويجوز الأكل منه ، ما لم يكن في ذلك ضرر على أحد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/314)

السؤال الأول من الفتوى رقم ( 5564 )
س1 : أ - ما حكم الإسلام في أكل السمن الهولندي ؟
ب - ما حكم الإسلام في أكل الفسيخ والسردين ؟
ج - ما حكم الإسلام في شرب المشروبات المثلجة مثل : البيبسي ، وسبورت كولا مثلا .
ج 1 : أ - الأصل في أنواع السمن الإباحة ، حتى يثبت ما ينقل عنها ، ولم نعلم حتى الآن ما ينقل عنها فتبقى على الأصل .
ب - الفسيخ والسردين أصلهما السمك ، والسمك حلال أكله ولو ميتة ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال لما سئل عن ماء البحر : « هو الطهور ماؤه الحل ميتته » (1) . فأكلهما إذن حلال .
ج - كل ما ذكرته حلال شربه ما دام لا يسكر كثيرة .
__________
(1) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(22/314)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/315)

السؤال التاسع والعاشر من الفتوى رقم ( 11780 )
س 9 : من أين يؤخذ حكم حرمة أكل الحيوان البحري الذي يقتات بالجثث المتفسخة ؟
ج 9 : الأصل في حيوان البحر حل أكله ؛ لعموم قوله تعالى : { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا } (1) حتى يثبت ما ينقل عنه ، ويؤيد ذلك قوله عليه الصلاة والسلام في البحر : « هو الطهور ماؤه الحل ميتته » (2) .
__________
(1) سورة المائدة الآية 96
(2) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(22/315)

/200 س 10 : هل يحرم أكل شيء من حيوانات البحر ، وما هي هذه الحيوانات ؟
ج 10 : لا يحرم أكل شيء من حيوانات البحر ؛ لعموم قوله تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1)
__________
(1) سورة الأنعام الآية 145

(22/315)

ولأن الأصل الجواز حتى يثبت ما ينقل عنه ، ولعموم قوله تعالى : { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ } (1) وعموم قول النبي صلى الله عليه وسلم : « هو الطهور ماؤه الحل ميتته » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 96
(2) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(22/316)

السؤال الثالث من الفتوى رقم ( 10946 )
س 3 : صيادو السمك في بعض الأحيان تتعرض للأسماك التي يصيدونها وهي في الشبكة أو وهي مسحوبة في السنارة وقرب القارب تتعرض لها سمكة كبيرة وتأكل أكثر من النصف من السمكة المتعلقة بالخيط ، وعند وصول الصياد لمحل بيع السمك تجد معه عشرين أو أقل أو أكثر من رأس سمكة يبيعها ويقول : هذه سباع البحر أكلت الأسماك التي ترون ، ولم تبق إلا الرءوس ، وأحيانا أقل من النصف ، وبعض من الناس يقول : لا

(22/316)

يجوز أكل فضلات سباع البحر ، فهل يجوز أكلها ؟ أفتونا جزاكم الله خيرا .
ج3 : لا بأس بأكل السمك الذي أكل جزء منه وهي في السنارة قبل خروجها من البحر لأن ميتة البحر مباحة لقول النبي صلى الله عليه وسلم : « أحلت لنا ميتتان ودمان ، فالميتتان : السمك والجراد . . » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الصيد (3218),مسند أحمد بن حنبل (2/97).

(22/317)

السؤال العاشر من الفتوى رقم ( 6471 )
س 10 : ما حكم الدودة التي تطعم بها الشقى (1) ثم صاد الصياد سمكة بهذه الدودة ، فهل يجوز أكل السمك ؟
ج 10 : يجوز أكل تلك السمكة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) الشقى يقصد بها : الآلة التي يصاد بها السمك ، وتسمى : ( السنارة )

(22/317)

الفتوى رقم ( 11389 )
س : قرأت في إحدى الجرائد المحلية هنا أن أكل السمك بدون ذبح يعتبر حراما فهل هذا صحيح ؟ علما بأنه كل الشعب يأكل السمك بدون ذبح في العالم الإسلامي والعربي .
ج : ما سمعته من وجوب ذبح السمك غير صحيح ، وأنه يجوز أكله بدون ذبح ؛ لقول النبي صلى الله عليه وسلم لما سئل عن التطهر بماء البحر قال : « هو الطهور ماؤه الحل ميتته » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(22/318)

الفتوى رقم ( 11126 )
س : ما حكم أكل لحوم الحيوانات الموجودة في البحر ، مثل السلحفاة والجنبري ، وأيضا أكل لحوم الحيوانات الموجودة في البر مثل حمار الوحش ؟
ج : يجوز أكل سلحفاة البحر والجنبري ؛ لما ثبت أن النبي صلى الله عليه وسلم قال في البحر لما سئل عنه : « هو الطهور ماؤه الحل ميتته » (1) . وكذلك يجوز أكل الحمار الوحشي ؛ لأن النهي إنما ورد في
__________
(1) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(22/318)

الحمار الأهلي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/319)

السؤال الثامن من الفتوى رقم ( 5394 )
س 8 : أيحل أكل الحيوانات الآتية : السلحفاة ، فرس البحر ، التمساح ، القنفذ ، أم هي حرام أكلها ؟
ج 8 : القنفذ حلال أكله ؛ لعموم آية : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) ولأن الأصل الجواز حتى يثبت ما ينقل عنه . وأما السلحفاة فقال جماعة من العلماء : يجوز أكلها ولو لم تذبح ؛ لعموم قوله تعالى : { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ } (2) وقول النبي صلى الله عليه وسلم في البحر : « هو الطهور ماؤه الحل ميتته » (3) لكن الأحوط ذبحها خروجا من الخلاف . أما التمساح فقيل : يؤكل كالسمك ؛ لعموم ما تقدم من الآية
__________
(1) سورة الأنعام الآية 145
(2) سورة المائدة الآية 96
(3) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(22/319)

والحديث ، وقيل : لا يؤكل ؛ لكونه من ذوات الأنياب من السباع ، والراجح الأول . وأما فرس البحر فيؤكل لما تقدم من عموم الآية والحديث ، وعدم وجود المعارض ، ولأن فرس البر حلال بالنص ففرس البحر أولى بالحل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/320)

السؤال الأول من الفتوى رقم ( 15834 )
س1 : هل سمك القرش حرام أم حلال ؟
ج1 : السمك كله حلال ، سمك القرش وغيره ؛ لعموم قوله تعالى : { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ } (1) وقوله صلى الله عليه وسلم في البحر : « هو الطهور ماؤه الحل ميتته » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 96
(2) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(22/320)

السؤال الرابع من الفتوى رقم ( 4129 )
س4 : عندنا في مصر أكلة تسمى : (الفسيخ) وهي عبارة عن سمك يوضع عليه كميات من الملح ثم يعرض للشمس حتى يجف ، ثم بعد ذلك يوضع في براميل لفترة من الوقت ثم يباع ، وذهب بعض الناس إلى تحريم ذلك بحجة أنه يصبح نتنا ، فما هو الحق في ذلك ؟
ج4 : أكل الفسيخ حلال ؛ لأن الأصل في الأشياء الحل ، ولا نعلم دليلا يرفع هذا الأصل في هذه الصورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/321)

السؤال الخامس من الفتوى رقم ( 6093 )
س5 : ما هو حكم الإسلام في أكل الفسيخ والسردين ؟ حيث إننا علمنا أو سمعنا أنه ميتة ؛ لأنه يمتص من دم بعضه ، ويتركوه في الشمس حتى الانتفاخ ، وكذلك السردين ، فهل أكله بهذه الطريقة حلال أم حرام .
ج5 : يجوز أكل الفسيخ والسردين ونحوهما من حيوانات

(22/321)

البحر ، ولو كان ميتة وتراكم بعضه على بعض وسرى ما يسيل من بعضه إلى بعض ؛ لما ثبت أن النبي - صلى الله عليه وسلم - سئل عن ماء البحر فقال : « هو الطهور ماؤه الحل ميتته » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(22/322)

الفتوى رقم ( 1414 )
س : هل يجوز قتل الضفدع ؟ وهل يعتبر الضفدع من الحيوانات البرية أو البحرية ، إن كان بريا فهل يجوز أكله بدون الذبح والناس لا يذبحونه ؟ ولا يمكن ذبحه ؛ لأنه معدوم العنق ، وإنما يقطعون منه الرجل للأكل ويرمون الباقي ، وإن كان بحريا فما المانع من أن يكون داخلا في صيد البحر الذي أحله الله ؟ يقول بعض أهل العلم : إن جميع الأحاديث التي وردت في النهي عن قتل الضفدع ضعيفة ولم يصح منها شيء ، فماذا تقولون ؟
ج : اختلف أهل العلم في حكم أكل الضفدع ، فمنهم من أجاز أكله ، ومنهم من منعه ، وممن أجاز أكله : مالك بن أنس ، ومن وافقه من أهل العلم ، وممن منع أكله الإمام أحمد , ومن وافقه من

(22/322)

أهل العلم ، والذين أجازوه استدلوا بعموم قوله تعالى : { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ } (1) وقوله - صلى الله عليه وسلم - في البحر : « هو الطهور ماؤه الحل ميتته » (2) وهذا العموم يتناول الضفدع ؛ لأنه من صيد البحر .
والذين منعوا أكله استدلوا بما أخرجه أبو داود في الطب وفي الأدب ، والنسائي في الصيد عن ابن أبي ذئب عن سعيد بن خالد عن سعيد بن المسيب ، عن عبد الرحمن بن عثمان القرشي ، « أن طبيبا سأل رسول الله - صلى الله عليه وسلم - عن الضفدع يجعلها في دواء فنهى عن قتلها » (3) .
ورواه أحمد وإسحاق بن راهويه وأبو داود الطيالسي في (مسانيدهم) ، والحاكم في (المستدرك) في الفضائل عن عبد الرحمن بن عثمان التيمي ، وأعاده في الطب وقال : صحيح الإسناد ، ولم
__________
(1) سورة المائدة الآية 96
(2) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).
(3) أحمد 3 / 453 ، 499 ، وأبو داود 4 / 203-204 , 5 / 420 برقم ( 3871 ، 5269 ) ، والنسائي 7 / 210 برقم ( 4355 ) ، والدارمي 2 / 88 ، وابن أبي شيبة 7 / 450 ، والطيالسي 2 / 504-505 برقم ( 1279 ) ، ت : محمد التركي ، والحاكم 3 / 445- 446 ، 4 / 411 ، والبسوي في ( المعرفة والتاريخ ) 1 / 285 وعبد بن حميد 1 / 279 برقم ( 313 ) ، والبيهقي 9 / 258 , 318 . انتهى .

(22/323)

يخرجاه ، وقال البيهقي : هو أقوى ما ورد في الضفدع .
ففي هذا الحديث دليل على تحريم أكل الضفدع ، لأن النبي - صلى الله عليه وسلم - نهى عن قتله ، والنهي عن قتل الحيوان إما لحرمته كالآدمي ، وإما لتحريم أكله كالضفدع ؛ فإنه ليس بمحترم ، فينصرف النهي إلى أكله .
وهذا الحديث معلول بأن فيه سعيد بن خالد بن قارض ضعفه النسائي ، وأجيب عنه بأنه وثقه ابن حبان ، وقال الدارقطني : مدني يحتج به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/324)

السؤال الرابع من الفتوى رقم ( 8505 )
س4 : ما حكم السرطان هل يدخل في حكم الحديث : « الطهور ماؤه الحل ميتته » (1) ؟
ج4 : السرطان الأصل فيه الحل ؛ لأنه حيوان بحري ؛ لقول الله تعالى : { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ } (2)
__________
(1) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).
(2) سورة المائدة الآية 96

(22/324)

الآية ، ولقول النبي - صلى الله عليه وسلم - في البحر : « هو الطهور ماؤه الحل ميتته » (1) ، إلا أن يثبت عند أهل الخبرة به ما يدل على تحريمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(22/325)

السؤال الثالث من الفتوى رقم ( 6724 )
س3 : هل يجوز مسك الخبز باليد اليسرى أم لا يجوز ؟ إنني أشاهد نحو تسعين في المائة الذين ما زالوا يأخذون الخبز باليد اليسرى لكي يقطع الخبز باليد اليسرى أو يمسك بها ، علما بأن الخبز لين ولم يستطع يناوله باليد اليمنى دون اليد اليسرى ، فأرجو الإفادة عن ذلك .
ج3 : يجوز مسك الخبز باليد اليسرى ، وأما الأخذ والإعطاء للغير فباليد اليمنى مراعاة للأدب . وأما الأكل فلا يجوز باليد اليسرى مع القدرة على الأكل باليمنى .

(22/325)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/326)

الفتوى رقم ( 18541 )
س : أبعث لفضيلتكم بهذا الخطاب راجيا من الله أن يصلكم وأنتم بصحة وعافية ، وأن يطيل في عمر سماحتكم . سماحة الوالد : نشهد الله على محبتكم ، وأسال من الله أن يجمعنا في الفردوس الأعلى من الجنة وإخواننا المسلمين . سماحة الوالد : إنه من باب التعاون على البر والتقوى وشكر الله على نعمه الغزيرة ، وما أنعم به علينا من نعمة الإسلام ، ثم ما من به سبحانه علينا من نعمة المآكل والمشارب ، إلا أن هناك البعض من الناس لم يتقيدوا بهذه النعم ، وصرفها في غير موضعها ، حيث هناك عادات عند القبائل بالمنطقة الجنوبية ، وهذه العادات إنه في أثناء مجيء الضيوف يوم الزواج وبعد الانتهاء من وجبة الغداء يتجه الضيوف إلى المتزوج ، أي : بعد ساعتين أو ثلاث ، ثم يقوم المتزوج وجيرانه بعمل تقسيم للضيوف عند المتزوج وجيرانه ، ثم يصنع طعام جديد مثل عمل الخبز والسمن والعسل ، وما يسمونه بالعريك ، وكل الأصناف من طعام البر وغيره ، وقسم آخر يعمل فاكهة قد تصل إلى ألفين وثلاثة آلاف ريال تكلفة هذه المآكل

(22/326)

والإضافة إلى المشروبات ، ثم لا يؤخذ منها إلا اللقمة واللقمتان ، ثم ترمى ، وبعد هذا الطعام بساعتين يكون وجبة العشاء ، فالظاهرة التي يراد معالجتها هي ظاهرة عمل الطعام بعد وجبة الغداء بساعتين أو ثلاث ، ثم يرمى هذا الطعام ، وهذه الظاهرة أي : عمل هذه الأطعمة والفواكه والمشروبات بعد وجبة الغداء بساعات قليلة ، ويسمى عمل هذا الطعام بالمفهوم القبيلي (الوصل) وهذا الوضع يحدث في الزواجات والمناسبات .
فالسؤال : لماذا يعمل أو تعمل هذه الأطعمة بعد وجبة الغداء بساعتين أو ثلاث ثم لا تؤكل وترمى في الزبائل ؟ أليس هذا من إهدار النعم والتبذير ومما يسبب عنا زوال النعم ؟ لذا رفعت لسماحتكم عن وضع هذه الظاهرة التي تحدث بعد وجبة الغداء بساعات قليلة ، ثم لا يؤكل منها إلا القليل ، ثم ترمى ، فلماذا لا يكتفى بوجبة العشاء بعد وجبة الغداء ، نرجو من سماحتكم إصدار فتوى لمعالجة هذه الظاهرة وطبع فتواكم عبر نشرات توزع على الناس بهذه المنطقة وتوزع بالمساجد وعبر خطباء يوم الجمعة وبيان خطر التبذير بالنعم والإقلاع عن هذه الظاهرة . وفق الله الجميع .
ج : إقامة الوليمة في عقد النكاح أمر مشروع ، وجاءت الأحاديث المتكاثرة بالحث عليها ، وأن ذلك معدود من إعلان

(22/327)

النكاح ، فقد ثبت في الصحيحين أن « النبي - صلى الله عليه وسلم - أولم على بعض نسائه » (1) ، وثبت فيهما أيضا أنه - عليه الصلاة والسلام - قال لعبد الرحمن بن عوف لما تزوج : « أولم ولو بشاة » (2) والمشروع في ذلك ألا تصل الوليمة والأطعمة والأشربة المعدة إلى حد البذخ والسرف والتبذير ، فإن ذلك مذموم شرعا ، وفاعله من إخوان الشياطين ، قال تعالى : { وَلَا تُبَذِّرْ تَبْذِيرًا } (3) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } (4) فالمطلوب هو التوسط ، فلا إسراف ولا تقتير ، وإذا ترتب على كثرة الأطعمة وتنوعها رميها في صناديق النفايات وعدم الاستفادة منها فلا شك أن هذا أعظم إثما ، وأشد خطرا ، وفاعل ذلك معرض نفسه لعقاب الله ونقمته ، فعلى المسلم الحذر من ذلك ، وأن يكون مقتصدا في ولائمه ومناسباته وجميع أموره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4877).
(2) صحيح البخاري البيوع (1943),صحيح مسلم الحج (1328).
(3) سورة الإسراء الآية 26
(4) سورة الإسراء الآية 27

(22/328)

السؤال التاسع من الفتوى رقم ( 5828 )
س9 : هل كثرة الأكل حرام ؟
ج9 : نعم ، يحرم على المسلم أن يكثر من الأكل على وجه يضره ؛ لأن ذلك من الإسراف ، والإسراف حرام ؛ لقول الله سبحانه وتعالى : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 31

(22/329)

السؤال الرابع والخامس من الفتوى رقم ( 2512 )
س4 : ما حكم تقبل الهدايا من والدي وأقاربي الذين يعملون بشركة الدخان وفي البنوك ، هل أقبلها منهم ثم أرد قيمتها إليهم بطريقة أخرى محافظة على المودة وصلة القرابة ؟
س5 : وعندما أزور أقاربي ويقدمون لي شيئا هل آكل منه وأشرب ، ومورد رزقهم العمل في البنوك وشركات الدخان ؟

(22/329)

ج4, 5 : إن عرفت أن ما أعطي لك هدية أو قدم لك طعاما لتأكل منه حرام بعينه فلا تأكل منه ولا تقبله هدية ، وكذا الحكم إن كان كل كسبهم حراما ، وإن لم يتميز ما كسبوه من حلال عما كسبوه من حرام ففي قبول الهدية منه أو تناوله طعاما في ضيافة ونحوها خلاف بين العلماء ، فقيل : حرام مطلقا ، وقيل : إن زاد ما فيه من الحرام عن الثلث فحرام الأكل منه وقبول هديته ، وقيل : إن كان الحرام أكثر من الحلال حرم تناوله أكلا وقبوله هدية ، وقيل : ليس بحرام مطلقا ، فيقبل الهدية ممن كسبه ويأكل منه إن قدمه له طعاما ، وهذا هو الظاهر ؛ لأن النبي - صلى الله عليه وسلم - قبل من يهودية شاة مشوية وأكل منها ، ولعموم قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) ومن المعروف أن اليهود والنصارى يأكلون الربا ولا يتحرون الكسب الحلال ، بل يكسبون الحرام والحلال ، وقد أذن الله في أكل طعامهم ، وأكل منه النبي - صلى الله عليه وسلم - . وقد روى جماعة من حديث سفيان الثوري عن سلمة بن كهيل عن زر بن عبد الله عن ابن مسعود ، أن رجلا سأله فقال : لي جار يأكل الربا ولا يزال يدعوني ، فقال :
__________
(1) سورة المائدة الآية 5

(22/330)

مهنؤه لك وإثمه عليه (1) ولو تنزه المسلم عن مخالطتهم والإكثار من التهادي والتزاور فيما بينه وبينهم ، واقتصر على ما تدعو إليه المصلحة أو الحاجة لكان خيرا له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) عبد الرزاق في ( المصنف ) 8 / 150 برقم ( 14675 ) .

(22/331)

السؤال الثاني من الفتوى رقم ( 9061 )
س2 : هل يجوز لي أن آكل من الدكان أو لا ؟
ج 2 : يجوز إذا أذن لك صاحب الدكان ، وإلا فلا يجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/331)

السؤال الثالث من الفتوى رقم ( 4306 )
س3 : أنا طالب جامعي ، فيأتون إخواني لزيارتي من أحياء غير جامعية ، فأعطيهم تذكرة الأكل ، فتباع (5, 1 دينار) ،

(22/331)

والحقيقة : الضيوف غير الطلبة يأكلون بتذكرة تباع ب (5 دنانير) علما أن الأكل الباقي سيرمى في المزابل . ما حكم ذلك في دولة غير إسلامية ؟
ج3 : إذا كان الأمر كما ذكرت فهذا كذب ومساعدة على أكل المال بالباطل ، فهو حرام ، فلا يجوز أكل مال الغير بالكذب ، سواء كان مسلما أو ذميا ، وأما إذا كان حربيا فماله حلال للمسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/332)

السؤال الرابع من الفتوى رقم ( 7890 )
س4 : رجل جمع مالا من حلال ومن حرام ، وبنى به بيتا وسكن فيه ، وأجر باقي شقق البيت ثم تاب إلى الله - كما يقول - توبة نصوحا ، فماذا يفعل بالبيت ؟ علما بأنه في بلد تعيش وتعاني من أزمة المساكن ، فهل يتصدق بدخله أم ماذا يفعل وقد اختلط الحرام بالحلال ؟
ج4: يعيد المال الحرام إلى أهله أو ورثتهم ، وإذا لم يستطع ذلك لعدم معرفتهم أو نحو ذلك فيتصدق به عن أهله على الفقراء مع التوبة

(22/332)

والاستغفار والندم على ما وقع ، والعزم على عدم العودة لذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/333)

السؤال الثالث من الفتوى رقم ( 8244 )
س3 : إذا كان لي صديق كسبه من الحيلة ، وأنا ملزم بزيارته مثل ما لو كان رحيما ، هل علي إثم في الأكل عنده ؟
ج3 : إذا كان نفس الطعام الذي يقدمه كسبه من حرام ، أو كان كل كسبه حراما - حرم عليك الأكل من ذلك ، وإن كان ماله خليطا من حلال وحرام جاز أن تأكل منه على الصحيح من أقوال العلماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/333)

السؤال الثالث من الفتوى رقم ( 17314 )
س3 : يوجد بعض الأقارب لدي شك أن بعض دخلهم

(22/333)

حرام ، وتربطنا بهم القرابة ، ونضطر أحيانا لزيارتهم ، والأكل من طعامهم ، فهل علينا إثم في ذلك ؟ علما بأن هدفي من زيارتهم التقرب منهم ومن أبنائهم لدعوتهم إلى الله .
ج3 : الذي تعلم أن كل كسبه حرام لا يجوز الأكل من طعامه ، أما الذي لا تعلم عنه شيئا ، أو ماله مختلط من الحلال والحرام فلا بأس بالأكل من طعامه ؛ لأن النبي - صلى الله عليه وسلم - أكل من طعام اليهود وفي أموالهم شيء من الربا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/334)

السؤال الأول من الفتوى رقم ( 4494 )
س1 : إن إمامنا يأكل طعام (لحم) في ذبيحة كل ضريح ، وهذه تقام سنويا على أضرحة بعض الصالحين ، وتسمى عندنا : (بالوعدة) فهل يجوز أكل هذه الذبيحة التي ذبحت عند ضريح هذا الصالح ؟ وإذا لم يجز أكلها فهل تجوز الصلاة وراء من أكل منها أم لا ؟
ج1 : الذبائح التي تذبح على أضرحة الصالحين لا يجوز الأكل منها ، والإمام الذي يأكل منها يرشد ببيان عدم جواز الأكل ، فإن

(22/334)

أكل بعد البيان فلا تصل خلفه ؛ لأن الذبح من العبادات ، ولا يجوز إلا لله وحده ، ولا يجوز التقرب بالذبائح للصالحين ، ولا غيرهم من المخلوقين ؛ لقوله تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) والنسك هو : الذبح ، وقوله تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) وقول النبي - صلى الله عليه وسلم - : « لعن الله من ذبح لغير الله » (5) خرجه مسلم في (صحيحه) من حديث علي بن أبي طالب - رضى الله عنه - .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(22/335)

السؤال الرابع من الفتوى رقم ( 4249 )
س4 : أنا شاب مسلم بدون عمل ، عائلتي تصرف في المأكل والمشرب من مصدر حرام ، هل تجوز صلاتي ؟

(22/335)

ج4 : لا يجوز لك أن تأكل أو أن تلبس أو أن تنفق مما بذل لك من الكسب الحرام ، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ، لكن لا تأثير لذلك على صلاتك ، بل هي صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/336)

الفتوى رقم ( 4670 )
س : والدي يعمل في مطعم ، وصاحب هذا المطعم بخيل ؛ لذلك والدي - بالاشتراك مع عمال المطعم - يأخذون بعض الطعام بدون علم صاحب المحل ، ويأتي والدي بمقدار 3 كيلو من اللحم أسبوعيا بدون علم صاحب المحل ، فقلت : لماذا تفعل ذلك يا والدي ؟ قال لي : لأن صاحب المطعم بخيل ، ولا يعطف علينا بشيء ، وأنا طالب ما زلت أدرس ، فهل الأكل من هذا الطعام حرام ؟ علما بأن هذا الطعام يبقى بالمنزل حوالي 4 أيام ولا نأكل غيره .
ج : لا يجوز لك أن تأكل من هذا الطعام الذي يأخذه والدك من المطعم خفية بدون علم صاحب المطعم ، ولو كان صاحب

(22/336)

المطعم بخيلا ؛ لأن العامل ليس له إلا حقه من الأجر ونحوه مما اشترط حين العقد ، وعلى هذا فلا يجوز لك أن تأكل مما سرقه والدك من المطعم ؛ لقول النبي - صلى الله عليه وسلم - : « كل المسلم على المسلم حرام دمه وماله وعرضه » (1) رواه مسلم في (صحيحه) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الزهد (4121).

(22/337)

الفتوى رقم ( 6018 )
س : يوجد بعض المؤسسات ، وهذه المؤسسة لديها إسكان لمن يريد - ممن هو منتمي إليها - السكن ، والذي لا يريد السكن تصرف له تلك المؤسسة بدل سكن (من المال) غير أن فيه بعضا ممن يأخذون بدل السكن يرتادون سكن تلك المؤسسة ويمكثون فيه بالشهر والشهرين ، وهم متهاونون في ذلك الأمر ، فما حكم ما يأخذونه من المال بفعلهم هذا ، وهل ذلك البدل يختلط بغيره مما يدخل عليهم من غير ذلك المدخل ، وهل يجوز لغيرهم ممن يعلم بفعلهم أن يدخل في ضيافتهم ويأكل من تلك الضيافة ، حيث إنني في إشكال من ذلك الأمر وفي حيرة . فما واجبي نحو ذلك ؟ إذ أن الأمر ليس سهلا ، ورسولنا - صلى الله عليه وسلم - يقول : « دع ما يريبك إلى ما لا

(22/337)

يريبك » (1) ويقول - عليه السلام - : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) .
ج : أولا : إذا كان الواقع كما ذكر ، فلا يجوز لمن خير من عمال المؤسسة بين السكن والبدل أن يجمع بينهما ، فيسكن ويأخذ البدل ، بل يجب عليه رد البدل إلى المؤسسة إذا سكن في مساكنها .
ثانيا : إذا خلط ما أخذه من بدل السكن مع ما لديه من مال حلال جاز لغيره أن يأكل منه على الصحيح من أقوال العلماء ، وإذا لم يكن لديه من المال إلا هذا البدل فلا يجوز الانتفاع به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(2) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),سنن الدارمي الرقاق (2740).

(22/338)

السؤال الثالث من الفتوى رقم ( 6371 )
س3 : رجل يدرس في الجامعة ، والده يشتغل في سرقة أموال المسلمين ، وخاصة من البلاد المقدسة بالمملكة العربية السعودية ، هل يجوز له أن يستمر في الدراسة ويأكل الحرام حتى في زيارته له بعض الأيام ؟
ج3 : يحرم الأكل من المال المسروق أو الاستعانة به في نفقات

(22/338)

الدراسة وغيرها ؛ لعموم الأدلة ، كقوله - صلى الله عليه وسلم - « إن دماءكم وأموالكم وأعراضكم عليكم حرام » (1) وأما إن كان المسروق مخلوطا بمال آخر حلال ففي الانتفاع به خلاف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (105),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).

(22/339)

السؤال الثالث من الفتوى رقم ( 9881 )
س3 : ورث مبلغا من المال ، وقبل انتهائه بقليل علم أن جزءا منه كان مبلغ بوليصة تأمين على الحياة لم يستكمل أقساطها ، ومات صاحبها فدفعت شركة التأمين المبلغ للورثة ، هل يكفي أن يحسب هذا المبلغ ويخرج للفقراء مبلغ مساو له حتى نكفر عن هذا الإثم ونطهر ما أنفق منه ؟
ج3 : يكفي للخروج من الإثم إخراج الزائد وتوزيعه على الفقراء تخلصا من المال الحرام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/339)

الفتوى رقم ( 5344 )
س : أنا شاب مسلم ، تخرجت من المدرسة للضيافة بالمغرب ، وأعمل الآن في مطعم في ألمانيا كأجير ، في هذا المطعم أقدم الخمر لزوار المطعم ، وأنا كاره لهذا العمل ، أفتوني في الأمر :
أ- هل مسموح لي متابعة عملي لكسب قوت أبنائي كأجير في مطعم في بلد غير مسلم ؟
2 - أحب حج بيت الله هذه السنة إن شاء الله ، هل يسمح لي الشرع بأداء هذه الفريضة والمال من هذه الحرفة ؟
ج : الذي دلت عليه نصوص الشرع : أن المسلم مأمور أن يتحرى الأكل والشرب والملبس والمسكن والنفقة للحج والجهاد وغير ذلك من المال الطيب الحلال ، فقد أخرج مسلم في كتابه (الصحيح) عن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « إن الله تعالى طيب لا يقبل إلا طيبا ، وإن الله تعالى أمر المؤمنين بما أمر به المرسلين فقال تعالى : الآية { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } (3) - ثم ذكر الرجل
__________
(1) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(2) سورة المؤمنون الآية 51 (1) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }
(3) (2) وقال تعالى : سورة البقرة الآية 172

(22/340)

يطيل السفر - أشعث أغبر يمد يديه إلى السماء : يا رب يا رب ، ومطعمه حرام ، ومشربه حرام ، وملبسه حرام ، وغذي بالحرام ، فأنى يستجاب لذلك » فعلى المسلم الناصح لنفسه البحث عن عمل يدر عليه كسبا طيبا ، ينفق منه على نفسه وأولاده ، والأعمال كثيرة ، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب .
وبذلك يعلم أن عمل المذكور في المطعم لا يجوز ؛ لما فيه من الإعانة على الإثم والعدوان ، والله سبحانه يقول : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وعليه التوبة إلى الله سبحانه وترك هذا العمل الذي فيه الإعانة على ما حرم الله كشرب الخمر . وأما حجه مما جمع من المال فلا حرج عليه في ذلك إن شاء الله بعد التوبة من عمله ، لكونه جاهلا بالحكم الشرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(22/341)

الفتوى رقم ( 4156 )
س : مضمونه : أنا أسكن في شقة ، ووالدي يسكن في أخرى ، وهو يعمل في مؤسسة لصنع الدخان والسجائر وبيعها ، ويحدث أن والدي يحضر أطعمة ويحضرها لي ويقول : خذ هذه الأطعمة ، وأنا آكل من ماله الذي يكتسبه في شركة الدخان الذي يعمل بها ، فهل هذا المال حرام ، وهل حرام أن آكل معه ؟ وكذلك أولادي ، وأنا أعمل في شركة للألمنيوم ، وهو يعمل بها منذ حوالي 30 سنة ، وكيفية الطريقة لعلاج هذا الأمر ؟
ج : ما مضى يغفره الله لك إن شاء الله ، وأما في المستقبل فاحرص على أن تأكل طيبا من كسبك ومن كسب غيرك ، وأما والدك فاحرص على دعوته إلى الخير وحثه على الكسب من الطيبات ، وصاحبه بالمعروف ؛ لعل الله أن يهديه إلى طريق الحق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(22/342)

السؤال السابع من الفتوى رقم ( 4494 )
س7 : إذا دعاك أحد وهو يكسب دراهمه من القمار إلى

(22/342)

وجبة فهل هذا الأكل حرام أم لا ؟
ج7 : لا يجوز الأكل عند من يكون كسبه من القمار ؛ لأنه كسب حرام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/343)

السؤال الثاني من الفتوى رقم ( 4278 )
س2 : علمت بعض الشيء عن ورع الأئمة في مسألة الطعام ؛ مثل الإمام الشافعي ، والإمام أحمد الذي امتنع عن أخذ مال ولده الذي اشتغل بالقضاء ؛ لأنه شك في المال الذي سيتقاضاه ولده من الدولة ، منذ أن علمت ذلك امتنعت عن تناول أي طعام غير الطعام الذي أتناوله في بيتي من مال والدي ، أو الذي أعرف مصدره ، وقد سبب لي ذلك بعض المشاق ، وأغضب مني كثيرا من الإخوة الذين عزموا علي بتناول حتى ولو تمرة ، فكثيرا ما يأتي بيتنا ضيوف وهم يحملون الفاكهة أو أي شيء يؤكل ، وأمتنع عن تناوله ، وامتناعي عن تناوله ليس لثقتي في أن مصدره حرام ، ولكن لعدم معرفة الحكم الشرعي ، فهل من الشرع أن أسأل إذا دعيت إلى طعام عن مصدر المال الذي جيء

(22/343)

به هذا الطعام ، وإذا سافرت إلى بلد عند قريب أو صديق فهل أسأله عن مصدر هذا الطعام الذي أتناوله عنده ، والهدية إذا كان الطعام هل أسأل عن مصدر المال الذي اشتراه به ؟
ج2 : ليس السؤال عن ذلك من هدي محمد بن عبد الله - عليه الصلاة والسلام - ، ولا من هدي خلفائه وصحابته الكرام - رضوان الله عليهم أجمعين - ، ولأن السؤال عن ذلك قد يورث فجوة أو ضغينة أو قطيعة .
ونوصيك بعدم التشدد في مثل هذه الأمور لما ينشأ عنه من الحرج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/344)

السؤال الرابع من الفتوى رقم ( 1644 )
س4 : هل يجوز للولد أن يأكل من مال أبيه المرابي ؟
ج4 : الربا محرم بالكتاب والسنة والإجماع ، وإذا كان والدك مرابيا فالواجب عليك نصحه ببيان الربا وحكمه ، وما أعد الله لأهله من العذاب ، ولا يجوز لك أن تأخذ من مال أبيك ما تعلم

(22/344)

أنه داخل إلى ملكه من طريق التعامل بالربا ، وعليك أن تطلب الرزق من الله جل وعلا ، وتبذل الأسباب الشرعية التي وضع الله لطلب الرزق ، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ، ومن يتق الله يجعل له من أمره يسرا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/345)

السؤال السابع من الفتوى رقم ( 6386 )
س 7 : ما هو الحكم إذا اتكأ الشخص على إحدى يديه في المسجد وغير المسجد ؟
ج7 : الاتكاء على إحدى يديه في المسجد وغير المسجد مباح ، وإنما ينهى عنه وقت الأكل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/345)

السؤال الخامس من الفتوى رقم ( 18952 )
س5 : ما حكم أكل المنتجات والمزروعات التي يصنعها المشركون والعلمانيون والشيوعيون والملحدون وغيرهم ممن لا يكون من أصحاب الكتب ، مثل التونة (علب السمك) ، والمزروعات مثل : القمح والأرز ؟
ج5 : أكل المنتجات والمزروعات مما يعمله المشركون وأهل الكتاب لا حرج فيه ما لم يكن من ذبائحهم ، فإنه لا يحل إلا ما ذبحه أهل الكتاب على الطريقة الشرعية ، وأما سائر الكفار فلا يجوز أكل ذبائحهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(22/346)

الفتوى رقم ( 21046 )
س : إن بعض فروع المملكة تستفسر عن قيام بعض العمالة الكافرة بالعمل في المطاعم ، ومباشرة الطبخ حيث لا يؤمن غشهم .
ج10 : الأكل مما يعده الكفار من الأطعمة التي لا تشتمل على محرم جائز ، وقد أكل النبي - صلى الله عليه وسلم - من طعام اليهود ، ويشترط في غير

(22/346)

أهل الكتاب أن لا يتولوا الذبح بأنفسهم ، ولكن لا يجوز استقدام العمالة الكافرة إلى بلاد المسلمين ، ولا سيما إلى جزيرة العرب حيث أمر النبي - صلى الله عليه وسلم - بإخراجهم منها ، وهناك من العمالة المسلمة من فيهم الكفاية بإذن الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(22/347)

السؤال الثالث من الفتوى رقم ( 7706 )
س3 : هل يمكن أن يأكل مسلم مع كافر ؟
ج 3 : إذا كان الطعام حلالا جاز الأكل معه ولا سيما إذا دعت الحاجة إلى ذلك ؛ لكونه ضيفا ، ولقصد دعوته إلى الإسلام ونحو ذلك ، مع بقاء بغضه في الله حتى يسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/347)

السؤال الثالث من الفتوى رقم ( 9522 )
س3 : كما رأينا في الحديث في الرجل جاء إلى الرسول - صلى الله عليه وسلم - قال : إن في الأرض أهل الكتاب ، فهل نستطيع أن نأكل في إنائهم ؟ قال رسول الله - صلى الله عليه وسلم - : « كلوا فيه كما قال الله تعالى : » (2) ، ما معنى : أهل الكتاب ؟ ومن هم أهل الكتاب ؟
ج3 : أولا : نص الحديث عن جابر بن عبد الله قال : « كنا نغزو مع رسول الله - صلى الله عليه وسلم - فنصيب من آنية المشركين وأسقيتهم ، فنستمتع بها ولا يعيب ذلك عليهم » (3) رواه أحمد وأبو داود . وعن أبي ثعلبة قال : « قلت : يا رسول الله : إننا بأرض قوم أهل كتاب ، أنأكل في آنيتهم ؟ قال : إن وجدتم غيرها فلا تأكلوا فيها ، وإن لم تجدوا فاغسلوها وكلوا فيها » (4) رواه البخاري ومسلم .
ثانيا : أهل الكتاب هنا هم : اليهود والنصارى ، وذبائحهم حلال لنا ما لم يذكروا اسم غير الله عليها ، لقوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (5) .
__________
(1) سنن أبو داود الضحايا (2817).
(2) سورة المائدة الآية 5 (1) { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ }
(3) أحمد 3 / 379 , وأبو داود 4 / 177 برقم ( 3838 ) , وابن أبي شيبة 8 / 91 , 12 / 251 , والبيهقي 1 / 32 , 10 / 11 .
(4) صحيح البخاري الذبائح والصيد (5161),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1930),سنن الترمذي الأطعمة (1797),سنن أبو داود الأطعمة (3839),سنن ابن ماجه الصيد (3207),مسند أحمد بن حنبل (4/193),سنن الدارمي السير (2499).
(5) سورة المائدة الآية 5

(22/348)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/349)

السؤال الأول من الفتوى رقم ( 20583 )
س1 : أحيانا كثيرة يا سماحة الشيخ نقوم بطبخ الطعام الخاص بنا ، وبعد الانتهاء من الأكل يكون هناك فائض من الطعام نرميه عند انتهاء أكل الطعام ، نأمل بيان الحكم الشرعي في ذلك جزاكم الله خيرا .
ج 1 : الواجب احترام ما تبقى من الطعام وإعطاؤه لمن يأكله من إنسان أو حيوان ، فإن لم يكن هناك من يحتاج إليه فإنه يوضع في مكان طاهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/349)

الفتوى رقم ( 3649 )
س : إن أحد المواطنين إذا صلى يوم الجمعة وانتهت الصلاة والتسبيح قال : تفضلوا يا جماعة للقهوة أو للغداء ، حيث إن

(22/349)

الجمعة تجمع كثيرا من المجاورين ويصعب على داعيهم مواجهة كل واحد منهم ، ويختصر هذه الكلمة : اقلطوا للقهوة ، فقط . فأرجو إفادتي هل عليه من خطأ أم لا ؟
ج : إذا كان الواقع كما ذكر فيجوز ذلك ، ولا حرج فيه ولا إثم إن شاء الله ، لا سيما وأنها دعوة إلى اجتماع وإكرام من الداعي للحاضرين ، بل ومن مكارم الأخلاق المندوبة شرعا ، وليس ذلك من باب إنشاد الضالة في المسجد المنهي عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(22/350)

السؤال الثاني من الفتوى رقم ( 4900 )
س2 : يوجد عندنا في المسجد شخص يدعي العلم ، ويعطي الناس الفتاوى كما يريد ، ويحدث دائما بلبلة بين المسلمين بأن هذا حلال وهذا حرام ، ويقول أيضا : أنا لا أعترف بالتفسير ؛ لأن كلام الله واضح في القرآن فلا داعي للأخذ ودراسة جميع التفاسير ، وأضرب لك مثالا على فتاويه : قال : إن خلع وتغيير الملابس في المسجد حرام ، فقلنا له : ما دليلك ؟ قال : قوله تعالى :

(22/350)

{ يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (1) فقلنا له : هذه الآية ليس فيها تحريم تغيير الملابس ، وجئنا بالتفسير فقال : أنا لا أعترف بأي تفسير .
أيضا نحن هنا لنا صالة خاصة فوق المسجد ، وهي غير صالة الصلاة ، وبعض الإخوة المسلمين هنا يذبحون عقيقة ويأتي بها للمسجد لكي يأكلها المسلمون ، فهو يقول : هذا حرام ؟ لأن المسجد فقط للصلاة والذكر والدعاء ، فقلنا له : إن المسجد هو كل شيء ؟ المدرسة والجامعة والكلية الحربية ومكان العبادة ومكان اجتماع المسلمين وهو محكمة المسلمين ، كما هو الحال في سنة النبي - صلى الله عليه وسلم - ، إلا أنه لم يقبل بها ، وقال قوله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) الآية ، فهذا الرجل دائما يحدث مجادلة وبلبلة بين المسلمين ، خاصة وأنه يقف بعد كل صلاة ويقول هذه الأشياء .
والسؤال هو : هل نمنع هذا الرجل من المجيء إلى المسجد ، وهل نحن آثمون إذا منعناه ؟ لأننا حاولنا أن نقنعه بشتى الوسائل فلم يقتنع ، ويقول : أنا لابد أن آمر بالمعروف وأنهى عن المنكر ، أفيدونا جزاكم الله خيرا
ج2 : لا يجوز منع المذكور من الإتيان إلى المسجد ، لكن ينبغي مقارعته بالحجة ، ومجادلته بالتي هي أحسن ؛ لأن المقصود بين
__________
(1) سورة الأعراف الآية 31
(2) سورة الجن الآية 18

(22/351)

الإخوان التعاون على البر والتقوى ، والتفاهم في الأمور الشرعية بالأسلوب الحسن ، والأدلة المقنعة ، ولا يخفى أن المساجد إنما بنيت لذكر الله وإقامة الصلاة وقراءة القرآن ونحو ذلك ، ولم تبن لأن تكون مجتمعا لأكل الطعام ونحوه ، لكن إذا دعت الحاجة إلى أكل الطعام فيها أو سطوحها أو الغرف التابعة لها فلا بأس ، مع العناية بتنظيف المساجد من آثار الطعام ، وعدم إيذاء المصلين والقراء وحلقات العلم بشيء من الفضلات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/352)


الذكاة والصيد - فتاوى اللجنة

الذكاة والصيد
الفتوى رقم ( 242 )
س : إخوة عزبة بالبادية تبع مشروع ، واشتروا لهم ذبيحة للعزبة ، فتقدم واحد منهم على الذبيحة وقبل أن يبدأ بالذبح سمى بالرحمن وكبر ثلاثا وذبحها ، وطلعت الكربة - أي : الزرثمة ، على ما نعرف عن اسمها - في الرقبة ، وليست من جهة الرأس ، فالبعض امتنع عن أكلها ، والبعض أكل منها ، فهل هي حلال أم لا ؟
ج : يشترط للتذكية أربعة شروط :
الأول : أهلية المذكي ، بأن يكون عاقلا مسلما أو كتابيا .
الثاني : الآلة ، فتباح الذكاة بكل محدد إلا السن والظفر؛ لقوله - صلى الله عليه وسلم - : « ما أنهر الدم فكل ليس السن والظفر » (1) متفق عليه .
الثالث : قطع الحلقوم ولو فوق الجوزة وهو مجرى النفس ، وقطع
__________
(1) رواه من حديث رافع بن خديج - رضي الله عنه - : أحمد 3 / 463 ، 464 ، 4 / 140 ، 140-141 ، 142 ، والبخاري 3 / 110 ، 114- 115 ، 4 / 37 ، 6 / 224- 225 ، 226 ، 227 ، 233 ، ومسلم 3 / 1558 برقم ( 1968 ) ، وأبو داود 3 / 247-248 برقم ( 2821 ) ، والترمذي 4 / 81 برقم ( 1491 ) ، والنسائي 7 / 226 ، 228 برقم ( 4403 ، 4409 ) ، وابن ماجه 2 / 1061 برقم ( 3178 ) .

(22/353)

المريء وهو مجرى الطعام والشراب .
الرابع : أن يقول الذابح عند الذبح : (باسم الله ) ولا يجزئه غيرها ، وإن ترك التسمية نسيانا أبيحت الذبيحة ، وإن تركها عمدا لم تحل الذبيحة .
وإنما ذكرت اللجنة هذه الشروط للسائل من أجل أن يكون على بينة من الذبيحة التي تكون حلالا والذبيحة التي تكون حراما ، ومن هذا يعلم أن الذبيحة التي سأل عنها السائل حلال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(22/354)

السؤال الأول من الفتوى رقم ( 2236 )
س 1 : ما هي الطريقة الإسلامية الصحيحة لذبح الحيوانات ؟
ج 1 : لقد ورد سؤال مثله إلى هذه الرئاسة ، فأجاب عنه سماحة المفتي الشيخ محمد بن إبراهيم - رحمه الله - جوابا شافيا بما نصه :
يرد إلى هذه الدار أسئلة عن الصفة المشروعة في الذبح والنحر ، ويذكر من سأل عن ذلك أنه شاهد وعلم ما لا يتفق مع كتاب الله وسنة رسوله - صلى الله عليه وسلم - ، ونظرا إلى أن هذا يشترك فيه الخاص

(22/354)

والعام رأينا أن تكون الإجابة خارجة مخرج التبليغ للعموم ؛ أداء للأمانة ، ونصحا للأمة ، فنقول :
اعلم وفقنا الله وإياك أن الذكاة المشروعة لها شروط وسنن ، ونقدم لذلك حديثا عاما ثم نذكر بعده الشروط ثم السنن ، أما الحديث فروى مسلم وأصحاب السنن عن شداد بن أوس - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « إن الله كتب الإحسان على كل شيء ، فإذا قتلتم فأحسنوا القتلة ، وإذا ذبحتم فأحسنوا الذبحة ، وليحد أحدكم شفرته وليرح ذبيحته » (1) وأما الشروط فأربعة :
الأول : أهلية المذكي ، بأن يكون عاقلا ولو مميزا ، مسلما ، أو كتابيا أبواه كتابيان ، والأصل في هذا ما ثبت في ( الصحيحين ) عن عمر بن الخطاب - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - :
__________
(1) أحمد 4 / 123 ، 124 ، 125 ، ومسلم 3 / 1548 برقم ( 1955 ) ، وأبو داود 3 / 244 برقم ( 2815 ) ، والترمذي 4 / 23 برقم ( 1409 ) ، والنسائي 7 / 227 ، 229 ، 230 برقم ( 4405 ، 4411-4414 ) ، وابن ماجه 2 / 1058 برقم ( 3170 ) ، والدارمي 2 / 82 ، وعبد الرزاق 4 / 492 برقم ( 8603 ، 8604 ) ، وابن أبي شيبة 9 / 421 ، وابن حبان 13 / 199 ، 200 برقم ( 5883 ، 5884 ) ، والطيالسي 2 / 443 برقم ( 1215 ) ت : محمد التركي ، وأبو القاسم البغوي في ( الجعديات ) 1 / 363 برقم ( 1270 ) ت : رفعت فوزي ، والبيهقي 9 / 68 ، 280 ، والبغوي- في ( شرح السنة ) 11 / 219 برقم ( 2783 ) .

(22/355)

« إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (1) الحديث ، وما ثبت في مسند الإمام أحمد وسنن أبي داود عن عبد الله بن عمرو بن العاص - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « مروا أبناءكم بالصلاة لسبع , واضربوهم عليها لعشر ، وفرقوا بينهم في المضاجع » (2) فكل من البالغ والمميز يوصف بالعقل ، ولهذا يصح من المميز قصد العبادة ، وقوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (3) وقد ثبت في ( صحيح البخاري ) عن ابن عباس - رضي الله عنهما - أنه فسر طعامهم بذبائحهم (4)
الثاني : الآلة ، فتباح بكل ما أنهر الدم بحده ، إلا السن والظفر ، والأصل في هذا ما أخرجه البخاري في (صحيحه) « عن النبي - صلى الله عليه وسلم - أنه قال : ما أنهر الدم فكل ليس السن والظفر » (5) .
الثالث : قطع الحلقوم ، وهو : مجرى النفس . والمريء ، وهو : مجرى
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).
(3) سورة المائدة الآية 5
(4) البخاري 6 / 226-227 ، والبيهقي في ( السنن الكبرى ) 9 / 282 ، وانظر : ( تغليق التعليق ) لابن حجر - رحمه الله - 4 / 516 ت : سعيد عبد الرحمن موسى .
(5) صحيح البخاري الجهاد والسير (2910),صحيح مسلم الأضاحي (1968),سنن النسائي الضحايا (4410),سنن أبو داود الضحايا (2821),مسند أحمد بن حنبل (3/463).

(22/356)

الطعام . والودجين ، والأصل في هذا ما ثبت في سنن أبي داود ، « عن أبي هريرة - رضي الله عنه - قال : نهى رسول الله - صلى الله عليه وسلم - عن شريطة الشيطان وهي : التي تذبح فيقطع الجلد ولا تفرى الأوداج » (1) ومعلوم أن النهي في الأصل يقتضي التحريم ، وفي (سنن سعيد بن منصور ) ، عن ابن عباس - رضي الله عنهما - قال : إذا أهريق الدم وقطع الودج فكل . إسناده حسن .
ومحل قطع ما ذكر الحلق واللبة ، وهي : الوهدة التي بين أصل العنق والصدر ، ولا يجوز في غير ذلك بالإجماع ، قال عمر : (النحر في اللبة والحلق) (2) وثبت في سنن الدارقطني « عن أبي هريرة - رضي الله عنه - قال : بعث النبي - صلى الله عليه وسلم - بديل بن ورقاء يصيح في فجاج منى : ألا إن الذكاة في الحلق واللبة » (3) .
__________
(1) أحمد 1 / 289 ، وأبو داود 3 / 251-252 برقم ( 2826 ) ، وابن حبان 13 / 206 برقم ( 5888 ) ، والحاكم 4 / 113 ، والبيهقي 9 / 278 .
(2) عبد الرزاق 4 / 495 برقم ( 8614 ) ، وابن أبي شيبة 5 / 392-393 ، والبيهقي 9 / 278 .
(3) الدارقطني 4 / 283 .

(22/357)

الرابع : التسمية ، فيقول الذابح عند حركة يده بالذبح : بسم الله ، الأصل في هذا قوله تعالى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ } (1) وقال تعالى : { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ } (2) فالله جل وعلا غاير بين الحالتين ، وفرق بين الحكمين ، لكن إن ترك التسمية نسيانا حلت ذبيحته ؛ لما- رواه سعيد بن منصور في (سننه) « عن النبي ‍- صلى الله عليه وسلم - قال : ذبيحة المسلم حلال وإن لم يسم إذا لم يتعمد » (3) .
فإن اختل شرط من هذه الشروط فإن الذبيحة لا تحل ، وأما السنن فهي ما يلي :
1 ، 2- أن تكون الآلة حادة ، وأن يحمل عليها بقوة ؛ لقوله - صلى الله عليه وسلم - : « وليحد أحدكم شفرته ، وليرح ذبيحته » (4) .
3 ، 4- حد الآلة والحيوان الذي يراد ذبحه لا يبصره ، ومواراة الذبيحة عن البهائم وقت الذبح ؛ لما ثبت في ( مسند الإمام
__________
(1) سورة الأنعام الآية 121
(2) سورة الأنعام الآية 118
(3) أبو داود في كتاب ( المراسيل ) ص / 278 برقم ( 378 ) ت : الأرناءوط ، والبيهقي 9 / 240 .
(4) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4413),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).

(22/358)

أحمد ) « عن عبد الله بن عمر - رضي الله عنه - أمر رسول الله - صلى الله عليه وسلم - أن تحد الشفار , وأن توارى عن البهائم » (1) وما ثبت في معجمي الطبراني (الكبير) و (الأوسط) ورجاله رجال الصحيح ، « عن عبد الله بن عباس - رضي الله عنه - قال : مر رسول الله - صلى الله عليه وسلم - على رجل واضع رجله على صفحة شاة وهو يحد شفرته ، وهي تلحظ إليه ببصرها ، قال : أفلا قبل هذا ، أوتريد أن تميتها موتتين ؟ » (2) .
5 - توجيهها إلى القبلة ؛ لأن الرسول - صلى الله عليه وسلم - ما ذبح ذبيحة أو نحر هديا إلا وجهه إلى القبلة ، وتكون الإبل قائمة معقولة يدها اليسرى ، والغنم والبقر على جنبها الأيسر .
6 - تأخير كسر عنقه وسلخه حتى يبرد ، أي : بعد خروج روحه ؛ لحديث أبي هريرة - رضي الله عنه - : بعث النبي - صلى الله عليه وسلم - بديل بن ورقاء الخزاعي على جمل أورق يصيح في فجاج منى بكلمات
__________
(1) أحمد 2 / 108 ، وابن ماجه 2 / 1059 برقم ( 3172 ) ، والطبراني 12 / 289 برقم ( 13144 ) ، والبيهقي 9 / 280 .
(2) عبد الرزاق 4 / 493 برقم ( 8608 ) مرسلا ، والحاكم 4 / 231 ، 233 ، والطبراني في ( الكبير ) 11 / 333 برقم ( 11916 ) ، وفي ( الأوسط ) 4 / 361 برقم ( 3614 ) ، والبيهقي 9 / 280 .

(22/359)

منها : « ألا ولا تعجلوا‍ الأنفس أن تزهق » (1) رواه الدارقطني .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) ( سنن الدارقطني ) 4 / 283 رقم ( 45 ) .

(22/360)

الفتوى رقم ( 21799 )
س: هناك بعض الأمور التي تحدث في بعض مسالخ الماشية ، ألتمس من فضيلتكم توضيحها لي وتنبيه ذوي الشأن عليها إن كان فيها خطأ ، وهي :
1 - كثيرا ما يتم ذبح الذبيحة والثانية تشاهد ، بل ربما‍ كان هناك أكثر من واحدة تنتظر دورها ، والذبح يتم أمامها . فما حكم ذلك ؟
2 - يقوم بعض العمال عند ذبح الذبيحة بقطع الودجين ، ويوصلون القطع إلى النخاع في العمود الفقري ، مما يفقد الحيوان الحركة مباشرة ، وذلك استعجالا منهم في إنهاء العمل . فما حكم ذلك ؟
ج : أولا : تحريم الميتة وإباحة المذكاة :
قال تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (1) سورة المائدة , الآية 3 . ,
__________
(1) سورة المائدة الآية 3

(22/360)

والميتة : ما مات بغير ذكاة شرعية ، فالميتة حرام بنص الآية إلا ما استثناه النبي - صلى الله عليه وسلم - بقوله : « أحلت لنا ميتتان ودمان ، فأما الميتتان : فالسمك والجراد ، وأما الدمان : فالكبد والطحال » (1) .
والمنخنقة هي : التي تموت بالخنق ؛ إما قصدا أو اتفاقا بأن تتخبل في وثاقها فتموت به ، فهي حرام .
والموقوذة هي : الحيوان الذي يموت بالضرب بالعصا أو غير ذلك مما يقتل بثقله .
والمتردية : الحيوان الذي يموت بسبب سقوطه من مكان عال أو وقع في حفرة ونحوها فمات .
والنطيحة : الحيوان الذي مات بسب‍ب تناطحه مع حيوان آخر .
وما أكل السبع : الحيوان الذي يموت بسبب افتراس السبع له .
وما أهل لغير الله به : هو الحيوان الذي يذب‍ح ويذكر عليه غير اسم الله ؛ كأسماء الأصنام والطواغيت أو ذبح للجن لاتقاء شرهم ، أو للقبور تقربا إلى الأموات .
ثانيا : شروط الذكاة التي تحل بها الذبيحة :
والذكاة الشرعية التي تحل بها الذبيحة يشترط لها شروط :
__________
(1) سنن ابن ماجه الأطعمة (3314),مسند أحمد بن حنبل (2/97).

(22/361)

1 - أن تكون- الذكاة بآلة حادة من أي شيء ، ما عدا السن والظفر ؛ لقول النبي - صلى الله عليه وسلم - : « ما أنهر الدم وذكر اسم الله عليه فكل ليس السن والظفر ، فإن كا‍نت تقتل بثقلها لا بحدها لم تحل الذبيحة » (1) .
2 - أهلية المذكي ، بأن يكون عاقلا ولو مميزا ، مسلما أو كتابيا ؛ لقول الله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (2) وطعامهم : ذبائحهم ، كما ثبت ذلك عن ابن عباس - رضي الله عنهما - .
3 - قطع المريء وهو : مجرى الطعام ، والحلقوم وهو : مجرى النفس ، والودجين وهما : عرقان بجانبي الرقبة يجري منهما الدم ، لقول النبي - صلى الله عليه وسلم - : « ما أنهر الدم وذكر اسم الله عليه فكل » (3) ومحل قطع م‍ا ذكر : الحلق - بالنسبة لغير الإبل - واللبة بالنسبة للإبل ، - وهما : النحر .
4 - التسمية بأن يقول : بسم الله ، عند حركة يده بالذبح ؛ لقول الله تعالى : { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ } (4) إلى قوله تعالى :
__________
(1) صحيح البخاري الجهاد والسير (2910),صحيح مسلم الأضاحي (1968),سنن النسائي الضحايا (4410),سنن أبو داود الضحايا (2821),مسند أحمد بن حنبل (3/463).
(2) سورة المائدة الآية 5
(3) صحيح البخاري الجهاد والسير (2910),صحيح مسلم الأضاحي (1968),سنن النسائي الضحايا (4410),سنن أبو داود الضحايا (2821),مسند أحمد بن حنبل (3/463).
(4) سورة الأنعام الآية 118

(22/362)

{ وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } (1) فإن ترك التسمية متعمدا لم تحل ذبيحته ؛ لاختلال الشرط ، فإن تركها نسيانا فإنها تحل ؛ لقول النبي - صلى الله عليه سلم - : « ذبيحة المسلم حلال وإن لم يسم إذا لم يتعمد » رواه سعيد بن منصور في (سننه) .
ثالثا : سنن الذكاة :
1 - حد‍ الشفرة ، وإراحة الذبيحة ؛ لقول النبي - ‍صلى الله عليه وسلم - : « إن الله كتب الإحسان على كل شيء ، فإذا قتلتم فأحسنوا القتلة ، وإذا ذبحتم فأحسنوا الذبحة ، وليحد أحدكم شفرته وليرح ذبيحته » (2) .
2 - أن يحمل على الآلة بقوة ، لقول النبي - صلى الله عليه وسلم - : « وليرح ذبيحته » (3) .
3 - أن لا يحدها والحيوان يبصر ؛ لأن النبي - صلى الله عليه وسلم - أمر أن تحد الشفار وأن توارى عن البهائم .
4 - أن توارى الذبيحة وقت الذبح عن البهائم ؛ لئلا تتعذب البهائم بذلك .
5 - توجيه الذبيحة إلى القبلة ؛ لأن النبي - صلى الله عليه وسلم - « ما ذبح ذبيحة ولا نحر هديا إلا وجهه إلى القبلة ، وتكون الإبل قائمة معقولة يدها
__________
(1) سورة الأنعام الآية 121
(2) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4413),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).
(3) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4411),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).

(22/363)

اليسرى » (1) ؛ لقوله تعالى : { فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ } (2) وتكون البقر والغنم مضجعة على جنبها الأيسر .
6 - تأخ‍ير كسر عنقه وسلخه حتى يبرد ، أي : بعد خروج روحه ؛ لحديث أبي هريرة - رضي الله عنه - قال : « بعث رسول الله - صلى الله عليه وسلم - بديل بن ورقاء الخزاعي على جمل أورق يصيح في فجاج منى بكلمات منها : ألا ولا تعجلوا الأنفس أن تزهق » رواه الدارقطني .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن أبو داود المناسك (1767).
(2) سورة الحج الآية 36

(22/364)

السؤال الأول والثاني من الفتوى رقم ( 949 )
س 1 : ما حكم ذبائح المسلمين المتداولة في أسواقهم ما ذبحوه منها بأنفسهم والوارد إليهم ؟
ج1 : الأصل في المسلم أنه لا يظن به في كل شيء إلا الخير ، حتى يتبين خلاف ذلك ، وعلى هذا فذبائحه تحمل على أنها

(22/364)

موافقة لأحكام الشريعة في التسمية‍ وكيفية الذبح ، فتؤكل ذبيحته ، وفي « حديث عائشة - رضي الله عنها - : أن قوما قالوا : يا رسول الله : إن قوما يأتوننا باللحم ولا ندري أذكر اسم الله عليه أم لا ؟ فقال : سموا عليه أنتم وكلوا . قالت : وكانوا حديثي عهد بكفر » (1) ، رواه البخاري والنسائي وابن ماجه .
وأما اللحوم المستوردة من الخارج فإن كانت من ذبائح المسلمين فالحكم فيها كما تقدم ، وإن كانت من ذبائح أهل الكتاب اليهود والنصارى ولم يعرف عنهم أنهم يقضون على الحيوانات بالصرع الكهربائي ونحوه - فتؤكل ، وإن عرف عنهم أنهم يخنقونها أو يصرعونها بالكهرباء مثلا حتى تموت فلا تؤكل ؛ لأنها ميتة ، وإن كانوا من غير المسلمين وأهل الكتاب الشيوعيين والملحدين ومشركي العرب ومن في حكمهم - فلا تؤكل ذبائحهم . والله الموفق .
__________
(1) رواه من حديث أم المؤمنين عائشة - رضي الله عنها - : مالك 2 / 488 ، والبخاري 3 / 5-6 ، 6 / 226 ، 8 / 170 ، وأبو داود 3 / 254 برقم ( 2829 ) ، والنسائي 7 / 237 برقم ( 4436 ) ، وابن ماجه 2 / 1059-1060 برقم ( 3174 ) ، والدارمي 2 / 83 .

(22/365)

/200

(22/365)

س 2 : ما حكم أكل الذبائح التي تذبحها الدولة المسلمة بطريق الآلة الكهربائية ؟ علما بأن البهيمة تسلط عليها الآلة الكهربائية حتى تسقط في الأرض ، ثم يتولى الجزار ذبحها فور سقوطها على الأرض .
ج 2 : إذا كان الأمر كما ذكر من ذبح الجزار بهيمة الأنعام فور سقوطها على الأرض من تسليط الآلة الكهربائية عليها فإذا قدر ذبحه إياها وفيها حياة جاز أكلها ، وإن كان ذبحه إياها بعد موتها لم يجز أكلها ، وذلك لأنها في حكم الموقوذة ، وقد حرمها الله إلا إذا ذكيت ، والذكاة لا أثر لها إلا فيما ثبتت حياته بتحريك رجل أو يد أو تدفق الدم ونحو ذلك فيما يدل على استمرار الحياة حتى انتهاء الذبح ، قال الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (1) الآية فأباح ما أصيب من بهيمة الأنعام بخطر بشرط تذكيته ، وإلا فلا يحل أكلها .
__________
(1) سورة المائدة الآية 3

(22/366)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سلي‍مان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(22/367)

السؤال الثاني من الفتوى رقم ( 9522 )
س 2 : كما رأينا في الحديث الذين سألوا الرسول - صلى الله عليه وسلم - عن اللحم الذي يأتي من البادية ولم يعرف من ذبحه ، قال الرسول اذكروا بسم الله ثم كلوا ، ونريد أن تبين حكمه لي بالحقيقة .
ج 2 : أولا : نص الحديث « عن عائشة - رضي الله عنها - أن قوما قالوا : يا رسول الله : إن قوما يأتوننا باللحم لا ندري أذكر اسم الله عليه أم لا ؟ فقال : سموا عليه أنتم وكلوا . قالت : وكانوا حديثي عهد بكفر » (1) ، رواه البخاري والنسائي وابن ماجه .
ثانيا : دل الحديث على أن المسلم إذا ذبح ذبيحة يحمل أمره على أنه سمى ولو كان إسلامه من قريب تحسينا للظن به ، فيحل لغيره أن يأكل من ذبيحته ، ولا يكلف نفسه البحث عنه هل سمى أو لا ؟ والذي يشرع له إنما هو تسميته عند الأكل أداء لما شرع عند تناول الطعام ، دون التحسس عن تسمية المسلم حين الذبح .
__________
(1) صحيح البخاري الذبائح والصيد (5188),سنن النسائي الضحايا (4436),سنن أبو داود الضحايا (2829),سنن ابن ماجه الذبائح (3174),موطأ مالك الذبائح (1054),سنن الدارمي الأضاحي (1976).

(22/367)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/368)

السؤال الثاني من الفتوى رقم ( 9417 )
س 2 : نظام الذبائح عندنا في مصر غالبا يأخذ الصورة الآتية وهي : أن يقوم الجزار بإرسال الذبائح إلى السلخانة (المجزر) ويقوم الجزارون والقائمون بأمور المجزر بذبح تلك الذبائح وإرسالها إلى الجزارين لبيعها ، ونحن لا ندري هل القائمون بأمر الذبح يقومون بالتسمية على الذبائح أم لا ؟ كذلك لا ندري هل القائمون بأمر الذبح محافظون على الصلاة أم تاركوها ، وهل هم يسبون الدين أم لا ؟ ثم هل من الواجب علي أن أتحسس واستخبر عما إذا كانوا يسمون ويصلون أم ليس من الواجب علي أن أفعل ذلك ؟ وأحيط سماحتكم علما أنه أصبح من الشائع الآن أن يكون ا‍لرجل مصليا ثم إذا جاءته ثورة غضب تجده يسب الدين .
نرجو من سماحتكم الرد على كل نقطة من النقاط ردا سهلا مبسطا . والله هو الهادي إلى سواء السبيل .
ج 2 : الأصل في ذبيحة المسلم أن يجوز الأكل منها حتى يثبت ما يوجب تحريمها من ردة أو ترك تسمية عمدا أو نحو ذلك .

(22/368)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/369)

السؤال الأول من الفتوى رقم ( 8431 )
س1 : ما الحكم في ذبيحة من يغلب على الظن - كأن يكون الغالب على حال طائفة معينة كال‍ذباحين - أنه يترك الصلاة ولو كسلا ، وهل يجب التأكد من ذلك في الذابح المعين ؟
ج1 : الأصل في المسلمين أن تؤكل ذبائحهم ، فلا يعدل عنه إلا بيقين أو غلبة ظن أن الذي تولى الذبح ارتد عن الإسلام بارتكاب ما يوجب الحكم عليه بالردة ، ومن ذلك ترك الصلاة جحدا لها بإجماع أو تركها عمدا كسلا وعدم مبالاة على الأصح من قولي العلماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للب‍حوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/369)

السؤال الثالث من الفتوى رقم ( 7533 )
س 3 : ما حكم أكل لحم مجهول العقيدة ، فمثلا في هذا العصر اختلط الحق بالباطل ، ووقوع بعض الناس في الشرك والكفر من ترك الصلاة ، والذبح والنذر لغير الله ، والاستهزاء والمحاربة للمسلمين الملتزمين ، والوقوع باستهزاء بأحكام الله ، وسب الدهر ، وعبدة المال والجاه واللبس ، وسب الدين وغيره ، واللحم يذبح في مكان كبير ، والذبح باليد لا بآلة كهربائية مثلا ، ولكن لا نعلم حالة الشخص الذابح ، فهو بالنسبة لنا مجهول تماما ؛ لأنه يعطي اللحم لبائع له دكان ، ونحن نشتري من هذا الجزار ، ممكن يكون الذابح مسلم وممكن يكون غير مسلم ، أي : واقع في شرك أو كفر ، فلا علم لنا به ، فهو مجهول الشخصية والعقيدة ، فماذا نفعل ؟ نأكل اللحم أو نتركه لكي نتقي الشبه‍ات ، مع العلم بأن لا يوجد لحم إلا بهذه الطريقة . مثلا في البلد كلها حالة أخرى في الذبيحة : إذا كان يوجد شخص نعرفه يذبح في بيته وهو لنا مسلم ظاهريا ، أي يصلي فلا نراه بطريقة ظاهرة يذبح أو ينذر لغير الله ، أو لم يظهر عليه حالة شرك ولا يسب الدين ، فهل نأكل ذبيحته إل‍ى أن يظهر عليه علامة كفر ، أو نحن مطالبون بال‍تقصي والتحري عليه ومعرفة كل شيء عن إسلامه أو نترك لحمته .
ج 3 : إذا كان الإنسان مسلما في الظاهر مجهول الحال من

(22/370)

جهة البدع أكلت ذبيحته عملا بالظاهر ، وتحسينا للظن به ، أما إذا تبين أنه يذبح للجن أو لأرباب القبور ، أو تبين أنه تارك الصلاة عمدا أو نحو ذلك من المكفرات فلا تؤكل ذبيحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/371)

السؤال الأول من الفتوى رقم ( 9638 )
س 9 : يوجد لنا قريب إذا‍ حضر عندنا فهو يصلي وأحيانا تفوته بعض الصلوات ، ويقول حسب كلامه إنه يقضيها ، ومع ذلك فيه بعض الإخوان إذا ذبح الذبيحة يمتنعون من الذبيحة التي يذبحها لزعمهم أنها لا تجوز ذبيحته ، وبعد ذلك زعل منهم وحصل تنافر بينهم أدى إلى كراهية بينهم ، ويقول : إذا كانت ذبيحة اليهود حلت للمسل‍مين فكيف تحرمون ذبيحتي وأنا أصلي وأصوم ولست جاحدا للصلاة ولا لشيء من أمور الدين ؟ سؤالي : هل يجوز أكل ذبيحته هو وأمثاله في هذه الحالة ؟ وهل يجوز الاتصال به والأكل والشرب معه ؟
ج 1 : إذا كان الأمر كما ذكر من أدائه الصلاة وقضائه ما فاته

(22/371)

منها فلا حرج في الأكل من ذبيحته والأكل معه من طعامه وشرابه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/372)

السؤال الثاني من الفتوى رقم ( 20770 )
س 2 : والدي أبكم وهو الذي يذبح لنا الأضحية ، هل أذكر اسم الله تعالى بدلا عنه على الأضحية ؟
ج 2 : الأبكم يسمي على الذبيحة حسب استطاعته وحسب النية في قلبه مع الإشارة ، ويكفي ذلك ، ولا يجزي أن يسمي شخص آخر بدلا عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/372)

السؤال الأول من الفتوى رقم ( 17363 )
س 1 : هل لا يجوز الذبح للكفيف ؟ أي : لا يجوز له أن يذبح دجاجة مثلا أو شاة ، وما دليل الشرع في ذلك ؟
ج 1 : إذا كان الأعمى يجيد الذكاة ولا يخشى أن يعدل بها

(22/372)

عن موضعها الشرعي جاز له أن يذكي على الصحيح من قولي أهل العلم ؛ لعموم الأدلة في جواز ذبيحة المسلم وعدم المخصص .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/373)

السؤال الأول من الفتوى رقم ( 16019 )
س 1 : لي أخ يصوم ويصلي ولا يعتقد في الأولياء وال‍صالحين والقبور ، ولكنه لم يطلق لحيته ويخالط من لا يصلون ، هل يجوز لي أن آكل من ذبحه ؟
ج 1 : حلق اللحية حرام ؛ لأن الرسول - صلى الله عليه وسلم - أمر بإعفائها ، فإذا حلقها كان عاصيا للرسول - صلى الله عليه وسلم - ، وأيضا في حلقها تشبه بالكفار ، وقد نهينا عن التشبه بهم ، إلى غير ذلك من المحاذير ، وكذلك مخالطة العصاة من غير إنكار عليهم محرم ، لكن حلقها لا يحرم ذبيحته ؛ لأن حلقها لا يخرج من الإسلام ، وكذلك مخالطة العصاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/373)

السؤال الأول والثاني من الفتوى رقم ( 13477 )
س 1 : ما حكم ذبح غير المختون ، وهل يجوز لسائر المسلمين الذين اختتنوا أن يأكلوا ذبيحته ؟
ج 1 : يجوز أكل ذبيحة غير المختون إذا كان مسلما أو كتابيا .

(22/374)

/200 س 2 : ما حكم ذبح المسلم دجاجة مثلا وفي أثناء ذبحها انقطع رأسها من عنقها لأجل السكين حادة ، وهل يجوز أكلها في الإسلام ؟
ج 2 : الواجب عند الذبح أن يقطع الحلقوم والودجين ، ثم يتركها الذابح قليلا حتى يخرج دمها وتبرد ، ولكن إذا قطع الرأس لأول وهلة بسبب حدة السكين فلا حرج في أكلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/374)

الفتوى رقم ( 6129 )
س: هل يجوز للإنسان الجنب أن يذبح الدجاج مثلا ، وهل يبطل الوضوء إذا كانت اليدان مخضبتين بالحناء للرجال والنساء ؟
ج : أ- يجوز أن يذبح الجنب الدجاج وغيره من الحيوانات المأكولة ، ولا حرج في ذلك إن شاء الله تعالى .

(22/374)

ب- يجزئ وضوء من توضأ ويداه مخضوبتان بالحناء ، سواء كان رجلا أو امرأة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/375)

السؤال السابع من الفتوى رقم ( 102 )
س 7 : هل يجوز للمرأة أن تذبح أي ذبيحة أو لا تجوز ذبيحة المرأة ؟
ج 7 : الأصل في أحكام الشريعة اشتراك الرجال والنساء فيها إلا إذا دل دليل على الخصوصية ، والذبح من الأحكام المشتركة ، ولا نعلم دليلا يدل على خصوصيته بالرجل ، والأدلة العامة الدالة على مشروعية الذبح يدخل فيها الرجال والنساء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو‍ ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(22/375)

السؤال الأول من الفتوى رقم ( 1393 )
س 1 : ذبح المرأة هل هو جائز عند عدم الضرورة ؟
ج 1 : ذبح المرأة جائز إذا كا‍نت مسلمة أو كتابية ؛ لعموم الأدلة في ذلك وعدم وجود مخصص يخرج المرأة من دخولها في هذا العموم ، « ولحديث ابن لكعب بن مالك يحدث عن أبيه : أنه كانت لهم غنم ترعى بسلع ، فأبصرت جارية لنا بشاة من غنمنا موتا فكسرت حجرا فذبحتها به ، فقال لهم : لا تأكلوا حتى أسأل النبي - صلى الله عليه وسلم - أو أرسل إلى النبي - صلى الله عليه وسلم - من يسأله ، وأنه سأل النبي - صلى الله عليه وسلم - عن ذلك فأمره ‍بأكلها » (1) ، أخرجه البخاري . والأمر بأكلها مع أن التي ذبحتها امرأة دليل على جواز ذبحها ، ولو كان ذبحها غير جائز لبينه النبي - ‍صلى الله عليه وسلم - ؛ لأن تأخير البيان عن وقت الحاجة لا يجوز في حقه - صلى الله عليه وسلم - بإجماع العلماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوكالة (2181),سنن ابن ماجه الذبائح (3182),مسند أحمد بن حنبل (3/454),موطأ مالك الذبائح (1057).

(22/376)

الفتوى رقم ( 3628‍ )
س : إن الدجاج يغذونه بمأكولات مختلفة ، ومن بين هذه المأكولات طحين ، لحوم الحيوانات الميتة ، وفيها لحم الخنزير ، فهل

(22/376)

هذا الدجاج المغ‍ذى بهذا اللحم حلال أم حرام ، وإذا كان حراما فما حكم بيضه ؟
ج : إذا كان الواقع كما ذكر من التغذية ففي أكل لحمه وبيضه خلاف بين العلماء ، فقال مالك وجماعة : إن أكل لحمه وبيضه مباح ؛ لأن الأغذية النجسة طهرت باستحالتها إلى لحم وبيض ، وذهب جماعة منهم الثوري والشافعي وأحمد إلى تحريم أكلها وأكل بيضها وشرب لبنها إلا إذا غذيت بعد ذلك بطاهر ثلاثة أيام فأكثر ، فيحل أكلها وبيضها وشرب لبنها ، وقيل : إن كان أكثر علفها النجاسة فهي جلالة ، فلا تؤكل ، وإن كان أكثر علفها طاهرا أكل ، وقال جماعة بالتحريم ؛ لما رواه أحمد وأبو داود والنسائي والترمذي « عن ابن عباس - رضي الله عنهما - ، أن رسول الله - صلى الله عليه وسلم - نهى عن شرب لبن الجلالة » (1) ، وصححه الترمذي وابن دقيق العيد ، ولما رواه أبو داود والترمذي وابن ماجه « عن ابن عمر - رضي الله عنهما - ، أن رسول الله - ‍صلى الله عليه وسلم - نهى عن أكل الجلالة وألبانها » (2) والجلالة هي : التي تأكل العذرة وسائر النجاسات ، والراجح القول بالتفصيل ، وهو الثاني فيما تقدم .
__________
(1) سنن الترمذي الأطعمة (1825),سنن النسائي الضحايا (4448),مسند أحمد بن حنبل (1/339).
(2) أبو داود 4 / 148-149 برقم ( 3785 ) ، والترمذي 4 / 270 برقم ( 1824 ) ، وابن ماجه 2 / 1064 برقم ( 3189 ) ، والحاكم 2 / 34 ، والبيهقي 9 / 333 .

(22/377)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/378)

السؤال الثاني من الفتوى رقم ( 2309 )
س 2 : هل يجوز أن يأكل الرجل من لحم ما تذكيه المرأة ؟
ج 2 : نعم يجوز أن يأكل المسلم من لحم ما تذكيه المرأة مما أبيح أكله في الشرع تمشيا مع أصل الإباحة ، ولما روى البخاري - رحمه الله - « عن كعب بن مالك - رضي الله عنه - : أن امرأة ذبحت شاة بحجر ، فسئل النبي - صلى الله عليه وسلم - عن ذلك فأمر بأكلها » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث كعب بن مالك - رضي الله عنه - : أحمد 3 / 454 ، 6 / 386 ، والبخاري ‍3 / 61 ، 6 / 225 ، 226 ، وابن ماجه 2 / 1062 برقم ( 3182 ) ، وابن أبي شيبة 5 / 392 ، وابن حبان 13 / 212 برقم ( 5893 ) ، والطبراني 19 / 73 ، 83 ، 97 برقم ( 144 ، 169 ، 190 ) ، والبيهقي 9 / 281 ، 282 .

(22/378)

الفتوى رقم ( 2685 )
س : أنا رجل سوداني الجنسية ، وقدمت إلى المملكة العربية السعودية للعمل ، واستقر بي الحال في جنوب المملكة في ضواحي أبها تهامة ، وقد وجدت في تلك الجهة أن المرأة المسلمة تذبح الأغنام ويأكل من ذبيحتها الرجال ، وسألت في هذه الجهة عن حلال ذبح المرأة فوجدت أن الإجابة من الكل بإجازة ذلك ، إذا كانت المرأة مسلمة وتحسن الذبح ، ولكن لم أطمئن إلى ذلك ، فأرجو من سماحتكم إفتائي عن الآتي :
1 - هل يجوز ذبح المرأة للأغنام وغيرها ؟
2 - هل يجوز للرجال أكل اللحوم التي تذبحها المرأة المسلمة ، وفي أي حالة يجوز للمرأة أن تذبح ؟
ج : نعم إذا كانت المرأة مسلمة مميزة عاقلة تحسن الذبح جاز لها أن تنحر الإبل وتذبح الأبقار والأغنام والطيور مع وجود من يذبح من الرجال وعدم وجودهم في حال الضرورة وعدمها ، وجاز للرجال أن يأكلوا من ذبيحتها كما يأكل منها النساء والصبيان دون فرق ؛ لما ثب‍ت أن جارية لكعب بن مالك ذبحت شاة بحجر ، فذكر ذلك لرسول الله - ‍صلى الله عليه وسلم - فلم ير به بأسا .
ولأن الأصل في الشريعة عدم الفرق بين الرجال والنساء في

(22/379)

الأحكام إلا فيما دل الدليل على الفرق بينهما ، ولم يرد في الشرع دليل على التفريق بينهما في الذبح ، بل وردت التسوية بينهما ، وإنما استنكرت ذلك لكونه غير معهود في بلادك ، لكنه معروف شرعا في كل عصور الإسلام مجمع عليه من الأمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/380)

السؤال السابع من الفتوى رقم ( 8823 )
س 7 : هل ذبح المرأة حلال أم حرام ، سواء كانت نظيفة أم غير نظيفة ؟ والغرض من السؤال إذا ذبحت شاة وهي تجد من يذبحها غيرها .
ج 7 : ذبح المرأة شاة أو طيرا أو نحوهما مما يؤكل لحمه جائز حلال ، كذبح الرجل دون فرق ، ويجوز الأكل منه إذا استوفى شروط الذبح سواء كا‍نت وقت الذبح طاهرة أو جنبا أو حائضا ، وسواء وجدت من يذبحها سواها أم لا .

(22/380)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/381)

السؤال الثاني من الفتوى رقم ( 15858 )
س 2 : إذا ذبح شخص ذبيحة شرعية ، وفي أثناء السلخ وجد فيها جنينا هل تؤكل هذه الذبيحة أم لا ؟ سؤالي ليس عن الجنين الذي وجد لكن عن أمه التي ذكيت تذكية شرعية . أفيدونا مأجورين .
ج 2 : وجود الجنين في بطن الأم بعد تذكيتها الذكاة الشرعية لا يغير من حلها شيئا ، والجنين الذي وجد في بطنها حلال أيضا ؛ لأن ذكاتها ذكاة له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(22/381)

الفتوى رقم ( 10522 )
س: إن أخته وضعت طفلا فمات من وقته ، وهم عندهم مواشي من إبل وغنم وغيرها ، وإنه يوجد إحدى الماعز قد ماتت

(22/381)

تاركة صغيرا لها (سخلا) فقامت هذه المرأة التي هي أخت الرجل بإرضاع ذلك السخل عدة أيام ، فعندما كبر وصار تيسا كان يأوي إلى تلك المرأة ويضطجع بجانبها أحيانا .
فقال : إنني متحير في أمري هل أذبحه ، وهل يجوز أكل لحمه أو يجوز له أن يبيعه ؟ أرجو من سماحتكم بعد الاطلاع في سؤالي هذا الإجابة عليه وما الحكم في ذلك ؟
ج : لا‍ حرج في التصرف في ذلك الحيوان بذبح أو بيع ونحو ذلك ، ولا أثر لما ذكر من الرضاع والاضطجاع على حل التصرف فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/382)

السؤال الأول من الفتوى رقم ( 7975 )
س 1 : ما حكم الذبائح التي تذبح بسكين أوتوماتيك ويقف عليها عامل يردد التسمية ؟
ج 1 : إذا كان هذا العامل مسلما أو يهوديا أو نصرانيا ، وهو الذي أدار جهاز الذبح بقصد ذبح هذه الذبائح ، وتحرى التسمية عند

(22/382)

مرور السكين الأوتوماتيكية على الذبائح ، وقطع ما شرع قطعه من الحلقوم والمريء والودجين - جاز أكل ما ذبح على هذا الوصف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/383)

السؤال الأول من الفتوى رقم ( 8149 )
س 1 : قد رأيت بعض الناس يغسلون وجوه الأنعام عند ذبحهم في عيد الأضحى ، هل هذا جائز أم لا ؟
ج 1 : لا نعلم أصلا لهذا العمل في الشريعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/383)

السؤال الأول من الفتوى رقم ( 2065 )
س 1 : دعست سيارة شاة ، فلما دعستها كسر ظهرها ورجليها فأسرعت عليها وهي حية ما فيها شيء وذبحتها وهي تمشي وتعثر ، وبعدما ذبحتها وفسخت جلدها جاءني رجل وقال :

(22/383)

إن هذه الشاة حرام ، وحذفتها . أرجو الإجابة .
ج 1 : إذا كان الأمر كما ذكرت فهذه الذبيحة حلال ؛ لأنك ذبحتها وهي لا تزال حية ، لقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ } (1) إلى أن قال : { وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3
(2) سورة المائدة الآية 3

(22/384)

السؤال الثاني من الفتوى رقم ( 7713 )
س 2 : إنني سمعت في بعض الأحاديث تحريم ذبح الحيوان الذي يموت بضرر يحدث فيه ، بل يموت لحاله ، فهل هذا القول صحيح ؟
ج 2 : لا حرج في ذبح الحيوان المأكول اللحم المصاب بضرر حدث له ليؤكل بعد التذكية ؛ لقول الله سبحانه وتعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ } (1) إلى قوله : { وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (2) ولا حرج في أكله بعد التذكية
__________
(1) سورة المائدة الآية 3
(2) سورة المائدة الآية 3

(22/384)

الشرعية إذا لم يكن فيه ما يضر آكله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/385)

الفتوى رقم ( 11725 )
س: سمعت من بعض الدعاة يقولون : حرام أن تذبح الشاة حاملا . وسؤالي : هل إذا كانت هذه تريد أن تموت ماذا أفعل ؟
ج: لا حرج عليك في ذبح الشاة الحامل عند الحاجة إلى ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/385)

السؤال الثالث من الفتوى رقم ( 16403 )
س 3 : هل يجوز لنا ذبح البقر في الهند إذا كنا نتعرض للضرب والقتل والنهب إذا ذبحنا البقر ؟
ج 3 : إذا كان ذبح البقر أو بيع لحمها في بلدكم يعرض المسلم للخطر والعقوبة الشديدة فإنه لا يجوز ذبحها ولا بيع لحمها

(22/385)

في هذه الحالة تفاديا للضرر ؛ لقوله تعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 195

(22/386)

السؤال الرابع والتاسع من الفتوى رقم ( 2922 )
س 4 : هل تجوز التسمية وقت الذبح بالمسجل ؟
ج 4 : لا تجزئ التسمية بالشريط المسجل وقت الذبح عن تسمية الذابح نفسه ؛ لأنها عبارة تطلب من الذابح عند مباشرة الذبح لإحلال الذبيحة ، والعبادات توقيفية يلتزم فيها الكيفية الواردة عن الله تعالى ورسوله صلى الله عليه وسلم .

(22/386)

/200 س 9 : هل يجوز استعمال سكين واحدة في قطع لحم حلال ولحم حرام ؟
ج 9 : نعم ، يجوز استعمال السكين في الأطعمة الجائز أكلها من لحم وغيره ، بعد أن تستعمل في نجاسة كلحم ميتة ونحوه مما لا يجوز أكله ، لكن بعد غسلها بما يطهرها .

(22/386)

مع العلم أنه لا يجوز استعمالها في محرم من لحم وغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو‍ ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/387)

السؤال الثاني من الفتوى رقم ( 443 )
س 2 : هل يجوز مع الضرورات أكل ذبائح النصارى دون الخنزير أو ما نهى عنه الدين والذبح عندهم أحيانا يكون ضربا بآلتهم التي تنفذ مقاتل الذبيحة ضربة واحدة ؟
ج 2 : ذبائح النصارى دون الخنزير أو ما نهى عنه الدين والذبح عندهم يكون ضربا بآلتهم التي تنفذ مق‍اتل الذبيحة ضربة واحدة يتبين حكمها من التفصيل الآتي :
الأصل في جواز الأكل من ذبائح أهل الكتاب قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) فسر ابن عباس الطعام بذبائحهم وهو أحد التفسيرين للآية ، والكتابي إذا ذبح ذبيحة فإن علمنا أنه ذكر اسم الله عليها جاز أكلها ، وإن علمنا أنه ذكر اسم
__________
(1) سورة المائدة الآية 5

(22/387)

غير الله فلا يجوز أكلها ، لعموم قوله تعالى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ } (1) وقوله سبحانه في المحرمات : { وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (2) وإن جهلنا فلا ندري هل ذكر اسم الله عليها أو ذكر اسم غيره فالأصل في ذبائحهم الحل .
وأما الآلة التي يكون فيها الذبح فإنها عامة في كل محدد إلا ما استثناه الدليل ، فقد ثبت في صحيحي البخاري ومسلم عن النبي صلى الله عليه وسلم : « ما أنهر الدم فكل ليس السن والظفر » (3) فقد عمم في هذا الحديث جواز الذبح بكل آلة ، واستثنى آلتين : السن والظفر ، ومثله الصعق ، أو وضع ما يراد ذبحه بماء حار حتى يموت ، ونحو ذلك فهذا حكمه حكم الميتة ، قال تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (4) إلى أن قال تعالى : { وَالْمُنْخَنِقَةُ } (5) الآية وأما محل الذبح فلا بد في الذبح من قطع الحلقوم وهو مجرى النفس والمريء وهو مجرى الطعام والشراب ، سواء كان القطع فوق الغلصمة وهو الموضع الثاني من الحلقوم أو دونها ، فإذا قطع الذابح الودجين مع الحلقوم
__________
(1) سورة الأنعام الآية 121
(2) سورة المائدة الآية 3
(3) صحيح البخاري الجهاد والسير (2910),صحيح مسلم الأضاحي (1968),سنن الترمذي الأحكام والفوائد (1491),سنن النسائي الضحايا (4410),سنن أبو داود الضحايا (2821),مسند أحمد بن حنبل (3/463).
(4) سورة المائدة الآية 3
(5) سورة المائدة الآية 3

(22/388)

والمريء كان أكمل في الذبح .
وأما الضرورة التي أشار إليها السائل فالضرورات تبيح المحرمات ، إلا ما استثناه الدليل ، كاعتقاد الكفر وكالزنا وقتل النفس المعصومة بغير حق ، فهذه لا تباح مع الضرورات ، والضرورة المبيحة لأكل لحم الذبيحة المحرمة هي : ما إذا ترتب على ترك الأكل فوات نفس تارك الأكل ، قال تعالى : { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) سورة البقرة ، الآية 173 . ، ويأكل من هذا اللحم المحرم ما يسد رمقه ولا يجد غ‍يره ؛ لقوله في الآية : { غَيْرَ بَاغٍ وَلَا عَادٍ } (2) قال القرطبي في تفسيرها : والمعنى فيما قال قتادة والحسن والربيع وابن زيد وعكرمة : غير باغ في أكله فوق حاجته ولا عاد بأن يجد عن هذه المحرمات مندوحة ويأكلها ، وقال السدي : غير باغ في أكلها شهوة وتلذذا ، ولا عاد باستيفاء الأكل إلى حد الشبع ، وقال مجاهد وابن جبير وغيرهما : المعنى : غير باغ على المسلمين ، ولا عاد عليهم ، فيدخل في الباغي والعادي قطاع الطريق والخارج على السلطان ، والمسافر في قطع الرحم ، والغارة
__________
(1) سورة النحل الآية 115
(2) سورة البقرة الآية 173

(22/389)

على المسلمين وما شاكلها ، وهذا صحيح ، فإن أصل البغي في اللغة قصد الفساد . انتهى المقصود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو‍ ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(22/390)

السؤال الثاني من الفتوى رقم ( 784 )
س2 : ما حكم اللحوم التي تذبح في بلاد النصارى ، هل يحل أكلها أم لا ، وخاصة أنهم لا يذكرون اسم الله عليها على ما يظهر ، وطريقة الذبح عندهم تختلف عن طريقة الذبح في الإسلام ، إذ يضربون المذبوح في رأسه بطلقة خاصة تفقده وعيه ثم يذبحونه .
ج2 : إذا كانت طريقة الذبح عندهم كما ذكر في السؤال من أنهم يضربون الحيوان في رأسه بطلقة خاصة تفقده وعيه ثم يذبحونه - فهذا الحيوان يصير ميتة ، إذا كان ذبحهم إياه بعد موته بالطلقة النارية ، لا يحل أكله عند أحد من المسلمين ولو ذكروا اسم الله عليه ، وإن كان ذبحهم إياه بعد الطلقة الخاصة وفيه حياة تعرف بعد ذبحه بحركة بعض أعضائه أو بخروج الدم من محل الذبح مندفقا ولو بضعف ، وذكر اسم الله عليه أو تركت التسمية سهوا حل

(22/390)

أكله . فإن تركت عمدا لم يحل أكله على الصحيح عند العلماء ، قال الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (1) والمضروبة في رأسها بطلقة خاصة تفقدها الوعي موقوذة ، فتعمل فيها الذكاة إذا تمت وهي حية ، قال تعالى : { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ } (2) وقال : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ } (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو‍ ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة المائدة الآية 3
(2) سورة الأنعام الآية 118
(3) سورة الأنعام الآية 121

(22/391)

السؤال الثاني من الفتوى رقم ( 1583 )
س2 : هل صحيح أن أكل ذبائح أهل الكتاب وطعامهم في عصرنا هذا حرام ؟ لأنهم تغيروا عما كانوا عليه في القديم .
ج 2 : ذبائح أهل الكتاب من اليهود والنصارى يجوز أكلها

(22/391)

إذا ذكروا اسم الله عليها مع استيفاء سائر شروط الذبح المعروفة في الإسلام { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) وإن ذكروا اسما غير اسم الله عليها كالعزير والمسيح لم يحل أكلها ، وكذا إن قتلوها بالخنق أو الصعق لم يحل أكلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو‍ ... عضو‍ ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 5

(22/392)

السؤال الخامس من الفتوى رقم ( 1997 )
س5 : هل يجوز للمسلم أن يأكل اللحم غير المذبوح الذي يبيعه الأوربيون وهو ميتة ، مع أن في استطاعتنا أن نشتري الدجاج والأرانب والغنم ولدينا القدرة على ذبحها ؟
ج5 : إذا كان الواقع كما ذكرت من أن لحوم الدجاج والأرانب والشياه ونحوها لديكم لحوم حيوانات غير مذبوحة وأنها

(22/392)

ميتة - فلا يجوز لكم معشر المسلمين أن تأكلوا منها إلا في حالة الضرورة التي تبيح أكل الميتة ، وقد ذكرت في سؤالك أن في استطاعتكم أن تذبحوا ما تحتاجونه ذبحا شرعيا ، فاذبحوا لأنفسكم على الصفة الشرعية واجتنبوا ما كان من اللحوم على الصفة التي ذكرت في السؤال ، فإنها رجس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو‍ ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/393)

الفتوى رقم ( 1833 )
س: هل الفرق المسيحية الموجودة في عصرنا الحاضر يعدون من أهل الكتاب الذين يسمح لنا ديننا النكاح بنسائهم ؟
ج: لقد أباح الله سبحانه وتعالى طعام الذين أوتوا الكتاب في اليهود والنصارى ، وأباح التزوج بالمحصنات من نسائهم بقوله سبحانه : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (1) الآية
__________
(1) سورة المائدة الآية 5

(22/393)

في وقت يقول اليهود والنصارى فيه ما حكاه الله عنهم بقوله : { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (1) ولا فرق في الحكم بين من نزل القرآن وهم على يهوديتهم أو نصرانيتهم وبين من تسموا به إلى يوم القيامة كما هو معروف من عموم الأحكام ما لم تخصص بمخصص من الشارع الحكيم ، ولا مخصص هنا ، فيباح للمسلم أن يتزوج من الكتابيات المحصنات كما فعل جماعة من الصحابة رضوان الله عليهم ، ولاسيما في وقت يعلو الإسلام فيه ويغلب فيه تأثير الأزواج على الزوجات وتأثير الوالد على الولد ، غ‍ير أنه ينبغي للمسلم أن يتحرى فيمن يتزوجها الخير والنفع لدينه امتثالا لقوله عليه الصلاة والسلام : « فاظفر بذات الدين تربت يداك » (2) وأن يبتعد عمن يتوقع فيها ضرر وخطر على دينه أو على عقبه ، كالكتابيات ، ولاسيما في عصرنا الحاضر الذي يغلب فيه تأثير
__________
(1) سورة التوبة الآية 30
(2) صحيح البخاري النكاح (4802),صحيح مسلم الرضاع (1466),سنن النسائي النكاح (3230),سنن أبو داود النكاح (2047),سنن ابن ماجه النكاح (1858),مسند أحمد بن حنبل (2/428),سنن الدارمي النكاح (2170).

(22/394)

الزوجات من غير المسلمين على الأزواج المسلمين وعلى عقبهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو‍ ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/395)

السؤال الثالث من الفتوى رقم ( 2340 )
س 3 : نحن في بلاد حكامها نصارى ، وقد نزور بعضهم من المسئولين أو غيرهم ، ويقدمون لنا بعض الأطعمة مما هو حلال في ديننا لكنها في أوانيهم ، وكذلك أهل المطاعم الشعبية هم يطبخون فيها ، فما حكم الأكل من ذلك ؟
ج 3 : يجوز الأكل من ذبائح أهل الكتاب اليهود والنصارى إذا ذكروا اسم الله عليها أو لم يعلم أذكروا اسم الله عليها أو لا ، وكانت تلك الذبائح من الحيوانات التي أحلها الله لنا ، أما أكل طعامهم أو طعامنا في أوانيهم فالصحيح جوازه ؛ لقول جابر بن عبد الله رضي الله عنهما : « كنا نغزو مع رسول الله صلى الله عليه وسلم فنصيب من آنية المشركين وأسقيتهم ولا يعيب ذلك علينا » (1) .
ولقول عبد الله بن مغفل رضي الله عنه : « دلي جراب من شحم يوم خيبر فالتزمته وقلت : والله لا أعطي أحدا منه شيئا ،
__________
(1) سنن أبو داود الأطعمة (3838).

(22/395)

والتفت فإذا رسول الله صلى الله عليه سلم يبتسم » (1) رواه البخاري ومسلم ، ولأن « يهوديا دعا رسول الله صلى الله عليه وسلم إلى خبز وإهالة سنخة فأكل منها » (2) رواه أحمد وأبو داود ، ويؤيد ذلك كله قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (3) ولكن الأحوط ترك الأكل في أوانيهم عند عدم الحاجة والدواعي إلى ذلك ؛ « لقول أبي ثعلبة رضي الله عنه : قلت : يا رسول الله ، إنا بأرض قوم أهل كتاب أفنأكل في آنيتهم ؟ قال : لا تأكلوا فيها إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها » (4) كما رواه البخاري ومسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو‍ ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 / 86 ، 5 / 55 ، 56 ، والبخاري 4 / 61 ، 5 / 78 ، 6 / 227 ، ومسلم 3 / 1393 برقم ( 1772 ) ، وأبو داود 3 / 150 برقم ( 2702 ) ، والنسائي 7 / 236 برقم ( 4435 ) ، والدارمي 2 / 24 ، وابن أبي شيبة 12 / 439 ، 440 ، 14 / 367 ، والطيالسي 2 / 232 برقم ( 959 ) ت : محمد التركي ، والبيهقي في ( السنن ) 9 / 59 ، 10 / 9 ، وفي ( الدلائل ) 4 / 241 .
(2) رواه بهذا اللفظ أو نحوه من حديث أنس رضي الله عنه : أحمد 3 / 210 - 211 ، 238 ، 270 ، وأبو يعلى 5 / 394 برقم ( 3059 ) ، والبيهقي 6 / 36 - 37
(3) سورة المائدة الآية 5
(4) صحيح البخاري الذبائح والصيد (5161),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1930),سنن الترمذي الأطعمة (1797),سنن أبو داود الأطعمة (3839),سنن ابن ماجه الصيد (3207),مسند أحمد بن حنبل (4/193),سنن الدارمي السير (2499).

(22/396)

السؤال الثالث من الفتوى رقم ( 2393 )
س 3 : إذا قام الكتابي بتذكية الشاة كما يفعل المسلم ولم يذكر اسم الله عليها ، لأنهم يؤمنون بالتثليث ، فهل يجوز الأكل من هذه الذبيحة ؟
ج 3 : إذا ذبح الكتابي الذبيحة وعلمنا أنه ذكر اسم الله عليها فإنه يحل أكلها لدخول ذلك في عموم قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) وإن علمنا أنه ذكر اسم غير الله فإنه لا يحل أكلها ، لدخول ذلك في عموم قوله تعالى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ } (2) وفي قوله : { وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ } (3) وإن جهلنا أنه ذكر التسمية أو تركها جاز الأكل منها ؛ لأن الأصل حل ذبائحهم ؛ لعموم قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (4)
__________
(1) سورة المائدة الآية 5
(2) سورة الأنعام الآية 121
(3) سورة البقرة الآية 173
(4) سورة المائدة الآية 5

(22/397)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو‍ ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/398)

السؤال الثاني من الفتوى رقم ( 2690 )
س 2 : لقد أحل الله لنا طعام الذين أوتوا الكتاب من قبلنا ، فأرجو توضيح ذلك ، علما بأن ذبح الذين أوتوا الكتاب غير شرعي ، أرجو الإجابة وفقكم الله وجزاكم خيرا .
ج 2 : من ثبت لديه أن ذبح المسلم أو الكتابي غير صحي‍ح شرعا بأن أزهق روحه بخنق أو صعق بكهرباء مثلا أو ذكر اسم غير الله حرم الأكل منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو‍ ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/398)

السؤال الثاني من الفتوى رقم ( 2882 )
س 2 : هل يجوز للمسلم أن يأكل من الأطعمة التي أعدها أهل الكتاب أو المشركون في أيام عيدهم أو يقبل عطية منهم

(22/398)

لأجل عيدهم ؟
ج 2 : لا يجوز للمسلم أن يأكل مما يصنعه اليهود أو النصارى أو المشركون من الأطعمة لأعيادهم ، ولا يجوز أيضا للمسلم أن يقبل منهم هدية من أجل عيدهم ، لما في ذلك من تكريمهم والتعاون معهم في إظهار شعائرهم وترويج بدعهم ومشاركتهم السرور أيام أعيادهم ، وقد يجر ذلك إلى اتخاذ أعيادهم أعيادا لنا ، أو إلى تبادل الدعوات إلى تناول الأطعمة أو الهدايا في أعيادنا وأعيادهم على الأقل ، وهذا من الفتن والابتداع في الدين ، وقد ثبت عن النبي ‍صلى الله عليه وسلم أنه قال : « من أحدث في أمرنا ما ليس منه فهو رد » (1) ، كما لا يجوز أن يهدى إليهم شيء من أجل عيدهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو‍ ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/240).

(22/399)

السؤال الأول من الفتوى رقم ( 3262 )
س 1 : يدعوني بعض زملائي في الدراسة من النصارى إلى بيته لتناول بعض الأطعمة ، فهل يجوز لي أن آكل منها إذا ثبت أنها‍ حلال في نفسها شرعا ؟

(22/399)

ج 1 : نعم يجوز أن تأكل مما يقدمه لك زميلك النصراني من الطعام ، سواء كان ذلك في بيته أو غيره إذا ثبت لديك أن هذا الطعام ليس بمحرم في نفسه أو جهل حاله ؛ لأن الأصل في ذلك الجواز ، حتى يدل دليل على المنع ، وكونه نصرانيا لا يمنع من ذلك ؛ لأن الله تعالى أباح لنا طعام أهل الكتاب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/400)

الفتوى رقم ( 3317 )
س: نرجو من الله ثم من سماحتكم توضيح بيان حكم الدجاج المستورد والجبن من نوع (كرافت) واللحوم المعلبة والمستوردة والدهون المستوردة ، فإنا نسمع عن بعض أنواع الصابون الممسك مثل نوع : (كامي) و (لوكس) أنه من شحوم الخنازير ، وهل يجوز الغسيل بهن والمتاجرة بهن ؟ حيث إن كثيرا من الناس في حيرة بين المصدق والمكذب ، منهم من يقول : لو أن فيها تحريما ما دخلت البلاد الإسلامية .
ج: الأصل في ذبائح المسلمين وأهل الكتاب الحل ، حتى

(22/400)

يثبت ما يخرجها عن ذلك إلى التحريم ، وكون أهل الكتاب من اليهود والنصارى قد حرفوا كتبهم أو عبدوا غير الله لا يخرجهم عن كونهم أهل كتاب اليوم ، كما لم يخرجهم عن ذلك في عهد النبي صلى الله عليه سلم والقرآن ينزل ، فإن الله تعالى سماهم أهل كتاب ، وأباح لنا ذبائحهم في سورة المائدة ، التي ذكر فيها تحريفهم لكتبهم وعصيانهم ربهم وسبهم إياه بقولهم : (يد الله مغلولة) وكفرهم به وبرسوله ، وعبادتهم غير الله ، وقول النصارى : (إن الله ثالث ثلاثة) وقولهم : (المسيح ابن مريم ابن الله) ، وقول اليهود : (عزير ابن الله) ولم يخرجهم ذلك عن كونهم أهل كتاب في عهد نزول القرآن ، فلا يخرجهم اليوم عن ذلك .
والأصل أيضا في المنافع الإباحة ، سواء كانت مصنوعة كالجبن والصابون والحلوى والسمن أم غير مصنوعة ، حتى يثبت دليل يخرجها عن ذلك ، والأخبار عما يستورد من الذبائح والمصنوعات إلى المملكة من دول الكفار لم تزل مختلفة مضطربة ، حتى إن معالي وزير التجارة بالمملكة السعودية ما زال ينكر بقوة ما يشاع عن اللحوم والمعلبات المستوردة إلى المملكة أنها ذبحت ذبحا غير إسلامي ، وأن جبن الكرافت ونحوه مما يستورد إلى المملكة

(22/401)

مخلط بما يجعله حراما من شحم الخنزير أو الميتة .
وعلى هذا لا تكفي هذه الإشاعات للخروج بالمستوردات مما ذكر عن أصل الإباحة فيها إلى التحريم ، لكن اللحوم المستوردة من البلاد الشيوعية ونحوها ممن ليسوا مسلمين ولا أهل كتاب محرمة ؛ لأن ذبائحهم ميتة .
ومع ذلك من ارتاب في هذه المستوردات تركها احتياطا عملا بحديث : دع ما يريبك إلى ما لا يريبك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة‍ للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي

(22/402)

السؤال الأول من الفتوى رقم ( 4159 )
س 1 : ما حكم اللحوم المستوردة من البلاد الخارجية المعلبة ؟ وما هو التوفيق بين حديث : « الحلال بين والحرام بين وبينهما أمور مشتبهات لا يعلمها كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ، ومن وقع في الشبهات وقع في الحرام » (1) وحديث الذي رواه أبو داود والترمذي وحسنه في كتاب (جامع الترمذي) فعن سماك بن حرب قال : سمعت قبيصة
__________
(1) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن الترمذي البيوع (1205),سنن النسائي البيوع (4453),سنن أبو داود البيوع (3329),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).

(22/402)

ابن هلب يحدث عن أبيه قال : « سألت النبي صلى الله عليه وسلم عن طعام النصارى فقال : لا يتخلجن في صدرك طعام ضارعت فيه النصرانية » (1) .
ج 1 : لا تعارض بين الحديثين ، فإن طعام أهل الكتاب إما أن نعلم أنهم ذكروا اسم الله على ذبائحهم فهي حلال داخلة في القسم الأول من الحد‍يث وهو قوله : " الحلال بين " وإما أن نعلم أنهم ذكروا اسم غير الله فيكون حراما وداخلا في القسم الثاني من الحديث وهو : " الحرام بين " وإما أن نجهل الأمرين ، وفي هذه الحال نأخذ بالأصل ، وهو حل ذبائحهم ، وأما الأطعمة التي لا يتوقف عليها ذبح أو نحر كالخبز فلا إشكال في جواز أكلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود‍ ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن الترمذي السير (1565),سنن أبو داود الأطعمة (3784),مسند أحمد بن حنبل (5/226).

(22/403)

السؤال الأول من الفتوى رقم ( 5257 )
س 1 : أخبرونا هل الدجاج حرام أم لا ؟ لأنه كثر القيل والقال فيه ، أرجو الإجابة مع التوضيح لأنني قرأت إجابتك على نفس السؤال بحيث إنك أرسلت نسخة ولم أفهم شيئا ؟
ج 1 : الدجاج الوارد من الخارج إن كان من بلاد أهل

(22/403)

الكتاب وهم اليهود والنصارى وهو من ذبحهم فلا شيء فيه ، وإن كان من بلاد غير أهل الكتاب كالشيوعية والبوذية فيحرم تناوله ، وما لم تفهمه فيه فراجع فيه أهل العلم عندك ليساعدك في فهمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/404)

السؤال الثاني من الفتوى رقم ( 3591 )
س 2 : أكل ذبيحة أهل الكتاب مع كفرهم وشركهم أم المراد منهم من لا يشرك بالله ولا يكفر بمحمد ولا برسالته ، وإنما ينكر رسالته إليهم فقط ويدين بديانتهم ؟
ج2 : يجوز أكل ذبائحهم مطلقا ولو أشركوا المسيح مع الله في العبادة وكفروا بمحمد وبرسالته مطلقا إليهم وإلى غيرهم ؛ لعموم قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) ولأنهم كانوا يقولون : إن الله ثالث ثلاثة ، ويعبدون ثلاثة آلهة ، وكان منهم من ينكر رسالته مطلقا و‍قت نزول القرآن ،
__________
(1) سورة المائدة الآية 5

(22/404)

ومع ذلك لم يخص منهم طائفة دون أخرى بحل ذبائحهم ، قال تعالى : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (1) وقال : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } (2) الآية وقال : { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ } (3) الآيات
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة ال‍دائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 72
(2) سورة المائدة الآية 73
(3) سورة التوبة الآية 30

(22/405)

الفتوى رقم ( 4665 )
س: تستورد بلادنا ( مصر ) اللحوم من البلدان النصرانية واليهودية ، ولقد وصلتنا أخبار بأن معظم هذه البلدان لا تذبح وفقا للطريقة الإسلامية ، بالإضافة إلى ذلك يقول بعض الناس : إن النصارى الموجودين اليوم كفرة بدينهم وبالإنجيل الذي بين أيديهم ، وأن أكثرهم قد ألحد وترك دينه ، ومنهم من تمسك بما يسمى

(22/405)

بالكتاب المقدس الذي هو عبارة عن كتاب وضعه كبار القساوسة ، آخذين ما فيه من عدة أناجيل ، ولذلك يعتبرون كفرة بالإنجيل الذي كان على عهد رسول الله صلى الله عليه وسلم مع أنه كان إنجيلا محرفا .
ويقول البعض : إن طريقة الذبح بالمجزر الآلي حتى ولو كان وفقا للإسلام فلا بد من أن يكون الموظف المختص الذي يضغط على الزر (مفتاح التشغيل) أن يكون من المسلمين أو الكتابيين ، وعلى قولهم السابق لا يوجد ك‍تابيون الآن ، ويقول : إننا لو اعتبرنا أن المجزر الآلي هو الذي يذبح دون اعتبار للموظف الذي يقوم بتشغيله فإن الذبيحة تعتبر قتلا كالذي وقع عليه سكين فمات .
أرجو من حضراتكم النظر في جميع أجزاء هذه الاستفتاءات والإجابة عليها بالتفصيل ؛ لأن هذه المواضيع مسببة لكثير من المسلمين مشاكل ، ونحن لا نأكل هده اللحوم منذ حوالي عام .
ج: أولا : كان اليهود والنصارى كافرين بكثير من أصول الإيمان التي جاءت في التوراة والإنجيل ، فكان اليهود كافرين بنبوة بعض الأنبياء ، كعيسى ومحمد عليهما الصلاة والسلام ، ويقتلون الأنبياء بغير حق ، وحرفوا كثيرا من أحكام التوراة ، وكان جماعة منهم يقولون : إن عزيرا ابن الله . . إلخ . وكان النصارى يقولون : إن الله ثالث ثلاثة ، وإن المسيح ابن الله ، ويكفرون بنبوة محمد

(22/406)

صلى الله عليه وسلم . . إلخ ومع هذا سماهم الله : أهل كتاب ، وأحل ذبائحهم ونكاح نسائهم المحصنات للمسلمين ، ولم يكن كفرهم وشركهم وتحريفهم لكتبهم مانعا من إجراء أحكام أهل الكتاب عليهم في عهد النبي صلى الله عليه وسلم ، فلا يكون مانعا من إجرائها عليهم إلى يوم القيامة .
ثانيا : الذبح بالآلات التي تقطع ما شرع قطعه من الحيوانات المأكولة اللحم على الطريقة الشرعية لا يختلف عن الذبح بالسكين ، فإذا قصد الذبح من حرك الآلة بأي وسيلة وذكر اسم الله وحده حين ذلك أكلت ذبيحته إذا كان مسلما أو يهوديا أو نصرانيا ؛ لأن كل ما أنهر الدم وذكر اسم الله عليه فهو حلال أكله إلا السن والظفر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/407)

السؤال الثاني من الفتوى رقم ( 11780 )
س 2 : هل طعام اليهود الذي هو حلال يشمل اللحم أيضا ؟
ج 2 : نعم ، طعام اليهود الذي أحل لنا يشمل لحوم ما ذبحوه من بهيمة الأنعام ونحوها من الطيور مثلا ، إذا ذكروا اسم الله عند الذبح مع باقي الشروط المعتبرة في الذبح ، وانتفاء الموانع ؛

(22/407)

لعموم الآية : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) الآية
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 5

(22/408)

الفتوى رقم ( 14857 )
س: هنا مجزرة كبيرة صاحبها يهودي يأتي إليها المسلمون من بعيد وقريب باسم الإشهار الذي سلمته الجمعية الإسلامية بطابع يوضع على اللحم أنه لحم حلال مذبوح ، وكيفية اللحم حتى يكون حلالا له مراحل ثلاثة :
1 - محل الذبح : يذبح المسلم المؤمن لنا فيه ثقة كاملة ، ويضع على المذبوح رقما خاصا يعرف بها أنها من ذبحه .
2 - محل الفحص البيطري : يعني طبيب الفحص يفحص ويطبع بأحد الطبعين لكل منهما لجهة خاصة ، المذبوح والمصروع ، وهذا الطبيب غير مسلم ، بل من أهل الكتاب .
3 - مرحلة ثالثة : مكان التقطيع والوزن والبيع ، وهذا فيه أناس

(22/408)

من أهل الكتاب ، ولا يوجد مسلم يراقب من يقطع .
وذهبنا نحن أعضاء الجمعية نطالب اليهودي أن يذبح الأغنام وتحسينات ختمه حتى يتبين للمسلم أنه لحم حلال ، قال لنا : إن أي تحسينات في محل البيع والوزن والتقطيع أن يخصص أحد من عماله مسلم ولكن لي‍س بصفة رسمية ، بل يومين في الأسبوع فقط .
وصاحب المجزرة يدفع لمسجدنا ألفين فرنكا فرنسيا شهريا كهدية ومساعدة لتصرف في مصالح المسجد ، لكن في الحقيقة إنها تعويضات الإشهار ، هل يجوز أخذها منه أم لا تجوز ؟
ملاحظة : اعلموا أن المسلمين في أورليانز ليس لهم خبرة في ذبح المواشي إلا عن طريق المجزر ، ما عدا الدجاج ومن يحتبس الذبيحة في بعض الجهات ، والمجزرة المسلمة التي تذبح لا توجد عندنا في هذه المنطقة التي تحتوي على خمسة آلاف مسلم وأزيد على هذا أنها مضطرة إلى شراء اللحوم .
والجمعيات تريد أن تأخذ من اليهودي هذا الإشهار وهذا الطابع الذي يطبع به على اللحوم ؛ لما لنا فيه من الشك حسب علمنا بالحيل التي فصلناها إياكم .
ونحن أصابنا تخوف كبير من هذا اليهودي بعدما نأخذ منه الإشهار يصبح يصرع جميع الحيوانات ، ولا يذبح قليلا ولا

(22/409)

كثيرا ، ويصبح يبيع كما يبيع من قبل كعادته ، والمسلمون مضطرون إلى شراء اللحم المصروع لعدم وجود اللحم المذبوح ، وهذا هو المشكل .
ج: الواجب إلزام صا‍حب المجزرة بذبح الحيوانات بقطع الحلقوم والمريء بسكين أو نحوها ، ولا مانع من أن يكون الذابح يهوديا أو نصرانيا ، وأما صرع الحيوانات فلا يحلها وتعتبر ميتة يحرم أكلها ، ولا يجوز لكم تمكينه من الختم إذا كان يصرع الأنعام ولا يذبحها ، لأن دفع الختم له بمثابة الشهادة له بالذبح الشرعي ، وما دام أنه يصرع الأنعام ولا يذبحها فتكون شهادة زور ، وشهادة الزور محرمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/410)

السؤال الثان‍ي من الفتوى رقم ( 18279 )
س 2 : هناك هن يملك مجزرة يباع فيها الحلال من بقر وغنم ودجاج ، ولا يوجد فيها أي شيء حرام ، لكن الذبح واللحوم تأتي من مصنع بالآلات يعني على الطريقة الإسلامية ، فهل يأكل الإنسان اللحوم بدعوى أهل الكتاب ، أم ماذا عن هذا الموضوع ؟

(22/410)

أفيدونا أفادكم الله .
ج 2 : تحل ذبائح أهل الكتاب إذا كانوا يذبحون على الطريقة الشرعية ؟ قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) وطعامهم : ذبائحهم ، أما إن كانوا يذبحون على غير الطريقة الشرعية فإنها لا تحل ، لقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (2) إلى قوله تعالى : { إِلَّا مَا ذَكَّيْتُمْ } (3) والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 5
(2) سورة المائدة الآية 3
(3) سورة المائدة الآية 3

(22/411)

السؤال الثاني من الفتوى رقم ( 19658 )
س 2 : نحن ندرس في أمريكا ، فهل يجوز لنا أكل اللحوم التي في تلك البلاد أم لا ؟ أفتونا مأجورين ، وجزاكم الله خيرا .
ج 2 : يباح للمسلم أن يأكل من ذبائح أهل الكتاب وهم اليهود والنصارى إذا كان المذبوح مما يحل لنا أكله في شريعتنا ، كبهيمة الأنعام - الإبل والبقر والغنم والضأن - وكالدجاج ونحو

(22/411)

ذلك ؛ لقول الله سبحانه وتعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) فالله سبحانه أباح لنا الأكل من ذبائحهم فاستثنى طعامهم ، لأنهم يعتقدون تحريم الذبح لغير الله ، والمراد بالطعام في الآية : الذبائح ، وإن أمكنكم الاستغناء عن ذلك فهو أبرأ لذمتكم وأحوط لدينكم ، ومن اتقى الشبهات فقد استبرأ لدينه وعرضه ، قال الله تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) سورة الطلاق ، الآيتان 2 ، 3 ، أما غير أهل الكتاب : كالمجوس والوثنيين والشيوعيين ومن لا دين لهم ونحوهم - فلا يحل للمسلم أن يأكل من ذبائحهم ؛ لأن الله سبحانه لما استثنى حل طعام الذين أوتوا الكتاب دل ذلك على أن ما عداهم من الكفار يبقون على المنع والعموم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 5
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(22/412)

الفتوى رقم ( 18697 )
الحمد لله وحده ، والصلاة والسلام على رسوله والله وصحبه ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من سعادة مدير المكتب التنفيذي للهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك والصومال ، بخطابه رقم (7) في 18 \ 1 \ 1417 ه ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (582) وتاريخ 25 \ 1 \ 1417 ه ، وقد سأل سعادته سؤالا هذا نصه :
نظرا لقيام الهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك ، بالعديد من المشاريع الحيوية الهامة على أرض البوسنة ، والتي من ضمنها توزيع وجبات إفطار المسلمين ، بالإضافة إلى بعض الوجبات الغذائية ، فنحتاج إلى بعض اللحوم . عليه أرجو من سماحتكم أن تفتونا مأجورين عن الآتي :
س 1 : هل يقول النصارى ذكرا عند الذبح ، وإذا كانوا يقولون فما هي الصيغة ؟
س 2 : ما وجه الاستدلال على جواز أكل ذبيحة النصارى التي نعرف أنهم لم يسموا عليها بحديث عائشة رضي الله عنها أنها سألت رسول الله صلى الله عليه وسلم أن أناسا يهدون إلينا لحما وهم حديثو

(22/413)

عهد بإسلام ، ولا ندري هل ذكروا اسم الله عليه أم لا ، وقد أرشدها النبي صلى الله عليه وسلم أن تسمي وتأكل .
س 3 : إذا كانت تشترط التسمية في ذبائح النصارى فهل تشترط الأمور الأخرى كأن يكون عاقلا مميزا ؟
س 4 : يقوم النصارى بالذبح باستخدام آلة كالقرص الحار أو السكين الآلية ، ولا يمسك بها أحد ، بل تذبح لوحدها ، فما حكم الذبيحة من ذلك ؟
س 5 : هناك مطاعم للنصارى تقدم لحوم بقر وخنازير ، وتقدم كل لحم على حده ، ولكن الأدوات المستخدمة كلها مشتركة ، مثلا آلة الفرم وزيت القلي وسكين التقطيع والطاولة التي يقطع عليها ، فما حكم الأكل في هذه المطاعم ؟
س 6 : هناك إضافات تضاف لبعض أنواع اللحوم والأجبان والحلوى والصابون مشتقة من الحيوانات ، ولها رمز كيميائي يكتب على هذه المنتوجات ، فهل إذا كانت تشتق من حيوانات جائز أكلها ولكن ذابحها نصراني لم يذكر اسم الله عليها ، فهل يجوز أكل هذه الأنواع ؟
وإذا كان الصابون يشتق من حيوانات لا يجوز أكلها كالخنزير فهل يجوز استخدامه ؟ وهل يجب التثبت من خلو هذه المنتجات من تلك الإضافات فيما إذا كان يجب التثبت أم لا يجوز

(22/414)

الأكل من ذبائحهم دون سؤال ؟
س 7 : هناك بلاد كالبوسنة مثلا يكثر فيها ترك الصلاة بالكلية ، ونسبتهم كبيرة بين الشعوب ، وقد علمنا من سماحتكم أنه لا تجوز ذبيحة تارك الصلاة ، فهل يجب التثبت من الذابح أم يجوز الأكل من ذبائحهم دون سؤال ؟
س 8 : يعمد من يقوم بذبح البقر إلى ضربها بآلة على رأسها حتى تدوخ فترة ليتمكن من ذبحها ، فهل يجوز هذا العمل ؟
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
أولا : تجب التسمية عند الذبح بقول : (باسم الله) عند تحريك آلة الذبح ، سواء كان الذابح مسلما أو كتابيا ، فإن ذكر اسم غير الله عند الذبح حرمت الذبيحة مطلقا ، قال الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) وأما حديث عائشة رضي الله عنها « أنها سألت رسول الله صلى الله عليه وسلم : إن أناسا يهدون لنا لحما وهم حديثو عهد بإسلام ، ولا ندري هل ذكروا اسم الله عليه أم لا ؟ فقال النبي صلى الله عليه وسلم : سموا الله وكلوا » (2) ، فبين النبي صلى الله عليه وسلم المشروع لهم عند الشك في الذبح أن يفعلوا ما عليهم من
__________
(1) سورة المائدة الآية 3
(2) صحيح البخاري البيوع (1952),سنن النسائي الضحايا (4436),سنن أبو داود الضحايا (2829),سنن ابن ماجه الذبائح (3174),موطأ مالك الذبائح (1054),سنن الدارمي الأضاحي (1976).

(22/415)

التسمية عند الأكل ، وأن يحملوا أمر هؤلاء الذابحين على ما عهد من المسلمين من التسمية عند الذبح .
ثانيا : يشترط في ذبائح النصارى ما يشترط في ذبائح المسلمين من كون الذابح عاقلا مميزا ، وأن تكون آلة الذبح حادة ، وأن تقطع الحلقوم والمريء مع ذكر التسمية عند الذبح ، فإن ماتت البهيمة من القرص الحار أو الضرب قبل الذكاة حرمت ، وإن لم تمت من القرص أو الضرب وذكاها الذكاة الشرعية جازت الذبيحة ، لكن لا يجوز ضرب الحيوان وإلحاق الأذى به .
ثالثا : لا يجوز استعمال الآلات والأدوات المستعملة في الذبائح النجسة كالميتة أو الخنزير ونحوهما ، ويجب تطهيرها قبل الاستعمال ، ولا يجوز تناول الأطعمة التي استعملت الأدوات المذكورة فيها‍ قبل التطهير لحديث ثعلبة أنه سأل النبي ‍صلى الله عليه وسلم فقال : « إنا بأرض قوم أهل كتاب ، أفنأكل بآنيتهم ؟ قال : لا ، إلا ألا تجدوا غيرها فاغسلوها وكلوا فيها » (1) .
رابعا : الأصل حل ذبيحة المسلم ، ويحمل ظاهره على الاستقامة ، ولا يجب السؤال عن الذبيحة وحال الذابح ما دام أنه مسلم .
__________
(1) صحيح البخاري الذبائح والصيد (5161),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1930),سنن الترمذي الأطعمة (1797),سنن ابن ماجه الصيد (3207),مسند أحمد بن حنبل (4/193),سنن الدارمي السير (2499).

(22/416)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/417)

السؤال الثالث من الفتوى رقم ( 17941 )
س 3 : بالنسبة للحوم في هذه البلاد حسب قانونهم العام يمنع الذبح حسب اعتقادهم أن هذا احترام لحقوق الحيوان ، ولكن يصل إلى هنا دجاج من أمريكا لكن لا يدرى هل هو مذبوح أو لا ، فهل يمكن أخذ هذا أو لا ؟ قانون أمريكا لا يحرم الذبح كما هو عندنا في روسيا .
ج 3 : الله سبحانه أباح لنا ذبائح أهل الكتاب وهم اليهود والنصارى بقوله : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) يعني ذبائحهم ما لم نعلم أنهم ذبحوها على غير الطريقة الشرعية ، وإن اشتبه في ذبحه فالأولى تركه ؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (2) . وقوله صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » . ولو نظم المسلمون عندكم مذابح للحيوانات على الطريقة الشرعية إذا أمكن لكان أسلم .
__________
(1) سورة المائدة الآية 5
(2) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(22/417)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/418)

السؤال السادس عشر من الفتوى رقم ( 18612 )
س 16 : إذا كنا في بلد أهلها من غير المسلمين ، ولا من أهل الكتاب ، فهل نأكل اللحوم ويكون حكمنا كالمضطر ، أم نعيش على النبات ، كذلك عند السفر على متن طائرة تزودت من بلاد الكفار هل يجوز أكل اللحم فيها ؟
ج 16 : إذا كان البلد الكافر بلد أهل كتاب جاز أكل لحوم ذبائحهم ، إلا ما حرمه الله تعالى من لحم الخنزير والميتة وما ذكي ذكاة غير شرعية .
وإذا شككتم في أن ما يقدم لكم لحم خنزير مثلا فاسألوا عنه ، ويجوز لكم أن تبنوا على إخبارهم بأنه ليس لحم خنزير ، أما إذا كان البلد الكافر بلد غير أهل الكتاب كالشيوعيين والوثنيين فلا يجوز لكم أن تأكلوا مما يقدم لكم من لحوم ذبائحهم إلا عند الاضطرار الذي يبيح أكل الميتة ؛ لقول الله سبحانه :

(22/418)

{ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) وقوله سبحانه في سورة المائدة بعدما ذكر المحرمات في قوله عز وجل : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ } (2) إلى أن قال سبحانه في آخر الآية : { فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) ؛ لأن الله لم يحل مما لم يذكه المسلمون إلا طعام أهل الكتاب بشرط أن يذكروا اسم الله عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 119
(2) سورة المائدة الآية 3
(3) سورة المائدة الآية 3

(22/419)

السؤال الأول من الفتوى رقم ( 18264 )
س 1 : من الواضح أن الله سبحانه وتعالى قد أحل للمسلمين أكل طعام النصارى وما يذبحونه ، وعليه إذا كان هناك شخص سكير (يشرب الخمر) وقام بالذبح ، هل يجوز لنا تناول مثل هذا اللحم ؟ حتى المسلم الذي يتناول الخمر هل تؤكل ذبيحته ؟ ويضيف : علما بأن الإنجيل نفسه يحرم على المسيحيين تناول الخمر .

(22/419)

ج 1 : السكران لا تباح ذبيحته إذا ذبح في وقت سكره ؛ لأنه لا قصد له ، فهو ليس من أهل الذكاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/420)

السؤال الثالث من الفتوى رقم ( 1216 )
س 3 : ما حكم اللحم الذي يوجد في الأسواق وقد ذبح في الخارج ، هل يجوز الأكل منه أو لا ؟
ج 3 : إن كان مذكي الأنعام أو الطيور غير كتابي ؛ ككفار روسيا وبلغاريا وما شابهها في الإلحاد ونبذ الديانات - فلا تؤكل ذبيحته ، سواء ذكر اسم الله عليها أم لا ؛ لأن الأصل حل ذبائح المسلمين فقط ، واستثنى ذبائح أهل الكتاب بالنص ، وإن كان من ذكاها من أهل الكتاب ( اليهود أ والنصارى ) فإن كانت تذكيته إياها بذبح رقبتها أو نحر في لبتها وهي حية وذكر اسم الله عليها أكلت اتفاقا ؛ لقوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) وإن لم
__________
(1) سورة المائدة الآية 5

(22/420)

يذكر اسم الله عليها عمدا ولا اسم غيره ففي جواز أكلها خلاف ، وإن ذكر اسم غير الله عليها لم تؤكل ، وهي ميتة ؛ لقوله تعالى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ } (1) وإن ضربها في رأسها بمسدس أو سلط عليها تيارا كهربائيا مثلا فماتت من ذلك فهي موقوذة ولو قطع رقبتها بعد ذلك ، وقد حرمها الله في قوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ } (2) إلا إذا أدركت حية بعد ضرب رأسها وذكيت فتؤكل ؛ لقوله تعالى في آخر هذه الآية : { وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (3) فاستثنى سبحانه من المحرمات ما ذكي منها إذا أدرك حيا ؛ لأن التذكية لا تأثير لها في الميتة .
أما ما خنق منها حتى مات أو سلط عليه تيار كهربائي حتى مات فلا يؤكل باتفاق ، وإن ذكر اسم الله عليه حين خنقه أو تسليط الكهرباء عليه أو عند أكله ، أما قول رسول الله صلى الله عليه وسلم : « سموا
__________
(1) سورة الأنعام الآية 121
(2) سورة المائدة الآية 3
(3) سورة المائدة الآية 3

(22/421)

الله وكلوا » (1) فإنما كان في ذبائح ذبحها قوم أسلموا ، لكنهم حديثو عهد بجاهلية ، ولم يدر أذكروا اسم الله عليها أم لا ؟ فأمر المسلمين الذين شكوا في تسمية هؤلاء على ذبائحهم - أن يفعلوا ما عليهم وهو التسمية عند الأكل ، وأن يحملوا أمر هؤلاء الذابحين على ما عهد في المسلمين من التسمية عند الذبح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (1952),سنن النسائي الضحايا (4436),سنن أبو داود الضحايا (2829),سنن ابن ماجه الذبائح (3174),موطأ مالك الذبائح (1054),سنن الدارمي الأضاحي (1976).

(22/422)

السؤال الثاني من الفتوى رقم ( 1078 )
س 2 : طريقة النصارى عند ذبحهم الأنعام والطيور أن يطلقوا رصاصة من مسدس تخترق جمجمة البقرة أو الشاة فتقتلها ثم بعد ذلك يرقون دمها ، هذا ما شاهدته في المجزرة بعيني بالنسبة للغنم والبقر ، أما الدجاج فيخنقونه خنقا على ما سمعت ، ومع ذلك أكل من هذه الحيوانات بعض المسلمين ، واحتجوا لذلك بقوله تعالى : { أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) واستندوا أيضا إلى فتوى بعض الإخوة من الأزهر بإباحة أكل ما ذكر من الحيوانات مع ذكر اسم الله عليها ، علما بأنه يوجد عندنا جزاران مسلمان أحدهما يصلي والآخر يفطر رمضان ولم
__________
(1) سورة المائدة الآية 5

(22/422)

يعرف حضوره للصلاة ، فما الحل ، وما الجواب ؟
ج 2 : إن كان من ذكى الأنعام أو الطيور غير كتابي ككفار روسيا وبلغاريا وما شابههما في الإلحاد ونبذ الديانات فلا تؤكل ذبيحته ، سواء ذكر اسم الله عليها أم لا ؛ لأن الأصل حل ذبائح المسلمين فقط ، واستثنى ذبائح أهل الكتاب بالنص ، وإن كان من ذكاها من أهل الكتاب ( اليهود أ والنصارى ) فإن كانت تذكيته إياها بذبح رقبتها أو نحر في لبتها وهي حية وذكر اسم الله عليها أكلت اتفاقا ؛ لقوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) وإن ذكر اسم غير الله عليها لم تؤكل ، وهي ميتة ؛ لقوله تعالى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ } (2) وقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (3) الآية وإن ضربها في رأسها بمسدس أو سلط عليها تيارا كهربائيا مثلا فماتت من ذلك فهي موقوذة ، ولو قطع رقبتها بعد ذلك ، وقد حرمها الله في قوله : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ } (4)
__________
(1) سورة المائدة الآية 5
(2) سورة الأنعام الآية 121
(3) سورة المائدة الآية 3
(4) سورة المائدة الآية 3

(22/423)

إلا إذا أدركت حية حياة مستقرة بعد ضرب رأسها قبلا وذكيت فتؤكل ؛ لقوله تعالى في آخر هذه الآية : { وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (1) فاستثنى سبحانه من المحرمات ما ذكي منها إذا أدرك حيا؛ لأن التذكية لا تأثير لها في الميتة ، وأما ما خنق منها حتى مات أو سلط عليه تيار كهربائي حتى مات فلا يؤكل باتفاق ، وإن ذكر اسم الله عليه حين خنقه أو تسليط الكهرباء عليه أو عند أكله . وقول رسول الله صلى الله عليه وسلم : « سموا الله وكلوا » (2) إنما كان في ذبائح ذبحها قوم أسلموا لكنهم حديثو عهد بجاهلية ، ولم يدر أذكروا اسم الله عليها أم لا ؟ فأمر المسلمين الذين شكوا في تسمية هؤلاء على ذبائحهم أن يفعلوا ما عليهم ، وهو التسمية عند الأكل وأن يحملوا أمر هؤلاء الذابحين على ما عهد في المسلمين من التسمية عند الذبح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3
(2) صحيح البخاري البيوع (1952),سنن النسائي الضحايا (4436),سنن أبو داود الضحايا (2829),سنن ابن ماجه الذبائح (3174),موطأ مالك الذبائح (1054),سنن الدارمي الأضاحي (1976).

(22/424)

الفتوى رقم ( 1423 )
س : إن جماعة من طلبة العلم يزعمون حل ذبائح من يستغيث بغير الله ويدعو غير الله فيما لا يقدر عليه إلا الله ، إذا ذكروا عليها اسم الله ، مستدلين بعموم قوله تعالى : { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ } (1) الآية ، وقوله تعالى : { وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ } (2) ويرون : أن من يحرم ذلك من المعتدين الذين يضلون بأهوائهم بغير علم ، ويقولون : إن الله فصل لنا ما حرم علينا في قوله : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (3) الآية ، وقوله : { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ } (4) الآية ، إلى أمثال ذلك من الآيات التي فصلت ما حرم من الذبائح ولم يذكر فيها تحريم شيء مما ذكر اسم الله عليه ، ولو كان الذابح وثنيا أو مجوسيا ، ويزعمون أن الشيخ محمد بن عبد الوهاب كان يأكل من ذبائح الذين يدعون زيد بن الخطاب إذا ذكروا عليها اسم الله ، فهل قولهم هذا صحيح ؟ وبما تجيب عما استدلوا به إن كانوا مخطئين ؟ وما هو الحق في ذلك مع الدليل ؟
ج : يختلف حكم الذبائح حلا وحرمة باختلاف حال الذابحين ؛ فإن كان الذابح مسلما ولم يعلم عنه أنه أتى بما ينقض
__________
(1) سورة الأنعام الآية 118
(2) سورة الأنعام الآية 119
(3) سورة المائدة الآية 3
(4) سورة البقرة الآية 173

(22/425)

أصل إسلامه وذكر اسم الله على ذبيحته أو لم يعلم أذكر اسم الله عليها أم لا - فذبيحته حلال بإجماع المسلمين ، ولعموم قوله تعالى : { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ } (1) { وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) الآية وإن كان الذابح كتابيا يهوديا أو نصرانيا وذكر اسم الله على ذبيحته فهي حلال بالإجماع ، لقوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (3) وإن لم يذكر اسم الله ولا اسم غيره ففي حل ذبيحته خلاف ، فمن أحلها استدل بعموم قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (4) ومن حرمها استدل بعموم أدلة وجوب التسمية على الذبيحة والصيد ، وبالنهي عن أكل ما لم يذكر اسم الله عليه في قوله تعالى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } (5) الآية وهذا هو الظاهر ، وإن ذكر الكتابي اسم غير الله عليها كأن يقول : (باسم العزير) أو (باسم المسيح) أو (الصليب) ، لم يحل الأكل منها ؛ لدخولها في
__________
(1) سورة الأنعام الآية 118
(2) سورة الأنعام الآية 119
(3) سورة المائدة الآية 5
(4) سورة المائدة الآية 5
(5) سورة الأنعام الآية 121

(22/426)

عموم قوله تعالى في آية ما حرم من الطعام : { وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) إذ هي مخصصة لعموم قوله : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (2) .
وإن كان الذابح مجوسيا لم تؤكل ، سواء ذكر اسم الله عليها أم لا ، بلا خلاف فيما نعلم ، إلا ما نقل عن أبي ثور من إباحته صيده وذبيحته ؛ لما روي عنه صلى الله عليه وسلم أنه قال : « سنوا بهم سنة أهل الكتاب » (3) ولأنهم يقرون على دينهم بالجزية كأهل الكتاب فيباح صيدهم ، وذبائحهم ، وقد أنكر عليه العلماء ذلك ، واعتبروه خلافا لإجماع من سبقه من السلف ، قال ابن قدامة في (المغني) :
قال إبراهيم الحربي : خرق أبو ثور الإجماع ، قال أحمد : هاهنا قوم لا يرون بذبائح المجوس بأسا ، ما أعجب هذا ؟ يعرض بأبي ثور . وممن رويت عنه كراهية ذبائحهم : ابن مسعود وابن
__________
(1) سورة المائدة الآية 3
(2) سورة المائدة الآية 5
(3) رواه من حديث عبد الرحمن بن عوف رضي الله عنه : / 50 مالك في ( الموطأ ) 1 / 278 ، والشافعي 2 / 130 بترتيب السندي ، وعبد الرزاق 6 / 69 ، 10 / 325 برقم ( 10025 , 19253 ) ، وابن أبي شيبة 3 / 224 ، 12 / 243 ، والبيهقي 9 / 189 - 190 .

(22/427)

عباس وعلي وجابر وأبو بردة وسعيد بن المسيب وعكرمة والحسن بن محمد وعطاء ومجاهد وعبد الرحمن بن أبي ليلى وسعيد بن جبير ومرة الهمداني والزهري ومالك والثوري والشافعي وأصحاب الرأي . قال أحمد : ولا أعلم أحدا قال بخلافه إلا أن يكون صاحب بدعة ، ولأن الله تعالى قال : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) فمفهومه : تحريم طعام غيرهم من الكفار ، ولأنهم لا كتاب لهم فلم تحل ذبائحهم كأهل الأوثان . . ثم قال : وإنما أخذت منهم الجزية ؛ لأن شبهة الكتاب تقتضي التحريم لدمائهم ، فلما غلبت ، في التحريم لدمائهم فيحب أن يغلب عدم الكتاب في تحريم الذبائح والنساء ؛ احتياطا للتحريم في الموضعين ، ولأنه إجماع ، فإنه قول من سمينا ، ولا مخالف لهم في عصرهم ولا فيمن بعدهم إلا رواية عن سعيد ، روي عنه خلافها . (2) انتهى من (المغني) .
وإن كان الذابح من المشركين عباد الأوثان ومن في حكمهم ممن سوى المجوس وأهل الكتاب - فقد أجمع المسلمون على تحريم ذبائحهم ، سواء ذكروا اسم الله عليها أم لا ، ودل قوله تعالى :
__________
(1) سورة المائدة الآية 5
(2) ( المغني ) 13 / 296 , 297 بتحقيق د . عبد الله التركي .

(22/428)

{ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) بمفهومه على تحريم ذبائح غيرهم من الكفار ، وإلا لما كان لتخصيصهم بالذكر في سياق الحكم بالحل فائدة .
وكذا من انتسب إلى الإسلام وهو يدعو غير الله فيما لا يقدر عليه إلا الله ، ويستغيث بغير الله ، فذبائحهم كذبائح الكفار الوثنين والزنادقة ، فلا تحل ذبائحهم كما لا تحل ذبائح أولئك الكفار لشركهم وارتدادهم عن الإسلام ، وعلى هذا فالإجماع على تحريم ذبائحهم ودلالة مفهوم الآية على ذلك كلاهما مخصص لعموم قوله تعالى : { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ } (2) وقوله : { وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ } (3) الآية فلا يصح الاستدلال بهاتين الآيتين وما في معناهما على حل ذبائح عباد الأوثان ، ومن في حكمهم ممن ارتد عن الإسلام بإصراره على استغاثته بغير الله ودعائه إياه من الأموات ونحوهم فيما لا يقدر عليه إلا الله بعد البيان له وإقامة الدليل عليه بأن ذلك شرك
__________
(1) سورة المائدة الآية 5
(2) سورة الأنعام الآية 118
(3) سورة الأنعام الآية 119

(22/429)

كشرك الجاهلية الأولى ، كما أنه لا يصح الاعتماد في حل ذبائح من استغاث بغير الله من الأموات ونحوهم ، واستنجد بغيره فيما هو من اختصاص الله إذا ذكر اسم الله عليها بعدم ذكر ذبائحهم صراحة في آية : { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ } (1) وما في معناها من الآيات التي ذكر الله فيها ما حرم على عباده من الأطعمة ، فإن ذبائح هؤلاء وإن لم تذكر صراحة في نصوص الأطعمة المحرمة فهي داخلة في عموم الميتة لارتدادهم عن الإسلام من أجل ارتكابهم ما ينقض أصل إيمانهم وإصرارهم على ذلك بعد البيان .
ومن زعم أن إمام الدعوة الشيخ محمد بن عبد الوهاب رحمه الله كان يأكل من ذبائح أهل مكة وهم يدعون زيد بن الخطاب فزعمه خرص وتخمن ، ومجرد دعوى ، لا يشهد لها نقل عنه رحمه الله ، بل هي مخالفة لما تشهد به كتبه ومؤلفاته من الحكم على من يدعو غير الله من ملك مقرب أو نبي مرسل أو عبد لله صالح فيما لا يقدر عليه إلا الله - بأنه مشرك مرتد عن الإسلام ، بل شركه أشد من شرك أهل الجاهلية ، فالحكم فيه وفي ذبائحه كالحكم فيهم
__________
(1) سورة البقرة الآية 173

(22/430)

أو أشد ، وقد أجمع المسلمون على تحريم ذبائح الكفار غير أهل الكتاب ، وإن ذكروا عليها اسم الله ؛ لأن التسمية على الذبيحة نوع من العبادة ، فلا تصح إلا مع إخلاص العبادة لله سبحانه ؛ لقوله سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 88

(22/431)

السؤال الثاني والثالث من الفتوى رقم ( 1653 )
س 2 : ما حكم الذبائح التي تباع في الأسواق في البلاد التي لا يسلم أهلها من الشرك مع دعواهم الإسلام لغلبة الجهل والطرق البدعية عليهم كالتيجانية ؟
ج 2 : إذا كان الأمر كما ذكر في السؤال من أن الذابح يدعي الإسلام ، وعرف عنه أنه من جماعة تبيح الاستعانة بغير الله فيما لا يقدر على دفعه إلا الله ، وتستعين بالأموات من الأنبياء ومن تعتقد فيه الولاية مثلا - فذبيحته كذبيحة المشركين الوثنين عباد اللات

(22/431)

والعزى ومناة وود وسواع ويغوث ويعوق ونسر ، لا يحل للمسلم الحقيقي أكلها ؛ لأنها ميتة ، بل حاله أشد من حال هولاء ؛ لأنه مرتد عن الإسلام الذي يزعمه من أجل لجئه إلى غير الله فيما لا يقدر عليه إلا الله ؛ من توفيق ضال ، وشفاء مريض ، وأمثال ذلك مما تنسب فيه الآثار إلى ما وراء الأسباب العادية من أسرار الأموات وبركاتهم ، ومن في حكم الأموات من الغائبين الذين يناديهم الجهلة لاعتقادهم فيهم البركة ، وأن لهم من الخواص ما يمكنهم من سماع دعاء من استغاث بهم لكشف ضر أو جلب نفع ، وإن كان الداعي في أقصى المشرق والمدعو في أقصى المغرب . وعلى من يعيش في بلادهم من أهل السنة : أن ينصحوهم ويرشدوهم إلى التوحيد الخالص ، فإن استجابوا فالحمد لله ، وإن لم يستجيبوا بعد البيان فلا عذر لهم .
أما إن لم يعرف حال الذابح لكن الغالب على من يدعي الإسلام في بلاده أنهم ممن دأبهم الاستغاثة بالأموات والضراعة إليهم - فيحكم لذبيحته بحكم الغالب ، فلا يحل أكلها .
س 3 : ما حكم من أكل من هذه الذبائح وهو إمام مسجد ، هل يصلى خلفه ؟

(22/432)

ج 3 : إذا كان إمام المسجد يأكل من هذه الذبائح بعد البيان له وإقامة الحجة عليه مستبيحا لأكلها - لم تصح الصلاة خلفه ؛ لاعتقاده حل ما حرم الله من الميتة ، وإن كان يأكل منها بعد البيان له وإقامة الحجة عليه معتقدا حرمتها - فهو فاسق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/433)

السؤال الثالث من الفتوى رقم ( 949 )
س3 : ما حكم ذبيحة من يعلق التميمة من القرآن أو غيره ، ومن يعقد العقد من الخيوط وغيرها ؟
ج 3 : التمائم : جمع تميمة ، وهي : ما يعلق من الخرز والودع والحجب في أعناق الصبيان والحيوانات والنساء ونحوهم ، وقد يوضع ذلك في أحزمتهم أو يعلق في شعرهم للحفظ من الشر أو دفع ما نزل من الضر . وهذا منهي عنه بل هو شرك ؛ لأن الله هو الذي بيده النفع والضر ، وليس ذلك لأحد سواه ؛ لما ثبت عن ابن مسعود : أنه سمع النبي صلى الله عليه وسلم يقول : « إن الرقى والتمائم والتولة شرك » (1) ولما روى عبد الله بن حكيم مرفوعا :
__________
(1) رواه أحمد وأبو داود

(22/433)

« من تعلق شيئا وكل إليه » (1) ولما في (الصحيحين) « عن أبي بشير الأنصاري ، أنه كان مع النبي صلى الله عليه وسلم فأرسل رسولا : ألا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت » (2) فأنكر النبي صلى الله عليه وسلم تعليق الأوتار على الإبل مطلقا ، معقودة وغير معقودة ، وأمر بقطعها ، وذلك أن أهل الجاهلية كانوا يشدون الأوتار على الإبل ، ويضعون القلائد في أعناقها ، ويعلقون عليها التمائم والعوذ للحفظ من الآفات ودفع العين ، فنهاهم صلى الله عليه وسلم عنها ، وأنكرها عمليا ، حيث أمر بقطعها ، ومن اعتقد أن للتميمة ونحوها تأثيرا في جلب النفع أو دفع ضر فهو مشرك شركا أكبر يخرجه من الملة والعياذ بالله ، وذبيحته لا تؤكل ، ومن اعتقد أنها أسباب فقط ، وأن الله هو النافع الضار ، وأنه هو الذي يرتب عليها المسببات فهو مشرك شركا أصغر ، لأنها ليست بأسباب عادية ولا شرعية ، بل وهمية ،
__________
(1) أحمد 4 / 310 ، 311 ، والترمذي 4 / 403 برقم ( 2072 ) ، وابن أبي شيبة 7 / 371 ، والحاكم 4 / 216 ، والطبراني 22 / 385 برقم ( 960 ) ، والبيهقي 9 / 351
(2) مالك في ( الموطأ ) 2 / 937 ، وأحمد 5 / 216 ، والبخاري 4 / 18 ، ومسلم 3 / 1672 - 1673 برقم ( 2115 ) ، وأبو داود 3 / 52 برقم ( 2552 ) ، وابن أبي شيبة 12 / 484 ، وابن حبان 10 / 551 برقم ( 4698 ) ، والطحاوي في ( شرح المعاني ) 4 / 325 ، والطبراني 22 / 294 برقم ( 750 ) ، والبيهقي 5 / 254 .

(22/434)

وقد استثنى بعض العلماء من ذلك ما علق من القرآن ، فرخص فيه وحمل ما ثبت من أحاديث النهي عن تعليق التمائم على ما كان من غير القرآن ، لكن الصحيح أن أحاديث النهي عامة لعدم ورود مخصص لها عنه صلى الله عليه وسلم ، وسدا للذريعة ، فإنه يفضي إلى تعليق ما ليس كذلك ، كما أنه يفضي إلى امتهان القرآن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(22/435)

السؤال السابع من الفتوى رقم ( 4246 )
س 7 : من أحل ذبيحة المشرك وهو يحتج بقول الله تعالى : { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ } (1) ويقول : إن هذه الآية لا تحتاج إلى تفسير ، وهو دام على هذه الآية ولم يسمع قول أحد بعد ، هل يكون كافرا ؟
ج 7 : من أحل ذبيحة مشرك الشرك الأكبر لذكره اسم الله عليها فهو مخطئ لكنه ليس بكافر لوجود الشبهة ، ولا حجة له في الآية ؛ لأن عمومها مخصص بالإجماع على تحريم ذبيحة المشرك ، وعلى من قوي على البيان وعلم ذلك منه إرشاده .
__________
(1) سورة الأنعام الآية 118

(22/435)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/436)

السؤال الثالث والرابع من الفتوى رقم ( 7267 )
س 3 : ما حكم الله فيمن يذبح على الأضرحة ، ويطلب منها الغوث والعون في النفع والضر ؟
ج 3 : الذبح على الأضرحة شرك أكبر ، ومن فعل ذلك فهو ملعون ؛ لما ثبت عن علي رضي الله عنه أنه قال : قال رسول الله صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (1) الحديث .
س 4 : ما حكم الله فيمن يأكل من هذه الذبيحة ؟
ج 4 : من أكل من هذه الذبيحة فهو آثم ؛ لقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ } (2) إلى قوله : { وَمَا ذُبِحَ عَلَى النُّصُبِ } (3) سورة المائدة , الآية 3 . .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(2) سورة المائدة الآية 3
(3) سورة المائدة الآية 3

(22/436)

الفتوى رقم ( 3017 )
س : إن بعض الناس في بلادي يعبدون غير الله سبحانه وتعالى ، ولهم عادة متبعة وموروثة وهي : أن كل إنسان يموت عندهم يذبحون له ذبيحة من البقر أو خروفا ، أو غير ذلك من بهيمة الأنعام ، وله طريق في ذلك ، وبعد ذبح الذبيحة توزع لحومها على بعض المسلمين حولهم ، وفي حالة توزيع اللحوم عليهم يكون جوابهم رفض أخذ هذه اللحوم ، لأنها حرام ، وعندما سمعوا جواب المسلمين برفض أخذ اللحوم قالوا لهم : خذوا هذه البقرة واذبحوها على طريقتكم وكلوا منها ؛ ليكون صدقة على هذا الميت الذي يعبد غير الله سبحانه وتعالى .
فهل يجوز لنا أخذ هذه البقرة وذبحها على الطريقة الإسلامية وتوزيع لحومها على المسلمين أم لا يجوز ؟ وهل يعتبر عمل ذلك مشاركة في أفعالهم ؟ جزاكم الله خيرا .
ج : عبادة غير الله ، كالنذر أو الاستعانة بغير الله من الأموات والغائبين والأشجار ونحو ذلك شرك ، وقد أحسن من رفض أخذ لحوم الأبقار التي ذبحها من يعبد غير الله لموتاهم ، ولا بأس بأخذ ما يدفعه هؤلاء من البقر أو الأبقار الحية ليذبحوها على الطريقة الإسلامية ، غير متحرين لذبحها وقت موت الميت ، وليس في ذلك

(22/437)

مشاركة لهم في بدعتهم ، وليس لهم أن يقصدوا بذبحها ولا بتوزيعها الصدقة على الميت إذا كان هذا الميت ممن يعبد غير الله ، فإن قصدوا ذبحها وقت موته أو السير بجنازته لم يجز ؛ لما في ذلك من المشاركة لهم في بدعتهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/438)

السؤال الثاني من الفتوى رقم ( 5401 )
س 2 : هل يحل لنا أن نأكل من اللحوم المذبوحة في أعياد المشركين كعيد ميلاد المسيح عليه السلام كما يدعونها اليهود والنصارى إذا قام بذبحها أحد من المسلمين فتباع في الأسواق فتشترى منها ؟
ج 2 : الذبائح التي تذبح من أجل أعياد المشركين أو في أماكن ذبحهم البدعية لا يجوز الأكل منها ، ولا شراؤها ، أخرج أبو داود في سننه : حدثنا داود بن رشيد ، حدثنا شعيب بن إسحاق عن الأوزاعي ، عن يحيى بن أبي كثير قال : حدثني أبو قلابة قال : حدثني ثابت بن الضحاك قال : « نذر رجل على عهد رسول الله

(22/438)

أن ينحر إبلا ببوانة ، فأتى النبي صلى الله عليه وسلم فقال : إني نذرت أن أنحر إبلا ببوانة ، فقال النبي صلى الله عليه وسلم : هل كان فيها وثن من أوثان الجاهلية يعبد ؟ قالوا : لا ، قال : هل كان فيها عيد من أعيادهم ؟ قالوا : لا ، قال رسول الله صلى الله عليه وسلم : أوف بنذرك ، فإنه لا وفاء لنذر في معصية الله ، ولا فيما لا يملك ابن آدم » (1) وسنده صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الأيمان والنذور (3313).

(22/439)

السؤال الثالث من الفتوى رقم ( 9011 )
س 3 : هل يجوز للمسلم أن يأكل من ذبيحة الوثني إذا ذكر اسم الله عليها ؟ مثلا إذا قال : (بسم الله ، الله أكبر) أثناء ذبحها .
ج 3 : لا يجوز أكل ذبيحة الوثني ، ولو ذكر اسم الله عند الذبح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/439)

السؤال الحادي عشر من الفتوى رقم ( 443 )
س 11 : ما حكم ذكاة المرتد مع ذكر اسم الله عند الذبح ، وهل يمنع أكله ؟
ج 11 : ذبيحة المرتد لا يحل أكلها ، وهذا مذهب الحنابلة ، وهو قول مالك والشافعي والحنفية ؛ لأنه لا يقر على دينه ، فلم تحل ذبيحته كالوثني ، ولأنه لا تثبت له أحكام أهل الكتاب إذا تدين بدينهم ، فإنه لا يقر بالجزية ، ولا يسترق ، ولا ينكح مسلم المرتدة ، بل يجب قتله ؛ لعموم قوله صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (1) ، فالأمر بقتله يدل على أنه لا حرمة له أصلا فلا تحل ذبيحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).

(22/440)

السؤال الثاني من الفتوى رقم ( 19698 )
س 2 : رجل يسب الدين أحيانا في أوقات غضبه ، يذبح ويبيع اللحم ، هل تؤكل ذبيحته ؟ مع العلم بأنه يصلي ويصوم . أفتونا مأجورين .
ج 2 : الذي يسب الدين يكون مرتدا عن دين الإسلام ، ولا

(22/440)

تحل ذبيحته ولو صلى وصام حتى يتوب إلى الله تعالى توبة صحيحة ، ويترك هذا القول المنكر الموجب لردته عن الإسلام ، وصلاته وصيامه وغيرهما من عبادته كلها باطلة حتى يتوب إلى الله سبحانه توبة نصوحا مما صدر منه ؛ لقول الله عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) سورة الأنعام , الآية 88 . ، وما جاء في معنى هذه الآية من الآيات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 88

(22/441)

الفتوى رقم ( 19636 )
س : إن الله سبحانه وتعالى قد بين لنا أن ذبيحة أهل الكتاب حلال لنا بلا شك ولا ريب . ما حكم من لحق بهم من المجوسيين والوثنيين الذين لا دين لهم أصلا ، أي : لحق بهم وآمن بهم ودان بدينهم وتبع سنتهم واقتدى بهم في زماننا هذا أو بعد ما نزل القرآن وأرسل الرسول ، هل إنهم ينسبون إلى أهل

(22/441)

الكتابين ويعدون منهم ، فنأكل ذبيحتهم ، وننكح نساءهم ، أو يبقون على وثنيتهم ومجوسيتهم ما لم يدخلوا في دين الإسلام ، وإن لحقوا بأهل الكتاب وزعموا أنهم منهم ودانوا بدينهم لأنهم ليسوا من أهل الكتاب حين خاطب القرآن أهل الكتاب وأحل ذبيحتهم بل لحقوا بهم بعد ذلك ، فلا نأكل ما ذبحوا ولا ننكح ؟ أفيدونا أفادكم الله .
ج : الأصل في ذبائح غير المسلمين المنع من تناولها إلا ما استثناه النص في ذبائح أهل الكتاب ( اليهود والنصارى ) ، قال تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) والمراد بالطعام : الذبائح .
وأما غير أهل الكتاب من المجوس والوثنيين والشيوعيين فيبقون على المنع فلا تحل ذبائحهم ولا الزواج من نسائهم ، لأن الآية الكريمة لم يستثن فيها إلا طعام أهل الكتاب والمحصنات من نسائهم ، والمراد بأهل الكتاب هم : اليهود والنصارى ومن دخل في دينهم ودان به ؛ فله حكمهم في حل طعامهم ونكاح المحصنات من نسائهم ، وهذا قول جمهور أهل العلم .
__________
(1) سورة المائدة الآية 5

(22/442)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/443)

السؤال الأول من الفتوى رقم ( 20811 )
س 1 : لا يتورع كثير من المسلمين هنا هداهم الله - عن أكل ذبائح الوثنين من اليابانيين بحجة عدم توفر الأكل الحلال وعدم إذن الحكومة اليابانية لأحد بالذبح إلا بشروط معينة ، وشبهة كثير منهم : أن المسيحيين يسبون الله عز وجل ، ويزعمون له صاحبة وولدا ، تعالى الله عن ذلك علوا كبيرا ، ومع ذلك يباح لنا أكل ذبائحهم ، وهم ليسوا أقل كفرا من الوثنيين ، كما يحتجون بحديث : « سموا أنتم وكلوا » (1) ، وعندما استشهدنا لهم بمفهوم المخالفة في قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (2) زعموا أن هذا ليس بصريح في تحريم ذبائح الوثنيين , وطلبوا حديثا أو أثرا صريحا في هذا الباب ، فما توجيه سماحتكم ؟
ج 1 : لا يحل للمسلم الأكل من ذبائح الكفار غير الكتابيين ، وذلك لأمور :
__________
(1) صحيح البخاري البيوع (1952),سنن النسائي الضحايا (4436),سنن أبو داود الضحايا (2829),سنن ابن ماجه الذبائح (3174),موطأ مالك الذبائح (1054),سنن الدارمي الأضاحي (1976).
(2) سورة المائدة الآية 5

(22/443)

1 - مفهوم قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) فتخصيص أهل الكتاب يخرج من سواهم من الكفار .
2 - أن هناك فرقا بين الكتابيين وغيرهم من الكفار ، فالكتابيون : يؤمنون بالله ، وبكتبهم ، وبرسلهم . وغيرهم من الكفار لا يؤمنون برسول ولا بكتاب .
3 - الكتابيون يذكرون اسم الله على الذبيحة ، ويذكون على الصفة الشرعية ، وغيرهم من الكفار لا يذكرون اسم الله عليها ، وإنما يذكرون أسماء أصنامهم .
4 - قد أجمع المسلمون على حل ذبائح أهل الكتاب ، وتحريم ذبائح سواهم من الكفار .
5 - وأما قوله صلى الله عليه وسلم : « سموا الله أنتم وكلوا » (2) فالمراد التسمية على الأكل ، وهي لا تغني عن التسمية على الذبيحة ؛ لقول الله
__________
(1) سورة المائدة الآية 5
(2) رواه من حديث أم المؤمنين عائشة رضي الله عنها : / 50 مالك 2 / 488 ، والبخاري 3 / 5 - 6 ، 6 / 226 ، 8 / 170 , وأبو داود 3 / 254 برقم ( 2829 ) ، والنسائي 7 / 237 برقم ( 4436 ) ، وابن ماجه 2 / 1059 - 1060 برقم ( 3174 ) ، والدارمي 2 / 83 .

(22/444)

تعالى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } (1) ؛ لأن الحديث جواب عن سؤال النبي صلى الله عليه وسلم عن لحوم تجلب في أسواق المسلمين ، ولا يدرى هل ذكر اسم الله عليها أو لا ، فأجاب صلى الله عليه وسلم بهذا الحديث لأن الأصل فيما يذبح في بلاد المسلمين أنه يذكر عليه اسم الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الأنعام الآية 121

(22/445)

الفتوى رقم ( 1598 )
س : إذا ذبح ذبيحة فرد قاطع الصلاة هل يجوز للمصلي أن يأكل من تلك الذبيحة ؟
ج : الصلاة آكد الأركان الخمسة بعد الشهادتين ، فمن تركها جاحدا لوجوبها فهو كافر بإجماع المسلمين ، ومن تركها تهاونا وكسلا فالصحيح من أقوال العلماء أنه يكفر ، والأصل في ذلك ما رواه مسلم في (صحيحه) عن النبي صلى الله عليه وسلم أنه قال : « بين العبد وبين

(22/445)

الشرك والكفر ترك الصلاة » (1) ، وما رواه الإمام أحمد في (المسند) وأهل السنن بإسناد صحيح عن النبي صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (2) ، وعلى هذا فإن كان من سألت عنه تاركا للصلاة جحدا لها لم تؤكل ذبيحته إجماعا ، وإن تركها تهاونا بها أو كسلا فعلى القول بكفره ، وهو الأظهر ، لا يجوز الأكل مما تولى ذبحه بيده ؛ لأنه مرتد ، والمرتد لا تؤكل ذبيحته ، كما صرح بذلك العلماء رحمهم الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(22/446)

الفتوى رقم ( 6176 )
س : ما قولكم في شخص قاطع للصلاة ، وإذا وعظته يكاد يسب الدين ، وكلامه بذيء للغاية ، وهو جزار ، وفي بعض الجهات عندنا تقع مناسبات ضيافة ، منها : ختان ، ومنها : زفاف ، وغير ذلك ، ويحضرها ناس كثير ، وصاحب الضيافة يستأجر الجزار بمبلغ من خمسمائة ريال إلى ألف ريال ، ويقوم الجزار بذبح الذبائح ، منها بقر ومنها أغنام ، ويقوم بشئون الطعام حتى يتم

(22/446)

تقديمه ، فهل يجوز للمسلمين أكل ذبائح ذلك الشخص ، وإذا كان لا يجوز فهل يكون الإثم عليه أو على صاحب الوليمة ، وإذا كان فيه من يعلم بذلك من الضيوف فهل يجوز له الأكل أو عدمه ؟
ج : من ترك الصلاة جحدا لوجوبها كفر بالإجماع ، ومن تركها تهاونا وكسلا كفر على الصحيح من قولي العلماء ، وعلى الصحيح من قولي العلماء لا يجوز ، وعلى من علم ذلك من الضيوف أن ينهى الناس عن الأكل من تلك الذبائح ، والإثم على صاحب الوليمة ، وعلى من أكل من الذبائح عالما بأن من ذبحها لا يصلي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/447)

السؤال الثالث من الفتوى رقم ( 7484 )
س 3 : ما حكم أكل ذبيحة من لا يصلي ، وما حكم أكل ذبيحة من يصوم ويصلي ولكنه يذهب للمشعوذين ، ويذبح لغير الله ؟
ج 3 : لا يجوز الأكل من ذبيحة تارك الصلاة عمدا ولو كان غير جاحد لها ، على الصحيح من قولي العلماء ، لأنه كافر ، ولا الأكل

(22/447)

من ذبائح الكهان والمشعوذين ؛ لأنهم كفار بدعواهم علم الغيب وذبحهم للجن ، ولا من يذهب إليهم ويصدقهم أو يذبح لغير الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/448)

السؤال الثالث من الفتوى رقم ( 9572 )
س 3 : رجل جزار مسلم يصلي وحده في بيته ، ولا يشهد الجماعة في المسجد الجامع . أتؤكل ذبيحته ؟
ج 3 : صلاة الجماعة واجبة على الذكور البالغين ، ومن ترك الجماعة فقد ترك الواجب وخالف السنة ، وأما ذبيحته فحلال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/448)

الفتوى رقم ( 4918 )
س : أكثر علي إخواني السنغاليون في كنغو بأن أسألك عن التالي : (ذبيحة التيجانيين ، الصلاة خلفهم ، والصلاة قبل أذان

(22/448)

المغرب) ونرجو أن تجيبوه بعنوانه الواضح فوق رسائله .
ج : أولا : ذبيحة التيجانيين لا تحل ؛ لأنهم أهل بدع واعتقادات شركية .
ثانيا : الصلاة خلفهم لا تصح .
ثالثا : الصلاة النافلة قبل غروب الشمس لا تجوز إلا إذا كانت ذات سبب ، كتحية المسجد ؛ لما في صحيح مسلم : « لا صلاة بعد العصر حتى تغرب الشمس » (1) ، وأما بعد الغروب وقبل صلاة المغرب فالنافلة جائزة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1765),سنن النسائي المواقيت (567),سنن ابن ماجه إقامة الصلاة والسنة فيها (1249),مسند أحمد بن حنبل (3/39).

(22/449)

السؤال الأول والثاني من الفتوى رقم ( 6472 )
س1 : الدجاجة التي توضع في الماء الساخن بعد الذبح بغير خلع النجس من بطنها ، هل يجوز أكلها أم لا ؟
ج1 : إذا كان الوضع بعد موتها فلا شيء في ذلك ، ويغتفر عن مسح الدم العالق بها بعد النزع إذا اختلط بماء تنظيفها ، أما الذي في بطنها فليس بنجس ؛ لأن روث مأكول اللحم ليس بنجس .

(22/449)

س 2 : المأكولات التي صنعها الهندوس ما حكم أكلها ؟
ج 2 : المأكولات التي لا صلة لها بذبائحهم كالفواكه ونحوها لا حرج في أكلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/450)

السؤال الثاني من الفتوى رقم ( 2340 )
س 2 : نحن في بلاد اختلط فيها النصارى والوثنيون والمسلمون الجاهلون ، فلا ندري أذكروا اسم الله على ذبائحهم أم لا ، فما حكم الأكل من ذبائح هؤلاء جميعا ؟ مع صعوبة التمييز بين ذبائحهم ، بل في ذلك مشقة وحرج ، وهناك ذبائح أخرى مذبوحة بالآلات مستوردة من بلاد الكفار ، فما الحكم ؟
ج 2 : إذا كان الأمر كما ذكر من اختلاط من يذبحون الذبائح من أهل الكتاب والوثنين وجهلة المسلمين ولم تتميز ذبائحهم ولم يدر أذكروا اسم الله عليها أم لا حرم على من اختلط عليه حال الذابحين الأكل من ذبائحهم ؛ لأن الأصل تحريم بهيمة الأنعام وما في حكمها من الحيوانات إلا إذا ذكيت الذكاة

(22/450)

الشرعية ، وفي هذه المسألة وقع شك في التذكية ، هل هي شرعية ، أو لا ؟ بسبب اختلاط الذابحين ، ومنهم من تحل ذبيحته ، ومن لا تحل ذبيحته ، كالوثني والمبتدع من جهلة المسلمين بدعا شركية .
أما من تميزت عنده ذبائحهم فليأكل منها ما ذبحه المسلم ، أو الكتابي الذي عرف أنه ذكر على ذبيحته اسم الله ، أو لم يدر عنه أذكر اسم الله أم لا ، ولا يأكل من ذبيحة الوثني ولا المسلم المبتدع بدعا شركية ، سواء ذكروا اسم الله عليها أم لا .
وينبغي للمسلم أن يحتاط لنفسه في جميع شئون دينه ، ويتحرى الحلال في طعامه وشرابه ولباسه وجميع شئونه ، ففي مثل ما سئل عنه يجتهد أهل السنة أن يختاروا لأنفسهم من يذبح لهم الذبائح ، وتوزع عليهم بطريقة لا ريبه فيها ولا حرج على الذابح والمستهلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/451)

الفتوى رقم ( 21341 )
س : أتتنا رسالة من بعض إخواننا الأمريكيين الذين اعتنقوا الإسلام في سجون الولايات المتحدة الأمريكية ، تتحدث عن

(22/451)

مشكلة يواجهونها بخصوص الطعام الذي يقدم لهم في السجن ، ومشكلتهم هي أن الطعام دائما يحتوي على لحوم من المسالخ الأمريكية ، وليست مذكاة كما يجب شرعا ، بل ميتة ، وهم يتورعون عن أكل هذا الطعام ، ولكن لا يجدون بديلا عنه ، ولذلك فهم يبحثون عن فتوى من جهة رسمية تبين حكم الشرع في هذه المسألة ، وتصلح دليلا على أنه لا يجوز للمسلم أن يتناول لحم الميتة ولا الخنزير ؛ لإقناع إدارة السجن بتقديم طعام بديل يصلح لتناول المسلمين ، فنطمع من سماحتكم أن تفيدونا بمكتوب يبين حكم الشرع في هذه المسألة ، ويوصي بإصلاح الأمر .
وجزاكم الله خيرا عنا وعن هؤلاء الإخوان .
ج : لا بأس بالأكل من الطعام الذي يقدم من الكفار وغيرهم ما لم يعلم أن فيه محرما كلحم خنزير ، أو مشتقاته ، أو أن فيه لحما ذبح على غير الطريقة الشرعية ، أو ذبحه كافر غير كتابي ، ، فإنه حينئذ يحرم ، ويجب اجتنابه ، وبما أنهم يعلمون أن الذبح على غير الطريقة الشرعية ، فإنه لا يجوز لهم الأكل منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(22/452)

السؤال الرابع من الفتوى رقم ( 5442 )
س 4 : مطاعم الكفار وتلوث الأواني بلحوم وشحوم الخنزير وكذلك الخمر ، هل جائز الأكل في هذه المطاعم أم يحرم ذلك ؟
ج 4 : أواني مطاعم الكفار ، أو غيرهم التي تستخدم في تقديم لحوم وشحوم الخنزير والخمر لا يجوز الأكل ولا الشرب فيها إلا بعد غسلها ؛ لنجاسة لحم وشحم الخنزير وكذلك الخمر ، والأصل في ذلك « حديث أبي ثعلبة الخشني قال : أتيت النبي صلى الله عليه وسلم فقلت : يا رسول الله : إنا بأرض أهل الكتاب نأكل في آنيتهم وبأرض صيد أصيد بقوسي وأصيد بكلبي المعلم وبكلبي الذي ليس بمعلم . فقال النبي صلى الله عليه وسلم : أما ما ذكرت أنك بأرض أهل كتاب فلا تأكلوا في آنيتهم إلا أن لا تجدوا بدا ، فإن لم تجدوا بدا فاغسلوها وكلوا فيها ، وأما ما ذكرت أنكم بأرض صيد ، فما صدت بقوسك فاذكر اسم الله وكل ، وما صدت بكلبك المعلم فاذكر اسم الله وكل ، وما صدت بكلبك الذي ليس بمعلم فأدركت ذكاته فكله » (1) رواه البخاري وغيره ، واللفظ له ، ومن هذا الحديث يتضح
__________
(1) '' رواه من حديث أبي إدريس الخولاني عن أبي ثعلبة الخشني رضي الله عنه : أحمد 4 / 195 ، والبخاري 6 / 219 ، 221 ، 224 ، ومسلم 3 / 1532 برقم (1930) '' وأبو داود 3 / 274 برقم (2855) ، والترمذي 4 / 64 ، 129 برقم (1464) ، والنسائي 7 / 181 برقم (4266) ، ش ابن ماحه 2 / 1069 - 1070 برقم (3207) ، وابن حبان 13 / 190 - 191 برقم (5879) ، وابن الجارود (غوث المكدود) 3 / 195 برقم (916) ، والبيهقي 9 / 244 ، 10 / 10 .''

(22/453)

أنه إذا لم يجد المسلم غير آنية أهل الكتاب ، فإنه يستعملها ، بعد أن يقوم بغسلها ، وأما إذا وجد غيرها ، أو لم يقم المسلم بغسلها فلا يجوز الأكل فيها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/454)

السؤال الثاني من الفتوى رقم ( 949 )
س 2 : ما حكم أكل لحوم الذبائح التي تذبحها الدولة المسلمة بطريق الآلة الكهربائية ؟ علما بأن البهيمة تسلط عليها الآلة الكهربائية حتى تسقط في الأرض ، ثم يتولى الجزار ذبحها فور سقوطها على الأرض .
ج 2 : إذا كان الأمر كما ذكر من ذبح الجزار بهيمة الأنعام فور سقوطها على الأرض من تسليط الآلة الكهربائية عليها ، فإذا قدر ذبحه إياها وفيها حياة جاز أكلها ، وإن كان ذبحه إياها بعد

(22/454)

موتها لم يجز أكلها ، وذلك أنها - في حكم الموقوذة ، وقد حرمها الله إلا إذا ذكيت ، والذكاة لا أثر لها إلا فيما ثبتت حياته بتحريك رجل ، أو يد ، أو تدفق الدم ونحو ذلك فيما يدل على استمرار الحياة حتى انتهاء الذبح ، قال الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (1) فأباح ما أصيب من بهيمة الأنعام بخطر بشرط تذكيته ، وإلا فلا يحل أكلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة المائدة الآية 3

(22/455)

الفتوى رقم ( 1665 )
الحمد لله وحده ، والصلاة والسلام على رسوله وآله وصحبه ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم مضمونه إلى سماحة الرئيس العام ، من فضيلة

(22/455)

الرئيس العام لرابطة العالم الإسلامي ، ونصه :
تلقيت خطابا من الأخ سيد عزيز باشا ، السكرتير العام لاتحاد الجمعيات الإسلامية في لندن ، يفيد فيه بأنه تلقى رسالة من الجمعية الملكية البريطانية لمنع القسوة على الحيوان ترجو فيها إقناع الجماعات الإسلامية المستوطنة في بريطانيا بقبول
أكل لحوم الحيوانات التي يتم صعقها قبل ذبحها ، وذكر أن هذه الجمعية أشارت في رسالتها - إلى أن القاضي الأكبر في تنزانيا كان قد خطب في الناس بأنه ليس هناك نص في القرآن يحرم أكل اللحوم التي تم صعق بهائمها ، أو حيواناتها قبل ذبحها ، وقد طلب المذكور الفتوى الصحيحة في ذلك ، نرجو من سماحتكم التفضل بإصدار فتوى حول هذا الموضوع وموافاتنا بها حتى يتسنى لي إجابة المذكور باللازم .
وقد أجابت اللجنة بما يلي :
أولا : إن كان صعقها بضرب رأسها ، أو تسليط تيار كهربائي عليها مثلا فماتت من ذلك قبل أن تذكى فهي موقوذة لا تؤكل ، ولو قطع رقبتها ، أو نحرها في لبتها بعد ذلك ، وقد حرمها الله تعالى في قوله : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ } (1) .
__________
(1) سورة المائدة الآية 3

(22/456)

وقد أجمع علماء الإسلام على تحريم مثل هذه الذبيحة ، وإن أدركت حية بعد صعقها بما ذكر ونحوه وذبحت ، أو نحرت جاز أكلها ؛ لقوله تعالى في آخر هذه الآية بالنسبة للمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع : { إِلَّا مَا ذَكَّيْتُمْ } (1) فاستثنى سبحانه من هذه المحرمات ما أدرك منها حيا وذكي ، فيؤكل لتأثير التذكية فيه ، بخلاف ما مات منها بالصعق قبل الذبح ، أو النحر ؛ ، فإن التذكية لا تأثير لها في حله ، وبهذا ، يعلم أن القرآن حرم ما يصعق من الحيوانات إذا مات بالصعق قبل تذكيته ؛ لأن المصعوقة موقوذة ، وقد بين الله في آية المائدة تحريمها إلا إذا أدركت حية وذكيت بذبح ، أو نحر .
ثانيا : يحرم صعق الحيوان بضرب ، أو تسليط كهرباء ، أو نحوهما عليه ؛ لما فيه من تعذيبه ، وقد نهى النبي صلى الله عليه وسلم عن إيذائه وتعذيبه ، وأمر بالرفق والإحسان مطلقا ، وفي الذبح خاصة ، فقد روى مسلم عن ابن عباس رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : « لا تتخذوا شيئا فيه الروح غرضا » (2) وروى مسلم عن جابر بن
__________
(1) سورة المائدة الآية 3
(2) رواه بهذا اللفظ من حديث ابن عباس رضي الله عنهما : أحمد 1 / 280, 285, 340, 345, ومسلم 3 / 1549 برقم (1957) ، والنسائي 7 / 238 ، 239 برقم (4443 ، 4444) ، وابن ماجه 2 / 1063 برقم (3187) ، والطيالسي 4 / 343 برقم (2738) ت : محمد التركي ، وابن حبان 12 / 422 برقم (5608) ، وأبو القاسم البغوي في (الجعديات) 1 / 167 برقم (485) ، والبيهقي 9 / 75 ، وأبو محمد البغوي في (شرح السنة) 11 / 222 برقم (2784) .

(22/457)

عبد الله رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يقتل شيء من الدواب صبرا » (1) وروى مسلم أيضا عن شداد بن أوس رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « إن الله تعالى كتب الإحسان على كل شيء ، فإذا قتلتم فأحسنوا القتلة ، وإذا ذبحتم فأحسنوا الذبحة ، وليحد أحدكم شفرته وليرح ذبيحته » (2) .
فإن كان لا يتيسر ذبح الحيوان ، أو نحره إلا بعد صعقه صعقا لا يقضي عليه قبل ذبحه ، أو نحره جاز صعقه ثم تذكيته حال حياته للضرورة ، وإن كان لا يتيسر تذكيته إلا بما يقضي على حياته كان حكمها حكم الصيد يرمى بما ينفذ فيه من سهم ، أو رصاص ، أو نحوهما ، لا بخنق ولا بكهرباء ، أو نحوهما ، فإن أدرك حيا ذكي ،
__________
(1) أحمد 3 / 318 ، 321 - 322 ، 339 ، ومسلم 3 / 1550 برقم (1959) ، وابن ماجه 2 / 1064 برقم (3188) ، وأبو يعلى 4 / 163 برقم (2231) ، والبيهقي 9 / 334 ، والبغوي 11 / 222 برقم (2785) .
(2) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4413),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).

(22/458)

وإلا كانت إصابته بما رمي به ذكاة له .
روى البخاري ومسلم عن عبد الله بن مغفل رضي الله عنه ، « أن رسول الله صلى الله عليه وسلم نهى عن الخذف ، وقال : إنها لا تصيد صيدا ولا تنكأ عدوا ولكنها تكسر السن وتفقأ العين » (1) وروى البخاري ومسلم عن رافع بن خديج رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « ما أنهر الدم وذكر اسم الله عليه فكل ، ليس السن والظفر ، أما السن فعظم ، وأما الظفر فمدى الحبشة » (2) . قال : وأصبنا نهب إبل وغنم ، فند منها بعير فرماه رجل بسهم فحبسه ، فقال رسول الله صلى الله عليه وسلم : « إن لهذه البهائم أوابد كأوابد الوحش ، فإذا ند عليكم منها شيء فافعلوا به هكذا » (3) . ، وقال ابن عباس رضي الله عنهما : (ما أعجزك من البهائم مما في يديك فهو كالصيد ، وفي بعير
__________
(1) أحمد 4 / 86 ، 5 / 54 ، 55 ، 56 ، 57 ، والبخاري 6 / 45 ، 219 ، 7 / 124 ، ومسلم 3 / 1547 برقم (1954) ، وأبو داود 5 / 420 - 421 برقم (5270) ، وابن ماجه 1 / 8 ، 2 / 1075 برقم ( 17 ، 3226 ، 3227) ، والدارمي 1 / 117 ، وعبد الرزاق 11 / 262 برقم ( 20497 ) ، وأبو القاسم البغوي في (الجعديات) 1 / 353 برقم (1221) ، (ت : رفعت فوزي) ، والطيالسي 2 / 231 برقم (956) ت : محمد التركي ، والحاكم 4 / 283 ، والبيهقي في (السنن) 9 / 248 ، وفي (الآداب) ص / 199 برقم (506) ت : عبد القدوس نذير ، وأبو محمد البغوي في (شرح السنة) 10 / 268 برقم ( 2575 ) .
(2) صحيح البخاري الجهاد والسير (2910),صحيح مسلم الأضاحي (1968),سنن الترمذي الأحكام والفوائد (1491),سنن النسائي الضحايا (4410),سنن أبو داود الضحايا (2821),مسند أحمد بن حنبل (3/463).
(3) صحيح البخاري الذبائح والصيد (5179),صحيح مسلم الأضاحي (1968),سنن الترمذي الأحكام والفوائد (1492),سنن النسائي الصيد والذبائح (4297),سنن أبو داود الضحايا (2821),سنن ابن ماجه الذبائح (3183),مسند أحمد بن حنبل (3/463),سنن الدارمي الأضاحي (1977).

(22/459)

تردى في بئر من حيث قدرت عليه فذكه) (1) ورأى ذلك علي وابن عمر وعائشة رضي الله عنهم .
وروى البخاري ومسلم عن عدي بن حاتم رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا أرسلت كلبك المعلم فاذكر اسم الله تعالى عليه ، فإن أمسك عليك فأدركته حيا فاذبحه ، وإن أدركته قد قتل ولم يأكل منه فكله ، وإن وجدت مع كلبك كلبا غيره وقد قتل فلا تأكل ، فإنك لا تدري أيهما قتله ، وإن رميت بسهمك فاذكر اسم الله تعالى ، فإن غاب عنك يوما فلم تجيد فيه إلا أثر سهمك فكل إن شئت وإن وجدته غريقا في الماء فلا تأكل » (2) وروى البخاري « عن عدي بن حاتم رضي الله عنه قال :
__________
(1) البخاري 6 / 227 (تعليقا) ، وابن أبي شيبة 5 / 385 ، وانظر (تغليق التعليق) لابن حجر 4 / 517 .
(2) أحمد 4 / 256 ، 256- 257 ، 257 ، 258 ، 377 ، 378 ، 379 ، 380 ، والبخاري 6 / 218 ، 220 ، 221 ، 8 / 170 ، ومسلم 3 / 1529 برقم (1929) ، وأبو داود 3 / 268- 270 برقم (2847- 2850) ، والترمذي 4 / 67- 68 ، 68 برقم (1469 ، 1470) ، والنسائي 7 / 179- 181 ، 182- 184 ، 192- 194 برقم (4263- 4265 ، 4267-4275 ، 4298- 4302 ، 4305) ، وابن ماجه 2 / 1070 ، 1072 برقم (3208 ، 3213) ، والدارمي 2 / 89 ، والدارقطني 4 / 294 ، وابن جرير الطبري في (التفسير) 9 / 564, 565 برقم (11209, 11210) ت : شاكر .

(22/460)

سألت رسول الله صلى الله عليه وسلم عن صيد المعراض ، فقال : إذا أصبت بحده فكل ، وإذا أصبت بعرضه فقتل ، فإنه وقيذ فلا تأكل » (1) .
فينبغي للقائمين على الجمعية الملكية البريطانية لمنع القسوة على الحيوان أن يترفقوا بالحيوانات ، حتى التي يراد ذبحها ، فلا يضربوها في رأسها ولا يسلطوا عليها تيارا كهربائيا مثلا ولا يسمحوا لأحد أن يفعل ذلك بالحيوانات عند تذكيتها بذبح ، أو نحر إلا إذا لم يمكن تذكيته إلا رميا يضبطه ويمكن من تذكيته كربطه بحبال ونحوها ، فإن لم يمكن ذلك طعن ، أو رمي بما ينفذ فيه ليكون ذكاة له ، إذا لم يدرك حيا بعد رميه ، أو طعنه ؛ لما سبق من الأحاديث ، ولقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 6 / 218 ، 221 ، ومسلم 3 / 1530 برقم (1929) ، وانظر تخريج الحديث الذي قبله .
(2) سورة التغابن الآية 16

(22/461)

السؤال الثاني من الفتوى رقم ( 3227 )
س 2 : ما حكم ذبح البهائم بآلة الكهرباء كما هو واقع في كثير من المدن .
ج 2 : تسليط الكهرباء على الحيوانات لذبحها حرام لما في ذلك من تعذيبها وفيه ضياع للمال إن ماتت به ، وهو حرام أيضا ، ثم إن ماتت به يحرم أكلها إلا أن يكون التسلط بآلة حادة تقطع رقبة الحيوان فلا بأس ، وإن أدركت حية وتم تذكيتها وفيها حياة أكلت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/462)

السؤال الأول والثاني من الفتوى رقم ( 9677 )
س1 : تنوي الشركة شراء ماكينة ذبح أتوماتيكية بدلا من استخدام الأشخاص ؟ لأن الأعداد كبيرة جدا ، فهل هذا جائز ؟
ج1 : يجوز لكم شراء الماكينة الأوتوماتيكية لذبح الحيوانات المأكولة اللحم .
س 2 : هل تجزئ التسمية عند تشغيل الماكينة والتي تتحرك بحركة واحدة ؟ علما بأن التسمية تكون عند تحريك الماكينة

(22/462)

للذبح ولمرة واحدة ؟
ج 2 : تجزئ التسمية مرة واحدة ممن يحرك الماكينة حين تحريكه إياها على عدة ذبائح بنية ذبحها على أن يكون من يحركها مسلما ، أو كتابيا يهوديا ، أو نصرانيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/463)

الفتوى رقم ( 21165 )
س : ما حكم الذبح الآلي ؟ ، وهو أن تذبح الآلات في وقت واحد عشرات الدجاج بتسمية واحدة طبعا ، وإذا كان شخص واحد يذبح بيده كمية كبيرة من الدجاج فهل يكفيه تسمية واحدة أم يجب أن يسمي على كل واحدة بعينها ؟ وفقكم الله وسدد خطاكم .
ج : أولا : يجوز الذبح بالآلات الحديثة بشرط كونها حادة ، وأن تقطع الحلقوم والمريء .
ثانيا : إذا كانت الآلة تذبح عددا من الدجاج في وقت واحد متصل فتجزئ التسمية مرة واحدة ممن يحرك الآلة حين تحريكه

(22/463)

إياها بنية الذبح بشرط كون الذابح المحرك مسلما ، أو كتابيا .
ثالثا : إذا كان الشخص يذبح بيده فيجب أن يسمي تسمية مستقلة على كل دجاجة يذبحها لاستقلال كل دجاجة بنفسها .
رابعا : يجب أن تكون التذكية في محل الذبح ، وأن يقطع المريء والودجان ، أو أحدهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(22/464)

السؤال الأول من الفتوى رقم ( 8275 )
س 1 : أنا أشاهد بعض الناس يذبحون الأضحية في الظهر وفي العصر وفي أي وقت ، فهل هذا صحيح ؟
ج1 : يجوز الذبح في الليل والنهار ، وسواء في ذلك الهدي للمتمتع والقران والأضحية ، وأيام الذبح هي : يوم العيد وثلاثة أيام بعده ، وتنتهي بغروب الشمس من اليوم الثالث عشر بعد العيد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/464)

السؤال الرابع من الفتوى رقم ( 7301 )
س 4 : إذا ما خدر الحيوان ولم يمت كما يقرر الطبيب ثم ذبح كما يقرر الشرع سواء كان التخدير بمادة ، أو رصاصة مخدرة هل يحل لحمه ؟
ج 4 : إذا كان الواقع كما ذكر من بقاء الحيوان حيا بعد الإصابة حتى تم ذبحه جاز أكله ، لكن صعقه ، بل ذبحه بكهرباء ، أو ضربه برصاصة ، أو نحو ذلك لا يجوز ؛ لما فيه من إيذاء الحيوان ، إلا إذا كان لا يمكن ذبحه ، أو نحره إلا بذلك كالناد ، أو عجز عن تذكيته فيجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/465)

الفتوى رقم ( 5234 )
س : ما قولكم رحمكم الله في المسألة التالية : اللحوم التي تصدر من الدنمرك إلى البلاد العربية الإسلامية تذبح كالتالي :
1 - يؤتى بالحيوان حيا إلى المجزرة المعدة له ميكانيكيا .
2 - يضرب الحيوان بنوع من المسدس يكون فيه الرصاص على مقدم رأسه - أرسل صورة المسدس وطرق عملنا إلى

(22/465)

فضيلتكم مع هذا الاستفتاء- الرصاص لا يدخل في رأسه حتى لا يمس الجلد والعظم واللحم منه .
3 - يصرع الحيوان مغشيا عليه بعد الطرق مباشرة ، ولكنه يبقى حيا يحرك الرجلين والذنب والعينين وأعضاء بدنه ، يدق قلبه وعروقه إلى وقت طويل .
4 - بعد أن يصرع الحيوان مغشيا عليه يأتي المسلم المراقب من طرف المركز الثقافي الإسلامي يأخذ السكين ويذبح الحيوان بالطريقة الشرعية الإسلامية ، يقطع الأوداج والمريء قائلا : بسم الله ، الله أكبر .
5 - الحيوان يتحرك بعد الذبح بالقوة والشدة ويخرج منه الدم بالفوران .
6 - كل المراحل بعد ذلك حتى التطحين والتلفيف تكون تحت إشراف مسلم صحيح العقيدة ، لا يكون قاديانيا ولا بهائيا .
هل الذبح بهذه الطريقة حلال أم حرام ؟
ج : ذبح الحيوانات بالطريقة المذكورة حلال ؛ لعموم قوله سبحانه وتعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (1) إلى قوله { إِلَّا مَا ذَكَّيْتُمْ } (2) لكن ضربها بمسدس ، أو غيره مما يكون فيه تعذيب لها منكر لا
__________
(1) سورة المائدة الآية 3
(2) سورة المائدة الآية 3

(22/466)

يجوز ؟ لقوله صلى الله عليه وسلم : « إن الله كتب الإحسان على كل شيء ، فإذا قتلتم فأحسنوا القتلة ، وإذا ذبحتم فأحسنوا الذبحة ، وليحد أحدكم شفرته وليرح ذبيحته » (1) . رواه أحمد ومسلم والنسائي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4413),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).

(22/467)

الفتوى رقم ( 2189 )
س : حصل خلاف بين مسلمي جنوب أفريقيا حول عملية الذبح في المجازر الحكومية عندنا ، فقبل الذبح يحصل الآتي حسب لوائح البلدية :
أولا : يضرب الثور في دماغه بواسطة مسدس كي يفقد شعوره .
ملحوظة : إنهم لا يستعملون في هذه العملية الرصاصة النارية المعروفة ، بل جديدة والقصد من هذه العملية كما يقولون : تسهيل عملية الذبح على الذابح ، وإراحة الحيوان ، والمحافظة على حياة الذابح ؟ لأن الثيران قد تهجم عليه أحيانا .
ثانيا : حيث إن العملية الأولى لا تعتبر عندهم كافية ، فإنهم يقومون بطعن الثور في رقبته بآلة حادة ، ويقول الأطباء

(22/467)

الأخصائيون : إن الثور يموت منها في غضون خمس عشرة دقيقة من هذه العملية .
ثالثا : حالا بعد هذه يقومون بالذبح الشرعي المعروف .
أفيدونا فضلا : هل هذا الذبح صحيح شرعا ، وهل يجوز لنا أن نأكل هذه اللحوم ؟
ج : أولا : لا يجوز ضرب الحيوان بالرصاص ، أو طعنه بآلة حادة إلا في نحره إن كان مما ينحر ؛ لما فيه من تعذيب الحيوان ، اللهم إلا إذا ند ، أو كان صائلا ولم يقدر عليه إلا برميه بالرصاص ، أو طعنه برمح مثلا ، فيجوز ذلك ، ثم إن مات من ذلك قبل التمكن من الوصول إليه جاز أكله ، وإن أدرك حيا لم يحل أكله إلا بعد ذبحه ، أو نحره ، حسب ما هو معروف شرعا ؛ لما ثبت في (الصحيحين) « عن رافع بن خديج ، أنه ند بعير بحضرة النبي صلى الله عليه وسلم ، فأدركه رجل بسهم ، فقال صلى الله عليه وسلم : إن لهذه البهائم أوابد كأوابد الوحش ، فما ند عليكم منها فاصنعوا به هكذا . » (1)
ثانيا : إن رمي حيوان مستأنس ، أو طعن دون ضرورة تدعو إلى ذلك- كان من الموقوذة ، فإن مات بذلك قبل أن يذبح ، أو ينحر كان ميتة ، لا يحل أكله ، وإن أدرك حيا فذبح ، أو نحر وبه حياة جاز أكله ؛ لقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (2) .
__________
(1) صحيح البخاري الذبائح والصيد (5179),صحيح مسلم الأضاحي (1968),سنن الترمذي الأحكام والفوائد (1492),سنن النسائي الصيد والذبائح (4297),سنن أبو داود الضحايا (2821),سنن ابن ماجه الذبائح (3183),مسند أحمد بن حنبل (3/463),سنن الدارمي الأضاحي (1977).
(2) سورة المائدة الآية 3

(22/468)

فبين سبحانه أن المنخنقة بحبل ، أو يد ، أو نحوهما والتي رميت من الحيوانات الأنسية بعصا ، أو حديدة ، أو رصاص مثلا ، والمتردية : التي سقطت من سطح ، أو من فوق جدار مثلأ ، والنطيحة : التي نطحها حيوان آخر- بين تعالى أنها إذا ماتت من ذلك حرم أكلها ، وإذا أدركت حية فذكيت حل أكلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/469)

السؤال الأول من الفتوى رقم ( 17924 )
س 1 : هل تخدير الذبيحة قبل ذبحها بمخدر يعتبر من الإحسان في الذبح وما حكمه ؟
ج1 : الإحسان في الذبيحة مأمور به ، كما في قوله صلى الله عليه وسلم : « إن الله كتب الإحسان على كل شيء ، فإذا ذبحتم فأحسنوا الذبحة » (1) ، وإراحة الذبيحة تكون بكون آلة الذبح حادة ، وأن يكون
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4413),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).

(22/469)

الذبح في موضع الذبح ، وأما التخدير بالمخدر فلا يجوز ؟ لأنه قد يؤدي إلى موتها قبل التمكن من ذبحها ، لكن إن أدركت حية فذكيت حل أكلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/470)

الفتوى رقم ( 6712 )
س : ترد إلينا عدة تساؤلات عن حكم فصل الرأس عن جسم الذبيحة بعد الذبح مباشرة ، فنأمل من سماحتكم إصدار فتوى عن حكم هذه المسألة ، جعلكم لله ذخرا للإسلام والمسلمين .
ج : لا يجوز فصل رأس الذبيحة عن جسمها بعد الذبح مباشرة ؛ لما في ذلك من إيذائها ، بل ينتظر حتى يتحقق موتها رفقا بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/470)

السؤال الثالث من الفتوى رقم ( 20443 )
س 3 : قطع رأس دجاجة أثناء تذكيتها من طرف بعض الأشخاص عن غير قصد ؛ لكون الخنجر كان حادا ، علما أن الدجاجة قد تخبطت وسال الدم منها ، فهل هذه الذكاة جائزة أم هي محرمة ؟ وبالتالي يرميها صاحبها ؟
ج 3 : إذا كان هذا الشخص ضرب بالخنجر فقطع عنق الدجاجة من غير قصد الذكاة ، فإنها ميتة لا تحل ؛ لأنه يشترط في الذكاة التسمية حال الذبح ونية التذكية ، وهو في هذه الحالة لم يسم ولم ينو التذكية ، قال الله تعالى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } (1) وصح عن النبي صلى الله عليه وسلم أنه قال : « إنما الأعمال بالنيات » (2) ، أما إن كان هذا الشخص عند إمرار الخنجر على رقبة الدجاجة نوى تذكيتها وذكر اسم الله عليه ، فذبحها من جهة الحلق واللبة فقطع الحلقوم والمريء والأوداج ، فإنها ذبيحة يحل أكلها ؛ لتوفر شروط الذكاة فيها ، وإن كان الذبح من القفا ، فإن كان قطع الحلقوم والمريء ، وهي بها حياة مستقرة لحدة الآلة وسرعة القطع ، فإنها تجزئ ، ويحل أكلها إذا نوى تذكيتها وسمى الله عند ذلك ، وإن ترك التسمية ناسيا فلا حرج
__________
(1) سورة الأنعام الآية 121
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(22/471)

ويجوز الأكل منها ، وهو معذور لترك التسمية لنسيانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/472)

السؤال الثاني من الفتوى رقم ( 8554 )
س 2 : ذبح الأغنام هل يقطع الحلق مع المخ في لحظة واحدة ؟ أم يقطع الحلق ثم تترك حتى تموت ثم يقطع المخ ؟ حيث الأكثر عندنا يقطع الحلق مع المخ في آن واحد . أفيدونا أثابكم الله .
ج 2 : يقطع الحلق والمريء والودجين فقط لا غير ، ويؤخر الباقي حتى لا يكون بالذبيحة حركة ، ثم يقطع فقرات الرقبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/472)

السؤال الثاني من الفتوى رقم ( 12568 )
س 2 : هل هو حلال ، أو حرام صمت الدجاج بالريش ؟
ج 2 : إذا كان المراد بصمت الدجاج بالريش إزالة الريش بالماء الحار بعد تذكيته الذكاة الشرعية فلا بأس بذلك ، وإن كان

(22/472)

قبل الذكاة فلا يجوز ؛ لما في ذلك من أذية الحيوان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/473)

الفتوى رقم ( 12893 )
س : جاءنا ضيوف فقالوا : نحن لا نأكل لحم الدجاج . والسبب هو بعدما يذبح وعندما نريد نزع الريش يغمس في الماء الساخن ، وفي هذا الحين تختلط النجاسة التي في داخله مع لحمه ، فلا نأكله . فهل هذا صحيح ؟ أفيدونا مأجورين .
ج : إذا كان الأمر كما ذكر وكان الماء الذي ألقيت فيه الدجاجة متغيرا بالدم المسفوح غسلت الدجاجة بماء طاهر لإزالة ما طرأ على ظاهرها من النجاسة ثم أكلت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/473)

الفتوى رقم ( 5563 )
س1 : هناك مصانع كثيرة لذبح الدجاج في موريشس ، ويحدث فيها أن يضع العمال الدجاج في الماء الحار لإزالة ريشها ، وذلك قبل أن يخرجوا من الدجاج ما في داخلها من الأمعاء ، ومن ثم تختلط الفضلات بلحم الدجاج ، فهل يعتبر هذا اللحم حلالا للأكل ؟
ج 1 : يعتبر هذا اللحم حلال الأكل ولا تأثير لوضع الحيوان بعد ذبحه في الماء الحار على حل أكل لحمه ، لكن ، يجب أن يؤخر وضعه فيه حتى تنتهي حركته .
س 2 : ما هي أعضاء الحيوان التي يحرم أكلها ؟
ج 2 : كل حيوان أبيح أكله جاز كل جميع أعضائه بعد ذبحه ، أو نحره الشرعي ، وكذا كل حيوان لا يحتاج حل كله إلى تذكية كالسمك والجراد يجوز أكل جميع أعضائه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/474)

الفتوى رقم ( 8968 )
س : في ذات يوم كنت قد عزمت على عمل وليمة ،

(22/474)

وأحضرت الطباخ لطبخ الطعام لضيوفي ، وإذ فوجئت بذلك الطباخ يذبح بيده اليسرى مع التسمية بالله عز وجل ، والتكبير المفروض شرعا : (بسم الله والله أكبر) فصحت عليه : ليس هكذا ، فقال لي :
أنا مستأذن من المشايخ ، وقد أباحوا لي الذبح باليد اليسرى .
ج : لا حرج في ذلك ، لكن الذبح باليمنى أفضل إذا تيسر ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/475)

السؤال الثاني من الفتوى رقم ( 7222 )
س2 : إذا كان رجل ايسر ويذبح الذبيحة باليسرى ، فهل له أن يضعها على جنبها الأيمن من أجل أن يريح الذبيحة ويتمكن من ذبحها جيدا ؟ إذا اجتمع على الذبيحة ثلاثة نفر مثلا ، واحد - الذي يذبح- يضع رجله على أضلاعها ويذبح ، والباقيان يمسكان أرجلها وأيديها ، فهل مثل هذه الطريقة جائزة أم لا ؟
ج 2 : الأمر في ذلك واسع ، فله أن يريحها على الجنب الذي يتمكن معه من الذبح بسهولة عليه وراحة لها ، وللذابح الاستعانة بمن شاء في ضبط الذبيحة .

(22/475)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/476)

السؤال الأول من الفتوى رقم ( 18547 )
س 1 : إذا كنت لم أستطع الذبح باليمين ، هل يجوز أن أذبح الذبيحة على جنبها الأيمن ؟
ج 1 : يجوز ذبح الذبيحة على أي جنبيها ولكن الأفضل أن تكون على جنبها الأيسر ؟ لأنه أيسر للذابح ، وإذا كان ذبحها على جنبها الأيمن أيسر له فلا بأس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/476)

السؤال الثاني من الفتوى رقم ( 20771 )
س 2 : نطلب منكم أن توضحوا لنا كيفية الذبح ، ولقد اختلف أئمتنا في وضع المذبوح على جنبه الأيمن ، أو الأيسر ، شيخ يقول : أن يوضع المذبوح على جنبه الأيسر . وشيخ آخر يقول : بأن يوضع على جنبه الأيمن لندرك القبلة بذبيحتنا ؛ لقوله تعالى :

(22/476)

{ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } (1) إذا وضعنا الذبيحة على الأيسر لا نكون مدركين للقبلة كما في الآية السابقة ، وفي قوله تعالى : { إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) .
ج 2 : السنة وضع الذبيحة على جنبها الأيسر موجهة إلى القبلة ؛ لأن هذا أيسر للذابح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 144
(2) سورة الأنعام الآية 79

(22/477)

الفتوى رقم ( 4979 )
س : إنني أردت شراء لحم لأطفالي ، وفي ذلك الوقت حفر مواطن حضرمي معه ذبيحة يريد ذبحها لدى أهل محل المشوي ، وعندما استلمها صاحب المحل ذبحها في اتجاه مخالف للسنة ، حيث ذبحها على الجهة الشرقية بدلا من ذبحها على القبلة ، وعند ذلك حاولت إقناعه وإرشاده إلى الطريقة الصحيحة الشرعية الإسلامية ، ولكنه رفض قائلا : عندما تذبح ذبيحة نذكر اسم الله عليها ، ونوجهها على أي جهة ما عدا ذبيحة الهدي فنوجهها إلى

(22/477)

القبلة ، وقد خص هذه الطريقة على الحضارم من أهل محلات اللحم المشوي في الصناعية في الرياض ، وأخيرا أرغب الإجابة على الأسئلة التالية ، ومساعدتي بالتوجيه والإرشاد لمثل هذه المحلات ، وأسئلتي هي :
ما حكم هذه الطريقة ومخالفتها للقبلة ؟ هل هذه الطريقة التي اتخذها الجزار عند البسملة وذكر الله عند الذبح هي طريقة مخالفة للشرع أم لا ؟ ما حكم من تعامل مع هؤلاء الجزارين وأكل لحوم ذبائحهم والمخالفة للقبلة ؟ وأنا عندي يقين أنه يعرف القبلة عند سؤالي له عنها .
ج : إذا كان الواقع من الذبح كما ذكرت فالذبح صحيح مجزئ في حل الأكل من الذبيحة ، لكن الذابح خالف السنة بتركه استقبال جهة القبلة بالذبيحة حين ذبحها ، وأساء بعدم قبوله النصيحة ، وأخطأ في دعواه أن استقبال القبلة حين الذبح خاص بالهدي ؛ لأن السنة استقبال القبلة بالذبيحة حين الذبح مطلقا سواء كانت هديا أم أضحية أم غير ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/478)

السؤال الثاني من الفتوى رقم ( 17550 )
س 2 : هل صحيح أن توجيه الذبيحة إلى القبلة والذبح تحت الحنجرة شرط من شروط حل الذبيحة وإذا لم يتوفر الشرطان في جيفة لا يجوز أكلها ؟
ج 2 : توجيه الذبيحة إلى القبلة وقت الذبح ليس من شروط صحة الذكاة ، وإنما هو سنة ، والسنة ذبح الغنم والبقرة في الحلق ونحر الإبل في اللبة ، ولا بد من قطع المريء والحلقوم ؛ لحل الذبيحة ، فإن قطع معهما الودجين ، أو أحدهما فهو أكمل وأحوط .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(22/479)

الفتوى رقم ( 3002 )
س : إنه يوجد لدي شاة بها مرض ، هي دافع موشكة على الولادة ، وقد ذكيتها بقطع الوريد والودجين ثم بادرت إلى شق بطنها لإخراج ولدها ثم أكملت ذكاتها . أرجو الإفادة من حيث حل الذبيحة ؟
ج : هذه الذبيحة حلال ، ومن أكل من لحمها فلا شيء عليه .

(22/479)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/480)

الفتوى رقم ( 6946 )
س : إذا ذبحت بهيمة ووجد بداخلها جنين ميت فهل يؤكل أم لا ؟ وهل إذا كان يؤكل يذكى أم يكتفى بذكاة أمه ، وإذا كان يؤكل فما رأيكم في بهيمة ضربت على بطنها ثم ذبحت ووجد جنينها ميتا ، فهل يؤكل أم لا ؟
ج : إذا ذبحت البهيمة ووجد في بطها جنين حي ومات بذبح أمه ، أو إذا خرج حيا وذبح - جاز أكله ، والأصل في ذلك حديث أبي سعيد رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال في الجنين : « ذكاته ذكاة أمه » (1) رواه أحمد والترمذي وابن ماجه ، وفي رواية : « قلنا : يا رسول
__________
(1) أحمد 3 / 31 ، 39 ، 45 ، 53 ، وأبو داود 3 / 252- 253 برقم (2827) ، والترمذي 4 / 72 برقم (1476) ، وابن ماجه 2 / 1067 برقم (3199) ، والدارقطني 4 / 272 ، 273 ، 274 ، وعبد الرزاق 4 / 502 برقم (8650) ، وابن أبي شيبة 14 / 179 ، وابن حبان 13 / 207 برقم (5889) ، وأبو يعلى 2 / 278 برقم (992) ، والطبراني في (الصغير) 1 / 88 ، 168 ، وابن الجارود 3 / 186 برقم ( 900 ) ، والبيهقي 9 / 335 .

(22/480)

الله : ننحر الناقة ونذبح البقرة والشاة في بطنها الجنين ، أنلقيه أم نأكل ؟ قال : كلوه إن شئتم ، فإن ذكاته ذكاة أمه » (1) رواه أحمد وأبو داود .
وبهذا تعلم أن البهيمة إذا ضربت وفي بطنها جنين ، فإن مات بسبب الضرب قبل ذبح أمه لم يجز أكله ، وإلا جاز كما سبق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأطعمة (1476),سنن أبو داود الضحايا (2827),سنن ابن ماجه الذبائح (3199).

(22/481)

الفتوى رقم ( 15702 )
س : إذا تعسرت ولادة بقرة ، وصار الجنين خطرا على حياة الأم حيث يقوم بحركات خطيرة على حياة الأم وعلى حياته ، فاضطر صاحبها إلى ذبح الصغير قبل إكمال الولادة ، فهل هذا الصغير حلال وليس على صاحبه إثم ؟ وإذا ذبح الصغير قبل بلوغه شهرا هل يكون حلالا ؟
ج : ما ذبح من الحيوانات صغيرا كان ، أو كبيرا على الطريقة الشرعية وفيه حياة عند الذبح- فهو حلال ، لقوله تعالى :

(22/481)

{ حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (1) إلى قوله تعالى : { إِلَّا مَا ذَكَّيْتُمْ } (2) وهذا مذكى فهو حلال ، وأما حكم ذبح الجنين قبل استكمال ولادته فلا بأس به إذا كان هذا ليس فيه تعذيب لأمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3
(2) سورة المائدة الآية 3

(22/482)

السؤال الأول من الفتوى رقم ( 20747 )
س1 : أنا أحد أبناء قبيلة بني مالك جنوب الطائف ، وقد لاحظت أن المرء لدينا عندما يتقرب إلى الله بذبيحة ما ، فإنه يقوم قبل الذبح بتمرير يده على ظهر الذبيحة المراد ذبحها قائلا : (بسم الله والله أكبر ، اللهم اجعلها صدقة عني تدفع بها البلاء عني وعن أبنائي) ، أو بعض الألفاظ التي لا تخرج في المعتاد عن هذا المعنى .
سؤالي : ما حكم هذا المسح باليد على ظهر الذبيحة المراد التقرب إلى الله عز وجل على الصورة التي ذكرت ؟ ثم ما حكم التلفظ بمثل هذا الدعاء ، وهل يعد من باب التلفظ بالنية التي يجب أن يكون محلها القلب ؟

(22/482)

ج1 : إمرار اليد على ظهر الذبيحة قبل ذبحها وقول : (اللهم اجعلها صدقة عني تدفع البلاء عني وعن أبنائي ) كل ذلك بدعة لا أصل لها من كتاب الله ، أو سنة نبيه صلى الله عليه وسلم ، فيجب ترك ذلك ، والاقتصار على ما ورد ، فالسنة إذا كانت الذبيحة أضحية ، أو هديا أن يقول حين يحرك يده بالنحر ، أو الذبح : (بسم الله والله أكبر ، اللهم هذا منك ولك) ولا بأس أن يقول : اللهم تقبل من فلان ، أو تقبلها مني إن كان المهدي ، أو المضحي هو المتولي للذبح ، وإن كانت ذبيحة مطلقة أي : ليست أضحية ولا هديا ، أو عقيقة ، فيقتصر على قول : بسم الله والله أكبر ؛ لقول الله تعالى : { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 118

(22/283)

السؤال الأول من الفتوى رقم ( 9758 )
س1 : إذا كانت هناك بهيمة مريضة ، وإذا ذبحت لا يأكلها

(22/283)

أحد ، فهل يمكن أن أذكيها وأرميها أم أتركها تموت من غير تذكية ؟
ج1 : إذا كان الواقع كما ذكرت فعليك أن تذبح هذه البهيمة ؛ محافظة على المال ، ولا تتركها حتى تموت ؛ لما في ذلك من ضياع المال ، وأطعم لحمها من تطيب نفسه من الناس أن يأكلها ، وإلا فأطعمها ما يأكلها من الحيوانات من الكلاب والهرر ونحوهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/484)

السؤال الأول من الفتوى رقم ( 1989 )
س1 : إذا كان هناك بعير هائج ، وأراد أن يأكل صاحبه فقتله بسهم ، أو غيره في غير مذبحه ، فهل يحل أكله ؟
ج1 : التسمية على الذبيحة مشروعة ، قال تعالى : { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ } (1) وقال : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } (2) وفي (الصحيحين) أنه صلى الله عليه وسلم قال : « ما أنهر الدم وذكر اسم الله عليه
__________
(1) سورة الأنعام الآية 118
(2) سورة الأنعام الآية 121

(22/484)

فكلوا » (1) . قال شيخ الإسلام ابن تيمية : التسمية عليه واجبة بالكتاب والسنة ، وهو قول جمهور العلماء . انتهى .
وعلى هذا فالصورة المسئول عنها إذا لم يمكن الوصول إلى المذبح فيجرح حيث أمكن ، مثل الطعن في الفخذ ، أو غيره ، كما يفعل بالصيد الممتنع ، ويباح بذلك عند جمهور العلماء ، والأصل في هذا ما ثبت في الصحيحين ، عن رافع بن خديجة رضي الله عنه ، « أنه ند على الناس بعير في عهد النبي صلى الله عليه وسلم ، فرماه رجل بسهم فقتله ، فقال النبي صلى الله عليه وسلم : إن لهذه البهائم أوابد كأوابد الوحش ، فما ند عليكم منها فاصنعوا به هكذا » (2) ، لكن لو أدركه حيا ، فإنه ينحره مع المذبح حيث أمكن ذلك ؛ لقول النبي صلى الله عليه وسلم في الصيد : « فإن أدركته حيا فاذبحه » (3) . الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشركة (2372),صحيح مسلم الأضاحي (1968),سنن الترمذي الأحكام والفوائد (1491),سنن النسائي الضحايا (4410),سنن أبو داود الضحايا (2821),مسند أحمد بن حنبل (3/463).
(2) صحيح البخاري الذبائح والصيد (5179),صحيح مسلم الأضاحي (1968),سنن الترمذي الأحكام والفوائد (1492),سنن النسائي الصيد والذبائح (4297),سنن أبو داود الضحايا (2821),سنن ابن ماجه الذبائح (3183),مسند أحمد بن حنبل (3/463),سنن الدارمي الأضاحي (1977).
(3) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1929).

(22/485)

السؤال الثاني من الفتوى رقم ( 6044 )
س2 : هل يجوز قتل البقرة رميا بالرصاص عند عجزنا عن إمساكها ثم ذبحها ؟ وكذلك إرسال الكلب على الغزال وتسمية

(22/485)

الله عليه قبل إرساله ؟ وقتل الكلب الغزال قبل وصول صاحبه إليه ؟ وهل يحل أكله ؟
ج2 : ما ند من الأنعام ونحوها من مأكول اللحم وعجزنا عن إمساكه جاز لنا أن نذكيه رميا بما ينفذ فيه ؛ سهام ورصاص ونحو ذلك ، ثم إن أدركناه حيا ذكيناه ، وإن وجدناه مقتولا أكلناه .
ويجوز أيضا إرسال الكلب المعلم ونحوه مما اتخذ للصيد على الغزال ونحوه من الحيوانات الوحشية ، ثم إن قتله أكلناه وإن وجدناه حيا ذكيناه وأكلناه ، كما دل على ذلك حديث أبي ثعلبة وحديث عدي بن حاتم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/486)

الفتوى رقم ( 2770 )
س : ما حكم أكل لحم حيوان مضروب ، أي : بقر مضروب برأسه في مجزرة بالمطرقة الحديدة بنية الذكاة ؟ وإذا ضرب الحيوان بها يسقط بالأرض ويصير مغمى عليه ، والذابح ينتظر سقوطه ويقول عند ذبحه : (باسم الله والله أكبر) ؟ أفيدونا .

(22/486)

ج : إذا كان الحيوان لا يستطاع تذكيته الذكاة الشرعية إلا بضربه في رأسه بالمطرقة الحديدية جاز ضربه بها ؛ ليتمكن من تذكيته ، ثم إذا أدرك حيا بعد سقوطه وجبت تذكيته على الطريقة الشرعية المعهودة ، وجاز أكله ما دامت تذكيته قد تمت وبه حياة ، وإن لم تدرك ذكاته ، وهو حي لم يؤكل لأنه موقوذة ، وقد حرمها الله بقوله : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ } (1) وإن أمكنت تذكيته بلا ضرب بالمطرقة ونحوها لم يجز ضربه بها ؛ لما فيه من تعذيب الحيوان ، لكن إن حصل ذلك وتمت تذكيته ذكاة شرعية ، وهو حي بعد سقوطه جاز أكله كما سبق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3

(22/487)

الفتوى رقم ( 20630 )
س1 : إذا كان فلاح يمتلك الماشية غنم وبقر ، بينما هو

(22/487)

يرعى بالبقر في الجبل إذا بقرة تسقط في حفرة برأسها : كيف يذبح هذه البقرة ؟
ج1 : ما عجز عن ذبحه في الحلق لهربه ، أو سقوطه في حفرة ، أو بئر فذكاته بجرحه في أي موضع من بدنه ، إلا إذا كان رأسه في الماء ونحوه مما يموت بسببه غالبا ؛ لاحتمال أن يكون موته بسبب ذلك لا بجرحه ، « فعن رافع بن خديج رضي الله عنه قال : كنا مع رسول الله صلى الله عليه وسلم في سفر ، فند بعير من إبل القوم ، ولم يكن معهم خيل ، فرماه رجل بسهم فحبسه ، فقال رسول الله صلى الله عليه وسلم : إن لهذه البهائم أوابد كأوابد الوحش ، فما فعل منها هذا فافعلوا به هكذا » (1) . رواه الخمسة .
__________
(1) صحيح البخاري الشركة (2356),صحيح مسلم الأضاحي (1968),سنن الترمذي الأحكام والفوائد (1492),سنن النسائي الصيد والذبائح (4297),سنن أبو داود الضحايا (2821),سنن ابن ماجه الذبائح (3183),مسند أحمد بن حنبل (3/463),سنن الدارمي الأضاحي (1977).

(22/488)

/200 س2 : هل ترك الذبيحة بدون سلخها (ذبحها فقط) يوم ، أو يومين ، أو ليلة يحرم أكلها ؟
ج2 : ترك سلخ الذبيحة بعد ذبحها لا يحرمها ؛ لأن السلخ ليس من شروط الذكاة .

(22/488)

/200 س3 : إذا وجدت بقرة ، أو نعجة ، أو غيرها من الحيوانات التي يحل أكلها ساقطة في الأرض فذبحت فسال الدم منها ، ولكن لم تتحرك ، ما حكم أكلها ؟ هل حلال أكلها ، أو حرام ؟ وهل صحيح أن دليل حلالها حركتها ؟

(22/488)

ج3 : ما حصلت له إصابة من الحيوانات المأكولة وأدرك وفيه حياة مستقرة ثم ذكي ، حل بتلك التذكية ؛ لأن الله سبحانه لما ذكر تحريم المتردية والنطيحة . . إلخ ، قال : { إِلَّا مَا ذَكَّيْتُمْ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3

(22/489)

السؤال الأول من الفتوى رقم ( 18476 )
س1 : هل يجوز أكل لحوم الحيوانات التي تذبح بعد التخدير ؟
ولعلم سيادتكم بأن ألمانيا لها قوانين وشروط للذبح ، ولن تسمح الحكومة أن يذبح أحد أي نوع من الحيوانات إلا بعد التخدير .
ج1 : إذا أدرك الحيوان بعد التخدير وفيه حياة وذكي ذكاة شرعية ، فإنه يكون حلالا ، أما إذا مات بالتخدير ، فإنه حرام ، ولا تفيد فيه الذكاة بعد موته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/489)

الفتوى رقم ( 15666 )
س : التسمية هل هي واجبة على كل حيوان من القطيع ؟ أم يجوز التسمية على القطيع بأكمله ؟ ، أو لا يسمون مطلقا ؟
ج : التسمية واجبة على كل ذبيحة بمفردها ، ولا تجزئ التسمية الجماعية ؛ لأن حكم كل ذبيحة مستقل عن الأخرى ، قال تعالى : { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ } (1) وقال النبي صلى الله عليه وسلم : « ما أنهر الدم وذكر اسم الله فكل » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 118
(2) صحيح البخاري الشركة (2372),صحيح مسلم الأضاحي (1968),سنن الترمذي الأحكام والفوائد (1491),سنن النسائي الضحايا (4410),سنن أبو داود الضحايا (2821),مسند أحمد بن حنبل (3/463).

(22/490)

الفتوى رقم ( 20738 )
س : شخص لديه مزرعة لتسمين الدواجن ، ويذبح منها كميات كبيرة مما يتعذر معه استخدام أشخاص للذبح ، فهل يجوز استخدام ماكينة للذبح مع كتابة (بسم الله الرحمن الرحيم) على شفرتها ، أو التسمية عليها قبل إدخالها على الماكينة ؟
ج : تكفي تسمية واحدة عند ذبح الجميع إذا كانت الآلة

(22/490)

المستخدمة للذبح يحصل بها ذبح الجميع عند تحريكها ، أما إن كانت الآلة تذبح عددا بعد عدد ، فإنه يسمى عند كل تحريكة للذبح ، وأما كتابة البسملة على شفره الذبح ، فإنها لا تكفي ولا تتأدى بها التسمية المطلوبة عند الذبح مع العلم بأن الذكاة الشرعية هي قطع الحلقوم والمريء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(22/491)

السؤال الثالث عشر من الفتوى رقم ( 20308 )
س13 : إذا ذبحنا الذبيحة نذكر اسم الله والله أكبر ، وفيه بعض المطاوعة يحرم ذلك ، فهل هذا جائز أم لا ؟ أفيدونا جزاكم الله خيرا .
ج13 : تجب التسمية عند ذبح الذبيحة مع الذكر « كما ثبت ذلك عن النبي صلى الله عليه وسلم » ، ومن حرم الذبيحة التي ذكر اسم الله عليها فقد خالف كتاب الله تعالى ، وخرج عن جماعة المسلمين والتحق

(22/491)

بالكافرين ؛ لقول الله تعالى : { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ } (1) وقال سبحانه ناهيا عن الأكل مما لم يذكر اسم الله عليه : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ } (2) وثبت عن النبي صلى الله عليه وسلم أنه قال : « من شهد أن لا إله إلا الله واستقبل قبلتنا وصلى صلاتنا وأكل ذبيحتنا فهو المسلم ، له ما للمسلم وعليه ما على المسلم » (3) رواه البخاري في (صحيحه) . قال الحافظ ابن رجب في شرحه لهذا الحديث من (فتح الباري) ما نصه : (وذكره أكل ذبيحة المسلمين فيه إشارة إلى أنه لا بد من التزام جميع شرائع الإسلام الظاهرة ، ومن أعظمها : أكل ذبيحة المسلمين وموافقتهم في ذبيحتهم ، فمن امتنع عن ذلك فليس بمسلم ، « وقد كان النبي صلى الله عليه وسلم يمتحن أحيانا من يدخل في الإسلام وقد كان يرى في دينه الأول
__________
(1) سورة الأنعام الآية 118
(2) سورة الأنعام الآية 121
(3) رواه من حديث أنس : أحمد 3 / 199 ، 224-225 ، والبخاري 1 / 102 ، 103 وأبو داود 3 / 101- 102 برقم (2641) ، والترمذي 5 / 4 - 5 برقم (2609) ، والنسائي 7 / 76 ، 8 / 109 برقم (3967 ، 3968 ، 5003) ، وابن حبان 13 / 215 برقم (5895) ، ومحمد بن نصر المروزي في (تعظيم فدر الصلاة) 1 / 93 ، 93- 94 برقم (9 ، 10) ، ت : الفريوائي ، وانظر (تغليق التعليق) لابن حجر 2 / 222 ، 223 .

(22/492)

الامتناع من أكل بعض ذبيحة المسلمين بإطعامه مما كان يمتنع من أكله ليتحقق بذلك إسلامه » انتهى ، « وكان النبي صلى الله عليه وسلم عند الذبح يقول : بسم الله والله أكبر » (1) ، فالواجب التأسي به في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأضاحي (1521),سنن أبو داود الضحايا (2810).

(22/493)

السؤال الثالث عشر من الفتوى رقم ( 11967 )
س13 : هل يجوز استعمال جهاز تسجيل لتكرار التسمية في حالة الذبح الآلي ؟
ج13 : لا بد أن تكون التسمية من الذابح لا من الجهاز ، فإن نسي ، أو كان جاهلا بالحكم الشرعي ، فإنه لا تحرم الذبيحة بترك التسمية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/493)

السؤال الثالث من الفتوى رقم ( 9785 )
س3 : عند بعض الناس والمعروفين بالسادة- الدراويش-وعامة الناس إذا ذبح أحدهم شاة قال : بسم الله والله أكبر ، ويعتقدون إذا قال أحدهم عند ذبح الذبيحة (بسم الرحمن الرحيم) يجب أن يترك الشاة ولا يذبحها ؛ لأنه جاء اسم الرحمن الرحيم في التسمية ، فيجب أن يرحم الشاة ولا يذبحها ، فما حكم الإسلام في هذا وما رأيكم في قولهم ؟
ج3 : لا يترك ذبح الشاة من أجل ذلك ، بل يتم ذبحها ويعلم الذابح الاقتصار في التسمية على ما ورد عن النبي صلى الله عليه وسلم ، وذلك أن يقول عند الذبح : (بسم الله ، الله أكبر) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/494)

السؤال الثالث من الفتوى رقم ( 11490 )
س3 : ما حكم الأكل من الذبيحة إذا نسي الذابح التسمية عليها مع ذكر الدليل ؟
ج3 : يجوز الأكل منها على المشهور من مذهب أحمد وهو

(22/494)

مروي عن ابن عباس رضي الله عنهما ، وبه قال مالك والثوري وأبو حنيفة وعطاء وطاووس وسعيد بن المسيب والحسن وعبد الرحمن بن أبي ليلى وجعفر بن محمد وربيعة ؛ لأنه قول ابن عباس ولم يعرف له مخالف من الصحابة رضي الله عنهم ، وأما قوله تعالى : { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } (1) فمحمول على ما تركت التسمية عليه عمدا ؛ بدليل قوله في الآية : { وَإِنَّهُ لَفِسْقٌ } (2) والأكل مما نسيت التسمية عليه ليس بفسق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 121
(2) سورة الأنعام الآية 121

(22/495)

السؤال التاسع من الفتوى رقم ( 5741 )
س9 : من أكل مما لم يذكر اسم الله عليه كالوليمة لمشهد مثلا أهو مشرك أم ارتكب حراما ؟
ج9 : لا يجوز الأكل مما أهل به لغير الله ، كالذبائح التي

(22/495)

يتقرب بها أصحاب المشاهد لأصحاب القبور ؛ لأنها في حكم الميتة ، ولكن من أكل منها لا يكفر بذلك إذا لم يستحل ذلك ، وإنما حمله على الأكل الجهل في الحكم الشرعي ، أو التساهل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/496)

السؤال الأول من الفتوى رقم ( 8487 )
س1 : هل يجوز الأكل من اللحوم المذبوحة لذكرى مولد النبي صلى الله عليه وسلم ، وهل يكون مما أهل به لغير الله ، أو لا ؟
ج1 : لا يجوز الأكل مما ذبح إحياء لذكرى مولد رسول الله صلى الله عليه وسلم ؛ لأنه من جنس ما أهل به لغير الله ، ومن هذا الجنس ما ذبح . بمكان يذبح فيه لغير الله ، وكذا ما ذبح ببلد عند مرور ملك ، أو وجيه بطيارة مثلا في سمائها تكريما لمروره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/496)

الفتوى رقم ( 3290 )
س: إنه في عام 1398 ه في شهر خمسة قد سمعنا شيخا يحدث في الراديو في إذاعة المملكة العربية السعودية ، ومن ضمن حديثه يقول : قد زار الدول الأوربية ، وبالذات فرنسا وذهب إلى محلات الدجاج ووجد العاملين يجمعون الدجاج ، وهو حي في غرفة ثم يصبون عليه ماء حارا حتى يموت ، ثم يضعونه في باغات ويصدرونه إلى الدول العربية ، ولم يذبحوه على الطريقة الإسلامية ، وقد حرمه الشيخ ، وكثير من الناس يقولون : إنه ذبح على الطريقة الإسلامية ، ونحن من يوم سمعنا بهذا الخبر ولم نأكله إلى الوقت الحاضر . نرجو إرشادنا عن ذلك .
ج: الذبح بالطريقة المذكورة غير شرعي ، ولا يحل أكل ما ذبح بهذه الطريقة ؛ لأنه في حكم الميتة التي حرمها الله بقوله سبحانه : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3

(22/497)

الفتوى رقم ( 2807 )
س: ما حكم أكل الثور إذا قتل بقطع النخاع وانتشار المخ قبل قتله بسكين ؟ هل يحل ، أو هو في حكم الميتة ؟
ج: هذا السؤال فيه إجمال ، فإن كان الثور ونحوه قد دق عنقه ورأسه حتى انقطع نخاعه وانتثر المخ ومات قبل أن يذكى ، فإنه والحال ما ذكر في حكم الميتة ؛ لكونه لم يذبح الذبح الشرعي ، أما إن ذكي التذكية الشرعية بعد أداء عمل به ما ذكر قبل أن يموت ، ، فإنه بذلك يكون حلالا ؛ لقول الله عز وجل بعد ذكر المنخنقة والموقوذة وما بعدهما : { إِلَّا مَا ذَكَّيْتُمْ } (1) مع العلم بأنه لا يجوز للمسلم أن يضرب الحيوان قبل الذبح بضرب الرأس ، أو العنق ، أو غيرهما بقصد سقوط الحيوان والقدرة على ذبحه ، ويمكن أن يستعان على ذبحه بغير هذا العمل المنكر بتقييده بالحبال ونحوها حتى يتمكن الذابح من ذبحه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3

(22/498)

السؤال الأول من الفتوى رقم ( 4345 )
س1 : إني أذبح الدجاج ، وها أنا أعطيكم كيفية الذبح :
يأتي هذا الدجاج في سلسلة معلق من رجليه ورأسه منحنيا إلى الأرض ، وليس مقبلا إلى القبلة ، ويدسه في ماء فيه كهرباء ، ويخرج عندي ، وهو في حالة سكر ، وأنا آخذ موس صغير ورأسه رقيق مثل رأس الحربة ، وأثقبه في جهة من عنقه ويخرج من جهة أخرى ، حيث يسيل الدم ، وهكذا حالي ، ألفين دجاجة في الساعة ، وأنا أعمل هكذا ثماني ساعات ، أو أكثر ، ولقد حاولت أن أذبح على سنة الله ورسوله فمنعني ، هل يجوز أكل هذا الحيوان الذي يموت بهذه الكيفية ؟ وهل العمل الذي يقوم به صاحب السؤال ، هل هو جائز ، أو أنه يعصي الله عز وجل بتعذيبه هذا الحيوان بهذه الكيفية من الذبح ؟
ج1 : إذا كان الواقع كما ذكر من ثقب عنق الدجاجة بمدبب كالحربة من جهة من عنقها حتى يخرج رأس المدبب من الجهة الأخرى لم يجز أكلها ؛ لأنها لم تذبح الذبح الشرعي ، فصارت ميتة .
أما إمرار الدجاج بماء كهرب وثقب أعناقها . بمدبب فحرام ؛ لما في ذلك من تعذيب الحيوان ، ولما فيه من إضاعة المال ، لكونها

(22/499)

تصير بذلك الفعل ميتة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/500)

الفتوى رقم ( 18948 )
س: الشاة التي تصدمها السيارة بالخطأ وتذبح قبل أن تموت ما حكم أكلها بعد ذبحها ؟
ج: ما أدرك وفيه حياة واضحة بعد إصابته ثم ذكي ، فإنه يباح أكله ؛ لأن ذكاته شرعية ، وقد قال الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (1) سورة المائدة ، الآية 3 .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3

(22/500)

السؤال الثاني من الفتوى رقم ( 7974 )
س2 : السيارة قد صدمت البقرة وقتلتها في مكان بعيد عن القرية ، ورآه رجل ، وهو ظن أن هذه البقرة للرجل في قرية قريب عنه في المنزل ، وأخذ البقرة إلى الرجل ، وقال له الرجل : هذا ليس حقي ، وإذا وضعناها لطلب صاحبها يفسد اللحم ، فماذا نفعل ؟
أو إذا كان أكلناها أريد بيان أكلها وتركها ؟
ج2 : إذا كان الواقع كما ذكر ، ووجدتها حية وذكيتها خشية هلاكها - جاز الانتفاع بلحمها أكلا مع ضمان قيمتها ، أو بيعها وحفظ بيعها لربها خشية أن يفسد ، واحفظ وصف البقرة وما يتعلق بها من حال الحادث ، وعرفها سنة ، فإن تبين صاحبها فاذكر له ما جرى ، فإن رضي بقيمة لحمها ، أو ثمنه فادفع ذلك له ، وإن نازعك فالفصل بينكما إلى المحكمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/501)

الفتوى رقم ( 13513 )
س : هل يجوز أكل خصى الحيوان ، وهي لا زالت حية ؟

(22/501)

ج : لا يجوز أكل ما قطع من الحيوان المأكول ، وهي حية كالخصى والإلية ونحوهما ؛ لأن ذلك في حكم الميتة ؛ لقوله صلى الله عليه وسلم : « ما قطع من البهيمة ، وهي حية فهو ميتة » (1) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث أبي واقد الليثي رضي الله عنه : أحمد 5 / 218 ، وأبو داود 3 / 277 برقم (2858) ، والترمذي 4 / 74 برقم (1480) ، والدارمي 2 / 93 ، والدارقطني 4 / 292 ، وابن الجارود (غوث المكدود) 3 / 167 برقم (876) ، والطحاوي في (المشكل) 1 / 496 (ط : الهند) وأبو يعلى 3 / 36 برقم (1450) ، والحاكم 4 / 124 ، 239 ، والطبراني 3 / 280 برقم (1450) ، والحاكم 4 / 124 ، 239 ، والطبراني 3 / 280 برقم ( 3304 ) والبيهقي 1 / 23 ، 9 / 245 .

(22/502)

السؤال الرابع من الفتوى رقم ( 15455 )
س4 : نحن نخصي الطليان ونأكل خصيانها ، وهي أحياء ، فهل أكلها حلال أم حرام ، وهل علينا إثم في خصايتها أم لا ؟
ج4 : إذا كان الأمر كما ذكر فلا يجوز أكل خصيتي الحيوان التي تقطع منه ، وهو حي ، لقول النبي صلى الله عليه وسلم : « ما قطع من البهيمة ، وهي حية فهو ميتة » (1) ، رواه الإمام أحمد وأبو داود والترمذي بإسناد صحيح .
__________
(1) سنن الترمذي الأطعمة (1480),سنن أبو داود الصيد (2858).

(22/502)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/503)

السؤال الثاني من الفتوى رقم ( 17496 )
س2 : نحن نعيش في البادية ، وأصحاب مواشي ، نقوم بخصي الذكور من الماعز والضأن لغرض تسمينها والاستفادة من بيعها ، وحيث إن هذه (الخصي) المستخرجة من البهائم أحياء كانت تؤكل . أرجو إجابتي على ما تضمنته رسالتي هذه من أسئلة ، وهل علي وزر فيما ذكرت ؟ وبماذا تنصحونني ؟ حفظ الله سماحتكم ونفع بكم وبعلمكم .
ج2 : خصي البهيمة إذا كان لمصلحة جائز ، أما ما قطع من الحيوان المأكول ، وهو حي فهو حرام ، كما لو مات بغير ذكاة ، ولذا فلا يجوز أكل خصى البهيمة إذا قطعت منها ، وهي حية ، بل هي حرام ؛ لقول النبي صلى الله عليه وسلم : « ما قطع من البهيمة ، وهي حية فهو ميتة » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأطعمة (1480),سنن أبو داود الصيد (2858).

(22/503)

الفتوى رقم ( 18932 )
س1 : هل النطيحة والمتردية حرام ، أو مكروهة ، وما هي النطيحة ، هل الطرف الذي ينطح له طرف آخر وأنا لحقت على ذكاته قبل وفاته ، هل يكون حلالا أم حراما ؟ وهل صدم السيارة للبهيمة التي ألحق على ذكاتها لذلك حلال أم حرام ؟ وما هي المتردية ؟ هل هي الهزيل إذا ذبحتها دون موتها تكون حلالا أم حراما ؟ وما أكل السبع منها إذا أكل السبع له رأس طرف هل هو حلال أم حرام إذا وجدته باقيا حيا ثم كبرت باسم الله عليه وذكيته ؟
ج1 : قال الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (1) سورة المائدة ، الآية 3 . والمنخنقة هي : الميتة بخنق يد ، أو حبل ، أو إدخال رأسها في شيء ضيق حتى تموت ، والموقوذة هي : الميتة بسبب الضرب بعصا ، أو خشبة ، أو حديدة ، أو هدم شيء عليها ، والمتردية هي : الساقطة من علو كجبل ، أو سطح ، والنطيحة هي : التي تنطحها غيرها فتموت بسبب ذلك ، وأكيلة السبع هي : التي ماتت بسبب افتراس السبع لها ، سواء كان ذئبا ، أو أسدا ، أو طيرا جارحا .
__________
(1) سورة المائدة الآية 3

(22/504)

فهذه الأنواع لا يحل أكلها إذا ماتت بسبب من الأسباب المذكورة ، أما إذا أدركها الإنسان ، وهي حية حياة واضحة حياة مستقرة فذكاها ، فإنها تحل ؛ لقول الله تعالى : { إِلَّا مَا ذَكَّيْتُمْ } (1)
__________
(1) سورة المائدة الآية 3

(22/505)

/200 س2 : هل الصيد الذي يرمى بالبندقية ثم يسقط منه لحمه ، أو جزء ، هل حلال أم حرام الجزء الذي سقط من أثر العيار الناري ؟
ج2 : إذا رمي الصيد وسقط منه جزء ، كيد ، أو رجل ، أو قطعة لحم ونحو ذلك ، وبقي الحيوان بعدها حيا حياة مستقرة ، فإن هذا الجزء ميتة ، لا يباح أكله ؛ لأن ما قطع من البهيمة حال حياتها يعد ميتة ؛ لقول النبي صلى الله عليه وسلم : « ما قطع من البهيمة ، وهي حية فهو ميتة » (1) رواه أحمد وأبو داود والترمذي وحسنه .
أما إذا سقط من الصيد جزء بعد موته ، فإن ما سقط منه يحل أكله كما يحل أكل بقيته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأطعمة (1480),سنن أبو داود الصيد (2858).

(22/505)

الفتوى رقم ( 19608 )
س : جاء في الحديث عن جابر بن عبد الله « أنه سمع رسول

(22/505)

الله صلى الله عليه وسلم يقول ، وهو بمكة عام الفتح : إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام . فقيل : يا رسول الله : أرأيت شحوم الميتة ؛ ، فإنه يطلى بها السفن ، ويدهن بها الجلود ، ويستصبح بها الناس ؟ فقال : لا ، هو حرام . ثم قال رسول الله صلى الله عليه وسلم عند ذلك : قاتل الله اليهود إن الله تعالى لما حرم عليهم شحومها جملوه ثم باعوه فأكلوا ثمنه » (1) .
ما الحكمة من تحريم شحوم الميتة لطلي السفن والاستضاءة ونحو ذلك من الاستعمال لغير الأكل ؟ وما المقصود بكلمة : (جملوه) ، وما المقصود بالميتة في الحديث ، والذبيحة هل يصح الانتفاع بشحومها في غير الأكل ؟
ج : العلماء أجمعوا على تحريم أكل الميتة ، أو بيعها ، ومن ذلك شحومها ويستثنى من ذلك السمك والجراد ، فيباح أكل ميتتهما وبيعهما ؛ لتخصيصها من قبل الرسول صلى الله عليه وسلم ، ويستثنى من التحريم أيضا : أكل الميتة حال الضرورة لقول الله سبحانه : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ } (2) إلى قوله سبحانه : { فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) وقوله
__________
(1) صحيح البخاري البيوع (2121),صحيح مسلم المساقاة (1581),سنن الترمذي البيوع (1297),سنن النسائي الفرع والعتيرة (4256),سنن أبو داود البيوع (3486),سنن ابن ماجه التجارات (2167),مسند أحمد بن حنبل (3/324).
(2) سورة المائدة الآية 3
(3) سورة المائدة الآية 3

(22/506)

سبحانه : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) . أما الانتفاع بشحوم الميتة ، أو أي جزء في غير الأكل منها فالذي عليه جمهور العلماء أنه يحرم الانتفاع بشيء من ذلك ، إلا ما خص بالدليل ، كجلد الميتة إذا دبغ ، ولذلك حملوا قوله صلى الله عليه وسلم في الحديث : « هو حرام » (2) على الانتفاع ، والعلة والله أعلم من تحريم الانتفاع بشحوم الميتة فيما ذكر في الحديث ؛ لنجاستها ، فما حرم عينه لنجاسته حرم ثمنه والانتفاع به ، وحرم تناوله من باب أولى ، والمقصود بقوله صلى الله عليه وسلم : « جملوه » (3) أي : أذابوه . والمراد بالميتة بفتح الميم هي : كل حيوان زالت عنه الحياة بغير ذكاة شرعية ، وما في حكمها شرعا ، وكل ذبيحة يباح أكلها شرعا ؛ كالإبل والضأن والغنم والبقر ونحوها إذا ذكت ذكاة شرعية ، يجوز الانتفاع بشحومها وجميع أجزائها فيما أبيح شرعا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 119
(2) صحيح البخاري البيوع (2121),صحيح مسلم المساقاة (1581),سنن الترمذي البيوع (1297),سنن النسائي الفرع والعتيرة (4256),سنن أبو داود البيوع (3486),سنن ابن ماجه التجارات (2167),مسند أحمد بن حنبل (3/324).
(3) صحيح البخاري البيوع (2121),سنن النسائي الفرع والعتيرة (4256),سنن أبو داود البيوع (3486),سنن ابن ماجه التجارات (2167),مسند أحمد بن حنبل (3/324).

(22/507)

السؤال السابع من الفتوى رقم ( 6471 )
س7 : ما حكم الغزال الذي اصطاده الكلب فمات غير مذبوح ؟ هل يؤكل أم لا ؟ وإن جاز أكله فما حكم ما عضه الكلب من لحمه ؟
ج 7 : إذا كان صاجا الكلب هو الذي أرسل الكلب وذكر اسم الله فلا حرج في أكل ما صاده إذا أدركه وقد مات ، أما إذا أدركه حيا فيجب تذكيته ، ولا حرج في أكل ما عضه ذلك الكلب من لحمه ؛ لورود السنة الصحيحة بحل ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/508)

السؤال الثاني من الفتوى رقم ( 7900 )
س2 : ما حكم إيداع الكلب بالمنزل للحراسة فقط ؟ وما هو الجزء الغير طاهر بالكلب ؟ هل هو لعابه فقط ، أم كل جسده ، وهل على المسلم أن يتوضأ إذا مس كلبا أم لا ؟
ج2 : يجوز اتخاذ الكلب لحراسة البيت ، أو الماشية ، أو الزراعة ؛ لما ثبت من قوله صلى الله عليه وسلم : « من اتخذ كلبا إلا كلب ماشية ، أو صيد أو

(22/508)

زرع انتقص من أجره كل يوم قيراط » (1) رواه البخاري ومسلم .
وليس على المسلم أن يتوضأ إذا مس كلبا ؛ لأن مسه ليس من نواقض الوضوء ، والكلب كله نجس لعابه وغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المزارعة (2197),صحيح مسلم المساقاة (1575),سنن الترمذي الأحكام والفوائد (1489),سنن أبو داود الصيد (2844),سنن ابن ماجه الصيد (3204),مسند أحمد بن حنبل (2/345).

(22/509)

السؤال الرابع من الفتوى رقم ( 5166 )
س4 : لماذا قيل : الكلب تملكه حرام ؟ هل فيه نص من الرسول صلى الله عليه وسلم يدل على أن الكلب حرام ؟
ج4 : ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من اتخذ كلبا إلا كلب صيد ، أو زرع ، أو ماشية انتقص من أجره كل يوم قيراط » (1) رواه البخاري ومسلم وغيرهما ، ففي هذا الحديث بيان جواز اتخاذ كلب للصيد وللزرع والماشية ، وبيان أن اتخاذ الكلب لغير هذه الأمور الثلاثة ينقص أجر من اتخذه كل يوم قيراط ، وثبت « عن رسول الله صلى الله عليه وسلم أنه نهى عن ثمن الكلب ، وقال : إن ثمنه خبيث » (2) .
__________
(1) صحيح البخاري المزارعة (2197),صحيح مسلم المساقاة (1575),سنن الترمذي الأحكام والفوائد (1489),سنن أبو داود الصيد (2844),سنن ابن ماجه الصيد (3204),مسند أحمد بن حنبل (2/345).
(2) '' رواه بلفظ : ثمن الكلب خبيث ، من حديث رافع بن خديج رضي الله عنه : أحمد 3 / 464 ، 465 ، 4 / 141 ، ومسلم 3 / 1199 برقم ( 1568 ) ، '' 41 '' ، وأبو داود 3 / 706 - 707 برقم ( 3421 ) ، والترمذي 3 / 574 برقم ( 1275 ) ، والدارمي 2 / 272 ، وابن أبي شيبة 6 / 246 ، 270 ، وابن حبان 11 / 555 ، 556 ، برقم ( 5152 ، 5153 ) والطحاوي في ( شرح المعاني ) 4 / 52 ، والحاكم 2 / 42 ، والبيهقي 6 / 6 ، 9 / 337 .''

(22/509)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/510)

الفتوى رقم ( 7415 )
س : إنني من محبي الصيد ، وقد بلغني أنه في (مختصر الفتاوى المصرية) صفحة 520 : أنه لا يحل الصيد بالبندق إلا ما ذكي ، وحيث إنه لا يمكنني الوصول إلى الصيد إلا ، وهو ميت أرجو توضيح الأمر ، وما هو الحل فيما سبق إذا كان أكله حراما ؟ أفيدونا جزاكم الله خيرا .
ج : إذا رمي الصيد بالبندقية وذكر اسم الله فأصابت الرمية الصيد ، فإن أدركه حيا ، فإنه يذكيه ، وإن مات من الرمية فهو حلال يباح أكله .

(22/510)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/511)

الفتوى رقم ( 5976 )
س : نرجو إفادتنا عن أكل الضبع والثعلب والضب ، حلال ، أو حرام ، أو مشتبه فيه ؟ جزاكم الله خير الجزاء .
ج : الضبع والضب حلال ، وأما الثعلب فحرام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/511)

السؤال الثاني من الفتوى رقم ( 4013 )
س2 : هل يجوز قتل الطيور التي أحل الله أكلها أثناء تعشيشها ؟ وهل يجوز أخذ صغارها أمامها ؟
ج2 : لا يجوز قتل ما أحل الله إلا بالذبح ، أو النحر ، أو الصيد بالطريقة الشرعية ؛ ليؤكل ، أو يباع ، أو يهدى لمن يأكله ، أما قتله لمجرد اللعب واللهو فممنوع ؛ لما فيه من ضياع المال ، مع تعذيب

(22/511)

الحيوان ، وقد نهى النبي صلى الله عليه وسلم عن ذلك ، وكذلك اتخاذ الحيوان من طير ونحوه من الحيوانات هدفا لتعلم الرماية عليه حرام ؛ لما ثبت من « أن النبي صلى الله عليه وسلم نهى أن يتخذ الحيوان غرضا » (1) .
وأما أخذ الطيور الصغار المأكولة اللحم من أعشاشها ؛ لتذبح وتؤكل بعد أن صلحت للانتفاع بأكلها فلا بأس به ، وأما أخذها للعبث واللهو بها فغير جائز لما تقدم ذكره ، وكذا لا يجوز قتل أمهاتها ، أو أخذها حية وأولادها صغار تحتاج إلى رعاية أمهاتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1957),سنن الترمذي الأطعمة (1475),سنن النسائي الضحايا (4443),سنن ابن ماجه الذبائح (3187),مسند أحمد بن حنبل (1/216).

(22/512)

السؤال الثاني والثالث والرابع من الفتوى رقم ( 9373 )
س2 : هل يجوز ذبح الحمام في مكة المكرمة وأكله وليس صيدا ، بل اشتراه ؟
س3 : هل يجوز أن يشتري من جدة ويأتي بالحمام إلى مكة وبعد مدة ذبحه وأكله ، هل له شيء ، أو ذنب ، أو رباه في بيته ليس صيدا ؟
س4 : هل يجوز أكل لحم الغزال ، رجل اشتراه من أبها وأتى إلى مكة ورباه مدة طويلة ، وأخيرا ذبحه لطلاب العلم وأكل بعض

(22/512)

الطلبة وشيخ معه من الأكل ، وهذا الغزال لم يصد ، إنه اشتري ورباه في مكة وأخيرا ذبح ؟
ج 2 ، 3 ، 4 : إذا صاد غير المحرم حماما أو غزالا أو غيرهما من غير أرض الحرم من جدة أو أبها أو نحوهما ثم دخل به مكة المكرمة أو دخل به من اشتراه مكة أو غيرها من أرض الحرم ، جاز له بيعه وذبحه وأكله ، وجاز لغيره أن يأكل منه على القول الصحيح ، وبه قال مالك والشافعي وداود ؛ لما ثبت عن أنس - رضي الله عنه ، أنه كان له أخ صغير يقال له : أبو عمير ، وكان له نغر يلعب به ، فمات النغر فكان النبي - صلى الله عليه وسلم - يقول : « يا أبا عمير : ما فعل النغير » (1) رواه البخاري ومسلم ، وموضع الدلالة منه : أن النغر من جملة الصيد ، وكان مع أبي عمير في حرم المدينة ، ولم ينكره النبي - صلى الله عليه وسلم ، وأيضا المنهي عنه صيد المحرم ، وصيد ما في الحرم ، وهذا ليس بصيد حرم ولا بصيد محرم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5778),صحيح مسلم الآداب (2150),سنن الترمذي الصلاة (333),سنن أبو داود الأدب (4969),سنن ابن ماجه الأدب (3720),مسند أحمد بن حنبل (3/212).

(22/513)

السؤال الأول من الفتوى رقم ( 9854 )
س1 : إنني اشتريت حماما من جدة ، ودخلت به إلى مكة وذبحته في مكة المكرمة ، وأكلته هنيئا مريئا ، هل علي ذنب أم لا ؟
وهل يجوز ذبح الحمام في داخل مكة ؟
ج1 : الحمام غير الأهلي الذي بداخل حرم مكة المكرمة يحرم صيده وتنفيره ؛ لما ثبت من حديث ابن عباس - رضي الله عنهما ، أن النبي - صلى الله عليه وسلم - قال : « إن الله حرم مكة فلم تحل لأحد قبلي ولا تحل لأحد بعدي ، وإنما أحلت لي ساعة من نهار ، لا يختلى خلاها ، ولا يعضد شجرها ، ولا ينفر صيدها ، ولا تلتقط لقطتها إلا لمعرف » (1) رواه البخاري وغيره .
وأما الحمام الأهلي وما جلب من خارج مكة بشراء أو صيد من خارجها ولم يصده المحرم ولم يعن عليه ، ولم يصد لأجله فلا شيء في تناوله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1736),صحيح مسلم الحج (1353),سنن النسائي مناسك الحج (2892),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (1/259).

(22/514)

السؤال الخامس من الفتوى رقم ( 9410 ) س5 : في بيتنا كثير من طيور الحمام الذي لا يعرف صاحبه ، وهو يتكاثر بشكل كبير مسببا لنا الأوساخ والإزعاج ، فهل يصح صيده وأكله أو تربيته في أقفاص ؟
ج5 : لك أن تحفظ منزلك عن دخول طيور الحمام بتنفيرها وعدم تهيئة المكان للتواجد فيه ، ولا الطعام لتناوله ، وبذلك تسلم من الأذى والأوساخ . وأما صيده أو تربيته لتتملكه فلا يجوز إلا بإذن صاحبه المالك له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/515)

السؤال الأول من الفتوى رقم ( 14345 )
س1 : يوجد لدينا بعض الناس يعملون مصايد للحمام البري وغيره من الطيور البرية ، التي تأكل الحبوب ، وهي عبارة عن حجارة ، ثم يضعون الحب بداخلها ، ويأتي الطير ويأكل منه ثم ينهدم عليه فيرضخه حتى يموت ، ويموت بدون تذكية ، هل حلال أم حرام ؟
ج1 : لا يجوز أكله إذا مات بسبب انهدام الحجارة عليه ، أما

(22/515)

إذا أدركه الإنسان قبل أن يموت فذكاه وخرج منه الدم فإنه يجوز أكله سواء كان طيرا أو حيوانا ؛ لقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 3

(22/516)

السؤال الثاني من الفتوى رقم ( 11766 )
س2 : ما حكم الدين في وجود الطائر ميتا بعد إصابته بالرش ولم يذبح ، فهل يؤكل أم يذبح قبل ؟
ج2 : إذا مات الطير بالرش أكل وإلا فلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه ومسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/516)

الفتوى رقم ( 18278 )
س : ما حكم صيد الطيور بالفخ ؟ علما أن هذه الآلة في بعض الأحيان تقتل الطير دون أن يسيل الدم ، هل يجوز أكل لحم هذه الطيور غير المذبوحة ؟ أفيدونا بارك الله فيكم .
ج : إذا مات الطائر في الفخ فإنه لا يحل ؛ لعدم وجود شروط الذكاة فيه ، وهي : الآلة المحددة التي تنهر الدم ، وقصد التذكية ، وذكر اسم الله عليه . . وغير ذلك ؛ لقول النبي - صلى الله عليه وسلم - : « ما أنهر الدم وذكر اسم الله عليه فكل ، ليس السن والظفر » (1) ، ولقوله - صلى الله عليه وسلم - لمن قتل الصيد بالمعراض وهو الرمح ونحوه : « إن أصابه بحده فكل ، وإن أصابه بعرضه فإنه وقيذ ؛ فلا تأكل » (2) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه ومسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجهاد والسير (2910),صحيح مسلم الأضاحي (1968),سنن الترمذي الأحكام والفوائد (1491),سنن النسائي الضحايا (4410),سنن أبو داود الضحايا (2821),مسند أحمد بن حنبل (3/463).
(2) صحيح البخاري الذبائح والصيد (5159),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1929),سنن أبو داود الصيد (2847),مسند أحمد بن حنبل (4/256).

(22/517)

الفتوى رقم ( 9823 )
س : حول القيام بالصيد في شهر رمضان وذي القعدة وذي الحجة ، وشهر محرم ، يقول بعض الناس : إن صيد البر من طيور

(22/517)

وأرانب حرام ، وسبق لي أن قمت بالصيد في هذه الأشهر الحرم الأربعة . أفيدوني جزاكم الله عنا خير الجزاء .
ج : لا حرج عليك في صيد البر في شهر رجب وذي القعدة وذي الحجة ومحرم ؛ لأنها وإن كانت من الأشهر الحرم فقد نسخ تحريم صيد البر فيها ، أما شهر رمضان فليس من الأشهر الحرم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(22/518)

السؤال الأول والثاني من الفتوى رقم ( 5096 )
س1 : ما حكم الصيد بالبندقية الحديثة المعروفة الآن ، التي ترمي بالبارود والرصاص إذا كان الصائد كافرا يعيش بمجرد كفره ليس له صنم يعبده سواء أذكر اسم ا لله عليه أم لا ، هل للمسلم أكلها ؟
س2 : ما حكم ذبيحة أهل الكتاب ومن يلحق بهم من سواهم ؟
ج1 ، 2 : حكم صيد الكافر كحكم ذبيحته في الحل والتحريم ، وذلك من حيث توليه الصيد أو الذبح ، فإن كان كتابيا

(22/518)

يهوديا أو نصرانيا فذكر اسم الله عليه أكل ، وإن كان غير كتابي لم تؤكل ذبيحته ولا صيده ولو ذكر اسم الله ، وبهذا يعلم الجواب عن السؤال الثاني .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم بحمد الله الجزء الثاني والعشرون من فتاوى اللجنة الدائمة ، ويليه - بإذنه تعالى - الجزء الثالث والعشرون ، وأوله : (الأيمان والنذور) .

(22/519)


الأيمان - فتاوى اللجنة

الأيمان

السؤال الأول من الفتوى رقم ( 2307 )

(22/519)

س 1: ما هي كفارة اليمين؟
ج 1: كفارة اليمين بينها الله جل وعلا في قوله تعالى :
{ لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1)
والإطعام المذكور هو: أن يعطى كل مسكين نصف صاع من قوت البلد، من تمر وغيره، أو يغدى أو يعشى من أوسط ما يطعم الإنسان أهله، أما الكسوة فيعطى كل مسكين كسوة تجزئه في الصلاة كقميص لكل واحد أو إزار ورداء إذا كانوا يعتادون لبس الأزر والأردية.
__________
(1) سورة المائدة الآية 89

(23/5)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/6)

الفتوى رقم ( 16827 )
س: الرجاء إفادتنا عن كيفية إطعام العشرة مساكين الواجبة في كفارة اليمين .
هل هي لمدة يوم كامل أم وجبة واحدة لكل فرد، وما قيمتها؟ وهل يجوز دفع قيمتها نقدا أم لا؟
ج: كفارة اليمين هي: إطعام عشرة مساكين لكل مسكين نصف صاع من بر أو تمر أو أرز ونحوه من قوت البلد، ومقدار نصف الصاع كيلو ونصف، أو كسوة عشرة مساكين لكل مسكين قميص، أو تحرير رقبة مؤمنة، فإن لم يستطع شيئا من هذه الثلاث المذكورة صام ثلاثة أيام، ولا يجزئ في كفارة اليمين دفع القيمة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/6)

الفتوى رقم ( 5016 )

(23/6)

س: راجعنا ناس في كفارات ككفارات الأيمان وفدية الصيام عن الشيخ والشيخة ونحو ذلك مما كفارته إطعام، ويذكرون أنهم لا يجدون من يقبل الحب فضلا عن الطعام المصنوع، ويسألون: هل يجوز أن يدفعوا عن الكفارة نقودا بمقدار قيمتها؟
فنعرض ذلك على سماحتكم للتكرم بالإجابة بما ترونه حيال ذلك، والله نسأل أن يجزيكم أفضل الجزاء، وأن يحفظكم من كل مكروه .
ج: لا يجزئ أن تدفع نقود عن كفارات الأيمان ولا عن فدية الصيام بالنسبة للشيخ والشيخة ولا عن غير ذلك من الكفارات ولا عن الهدي، وفدية الأذى في الحج والعمرة على الصحيح من قولي العلماء، وتعطى مما نص عليه الشرع لمن قبلها وهو مستحق لها، وليس بمعروف عادة ولا واقعا أن كل الناس لا يقبلون إلا نقودا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/7)

السؤال الأول من الفتوى رقم ( 2432 )
س1: هل يجوز توزيع نقود معادلة لقيمة الحب على عشرة مساكين في كفارة اليمين؟ حيث إن فائدة النقود في الوقت الحاضر أكثر، ولا يجد الإنسان عشرة مساكين في الوقت الواحد معا .
ج1: لا يجزئ توزيع نقود في كفارة اليمين، أو كفارة الظهار، أو إفساد صيام رمضان بجماع بدلا من الإطعام ، ولو كانت النقود في ظنه أكثر فائدة، بل عليه أن يكفر من جنس ما يطعمه أهله من بر أو تمر أو شعير أو أرز أو نحوها؟ لأن الكفارة من التعبدات التي يجب أن يحافظ على أدائها والقيام بها على الكيفية التي أمر بها الشرع، والفقراء الذين يتقبلون الطعام كثير، وإنما يبحث الناس عما لا يكلفهم عملا ولو يسيرا لا حرج فيه عليهم، ولا يلزم من وجبت عليه الكفارة أن يوزعها في وقت واحد، بل ذلك حسب ما يتيسر له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/8)

السؤال الأول من الفتوى رقم ( 3568 )

(23/8)

س 1: وردني من سماحتكم فتوى بشأن حنث صار مني، وقلتم في الإجابة: صوم ثلاثة أيام، أو إذا لم تستطع فإطعام عشرة مساكين أو كسوتهم، وقد أنفقت وفي أمان الله تعالى على عشرة مساكين فلوسا وليس طعاما، حيث تعلم يا فضيلة الشيخ أن في وقتنا هذا الناس في نعمة ولله الحمد، ولو أنفقت طعاما بعضهم ما يقبله مني، فاستحببت أن أنفق فلوسا بدلا من الإطعام، فهل تجوز كفارة أم لا تجوز؟
ج1: لا يجوز إخراج النقود عن الكفارة، بل يجب عليك أن تكفر كفارة اليمين المذكورة في قوله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1) وما ذكرتموه لي في السؤال من أننا أجبناكم بالفتوى التي أشرتم إليها فقد عكستم الفتوى، والفتوى هي: إطعام عشرة مساكين لكل مسكين نصف صاع، أو كسوتهم، أو تحرير رقبة
__________
(1) سورة المائدة الآية 89

(23/9)

مؤمنة، فإن لم تجد فإنك تصوم ثلاثة أيام، والأفضل: أن تكون متتابعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/10)

السؤال الأول من الفتوى رقم ( 5519 )
س 1: ما هي كيفية دفع كفارة اليمين، وهل يجوز أن أدفعها طعاما غير ناضج إلى أسرة قوامها عشرة أشخاص أو خمسة أشخاص مثلا، مثال كفارة يمين وهي : أدفع مدين ونصف المد من حب القمح إلى أسرة عدد أفرادها عشرة أشخاص، فهل هذا يجزئ عن كفارة اليمين أم أنه يجب أن أدفعها إلى كل شخص بعينه من العشرة؟
ج1: كفارة اليمين ذكرها الله سبحانه وتعالى في كتابه الكريم بقوله:
{ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1) ويجزيك في ذلك أن تغدي عشرة مساكين، أو تعشيهم، أو تعطي كل واحد منهم نصف صاع من بر أو أرز، أو غير ذلك مما يطعم
__________
(1) سورة المائدة الآية 89

(23/10)

عادة، ولا بد من أن تعم العشرة، سواء أكلتهم أو أطعمتهم جميعا، أو أكلت أو أعطيت كل واحد على حدة، المهم التأكد من أحقيتهم ووصول الكفارة إلى عشرة مساكين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/11)

السؤال الأول من الفتوى رقم ( 6737 )
س1: ما هي كفارة اليمين، ثم إذا كان منها إطعام مساكين كيف تعرف المساكين، هل هم أي سائلين، أم إنهم يكونون معروفين وبشروط معينة مثل الصلاة، وهل الأطفال يعتبرون مساكين ولو أهلهم من ذوي الدخل المتوسط أو المحدود، وهل الحيوانات والطيور تعتبر مساكين ويعتبر إشباعها كفارة عن اليمين؟
ج1 : كفارة اليمين : إطعام عشرة مساكين من أوسط الطعام، أو كسوتهم، أو تحرير رقبة مؤمنة، فإذا لم تجد فصم ثلاثة أيام، والمساكين هم: من يجدون بعض كفايتهم فيعطون ما يكملها، والأطفال إذا كانوا مساكين لفقرهم وفقر أوليائهم فإنهم يعطون بقدر كفايتهم، وأما الطيور والحيوانات فلا ينفق عليها من الصدقة الواجبة

(23/11)

كالزكاة والكفارة، وتطعم من غير الواجبة كالتطوع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/12)

السؤال الرابع من الفتوى رقم ( 8065 )
س 4: إطعام عشرة مساكين كفارة اليمين إذا وجد أهل بيت تحل لهم الصدقة وعددهم عشرة أو ثمانية، فهل يجوز أن يعطى للعائلة عدد الأنفار لكل واحد نصف صاع، أو إذا كانوا محتاجين تعطى كلها لأهل بيت وهم أقل من عشرة؟
ج 4: يجزئ أن يدفع الطعام في كفارة اليمين لعشرة مساكين، لكل واحد نصف صاع من البر ونحوه، سواء كانوا أهل بيت واحد أو لا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/12)

السؤال الخامس والثالث عشر والسادس عشر من الفتوى رقم ( 8267 )

(23/12)

س 5: حلف فقال: والمصحف، ثم حنث في يمينه، فهل عليه كفارة، وهل الحلف بنعمة الله أو بالكعبة منعقد أم لا؟
ج 5: يجوز الحلف بالقرآن ؛ لأنه كلام الله وكلامه صفة من صفاته وينعقد يمينا، وعليه كفارته إن حنث، أما حلفه بنعمة الله وكعبة الله فلا يجوز، ولا ينعقد يمينا ؛ لقول النبي صلى الله عليه وسلم : « من حلف بغير الله فقد كفر أو أشرك » (1) .
س 13: حنث في يمينه وأراد أن يكفر عنه، فصام ثلاثة أيام متتالية مع قدرته على إطعام عشرة مساكين فهل يسقط الحكم عنه أم لا؟
ج 13: لا يجزئ الصيام مع القدرة على الإطعام أو الكسوة أو العتق ؛ لأن الله سبحانه رتب إجزاء الصيام على عدم وجود الطعام أو الكسوة أو العتق، فقال:
{ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } (2)
__________
(1) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(2) سورة المائدة الآية 89

(23/13)

س 16: في كفارة اليمين هل يجب إخراج الطعام مطبوخا جاهزا أم يجوز جافا مثل الأرز والبر؟
ج 16: كلاهما مجزئ، فإذا صنع طعاما ودعا عشرة فقراء أو أخرج خمسة آصع، لكل فقير نصف صاع- أجزأ.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/14)

السؤال الثاني من الفتوى رقم ( 88921 )
س 2 : إذا صار عليه يمين فهل يجوز أن أتصدق على الفقراء والمساكين وليس في وقت واحد، مثلا 4 أشخاص في يوم، وستة في يوم آخر ولو بعد شهر، وإذا لم أجد يتيما أو فقيرا أو مسكينا ، هل يجوز أن أدفعها إلى الجمعية الخيرية بالمنطقة الموجودة عندي، هل يجوز أن أطعم خمسة أشخاص ، وأكرر الأشخاص أنفسهم مرة أخرى ليصبحوا عشرة أشخاص؟
ج 2: على من حنث في يمينه بالله أو بصفة من صفاته كفارة، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فمن لم يستطع شيئا من ذلك وجب عليه صيام ثلاثة أيام، وله أن

(23/14)

يطعم المساكين مجتمعين ومفرقين في يوم أو أيام، والتعجيل بالخير خير، وليس له أن يدفعها لجمعية خيرية، بل يوزعها ليطمئن على أنها وزعت التوزيع الشرعي، وليس له أن يدفعها لأقل من عشرة مساكين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/15)

السؤال الخامس من الفتوى رقم ( 9555 )
س 5: لي أخ أقسم بالنذر أن لا يعود إلى معصية، وإن عاد لا يكفر هذا النذر سوى صيام ثلاثة أيام متتالية، فهل يكفي أن يطعم عشرة مساكين أو لازم الصيام؟
ج 5: يجزئه في الكفارة إطعام عشرة مساكين أو كسوتهم أو عتق رقبة مؤمنة، فإن لم يستطع فليصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/15)

السؤال الثاني من الفتوى رقم ( 10711 )

(23/15)

س 2 : ما هو مقدار إطعام المسكين في كفارة اليمين ؛ وهل يجوز إعطاء طعام عشرة مساكين لمسكين واحد فقط؟
ج 2: مقدار إطعام المسكين في كفارة اليمين نصف صاع من البر أو الأرز ونحوهما من قوت البلد، ويعادل كيلو ونصف تقريبا، ولا يجوز إعطاء طعام العشرة لواحد، بل لا بد من العشرة، لقوله تعالى: { إِطْعَامُ عَشَرَةِ مَسَاكِينَ } (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/16)

السؤال الأول من الفتوى رقم ( 11565 )
س1: علي كفارة يمين، وهي إطعام عشرة مساكين أو كسوتهم أو صيام، ولكن كل المساكين لا يصلون، هل يجوز إعطاء هؤلاء؟ كيف أفعل في هذه الكفارة؟
ج1: يجب دفع كفارة اليمين إلى المساكين من المسلمين،

(23/16)

ولا يجزئ دفعها إلى من لا يصلي؟ لأن تارك الصلاة جحدا لوجوبها كافر بالإجماع، وتاركها تهاونا كافر على الراجح من قولي العلماء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/17)

السؤال الأول من الفتوى رقم ( 11862 )
س 1: إذا أعطى الرجل حاجة ما، إلى رجل آخر وقال: هذه حرام علي بحرم أمي، وهذه العادة منتشرة عندنا. أريد الإجابة على ذلك .
ج1: إذا حرم الشخص شيئا غير زوجته مما هو حلال فإنه لا يحرم عليه , وإنما يجب عليه كفارة يمين ؛ لما أخرج البخاري عن ابن عباس رضي الله عنهما قال: « في الحرام يمين تكفرها » (1) .
__________
(1) صحيح البخاري تفسير القرآن (4627),صحيح مسلم الطلاق (1473),سنن ابن ماجه الطلاق (2073).

(23/17)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/18)

الفتوى رقم ( 11934 )
س: قمت بالأصالة والوكالة عن إخواني بمراجعة الجهات ذات العلاقة لاستخراج حجة استحكام على أملاكنا الزراعية، ثم مراجعة المواصلات لاستلام التعويض فيها، أخذه خط الإسفلت. يا فضيلة الشيخ: الذي حصل أن إخواني أعطوني حصتي من التعويض إضافة إلى أتعابي وخسارتي، مما جعل إحدى زوجاتهم وابنها يتدخلان بكلام استفز أعصابي , سيما وإني مصاب بمرض السكر، مما جعلني أحلف وأحرم من حصتي وأتعابي وخسارتي، رغم أن تلك المرأة ليس لها معنا أملاك زراعية أو تعويض، وتدخلها وابنها، مجرد إثارة الشر بيننا؛ لأن زوجها موجود وموافق ضمن الإخوان، وعلمت أن القصد من تدخلهما الحصول على مثل ما حصل، ونتيجة لذلك أمنت المبلغ المعطى لي حتى أستفتي من فضيلتكم في ذلك المبلغ ومحلوفي وتحريمي منه، والله أسأل في إطالة عمركم وأنا على أحر من الجمر لانتظار الإجابة، والسلام عليكم ورحمة الله وبركاته.

(23/18)

ج: إذا كان الأمر كما ذكر فعليك كفارة يمين، وهي: إطعام عشرة مساكين، لكل مسكين نصف صاع من بر أو تمر أو أرز، أو كسوتهم، أو تحرير رقبة مؤمنة، ولا يحرم عليك شيء من أتعابك أو حصتك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/19)

السؤال الثاني من الفتوى رقم ( 14844 )
س 2: يحصل مني أنني أحلف بالله بعض المرات، ثم لا أكفر في الوقت نفسه، وبعد ذلك أشتري مثلا كيس رز وأقول: هذا عن أيماني لعدة مرات لنيتي . فهل هذا جائز؟
ج 2: لا بد أن تعرف عدد الأيمان التي تريد أن تكفر عنها، ثم تدفع الكفارة عن كل يمين إطعام عشرة أشخاص مساكين يكفيهم غداء أو عشاء من أوسط ما تطعمون أهليكم, أو تدفع لكل واحد منهم نصف صاع من البر أو الأرز أو غيره من طعام البلد.

(23/19)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/20)

السؤال الثالث من الفتوى رقم ( 15347 )
س 3: شخص دفع مقدارا من المال، وذلك بسبب الحنث باليمين إلى آخر ليقوم بإطعام عشرة مساكين ولم نجد بالحي العشرة متفرقين، فهل يجوز دفع هذا المبلغ إلى أسرة يوجد بها هذا العدد أو أكثر أو أقل، وكيف يتم الإطعام، هل يدفع المبلغ أم يتعين الإطعام كما جاء في كتاب الله عز وجل، أو يدفع إليهم أرزا وزيتا ودجاجا أو لحما!؟ جزاكم الله خيرا، ووفقكم الله .
ج 3: الواجب دفع كفارة اليمين لعشرة مساكين ؛ لقوله تعالى: { إِطْعَامُ عَشَرَةِ مَسَاكِينَ } (1) ولو دفعها إلى بيت عائلة فقراء وهم عشرة أو أكثر أجزأ ذلك، فإن كانوا أقل من عشرة كمل العشرة من غيرهم، ويدفع الكفارة من الطعام مقدار نصف صاع لكل مسكين من قوت البلد، وإن جعل معها إيداما من اللحم أو السمن أو الزيت فهو أفضل، ولا يجوز دفعها نقودا ؛ لأن
__________
(1) سورة المائدة الآية 89

(23/20)

ذلك خلاف ما نص عليه القرآن الكريم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/21)

السؤال الثالث من الفتوى رقم ( 17575 )
س 3: هل يجوز إعطاء كفارة اليمين لفقير واحد أم لا بد من عشرة فقراء، وما الحكم لو كررها لذلك الفقير لمدة عشرة أيام، وهل يجوز إعطاء الفدية عن عدم القدرة على صيام رمضان لفقير واحد بعد جمعها، أم تخرج كل يوم لفقير غير الفقير الأول؟ أفيدونا بالتفصيل بارك الله فيكم .
ج 3: كفارة اليمين إذا أخرجها من الطعام فلا بد من استيعاب عشرة مساكين لكل مسكين نصف صاع من الطعام، ولا يجزئ فيها الاقتصار على فقير واحد ولو كررها عليه عشرة أيام؛ لأن هذا خلاف النص.
أما الإطعام عن الصيام في رمضان فيجزئ لو جمعها ودفعها لمسكين واحد عن عدد الأيام.

(23/21)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/22)

السؤال الثاني من الفتوى رقم ( 18446 )
س 2: هل صيام كفارة اليمين يجب أن تكون ثلاثة أيام متتابعة، وما يفعل من جزأها بحيث إنه لم يصمها متتابعة في حالة وجود العذر كالمرض أو عدم وجوده؟
ج 2: الأفضل أن يكون صيام كفارة اليمين متتابعا، ولكن لو قطع التتابع فلا حرج في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/22)

السؤال الثاني من الفتوى رقم ( 19518 )
س 2: في أحد الأيام حلفت يمينا وعملت الكفارة، حيث أخذت من السوق عشرة أكياس رز، كل كيس وزنه كيلو ونصف، وقمت بتوزيع هذه الأكياس على أيتام لكل شخص منهم كيس، علما بأن الأيتام لا يدخل عليهم دخل شهري، وإنما

(23/22)

يدخل عليهم الضمان الاجتماعي بنهاية كل عام، وكذلك بعض الصدقات من أهل الخير. فضيلة الشيخ:
1 - هل الكفارة التي عملتها بهذا الشكل صحيحة؟
2 - إذا لم تكن صحيحة كيف أعملها، ومن أعطيها؟ علما بأنه لا يوجد أشد حاجة لدينا بهذه القرية من الأيتام.
3 - أيهما أفضل عمله في كفارة اليمين الصيام أم الإطعام؟
4 - هل يشترط لصيام كفارة اليمين تتابع الصيام؟
ج 2: إذا كان حال الأيتام كما ذكرت في السؤال فما فعلته مجزئ إن شاء الله عن الكفارة الواجبة عليك، وكفارة اليمين فيها تخيير بين الإطعام والكسوة والعتق، وفيها ترتيب بين هذه الثلاثة وبين الصيام، فلا يجزئ فيها الصيام إلا لمن عجز عن جميع هذه الثلاثة، ولا يجب التتابع في صيام كفارة اليمين على الصحيح، لكن التتابع فيها أفضل وأحوط.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/23)

السؤال الأول من الفتوى رقم ( 19781 )
س1: ما كيفية كفارة اليمين بإطعام عشرة مساكين مسلمين، وهل عن كل يوم إنفاق أم لا، وكيف بمن لم يلق مساكين مسلمين موحدين كيف ينفق كفارته؟
ج1: من لزمته كفارة يمين لحنثه في يمينه فإنه يخير بين إطعام عشرة مساكين لكل مسكين كيلو ونصف من بر أو أرز أو من غالب قوت البلد، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يجد ذلك صام ثلاثة أيام، وسواء أطعم المساكين أو كساهم في يوم واحد أو أطعمهم وكساهم في أيام متفرقة، ومن ظاهره الإسلام جاز دفع الكفارة له، فلنا الظاهر والله يتولى السرائر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/24)

السؤال الثالث من الفتوى رقم ( 18959 )
س 3: امرأة أعطت لزوجها عهدا على أنه إذا مات لن تتزوج بعده أحدا حتى يجمع الله بينهما يوم القيامة برحمته وفضله، فهل يصح لها أن تتزوج بعده، وهل يعتبر هذا من عدم

(23/24)

الوفاء بالعهد الذي هو صفة من صفات المنافقين؟ أفتونا جزاكم الله خيرا.
ج 3 : يجوز لهذه المرأة أن تتزوج بعد وفاة زوجها وتكفر عن يمينها لقول النبي صلى الله عليه وسلم: « إني لا أحلف على يمين وأرى غيرها خيرا منها، إلا كفرت عن يميني وأتيت الذي هو خير » (1) ،
وقوله صلى الله عليه وسلم : « إذا حلفت على يمين فرأيت غيرها خيرا منها، فكفر عن يمينك وأت الذي هو خير » (2) ،
والزواج خير لهذه المرأة من بقائها بدونه ؛
__________
(1) رواه من حديث أبي موسى الأشعري رضي الله عنه: أحمد 4 / 398، 401، 404، 418، والبخاري 4 / 55، 5 / 22، 6 / 229، 7 / 217 ،222, 229, 238, 239, 8 / 217 , ومسلم 3 / 1268 - 1269 برقم (1649)، وأبو داود 3 / 584 برقم (3276)، والنسائي 7 / 9 - 10 برقم (3780) ، وابن ماجه 1 / 681 برقم (2107)، وأبو يعلى 13 / 229, 242 برقم (7251 ،7258)، والبيهقي 1 / 260، 31، 32، 51، 52.
(2) رواه من حديث عبد الرحمن بن سمرة رضي الله عنه: أحمد 5 / 61، 62-63 ،63، والبخاري 7 / 216، 240، 8 / 106، ومسلم 3 / 1273-1274 برقم (1652)، وأبو داود 3 / 584 , 585 برقم (3277, 3278) ، والترمذي 4 / 106 برقم (1529)، والنسائي 7 / 10, 11, 11 - 12 , 12 برقم (3782 - 3784, 3789 - 3791) , والدارمي 2 / 186، والطيالسي 2 / 689 برقم (1448)، ت: محمد التركي، وابن حبان 10 / 189 , 332 ،333، برقم (4348، 4479، 4480)، والطبراني في (الأوسط) 1 / 37، 38 برقم ( 13- 15)، ت: الطحان، وابن الجارود 3 / 204 برقم (929)، والبيهقي 10 / 52، 53، 100.

(23/25)

لما فيه من المصالح الكثيرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/26)

السؤال الأول من الفتوى رقم ( 3135 )
س 1: نزلت ضيفا عند أحد أقاربي، وأقسمت بأن لا يذبح ولكنه أقسم هو وذبح وأكلت من الذبيحة، وبعد مرور أكثر من ستة أشهر أقسمت يمينا. واستفساري هو: الكفارة هي: إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة، فمن لم يجد فصيام ثلاثة أيام..
1 - ما مقدار إطعام كل مسكين أو كسوته، هذا ومن الصعب أن أعرف أن هذا الشخص ينطبق عليه كلمة (مسكين) فهل أدفعها لعشرة أشخاص من أصحاب بيوت الشعر؟
2 - هل يلزم علي كفارتان أو كفارة واحدة؟
ج 1: مقدار إطعام المسكين: نصف صاع من بر أو شعير أو تمر أو أقط أو زبيب أو غيرهن من قوت البلد، وينبغي أن تتحرى المستحق، فتدفعها له ولأولاده، وأما مقدار الكسوة فتدفع لكل فقير من العشرة إزارا ورداء وقميصا، وتدفع كفارة

(23/26)

عن اليمين الأولى وكفارة عن اليمين الثانية إذا كنت حنثت فيها، وقد بين الله كفارة اليمين بقوله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/27)

الفتوى رقم ( 4508 )
س1: علي كفارات يمين عديدة ولما أردت أن أكفر عنها لم أعرف كيف أتصرف، فلا يوجد المسكين ولا الفقير، فهل يجوز أن أكفر بنقود، وكم أعطي كل فقير، وهل يجوز أن أعطيها للجان التبرعات لمجاهدي أفغانستان وغيرها؟
ج1: أولا: كفارة اليمين : عتق رقبة مؤمنة، أو إطعام عشرة

(23/27)

مساكين، أو كسوتهم، فمن لم يجد صام ثلاثة أيام، والأصل في ذلك قوله تعالى :
{ لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } (1) ثانيا: الأيمان إذا تعددت قبل الحنث والمحلوف عليه واحد فلا يجب إلا كفارة واحدة، وأما إذا تعددت الأيمان والمحلوف عليه متغير وجب عن كل يمين كفارة خاصة به.
ثالثا: تصرف كفارة اليمين للمساكين كما ذكره الله جل وعلا، ولا مانع من صرفها للمجاهدين في سبيل الله؟ لأن الله ذكرهم من مصارف الزكاة، وبخاصة إذا لم يوجد من الفقراء والمساكين من تصرف له.
رابعا: لا يجوز إخراج النقود عن كفارة اليمين ؛ لأنه خلاف النص الذي ذكر الله، وما كان ربك نسيا، فلم يذكر أن النقود تصرف بدلا عن الكفارة المنصوصة.
__________
(1) سورة المائدة الآية 89

(23/28)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. تنوع

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/29)

الفتوى رقم ( 5373 )
س: أنا امرأة ولي من الأبناء الرجال ثلاثة، أكبرهم يبلغ من العمر ستة عشر عاما، يدعى محمد، وقد أحب ابني محمد المذكور فتاة أكبر منه سنا ولا أرغب أن ينكحها دون أن يكون فيها عيب شرعي أو سوء في سلوكها أو دينها، وطلب مني الموافقة على زواجه بها، فحلفت أيمانا بالله بقولي: والله لن تنكحها وأنا على قيد الحياة، ولن تدخل هذه الفتاة وهي زوجة لك بيتي، واستمر على هذا الحال سنتين ونصفا وهو يحاول الحصول على موافقتي، وأنا أرفض ذلك بقولي والله لن يحصل ذلك، وأحيانا أقول: الله يحرمها عليك ما تتزوجها، وكان من ضمن الظروف التي تدفعني للرفض عدم قدرته من الناحية المالية على إقامة الزواج، وعدم بلوغه السن الذي يمكنه فيه أن يحترم حقوق الزوجية وأصولها، كما أنه يطلب مني أن أكلم والده- زوجي في نفس الوقت- في الموضوع وأرفض ذلك، وبعد مضي المدة التي أشرت إليها آنفا كان في حالة سيئة كادت تؤدي به إلى الجنون وانهارت صحته،

(23/29)

ولاحظ أقاربه ذلك، فاجتمع إخوانه الكبار من نساء سبق لزوجي الزواج منهن اجتمعوا ومعهم كاتب عدل المنطقة بصفته جار لنا بالسكن، وأقنعوا والده بأن يوافق على زواجه منها، ولم أعلم إلا بعد أن وافق والده وأصبح الأمر في حكم المنتهي. فما هو ما يترتب علي في الأيمان التي ذكرتها؟ حيث إنه تزوج تلك الفتاة وهل علي كفارة وما هي؟
ج: إذا كان الواقع ما ذكر فعليك في الأيمان المذكورة كفارة يمين واحدة، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تستطيعي شيئا من ذلك فصيام ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/30)

السؤال الخامس من الفتوى رقم ( 6401 )
س 5: إنسان أكثر من الحلف ولم يوف بها، فماذا يلزمه؟
ج 5: أولا: يجب عليه تجنب كثرة الحلف ؛ لقول الله سبحانه وتعالى: { وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ } (1) الآية وقوله
__________
(1) سورة البقرة الآية 224

(23/30)

سبحانه: { وَاحْفَظُوا أَيْمَانَكُمْ } (1) ويتوب إلى الله من ذلك، ويستغفر لعل الله سبحانه وتعالى أن يتوب عليه.
ثانيا: ما ذكره من يمين أو أيمان إن كان على موضوع واحد يكفر عنه كفارة يمين واحدة، وما ذكره من أيمان على موضوعات متعددة يكفر عن كل يمين واحدة كفارة واحدة، وما لم يذكر لا كفارة عليه فيه، وكفارة اليمين الواحدة: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يجد فصيام ثلاثة أيام، والأولى أن تكون متتابعة ؛ لقول الله عز وجل:
{ لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ } (2)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89
(2) سورة المائدة الآية 89

(23/31)

السؤال الأول من الفتوى رقم ( 7575 )
س 1: هناك إنسان كان يفعل منكرا وهو يعلم أنه منكر وكان كلما فعل المنكر أقسم بأنه لا يعود إلى فعله، ولكنه ما يلبث حتى يعود إليه، ثم أقسم قسما واحدا فقال: والله لن أعود لفعل هذا المنكر أبدا، ولكنه لم ينته عنه. فالسؤال هو: كيف تكون كفارة هذا الإنسان مع العلم أنه غير قادر على الإطعام أو الكسوة، أي إنه هل يصوم عن كل قسم ثلاثة أيام أم إنه يصوم ثلاثة أيام فقط، أم كيف تكون الكفارة؟ مع العلم كذلك أنه لا يعلم كم أقسم من مرة، ولا كم فعل هذا المنكر بعد القسم المؤبد.
ج1: إذا كان هذا الإنسان قد أقسم بالله مرة واحدة ألا يعود إلى فعل هذا المنكر فعاد إليه مرة أو مرات فعليه كفارة واحدة، وكذا إذا أقسم بالله مرات ألا يعود إليه ثم عاد إليه مرة أو مرات قبل أن يكفر فعليه كفارة واحدة.
أما إذا أقسم بالله ألا يعود، فعاد وكفر، ثم أقسم وعاد فكفر .. وهكذا - فعليه كفارات بعدد المرات التي حنث فيها، وإذا لم يدر العدد فليكفر حسبما يغلب على ظنه، والكفارات بالنسبة لحال من ذكر : صيام ثلاثة أيام؟ لما ذكرت من عجز عن الإطعام والعتق والكسوة.

(23/32)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. يقسم ألا يعود إلى فعل المنكر ثم يعود

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/33)

الفتوى رقم ( 7201 )
س: أفيدكم بأنني قد تزوجت من امرأة وحصل بيني وبين والد الزوجة اتفاق على مهر وقدره خمسة وثلاثون ألف ريال، وبعد عقد القران ومطالبتي بأخذ زوجتي فوجئت من والد الزوجة بطلبه مهرا وقدره خمسة وثمانون ألف ريال، فرفضت هذا الطلب واستمرت المشاكل بيني وبين والد الزوجة لمدة عام كامل، وحلفت بعدم دفع مبلغ إلا في حدود خمسة وخمسين ألف ريال، ولكن للأسف لم يوافق والدها، وصمم على مبلغ 85000، وتكرر مني الحلف مرارا وتكرارا بعدم دفع ما طلب مني، فتدخل أهل الخير وأصلحوا بيني وبين والد زوجتي بأن أدفع مبلغا وقدره سبعون ألف ريال، فقلت: إنني حلفت ولا يمكن الرجوع في حلفي، ولكن أجبروني على دفع سبعين ألف ريال، وفعلا دفعت المبلغ المذكور خوفا من كثرة المشاكل التي امتدت لمدة عام وشهرين، وأرغب إفتائي عن الحلف وهو إنني حلفت وقلت: أقسم بالله العلي العظيم وحرام بالله ووالله عداد ما بين

(23/33)

السماوات والأرض بأنني لن أدفع سوى مبلغ وقدره خمسة وخمسون ألف ريال، ولكن للأسف لم أوف بحلفي، فأرجو إفتائي عن ما هو موضح بخطابي هذا ولكم فائق احترامي.
ج: إذا كان الواقع ما ذكر فعليك كفارة يمين تعدد الأيمان عن جميع أيمانك المذكورة وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/34)

الفتوى رقم ( 7691 )
س: الوالد أوصى بعشر كفارات يمين، فكيف نخرج العشر كفارات، وهل يجوز أن نخرج فلوسا نقدا؟
ج كل كفارة من الكفارات العشر المذكورة: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، ويجزئ في الإطعام إعطاء كل واحد منهم نصف صاع من بر أو أرز أو نحو ذلك مما يطعم عادة، وإن أعطى عشرة مساكين ما يلزم في الكفارات العشر كل واحد خمسة آصع أجزأ ذلك، ولا يجوز دفع نقود عن ذلك.

(23/34)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. النقود في الكفارة

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/35)

السؤال الثاني من الفتوى رقم ( 9407 )
س 2: حلفت على أن أضرب أختي لسبب، ولكني لم أفعل ذلك بعد أن هدأ غضبى، وبعد أيام حلفت على أمر آخر مع أنني لم أكفر عن يميني الأول، فسألت شيخا: أيجب علي كفارة واحدة أم كفارتان؟ فقال لي: إذا حلفت على شيء وأنت لم تكفر عن يمينك الأولى يجب كفارة واحدة، وسألت آخر عن ذلك فقال: يجب عليك كفارتان.
ج 2: يجب عليك كفارتان؛ لأن المعنى الذي حلفت عليه أولا غير الثاني.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/35)

السؤال الأول من الفتوى رقم ( 9843 )
س 1: أنا شاب دائما أحلف يمينا ولا أوفي به، ولا أكفر

(23/35)

عنه، ودامت هذه الحال سنوات وكثرت علي الكفارات، وبعضها نسيتها وبعضها أذكرها، وكلما تبت رجعت إلى هذه العادة. أفتوني جزاكم الله خيرا ، ماذا أفعل مع الذي نسيتها ومع الذي لا زلت أذكرها؟
ج1: الأيمان التي عجز عن حصرها كيف يكفرها حلفتها وحنثت فيها وأنت تذكرها، يجب عليك أن تكفر عنها، لكل يمين إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام. وذلك إذا كانت الأيمان على أمور متعددة، وإن كانت على أمر واحد فكفارة واحدة بعد الحنث في جميعها.
وأما الأيمان التي حلفتها وحنثت فيها وأنت لا تذكرها فإنه يجب عليك أن تجتهد في معرفتها وحصرها، ثم تكفر عنها، كما مر في الأيمان الأولى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/36)

الفتوى رقم ( 10613 )
س: ما حكم الدين في من حلف يمينا يضاده يمين آخر في

(23/36)

نفس الوقت، مثال: أن أحلف أن أذهب إلى مكان ما، ثم أحلف أخرى أنني لن أذهب إليه، فما حكم الدين في هذا؟
ج: يجب على من حلف يمينين متقابلتين أن يبر بإحداهما ويحنث في الأخرى، ويكفر عن التي حنث فيها كفارة يمين واحدة، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يجد فيصوم ثلاثة أيام ؛ لقوله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } (1) الآية .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/37)

الفتوى رقم ( 10812 )
س : هل صوم ستة من شوال ويوم عاشوراء ويوم عرفة هل

(23/37)

يجزئ عن الأيمان وقد عجز المرء على حصرها؟
ج: كفارة الأيمان هي: عتق رقبة مؤمنة، أو إطعام عشرة مساكين، أو كسوتهم، فإن لم تجد شيئا من ذلك فتصوم عن كل يمين ثلاثة أيام.
وأما عجزك عن حصر الأيمان فيجب عليك الاجتهاد في حصرها بالتقريب، ثم التكفير فيما حنثت فيه منها، ويكفيك ذلك إن شاء الله، ولا يجزئ صيام يوم عاشوراء وعرفة وستة من شوال عن كفارة اليمين إلا إذا نوى بصيامها أنه عن الكفارة لا التطوع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم. حكم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/38)

السؤال الأول والثاني من الفتوى رقم ( 11016 )
س1: رجل كان يجلس مع خطيبته بدون محرم في نفس الغرفة، ولكن توجد والدتها في نفس الشقة وبغرفة أخرى، وكان يحدث من خطيبته أنها تحلف على ألا تفعل أشياء لا تجوز له أو تعطي له شيئا أو مثل ذلك، ولكن كان خطيبها يتسبب في أن يقع اليمين، فتكون قد حلفت على ألا تفعل كذا ثم تفعله، وتكرر

(23/38)

ذلك لعدة مناسبات ومواقف متعددة، فهل يكفر عنها اليمين ويدفع من ماله الخاص ليكفر عن يمينها هي باعتباره متسببا في وقوع اليمين ويكفر بالعدد الذي يغلب علية ظنه أنه وقع فيه اليمين، وهل يخبرها بأنه سيكفر عن يمينها معه أم يدفع بماله؟
ج: أولا: إذا كان الواقع كما ذكر، وجبت عليها الكفارة عن يمينها إذا حنثت بفعل ما حلفت ألا تفعله وتتعدد الكفارة بعدد مرات الحلف، إذا كان المحلوف عليه مختلفا.
ثانيا: لك أن تقوم عنها بإخراج الكفارة من مالك على وجه الإحسان وتبين لها أنك تقوم عنها بذلك.
ثالثا: انفرادك بالجلوس مع خطيبتك قبل العقد عليها في حجرة يعتبر خلوة محرمة، ولو كانت أمها في نفس الشقة ولكن في غرفة أخرى .
س 2: هو أيضا متعلق باليمين، حيث إن والدة هذا الرجل حلفت على ألا تفعل له كذا أو تذهب معه إلى كذا وأمثال ذلك، ثم وقع اليمين، وقد يكون في بعضه أنه كان من ضمن عوامل وقوعه، فهل يكفر عن والدته اليمين المتعدد؟ حيث إن والدته على جهل ديني، ولا يظن أنها سوف تكفر عن يمينها، ويقلقه أنه قد يكون تسبب في وقوع هذا اليمين، فماذا يفعل؟

(23/39)

ج 2- يكفر عن أيمان أمه التي حنثت فيها على نحو ما سبق في الجواب عن السؤال الأول، وعليه أن يبر أمه ويحسن إليها ويطيعها في المعروف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/40)

السؤال الأول من الفتوى رقم ( 15619 )
س 1: منذ عدة سنوات كنت قد أقسمت على عدم فعل معين، وأنني إذا فعلت هذا الأمر فيجب علي التبرع بمبلغ كبير جدا من المال قد يفوق طاقتي حتى أردع نفسي عن فعل هذا الشيء، والآن بعد مرور تلك السنوات فقد حنثت في ذلك القسم أكثر من مرة، ولا أدري عدد المرات التي حنثت فيها بذلك القسم، ولكن من الله علي بالتوبة النصوح من هذا الأمر، وقمت بأداء فريضة الحج، وتركت هذا الأمر بالكلية، ولله الحمد، والآن هل لي من تحلل من هذا القسم؟ مع العلم بأنني الآن لا أدري عدد المرات التي خالفت فيها هذا القسم، والآن أنا أستغفر الله كثيرا لهذا الأمر، وأقوم بالدعوة إلى الله تعالى وأمر الناس بالصلاة في الجماعة، والأمر بالمعروف والنهي عن المنكر

(23/40)

وقيام الليل وقراءة القرآن. وللعلم هذا المبلغ الذي أقسمت على التبرع به يفوق طاقتي، فماذا أفعل؟ وجزاكم الله خيرا.
ج1: إذا كان الأمر كما ذكرت وجب عليك عن الحنث في يمينك كفارة يمين وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/41)

السؤال الأول من الفتوى رقم ( 13002 )
س 1: رجل علق الطلاق فقال لزوجته: إذا لم تخرجي التلفزيون من المنزل لغاية الساعة الثانية عشرة فأنت طالق، فالزوجة أخرجت التلفزيون إلى البلكونة ، وهي نافذة خارج المنزل وليس تحت سقف المنزل، ولكنها ملحقة به، فهل يقع الطلاق ويحرم عليه الجلوس معها؟
ج1: إذا كان قصد الزوج إيقاع الطلاق على زوجته إذا لم تخرج التلفزيون ثم لم تخرجه وقع طلقة واحدة، وله مراجعتها ما دامت في العدة، إذا لم تكن هذه هي الطلقة الثالثة. وإن كان

(23/41)

يقصد الزوج حث الزوجة وإلزامها أن تخرج التلفزيون ولم يقصد الطلاق ثم لم تخرج التلفزيون فحكم ذلك حكم اليمين فيكفر كفارة يمين ولا يقع طلاق، والكفارة هي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يجد صام ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/42)

السؤال الثاني من الفتوى رقم ( 16500 )
س 2: مدرس تخاصم مع أحد الطلاب وأقسم على ضرب الطالب وإخراجه من الفصل، ثم كفر عن يمينه في الضرب، فهل يلزمه في عطفه بالإخراج من الفصل كفارة حيث لم يخرجه؟
ج 2: إذا كانت اليمين واحدة على أمر أو أكثر فتحلة اليمين كفارة واحدة ولا تتعدد بتعدد المحلوف عليه في يمين واحدة، ولذا فإن الكفارة التي أخرجها تشمل تحلله من يمينه على جميع ما حلف عليه فيها.

(23/42)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/43)

السؤال الأول من الفتوى رقم ( 19958 )
س 1: رجل أقسم بالله - معناه عقد اليمين لا يقصد يمين اللغو- على أن لا يفعل شيئا ما، وربما أقسم على شيئين أو ثلاثة بقسم واحد في آن واحد، نحن نعلم أنه لا يجوز عقد الأيمان أو يكره عقد اليمين على شيء ما؛ لقوله سبحانه وتعالى: { وَاحْفَظُوا أَيْمَانَكُمْ } (1) ولكن الضعف البشري، فإن شاء الله وفعل هذا الرجل هذا الشيء أو هذه الأشياء معلوم أنه يلزمه الكفارة، ولكن إن فعل هذا الرجل واحدا أو اثنين من هذه الأشياء التي أقسم عليها في آن واحد، هل الكفارة في هذه الحالة تجزي على جميع الأشياء التي أقسم عليها في آن واحد؟ معناه حتى وإن فعل ما تبقى لا يلزمه كفارة أخرى، أم تجزي على ما فعل فقط من بين هذه الأشياء وإن فعل ما تبقى وجب عليه كفارة أخرى؟
__________
(1) سورة المائدة الآية 89

(23/43)

ج1: إذا حلف يمينا واحدة على أشياء متعددة أن لا يفعلها وفعل واحدا منها وجب عليه الكفارة، ولا تلزمه كفارات أخرى إذا فعل البقية، كقوله: " والله لا أقوم ولا أكلم فلانا" فإذا فعلهما أو أحدهما وجبت الكفارة، واليمين لا حرج فيها عند الحاجة إذا كان صادقا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/44)

الفتوى رقم ( 4587 )
س: لقد حصل مني في يوم الأحد ليلة الاثنين قبل المغرب عندما قلت لزوجتي: اقفلي التلفزيون، ورفضت أن تقفله، وقلت لها عدة مرات، ولكن رفضت وقلت لها: إذا لم تقفليه فأنت طالق، ولكنها لم تقفله، ولم أقصد بذلك الطلاق ولكن التهديد وإنذارها حتى تقفله، وإنني أشهد الله ثم أشهدكم أن امرأتي في عصمتي، وإني راجعتها إلي، والله على ما أقول خير شهيد.
ج: إذا كان الواقع كما ذكرت لزمك كفارة يمين فقط، وهي: عتق رقبة مؤمنة، أو إطعام عشرة مساكين من أوسط ما

(23/44)

تطعم أهلك، ويجزئك أن تعطي عشرة مساكين خمسة أصواع من بر أو تمر أو أرز أو ذرة، أو نحو ذلك مما تطعمه أهلك، لكل منهم نصف صاع، وإن شئت كسوت عشرة مساكين، لكل منهم ثوب يستره، فإن لم تستطع الإطعام ولا الكسوة فصم ثلاثة أيام، والأولى أن تكون متتابعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/45)

الفتوى رقم ( 20343 )
س: حلفت ابنتي أن تصوم شهرين إذا حصل لها طلاق من زوجها، حيث إن زوجها غير ملتزم بالدين، وتم الطلاق وذلك منذ أكثر من 8 سنوات، وصامت من كل أسبوع يومين- أي: الخميس والجمعة- لكونها معلمة، وصامت 15 يوما بشكل متقطع، وسؤال: هل يجوز صيامها بهذا الشكل غير منتظمة، وهل يجوز دفع فدية عن كل يوم مع العلم أنها بصحة جيدة؟
وحيث إن السؤال لم يوضح فيه هل حلف هذه المرأة بلفظ اليمين أو بلفظ النذر- فقد وجه سماحة المفتي العام إلى والد هذه

(23/45)

المرأة كتابا برقم 78 \ 2 وتاريخ 7 \ 2 \ 1419ه, لإيضاح ما ذكر، ثم وردت الإجابة من والدها. مما نصه:
أفيدك فضيلتكم بأن ابنتي لم تحلف باللفظ، بل نوت بنية الحلف وليس بالنذر، لا نية ولا لفظا، بل إنها نوت أن تصوم شهرين وتقول إنها لم تحدد هل تصومهما متتابعين بشكل متواصل أو متقطع، ولكن تقول : إن هدفها هو أن تصومهما بطريقة غير متواصلة، مع العلم أنها صامت خمسة عشر يوما غير متواصلات، وسؤالنا يا صاحب الفضيلة هو: هل يجوز لها دفع الفدية عما تبقى أم يعتبر ما صامت من الحلف لاغيا وتصوم شهرين متواصلين، أو تستمر على ما هي عليه، وكلما تيسر لها فرصة تصوم حتى تكمل ما نوت عليه من نية حلف؟
ج: إذا كان الواقع كما ذكر في أن ابنتك لم تتلفظ باليمين ولا بالنذر، وإنما نوت بنية الحلف - أي: اليمين- بقلبها فقط، فإنه لا شيء عليها؛ لأن اليمين لا تنعقد إلا بالحلف لفظا باسم الله، أو بصفة من صفاته ونحو ذلك، فلا يترتب عليها شيء بمجرد هذه النية، ويدل لذلك ما صح عن النبي فيما رواه أبو هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم : « إن الله تجاوز لي عن أمتي ما وسوست به صدورها ما لم تعمل أو تتكلم » (1) وفي رواية: « ما
__________
(1) صحيح البخاري العتق (2391),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(23/46)

حدثت بها أنفسها » (1) الحديث، أخرجه البخاري ومسلم في (صحيحيهما) ، ورواه الإمام أحمد والترمذي وابن ماجه وغيرهم، وعلى ذلك فليس على ابنتك صيام ؛ لأنه لم يحصل منها ما يوجب اليمين أو النذر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(23/47)

السؤال الثاني من الفتوى رقم ( 6541 )
س 2: ما حكم الإسلام في الذي يحلف بالقرآن؟
ج 2: القرآن كلام الله تعالى لفظه ومعناه، وكلامه صفة من صفاته، فالحلف به حلف بصفة من صفاته تعالى، فكان جائزا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/47)

السؤال الثاني من الفتوى رقم ( 20802 )
س 2: ما هو حكم الحلف بآيات الله، تقول: أقسم بآيات الله؟

(23/47)

ج 2: يجوز الحلف بآيات الله إذا كان قصد الحالف الحلف بالقرآن ؛ لأنه من كلام الله وكلامه سبحانه صفة من صفاته ، وأما إن أراد بآيات الله غير القرآن فإنه لا يجوز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(23/48)

السؤال الثالث من الفتوى رقم ( 7699 )
س 3: في كثير من القضايا يحلف الرجل بوضع يده على المصحف، فهل هذه الطريقة صحيحة، أم يكتفي بالحلف أن يلفظ: والله ؟
ج 3: يكفي أن يحلف الإنسان بالله دون أن يضع يده على المصحف .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/48)

الفتوى رقم ( 18379 )
س: عندنا الناس يحلفون بالبخاري، فمن ييأس من محاسبة أخيه المسلم يحلفه على البخاري ولا يحلفه على كتاب الله، حيث إنه إذا عرض عليه كتاب الله يحلف عليه بالباطل، ونفسه في راحة تامة، بينما إذا جاء أمامه كتاب البخاري لا يستطيع أن ينطق بالباطل، فما الحكم على من يحلفون على البخاري ولا يحلفون بكتاب الله؟
ج: الحلف على المصحف أو على (صحيح البخاري ) لا أصل له في الشرع، وإنما هو من عمل بعض الجهال، فيجب ترك هذه العادة، وتعظيم اليمين بالله عز وجل من غير أن يكون ذلك على المصحف أو (صحيح البخاري ) أو غيرهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/49)

السؤال الثاني من الفتوى رقم ( 19044 )
س 2: علي كفارات يمين كثيرة، وبعضها أعرفها، وبعضها لا أعرفها؛ لأنني كثيرا ما أحلف على شيء وأناقض ذلك، وأصبح ذلك عادة عندي، فكيف أكفر عن ذلك رغم أنها كثيرة؟

(23/49)

ج 2: المطلوب من المسلم الاهتمام بأمر اليمين، وذلك بأن لا يكثر منها، قال الله تعالى: { وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ } (1) فلا يحلف إلا إذا احتاج لذلك وعليه حفظ يمينه بالكفارة إذا أراد مخالفة ما حلف عليه ؟ لقول الله جل وعلا:
{ وَاحْفَظُوا أَيْمَانَكُمْ } (2)
وقول النبي صلى الله عليه وسلم : « إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير، أو أتيت الذي هو خير وكفرت عن يميني » (3) رواه البخاري ومسلم في (صحيحيهما)، وهذا لفظ البخاري، وأخرجه أبو داود والنسائي والترمذي وابن ماجه والإمام أحمد . والأيمان إذا تعددت فإن كانت على شيء واحد كفتها كفارة واحدة إذا لم يكفر عن الأولى، مثل أن يقول: (والله لا أكلم فلانا)، ويكرر ذلك كثيرا ثم يكلمه، وإن تعدد جنس المحلوف عليه مثل أن يقول: (والله لا أكلم فلانا) ثم يكلمه، (والله لا أسافر إلى كذا) ثم يسافر .. وهكذا، فلكل يمين كفارتها، وعليك الاحتياط لنفسك بالكفارة. مما يغلب على ظنك أنها تبرأ به ذمتك.
__________
(1) سورة البقرة الآية 224
(2) سورة المائدة الآية 89
(3) صحيح البخاري كفارات الأيمان (6340),صحيح مسلم الأيمان (1649),سنن النسائي الصيد والذبائح (4346),سنن ابن ماجه الكفارات (2107),مسند أحمد بن حنبل (4/401).

(23/50)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/51)

الفتوى رقم ( 19066 )
س: كنت أعيش في بيتنا مع أهلي في قرية صغيرة من قرى أبها، وذات ليلة قال لي صديق لي: إن أهل القرية جميعا أخذوا أراضي سكنية في منطقة مجاورة للقرية، ولم يبق إلا نحن، وعلى الفور ذهبنا وحددنا لنا أرضا بجوار أحد أهل القرية واسمه (سعد) وكان ذلك ليلة الجمعة، وفي صباح يوم الجمعة أحضر (سعد) غراف وبدأ يشتغل في أرضه التي تركنا بينها وبين أرضي شارعا محددا، وعندما حضرت إلى الأرض في الساعة التاسعة والنصف صباحا وجدت أن هذا الشخص قد قام بأخذ الأرض كاملة، وقام بتسويرها بالغراف معا- أي: أرضي وأرضه- فقمت بمناقشته لماذا أخذ أرضى؟ فقال: إنه لم يكن هناك أي أوثان أو معالم تحدد أرضي، وأن الأرض له وما لي شيء فيها، فطلبت منه أن يحلف لي وقلت له: احلف أنه لم يكن هناك أي أوثان وأن هذه الأرض كلها لك وأنا راض ومتنازل عن ذلك. فوافق وقام وحلف لي بالله أنه لم يكن هناك أي أوثان، وأن ما لي أي شيء فيها، ولكني ومع الأسف

(23/51)

الشديد لم أقتنع وامتد بيننا النقاش حتى حضر واحد من أهل القرية وأصلحنا بتقسيم الأرض فوافق (سعد) وهو قد حلف لي بالله أن ما لي شيء من قبل، وأنا الآن أسأل عن الحكم في أنني طلبت منه أن يحلف لي ثم لم أقبل بدينه . أفيدوني جزاكم الله خيرا.
ج: إذا كان الواقع ما ذكر، وأن الصلح جرى بينكما بتراض منكما فلا حرج عليك في ذلك ؛ لقول النبي صلى الله عليه وسلم : « الصلح جائز بين المسلمين إلا صلحا أحل حراما أو حرم حلالا » (1) وإثم اليمين التي حلفها عليه إذا كان كاذبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الدعوات (5998),صحيح مسلم الزكاة (1078),سنن النسائي الزكاة (2459),سنن أبو داود الزكاة (1590),سنن ابن ماجه الزكاة (1796),مسند أحمد بن حنبل (4/383).

(23/52)

السؤال الثالث من الفتوى رقم ( 19966 )
س 3: كنت من المدخنين، وذات ليلة منذ أكثر من عشرين سنة، زارني أحد الزملاء، وبعد قليل من دخوله أذن لصلاة العشاء، فقلت له: هيا نذهب للصلاة مع الجماعة، فقال لي: العشاء وقته طويل، وسوف أصلي إذا رجعت إلى بيتي، فقلت له: أنت رجل طيب القلب وصاحب أخلاق فاضلة، إلا أنك غير محافظ على الصلوات مع جماعة المسلمين، فقال لي: وأنت مع

(23/52)

أنك محافظ على الصلوات فيك عيب شرعي وهو أنك تدخن، والدخان محرم لخبثه، فقلت له: ما رأيك أن نتعاهد بحيث إنني أترك الدخان وأنت تصلي مع الناس جماعة، فقال لي: أتحداك وأنا موافق على ذلك إن قدرت أنت ، فأقسمت يمينا مضمونه ما يلي: إن الله سبحانه وتعالى ورسوله بريئان مني يوم القيامة إذا أنا دخنت السجارة وما شابهها مثل الغليون أو الجراك .
فأنا ولله الحمد أقلعت وتركت الدخان، وبعد مضي عشر سنوات من تركه دخنت يوما أو يومين فقط، ثم تركته ولا زلت أتركه وأنبذه، ومنذ حوالي خمس سنوات ألتقي نادرا مع بعض الزملاء ممن يدخنون الجراك أو الشيشة كما يسميها البعض فأدخنها معهم بالسنة مرة تقريبا.
سؤالي الآن: هل ينفذ علي هذا اليمين ويكون الله سبحانه وتعالى ورسوله بريئين مني يوم القيامة، ولن تقبل أعمالي الصالحة - لا سمح الله - إلخ، أم أن ذلك يعتبر يمينا، وماذا علي أن أفعل؟ هل أكفر عن كل مرة دخنت أو شيشت فيها والتي تعتبر في حدود (خمس مرات) منذ تركتها قبل 20 سنة، أم ماذا أعمل؟ أفيدوني وأرشدوني بما يجب فعله لإخراجي من هذه الوسوسة وجزاكم الله الجنة ونعيمها وجمعنا جميعا في جنة الفردوس إن شاء الله.
ج: هذا اللفظ الذي ذكرته لا يعتبر يمينا وإنما يعتبر التزاما

(23/53)

منك بترك الدخان، ودعاء على نفسك إذا عدت إليه، فعليك بالتوبة إلى الله وترك الدخان والحذر منه ومن مجالسة أهله؛ لأنه محرم. عافاك الله منه وقبل توبتك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/54)

السؤال الثالث من الفتوى رقم ( 20977 )
س 3: ما حكم من حلف بلفظ: وحق الله؟
ج 3: لا يجوز الحلف إلا بالله أو صفة من صفاته، وحق الله هو عبادته وحده لا شريك له، وذلك من أفعال العباد، فلا يجوز الحلف به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/54)

السؤال الأول من الفتوى رقم ( 21025 )
س 1: شخص يكثر من الحلف بالله خلال أحاديثه بلا داع ،

(23/54)

وحجته أن النبي صلى الله عليه وسلم كان يقول كثيرا: " والذي نفس محمد بيده "، وما استحلفه أحد، بل إن ربنا أقسم في القرآن بأشياء كثيرة من مخلوقاته، وأقسم بذاته جل وعلا من غير أن يدعوه أحد إلى ذلك، فهل هو محق في ذلك؟
ج 1: الإكثار من الحلف في الأمور الدنيوية بلا حاجة مكروه ؛ لعموم قول الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ } (1) سورة المائدة، الآية 89. ولأن ذلك قد يؤدي إلى الاستهانة باسم الله تعالى.
أما استعمال الحلف في الأمور الدينية لتأكيدها للسامع ودفع الشك عنه وحثه على التمسك بها فهذا مطلوب، وهو الذي كان يفعله النبي صلى الله عليه وسلم .
وبالله التوفيق، وصلى الله على نبينا محمد وآله. وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 89

(23/55)

الفتوى رقم ( 508 )
س: رجل أراد أن يشتري من تاجر سلعة فأعطاه ثلاثة أنواع منها فقال له الرجل: تخبرني عن الأفضل من هذه الأنواع،

(23/55)

وقال التاجر: بالأمانة هذا هو الأفضل، وكلا الرجلين لم يقصد يمينا، وإنما قصدهما ائتمان أحدهما الآخر في الإخبار بالحقيقة، ويسأل هل هذا يعتبر كفرا وإلحادا؟
ج: إذا لم يكن أحدهما قصد بقطعه بالأمانة الحلف بغير الله وإنما يقصد بذلك ائتمان أخيه في أن يخبره بالحقيقة فلا شيء في ذلك مطلقا. أما إذا كان القصد بذلك الحلف بالأمانة فهو حلف بغير الله، والحلف بغير الله شرك أصغر، ومن أكبر الكبائر؟ لما روى عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « من حلف بغير الله فقد كفر أو أشرك » (1) قال ابن مسعود رضي الله عنه: لئن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا" .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(23/56)

السؤال الحادي عشر من الفتوى رقم ( 5611 )
س 11: هل يجوز أن يقول الإنسان حلفت بالله ورسوله؟
ج11: لا يجوز؛ لقول الرسول صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (1) وقوله: « من حلف بغير الله فقد كفر أو أشرك » (2) .
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(23/56)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/57)

السؤال الأول من الفتوى رقم ( 8818 )
س1: في بلادنا يستعملون الحلف بالأمانة فقط على مدى الحياة دون الحلف بالله، هل هو جائز أم لا؟
ج1: لا يجوز الحلف بالأمانة ؛ لقول النبي صلى الله عليه وسلم : « من حلف بالأمانة فليس منا » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(23/57)

السؤال الثاني من الفتوى رقم ( 15662 )
س 2: ما حكم الدين في المسلم الذي يقرأ في الإنجيل وكذلك الذي يحلف به؟
ج 2: لا تجوز قراءة المسلم في الإنجيل؛ لأنه محرف، وغير المحرف منه قد أغنى عنه القرآن الكريم، إلا من احتاج لقراءته من

(23/57)

أجل الرد على أهل الكتاب، وذلك خاص بالعلماء، ولا يجوز الحلف بالإنجيل أيضا على وضعه الحاضر؛ لأن بعضه محرف ومبدل، وليس المحرف والمبدل من كلام الله عز وجل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/58)

الفتوى رقم ( 363 )
س: كنت ذات يوم في محفل، فحلفت بالله العظيم 3 بأن الريال عند بعض الناس أحب إليه من قول: لا إله إلا الله، وقصدي بعض الناس في العالم ، فهل أنا بار في يميني أو فاجر، وإن كنت حانثا في يميني فما كفارته؟
ج1: إذا كان الأمر كما ذكرت في سؤالك من أنك قصدت بقولك بعض الناس: (بعض الناس في العالم) فأنت لم تحنث في يمينك؟ لأن أكثر الناس مشرك يأبى أن يقول لا إله إلا الله، ومنهم ملاحدة ينكرون وجود الله، لكن لا خير لك فيما تكلمت به، ولا ينبغي لك أن تحلف مثل هذه اليمين وأنت غير مضطر إلى حلفها، فعليك بحفظ يمينك وضبط لسانك.

(23/58)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(23/59)

الفتوى رقم ( 234 )
س: رجل حلف بقوله: حرام طلاق أنه ما يفعل كذا، وإنه فعله ناسيا، ويسأل ماذا يترتب عليه؟
ج: إذا كان الأمر كما ذكر من أن الحالف بالحرام والطلاق فعل ما حلف عليه ناسيا- فإنه لا يحنث، وتبقى يمينه، لقوله تعالى: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ } (1)
ولقوله صلى الله عليه وسلم : « إن الله تجاوز لأمتي عن الخطأ والنسيان وما استكرهوا عليه » (2) ؛ ولأنه غير قاصد للمخالفة أشبه بالنائم، وهذا القول رواية عن الإمام أحمد قدمها في (الخلاصة)، قال في (الفروع): وهذا أظهر. وصوبه في (الإنصاف) واختاره شيخ الإسلام ابن تيمية، وعليه فإنه لا يترتب على فعله ناسيا ما حلف عليه طلاق ولا تحريم.
__________
(1) سورة الأحزاب الآية 5
(2) سنن ابن ماجه الطلاق (2043).

(23/59)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(23/60)

الفتوى رقم ( 343 )
س1: كان عنده لبعض أصدقائه مبلغ مائة ريال، فأعطاه منها خمسين ريالا، وبعد مدة أنكر صديقه أنه أعطاه الخمسين، وقال له: بالحرام من أهلي إنني أعطيتك الخمسين، وإنه إلى الوقت الحاضر على اعتقاده أنه أعطاه الخمسين، ويسأل: هل يترتب عليه شيء إذا تبين له خطأ اعتقاده؟
ج1: إذا كان الأمر كما ذكره السائل من أنه حرم من أهله أنه سلم الخمسين الريال لصديقه من أصل الطلب بناء على اعتقاده أنه سلم ذلك بالفعل فإنه لا يترتب عليه حنث ، ولو تبين فيما بعد خطؤه في اعتقاده ؛ لقوله تعالى : { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ } (1) ؛ ولقوله صلى الله عليه وسلم : « إن الله تجاوز لأمتي عن الخطأ والنسيان وما استكرهوا عليه » (2) ؛ ولأنه غير
__________
(1) سورة الأحزاب الآية 5
(2) سنن ابن ماجه الطلاق (2043).

(23/60)

قاصد للمخالفة، فلم يحنث، وهذا قول مجموعة من أهل العلم، وهو ظاهر مذهب الشافعي، وقدمه في (الخلاصة)، قال في (الفروع): وهذا أظهر. وقال في (الإنصاف): وهو الصواب. واختاره شيخ الإسلام تقي الدين بن تيمية .
س 2: كان بينه وبين ابن عمه نزاع في حادث أحدثه ابن عمه في جرين بلاد مشتركة بينهما، فقال له: بالحرام أن تزيل الحادث، ثم جرى صلحه مع ابن عمه على إبقاء الحادث، ويسأل: ما الذي يترتب عليه تجاه ذلك التحريم؟
ج 2: إذا كان الأمر كما ذكره السائل، من أنه قال لابن عمه: بالحرام أن تزيل الحادث، ثم تصالح مع ابن عمه على إبقاء الحادث فقد حنث في يمينه، واستوجب لذلك كفارة يمين: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يجد فصيام ثلاثة أيام، والأفضل أن تكون متتابعة. وحيث إنه لم يجر من السائل ذكر لأهله في تحريمه وإنما قال فقط: بالحرام أن تزيل الحادث- فلا أثر لهذا التحريم على معاشرته زوجته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(23/61)

الفتوى رقم ( 1296 )
س: حلف بالله ألا يصافح الحريم بيده، وبعد مدة دخل مجلسا فيه حريم جيران لهم، وصافحهم وهو ناس يمينه السابق، ويسأل ماذا يترتب عليه؟
ج: إذا كان الأمر كما ذكره السائل من أنه صافح بيده الحريم بعد حلفه اليمين لعدم مصافحتهن، وأن ذلك كان منه على سبيل النسيان، فلا حرج عليه؛ لقوله تعالى: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) الآية وصح عن رسول الله صلى الله عليه وسلم أنه قال: « قال الله تعالى: قد فعلت » ، ولما روي عن رسول الله صلى الله عليه وسلم أنه قال: « عفي عن أمتي الخطأ والنسيان وما استكرهوا عليه » (2) ، وإن حصل منه شيء مستقبلا وهو ذاكر عامد لزمته كفارة اليمين، مع العلم أنه لا يجوز له شرعا مصافحة النساء إلا أن يكن من محارمه كأمه وأخته وبنته، ونحوهن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سنن ابن ماجه الطلاق (2043).

(23/62)

الفتوى رقم ( 766 )
س: لي ولد يتأخر عن أداء صلاة الفجر كثيرا، ولمدة طويلة. وذات يوم غضب على أهله وأساء إليهم بالضرب، فتدخلت بينهم لتهدئة الوضع، إلا أنه وجه إلي كلاما- لم يسبق أن وجهه لي ولا من أكبر منه سنا، وذلك لتأدبه- حتى كاد أن يسيء إلي بيده في قمة غضبه وانفعاله، وظننت أنه في حالة غير طبيعية، علما بأنني قبل هذه الحادثة لم أر عليه أي أثر يوحي بالشك، فغضبت عليه على تصرفه هذا، وأخرجته من البيت هو وأولاده، وعندما حاول أولاد عمه وعمه بأن أسمح له بالعودة إلى البيت والبقاء بجانبي، أقسمت أيمانا كثيرة بأن لا أسمح له بالبقاء معي ولا أدخل له بيتا ولا أقبل له طعاما ولن أسلم عليه.
وإن ذلك في دين الله، وقد هجرته سنة وتسعة أشهر، هذا وقد أحسست بأن يلحقني من الله في ذلك إثم، أرجو من فضيلتكم فتواي عما إذا كان هناك كفارة قليلة أو كثيرة إرشادي إليها، وإذا كانت الكفارة صياما فهل يمكن استبدالها بمال أو غيره؛ لأن الصحة لا تتحمل الصيام لكبر سني ومرضي، علما بأن ابني أصبح من خيرة الرجال في دين الله، ومنزلته بين جماعته كما أفيد فضيلتكم بأنه هو الابن الوحيد لي، وليس لي غيره أحد، والآن أنا أقيم في بيتي وحدي.

(23/63)

ج: إذا كان الوالد اعتزل ولده لما رأى منه من سوء الأدب معه وكثرة تخلفه عن صلاة الفجر وحلف على ذلك، ثم إن حالته تحسنت وأصبح من خيرة الرجال في دين الله ومنزلته بين جماعته طيبة فلا مانع من دخول هذا الوالد لبيت ولده واجتماعه به والسلام عليه وأكله من طعامه، وكذلك الولد لا مانع من دخوله بيت والده وأكله من طعامه، والمقصود أنهما يرجعان إلى حالتهما قبل ما صدر من الوالد من الأيمان، ولا يجب على الوالد بعد رجوعه هو وولده إلى حالتهما قبل الأيمان التي صدرت من الوالد - لا يجب عليه كفارة ؛ لأن هذه الأيمان بنيت على ما يتصف به الولد من الحالة السيئة مع ربه ومع والده، فتحولت حاله من هذا السوء إلى حالة حسنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(23/64)

السؤال الأول من الفتوى رقم ( 4053 )
س1: لي ابن وزعلت عليه في يوم من الأيام، وأقسمت عليه بأن أجعل فيه صوابا يشوفه الناس، أو يسمع به، من

(23/64)

زعل شديد ، وأخيرا اعترف ابني بذنبه وعفوت عنه ، فهل علي شيء في ذلك ، وما الحكم في ذلك ؟
ج 1 : لقد حنثت في يمينك ، فعليك كفارة يمين ذكرها الله بقوله تعالى : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) الآية
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/65)

الفتوى رقم ( 2391 )
س : أ- قبل سنوات وأنا في سن 17 سنة كنت أرعى الإبل ، ففقدت ناقة وقلت : والله يا رب إن عقلت علي ناقتي ولقيتها فلا أزني طول حياتي ، وبعد مدة لقيت الناقة بإذن الله سبحانه ، ولكني بعد مدة سيطر علي الشيطان وشهوة النفس ،

(23/65)

فبدأت أبحث عن امرأة تطيعني في الزنا لأزني بها ، ولكن الله سبحانه لم ييسر ذلك رغم اجتهادي في الحصول على الزنا ، وبقيت المسألة على النية فقط دون وقوع الزنا ، ثم تندمت وتبت إلى الله ، وتركت البحث ولا زلت تائبا ، وسوف استمر على توبتي إن شاء الله .
ب- سمعت أن كفارة اليمين تتضمن إشباع عشرة مساكين ، وبعض ناس قالوا : ستين ، فما الصحيح ؟ وكيف أجمع هؤلاء وكيف أعرف حالاتهم أنهم مساكين ، وهل يشترط معرفة أنهم يصلون أو حسب مظاهرهم ، وهل يجوز إشباع عدد من الحيوانات والطيور كمساكين ؟
ج : أولا : إذا كان الواقع كما ذكرت من الحلف ، وأنك لم تقع في الفاحشة مما حلفت على الامتناع منه وهو الزنا ، إنما حصل منك النية والعزم عليه والسعي في الحصول عليه فقط - فليس عليك كفارة يمين .
ثانيا : كفارة اليمين إطعام عشرة مساكين من أوسط ما تطعمه أهلك ، أو تدفع إليهم خمسة أصواع من البر أو التمر أو الأرز ونحو ذلك مما تطعمه أهلك ، لكل مسكين من العشرة نصف صاع ، أو تكسو عشرة مساكين ، أو تعتق رقبة مؤمنة ، فإن لم تستطع

(23/66)

فصم ثلاثة أيام ، والأفضل أن تكون متتابعات ؛ لقوله تعالى : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1) الآية وتجتهد في معرفة المساكين بأحوالهم وظواهرهم ، وتتعاون مع من حولك من أقارب وأصدقاء وجيران على معرفتهم ، ولا بد أن يكونوا ممن يؤدون الصلوات الخمس في أوقاتها ، ولا يكفيك أن تطعم الكفارة حيوانات أو طيورا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/67)

السؤال الأول من الفتوى رقم ( 3475 )
س1 : إن فيه رجلا قد حلف بالله العظيم سبحانه وتعالى بأنه لا يشتري جهازا من أجهزة التلفزيون على مدى الحياة ؛ لأنه

(23/67)

حصل مفاهمات بين هذا الرجل وزوجته ، وقد ذهبت إلى أهلها وله عليها أطفال ، فمنهم من هو في عشرة أشهر ، والثاني في سنتين ونصف ، وأبت أن تعود إلى زوجها إلا بوجود الجهاز في البيت ، فما رأيكم في ذلك ؟
ج1 : إن لم يشتر جهاز التلفزيون فلا حرج عليه ، ولا تلزمه كفارة يمين ، وإن اشتراه حنث في يمينه وعليه كفارة يمين ، وهي : إطعام عشرة مساكين من أوسط ما يطعم أهله ، ويجزئ أن يعطيهم خمسة أصواع من بر أو تمر أو أرز أو ذرة أو نحو ذلك مما يأكل منه أهله ، لكل واحد من العشرة نصف صاع ، أو يكسو عشرة مساكين ، أو تحرير رقبة مؤمنة ، فإن لم يستطع صام ثلاثة أيام ، والأفضل أن تكون متتابعات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/68)

السؤال الأول من الفتوى رقم ( 3843 )
س1 : رجل عزم جاره على طعام العشاء ، وكرر عليه المرسال ولم يحضر ، وقالت زوجة الرجل الذي عنده العشاء : اغرف له ، فقال من شدة الغضب عليه : والله ما يصلهم ، فقالت

(23/68)

زوجته مرة أخرى : اغرف لهم ، فقال : والله ما يصلهم ، وفي نفس الليلة قالت : إني غرفت لهم ، فقال زوجها : لا بأس ، ولكن كان ما أخبرتيني بذلك . فما الحكم ؟
ج1 : إذا كان الواقع هو ما ذكر ، فيجب عليه كفارة يمين ، ذكرها الله جل وعلا بقوله : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } (1) الآية
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/69)

السؤال الأول من الفتوى رقم ( 7459 )
س1 : رجل كان في حاجة إلى مبلغ قليل من المال ، ولم يجد من يعطيه هذا المبلغ ، فأخذ المبلغ من ابن خاله وأقسم له على المصحف بأن يسدد هذا المبلغ في يوم كذا ، ولكن لم يوف بالوعد

(23/69)

ولم يسدد المبلغ في موعده ؛ لعدم استطاعته ، ومضى زمن على هذا ولم يسدد المبلغ حتى الآن .
ج1 : لا حرج عليه ، ولا إثم في خلف الموعد وعدم التسديد في الميعاد إذا ثبت أنه غير مستطيع السداد ، لكن تلزمه كفارة يمين لحنثه في قسمه بالمصحف ، وكفارته : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم يستطع صام ثلاثة أيام ، والأفضل أن تكون متتابعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/70)

الفتوى رقم ( 4568 )
س : لقد تقدم أحد أقربائي طالبا الزواج من أختي ، وأقسمت بالله العظيم أنها تحرم عليه بالسبع الحرمات ؛ بسبب خلافات وقعت سابقا بين آبائنا -رحمهم الله وأمواتنا المؤمنين جميعا- علما بأن أختي تريد الزواج منه ، وجميع الأهل موافقون ، ولقد ذهب عني الشيطان - جعله الله غير رفيق لنا- وزوجته على كتاب الله وسنة رسوله صلى الله عليه وسلم . فضيلة الشيخ : هل كفارة ثلاثة أيام

(23/70)

صيام أو إطعام ستين مسكين تجزئ ؟
ج : إذا كان الواقع كما ذكرت ، فإنه يلزمك كفارة اليمين ، وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم تجد فصيام ثلاثة أيام ، والأفضل أن تكون متتابعات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/71)

السؤال الأول والثالث من الفتوى رقم ( 4976 )
س1 : ما حكم الشرع في ناكح يده ، وما حكم من نكح يده في يوم من شهر رمضان ، وما حكم من أقسم ثلاثا (أي قال : والله والله والله) لن يعود إلى هذا العمل (أي : نكاح يده) مرة ثانية ، ولكنه عاد ؟
ج1 : لا يجوز نكاح اليد ، وهذا يسمى : العادة السرية ، ومن فعل ذلك في يوم من أيام رمضان فهو أشد إثما وأعظم جرما ممن فعله في غير رمضان ، وتجب عليه التوبة والاستغفار ، ويصوم يوما عن اليوم الذي أفطره إذا كان قد نزل منه مني ، وأما من أقسم ألا يفعله ففعله ، فقد حنث في يمينه ، وعليه كفارة يمين واحدة ، ولو

(23/71)

كرره ؛ لأنه يمين على شيء واحد ، وهي : عتق رقبة ، أو إطعام عشرة مساكين أو كسوتهم ، فمن لم يستطع صام ثلاثة أيام ، وقدر الإطعام خمسة أصواع من البر أو الأرز أو نحو ذلك من قوت البلد ، لكل مسكين نصف صاع ، ومقدار الكسوة لكل مسكين ثوب يستره في الصلاة .
س3 : إن امرأة قالت (بالكفارة) أي : حلفت بهذه الطريقة بأن لا يدخل بيتها مرة ثانية زوج ابنتها ، ولكن مرت الأيام ودخل هذا الشخص بيتها ، وعادت المياه إلى مجاريها ، فما حكم هذا العمل في الشرع ؟ مع العلم أنها قالت هذه الكلمة في حالة غضب ، وما حكمها إن لم تكن في حالة غضب ؟
ج 3 : إذا كان الحلف قد صدر منها وهي في حالة غضب لا تدري معه ما تقول ، فليس عليها شيء ، وإلا فتجب عليها كفارة اليمين إذا حنثت ، وقد حنثت كما جاء في السؤال ، فتجب الكفارة عليها ، وقد مضى بيان الكفارة في جواب السؤال الأول .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/72)

الفتوى رقم ( 5043 )
س : قد وصلني ضيف أثناء الليل ، وزل مني حلف بأنني أذبح له ، وهو حنث أنني لا أذبح له ذبيحة ، وقال لي : تراني في وجه الله ثلاث مرات أنك ما تعمل لي هذه الذبيحة ، واستأخرت وأنا مكاني وخفت أنني أقطع وجه ، فأرجو التكرم بإفادتي ماذا يجب علي ؟
ج : إذا كان الأمر كما ذكر ، فإنك تكفر كفارة يمين ، وهي : عتق رقبة مؤمنة ، أو إطعام عشرة مساكين ، أو كسوتهم ، فإن لم تجد فإنك تصوم ثلاثة أيام ، قال تعالى : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } (1) الآية
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/73)

الفتوى رقم ( 5874 )
س : لي غنم وضاعت وبقيت يومين ولم أجدها ، وبعد جاءني صاحب سيارة وقال : وجدت غنما وجواب أكلها الذيب الساعة العاشرة من الليل ، فقلت : إنني عاهدت الله إذا سلمها الله من الذيب أبيعها وهي خمسون (50) وسلمت إلا اثنتين منها أكلها الذيب ، فأفتوني هل أبيعها أو لا ؟
ج : إذا كان الواقع كما ذكرت ، فإنك مخير بين بيعها ولا شيء عليك وبقائها في ملكك ، وعليك كفارة يمين ، وهي : إطعام عشرة مساكين من أوسط ما تطعمه أهلك ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، ويجزئك أن تعطي كل واحد من المساكين العشرة نصف صاع من بر أو تمر أو أرز أو نحو ذلك مما تأكلون منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/74)

السؤال الرابع من الفتوى رقم ( 5528 )
س4 : وضح لي يمين اللغو وتعريفه .
ج4 : اللغو : أن يحلف على شيء يظن أنه كما حلف ، ثم

(23/74)

يتبين أنه على خلافه ، مثل : أن يحلف أن فلانا في الدار ، فيتبين بعد أنه ليس فيها ، أو يحلف أنه ليس فيها فيتبين أنه فيها ، وكذا منه قول المسلم : لا والله ، وبلى والله ، من غير قصد الحلف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/75)

الفتوى رقم ( 5755 )
س : إنني رجل متزوج وعندي ثلاثة أطفال ، وإنني رجل صدر مني يمين وهو حلف بالله أنني أتزوج واحدة أخرى ، ثم كررت ذلك ، فأريد من سعادتكم إفتائي : هل يلزمني الزواج أم يوجد باب شرعي يبيح ذلك ، حيث إنني محرج من أجل عيالي ، وأخاف الخصومات بيني وبينهم ، فإذا ما علي حرج فأبغي الإفادة عن ديني ؛ لأنه تكرر مني عدة مرات ، وأنا إن شاء الله عازم قطعيا على ذلك بسبب ديني ، فأرجو من الله ثم منكم رد الجواب خطيا وتفسيره تفسيرا واضحا .
ج : ما حلفت عليه من الزواج خير ومرغب فيه ، وفيه تكثير المسلمين ، ولكن إذا لم تف بيمينك فإنه يلزمك كفارة يمين ، وهي :

(23/75)

إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم تجد فصم ثلاثة أيام ؛ لقوله تعالى : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) الآية ولقول النبي صلى الله عليه وسلم : « إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خير منها إلا كفرت عن يميني وأتيت الذي هو خير » (2) ، أو قال : « إلا أتيت الذي هو خير وكفرت عن يميني » (3) . رواه البخاري ومسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89
(2) صحيح البخاري كفارات الأيمان (6340),صحيح مسلم الأيمان (1649),سنن النسائي الصيد والذبائح (4346),سنن ابن ماجه الكفارات (2107),مسند أحمد بن حنبل (4/401).
(3) صحيح البخاري الأيمان والنذور (6247).

(23/76)

السؤال الرابع من الفتوى رقم ( 6299 )
س4 : حلفت ألا أشرب الدخان لكن أعماني الشيطان وشربته فما أفعل ؟

(23/76)

ج4 : إذا كنت حلفت على ذلك بالله أو بصفة من صفاته فعليك كفارة يمين ، وهي : إطعام عشرة مساكين من أوسط ما تطعمه أهلك ، أو كسوتهم ، أو تحرير رقبة ، والأفضل أن تكون مؤمنة ، فإن لم تستطع فصم ثلاثة أيام ، وعليك التوبة والاستغفار من شرب الدخان ، فإنه حرام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/77)

السؤال الثالث من الفتوى رقم ( 6763 )
س3 : ماذا عن اليمين المنعقدة إذا حال عليها الحول ؟
ج3 : إذا حنث فيها وجبت عليه كفارة يمين ، سواء كان حنثه فيها قبل الحول أم بعده ، أما إذا لم يحنث فيها فلا يلزمه شيء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/77)

الفتوى رقم ( 7740 )
س : تدخل بعض من أهل الخير وطلبوا مني شراء الأرض ، فقلت : إن هذه الأرض ما تباع ، فقالوا : لازم تشتريها ؛ لأن صاحبها يرغب بيعها ، فقلت : والله إني لا أشتريها وإن اشتريتها أكون يهوديا ، وبعد مدة من الزمن ليست بطويلة أنجبرت واشتريت تلك الأرض بعد أن حلفت بالله وقلت : إن اشتريتها أكون يهوديا ، وذلك القسم وتلفظي بالقول حصل مني في وقت غضب وزعل شديد جدا ، فبعد أن حصل الذي حصل ، وبعد شرائي الأرض أصبح عندي شك وحيرة مما حصل مني ، فنرجو من سماحتكم فتواي ، وما كفارة القسم ، أي : الحلف بالله ، وقولي : أكون يهوديا ، وإنما اليوم شريت الأرض وأرغب فتوى حتى أعمل الكفارة عن ما صدر مني ، والله يحفظكم ويرعاكم .
ج : يجب عليك كفارة يمين عما صدر منك من الحلف بالله ثم الحنث بعد ذلك ، وكفارة اليمين هي : إطعام عشرة مساكين من أوسط الطعام ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإذا لم تجد فتصوم ثلاثة أيام ، كما يجب عليك التوبة مما صدر منك ، والاستغفار ، وعدم العودة إلى مثل ذلك .

(23/78)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/79)

السؤال الأول من الفتوى رقم ( 7804 )
س1 : مهندس معماري قريب لي عمل لي مخططا سكنيا لأرضي ، وعندما انتهى من ذلك وضعت له مبلغ 5000 ريال في ظرف ، وعند إعطائه ذلك رفض ، فحلفت له أن يأخذه ، فحلف أنه لا يأخذه ، وفعلا لم يأخذه ، فما الحكم والعمل ؟
ج1 : إذا كان الواقع كما ذكرت ، وكان حلفك بالله أو بصفة من صفاته فعليك كفارة يمين ، وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم تستطع فصم ثلاثة أيام ، وإنما كان حلفك بغير ذلك ، فبينه ؛ لتجاب حسب بيانك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/79)

السؤال السادس من الفتوى رقم ( 8097 )
س6 : زوجتي تحلف كثيرا لغير ضرورة ، حتى يكاد يكون ذلك عادة اعتادت عليها ، فهل يجوز ذلك ؟
ج6 : لا يجوز ذلك ؛ لقوله تعالى : { وَاحْفَظُوا أَيْمَانَكُمْ } (1) ؛ ولقوله صلى الله عليه وسلم : « إياكم وكثرة الحلف في البيع ؛ فإنه ينفق ثم يمحق » (2) ، رواه مسلم . والتنبيه على البيع دون غيره لوقوع كثرة الحلف فيه في وقت النهي ، ومن القواعد المقررة أن العبرة بعموم اللفظ لا بخصوص السبب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89
(2) سنن الترمذي النكاح (1102),سنن أبو داود النكاح (2083),سنن ابن ماجه النكاح (1879),مسند أحمد بن حنبل (6/166),سنن الدارمي النكاح (2184).

(23/80)

الفتوى رقم ( 8558 )
س : رجل حضر للعمل بالمملكة العربية السعودية ، وجلس ثلاثة أشهر بدون عمل ، وبعدها عمل حارس عمارة مع أحد المقاولين ، ولكن المقاول عامله معاملة لم يتحملها ، فضاقت الدنيا

(23/80)

في وجهه ، وأقسم على المصحف أن لا يعمل حارسا ، ولو كان هذا العمل مع أخوه ، ونظرا لأن صحته لا تقاوم عملا آخر اضطر للعمل حارسا في إحدى العمائر ، وفعلا هو الآن يعمل هذا العمل (حارس) فما هو الحكم في هذا اليمين ، وما هي الكفارة ؟
ج : إذا كان الواقع ما ذكر وجب على المذكور كفارة اليمين ، وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم يجد فصيام ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/81)

الفتوى رقم ( 8945 )
س : إن لي أما عجوزا تبلغ حوالي 90 عاما ، كفيفة البصر ، وعاجزة عن الحركة ، ولها ولد غيري توفي في عام 1382 ه ، وله أولاد مع أمهم ، وقد أقسمت بالله ألا تخرج من بيتهم إلا إلى المقبرة ، ولكن نقلوا من البيت هذا الذي كانوا فيه إلى مكان آخر ، وعليها مشقة إذا بقيت ، وقد أخذتها إلى بيتي نظرا لعدم وجود أحد في البيت ، ولا زالت تذكرني كل حين باليمين التي صدر منها ، علما بأنها خرجت قبل حوالي 4 سنوات ، ولا زالت

(23/81)

تكرر وتطلب الفتوى ، هل أترك بيتي وأذهب معها إلى ذلك البيت وأترك أولادي ، أم أن عليها غير ذلك ؟
ج : إذا كان الواقع ما ذكر من اليمين فلا إثم عليها في خروجها من ذلك البيت بعد خروجهم منه ؛ لأن الظاهر قصدها البقاء مع أولاد ابنها فيه عطفا عليهم ، وهم الذين خرجوا منه مع أمهم وتركوها فيه .
وعلى هذا فليس عليها كفارة يمين بخروجها منه ، وليس عليها العودة إليه ، وإذا كان قصدها بالقسم غير ما ذكر ، فعلى السائل البيان لنجيبه حسب قصدها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/82)

الفتوى رقم ( 8930 )
س : أحد الناس من أقاربي دخل بين أسرتي بالفتنة ، فأنا أقسمت اليمين أن هذا الرجل يكون محرما علي ، ولن أكلمه ، ويعيش معي بالسكن حيث إنه كرر الفتنة عدة مرات .
ج : إذا كلمت المذكور وجبت عليك كفارة اليمين ، وهي :

(23/82)

إطعام عشرة مساكين مما تأكل منه عادة ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم تجد فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/83)

الفتوى رقم ( 9110 )
س : شاب تاب إلى الله توبة نصوحا ، وبالفعل استمر على ذلك تقريبا 6 سنوات ، ولكنه عاد إلى معصية الله ؛ إذ كانت المعصية التي ارتكبها ليست من الكبائر ، ولكن كلما أراد التوبة لم تقو عزيمته ، فجاء بكتاب الله الكريم ، ووضع يده عليه ، وأقسم بالله وحق الكتاب الكريم أن لا يعود للمعصية ، ولكن عاد إليها بعد فترة ، وفي المرة الأخيرة ندم كثيرا ، ودعا الله وبكى في دعائه ، وعزم العزم الصارم على التوبة ، علما أنه في تلك الفترات كان دائم الصلاة ، فهل تقبل توبته ، وما حكم الشرع في ذلك ؟
ج : أولا : إذا كان الواقع ما ذكر فتوبته صحيحة ، ونرجو الله أن يتقبلها منه ، وأن يحفظه فيما بقي من العود إلى المعاصي .
ثانيا : على المذكور أن يكفر كفارة اليمين ، وهي : إطعام

(23/83)

عشرة مساكين ، كل مسكين نصف صاع من أرز أو بر أو نحوهما ، أو كسوتهم أو تحرير رقبة مؤمنة ، فمن لم يجد فصيام ثلاثة أيام .
ثالثا : ليس لأحد أن يحلف بحق القرآن ؛ لأن حق القرآن تعظيمه منا والإيمان بأنه كلام الله سبحانه ، وهذه كلها من أفعالنا ، والمخلوق لا يحلف به ولا بأفعاله ، وإنما الحلف يكون بالله سبحانه ، أو باسم من أسمائه ، أو صفة من صفاته سبحانه ؛ لقول النبي صلى الله عليه وسلم : « من كان حالفا فلا يحلف إلا بالله أو ليصمت » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),مسند أحمد بن حنبل (2/76),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).

(23/84)

السؤال الرابع من الفتوى رقم ( 9220 )
س4 : ما حكم من أقسم بالله ألا يفعل شيئا وهو في حالة غضب ثم فعله ؟
ج4 : إذا كان في شدة غضب لا يدري معها ما يقول ، أو لا يتمالك معها نفسه ، بل يكون شبه الملجأ فلا تلزمه كفارة ، وإذا كان الغضب خفيفا يتمالك معه نفسه فعليه كفارة يمين ، وهي : إطعام عشرة مساكين مما يطعم أهله ، أو كسوتهم ، أو تحرير رقبة مؤمنة ،

(23/84)

فإن لم يتيسر ذلك فليصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/85)

السؤال الثاني من الفتوى رقم ( 9767 )
س2 : إنني حلفت على واحد وقلت : والله لن تذبح الذبيحة ، ولكنه لم يطع كلامي وذبحها وأكلت منها ، فهل علي إثم ، وهل هناك كفارة ، وإذا كان هناك كفارة أفيدوني بها ؟
ج2 : إذا كان الواقع كما ذكرت فلا إثم عليك في الأكل منها ، وعليك كفارة يمين ، وهي : إطعام عشرة مساكين من جنس ما تطعمه ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم تستطع فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/85)

الفتوى رقم ( 10412 )
س : لقد أخطأت في شهادة جنسية لابن عمي (م . ح) وكانت أقوالي كالآتي : أولا أنا قلت للضابط : إن ابن عمي ، وهو رد : إنه ليس ابن عمك ، وحلفت هذا القسم بالرغم من أنني أخطأت في ذكر اسم والدته الحقيقي ؛ لأني أعطيته اسم غير اسم والدته ، وأنا بنيتي لم أقل أي كذب في القسم ، وأرجو منك أن تفسر لي هل أنا مذنب أم لا ؟
ج : إذا كنت قد حلفت للضابط وأنت تظن صدق نفسك ، فتبين أن الواقع خلاف ما حلفت عليه - فليس عليك شيء .
وإن كنت قد حلفت وأنت تعلم أنك كاذب فأنت آثم ، يجب عليك الاستغفار والتوبة ، وليس عليك كفارة يمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/86)

الفتوى رقم ( 10468 )
س : لقد حدث أن قلت لزوجتي : والله أن تفعلي الشيء الفلاني ، قالت هي بدورها : لا والله ما أفعل ، وهناك انتهى

(23/86)

السؤال . أرجو إفادتي هل هذا فيه شيء ، وأنا عندما قلت لها " والله " ، لم أقصد شيئا ، إنما مجرد يمين . أفتونا أمد الله في حياتك وحياة كل عالم عامل ، والله الموفق .
ج : إذا كانت زوجتك لم تفعل الأمر المشروع الذي حلفت عليها أن تفعله- فإنك تكفر كفارة يمين ، وهي : إطعام عشرة مساكين ، كل مسكين نصف صاع من بر أو أرز ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم تجد فصم ثلاثة أيام ، قال تعالى : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) الآية
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/87)

السؤال الرابع من الفتوى رقم ( 10587 )
س4 : رجل حلف بالله العظيم إذا نجح في الدراسة أن يحفظ سورة البقرة ، وحفظ الجزء الأول ولم يحفظ الباقي ، وذلك لعدم تركيز في حفظ القرآن ، ولانشغاله في العمل وأمور الدنيا ، ما العمل الذي يجب عليه عمله ؟
ج4 : إذا كان الأمر كذلك وجب عليه كفارة يمين ، لحنثه بعدم حفظه السورة التي حلف أن يحفظها ، وكفارة اليمين هي : إطعام عشرة مساكين من جنس ما يقتات به أهله ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم يستطع صام ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/88)

الفتوى رقم ( 10885 )
س : إني أعيش بأسرة مكونة من والدي وأربعة أولاد غيري وبنتين ، وأنا وسط إخوتي ، أي : الأوسط عمرا بينهم ، والدي يعمل خطيب لإحدى المساجد بوزارة الأوقاف ، ومنذ الصغر وهو يرشدنا إلى طريق الله ورسوله ، ولكن لا أحد من أفراد الأسرة

(23/88)

يجيب ، ولا يعمل حتى كل وضاق بهم ، وقمت أنا بنصح إخوتي مثلا إلى الصلاة الصوم ، عدم إيذاء الجيران ، اتباع سنة الرسول وهديه والله أولا ، أي : قمت بتوضيح الدين لهم ، ولكني لا أجد منهم غير الضحك والسخرية والتهتك ، حتى إنني أقسمت على إخوتي الصغار أن الذي لم أجده في المسجد وقت الصلاة سوف أضربه ، وذلك حتى يتعود على الذهاب إلى المسجد ؛ لأن الصلاة عماد الدين ، والصلاة صلة بين العبد وربه ، ومن منطلق حديث النبي : « لا صلاة لجار المسجد إلا في المسجد » ، وبالفعل قمت بضرب أحد الإخوة الصغار ، لأنه يرفض الصلاة ، ويكذب علي ويقول : لقد صليت ، ومرة أخرى يكذب ويتهرب من سؤالي له : لماذا لم تصل ؟ فيكذب ويقول : لقد أرسلني والدك إلى كذا- مثلا- وذلك كذب ، وعندما ضربته حدث غضب من والدتي والإخوة من الرجال والبنات الذين يسمعون الأغاني ويشاهدون الأفلام المصرية القذرة ، وغير المصرية النتنة ، التي لا هدف لها سوى هدم الإسلام وإبعاد الشباب المسلم والمسلمين عن طريق الإسلام الصواب .
فالسؤال هنا : هل أنا أحمل ذنب إخوتي أم ماذا ؟ حيث يقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (1)
__________
(1) سورة التحريم الآية 6

(23/89)

وإن كان هؤلاء الإخوة المبعودين عن الله ورسوله يفعلون كل ذلك ، فهل من الإسلام أن أعيش معهم ، وذلك يتضمن الأكل والشراب والملبس ؟ وهل علي صوم ثلاثة أيام كفارة القسم الذي أقسمته على إخوتي الصغار ؟
ج : ينبغي لك الاستمرار في متابعة النصح وإرشاد إخوتك ، وأن تتعاون أنت ووالدك وأهل الخير على دلالتهم على الخير ، وهدايتهم إليه ، وإبعادهم عن قرناء السوء ؛ عسى الله أن يهديهم ، فإن أصروا على ترك الصلاة فاجتنبهم ، وأما قسمك على إخوتك فإن كنت حنثت فيه ، فيجب عليك كفارة لليمين ، وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم تجد فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/90)

السؤال الثاني من الفتوى رقم ( 11142 )
س2 : رجل حلف بالله أن يفعل هذا بعد أسبوع ، ولكن فعله بعد شهر ، فهل تجب الكفارة أم لا ؟

(23/90)

ج2 : إذا حلف أن يفعل شيئا بعد مدة أسبوع ولم يفعل إلا بعد شهر ، فإنه يجب عليه كفارة يمين ؛ لحنثه في يمينه ، وكفارة اليمين : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم يجد صام ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/91)

الفتوى رقم ( 11157 )
س : في بداية سنة 1986 الميلادية كنت قد تقدمت لخطبة ابنة خالي ، وكان قد حصل خلاف بيننا على أن تجلس ابنة الخال في البيت ؛ لأنه لا حاجة لنا بوظيفتها والحمد لله ، فلما أن حصل مني الرفض والممانعة ؛ لعدم إكمال دراستها الجامعية والتي رأيت ما رأيت فيها من منكر والاختلاط قد اشتبه وقد وقع المحظور ، هذا في بلدي المغرب ، فكان من قبل الخال شقيق الأم أن أحدث موضوعا ، وهو : قال : إن الابنة لها علاقة رضاعة ، فتوجه أطراف من العائلة إلى أحد العلماء وأفتاهم أن لا علاقة لنا بالرضاعة ، ونصحهم بالتوكل على الله وتزوجنا ، وكان أن قبل مني زوجا لابنته على أساس طلب الأول أن تستوقف ابنته دراستها ، واتفقنا

(23/91)

على كتب الكتاب ، وضربنا له موعدا ، وحدث في يومه ما لم يكن في الحسبان ، وقد علمه الله في غيبه ، وعندما وصلنا عند العدول لكتب كتاب النكاح- العقد- قال الخال بطرف لسانه : يا شيخ اكتب في العقد أن ابنتي تكمل دراستها ، فنطقت والدتي معترضة : أين هو الاتفاق ؟ فأجاب الخال : إن البنت أريد أن تستكمل دراستها ، هنا حصل الخلاف ، وقمنا من عند العدول دون كتب الكتاب .
ولما رجعنا إلي بيته وقع بينه وبين عائلته- أي الخال -نقاش حول قراره الجديد ، فقالوا له : لماذا تعارض هذا الزواج ، كل مرة تأتي ببيان جديد ، قال : أريد أن أضمن مستقبل ابنتي ، فقال له أحد الأبناء : إن مستقبل الإنسان بيد الله ، إن خيرا فخير ، وإن شرا فشر ، فندم لما حصل منه ، وطلب المسامحة ، فتسامحنا ، وقال : لنعد في الغد الباكر لكتب الكتاب دون شرط ، ولك الحرية في علاقتك بابنتي عند الزواج ، فأجبته : عند عودتي من المملكة العربية السعودية سوف نكتب الكتاب ويتم الزواج إن شاء الله .
فضيلة الشيخ ابن باز ، والذي جعلني ألجأ إليكم اليوم هو أني كنت قد أديت عمرة ، فأقسمت بالله أن لا تكون لي زوجة موظفة تختلط بالرجال ، وقد ضربنا موعدا للزواج في السنة المقبلة من وراء الحج سنة 1408ه ، وحدث حادث آخر هذه المرة من قبل ابنة الخال ، أنها أرسلت لي كتابا بأنها لن تنقطع عن دراستها ،

(23/92)

وسوف تعمل في إدارة العدل ريثما تحصل على الماجستير في القانون ، وأنتم تعلمون علم اليقين بأن قانون المغرب قانون وضعي محض ، لا علاقة له بشرع الله . فضيلة الشيخ ابن باز : أسئلتي هي كالتالي :
1 - هل شريعة الله أباحت للمرأة المتزوجة العمل خارج البيت ؟ الدليل .
2 - إذا أجاز الشارع عمل المرأة خارج البيت نصيحتكم لابنة خالي أو عدم العمل .
3 - إذا حصل وأني أرفض مبدأهم وسحبت وعدي لهم هل أعد من المنافقين أم علي كفارة ؟
4 - إذا تم الزواج بيننا ، واشتغلت في أحد الوظائف القانونية ، فهل يكون على كفارة لقسمي بالبيت الحرام أنه لن تكون لي زوجة موظفة تختلط بالرجال ؟
فضيلة الشيخ ابن باز : أرجو أن تكون لي القدوة المنيرة التي تنير طريق الناس للخير إن شاء الله ، وتزيغ غيب الظلام والجهل بأمور ديننا . أفتونا في هذا جزاكم الله خيرا .
ج : أولا : إذا تم عقد الزواج لك على ابنة خالك وعملت في عمل تختلط فيه بالرجال- وجب عليك كفارة يمين لحنثك في قسمك ، والكفارة هي : إطعام عشرة مساكين ، أو كسوتهم ، أو

(23/93)

تحرير رقبة مؤمنة ، فإن لم تجد فصم ثلاثة أيام .
ثانيا : إذا رفضت عقد الزواج من ابنة خالك بسبب أنها تعمل بعمل فيه اختلاط فلا شيء عليك ؛ لأن خلفك للوعد بسبب عذر شرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/94)

السؤال الثالث من الفتوى رقم ( 11201 )
س3 : أنا كنت ألعب الكرة مع أحد الإخوة ، فأصابني كسر في رجلي ، وأنا عندما انكسرت حلفت بالله أنني لا ألعب الكرة بعد أن أشفى ، وأنا حلفت في مكان واحد بعد ذلك لا أدري حلفت في مكان غيره أو فقط هو المكان الأول ، وإذا حلفت في أمكنة كثيرة فما الحكم ، ومشكلتي هي أن الأستاذ يقول : لازم تلعب الكرة وتختبر ، وإذا لم أختبر درجاتي سوف تنقص . أفيدوني ما كفارة ما حلفت بالترتيب ، وكيف كفارة اليمين ، وأريد الآية واسم السورة التي فيها ذكر كفارة اليمين ، وإذا وجد حديث صحيح في ذلك . وبعد الكفارة هل أنا ألعب أم أترك الكرة ؟ مع أنني استقمت واتجهت في عبادة الله وحده ، وأصلي وخاصة عندما

(23/94)

تركت الكرة وانكسرت والحمد لله على ذلك ، والحمد لله أني تركت الكرة ولكن ظروف الدراسة ، جزاكم الله خيرا .
ج3 : إذا حنثت في يمينك أو أردت الحنث فيجب عليك كفارة واحدة ، ولو تكرر اليمين ما دام المحلوف عليه واحدا ؛ لقوله تعالى في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1) الآية
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/95)

الفتوى رقم ( 11681 )
س : لدي زوجة أم عيالي ، عاهدت الله بأنها لن تعمل في مزرعة أخي الذي أنا قائم بها كمزارع ، ونأخذ منها حق الزراعة ،

(23/95)

وأخي له حق المزرعة ، وأنا في حاجة ماسة إلى مساعدة زوجتي معي في الزراعة ، وهنا تقول : ما أنكث عهد الله ، فأرجو من سماحتكم الإفادة عن العهد في هذه المسألة ، هل له كفارة أم لا ؟ أثابكم الله وسدد خطاكم .
ج : إذا عملت زوجتك في المزرعة المذكورة فإنها تكفر عن حلفها بالعهد كفارة يمين ، وهي : عتق رقبة مؤمنة ، أو إطعام عشرة مساكين ، أو كسوتهم ، فإن لم تجد تصوم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/96)

السؤال الأول من الفتوى رقم ( 11950 )
س1 : تزوجت من مدة أربع سنوات بزوجة صالحة ، وبعد دخولي بها وفي الأسبوع الأول من الزواج حصل خلاف بيني وبين أهلها ، وهي ليس لها دخل في هذا الخلاف ، ولكن صدر منى يمين بالحرف الواحد كالآتي : الأشياء الخاصة بالأكل والتي يحضرها أهلك تخصك أنت- يعني تخصها هي- وأنا لن آكل منها ، وإذا أكلت قبل الصلح مع أهلك تكوني محرمة علي مثل أمي وأختي ، وهذه الأشياء الخاصة بالأكل عبارة عن الفواكه

(23/96)

وخلافه ، كل ما يؤكل ، وحتى هي محافظة على أن لا تقدم لي أي شيء من طرق أهلها ، وفي الوقت الحالي وبعد أن تم الصلح مع أهلها فأرجو من سماحتكم التكرم بالإفادة عن هذا اليمين ، مع العلم بأن نيتي وقت الحلف كانت فعلا المفارقة إذا زوجتي وضعت لي من الأكل أي شيء من بيت أهلها دون علمي ، وكما قلت سابقا : حتى الآن هي محافظة على أن لا تفعل أي شيء حسب ما أمرتها ، وحاولت الصلح بيني وبين أهلها خوفا من أنها تنسى وتضع أي شيء من عند أهلها . لذا أرجو من سماحتكم التكرم بالإفادة عن هذا اليمين أفادكم الله .
ج1 : إذا كان الأمر كما ذكر جاز لك الأكل من الأشياء التي يحضرها أهل زوجتك بعد الصلح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/97)

السؤال الثاني من الفتوى رقم ( 12029 )
س2 : أنا حلفت أو أقسمت بالله العظيم على أن أعطي رجلا فلوسا ، فلم يأخذها فأعطيتها زوجته فقبلتها . واليمين كالتالي : (والله العظيم أن تأخذها) ، فما الحكم ؟

(23/97)

ج2 : إذا كان الأمر كما ذكر فيجب عليك كفارة اليمين لحنثك في يمينك ؛ ولأن استلام زوجة الرجل غير استلامه ، والكفارة هي : عتق رقبة مؤمنة ، أو إطعام عشرة مساكين ، أو كسوتهم ، فإن لم تستطع فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/98)

الفتوى رقم ( 12066 )
س : يوجد لدي أخت متزوجة ، وصار بينها هي وزوجها نقاش ، فذهبت أختي إلى بيت الوالد والوالدة ، عند وصولها قالت : إن زوجي طردني من البيت ، بقيت أختي لدى الوالد 4 أيام ، بعد ذلك جاء زوجها وقال : حصل ما حصل وأنا أرغب أهلي ، على إثر هذا الكلام حلفت الوالدة أنها ما تروح معه إلا بمبلغ وقدره (10000 آلاف ريال) فقمت أنا أناقش نسيبي وأناقش أختي ، فرأيت أن الأسباب بسيطة ، حكمت لأختي على زوجها ب (1000 ريال) وتروح معه . الوالدة حلفت بالله ما تروح إلا ب (10000 ألف ريال) وكانت تقصد هذا الكلام ، ولكن أقنعت الوالدة أني أسأل لها ، فهل عليها شيء في هذا الحلف ؟ علما أن البنت ترغب

(23/98)

تروح مع زوجها ، وأن الوالدة حلفت ما تروح إلا بعشرة آلاف ريال ، وكان قصدها ما تروح إلا بها . أفتونا جزاكم الله خيرا .
ج : إذا ذهبت أختك مع زوجها قبل دفع العشرة آلاف ريال ، فإن والدتك تكون قد حنثت في يمينها وعليها الكفارة ، وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرر رقبة مؤمنة ، فإن لم تجد تصوم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/99)

الفتوى رقم ( 12152 )
س : أتاني عمي يطلب بنتي زوجة لابنه ، وقد رضيت ابنه زوجا لبنتي ؛ لخلقه ودينه ، وبعد ذلك أعطيته ولكن لي أخ (شايب) غضب من ذلك وقال حالفا : لإن تم ذلك لأقاطعنك السلام مدى الحياة ، وفعلا حصل ذلك من أخي ، أفيدوني ماذا أعمل معه ؟ جزاكم الله خيرا عن الإسلام والمسلمين .
ج : أنت مصيب في تزويج ابنتك لابن عمك لدينه وخلقه ، ولكن أحسن إلى أخيك المعارض للزواج بالقول والفعل ، وعلى

(23/99)

أخيك أن يرجع عن حلفه بمقاطعتك السلام ، ويكفر كفارة يمين ، وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم يجد شيئا من ذلك فليصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/100)

السؤال الثالث من الفتوى رقم ( 12410 )
س3 : حلفت على رجل أن يأكل ذبيحة ، وبعد شهرين أكلها ، وقصدي في نفس اليوم الذي حلفت فيه ، علما بأنني استغفرت في مكان القسم فما رأيكم ؟
ج3 : يجب عليك كفارة اليمين ؛ لأنك قصدت بيمينك اليوم الذي حلفت فيه ، والأكل لم يتحقق إلا بعد شهرين ، فتجب عليك الكفارة وهي عتق رقبة مؤمنة ، أو إطعام عشرة مساكين ، أو كسوتهم ، فإن لم تجد فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/100)

السؤال الأول من الفتوى رقم ( 12470 )
س1 : قلت ما يلي نصه : (والله العلي العظيم ما عاد أصوم تطوعا ما دام ذلك يعطل أعمالك ويرضيك) وكنت أنا في حالة عصبية أيضا وفي حالة غضب ، ثم هدأ والدي من غضبه وهدأت أنا أيضا وبعد ذلك ندمت أشد الندم ؛ لأني حلفت تلك اليمين . ما كفارته ؟
ج1 : يجب عليك أن تكفر كفارة يمين عن حلفك بترك صيام التطوع . والكفارة هي : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم تجد فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/101)

الفتوى رقم ( 12541 )
س : لي أم ولي أخت أصغر مني ، وحلفت يمينا أمي ألا تتزوج أختي الصغيرة قبلي شفقة علي ، ولكنها تزوجت أختي الصغيرة قبلي بإذن أمي ، وتسأل أمي ماذا تفعل بيمينها ؟
ج : إذا كان الأمر كما ذكر ، فإنه يجب على أمك كفارة يمين

(23/101)

لحنثها في يمينها ، والكفارة هي عتق رقبة مؤمنة أو إطعام عشرة مساكين أو كسوتهم ، فإن لم تجد فتصوم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/102)

الفتوى رقم ( 12794 )
س : جئت إلى البرتغال يوم 11 \ 8 \ 1989 م مع أخ لي في الله للعمل معه ، وهو يتاجر في البرتغال ، ثم تركني وسافر إلى أسبانيا على أن يعود يوم 5 \ 9 ، ثم هو قد تأخر عن موعده ، فحدث أن عاهدت الله يوم 9 \ 9 بعد أن زاد قلقي عليه مخافة أن يكون قد حدث له مكروه ، عاهدت الله عز وجل عهدا إن رده سالما لا أمكث في البرتغال على أقصى تقدير يوم 11 \ 1 \ 1990 م ، وفي خلال تلك الفترة أكون قد حصلت على ما يعين أن أبدأ به حياتي في مصر ، ولا حاجة لي في المزيد في بلاد كهذه ، وقد كان تفكير هذا الأخ أن نمكث بالبرتغال ونحصل على الإقامة . قلت بعد أن ضاقت علي أرض البرتغال : إن من علامات قبول هذا العهد وموافقة لرضا ربي عز وجل أن ينشرح صدري وأن يزول ما بي من هم وضيق ، وأن يعود هذا الأخ ، وقد كان ،

(23/102)

فبعد هذا العهد شرح الله عز وجل صدري وعاد هذا الأخ في نفس اليوم 9 \ 9 \ 1989م ، ثم أخذ بعد عودته يحدثني عن طموحاته وعن سنوات نقضيها في البرتغال معا ، وكيف أنه عقد على وجودي معه آمالا في تجارته مما جعلني أشعر من الأمانة أن أحدثه بما عقدت عليه العزم من عدم المكوث في البرتغال طويلا ، راجيا بعد محادثته أن يوافقني على العودة بعد ما أكون قد مكثت تلك الفترة ، ويكون العائد قد غطى تكاليف السفر وبقي معي مال للبدء به في مصر ، وبالتالي أكون قد أفدت واستفدت ، ثم أعود إلى حيث الأهل والأصحاب وصلاة الجماعة ، غير أنه بعدما حدثته بذلك وجدته لا يوافقني ، بل قال لي : إن هذا الكلام قد زينه لك الشيطان ليفسد عليك رحلتك والغرض منها لتعود إلى مصر حيث لا عمل هناك ، صحيح أني حاصل على بكالوريوس تجارة دفعة 1985م ، ولكن لم أعمل ، ودوري في اليقين أمامه فترة ، ثم قال لي : هل لو لم تحصل على قدر من المال خلال تلك الفترة فهل تعود ، فقلت له : نعم ، إنه عهد مع الله ، ورغم ذلك هو مازال يحدثني عن المشاريع والطموحات والسنوات التي سنمضيها معا ، بل ويطلب مني أن أطرح فكرة العودة وأن أنساها تماما .
فهل حقا المسألة كما يقول قد دخلها الشيطان ، وهل أصدقه ؟ أم في العودة مرضاة الله عز وجل وهو العهد ؟ مع العلم

(23/103)

أني عندما عاهدت ربي هتف هاتف داخلي : إياك أن تكون مثل ثعلبة ويأتي الموعد وتجد أن المال بدأ يزيد والحياة بدأت تأخذ شكلا طبيعيا ، فقلت للهاتف : لا ، لن أكون ثعلبة إن شاء الله .
أسأل الله لي ولوالدي ولكم العفو والعافية ، وأن يجعلك في فتواكم ما يعينني ويهديني إلى رضا الله عز وجل ، وصلى الله على محمد وآله وصحبه وسلم .
ج : إذا كان يغلب على ظنك أن بقاءك في البرتغال أصلح لك في دينك ودنياك من جهة إقامة شعائر الدين على الوجه الأكمل ، وطلب الرزق الحلال ، فإنك تكفر كفارة يمين عن العهد ، والكفارة هي : عتق رقبة مؤمنة أو إطعام عشرة مساكين أو كسوتهم ، فإن لم تجد شيئا من ذلك فصم ثلاثة أيام ، وإذا كان يغلب على ظنك أن عودتك إلى مصر أصلح لك في دينك ودنياك ، فإنك تعود إلى مصر ولا كفارة عليك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/104)

الفتوى رقم ( 12880 )
س : رجل حلف على شيء ألا يفعله ثم قدم على فعله وهذا الفعل حلال ، لكن فعله بقصد الشهوة ، هل يأثم لتعديه اليمين ؟ وفقكم الله لما فيه الخير وحفظكم من كل سوء ، إنه سميع مجيب .
ج : إذا كان الأمر كما ذكر ، وجب على الرجل كفارة يمين عن حنثه في يمينه ، والكفارة هي : إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم يجد صام ثلاثة أيام ولا إثم عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/105)

الفتوى رقم ( 12877 )
س : لقد من الله علي بالحج أنا ووالدي وأسرتي لهذا العام 1409ه ، وخلال حجنا وبالضبط يوم النفرة قالوا لي -الوالد وعمتي - : نريد أن نشتري هدايا (ملابس) فقلت لهم : هل حضرنا نحن للحج أم لشراء الملابس ؟ فقالوا : بالطبع للحج ، فقلت لهم : إذا أردتم الأجر الكامل فعليكم بذكر الله ، والتسبيح ، وطلب المغفرة ، وعدم تضييع الوقت فيما سنشتري وبماذا سنفعل ، فقال الوالد :

(23/105)

خلينا نطوف أولا طواف الإفاضة وبعد الانتهاء نتسوق ما نريد ، فقلت لهم : لو حجيتم معي فوالله لن أنزل السوق ، وكذلك قلت لعمتي إذا رحت معك السوق فأنا زيك ، فقال الوالد : نساء الصحابة كانت تتجول مع أزواجهن في الغزوات وأشياء أخرى ، فرديت عليهم وقلت : إن النساء لا يجوز لهن التجول في الأسواق ؟ وذلك لأن النساء يتحدثن مع البائعين ، ويرفعن الخمار لمشاهدة المشتريات ، فهل يجوز هذا ؟ علما بأن هؤلاء النساء لم يدخلن السوق إلا لأول مرة .
هل حلف اليمين في عدم النزول ومخالفة ذلك ونزولي للسوق كي لا أغضب والدي وعمتي له كفارة ؟ أفيدونا يرحمكم الله .
ج : يجب عليك كفارة يمين لحنثك في حلفك ، والكفارة هي : عتق رقبة مؤمنة ، أو إطعام عشرة مساكين أو كسوتهم ، فإن لم تجد فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/106)

السؤال الثاني من الفتوى رقم ( 12977 )
س2 : عندنا امرأة أقسمت بالله عدة مرات على أن لا

(23/106)

تتزوج بفلان ، وهذا الشخص الذي أقسمت عليه بعد ما خطبها وعقد عليها لم يدخل بها ، فهي حلفت بالله لا تتزوجه ، ولكن بحكم أن أباها وإخوانها أجبروها ودخل بها ، وهي الآن تسأل هل زواجها وعقدها صحيح أم لا ، وإذا كان غير صحيح فماذا أفعل وهي الآن حامل في الشهر السابع ؟ أرجو الجواب مع الدليل مأجورين والسلام .
ج2 : يجب على المرأة المذكورة التي حلفت مرارا ألا تتزوج فلانا ثم تزوجته - أن تكفر كفارة يمين ، وهي : إطعام عشرة مساكين أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم تجد فتصوم ثلاثة أيام ، وعقد نكاحها صحيح إذا اكتملت أركانه وشروطه وانتفت موانعه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/107)

السؤال الأول من الفتوى رقم ( 13130 )
س1 : حلفت على أحد بقولي : والله نذرا على رقبتي ثلاثا لتفعل كذا ، ولم يتم ذلك ، فما هو كفارة هذا اليمين ؟
ج1 : يجب عليك كفارة يمين واحدة لحنثك في اليمين والنذر ؛

(23/107)

لأن المحلوف عليه أمر واحد ، والكفارة هي إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة ، فإن لم تجد فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/108)

الفتوى رقم ( 13300 )
س : أخوان متزوجان من امرأتين مسلمتين ، إحداهما عاقر (عقيمة) لا تنجب أطفالا ، والأخرى تنجب ، أقسمت التي تنجب أنها إذا حملت فإنها إذا كانت بنتا فإنها للمرأة العاقر ، وإذا كان حملها ولدا ذكرا فإن العاقر تدفع عشرة آلاف ولها الولد ، وقد وضعت الحامل حملها وكانت بنتا ، فأصبحت العاقر تطالب بها حسب كلام الأم ، ولكن الأم قالت : ما أذكر أني قلت ذلك ، كما أن أبا البنت لم يعلم عما دار بين المرأتين واتفقا عليه . أفيدونا أفادكم الله من حيث الوجهة الشرعية لحسم مثل ذلك ، سدد الله خطاكم ، ووفقكم لخدمة الإسلام والمسلمين ، والسلام .
ج : إذا كان الأمر كما ذكر ، وجب على المرأة التي تنجب كفارة اليمين ، لحنثها في اليمين والبنت للأم وليس للمرأة العاقر

(23/108)

شيء ، وإن كانت أم البنت لا تذكر اليمين فلا كفارة عليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/109)

السؤال الأول من الفتوى رقم ( 13597 )
س1 : واحد حلف فقال : تحرم علي مكة والمدينة رأي الوجه الوجه - أي ثانية- ثم عاد إلى رؤيتها ومعاشرتها وعمره 30 سنة .
ج1 : إذا حلف بتحريم مكة والمدينة ثم حنث في يمينه لزمه كفارة يمين ، وهي إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة ، فإن لم يجد صام ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/109)

السؤال الأول من الفتوى رقم ( 13794 )
س1 : عاهدت رجلا على أن أتزوج ابنته ، ولكن والدي

(23/109)

رفض ذلك وتزوجت من امرأة أخرى ، فهل على كفارة ؟
ج1 : يجب عليك كفارة يمين عن عدم وفائك بالعهد بالزواج من ابنة الرجل المذكور ، والكفارة هي إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة ، فإن لم تجد فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/110)

الفتوى رقم ( 13980 )
س : إنني أرملة على أربعة أولاد ، كلهم صغار ، وأطلب العلم على قدر فهمي ، وتأتي إلي بعض الفتيات لأعلمهن بعض أمور دينهن ، ومن ضمن هؤلاء الفتيات ثلاث بنات في المرحلة الثانوية ، وقد ظنت والدتي أنه يمكن أن يصيبني ضرر بسبب مجيئهن إلي ، فأقسمت علي بالله العظيم إن دخلن بيتك فلا تدخلي علي بيتي أبدا ، في حين أنها كبيرة في السن ، عمرها الآن 57 عاما ، وأذهب إليها للاطمئنان عليها كل يوم ، وقدر الله سبحانه وتعالى أن يمتنعن الفتيات عن المجيء إلي فترة تجاوزت شهرين ، ثم فوجئت أنهن يطرقن علي الباب ، وفتح لهن أحد أولادي الصغار ، ودخلن البيت ، وكنت بالداخل ولم أستطع طردهن من بيتي

(23/110)

مباشرة ، ولكن لمحت لهن بعض الأمر أريد أن ألتقي بهن في مكان آخر ، ولكنهن استمررن على المجيء إلي ؟ لأنهن في أول طريق الالتزام بالشرع ، ولم يفهمن ما أريد قوله ، وهن الآن يأتون إلي ولا يصيبني منهن أي ضرر ، سواء ديني أو دنيوي .
فما حكم قسم والدتي علي ؟ وعلى من تجب الكفارة إذا كان فيه كفارة ؟ وللأسف لو علمت أنني فعلت ذلك لقاطعتني مقاطعة قاسية لا أستطيع عليها . ماذا أفعل ؟ الله يبارك فيكم ، فإن هذا الأمر يؤرقني وأنا في ضيق ، وماذا أقول لربي عند سؤاله لي ؟ أنقذوني مما أنا فيه من حيرة ، بارك الله فيكم ، وأصلح أحوالكم ، وأسكنكم فردوسه الأعلى آمين .
ج : يجب عليك بر أمك والإحسان إليها وطاعتها في المعروف ، وبالنسبة ليمين أمك فيجب عليها كفارة يمين للحنث ، والكفارة هي : إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم تجد فتصوم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/111)

الفتوى رقم ( 14055 )
س : خطب رجل فتاة لم تكن أمه راضية عنها ، وبعد استمالة عواطفها وافقت إرضاء لولدها ، ولكن بعد الزواج بدأت المشاكل من الزوجة وأم الزوج ، وقد أساءت هذه الزوجة للأم كثيرا مرة بالشتم ومرة بالضرب ، فوعد الزوج أمه بأن يطلق زوجته ، ولكن عندما تتحسن أحواله المادية ، وكان عندما وعد أمه بذلك قد أنجبت زوجته بنتا منه ، وبعد ذلك توفيت الأم وقد أنجب منها اثنين آخرين ، فأصبح له منها أربعة أطفال ، والآن قد تحسنت ظروفه المادية ، فهل يوفي بالعهد الذي قطعه على نفسه لأمه أم يبقيها رحمة وشفقة بالأولاد ؟
ج : إذا كانت الزوجة مرضية في دينها وخلقها وتابت من الإساءة السابقة إلى والدتك ، فلا حرج في الاستمرار معها مع تكفير كفارة يمين عن العهد الذي قطعته على نفسك ، والكفارة هي : إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم تجد فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/112)

الفتوى رقم ( 14238 )
س : ما قولكم دام فضلكم في قول صدر مني على إثر خصومة حصلت بيني وبين ابن عم لي في سقيا بلاد تخصني سقياها بموجب مستمسك شرعي ، وقام على قصده يأخذ من سقيا مزرعتي بدون دليل ، وحلفت عند ذلك حلفين : الأول : أن قلت : أقسمت بالله الذي لا إله إلا هو أنني لن أعطيك من سقيا بلادي ، وإلا أنا خارج من ملة الإسلام - أي إذا أعطيتك- والثاني : أن قلت : طلاق بالثلاث من زوجتي أنني لن أعطيك من سقيا بلادي شيئا ؛ لأنه ليس لديك علي دليل إلا أن أموت أو يحكم علي الشرع ، وعند ذلك قام عمي وجاءني بعدة أشخاص وطلبوا منى أن أتراجع في هذا الموضوع ، وأعطيه من سقيا مزرعتي ما يقدرني الله عليه بالمعروف . . إلخ عليه أرجو من الله ثم من سماحتكم في هذين اليمينين اللتين صدرتا مني والمذكور سببهما أعلاه ، والله يحفظكم .
ج : أولا : إقسامك بخروجك من ملة الإسلام إن أعطيت ابن عمك من سقيا بلادك لا يجوز ، ويجب عليك التوبة والاستغفار ، وكفارة يمين عن حنثك في ذلك ، والكفارة : إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم تجد فصم ثلاثة أيام .
ثانيا : إن كان قصدك من الحلف بطلاق زوجاتك بالثلات

(23/113)

وقوع الطلاق إن أعطيت ابن عمك وأعطيته -وقع طلقة واحدة على كل واحدة من زوجاتك ، ولك مراجعتهن في العدة إذا لم يسبق هذا الطلاق طلقتان قبله ، وإن كان قصدك من الحلف بالطلاق منع نفسك من إعطاء ابن عمك من أرضك ، ولم تقصد وقوع الطلاق لم يقع طلاق ، ووجب عليك كفارة اليمين ، وهي المذكورة في الفقرة الأولى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/114)

السؤال الثاني من الفتوى رقم ( 14358 )
س2 : دخلت بامرأة زوجة لي وشككت في أنها بكر ، فطلبت منها أن تقول لي الحقيقة ، وأعطيتها عهدا على كتاب الله إن قالت لي الحقيقة أنني ما أطلقها مهما كانت الحقيقة ، فاعترفت أن رجلا اغتصبها قبلي ، فعافتها نفسي وأصبحت لا أطيق العيش معها ، فطلقتها رغم العهد الذي أعطيت لها ، ورزقها الله بزوج غيري . ماذا علي من هذا العهد ؟
ج 2 : أولا : عليك كفارة يمين وهي إطعام عشرة مساكين من

(23/114)

أوسط ما تطعم أهلك ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإذا لم تستطع ذلك فتصوم ثلاثة أيام .
ثانيا : كان ينبغي أن تأخذها بستر الله ، ولا تنقب عن ما مضى بعد أن تزوجتها ، أو تطلقها دون أن تلجئها بذكر ما مضى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/115)

الفتوى رقم ( 14563 )
س : سائل عنده ابنة ، وإنه أعطاها ابن أخيه ووالده له نظرة وأن أمها مستضرة من هذه النظرة ، وبعد ذلك وقعت إحدى بناتها في النار ، وإنها تقول بعد دخول ابنتها في المستشفى ؟ نذرت أن الله إذا شفى هذه البنت من هذا المرض لم يتم العطاء ولا أقعد في جوار هذا الإنسان بسبب أنه له نظرة ، ودائم إذا نظر أو تكلم أو رأيته في المنام أنه ناقع نظره أو كلمته ، وإني لا أريد قرب هذا الشخص ، ولا أريد أن أزوج أولاده وإني أنا أبو البنت إذا غصبت أمها وزوجت هذا الشخص فما حكم الزواج بعد هذا النذر ؟ أمها لم تكن راضية بهذا الشخص ، وهل يلحق هذا الزوج وهو أبو البنت إثم في هذا الزواج وأمها لم تكن راضية ؟ نرجو من

(23/115)

فضيلتكم حل مشكلتي في أسرع وقت ، ونرجو النصح والبيان لهذا الشخص ونرجو من فضيلتكم الرد السريع ، وما نصيحتكم يا فضيلة الشيخ لهذه الزوجة ، وهل عليها إثم ؟ نرجو منكم الرد السريع ، والله يجزاكم خير الجزاء والله يحفظكم ويراعاكم .
ج : إذا كان الأمر كما ذكر وشفى الله البنت وتم عقد النكاح لابن أخيه- فإن الأم تكفر كفارة يمين عن نذرها المذكور ، والكفارة هي إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم تجد فتصوم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/116)

الفتوى رقم ( 14557 )
س : فعلت معصية لله مرة ، واثنتين ، وثلاثا ، وبعد ذلك حلفت على المصحف ألا أفعل تلك المعصية . وحلفت ثانيا ، قلت : " والله العظيم يمينا (ثلاث مرات) لن أفعل هذه المعصية ، وتغلب علي الشيطان وفعلتها مرة أخرى . ماذا أفعل في هذين الحلفين وخاصة وأنا متزوج ، وماذا أفعل إذا رجعت إلى زوجتي وأنا حالف ؟ وجزاكم الله خيرا .

(23/116)

ج : إذا كان الأمر كما ذكر فيجب عليك التوبة والاستغفار مما حصل منك من فعل المعصية ويلزمك كفارة يمين عن حنثك في يمينك ، والكفارة هي : إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم تجد فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/117)

السؤال الثاني من الفتوى رقم ( 15129 )
س2 : فقدت لي حاجة ما ، فقال لي أحد الزملاء : حاجتك عند فلان ، ولما جئت عنده قال لي : إذا ما وجدتها عندي عليك خروف ، وحلفت أن أعطيه الخروف إذا ما وجدتها عنده ، وفعلا ما وجدتها عنده . ما علي ؟ هل علي كفارة أو أعطيه الخروف ؟
ج2 : ليس عليك خروف في هذا الأمر ؛ لأن هذه مراهنة باطلة ، وعليك كفارة عن حلفك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/117)

السؤال الأول من الفتوى رقم ( 16014 )
س1 : ركبت مع أحد الجماعة في سيارته ودفعت له مبلغ 250 ريال ، ولكنه رفض وحلفت أنني لا أعيد الفلوس إلى جيبي ، ورفض أخذ المبلغ سوى خمسين ريالا ، وبعد إلحاح أخذ مبلغ 150فقط ، وبقي عنده مائة ريال ، أفيدونا عن ذلك اليمين الذي حلفته .
ج1 : إذا حلفت أن لا تأخذ من أحد شيئا ثم أخذته فإنها تجب عليك كفارة اليمين ، وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم تجد شيئا من المذكورات فإنك تصوم ثلاثة أيام ؛ لأنها يمين قصدت عقدها على أمر مستقبل ، وقد قال الله تعالى : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/118)

الفتوى رقم ( 17182 )
س : نحن أشقاء اثنان ، وحيث إن لدينا ولدين علينا نحن

(23/118)

الإخوة الاثنين ، وحيث إن والدنا قام بإعطاء أبنائنا الاثنين ناقتين من الإبل ، لكل واحد منهم واحدة ، وحيث إننا حلفنا نحن آباءهم أن لا يأخذ هذه الإبل أبناؤنا ، وبما أن أخي توفي وصمم والدنا أن يأخذ أبناؤنا الإبل ، فما الحكم في ذلك ؟ علما أن ولد المتوفى صغير السن في 7 سنوات ، هل نكفر أم لا ، وإذا كنا نكفر فمن يدفع الكفارة عن المتوفى ؟ أفيدونا أثابكم الله .
ج : إذا أخذ الأبناء الناقتين المذكورتين حنث الآباء في أيمانهم ، وعلى كل منهما كفارة يمين ، وهي إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم يجد صام ثلاثة أيام ، لكن إذا كان أخوك توفي قبل أن يسمح لابنه بأخذ الناقة فإنه لا يلزمه كفارة يمين ؛ لكونه مات قبل أن يسمح بذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/119)

السؤال الأول والثاني من الفتوى رقم ( 17961 )
س1 : ما الفرق بين العهد واليمين أو القسم ، وأيهما أعظم ، وما معنى العهد ، وهل له كفارة ، وما هي ، وما جزاء من نقضه ، وإن لم يكن له كفارة إذا نقض ، وقد نطق العهد بهذا المعنى :

(23/119)

أعاهدك بالله على أن لا أفعل هذا معك ثانيا ، وقد نقض ؟
ج1 : إذا قال : (أعاهدك بالله أو أقسم أو حلف بالله عليك أن تفعل كذا) مثلا ، فكلها أيمان منعقدة ، تجب بها الكفارة إذا حنث فيها ؛ لقوله تعالى : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } (1) .
__________
(1) سورة المائدة الآية 89

(23/120)

/200 س2 : هل للقسم المكره عليه صاحبه كفارة ؟
ج2 : من شروط وجوب الكفارة في اليمين أن يحلف مختارا ، أما من أكره على الحلف فلا كفارة عليه ؛ لقول الله سبحانه : { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ } (1) ؛ ولما روي عن النبي صلى الله عليه وسلم أنه قال : « عفي لأمتي الخطأ والنسيان وما استكرهوا عليه » (2) .
__________
(1) سورة النحل الآية 106
(2) سنن ابن ماجه الطلاق (2043).

(23/120)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/121)

السؤال الخامس من الفتوى رقم ( 18057 )
س5 : أقسم شخص بالله أن لا يجتمع هو وفرش معين تحت سقف واحد ، في حين أن الفرش يتم خياطته وتجهيزه عند الصانع ، وأقسم وهو يرغب إكمال هذا الفرش ، ولكن لكي يتخلص من إلحاح زوجته ، وقد دفع خمسين ريالا لصاحب مطعم كي يطعم عشرة مساكين ، حيث أفاد صاحب المطعم أن إطعام شخص واحد بخمسة ريالات ، ولكن قد لا يأتون كل العشرة في وقت واحد ، فما الحكم ؟
ج5 : من حلف على ترك شيء مباح كالفراش المذكور في السؤال ، فإنه يكفر عن يمينه ويستعمله ، والكفارة هي : إطعام عشرة مساكين ، لكل مسكين نصف صاع من الطعام بمقدار كيلو ونصف ، أو كسوة عشرة مساكين لكل مسكين ثوب ، أو عتق رقبة مؤمنة ، فإن لم يستطع واحدة من هذه الخصال صام ثلاثة أيام ، وإذا كان صاحب المطعم الذي وكله الحالف المذكور قد قام بالواجب

(23/121)

فأطعم عشرة مساكين- أجزأ ذلك والحمد لله .
لكن يجب أن يعلم أنه لا بد في كفارة اليمين من إطعام عشرة مساكين ، ولا يجزئ إطعام واحد عشر مرات أو اثنين خمس مرات ؛ لأن الله جل وعلا نص على إطعام عشرة مساكين في قوله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/122)

السؤال الأول من الفتوى رقم ( 17243 )
س1 : هل يجوز للمرء الذي هو في الأهل كثير الحلف عدم الكفارة ؟

(23/122)

ج1 : اليمين المنعقدة تجب فيها الكفارة إذا حنث الحالف ، وكثرة الحلف مذموم ؛ لأن من لازم الكثرة وقوع الكذب وعدم التكفير ، وقد أمر الله بحفظ الأيمان فقال : { وَاحْفَظُوا أَيْمَانَكُمْ } (1) كما ذم الله كثرة الحلف بقوله : { وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89
(2) سورة القلم الآية 10

(23/123)

السؤال الأول من الفتوى رقم ( 19405 )
س1 : من خلال احتكاكي بالنساء وبخاصة أقاربي منهن ، وأثناء تبادل الزيارات بيننا تقوم البعض منهن بإعطائي بعض الأغراض أو الهدايا ، سواء كانت مالية أو نفعية ، وعند ذلك أقوم أنا بالحلف بالله أني لن آخذ منها شيئا ، ولكنها تقوم بإرغامي على أخذها حتى وإن حلفت بالله ، فأصوم بعض الأحيان ثلاثة أيام كفارة عن هذا الحلف أو الدين ، وبعض الأحيان أقول : إن الله غفور رحيم ، ولن يؤاخذني بمثل هذا الحلف البسيط الذي

(23/123)

طالما تعودنا عليه في حياتنا العامة ، فأرجو منكم يا سماحة الشيخ إفتائي في هذا الموضوع وجزاكم الله ألف خير .
ج1 : إذا حلفت بالله على أمر مستقبل أن لا تأخذي شيئا فإنها تعتبر من الأيمان المنعقدة التي يجب الالتزام بها إن كان الالتزام بها طاعة لله ، أما إن كان في الالتزام بها معصية لله ورسوله ، أو رأيت غيرها خيرا منها- فلك أن تحنثي في يمينك بمخالفة ما حلفت عليه ؛ لقول الرسول صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (1) ، وقوله صلى الله عليه وسلم : « من حلف على يمين فرأى غيرها خيرا منها فليكفر عن يمينه وليأت الذي هو خير » (2) . وعلى ذلك إذا خالفت ما حلفت عليه فإنه يلزمك كفارة يمين عن كل يمين حلفت عليها إذا لم يكن مقتضاها واحدا . أما إن كان مقتضاها واحدا بأن كان المحلوف عليه واحدا ، ولم تكفري عما سبق -فيجزئك عنها كلها كفارة واحدة ، وهي : إطعام عشرة مساكين لكل مسكين كيلو ونصف من الطعام برا كان أو أرزا أو نحوهما مما هو من قوت البلد ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن عجزت عن الكل انتقلت إلى صيام ثلاثة أيام ؛ لقول الله تعالى : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (3)
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) سنن النسائي الأيمان والنذور (3781),مسند أحمد بن حنبل (2/212).
(3) سورة المائدة الآية 89

(23/124)

ولا ينبغي للمسلم أن يتهاون بأمر اليمين ، فلا يكفر عن يمينه بعد حنثه فيها أو أن يكثر من الأيمان بلا حاجة ؛ لأن الله سبحانه يقول : { وَاحْفَظُوا أَيْمَانَكُمْ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/125)

الفتوى رقم ( 19625 )
س : استمنيت في شهر رمضان ثم صمت اليوم ، وإنني قلت لزوجتي : أريد أجامعك في الخيمة في غير نهار رمضان ، فحلفت بأنني لا أجامعها ، ثم جامعتها في الخيمة خارج الديرة ، وإنني حلفت لا أرتكب حراما ، ثم هممت بارتكاب الفاحشة ، وأنقذني الله ولم أعملها ، وإنني أخذت من والدي مبلغ ألفين ونيتي إعادتها له ولم أعدها له ، ثم توفي والدي وهي عندي ، علما بأن هناك

(23/125)

ورثة . أفتونا في جميع ما ذكر أثابكم الله .
ج : يجب عليك قضاء اليوم الذي استمنيت فيه مع التوبة إلى الله تعالى من ذلك ؛ لأن الاستمناء حرام ويبطل الصيام ، فلا تعد لمثله لا في رمضان ولا في غيره .
ويجب على زوجتك كفارة اليمين التي حلفتها لتمنعك من مجامعتها لكنك خالفتها ، والكفارة هي : إطعام عشرة مساكين لكل مسكين كيلو ونصف من الطعام ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم تجد صامت ثلاثة أيام .
ولا كفارة عليك فيما حلفت على تركه ثم نويت فعله ولم تفعله ؛ لأن مجرد النية لا يوجب الكفارة .
وأما المبلغ الذي أخذته من والدك المتوفى فيجب عليك رده إلى ورثته ؛ لأنه حق لهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/126)

السؤال الثاني من الفتوى رقم ( 20114 )
س2 : لديه قريبة أكثر الأوقات تحلف على الأطفال ، فهل

(23/126)

عليها إثم إذا ما كفرت عن كل يمين؟
ج 2: إذا حلفت هذه المرأة على أولادها أو غيرهم حلفا تقصد به أن يفعلوا شيئا، أو نهيهم عن فعله، فخالفوها بترك ما أمرتهم به، أو فعل ما نهتهم عنه في حلفها، فإنها يمين منعقدة يجب عليها الكفارة، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، ومقدار الإطعام نصف صاع لكل مسكين من غالب قوت البلد من بر أو أرز ونحوهما، فإن عجزت عن الإطعام أو الكسوة أو إعتاق رقبة فإنها تصوم ثلاثة أيام، وعليها أن تتحرى الأيمان التي عقدتها فتكفر عنها، وإذا قدرت على الكفارة فلم تكفر فإنها تأثم لعدم امتثالها أمر الله بالتكفير عن الأيمان التي عقدها الإنسان، ومؤاخذة على إهمالها ذلك، قال الله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } (1) فيجب على هذه المرأة أن تكفر كفارة يمين عن كل يمين
__________
(1) سورة المائدة الآية 89

(23/127)

عقدتها إذا لم تكن على فعل واحد، أما إن كانت على فعل واحد فتكفي عنها كفارة واحدة، كما ننصح هذه المرأة بأن لا تجعل الله عرضة لأيمانها، وأن لا تكثر من الحلف لأتفه الأسباب، وأن لا تلزم نفسها بأيمان قد تعجز عن كفارتها أو إحصائها فتقع في الإثم، قال الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ } (1) وقال تعالى: { وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ } (2)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89
(2) سورة البقرة الآية 224

(23/128)

الفتوى رقم ( 19747 )
س: لقد حلفت ذات مرة أن لا أفعل معصية معينة، ولكن مع الأسف وقعت في تلك المعصية عدة مرات، فهل أكفر على هذا الحنث مرة واحدة أم أكفر بعدد الوقوع في المعصية؟
ولقد حلفت أيضا أن لا أنظر إلى ما حرم الله، وإلا فأصوم يوما إذا نظرت، وقد نظرت إلى المحرم . الآن لا أدري ماذا أفعل؟

(23/128)

أفيدوني جزاكم الله خيرا .
ج: تلزمك كفارتان، واحدة عن اليمين بالله، والثانية عن النذر الذي نذرته ألا تنظر إلى ما حرم الله ثم خالفت في كلا الحالين، كل كفارة عبارة عن إطعام عشرة مساكين لكل مسكين كيلو ونصف من الطعام المعتاد في البلد، أو كسوتهم أو عتق رقبة مؤمنة، فإن لم تجد فإنك تصوم ثلاثة أيام بدل كل كفارة من الكفارتين، وإذا أعطيت عشرة مساكين عشرة أصواع من قوت البلد لكل واحد صاع مقداره ثلاثة كيلو كفى ذلك عن الكفارتين، مع التوبة إلى الله سبحانه مما حصل منك .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/129)

السؤال الثاني عشر من الفتوى رقم ( 20628 )
س12: شخص حلف على المصحف بأن لا يقول إلا الصدق ولو على نفسه إذا أخطأ، وفي يوم من الأيام أخطأ وسأله المسؤول بالله فلم يقل ما فعل، بل أنكر وقال غير الواقع منه ؟
ج12: يجب على هذا الشخص أن يكفر عن يمينه ، لمخالفته لما

(23/129)

حلف على الالتزام به، وكفارة اليمين: إطعام عشرة مساكين، لكل مسكين كيلو ونصف من البر أو الأرز أو التمر ونحو ذلك مما يقتاته أهل البلد، أو كسوة عشرة مساكين، أو تحرير رقبة مؤمنة، فإن لم يستطع شيئا من الثلاث المذكورة فإنه يصوم ثلاثة أيام كفارة عن حنثه في يمينه .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/130)

السؤال الأول من الفتوى رقم ( 20830 )
س1: حصل خلاف بيني وبين زوجتي، وأثناء المشاجرة قلت لها وبالحرف الواحد: والله ما عاد تحلين لي، وكان يميني في ذلك غير مغلظ ولم أقصد تطليقها، وبعد انتهاء المشكلة أعدتها إلى منزلي، وحصل الجماع بيننا، وأنا الآن محتار في أمري، فماذا أفعل، أفتوني جزاكم الله خيرا؟
ج1: إذا لم تقصد بالعبارة المذكورة ظهارا فإنها يمين مكفرة فتكفر عن يمينك وتحل لك زوجتك، وكفارة اليمين: إطعام عشرة مساكين لكل مسكين كيلو ونصف من البر أو الأرز ونحوهما، أو

(23/130)

كسوتهم، أو عتق رقبة مؤمنة، فإن لم تستطع ذلك كله فإنك تصوم ثلاثة أيام كفارة عن يمينك، وإن كنت تقصد بذلك اللفظ ظهارا فإنك تمتنع عن وطء زوجتك حتى تكفر كفارة الظهار، وهي تحرير رقبة مؤمنة، فإن لم تستطع فإنك تصوم شهرين متتابعين فإن لم تستطع لكبر أو مرض فإنك تطعم ستين مسكينا لكل مسكين كيلو ونصف من البر أو الأرز أو نحوهما من قوت البلد، وعليك التوبة مما حصل منك وعدم العودة لمثله مستقبلا ؛لأن الله عاتب نبيه - صلى الله عليه وسلم - على تحريم ما أحل الله له، فقال تعالى: { لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } (1) إلى قوله تعالى: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (2)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2

(23/131)

الأيمان الكاذبة
السؤال الأول من الفتوى رقم ( 11815 )
س1: إنني طالب في معهد سلفي لجماعة أنصار السنة المحمدية بكسلا، وهناك اتحاد إسلامي لطلبة أرتريا، ويوجد بينهم خلافات كبيرة بين الاتحاد والجماعة، ولذلك فالنشاط معهم ممنوع وأنا قد اشتركت معهم، ولما علم مشرف المعهد سألني: هل أنت في الاتحاد؟ فقلت له: لا، فأجبرني على الحلف فحلفت باحتمال، ولكن لم أتأكد من الاحتمال الذي فعلته، هل هذا اليمين تكون يمينا غموسا أو تجب كفارة؟ مع العلم أنني لو لم أجبر لما حلفت، واعتبرت ذلك ضرورة ؛ لأنني لو لم أصدقه لرفضني من المعهد، فأنا حفاظا على العلم فعلت ذلك .
ج1: اليمين التي ذكرت تسمى اليمين الغموس، وهي من كبائر الذنوب، ولا تجدي فيها الكفارة لعظيم إثمها، ولا تجب فيها الكفارة على الصحيح من قولي العلماء، وإنما تجب فيها التوبة والاستغفار، فعليك التوبة والاستغفار منها .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/133)

السؤال الأول والثاني من الفتوى رقم ( 14798 )
س 1، 2: لقد كنت أحلف وأنذر وأفجر في ذلك متعمدا مرات كثيرة، وأنا الآن لا أعرف عدد الحلف، ولا عدد النذور التي نذرتها ولم أوف بها، وأنا الآن نادم على ذلك، فهل التوبة في ذلك تكفي أم في ذلك كفارة؟
لقد حلفت على المصحف وعاهدت ووعدت ونذرت عدة مرات وأني للأسف فجرت فيها جميعا متعمدا، وإني الآن نادم على ذلك فهل في ذلك كفارة؟
ج 1، 2: الحلف بالله سبحانه وتعالى تعظيم له، وإبراء اليمين والوفاء بالوعد والعهد دليل على قوة اليقين وثبات الإيمان، وذلك من صفات المتقين، والفجور في اليمين ونقض العهد وإخلاف الوعد من صفات الفاسقين والمنافقين، ويجب عليك التوبة من الأيمان الفاجرة ومن إخلاف الوعد ونقض العهد، وما كان فيها من أموال للناس فترده إليهم، وأما النذور التي نذرتها فيجب عليك الوفاء بها، واجتهد في معرفتها قدر استطاعتك .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/134)

السؤال الأول من الفتوى رقم ( 15393 )
س1: لي عمة كبيرة في السن وكفيفة، ولا تستطيع المشي، لها ابن توفي وترك وراءه ثلاث بنات وولدا، المهم أن هذا الابن كان يعمل بإحدى الشركات، وأصابه المرض وتوفي إلى رحمة الله، وطلب مني ومن ابن خالته الذي هو ابن عمتي أن أذهب إلى المحكمة لأنها كانت تريد أن تستفسر عن ميراثه، مع العلم أنه وحيد، لكي أشهد أن أمه توفت؛ لأن المحكمة كانت تريد بعض الأوراق والمستندات لكي تثبت حقها في ميراثه، وللعلم عمرها يتراوح بين الستين فما فوق، وهي لم يكن معها أي مستندات أو أوراق تثبت شخصيتها والمحكمة لا تعترف إلا بالأوراق، ونحن طلبا لراحتها وعدم تعبها في المواصلات وكذا حالتها التي لا تسمح بذلك ؛ لذلك طلب مني ومن ابن عمتي أن أحلف اليمين أنها توفت لكي نوفر عليها التعب، للعلم ليس في نيتي أن أحلف اليمين ؛ لأن الكاتب الذي في المحكمة قال لي: أنت لا تقول غير أنها توفت، وأنا لا أدري أنني سأحلف اليمين، ودخل ابن عمتي قبلي وحلف اليمين وأنا دخلت بعده وفوجئت بأن القاضي قال لي: احلف اليمين وحلفت.
سؤالي هو: كيف أكفر عن ذنبي هذا الذي يقلقني كثيرا وأنا نادم جدا، فما أفعل لكي أكفر عن ذنبي، جزاكم الله خيرا؟

(23/135)

ج1: عليك الرجوع إلى المحكمة التي شهدت بها أنت وصاحبك وإعلان كذب كل منكما في الشهادة ليجري القاضي ما يلزم نحو القضية، وعليكما التوبة إلى الله تعالى مما حصل من اليمين الكاذبة .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/136)

السؤال الأول من الفتوى رقم ( 17393 )
س1: رجل حلف على القرآن الكريم، ووضع يده عليه قائلا: والقرآن الكريم أنني لم أفعل كذا، وهو فعل هذا الشيء فما حكم وقوع اليمين على القرآن الكريم، وما هي الكفارة للحلف على القرآن الكريم؟
ج1: من حلف أنه لم يفعل شيئا وهو يعلم أنه قد فعله ؛ فإنه يكون آثما إثما عظيما، وعليه التوبة إلى الله وعدم العود لمثل هذا العمل.
وأما الحلف بالقرآن فلا بأس به، لأنه كلام الله، فالحلف به حلف بصفة من صفات الله سبحانه .

(23/136)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/137)

الفتوى رقم ( 18626 )
س: ذات يوم جاءنا ضيوف وعندما كانت والدتي تعد لهم الفطور كسر جزء من السكين فأخفت والدتي ذلك، ولما سألها أبي حلفت يمينا متعمدا- هذا راجع للتردد والخوف طبعا- وبعد ما زال ذلك اعترفت له أمي بالحقيقة، ووالدتي تسأل حضرتكم عن اليمين المتعمد عن الخطأ عامة وعن حالتها بصفة خاصة؟
ج: تعتبر والدتك آثمة بحلفها وهي كاذبة، وعليها الاستغفار وعدم العودة لمثل ذلك، وليس عليها في ذلك كفارة .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/137)

السؤال الأول من الفتوى رقم ( 19188 )
س1: ما كيفية كفارة اليمين الغموس؟
ج1: اليمين الغموس- وهي: التي يحلفها صاحبها على أمر

(23/137)

ماض كاذبا عالما بكذبه- لا كفارة لها، لأن من شروط وجوب الكفارة أن تكون اليمين منعقدة وهي التي قصد الحالف عقدها على أمر مستقبل ممكن، واليمين الغموس كبيرة من الكبائر، يجب على صاحبها التوبة النصوح منها، وكثرة الاستغفار والتقرب إلى الله بكثرة النوافل والتضرع بين يديه لعل الله أن يعفو عنه ويقبل توبته .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/138)

السؤال الرابع من الفتوى رقم ( 18641 )
س4: من أكثر في الحلف في صباح أو في وقت صومه فهل أفطر؟
ج4: كثرة الحلف تدل على ضعف الإيمان، ومن تعظيم الله تعالى ألا يكثر المؤمن من الحلف، قال تعالى: { وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ } (1) وقال تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ } (2) وإذا حلف بالله حلف صادقا، وأما الصوم فلا يبطله كثرة الحلف
__________
(1) سورة البقرة الآية 224
(2) سورة المائدة الآية 89

(23/138)

وإنما قد ينقص ثوابه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/139)

الفتوى رقم ( 17251 )
س: حلفت في نيتي وضميري ولم أتلفظ باليمين على أن أترك جماع زوجتي لمدة أسبوع وجامعت في خلال هذه المدة، فهل يجب علي شيء تجاه هذا الأمر؟
ج: ليس عليك شيء ما لم تتلفظ لقوله صلى الله عليه وسلم : « إن الله تجاوز لأمتي عما حدثت بها أنفسها ما لم تتكلم أو تعمل به » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6287),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(23/139)

السؤال الأول من الفتوى رقم ( 17575 )
س1: حلف رجل على أخيه أن لا يدخل بيته، ثم مات الحالف ودخل المحلوف عليه بيت أخيه، فهل يلزم أهل الميت الحالف شيء، وهل يلزم المحلوف عليه كفارة يمين أم لا؟

(23/139)

ج1: لا مانع من دخولك بيت أخيك المتوفى الذي كان قد حلف أن لا تدخله؟ لأن يمينه قد انحلت بوفاته، فلا كفارة على ورثته، والله أعلم .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(23/140)

السؤال الأول من الفتوى رقم ( 6354 )
س1: لو أن إنسانا ائتمنني على سر، ثم قال لي آخر: أخبرني، فقلت له: لا أدري، فقال: احلف بالله، فألح فاضطررت للحلف لكي لا أفشي السر، فهل علي شيء، وما الحكم؟
ج1: لا يجوز لك أن تحلف؛ لأنها يمين كاذبة، وتكون آثما، فتستغفر الله وتتوب إليه .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/140)

السؤال الثاني من الفتوى رقم ( 1144 )
س 2: حلفت يمينا على ولدي: (والله لأقتلك) ما كفارة

(23/140)

هذه اليمين؟
ج 2: الحلف على فعل معصية كالقتل بغير حق حرام، وعلى من حلف على ذلك أن يستغفر الله ويتوب إليه ولا يفعل المحلوف عليه، وليكفر عن يمينه بإطعام عشرة مساكين من أوسط ما يطعم أهله، لكل مسكين نصف صاع من قوت أهل البلد من تمر أو غيره، أو بكسوة عشرة مساكين، أو بعتق رقبة مؤمنة، فإن لم يستطع فليصم ثلاثة أيام، والأفضل أن تكون متتابعة .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/141)

السؤال الأول من الفتوى رقم ( 3120 )
س1: جرى بين رجل وزوجته نزاع وهم في بادية في الفلاة في بر، وبعد أن انتهى النزاع بينهما قالت المرأة لزوجها: علي صيام ثلاث سنين ما ركبت على سيارتك ولا مشيت معك، ثم قال الرجل لزوجته: ما أنا بمخليك في الفلاة ما عندك أحد، اركبي على السيارة وما يلحقك أدفعه، ثم ركبت على السيارة ومشت معه، هكذا لفظ الجميع بحضور الجميع عندنا. أفتونا أثابكم الله فيما يلحق المرأة من كلامها وما يلحق الزوج من

(23/141)

التزامه بدفع ما يلحق زوجته؟ أعظم الله لكم الأجر والثواب .
ج1: إذا كان الواقع كما ذكر من التزام الزوجة صيام ثلاث سنين إن ركبت السيارة ومشت مع زوجها ومن حنثها بركوبها معه في السيارة فعليها كفارة يمين، وعلى الزوج أن يقوم بما لزمها من الكفارة وفاء بما التزم.
والكفارة هنا: إطعام عشرة مساكين خمسة أصواع من بر أو تمر أو أرز أو نحو ذلك مما يطعمه أهله، يعطي كل واحد من العشرة نصف صاع، أو يكسو عشرة مساكين، أو يعتق رقبة مؤمنة، أي هذه الخصال فعل أجزأه، وإذا عجز عن هذه الخصال الثلاث صامت هي ثلاثة أيام، والأفضل أن تكون متتابعات، وليس عليها ما التزمت من صيام ثلاث سنين؛ لأن كلامها هذا وأشباهه في حكم اليمين .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/142)

الفتوى رقم ( 3930 )
س: سبق أن تقدم رجل لخطبة ابنتي فوافقت على ذلك، إلا

(23/142)

أنها رفضت الزواج منه وهي بكر، فغضبت لهذا وحلفت بالله بأنني لا أزوجها إلا بعد أربع سنوات لرفضها هذا الرجل، وأخيرا تقدم شخص آخر يريد الزواج منها، وقد وافقت أنا وهي على تزويجها منه، وحيث إن يميني هي التي حالت دون الموافقة النهائية على الزواج، ولكون ابنتي موافقة ومستحقة الزواج فإنني أرجو إفتائي: هل يجوز لي تزويجها من هذا الشخص الأخير أم أن علي الانتظار حتى انتهاء المدة التي حلفت عليها؟ مع استعدادي بالكفارة إن أمكن لمصلحة ابنتي حفظكم الله .
ج: إن كان الواقع ما ذكر جاز لك أن تزوج ابنتك قبل تمام أربع سنوات من يمينك، وتكفر كفارة يمين واحدة، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/143)

الفتوى رقم ( 13519 )
س: ما معنى الحديث الذي قال رسول الله صلى الله عليه وسلم فيه: « من حلف على يمين فقال: إن شاء الله، فلا حنث عليه » (1)
ج: أخرج أصحاب (السنن) عن ابن عمر رضي الله عنهما
__________
(1) رواه بهذا اللفظ أو نحوه من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما: أحمد 2 / 10، أبو داود 3 / 575 برقم (3261)، والترمذي 4 / 108 برقم (1531)، والنسائي 7 / 25 برقم (3828 ، 3829)، وابن ماجه 1 / 680 برقم (2106)، والدارمي 2 / 185، والحاكم 4 / 303، وابن حبان 10 / 182، 183 برقم (4339 ، 4340)، وابن الجارود 3 / 203- 204 برقم (928)، والبيهقي 7 / 36، 10 / 46.

(23/143)

قال: قال رسول الله صلى الله عليه وسلم : « من حلف على يمين فقال: إن شاء الله، فلا حنث عليه » (1) ومعنى الحديث: أن من أتبع حلفه بالتقييد بمشيئة الله تعالى يمنع انعقاد اليمين، فلو حلف على فعل شيء واستثنى ولم يفعل ذلك الشيء فلا كفارة عليه، وكذلك من حلف على ترك شيء واستثنى في كلامه ثم فعل فلا كفارة عليه .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه بهذا اللفظ أو نحوه من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما: أحمد 2 / 10، أبو داود 3 / 575 برقم (3261)، والترمذي 4 / 108 برقم (1531)، والنسائي 7 / 25 برقم (3828 ، 3829)، وابن ماجه 1 / 680 برقم (2106)، والدارمي 2 / 185، والحاكم 4 / 303، وابن حبان 10 / 182، 183 برقم (4339 ، 4340)، وابن الجارود 3 / 203- 204 برقم (928)، والبيهقي 7 / 36، 10 / 46.

(23/144)

السؤال الثاني من الفتوى رقم ( 5849 )
س2: امرأة حلفت أنها ما تركب سيارة الجيب بأنواعها، حيث إنها ركبت نوعا واحدا من هذه السيارات وعانت منه قسوة من ركوبه؛ لأنها مشت على طريق غير معبد، وهذا هو

(23/144)

الذي أجبرها على الحلف، وحلفت أيضا أن ما تدخل بيتا لهم في مدينة أخرى، وتريد أن تركب سيارات الجيب وتدخل البيت، فماذا تعمل، هل تصوم أم لا؟ وإذا كانت ولا بد أن تصوم فكم يوما تصوم عن الحلفين؟
ج2: لا حرج عليها في ركوب سيارات الجيب، ولا في دخول البيت، وإذا ركبت الجيب أو دخلت البيت حنثت في يمينها وعليها كفارة يمين واحدة، لركوب سيارات الجيب، وكفارة ثانية لدخول البيت والكفارة هي: إطعام عشرة مساكين من أوسط الطعام، أو كسوتهم، أو تحرير رقبة مؤمنة، فإذا لم تجد الطعام ولا الكسوة ولا الرقبة فتصوم ثلاثة أيام لكل يمين؛ لقوله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1) ولقوله صلى الله عليه وسلم : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (2) متفق على صحته .
__________
(1) سورة المائدة الآية 89
(2) صحيح البخاري الأيمان والنذور (6248),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/62),سنن الدارمي النذور والأيمان (2346).

(23/145)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/146)

الفتوى رقم ( 7736 )
س: حصل بيني وبين رحيمي زوج أختي خلاف، كونه سبني بأنني جرار على أختي التي هي زوجته، ولما سمعت كلامه هذا من أشخاص نقلوا لي هذا الخبر وعلى أساسه زعلت عليه وطلقت كلمة واحدة بأن يوقع سلاحي في رأسه، وإلا أن تقطع المداخلة بيننا لا أدخل بيته ولا يدخل بيتي، وجلسنا هذه سنتين متقاطعين، لا أسلم عليه ولا يسلم علي، ثم جاء وسطاء فحلفت يمينا بالله عدة مرات أنني ما أصلح أنا وإياه طيلة الحياة، ثم جاء عمي أخو أبي هو وابنه وطلبني أن نصلح فقبلت على أن أرفع لسماحتكم لإعطائي الفتوى فيما حصل من طلاق ومن حلف بالله. فأسترحم إفتائي جزاكم الله خيرا وأدام الله توفيقكم .
ج: إذا كان الأمر كما ذكر فيجب عليك كفارة يمين لحنثك في يمينك، وكفارة اليمين هي: إطعام عشرة مساكين من أوسط الطعام، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فتصوم ثلاثة أيام، وكفارة أخرى لحلفك بالطلاق إن كان قصدك منع نفسك من

(23/146)

مداخلته لا طلاقها، وإن كان قصدك الطلاق وقع طلقة واحدة ويجوز لك المراجعة ما دامت في العدة إذا لم يسبقها طلقتان .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/147)

الفتوى رقم ( 7843 )
س1: لي بنت قاصرة زوجتها على رجل يدعى (ع. م)، وبعد مضي مدة صار بينهما نزاع وكتبت ناشز لمدة سنة، ولطيلة النزاع الواقع بين الزوجة والزوج ومعاملته السيئة حلفت بالله العظيم أنه إذا تم لهما الرجوع بعد ذلك أنني لا أسلم على ذلك الزوج، وأنني لا أدخل عليهما البيت، وبعد ذلك تم لهما الرجوع والاتفاق، وجاء الزوج وسلم علي بالغصب وأنا لم أرض بذلك، كما أنني لا أرغب أقاطع ابنتي، أرغب الدخول في بيتها وأسلم على زوجها. أفتونا عن ذلك هل يجوز لي الدخول عليهما وأسلم على زوج ابنتي بعد أن حلفت بالله أو لا علي إثم في ذلك، أو لا يجوز لي ذلك، وماذا علي، وكيف أعمل؟ أفتونا جزاكم الله عنا خير الجزاء .
ج1: ادخلي بيته وسلمي عليه صلة للرحم، وحذرا من القطيعة، ثم كفري عن يمينك بإطعام عشرة مساكين، أو

(23/147)

كسوتهم، أو عتق رقبة مؤمنة، فإن لم تستطيعي شيئا من ذلك فصومي ثلاثة أيام، ويجزئ عن الإطعام توزيع خمسة أصواع من البر أو الأرز أو التمر على عشرة مساكين لكل مسكين نصف صاع، ومقدار الخمسة أصواع 15 كيلو تقريبا .
س2: لي زوج قد طلقني طلاق السنة، وبعد أيام وشهور استرجع وأنا قد طلعت من بيته إلى آخر، وأخذت بعضا من الأثاث الذي في البيت، وبعد أن راجعني بعقد جديد ومال جديد حلفت بالله أنني لا أرجع بشيء من ذلك الأثاث إلى بيت زوجي، وأنا الآن مضطرة إلى ذلك الأثاث، هل يجوز لي أخذه إلى بيت زوجي أم لا، وماذا علي لو أخذته أو أخذت البعض منه أو أحد غيري شاله إلى بيت زوجي؟ أفيدونا جزيتم خيرا .
ج2: يجوز رده أو رد بعضه إلى بيت الزوج، وبعد ذلك تكفرين عن حلفك بالله كفارة يمين كما تقدم في جواب السؤال الأول، وعليك أن تحفظي لسانك عن كثرة الحلف .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/148)

السؤال الثاني من الفتوى رقم ( 8919 )
س2: عندنا عادة إذا أراد أحدنا أن يهدد ابنه أو أخاه الذي أصغر منه أو عدوه قال: (والله لأذبحك) وهو في هذه الحالة يريد التهديد، فما الحكم في ذلك؟
ج2: إذا حلف اليمين بالله أن يذبح ابنه فلا يجوز له أن يذبحه ويجب عليه كفارة اليمين، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فمن لم يجد صام ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/149)

السؤال الأول من الفتوى رقم ( 9125 )
س1: ما هو رأيكم بأنه يوجد لدي عمة وقد ذهبت وبناتها مصطحبة معها بعض الجيران إلى أحد الجيران الآخرين لكي يسلموا عليهم بعد ما مرضوا، ولكن عند وصولهم إلى بيت الآخرين حضر إليهم صاحب البيت وذهب إلى موقع الغنم لكي يذبح لهم، ولكن عمتي نذرت ثلاث مرات والرابعة حلفت أنها لا تكتب لهم ولا يأكلون، علما أنها حلفت عن نفسها والجميع،

(23/149)

لأنها أكبرهم، ولكن صاحب الدار فجرها وذبح، وعند حضور الغداء رفضت عمتي الأكل لأسباب نذرها وحلفها، ولكن مرافقيها أكلوا من الغداء والحلفان عليهم كلهم، فهل يلحقها شيء من الماشين معها؛ لأنهم فجروها وأكلوا، وهي بقيت على نذرها وحلفها، ومن يقع في هذه المشكلة صاحب الدار أم عمتي أم الذين أكلوا؟ أفيدونا جزاكم الله خيرا .
ج1: إذا كان الواقع ما ذكر يجب على المرأة المذكورة كفارة يمين عن يمينها ونذرها؛ لأنها على شيء واحد، وهي: إطعام عشرة مساكين كل مسكين نصف صاع من أرز أو بر أو نحوهما، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصيام ثلاثة أيام، وكان الأفضل لها أن تأكل مع من أكل تقديرا لصاحب البيت وحرصه على كرامتها مع التكفير عن نذرها ويمينها بالكفارة المذكورة، لقول النبي صلى الله عليه وسلم : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6248),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/62),سنن الدارمي النذور والأيمان (2346).

(23/150)

السؤال الرابع من الفتوى رقم ( 9509 )
س4: ما حكم من حلف أن لا يدخل زوجته في بيته بقوله: (بالله الذي لا إله إلا هو) هل يجوز له إرجاع هذه المرأة؟
ج 4: يجوز للحالف بمنع دخول زوجته بيته إرجاعها إليه، وعليه كفارة يمين لحنثه فيها، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يجد فيصوم ثلاثة أيام، إلا إذا كان قصد بذلك طلاقها إن أدخلها بيته، فيقع عليها بذلك طلقة واحدة، إذا دخلت البيت، وله مراجعتها ما دامت في العدة، إذا لم يكن قد طلقها قبل هذه طلقتين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/151)

السؤال الثاني من الفتوى رقم ( 10195 )
س2: إذا حلفت لا أعمل عملا ما ثم حلف علي والدي أن أعمله فماذا أعمل؟ هل أعمل العمل أم لا؟
ج2: إذا حلف شخص على شيء أن يفعله أو لا يفعله ورأى أن في الحنث في يمينه خيرا- فإنه يكفر عن يمينه، ويأتي الأمر الذي هو

(23/151)

خير؛ لما تثبت من حديث عبد الرحمن بن سمرة رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6248),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/62),سنن الدارمي النذور والأيمان (2346).

(23/152)

الفتوى رقم ( 11265 )
س: نذرت أنني أصوم شهر رجب شهرا واحدا، حيث كانوا عندنا في ذلك الوقت يعظمون رجب عن غيره ما عدا شهر رمضان، ومن ذلك الوقت لم أصم هذا النذر، حيث أشغال الدنيا، كلما قلت العام القادم كثرت أشغاله أكثر من العام الذي قبله. وسؤالي: هل أنا ملزم بصيام رجب أم يحق لي أن أصوم لنذري أي شهر يكون من شهور السنة؟ ثانيا: أنا مصاب بمرض السكر أجاركم الله، ولا ينتهي رمضان إلا بعد تعب، فهل يحق لي أن أطعم مساكين، والمساكين لا أعرف إلا أسرة واحدة، فهل يمكن إعطائها وحدها جميع الإطعام، وإذا كان لا يجوز ذلك فهل أعطي جمعية خيرية مثل جمعية الملك عبد العزيز، وما نوع الذي أنفقه، هل هو نقود أم أرز، وإذا كان الإطعام لا يجوز في النذر

(23/152)

فهل يجوز أن أصوم أياما متفرقة على مدة عشرة أيام من كل شهر مثلا؟ أفيدونا جزاكم الله خيرا .
ج: تكفر كفارة يمين ؛ لأن إفراد رجب بالصيام من أمر الجاهلية، والكفارة هي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/153)

الفتوى رقم ( 11474 )
س: لي أخت تنازعت أنا وهي على حاجة، وقلت: والله ثم والله، وقلت: توبة وألف فاطر أنني ما أدخل بيتها للأبد، والآن حدتني الظروف أن أزورها؛ لأنها مريضة في فراشها ترقد على فراش الموت، وأنا أريد أن أزورها وأشوفها قبل أن تموت. ماذا علي أن أفعل؟
ج: الواجب عليك أن تزور أختك وتكفر عن اليمين، والكفارة هي: إطعام عشرة مساكين من أوسط الطعام، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام.

(23/153)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/154)

الفتوى رقم ( 11946 )
س: لقد حلفت يمين الله على المصحف الشريف وهو بين يدي على أن لا أدخل منزل أخي شقيقي أبدا مادمت حيا، فهل ممكن أتحلل من هذا اليمين حسب الشريعة الإسلامية؟ وجزاكم الله الخير والبركة.
ج: يشرع لك الرجوع عن اليمين التي حلفتها بعدم دخول بيت شقيقك، وتكفر كفارة يمين، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تستطع فصم ثلاثة أيام، فقد ثبت أن النبي صلى الله عليه وسلم قال: « إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير » (1) رواه البخاري
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري كفارات الأيمان (6340),صحيح مسلم الأيمان (1649),سنن ابن ماجه الكفارات (2107),مسند أحمد بن حنبل (4/401).

(23/154)

الفتوى رقم ( 13818 )
س: في أحد الأيام في الصباح وأنا نائم، ضربني والدي وكان يريد أن يذهب إلى خميس مشيط، فحلفت بالله وأنا غضبان أني ما أذهب بك، وكان رجلا كبيرا في السن، وبعد ذلك غضب علي، وبعد أن هدأ غضي، ذهب على رجله، فاستغفرت ولحقت به وحملته، فأرجو الإجابة جزاكم الله خيرا .
ج: يجب عليك الإحسان إلى أبيك ومساعدته فيما يطلب منك من فعل ما أباحه الله، وينبغي لك أن تتحمل ما يصل إليك منه مما هو مكروه للنفس، وفيه أذى لها.
أما إذا أمرك. بمعصية فلا طاعة لمخلوق في معصية الخالق، وبالنسبة لحنثك في اليمين فقد أحسنت بما ذلك، لأنه ثبت أن النبي صلى الله عليه وسلم قال: « إني والله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير » (1) .
وعليك كفارة يمين وهي: إطعام عشرة مساكين من أوسط طعامك، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام.
__________
(1) صحيح البخاري كفارات الأيمان (6340),صحيح مسلم الأيمان (1649),سنن ابن ماجه الكفارات (2107),مسند أحمد بن حنبل (4/401).

(23/155)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/156)

الفتوى رقم ( 14777 )
س: أنا امرأة متزوجة ولدي أولاد، وأنا متدينة ولله الحمد، ولكن زوجي يشرب الشيشة ونصحته ولم ينفع معه، بل كان يحلف بالله أنه سوف يتركها، ولم يتركها بعد، وقد حلفت بالله أنك إن لم تتركها أني سوف أذهب إلى أهلي، وهو لم يتركها، وأنا لم أذهب إلى أهلي، فماذا أفعل معه وما حكم حلفي وما حكم شرب الشيشة؟ أرجو من سماحتكم التفضل بالرد علي هذه الرسالة .
ج: أولا : يحرم شرب الشيشة؛ لأنها من الخبائث ، ولما فيها من المضار الكثيرة.
ثانيا : يجب على زوجك أن يبر بيمينه وأن يترك شرب الشيشة.
ثالثا : أحسنت في مناصحتك لزوجك ونهيه عن شرب الشيشة، وعليك بمواصلة النصح والدعاء له لعل الله أن يهديه.
وأما حلفك فتكفرين عنه كفارة يمين ولا تذهبي إلى أهلك،

(23/156)

والكفارة هي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجدي فصومي ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/157)

الفتوى رقم ( 16086 )
س: نذر إن رزقه الله ببنت أن يزوجها بدون مهر، والآن رزقه الله بنتا وبلغت سن الزواج، وقد خطبت، فماذا يجب عليه؟
حيث عرف أن المهر حق للبنت وليس حقا له .
ج: إذا كان الأمر كما ذكرت فيجب عليك كفارة يمين، وهي: إطعام عشرة مساكين لكل مسكين كيلو ونصف من الطعام الذي يؤكل بالبلد، أو كسوتهم لكل مسكين قميص أو إزار ورداء، أو عتق رقبة مؤمنة، فإن لم تجد شيئا من هذه المذكورات فإنك تصوم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/157)

السؤال الأول من الفتوى رقم ( 17028 )
س1: أفيد سماحتكم بأن شقيقي طلب مني يد ابنتي لابنه وقد وافقت، وبعد فترة تقريب سنتين وقبل أن يتم الزواج حضر أخي المذكور وطلب يد ابنتي الثانية لابنه المذكور، عادل عن طلبه الأول، وعند ذلك زعلت وحلفت عدد خمسة عشر يمينا بالله العظيم أنني لا أزوج ابنك إطلاقا وذلك من شدة الزعل، لأنه عدل عن طلبه السابق، وطلب ابنتي الثانية بدون أن هناك ما يبرر ذلك، علما بأنه لم يتم ملاك سابقا للأولى، وفي هذه الأيام حضر عدة من أشقائي طالبين مني الاستفتاء في ذلك، بأنني أطلب من سماحتكم هل لي من كفارة في أيماني المذكورة أم لا؟
ج1: لا مانع من تزويج ابن أخيك بالبنت المذكورة، وعليك أن تكفر عن أيمانك بكفارة واحدة وهي: إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تستطع فإنك تصوم ثلاثة أيام، وتكفي كن هذه الأيمان كفارة واحدة ؛ لأنها على شيء واحد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/158)

السؤال الأول من الفتوى رقم ( 18045 )
س1: حلف والدي بالله العظيم أن يموت وأن يوضع في قبره ما أكل عند إخوانه أية مطعوم أو مضروب، نص الحلف هو: (والله ثم والله ثم والله أن أموت وأن ينصب نصايب القبر علي ما أكلت ولا شربت عندهم أية أكل أو شراب).
ج1: ينبغي لوالدك أن يصل إخوانه ويزورهم ويطعم عندهم ويشرب ويتوب إلى الله من هذه اليمين المتضمنة لقطيعة الرحم، وعليه كفارة يمين وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يجد فيصوم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(23/159)

الفتوى رقم ( 18779 )
س: قد وهبت لي جدتي رزقا في حياتها ثم توفيت، فحزنت عليها كثيرا؛ لأنها قد قامت بتربيتي من ولادتي، فعاهدت ابن خالتي وقلت له: أعاهد أمام الله أن ما وهبته لي جدتي سأجعله كله صدقة لها، وبعد مرور أيام تذكرت أنه على بعض الديون، وقد تستغرق وقتا كبيرا لدفعها لأصحابها. لهذا أرجو من شيوخنا

(23/159)

الكرام هل ممكن أن أقضي ديني بشيء من هذا المال بعد ما عاهدت ابن خالتي , وهل هناك كفارة في مثل الوضع ؟
ج : عليك أن تسدد ما عليك من الديون وتكفر عن يمينك التي حلفت بها أن تتصدق عن جدتك وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه سلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/160)

السؤال الأول من الفتوى رقم ( 18805 )
س1 : إحدى زميلاتي في العمل تقدمت لخطبتها فرفض والدها بقوله : إنها مخطوبة , وهذا ليس صحيح ولقد أتيت إليها ووقفت أمامها وفي يدي اليمنى مصحف وقلت لها أعاهدك بالله العظيم وبهذا المصحف الكريم بأني لن أرتبط بأي إنسانة إلا بعد أن تتزوجي شخصا غيري أو تقولي لي لا أريدك علما بأني قد كررت المحاولة مع والدها ولكن دون فائدة والآن أمامي فتاة ولي الرغبة الكاملة لخطبتها والزواج بها فما هو الحكم فيما قلته له لتلك الفتاة , وماذا أعمل ؟ دلوني وأرشدوني جزاكم الله ألف خير .
ج1: كفر عن يمينك وتزوج من شئت من الزوجات الصالحات وكفارة اليمين هي : تطعم عشرة مساكين لكل

(23/160)

مسكين كيلو ونصف من الطعام المأكول في بلدكم، أو كسوتهم لكل مسكين قميص أو إزار ورداء، أو عتق رقبة مؤمنة، فإن لم تجد فإنك تصوم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/161)

الفتوى رقم ( 18942 )
س: أقدم خطابي هذا إلى سماحتكم وفيه أخبركم أني أحد سكان مركز (...)، وفيه أنني تزوجت من فتاة سعودية، وأنجبت مني ولدين، ثم استمرت معي خمس سنوات، فطلقتها مرتين، وفي آخر العدة طلبوا مني أن أراجعها فرفضت، فحاولوا فيني مرة أخرى فقلت: والله العظيم الذي لا إله إلا هو عالم الغيب والشهادة يمين بالله ما أفجر فيه ولا أكفر فيه أني ما أراجعها، وعلشان أراجعها نذر علي مليون ريال، فتركوني فذهبت المرأة في طريقها ثم تزوجت وأنجبت من زوجها ولدا ثم طلقها، والآن طلبوا مني ناس كثيرون بأن أراجعها أو أتزوجها، علما أنه برغبتي ولكن حلفت بالله ونذرت بأن لا أراجعها، هل أترك المرأة تذهب في حالها أم أتزوجها؟ دلوني أنا حيران، علما أن لي منها ولدين ؟

(23/161)

وجزاكم الله كل خير. والسلام عليكم ورحمة الله وبركاته .
ج: بإمكانك أن تكفر عن يمينك كفارة يمين؛ لأن كلامك كله في حكم اليمين، وأن تعود إلى زوجتك بعقد ومهر جديدين، وبقي لك طلقة واحدة، فاتق الله في الباقي، فإن طلقتها بعد زواجك بها فإنها تبين منك، ولا تحل لك حتى تنكح زوجا غيرك، زواج رغبة لا تحليل، ثم يطلقها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/162)

السؤال الثاني من الفتوى رقم 195941
س2: فوجئت بزوجتي وهي تقسم بالله لتصوم شهرين في حالة نجاحها، وغضبت عليها أنا؛ لأنني قلت: لا بد من أن تستأذن منى .
1 - هل يلزمها صيام شهرين دون رضاي؟
2 - هل يلزمها كفارة عن اليمين؟
3 - مصابة بمرض الربو وتفطر في رمضان بعض الأيام بسبب ذلك، خلاف العذر الشرعي، هل يلزمها صيام هذا القسم؟
ج 2: إذا كان الحال ما ذكر فإنه لا يلزمها الوفاء بيمينها؛ لأن

(23/162)

الصيام يضعفها عن قيامها بمصالح زوجها، ويفوت حقه عليها، لا سيما التمتع بها، ويدل لذلك ما رواه أبو هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال : لا « يحل لامرأة أن تصوم وزوجها شاهد إلا بإذنه، ولا تأذن في بيته إلا بإذنه » (1) أخرجه البخاري ومسلم في (صحيحيهما ) ، فيتأكد في حقها والحالة هذه كفارة يمين، وهي: إطعام عشرة مساكين لكل مسكين كيلو ونصف من غالب قوت البلد، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن عجزت عن ذلك تصوم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 245, 316, 444, 476, 500 , والبخاري 6 / 150, ومسلم 2 / 711 برقم (1026) , وأبو داود 2 / 827 برقم ( 2458) , والترمذي 3 / 151 برقم (782) , وابن ماجه 1 / 560 برقم ( 1761) والدارمي 2 / 12, وعبد الرزاق 4 / 305 برقم (7886), وابن حبان 8 / 339, 340, 9 / 478 برقم ( 3572،3573،4170) ,والحاكم 4 / 173, والبيهقي 4 / 192, 303, 7 / 292, والبغوي 6 / 203,202 برقم ( 1694, 1695)

(23/163)

السؤال الأول من الفتوى رقم ( 25195 )
س 1: حدث خلاف بيني وبين زوجتي، وكان سببه ركوب

(23/163)

إحدى زميلاتها (مدرسة) في مدرستها معنا في سيارتي الخاصة بحضور زوجتي، وأنا لا أرتاح لهذه المدرسة، فبعد ذهابنا للبيت احتدم النقاش بيني وبين زوجتي، فقلت لها محذرا إياها من دعوة أي امرأة للركوب معنا في السيارة قائلا: ( ويمين بالله لو ركبت - أي: طلبت من- أي امرأة منهن الركوب في سيارتي يكون آخر يوم بيني وبينك ) ، وأردت أن أؤكد عليهم لتفهم أني غاضب، أعني بكلمة (منهن) امرأتين محددتين (مدرستان معها في المدرسة، وعنيت بالحلف التهديد لزوجتي حتى لا تفعل ذلك. برجاء الفتوى، علما بأن زوجتي لم تطلب حتى الآن من أي منهم ولا أي امرأة أخرى الركوب معنا، خوفا من ذلك الحلف، ولم أركبهم أنا السيارة أيضا منذ ذلك التاريخ، فهل هذا يمين؛ وإن كان كذلك ما كفارته، وهل عليها شيء إن قالت لأي امرأة: تعالي اركبي معنا في السيارة، أي: دعتها للركوب، نرجو الإفادة، وجزاكم الله خيرا .
ج1: هذه يمين، عليك الوفاء بها على ما نويت منعه من النساء للركوب معك، فإن حنثت وجبت عليك كفارة يمين، وهي: إطعام عشرة مساكين من أوسط ما تطعم أهلك، لكل مسكين نصف صاع من البر أو غيره، أو ما يشبعه طعاما مطبوخا، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام.
-

(23/164)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/165)

الفتوى رقم ( 25603 )
س: يوجد لي أخ، أنا وهو شركاء في الميراث من بعد والدنا يرحمه الله في إبل وأغنام، والباقي لديه إبل فقط، وأنا كنت أنصحه عن بعض تصرفاته (شيئا ما) في المال وغير ذلك، ولكن تحول النصح إلى زعل وحلفت وحرمت من زوجتي بأنني تحرم علي هذه الإبل ولا أنصحه بعد ذلك، وذلك مرتين أو أكثر، والذي أحيطه مرتين.
أولا: زعل مني.
ثانيا: أريد أبناءه يستفيدون من هذه الإبل، ولكن الآن الإبل ضاعت وتركها سائبة في الصحراء، وهو يشرب الشيشة والدخان وضيع نفسه وأبناءه. السؤال:
أ- هل يجوز لي أخذ نصيي من الإبل بعد هذا التحريم أم لا يجوز، وهل علي كفارة في ذلك؟
2 - هل ديني وتحريمي هذا يحرم أبنائي إذا كانوا يريدون نصيبهم من الميراث (الورث)؟

(23/165)

3 - هل يلزمني شرعا أن أعطي أبناءه إذا كانوا في حاجة من مال ونحوه؟
ج: أولا: لايجوز تحريم ما أحل الله من طعام أو شراب أو لباس ونحوها، ومن فعل ذلك فعليه كفارة يمين، لقول الله تعالى: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ } (2) وكفارة اليمين إطعام عشرة مساكين، أو كسوتهم، أو عتق رقبة مؤمنة، فإن لم تستطع فتصوم ثلاثة أيام، أما إذا كان حلفك وتحريمك لهذه الإبل بنية التنازل عن نصيبك منها لأخيك فإنه لا يجوز لك الرجوع في ذلك ؛ لأنه يكون من باب العود في الهبة الذي نهى عنه الرسول الله صلى الله عليه وسلم بقوله: « ليس لنا مثل السوء، الذي يعود في هبته كالكلب يرجع في قيئه » (3) رواه البخاري.
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2
(3) رواه بهذا اللفظ من حديث ابن عباس رضي الله عنهما : أحمد 1 / 217, والبخاري في ( الصحيح ) 3 / 142-143, 8 / 65 , وفي ( الأدب المفرد ) ص / 150-151, برقم (417) , والترمذي 3 / 592 برقم (1298) , والنسائي 6 / 267 برقم (3699, 3700) , وعبد الرزاق 9 / 109 برقم (16536) , وابن أبي شيبة 6 / 476, والطحاوي في ( شرح المعاني ) 4 / 78, وأبو يعلى 4 / 293 294 برقم ( 2405) , والطبراني 11 / 179, 315, 316, 344 برقم ( 11419, 11852, 11853, 11959) , و الخرائطي في ( مساوئ الأخلاق ) ص / 236, برقم ( 523, 524) ت : مصطفى الشلبي , والبيهقي 6 / 180

(23/166)

ثانيا: نوصيك. بمناصحة أخيك، وترغيبه في الخير وتحذيره من المعاصي والمحرمات بالأساليب المناسبة، والاستعانة بأهل الفضل والصلاح من حولك، بمناصحته لعل الله أن يهديه ويجنبه أسباب الشر والفساد، وعليك بالإحسان إليه وإلى أولاده إذا كانوا محتاجين، فالأقربون أولى بالمعروف، وإعانة القريب المحتاج صدقة وصلة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/167)

السؤال الرابع من الفتوى رقم ( 21139 )
س 4: عند قيامي بشرح أحد الدروس للطالبات في إحدى الحصص قامت الطالبات بإصدار فوضى في الفصل، فطلبت منهن الهدوء ولكن لم يستجبن، وفي لحظة غضب مني لتصرفهن أقسمت بالله أن أقوم بتنقيص درجات كل طالبة من طالبات هذا الفصل بلا استثناء، وبعد أن ذهب الغضب عني عرفت أني وقعت في الخطأ، ولم أقم بالوفاء بيميني الذي ارتكبت ؛ لأنني رأيت أن في

(23/167)

ذلك ظلما لبعض الطالبات، ولكن أعطيت كل واحدة الدرجات التي أرى أنها تستحقها، علما بأن بعضهن حصلت على الدرجة الكاملة، وبعد مضي حوالي السنة والنصف تقريبا على هذه الحادثة قمت بإخراج كفارة عن هذا اليمين، فهل أكون بذلك قد كفرت عن يميني أم يلزمني شيء آخر؟
ج 4: إذا كنت أخرجت كفارة اليمين التي هي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فلا يلزمك بعد ذلك شيء والحمد لله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/168)

الفتوى رقم 81351
س: سمعت بالتلفاز ندوة إسلامية تولاها بعض العلماء في شأن مظالم الآدميين، واحد منهما يقول: لا بد من إظهار المظلمة، والثاني يقول: مكافأة سرية، وافترقوا على ذلك، وبدأت أحاسب نفسي وأنا مقبل على الحج لعام 1404 ه، وفي الصغر لواحد عندي بعض الأشياء، ورحت له في بيته وذكرت أن له عندي أشياء وأعطيته بعض النقود، وحرمتها بتحريم أمي، وأظهرت له

(23/168)

المظلمة، ورجع علي النقود وعفا عني وحرم الفلوس . أفتوني جزاكم الله خيرا كيف أصنع بالفلوس، حيث إنني سمعت بعض أحاديث يقول فيها رسول الله صلى الله عليه وسلم : « أهل التبعات تأخر نزول العفو عنهم يوم عرفة » . فهل هذا صحيح؟ علما أنني قلت لصاحب المظلمة: إذا كان المبلغ قليل أنا مستعد أزيد؟
ج أولا : الخروج والتحلل من مظالم العباد واجب ولا يتقيد بأداء حج ونحوه، وإنما هو على الفور.
ثانيا : إذا كان الواقع كما ذكر من تحريمك هذا المال كحرمة أمك، ولم يأخذه من دفعته له- وجب عليك كفارة يمين، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصيام ثلاثة أيام.
ثالثا : خير لك أن تتصدق بالمظلمة التي امتنع صاحبها أن يتقبلها منك بنية ثوابها له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/169)

الفتوى رقم ( 9265 )
س: نما إلى سمعي في الآونة الأخيرة أن المظالم لا بد من ترجيعها إلى أهلها، وإظهار المظلمة، وعلى هذا الأساس عندي مظلمة لواحد، وأظهرت عليه المظلمة، وأعطيته مبلغا من الفلوس مقابل تلك المظلمة، وقلت له: خذ هذا المبلغ وبحرم أمي أنه لك هذا المبلغ، ورفض وعفا عني في تلك المظلمة، ولجأت إلى أخذ هذه الفلوس عندما رفض. والسؤال: ماذا علي في قولي: بحرم أمي، ولم ينفذ هذا الشخص قولي، وهل إظهار المظلمة أفضل أو إخفاؤها أفضل ومكافأته السرية له .
ج: إذا كان الواقع منك ما ذكر فعليك التوبة إلى الله من ذلك، لأن المسلم لا يجوز له الحلف بالحرام، وأن الحلف يكون بالله وحده أو بصفة من صفاته سبحانه، وعليك كفارة يمين وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تستطع فعليك صيام ثلاثة أيام، وقد أحسنت في إخباره بالمظلمة وتحلله منها، كما أحسن في عفوه عنك، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « من كان عنده لأخيه مظلمة فليتحلله اليوم قبل ألا يكون دينار ولا درهم، إن كان له عمل صالح أخذ منه بقدر مظلمته، وإن لم يكن له حسنات أخذ من سيئات صاحبه وحمل عليه » (1) .
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/435).

(23/170)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/171)

الفتوى رقم ( 15270 )
س: والدي أعطاني ثلاثا من الإبل، وأنا معي ثلاث، وقد رغبت في بيعها الآن، إن والدي طلب مني بقاءها، والهدف من ذلك بقاؤها لي، وقد أعطيته إياها نظرا لعدم رضاه في بيعها، وحرمت أن تكون لي إلا أن والدي رفضها وحلف علي إلا آخذها، فهل يجوز أن آخذها بعد أن حرمتها أن تكون لي؟ علما أن والدي مصر على إرجاعها لي. أفيدوني جزاكم الله خيرا .
ج: لا حرج في أخذ الإبل التي حرمت أخذها على نفسك، وتكفر كفارة يمين وهي: إطعام عشرة مساكين، أو كسوتهم، أو عتق رقبة مؤمنة، وإذا لم تجد فصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/171)

الفتوى رقم ( 10417 )
س: قمت بشراء بيوت سكنية من إنسان وقد حدثت بيني وبينه مشاكل في هذه البيوت، فقلت أنا يا المشتري: حرمت هذه البيوت علي كما حرمت أمي علي إلى أن يكون حكم شرعي، وبعد هذه المشكلة قام بعض أهل الخير بالصلح، فوضعوا مبلغ 5000 ريال زيادة في الثمن السابق وهو ستون ألف ريال، وسؤالي: هل البيوت حرام علي أم لا، حيث البيوت أصبحت ملكي، أرغب الإجابة حيث إنني مشغول جدا مع تحريمي الموضح أعلاه، علما أنني متزوج ولم أقصر على الزوجة أي شيء، والله يحفظكم ويجزيكم خير الجزاء .
ج: يجب عليك كفارة يمين لتحريمك البيوت على نفسك ثم رجوعك عن ذلك ؛ لأن ما ذكرته في معنى اليمين، فيأخذ حكمه. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/172)

الفتوى رقم ( 10796 )
س: طلبت من بعض الأقرباء أن يزوجني ابنته فصار بعض المشاكل البسيطة، فحرمت جميع بنات الفخذ بقولي بنات ال (..)

(23/172)

علي يحرمون، وهم علي مثل أمي، ثم شاء الله أن أتزوج منهم، وعندي الآن 2 أطفال من إحداهن، ثم قال لي بعض الناس: عليك كفارة ظهار، فسألت بعض المشايخ فشاروا علي أن أرسل لسماحتكم، علما أني قرأت في كتاب (المغني) الجزء رقم 7 ص 354 عند الإمام أحمد يكون فيه كفارة على من مثل ما قلت.
آمل من الله ثم منكم التكرم بالفتوى في هذا الموضوع، وعن حكم الأطفال الذين لدي، وهل امتنع عن أهلي حتى أؤدي الكفارة؟ علما أن هذا الأمر حصل عن جهالة في هذا الموضوع. أفتونا مأجورين .
ج: يجب عليك كفارة يمين، مع التوبة إلى الله سبحانه من ذلك ؛ لأنه لا يجوز للمسلم أن يحرم ما أحل الله له، ولأن كفارة الظهار إنما تجب في تحريم الزوجة، وهؤلاء لسن بزوجات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/173)

السؤال الثاني من الفتوى رقم ( 11144 )
س 2: ما هي كفارة تحريم الحلال، أي: يقول هذا الشيء علي حرام وهو حلال؟

(23/173)

ج2: إذا حرم الشخص شيئا حلالا غير زوجته فإنه لا يحرم عليه، وإنما يجب عليه كفارة يمين لتحريمه الحلال، قال تعالى : { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ } (1) إلى قوله: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (2) وروى البخاري عن ابن عباس رضي الله عنهما: في الحرام يمين تكفر، وقال ابن عباس : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2
(3) سورة الأحزاب الآية 21

(23/174)

الفتوى رقم ( 14035 )
س: عمة لي عجوز مثبتة في الضمان الاجتماعي، وفي هذه السنة استلمت الضمان الاجتماعي وأهدت لي منه مبلغ مائتي ريال، ولكني حرمت هذه الفلوس بقولي: حرام ما تدخل جيبي، وهي- أي: الفلوس- بيد عمتي فرمتها علي فوقعت على الأرض وأثمتها بمحارمها بقولها: هي علي مثل أبي، أو قالت: مثل

(23/174)

أمي، تقصد بذلك التحريم، فما الحل يا فضيلة الشيخ؟ علما بأن الفلوس حتى الآن بداخل دولاب في المنزل لم تدخل جيبي ولم تستردها عمتي، أي لم ترض باسترجاعها؛ لأنها تعتقد أن الفلوس لم تعد تحل لها، وأنا اعتقد أيضا أن الفلوس لم تحل لي، لأني قد حرمتها رحمة وشفقة بعمتي العجوز لكي تنتفع بها؛ لأنها تعبانة الحالة وتستحق الصدقة، أما أنا فمبسوط والحمد لله، ولي مرتب من الدولة، هل يجوز لي يا فضيلة الشيخ أن أقضي بها دينا على عمتي وهي لا تدري، أم أتصدق بها على الفقراء والمساكين، على نية من إذا تصدقت بها: على نية عمتي، أو على نيتي؟ أثابكم الله وسدد خطاكم .
ج: إذا كان الأمر كما ذكر فهذا التحريم حكمه حكم اليمين، فتكفر كفارة يمين وتأخذ الفلوس لمصلحتك، وكفارة اليمين هي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد شيئا من ذلك فصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/175)

الفتوى رقم ( 14206 )
س: إنني شاب قد قمت بلفظ كلمة ولم أدر ما عقباها، فقد دخنت ولم أكن أدخن، فمن شدة حبي للإقلاع عن التدخين قلت: إنه علي حرام كحرمة أمي علي، ولكن والعياذ بالله لقد رجعت مرة أخرى، ثم تبت ولله الحمد، وكل ما تذكرت هذه الكلمة فإن وجهي يتلطم. فماذا أفعل؟ أفيدوني جزاكم الله كل خير .
ج: الواجب عليك في تحريمك التدخين كحرمة أمك ثم عودتك للتدخين مرة ثانية: كفارة يمين، وهي إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/176)

السؤال الثالث من الفتوى رقم ( 15220 )
س 3: توفي والدي بعد أن ترك لنا بيتا من أملاكه، سكنا أنا وأمي وإخواني في البيت المذكور، وبعد بلوغنا رشدنا تزوجت أنا وبعض إخواني، فقمنا ببناء بيوت بجانب بيت أبينا، واعتبرنا البيت القديم بأن يكون مقرا لوالدتنا، تكريما ومراعاة لمشاعرها،

(23/176)

وحتى لا نزعجها بمشاكل الأطفال وضوضائهم، وفي أحد الأيام كنت غائبا عن المنزل- في عملي- غضبت والدتي لسبب ما، فتلفظت قائلة: (يحرم علي دخول هذا البيت، أو محروم علي دخول هذا) أو نحو ذلك، بمعنى أنها حلفت وحرمت دخول هذا البيت، وهو بيت والدي الذي تركناه لها ، وبعد عودتي إلى البيت وجدتها في حالة ندم وأسف على ما قالت، ولكننا قمنا بإخراج أغراضها من البيت المذكور ووضعناها لها في أحد بيوتنا الخاصة بنا، تسلية لخاطرها لكي لا تبقى في حيرة من أمرها. وسؤالنا هو: 1- ما هو العمل الذي يجب أن تؤديه هي، أو نؤديه عنها لكي تعود إلى بيتها المذكور إذا رغبت في ذلك؟
2 - هل عليها كفارة، وإن كان فما مقدار الكفارة؟ أفيدونا أثابكم الله .
ج 3: يجب على والدتك أن تكفر كفارة يمين إذا أرادت أن تدخل البيت المذكور، والكفارة هي: إطعام عشرة مساكين أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فتصوم ثلاثة أيام، لقوله تعالى: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (2) الآية وبذلك
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2

(23/177)

يعلم أن هذا التحريم من أمك في حكم اليمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/178)

السؤال الأول من الفتوى رقم ( 18191 )
س1: عندنا بعض العادات في البادية منها: عندما يكون فيه ضيوف يذهب صاحب البيت ويريد أن يذبح لهم ذبيحة، فيقوم الضيف ويقول بلفظ: (حرام علينا الذبيحة توبة علينا مثل أمي ما آكلها ) فما الحكم في ذلك؟ مع تفسير كل الصيغ التي ينطق بها الضيف. وما الحكم إذا قال هذه الصيغ أو واحدة منها، ثم أكل من الذبيحة؟ الرجاء التكرم بالإجابة .
ج 1: من قال: حرام علي هذا الطعام أو هو مثل أمي علي، وأراد أن يأكل منه فإن عليه كفارة يمين، وهي: إطعام عشرة مساكين، لكل مسكين نصف صاع، وهو: كيلو ونصف من الطعام الذي يؤكل في البلد، أو كسوة عشرة مساكين، أو عتق رقبة مؤمنة، فإن لم يجد واحدا من هذه الأمور الثلاثة فإنه يصوم ثلاثة أيام، وذلك لقوله تعالى: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } (1) إلى قوله تعالى:
__________
(1) سورة التحريم الآية 1

(23/178)

{ قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (1) يعني الكفارة المذكورة.
وبالله التوفيق، وصلى الله على نبينا محمد واله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 2

(23/179)

الفتوى رقم ( 19064 )
س: اشتركت أنا وأخي في حفر بئر لمزارعنا ولمنازلنا، معا شركاء في تكلفة الحفر والماطور، وكل ما يتطلب عمله في هذه البئر، ولكنها تقع في أحد مزارع شقيقي، وقد سبق لنا الاتفاق من البداية في حفرها في جزء من مزرعته بالمناصفة، ولكنه في الآونة الأخيرة وبعد أن منحنا الله فيها مياه كافية، بدأ يتذمر من هذه الشراكة، ويماطل في عمل أي شيء من شأنه إصلاح العمل بهذه البئر، سواء في الماطور أو أي عمل إصلاحي آخر، واتضح منه أنه يرغب خروجي من نصيبى في هذه البئر، وبعد أن استفزني بكلام فهمت منه عدم رغبته في بقائي شريكا له في هذه البئر وهو الأكبر مني، فقلت له: إذا هذه البئر علي حرام حتى ولو لم أجد ماء أشرب من الماء غيرها سوى- أكرمكم الله- غير بولي، هذا

(23/179)

ما صدر مني حرفيا، والآن طلب مني التكفير عن كلامي والعودة معه في البئر، فأطلب من الله ثم من فضيلتكم إرشادي عما يجب عمله لقاء هذا التحريم؟
ج: عليك أن تكفر عما قلت كفارة يمين: إطعام عشرة مساكين لكل مسكين نصف صاع من الطعام الذي يؤكل في البلد، ومقدار نصف الصاع بالكيلو: كيلو ونصف تقريبا، أو تكسو عشرة مساكين لكل مسكين ثوب، أو عتق رقبة مؤمنة. وأنت مخير بين هذه الثلاثة، فإن لم تجد واحدا منها فإنك تصوم ثلاثة أيام، والدليل على وجوب الكفارة بسبب تحريم الحلال: قوله تعالى: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } (1) ثم قال تعالى: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (2) يعني الكفارة المذكورة.
وبالله التوفيق، وصلى الله على. ونبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2

(23/180)

الفتوى رقم ( 20171 )
س: التحقت بدورة بمعهد الإدارة في جدة قبل عشر

(23/180)

سنوات تقريبا، وخلال هذه الفترة حاولت أن أتزوج وبحثت في ذلك الوقت إلا أنني لم أجد، عدت بعد ما يقارب شهرا إلى أهلي وزوجتي وأولادي في مدينة أبها، علمت زوجتي بأنني أرغب الزواج بأخرى، ثم قال وعملت ضجة وإرباكا وصياحا في المنزل، كانت والدتي رحمها الله وأولادها موجودين، حاولت تهدئة الوضع بكل الطرق، طلبت مني زوجتي أيمانا أنني لا أتزوج بأخرى، كما طلبت مني أن أحلف بأيمان غير جائزة، إلا أنها أصرت وألحت لذلك، مع أنني غير مقتنع بهذه اليمين، وصيغتها: ( أنا أنكح أمي بجوار الكعبة إن تزوجت عليك ) توفيت والدتي رحمها الله العام الماضي، وزوجتي كبرت في السن نوعا ما، ولدي الآن أحد عشر طفلا وطفلة، منهم من قارب العشرين عاما من العمر، البيت توسع، كانت والدتي رحمها الله تتحمل جميع أعمال المنزل مع زوجتي في تربية الأولاد، وأنا الآن أرغب في الزواج مرة أخرى، وأنا متردد عن اليمين الذي سبق وأن آليت به، وسبق إيضاحه لسماحتكم بأعلاه. آمل التكرم وإفتائي في هذا الأمر وهل يحق لي أن أتزوج مرة أخرى مع أنه أصبح بالنسبة لي ضرورة جدا، هذا والله يحفظكم .
ج: اللفظ الصادر منك بالصيغة المذكورة في السؤال ليس بظهار؛ لأن الظهار يتعلق بتحريم الزوجة بتشبيهها أو بعضها بمن

(23/181)

يحرم عليه أو بعضه، وإنما هو يمين مكفرة؛ لأن من حرم حلالا سوى زوجته لم يحرم عليه، وتلزمه كفارة يمين إذا فعله ؛ لقول الله تعالى { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ } (1) قوله تعالى: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (2) وعلى ذلك فإن هذا اللفظ الصادر منك لا يحرم عليك ما أحل الله لك ولا يمنعك من الزواج، فإن أردت أن تتزوج على زوجتك فعليك أن تكفر كفارة يمين، وهي إطعام عشرة مساكين لكل مسكين كيلو ونصف من بر أو تمر أو أرز أو نحو ذلك مما يقتاته أهل البلد، أو كسوتهم، أو عتق رقبة مؤمنة، فإن لم تستطع ذلك فإنك تصوم ثلاثة أيام كفارة ليمينك، وعليك التوبة النصوح مما حصل منك والعزم على عدم العودة لمثل هذا الكلام القبيح السيء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2

(23/182)

السؤال الثالث من الفتوى رقم ( 20412 )
س 3: سبق أن حلفت وحرمت على شخص عزيز علي

(23/182)

ليأخذ واجبه عندي، وأوعدني أن يأخذ واجبه إلا أنه تأخر كثيرا، وحتى الآن لم يحضر ليأخذ واجبه، وأنا في نيتي من الحلف والحرام العزيمة، وليس تحريم أهلي، فماذا تنصحونني في هذا، جزاكم الله عنا ألف خير؟
ج 3: إذا كان الواقع كما ذكرت من أن نيتك بهذا الحلف والتحريم هو حث هذا الشخص على قبول ما حلفت عليه والعزيمة في ذلك لا قصد الطلاق، فإن ذلك يمين مكفرة، فإذا لم يقبل هذا الشخص ما حلفت عليه أن يأخذه فإنه يلزمك كفارة يمين، وهي إطعام عشرة مساكين لكل مسكين كيلو ونصف من البر أو الأرز أو مما يقتاته أهل البلد، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد أو لم تستطع فإنه يجب عليك أن تصوم ثلاثة أيام، وننصحك بحفظ أيمانك لئلا تلزم نفسك بشيء لا تستطيع الوفاء به فتقع في الإثم والحرج.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/183)

السؤال الأول من الفتوى رقم ( 25444 )
س 1: حللت ضيفا عند أحد الجماعة، وقلت: حرام لن آكل ذبيحة عندك، وبعد قليل حضر شخص آخر- ضيف- وذبح صاحب البيت ذبيحة وأكلت معهم من الذبيحة، أرشدوني ماذا أعمل، يلزم علي كفارة أو شيء آخر؟
ج 1: إن كان قصدك من الحلف أن لا تأكل من ذبيحة خاصة بك عند هذا الرجل فلا شيء عليك عندما أكلت من ذبيحة ليست من أجلك، وأما إن كان قصدك من الحلف الامتناع عن الأكل من ذبيحة عند هذا الرجل فإنه يلزمك كفارة يمين عندما أكلت عنده، والكفارة هي: إطعام عشرة مساكين نصف صاع لكل واحد، وهو ما يعادل كيلو ونصف تقريبا، أو كسوتهم، أو عتق رقبة مؤمنة، فإن لم تستطع عن شيء من ذلك فتصوم ثلاثة أيام. :
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/184)

الفتوى رقم ( 20727 )
س: اشترى والدي ملكا زراعيا في كال (...) عام

(23/184)

1390 ه، وحيث إن والدي شيخ كبير ومسن ووثائقه قديمة، وليس على الملك حجة استحكام، عارضت عليه بلدية (...) في حجته، وليس لديه الدراية الكافية، ومن حقه على توكلت عن والدي، حيث إنني أكبر إخوتي، ووكلت البلدية محاميا لها من بلدية (....) ، والحمد لله الحق يعلو ولا يعلى عليه، وبعدما سلمت الصك لوالدي- هذا الكلام يزيد على 10 سنوات- انتقلت إلى الرياض بسبب مرض زوجتي وأم أولادي، حيث سوي لها عملية فتح صدر، وأصبحت تراجع مستشفى صحاري باستمرار، وقبل (5 سنوات) بعد ما جينا في الرياض مرض عندي أحد الأولاد، فسافرت به إلى (...) من أجل أن نقرأ عليه عند مشايخنا هناك، وفي أثناء ذلك تواجدت أنا وأخي (ن) عند والدنا، وكان هذا يوافق عطلة المدارس، حيث إنه يعمل عسكريا.
السؤال الذي من أجله كتبت لكم هو: أنني تشاجرت مع أخي، وتناسوا ما عملته، إذ أنا أحمل مشاعر وهم هذا المريض، وأنا في هذا السن غضبت من بعض كلامه علي، وأنا أكبر منه وأنا الذي تحملت العبء الكبير، وبسبب ذلك حلفت بالله العظيم بأن هذا الميراث على حرام، وكانت والدتي في المجلس - عفا الله عنها- وأحد إخواني، تأثرت والدتي من حلفي، فقلت وأنا في المجلس: إلا بعد سؤالي فضيلة الشيخ ابن باز .

(23/185)

أطلب من الله ثم منكم الإفادة عما يترتب على يميني والله يحفظكم .
ج: لا يجوز للإنسان أن يحرم ما أحل الله وأباحه له من طعام أو شراب أو ملبس أو مال له حق شرعي فيه ونحو ذلك، ومن فعل ذلك فعليه كفارة يمين ؛ لقول الله تعالى: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } (1) إلى قوله تعالى: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (2) الآية وعلى ذلك فإن الواجب في حقك أن تأخذ نصيب من ميراث والدك ؛ لأنه حق مباح لك شرعا، لا يجوز لك تحريمه، وعليك كفارة يمين وهي: أن تطعم عشرة مساكين لكل مسكين كيلو ونصف من البر أو الأرز أو نحوهما أو كسوتهم، أو عتق رقبة مؤمنة، فإن لم تستطع ذلك فإنك تصوم ثلاثة أيام كفارة عن يمينك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2

(23/186)

الفتوى رقم ( 5573 )
س: أنا حرمة متزوجة، وقد حصل بيني وبين زوجي سوء تفاهم بسيط معه، وفي نفس الوقت تعدى على بضربي، وبعد ذلك ذهبت إلى أهلي ولي مدة تزيد عن سنة تقريبا، وحين أراد المسلمون الإصلاح بيننا حرمت مقابلة زوجي، وفي المدة القريبة جاء إلي أولاده من زوجته السابقة (متوفية) وأرضوني وقاموا بجميع مطالبي، ووافقت بعد ذلك الرجوع إلى زوجي، وقد شرط علي أولاده أن يأتوا لي بفتوى أقرأها أنا زوجته بنفسي، ثم بعد ذلك يتم الرجوع إلى بيت زوجي. وسؤالي هو: هل يترتب علي كفارة أو صيام أو غيره مقابل قولي: حرام علي مقابلة زوجي؟ هذا هو سؤالي.
ج: إذا كان الواقع ما ذكر فاستغفري الله وتوبي إليه مما بدر منك من تحريم زوجك، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ } (1) وارجعي إلى زوجك وأطعمي عشرة مساكين لكل مسكين نصف صاع من بر أو أرز أو نحوهما مما يطعم عادة، أو تكسينهم كل واحد ثوبا.
__________
(1) سورة المائدة الآية 87

(23/187)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/188)

الفتوى رقم ( 14260 )
س: زوجتي أم أولادي أخبرتها أنني تقدمت لخطبة امرأة أخرى، فزعلت وقالت لي: (الله يحرمك على) ثلاث مرات نطقت بها، أنني لا أجلس معك ولا آكل معك وأنت تريد الزواج من امرأة أخرى. وأثناء النقاش معها في نفس اللحظة والمكان حلفت قائلة: (والله إنك ما تخطب ولا تكتب الكتاب على أخرى وأنا في عصمتك) كررتها عدة مرات، هذا ما حصل منها. علما أنني فعلا خطبت وعقدت النكاح على امرأة أخرى وزوجتي أم أولادي على ما هي عليه، وفي بيتي ومع أولادها، ونحن نأكل ونشرب ونجلس سويا مع أولادنا وفي بيتنا، أرجو إخباري عن الفتوى الشرعية في ذلك، وما هي الكفارة لما نطقت به زوجتي في التعبيرين السابقين، على أن تكون هذه الفتوى مكتوبة لكي نطلع عليها ونقتنع بها؟ جزاكم الله خيرا .
ج: المرأة لا تملك الطلاق ولا تحريم نفسها على زوجها، وأما بالنسبة لليمين التي حلفتها فإنه عليها كفارة يمين، وهي: إطعام

(23/188)

عشرة مساكين من أوسط ما تطعمون أهليكم، أو كسوتهم، أو تحرير رقبة مؤمنة، فإذا لم تجد ذلك فإنها تصوم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/189)

الفتوى رقم ( 19688 )
س 1: حدث بيني وبين زوجي خلاف، وفي ساعة غضب وانفعال حرمته علي وقلت له: أنت علي مثل أبي إلى يوم القيامة، وكررت ذلك عدة مرات. آمل إفادتي عن ذلك، وماذا أعمل، وهل أطالب زوجي بالطلاق أم ماذا، فأنا في حيرة من أمري؟
ج1: عليك كفارة يمين في تحريم زوجك عليك مثل أبيك، وهي: إطعام عشرة مساكين لكل مسكين كيلو ونصف من الطعام، أو كسوتهم لكل مسكين ثوب، أو عتق رقبة مؤمنة، فإن لم تجدي شيئا من هذه الثلاث فإنك تصومين ثلاثة أيام، ولا يحرم عليك زوجك، وعليك التوبة إلى الله من ذلك ؛ لأنه لا يجوز للمسلم أن يحرم ما أحله الله له .
س 2: قدمت هدية لأخت زوجي عبارة عن طقم ذهب

(23/189)

بثلاثة آلاف ريال تقريبا، وحلفت ما تعود لي، وكررت الحلف مرارا، وقلت لها من باب التأكيد: الله يجعلها تفرق بيني وبين ولدي إن عادت لي، وأخذت أخت زوجي الهدية يوم، ثم ردتها عن طريق أمها وسافرت، فماذا علي في هذا؟
ج 2: إذا عادت لك الهدية التي حلفت على عدم عودتها فعليك كفارة يمين، وقد سبق بيانها في الجواب الأول، ولا حرج عليك في أخذها ؛ لأنك لم ترجعي فيها، وإنما ردت عليك، وعليك التوبة إلى الله من الدعاء الذي دعوت به على نفسك ؛ لأنه لا يجوز لك الدعاء بمثل هذا الدعاء الذي يضرك أو يضر غيرك .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/190)

السؤال الرابع من الفتوى رقم ( 21307 )
س 4: كنت أشرب الدخان قبل عشرين سنة تقريبا، وأثناء ذلك حلفت أيمانا لا أذكر هل ذلك حلف بالله، أو بيمين الطلاق، وكيف صفته، أو بالاثنين سواء؟ وكانت هذه الأيمان أن أتركه لمدة سنة، من 11 محرم إلى 30 ذو الحجة، وفعلا تركته السنة كاملة، ولما كان شهر ذو الحجة تسعة وعشرين يوما، أي:

(23/190)

ناقص يوم، وكنت متأكدا من ذلك، رجعت إلى ما حلفت منه، ولكنني والحمد لله أقلعت عنه من مدة تسع عشرة سنة حتى الآن، وبدون رجعة إن شاء الله، سؤالي : كوني أنقصت السنة بيوم واحد وهو شهر ذو الحجة نهاية العام ما هو الواجب علي فعله تجاه هذا اليوم؟ وأوكد علمي اليقين بأن ذلك الشهر ذو الحجة 29 يوما، وقد مثلت بذلك أكثر شهور السنة مرة 30 يوما وشهر آخر 29 يوما. أفيدوني جزاكم الله خيرا .
ج 4: عليك كفارة يمين، وهي: إطعام عشرة مساكين، أو كسوتهم، أو عتق رقبة مؤمنة، فإذا لم تستطع ذلك فصيام ثلاثة أيام ؛ لأنك رجعت له قبل إتمام ثلاثين، وعليك الاستمرار في التوبة من شرب الدخان والإقلاع منه ؛ لأنه حرام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/191)

الفتوى رقم ( 21401 )
س: ذهبت إلى منزل أحد الأشخاص لإيصال راكب معي في سيارتي، ولما اقتربنا من منزل ذلك الشخص حرج علي بالله - أي: سألني بالله- أن أستريح من إيصاله إلى منزله ؛ لوجود طلعة

(23/191)

صعبة جدا، ولكن أصررت على أن أوصله إلى منزله، وفعلا أوصلته إلى هناك. فماذا يترتب علي حيال ذلك؟ وأيضا ماذا يترتب على الراكب؟ أفيدوني أفادكم الله ونفعنا بعلمكم .
ج: لا شيء عليك فيما ذكرت، بل نرجو لك الأجر عند الله ؛ لأنك أحسنت إليه، حيث أوصلته إلى منزله، فجزاك الله خيرا، ولا شيء على الراكب أيضا؛ لأن ما صدر منه لا يعد يمينا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(23/192)

السؤال الثاني من الفتوى رقم ( 20245 )
س 2: إنني زعلت من ولدي وقلت له: لو عرضت عليك الزواج بعد الآن أكون قلت لك: تزوجني أنا، ولكن بدون حلف بالله، فقط هذا الكلام، فما كفارة هذا؟
ج 2: الكلام الصادر منك بالألفاظ المذكورة لا يعتبر يمينا، فليس عليك شيء في ذلك، لا كفارة ولا غيرها، ولا يمنع ذلك الكلام من أن تعرضي على ولدك الزواج مستقبلا، لما في ذلك من حثه على إعفاف نفسه، لكن الأولى البعد عن مثل هذه الألفاظ

(23/192)

السيئة التي قد تستلزم مخالفتها الوقوع في المحذور شرعا، وتشبيه المباح والجائز شرعا. بما يحرم شرعا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/193)

السؤال الثاني من الفتوى رقم ( 19672 )
س 2: أراد أخ مسلم أن يعطيني شيئا مأكولا (بطيخ) فأقسمت قائلا: (والله العظيم لا آخذ بطيخا) ثم أخذته . ما نوع هذا اليمين، وهل علي كفارة؟
ج 2: من حلف باسم من أسماء الله أو صفة من صفاته مختارا على أمر مستقبل ممكن فهي يمين منعقدة، وحيث إن ما حلفت على تركه ليس بمعصية فإن الواجب عليك الوفاء بما ألزمت به نفسك، فإن أردت الحنث في يمينك بفعل ما حلفت على تركه ورأيت أن الخير في ذلك فلك الحنث في يمينك، ويجب عليك كفارة يمين، وهي إطعام عشرة مساكين لكل مسكين كيلو ونصف من الأرز أو من غالب قوت البلد أو كسوتهم أو عتق رقبة مؤمنة، فإن لم تقدر على ذلك تصوم ثلاثة أيام، ويدل لذلك

(23/193)

ما أخرجه البخاري في (صحيحه) ج 7 ص 216، عن عبد الرحمن بن سمرة قال: قال النبي صلى الله عليه وسلم: « يا عبد الرحمن بن سمرة : لا تسأل الإمارة، فإنك إن أوتيتها عن مسألة وكلت إليها، وإن أوتيتها من غير مسألة أعنت عليها، وإذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (1) .
وننصحك بحفظ أيمانك، وألا تكثر من الحلف، لقول الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ } (2) وقوله تعالى: { وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ } (3)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6248),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي آداب القضاة (5384),سنن أبو داود الخراج والإمارة والفيء (2929),مسند أحمد بن حنبل (5/62),سنن الدارمي النذور والأيمان (2346).
(2) سورة المائدة الآية 89
(3) سورة البقرة الآية 224

(23/194)

السؤال الثالث من الفتوى رقم ( 19667 )
س 3: إنني كثيرة الحلف باليمين بعضها أعقد النية عليها وبعضها لغو من لساني، هل علي كفارة يا فضيلة الشيخ، وإنني أنا وأخي حصل بيننا نقاش، وحلفت أنني لأموت ما دخلت بيتك

(23/194)

يكون يموت أحد من أقاربي فيه، وأنا عزمت النية أنني لن أدخل بيته، واضطريت لدخول بيته بناء على رغبة والدتي، ووالدتي تقول: إن لم تزوري أخاك في حياتي فإنني غضبانة عليك، وأخي جاءني واعتذر مني.
والسؤال يا فضيلة الشيخ: هل علي كفارة في يميني التي حلفت بها؟ مع العلم أنني حلفت ولا جلست غير شهر واضطريت لدخول بيت أخي بناء على رغبة والدتي. أفتني يا فضيلة الشيخ جزاك الله عنا خير الجزاء .
ج 3: اليمين المعقودة إذا حنث صاحبها يجب فيها الكفارة، أما ما كان لغوا فهو معفو عنه؛ لقول الله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ } (1) وقوله جل وعلا: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ } (2)
وحلفك على عدم دخول بيت أخيك لا يحرم عليك دخوله وصلتك له، ولكن يجب عليك كفارة يمين، وهي إطعام عشرة مساكين لكل مسكين كيلو ونصف تقريبا من قوت البلد، كالأرز
__________
(1) سورة البقرة الآية 225
(2) سورة المائدة الآية 89

(23/195)

ونحوه، أو كسوتهم لكل واحد ما يجزئه في صلاته، أو عتق رقبة مؤمنة، فإن لم تجدي شيئا مما تقدم فصومي ثلاثة أيام، والأحوط أن تكون متتابعة، مع التوبة إلى الله من ذلك؟ لأنه لا يجوز للمسلم أن يحرم ما أحل الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/196)

الفتوى رقم ( 19621 )
س: ما حكم الإسلام في من قال: إن أنا فعلت كذا أكون كافرا، ثم فعل ذلك الشيء مرات ومرات، علما بأنني أواظب على الصلوات وعلى ختم القرآن الكريم، وهل الحسنات السابقة تكون قد حبطت، أنا من جانبي نطقت بالشهادتين واغتسلت من فتوى نفسي، والآن أعيش في حالة قلق دائم، علما بأني أتشهد وأكثر في ذلك، وأواظب على السنن والطاعات والاستغفار. أفتوني جزاكم الله خيرا .
ج: لا يجوز للمسلم أن يحلف بملة غير الإسلام، لما ثبت عن النبي صلى الله عليه وسلم من النهي عن ذلك، ففي (الصحيحين ) عنه صلى الله عليه وسلم أنه قال: « من حلف بملة غير الإسلام كاذبا متعمدا فهو كما قال، وإن كان

(23/196)

صادقا لم يعد إلى الإسلام سالما » (1) وإذا فعل ما حلف على تركه أو ترك ما حلف على فعله فعليه كفارة يمين، مع التوبة إلى الله، وعدم العود إلى مثل هذه اليمين، ولا يكفر بذلك وتكفيه التوبة والعمل الصالح؛ لقول الله سبحانه: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) ولا تحبط أعماله؛ لأنه لم يرد الكفر، وإنما أراد التأكيد على نفسه بعمل شيء أو تركه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه ببعضه من حديث ثابت بن الضحاك رضي الله عنه: البخاري 2 / 99، 2 / 84، 97، 223، ومسلم 4 / 101 برقم (110). ورواه بهذا اللفظ أو نحوه من حديث بريدة بن الحصيب الأسلمي رضي الله عنه، أحمد 5 / 355، 356، وأبو داود 3 / 574 برقم (3258)، والنسائي 7 / 6 برقم (3772)، وابن ماجة 1 / 679، برقم (2100)، والحاكم 4 / 298، والبيهقي 10 / 30. ،
(2) سورة طه الآية 82

(23/197)


النذور - فتاوى اللجنة

النذور
السؤال الثاني من الفتوى رقم ( 7073 )
س2: نذرت نذرا وأنا عمري ثلاث عشرة سنة تقريبا، بأن أذبح خروفا إذا سلم جمل لي كان مريضا، وفعلا سلم الجمل، هل يلزمني الوفاء وأنا بهذا العمر عندما نذرت ذلك النذر؟
ج 2: لا يلزمك الوفاء بهذا النذر إلا إذا كنت بلغت وقت النذر باحتلام أو بإنبات شعر العانة الخشن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(23/199)

الفتوى رقم ( 11618 )
س: عندما كنت في الصف الأول متوسط، وعمري آنذاك 12 أو 13 سنة، أصابني مرض على شكل اكتئاب شديد، وضيق وعفت الحياة واسودت الدنيا في عيني، ويئست من الشفاء، فنذرت لله إن شفاني من هذا الذي أجد بأنني سوف أقوم بذبح عشرين ناقة من الإبل، والحمد لله شفاني رب العالمين من هذه الضيقة التي كنت أجدها، ومضى على نذري هذا الآن

(23/199)

حوالي 12 سنة، وعندما كلمت والدي في هذا الموضوع قال: إن النذر لا يلزمك؟ لأنك صغير في ذلك الوقت، وقال: إنه يوم كان صغيرا كان أهله - الذين هم أجدادي - يسرحونه بالغنم وعندما تضيع واحدة منهن ينذر إن وجدها يذبح بعيرا، فيتعجب ويقول:
اللي ضايع لي عنز والنذر بعير.
فضيلة الشيخ أرجو من سماحتكم التفضل بالإجابة هل يلزمني النذر أم لا؟ وعن الكيفية التي أوفي بها هذا النذر مع العلم بأنني لم أحدد الكيفية ووقت النذر، وإذا كان حددتها فقد نسيتها، المقصود بالكيفية أي: أين أذبح النذر ولمن النذر . . إلخ. وفقنا الله وإياكم لما يحب ويرضى.
ج: لا يلزمك النذر المذكور إذا كنت لم تبلغ الحلم حين النذر، وعلامات البلوغ هي: إنبات الشعر الخشن حول القبل، أو الاحتلام، أو إتمام خمسة عشر عاما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/200)

الفتوى رقم ( 12439 )
س: والدي أراد أن يزوجني شغارا، فنذرت إن سلمت من

(23/200)

هذا الزواج أن أصوم تسعة أشهر، فسلمت والحمد لله، فهل يلزمني النذر؟ علما بأن عمري آنذاك كان أربع عشرة سنة، ولم أحض، يعني لم يأتني الحيض، وباقي علامات البلوغ لا أدري هل وجدت أم لا؟ علما بأني الآن صمت شهرا منها وتوقفت لأنظر الحكم هل يلزم أم لا؟ هذا والله يحفظكم والسلام عليكم .
ج: لا يلزمك الوفاء بالنذر المذكور للشك في بلوغك حد التكليف، والأصل عدم التكليف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/201)

الفتوى رقم ( 3860 )
س: إن أمي حلفت على أحد إخوانى وهو يشرب الدخان خفية أن لا يراه أحد، ومرة من الأيام رأته وهو يشربه ثم حلفت عليه قائلة بصيام سنتين عليه إن شربته غير هذه المرة، وبعد ذلك استمر يشرب الدخان، وهي عجوز كبيرة السن، لا تستطيع الصوم، وقصدها كراهية الدخان؛ لما فيه من الرائحة الكريهة، وتحريمه، راجين الإفادة بذلك.
ج: إذا كان الواقع كما ذكرت من التزامها بالصوم وعجزها

(23/201)

عن الوفاء به - لزمها كفارة يمين، ويجزئها إطعام عشرة مساكين تعطي كل مسكين نصف صاع من بر أو تمر أو أرز أو ذرة أو نحو ذلك من أوسط ما تطعمون أهليكم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/202)

الفتوى رقم ( 15846 )
س: إنني أقسمت على نفسي منذ عدة سنوات، بألا أفعل شيئا معينا، وأنني لو فعلت هذا الفعل فيجب علي أن أتبرع بمبلغ كبير من المال، وهذا من باب ردع النفس الأمارة بالسوء، ولكني حنثت في ذلك القسم أكثر من مرة، وتبرعت بذلك المبلغ من المال، وبعد ذلك أكدت القسم بقسم آخر مثله، وبمبلغ كبير جدا، فماذا يجب علي، والمبلغ الأخير فوق طاقتي؟
ج: يلزمك عما ذكرت كفارة يمين إذا كان قصدك من النذر منع نفسك من عمل شيء ما، وكفارة اليمين : إطعام عشرة مساكين لكل مسكين كيلو ونصف من الطعام الذي يؤكل في بلدكم، أو كسوة العشرة لكل مسكين ثوب، أو عتق رقبة مؤمنة، مخير

(23/202)

بين هذه الأمور، فإن لم تستطع واحدا منها فإنك تصوم ثلاثة أيام؛ لأن هذا النذر يجري مجرى اليمين، والله سبحانه وتعالى يقول: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (1) وتحلة الأيمان هي الكفارة على النحو الذي ذكرناه لك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 2

(23/203)

الفتوى رقم ( 17192 )
س: أنا امرأة أبلغ من العمر 50 سنة، ويوجد عندي مرض ضغط الدم عالي جدا، ويوجد عندنا غنم، وفي أحد الأيام حصل بيني وبن زوجي سوء تفاهم، ودائما زعلي أنا وزوجي عند هذه الأغنام، يقول زوجي: أنت ما تعطين الغنم علفا، وما تحلبين الغنم، وأنا قائمة بحلب الغنم، وعلفها، ثم تزاعلت مع زوجي المذكور، ثم في أثناء الزعل حلفت يمين: (والله ثم والله إني ما عاد أحلب هذه الغنم، وإني ما عاد أعلفها، وإن كان رجعت لحلبها أو علفها سوف أصوم شهرين متتابعين)، وبعد مدة رجعت أحلب هذه الغنم

(23/203)

وأعلفها، لأن ما فيه أحد يقوم بحلبها وعلفها غيري. أفيدوني أفادكم الله، وعظم أجركم: هل أصوم الشهرين اللذين فرضتهما على نفسي أو كيف أفعل واليمين الذي حلفته جزاكم الله خيرا؟
ج: عليك كفارة يمين؛ لأن هذا النذر في حكم اليمين، والكفارة هي: إطعام عشرة مساكين من أوسط طعامكم، لكل مسكين نصف صاع من بر أو أرز أو غيره، أو طعاما مطبوخا بما يكفي غداء أو عشاء لعشرة مساكين، أو كسوة عشرة مساكين، أو عتق رقبة مؤمنة، فإن لم تجدي فصومي ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/204)

الفتوى رقم ( 17905 )
س: نذرت لله ألا أعصيه ولكن تحدث بعض المعاصي غير المقصودة فماذا أفعل؟ أرجو من سيادتكم أن تفيدني هل أصوم أم ماذا أفعل؟
ج: يجب على المسلم تجنب المعاصي وإن لم ينذر، وإذا نذر ذلك تأكد في حقه ذلك، وإذا وقعت منه معصية فعليه المبادرة

(23/204)

بالتوبة إلى الله من تلك المعصية، وعليه مع التوبة كفارة يمين عتق رقبة مؤمنة، أو إطعام عشرة مساكين أو كسوتهم، فإن لم يجد صام ثلاثة أيام؛ لأن هذا النذر يجري مجرى اليمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/205)

الفتوى رقم ( 17937 )
س: ذهبت لزيارة عمتي وعند وصولي إليها قلت لها: (في رقبتي نذر صيام شهرين إن ذقت ذبيحتكم) ، فعندما ذهبت عمتي لتخبر زوجها بأنني نذرت عن ذبيحتهم قال: إن الذبيحة قد ماتت، كررت نذري أمامها وأمام زوجها مرة ثانية، فقال زوجها وناس كبار في السن: إن نذرك على المرأة وليس عمي الرجل، والذي ذبح الذبيحة الرجل، وهو لا يدري عن نذرك، ثم أقنعوني حتى أكلت من الذبيحة، هل علي صيام شهرين أم لا؟ أفتوني جزاكم الله خيرا.
وأيضا صار بيني وبين زوجي زعل ومشاجرة، ثم ذهبت إلى أحد الجيران، فعندما طلبوا مني الرجوع إلى بيت زوجي، قلت: (علي نذر صيام شهرين أني لا أرجع حتى أصل إلى أهلي)، ثم

(23/205)

أحضر زوجي الجيران وأرغموني بالرجوع بالقوة، ورجعت وأنا لم أصل إلى أهلي.
وعندما رجعوني بالقوة قلت لهم: ذنبي في رقبتكم. أرجو منكم الإفادة هل يجب أن أصوم شهرين أم لا؟
ج: يجب عليك في هذا النذر في المسألتين كفارة يمين عن كل واحدة منهما، وهي: عتق رقبة مؤمنة، أو إطعام عشرة مساكين، أو كسوتهم، فإن لم تجدي شيئا من هذه الثلاثة فصومي ثلاثة أيام عن كل واحد منهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/206)

الفتوى رقم ( 21611 )
الحمد لله وحده، والصلاة والسلام على رسوله وآله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من فضيلة رئيس محاكم منطقة تبوك، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (4241) وتاريخ 14 \ 7 \ 1421 ه وقد تضمن خطاب فضيلته سؤال

(23/206)

إحدى الأخوات، وهذا نص خطاب فضيلته:
أعرض لسماحتكم بأنه راجعتني المواطنة (غ. ع. ع) برفقة زوجها (س. ع. ع) وأفادت بأن والدها توفي قبل فترة وترك أموالا من عقار وغيره، وطالبت بنصيبها من التركة، وبعدما علمت والدتها بالمطالبة غضبت عليها، وقالت: أنت ما طالبتي إلا بتاكلين المال، وعند ذلك قالت لها: أنا أريد إخراج نصيب أختي المعاقة، وأخي (ع)، وحقي متنازلة عنه، فرفضت قبول ذلك، وقبول التنازل، وقالت: أنا متبرية منك ومن كل من يأخذ حقه، وعند ذلك قالت: أنا ناذرة لوجه الله تعالى نصيبي من الميراث كله صدقة عني وعن والدي، وقلت ذلك بعدما رفضت والدتي السلام علي، ودفعتني بيدها وأنا الآن أسأل: كيف أتصرف بنذري، وهل هو نافذ، وما هو الواجب اتخاذه شرعا إبراء لذمتي، مع العلم أن بعض نصيبي عقار ولي شريك وهو أخي، فهل أستلم أجاره وأتصدق به، أم أقوم ببيعه والتصدق به؟ وأضافت: إنني بعد النذر قلت في نفس المحل: نصيبي حرام علي وعلى أولادي.
سماحة المفتي: آمل بعد الاطلاع دراسة ما ذكر، والإفادة عن حكم نذرها، وهل يجب الوفاء به، وعن بقاء نصيبها مع أخيها والتصدق بإجاره، وعن حكم تحريمها لهذا النصيب، أثابكم الله، وجزاكم الله خيرا، والله يرعاكم، والسلام.

(23/207)

وبعد دراسة اللجنة للاستفتاء أجابت بأن النذر المذكور من باب نذر اللجاج والغضب، فيلزم به كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فمن لم يجد فصيام ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(23/208)

الفتوى رقم ( 8881 )
س: اجتمعنا أنا وزملائي ونحن نبلغ من العمر خمسة عشر عاما إلى ستة عشر عاما، ونحن ثلاثة أنفار، وكل واحد منا نذر أنه إذا تزوجنا نحن ثلاثتنا أن نجمع زوجاتنا في محل رحلة مع تناول الطعام، وبعد مدة توفي واحد منا وهو لم يتزوج، ونحن الآن كل واحد مع زوجة. أفتونا عن ذلك جزاكم الله خيرا وعافية.
ج: على الاثنين اللذين تزوجا أن يوفيا بنذرهما إذا لم يكن فيه محظور، مع مراعاة تحجب وجه كل منهما عن الرجال الأجانب منهما.

(23/208)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/209)

الفتوى رقم ( 12167 )
س: والدي نذر على بعير له كان مريضا، فقال: إن شفا الله هذا الجمل سوف أبيعه، واستصح الجمل وسمن، وكان عليه السنام الكبير، فلم يبعه، ثم بعد ذلك مات الجمل، فما الحكم نحو هذا النذور؟ جزاكم الله خيرا.
ج: نذر والدك ببيع الجمل إن عوفي واجب، وعليه كفارة يمين؛ لأنه لم يف بنذره، وهي إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/209)

السؤال الثاني من الفتوى رقم ( 15170 )
س2: أفيدكم بأنني قد رزقت بمولود، وقد نذرت وحلفت

(23/209)

كثيرا أن أسميه على اسم والدي (بسيس) ولكن بعد خروجه من المستشفى أخلفت اسمه، وقال الناس: اسمه لا يناسب، وانجبرت على أن أغير اسمه. آمل إجابتي وإفتائي في ذلك. والسلام عليكم.
ج: لا يلزمك أن تسمي ابنك باسم أبيك، وتكفر عن النذر كفارة يمين، وهي: إطعام عشرة مساكين، أو كسوتهم، أو عتق رقبة مؤمنة، فإن عجزت عن الجميع فصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/210)

الفتوى رقم ( 18272 )
س: إني قد رزقت بابنة يبلغ عمرها الآن ما يقارب الرابعة عشرة من العمر، وسبق وأن نذرت نذرا أن أزوجها الابن الأول لأخي بعد زواجه إذا كان ولدا، وبالفعل تزوج أخي وأنجب ولدا، والآن يقارب عمره الثانية عشرة من العمر، ولكن الفرق بينهما أن الولد عند المشاهدة العينية يعتبر صغيرا، أي: ما يقارب في نظر العين الثامنة، زيادة على ذلك أن تصرفاته غير مقبولة، والابنة على وشك الزواج، والمهم أنها غير راضية منه، وبقيت في حيرة من الأمر، أرجو من سماحتكم إفتائي عن ذلك وفقكم الله.

(23/210)

ج: نذرك هذا يعتبر من نذر المباح، وتخير بين تنفيذه وبين عدم تنفيذه، وتكفر كفارة يمين في حالة عدم الوفاء بالنذر، وهي عتق رقبة مؤمنة، أو إطعام عشرة مساكين لكل مسكين كيلو ونصف من الطعام، أو كسوتهم، لكل مسكين ثوب، فإن لم تجد شيئا من هذه الثلاث فصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/211)

الفتوى رقم ( 19495 )
س: إن لي والدة قد نذرت على نفسها نذرا ولم تلتزم به، وليس ذلك عجزا منها، وإنما لأسباب، والقصة في ذلك: أن لي شقيقا أكبر مني سنا، وقد أغراه الشيطان ووقع في مضاربة مع أحد زملاءه في العمل، وتسبب في قتله بطعنه بسكين، ولم يتنازل أهل المقتول، وطلبوا القصاص على أخي، وقد تدخل أهل الخير في الصلح مع أهل المقتول ليتنازلوا، ولم يتنازلوا ومن ضمن من تدخل في الصلح حاكم القضية جزاه الله عنا كل خير، وشاء الله وقدر وتنازل أهل المقتول عن طلب القصاص جزاه الله عنا كل خير، وفي بداية القضية نذرت والدتي على نفسها أنها إذا رأت ابنها

(23/211)

يمشي مع زملائه- تقصد إذا بقي على قيد الحياة- سوف تعطي للذي أصلح بينهم تنكتين من التمر- صفيحتين تمر- كل سنة ما دامت على قيد الحياة، وحيث إن حاكم القضية هو الذي أصلح بينهم بعد الله سبحانه وتعالى، وبالفعل التزمت بإرسال صفيحتين من التمر لأول مرة مع رجل هو الوسيط الذي يعرف القاضي، وقد أوصلها له، وبعد ذلك رجع إلينا الوسيط ومعه مبلغ مائة وخمسين ريالا من القاضي، ويقول: إنه ليس بحاجة إلى التمر، وقد توفي الوسيط، وانتقل القاضي من المحكمة التي كان يعمل بها، وسألنا عنه ولم نعرف عنه شيئا، وهذه القصة لها ما يقارب الخمسة عشر عاما، ووالدتي كبيرة في السن، أفتونا مأجورين .
ج: يجب على والدتك كفارة يمين، لأن هذا النذر في حكم اليمين، وكفارة اليمين: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فمن لم يجد فصيام ثلاثة أيام، كما نص على ذلك ربنا سبحانه في سورة المائدة في قوله سبحانه: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1)
__________
(1) سورة المائدة الآية 89

(23/212)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/213)

السؤال الأول من الفتوى رقم ( 20214 )
س1: قبل أكثر من خمس سنوات كان لي جار يسكن في الشقة المجاورة، وكان يتعالج هو وزوجته في المستشفى، وذلك من أجل الإنجاب؟ لأنه مر على زواجهما أكثر من 8 سنوات، ولم ينجبوا، وأثناء الحديث مع جاري قلت له: إذا رزقكما الله بطفل أو طفلة سوف أقوم بوليمة، أي ذبيحة، وذلك لأشاركهما في الفرحة، وبعد فترة رزقهما الله وأنجبا طفلة، ولما عرضت عليه الأمر وقلت له: إني سوف أقوم بتنفيذ نذري قال: إنه ليس لهذا الأمر داعي، وإنه مسامحني من النذر، ورفض ذلك مراعاة لظروفي. فما رأي سماحتكم وماذا يلزم علي؟
ج1: ما ذكرته هو من نذر فعل المباح، فتخير بين فعله أو كفارة يمين، وهي: عتق رقبة مؤمنة، أو إطعام عشرة مساكين؛ لكل

(23/213)

مسكين نصف صاع من الطعام، ومقداره بالوزن كيلو ونصف تقريبا، أو كسوتهم، فإن لم تجد فصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/214)

الفتوى رقم ( 20731 )
س: كنت طالبة في الثانوية العامة، وقد نذرت أني إذا أتيت بنسبة جيدة أن أقوم بعزومة في رمضان على الإفطار، وقد وفقني الله وأتيت بنسبة جيدة، ولكني لم أستطع أن أقوم بتلك العزومة أو حتى أصارح أهلي بها، ولا أدري هل استثنيت في ذلك الحلف أم لا، فصمت ثلاثة أيام نيابة عن ذلك، فهل هذا يجزئ ؟
ج: الذي يظهر من حالك أن نذرك نذر مباح، لأنك نذرت أن تقومي بعزيمة مطلقة، ولم تقيديها للفقراء أو المحتاجين ونحو ذلك مما يقصد به وجه الله، فإذا كان الواقع كذلك فإن ما حصل منك هو نذر مباح، ونذر المباح يخير الإنسان بين فعله وبين كفارة يمين إذا لم يفعله، ولا حرج عليه في ذلك، والكفارة إطعام عشرة مساكين لكل مسكين كيلو ونصف من البر أو الأرز أو ما يقتاته

(23/214)

أهل البلد، أو كسوتهم، أو عتق رقبة مؤمنة، فمن لم يجد فإنه يصوم ثلاثة أيام، على ذلك فإن صيامك ثلاثة أيام إذا لم تستطيعي الإطعام أو الكسوة أو الإعتاق يجزئك كفارة لنذرك، ولا تلتفتين إلى الشك في استثنائك في النذر، فإن اليقين لا يزول بالشك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/215)

الفتوى رقم ( 21299 )
س: إن والدته نذرت أن تذهب لخادم الحرمين الشريفين وتشرح له حالتهم وحالة ابنها المصاب، ونذرت أيضا أن تذبح ذبيحة صدقة لوجه الله تعالى بمناسبة سلامته من الحادث، وخروجه من المستشفى فماذا يجب عليها؟
ج: لا يجب على والدتك ما نذرته من اللقاء بخادم الحرمين؛ لأنه من النذر المباح، وهي مخيرة بين فعله وبين كفارة يمين، وهي: عتق رقبة مؤمنة، أو إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد، أو كسوتهم، فإن لم تقدر على شيء مما سبق فإنها تصوم ثلاثة أيام، وأما نذرها الذبح لوجه الله لخروجك من

(23/215)

المستشفى فيجب الوفاء به ؛ لأن الذبح لله عبادة، ونوصي والدتك بعدم النذر مستقبلا، لأنه مكروه، وقد يوقع الإنسان فيما لا يستطيعه فيشق على نفسه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/216)

الفتوى رقم ( 1568 )
س: لي بنت بالقصيم عمرها حاليا 17 سنة، وعندما كان عمرها 4 سنوات مرضت مرضا شديدا، وكان عند أمها شفقة عظيمة عليها، وقد نذرت إذا سلمها الله من هذا المرض ألا تزوجها إلا إذا بلغت عشرين عاما، والبنت قد عقدنا عليها، لكن شرطنا على المعقود له ألا يعرس حتى تبلغ سنوات النذر، والبنت الآن ما عندها مانع، لكن قالت: إن أمي ناذرة، ولا أحملها ما لا تطيق، علما أنها مرضت مرضا شديدا الآن، ضيقت علينا من شدته، وقيل لنا: لو زوجتموها ؛ لأن هذا شيء مجرب في مثلها، وقد استفتينا فقيل: تكفر الأم بإطعام ستين مسكينا أو تصوم شهرين. فأفتونا جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر فالخير في أن يدخل بها من

(23/216)

عقد له عليها ولو لم تبلغ عشرين سنة ؛ دفعا للحرج عنها وعن أهلها، وعلى أمها كفارة يمين، وهي: إطعام عشرة مساكين، خمسة أصواع من بر أو تمر أو أرز أو نحو ذلك، بينهم على السواء، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تستطع صامت ثلاثة أيام، والأفضل أن تكون متتابعات، قال الله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) الآية وهذا النذر في حكم اليمين .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 89

(23/217)

الفتوى رقم ( 14629 )
س: تزوجت بفتاة، وبعدما تزوجتها بحوالي سنة وثمانية

(23/217)

أشهر قالت لي: إنها قد نذرت نذرا وهي صغيرة في عمرها حوالي 13 سنة، أنها لن تتزوج رجلا معه امرأة ثانية، وإذا تزوجت الذي معه امرأة سوف تصوم سنة، ولم تبلغ أباها بذلك قبل الزواج، والآن تسأل: هل تصوم السنة أم لا؟ حسب صغر سنها يوم نذرت النذر، والآن عمرها 18 سنة، وهي متزوجة. والسلام عليكم ورحمة الله وبركاته.
ج: نذر المرأة المذكورة نذر مكروه، وعليها كفارة يمين للتحلل من نذرها، والكفارة هي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فتصوم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/218)

الفتوى رقم ( 14632 )
س: والدي أصابه مرض قبل عدة سنوات ماضية، ونذر لله نذرا إن عافاه الله من هذا المرض أن يصوم لله سنتين متتابعتين، وبعد فترة من الزمن عافاه الله من المرض، وبدأ في صيام النذر، وعندما أكمل ستة أشهر أفتاه أحد طلبة العلم بأن هذا الصيام لا يجوز، ثم ترك الصيام بعد ذلك، والآن ماذا يجب عليه؟ هل يكمل

(23/218)

الصيام أم هل عليه كفارة وجزاكم الله خيرا.
ج: نذر والدك نذر مكروه، ويكفي عن ذلك كفارة يمين، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يجد صام ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/219)

الفتوى رقم ( 15839 )
س: إنها نذرت على نفسها صيام عشرة أيام في شهر رجب من كل سنة، مع ذبح شاة لم تحدد نوعها، صامت إحدى عشرة سنة وذبحت شاة واحدة، وتصدقت عن عشرين سنة، وتسأل ماذا يجب عليها، وهل يجزئ التصدق عن الأيام التي لم تصمها، أم إنه يلزمها الصيام والذبح، وهل يجوز لها ولأسرتها الأكل من الذبيحة أم لا؟ أرجو إفادتي جزاكم الله خيرا.
ج: نذر الذبح في شهر رجب، ونذر إفراده أو إفراد شيء من أيامه بالصوم - أمر مكروه؛ لأن ذلك من أمور الجاهلية، وعليه يجب على السائلة أن تكفر كفارة يمين عن الذبيحة، وعن صيام

(23/219)

الأيام، وهي: عتق رقبة مؤمنة، أو إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد، ومقداره كيلو ونصف تقريبا، أو كسوتهم، فإن لم تستطع شيئا مما ذكر صامت ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/220)

الفتوى رقم ( 1213 )
س: نذرت أن تصوم سنة إن ولدت سليمة، وسلم الحمل لمدة سنة، وأنها بالفعل ولدت وسلم الحمل لأكثر من سنة، وتذكر أنها عاجزة عن الصوم.
ج: لا شك أن نذر الطاعة عبادة من العبادات، وقد مدح الله تعالى الموفين به، فقال تعالى: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) وثبت عنه صلى الله عليه وسلم أنه قال: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (2) « ونذر رجل أن ينحر إبلا ببوانة فأتى النبي صلى الله عليه وسلم، فسأل : هل فيها وثن من أوثان
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/220)

الجاهلية يعبد؟" فقيل له: لا، فقال: "وهل فيها عيد من أعيادهم؟" قيل: لا، فقال: " أوف بنذرك، فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم » (1) .
وحيث إن المستفتية ذكرت أنها نذرت أن تصوم سنة، وصيام سنة متواصلة من قبيل صيام الدهر، وصيام الدهر مكروه ث لما ثبت في (الصحيح) عن النبي صلى الله عليه وسلم أنه قال: « من صام الدهر فلا صام ولا أفطر » (2) ولا شك أن العبادة المكروهة منهي عنها، فلا وفاء بالنذر بها، قال شيخ الإسلام ابن تيمية رحمه الله: (لو نذر عبادة مكروهة مثل قيام الليل كله، وصيام النهار كله لم يجب الوفاء بهذا النذر) (3) وعليه فيلزم السائلة كفارة يمين: إطعام عشرة مساكين لكل مسكين نصف صاع من تمر أو غيره من غالب قوت البلد أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تستطع فصيام ثلاثة أيام متتابعة.
__________
(1) سنن أبو داود الأيمان والنذور (3313).
(2) رواه من حديث عبد الله بن عمرو بن العاص رضي الله عنهما: أحمد 2 / 164، 188- 189، 190، 198، 99 1، 212، والبخاري 2 / 246، ومسلم 2 / 815 برقم (1159)، والنسائي 4 / 206 برقم (2377، 2378)، وابن ماجه 1 / 544 برقم (1756)، وعبد الرزاق 4 / 295 برقم (7863)، وابن أبي شيبة 3 / 78، وابن حبان 8 / 347 برقم (3581)، والطيالسي 4 / 14 برقم (2369) ت: محمد التركي
(3) (مجموع فتاوى شيخ الإسلام) 25 / 276

(23/221)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/222)

الفتوى رقم ( 11776 )
س: إنني حرمة سعودية أبلغ من العمر 65 عاما، وسبق أن نذرت لله عندما كنت متزوجة، وكنت أرجو أن يرزقني الله بأولاد، وكان كل ما جاءني ولد مات بعد عمر قصير، واستمرت هذه الحالة إلى عدد ثلاثة أولاد، وعند ذلك نذرت لله بأنه إذا رزقني ولدا وعاش ولدي أن أصوم حولا كاملا، ولا أقطع منه يوما، والآن لي ولدان متزوجان، والحمد لله. أفيدوني في نذري هذا جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر فإنه يستحب لك أن تكفري كفارة يمين، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجدي شيئا من ذلك فصومي ثلاثة أيام؛ لأنه يكره صوم الحول كاملا بنذر أو بغير نذر .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/222)

الفتوى رقم ( 12818 )
س: أرفع إليكم حيرتي وخوفي من نذر نذرته ولم أستطع الوفاء به، أنا يا فضيلة الشيخ فتاة تزوجت من شاب قبل ثمان سنوات، ولم يشأ الله لي بالإنجاب، فلما طالت علي المدة يئست رغم أنه لا يأس من رحمة الله، ونذرت لله نذرا إن رزقت مولودا فلن أخرج من منزلي لمدة سنة، وأنا لا أعرف كيف قلت هذا، وشاء الله ورزقت ولدا قبل شهرين وأسميناه: أحمد، فأرجو إبلاغي ماذا علي لأتحلل من نذري فأنا نادمة أشد الندم وخائفة من عواقب ذلك. حفظكم الله ونفع بعلمكم جميع المسلمين.
ج: إذا كان الأمر كما ذكر فكفري عن النذر كفارة يمين، ويحل لك الخروج، والكفارة هي: عتق رقبة مؤمنة، أو إطعام عشرة مساكين، أو كسوتهم، فإن لم تجدي فصومي ثلاثة أيام. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/223)

الفتوى رقم ( 18553 )
س: لقد نذرت والدتي أن تصوم شهر ذي الحجة ومع دفق

(23/223)

الدم، هكذا قالت، وهي الآن كبيرة في السن، وتسكن في البر، ولديها من الأعمال ما يشق معه الصيام بحسب حال البدو، فماذا عليها؟ حيث إنها لا تستطيع الوفاء بنذرها.
ج: لا يجوز نذر صوم شهر ذي الحجة كله؛ لأن فيه أياما لا يجوز صيامها، وهي: يوم العيد (عيد الأضحى) وأيام التشريق، ولكون أمك عجزت عن صيام ذي الحجة حتى لو استثنت الأيام الممنوع صيامها- فإنها تكفر كفارة يمين عن نذرها المذكور لعجزها عن الوفاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/224)

الفتوى رقم ( 20041 )
س: إن والدته كبيرة في السن، وتبلغ من العمر ثمانين عاما، وقد نذرت أن تصوم سنة كاملة وتذبح جملا إذا رجع ابنها الصغير من خارج المملكة سالما، وقد ذبحت جملا، ولكنها لا تستطيع الصيام الآن بسبب كبر سنها. فما هو رأي الشرع في ذلك؟
ج: على المرأة المذكورة أن تكفر كفارة يمين عن نذرها الذي عجزت عن الوفاء به، والكفارة هي: إطعام عشرة

(23/224)

مساكين لكل مسكين كيلو ونصف من الطعام، أو كسوة عشرة مساكين لكل مسكين ثوب، أو عتق رقبة مؤمنة، فإن لم تجد فإنها تصوم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/225)

الفتوى رقم ( 21782 )
س: نذرت نذرا فقلت: لو أصبحت معلمة فسوف يكون راتبي كله دائما في سبيل الله، وهذا ليس بكثير عليه سبحانه، مع العلم أنني لست على يقين تام بذلك النذر، ولكن الظن الأعظم أنه قد تم. فالسؤال: كيف أتصرف الآن براتبي مع العلم أنه يبلغ (4200) ريال، وهل يصلح لي أن أعطيه لنفسي من باب أني أكف نفسي عن سؤال الناس؟ مع العلم أنني متزوجة، ولدي طفلان ومتطلبات الحياة كثيرة، ولست مع زوجي الآن حيث تركته بأسباب شرعية فيه، ولكن لم يتم الطلاق بعد، ولدي خادمة.
ج: يكفيك التصدق بثلث الراتب ؛ لأن الذي نذر أن يتصدق . بماله كله قال له النبي صلى الله عليه وسلم : « يجزئ عنك الثلث » (1) رواه أبو داود .
__________
(1) سنن أبو داود الأيمان والنذور (3319).

(23/225)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/226)

السؤال الثالث من الفتوى رقم ( 1774 )
س 3: هل يجوز توزيع طعام على الناس من الأشياء المنذورة للأولياء والصالحين، وهل يجوز الاحتفال بذلك، وهل يجوز رفع العلم لذلك؟
ج 3: أولا: نذر الطاعة عبادة أثنى الله على من وفى به، ووعده سبحانه بحسن جزائه، قال تعالى: { يُوفُونَ بِالنَّذْرِ } (1) وقال: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (2) وعن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم قال: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (3) وإذا كان نذر الطاعة عبادة وجب صرفه إلى الله وحده، والإخلاص له فيه، وكان صرفه لغير الله من نبي أو ولي أو جني أو صنم أو غير
__________
(1) سورة الإنسان الآية 7
(2) سورة البقرة الآية 270
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/226)

ذلك من المخلوقات شركا، وعلى هذا تكون الذبائح المنذورة لغير الله ميتة يحرم الأكل منها وتوزيعها على الناس، ولو ذكر ذابحها اسم الله عليها حين ذبحها؛ لأن تسميته عليها عبادة لا تصح معه، ولا تؤثر على حل الذبيحة، ويجب طرحها أو إطعامها للحيوانات. وأما إن كان المنذور للأولياء والصالحين غير الذبائح من خبز وتمر وحمص وحلوى ونحو ذلك مما لا يتوقف حل أكله على الذبح أو نحر- فينبغي ترك توزيعه على الناس؛ لما في ذلك من ترويج البدع والتعاون على انتشارها والمشاركة في مظاهر الشرك، وإقرارها، لكنها في حكم الأموال التي أعرض عنها أهلها وتركوها لمن شاء أخذها، فمن أخذ شيئا منها فلا حرج عليه.
ثانيا: لا يجوز الاحتفال بمن مات من الأنبياء والأولياء الصالحين، ولا إحياء ذكراهم بالموالد، ورفع الأعلام، ولا بوضع السرج والشموع على قبورهم ولا ببناء القباب والمساجد على أضرحتهم أو كسوتها أو نحو ذلك؛ لأن جميع ما ذكر من البدع المحدثة في الدين، ومن وسائل الشرك، فإن النبي صلى الله عليه وسلم لم يفعل ذلك بمن سبقه من الأنبياء والصالحين، ولا فعله الصحابة رضي الله عنهم بالبني صلى الله عليه وسلم ولا أحد من أئمة المسلمين في القرون الثلاثة التي

(23/227)

شهد لها صلى الله عليه وسلم بأنها خير القرون من بعده بأحد من الأولياء والصالحين أو الملوك أو الحكام، وكل خير في اتباعه صلى الله عليه وسلم واتباع خلفائه الراشدين المهديين ومن اهتدى بهديهم، وسلك طريقهم، وكل شر في اتباع المبتدعة، والعمل بما أحدثوا من بدع في شؤون الدين، قال الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) وثبت عن رسول الله صلى الله عليه وسلم أنه قال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) " متفق على صحته، وعنه أيضا أنه قال عليه الصلاة والسلام « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك » (3) ، وثبت عنه أيضا أنه نهى عن تجصيص القبور والقعود عليها والبناء عليها، وصح عنه أنه قال: « خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4) رواه مسلم في (صحيحه).
وعن العرباض بن سارية رضي الله عنه قال: وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة، وجلت منها القلوب، وذرفت منها العيون،
__________
(1) سورة الأحزاب الآية 21
(2) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371),سنن الدارمي المقدمة (206).

(23/228)

فقلنا: يا رسول الله: كأنها موعظة مودع فأوصنا، قال: « أوصيكم بتقوى الله والسمع والطاعة، وإن تأمر عليكم عبد حبشي، وإنه من يعش منكم فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور وإن كل بدعة ضلالة » (1) رواه أبو داود والترمذي وقال: حديث حسن صحيح .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي العلم (2676),سنن ابن ماجه المقدمة (44),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).

(23/229)

السؤال الثالث من الفتوى رقم ( 2231 )
س 3: شخص نذر أن يذبح نعجة عند أحد الأضرحة، فهل يجب عليه الوفاء بالنذر، أم يذبح النعجة في أي مكان؟
ج 3: الذبح عند القبور بدعة، ووسيلة من وسائل الشرك الأكبر، فلا يجوز لمن نذر أن يذبح عند قبر أن يفي بنذره ؛ لأن نذره نذر معصية، ونذر المعصية لا يجوز الوفاء به، لما ثبت في ( صحيح البخاري ) عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا

(23/229)

يعصه » (1) رواه البخاري، ولما روى أبو داود رحمه الله بسند صحيح عن ثابت بن الضحاك رضي الله عنه قال: « نذر رجل أن ينحر إبلا ببوانة، فسأل رسول الله صلى الله عليه وسلم، فقال: ((هل كان فيها وثن من أوثان الجاهلية يعبد؟)) قالوا: لا، قال: ((فهل كان فيها عيد من أعيادهم؟)) قالوا: لا، فقال رسول الله صلى الله عليه وسلم (أوف بنذرك فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم » (2) .
أما إن كانت الذبيحة لصاحب القبر، فإن ذلك من الشرك الأكبر؛ لقول الله سبحانه: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4) وصح عن رسول الله صلى الله عليه وسلم أنه لعن من ذبح لغير الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) سنن أبو داود الأيمان والنذور (3313).
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163

(23/230)

السؤال الرابع من الفتوى رقم ( 4497 )
س 4: كانت زوجتي مريضة وعرضتها على الأطباء، فلم

(23/230)

يفلحوا في علاجها، وقد طلب بعض أهل الخير أن أنذر نذرا لسيدي إبراهيم الدسوقي في مدينة ( دسوق ) بمصر، ففعلت، وبعد فترة شفاها الله عز وجل، فأردت أن أعمل ليلة باسم الشيخ وفاء بالنذر، فقال لي أحد فقهاء البلدة: إن هذا حرام. فما هو الحكم الشرعي في هذا؟
ج 4: النذر الذي نذرته حرام، بل من الشرك الأكبر؛ لكون النذر عبادة لله، فلا يجوز صرفه لغيره، وبناء على ذلك لا يجوز الوفاء به؛ لقوله صلى الله عليه وسلم : « لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم » (1) ولقول النبي صلى الله عليه وسلم « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) رواه البخاري في (صحيحه) وخرج الأول أبو داود بإسناد صحيح .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم النذر (1641),سنن النسائي الأيمان والنذور (3812),سنن أبو داود الأيمان والنذور (3316),سنن ابن ماجه الكفارات (2124),مسند أحمد بن حنبل (4/430),سنن الدارمي السير (2505).
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/231)

السؤال الثالث من الفتوى رقم ( 4962 )
س 3: د- نذرت بأن أقيم حفلة طرب حين يرزقني الله عز وجل بمولود، وأنا حاليا لا أريد تنفيذ هذا النذر، حيث إنه من أنواع

(23/231)

اللهو، فما الحكم بذلك؟ علما بأنني لم أرزق حتى الآن بمولود.
ج 3: يحرم عليك أن تقيم ذلك الحفل، وعليك عن ذلك كفارة يمين، ويسن لك أن تذبح شاتين عن المولود إذا كان ذكرا، وشاه واحدة إذا كان أنثى، وذلك في اليوم السابع من تاريخ الولادة، والسنة: أن تتصدق وتأكل وتهدي، ولك أن توزعه لحما نيئا على هؤلاء، على أن يكون ما يذبح من الشياه مما يجزئ أضحية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/232)

السؤال الثالث من الفتوى رقم ( 5667 )
س 3: نذرت والدتي بنذر قديم، وهو عندما يرجع أخوها من السفر فسوف تذبح له ذبيحة، ولكن هذا النذر غير واضح، هل هي نذرت لله أو نذرت لولي أو نذرت لشيخ، الله أعلم، ومكان النذر في مكان يذبح فيه لغير الله .
ج 3: ما دام المكان يذبح فيه لغير الله فلا يجوز الوفاء بالنذر، فقد أخرج الإمام أبو داود في (السنن) ، عن ثابت بن الضحاك رضي الله عنه قال: « نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم : فقال: هل

(23/232)

فيها وثن من أوثان الجاهلية يعبد؟ . قالوا: لا، قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا، فقال رسول الله صلى الله عليه وسلم : أوف بنذرك فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الأيمان والنذور (3313).

(23/233)

السؤال الثاني من الفتوى رقم ( 6251 )
س 2: إذا نذر الرجل نذرا لله وقال: أجره لفلان . أي: ولي صالح. فما الحكم؟
ج 2: إذا كان قصد الناذر أن يجعل أجر نذره للولي الصالح لاستمداد البركة منه فلا يجوز، بل هو شرك، فلا يجوز الوفاء به، وإذا كان قصده أن ينفع الولي بجعل الأجر له ليرحمه الله بذلك فالنذر صحيح، ويجب الوفاء به؛ لأنه من باب الصدقة على الميت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/233)

السؤال الأول من الفتوى رقم ( 8059 )
س 1: ما حكم النذر في الإسلام، حيث إن بعض الناس متمسكون به من يوم آبائهم وأجدادهم، يذبحون ذبيحة فيقولون إنها على نية محمد صلى الله عليه وسلم علما أنهم يضعون هذا النذر في أوقات معينة من السنة، والأكثر منهم يضعونه في شهر رمضان المبارك، فما حكم هذا في الإسلام، هل جائز؟ أفيدوني أفادكم الله.
ج 1: أولا: نذر القربات من ذبائح وصلاة نفل وصيام تطوع ونحو ذلك عبادة، فمن نذر ذلك لله لزمه الوفاء؛ لقوله تعالى: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (1) , وقوله: { يُوفُونَ بِالنَّذْرِ } (2) فمدح سبحانه الموفين بالنذر، ولقول النبي صلى الله عليه وسلم « من نذر أن يطيع الله فليطعه » (3) ومن نذر ذلك لغير الله من نبي أو ملك أو ولي فشرك؛ لصرفه قربة وعبادة لغير الله، فيجب عليه التوبة إلى الله والاستغفار مما حصل منه من الشرك.
ثانيا: الذبح للرسول صلى الله عليه وسلم أو لغيره من الخلق تقربا إليه وتعظيما له شرك، لما فيه من عبادة غير الله، فتجب التوبة من ذلك والاستغفار.
__________
(1) سورة البقرة الآية 270
(2) سورة الإنسان الآية 7
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/234)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/235)

الفتوى رقم ( 8835 )
س: يوجد لدي خال، شقيق والدتي، فلسطيني ومقيم في لبنان، وبلده في فلسطين عكا داخل الأرض المحتلة، وإن هذا الخال متزوج منذ خمسة وعشرين عاما، وقبل سنتين تقريبا رزق بمولودة. السؤال: قبل أن يرزق خالنا بأي مولود قدر الله سبحانه وتعالى نذر علي: إذا الله سبحانه وتعالى رزقني بأي مولود سواء ولد أو بنت سوف أزور مقام النبي شعيب، وهذا المقام يدعون أنه موجود في فلسطين داخل الأرض المحتلة، وجرت العادة أنه مزار لأهل المنطقة هناك، وحسب ما قام في السابق وحاليا الوصول إلى هذا المكان شديد الصعوبة، لكون خالي موجود في لبنان وغير مسموح له بالذهاب إلى فلسطين داخل الأرض المحتلة. والآن يا فضيلة الشيخ: ما رأيكم بذلك، هل يجب أن يوفي نذره مهما كان صعب الوصول إليه أم يمكن كفارة عن ذلك بإطعام مساكين أو صيام أو لا يجوز؟ لأنني أعلم أنه لا يجوز شد الرحال إلا لثلاثة- أي: زيارة الحرم المكي والمسجد النبوي والأقصى -.

(23/235)

ج: إذا كان الواقع ما ذكر حرم أن يفي بنذره؛ لأنه نذر معصية؛ لأن النذر عبادة ولا يكون ذلك إلا لله، وعليه أن يتوب إلا الله من ذلك، ويستغفره، ولا يعود إلا مثل ما صنع، ويندم على ما مضى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/236)

الفتوى رقم ( 8987 )
س: أعرفك أنني قعدت سبع سنين متزوجا وجلست بدون خلفة من هذه الحرمة، وأهلي قالوا: أوف نذر الشيخ فلان. والآن ربنا أكرمني بطفل، وأنا شاري النذر الذي أنا ناذره ومعي الآن. أرجو من سيادتكم الرد علي، وبعد أنذر النذر أم لا؟ أفيدوني الآن أوفي أم لا؟
ج: يحرم النذر لغير الله تعالى، وقد لعن النبي صلى الله عيه وسلم من ذبح لغير الله وقال: « من نذر أن يعصي الله فلا يعصه » (1) وعلى ذلك لا يجوز لك أن توفي به، ولا أن تنذر مستقبلا لغير الله؛ لأن النذر عبادة، لا تجوز إلا لله وحده، كالصلاة والذبح ونحوهما، وعليك
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/208),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/236)

التوبة إلى الله سبحانه مما وقع منك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/237)

الفتوى رقم ( 9474 )
س: إن والدي قد توفي عام 1400ه وترك لي وصية وعلمني بها قبل وفاته، قال لي: أنا علي دين ولازم تسدده وهو نذر للشيخ أحمد البدوي، هو مبلغ ثلاثمائة جنيه مصري، وأنا متحير في هذه الوصية، فلذلك اتصلت بسيادتكم فأفيدوني حفظكم الله.
ج: إذا كان الواقع كما ذكر من النذر فالوصية باطلة، لأن التقرب بالنذر لا يكون إلا لله، وصرفه لغير الله شرك، فلا يجوز لك الوفاء به؛ لما ثبت أن النبي صلى الله عليه وسلم قال: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/237)

السؤال الثالث من الفتوى رقم ( 13748 )
س3: ما هو النذر، وما الحكم في أني نذرت شيئا ولكن لم أوف به، وذلك لعدم الاستطاعة المالية.
في حمل زوجتي الثاني نذرت أن تؤدي زيارة إلى مسجد السيد البدوي، ونظرا لضيق اليد لم أستطع تأدية ذلك النذر.
ج 3: إذا كان الأمر كما ذكر فلا يجوز الوفاء بالنذر، لأنه نذر معصية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/238)

الفتوى رقم ( 19303 )
س: نظرا إلى ما اتخذه كثير من المسلمين عندنا، حيث يستعيذون بحكم النذر في إعطاء أمواله أو جزئها لأحد أبنائه أو لزوجته قصدا منه تحريم بعض الورثة الآخرين من تركته، وذلك باستعمال نحو العبارات الآتية: كقول فلان: نذرت لله تعالى على نقل جميع الأموال التي تحت ملكيتي أو بعضها إلى ملكية أحد أبنائي أو لزوجتي قبل موتي بمرض الموت بثلاثة أو خمسة أيام.
فما رأيكم في هذا النذر، هل هو صحيح أو باطل في نظر

(23/238)

الشرع؟
ج: لا يجوز لإنسان أن ينذر بانتقال جميع أمواله لأحد أبنائه أو لأحد زوجاته بقصد حرمان الباقين من الإرث، كما أنه لا يجوز الوفاء بهذا النذر؛ لحديث عائشة رضي الله عنها: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) رواه الجماعة إلا مسلما .
وعلى من فعل ذلك كفارة يمين؛ لما روته عائشة رضي الله عنها: « لا نذر في معصية، وكفارته كفارة يمين » (2) رواه الإمام أحمد وأصحاب السنن الأربع .
وقد نهى النبي صلى الله عليه وسلم أن يخص الرجل بعض أولاده بشيء دون
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) رواه من حديث عائشة رضي الله عنها مرفوعا إلى النبي صلى الله عليه وسلم : أحمد 6 / 247, وأبو داود 3 / 594 595 و 596 برقم ( 3290, 3292) , والترمذي 4 / 103, 104, برقم ( 1524, 1525) , والنسائي 7 / 26, 27 برقم (3834 3839) , ابن ماجة 1 / 686 برقم ( 2152) , وأبو يعلى 8 / 216 217 برقم ( 4783) , والطحاوي في ( شرح المعاني ) 3 / 130, ويعقوب بن سفيان في ( المعرفة والتاريخ ) 3 / 3 , 4 والطبراني في ( الأوسط ) 5 / 306 برقم ( 4601) ت : الطحان والطيالسي ص / 208 برقم ( 1484) والبيهقي 10 / 96 والبغوي 10 / 34 برقم ( 2447)

(23/239)

غيرهم، كما في الحديث الذي أخرجه الشيخان: البخاري ومسلم، عن النعمان بن بشير رضي الله عنه، قال: « تصدق علي أبي ببعض ماله، فقالت أمي: لا أرضى حتى تشهد رسول الله صلى الله عليه وسلم فانطلق أبي إلى الرسول صلى الله عليه وسلم ليشهده على صدقتي، فقال له رسول الله صلى الله عليه وسلم : ((أفعلت هذا بولدك كلهم؟)) قال: لا، قال: ((اتقوا الله واعدلوا بين أولادكم » (1) ، قال: فرجع أبي فرد تلك الصدقة. ولقول النبي صلى الله عليه وسلم : « إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),صحيح مسلم الهبات (1623),سنن الترمذي الأحكام (1367),سنن النسائي النحل (3681),سنن أبو داود البيوع (3542),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/270),موطأ مالك الأقضية (1473).
(2) سنن الترمذي الوصايا (2120),سنن أبو داود البيوع (3565),سنن ابن ماجه الوصايا (2713).

(23/240)

السؤال الثالث من الفتوى رقم ( 20116 )
س 3: هناك امرأة لا تحمل، ونذرت نذرا إن حملت ووضعت ولدا فستقوم بذبح ثور لصفي الدين بن أحمد، وإن حملت ووضعت بنتا أن تجعل نصف مهرها لصفي الدين بن أحمد، فهل يجوز لهذه المرأة أن تنذر نذرا بهذه الطريقة أم لا؟
ج: النذر لغير الله تعالى شرك أكبر ؛ لأن النذر نوع من أنواع العبادة، فلا يجوز إلا لله سبحانه وتعالى، وهكذا الذبح لغير الله

(23/240)

من الشرك الأكبر، لقول الله سبحانه: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) , الآية ولقول النبي صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (2) رواه مسلم في (صحيحه).
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 162
(2) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(23/241)

الفتوى رقم ( 20125 )
س: لقد أنجبت ولدين توأمين، وكانا مريضين في أول ولادتهما، فنذرت إن أحياهما الله وشفاهما أنني لأحضر على ختانهما مطبلين , وعند ختانهما رفض زوجي وأخي إحضار المطبلين، وقد علمت أنه لا بد من الوفاء بالنذر، علما بأنه قد مضى على ذلك أكثر من عشر سنوات. أرجو إفادتي عن ذلك وشكرا.
ج : لا يجوز الوفاء بهذا النذر؛ لأنه نذر معصية ؛ لأن ضرب الطبول من اللهو المحرم، وقد قال النبي صلى الله عليه وسلم « من نذر أن يعصي الله فلا يعصه » (1) وعليك كفارة يمين.
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/208),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/241)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/242)

الفتوى رقم ( 20185 )
س: نذرت لله نذرا لإن تحررت الكويت بقيادة خادم الحرمين الشريفين الملك فهد بن عبد العزيز لأصلي شكرا لله في الكويت، والحمد لله قد تحررت الكويت وأنا كسيحة لا أستطيع المشي أو ركوب الطيارة ولا أتحمل مشقة السفر، فماذا أفعل لأفي بنذري؟
ج: يجب عليك أن تصلي الصلاة المنذورة في المكان الذي أنت فيه، ولا يلزمك السفر إلى الكويت من أجل الصلاة فيه، لأنه لا خاصية للمكان، إلا إذا كان من المساجد الثلاثة: المسجد الحرام أو المسجد النبوي أو المسجد الأقصى .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/242)

الفتوى رقم ( 286 )
س: نذر إنسان نذرا إذا نجح في الامتحان أن يذبح كبشا،

(23/242)

وزملاؤه متفرقون، بعضهم في الدمام وبعضهم في الحجاز وبعضهم في الكويت، ولا يستطيع أن يجمعهم، فماذا يفعل؟
ج: إذا كان الأمر كما ذكرت فعليك أن تفي بنذرك، فتذبح الكبش وتطعمه الفقراء ومن أمكن حضوره من الزملاء؛ لمدح الله من وفى بنذره في قوله تعالى: { يُوفُونَ بِالنَّذْرِ } (1) , ولأمر النبي صلى الله عليه وسلم بالوفاء بالنذر، ولقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) , وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الإنسان الآية 7
(2) سورة البقرة الآية 286

(23/243)

الفتوى رقم ( 990 )
س: حيث إني نذرت عدة نذور وأنا في الرياض، ولم أتمكن من الوفاء بها لضيق الوقت، وإني الآن لدي الفرصة التي تمكنني من الوفاء، وحيث إنه يوجد ضعفاء مستحقون الصدقة أرجو إفادتي هل يجوز الوفاء بها في باكستان أو في العودة؟
ج: إذا كنت نذرت عمل بر لله وجب عليك الوفاء به، لثناء

(23/243)

الله على من أوفى بنذره في قوله سبحانه: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) وقوله: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (2) , وقول رسول الله صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (3) ، ثم إن لم تكن عينت مكانا أو مصرفا للوفاء فلك الوفاء بنذرك حيث كنت، وإعطاؤه إن كان مالا لمن يستحقه من الفقراء، وإن كنت عينت لنذرك مصرفا خاصا فعليك أن تفي به للجهة التي عينتها مصرفا له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الإنسان الآية 7
(2) سورة البقرة الآية 270
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/244)

السؤال الثاني من الفتوى رقم ( 1168 )
س2: إنه مع جماعة يمزح معهم، وإن عنده ولدا عمره سنة، فقال لهم: إن عاش هذا الولد إني أشبع أهل الحارة، وأن الولد

(23/244)

كبر وصار رجلا ولم يصنع شيئا. ويسأل عما يترتب عليه , علما أن أهل الحارة كانوا قليلين، ولا يوجد من سكانها الآن أحد.
ج 2: إن كان ما صدر من السائل على سبيل النذر تعين عليه أن يفي بنذره بإشباع مجموعة من الجيران، مع مراعاة أن لا ينقص عددهم عن عدد سكان الحارة وقت النذر؛ لأن إطعام الطعام من القرب إلى الله تعالى، وقد قال صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) ومدح الله تعالى الموفين بنذورهم، فقال: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (2) « ونذر رجل على عهد رسول الله صلى الله عليه وسلم أن يذبح إبلا ببوانة، فسأل النبي صلى الله عليه وسلم عن نذره، فسأل : ((هل فيها وثن من أوثان الجاهلية؟)) فقيل له: لا، فقال: ((وهل فيها عيد من أعيادهم)) فقيل له: لا، فقال: ((أوف بنذرك فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم )) » (3) أما إذا لم يكن على سبيل النذر وإنما كان وعدا بإطعامهم الطعام إذا كبر ولده فينبغي للسائل الوفاء بوعده ولا يلزمه ذلك.
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) سورة الإنسان الآية 7
(3) سنن أبو داود الأيمان والنذور (3313).

(23/245)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/246)

السؤال الثاني من الفتوى رقم ( 12905 )
س 2: قبل حوالي (12) سنة، نذر شخص لوجه الله تعالى أنه إذا تحقق له رغبته في.. إلخ أنه سوف يعزم أهل قريته، ويذبح لهم عدد (5) من الغنم أو جملا صغيرا، وعلى مفهومه أن أهل القرية سوف يبقون متجمعين يسودها الحب في الله والإخلاص والتفاهم بين أهل القرية الصغيرة، ولكن الذي حدث لم يكن في الحسبان، فلقد تحقق له ما يريد بعون الله سبحانه وتعالى، وأهل قريته تفرقوا في ربوع المملكة، واجتماعهم صعب جدا، بل ومستحيل، فإليك التالي:
1 - ممكن ذبح النذر وتوزيعه على الفقراء والمساكين لحما أم ملزم على أهل قريته فقط كما نذر؟
2 - ممكن أخذ قيمة ذلك فلوسا وتوزيعها على الفقراء والمساكين؟
3 - إذا لم يقدر على الوفاء بالنذر فهل يجب شيء آخر عليه؟
4 - إذا لم يقدر على دفعها مرة واحدة كلها فمن الممكن أن يقوم بالدفع من دخله الشهري، يعني كل شهر واحدة أو

(23/246)

قيمتها أم ملزم يدفعها كلها مرة واحدة؟
أفيدونا جزاكم الله خيرا.
ج 2: يجب على الذي نذر نذرا معلقا وكان طاعة لله تعالى أن يوفي بنذره إذا تحقق المعلق عليه، وفي هذه المسألة عليك أن تذبح الغنم المذكورة للموجود من أهل قريتك، وإذا تعذر إطعامهم فأطعمها الفقراء والمساكين .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/247)

الفتوى رقم ( 1473 )
س: إنه لم يرزق بأولاد، أخذ يبحث عن علاج، وبعد ذلك نذر قائلا: إن رزقني الله بولد ولم يعين ذكرا أو أنثى- لأذبحن ناقة وأربعة من الغنم قبل تمام الأربعين من ولادته، فأراد الله أن حملت امرأته، وعند الوضع مات المولود قبل سقوطه، فهل يلزمه شيء أم لا؟ ويقول إنه فقير يعسره ما نذر به.
ج: إذا كان الأمر كما ذكر وجب عليه الوفاء بما نذر به، لأنه علق النذر على رزق الله له بولد، وقد رزقه الله به، وكونه

(23/247)

يعيش أو لا يعيش هذا لم يتعرض له الناذر في نذره، وسبب النذر هو كونه لم يرزق بولد، فيقتصر على ذلك ، وأما كونه معسرا فيبقى في ذمته حتى يوسع الله عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/248)

الفتوى رقم ( 1479 )
س: إني قد نذرت نذرا صفته: إذا من الله علي بكذا اعتكفت ليلة بالمسجد النبوي الشريف وأصوم ذلك اليوم بعد ليلة الاعتكاف، وأختم القران في المسجد النبوي، هذه صفة النذر، ولقد من الله علي بما كنت أتمناه، فذهبت إلى المدينة المنورة كي أفي بالنذر، ولكن وجدت المسجد النبوي الشريف تغلق أبوابه بعد صلاة العشاء، ولم أف بالنذر.
ج: إذا كان الأمر كما ذكر فإنك تعتكف بالمسجد الحرام . بمكة وتصوم ذلك اليوم الذي بعد ليلة الاعتكاف، فإن مسجد مكة أفضل من مسجد المدينة، وأما ما ذكرته من ختم القرآن فهذا يمكنك في مسجد المدينة في النهار وفي الأوقات من الليل التي يفتح

(23/248)

فيها المسجد، وإن فعلته في المسجد الحرام كفى، وهو أفضل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/249)

الفتوى رقم ( 1481 )
س: سبق أن نذرت قبل امتحانات الدراسة لعام 95 حيث قلت: إذا وفقني الله ونجحت سأذبح ذبيحة، ولم أحدد نوع الذبح بهذا اللفظ، ولم تتح لي الظروف بأن أتم هذا النذر إلى الوقت الحالي، علما بأنني وفقت من الله بالنجاح, آمل إفتائي .
ج: إذا كان الأمر كما ذكر وجب عليك الوفاء بالنذر، ويجزئ في الوفاء بهذا النذر ما يجزئ أضحية من الضأن أو المعز، وقد أثنى الله جل وعلا على الموفين بالنذر فقال: { يُوفُونَ بِالنَّذْرِ } (1) الآية
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإنسان الآية 7

(23/249)

الفتوى رقم ( 1586 )
س: لي ولد عم زميل في المدرسة، وقمنا برحلة مدرسية لبعض الأماكن، ونزل ابن عمي داخل الماء للسباحة، فأصيب بالغرق وتوفي على إثر ذلك، فنذرت لله تعالى إن عافاني لأحجن عنه، ولكنني إلى الآن لم أحج. هل يلزمني أن أحج عنه أم لا، ومتى يلزمني ذلك؟
ج: إذا كان الأمر كما ذكر فعليك أن تفي بنذرك إذا استطعت، وبعد أن تحج عن نفسك حجة الإسلام لقول الله تعالى: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) , وقول رسول الله صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/250)

الفتوى رقم ( 1783 )
س: والدته نذرت أن تذبح واحدة من الإبل لله تعالى إذا كبر أولادها وأنجبوا، وأنها ذبحت عن كل ذلك سبعا من الغنم ؛

(23/250)

لأنها أرخص، وهي واجدة للناقة، فهل تكفي الغنم التي ذبحت عن الناقة المنذورة؟
ج: ما فعلته والدة السائل من ذبح سبع من الغنم بدلا من ذبح الناقة التي نذرت ذبحها موف لنذرها، فقد نص العلماء رحمهم الله على جواز ذلك، ومنهم ابن قدامة، فقد قال في المغني: (ومن وجبت عليه بدنة فذبح سبعا من الغنم أجزأته ) ، ومعلوم أن الشاة معدولة في الهدي والأضحية بسبع بدنة، وهي أطيب لحما، والعدول من الأدنى إلى الأعلى خير، والكل جائز، إن ذبح سبعا من الغنم بدلا من البدنة أو البقرة، أو ذبح بدنة أو بقرة عن سبع من الغنم في حالة وجوب ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/251)

الفتوى رقم ( 1781 )
س: نذر إن عاش ابنه دهيران حتى يرد الغنم أن يذبح فاطرا، وإن عاش حتى يرعى الغنم النهار كله أن يذبح فاطرا، وإن عاش حتى يقضي من السوق أن يذبح فاطرا، وابنه تتوفر فيه

(23/251)

الشروط الثلاثة، فهل يذبح الفطر الثلاث أو واحدة؟
ج: الوفاء بنذر الطاعة أمر واجب، أثنى الله تعالى على فاعله في كتابه الكريم بقوله سبحانه: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) , وأمر الله رسوله صلى الله عيه وسلم فيما رواه الإمام البخاري رحمه الله في (صحيحه) عن عائشة رضي الله تعالى عنها بقوله: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (2) ، فيلزم الناذر أن يفي بنذره بذبح الثلاث التي نذرها مجتمعة أو متفرقة في مكان أو في عدة أمكنة في يوم أو في عدة أيام، وله أن يذبح عن كل فاطر سبعا من الغنم مجتمعة أو متفرقة على ما ذكر، والأولى المبادرة بذلك إذا كان واجدا ليبرئ ذمته ويحظى بثواب الوفاء بالنذر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/252)

الفتوى رقم ( 1819 )
س: امرأة نذرت إن بقي ابنها على قيد الحياة إلى أن يقوم بخدمتها أن تذبح ذبيحة كل سنة نذرا لله، وبلغ الرشد وقام بخدمتها وأوفت بهذا النذر لعدة سنوات، وقيل لها قبل سنتين: إن ذبحها كل سنة ليس بلازم، وتطلب الفتوى في ذلك .
ج: ما فعلته المرأة المذكورة من الشروع في الوفاء بالنذر بذبحها ذبيحة كل سنة بعد أن أخذ ولدها في خدمتها- هو المطلوب منها، وستثاب عليه إن شاء الله، ويلزمها الاستمرار في ذلك ما دامت قادرة على قيمة الذبيحة، وتقضي ما تركته من ذبح خلال السنتين الماضيتين إتماما للوفاء بالنذر الذي نذرته؟ لقوله صلى الله عليه وسلم: « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/253)

الفتوى رقم ( 1937 )
س: نذرت على نفسي صيام ثلاثة أيام من كل شهر إلى آخر يوم من حياتي، وذلك قبل ثلاث سنوات، وأخاف مع الزمان أن

(23/253)

أعجز عن ذلك الصيام، هل يجوز لي فدوة أو إطعام مساكين؟
ج: نذرك نذر طاعة، وقد جاءت الشريعة بوجوب الوفاء بنذر الطاعة، قال تعالى: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) وقال عليه الصلاة والسلام فيما ثبت عنه: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (2) فعليك الاستمرار في الوفاء بنذرك ما دمت مستطيعا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/254)

الفتوى رقم ( 2096 )
س: إنها نذرت إن نجحت العملية التي ستجرى لها أن تصوم من كل شهر خمسة أيام، ونجحت العملية، وأخذت في الصوم إلى شهر ربيع ثاني 98 ه وأنها عاجزة عن الصوم، وقد لا تطيق طول حياتها، وبلدها بمنطقة جازان، وهي بلد حار، فهل يجزئها عن الصوم شيء آخر، وإذا كان لا يجزى عنه شيء فما الحكم؟
ج: نذرك نذر طاعة، وقد جاءت الشريعة بوجوب الوفاء

(23/254)

بنذر الطاعة، قال تعالى: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) وقال عليه الصلاة والسلام فيما ثبت عنه: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (2) فعليك الاستمرار في الوفاء بنذرك، وقضاء ما تركت مادمت مستطيعة، ولا يجزئك عن ذلك شيء فإذا وصلت إلى حالة لا تستطيعين الصوم معها فعليك أن تكفري كفارة يمين، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجدي ذلك فصومي ثلاثة أيام، والأفضل أن تكون متتابعات، ويكفيك إن شاء الله تعالى؛ لما روى البخاري ومسلم « عن عقبة بن عامر رضي الله عنه قال: نذرت أختي أن تمشي إلى بيت الله حافية، فأمرتني أن أستفتي لها رسول الله، فاستفتيته فقال صلى الله عليه وسلم : ((لتمش ولتركب » (3) ولأحمد والأربعة : فقال: « إن الله تعالى لا يصنع بشقاء أختك شيئا، مرها فلتختمر ولتركب ولتصم ثلاثة أيام » (4) . وما روى أبو داود عن ابن عباس موقوفا: (ومن نذر نذرا لا يطيقه فكفارته كفارة يمين) (5)
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) صحيح البخاري الحج (1767),صحيح مسلم النذر (1644),سنن الترمذي النذور والأيمان (1544),سنن النسائي الأيمان والنذور (3815),سنن أبو داود الأيمان والنذور (3299),سنن ابن ماجه الكفارات (2134),مسند أحمد بن حنبل (4/149),سنن الدارمي النذور والأيمان (2334).
(4) صحيح البخاري الحج (1767),صحيح مسلم النذر (1644),سنن الترمذي النذور والأيمان (1544),سنن النسائي الأيمان والنذور (3815),سنن أبو داود الأيمان والنذور (3299),سنن ابن ماجه الكفارات (2134),مسند أحمد بن حنبل (4/145),سنن الدارمي النذور والأيمان (2334).
(5) ( سنن أبي داود ) 3 / 614-615برقم ( 3322)

(23/255)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/256)

الفتوى رقم ( 2270 )
س: إنني قلت: يا الله نذرت لأن رزقني الله ولدا إنني لأذبح ناقة وضحاء، وجاءت بنت، وتوفي الزوج الأول، وبعد ذلك أخذت رجلا وحملت منه وجئت بولد، فهل يحق لها الوفاء بالنذر، وإن النذر قد حصل على زوجها الأول، والنية يوم تم النذر أنه من الزوج المتوفى. أرجو الإفادة جزاكم الله خيرا .
ج: إذا كان الواقع كما ذكر من أن النذر يوم حصل كان من أجل أن يرزقها الله بولد من الزوج الأول الذي توفي ولم يولد لها منه إلا بنت فلا يجب عليها أن تفي بنذرها؛ لأن الأعمال بالنيات، ونيتها يوم النذر تعليق الالتزام بالنذر على أن ترزق بولد من الزوج الأول، وهي إنما جاءت بولد من الزوج الثاني لا من الزوج الأول.

(23/256)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/257)

الفتوى رقم ( 2776 )
س : لي زوجة ركبت الطائرة من خميس مشيط إلى جدة، ونظرا لكون ركوبها الطائرة لأول مرة نذرت لله إن هبطت الطائرة مطار جدة سالمة أن تصوم من كل شهر ثلاثة أيام، إلا أنها تصاب بمرض توشك أن تموت منه، فهل لها رخصة في ترك الصوم والقيام بما هو أخف منه محافظة على حياتها؟
ج: إذا كان الواقع كما ذكر من نذرها الصيام، وأنها تصاب بمرض لا تقوى معه على الوفاء بنذرها وقرر طبيب مختص ثقة أن هذا المرض لا يرجى برؤها منه كفرت عن نذرها كفارة يمين، وذلك بعتق رقبة مؤمنة، أو كسوة عشرة مساكن، أو إطعامهم بإعطاء كل مسكين من العشرة نصف صاع من بر أو تمر أو أرز أو نحو ذلك من جنس ما تطعمه هي عادة، وإن قرر رجاء برئها منه وجب عليها الصوم عند القدرة وفاء بنذرها؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/257)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/258)

الفتوى رقم ( 2978 )
س: نذرت أن أذبح حائلا، ولما ذبحتها وجدتها مضرعا .
ج: تجزئك للوفاء بنذرك ؛ لاعتقادك وقت الذبح أنها خالية من الحمل، ولأن المقصود ذبح سمينة وقد حصل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/258)

السؤال الأول والثاني من الفتوى رقم ( 3053 )
س1: أصابني مرض في حنجرتي وهو التهاب شديد، ونذرت لله إن شفيت من هذا المرض أن أفعل ما يأتي:
1 - أصلي لله العزيز كذا ركعة.
2 - أصوم لوجه الله تعالى شهرا كاملا.
3 - أصلي وأسلم على سيدنا محمد كذا صلاة وتسليما: (اللهم صل وسلم على سيدنا محمد) علما أن المرض لا زال

(23/258)

يلازمني فهل أوفي بهذا النذر أم لا؟
ج1 : نذرك في هذه الأمور الثلاثة نذر طاعة، ونذر الطاعة يجب الوفاء به عند وجود شرطه؛ لقول الله سبحانه في وصف الأبرار: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) ولقوله عليه الصلاة والسلام: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (2) رواه البخاري .
س 2: نذرت أنني لن أذهب إلى أي زفاف (زواج) لا لصديق ولا لبعيد، ولكنني ذهبت فيما بعد إلى زفاف أخي وزفافين لأقربائي ولا أدري علي ذنب أم لا؟
ج 2: يلزمك مقابل عدم الوفاء بنذرك هذا كفارة يمين ؛ لأن نذرك هذا لا يلزم الوفاء. بمثله، والكفارة هي: إطعام عشرة مساكين من أوسط ما تطعم به أهلك أي: تؤكلهم وجبة عادية كاملة، أو تعطي كل واحد منهم نصف صاع من بر أو شعير أو أرز أو نحو ذلك مما يطعم عادة، أو تكسو كل واحد منهم قميصا، أو تحرير رقبة مؤمنة، فإن لم تجد فصيام ثلاثة أيام.
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/259)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/260)

الفتوى رقم ( 3341 )
س: كان لنا طفل مريض، وقد قرر الدكتور إجراء عملية جراحية له في القصبة الهوائية، وقد نذرت أمه أن تصوم صياما غير محدد إن خرج من العملية معافى، فأراد الله ذلك، ولكن بعد عشرين يوما من العملية حصل انسداد في مكان العملية فتوفي إلى رحمة الله تعالى. فما حكم صيام النذر في هذه الحالة وما مدته؟
ج: يجب على أمه الوفاء بنذرها لخروجه من العملية معافى، وإنما كان موته بسبب طارئ، ويكفيها في الوفاء بنذرها أقل الصوم وهو صيام يوم واحد ؛ لأنها لم تحدد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/260)

الفتوى رقم ( 3928 )
س: لي ابن توفي ويبلغ من العمر سنة واحدة وثلاثة أشهر،

(23/260)

وكان ابني الأول، وكنت أكن له من المحبة زيادة عن أخواته بفضل ذكائه وفطنته، وهو في هذا السن حيث كان يتصرف العاقل فعند وفاته نذرت أن أجعل له مبلغ مائة ريال من راتبي الشهري في كل شهر، وأنفقها على أناس ضعفاء، والمبلغ لا يهمني وهو أن أدفع له في السنة 1200 ريالا، إلا أنني قرأت حديثا بأن هؤلاء الأطفال لا يجب طلب المغفرة لهم، بل تطلب المغفرة لأبويهم ؛ لأنهم لم يقدموا شيئا من السيئات. وأنا محتار في هذا النذر هل يجب علي الوفاء به أم لا، مع إفادة عن صحة الحديث في طلب المغفرة لهم. شاكرين لكم، وتقبل الله منكم إنه سميع مجيب.
ج: يجب عليك الوفاء بهذا النذر مدة وجود راتب شهري لك؛ لقوله عليه الصلاة والسلام: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) رواه البخاري في (صحيحه ) ، والحديث الذي ذكرته لا نعلم له أصلا، والدعاء للأطفال الذين ماتوا قبل التكليف لا بأس به، وعمل البر بنية الثواب لهم فيه يزيد في درجاتهم عند الله وفي شفاعتهم لأبويهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/261)

الفتوى رقم ( 4471 )
س: إنني امرأة ضعيفة البنية، وصاحبة أولاد، ولدي ولد معتوه، أي مريض، وقد أعجبت بالصيام، ونذرت أن أصوم لله يومي الخميس والاثنين طوال الدهر ما دمت أعيش، ونظرا لعدم قدرتي على ذلك بسبب أولادي وخاصة المريض منهم، وأصبحت أنا محتارة، فقلت: أتقدم إلى المفتي عسى أن يكون هناك شيء يغني عن الصوم صدقة أو غيرها أو أنه يلزمني، أرجو من فضيلتكم إجابتي وفقكم الله لما فيه الخير.
ج: إذا كان الواقع من حالك كما ذكرت من ضعفك عن الوفاء بما نذرت من الصوم، أجزأك أن تكفري كفارة يمين عن ذلك، وذلك بإطعام عشرة مساكين من طعامكم المعتاد، أو كسوة عشرة مساكين تعطين كل واحد منهم ثوبا يستر عورته، أو عتق رقبة مؤمنة، فإن لم تستطيعي ذلك فصومي ثلاثة أيام، والأفضل أن تكون متتابعات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/262)

السؤال السادس من الفتوى رقم ( 5852 )
س 6: رجل نسي كم نذر أن يصوم سبعة أيام أم عشرة كيف يفعل؟ وهل يستطيع يتطوع قبل النذر، أم عليه أن يصوم الواجب قبل التطوع؟
ج 6: يصوم ما غلب على ظنه من عدد أيام النذر، ولا يلزم بصوم ما شك فيه، ولا يتطوع قبل صيام النذر؛ لأن الوفاء بالنذر واجب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/263)

الفتوى رقم ( 11674 )
س: أنا رجل مسلم وأذكر أنه علي نذور، ولكن لا أعرف هذه النذور، وكيفيتها، وأريد أن أوفي بها فما الحل؟
ج: يجب على من نذر طاعة أن يوفي بنذره ؛ لما ثبت أن النبي صلى الله عليه وسلم قال : « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) واجتهد في معرفة نذورك وحصرها قدر استطاعتك.
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/263)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/264)

الفتوى رقم ( 4652 )
س: إنني شاب أبلغ من العمر حوالي 24 سنة، وعندما كان عمري بين 15-16 سنة كان والدي مريضا، فنذرت نذرا أنه إذا شفي والدي من هذا المرض سأنحر فاطرا، وأيضا نذرت نذرا آخر وهو أن لي عمة كانت مريضة، فنذرت نذرا أنها متى شفيت فسوف أذبح فاطرا، ولكنني لم أوف بهذين النذرين حتى الآن، وفي هذا الوقت أرجو من فضيلتكم إفادتي عن هذه المسألة. علما بأنني في ذلك الوقت لم أعرف قيمة النذر، ولا كيفيته، لذا أرجو منكم إفادتي وإرشادي إلى الطريق الصواب والله يحفظكم.
ج: عليك الوفاء بنذرك ؛ لما ثبت عن عائشة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) رواه البخاري في (صحيحه ) وعليك أن تستغفر الله لتأخيرك الوفاء.
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/264)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/265)

الفتوى رقم ( 4705 )
س: كنت متزوجا سابقا من زوجة مريضة توفاها الله بعد زواجنا بثلاث سنين، وكانت زوجتي ترث مع إخوتها ما تركه لهم أبوهم، وجزء من هذا الميراث عبارة عن عقارات ودكاكين وما إليها، أوصى الوالد ألا تقسم بين أبنائه بل أن يقسم ريعها سنويا بين الورثة حسب الأنصبة الشرعية، أما فيما يخص ما ترك من أراضي فقد أباح لهم تقسيمها، ولما توفت زوجتي صرت أرث نصف نصيبها، سواء في الأراضي أو في الريع السنوي من العقارات والدكاكين وما إليها، والمشكلة أو الموضوع يكمن في أنني عقب وفاتها نذرت أن أتصرف بكافة ما يصلني من هذا الميراث ليكون صدقة جارية على روح زوجتي، وبعد وفاتها بمدة عزمت على الزواج مرة أخرى، وتصرفت فيما أتاني من ميراث للسنة الأولى التي أعقبت وفاة زوجتي، وعزمت أن أجمعه وأضيفه إلى الأموال التي تأتيني من الميراث عقب ذلك، حيث إنني كنت مقدما على الزواج- يتطلب كما تعلم مصاريف وما إليها-.

(23/265)

سؤالي: هل نذري صحيح ؛ وبالتالي يجب علي الاستمرار في التصدق بما يأتيني سنويا، وكذلك التصدق بالمبلغ الذي أخذته في السنة الأولى ولم أتصدق به، أو أن نذري غير صحيح، وفي هذه الحالة هل يحل لي التصرف في المال الذي يأتيني؟
ج: إذا كان الواقع كما ذكرت وتبت ملكك لما ادعيت صح نذرك فيما ملكت، ووجب عليك الوفاء بنذرك ؛ لما ثبت عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) رواه البخاري، وإذا لم يثبت ملكك لما ذكرت لم يصح نذرك، ولا يجب عليك الوفاء به ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم » (2) رواه أبو داود بإسناد على شرط البخاري ومسلم .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح مسلم النذر (1641),سنن النسائي الأيمان والنذور (3812),سنن أبو داود الأيمان والنذور (3316),سنن ابن ماجه الكفارات (2124),مسند أحمد بن حنبل (4/430),سنن الدارمي السير (2505).

(23/266)

السؤال الثالث والرابع من الفتوى رقم ( 4910 )
س 3: نذرت امرأة أنه إذا شفي ولدها من مرض معين

(23/266)

نذرت لله سبحانه أن تعطي مبلغا معينا، وعندما شفى الله سبحانه هذا المريض نسيت المرأة كم هذا المبلغ، وهي الآن متحيرة. أرجو من فضيلتكم الإجابة كم من المبلغ تدفع وكيف العمل وهل يجوز أن تعطي بما تريد أم لا؟
ج 3: إذا كان الواقع كما ذكر فعليها أن تجتهد وتخرج ما غلب على ظنها أنها نذرته، ثم إذا تذكرت المبلغ فيما بعد فإن كان أكثر مما أخرجت وجب عليها إخراج ما يكمل المبلغ المنذور ؛ إبراء لذمتها، وإن كان ما أخرجته أكثر كان الزائد صدقة.
س 4: نذرت امرأة لله سبحانه أن أخاها إذا رجع من السفر سوف تذبح شاة، ولكن والله يقول الحق إن هذه المرأة عندما سألتها: هل نذرت لله أم لغيره ؛ لأن كثيرا من الناس عندنا ينذرون لغير الله، فقالت: ما أدري هل كان نذري لله أم لغيره، فما هو عليها الآن؟ مع العلم أنها حددت المكان الذي سوف تذبح فيه الشاة، وهو مكان يذبح فيه لغير الله، فهل تذبح فيه؟
ج 4: هذا نذر معصية، لا يلزمها الوفاء به، بل يجب عليها الاستغفار والتوبة من ذلك ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) وعليها أن تكفر عن ذلك كفارة يمين.
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/267)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/268)

الفتوى رقم ( 5020 )
س: لدي عمة أخت والدي، وقد نذرت أن تصوم كل يوم اثنين وخميس من كل أسبوع طالما هي قادرة على ذلك، ولم تكن مقعدة، والآن وقد قرب حلول شهر رمضان المبارك أعاده الله علينا وعليكم وعلى الأمة العربية والإسلامية بالخير والبركات، فما هو الحكم بالنذر الذي عليها؟ علما بأنها قد بدأت بالصوم من بعد رمضان الماضي 1401 هـ ، هل يحسب عليها كل اثنين وخميس في شهر رمضان قضاء تقضيه أو ما الحكم في ذلك؟ أرجو توضيح ذلك لي حتى يتسنى لي الشرح لها بالتفصيل ؛ لأنها طلبت مني الاستفتاء، والله في عون العبد ما دام العبد في عون أخيه. والله يرعاكم.
ج: لا يصح صومها يوم الاثنين ويوم الخميس في شهر رمضان عن نذرها، ولا يجب عليها قضاء ذلك، ولا الكفارة عنه.

(23/268)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/269)

الفتوى رقم ( 6293 )
س: رجل تزوج عددا من الزوجات، ولم يرزق منهن بأي مولود، وقد أشفق على الأولاد، ونذر لله إن رزق بأولاد ليذبحن عن كل طفل فاطرا .. وقد رزق بخمسة عشر مولودا ؛ تسعة أولاد وست بنات، وذبح خمس فطر، ولكن عجز لتكملة الباقي، وقد توفي هذا الرجل ولكن قبل وفاته يقول إنه يقصد بالنذر الأولاد فقط وليس البنات، وقد بقي له قليل من المال، ويرغب أولاده يوفون نذر والدهم، فما هي وجهة فضيلتكم بذلك، وهل يجوز ذبح صغار الإبل نظرا لتوفرها بالأسواق ولعدم وجود فطر، وإذا جاز ذلك فكيف يكون ذبحها وتوزيعها؟ علما أن صاحب النذر المدعو (ع. ع. م) قد توفي، ويذكر الورثة أنه لم يترك الميت خلفه إلا بيتا شعبيا، ولم يخرج ثلثا لماله، حيث إن ميتته فجأة، ولم يفهم عنه ما يقول، وقد بيع البيت بقيمة ستين ألفا لم يقبض الورثة حتى الآن حقهم من الميراث، ويذكر السائل أن الفاطر في هذا الوقت لا تباع ولا تذبح، وإذا بيعت للحلب فهي غالية الثمن ، وخلف

(23/269)

الميت الآن سبعة أبناء وخمس بنات وزوجتين، ويريدون الإجابة خطيا يعتمدون عليها، حفظكم الله.
ج: أولا: إذا كان الواقع كما ذكر من نذر والدك وذبحه بعض ما نذر، وأنه لم تتيسر له الفطر، فليذبح أولاده عنه ما بقي عليه من الفطر من ثمن البيت، فإن لم يف ثمنه فليذبح من رغب الوفاء عنه من أولاده ما بقي عليه من الفطر إن استطاعوا؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
ثانيا: إذا مات ولم يوص فلا يجب عليكم إخراج ثلث عنه بعد وفاء النذر، ويستحسن أن تبروه بما طابت به نفوسكم من الصدقة وأن تدعوا الله له بالرحمة والمغفرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(23/270)

الفتوى رقم ( 6294 )
س: مر علي يوم من الأيام قبل خمس سنين تقريبا، وكنت

(23/270)

أسمو إلى هدف معين، وقطعت على نفسي نذرا لوجه الله تعالى إذا حصلت على ذلك الهدف فسوف أقوم بنحر بعير لله تعالى، وقد تلفظت بذلك في حينه، ربما لأنني كنت بأشد الحاجة إلى الحصول على ذلك الهدف، وربما من شدة الحاجة لم أتصور تكلفة الوفاء بذلك، والآن ولله الحمد وصلت إلى المنشود منذ مدة، وإنني في حيرة من النذر الذي تلفظت به، هل يجب علي الوفاء بمثل ما تلفظت به أو أن هناك رخصة لعمل ما يفتيني به فضيلتكم ويكون مجزيا عما تلفظت به؟ أفيدوني أفادك الله.
ج: إذا كان الواقع كما ذكرت وجب عليك الوفاء بما نذرت؛ لقوله تعالى: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (1) وقال في صفات الأبرار: { يُوفُونَ بِالنَّذْرِ } (2) ولما ثبت من قول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (3) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 270
(2) سورة الإنسان الآية 7
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/271)

السؤال الثاني من الفتوى رقم ( 6591 )
س2: نذر رجل أنه إذا ولد له ولد وكان رجلا أنه سيدعو اسمه عبد الله ، وحينما رزقه الله ولدا أسماه عبد العزيز .
فماذا عليه في هذا؟
ج 2: إذا كان الواقع كما ذكر لزمته كفارة يمين، وهي إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يستطع ذلك صام ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/272)

السؤال الرابع من الفتوى رقم ( 7642 )
س 4: لقد نذرت عدة نذور، وأغلبها لم يتحقق، فهل علي أداؤها ؟ مثال ذلك: إذا نجحت أو توظفت وخلافه.
ج 4: إذا لم يتحقق ما نذرت من أجله لم يجب عليك الوفاء بالنذر. أما ما تحقق فيجب عليك الوفاء به إذا كان قربة.

(23/272)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/273)

السؤال الأول من الفتوى رقم ( 8004 )
س1: قد نذرت لله إن وفقني في الإعارة إلى السعودية سوف أبني زاوية لله، والحمد لله وفقني وقد بنيت الزاوية، وما بقي فيها غير بعض التشطيبات، مثل البلاط والزيت والفرش، فهل يجوز الإنفاق على ذلك من مال الزكاة الخاصة بي أم لا؟
ج 1: لا يجوز؛ لأن الإنفاق على المساجد ليس من مصارف الزكاة الثمانية، سواء كان ذلك بنذر أو غيره، والواجب الصرف على المسجد من مالك الخاص.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/273)

السؤال الثاني من الفتوى رقم ( 8417 )
س 2: نذرت بقطعة أرض مسجدا لا تتجاوز 4×3م، ولم

(23/273)

يكن في الحي إلا منزلي لوحده، وعندما كثر الجيران اجتهدت في بناء مسجد أكبر في الوسط للمصلين، وتم بحمد الله بناؤه، أما الأرض السابقة التي 4×3م فكان موقعها مضرا في الطريق، واستخدمت موقعها طريقا يستفيد منها الناس كثيرا، علما بأن المسجد الذي تم بناؤه في غير ملكي، إلا أنني كنت سببا في إيجاد الأرض وبنائه، ويعلم الله ذلك. السؤال: هل علي في النذر الذي هو 4×3 م شيء، وإذا كان علي شيء فما هو؟ أفيدونا جزاكم الله خيرا.
ج 2: يجب الوفاء بالنذر ما دام المنذور طاعة لله ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « من نذر أن يطيع الله فليطعه » (1) رواه البخاري، وقد وفيت بنذرك، ولما تغيرت الأحوال وتعين مسجد للحي أوسع منه وكون ما جعلته نذرا مضرا بالطريق وجعلته توسعة لطريق المسلمين فلا حرج عليك في ذلك إن شاء الله .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/274)

الفتوى رقم ( 16139 )
س: رجل نذر أن يفرش مسجدا بقريته إن حقق الله له أمرا، فحقق الله له ذلك الأمر، وأراد أن يفي بالنذر، ولكن المسجد قد فرش بفرش ممتاز، فهل يجوز له أن يتبرع بثمن ذلك الفرش في بناء مسجد بقريته تحت الإنشاء والتجديد أم يفرش مسجدا آخر في نفس بلد المسجد المنذور له.
ج: إذا كان الأمر كما ذكر وتعذر عليك الوفاء بالنذر بالمسجد الذي عينته بقريتك- جاز لك نقل الفرشة التي نذرت إلى مسجد آخر يحتاج إليها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/275)

الفتوى رقم ( 8813 )
س: أيها الشيخ الكريم: لما كنت في السابعة عشرة من عمري، من الله سبحانه وتعالى علي بالهداية، فلما أحسست بحلاوة الإيمان ولذة الالتزام لله سبحانه وتعالى، كنت ذات يوم في المسجد، وبعد أن قضيت صلاة الفجر جلست في مكاني إلى أن خرج نور الصباح وأنا سارح أفكر أحسست، بشيء من

(23/275)

الروحانية ونوع من الشفافية في النفس، ونذرت لله نذرا بأنني كلما حفظت حديثا من أحاديث الرسول صلى الله عليه وسلم صليت ركعتين، وبعد ذلك حاولت أن أطبقه، ووجدت ذلك ثقيلا علي، فندمت على فعلي ذلك، إلى درجة أنني كلما أردت أن أحفظ حديثا أو مجرد أقرأه وتذكرت النذر أعرضت وتجنبت لكي لا أحفظه، وأبكي على فعلي ذلك، فرجائي من الله ثم منكم يا شيخ هو محاولة العثور لي على رخصة في هذا الدين الحنيف تعفيني من فعله وإنه لدين يسر وتيسير.
ج: إذا كان الواقع ما ذكر من النذر فيجب عليك الوفاء به إذا وجد موجبه؛ لأنه نذر طاعة، وقد قال عليه الصلاة والسلام: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) رواه الإمام البخاري في (صحيحه ) ، ولك في الوفاء أجر عظيم، قال تعالى في الثناء على الموفين بنذرهم: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (2) ولا ينبغي أن يثني عزمك ذلك من محاولة حفظ الأحاديث النبوية. أما القراءة فلم تدخل في النذر كما هو مذكور في سؤالك.
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) سورة الإنسان الآية 7

(23/276)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/277)

الفتوى رقم ( 8994 )
س: أصبت بمرض شديد، كنت أرى استحالة شفائي منه ولا مستحيل على الله، ولكن الله يقول في الإنسان: { وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوسًا } (1) ولقد كنت دائم الدعاء إلى الله أن يشفي مرضي هذا، ولكن كنت أضمن دعائي أن قلت: إذا شفيت من مرضي لأصومن شهرين، ولم أتأكد الآن هل هما متتابعان أم أنهما غير ذلك . والآن وبعد أن شفاني الله بعطفه ورحمته هل يلزمني صوم هذين الشهرين؟ وهل يلزم صيامهما تباعا؟
ج: قولك: (إذا شفيت من مرضي لأصومن شهرين) هذا نذر، ونذر الطاعة يجب الوفاء به؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (2) ، وأما التتابع فلا يجب لأنك لم تتأكد منه، والأصل العدم، ونوصيك بعدم العود إلى النذر، لأن النبي صلى الله عليه وسلم نهى عن النذر، وقال: « إنه لا يأت بخير، وإنما يستخرج به من البخيل » (3) .
__________
(1) سورة الإسراء الآية 83
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) صحيح البخاري الأيمان والنذور (6315),صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3801),سنن أبو داود الأيمان والنذور (3287),سنن ابن ماجه الكفارات (2122),مسند أحمد بن حنبل (2/61),سنن الدارمي النذور والأيمان (2340).

(23/277)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/278)

السؤال الأول من الفتوى رقم ( 9029 )
س1: والدتي نذرت أن تحج بي قبل أن أبلغ الحلم ؛ لأني كنت في حالة مرض الأبد، فقالت: إذا شفي ابني من هذا المرض نذرت لله أن أحج به قبل أن يبلغ الحلم، وبلغت ولم تحج بي. أفيدونا جزاكم الله عنا ألف خير ماذا يجب عليها أن تفعل؟
ج 1: يجب أن تفي بنذرها وتحج وابنها المذكور حتى ولو قد بلغ الحلم؛ لأن نذرها نذر طاعة، وقد قال صلي الله عليه وسلم : « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/278)

السؤال الثاني من الفتوى رقم ( 9157 )
س2: أنا رجل كنت لا أصلي، ونذرت نذرا لله مبلغا من

(23/278)

المال إن رزقني بوظيفة , والحمد لله رزقني الله بوظيفة , والآن تبت إلى الله وأديت كل الفرائض في الإسلام , فهل يجوز أن أدفع هذا النذر الذي نذرته وأنا لم أصل أم لا، وما حكم الشرع في هذا النذر؟
ج2: يجب عليك الوفاء بالنذر للمال الذي عينته ولو كنت وقت النذر لا تصلي ؛ لقصة عمر رضي الله عنه في نذره الاعتكاف في الجاهلية، فأمره النبي صلي الله عليه وسلم بالوفاء (1) وعليك تقوى الله في نفسك، والمحافظة على الصلوات الخمس في وقتها جماعة ؛ لأن تارك الصلاة كافر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 37، والبخاري 2 / 260، ومسلم 3 / 1277 برقم (1656) ، وأبو داود 2 / 837- 838، 3 / 616- 617 برقم (2474، 3325)، والترمذي 4 / 112-113 برقم (1539) ، والنسائي 7 / 21 برقم (3820)، وابن ماجه 1 / 563، 687 برقم (1772، 2129)، والدارمي 2 / 183 .

(23/279)

السؤال الأول من الفتوى رقم ( 9767 )
س1: أصابني مرض من الأمراض الجلدية وعمري 10

(23/279)

سنوات، وكان يتزايد معي المرض، ولما كان عمري خمسا وثلاثين سنة وجدت له علاجا عام 1400، ونذرت نذرا أن أذبح ناقة وضحا إذا أتم الله شفائي من هذا المرض. ونقص المرض، ولكن له بواقي يمكن تكون أربع أو أقل، فهل أوفي النذر؟ أفيدونا أفادكم الله، ولا زلت مستمرا بالعلاج حتى الآن.
ج 1: إذا تم شفاؤك من هذا المرض وجب عليك الوفاء بنذرك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/280)

الفتوى رقم ( 9911 )
س: امرأة صار عليها اصطدام سيارة، ومن ثم دخلت المستشفى، ونذرت إن خرجت من المستشفى طيبة أن تصوم كل شهر يوما واحدا، وللآن تلقى صعوبة من هذا الصيام، خاصة بأيام القيظ، نأمل من فضيلتكم الإفادة.
ج: يجب الوفاء بنذر الطاعة ؛ لما ثبت أن النبي صلي الله عليه وسلم قال: « من نذر أن يطيع الله فليطعه » (1) فيجب الوفاء بصيام ذلك اليوم من كل
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/280)

شهر ما دامت مستطيعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/281)

الفتوى رقم ( 5990 )
س: قبل خمس عشرة سنة قلت في نفسي: إن حصل لي الشيء المعلوم لم أتزوج على زوجتي الحالية، غير أنني لم أنطق به، فقط نية، وفعلا حصل لي الشيء الذي نويت هذا من أجله، والآن زوجتي أنجبت عشرة أطفال ذكور وإناث، الأحياء منهم تسعة وواحد مات بسبب مرض أصيبت به زوجتي، وهو نزيف شديد، واستمر معها هذا الشيء عند كل ولادة، وطلبت مني السماح لها باستعمال العقاقير وسمحت لها خوفا عليها، والآن زوجتي لها ثلاث سنوات متوقفة عن الولادة بهذا السبب، وأنا ولله الحمد شديد، وبإمكاني الزواج من أي فتاة، وقد عرض علي عمي ابنته، والآن، أنا متوقف بسبب ما حصل لي. أرجو إفادتي ماذا أعمل؟
ج: إذا كان الواقع كما ذكرت فلا حرج عليك في أن تتزوج.

(23/281)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/282)

الفتوى رقم ( 7913 )
س: أبلغ من العمر 26 عاما، متزوج والحمد لله، ولدي طفلة صغيرة، عندما كنت في الخامسة عشرة والسادسة عشرة كانت تتملكني شهوة قوية لم أستطع كبح جماحها إلا عن طريق العادة السرية، وكان ذلك يسبب قلقا متزايدا لي، حتى إنني في أحد الأيام قلت لكي أنهى نفسي عن ذلك: إني نذرت لله أن أصوم شهرين متتابعين إن عدت لممارسة تلك العادة، إلا أنه في اليوم التالي قمت بمعاودة العادة السرية، والآن وبعد مضي ذلك الوقت من الزمان حوالي 9 سنوات، أحب أن أعرف إذا كان يلزمني الوفاء بذلك، وإن كان صيام الشهرين صعبا في ظل ظروفي الحالية من عمل وخلافه، إلا أنه إذا قررتم الوفاء بذلك فإني سأبذل جهدي للوفاء بالنذر؛ لأكون ممن ينطبق عليهم قول الله تعالى: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1)
ج: أولا: العادة السرية حرام.
ثانيا: يجب عليك الوفاء بنذرك ؛ لثناء الله على من وفى بنذره
__________
(1) سورة الإنسان الآية 7

(23/282)

بقوله: { يُوفُونَ بِالنَّذْرِ } (1) ولما ثبت عن رسول الله صلي الله عليه وسلم من قولة: « من نذر أن يطيع الله فليطعه » (2) ونذر ترك المعصية طاعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/283)

السؤال الرابع من الفتوى رقم ( 10542 )
س4: قلت هذا القول: والله علي أحد الأمرين: 1- أصوم أسبوعين . 2- أصوم أسبوعا وأتصدق ب: 100 ريال. إذا فعلت العادة السرية، وذلك معاقبة لنفسي وردعها من ارتكاب هذا الإثم العظيم، وفعلا تركتها مدة طويلة، ولكن بعد مدة من الزمن أخذت الأفكار تراودني، وأصبحت أفكر في الشهوة، وفعلتها (أي العادة القبيحة).
فالسؤال: هل هذا نذر، وهل يجب الوفاء به ؟
ج 4: إذا كان الأمر كما ذكر وجب عليك الوفاء بأحد الأمرين، وفاء بالنذر.

(23/283)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/284)

السؤال الثالث من الفتوى رقم ( 10447 )
س3: كانت لي صديقة مريضة، ونذرت لله في حالة شفائها أن أصوم لله شهرا، وكان ذلك قبل زواجي، وبالفعل شفاها الله والحمد لله، وكنت قد تزوجت، ومنذ زواجي وأنا أنتقل من حمل إلى رضاعة إلى حمل ، ولم أعد قادرة على الصوم، فماذا أفعل؟
ج 3: يجب الوفاء بالنذر الذي نذرتيه ؛ لأنه نذر طاعة، وقد ثبت عن النبي صلي الله عليه وسلم أنه قال: « من نذر أن يطيع الله فليطعه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/284)

السؤال الأول من الفتوى رقم ( 10556 )
س1: نذرت نذرا ولم أوف به ؛ لأني نسيته عندما كنت في السادسة عشرة من عمري، والآن أبلغ العشرين فماذا أفعل؟

(23/284)

ج 1: إذا كان النذر الذي نذرتيه منذ أربع سنوات نذر طاعة فإنه يجب الوفاء به ؛ لما ثبت من قول النبي صلي الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/285)

السؤال الثاني والرابع من الفتوى رقم ( 10955 )
س2: نذرت إن تحقق لي كذا أن أذهب بوالدتي لأداء العمرة في شهر رمضان، ولكن قبل أن يتحقق لي ما نذرت من أجله ذهبت بها لأداء العمرة على نية إذا تحقق ما نذرت له تكون هذه العمرة بديلة عن العمرة في شهر رمضان، فهل أذهب بها في شهر رمضان أو أن العمرة التي اعتمرت بها قبل شهر رمضان تكفي للوفاء بالنذر؟
س4: نذرت إن نجحت في سنة دراسية أن أذبح خروفا وأتصدق به، فهل يجوز أن أتصدق بقيمته بدلا من ذبح الخروف؟
ج 2، 4: يجب عليك أن توفي بنذرك، وأن تذهب بوالدتك لأداء العمرة في شهر رمضان، وأن تذبح وتطعم الفقراء، ولا يجزئك

(23/285)

ذهابك بها قبل شهر رمضان، ولا أن تتصدق بثمن الخروف، فقد ثبت أن النبي صلي الله عليه وسلم قال: « من نذر أن يطيع الله فليطعه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/286)

الفتوى رقم ( 11172 )
س: نذر نذرته في نفسي عندما سجن أخي في قضية جنائية، حيث إنه طعن شخصا بالسكين، وخوفا على أخي من القصاص نذرت لله سبحانه وتعالى أن أصوم ثلاثة شهور إذا سلم أخي من القصاص، والحمد لله قد شفي المطعون من الطعنة وقد أخرج أخي من السجن، وإنني أستفتي سماحتكم في هذا النذر الذي نذرته لله تعالى بأنني أصوم ثلاثة شهور، فهل يلزمني الصوم يا صاحب السماحة، أو يلزمني إطعام المساكين الذين يحددهم فضيلتكم؟ أفتوني بما هو خير ينجيني عند الله عز وجل، جزاكم الله عنا خير الجزاء، ووفقكم الله، علما بأنني أرضع طفلي الصغير، وعندي تقرير من الطبيب المعالج بعدم صومي الآن، وإني أرفق لسماحتكم التقرير الطبي لاطلاعكم عليه.
ج: يجب عليك الوفاء بالنذر، لما ثبت أن النبي صلي الله عليه وسلم قال: « من

(23/286)

نذر أن يطيع الله فليطعه » (1) ، ونذرك الصيام نذر طاعة , ولا مانع من تأخير صيام النذر حتى تشفي من القرحة التي معك، لكن إذا كان النذر في نفسك ولم تنطقي به بلسانك فليس عليك شيء ؛ لعموم قوله صلي الله عليه وسلم : « عفي لأمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(23/287)

الفتوى رقم ( 12032 )
س: منذ عشر سنوات عقدت العزم إن وفقني الله وسافرت إلى السعودية للعمل واشتريت قطعة أرض يكون الدور الأول مسجدا لله، والحمد لله والشكر لله وفقني الله وسافرت واشتريت قطعة أرض مساحتها 75 مترا، عرضها: 7.10 متر، وطولها: 10.5م. وشاء الله لي أن يكون الحد البحري لهذه الأرض مسجدا. أرجو إفادتي كيف أفي بما عقدت العزم عليه ونذرته لله؟
ج: عليك الوفاء بنذرك ؛ لقول النبي صلي الله عليه وسلم : « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/287)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/288)

الفتوى رقم ( 12074 )
س: إنني طالب أدرس بالصف الثاني المتوسط، ونذرت بنذر إذا نجحت من الصف الثاني إلى الصف الثالث فإنني آتي بصدقة لوجه الله تعالى شكرا له، فلا نجحت وتركت الصدقة . فما الحكم في هذا النذر وترك هذا النذر؟ وما حكم الدراسة هنا إذا كنت راغبا في الدراسة؟ وهل يجوز النذر بالصيام؟
ج: لا حرج في مواصلتك الدراسة، وإذا نجحت فأوف بنذرك، لأنه نذر طاعة، وأما النذر بالصيام فجائز ؛ لعموم قول النبي صلي الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/288)

الفتوى رقم ( 12656 )
س: جدي لأمي رحمه الله قد غصب والدتي للزواج من ابن عمها حسب عوائد البدو، وكان هذا قبل أربعين سنة (40) ، وبالفعل زوجوها منه بالغصب، وبعد مدة طلقها بعد أن أنجبت له طفلة واحدة فقط، وعندما عادت لوالدها وجدت المصائب بأنواعها من ضرب ورعي الأغنام طوال النهار، وتسلط من عمتها- زوجة والدها- وكانت تعاني وتصبر وترضع طفلتها، وقد طالت السنون وهي على هذه الحال السيئة، فنذرت لله نذرا وهو ناقة فاطرا إذا رزقها الله برجل عاقل وطيب وضمها وسترها، وبالفعل حدث هذا، حيث تزوجت والدي يرحمه الله، ورزقت منه بعدد من الأولاد والبنات الذين هم الآن رجال ونساء، فهل عليها الوفاء بالنذر الآن؟
ج: يجب على والدتك الوفاء بنذرها ؛ لأنه نذر طاعة، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من نذر أن يطيع الله فليطعه » (1) فتذبح الناقة المذكورة وتوزعها على الفقراء والمساكين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/289)

الفتوى رقم ( 12823 )
س: عندي ابنة عم لي، عشت أنا وهي منذ الطفولة إلى اليوم، وهي معي في البيت ونحن في الرابعة من أعمارنا، كنا ننام على فراش واحد، واليوم كبرنا وأصبحت خطيبة لي، والمهر 15 ألف، وأنا لا أقدر على دفعه، وكلما ذهبت إلى البيت أحس بالذنب بنذري إليها، ولا أدري ما أفعل، وأنا أحاول جاهدا أن أجمع نصف المهر حتى نعمل العقد، ولكن ليس باليد حيلة، فأنا لا أدري ماذا أفعل، وأنا ما زلت طالبا بها حتى في بعض الأحيان أفكر أن أترك البيت ولكن أمي وإخوتي. لا أعرف ماذا أفعل؟ أفيدوني جزاكم الله خيرا.
ج: إذا كانت ابنة عمك مرضية في دينها وخلقها فأوف بنذرك وتزوجها بعد أن يرزقك الله المهر، وعليك الاستعفاف حتى يغنيك الله من فضله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/290)

الفتوى رقم ( 16757 )
س: أنا ولله الحمد متزوجة ولي عدة أبناء، إلا أن ابني الثاني كانت ولادته عن طريق عملية جراحية في المستشفى على إثر ذلك نذرت لله تعالى نذرا بأنه إذا أتى الابن الثالث بغير عملية جراحية فإني سأصوم لله تعالى من كل شهر ثلاثة أيام، وقدر الله تعالى بأن ولدت ابني الثالث ولادة طبيعية، واستمريت موفية بنذري، وجاء الابن الرابع عن طريق عملية جراحية، ونظرا لأني لا أستطيع أن أستمر موفية بنذري كما استفسرت من بعض العلماء، إلا أني لم أرتح لإجاباتهم، فرغبت أن أبعث بهذه المسألة لسماحتكم راجية إجابتكم بأنه هل تلزمني كفارة أم أواصل الإيفاء بالنذر مع عدم استطاعتي ؟
ج: عليك الاستمرار في صوم ثلاثة الأيام من كل شهر وفاء بنذرك، حتى يحدث لك ما يمنعك من القدرة على صوم رمضان؛ لوجود عجز دائم فعليك كفارة يمين ؛ لقوله صلى الله عليه وسلم: « من نذر أن يطيع الله فليطعه » (1) الحديث .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/291)

الفتوى رقم ( 12819 )
س: كنت أدرس في المدرسة الليلية مع عملي العسكري الذي كان صعبا آنذاك، وتعبت من الدراسة وتعقدت، وخاصة وقت الاختبارات، وفي يوم من الأيام قلت: إن الله نجحني من هذه المرحلة نذر علي أني لا أعود للدراسة مرة ثانية بالليلية وأنا عسكري، والآن تسهل العمل، وأرغب أن أدرس في الليلية، علما أنى بعد هذا النذر درست في سنة حوالي عشرة أيام، وأنا أعلم أن الله يقول: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) ولهذا ألتمس الإجابة على هذه القصة. ماذا علي عندما نذرت أني لا أدرس مرة ثانية ثم درست، هل علي كفارة أم تجزئ التوبة ؟
ج: إذا كان الأمر كما ذكر فكفر عن نذرك كفارة يمين، وواصل دراستك في المدارس الليلية، والكفارة هي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإنسان الآية 7

(23/292)

الفتوى رقم ( 13080 )
س: بدأت العمل منذ ثلاثة شهور، وحين بدأت العمل نذرت لله تعالى بيني وبين نفسي إن وفقني الله في العمل سأخرج من راتبي مبلغ 500 ريال شهريا لوجه الله لمدة عشرة شهور ابتداء من مرتب الشهر الثالث، وكان في ذهني في ذلك الوقت أن أنفق هذا المبلغ في عمارة المساجد، أو شراء وطبع بعض الكتب المفيدة وتوزيعها على أن يكون ذلك في مسقط رأسي بمصر، وعلى ذلك فهل يجوز لي تأجيل ذلك إلى أن أعود إلى بلدي بعد ما يشاء الله لي من الإقامة في المملكة، وإذا جاز ذلك فهل يجوز أن أستغل ذلك المبلغ في إنفاقه في أمور أخرى ؛ لأني أرغب أن أرسل إلى زوجتي للحضور لتقيم معي هنا بالمملكة، وذلك يتطلب البحث عن شقة وتأثيثها مع الالتزام إن شاء الله بإنفاق المبلغ 5000 ريال كاملا فيما نذرت له عند عودتي إلى بلدي ؛ لأني لا أجد أحدا أثق به لأرسل له ذلك المبلغ لينفقه كما أريد، وأيضا أريد أن أنفقه بنفسي لأتأكد من ذلك أو هل يجوز أن أرسله إلى والدي (أبي وأمي) لأنهما يحتاجان بعض المال، لأن أمي تريد الحج وأبي يريد أن يسدد بعض الديون التجارية عليه، علما بأن راتبي 2000 ريال شهريا.
ج : يجب عليك الوفاء بالنذر الذي نذرته حسب نيتك ؛ لأنه

(23/293)

نذر طاعة، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من نذر أن يطيع الله فليطعه » (1) وقال عليه الصلاة والسلام: « إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(23/294)

الفتوى رقم ( 13278 )
س: امرأة نذرت أن تصوم من كل شهر ثلاثة أيام، وأحيانا يتعارض ذلك مع العادة الشهرية أو الوضع، فهل يلزمها القضاء بعد الطهر أم لا؟
ج: يجب على المرأة التي نذرت صيام ثلاثة أيام من كل شهر أن تصومها ؛ لأنه نذر طاعة، وإن تعذر عليها الصيام في شهر بسبب وضع ونحوه فإنها تقضيها؛ لأنه صيام واجب بالنذر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/294)

الفتوى رقم ( 13382 )
س: أنا امرأة كنت مصابة بمرض الصرعة، ونذرت على نفسي نذرا لله سبحانه وتعالى إن الله عافاني من هذه الصرعة أنني أذبح عشر ذبائح من الغنم لله تعالى كل سنة واحدة، وكما يعلم سماحتكم ظروف الحياة المعيشية التي لا تسمح لي بذبح عشر ذبائح، وقد ذبحت من العشر واحدة. أرفع أمري لله ثم لفضيلتكم نحو إرشادي بهذا النذر. هل الصوم يجزئ عنه، وكم يوما أصومها عن التسع الباقيات، وهل الصدقة تجزئ عنه، وكم مسكينا أطعمه؟ وإرشادي عن كيفية الصوم في حالة إجازته وكيف، وإرشادي في حالة الصدقة إن جازت كيفية توزيعها، وهل يجوز نقلها من بلد إلى بلد آخر؟ علما بأنني امرأة كبيرة بالسن 52 سنة. أرجو إفادتي.
ج : يجب عليك الوفاء بما بقي من نذرك متى استطعت ؛ لقول الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) (2)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

(23/295)

السؤال الثاني من الفتوى رقم ( 13462 )
س 2: قلت في نفسي: إذا وفقني الله سوف أحج لأبي المتوفى رحمه الله، ولكن وزارة الداخلية منعت الذهاب إلى الحج لمن سبق أن حج إلا بعد 5 سنوات، وأنا مقيم هنا، فقط أخشى أن أذهب إلى بلادي قبل أن تمر هذه المدة. ماذا علي أن أفعل؟
ج 2: يجب عليك الوفاء بالنذر ولو بعد خمس سنين ؛ لأنك لم تحدد لأدائه مدة معينة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/296)

الفتوى رقم ( 13532 )
س: نذرت لو تزوجت فلانة سوف أذبح خروفا في عيد الأضحى المبارك كل سنة، وهذا قبل سفري للسعودية، وكان في نيتي أن نشتريه صغيرا ونربيه حتى الذبح، وبذلك لن يكون مكلفا، وكانت فلانة حلما بعيد المنال، والحمد لله تحقق النذر في العام الماضي، فنزلت مصر إجازة قبل عيد الأضحى تقريبا، و6 شهور وكتبت كتابي، وبذلك أصبح لزاما علي الوفاء بالنذر، وجاء العيد وكانت حالتي المادية كالآتي: مستلف فلوسا لزوم

(23/296)

الفرح وكتب الكتاب، وفي حاجة لكل ريال لتجهيز شقتي كي أنزل مرة أخرى للزواج، سددت جزءا كبيرا من ديوني وساهمت بجزء قليل مع أبي في تجهيز الشقة، مع العلم ليس هناك فرق بين فلوسي وفلوس أبى، فأنا ابن وحيد على بنات، ومع ذلك قبل العيد بثلاثة شهور أرسلت لأبي وأمي كي يشتروا خروفا صغيرا حتى يكون جاهزا للذبح، ولكنهم أرسلوا يذكروني بالموقف المالي، وأننا في حاجة لريالات لتجهيز الشقة، والحقيقة أشفقوا علي، وأيضا من ناحية أخرى أنا لم أصر على موضوع الخروف خوفا على زعلهم على أساس إيجاد بديل آخر. وسألت- وكان الخطأ- أشخاصا اعتقدت أنهم أهل ثقة، وبعد فترة حسيت أنهم ليسوا أهلا لتلك الثقة، وكان جوابهم بأنني ممكن أخرج مبلغ 165 ريال (سعر الذبح في العيد) لله، ومن الأفضل للأهل والأقارب، وبالفعل فرحت وأسرعت في تنفيذ تلك الفتوى، حيث كانت حلا مناسبا وغير مكلفة إذا قورنت بشراء خروف في مصر، حيث الأسعار في ذلك الوقت مرتفعة.
والآن وبعد أن نزلت إجازة مرة ثانية منذ 5 شهور وتزوجت فيها وأصبحت فلانة زوجتي بالفعل لا على الورق فقط، وهي الآن حامل وعيد الأضحى المبارك للمرة الثانية على الأبواب وأيضا كنت مستلفا فلوسا أثناء الزواج، وخلال 5

(23/297)

شهور سددت أيضا جزءا كبيرا جدا من ديوني وعلى وشك الانتهاء منها نهائيا، وأيضا في حاجة لفلوسي لتجهيز شقة هنا في السعودية، كما أرسل لزوجتي للمجيء هنا ماذا أفعل؟ هل ممكن أن أخرج فلوسا هذا العام أيضا على أساس إن شاء الله الأعوام القادمة سوف أبدأ في الترتيب والتخطيط لتجهيز الخروف بداية كل سنة حتى يكون جاهزا للذبح في العيد، وإذا كان ممكن أن أخرج فلوسا يا ترى تكون كم، والأفضل لمن؟ ممكن لأهلي الفقراء في مصر كما فعلت العام الماضي، مع العلم راتبي 1500 ريال. هل تصرفي العام الماضي خطأ؟ وإذا كان خطأ كيف أكفر عن هذا الخطأ؟
كان بودي الاختصار في شرح موضوعي، لكن كل خوفي أن يترتب على الاختصار نقص معلومة، شاكرا تعاونكم وأتمنى معرفة الحل الأمثل والذي سوف ألتزم به إن شاء الله كما تذكرونه؛ لأنني والله أعلم في قمة الضيق والقلق والرعب والخوف من عذاب الله علي.
ج: يجب عليك الوفاء بنذرك بأن تذبح خروفا له ستة أشهر على الأقل في عيد الأضحى كل سنة ؛ لأن هذا النذر نذر طاعة، وقد أمر النبي صلى الله عليه وسلم الوفاء بنذر الطاعة فقال: « من نذر أن يطيع الله فليطعه » (1) ولا يجزئ إخراج النقود عن الذبح.
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/298)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/299)

الفتوى رقم ( 13611 )
س: لي شقيقة مرضت، وعند ذلك نذرت جدتي أم والدي أنه إذا من الله عليها بالشفاء سوف تذهب بها إلى زيارة المسجد النبوي الشريف، ولكن توفيت جدتي قبل الوفاء بنذرها يرحمها الله، هل يجب علي أن آخذ شقيقتي وأذهب بها أنا إلى المسجد النبوي الشريف وفاء لنذر جدتي إن شاء الله، وإذا كان لا يجوز ماذا يجب علي أن أفعل؟ لذا أرجو من سماحتكم التكرم بإفتائي عن ذلك، وما هو الواجب؟ والسلام عليكم ورحمة الله وبركاته.
ج: لا مانع من ذهابك بشقيقتك بعد شفائها لزيارة المسجد النبوي وفاء بنذر جدتك ؛ لأنه نذر طاعة، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من نذر أن يطيع الله فليطعه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/299)

الفتوى رقم ( 13633 )
س: لقد نذرت أن أصوم للرحمن ثلاثة أيام خالصة لوجه الله تعالى، غير محدودة بوقت ولا زمن ولا يوم ولا مكان، وذلك لنجاحي في دراسة الثانوية العامة، وقد صمت أول هذه الثلاثة الأيام يوم عرفة لهذا العام، لأكسب ثواب صيام يوم عرفة وثواب الوفاء بالنذر .
وسؤالي هو: هل يجوز صيام يوم عرفة لقضاء نذر يوم من هذه الثلاثة الأيام التي نذرتها خالصة لوجه الله تعالى؟ أطال الله في عمر فضيلتكم وأمدكم بالصحة والعافية.
ج: إذا كان الأمر كما ذكر وكان صيامك ليوم عرفة بنية أنه عن يوم من النذر الذي نذرته أجزأ ذلك عن النذر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/300)

الفتوى رقم ( 13820 )
س: كنت أمتلك مبلغ 500 جنيه، فأودعتها مع أحد المسلمين ليعمل بها ونتقاسم الربح إسلاميا، ثم عاد المبلغ وعندما أخذته لم أعلم به أحدا في المنزل، ثم كان بيني وبين نفسي قلت:

(23/300)

هذا المبلغ إن شاء الله سيكون للجهاد، يعني مساعدة على ذلك للسفر إلى السعودية ومنها إلى أفغانستان، ثم حدث أن عرفت أن هذا المبلغ لا يكفي للسفر ولا يكفي لشيء، والآن أنا في حاجة إليه للمساعدة في الزواج، فهل يجوز إن شاء الله أن أستغله في الزواج أم لا؟
ج: هذا الوعد الذي قطعته بإنفاق المبلغ المذكور للجهاد واتبعته باستثناء فإنه لا يلزمك الوفاء به، ولا مانع من إنفاق المبلغ في الزواج.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/301)

الفتوى رقم ( 18304 )
س: لقد توفي ابن عمتي وهو شاب أزهري، فقلت: إن من الله علي بالسفر إلى السعودية أقوم بالحج عنه، وعندما سافرت حججت عن نفسي وبعد الحج بشهرين توفي والدي، وكان متعلقا بأن يحج وحججت عنه، ولقد حججت عن جدي- والد والدي- وذلك دون علم، وعندما نويت أن أحج صدر قرار عدم الحج إلا كل خمس سنوات، ولم أستطع الحج عنه، وعندما

(23/301)

سافرت إلى بلدي قلت: إن سافرت مرة أخرى إلى السعودية أحج عن جدتي - أم والدي- وكذلك أم والدتي، ولكن القانون هنا لا يسمح بذلك، وهذه آخر سنة لي في السعودية، فعن من أحج الآن، هل أم والدتي؟ علما بأنه لي ولد يبلغ من العمر 11 سنة، وابنة 12 سنة، وقد حجوا وهم أطفال، فهل نحج نحن الثلاثة عن الثلاثة أم ماذا؟ أرجو منكم إفادتي جزاكم الله خير الجزاء، وأطال الله لنا في عمركم وذلك قبل الحج.
ج: هذا ليس نذرا، ولكنه وعد بالحج، ونوصيك بالحج عن ابن عمتك وفاء بوعدك.
وأما حج الصغار عن المذكورين فلا يشرع ؛ لأن حجهم لا يجزئ عن غيرهم حتى يحجوا عن أنفسهم حج الفريضة بعد البلوغ. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/302)

السؤال الثاني من الفتوى رقم ( 17168 )
س 2: رجل نوى بقلبه أن يصوم سبعة أيام متواليات، ولم يستطع الإكمال، فهل عليه شيء؟
ج 2: النذر لا ينعقد إلا بالتلفظ به قاصدا له ؛ لقوله صلى الله عليه وسلم: « إن

(23/302)

الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) متفق على صحته . فمن نوى النذر ولم يتلفظ به فإنه لا يلزمه شيء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(23/303)

الفتوى رقم ( 16216 )
س: أنا شاب في يوم من الأيام من 3 سنوات قلت: سأصوم الخميس والاثنين إلى أن أتوفى، وأصبحت اليوم لا أطيق الصوم لضعف الإيمان، ولذلك أطلب فضيلتكم أن توضحوا لي هذا، هل هو نذر أم تطوع، وما حكمه الآن ؛ لأنني قلت: أصوم بدون مقابل، وهل أصوم أم لا، وما علي كفارته؟ وجزاكم الله خيرا.
ج: قول: سأصوم، ليس نذرا، وإنما هو وعد، فليس من النذر في شيء، وعليه فلا يجب عليك الالتزام بما ذكرت من صيام التطوع ليومي الاثنين والخميس، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/303)

الفتوى رقم ( 14227 )
س: في حالة ارتكاب الذنب، ينوي أن يكفر كفارة اليمين؛ لأنه عاهد الله أن لا يعود لها، وهل يكفر كلما عاد للذنب أم يكتفي بالكفارة الأولى عند الحنث؟ علما أنه نوى- كما قلت- أن يكفر كلما عاد تأديبا لنفسه وردعا لها.
أفتونا مأجورين جزاكم الله عنا كل خير.
ج: الإنسان إذا اشترط على نفسه وعاهد الله تعالى أنه كلما عاد إلى الذنب أنه يكفر فإنه يجب عليه ذلك ؛ لأن ذلك من باب النذر، وكلمة (كلما) للتكرار.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/304)

السؤال الأول من الفتوى رقم ( 14274 )
س 1: أصابني مرض نفسي، وقد نذرت لله صوم شهر إن شفيت، وقد عافاني الله، ونظرا لأني أعمل 9 ساعات يوميا ولا أستطيع الصوم فما هو الحكم، جزاك الله خيرا؟
ج 1: يبقى في ذمتك حتى تستطيع صيامه، ويجب عليك

(23/304)

الوفاء بنذرك ؛ لقوله صلى الله عليه وسلم: « من نذر أن يطيع الله فليطعه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/305)

السؤال الثاني من الفتوى رقم ( 14293 )
س 2: نذرت لله بأن أصوم عشرة أيام، ولكن بعد أيام غيرت رأي وعدلت المدة إلى شهر، ما هي المدة التي يجب علي صيامها، الأولى أم الثانية؟
ج 2 : النذر بالصيام انعقد بإيجابك إياه على نفسك، فلا يجب عليك إلا ما أوجبت على نفسك بالنذر، وهو صيام الأيام العشرة فقط.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/305)

السؤال الثاني من الفتوى رقم ( 14312 )
س 2: هناك امرأة قد ألهمها الله بمرض فعانت منه الكثير، مما

(23/305)

جعلها تقوم بالنذر لله تعالى إن شفاها الله من مرضها تصوم الستة الأولى من شوال ولا تحدد المدة، فهل تستمر على صيامها ما دامت حية أم تصومها في نفس العام الذي نذرت فيه، وهل يجوز لها أن تتصدق عن الصيام إذا كان ليس لديها استطاعة أم لا؟
ج 2: يجب عليها الوفاء بالنذر حسب نيتها، فإن كانت تقصد ستة أيام من شهر شوال من سنتها التي نذرت بها فإنها تصومها، ولا يلزمها الصيام في السنوات الأخرى، وإن كانت تقصد أن تصوم الست من شوال من كل سنة فيجب عليها الوفاء بنذرها، بأن تصوم كل سنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/306)

الفتوى رقم ( 14498 )
س: ابنتنا قد أقسمت بالله إذا نجحت في المدرسة أن تصوم شهرا وسبعة أيام، فهل يلزمها أن تصوم الشهر والسبعة أيام متتابعة أم تفدي عن ذلك؟ أفيدونا عن ذلك، والله يحفظكم.
ج: يجب على ابنتك الوفاء بالنذر ؛ لما ثبت أن النبي صلى الله عليه وسلم قال:

(23/306)

« من نذر أن يطيع الله فليطعه » (1) ، وأما التتابع وعدمه فيرجع فيه إلى نيتها، وإن أطلقت أخذت بالتتابع احتياطا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/307)

الفتوى رقم ( 21282 )
س: من ينذر صيام شهرين متتابعين هل من الضرورة أن يصومهما متتابعين أم يجوز للشخص صيام شهر متتابع والشهر الآخر يصومه أيضا متتابع، ولكن في وقت آخر من العام؟
ج: إذا نذر صوم شهرين متتابعين فإنه يلزمه التتابع بين الشهرين، ولا يجوز له أن يفصل بين الشهرين ؛ لأن هذا مثل صيام كفارة القتل الوارد في قوله تعالى: { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } (1) إلى قوله تعالى: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } (2) ومعنى التتابع: أن لا يفصل بين الشهرين بإفطار أو غيره إلا لعذر شرعي يبيح له الفطر ؛ كالمرض
__________
(1) سورة النساء الآية 92
(2) سورة النساء الآية 92

(23/307)

الذي لا يستطيع معه الصيام، والفطر الواجب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/308)

الفتوى رقم ( 14508 )
س: كنت أبلغ من العمر الثامنة عشرة تقريبا، وأصبت بمرض خبيث، أذهب إلى المستشفيات الحكومية والأهلية والطب العربي بدون فائدة عدة سنوات، ونذرت لوجه الله صيام شهر ثلاثين يوما من كل سنة مدى الحياة إذا شفيت من هذا المرض الخبيث، وإنني ولله الحمد لقد شفيت من المرض الذي أصابني من قبل، وتزوجت ولي من الأطفال سبعة أطفال، وصمت من النذر خمسة شهور قبل الزواج، وشهرا واحدا بعد الزواج، وأنا امرأة مرضع وصيامي يؤثر على الطفل الرضيع، مع العلم أنني منذ تزوجت وأنا إما حامل أو مرضع. أفيدوني جزاكم الله خيرا، وهل يجوز لي أن أفعل شيئا عن الصيام أم لا بد من الصيام ودمتم؟
ج: عليك الاستمرار في صيام ما نذرتيه كل سنة، وأن تقضي ما تركتيه من الشهور في أوقات الاستطاعة؛ لقول النبي صلى الله عليه وسلم: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) ،
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/308)

وقد مدح الله المؤمنين الموفين بالنذر في قوله عز وجل في سورة: { هَلْ أَتَى عَلَى الْإِنْسَانِ } (1) بقوله: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (2)
ونسأل الله لك الإعانة وأن يوفق الجميع لما يحب ويرضى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإنسان الآية 1
(2) سورة الإنسان الآية 7

(23/309)

الفتوى رقم ( 14637 )
س: نذر والدي وقال: إذا كبرت يا ابني سوف أجعلك تشتري ذبيحة من السوق وتذهب بها إلى المنزل مشيا على الأقدام، ولكن شاء الله أن يتوفى والدي ولم يحقق نذره، والآن يا فضيلة الشيخ: أريد أن أؤدي هذا النذر، ولكن هل يجوز أن أشتري الذبيحة وأركبها في السيارة؟ حيث إن السوق كان يبعد عن المنزل كيلو ونصف، والآن يبعد عنا السوق حوالي ستة كيلو مترا، وهذا يشق علي، ويوجد مكان تباع فيه المواشي ويبعد عن المنزل نصف كيلو، ولكن هذا ليس السوق المعتبر في البلد.

(23/309)

وجزاكم الله خير الجزاء.
ج: ما ذكرته عن أبيك ليس بنذر، وإنما هو وعد، وليس عليك ولا على أبيك شيء في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/310)

السؤال الثاني من الفتوى رقم ( 14737 )
س 2: سماحة الشيخ: حصل أن قلت لعمي أخو أبي: والله إنك إذا اشتريت عمارة سوف أذبح عجلا . هذا الكلام منذ ثلاث سنوات، وقد تحقق ذلك واشترى العمارة، فهل علي النذر أم ماذا أفعل؟ بعد أن أصبحت حالتي المادية غير مستطيعة على ذلك، وما هو الحل غير الصيام إذا كان فيه صيام وما هو الحل في حالة سماح عمي لي؟
ج 2: يجب عليك الوفاء بالنذر ؛ لقوله تعالى: { يُوفُونَ بِالنَّذْرِ } (1) ولقوله صلى الله عليه وسلم: « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (2) .
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/310)

والنذر حق لله أوجبته على نفسك، فلا يملك عمك السماح لك عنه، وهو باق في ذمتك حتى توفيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/311)

السؤال الأول من الفتوى رقم ( 16418 )
س 1: نذرت أنه في حالة شراء عمي عمارة سوف أذبح عجلا، ولقد أفادني سماحتكم بأن علي الوفاء بالنذر، ولكن حدث بعد ذلك أن عمي تراجع عن الشراء، وذلك بسبب عدم الاتفاق على الشراء، فهل الوفاء بالنذر ما زال واجبا علي أم يسقط بسقوط الشراء أعلاه؟
ج 1: إذا كان الحال ما ذكر فإنه لا يلزمك الوفاء بالنذر؛ لعدم توفر شرطه، إذ ألغي عقد الشراء فيلغى ما بني عليه، ومتى تم شراء عمك عمارة وجب عليك الوفاء بالنذر إذا كنت لم تقصد العمارة التي لم يتم شراؤها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/311)

الفتوى رقم ( 15132 )
س: أفيدكم أني امرأة أرملة، توفي زوجي وخلفت منه ولدين، ويوجد لي عم شقيق والدي عقيم لا ينجب، وكذلك عمة أبنائي شقيقة والدهم بدون أولاد، حيث توفي أطفالها وهم صغار، ومستني الحاجة بصغر أبنائي، ونذرت على الكبير منهم أنه إذا ساق السيارة وأغناني عن الناس أني لأحجج عمي شقيق والدي وعمة أبنائي شقيقة والدهم، ولكن عمي كان بدويا، صاحب مواشي، وكلما عرضت عليه الحج قال: السنة المقبلة إن شاء الله، وبعد ذلك مرض وتوفي في 29 \ 2 \ 1411 ه, وأنا لم أتمكن من إيفاء النذر عليه، علما بأن عمة أبنائي قد حججتها أما عمي فقد توفي رحمة الله عليه. لذا أرجو الفتوى من سماحتكم حيال شقيق والدي الذي توفي ولم أتمكن من تحجيجه، وماذا يلزمني حيال النذر المذكور؟
وفق الله سماحتكم للخير وجزاكم الله عني خير. والسلام عليكم ورحمة الله وبركاته.
ج: نذرك تحجيج عمك نذر طاعة، وقد ثبت أن النبي صلى الله عليه وسلم: « من نذر أن يطيع الله فليطعه » (1) ولكن ما دام أن عمك قد امتنع عن الحج كلما عرضتيه عليه حتى توفي رحمه الله فليس عليك شيء، لكن إن حججت عنه أو استنبت من يحج عنه فذلك
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/312)

من باب الإحسان إليه، وفي ذلك أجر عظيم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/313)

الفتوى رقم ( 15438 )
س: أنا امرأة متزوجة وعندي ولدان، مرض أحدهما وهو دون الثالثة من عمره، وأجريت له عملية جراحية، ونذرت أن أذبح له كل عام من تاريخ خروجه من العملية، ومن ذلك التاريخ إلى يومنا هذا أذبح له كل عام، ومنذ أربع سنوات دعوت الله أن يحقق أملي في السفر إلى السعودية، ونذرت إن تحقق هذا المطلب أن أذبح لولدي الثاني كل عام، وقد حقق الله أملي، ووفيت بنذري، وأذبح لهما كل عام، وذبيحتي لهما من أجل أن أوفي بالنذر الذي نذرته فقط، ولكن حدث لي ظروف في هذه السنة حيث توفي والدي الذي يقوم على تربية أسرة كبيرة مكونة من أمي وأخواتي، فتأثرنا جميعا وحالت هذه الظروف دون أن أذبح لأحد منهما، وأنا خائفة من ذلك. أفيدوني ماذا أعمل وهل علي إثم في ذلك؟
ج: يجب على السائلة أن تذبح الذبيحتين كل سنة لله عز

(23/313)

وجل؛ لقول النبي صلى الله عليه وسلم: « من نذر أن يطيع الله فليطعه » (1) وإذا عجزت في بعض السنين بقي النذر في ذمتها حتى تستطيع ؛ لقول الله عز وجل: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (2)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) سورة البقرة الآية 280

(23/314)

الفتوى رقم ( 21576 )
س: أحد الأصدقاء تزوج من امرأة وأنجب منها بنتا ثم طلقها ومكثت البنت مع أمها حتى بلغت سن 16 عاما، وفي عام 1420 ه، طلب مني التوسط بطلب البنت لكي تذهب معه إلى منزله في مدينة جدة، وذلك لأنه لم يستطع طلبها بنفسه ؛ لأنه لم يقم بالنفقة عليها مدة بقائها عند أمها، وطلب أن يسلم ابنته لمدة شهر واحد من الإجازة ثم يرجعها إلى أمها، وعند ذلك ذهبت إلى أهل أمها وكلمتهم بهذا الموضوع فطلبت مني أمها العهد بأن تعود لها ابنتها بعد نهاية الشهر، وفعلا اتصلت بوالد البنت وأبلغته بذلك فقال لي: أعدك وعهد الله أنني سوف أقوم بإعادتها

(23/314)

إلى أمها ولو كانت ميتة، عند ذلك قمت وأعطيت أم البنت عهد الله حسب وعده لي، لكن للأسف ؛ المذكور بعد نهاية المدة المحددة رفض أن تعود البنت إلى أمها، وحيث إن الأم كانت مريضة بالقلب فقد توفيت في المستشفى في شهر ذي الحجة لعام 1420 ه, والبنت لا زالت عنده حتى الآن.
سؤالي يا سماحة الشيخ:
1 - ما الذي يترتب علي في التلفظ بالعهد ولم أوف بذلك، وكان ذلك خارج طاقتي، وبذلت جميع ما في وسعي مع المذكور ولكن دون جدوى، ولم يستجب لذلك؟
2 - لقد قمت بمقاطعة المذكور من جميع الجوانب، حيث لا يوجد بيني وبينه اتصال تلفوني أو زيارة ؛ وذلك لأنه نقض العهد الذي بيني وبينه، فهل علي شيء في ذلك؟ علما بأنه ليس من أصحاب الرحم.
آمل من الله ثم من سماحتكم إفادتي عن هذا الموضوع، وما الذي يترتب علي حيال ذلك، جزاكم الله خيرا؟
ج: الواجب عليك أن تكفر كفارة يمين، وهي: إطعام عشرة مساكين لكل مسكين كيلو ونصف من الطعام، أو تكسو عشرة مساكين لكل مسكين ثوب، أو تعتق رقبة مؤمنة، فإن لم تستطع وجب عليك أن تصوم ثلاثة أيام.

(23/315)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/316)

السؤال الثالث من الفتوى رقم ( 15439 )
س 3: ذهبت إلى الحرم المكي في أول شهر محرم عام 1412 ه لصلاة الفجر قبل موت والدتي، وفي ضمن دعائي في ساحة الحرم نذرت بصيام خمسة أيام إن الله شفى والدتي بغير قصد مني اعتقاد الشرك.
وسؤالي يا سماحة الشيخ: هل نذري هذا مشروع أو بدعة؟
مع العلم أنني صمت يوما واحدا قبل موتها؟ أرجو من سماحتك إرشادي فيما حصل مني في هذا النذر. حفظكم الله وسدد خطاكم.
ج 3: يجب عليك الوفاء بنذرك المذكور إن شفى الله والدتك من المرض؛ لأنه نذر طاعة، وقد ثبت أن النبي صلى الله عليه وسلم قال: « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/316)

السؤال الثاني من الفتوى رقم ( 15536 )
س 2: سبق أن ضربت زوجتي ثم ذهبت إلى أهلها، وعند وصولي إليهم بعدها حصل التراضي بيني وبين زوجتي , قلت من شدة الفرح: نذر لله عشر من الإبل، ولم أذكر هل قلت إنها خطير أو حسنة، إن ضربتها بعد هذا.
والذي أسأل عنه هو: ماذا يجب علي، علما بأنني ضربتها بعد ذلك ضربا خفيفا، وإن وجب علي وفاء هل يجب أن أدفع جميع العشر معا أم مفرقة حسب استطاعتي وحاجة الناس، وهل يجب دفع العوض عنها بقيمتها أم لا؟ أفتوني أثابكم الله.
ج 2: إذا كان قصدك من النذر منع نفسك من ضربها ولم تقصد به الطاعة والتقرب، فإن الذي يجب عليك به كفارة يمين على الصحيح ؛ لأنه يجري مجرى اليمين. أما إذا كان قصدك مع نية منع نفسك من ضربها بالنذر القربة إلى الله سبحانه إذا ضربتها في المستقبل فعليك الوفاء بنذرك، وذبح العشر والصدقة بلحومها على الفقراء في وقت أو أوقات حسب قدرتك ؛ لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
__________
(1) سورة التغابن الآية 16

(23/317)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(23/318)

الفتوى رقم ( 16158 )
س: هل يجوز في النذر الذي نذرته لله تغيير جهته ومكانه إلى جهة أخرى ومكان آخر؟ رأيت بعد ذلك الأخير- الجهة والمكان- أولى وأحق من الأول؟
ج: الأصل إذا عين الإنسان لنذره مكانا معينا بأن نذر صدقة أو بناء مسجد في مكان معين لزم الوفاء بالنذر في المكان والجهة المعينة، ما لم يمنع من ذلك مانع شرعي، إلا أن ينقله إلى مكان أفضل منه مثل الحرمين الشريفين فلا بأس بذلك، ويدل على ذلك قول النبي صلى الله عليه وسلم للرجل الذي نذر أن ينحر إبلا ببوانة : « هل كان فيها وثن من أوثان الجاهلية يعبد؟ قال: لا، قال: هل فيها عيد من أعيادهم؟ قال: لا، قال: فأوف بنذرك » (1) . فأمره بالوفاء بنذره في المكان الذي عينه لما خلا من الموانع، ويدل على نقل النذر من المكان المفضول إلى المكان الأفضل « قوله صلى الله عليه وسلم للرجل الذي نذر أن يصلي ببيت المقدس : صل هاهنا تم أعاد عليه فقال: صل هاهنا ثم أعاد عليه فقال: شأنك إذا » (2) رواه أبو داود وأحمد .
__________
(1) سنن أبو داود الأيمان والنذور (3313).
(2) سنن أبو داود الأيمان والنذور (3305),مسند أحمد بن حنبل (5/373),سنن الدارمي النذور والأيمان (2339).

(23/318)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/319)

الفتوى رقم ( 16262 )
س: نذرت نذرا لله إن وفقنا الله في شيء ما سوف أحضر ملابس لمرأة فقيرة، والحمد لله وفقنا الله إلى هذا الشيء، وعلمت أنها في حاجة لنقود من المال أكثر من الملابس، فوفيت بالنذر بالمال بدلا من الملابس بما يعادل ثمن الملابس، فما حكم الدين؟
ج: من نذر معينا من عين أو جنس مباح لزمه الوفاء بما سماه في النذر، فأنت نذرت إحضار ملابس لامرأة فقيرة فيلزمك ذلك، ولا يجزئ دفع النقود لها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/319)

السؤال الأول من الفتوى رقم ( 16354 )
س 1: ما حكم من نذر أن يحج أو يعتمر قبل الزواج، هل يجوز أن يتزوج ويكفر عن نذره؟

(23/319)

ج 1 : من نذر أن يحج أو يعتمر قبل أن يتزوج فإنه يجب عليه الوفاء بنذره ؛ لقوله صلى الله عليه وسلم: « من نذر أن يطيع الله فليطعه » (1) وذلك قبل الزواج، وأما عن حكم الزواج قبل أداء فريضة الحج أو العمرة فهذا فيه تفصيل: إن كان المسلم لا يخاف على نفسه من الزنا وجب عليه تقديم الحج على الزواج، وإن كان يخاف على نفسه من ذلك قدم الزواج على الحج من أجل إعفاف نفسه، ولأن الحج إنما يجب على المستطيع، وهذا يعتبر غير مستطيع حتى يعف نفسه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/320)

الفتوى رقم ( 15680 )
س: أفيدكم أنني قد نذرت نذرا على نفسي بأن يوم يأتي لي ولد أنني أقوم بطرب، وهو عبارة عن حفلة مكونة من الذبائح والطرب، مثل: عرضات الزواج، فهل أوفي بنذري أم لا؟
ج: النذر المذكور فيه نذر طاعة، وهو ذبح الذبائح إن كنت قصدت به التقرب لله بذبحها والتصدق من لحمها، ونذر معصية وهو: إقامة الطرب واللعب واللهو، فيجب عليك الوفاء بنذر

(23/320)

الطاعة ، وهو ذبح الذبائح وتنفيذ ما نويته بذبحها من الطاعة ، وأما نذر المعصية فلا يجوز لك الوفاء به ، وعليك أن تكفر بدله كفارة يمين ، وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو إعتاق رقبة مؤمنة ، فإن لم تجد فصيام ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/321)

الفتوى رقم ( 16553 )
س : لقد نذرت وأنا في الصف الثالث الثانوي أنني إذا نجحت بأنني أصوم شهرا كاملا ، وهذا تفكير إنسان صغير مراهق لا يدري ما معنى النذر ، وأنا الآن لم أستطع أن أصوم هذا الشهر ، فهل علي صيام هذا الشهر ؟ أفتني في ذلك وجزاك الله عني وعن جميع الناس كل خير .
ج : يجب عليك صيام الشهر الذي نذرت صومه إن نجحت ؛ لأن هذا نذر طاعة معلق على شرط ، وإذا حصل الشرط وجب النذر ، لقوله صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/321)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/322)

الفتوى رقم ( 16563 )
س1 : أخبرتني زوجتي قبل وفاتها بشهرين تقريبا أن عليها نذرا أن تذبح جزورا ، وقد سألتها عن سبب نذرها فقالت : إنها كانت تجد مضايقة من أحد أشقائها لكونه معارضا على تزويجها لي ، وسيئ المعاملة معها ، وذكرت بأنها قالت بسبب مضايقة شقيقها لها : لو خرجت من منزل أهلي إلى منزل زوجي أن أذبح جزورا ، وفعلا يا شيخ خرجت وتزوجتها وأنجبت لي طفلين ، وفي الأسابيع الأخيرة من حياتها رحمة الله عليها قالت لي : علي نذر جزور ولازم أوفي بنذري ، وكانت حالتها المادية وقتها سيئة ، وحالتها الصحية سيئة للغاية ، حيث إنني ذهبت لمعالجتها إلى المستشفيات حتى وافتها المنية ، وقد قلت لها يا شيخ في أواخر حياتها : الآن تعرفين ظروفي لا تسمح لي أن أوفي بنذرك ، ولكن اسألي الله سبحانه الشفاء ، وإذا أنت على قيد الحياة سوف أوفي بنذرك عندما تتحسن الظروف المادية ، وإذا أنت توفيتي فسوف أوفي بنذرك ، وكنت أقول ذلك من نية صادقة ، علما يا شيخ أنها

(23/322)

طلبت مني توزيعه على الفقراء . آمل من سماحتكم فتواي هل يلزمني النذر الذي نذرته زوجتي ؟ وما هو سن الجزور ؟ أفتوني مأجورين وجزاكم الله خير الجزاء .
س2 : كنت مدينا بمبلغ من المال ، وطلبت من زوجتي أن تعطيني من صوغها لكي أسدد المبلغ المترتب علي ، وقلت لها : سوف أرجعه لك مستقبلا إن شاء الله ، ولكني لم أستطع إعادة المبلغ لها ، وعندما أكلمها في ذلك تقول : ليس بيني وبينك شيء ، ولم أطلب منك إعادة الصوغ لي ، وقد توفيت زوجتي رحمها الله ولي منها بنت عمرها أربع سنوات وولد عمره سنتان ، وأريد يا سماحة الوالد إبراء ذمتي . أفتوني مأجورين ماذا يجب علي ؟ وجزاكم الله خير الجزاء .
ج 1 ، 2 : يلزمك ذبح الجزور الذي نذرته زوجتك وتوفيت قبل تنفيذه إذا كان ثمن الحلي الذي اقترضته منها يبلغ ثمن الجزور ، أو كان لها من التركة ما يكمل ذلك ، أما إذا كان لا يبلغ ثمن الجزور وليس لها تركة سوى ذلك- فالأولى أن تكمله من مالك وتذبح الجزور ؛ وفاء بالوعد الذي وعدتها به في حياتها ، ولأن الوفاء بالنذر واجب عليها ؛ لقوله صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/323)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/324)

السؤال الأول من الفتوى رقم ( 16580 )
س1 : كنت طالبة في معهد إعداد المعلمات ، وفي السنة النهائية أقسمت إذا نجحت أن أصوم شهرا في السنة التالية لتلك السنة ، ولكن وللأسف لم أوف بهذا القسم وهو كنذر ، علما بأنني لم أصم الأيام التي أفطرتها في رمضان- طبعا بعذر- وأبلغ من العمر الآن 21 سنة ، ولا أقدر على الصوم ؛ نظرا لضعفي الجسماني ، ولأني معلمة مرحلة ابتدائية وبلادنا لم تصل إليها الكهرباء إلى الآن إلا الكهرباء التجارية التي تعمل من الساعة 9 صباحا إلى 4 عصرا ، أرجو من فضيلتكم الرد سريعا .
ج1 : أولا : يجب عليك كفارة عن القسم على صيام شهر من السنة التالية لنجاحك ، حيث فات المحل ولم تصوميه ، والكفارة هي : إطعام عشرة مساكين لكل مسكين كيلو ونصف من الطعام ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم تجدي فصومي ثلاثة أيام .
ثانيا : يجب عليك قضاء عدد الأيام التي أفطرتيها من رمضان وإن كنت أخرت القضاء إلى رمضان آخر من غير عذر فعليك مع

(23/324)

القضاء إطعام مسكين عن كل يوم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(23/325)

الفتوى رقم ( 6619 )
س : إذا زكى أحد ماله وأخرج ما يستحقه من زكاة في وقت معين ، ثم حال عليه الحول مرة أخرى ونسي موعد الحول ، فما كفارة ذلك ؟ جزاكم الله خيرا .
وإذا نذر رجل على أن ينفق ثلث ماله في شهر رمضان ، ثم جاء الشهر ونسي هذا النذر ، فهل يكفر أم ماذا يصنع ؟ أفتونا جزاكم الله خيرا .
ج : عليه إخراج الثلث الذي نذره متى ذكره ، وعليه إخراج الزكاة متى غلب على ظنه تمام الحول .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/325)

الفتوى رقم ( 16698 )
س : نويت بمشيئة الله تعالى أن أحج مع زوجتي هذا العام ، وعندما أحسب مدخراتي إلى ميعاد الحج أجد أن المبلغ لا يكفى نفقات الحج والهدي ، فهل يجوز لي أن أقترض المبلغ الذي يكمل النفقات ؟ علما بأن راتبي الذي سأصرفه من العمل في نهاية شهر ذي الحجة يزيد عن المبلغ الذي سأقترضه ، مع العلم أيضا بأنه يوجد بذمتي نذر وهو التبرع بمبلغ 1200 ريال للمساهمة في بناء أحد المساجد في جمهورية مصر العربية عند سفري إلى مصر ، فهل هذا النذر يعتبر دينا علي يجب الوفاء به قبل الحج ؟ علما بأنه يصرف لنا راتب ثلاث شهور مجمعة في دفعة واحدة قبل السفر ، ويمكن تسديد مبلغ النذر منه . أفيدوني وفقكم الله .
ج : أولا : يجوز لك أن تقترض مالا لإكمال نفقات الحج ، ولكنه لا يجب عليك ذلك .
ثانيا : يجب عليك الوفاء بنذر المال المذكور في الوقت الذي عينته ؛ لأن النذر المذكور نذر طاعة ، وقد ثبت أن النبي صلى الله عليه وسلم قال : « من نذر أن يطيع الله فليطعه » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/326)

الفتوى رقم ( 16989 )
س : امرأة متزوجة قالت : إن شفى الله لي ولدي فإن لله علي نذرا أن أصوم كل يوم اثنين وخميس من كل أسبوع- طوال عمرها- وزوجها لم يأذن لها بهذا . ومن ثم تضرر من صيامها إذ إنه يخشى على نفسه الفتنة .
- فهل تكفر عن نذرها لحق زوجها لكونه تضرر أم لا ؟
- إن حصل تكفير فهل تكفر عن النذر عموما أي عن جميع النذر مرة واحدة ، أم عن كل يوم تفطره ؟
- ما نوع الكفارة ، كفارة صيام أو غير ذلك ؟
- إذا كان يحق لها أن تكفر وتمكنت من صيام بعض الأيام ، فهل يلزمها أن تصوم هذه الأيام مثل لو أذن الزوج لها في هذا اليوم بالذات بالصوم أو كان مسافرا ؟
- إذا كان يجب عليها الوفاء بالنذر فهل يأثم الزوج إذا أجبرها على الإفطار أو جامعها وهي صائمة ؟
ج : إذا كان الأمر كما ذكر من أن المرأة المذكورة نذرت نذر التبرر المذكور بصيام يومي الخميس والاثنين من كل أسبوع إن شفى الله ولدها ، وقد شفاه الله ، وأنها متزوجة ولم يأذن زوجها ، وهذا يضر بحقوق زوجها الشرعية- فإن المقرر شرعا وجوب

(23/327)

الوفاء بالنذر ، مثل نذر التبرر المذكور ، لكن بما أن حق الزوج متقدم على إيجاب النذر المذكور ، والزوج تفوت عليه بعض الحقوق الزوجية فعليها التحلل من نذرها المذكور بكفارة يمين ، وهي : عتق رقبة مؤمنة ، أو تطعم عشرة مساكين لكل واحد منهم نصف صاع من بر أو أرز أو غيرهما من قوت البلد ، ومقداره بالكيلو : كيلو ونصف الكيلو ، أو كسوتهم ، فإن لم تستطع فتصوم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/328)

الفتوى رقم ( 17190 )
س : محرره لكم (ع . ن . ت) مريض أجاركم الله بالقلب وصعوبة في المشي ، وقد سافرت من عدة سنوات لأمريكا ، وبعد العملية ابتدأت استصح ، وكانت شقيقتي (ف) بصحة وعافية ، ومن شفقة أختي (ف) قالت : إن استمر أخي (ع) في التحسن وجاءت السنة المقبلة وهو في تحسن نذر علي أن أصوم 28 يوما ، وقبل أن تحل السنة أصيبت بمرض أقعدها في الفراش ، ولم تستطع الصيام لمدة أربع أو خمس سنوات ، مع أننا حاولنا علاجها هنا بالمدينة وبالرياض وجدة وأمريكا ، وإلى الآن لا يزال معها الأثر ،

(23/328)

مما أحوج أن يتراكم عليها صيام كثير ، أولا : صيام النذر لمدة 28 يوما ، وثانيا : عليها 16 يوما من العادة الشهرية ، ثالثا : 3 شهور رمضان ، أي 3 سنوات لم تستطع الصوم ، ولكن كنا مؤقتا رمضان نطعم عن كل يوم مسكين على أمل أنها تستصح وتصوم فيما بعد ، ويظهر أنه لم يحصل ذلك ؛ لأنه بمشيئة الله مقبل رمضان إن أحيانا الله إليه .
لذا نأمل من فضيلتكم أن تفيدونا رأيكم في المسائل التي نحررها لكم بعده ؛ لأنها فكرت أنها تؤجر واحدة تثق بديانتها للصيام عنها وهي :
1 - نذر على صيام (28) يوما لم تستطعه .
2 - (16) يوما عليها من العادة الشهرية .
3 - (3) شهور رمضان السنين الماضية ، والسنة هذه المقبلة إن أحيانا الله لها .
لذا نرجو من فضيلتكم التكرم بذلك كتابيا ، جزاكم الله خيرا وأحسن إليكم .
ج : ليس على أختك قضاء ما دامت عاجزة بسبب المرض ، فإذا عافاها الله فعليها القضاء وصيام النذر ؛ لقول الله سبحانه وتعالى : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1)
__________
(1) سورة البقرة الآية 185

(23/329)

نسأل الله لنا ولكم العافية . وليس لها أن تؤجر أحدا يصوم عنها ، ولو فعلت لم يصح ذلك ، بل يبقى الصيام دينا في ذمتها حتى يشفيها الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/330)

الفتوى رقم ( 17258 )
س : أفيدكم بأنني شاب أبلغ من العمر 25 سنة ، وعندي مسألة أريد من فضيلتكم بيان كيفية الوفاء بهذه المسألة ، وهي أنني نذرت نذرا ولا أذكر ما قلت بالضبط سوى أنني أتذكر بأنني قلت : إنني إذا تركت التدخين سوف أذبح 25 ذبيحة أو 15 ذبيحة أو 45 ذبيحة ، إنني لا أذكر الرقم المعين بالضبط ، ولا أدري هل قلت : والله إذا تركت التدخين إنني أذبح كذا وكذا ، أو قلت : لوجه الله أذبح كذا وكذا ، مثل ما ذكر في أعلاه ، المهم أنني سألت كثيرا من المشايخ لكن لم أحصل على حل . هذا ما أرجو من

(23/330)

الله ثم من فضيلتكم توجيهي إلى الصواب حتى أوفي بالنذر الذي حملته نفسي ، هذا وأرجو من الله أن يوفقكم لما يحبه ويرضاه .
ج : عليك الوفاء بنذرك شكرا لله تعالى على ما من به عليك من ترك هذا المنكر ، أما شكك في اختلاف العدد فعليك العمل بغلبة ظنك من العدد المذكور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(23/331)

الفتوى رقم ( 17342 )
س : إنه يوجد لي أخ تخرج من الكلية ضابطا ، وتم تعيينه في نجران ، وبعد ذلك نذرت نذرا بأنه إذا تم نقله إلى أبها فسوف أذبح ذبيحتين شاتين ، ولكن لم أتذكر هل ذكرت بأن أذبحها وأجمع العائلة عليها أو أذبحها وأتصدق بها ، ولله الحمد تم نقله إلى أبها ، وأرغب الوفاء بنذري إن شاء الله ، فهل أذبح وأتصدق بها ، أو أدفع قيمتها عن طريق هيئة الإغاثة الإسلامية للوفاء بنذري كصدقة وفاء بالنذر ، أو ماذا أفعل بها ، أو أتصدق بقيمتها للفقراء والمساكين للهيئة أو الجمعية الخيرية ؟ أفتوني جزاكم الله خيرا ، وأمد في عمركم ، والسلام عليكم ورحمة الله وبركاته .

(23/331)

ج : يجب عليك أن تفي بنذرك المذكور ، وذلك بأن تذبح الشاتين اللتين نذرت ذبحهما ، وتوزع لحومهما على الفقراء والمساكين ، ولا بد أن تكون الشاتان مما يجزئ في الأضحية ، وهو جذع الضأن فما فوق ، وثني المعز فما فوق ، وفى الله عنك ويسر أمرك ، ونوصيك بعدم النذر في المستقبل ؛ لأن النبي صلى الله عليه وسلم نهى عن النذر وقال : « إنه لا يأتي بخير ، وإنما يستخرج به من البخيل » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6315),صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3801),سنن أبو داود الأيمان والنذور (3287),سنن ابن ماجه الكفارات (2122),مسند أحمد بن حنبل (2/61),سنن الدارمي النذور والأيمان (2340).

(23/332)

الفتوى رقم ( 17369 )
س : إن أمي نذرت نذرا إن نجحت من الصف الأول الابتدائي تفصل لإخواني من أبي ثيابا ، وعددهم عشرة ، فسؤالي هو : هل يلزم أمي أن تفصل الثياب ، أو يكفيها أن تشتري لهم ثيابا جاهزة ؟
ج : يلزم أمك أن توفي بنذرها ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (1) ، ويجزئها أن تكسوهم ما نذرته ، سواء فصلتها لهم أم اشترتها لهم جاهزة .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/332)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/333)

الفتوى رقم ( 17465 )
س : نذرت نذرا لله تعالى أن أصوم يوما وأفطر يوما حتى يفرج الله عني ما أنا فيه ، والآن أسأل هل صيام شهر رمضان يمكنني أن أفطر شهرا مقابلا له ؟ وثانيا : صيام ستة من شوال هل يمكنني أن أفطر ستة أيام بعدها إذا صمتها متتالية ؟ وذلك حتى يكون الترتيب مطابقا يوما صيام ويوما إفطار ؟ أرجو أن أتلقى من سماحتكم إجابة كافية عن هذا السؤال . وأسأل الله تعالى أن يجعلكم عونا لنا وللمسلمين ، وأن يجعله في ميزان حسناتكم يوم القيامة ، وأرجو مرة ثانية أن لا تنساني في الدعاء . وجزاكم الله خير الجزاء .
ج : رمضان واجب صيامه بأصل الشرع ، فلا علاقة له بالنذر ، والواجب عليك بنذرك المذكور أن تصوم يوما وتفطر يوما حتى يفرج الله عنك ما أنت فيه من شدة ، ما عدا صيام رمضان ويومي العيدين وأيام التشريق ، فإن يومي العيدين وأيام التشريق لا تصام في مثل حالتك .

(23/333)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/334)

السؤال الثالث من الفتوى رقم ( 17797 )
س3 : إنسان معين نذر صيام شهر لوجه الله تعالى ، ولكنه في قرارة نفسه لم يحدد : أيصومه متتابعا شهرا كاملا أم يصومه صياما متقطعا- أي متفرقا ؟ فما الحكم الشرعي في هذه المسألة ، هل الواجب عليه أن يصوم الشهر كله متتابعا أم يجوز له أن يقطع التتابع ؟
ج3 : إذا أطلق الناذر في نذره الصيام جاز له أن يصومه متفرقا ومتتابعا ، أما إن صرح بالتتابع ، أو نواه ، أو عين الشهر ، فإنه يلزمه التتابع ، إلا إذا عين شهر رجب ، فإنه يكره له صومه ، وعليه كفارة يمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/334)

السؤال الأول من الفتوى رقم ( 17827 )
س1 : هل حقيقة أن للنذر بالصيام كفارة في المال إذا تعذر على العبد الوفاء به ، وإذا كان كذلك فما هو مقدار هذه الكفارة بالصيام ؟
ج1 : من نذر صيام أيام معينة ثم لم يصمها فإنه يصومها قضاء ، ويكفر عن التأخير كفارة يمين عتق رقبة مؤمنة ، أو إطعام عشرة مساكين ، لكل مسكين كيلو ونصف من الطعام ، أو كسوة عشرة مساكين ، فإن لم يستطع شيئا من هذه الثلاثة صام ثلاثة أيام ؛ لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1)
__________
(1) سورة المائدة الآية 89

(23/335)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/336)

الفتوى رقم ( 17980 )
س : لقد نذرت لله أن أصلي ألف ركعة إن استجاب لدعائي ، وقد استجاب الله لدعائي ، فهل أصلي الألف ركعة ، وهل أصليها قبل انقضاء وقت معين رغم أني لم أحدد الوقت ؟
ج : يجب عليك أن تصلي الصلاة التي نذرتها حسب استطاعتك ، ولا يلزمك صلاتها مجتمعة ؛ لأن هذا نذر طاعة ، والنبي صلى الله عليه وسلم يقول : « من نذر أن يطيع الله فليطعه » (1) ، ونوصيك بعدم النذر مستقبلا ؛ لقول النبي صلى الله عليه وسلم : « لا تنذروا ؛ فإن النذر لا يرد من قدر الله شيئا ، وإنما يستخرج به من البخيل » (2) . متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح مسلم النذر (1640),سنن الترمذي النذور والأيمان (1538),سنن النسائي الأيمان والنذور (3805),مسند أحمد بن حنبل (2/463).

(23/336)

الفتوى رقم ( 18122 )
س : لقد نذرت صوم شهر ، فهل الأيام التي أكون فيها

(23/336)

حائضة يلزمني قضاؤها بعد انتهاء النذر ؟
ج : يجب عليك صوم الشهر الذي نذرت صيامه ، وإن أفطرت منه شيئا بسبب الحيض فعليك قضاء عدد الأيام التي أفطرتيها من الشهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/337)

الفتوى رقم ( 18140 )
س : نذرت أن أصوم شهرا إذا مد الله في عمري ورأيت أهلي ، وأراد الله لي أن أشاهدهم ، وبات علي تنفيذ النذر ، ولكن لضعف جسمي وعدم تحملي الصيام فهل يمكن أن أقوم بقضاء كفارة بدل الصوم أم ماذا أفعل ؟ أفيدوني أفادكم الله .
ج : 1 - من نذر نذر معصية فإنه لا يجوز الوفاء به ، وعليه كفارة يمين ؛ لقول النبي صلى الله عليه وسلم : « لا نذر في معصية ، وكفارته كفارة يمين » (1) . رواه أهل السنن .
2 - من نذر نذر طاعة وعجز عن الوفاء به لهرم ، أو مرض لا يرجى برؤه ، أو لأسباب أخرى ، فعليه كفارة يمين ، وتبرأ ذمته بذلك ؛
__________
(1) سنن الترمذي النذور والأيمان (1524),سنن ابن ماجه الكفارات (2125).

(23/337)

لقول ابن عباس رضي الله عنهما : « من نذر نذرا لا يطيقه فكفارته كفارة يمين » (1) . رواه أبو داود وقال : وقفه من رواه على ابن عباس .
3 - من أخر نذر الطاعة عن وقته فإن عليه قضائه ولا كفارة عليه ، كمن أفطر في رمضان وقضى ما عليه بعده ، فإنه لا كفارة عليه ، والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الأيمان والنذور (3322),سنن ابن ماجه الكفارات (2128).

(23/338)

الفتوى رقم ( 18205 )
س : هناك امرأة تعثر ابنها في السنة الدراسية الأخيرة لأسباب صحية ، ونجح وأعلن اسمه في المذياع ، وقد بشرتها إحدى قريباتها بنجاحه ، حيث لم يكن لديها مذياع ، وقد تصدقت الأم للتي بشرتها بثوب (قطعة قماش) تشتريها لها من أول راتب يستلمه الابن ، ولكن ابنها رفض ولم يسلمها من راتبه ما يجعلها تفي بنذرها رغم إلحاحها عليه ، وقد مضى زمن طويل جدا على هذه القصة ، فماذا تصنع الأم الآن ؟ وهل عليها إثم ؟ وهل عليها كفارة ؟ وهل على الابن إثم ، وهل عليه كفارة ، وهل أستطيع أن أعمل شيئا تجاهها مثل دفع الكفارة عن الأم أو نحوه ؟ هذا مع

(23/338)

العلم بأنهم لا يزالون أحياء .
ج : ينبغي للابن أن يساعد أمه على الوفاء بنذرها ، ولا سيما الذي نذرته من أجله ، ولو ساعدها غيره على الوفاء بنذرها فلا بأس ، فإن لم تتمكن من الوفاء به فإنها تكفر كفارة يمين ، وهي : عتق رقبة مؤمنة ، أو إطعام عشرة مساكين ، لكل مسكين كيلو ونصف من الطعام ، أو كسوتهم ، فإن لم تستطع فإنها تصوم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/339)

الفتوى رقم ( 18339 )
س : رجل نذر أن يخرج مبلغا من ماله في كل شهر إلى المسجد إن هو حصل على عمل ، وقد تحقق له ذلك ، ثم بعد مدة وجد عائلة فقيرة جدا في أمس الحاجة إلى من يعينها ويتصدق عليها ، فهل يمكنه إعطاؤها ذلك المبلغ بدلا من التصدق به إلى المسجد ؟
ج : يجب عليك الوفاء بنذرك ، وأن تخرج المبلغ الذي عينته إلى المسجد ، وليس لك أن تصرفه إلى الفقراء ؛ لأنك عينت مصرفه عند نذرك .

(23/339)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/340)

الفتوى رقم ( 18492 )
س : لي أم كانت بنتها مريضة ، وقالت أمي : إن شاء الله إذا شفى الله لي هذه الابنة ، فإنني أصوم بمشيئة الله تعالى يومين من كل شهر ، وقد استمرت في الصيام إلا أنها في الوقت الحاضر إذا صامت يصير عليها عطش كثير ورعشة في جسمها ، ويصيبها التعب من هذا الصيام ، علما أنها كبيرة السن وعمرها فوق الستين . فماذا يجب عليها ؟
ج : لا يلزم والدتك الصوم ؛ لكونها علقت الصوم بمشيئة الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/340)

السؤال الأول من الفتوى رقم ( 18588 )
س1 : أصبت بمرض ونذرت نذرا بعد الشفاء أصوم شهرا

(23/340)

كاملا ، ثم شفيت بفضل الله تعالى وبدأت في الصوم ، وبعد مضي وقت من الصوم شعرت بمشقة ، حيث إنا رجل طاعن في السن وعاجز ، فهل يجوز لنا نكتفي بما مضى من الأيام التي صمتها ، أو نكمل الشهر مع المشقة ، أو يمكن نطعم عن الصيام ولا يكلف الله نفسا إلا وسعها ؟
ج1 : يكره إيقاع النذر ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه نهى عن النذر وقال : « إنه لا يرد شيئا » (1) ، وفي لفظ : « لا يأتي بخير ، وإنما يستخرج به من البخيل » (2) . رواه الجماعة إلا الترمذي من حديث ابن عمر رضي الله عنهما .
لكن إذا نذرت نذر طاعة كالنذر المذكور وجب عليك الوفاء به ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (3) . رواه الجماعة -إلا مسلما -من حديث عائشة رضي الله عنها .
والنذر الذي عقدته نذر طاعة ؛ يجب عليك الوفاء به ولو مفرقا ، إذا كنت لم تنو التتابع ، ولا مانع من التأخير حتى تستطيع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري القدر (6234),صحيح مسلم النذر (1639,1639),سنن النسائي الأيمان والنذور (3802),سنن أبو داود الأيمان والنذور (3287),مسند أحمد بن حنبل (2/61).
(2) صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3801),سنن أبو داود الأيمان والنذور (3287),مسند أحمد بن حنبل (2/86),سنن الدارمي النذور والأيمان (2340).
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/341)

الفتوى رقم ( 18636 )
س : لقد نذرت إن توظفت أن أدفع مبلغ (600) ريال كفالة يتيم عن والدي ووالدتي ، وذلك في كل شهر ، وبعد ذلك كفلت يتيما واحدا لمدة سنة ونصف بواقع (2400) سنويا ، ثم انقطعت لظروف مالية ، والآن وبعد انقطاعي وعزمي مرة أخرى على كفالة يتيم حسب المبلغ المتراكم فوجدته (25000) ريال .
فسؤالي لسماحتكم : ماذا علي أن أفعل ؟ وجهوني جزاكم الله خيرا .
ج : يجب عليك الوفاء بنذرك ؛ لأنه نذر طاعة ، وقد قال النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) .
وعليك قضاء المبلغ عن الأشهر التي لم تخرجي عنها شيئا ؛ لأنها واجبة عليك بالنذر ، تقبل الله منك ، وأخلف عليك ما هو أكثر وأنفع ، وقد قال الله سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) ونوصيك مستقبلا بعدم النذر ؛ لقول النبي صلى الله عليه وسلم : « لا تنذروا ؛ فإن النذر لا يرد من قدر الله شيئا ، وإنما يستخرج به من البخيل » (3) . متفق على صحته .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) سورة سبأ الآية 39
(3) صحيح مسلم النذر (1640),سنن الترمذي النذور والأيمان (1538),سنن النسائي الأيمان والنذور (3805),مسند أحمد بن حنبل (2/463).

(23/342)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/343)

السؤال الثالث من الفتوى رقم ( 18649 )
س3 : نذرت نذرا بأن تقرأ القرآن وتختمه مرة كل شهر بعد الولادة إلى مدى الحياة ، والآن لها سبع سنوات ولم تختم القرآن إلا ستة شهور ، فما الحكم في هذا ؟ أريد حلا .
ج 3 : يجب الوفاء بالنذر المذكور ؛ لأنه نذر طاعة ، وقد أمر النبي صلى الله عليه وسلم بالوفاء بالنذر بقوله : « من نذر أن يطيع الله فليطعه » (1) ، وعليها أن تقضي ما تركت من ختم القرآن مستقبلا ، ونسأل الله لها العون والتوفيق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/343)

الفتوى رقم ( 18668 )
س : في يوم من الأيام ذهبت إلى رجل يقال إنه يداوي بالقرآن الكريم ، وبعد أن دار بيننا حوار سألني إذا كنت أدخن ،

(23/343)

فأجبته بنعم ، فقال : لدي طريقة ستجعلك إن شاء الله تقلع عن التدخين ، فهل ترغب في ترك التدخين ؟ فقلت له : نعم ، حيث إنني سبق وحاولت عدة مرات أن أترك التدخين ولكن دون فائدة ، فقال لي الرجل : ستضع يدك في يدي ثم سينزل علينا ملكان من السماء لن تراهما ، ولكن سيشهدون على ما يدور بيننا ، ثم ستردد ما أقوله عليك ، وبعدها لن تعود إلى التدخين إن شاء الله ، ثم وضعت يدي في يد الرجل ، وأخذ يقول : إني نذرت أن أترك التدخين من هذه اللحظة ، وإذا عدت إليه إني ملزم بصيام شهرين متتابعين ، ولا يجوز أن أتصدق عنهما ، ورددت ما قاله الرجل ، وبعد ثلاثة أسابيع عدت إلى التدخين مرة أخرى ، حيث إنني لم أستطع أن أتركه أكثر من ذلك ، ولي الآن حوالي أربع سنوات أبحث لي عن مخرج دون فائدة ، حيث إنني أعمل في شركة حتى الساعة الثالثة والنصف ، حيث لا أعود إلى المنزل إلا في الساعة الرابعة ، وإجازتي السنوية شهر واحد ، حيث لا أستطيع أخذ إجازة شهرين ، علما أنه خلال هذه السنوات الأربع حصل لي الكثير من الأشياء السيئة في حياتي . أفيدوني جزاكم الله خيرا عن هذا اليمين .
ج : الواجب عليك ترك التدخين ؛ لأنه محرم ، ومضاره كثيرة في الدين والدنيا والبدن ، وسيعينك الله إذا صدقت نيتك في تركه

(23/344)

طاعة لله . يسر الله أمرك وكفاك شره .
أما النذر الذي نذرته تقصد به إلزام نفسك بترك التدخين ، ولكنك خالفت وعدت إليه ، فإنه يلزمك به كفارة يمين ، وهي : إطعام عشرة مساكين ، لكل مسكين كيلو ونصف من طعام البلد ، أو كسوتهم لكل مسكين ثوب ، أو عتق رقبة مؤمنة ، فإن لم تقدر على واحدة من هذه الثلاث فإنك تصوم ثلاثة أيام .
وأما ما ذكرته من حال الرجل الذي قال لك تضع يدك في يده ، فإنه باطل وكذب ، لا يجوز لك أن تصدقه ولا أن تذهب إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/345)

الفتوى رقم ( 18777 )
س : نذرت- وأنا غير عالم بنهي الرسول صلى الله عليه وسلم- نذرت بالصيام كل يوم خميس ما أمد الله لي به من عمر- إلا في حالة السفر- إذا نجحت في الامتحان ، والحمد لله نجحت ، وأصبحت في الواقع ، ألا وهو : الوفاء بالوعد ، ولكن واجهني ما لم أكن أتوقعه وأضعه في الحسبان ، وهو :

(23/345)

1 - التعب والإرهاق خصوصا في المجال الطبي ، والكلية تبعد من السكن حوالي ساعة وربع تقريبا 30 كم .
2 - التفكير في كيفية صيامي للخميس ، مع الشعور بعدم القوة والحيوية أثناء صيام الخميس ، وأني أهم من أول يوم في الأسبوع إلى الخميس .
3 - الجسم أساسا لا يستحمل الإرهاق ، واحتمال تسبب المرض نتيجة ذلك ، وسخونة الجو في هذه البلاد .
4 - أني أفكر في عدم الذهاب في ذلك اليوم للكلية كي لا أتعب مع أن دراستي واجبة في هذا المجال خاصة ، فلا أعرف التوفيق بينها .
علما بأني لم أضع هذه الوقائع أثناء النذر نسبة للخوف والقلق في تلك الساعة من الامتحانات .
فالآن أنا متردد في الصيام ، وفي أيام سابقة أفطرت فيها وأريد الإجابة على الأسئلة ، ما شرعية هذا النوع من الصيام الطويل الأمد ؟
1 - هل يجب الصيام علي في هذه الحالة ؟
2 - في حالة الشعور بالإرهاق والتعب هل أصوم أم أفطر وأعوض ذلك بيوم ؟
3 - هل يمكن استبدال يوم الخميس المعين بيوم آخر لا أذهب

(23/346)

فيه للكلية ؟
بالنسبة للأيام التي أفطرت فيها من الأسابيع السابقة ما حكمها ؟
5 - إذا أمرني الوالد بالإفطار فما هو موقفي ؟
علما بأنه ليست لدينا إجازات يمكن أن نعوض فيها الصيام .
ج : الأصل وجوب الوفاء بنذر الطاعة ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) وحيث تحقق لك المقصود الذي لأجله نذرت فالواجب أن تصوم كل خميس ما دمت مستطيعا الصيام ، ولم يعجزك عنه مرض أو كبر سن ، وما أفطرته من أيام سابقة فاقضها في أيام أخر ، ولا ينوب عن يوم الخميس الذي نذرت صيامه غيره من الأيام ، ولا يلزمك طاعة أبيك في ترك الوفاء بنذرك ؛ إذ ترك الوفاء بنذر الطاعة معصية ، ولا طاعة لمخلوق في معصية الخالق ، ولكن عليك في المستقبل الابتعاد عن النذر ؛ لأنه لا يأتي بخير ، قال النبي صلى الله عليه وسلم : « إياكم والنذر ؟ فإنه لا يأتي بخير ، وإنما يستخرج به من البخيل » (2) . ونسأل الله أن يعينك ويمنحك التوفيق حتى تؤدي الواجب عن صبر واحتساب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3801),سنن أبو داود الأيمان والنذور (3287),سنن ابن ماجه الكفارات (2122),مسند أحمد بن حنبل (2/86),سنن الدارمي النذور والأيمان (2340).

(23/347)

الفتوى رقم ( 18792 )
س : لقد حضرت ذات يوم في أحد مساجد مدينة الرياض ، وألقى شخص كلمة تكلم فيها عن لجنة مكافحة العمى في العالم الإسلامي ، وأشاد في كلمته بهذه اللجنة ، وحث على الاشتراك فيها ، وشدني الحماس ، ونذرت نذرا لله إذا حصلت على عمل وتقاضيت راتبا أن أشترك فيها ، وكنت أحسب الاشتراك فيها مائتين ريال شهريا ، وهو مائتا ريال سنويا ، والآن صار لي ثلاثة أعوام وأنا في عمل وأتقاضى راتبا شهريا ، ولم أدفع لهم ريالا واحدا . سؤالي :
1 - هل يجوز لي أن أكفل يتيما ويتحول نذري من الاشتراك في لجنة مكافحة العمى في العالم الإسلامي إلى كفالة يتيم ؟ حيث إنني أرغب في كفالة يتيم لما فيها من الأجر والثواب من الله ، علما بأن كفالة اليتيم (1200) ريال سنويا ، والاشتراك في اللجنة المشار إليها (200) ريال سنويا .
2 - ما حكم تأخيري إنفاذ النذر ، وماذا أفعل بالأعوام التي لم أدفع فيها ريالا واحدا ، وهل علي شيء في ذلك التأخير ؟
3 - إذا كان لا بد من دفع النذر إلى لجنة مكافحة العمى في العالم الإسلامي ، فما رأيكم في هذه اللجنة ، وهل عملها فعلا إسلامي والقائمون عليها ثقات ؟

(23/348)

أفتوني جزاكم الله خيرا ، فإني في حيرة من أمري .
ج : الواجب عليك الوفاء بما نذرته ؛ لأن هذا النذر نذر طاعة ، وقد أمر النبي صلى الله عليه وسلم بالوفاء به بقوله صلى الله عليه وسلم : من نذر أن يطيع الله فليطعه ، ويجب عليك الوفاء بما فاتك من النذر المذكور مستقبلا ، ولا يجوز لك صرفه في غير ما نذرته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/349)

الفتوى رقم ( 18824 )
س : هل يجوز أخذ نقود على قراءة القرآن نيابة عن شخص آخر كان عليه نذر ؟ وهل يجوز تحديد المبلغ على قراءة المصحف أو الجزء ؟ علما بأنه يوجد عندنا شخص يأخذ على قراءة المصحف .
ج : من نذر أن يقرأ القرآن وجب عليه ، وذلك لأنه طاعة ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) ، ولا يجوز له أن يستأجر من ينوب عنه في ذلك ، ولا تبرأ بذلك ذمته ؛ لأن الأجرة لا تجوز على الاستنابة في تلاوة القرآن كما ذكر .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/349)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/350)

السؤال الأول من الفتوى رقم ( 18938 )
س1 : منذ 19 سنة نذرت أن أحج لله تعالى تسع حجج إذا شفيت من آلام الحيض التي كنت أعاني منها ، كان عمري حينها 13 سنة أو 14 سنة ، وبعد 13 عاما تزوجت ، ورزقني الله تعالى بالذرية وشفيت بإذنه من تلك الآلام ، والآن وقد شفيت بفضل الله تعالى ماذا أفعل ؟ هل علي أن أنفذ ذلك النذر بنفسي ؟ هل يكفي أن أحج بعضا من تلك الحجج ، مع العلم أني لم أحج الفريضة بعد ؛ لأني سنة أكون حاملا والأخرى أحتار أين أضع أطفالي ؟ هل أدفع مالا لمن ينوب عني في هذا الأمر ؟
ج1 : يجب عليك أن تؤدي فريضة الإسلام ، وبعد أداء الفريضة يجب عليك الوفاء بنذرك متى قدرت على ذلك ؛ لأن ذلك نذر طاعة ، ولما ثبت عن النبي صلى الله عليه وسلم أنه قال : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصيه فلا يعصه » (1) . أخرجه البخاري في (صحيحه) ، وننصحك مستقبلا بعدم النذر وإلزام نفسك بشيء قد لا تستطيعينه ؛ لنهي النبي صلى الله عليه وسلم عن النذر ؛ لما رواه ابن عمر رضي الله
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/350)

عنهما قال : « نهى النبي صلى الله عليه وسلم عن النذر وقال : لا يرد شيئا ، إنما يستخرج به من البخيل » (1) . أخرجه البخاري في (صحيحه) ، باب الأيمان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري القدر (6234),صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3801),سنن أبو داود الأيمان والنذور (3287),مسند أحمد بن حنبل (2/61),سنن الدارمي النذور والأيمان (2340).

(23/351)

السؤال الأول من الفتوى رقم ( 18960 )
س1 : عندما كان عمري ثلاثين عاما قمت بتعلم القراءة بالمصحف ، وكانت صعبة علي للغاية ، ونذرت لله تعالى قائلا : إذا عرفت قراءة القرآن الكريم بالمصحف وأصبحت أقرأ فسوف أذبح ذبيحة لوجه الله تعالى ، ولم أشترط أي شرط فيها ، لم أحدد الزمان والمكان ، والآن أصبحت ولله الحمد والشكر أقرأ القرآن الكريم في المصحف قراءة متوسطة ، أرجو من سماحتكم إفتائي هل يجب علي الوفاء بنذري ، وعن كيفية الوفاء به أثابكم الله ؟
ج1 : يلزمك الوفاء بالنذر المذكور ؛ لأنه نذر طاعة فيجب الوفاء به ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (1) . وتذبح الذبيحة وتوزعها على الفقراء .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/351)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/352)

الفتوى رقم ( 18994 )
س : نذرت على نفسي قبل عام ، ونذري هو : إن شفي خادم الحرمين الشريفين من المرض الذي أصابه قبل عام أن أؤدي فريضة الحج ، وأصوم شهرين ؛ شكرا لله على شفاء الوالد العزيز . السؤال هو : هل أؤدي فريضة الحج وأصوم ، أم فيه كفارة عن ذلك ، مع العلم أني مديون مبالغ كثيرة .
ج : إذا كان الواقع ما ذكر ، فإنه يجب على هذا الشخص أن يفي بنذره ، فيحج ويصوم شهرين ؛ لأن هذا نذر طاعة معلق على شرط ، وقد حصل ، وقد قال صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) ، وإذا كان لا يستطيع الحج بسبب الدين فعليه البدار بالحج إذا استطاع ذلك ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولقول الله سبحانه في حج الفريضة : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (3)
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) سورة التغابن الآية 16
(3) سورة آل عمران الآية 97

(23/352)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/353)

السؤال الرابع والخامس من الفتوى رقم ( 19051 )
س 4 , 5 : لقد نذرت بالصيام إذا تحققت أشياء ، ولكن بعد فترة وجدت أني كنت أفكر خطأ ، ولم أعد أهتم ، وأريد هذه الأشياء ، فهل أصوم نذري أم لا ؟
لقد نذرت بالصيام إذا تزوجت الفتاة التي أحبها ، لكن الفتاة لا زالت صغيرة ، أمامها سنوات على سن الزواج ، فربما الإنسان لا يعيش هذه السنوات ، فهل أصوم ما نذرت قبل التحقق أم أنتظر ؟
ج 4 , 5 : لا يلزمك الوفاء بالنذر إلا بعد أن يتحقق لك الشيء الذي علقت النذر على حصوله أو عدمه ، فإن حصل ذلك وجب عليك الوفاء بنذرك ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (1) ، ولا إثم عليك في عدم الوفاء
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/353)

به ؛ لأنه لم يتحقق فصار في حكم المعدوم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/354)

السؤال الأول من الفتوى رقم ( 19075 )
س1 : وكلني أخي في الله بشراء عدد اثنين من المصحف المجيد وتسليمه إلى المسجد الحرام ، علما أنه قد نذر لوقف عدد نسختين من القرآن المجيد للمسجد الحرام ، برجاء التكرم بالإفادة عن كيفية أداء هذا الواجب ؟
ج1 : يجب تنفيذ النذر المذكور بشراء المصحفين ووضعهما في المسجد الحرام ؛ لأن هذا نذر طاعة ، وقد قال النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/354)

الفتوى رقم ( 19076 )
س : أنا طالبة بكلية طب الأسنان جامعة الخرطوم ، كنت قد

(23/354)

نذرت في العام قبل الماضي إذا وفقني الله في الامتحانات أن أدعو إلى الله في دفعتي ، وأريد التحلل من هذا النذر ؛ لأني أحس أنني غير مهيأة علميا لهذا الواجب حتى أقوم به على أكمل وجه ، مع علمي التام بوجوب الدعوة إلى الله في مثل هذه الأماكن ، ولكن أريد أن أقوم بذلك حسب استطاعتي ودون أن يكون علي نذر ، فأرجو توجيهي مأجورين إلى كيفية التكفير عن هذا النذر ، وجزاكم الله خيرا ؟
ج : هذا نذر طاعة ، فيجب عليك الوفاء به حسب القدرة ، وليس من شرط الدعوة إلى الله تعالى التفرغ لها وترك ما عداها من الأعمال ، وإنما الدعوة تكون بالكلمة الطيبة ، وبالنصيحة ، وتعليم الجاهل ، والأمر بالمعروف والنهي عن المنكر ، وتوزيع الكتب والرسائل النافعة ، وفقك الله وأعانك على كل خير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/355)

الفتوى رقم ( 19344 )
س1 : أنا امرأة حصل لي مرض ، ونذرت نذرا في مرضي أن إذا عافاني الله أن أذبح كبشا ، فلما شفاني الله ذبحت هذا

(23/355)

الكبش ، وقال لي زوجي : هذا نذرك والعقيقة لابنتك- وقد جاء لي ابنة جديدة هي هذه البنت- فهل يجوز جمع العقيقة مع النذر ؟ أفيدوني أفادكم الله .
ج1 : هذا الكبش لا يجزئ إلا عن النذر فقط ، وأما العقيقة فيسن للأب أن يذبح عن ابنته شاة مستقلة ؛ لأن هذين الذبحين لا يتداخلان ؛ لاختلاف سببهما ومتعلق خطاب الشارع بهما .
س2 : تقول : لقد نذرت نذرا أن لا أفعل شيء ، وأجبرت على ذلك حتى فعلت ذلك - وهو السكن في البر خارج المدينة- فما الحكم ؟ أفيدوني جزاكم الله خيرا .
ج2 : من أكره على مخالفة نذره فلا شيء عليه ؛ لقول الله تعالى : { إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ } (1) ولما روي عن النبي صلى الله عليه وسلم أنه قال : « إن الله تجاوز لأمتي عن الخطأ والنسيان وما استكرهوا عليه » (2) ، أما إن كانت مخالفتك للنذر من غير إكراه متحقق ، فعليك كفارة يمين ، وهي : عتق رقبة مؤمنة ، أو إطعام عشرة مساكين أو كسوتهم ، فإن لم تجدي فصومي ثلاثة أيام .
__________
(1) سورة النحل الآية 106
(2) سنن ابن ماجه الطلاق (2043).

(23/356)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/357)

الفتوى رقم ( 19395 )
س : عند النذر أنني أذبح في شهر محرم أو صفر أو أي شهر ، هل جائز لي أن أذبح الذبيحة وأوزعها أو أعطي قيمة الخيال واحد محتاج ؟ أفيدونا أفادكم الله .
ج : من نذر أن يذبح ذبيحة في وقت معين ويوزعها على المحتاجين ، فإنه يجب عليه أن يفي بنذره في ذلك الوقت ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) ، ولا يجزيه دفع القيمة للفقراء عن ذبح الذبيحة التي نذرها لهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/357)

الفتوى رقم ( 19533 )
س : في سنة 1983 م نذرت نذرا لله تعالى مضمونه : إن نجحت في شهادة البكالوريا أن أعطي بعض أصدقائي مبلغ

(23/357)

(50 د ج) لكل واحد منهم ، وبالفعل نجحت ، ولكن لم أوف بنذري ، وأنا الآن في حرج شديد ، أرجو منكم بعض الإيضاحات على أسئلتي التالية :
1 - هل قيمة (50 د ج) في سنة 1983 م تتغير في الوقت الحالي 1997 م ، أم تبقى ثابتة ؟
2 - بسبب طول المدة لم أعد أتذكر بالضبط عدد الأصدقاء المعنيين في نذري ، وما هو متيقن منه أنهم لا يتجاوزون السبعة ؟
ولذا هل يمكن الأخذ بالأغلبية 7 × 50 د ج = 350 د ج ، وتقسيم هذا المبلغ على بعض الفقراء أم لا يجوز ذلك ؟
ج : يجب عليك الوفاء بنذرك ؛ وذلك بدفع المبلغ الذي نذرت دفعه إلى الأشخاص الذين عينتهم وتحتاط في عددهم ، ومن جهلت منهم أو لم تستطع الوصول إليهم وجب صرف حصتهم بالنية عنهم إلى الفقراء ، وتخرج من العملة التي عينتها عند النذر ما دامت دارجة يتعامل بها ، بصرف النظر عن تغير قيمتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/358)

السؤال الأول من الفتوى رقم ( 19618 )
س1 : أنا رجل تزوجت وحملت امرأتي ، وقبل وقت ولادتها بشهرين قلت لها : إن كان الله رزقني بولد فأعدك جملا ، بغير ما أدري هو ولد أم بنت ؟ فهل هذا اللفظ جائز أم باطل ، وهل أعد له بناقة أم بجمل مع الشاتين أم لا ؟
ج1 : إن كان قصدك إذا رزقك الله ولدا ذكرا أن تذبح الجمل وتتصدق بلحمه على الفقراء فهذا نذر طاعة يجب الوفاء به إذا حصل المقصود ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) ، ويشرع لك أيضا أن تذبح العقيقة الشرعية وهي : شاتان عن الذكر وواحدة عن الأنثى في اليوم السابع من الولادة ، ومتى فات اليوم السابع يشرع ذبح العقيقة في أي وقت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/359)

السؤال الرابع من الفتوى رقم ( 19667 )
س4 : زوجي حصل عليه مشكلة في عمله ، فاضطر أنه يتوقف عن عمله ، فحلف زوجي أنه إذا رجع إلى عمله فإن أول

(23/359)

راتب يتصدق به يأخذ به ثلاثا من الغنم أو عرقوب ، ورجع إلى عمله والحمد لله ، ولكن لم يستطع أن يفي بنذره بسبب الديون التي عليه ، وحصل- مع العلم- عليه مشاكل مستمرة من يوم استدان النذر الذي عليه . يا فضيلة الشيخ : هل جائز أنني أخرج النذر عنه -أنا زوجته -بشيء أملكه من مالي الخاص بي ، وهل يجوز لصاحب النذر وأهله أن يأكلوا منه ؟ أفتني يا فضيلة الشيخ جزاك الله خيرا وسدد خطاك .
ج4 : الواجب على زوجك أن يوفي بنذره ، ويجوز لك القيام بالوفاء عنه من مالك الخاص بإذنه ، وأنت مثابة على ذلك إن شاء الله .
وأما الأكل من النذر فإن كان قد نوى عند عقد النذر أن يأكل منه جاز له الأكل ، وإلا فلا وعليه أن يوزعها على الفقراء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/360)

الفتوى رقم ( 19799 )
س : نذرت بذبح فدي بخروجي من السيل ، وأنا أتيت بالفدي إلى بيت عمي ، وأنا لم أذكر الفدي إلا بعد ما عبرت

(23/360)

الخط ، وهل هذا يكفي عن نذري أو أكمل النذر ؟
ج : عليك الوفاء بنذرك الذي علقته على الخروج من السيل إذا حصل ما علقت عليه نذرك ؛ لأنه نذر قربة وطاعة لله ؛ لقول الرسول صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (1) ، رواه البخاري ، ولا يجزئ عنك الفدي الذي قدمته لبيت عمك ؛ لأنك لم تنوه عن نذرك . وننصحك بعدم النذر مستقبلا ؛ لأن النذر لا يأتي بخير ، وقد يلزم الإنسان نفسه بشيء لا يستطيع الوفاء به ، فيأثم بتركه ، وصح عنه صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما قال : « نهى النبي صلى الله عليه وسلم عن النذر وقال : إنه لا يرد من قدر الله شيئا ، وإنما يستخرج به من البخيل » (2) . متفق عليه . وعليك أن تذبح الفدي الذي نذرت في أي مكان وتوزعه على الفقراء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح البخاري الأيمان والنذور (6315),صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3803),سنن أبو داود الأيمان والنذور (3287),سنن ابن ماجه الكفارات (2122),مسند أحمد بن حنبل (2/118),سنن الدارمي النذور والأيمان (2340).

(23/361)

الفتوى رقم ( 19982 )
س : هل يجب على المسلم الوفاء بالنذر من صيام أو غيره في نفس العام الذي نذر فيه ، أم يحق له تأجيله إلى عام آخر ؟

(23/361)

ج : يجب على من نذر أن يصوم في مدة محددة أن يصوم في تلك المدة ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) . وهذا نذر طاعة في مدة محدودة ، ولا يجوز تأخيره عن تلك المدة إلا لعذر شرعي ، أما إذا كان النذر مطلقا لم يحدد بوقت معين- وهو نذر طاعة- فإن عليه البدار بذلك ؛ للحديث المذكور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/362)

الفتوى رقم ( 20034 )
س : هل النذر في الأمور الواجبة شرعا كوسيلة للتوكيد على النفس وللمحافظة عليه جائز شرعا ، وهل هو بدعة أم لا ؟
مثال ذلك : أن يقول الإنسان : لله علي أن أصلي صلاة الوتر في الثلث الأخير من الليل ، وهذا كوسيلة للمحافظة على صلاة الصبح جماعة ، وبنية التوكيد على النفس ، وهذا كله للمحافظة على صلاة الصبح في الوقت .
ج : النذر غير مشروع ؛ لنهي النبي صلى الله عليه وسلم عنه ، لما روى عبد الله ابن عمر قال : « نهى النبي صلى الله عليه وسلم عن النذر وقال : إنه لا يرد شيئا ،

(23/362)

ولكنه يستخرج به من البخيل » (1) ، متفق عليه ، وهذا لفظ البخاري . فينبغي لكل مسلم ومسلمة أن يبتعد عن النذر ، وأن لا يلزم نفسه بشيء قد يعجز ويشق عليه الوفاء به ، فيقع في الإثم والحرج ، أما إن نذر المسلم ما وجب عليه بأصل الشرع فهذا مخالف لأصل النذر ؛ إذ الأصل في النذر أن يلزم مكلف مختار نفسه لله تعالى شيئا لم يكن واجبا عليه قبل النذر ، فإيجاب الناذر لنفسه أن يفعل ما وجب عليه شرعا وجعل النذر وسيلة في حثه على ذلك- خلاف الأصل ، ولا دليل عليه ؛ إذ الواجب شرعا يجب على الإنسان امتثاله طاعة لله بفعل الواجبات وترك المنهيات والمحرمات ابتداء ، كما شرع الله ورسوله صلى الله عليه وسلم ، وله أن يترخص برخص الشرع التي شرعها الله ورسوله صلى الله عليه وسلم ، وهذا من أصل إيمان المسلم .
أما ما نذرته من صلاة الوتر في الثلث الأخير ، فالصحيح من قولي العلماء : أن صلاة الوتر ليست واجبة ، وإنما هي سنة مؤكدة ، وهذا نذر تبرر وقربة لله ، يجب عليك الوفاء به ؛ لقول الله سبحانه في مدح عباده الأبرار : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (2) ولما صح عن النبي صلى الله عليه وسلم أنه قال : « من نذر أن
__________
(1) صحيح البخاري الأيمان والنذور (6315),صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3802),سنن أبو داود الأيمان والنذور (3287),مسند أحمد بن حنبل (2/118),سنن الدارمي النذور والأيمان (2340).
(2) سورة الإنسان الآية 7

(23/363)

يطيع الله فليطعه » (1) الحديث ، رواه البخاري . وعليك أن تفعل الوسائل التي تعينك على الاستيقاظ في هذا الوقت للوفاء بنذرك وإبراء ذمتك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/364)

الفتوى رقم ( 20199 )
س : نذرت امرأتي عند مرض طفل لنا رضيع بقولها : إن شفي وعوفي من المرض فإنها ستذهب به إلى مكة المكرمة للعمرة برفقة والده الذي هو أنا ، واشترطت أن لا يكون معها أحد غيري من الأسرة ، فهل يصح لي أن اصطحب أحد أولادي الكبار ليساعدني في قيادة السيارة ، حيث السكن يبعد عن مكة بأكثر من 400 كيلو متر ؟ مع الإحاطة بأن لي زوجة أخرى غيرها وترغب مرافقتنا ، فهل يصح أخذها معنا ، وهل يعتبر النذر وافيا إذا ذهبت بالطفل وأمه وكافة أفراد الأسرة في رمضان للعمرة . وفعلا قد تم هذا في رمضان الماضي 1418 ه , وهذا بعد النذر ، فهل سقط النذر بذلك أم لا بد من الذهاب مرة أخرى وبرفقة الزوجة صاحبة النذر والطفل فقط ؟ وضحوا لنا الإجابة بالتفصيل

(23/364)

بارك الله فيكم .
ج : الواجب على هذه المرأة أداء العمرة التي نذرتها إذا استطاعت ذلك ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) ، وأما الشروط التي اشترطتها من أنها تكون بصحبة زوجها ، وأن لا يصحبها أحد من الأسرة ، فلا اعتبار لها ، وإذا كانت أدت العمرة في رمضان بنية العمرة التي نذرتها ، فإنها كافية ، مع العلم بأنه لا ينبغي لأحد أن ينذر مثل هذا النذر ؛ لقول النبي صلى الله عليه وسلم : « لا تنذروا ، فإن النذر لا يرد من قدر الله شيئا ، وإنما يستخرج به من البخيل » (2) ، متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح مسلم النذر (1640),سنن الترمذي النذور والأيمان (1538),سنن النسائي الأيمان والنذور (3805),مسند أحمد بن حنبل (2/463).

(23/365)

السؤال الثاني من الفتوى رقم ( 20388 )
س 2 : امرأة نذرت أنها تصوم الثلاثة البيض من كل شهر ، ولكن بعض الشهور يكون وقت الصيام عندها الدورة الشهرية ، ماذا تفعل جزاكم الله خيرا ؟
ج 2 : إذا كان الأمر كما ذكر فهذا نذر طاعة ، وقد قال صلى الله عليه وسلم :

(23/365)

« من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (1) . وإذا وافقت العادة الشهرية أيام البيض ، فإنها تصوم ثلاثة أيام بدلا عنها إذا طهرت من الحيض ؛ لأنها أوجبت على نفسها صيام هذه الأيام ، وحيث وجد ما يمنع من الصيام من جهة الشارع فإنها تنتقل إلى بدلها أسوة بالصيام الواجب بإيجاب الله ، وهو رمضان ، والعبد هو السبب ، كصيام الكفارات إذا تخللتها العادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/366)

الفتوى رقم ( 20438 )
س : قبل عام تقريبا بدأت معي وساوس في نفسي ، أول ما بدأت كنت أدعو على الآخرين في نفسي بدون إرادة ، كنت أنزعج من ذلك جدا ، ثم تطورت هذه الوساوس بعد فترة حتى أصبحت هي كفر لو نطقت بها . ساءت حالتي وأصبحت في وضع صعب جدا ، فتشت حولي لعلي أجد سببا لتلك الوساوس ، ولما لم أجد سببا لتلك الوساوس وفي إحدى المرات وأنا أقرأ في المصحف جاءت عيني على الآية : { وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ } (1)
__________
(1) سورة التوبة الآية 75

(23/366)

{ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } (1) { فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ } (2) فظننت أن علي نذرا ولم أوف به ، وأن هذه الوساوس ربما هي بسبب عدم الوفاء بنذر نذرته ، وبدأت أبحث عن ذلك النذر حتى أصبحت أشك في كل أموري التعبدية ، وأنها قد تكون نذرا ، وانتهيت إلى أن التزمت بكل أعمالي التطوعية من قبل ، وصرت أواظب عليها كالفرض من صلاة تطوع وقيام ليل ومحافظة على الوضوء وصدقة . . إلخ ، كل هذا مع مشاعر من الخوف والقلق من أن أكون أصبحت والعياذ بالله منافقا ، وأن هذه الوساوس التي معي نفاقا ، لعدم وفائي بنذر ربما نذرته ولم أوف به ، ثم حججت وبعد ما عدت من حجي مرضت ، وأيقظتني من نومي في إحدى الليالي حمى شديدة لم أر مثيلا لها في حياتي ، مع ظهور لهذه الوساوس في عقلي في تلك اللحظة من الاستيقاظ ، أحسست في تلك اللحظة أن هذه الوساوس ربما كانت نفاقا لعدم وفائي بالنذر ، وأن هذه الحمى الشديدة ربما كانت عذابا من الله لعدم وفائي بالنذر ، تذكرت عذاب القبر ، وأحسست أني سأموت بسبب الحمى الشديدة ، وعندما استعمل أهلي معي التبريد بالماء خفت السخونة ، وبرد جسمي ، وهدأت عني الحمى ، وقبل ذهابي إلى المستشفى نذرت أن أقول : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، يحيي ويميت وهو على كل شيء قدير ، التي
__________
(1) سورة التوبة الآية 76
(2) سورة التوبة الآية 77

(23/367)

قالها الرسول صلى الله عليه وسلم يوم عرفة ، نذرت أقولها مائة مرة في المساء ومثلها في الصباح ، ونذرت أن أحفظ القرآن ، على أساس أن من قالها مائة مرة حطت خطاياه ولو كانت مثل زبد البحر ، وأن من حفظ القرآن لا تمسه النار ، فإن توفيت كتب لي أجر هذا العمل ، ولو عشت عملت بالنذر ، وكل ذلك حتى لا أعذب في قبري ولا يوم القيامة ، ثم عرفت بعد ذلك أني لم يكن علي نذر لم أوف به ، وأن هذه الحمى لم تكن بسبب عدم وفائي بنذر سابق لم أوف به ، وأن الوساوس- التي هي كفر لو نطقت بها- من الشيطان ، خفت كثيرا ، وبدأت تزول عندما استخدمت العلاج . السؤال : هل النذر منعقد ، وهل فيه كفارة ؟ مع العلم أني عندما نطقت بالنذر كنت في كامل قواي العقلية ، وأعي ما أقول ، فهل النذر منعقد ، وهل يجب الوفاء به ؟
ج : نذرك أن تحفظ القرآن الكريم ، وأن تذكر الله تعالى بالذكر الوارد : لا إله إلا الله وحده لا شريك له . . إلخ مائة مرة صباحا ومساء هو نذر طاعة لله تعالى ، يجب عليك الوفاء به ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) ، ومدح الله عباده المؤمنين الموفين بالنذر ، فقال سبحانه
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/368)

{ يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) وعليك الحذر من الوساوس والإعراض عنها ، والتعوذ بالله من الشيطان الرجيم عندما تعرض لك الوساوس ثلاث مرات ، وأن تقول إذا كانت تتعلق بالله سبحانه : آمنت بالله ورسله ، كما أوصى النبي صلى الله عليه وسلم أصحابه بذلك عند وجود الوسوسة ، عافاك الله منها ، وثبتنا وإياك على الحق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإنسان الآية 7

(23/369)

الفتوى رقم ( 20632 )
س : كنت حاملا ، وأثبتت الفحوصات الطبية وجود توأم في بطني ، ونذرت نذرا إن عافاني الله أن أقوم بزيارة لمسجد رسول الله صلى الله عليه وسلم وأمكث هناك عشرة أيام ، وأكون صائمة خلال هذه الفترة التي أمكثها في المدينة ، والآن والحمد لله عافاني الله ، وأريد الوفاء بنذري ، ولكن فرصتي في الذهاب للمدينة لم تتيسر لي إلا في شهر رمضان إن شاء الله ، بعد امتحانات النصف الدراسي الأول لهذا العام ؛ لكوني أعمل معلمة ، وكذلك زوجي موظف ،

(23/369)

فهل يجوز لي الذهاب في شهر رمضان ؟ علما بأنني عندما نذرت النذر لم أحدد شهرا بعينه ، أم أنه لا بد من الذهاب في أشهر الفطر ؛ لأن شهر رمضان سوف أكون صائمة ، سواء في المدينة أو في منزلي ؟
ج : إذا كان قصدك بالصيام غير الصوم الواجب بأصل الشرع ، فإنه لا يجزئ عن نذرك الصوم من رمضان ، وإن كان قصدك مطلق صيام من غير تحديد ، فإنه يجزئ الصوم من رمضان وغيره ؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (1) ، وقوله صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (2) . رواه البخاري في (صحيحه) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/370)

الفتوى رقم ( 20695 )
س : أنا إنسان خاطب ، وأصابني مرض يوما ما ، والآن شفيت ولله الحمد ، وبعد ذلك علمت بأن خطيبتي قد نذرت صيام ثلاثة أشهر عند شفائي ، وأريد من سماحتكم المساعدة في هذا الأمر : هل يوجد كفارة لهذا النذر ، وما هي إن وجدت ؟ وإذا لم توجد كفارة ، هل يجوز تقسيمها إلى مراحل ؟

(23/370)

ج : يجب على خطيبتك المبادرة بالوفاء بنذرها ؛ لما صح عن رسول الله صلى الله عليه وسلم أنه قال : « من نذر أن يطيع الله فليطعه » (1) . فإن كانت عند نذرها قد حددت أشهرا بعينها أو نوت التتابع في صيامها ، فإنه يجب عليها أن تصومها متتابعة كما نذرت ، وإن لم تنو ذلك وأطلقت في نذرها فلها أن تفرقها فتصوم تسعين يوما ، ولو متفرقة ، ولا كفارة لها إلا ذلك ، متى قدرت على ذلك ، ونوصي خطيبتك بعدم النذر في المستقبل ؛ لنهي النبي صلى الله عليه وسلم عنه ، ولقوله صلى الله عليه وسلم : « إنه لا يأتي بخير ، وإنما يستخرج به من البخيل » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح البخاري الأيمان والنذور (6315),صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3801),سنن أبو داود الأيمان والنذور (3287),سنن ابن ماجه الكفارات (2122),مسند أحمد بن حنبل (2/61),سنن الدارمي النذور والأيمان (2340).

(23/371)

الفتوى رقم ( 20705 )
س : لقد نذرت نذرا لله بأن أصوم عشرة أيام كاملة إن أنا تحصلت على شهادة البكالوريا ، وذلك ابتداء من لحظة سماعي الخبر ، وبعد إجراء الامتحان ظهرت النتائج ، وكنت ولله الحمد من الناجحين ، فصمت ذلك اليوم وزدت اليوم الذي يليه ، ولكني أصبت بإرهاق كبير جدا في اليوم الثاني ، وذلك لأننا كنا

(23/371)

في فصل الصيف من جهة ، وتأثري لعدم نجاح أصدقائي من جهة أخرى ، فلم أستطع حتى الإفطار من شدة التعب ، فانقطعت عن الصيام في تلك الفترة ، فلم أعرف ماذا أفعل ، خاصة وأنني نذرت بأن أصوم هذه الأيام دفعة واحدة ، وذلك بيمين مني ، أي : حنثت . فأفتوني مأجورين .
ج : يجب عليك الوفاء بالنذر الذي عقدته ، وتصوم تلك الأيام متتابعة ، وتكفر كفارة يمين عن تأخرك عن صيامها في الوقت الذي عينته ، فتطعم عشرة مساكين ، كل مسكين نصف صاع من الطعام ، وهو ما يعادل كيلو ونصف تقريبا ، أو تكسوهم ، أو تعتق رقبة مؤمنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/372)

الفتوى رقم ( 20718 )
س : منذ تزوجت كان إنجابي بنات ، وقد نذرت إن رزقني الله ابنا ذكرا لأزوجه حين بلوغه خمس عشرة سنة ، وهذه فيها شك حيث لم أتأكد هل قلت : خمس عشرة سنة أو سبع عشرة سنة ، ولا أذكر أي التاريخين نذرت ، وحيث إن ابني لم يتبق عليه سوى شهر ونصف الشهر ويدخل الخامسة عشرة ، وحيث إنني لا

(23/372)

أملك من حطام الدنيا شيئا لا قليلا ولا كثيرا ، علما أنني ربة بيت وليست متعلمة ولا موظفة ، وزوجي راتبه قليل ، والديون علينا متراكمة ، ومرتب زوجي مبلغ (2000) ألفي ريال ، وفوق ذلك أسرتنا كبيرة مكونة من عشرة أشخاص ، ويعلم الله بالحال وما نحن فيه ، ومع ذلك فلو وجد ، فزوجي رافض مبدأ زواجه في هذا السن . أرجو إفتائي .
ج : إذا لم تستطيعي الوفاء بنذرك لعدم القدرة على القيام بتكاليف الزواج إذا تم له سبع عشرة سنة ؛ لأن هذا السن هو المتيقن لديك من نذرك ، فإنك تتحللين من نذرك بإخراج كفارة يمين ، ولا إثم عليك في ذلك ، وكفارة اليمين : إطعام عشرة مساكين ، لكل مسكين كيلو ونصف من البر أو الأرز أو نحوهما ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم تستطيعي ذلك كله فإنك تصومين ثلاثة أيام خروجا من عهدة النذر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/373)

الفتوى رقم ( 20725 )
س : أنا امرأة كان لا يولد لي ولد إلا توفي ، وولدت ولدا فنذرت لله لئن عاش هذا الولد لأذبحن ذبيحة في كل عام ، وخصصت هذا بالسابع والعشرين من رجب ، وهو ما يسمى بالرجبية ، وقد استمريت على هذا ، ولكني امرأة جاهلة لا أدري بأن الرجبية بدعة ، ولكني أخشى أن هذا التخصيص علي فيه إثم ، فهل أوفي بنذري هذا على التخصيص أم أغير الوقت في الصدقة ، أو لا شيء علي في هذا ؟ أفتونا بما نفعل مأجورين .
ج : عليك أن تذبحي الذبيحة التي نذرتيها كل سنة كما نذرت شكرا لله تعالى ، وتوزعيها على الفقراء والمساكين ، ويكون الذبح في غير اليوم الذي خصصتيه وهو السابع والعشرون من رجب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/374)

السؤال الثالث من الفتوى رقم ( 20799 )
س3 : نذرت مبلغا لصالح المرضى ، ولكنني عدلت عن ذلك وساهمت بنفس المبلغ لحفر قبر ، فهل وفيت النذر أم علي شيء آخر ؟

(23/374)

ج 3 : يلزمك الوفاء بالنذر لمن نويته لهم ، ولا يجوز صرفه إلى غيرهم ، فعليك المبادرة بصرفه لصالح المرضى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/375)

الفتوى رقم ( 20862 )
س : سبق أن نذرت- يا سماحة الشيخ- وذلك منذ فترة طويلة ، وقد كنت في وقتها مريضا وقلت : إذا الله شفاني سوف أتصدق بكسور رواتبي على الفقراء والمساكين ، ومثال ذلك : راتبي (5500) ريال ، الخمسمائة ريال أتصدق بها ، وكذلك مثلا : راتبي (7700) ريال ، السبعمائة ريال أتصدق بها ، وهكذا ، وإلى الآن لم أوف بنذري ؛ نظرا لظروفي المادية في ذلك الوقت وحتى الآن ، وقد تلفظت بلساني وكتبت النذر في ورقة موجودة عندي ، وأنا سوف أقوم بالإفاء بنذري في أقرب فرصة بعد انتهاء الظروف ، ماذا أعمل في حالتي هذه ؟ وإذا كان يوجد لدي أرض فضاء في هذا الوقت نازل سعرها ، وبمشيئة الله تعالى متفائل بزيادة سعرها ؛ نظرا لافتتاح طريق قريب منها ، ماذا أعمل ، أكسرها ، أو أنتظر لتحسن سعرها ، أم ماذا أعمل ؟ وهل يجوز تأخير النذر

(23/375)

حسب الظروف للشخص ؟
ج : يجب عليك الوفاء بالنذر المذكور ؛ لأنه نذر طاعة ، وقد قال النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) ، ولما كان مضى عليك فترة لم تف بالنذر فيها فعليك أن تجمل المبلغ الواجب عليك فيها وتخرجه دفعة واحدة أو دفعات متفرقة ، بحسب استطاعتك ؛ لأنه دين في ذمتك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/376)

الفتوى رقم ( 20990 )
س : امرأة لا تنجب أطفالا فنذرت لله أن تصوم يومي الاثنين والخميس إن هي حملت مدة الحمل ، فرزقها الله ، فحملت وولدت ، ولكنها لم تصم , فماذا يجب عليها ؟
ج : إذا كانت هذه المرأة قادرة على الصوم فلم تصم ، فإنه يجب عليها الوفاء بنذرها قضاء ، فتحصي عدد أيام الاثنين والخميس مدة حملها فتصوم بعددها ، وعليها مع قضاء الصيام كفارة يمين ؛ لتأخيرها الصيام عن وقته الذي حددته في نذرها ،

(23/376)

وكفارة اليمن إطعام عشرة مساكين ، لكل مسكين كيلو ونصف من البر أو الأرز أو نحوهما مما يأكله أهل البلد ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم تستطع أحد هذه الثلاثة فإنها تصوم ثلاثة أيام كفارة لنذرها ، وننصحها بعدم النذر مستقبلا ؛ لئلا تلزم نفسها بشيء لا تستطيع الوفاء به ، فتقع في الإثم ؛ ولنهي النبي صلى الله عليه وسلم عنه بقوله : « إن النذر لا يقدم شيئا ولا يؤخره ، وإنما يستخرج به من البخيل » (1) . متفق عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الأيمان والنذور (6315),صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3803),سنن أبو داود الأيمان والنذور (3287),مسند أحمد بن حنبل (2/118),سنن الدارمي النذور والأيمان (2340).

(23/377)

الفتوى رقم ( 21114 )
س : نذر نذرته على نفسي أنه إذا خلصني الله من هذه المشكلة- مشكلة كنت قد تعرضت لها وانتهت ولله الحمد- أن أجاهد بنفسي في سبيل الله ، وإذا تعذر الجهاد فإنني أسير على أقدامي من مدينة تبوك إلى مدينة مكة المكرمة ، وأن أصلي بالمسجد المكي شكرا لله تعالى ، علما بأنني لا أستطيع الجهاد بالوقت الحاضر ؛ وذلك لظروف عملي . وصلى الله على سيدنا

(23/377)

محمد وعلى آله وصحبه وسلم .
ج : بما أن هذا الرجل لا يستطيع الجهاد في سبيل الله كما نذر ، فإنه يعدل إلى البديل الذي قد عينه وهو الذهاب إلى مكة وأداء العمرة ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) ، ولا يلزمه أن يمشي على قدميه إلى مكة ، بل له أن يركب ؛ لحديث عن عكرمة ، عن عقبة بن عامر الجهني قال : نذرت أختي أن تمشي إلى الكعبة ، فقال رسول الله صلى الله عليه وسلم : « إن الله لغني عن مشيها ، لتركب ولتهد بدنة » (2) . رواه أحمد وأبو داود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح البخاري الحج (1767),صحيح مسلم النذر (1644),سنن أبو داود الأيمان والنذور (3299),مسند أحمد بن حنبل (4/201).

(23/378)

الفتوى رقم ( 21118 )
س : نذرت أن أزور مكة وأصلي في المسجد الحرام لمدة شهر من شدة المرض ، ومن فضل الله أنني الآن بخير ، هل يجوز أن أذهب إليه لمدة عشرة أيام في أول مرة وبعد ذلك الباقي منفردة عشرة أيام ثم عشرة أيام ؛ لأنني اليوم لا أستطيع أن أقضي الشهر في هذه الأيام ؛ لأن أولادي صغار لا يستطيعون الذهاب بي ، وأنا

(23/378)

أيضا لا أستطيع أن أذهب ، فهل أصوم أو أطعم بدلا من ذهابي إلى مكة شهرا ، أو أؤخره إلى أن يكبر أولادي وأذهب ، هل يجوز تأخير النذر أم يجب استعجال النذر ؟ وأنا أخاف أن أموت وأنا لم أقض هذا الشهر في مكة .
ج : إذا كنت نويت الشهر متتابعا فلا بد من التتابع بأن تبقي في مكة ثلاثين يوما متتابعة ، وإن لم تنوي التتابع فلا بأس أن تأتي به في مكة متفرقا ، وأما التأخير فلا يلزمك فيه شيء ، إلا إن كنت نويته على الفور ، فحينئذ يكون عليك كفارة يمين مع تنفيذ النذر على ما ذكرنا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/379)

الفتوى رقم ( 21252 )
س1 : يوجد لدي طفلة كانت مصابة بمرض ، ونذرت نذرا لله سبحانه وتعالى أنها إذا من الله تعالى عليها بالشفاء ومشت ، فإني سوف أذبح بقرة ، وحيث إن الله عز وجل من عليها بالشفاء ومشت ولله الحمد أرغب الفتوى في الآتي :

(23/379)

إنني امرأة فقيرة ، فهل يجوز أن يساعدني أقاربي ويساهموا معي في هذا النذر ؟
ج1 : إذا كنت فقيرة جاز لأقاربك إعطاؤك حتى تفي بنذرك ، ولا يسقط النذر عنك .
س2 : هل يجوز لي أن أذبح غنما ما يعادل البقرة ، حيث إن سكان القرية لا يأكلون لحم البقر ؟
ج2 : يجوز ذبح سبع من الغنم بدل البقرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
بكر بن عبد الله أبو زيد ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/380)

الفتوى رقم ( 21403 )
س : كانت زوجتي حاملا ، ونذرت أن من يخبرني ويبشرني بمولود ذكر فله مبلغ وقدره خمسمائة ريال (500) ، وعندما وضعت زوجتي أتتني إحدى الممرضات وبشرتني ، وكان المولود ذكرا ولله الحمد ، عند ذلك لم يكن في جيبي المبلغ الذي نذرت به ، ومرت الأيام والشهور والسنون حتى بلغ ابني سن الثانية عشرة تقريبا ، وحتى تاريخ كتابة سؤالي هذا لم أوف بالنذر ، وتلك الممرضة لا أدري عنها ، ولا أعلم أين هي لطول الوقت

(23/380)

حتى أعطيها نذر البشارة ، فضيلة الشيخ : إن ضميري يؤنبني ، وأخشى من غضب الرب ، خصوصا وأن ابني يعاني من ضعف وهزال مستمر ، وأخشى أن عدم وفائي بالنذر هو السبب . أنيروا لي الدرب وأفتوني في أمري مشكورين .
ج : عليك أن تبحث عن الممرضة التي بشرتك بالمولود وتدفع لها ما نذرت ، فإن تعذر وصولك إلى معرفتها فتصدق بالمبلغ على نية أن أجر الصدقة لها ، وتبرأ ذمتك من النذر . وفق الله الجميع لما فيه الخير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/381)

السؤال الثاني من الفتوى رقم ( 21490 )
س2 : كنا في البادية واشترينا ناقة ، وكانت الناقة لقحة ، وكنا نتعبها بالشديد ، نشد عليها من محل إلى محل ، وقلت لهم : إذا كان أنها أكملت ما رمت ولدها أذبح شاة ، فما حكم ذلك ؟
ج2 : يلزم ذبح الشاة والتصدق بلحمها إذا تحقق ما علقت النذر عليه ؛ لأن النبي صلى الله عليه وسلم قال : « من نذر أن يطيع الله فليطعه » (1) .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/381)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/382)

الفتوى رقم ( 21514 )
س : أنا شاب تزوجت ابنة عمي ، وعندما تزوجنا شرحت لي بأنها عندما كانت طالبة في السنة الأخيرة من معهد المعلمات ، حلفت يمينا بالله أنني عندما أتخرج من المعهد هذه السنة وأصبح معلمة سوف أقوم ببناء مسجد أمام منزلنا ، وقد تخرجت ولله الحمد من المعهد ، وصارت معلمة ، والآن في السنة الثالثة في مجال التدريس ، وتتقاضى راتبا شهريا ، ولم تقم ببناء المسجد ؛ لأنها يتيمة من الأب ، ولها عدة إخوان ذكور ، يدرسون في المدارس المتوسطة والثانوية ، وأصبحت لا تستطيع بناء هذا المسجد ، حيث إنه لم يكن هناك أي دخل سوى راتبها ، وتقاعد والدها الذي يبلغ ألف وخمسمائة ريال (1500) فقط ، والآن هي يا فضيلة الشيخ محتارة ماذا تفعل ؟ هل هذا يعتبر نذرا ؟ وإذا كان نذرا فماذا تفعل حيث إنها لم تستطع تنفيذه حتى الآن ؟ أم هذا يعتبر حلفا ، وإذا كان حلفا ماذا يجب عليها أن تفعله ؟ هل تقوم بصيام ثلاثة أيام ، أو إطعام عشرة مساكين معا ، أم تكتفي بصيام فقط ؟ أرجو من

(23/382)

فضيلتكم توضيح الحل لنا .
ج : على المذكورة أن تفي بالنذر ، فتبني المسجد إذا استطاعت بناءه ، وتنتظر حتى تستطيع ، فإن أيست من القدرة على ذلك فإنها تكفر عن نذرها كفارة يمين ، وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فإن لم تستطع فإنها تصوم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/383)

السؤال الأول من الفتوى رقم ( 21671 )
س1 : وقعت في نذر ولم أعرف كيف أخرج منه ، وهذه هي التفاصيل :
في عام 87- 1988 م نذرت إن أكملت بناية تتمثل في حمام ، سأتصدق بثلث مداخيل الحمام طيلة حياتي ، فلما أكملته وبدأت أعمل فيه ، رأيت مع مرور الوقت أن دخله لا يكفى حتى معيشة شخصين ، مع العلم أني في ذلك الوقت متزوج ولي 3 أطفال ، وأحيطكم علما أيضا أن الحمام يعمل حتى يومنا هذا ودخله ضئيل جدا مقارنة بمعيشة الفرد الجزائري .
سؤالي هو : هل أخرج هذه الصدقة ؟ إذا أخرجت هذه الصدقة

(23/383)

سأقع في الاحتياج ، كيف الخروج نهائيا من هذا النذر ، أعلمكم عندما نذرت قلت : سأتصدق بثلث دخله مهما كانت ضئيلة ، وكنت آنذاك واثقا أن الحمام ستكون له مداخيل لا بأس بها .
أيها الشيخ : إن دخل هذا الحمام ضئيل ، عام كامل ليست خاضعة للزكاة ، وأعلمكم أن لي مصادر دخل أخرى أعيش منها ، ولو لم يكن لي غير دخل هذا الحمام سأقع في فقر تام .
ج1 : يجب عليك الوفاء بالنذر المذكور ؛ لأنه نذر طاعة ، وقد قال النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) . وإن لم تقدر على الوفاء به ، فإنك تكفر كفارة يمين . ويشترط في اتخاذ الحمام أن لا تعمل فيه المعاصي وفعل المحرمات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/384)

الفتوى رقم ( 8581 )
س : أفيدكم أنني قد أصبت بمرض وجلست طريحة الفراش لمدة سنتين لا أستطيع فيها القيام ، فقد نذرت على نفسي إن عافاني الله أن أصوم من كل شهر عشرة أيام ، وقد صمت مدة خمسة أشهر بعد أن من الله علي بالصحة ، وحيث إني بأرض

(23/384)

صحراء لا توجد بها مكيفات، وحيث إني امرأة تصيبني العادة الشهرية فأقضي ما يفوتني من هذه الأيام، وحيث إنني امرأة أصبحت عاجزة عن الصيام لشدة ما أعانيه من صعوبة في أرضنا نتيجة حرارتها، أطلب من فضيلتكم إفتائي على سؤالي هذا، وفقكم الله .
ج: إذا كان الواقع كما ذكر من النذر، فالواجب عليك الوفاء بنذرك لكونه طاعة لله سبحانه وشكرا له على نعمة العافية، وقد قال النبي -صلى الله عليه وسلم- : « من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه » (1) ، ونسأل الله لك الإعانة والتوفيق. ولا تعودي للنذر في المستقبل ؛ لأن النبي -صلى الله عليه وسلم- نهى عن النذر وقال: « إنه لا يأتي بخير، وإنما يستخرج به من البخيل » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح البخاري الأيمان والنذور (6315),صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3801),سنن أبو داود الأيمان والنذور (3287),سنن ابن ماجه الكفارات (2122),مسند أحمد بن حنبل (2/61),سنن الدارمي النذور والأيمان (2340).

(23/385)

الفتوى رقم ( 5262 )
س: لي والدة متقدمة في العمر، وأنا ولدها أصبت بمرض ألم بي قبل ما يقارب السنتين، وطلبت من الله سبحانه إن عافاني

(23/385)

الله أن تصوم كل خميس واثنين من الأسبوع، واليوم عندما أشاهد ضعفها وهزل جسمها الذي لا يغطي العظام منه إلا الجلد من كثر ضعفها، وقد جادلتها كثيرا أن تترك هذا الصيام وأنا مستعد بإطعام مسكين كل يوم خميس واثنين عن صيامها وأقوم بالصيام عنها إذا كان هذا يجوز، أرجو إفادتي في الجائز من هذه الحلول .
ج: إذا كان الواقع كما ذكر، وكان صومها الاثنين والخميس من كل أسبوع وفاء بنذرها مما يجحف بها ويشق عليها مشقة فادحة، أجزأها أن تكفر عن نذرها كفارة يمين لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وقوله: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (3) وقول النبي -صلى الله عليه وسلم- : « كفارة النذر كفارة يمين، من نذر نذرا ولم يسمه فكفارته كفارة يمين، ومن نذر نذرا لم يطقه فكفارته كفارة يمين » (4) رواه أبو داود وابن ماجه .
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78
(3) سورة البقرة الآية 185
(4) سنن أبو داود الأيمان والنذور (3322),سنن ابن ماجه الكفارات (2128).

(23/386)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/387)

الفتوى رقم ( 11337 )
س: عندما كنت صغيرا من العمر حوالي سنة كنت مريضا جدا وعلى حافة الموت، وخافت الوالدة من مرضي الذي يؤديني إلى الموت؛ لأنني أنا الوحيد لهم، وجاء لهم أولاد من قبلي ومن بعدي، ويبلغ سنة أو سنتين من العمر فيمرض ويموت ولم يبق إلا أنا، وعندما مرضت أنا خافت الوالدة أن أموت فقالت وهي رافعة يديها إلى السماء فتقول: يا رب: إذا شفيت طفلي سأذبح كل سنة خروفا لوجه الله تعالى، وفت شرطها في كل سنة تذبح خروفا لوجه الله تعالى، وأنا الآن متزوج والحمد لله، فهل أكمل النذر كل سنة خروفا؟ وهل إذا تركت النذر يلحقني إثم؛ لأن كلمة النذر ليس من لساني وإنما طلع من لسان الوالدة وأنا طفل صغير، وهل يجوز أي ذبيحة غير الخروف، وهل إذا الوالدة توفيت بعد عمر مديد يبقى النذر متعلقا بي أم لا؟ أرجو أن تفيدوني في هذا السؤال جزاكم الله خيرا وسدد خطاكم .
ج: يجب على أمك الوفاء بنذرها، لما ثبت من قول النبي صلي الله عليه وسلم:

(23/387)

« من نذر أن يطيع الله فليطعه » (1) ، لكن إذا عجزت أمك عن الوفاء بالنذر فإنها تكفر كفارة يمين وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجد فتصوم ثلاثة أيام، وأما أنت فلا يلزمك شيء لا في حياة أمك ولا بعد وفاتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/388)

الفتوى رقم ( 20854 )
س: أنا امرأة رزقني الله سبحانه وتعالى قبل ثمان وثلاثين سنة بمولود، قدر الله أنه مرض، قمت بعلاجه ولكن دون جدوى فتركت هذا الأمر لله تعالى، فدعيت الله تعالى ونذرت للرحمن جل وعلا أنه إذا شفي ولدي سوف أصوم في كل سنة ثلاثة أيام ويكون ذلك نذرا علي، وقدر الله تعالى وشفى ولدي- ولله الحمد- ووفقني الله تعالى وصمت ما يقارب الخمس عشر سنة، وبعدها لم أصم لأسباب منها: كثرة الأولاد، علما بأن الولد الذي نذرت من أجله يبلغ من عمره الآن 35 عاما (خمسة وثلاثين عاما) وأهم الأسباب أني قد كبرت وأصابني المرض ولا أستطيع الصوم، فأرجو من الله ثم منكم أن تفتوني .

(23/388)

ج: عليك الوفاء بالنذر مهما استطعت؛ لقول النبي صلي الله عليه وسلم: « من نذر أن يطيع الله فليطعه » (1) وإذا عجزت عن الوفاء به لمرض مزمن أو كبر سن فعليك كفارة يمين، وهي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم تجدي فإنك تصومين ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
.
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/389)

الفتوى رقم ( 21096 )
س: أنا مواطنة أبلغ من العمر 80 سنة تقريبا، وقد نذرت قبل خمسة عشر عاما بنذر، حيث كان ابني مريضا، فنذرت أنه إذا شفي ابني أن أصوم في كل سنة ثلاثة أيام، حيث كان النذر مفتوحا ليس له مدة محددة، وقمت بتنفيذ النذر منذ كان عمر ابني ثلاث سنين، واستمريت حتى بلغ من العمر خمسة عشر عاما، وكبر بي السن ولم أستطع الإكمال، وتركت الصيام، فهل علي فدية معينة؛ لأنني في سن كبير لا أستطيع إكمال نذري، فما هو الواجب علي؟

(23/389)

ج: إذا كانت هذه المرأة قد عجزت عن القيام بالنذر المذكور فعليها بدله كفارة يمين، وهي: إطعام عشرة مساكين لكل مسكين نصف صاع من الطعام، أي كيلو ونصف، أو كسوة عشرة مساكين لكل مسكين ثوب، أو عتق رقبة مؤمنة، فإن لم تستطع فإنها تصوم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
.

(23/390)

السؤال الأول من الفتوى رقم ( 2829 )
س1: إذا نذر الرجل وأوفى نذره هل يأكل منه أم لا؟
ج1: الأصل أن المنذور به إذا كان من الأمور المشروعة فإنه يصرف في الجهة التي عينها الناذر، وإذا لم يعين جهة فهو صدقة من الصدقات، يصرف في الجهات التي تصرف فيها الصدقات، كالفقراء والمساكين، وأما أكله منه فإذا كانت العادة جارية في بلد الناذر أن الشخص إذا نذر شيئا مما يؤكل أكل منه- جاز له أن يأكل منه بناء على العرف والعادة في ذلك، وهكذا إذا نوى الأكل منه، ويكون كل من العرف والنية مخصصا للجزء الذي يأكله، فلا

(23/390)

يكون داخلا في المنذور به، وقد صدر من اللجنة فتوى في ذلك هذا نصها:
مصرف نذر الطاعة على ما نواه به صاحبه، في حدود الشريعة المطهرة، فإن نوى باللحم الذي نذره للفقراء فلا يجوز له أن يأكل منه، وإن نوى بنذره أهل بيته أو الرفقة التي هو أحدهم جاز له أن يأكل كواحد منهم؛ لقوله عليه الصلاة والسلام: "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى" وهكذا لو شرط ذلك في نذره أو كان ذلك هو عرف بلاده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/391)

السؤال الثاني من الفتوى رقم ( 16417 )
س2: نذرت نذرا وقمت بالوفاء بالنذر، ولكني أعطيت إخوتي وأخواتي من هذا النذر، مع العلم أنهم مساكين، فهل أكون قد وفيت بنذري؟ مع العلم أن النية كانت لو رزقني الله بكذا نذرت شهرا من راتبي .
ج2: إذا كنت قد أطلقت النذر للفقراء ولم تخص أحدا

(23/391)

فإخوتك وأخواتك الفقراء أولى به من غيرهم، فلا بأس. بما فعلت، وإن كنت قد عينت جنسا أو نويته بنذرك فلا يجوز صرف النذر إلى غيرهم. وعليك أن تغرم مقابل ما صرفته لإخوتك للفقراء الذين نويتهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/392)

السؤال الثالث من الفتوى رقم ( 19781 )
س3: ما حكم النذر لله، هل يجوز للناذر أن يأكل منه أم لا، وهل يجوز إنفاق مال عن النذر وعن العقيقة وعن الوليمة للزواج؟
ج3: من نذر نذرا يترتب عليه إطعام طعام فالأصل أن الناذر لا يأكل من نذره إلا أن يشترط أو ينوي أن يأكل من نذره، فإنه يباح له الأكل كما اشترط أو نوى، ولا يجزئ دفع المال في مقابلة ما لزمه بسبب نذره إلا إذا كان المنذور دفع مال قربة لله، فإنه يجوز دفع المال عما نذر، إلا أن ينذر جميع ماله فلا يلزمه إلا دفع الثلث منه، وكذلك لا يجزئ دفع المال في العقيقة أو وليمة النكاح؛ حيث إن السنة؛ العقيقة ذبح شاتين عن الغلام وشاة عن الجارية،

(23/392)

وكذلك وليمة الزواج السنة أن يولم الإنسان بعد زواجه ولو بشاة، لما صح عنه أنه قال لعبد الرحمن بن عوف بعد زواجه: : « أولم ولو بشاة » (1) ، هذا هو السنة في ذلك، وإنفاق المال في ذلك مخالف للسنة، ولا أصل له، ولم يفعله الرسول -صلى الله عليه وسلم- ولا صحابته -رضي الله عنهم- من بعده، فينبغي للإنسان أن يتمسك. بما صح في كتاب الله وسنة نبيه -صلى الله عليه وسلم- ، ويترك ما عداهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (1943),صحيح مسلم الحج (1328).

(23/393)

السؤال السادس من الفتوى رقم ( 655 )
س6: نذر أحد الناس أن يذبح ذبيحة لله تعالى إذا عاد ولده بصحة جيدة من مكان فيه خطر، والحمد لله عاد هذا الولد بصحة جيدة، ويسكن بالقرب منه عائلة فقيرة وأيتام، فهل يجوز إعطاء هؤلاء الأيتام والفقراء قيمة هذه الذبيحة نقدا بالريالات السعودية أو غيرها؟
ج6: يلزمك أن تذبح الذبيحة وفاء لنذرك وتحقيقا لنيتك وقصدك، وشكرا لله على معافاة ولدك، وينبغي أن تكون الذبيحة

(23/393)

متوسطة القيمة على الأقل أو أعلى، وأن تكون من النوع الذي قصدته حين نذرك أو جرى العرف بالذبح منه للوفاء بالنذر، ولا يجزئ دفع قيمتها نقودا للفقراء يتامى أو غيرهم ما دام الوفاء بعين المنذور أو نوعه ممكنا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(23/394)

السؤال الأول من الفتوى رقم ( 3426 ) س1: فتاة توفيت أمها فنذرت أن تذبح لله خروفا كل شهر من راتبها حيث إنها تعمل مدرسة، والآن وجدت صعوبة في شراء الخروف وذبحه وتوزيعه فهل يجوز لها دفع قيمة الخروف نقدا بدلا من لحمه؛ لأنها قد نذرت نذرا معينا وهو توزيع اللحم، فهل يجوز إبداله بالقيمة؟
ج1: ليس في ذبح الخروف مشقة، بل عليها أن تستمر على ذبحه وتفريق لحمه على الفقراء، ولا يجزئ عنها دفع القيمة، لقول النبي -صلي الله عليه وسلم-: « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (1) .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/394)

3 وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/395)

السؤال الأول من الفتوى رقم ( 10611 ) س1: نذرت لله نذرا إن رزقني بكري ولدا أن أذبح خروفين للفقراء، ولقد رزقني الله والحمد لله، وعمره الآن سبع سنوات، ولم أذبح شيئا؟ نظرا؛ لأني لم أملك ثمنهما، ولم يكن عندي فقير حتى أعطيه ذلك، ولكن الآن مصممة على تنفيذ هذا النذر قربة لله، وأريد أن أعطيه للمجاهدين الأفغان، لكنه لا أعرف كيف يصل لهم وهل بالإمكان أن أقدر الثمن وأعطيهم ثمن الذبائح دون الذبح، وهل علي شيء في التأخير؟
ج1: يجب عليك الوفاء بالنذر بالذبح للفقراء إذا كنت مستطيعة، لقول النبي -صلى الله عليه وسلم- : « من نذر أن يطيع الله فليطعه » (1) ، ولا يجزئ إرسال قيمة الذبيحتين للمجاهدين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/395)

الفتوى رقم ( 15125 )
س: نذرت مبلغا من المال لله، فهل من الأفضل إنفاق هذا المبلغ على الأهل الفقراء، أم إنفاقه في بناء مسجد، أم بناء مدرسة، أيهما أفضل عند الله؟
ج: عليك أن تنفق ما نذرته لله في وجوه البر كالصدقة على الفقراء وتعمير المساجد والمدارس والمجاهدين في سبيل الله، وإذا كان في أهلك فقراء من غير الوالدين والأولاد فصرفه فيهم مناسب، وبذلك يكون صدقة وصلة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/396)


الإمامة العظمى والسياسة الشرعية - فتاوى اللجنة

الإمامة العظمى والسياسة الشرعية
السؤال الثاني من الفتوى رقم ( 17627 )
س2: ما هي حقوق الحاكم وواجباته؟
ج2: حق الحاكم الشرعي السمع والطاعة له بالمعروف في العسر واليسر والمنشط والمكره، ولو على أثرة على الرعية. وحقه النصح له وشد أزره وعونه على الخير.
ففي الصحيحين من حديث ابن عمر رضي الله عنهما، أن النبي -صلى الله عليه وسلم- قال: « على المرء المسلم السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة » (1) وعن أنس -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم- : « اسمعوا وأطيعوا وإن استعمل عليكم عبد حبشي كأن رأسه زبيبة » (2)
__________
(1) أحمد 2 / 17، 142، والبخاري 4 / 7، 8 / 105 - 106، ومسلم 3 / 1469 برقم (1839)، وأبو داود 3 / 93 برقم (2626)، والترمذي 4 / 209 برقم (1707)، والنسائي في (الكبرى) 7 / 192، 8 / 71 برقم (7781، 8667)، وفي (المجتبى) 7 / 160، وابن ماجه 2 / 956 برقم (2864)، والطبراني في (التفسير) 8 / 503 برقم (9877) ت: محمد شاكر
(2) أحمد 3 / 114، 171، والبخاري 1 / 170، 171، 8 / 105، وابن ماجه 2 / 955 برقم (2860)، والطيالسي ص / 280 برقم (2087)، وأبو يعلى 7 / 191 برقم (4176)، والآجري في (الشريعة) 1 / 376 برقم (65) ت: الدميجي، والخطيب في (تاريخ بغداد) 4 / 125، والبيهقي في (الشعب) 13 / 44 برقم (6965) ط: الدار السلفية بالهند، وفي (السنن) 8 / 155، والبغوي 10 / 42 برقم (2452)

(23/397)

رواه البخاري، وعن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم- : « عليك السمع والطاعة في عسرك ويسرك ومنشطك ومكرهك وأثرة عليك » (1) رواه مسلم .
ومعنى قوله -صلى الله عليه وسلم- : « وأثرة عليك » (2) : من الاستئثار، أي: عليك الطاعة وإن اختص الأمراء بالدنيا ولم يوصلوكم حقكم مما هو عندهم.
وعن أبي رقية تميم بن أوس الداري -رضي الله عنه- أن النبي -صلى الله عليه وسلم- قال: « الدين النصيحة" قلنا: لمن؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) رواه مسلم .
__________
(1) أحمد 2 / 381، ومسلم 13 / 1467 برقم (1836)، والنسائي 7 / 140 برقم (4155)، والبيهقي في (الشعب) 13 / 185 برقم (7099) ط: الدار السلفية بالهند، وفي (السنن) 8 / 155، وأبو نعيم في (الحلية) 3 / 258
(2) صحيح مسلم الإمارة (1836),سنن النسائي البيعة (4155),مسند أحمد بن حنبل (2/381).
(3) أحمد 2 / 102، 102- 103، ومسلم 1 / 74 برقم (55)، وأبو داود 5 / 233- 234 برقم (4944)، والنسائي 7 / 156، 156- 157 برقم (4197، 4198)، وأبو يعلى 13 / 100 برقم (7164)، وابن حبان 10 / 435، 436 برقم (4574، 4575)، و البيهقي 8 / 163

(23/398)

أما واجبات الحاكم فالعمل بشرع الله تعالى وإمضاء حكمه والنصح للرعية. ففي (الصحيحين) عن ابن عمر -رضي الله عنهما- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: « كلكم راع وكلكم مسؤول عن رعيته، الإمام راع ومسؤول عن رعيته، والرجل راع في أهله ومسؤول عن رعيته، والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها، والخادم راع في مال سيده ومسؤول عن رعيته، وكلكم راع ومسؤول عن رعيته » (1) .
ويحرم الخروج على الإمام الشرعي ولو كان فاسقا ما لم يكن كفر بواح، فعن ابن عمر -رضي الله عنهما- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: « من خلع يدا من طاعة لقي الله يوم القيامة ولا حجة له، ومن مات وليس في عنقه بيعة مات ميتة جاهلية » (2) رواه مسلم، وفي رواية له: « ومن مات وهو مفارق للجماعة فإنه يموت ميتة جاهلية » (3)
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(2) صحيح مسلم الإمارة (1851),مسند أحمد بن حنبل (2/97).
(3) أحمد 2 / 70، 83، 93، 97، 111، 123، 133، 154،، ومسلم 3 / 478 برقم 1851)، وابن حبان 10 / 439 برقم (4578)، والطيالسي ص / 259 برقم (1913)، والحاكم 1 / 77، 117، والطبراني 12 / 258 برقم (13278)، وابن أبي عاصم 1 / 92- 93، 2 / 725، 728- 729 برقم (91، 1109، 1115)، ت: الجوابره، والبيهقي 8 / 156، وأبو نعيم في (الحلية) 3 / 224

(23/399)

ومعنى: « خلع يدا من طاعة » (1) : أي: خرج عنها بالخروج على الإمام وعدم الانقياد له في غير معصية.
ومعنى: « مات ميتة جاهلية » (2) : أي: مات على الضلالة كما يموت أهل الجاهلية عليها، فإنهم كانوا لا يدخلون تحت طاعة أمير. وعن ابن عباس رضي الله عنهما، أن رسول الله -صلى الله عليه وسلم- قال: « من كره من أميره شيئا فليصبر، فإنه من خرج من السلطان شبرا مات ميتة جاهلية » (3) متفق عليه .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإمارة (1851),مسند أحمد بن حنبل (2/97).
(2) صحيح مسلم الإمارة (1851),مسند أحمد بن حنبل (2/93).
(3) أحمد 1 / 275، 297، 310، والبخاري 8 / 87، 105، ومسلم 3 / 1477 برقم (1849)، والدارمي 2 / 241، وابن أبي عاصم 2 / 740 برقم (1135)، وأبو يعلى 4 / 235 برقم (2347)، والطبراني 12 / 124 برقم (12759)، والبيهقي 8 / 157

(23/400)

السؤال الخامس من الفتوى رقم ( 15631 )
س5: ما معنى السياسة الشرعية؟
ج5: السياسة الشرعية: هي القائمة على الكتاب والسنة، وذلك بالعدل من الراعي والسمع والطاعة من الرعية، كما في قوله تعالى: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } (1) إلى قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (2) الآيتين وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 58
(2) سورة النساء الآية 59

(23/401)

السؤال التاسع من الفتوى رقم ( 9880 )
س9: ما القول في الذين يقولون: لا سياسة في الدين، ولا دين في السياسة؟
ج9: جاءت الشريعة الإسلامية بالسياسة الصحيحة بين الدولة الإسلامية وغيرها من الدول في السلم والحرب، وبالسياسة

(23/401)

الصحيحة الناجحة التي يجب أن يعامل بها ولاة أمور المسلمين للأمة الإسلامية ويسوسوهم بها في دينهم ودنياهم.
أما السياسة الماكرة المكر السيئ، المبنية على الفسق والخداع والكذب ونقض العهود والمواثيق والغدر وعدم الوفاء بالوعود فلم تأت بها الشريعة الإسلامية، ومن تتبع نصوص الكتاب والسنة النبوية والسيرة العملية للنبي -صلى الله عليه وسلم- وجدها مليئة بالسياسة الصادقة العادلة مع من يواليها ومن يعاديها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/402)

السؤال الثاني من الفتوى رقم ( 18188 )
س 2: هل تجوز إمارة الحضر؟ أي: معلوم أنه يكون من السنة إذا كان ثلاثة في سفر أن يكون أحدهم عليهم أميرا، فهل يجوز أن يكون هناك أمير على مجموعة في بلدهم، وليسوا بمسافرين بل هم مقيمون؟
ج 2: صح عن النبي -صلى الله عليه وسلم- من حديث أبي سعيد وأبي هريرة رضي الله عنهما، أن النبي -صلى الله عليه وسلم- قال: « إذا خرج ثلاثة في سفر

(23/402)

فليؤمروا أحدهم » (1) رواه أبو داود بإسناد حسن.
وهذا كما هو ظاهر الحديث في السفر، أما الحضر فإن الإمارة تكون لمن ولي أمر البلد بولاية شرعية وكل أمير بحسبه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (61),صحيح مسلم صفة القيامة والجنة والنار (2811),سنن الترمذي الأمثال (2867),مسند أحمد بن حنبل (2/157),سنن الدارمي المقدمة (282).

(23/403)

الفتوى رقم ( 610 )
س: ما حكم تولية المرأة إمارة الحج وهي ترافق الحجاج في أشهر الحج؟
ج: لا يجوز تولية المرأة إمارة الحج؛ لعموم قوله -صلى الله عليه وسلم- : « لن يفلح قوم ولو أمرهم امرأة » (1) ، ولأن النبي -صلى الله عليه وسلم- لم يول امرأة إمارة بلد ولا إمارة حج، وجرى العمل في عهد الخلفاء الراشدين والقرون الثلاثة التي شهد لها النبي -صلى الله عليه وسلم- بالخير، على ما كان معروفا في عهده من عدم توليته المرأة الإمارة العظمى أو القضاء أو إمارة بلد أو إمارة حج، ولو كان توليتها شيئا مما ذكر جائزا لما ترك ذلك غالبا طوال تلك القرون، فكان تتابع أهل هذه القرون على ترك ذلك إجماعا عمليا على المنع منه، ولأن توليتها إمارة الحج يستدعي
__________
(1) صحيح البخاري المغازي (4163),سنن الترمذي الفتن (2262),سنن النسائي آداب القضاة (5388).

(23/403)

اختلاطها بالحجاج لحل مشاكلهم وتدبير شؤونهم، وقضاء مصالحهم، وتمثيلهم أيام الحج في مقابلة رؤساء وفود الحج ونحوهم، وهذا مما لا ينبغي أن يغامر بها فيه؛ لأنه يعرضها للأخطار وانتهاك حرمتها، ولأن النساء ناقصات عقل ودين بشهادة رسول الله -صلى الله عليه وسلم- ، فلا ينبغي أن يسند إليها مثل هذا العمل، لحاجته إلى سداد رأي وحسن تدبير وسياسة، وخاصة في الأسفار، ثم إن ذلك يستدعي سفرا واجتماعا بأجانب منها، وقد لا يتهيأ لها محرم يصحبها في سفرها، أو يكون معها في مجالس تجتمع فيها بأجانب منها، وكلاهما لا يجوز.
وعلى ذلك ترى اللجنة أنه لا يجوز توليتها إمارة الحج شرعا، وأن الإمارة لا تتفق مع طبيعتها واستعدادها الذي خصها الله به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي .

(23/404)

الفتوى رقم ( 3105 )
س 1: هل يجوز للمسلم أن ينتخب للمجالس البلدية أو غيرها من الدوائر شخصا يعتنق الشيوعية أو يسخر بالدين ويعتنق

(23/404)

القومية ويعتبرها دينا؟
ج 1: لا يجوز للمسلم أن ينتخب للمجالس البلدية أو الدوائر الأخرى من علم أنه شيوعي أو يسخر بالدين الإسلامي أو اعتنق القومية أو اعتبرها دينا؛ لأنه بانتخابه إياه رضيه ممثلا له، وأعانه على تولي مركز يتمكن من الإفساد فيه، ويعين فيه من يشايعه في مبدئه وعقيدته، وقد يستغل ذلك المركز في إيذاء من يخالفه وحرمانه من حقوقه أو بعضها في تلك الدائرة أو غيرها بحكم مركزه، وتبادل المنافع بينه وبين زملائه في الدوائر الأخرى، ولما فيه من تشجيعه من استمراره على المبدأ الباطل وتنفيذه ما يريد .
س 2: هل يجوز لمسلم أن يتعرف بأشخاص يعتنقون الشيوعية، وهل يجوز له تأييدهم، وما حكم الله فيمن فعل ذلك؟
ج 2: لا يجوز أن يتعرف المسلم بمن فسدت عقيدتهم لغير مصلحة شرعية، كالشيوعية والنصيرية والدروز، والقاديانيين، ومن ساءت أخلاقهم، مخافة أن تسري عقائدهم إليه، أو تسوء أخلاقه بعشرتهم ومجالستهم، أو يكون موضع ريبة وتهمة على الأقل، وعملا بقول النبي -صلى الله عليه وسلم- : « إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يحذيك وإما أن تبتاع منه، وإما أن تجد منه ريحا طيبة، ونافخ الكير إما أن يحرق ثيابك،

(23/405)

وإما أن تجد منه ريحا منتنة » (1) رواه البخاري ومسلم، ولا يجوز له أيضا تأييدهم في الباطل؛ لما في ذلك من التعاون على الإثم والعدوان، وقد قال تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ومن خالطهم أو أعانهم على انحرافهم فقد أساء وظلم بقدر موالاته إياهم وتأييده لهم، وعليه أن ينصحهم ويرشدهم إلى الحق إن كان أهلا لذلك، فإن انتصحوا فالحمد لله وإلا اجتنبهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الذبائح والصيد (5214),صحيح مسلم البر والصلة والآداب (2628).
(2) سورة المائدة الآية 2

(23/406)

السؤال الخامس من الفتوى رقم ( 4029 )
س 5: هل يجوز التصويت في الانتخابات والترشيح لها؟ مع العلم أن بلادنا تحكم بغير ما أنزل الله .
ج 5: لا يجوز للمسلم أن يرشح نفسه رجاء أن ينتظم في سلك حكومة تحكم بغير ما أنزل الله، وتعمل بغير شريعة الإسلام، فلا يجوز لمسلم أن ينتخبه أو غيره ممن يعملون في هذه الحكومة،

(23/406)

إلا إذا كان من رشح نفسه من المسلمين ومن ينتخبون يرجون بالدخول في ذلك أن يصلوا بذلك إلى تحويل الحكم إلى العمل بشريعة الإسلام، واتخذوا ذلك وسيلة إلى التغلب على نظام الحكم، على ألا يعمل من رشح نفسه بعد تمام الدخول إلا في مناصب لا تتنافى مع الشريعة الإسلامية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/407)

السؤال التاسع من الفتوى رقم ( 5651 )
س 9: هل يجوز إقامة أحزاب إسلامية في دولة علمانية وتكون الأحزاب رسمية ضمن القانون، ولكن غايتها غير ذلك، وعملها الدعوي سري؟
ج 9: يشرع للمسلمين المبتلين بالإقامة في دولة كافرة أن يتجمعوا ويترابطوا ويتعاونوا فيما بينهم سواء كان ذلك باسم أحزاب إسلامية أو جمعيات إسلامية؛ لما في ذلك من التعاون على البر والتقوى.

(23/407)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/408)

السؤال التاسع من الفتوى رقم ( 7607 )
س 9: من كان مديره لا يصلي ويعتبر كافرا هل للموظف مخالفته إذا كان على هذه الصورة أم تجب طاعته ولو كان كافرا، وإذا لم يستطع النصح له ماذا يعمل؟ أرجو إرشادي في مثل هذه الحالات؟
ج 9: ترك الصلاة جحدا لوجوبها كفر بالإجماع، وتركها تهاونا وكسلا كفر على الراجح من قولي العلماء، ومن علم أن شخصا تاركا للصلاة وجب عليه أمره بالمعروف بفعل الصلاة حسب استطاعته، وإذا كان رئيسه لا يصلي فلا تجوز طاعته في معصية الله، ولكن يطاع في المعروف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/408)

الفتوى رقم ( 18858 )
س: هناك جهة توظف عددا من الدعاة في العمل الدعوي، وتطالبهم في نهاية كل شهر بتقرير عن أعمالهم الدعوية من دروس وندوات ومحاضرات لترفع إلى صاحب الوقف، وبعض الدعاة في نفوسهم شيء من هذا التقرير ويرون أنه يقدح في الإخلاص لله وأقرب إلى الرياء.
السؤال: هل هذا العمل جائز؟ أعني المطالبة بالتقرير عن الأعمال الدعوية، وهل هو قادح في الإخلاص أم لا؟
ج: مطالبة جهة العمل المسؤولة عن الأعمال الدعوية بإعداد تقارير شهرية عن الأعمال التي قاموا بها في الشهر لتقديمها لصاحب الوقف- لا يقدح في الإخلاص لله، وليس من باب الرياء إذا قصد به الداعية معد التقرير إبراء ذمته وإطلاع أصحاب الوقف على ما قام به على الحقيقة؛ ليتأكد الناظر على الوقف أن المبالغ التي صرفت للدعاة واقعة في موقعها.
بل هذا مما يتطلبه العمل؛ إذ فيه حث على الإنتاج في العمل وتقدير المنتجين وحفز على التنافس والاجتهاد.

(23/409)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/410)

السؤال الثالث من الفتوى رقم ( 19591 )
س 3: عندما أقوم بفصل مشرفة أو عاملة من العمل أو أقسو عليها من الخصم لكي تصلح حالها فهل هذا حرام؟
ج 3: الخصم على الموظف أو الموظفة أو الفصل من العمل لا يجوز إلا في حدود النظام الذي وضعه ولي الأمر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/410)

السؤال الثاني من الفتوى رقم ( 2894 )
س 2: أنا أدرس في أرامكو، وتعلمون أن الدارس هناك يقضي معظم وقته هناك في الدوام، وأنا واحد من الذين يقضون فترة الدوام كاملا في الدوام، فهل يكون راتبي حلالا؟ حيث إني في فترة دراستي لا أفيدهم بشيء يحلل راتبي، كما أنني من الممكن أن أتركهم بعد انتهاء الدراسة؟

(23/410)

ج 2: إذا كان ما اشتغلت به من الدراسة مما يجوز شرعا دراسته كعلوم الصناعات المباحة واللغة التي تحتاج إليها في حياتك عملا ومحادثة، وكنت كما ذكرت من قضائك مدة الدوام كاملة في الدوام فمرتبك الذي تتقاضاه عن دراستك حلال؛ لأنك أديت ما وجب عليك، وقد استفادت أرامكو إعدادك للعمل عند اللزوم، واستفادت الأمة بدراستك ودراسة زملائك وعيا وثقافة في المجتمع ونهوضا بها عند الحاجة وأداء لواجبها عند اللزوم، وليس بلازم أن تكون الفائدة مادية.
أما تركك العمل في أرامكو بعد انتهاء المرحلة الدراسية فجائز، إلا إذا اشترطت عليك الجهة التي أتاحت لك فرصة الدراسة وأنفقت عليك وأعطتك مكافأة على الدراسة أن تعمل لديها بعد التخرج في عمل جائز شرعا، فيجب عليك العمل لديها . بمقتضى التعهد المتفق عليه وفاء بالشروط.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/411)

الفتوى رقم ( 17815 )
س: أنا أستلم مكافأة شهرية قدرها (600) ريال، من مدرستي التي أدرس فيها، ومن شروط هذه المكافأة أن يبعد الطالب عن المدرسة خمسة عشر كيلو مترا، وإني كنت أستلم المكافأة بعيدا عن المدرسة بحوالي أكثر من خمسة عشر كيلو والله أعلم، ونزلت بقرب المدرسة وأبعد عنها ثلاثة كيلو متر والله أعلم، وإني في حاجة شديدة جدا لهذه المكافأة، حيث إن مصروفي منها في مأكلي ومشربي، وإني أذهب لهذه المدرسة على سيارة، فهل يجوز لي أخذ هذه المكافأة؟
ج: إذا كان عملك هذا يخالف النظام المخصص لصرف المكافأة فإنها لا تحل لك، لقوله -صلى الله عليه وسلم- : " المسلمون على شروطهم" ، ولأن هذا الاحتيال لا يجوز. وفق الله الجميع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(23/412)

الفتوى رقم ( 7838 )
س: إني موظف مكلف بالعمل الإضافي لفترة معينة من الزمن، ولكن بعض الأيام لا أحضر إلى مقر عملي لأداء ذلك العمل

(23/412)

الإضافي، فما الحكم، وهل يلزمني الحضور إذا لم يكن هناك داع لحضوري في يوم ما؟ مع أنه يحتسب لي ذلك اليوم بأجره العادي .
ج: يلزمك الحضور ولو لم يكن هناك عمل، إلا إذا كان تغيبك بإجازة رسمية .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/413)

السؤال الثاني من الفتوى رقم ( 16338 )
س 2: عملنا أثناء إجازة العيد (خارج دوام) مع مجموعة من الزملاء والعمال، وقد استلمنا مبالغ ضئيلة وخاصة العمال، وأصبحنا لا نجد من يقبل بالعمل أيام العيد بسبب قلة المقابل المادي، وعندما زارنا المدير العام عرضنا عليه الموضوع فطلب منا زيادة الساعات المسجلة إلى عشرين ساعة، لتكون مرضية لمن يشتكون من قلة المبلغ المصروف، مع العلم أننا لم نعمل كل هذه الساعات، فهل يحق لنا أخذ العائد من العشرين ساعة التي صرفت لنا ونحن لم نعملها؟
ج 2: لا يجوز أن تأخذوا من المال إلا بقدر ما قدمتم من العمل، وإذا كان المال قليلا لا يتساوى مع استحقاق العمل

(23/413)

فبإمكانكم مراجعة المسؤولين لتعديل النظام أو تتركوا العمل. أما الاحتيال المذكور فإنه لا يجوز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/414)

السؤال الثاني من الفتوى رقم ( 19373 )
س 2: إذا كنت موظفا في إحدى الدوائر الحكومية ورئيسي يرخص لي في عدم الحضور إلا وقت الراتب، وهو يخصم من راتبي (1500) ألف وخمسمائة ريال، ولا أدري هل الإدارة عندها خبر أم لا؟ هل نحن آثمون أم لا؟
ج 2: لا يحل لك الراتب إلا إذا قمت بالعمل الوظيفي على الوجه المشروع، ولا يجوز لمرجعك أن يعفيك من الحضور في مقابل أنه يأخذ بعض راتبك؛ لأن هذا من الخيانة والتعاون على الإثم والعدوان .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
..

(23/414)

الفتوى رقم ( 14364 )
س: إذا خصم الموظف من راتبه الأيام التي غابها، وتحرج أن يعيدها إلى مرجعه، هل يدفعها لبيت المال، أو يتصدق بها للمجاهدين أو غيرهم؟
ج: إذا لم يسمح للموظف عن أيام الغياب فإنه يعيد رواتب أيام الغياب للجهة التي يعمل فيها، فإن تعذر ذلك أو كان فيه مفسدة كبيرة عليه فإنه يتصدق بها على الفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/415)

السؤال الثاني عشر من الفتوى رقم ( 19637 )
س 12: الموظفون المطالبون بدوام رسمي ويخرجون أثناء هذا الدوام لمزاولة البيع والشراء دون إذن، ما حكم عملهم ذلك؟
ج 12: خروج الموظف أثناء عمله للبيع والشراء لا يجوز، سواء أذن له من قبل المسؤول عن عمله أم لا؛ لما في ذلك من أمر مخالفة ولاة الأمر. بمنع ذلك، ولما فيه من إضاعة عمله الذي أؤتمن عليه مما يترتب عليه إضاعة حقوق المسلمين المرتبطين بعمله،

(23/415)

والإخلال بالقيام به على أكمل وجه، وقد روى أبو يعلى والعسكري عن عائشة ترفعه إلى النبي -صلى الله عليه وسلم- أنه قال: « إن الله يحب إذا عمل أحدكم عملا أن يتقنه » (1) وأخرج البيهقي والطبراني نحوه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو يعلى في مسنده 7 / 349 برقم (4386)، والبيهقي في (شعب الإيمان) 9 / 504، 505 برقم (4929- 4931)، ط: الدار السلفية بالهند، من حديث عائشة -رضي الله عنها-. كما رواه بنحوه: الطبراني في (الكبير) 19 / 200 برقم (448)، والبيهقي في (الشعب) 1 / 507 برقم (4932)، من حديث كليب بن شهاب الجرمي، عن أبيه. كما رواه بنحوه أيضا: ابن سعد في (الطبقات) 8 / 215- 216 من حديث عبد الرحمن بن حسان بن ثابت، عن أمه سيرين -رضي الله عنها-.

(23/416)

السؤال الأول من الفتوى رقم ( 10747 )
س 1: أعمل بوظيفة إمام ومؤذن بالأوقاف، وحيث إن المعاش لا يكفي لسد حاجتي الضرورية وأهلي فهل هناك محظور لو بحثت عن عمل إضافي لا يتعارض مع العمل الأساسي وأوقات الأذان؟ أفتونا مأجورين .

(23/416)

ج 1: إذا كان العمل الإضافي لا يتعارض مع عملك الوظيفي فلا حرج عليك في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/417)

السؤال الثاني من الفتوى رقم ( 17314 )
س 2: أنا إمام مسجد في قريتنا، وأتقاضى راتبا عن ذلك، وعندما انتهيت من دراستي الثانوية انتقلت إلى المدينة وذلك لإنهاء دراستي، وقد استأذنت جماعة المسجد وأذنوا لي بذلك، فهل يجوز لي استلام الراتب، وإذا كان لا يجوز لي فماذا يجب عمله، خصوصا وأنا لا أريد أن أفقد وظيفتي بعد عودتي من الدراسة؟
ج 2: إذا كنت قد انتقلت من القرية إلى مسافة بعيدة لا تتمكن معها من القيام بإمامة المسجد المذكور- فلا يجوز لك البقاء قي وظيفة الإمام واستلام راتب الإمامة وأنت لا تقوم بالعمل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/417)

الفتوى رقم ( 19865 )
س: إننا أئمة ومؤذنو مساجد تهامة قحطان، نبتعد عن المساجد التي نقوم بها لصعوبة أرضنا ولبعد إسكاننا عن المساجد، وإذا تركنا القيام بها فلا يوجد من يقوم بها غيرنا، فنسأل عن المكافأة التي نحصل عليها ونحن لا نواظب عليها كل فرض، هل علينا فيها إثم أم لا؟ آمل من الله ثم منكم إفتاءنا .
ج: لا يجوز للإنسان أن يتولى الأذان أو الإمامة أو غيرهما من شؤون المساجد أو أي عمل آخر وهو لا يقوم بالعمل، ولا يحل له الراتب الذي يدفع في مقابل ذلك، وعليه أن يترك العمل لمن يقوم به على الوجه المطلوب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/418)

الفتوى رقم ( 18797 )
س: قد توفي والدي غفر الله له في 26 \ 3 \ 1417 هـ، بسبب حادث مروري، وكان من أهل الصلاح والخير والعبادة الظاهرة، والحمد لله تعالى؛ ولكنه كغيره من البشر، ليس معصوما، فقد كان يرحمه الله مؤذنا لمسجد في قرية من القرى، لا

(23/418)

يصلي فيه إلا أهل بيتين فقط، وقد انتقل والدي إلى مزرعة له تبعد ثلاثين كيلو تقريبا من هذا المسجد، ولم يقم بالأذان في هذا المسجد أكثر من عشرين سنة، وقد نصحته كثيرا أن يبلغ الأوقاف ولكنه يرد علي بقوله: (هذا من مال الدولة وهي غنية عنه) أو كما يقول رحمه الله، والآن له مزرعة وبعض العقارات، وله مبالغ نقدية، والسؤال: هل يخرج راتب الأذان لمدة اثنتين وعشرين سنة من رأس المال ويبني به مسجدا ؛ لأن هذا المال من وزارة الأوقاف، أو يوزع المال كله على الورثة، مع العلم أنهم كلهم بالغون وليس فيهم قصار، وهل نستلم حقوقه وتضاف إلى ذلك المرتب؟ أفتونا مأجورين، وجزاكم الله خيرا، وأرجو أن يكون ذلك سريعا .
ج: إذا كان الواقع هو ما ذكرتم في السؤال، فالواجب إخراج جميع المبلغ الذي تسلمه والدكم بغير حق وصرفه في عمارة أحد المساجد، أو التصدق به على الفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/419)

الفتوى رقم ( 15849 )
س: أنا طالب بكلية المعلمين ومهنتي الأساسية عسكري، وقد سمح لي من قبل قائد هذا الجهاز العسكري بالانتظام في الكلية للدراسة مقابل تكليفي بعمل مسائي بدلا من عمل النهار، إلا أن هناك أمورا جعلتني أشتبه في مرتبي والذي أتقاضاه من هذا الجهاز العسكري، والذي أعمل به منذ سبع سنوات، وهذه الأمور هي:
1 - عند طلبي من القائد الانتظام للدراسة أفادني أنه لا يوجد فقرة في النظام تسمح بذلك، وبعد أن شفع لي عنده أحد المقربين إليه وافق على طلبي وأحالني إلى المسؤول عن شؤون الابتعاث، وأفادني هذا المسؤول أن ذلك لا يمكن ولكن سنعمل لك طريقة مخالفة للنظام وهي أنك تذهب وتسجل في الكلية على أنك طالب ولست موظفا، ونحن سنكلفك بعمل مسائي.
2 - العمل المسائي الذي كلفت به لم أعمل فيه سوى ليلة واحدة؛ لأن رئيسي المباشر كلفني بعمل آخر، مع العلم أن لديه صلاحية بذلك من القائد العام.
3 - لا أذهب إلى العمل إلا مرارا قد لا تتجاوز المرتين أو الثلاث في الشهر، نظرا لعدم وجود معاملات أقوم بإنجازها، وإذا وجدت فإني أقوم بإنجازها على الفور.

(23/420)

4 - من شروط القبول بالكلية أن يكون الطالب متفرغا للدراسة، وأن لا يكون موظفا في أي جهة مدة الدراسة بالكلية، وقد قمت بالتوقيع على ذلك نظرا لظروفي المادية الصعبة، فأنا متزوج وساكن بالإيجار، حيث إن أهلي في منطقة أخرى، وليس لي أي دخل آخر سوى هذا الراتب الذي أتقاضاه من هذا الجهاز العسكري، وقدره (6381) ريال، ومكافأة الكلية وقدرها (850) ريال.
سؤالي هو: هل الرواتب التي أستلمها من العمل الأساسي مدة دراستي في الكلية- عشرة أشهر- حلال أم حرام، وكذلك المكافأة التي أتقاضاها من الكلية؟
وهل وضعي الآن كموظف ودارس- والوضع كما ذكرت- جائز أم لا؟ أفتونا نفع الله بكم وبعلمكم .
ج: راتب الموظف لا يحل له- إلا إذا كان توظيفه متمشيا على النظام، وكان يؤدي العمل الذي كلف به على الوجه المطلوب، ولا يتخلف عنه إلا بعذر يسمح له النظام بموجبه، وبناء على ذلك فما أخذته من المال من الدولة والكلية على الوجه الذي أوضحته في السؤال لا يحل لك، والواجب عليك أن ترده إن أمكن وإن لم يمكن رده فإنك تتصدق به أو تضعه في مشروع خيري عام، مع

(23/421)

التوبة إلى الله تعالى والتزام الصدق في القول والعمل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/422)

الفتوى رقم ( 19285 )
س: هل يجوز أداء صلاة الضحى خلال وقت الدوام الرسمي ، خاصة إذا تزايد عدد المصلين إلى حد قد يؤدي إلى التأخير في إنجاز العمل الرسمي؟ آملين أن تكون الإجابة مكتوبة. جزاكم الله خيرا .
ج: الأصل أن النوافل في البيوت؟ لقوله -صلى الله عليه وسلم- : « أفضل صلاة المرء في بيته إلا المكتوبة » (1) وقوله -صلى الله عليه وسلم- : « اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا » (2) متفق عليه، وعلى هذا فلا ينبغي
__________
(1) رواه من حديث زيد بن ثابت رضي الله عنه: أحمد 5 / 182 ،184 ،186 ،187، والبخاري 1 / 178, 7 / 99, 8 / 142, ومسلم 1 / 540 برقم (781)، وأبو داود 1 / 632- 633, 2 / 145 برقم (1044، 1447)، والترمذي 2 / 312 برقم (450)، والنسائي 3 / 198 برقم (1599)، والدارمي 1 / 317، وابن أبي شيبة 2 / 245، وابن حبان 6 / 238 برقم (2491).
(2) صحيح البخاري الصلاة (422),صحيح مسلم صلاة المسافرين وقصرها (777),سنن الترمذي الصلاة (451),سنن النسائي قيام الليل وتطوع النهار (1598),سنن أبو داود الصلاة (1448),سنن ابن ماجه إقامة الصلاة والسنة فيها (1377),مسند أحمد بن حنبل (2/6).

(23/422)

للموظف أن يعطل العمل الذي هو واجب عليه لأجل نافلة؛ لأن صلاة الضحى سنة فلا يترك واجب لأجل سنة، ويمكن للموظف أن يصلي الضحى في بيته قبل أن يأتي للعمل بعد ارتفاع الشمس قدر رمح، أي بعد خروج وقت النهي، ويقدر ذلك بعد شروق الشمس بربع ساعة تقريبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/423)

السؤال الرابع من الفتوى رقم ( 14398 )
س 4: عندنا في الوزارة يعطون انتدابات وخارج دوام وهمية، ويقولون: إن هذه تعتبر مكافأة لمن يتعب ويشتغل طوال العام، وناقشت المدير العام وقال: إن النظام ليس قرآنا حتى لا يغير، فالمصلحة تقتضي ذلك، ومرة أنا سجلوني بخارج الدوام بدون علمي، وعندما انتهت المدة قام أحد الزملاء ووقع بتوقيعي وأخذ الفلوس وهذا بعلمي، فما العمل؟
ج 4: هذا العمل لا يجوز؛ لأنه خيانة، وأكل مال بالباطل،

(23/423)

والله سبحانه وتعالى يقول : { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (2) والمال الذي يصرف من هذا الانتداب أو خارج الدوام يحرم أخذه، فيجب عليك الابتعاد عنه، ولا يجوز لك أن تترك أحدا يأخذه باسمك؛ لأن ذلك تعاون على الإثم والعدوان، والله تعالى يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 188
(2) سورة الأنفال الآية 27
(3) سورة المائدة الآية 2

(23/424)

السؤال الثاني من الفتوى رقم ( 19198 )
س 2: إنسان مسؤول في الدولة، وأخذ إجازة وكان أحد الأفراد يشتغل عنده، وجعل له انتداب لمدة الإجازة، كما أن الفرد لم يكلفه بعمل، أي: الذي جعل له الانتداب، وإنما قال له

(23/424)

المسؤول عنه: لا تداوم حتى أرجع من الإجازة، ولا أحد يسأل عنه سوى هذا المسؤول عند غيابه وحضوره، حتى إذا كان هذا الفرد يرغب في إجازة تقول له الإدارة التابع لها: لا بد من موافقة مرجعك، أي: هذا المسؤول المذكور أعلاه. وسؤالي هو: هل الانتداب الذي سوي له له فيه حق؟ مع العلم أنه بحاجة إليه .
ج 2: لا يحل لأي إنسان أن يأخذ شيئا من مال الدولة أو غيرها ممن يعمل عنده بغير حق، ولا أن يأذن بذلك لغيره إذا علم أن إذنه مخالف للصواب، ويدل لذلك ما أخرجه أبو داود في (سننه) ج 3 ص 353، عن عبد الله بن بريدة عن أبيه عن النبي -صلى الله عليه وسلم- قال: « من استعملناه على عمل فرزقناه رزقا فما أخذ بعد ذلك فهو غلول » (1) . وعلى ذلك لا يحل لهذا الشخص أن يأخذ المال العائد له من الانتداب الذي لم يقم به؛ لأنه لا حق له فيه، وفيه ظلم لغيره واعتداء على حقوق الآخرين بغير حق شرعي، كما أن الراتب لا يحل له عن المدة التي ترك فيها العمل بغير مسوغ شرعي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).

(23/425)

السؤال الأول من الفتوى رقم ( 21212 ) س1: تم انتدابي لمهمة رسمية من قبل مديري المباشر الذي يملك الصلاحية، وفي حدود صلاحياته للانتداب، ولا يلزمني مغادرة مقر عملي الأصلي، ولم أباشر هذه المهمة، وكان القصد من ذلك مكافأتي من قبل المدير لقاء تميزي في العمل والانضباط، وليس هناك طريقة يملكها لمكافأتي غير هذه الطريقة، علما بأن المسؤول المباشر لمديري على علم بذلك التكريم، فما هو رأي فضيلتكم في ذلك، وإذا كان ذلك غير جائز فما هي الطريقة للتخلص من هذا المبلغ لكوني قد تصرفت به، وجهة عملي لن تستعيد مني المبلغ؟
ج 1: لا يجوز لرئيسك المباشر أن يصدر لك قرار انتداب وأنت لم تباشر هذا الانتداب؛ لما في ذلك من الكذب والخيانة ومخالفة الأنظمة التي وضعت لاستحقاق المال المرتب على ذلك، وأخذك المال مقابل هذا الانتداب أخذ له بدون حق شرعي، وإذا لم يقبل عملك استعادة المال المترتب على هذا الانتداب فإنك تنفقه في وجوه البر المختلفة، وبإمكان رئيسك أن يكافئك ويشجعك على إخلاصك في عملك بالطرق والوسائل المشروعة.

(23/426)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/427)

السؤال الأول من الفتوى رقم ( 15260 ) س 1: يقوم بعض الأفراد العسكريين المكلفين بالعمل الميداني الأمني بحل واجباتهم المدرسية من المواد الدينية مثل حفظ القرآن الكريم والأحاديث أو دراسة التوحيد والفقه، وهذا على حساب العمل المكلفين به، ولما ثبت للقيادة إهمالهم لواجباتهم الوظيفية منعت حمل الكتب الدينية ومنها القرآن الكريم في سيارة الدورية أو في غرفة العمليات؛ لئلا ينشغل الأفراد بهذا ويهملوا واجبهم الأمني، ولكن البعض احتج على هذا المنع مبررا أن الأمور الشرعية أهم من الواجبات الوظيفية، وهذا في جوهره أمر لا خلاف عليه، ولكن التجربة أثبتت أن معظم الحالات قصد بها استثمار الوقت لصالح الدراسة فقط. والسؤال: هل القيادة محقة في هذا المنع أم عليها مأخذ شرعي؟
ج 1: القيادة محقة في منعها، وإن قيامهم بعمل الوظيفة بنية طيبة عمل صالح يؤجرون عليه؛ لما في ذلك من المصلحة العامة للمسلمين.

(23/427)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/428)

الفتوى رقم ( 4339 )
س: قد صدرت الأوامر من الدولة بصرف إعانة نقدية للطلبة والطالبات شهريا كإعانة لمن يثبت أنه في حاجة إلى ذلك، حيث كان فيما مضى تصرف للطلبة وجبة غذائية دون استثناء، وأحب أن أفيد سماحتكم أنني رجل ولله الحمد لا بأس بأحوالي المادية، ولدي أبناء وبنات يدرسون، فإنني أستفتي سماحتكم: هل يجوز لي أن أثبت لدى القاضي أن أبنائي وبناتي الدارسين في حاجة لإعانة الدولة أم لا؟ إذا كانت أحوالي المادية ولله الحمد تساعدني على تلبية ما يحتاجونه كما لا يخفى على فضيلتكم أن الدولة كانت تقدم وجبة غذائية، وليعلم فضيلتكم أن كثيرا من المواطنين في أخذ ورد بإجازة وعدم إجازة هذه الإعانة. أفتونا في ذلك جزاكم الله عنا كل خير .
ج: إذا كان الواقع كما ذكرت من أن أحوالك المادية تساعدك على تلبية ما يحتاجه أبناؤك وبناتك الدارسون من النفقات والمصاريف وأن ما تصرفه الدولة من النقد للطلبة والطالبات إنما

(23/428)

تدفعه إعانة لمن يثبت أنه في حاجة إلى ذلك- فإنه لا يجوز لك أن تثبت لدى القاضي أو غيره أنك في حاجة إلى إعانة لأولادك الدارسين، ولا أنهم في حاجة إلى الإعانة، لما في ذلك من الكذب وغش من أثبت حاجتك، والاحتيال على أخذ مال الدولة بغير حق، أما إذا جاءتك معونة بغير طلب ولا احتيال على ذلك فهي حلال لك ولأولادك، وعليك بالقناعة فإنها كنز لا ينفد، ومن يستغن يغنه الله من فضله ومن يستعف يعفه الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/429)

السؤال الثالث من الفتوى رقم ( 10886 ) س 3: كنت أعمل بالجيش (القوات المسلحة)، وأخذت معطف صوف صرف لي من بعض الوحدات، ثم أرسلته إلى والدي عام 1393ه علما أنه من المصروفات المستهلكة - ولكني ، أخذته بدون إذن من المسؤول عن المصروفات، هل يلزمني فعل شيء؟ أرجو من سماحتكم إرشادي لما فيه الخير .
ج 3: يجب عليك رد مثيل للمعطف الذي أخذت أو قيمته إلى

(23/429)

الجهة التي أخذته منها، وإذا لم تستطع فتصدق بذلك على فقير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/430)

السؤال الثالث من الفتوى رقم ( 11938 )
س 3: يوجد لدي فاتورة تلفون قديمة لم أقم بتسديدها فما العمل مأجورين؟
ج 3: قيمة الفاتورة التي لم تسددها دين في ذمتك يجب عليك المبادرة إلى تسديدها وإبراء ذمتك منها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/430)

السؤال الثاني من الفتوى رقم ( 12380 )
س 2: رجل يقول: إنني أحيانا أكلم في الكابينة الموجودة في الشارع، ولكني عند وضع ريالات الحديد في التليفون وبعد انتهاء المكالمة ووضع السماعة تخرج الريالات من الأسفل،

(23/430)

وآخذها، ولا أعلم سبب خروجها، وإذا أرجعتها إلى المسؤول في مكتب الهاتف يرفض استلامها، فماذا أعمل بها؟
ج 2: على الرجل المذكور تسليم قيمة المكالمة للجهة المسؤولة، ويحسن منه التنبيه عن الخلل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/431)

الفتوى رقم ( 13645 )
س: أفيدكم أنني أحد منسوبي المؤسسات الحكومية وأعمل فيها منذ فترة طويلة، وأعمل في الشؤون المالية، وقد امتدت يدي إلى جزء من المال في هذه المؤسسة وهو غير حلال لي، ثم إنني ندمت ندما عظيما على ذلك، ثم إنني نقلت إلى قسم آخر من المؤسسة غير الشؤون المالية، وقد حاولت الاستفسار من عدة مشايخ حول هذا الموضوع فأفادوني بوجوب إعادة المال إلى أصحابه، مع طلب السماح منهم، وقد حاولت ذلك جاهدا ولكن دون جدوى، إن أعدته إلى رئيس المؤسسة فقد يصدر بذلك فصلا لي أو طردا، وإنني يعلم الله ليس لي مصدر رزق أنا وأسرتي سوى مرتبي من هذه المؤسسة، لذا فإنني أضع مشكلتي

(23/431)

بين يديكم، فهل أستطيع أن أقوم بترميم مسجد أو إنفاق هذا المال للمجاهدين أو المساكين؟ علما أن المبلغ يقل عن أربعين ألف ريال. نأمل من الله ثم منكم إيضاح لنا ما تستطيعون ، والله يمدكم بعونه وتوفيقه .
ج: إذا كان الأمر كما ذكر فإنك تصرف هذا المال الذي أخذته في عمارة بعض المساجد أو أي مشروع خيري أو تتصدق به على الفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/432)

الفتوى رقم ( 16594 )
س: ما حكم استعمال السيارات الحكومية للأعمال الخاصة بالموظفين؟ مع الإحاطة أنه يصرف لمستعملها جميع متطلباتها من محروقات ويعمل لها صيانة دورية، ويصرف لمستعملها بدل نقل شهري مع الراتب آمل من فضيلتكم توضيح المسألة شرعا وتوجيه نصيحة لمستعمليها , حفظكم الله ورعاكم .
ج: لا يجوز استعمال السيارات الحكومية المخصصة للدوائر في

(23/432)

أغراض الشخص الخاصة، وإنما تستعمل فيما خصصت له من العمل الحكومي؛ لأن استعمالها في غير ما خصصت له استعمال بغير حق .
وبالله التوفيق , وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/433)

الفتوى رقم ( 12472 )
س: أعمل في إحدى السفارات، وكنت مسؤولا عن صرف الرواتب وإيجار المقر، وكانت الدولة التي أتبعها ترسل الشيكات باسمي ، فأقوم أنا بطريقة ما بصرفها وتحويلها بعملة البلد التي أنا فيها، فأربح من ذلك مبلغا كبيرا، ولا أبلغ أحدا بما أفعل، وأسدد الرواتب وإيجار المقر، وعملت ذلك مرة واحدة فقط، وسمعت أن ذلك مخالف للشريعة، فهل هذا التصرف مخالف للشريعة، وإذا كان ذلك فهل يجب علي إعادة ما أخذته أو أدفعه للفقراء أم ماذا أفعل؟ أرجو التفضل بالتوجيه بإجابتي على عنواني، وفقكم الله ورعاكم وهدانا للطريق المستقيم. والسلام عليكم ورحمة الله وبركاته .
ج: العمل الذي عملته لا يجوز، ويجب عليك رد المبلغ الذي أخذته ربحا إلى الدولة التي تتبعها.

(23/433)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/434)

الفتوى رقم ( 15768 )
س: يوجد عندنا في كلية الطب جامعة الملك عبد العزيز بجدة أن الدكتور المحاضر يحضر كشفا (قائمة) بأسماء الطلاب ثم يطلب من كل طالب حاضر للمحاضرة أن يوقع أمام اسمه، ولكن بعض الإخوة الطلاب يقومون بالتوقيع عن أسمائهم وأسماء بعض زملائهم الذين لم يحضروا المحاضرة، فما حكم عملهم هذا؟ علما بأنه: 1- يخصم على الطالب الغائب عن عدد من المحاضرات مبلغا معينا من المكافأة الشهرية.
2 - يحرم الطالب من دخول امتحان آخر العام إذا وصل غيابه إلى نسبة معينة من عدد المحاضرات 20% مثلا، وهذا أكثر ما يخيفنا.
فهل يجوز أن يوقع الطالب عن زميله الغائب إذا كان غياب زميله لعذر، كالنوم أو المرض أو السفر؟ وهل يجوز أن يوقع الطالب عن زميله الغائب ثم يقوم الطالب الغائب بإخراج ما كان سيخصم عليه- أي: يتصدق به- ويفعل ذلك حتى لا يحرم من

(23/434)

امتحان آخر العام؟ أفيدونا تفصيليا؛ لأن هذا الأمر يهمني ويهم كل الإخوة الطلاب، فأرجو من سماحتكم الرد على رسالتي هذه كتابيا إلى عنواني المذكور أدناه وجزاكم الله عنا وعن المسلمين خير الجزاء في الدنيا والآخرة إنه سميع قريبا مجيب .
ج: إذا كان الواقع ما ذكرت فإنه يحرم عليك هذا العمل؛ لأنه من الغش، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من غشنا فليس منا » (1) ، فما صدر منكم فيما مضى يجب عليكم التوبة منه، وأما في المستقبل فلا تعد إلى مثل هذا الأمر، وما ذكرته من الأعذار فمرجعه إدارة الكلية التي يتبعها الطالب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(23/435)

الفتوى رقم ( 18312 )
س: إني أعمل بائعا في إحدى المحال التجارية، ويطلب مني صاحب العمل أن أمنح فاتورة للعميل إذا طلبها بأكثر من قيمتها الحقيقية، فمثلا إذا اشترى مني سلعا بخمسين ريال وطلب فاتورة قيمتها سبعون ريالا فعلي ألا أرده في ذلك، وحجة صاحب العمل إرضاء للمشتري وعدم فقده كعميل للمحل، وكذلك إذا

(23/435)

طلب إضافة سلع على الفاتورة لم نبعها له، فعلي أن أفعل ذلك ترضية للعميل أيضا، وأسأل عن حكم ذلك الفعل هل يجوز لي، وهل يجوز أن أطيع صاحب العمل في ذلك؟ وأنا إن لم أفعل استغنى عني، فما توجيهكم ونصحكم إليه وإلى من يجبر عماله على مثل هذه الأعمال حتى يكسبوا عملاء وزبائن لمحلاتهم التجارية؟
ج: يجب عليك الصدق، وأن لا تذكر في الفاتورة إلا الثمن الحقيقي الذي بعت به السلعة على العميل ؛ لأن ذكر الزيادة في الفاتورة لأجل أن يأخذها العميل من موكله الذي أرسله للشراء اعتمادا على الفاتورة، وهي كذب، فتكون قد تسببت بأكل أموال الناس بالباطل، وكذلك إضافة سلع على الفاتورة لم تبعها، وشر الناس من باع دينه بدنيا غيره، نسأل الله السلامة، فعليك التوبة إلى الله، والتزام الصدق، ولا تطع صاحب العمل في معصية الله، لقول النبي صلى الله عليه وسلم : « لا طاعة لمخلوق في معصية الخالق » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(23/436)

الفتوى رقم ( 15729 ) (1) س: يوجد شخص طالب قرض من صندوق التنمية العقاري، ووصل قرضه، وهذا الشخص لا يرغب القرض، وأنا شخصيا أرغب في أخذ القرض منه بمبلغ من المال دون الأرض، فهل هذا جائز شرعا؟ آمل توضيح الوضع، والله يحفظكم ويرعاكم .
ج: نظام الاقتراض من البنك العقاري رتب الناس في استحقاق القرض حسب أقدمية طلبهم، ولا يجوز لمن استحق القرض أن يبيع اسمه لشخص ؛ لأنه لم يملك القرض، ولما في ذلك من الكذب، ولكونه بذلك يقدم غير المستحق على المستحق، وغير ذلك من المفاسد. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر 14 / 115 من هذه الفتاوى.

(23/437)

الفتوى رقم ( 19516 )
س: سماحة مفتي عام المملكة العربية السعودية، ورئيس

(23/437)

إدارة البحوث العلمية والإفتاء ورئيس هيئة كبار العلماء، سلمه الله. السلام عليكم ورحمة الله وبركاته، فنعرض على سماحتكم هذا الاستفتاء من أحد موظفي إدارتنا والذي مفاده رجل كان يحمل حفيظتين استقرض بحفيظة من صندوق التنمية العقاري قرضا على قطعة أرض، ثم أقام عليها بيتا شعبيا فصدر قرار من ولي الأمر بتسليم أحد الحفائظ على من يحملون حفيظتين، فسلم الحفيظة التي استقرض بها، ثم استقرض مرة ثانية بحفيظته الأخرى، ونزل اسمه من ضمن المقترضين، والاستفتاء سماحة الوالد: هل يجوز له أخذ هذا القرض الأخير مع أن تعليمات الصندوق تمنع الاقتراض مرة أخرى؟ علما بأنه في حاجة ماسة لهذا القرض، وذلك لقلة يده وكثرة أسرته، مع العلم بأن سبق وأن سدد كامل القرض الأول، لذا سماحة الوالد آمل الاطلاع والإفادة. والله يحفظكم ويرعاكم والسلام .
ج: ما دام الواقع كما ذكر، وأنه سبق أن اقترض هذا الشخص من صندوق التنمية العقارية قرضا فلا يحل له أن يأخذ قرضا آخر باسم حفيظة النفوس الثانية، لما في ذلك من الكذب والاحتيال على أنظمة الدولة، ولأن ما بني على باطل فهو باطل.

(23/438)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/439)

الفتوى رقم ( 19070 )
س: شخص خرج اسمه في البنك العقاري بإعطائه قطعة أرض مع مبلغ (250 ألف ريال) بمعنى أنه قد حسبت عليه الأرض بمبلغ (50 ألف ريال) هل يجوز أن اشتري منه الأرض بمبلغ (150 ألف) على أن آخذ منه قرض البنك لأعمر هذه الأرض وبعد الانتهاء من البناء ينقل القرض باسمي ليكون تسديد البنك على المشتري ؟
ج: هذا العمل لا يجوز؛ لأنه كذب واحتيال وأخذ للمال الذي يراد به مساعدة الفقراء بغير حق، ولا يجوز بيع الأرض المذكورة؛ لأن ذلك يخالف شرط ولي الأمر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/439)

السؤال الرابع من الفتوى رقم ( 21502 ) س 4: هل يلحقني إثم بسبب استفادة ابني الصغير من اسمي في الاقتراض من البنك العقاري دون الآخرين أم يلزم سماحهم بذلك؟ أرجو إجابة شافية وعاجلة، حيث لا أدري متى يتوفاني الله، وأخشى الإثم والعقوبة، أجزل الله أجركم وضاعف مثوبتكم وزادكم علما وتقوى .
ج4: لا تجوز إعارة اسمك لأحد يقترض به من البنك، لا من أبنائك ولا من غيرهم؛ لأن هذا من الاحتيال والكذب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(23/440)

الفتوى رقم ( 16503 )
س: بعض المواطنين يرغب في التقدم لصندوق التنمية العقارية بطلب قرض لبناء بيت، وحيث إن قروض الصندوق لا تصرف إلا بعد ثمان أو تسع سنوات من تاريخ التقديم عليها، وحيث إن بعض المتقدمين للصندوق لا يملك أرضا ولكي يكسب الوقت يطلب من شخص لديه أرض أن يفرغ له لدى كاتب العدل إما مجانا إن كان صديقا له أو قريبا، وإما بعوض يتفقان

(23/440)

عليه، وبعد أن يقدم طالب القرض أوراقه للبنك ويسجل ويعطى رقما لقرضه يذهب مع صاحبه إلى كاتب العدل فيفرغ له في أرضه، وإذا حان موعد قرضه بعد ثمان سنوات أو تسع سنوات يشتري أرضا ليبني عليها حينذاك، ويتساءل كثير من المتصلين بالهاتف عن مشروعية الإفراغ الصوري المشار إليه، سواء كان بعوض أو بدونه، لذا أرجو التفضل بالاطلاع وتقرير ما يراه سماحتكم حيال ذلك .
ج: لا يجوز الإفراغ الصوري المذكور لما يشتمل عليه من الكذب والاحتيال والاستخفاف بالعقود الشرعية، حيث إن مقتضى العقد نقل الملكية من البائع إلى المشتري ، وفي هذه الصورة صار البيع صورة لا حقيقة، ولما في ذلك من المفاسد الأخرى التي تؤول إلى المنازعة والشحناء وغير ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/441)

السؤال الثامن من الفتوى رقم ( 5651 )
س 8: هل يجوز توقيف ساعة (عداد) الكهرباء أو الماء في دولة كافرة من أجل إضعاف تلك الدولة؟ مع العلم بأن الدولة

(23/441)

تأخذ مني ضرائب ظالمة رغما عني .
ج 8: لا يجوز؛ لما فيه من أكل أموال الناس بالباطل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/442)

السؤال الثامن من الفتوى رقم ( 6504 )
س 8: هل يجوز اللعب في عداد الكهرباء والماء في تركيا، أي: دفع أقل من القيمة المستحقة باعتبار أن تركيا دار حرب، وهل يجوز الركوب في باصات الحكومة دون دفع الأجرة؟
ج 8: لا يجوز ذلك؛ لأنه من الغش والزور ومن أكل المال بالباطل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/442)

السؤال السادس والسابع من الفتوى رقم ( 11967 )
س 6: هل يجوز التحايل للامتناع عن دفع فاتورة الكهرباء

(23/442)

أو الماء أو التليفون أو الغاز أو أمثالهما؟ علما بأن معظم هذه الأمور تتولاها شركات مساهمة يمتلكها عامة الناس .
ج 6: لا يجوز؛ لما فيه من أكل أموال الناس بالباطل، وعدم أداء الأمانة، قال تعالى: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (2) س 7: يستخدم بعض الشباب بطاقات هاتفية مفقودة من الأمريكيين، أو يستخدمون أرقاما سرية خاصة بالأمريكيين، وذلك لأجل تحويل فاتورة التلفون على حساب الأمريكيين، وذلك بالطبع دون إذن أصحاب هذه البطاقات أو الأرقام فما حكم ذلك؟
ج7: لا يجوز، كالذي قبله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 58
(2) سورة النساء الآية 29

(23/443)

الفتوى رقم ( 14680 )
س: استأجرت شقة وظروفي المادية صعبة جدا فأغواني الشيطان ونعوذ بالله من الشيطان الرجيم، وقمت بتوقيف عداد الكهرباء نظرا لارتفاع قيمة الفواتير، ونتج عن ذلك خلل في العداد، وعندما غادرت الشقة سددت آخر فاتورة، وبعد أيام قليلة اطلع صاحب العمارة على خراب العداد، فذهبنا أنا وهو إلى شركة الكهرباء، وبعد التحري من الشركة نتج عن ذلك إصلاح العداد بمبلغ (3800) فأحببت أن أدفعها عن صاحب العمارة، ولكن الظروف صعبة جدا، فقال لي صاحب العمارة: قل والله إن لا لي علم بذلك، ففعلت، نظرا لظروفي المادية، ومن ذلك اليوم إلى يومنا هذا وأنا في حيرة من أمري، فأرجو الجواب الشافي في الذي يبرئ ذمتي أمام الله وخلقه، وما هي الطريقة المثلى لذلك؟ وفقكم الله وسدد خطاكم .
ج: أولا: يجب عليك التوبة مما حصل منك من الاعتداء، ودفع قيمة إصلاح العداد لصاحب العمارة.
ثانيا: يجب عليك التوبة والاستغفار من اليمن التي حلفتها؛ لأنها يمين غموس.

(23/444)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/445)

الفتوى رقم ( 14087 )
س 1: قمت بالاتصال على عدة مدن من أحد هواتف العملة الموجودة في الشوارع، ولم تصرف شيئا من النقود الموجودة معي؟ نظرا لامتلاء علبة النقود الموجودة بها، وأتى رجل بعدي واتصل من نفس الكابينة وصرف نقوده، وشككت أنني أخطأت في وضع النقود، فقال لي أحد الشباب: إنها أموال مسلمين حرام عليك فعل ذلك. فهل أتصدق بها أو ماذا أفعل؟ أفيدوني جزاكم الله خيرا .
ج 1: عليك أن تتصدق بالنقود التي تقابل مكالمتك للمكالمات التي كلمتها.
س 2: ما حكم عكس شارع رئيسي أو غير رئيسي، وما حكم قطع الإشارة؟ أفيدوني جزاكم الله خيرا .
ج 2: لا يجوز /219 مخالفة نظام المرور؛ /219 لأن النظام وضع لمصلحة المسلمين، ولأن ذلك معصية لولي الأمر، وقد أمر الله بطاعتهم في

(23/445)

المعروف، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ } (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
.
__________
(1) سورة النساء الآية 59

(23/446)

الفتوى رقم ( 17362 )
س: يطيب لي أن استفسر عن ظاهرة انتشرت في هذه البلاد، وأخذ الناس يفتون فيها ما بين تحليل وتحريم، ألا وهي ( التلفون المسروق ) ففي هذه البلدة نسبة كبيرة من الطلبة العرب، وأن لا بد لكل واحد منهم أن يتصل على خارج البلاد، ونظرا لارتفاع أسعار المكالمات الخارجية بدأ الجميع في الذهاب إلى أماكن يوجد فيها تليفونات بأسعار أقل بكثير من الأسعار العادية، وسر هذه التلفونات أنها موصلة بتلفونات تابعة إما لأفراد من سكان البلاد، وإما تابعة للحكومة.
وقد احتج الكثير بأن الحكومة غير مسلمة ومعادية للإسلام والمسلمين، ويحق لنا بل يجب علينا تحطيم اقتصادهم وأحلوا هذا

(23/446)

الأمر- في حالة أن يكون التليفون تابعا للحكومة.
الرجاء من سعادتكم التفضل بالإفتاء، ونسأل الله العلي القدير أن يوفقكم إلى ما فيه خير للإسلام والمسلمين.
ج: لا يجوز لكم أن تعتدوا على أموال هذه الحكومة ولو كانت كافرة، لأنها أمنتكم وسمحت لكم بدخول أراضيها بهذا الأمان، وقد وعدتموها بالمحافظة على أمنها وعدم العبث فيها، وأنتم بمجرد دخولكم أراضيها تكونون قد أعطيتموها هذا العهد والوعد، وإلا لما سمحت لكم بالدخول، والمسلم لا يخلف وعده ولا ينقض عهده غدرا ولا يخون أمانته، قال الله تعالى:
{ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا } (1)
وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (2)
وقال صلى الله عليه وسلم : « آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا أؤتمن خان » (3) . متفق عليه من حديث أبي هريرة، زاد مسلم : « وإن صام وصلى وزعم أنه مسلم » (4)
__________
(1) سورة الإسراء الآية 34
(2) سورة المائدة الآية 1
(3) صحيح البخاري الإيمان (33),صحيح مسلم الإيمان (59),سنن الترمذي الإيمان (2631),سنن النسائي الإيمان وشرائعه (5021),مسند أحمد بن حنبل (2/357).
(4) أحمد 2 / 357, 397, 536 , والبخاري 1 / 14, 3 / 162 - 163 , 189 , 7 / 95, ومسلم 1 / 8 برقم (59) والترمذي 5 / 19 برقم (2631) , والنسائي في (الكبرى) 10 / 74- 75 برقم (11062) ط: الأرنؤوط , وفي (المجتبى) 8 / 117 برقم (5021) وأبو يعلى 11 / 406 برقم (6533) , وابن حبان 1 / 490 برقم (257), والبيهقي 6 / 288 , والبغوي 1 / 72, 73 برقم (35 , 36).

(23/447)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/448)

السؤال الرابع من الفتوى رقم ( 19813 )
س4: هل يجوز أن يكتب صاحبي عقد إيجار باسمه على بيتي حتى يخدمني وينقل الهاتف إلى بيتي ؟
ج4: هذا العمل لا يجوز ؛ لأنه من الكذب والاحتيال الباطل لأخذ ما لا يستحقه .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/448)

الفتوى رقم ( 11940 )
س: حصل مني غلطة عن طريق الجهل ومن قلة المادة ومن الفقر الذي لحق بنا والذي لا يخفى على سماحتكم ما كنا فيه من قبل خمسين عاما. هذا وأشرح لسماحتكم ما يلي:
1 - كان لي أخ من أبي كان يعمل بالجيش العربي قبل مدة خمسين عاما، وبنفس التحديد في عام 1368ه.
2 - سافر في نفس العام ضمن الجيوش العربية للجهاد في حرب فلسطين في المعركة هناك، وهو لم يتزوج، ووالدنا رحمه الله توفي قبل ذلك التاريخ، وكذلك والدته، ولم يورث سوى أنا أخاه فقط.
3 - قام بعض الناس ممن هم أجهل مني بإرشادي أن أجعل اثنين من أولادي أولادا لأخي المتوفى، وساعدوني على ذلك، وكان من السابق لا يوجد تشديد وبحث مثل هذا الوقت، وتقدمت للسلطات المختصة في الدولة بأن هؤلاء الأطفال هم أطفال أخي المتوفى الذي يدعى (أ. ع) وهم بنت وولد، وسئلت عن الزوجة وقلت: توفيت.
ثم عملت الإجراءات وتسلمت رواتب أخي مدة من الزمن، وبعد انتشار العلم بين الناس وظهور العلماء وعندما تفقهنا في الدين بعض الشؤون عرفت أن ذلك لا يجوز، وأن الله

(23/449)

حرم التبني، ذهبت إلى وزارة المالية وتنازلت عن ذلك المرتب الذي كان يصرف لأخي وندمت على ما صار مني وكان ذلك قبل مدة 30 عاما، وكان الراتب في ذلك الوقت في حدود ثمانين أو أقل لم أتذكره، والبنت والولد اللذان اعتبرتهما لأخي لا زالا على قيد الحياة، وهما باسمي، والولد متزوج ولديه عشرة أطفال، والبنت كذلك متزوجة من قبل 32 عاما، وعمرها في الوقت الحاضر فوق الخمسين، وأنا عمري الحاضر فوق 75 عاما، وأصبحت عاجزا، وأطلب العفو من الله.
سماحة الشيخ: أرجو إرشادي ماذا أفعل، وهل بقي علي إثم في هذا العمل، وهل ينطبق بحقي قول الله عز وجل: { إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (1) حيث إنني أصبحت بين الناس كالحرامي، وكلما طلب مني كلمة حق في أي من المحاكم أو لدى بعض الناس لكبر سني قوبلت من بعض الأشرار بأنني محتال، ولا يمكن سماع مني أي شيء، حيث إنني وضعت لأخي أولادا دون أن يتزوج أو يكون له أولاد.
فإنني أرغب من الله ثم من سماحتكم إرشادي على ما ترونه، حيث إن عقاب الدنيا أسهل من عقاب الآخرة، إذا كان علي عقاب، وفقكم الله وأثابكم ونفع بكم المسلمين، هذا
__________
(1) سورة النساء الآية 17

(23/450)

والسلام عليكم ورحمة الله وبركاته، منتظر إرشاد سماحتكم بفارغ الصبر، والأمر لله، وحسبي الله ونعم الوكيل
ج: إذا كان الأمر كما ذكرت فعليك التوبة إلى الله جل وعلا من ذلك، وذلك بالندم على ما مضى منك والعزم على أن لا تعود فيه مع الإقلاع من ذلك بالصدقة بالمال الذي دخل عليك بهذا الكذب إن كنت قادرا، وإن كنت عاجزا يبقى دينا في ذمتك تؤديه إذا قدرت، فإن مت قبل السداد فأوص به من التركة حتى يؤدى عنك في وجوه البر، مع تبيين مقداره حسب ظنك واجتهادك، إذا كنت لا تتيقنه الآن.
ونسأل الله أن يعفو عنا وعنك وعن كل مسلم، وإن سدد عنك بعض أولادك أو غيرهم فلا بأس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/451)

الفتوى رقم ( 19277 )
س: أرفع إلى مقام سماحتكم الكريم سؤالي هذا: وهو أنني مقدم بإذن الله في السعي للحصول على تصريح تصدير القمح

(23/451)

أو الدقيق أو الإسمنت السعودي إلى إحدى الدول، علما أنني سأبيع هذا التصريح بإذن الله بمبلغ ضخم، حيث إنه لا يعطى إلا لبعض من يراهم ولي الأمر، وجهدي هو حصولي على التصريح المذكور، وذلك بقيامي بالكتابة إلى المقام السامي، ومتابعتي الشخصية له، وسؤالي حفظكم الله: ما هو الحكم في هذا العمل، وإن كان حكمه عدم الجواز أرجو إيضاح الأمر أكثر كي يطمئن قلبي؟ شكر الله سعيكم وبارك جهودكم وضاعف مثوبتكم ونفع بعلمكم المسلمين .
ج: هذا العمل لا يجوز؛ لما يترتب عليه من شرور كثيرة ومفاسد متنوعة، فالواجب تركه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/452)

الفتوى رقم ( 18186 )
س: في هذه الأيام توجد أزمة في بيع الشعير المخصص أعلافا للمواشي، فيتم توزيع هذا العلف على أهل الماشية عن طريق مقاول متعهد لكل منطقة، فيضطرون للوقوف صفوفا طويلة تستمر يوما أو يومين أو أكثر من ذلك، لأنهم فعلا بحاجة ماسة

(23/452)

لأخذ ما يكفي ماشيتهم من إبل أو غنم ويأتي أناس ليس لديهم من الماشية شيء فيقفون في الصفوف ويأخذون نصيبا من التوزيع بنفس السعر المقرر، وبعد ذلك يبيعونه على أهل الماشية المحتاجين بأسعار مرتفعة.
السؤال هو: هل يجوز للشخص الذي ليس لديه ماشية ولا هو بحاجة، إلا طمعا في الكسب، هل يجوز له أن يزاحم أهل المواشي المحتاجين فعلا وخاصة وقت الأزمات ويأخذ من هذه الأعلاف ويتكسب فيها بعد ذلك؟
ج: إذا كانت الأعلاف المذكورة مخصصة لأصحاب المواشي مساعدة من الحكومة لهم فلا يجوز لغيرهم أخذها ولو كان بالشراء؛ لأنه كما هو معلوم روعي في سعرها حاجة أصحاب المواشي وضيقهم، وما أخذ من ذلك بغير حقه فيجب رده.
أما إذا كانت تلك الأعلاف تباع في السوق بسعرها العادي كما تباع بقيمة السلع فلا حرج في شرائها وبيعها؛ لأن هذا من المتاجرة الشرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/453)

السؤال الأول من الفتوى رقم ( 18385 )
س1: إني في مشكل مع إخوتي ووالدتي، بحيث يريدون حين إجراء الفحوص الطبية وشرائهم الدواء جعل الوصفة الطبية باسم أمي التي قد أشركتها معي ووالدي أيضا في ملف الضمان الاجتماعي، وإجراء التعويضات الطبية والدواء باسمها باعتبار أني الوحيد وللوالدين بعد إشراكهما في الملف لنا، فقط التمتع بهذا الامتياز، هل يجوز لإخوتي جعل الوصفة الطبية باسم والدتنا أو باسمي للحصول على تعويضات المصاريف الطبية والدوائية؟
ج1: يجب التمشي في العلاج المذكور على النظام الذي جعلته الدولة، ولا يجوز الاحتيال والكذب في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/454)

السؤال الثاني من الفتوى رقم ( 17001 )
س2: عندما كنت طالبا كنت أحصل على مكافأة اغتراب حيث إنني آت من بلدتي التي تبعد عن البلد التي توجد بها المدرسة بنحو 15 كم، وقد أثبت ذلك بصك، حيث لا يوجد من يعولني في البلدة التي بها المدرسة، ولكنني قد قمت بتعديل في

(23/454)

المسافة حينما طلب منا ذلك عن طريق الجهة المسؤولة، فبدلا أن تكون 15 كم عدلتها إلى 22 كم، فما الحكم في ذلك مع العلم كما ذكرت آنفا أنني أبعد عن هذه البلدة ب 15 كم، ولا يوجد من يعولني بها .
ج 2: هذا العمل الذي ذكرته لا يجوز؛ لأنه كذب واحتيال محرم، ويجب عليك التصدق بالمال الذي أخذته عن طريقه مع التوبة إلى الله وعدم العودة لمثل هذا العمل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/455)

السؤال الثامن من الفتوى رقم ( 18579 )
س8: المعلوم أن العلاج في المستشفيات التابعة لوزارة الصحة مجانية لفئات معينة من المجتمع، ولو فرض أن هناك مرضى فقراء ولا يستطيعون العلاج في المستشفيات الخاصة ولو أني كشفت على مرضى لا يحق لهم الكشف في مستشفى الحكومة بدون إذنهم، فهل علي إثم في ذلك؟
ج8: يجب التمشي على النظام الذي وضعته الحكومة للعلاج في المستشفيات لما في ذلك من المصلحة ودفع المفسدة.

(23/455)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/456)

السؤال الثالث من الفتوى رقم ( 19842 )
س3: إنه قبل سنتين من الآن اتصل بي أحد الزملاء من مدينة تبوك طالبا مني إرسال صورة بطاقة دفتر العائلة لكي يقدم لي على أرض عن طريق بلدية تبوك (الدخل المحدود) وبالفعل قمت بإرسال ما طلب مني، وبعد فترة اتصل بي ثانيا طالبا مني الحضور لإكمال بعض الأوراق، مع العلم أنه قام بكل شيء، ولم يتبق علي سوى الدخول بالاستمارة على الشيخ في محكمة تبوك، وفعلا دخلت بالاستمارة ووقعها الشيخ وختمها، ثم قمنا بتقديمها إلى البلدية كي ترسل إلى الوزارة لتأخذ رقما باسمي، ومن ثم يخرج لي صك الأرض باسمي.
السؤال يا سماحة الشيخ هو: هل الأرض الواقعة في تبوك من حقي أم لا؟ مع العلم أنني من سكان الرياض وأعمل بالرياض ؟ جزاكم الله عنا كل خير .
ج3: إذا لم يكن في حصولك على هذه المنحة في تبوك مخالفة لأنظمة الدولة فإنه يجوز لك أخذها.

(23/456)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلما.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/457)

الفتوى رقم ( 16440 )
س: لدي عدة تصاريح بدخول عدد معين من الأغنام، وقد حصلت عليها بزعم أن لي أغناما خارج المملكة بهذا العدد، وأريد إدخالها بهذه التصاريح، وأنا في الواقع استخرجتها لهدف بيعها لمن يجلب بها أغناما يشتريها من الخارج، ويكون البيع بمبلغ 300 ريالا مثلا على كل رأس حسب ما هو في هذه التصاريح، كما أفيد فضيلتكم أنني عندما أخذت التصريح. فهمت القائم بإصدار التصاريح أنه قبل عدة سنوات خرجت بهذه الأغنام الذي كان عددها آنذاك 1000 رأس، والآن توالدت وأصبحت 5000 رأس، وكل هذا بحجة بيع التصريح فقط، ومن الأساس لا يوجد لي أغنام، لا قديما ولا الآن، أرجو الإفادة عن:
1 - حكم حصولي عليها؟
2 - حكم بيعها- أي: التصاريح-؟
ج: إذا كان الحال ما ذكر فهذا التصريح بني استخراجه على الكذب، والكذب حرام معلوم الحرمة من الدين بالضرورة،

(23/457)

وإخراج تصاريح مبنية على الكذب احتيال على تعليمات الدولة ومخالفة لأوامرها، وهذا لا يجوز، لما فيه من معصية ولي الأمر، وتسيب الأمور، وكل هذا من التعاون على الإثم والعدوان الذي حرمه الله بقوله سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(23/458)

الفتوى رقم ( 14452 )
س: أرغب في قرض من بنك التسليف، ومن ضمن شروط البنك أن يكون المقترض لديه صك منزل أو صك زواج، ولا يخفاكم أن هذا الشرط لا يتوفر لدي.
والسؤال: هل يجوز أن أستعين بأحد إخوتي أو غيرهم ممن تتوفر لديهم الشروط على أن نتفق بأن يعطيني المبلغ وأقوم بدفع القسط السنوي له وهو بدوره يدفع القسط للبنك على أن لا يأخذ في عمله هذا أجرا؟ أرجو التوضيح والإفادة.

(23/458)

ج: لا يجوز لك الاقتراض باسم غيرك لما في ذلك من الكذب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/459)

الفتوى رقم ( 14870 )
س: اشتريت من مزارع كمية من القمح، وهي على سبيل المثال (50 000) كيلو، أي: ما يعادل 50 طن، وذلك بسعر الكيلو 1.5 ريال ، بمبلغ إجمالي وقدره (75000) ريال، سلمتها في مجلس العقد، واستخرجت شهادة من الزراعة باسمي أو استعرت كرت شاحنة من صديق لإدخال هذه الكمية وبيعها على الصوامع بسعر 2 ريال للكيلو، وبعد الحصاد استأجرت تريلة وشيول لتحميل القمح بما فيه من شوائب على حسابي الخاص، علما أن الكمية مجهولة عند التحميل، إما زيادة أو نقص عن ال 50 طن المتفق عليها، فإن زادت حاسبته على الزيادة بسعر 2 ريال، وإن نقصت يحاسبني بسعر الشراء 1.5 ريال للكيلو.
وصلت الشاحنة إلى صوامع الغلال وإلى المختبر والميزان، وتم قبوله، وأعطوني ورقة سند استلام وشراء القمح المحلى وهي كما

(23/459)

يلي:
الوزن الإجمالي للقمح 53000 53 طن
وزن الشوائب 2000 2 طن
الوزن الصاف 5100 51 طن
صافي المستحق بالريال السعودي 102000 ريال
وعند موعد الصرف يخصم 5% من صافي المستحق زكاة على المزارع مبلغ (5100 ريال) يحاسبني عليها، والسؤال هنا:
ما حكم هذا الشراء والبيع من الناحية الربوية، وما هو الحل، وكيف أعمل مع المزارع لإنهاء الحساب المذكور؟
وما حكم الصديق الذي أعطاني كرت شاحنة لإدخال الكمية وبيعها على الصوامع باسمه أفيدونا جزاكم الله عنا كل خير .
ج: هذه المعاملة لا تجوز لما فيها من الكذب والاحتيال على ولاة الأمر، والواجب عليك التوبة من ذلك والصدقة بما زاد على رأس المال في وجوه الخير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/460)

الفتوى رقم ( 14307 )
س1: لي قريب له معاملات تجارية مع بعض البادية والمزارعين، وتجلس حقوقه لديهم أضعاف الآجل، وقد يزيد البعض عن خمس سنوات، وعند المطالبة بالمبلغ يعتذرون بعدم وجوده لديهم، فيعرضون عليه تسليمه سيارة محملة بالعيش عند حصاده ليقوم بدوره بإدخالها وتوريد العيش على الصوامع باسمه، حيث يملك مزرعة، ولديه رقم في المؤسسة العامة لصوامع الغلال تستقبل المؤسسة منه بموجبه ما يورده عليها، ثم يستلم قيمة العيش من الصوامع بعد خصم الزكاة وقيمة إيجار السيارة الموصلة للعيش، فإن زاد القيمة عن الطلب أعادها له فهل يجوز ذلك؟ علما بأن الذي يمنح الذي عليه الدين: المزارع- من توريد العيش باسمه هو على الصوامع ومن ثم استلام المبلغ وتسليمه لصاحب الدين هو وجود أقساط مستحقة عليه للبنك الزراعي أو لصندوق التنمية العقاري، وإذا ورد باسمه فلن يستلم شيئا، أو قد يستلم ولكن لا يضمن صاحب الدين وفاءه، أرجو الإجابة وفقكم الله .
ج1: إذا كان الأمر كما ذكر فلا يجوز لأنه معصية لولي الأمر، وقد أمر الله بطاعته .
س2: أنا مزارع ويوجد باسمي رقم لمزرعتي لدى الصوامع

(23/461)

محدد فيه الكمية التي قررت الصوامع استلامها مني هذا العام بناء على إنتاج المزرعة في العام الماضي، إلا أنني لم أزرع هذه السنة، وطلب جاري أو صديقي رقمي ليدخل بموجبه للصوامع الكمية المقررة لي بموجب هذا الكرت نظرا لكثرة إنتاجه مزيدا عن المخصص له توريده للصوامع، ولسرعة الاستلام القيمة حيث كلما قلت الكمية الموردة للصوامع كان الاستلام أسرع. فما رأي سماحتكم في ذلك .
ج2: لا يحل لك دفع رقمك لدى الصوامع إلي جارك أو صديقك ليدخل به القمح باسمك لما في ذلك من الكذب ومخالفة ولي الأمر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/462)

الفتوى رقم ( 19272 )
س: سماحة مفتي عام المملكة العربية السعودية، السلام عليكم ورحمة الله وبركاته أما بعد:
فأشفع لسماحتكم المعروض المقدم من المواطن: (م. ح. ر) رقم (1758) في 30 \ 10 \ 1417 ه، المتضمن طلب إفتائه في

(23/462)

سؤاله: حيث يقول: إنه باع شهادات مزرعته التي لم يقم بزراعتها على أحد أقاربه بمبلغ أربعين ألف ريال، وقام المشتري بشراء قمح من إحدى الشركات الزراعية بمبلغ وقدر، (85) هللة للكيلو غرام الواحد، وأدخله على مؤسسة الصوامع بمبلغ ريالين للكيلو غرام الواحد، ويسأل عن ذلك. آمل من سماحتكم إفتاءه. حفظكم الله وسدد خطاكم وجعل الجنة مثوانا ومثواكم.
والسلام عليكم ورحمة الله وبركاته .
ج: بيع المزارع لشهادات مزرعته وقيام المشتري بشراء قمح من إحدى الشركات الزراعية أو غيرها بسعر أقل مما تشتريه منه مؤسسة الصوامع وإدخاله للمؤسسة على أنه محصول مزرعة البائع الأول لا يجوز، والعقد باطل لما فيه من الكذب والاحتيال على أنظمة الدولة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/463)

الفتوى رقم ( 14663 )
س: فيه مساهمة شركة صافولا سوف تنزل في السوق، وفيه أناس ظروفهم المادية لا تمكنهم من المساهمة، وهناك أناس

(23/463)

آخرون يرغبون أخذ أسماء هؤلاء الذين ليس لديهم مادة لكي يساهموا بها ويعطونهم مقابل ذلك مبلغا من المال، ويأخذون منهم وكالة شرعية بالمساهمة عنهم ولهم حق التصرف في تلك الأسهم فهل هو جائز شرعا؟ أفيدونا أفادكم الله، وجزاكم الله خير الجزاء .
ج: لا يجوز لك أخذ الأسماء والمساهمة باسمهم لأنه كذب إذ إن الواقع أن الأسهم لك وأنت ممنوع عن زيادة ما تستحق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/464)

الفتوى رقم ( 14703 )
س: تقدم لنا سائل يسأل عن بيع الاسم للمساهمة في الشركات مقابل مال يأخذه صاحب الاسم ويدخل التاجر هذه الأسماء في الشركات ليتاجر فيها وليربح زيادة بالأسماء لأجل زيادة الاسم وليس لصاحب الاسم نصيب من الأرباح ولا من المال المدفوع في المساهمة ويطلب السائل إيضاح ذلك من الوجه الشرعي، حفظكم الله وسدد خطاكم إلى سبيل الخير والسلام عليكم ورحمة الله وبركاته .
ج: لا يجوز بيع الاسم للمساهمة به في الشركات؛ لأن

(23/464)

الاسم ليس بمال ولا في حكم المال، ولما في ذلك من الكذب، ولأن المشتري يأخذ بالاسم أسهما زيادة على ما خصكما له وهو لا يستحقها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/465)

الفتوى رقم ( 14488 )
س: أنا رجل كبير في السن ومصاب بشلل منذ الصغر وفقير ولا أملك من حطام الدنيا شيئا، وبعض أهل الخير جزاهم الله خيرا يقوم بالصدقة على المحتاجين بإعطاء كل واحد منهم مائة ريال أو ما تيسر على أن يحضر حفيظة نفوس أو بطاقة أحوال، وأنا أقوم بتجميع بعض الحفائظ والبطاقات ثم أذهب إلى فاعل الخير هذا؟ لأحصل على ما تيسر، علما أنني آخذ البطاقات والحفائظ برضا أصحابها، وقال لي بعض الإخوان أنه لا يجوز لي ذلك، فهل يجوز لي ذلك أم لا؟ أفيدونا جزاكم الله خيرا.
ج: هذا العمل لا يجوز، وليس لك أن تأخذ إلا بموجب بطاقتك فقط.

(23/465)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/466)

الفتوى رقم ( 15636 )
س: يوجد لدينا بعض المواطنين والموظفين يذهبون إلى أفراد الشعب ثم يأخذون منهم البطاقات والحفائظ وصكوك الزواج، ثم يذهبون بها إلى الرياض إلى مصرف الراجحي، ويأخذون على كل حفيظة أو صك أو بطاقة مائة ريال، وبعضهم يذهب بآلاف البطاقات والحفائظ ويجيء بعشرات الآلاف ثم أخذها لنفسه، أفيدونا عن ذلك أفادكم الله، هل هو حلال أم حرام؟ لكي نرشدهم عن ذلك؟ وهل يجوز لأصحاب الحفائظ ذلك وجزاكم الله ألف خير .
ج: لا يجوز للمذكورين أخذ البطاقات والحفائظ والصكوك إذا كان أهلها غير مستحقين، لما في ذلك من الكذب وأخذ المال بغير حقه، وكذلك لا يجوز لأصحاب البطاقات والحفائظ إعطاء بطاقاتهم وحفائظهم للمذكورين لما في ذلك من الإعانة على الإثم.

(23/466)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/467)

السؤال الرابع من الفتوى رقم ( 16109 )
س4: تقدم الحكومة مساعدة للعاطلين ما حكم أخذها بالنسبة للبنت؟
ج 4: يجوز للمحتاج أن يأخذ ما تبذله الحكومة للمحتاجين من رجال ونساء حسب نظام الحكومة في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/467)

السؤال الثاني من الفتوى رقم ( 17705 )
س2: لدي أحد الإخوة أصيب في بداية حياته بمرض الصرع، وما زال منذ صغره حتى الآن، وهو يبلغ من العمر (9) سنوات تحت العلاج، وقد تم عرضه على مركز تأهيل المعوقين وذلك بغية صرف مكافأة له، وقد تم فعلا صرف مكافأة مستمرة له، ولكنه لا يعاني الآن من إعاقة مضرة، ولكنه تأثير العلاج،

(23/467)

فهل يجوز أخذ مكافأة له؟ علما أنه في حالة طيبة .
ج2: ما يصرف للمعوق إذا زال سبب صرفه يرجع فيه إلي الجهة المختصة ويتبع فيه ما يقتضيه النظام لديها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(23/468)

الفتوى رقم ( 15752 )
س: هل تجاوز الإشارة المرورية وغيرها من المخالفات مثل تجاوز السرعة داخل المدن أو خارجها والوقوف غير النظامي خاصة في وقت الصلاة وتعطيل الآخرين بسبب أو بدون سبب وغير ذلك من المخالفات المرورية- هل هي محرمة شرعا أم مكروهة؟ أفتونا مشكورين، وجزاكم الله خيرا .
ج: الأنظمة المرورية وضعت للمصلحة العامة للمسلمين والواجب على عموم السائقين أن يراعوا تلك الأنظمة؛ لأن في مراعاتها مصلحة للناس، وفي مخالفتها يحصل كثير من الحوادث والأذى للآخرين، ويترتب عليها مفاسد أخرى، وأما الوقوف قرب المساجد زمنا محدودا بدون مضايقة لأحد مما تعارف عليه الناس فنرجو ألا حرج في ذلك إن شاء الله.

(23/468)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/469)

السؤال الثاني من الفتوى رقم ( 16316 )
س 2: خياط مسلم طلب من أحد الإخوة أن يقوم بكفالته، على أن يعطيه مبلغا كل شهر دون عناء من الكفيل، سوى أخذ المبلغ المقطوع مقابل الكفالة، وإن الخياط يتحمل كل مسؤولية محل الخياط والعمل، فهل يجوز أخذ الأجر على ذلك؟
ج 2: لا يجوز لأحد أن يكفل شخصا أجنبيا في مقابل أن يدفع له مبلغا من المال؛ لأن هذا يخالف نظام ولي الأمر، ولأنه أكل للمال بالباطل، وقد قال الله تعالى: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) سورة البقرة الآية 188
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 188

(23/469)

الفتوى رقم ( 17125 )
س: ما تقول السادة العلماء في أنني أرغب في استقدام أولادي وزوجتي، وهذا يقتضي في إنهاء أوراق الاستقدام أن يكتب لي كفيلي عقدا بيني وبينه على مبلغ أكبر من المبلغ الذي يعطيه لي كراتب شهري، وذلك كأن يكون العقد الذي سيرسل في أوراق الاستقدام بمبلغ (3000) ريال سعودي، وهو لا يعطيني إلا (2000) ريال سعودي، راتب شهري حقيقي، فهل يعتبر هذا نوعا من الكذب؟ مع أن الكذب غير متعمد في هذه الحالة، وإنما القصد الأول والأخير هو إنهاء الأوراق بصورة رسمية، لكي يتم الاستقدام .
ج: هذا تزوير وكذب وافتيات على تعليمات ولي الأمر، التي تضبط استقدام العمالة طبق شروط مصلحية، فلا يجوز تجاوزها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/470)

السؤال الخامس عشر من الفتوى رقم ( 19637 )
س15: العمالة الأجنبية السائبة أو الهاربة من كفلائهم، هل التستر عليهم والبيع والشراء منهم بحجة أنهم مساكين أو أننا

(23/470)

بحاجة لهم جائز شرعا أم لا؟
ج 15: لا يجوز التستر على العمالة السائبة والمتخلفة والهاربة من كفلائهم ولا البيع أو الشراء منهم؛ لما في ذلك من مخالفة أنظمة الدولة، ولما في ذلك من إعانتهم على خيانة الدولة التي قدموا لها، وكثرة العمالة السائبة، مما يؤدي إلى كثرة الفساد والفوضى وتشجيعهم على ذلك، وحرمان من يستحق العمل والتضييق عليه في كسب رزقه.
وبالله التوفيق، وصلى الله على نبينا محمد وآلة وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/471)

السؤال الثاني من الفتوى رقم ( 13881 )
س2: يوجد لدي عدد من العمال الأفغانيين، وليس لدي عمل لهم في الوقت الحاضر، مما جعلهم يعملون في البلد ويسكنون عندي بدون أجرة، وما حصلوا عليه من مال كثير أو قليل فلهم، ولكن عند تجديد الإقامة لمدة سنتين يدفعون لي مبلغا وقدره ثلاثة آلاف ريال مقابل التجديد ومراجعة الأماكن المختصة لهم، فطلبت منهم أن أسفرهم لبلادهم، لكنهم قالوا: لا تقطع أرزاقنا، هل علي شيء في ذلك؟ أفيدونا جزاكم الله خيرا .

(23/471)

ج2: لا يجوز استقدام العمال وتركهم يعملون خلاف ما قررت الدولة، ولا يجوز للكفيل أن يأخذ عليهم شيئا من المال مقابل كفالتهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/472)

السؤال الثاني من الفتوى رقم ( 2206 )
س2: رجل ليس عنده صلاحية لكفالة زوجته، ويريد إحضارها إلى البحرين ولا يمكن وصولها إلا إذا عمل لها طلب على أساس مربية، ورسميا يعنون بها مربية لأولاد غيرها، والذي سيعمل لها التأشيرة في نيته ربة بيت، يعني مربية لأولادها، هل هذا جائز أم يعتبر كذبا؟
ج2: إذا كانت هذه المرأة إذا قدمت تعمل مربية لأولاد من دخلت تحت كفالته فليس في ذلك شيء، وإذا كانت قادمة على أنها ستبقى عند زوجها ولن تعمل مربية وإنما اتخذ استقدامها باسم مربية حيلة فلا يجوز، وهذا من الكذب المحرم.

(23/472)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/473)

السؤال الأول من الفتوى رقم ( 7121 )
س1: كنت متطوعا بالقوات المسلحة المصرية، في الفترة من سبتمبر عام 1967م إلى يناير عام 1981م، ومكثت بها ثلاثة عشر عاما تقريبا، وكانوا يقتطعون جزءا من مرتب كل شهر لك تأمينات والمعاشات، وهذا الأمر إجباري وبعد أن من الله علي بفهم الإسلام قمت بتقديم استقالتي وقبلت بفضل الله عز وجل، ولكن أعطوني معاشا شهريا قدره 540 ر56 كل شهر، وقد ذكر لي بعض الإخوة أن هذا المعاش ربا ويجب علي ترك هذا المعاش، فهل هذا الحكم صحيح أم لا، وما هو الحكم الشرعي الصحيح في هذا المعاش؟
ج1 : إذا كان الواقع كذلك جاز لك أخذ معاش التقاعد؛ لأنه مكافأة على الخدمة التي قمت بها مدة العمل في الحكومة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/473)

الفتوى رقم ( 18608 )
س: يا شيخنا أطال الله في عمرك وجمعنا بك في مستقر الرحمة ودار الكرامة. سؤالي: أنا رجل وكيل شرعي لوالد زوجتي، وهذا الرجل توفي بتاريخ 4 \ 2 \ 1416 ه، رحمة الله عليه، وله أولاد بنون وبنات وزوجة، وجميع الأولاد بالغون سن الرشد ومتزوجون، وهذا الرجل كان يتقاضى راتب تقاعد نظير خدمة له سابقة، مبلغا وقدر (800) ثمانمائة ريال عن كل شهر، ولكبر سنه أقامني وكيلا له وكالة عامة، ومن ضمنها استلام هذا المبلغ، فقمت أنا الوكيل بفتح حساب في البنك الذي يتقاضى التقاعد منه باسمي، واستخراج صراف لي تسهيلا لعملية الصرف، وأصرف له عند الطلب قدر الحاجة، والآن الرجل توفي كما أسلفت، والتعاقد ينزل شهريا في الحساب، فقمت بالاستفسار من البنك عن المتقاعد المتوفى والإجراءات المطلوبة عليه وأفادوا بالآتي:
حصر الإرث، وهل الزوجة تتقاضى دخلا معينا، وهل له أولاد صغار، وهذا الرجل أولاده بالغون سن الرشد، ومتزوجون من بنين وبنات، وزوجته تتقاضى تقاعدا أكثر من تقاعد زوجها المتوفى، وفي هذه الحالة تخير الزوجة بإحدى التقاعدين، هذا نظام مصلحة التقاعد، فقمت أنا الوكيل بسؤال أهل العلم في البلد الذي أسكنه بالمدينة المنورة، وفيهم من قال: إن هذا التقاعد حق

(23/474)

للمتوفى شرعا مستقطع من رواتبه أثناء خدمته السابقة، وفيهم من قال: اسأل كبار العلماء.
سؤالي هو: هل أستمر في استلام هذا المبلغ وتسليمه لزوجته وأولاده أو نتصدق به عنه في أوجه الخير المشروعة؟ علما أنه كان يكفل بعض الأيتام في هيئة الإغاثة، وما زالوا تحت كفالته وسوف تستمر الكفالة بمشيئة الله حتى ولو قطع تقاعده.
أرجو أن تفتونا مأجورين.
ج: الواجب عليكم أن تبينوا للجهة المختصة أن صاحب المعاش التقاعدي قد توفي، حتى تقوم الجهة بإجراء ما يلزم، وما قبضتموه وهو غير مستحق لمن كان وكلكم وجب عليكم إعادته إلى جهته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/475)

الفتوى رقم ( 20270 )
س: بعض موظفي الدوائر الحكومية تجري بينهم وبين أمين الصندوق (المحاسب) في دائرتهم معاملة وجهت لي، حولها من بعض الموظفين في مختلف الدوائر الحكومية عدة استفسارات، مبتغين معرفة حكمها الشرعي حلا أو حرمة، هذه صورتها كما بينوها لي:

(23/475)

أن الموظف وغالبا من كان يتقاضى راتبا قليلا بحكم مسؤوليته ومركزه الوظيفي ينفد راتبه فيما بين اليوم والعاشر والخامس عشر خلال الشهر، أو فيما بعده نتيجة لما يركبه من ديون والتزامات أسرية خاصة من يعول أسرة كبيرة، مما يحدو به إلى أن يتفق مع المحاسب في دائرته على أن يقرضه مبلغا من المال من خزنة صندوق الدائرة، وعند تسليم الموظف راتبه في نهاية الشهر يستقطع منه المحاسب قبل أن يسلمه إياه ما أقرضه خلال الشهر مع أخذه نسبة من المال على ذلك متفق عليها بين الطرفين، ويجعل المحاسب هذه النسبة مالا له باعتباره صنع إلى الموظف معروفا وجميلا- كما يذكر- حين أقرضه المبلغ في الوقت الذي لم يجد فيه الموظف من يقرضه مالا ليعينه على قضاء حوائجه، وهذا هو الغالب، وبعض المحاسبين يكتفي بمجرد استرداد ما أقرضه للموظف من مال الصندوق خلال الشهر دون أن يأخذ نسبة على ذلك بحكم توطد العلاقة بينهما، أو لاعتبارات أخرى، ويذكر الموظف أنه يقدم على ذلك بحكم الاضطرار. علما أن ذلك لا يدون رسميا في مسيرات الرواتب، وإنما يوقع الموظف على استلام راتبه المستحق له ثم ينفذ الاتفاق بينهما قبل أن يسلم له الراتب بيده، وهو اتفاق شفهي، ويذكرون أنهم سمعوا من بعض الإخوة أن هذه المعاملة محرمة،

(23/476)

وبعضهم أجازها ما دام عامل الضرورة قائما، واشتبه عليهم الأمر في ذلك، ويوجهون السؤال الآتي:
هل يجوز للموظف أن يقترض من مال صندوق الدائرة عن طريق المحاسب نظرا لاضطراره إلى ذلك ويستقطعه المحاسب من راتبه عند الصرف في نهاية الشهر الذي اقترض فيه، وإذا كان ذلك غير جائز سواء أخذ المحاسب نسبة من المال على ذلك أو لم يأخذ، هل يلحق من فعل ذلك إثم وهو جاهل بالحكم الشرعي أو مشتبه عليه أو علم به، وفي حالة لحوق الإثم لمن فعل ذلك ما الخلاص منه، هل تلزمه كفارة أم ماذا، وهل إذا عرف الحكم الشرعي يتجه عليه وجوب النصح لمن يفعل ذلك للإقلاع عنه أم لا، وهل إذا أصرا على ذلك هل يلزم من عرف. ذلك إبلاغ رئيس دائرته أم يجوز له السكوت على ذلك وما وجه الحل أو الحرمة فيما ذكر مع ذكر دليله؟
ج: إذا كان الواقع ما ذكر في السؤال، فإن هذا العمل لا يجوز؛ لأن أمين الصندوق ليس له التصرف في مال الدائرة المودع لديه، لأنه أمين والأمين لا يتصرف فيما أؤتمن عليه، وما يأخذه من النسبة المذكورة من المقترض لا تحل له؛ لأنه في مقابل عمل لا يجوز له فعله، وهو إقراضه مال غيره بدون إذنه، وكذلك لا يجوز أخذ الزيادة إذا كان الإقراض من ماله الخاص؛ لأن الزيادة

(23/477)

المشترطة في القرض ربا صريح محرم بنص الكتاب والسنة، فالواجب عليه حفظ المال الذي أؤتمن عليه حتى يسلمه لأصحابه، ولا لمجل للمدفوع له المبلغ بصورة القرض أن يأخذه؛ لأن الذي دفعه إليه ليس مالكا له، ولا مأذونا له فيه، وعلى كل منهما التوبة إلى الله وعدم العود لمثل هذا العمل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله الغديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/478)

الضمان الاجتماعي
الفتوى رقم ( 164 )
س: قدمت معروضا في مصلحة الضمان عام 1383ه وأنا أعول عائلة عددها أربعة أنفار، وحالتي عسرة وصار لي راتب من قبل الضمان، ثم كبر الأبناء وتزوجت البنات، ولم يبق إلا أنا وزوجتي وحالتي والحمد لله طيبة، دون أن هناك دخل وتجارة، فهل يحق لي راتب من قبل الضمان أو لا يحق؟ أرجو إفادتي وفقكم الله .
ج: إذا كان الأمر كما ذكرت في استفتائك من تقديمك طلبا إلى الضمان، وأنت ذو عسرة وتعول زوجتك وأبناءك وبناتك الصغار فما أخذته من الضمان في هذه الحالة حلال لك، وأما بعد كبر أبنائك وتزوج بناتك وعدم وجود أحد ممن تلزمك نفقته سوى زوجتك فلك أن تأخذ من الضمان بقدر ما يكفيك وزوجتك بالمعروف، إن لم يكن عند أبنائك ما يكفيهم ويكفيك وزوجتك، وإن كان عند أبنائك من المال ما يكفي لنفقتهم ونفقتك ونفقة زوجتك لزمهم ذلك، ولم يجز لك أن تأخذ من الضمان في هذه الحالة؛ لأن غنى أبنائك ولو بما يتكسبون شهريا أو

(23/479)

يوميا غنى لك ولزوجتك، ونفقتك ونفقة زوجتك واجبة عليهم إن لم يكن عندك ما يكفيك ويكفيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(23/480)

السؤال الثاني من الفتوى رقم ( 5877 )
س2: أفيدكم أنني رجل أبلغ من العمر 60 سنة، وأعول ثلاث نساء زوجات في ثلاثة بيوت، وعدد الأسرة بالكامل 20 فردا، وليس عندي شرهة ولا معاش، ولا أي من الدولة، فهل يصح لي معاش الضمان الاجتماعي أم لا؟ مع أن عندي سترحال بسيط وعلي ديون كثيرة. أفيدوني جزاكم الله خيرا .
ج2: إذا كان الواقع كما ذكرت، وليس لك دخل من جهة أخرى يكفيك جاز لك الاستفادة من الضمان الاجتماعي .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/480)

الفتوى رقم ( 2043 )
س: إني كفيف البصر، وصاحب عائلة، وليس لي وظيفة، ولي عوائد سنوية قدرها ثمانية آلاف ريال، فهل يجوز لي أن ألتحق بالضمان الاجتماعي أو لا؟
ج: اشرح للجهة المسئولة عن الالتحاق بالضمان الاجتماعي ما ذكرت في استفتائك من أنك كفيف وذو عائلة وليس لك وظيفة ومن عوائدك السنوية، وأتم ما يحتاج إليه من الإجراءات، والجهة المسؤولة عن الضمان الاجتماعي هي التي تتخذ ما يلزم من هذه الإجراءات لاستحقاقك أو عدمه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/481)

السؤال الخامس من الفتوى رقم ( 10676 )
س5: كثير من الإخوة يأخذون الضمان وهم أغنياء؛ لأنهم حازوا على السن القانونية، وهي ستون سنة، وكثر من الإخوة الذين أعمارهم تقل عن ستين سنة يعدلون أعمارهم بواسطة المستشفيات ليأخذوا الضمان. فمن أخذ شيئا من الضمان

(23/481)

بإحدى الطريقتين السابقتين ماذا يفعل بالمبلغ الذي حصل عليه؛ يعيده للضمان أم يتصدق به أم يأكله؟
ج5: أولا: لا يجوز للغني أن يأخذ من الضمان، ولا يجوز للشاب أن يعدل سنه ليحتال على المسئولين عن الضمان في استحقاق الضمان؟ لأن ذلك من الغش وأكل المال بالباطل.
ثانيا: من أخذ شيئا من الضمان بإحدى الطريقتين رده إلى الضمان وأعلن عن نفسه إن لم يكن فيه ضرر، وإلا تصدق به على الفقراء وتاب إلى الله، فلا يعود لمثل صنيعه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/482)

الفتوى رقم ( 12846 )
س: قبل عدة سنوات قام أبو زوجي وهو شيخ كبير بتسجيل اسمه في الضمان الاجتماعي، وسجل اسمي معه على أنني زوجته هو وليست زوجة ابنه، وهذا كله حدث من غير علمي، وأصبح يستلم هذا الضمان باسمه وباسمي على أنني زوجته، ولما تقدم به السن وأصبح لا يستطيع الذهاب لاستلام الضمان

(23/482)

أخبروني أبناؤه أنه في بداية الأمر كتب اسمي معه على أنني زوجته، والآن لا بد أن أذهب وأستلم نيابة عنه باسمه واسمي، وإلا سوف يكون هناك مسؤولية عليه وعلي أنا أيضا، ولكنني رفضت وغضبت منهم، ولكنهم أصروا على أن أذهب، وذهبت وأصبحت أستلم الضمان وآتيه به، إلى أن توفي، وبعد وفاته ذهبت بالأوراق إلى المسؤول لتسليمها له، ولكنه قال لي: إذا كان. زوجك قد توفي فأنت تستلمين حصتك وهو نلغي اسمه، ورفض قبول أوراقي ومرت السنين وأنا أستلم هذا الضمان باسمي على أنني زوجة هذا الرجل المتوفى، وبعد مدة من الزمن وبعد تيقني أن هذا العمل حرام ذهبت وسلمت الأوراق وأصريت على شطب اسمي من الضمان.
والآن ماذا علي في هذا الشيء، وخاصة أنني كتب اسمي في البداية دون علمي، وهل علي أن أعيد ما أخذته، علما أنني لا أذكر ما أخذته جيدا، وكيف السبيل إلى إعادته، وأنا أخشى ما قد يقع علي من مسئولية. أفيدونا جزاكم الله خيرا.
ج: أحسنت إلغاء اسمك من الضمان، لكن ما استلمتيه منهم أعيديه إلى الضمان إذا استطعت ولم يكن عليك مضرة في ذلك، وإن لم تستطيعي فتصدقي به على الفقراء واجتهدي في صرف مقدار ما استلمتيه منهم، مع التوبة النصوح إلى الله سبحانه مما حصل منك من التقصير وقبض المال بغير حق.

(23/483)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/484)

الفتوى رقم ( 14879 )
س: أنا رجل كبير السن، أتقاضى وأفراد أسرتي معونة سنوية من الضمان الاجتماعي، وقدر الله وتوفي لي ولد وبنت في عام واحد، ممن كانت تشملهم هذه المعونة، واستمريت في استلام المعونة الخاصة بهذا لمدة سنتين، وبعدما أخبرت المسؤول عن الضمان الاجتماعي بوفاة الولد والبنت فقام باستبعادهما من معونة الضمان، ولكننه لم أعد معونة السنتين التي قد استلمتها لهذين المتوفين إلى الآن، أعرض سؤالي على فضيلتكم وأرجو توضيح الحكم فيه جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر فإنك تعيد الإعانة الخاصة بالابن والبنت اللذين توفيا للسنتين المذكورتين لمصلحة الضمان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/484)

السؤال الأول من الفتوى رقم ( 18400 )
س1: توفيت والدتي رحمة الله عليها ولها معاش من الضمان الاجتماعي وصرف بعد وفاتها بشهرين، حيث إنها سبق وأن تم البحث عليها قبل وفاتها من قبل المختصين بالضمان وهي بعافيتها، ولكن بعد البحث بعدة أشهر ألم بها مرض وتوفيت عليها من الله الرحمة والغفران، وكنت بحاجة ماسة لذلك المبلغ لأني لا عمل لي، والآن الحمد لله توفقت بعمل، وسؤالي هو: هل يجوز أن أتصدق بهذا المبلغ عنها؛ لأني أنوي إن شاء الله أن أحفر لها بئر ماء، تكون صدقة عنها من هذا المبلغ، هل هذا المبلغ حلال؟ لأن الذي استلم المبلغ أحد بناتها بحجة أنها هي. أرجو الإفادة جزاكم الله خيرا.
ج1: ما ذكرت راجع إلى جهة الاختصاص. عن الضمان الاجتماعي، فهم أدرى بتوجيهات ولي الأمر في هذا، فإن أذنوا لك بالتصدق به لها جاز لك ذلك، وإلا فأرجعه إليهم، اللهم إلا أن يكون المبلغ عن بعض الشهور التي قبل موتها فإنه والحال ما ذكر يكون لورثتها جميعا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/485)

السؤال الثالث من الفتوى رقم ( 18456 )
س3: أنا مقيم في هولندا، وأتقاضى راتبا شهريا من صندوق الضمان الاجتماعي، وفي أحد الشهور زادوا لي مبلغ (1000) خلدة خطأ منهم، وهم لم يشعروا بذلك- يعني زيادة على راتب الشهر- فهل يجوز لي أن أمسك هذا المبلغ المزيد عندي مقابل الضريبة المفروضة التي تتعلق بسيارتي؛ لأن في القانون عندهم إذا أردت أن تكسب سيارة فيجب عليك أن تدفع كل 3 أشهر مبلغا من الدراهم على هذه السيارة، وهذا المبلغ يسمى عندهم الضريبة، وكما أعلم أن الضريبة ليست مشروعة في الإسلام.
ج 3 : عليك أن تبلغ الجهة التي صرفت لك الزيادة على حقك خطأ منها، وهي تتصرف حسب ما تراه من السماح لك بها أو استرجاعها منك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/486)

الفتوى رقم ( 5159 )
س: أنا أعمل في حقل التخليص على البضائع الواردة

(23/486)

للمملكة من الخارج، وطبيعة عملي تتلخص فيما يلي:
أولا: التخليص هو قسم من الدوائر الجمركية، والتخليص عبارة عن رخصة تجيزها الجمارك للأشخاص السعوديين للقيام نيابة عن التجار المستوردين بإنهاء إجراءات بضائعهم من الجمارك، ودفع ما يرتب عليها من رسوم جمركية لقاء أجر يأخذه المخلص من التاجر، وهذا الأجر يساوي دائما وحسب خبرة أعرضها لفضيلتكم تبلغ سبع سنوات في هذا المجال، والأجر يساوي أكثر من عشرة أضعاف المجهود المستحق، هذا في المتوسط، وأنا أعمل لدى أحد المخلصين مقابل نسبة معينة لقاء قيامي بأعباء عمل مكتب هذا المخلص، وطبيعة عملنا: نقوم باستلام المستندات القادمة مع البضائع الداخلة. للمملكة، ثم نسجل المعلومات الخاصة بالبضاعة على نموذج كشف جمركي موزع علينا لقاء ريالين للكشف الواحد، ثم نقدم هذا النموذج للجمرك ويقوم موظف من الجمرك بالكشف على البضاعة وتحقيق الرسوم الجمركية المترتبة لهذه البضاعة، ثم نقوم بدفع الرسوم الجمركية لصندوق الجمرك نيابة عن التاجر، هنا تنتهي الإجراءات الجمركية، وأقوم أنا المخلص باستحصال ما دفعت للجمرك مضافا إليه أجرة لي عن هذا العمل، والأجرة لو أنها تقاس بالكلفة أو بالتعب والجهد لكانت بنسبة 1 إلى 10 في

(23/487)

المتوسط، والله أعلم إنها أحيانا قد تصل إلى 1 إلى 50 ولا أبالغ، فأنا أسعى لفتوى تنير لي الطريق وأرغب أن أكون على بصيرة، فإن كنت مذنبا فمجال التوبة مفتوح، والله من وراء القصد، ثم إن طبيعة عملنا تتطلب من الواحد سلوك أقصر الطرق التي تنهى الإجراءات الجمركية بسرعة، فكثيرا تجدنا نحتال ونكذب ونزور، هذا في الأمور التي تتطلب منا ذلك، وأنا بصفتي أعمل لدى مخلص جمركي إذا لم أكن نشيطا فإنه طبعا سيكون في غنى عني لأن النشيطين في هذا الميدان كثير، والنشاط في هذا الميدان يقوم على الطرق أقلها- أحيانا- احتراف الكذب أو العمل بصورة أوضح بدون مبدأ ديني ولا خلقي.
نرجو من فضيلتكم جزاكم الله خيرا أن تفيدونا باجتهادكم عن حكم الدين في هذا العمل؟ علما بأن هناك أمور أخرى منها:
أننا أحيانا أو حتى في الغالب نأخذ عمولة أو أجرة التخليص زيادة لقاء حجم المبلغ الذي نسدده للجمرك، وبإيضاح لفضيلتكم دفعنا رسوم الجمرك عن التاجر الفلاني زيادة عن حد معين نرفع قيمة العمولة أو أجرة التخليص عليه.
ج: عملك في تخليص ما استورد من البضائع وإنهاء إجراءات التسليم مقابل أجر قليلا كان أو كثيرا جائز في نفسه، لما فيه من التعاون على الخير، لكنه ممنوع من جهة ما خالطه من

(23/488)

الكذب والتزوير.
وعلى هذا لا يجوز لك الاستمرار في هذا العمل، وأبواب كسب المال كثيرة، ومن ترك شيئا لله عوضه الله خيرا منه، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(23/489)

الفتوى رقم ( 4012 )
س: قرأت في كتاب (الزواجر عن اقتراف الكبائر) لابن حجر الهيتمي في حكم المكوس، ونهي النبي صلى الله عليه وسلم عنها وأن أصحابها أشد الناس عذابا يوم القيامة، فلدينا في مصر يعتمد الاقتصاد القومي على تحصيل الرسوم الجمركية على الواردات والصادرات، وهذه الرسوم بالتالي يقوم التجار بإضافتها إلى ثمن البضاعة المباعة بالتجزئة للجمهور، وبهذه الأموال المحصلة تقوم الدولة بمشروعاتها المختلفة لبناء مرافق الدولة، فأرجو من

(23/489)

فضيلتكم توضيح حكم هذه الرسوم وحكم الجمارك والعمل بها، وهل يعتبر نفس حكم المكوس أم لا يعتبر نفس الحكم؟ أرجو توضيح هذا الأمر؟ لأنني أعمل بمصلحة الجمارك، فهل هذا العمل حرام أم حلال؟ وبالتالي يتسنى لي التصرف حتى لا يصيبنا عذاب الله عز وجل، علما بأنني أعمل في مجال الحسابات والاستحقاقات مرتبات العاملين.
ج: تحصيل الرسوم الجمركية على الواردات والصادرات من المكوس، والمكوس حرام، والعمل بها حرام، ولو كانت مما يصرفها ولاة الأمور في المشروعات المختلفة، كبناء مرافق الدولة لنهي النبي صلى الله عليه وسلم عن أخذ المكوس، وتشديده فيه، فقد ثبت في حديث عبد الله بن بريدة عن أبيه في رجم الغامدية التي ولدت من الزنا أن النبي صلى الله عليه وسلم قال: « والذي نفسي بيده لقد تابت توبة لو تابها صاحب مكس لغفر له » (1) الحديث رواه أحمد ومسلم وأبو داود، وروى أحمد وأبو داود والحاكم عن عقبة بن عامر عن النبي صلى الله عليه وسلم أنه قال: « لا يدخل الجنة صاحب مكس » (2) وصححه الحاكم، وقد قال
__________
(1) أحمد 5 / 348، ومسلم 3 / 1324 برقم (1695)، وأبو داود 4 / 589 برقم (4442)، والدارمي 2 / 180، ابن أبي شيبة 10 / 87، والبيهقي 8 / 218.
(2) أحمد 4 / 143 ، 150 ، وأبو داود 3 / 349 برقم (2937) ، والدارمي 1 / 393 ، وابن خزيمة 4 / 51 برقم (2333) ، وأبو يعلى 3 / 293-294 برقم (1756) والطحاوي في (شرح المعاني 2 / 31) ، والطبراني 17 / 317، 318 برقم (878 -880) والحاكم 1 / 404 وابن الجارود (غوث المكدود) 2 / 9 برقم (339) والبيهقي 7 / 16.

(23/490)

الذهبي في كتابه (الكبائر): والمكاس داخل في عموم قوله تعالى: { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } (1) والمكاس من أكبر أعوان الظلمة، بل هو من الظلمة أنفسهم، فإنه يأخذ ما لا يستحق، ويعطيه لمن لا يستحق، واستدل على ذلك بحديث بريدة وحديث عقبة المتقدمين، ثم قال: والمكاس فيه شبه من قاطع الطريق، وهو من اللصوص، وجابي المكس وكاتبه وشاهده وآخذه من جندي وشيخ وصاحب راية- شركاء في الوزر، آكلون للسحت والحرام. انتهى.
ولأن ذلك من أكل أموال الناس بالباطل، وقد قال تعالى: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (2) ولما ثبت عن النبي صلى الله عليه وسلم أنه قال في خطبته بمنى يوم العيد في حجة الوداع: « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم
__________
(1) سورة الشورى الآية 42
(2) سورة البقرة الآية 188

(23/491)

هذا في شهركم هذا » (1) فعلى المسلم أن يتقي الله ويدع طرق الكسب الحرام، ويسلك طرق الكسب الحلال، وهي كثيرة ولله الحمد، ومن يستغن يغنه الله، قال الله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (4) وقال { يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (105),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4

(23/492)

الفتوى رقم ( 8361 )
س: منعا لاستغلال الدور الإنساني الذي يؤديه البريد للأسرة الدولية من خدمة في مجال التراسل الشخصي والرسمي وانطلاقا من مبدأ المحافظة على ديننا الحنيف فقد قامت إدارة هذه المنطقة بموجب النظام والتعليمات البريدية بمصادرة بعض الرسائل الواردة من مدارس بالهند وإنجلترا بعد أن اتضح أنها تصدر من

(23/492)

مؤسسات تعمل على ترويج الربا والميسر تحت اسم ما يسمى بالحظ الوافر، واستطاعت تلك المؤسسات من الاستحواذ على بعض ضعاف النفوس، فأخذوا يتعاملون معها ناسين أو متناسين أن هذا الإجراء محرم شرعا محظور العمل به داخل هذه المملكة التي تسير على نهج كتاب الله الكريم والسنة المطهرة، هذا وقد عثرنا على شيكات يبلغ عددها (61) شيكا تحمل مبالغ تمثل حصيلة أرباح ما يسمى بالحظ الوافر، ومع كل شيك خطاب من المؤسسة المنظمة للميسر تهنئ الفائز وتطلب منه أن يساعد ببعض المال العائد له من أرباح الميسر في إعادة بناء الكنائس، وهذه الشيكات بأسماء أشخاص يقطنون المملكة، وهي محجوزة الآن لدينا، ونرى أن تتم مصادرتها وإدخالها خزينة الدولة، لأنها أصلا استحصلت من داخل المملكة وبطرق غير مشروعة، والأمر مرفوع لفضيلتكم لتبيان الحكم الشرعي بشأنها لنتمكن على ضوئه إجراء اللازم نحو مصادرة الأموال وإدخالها الخزينة من عدمه.
ج: إذا كان الواقع كما ذكر فما رأيتموه من مصادرة هذه الأموال وإدخالها في بيت مال المسلمين لتنفق في وجوه البر والمصالح العامة هو الصواب؛ لما في ذلك من إنكار المنكر، وتأديب فاعليه، وزجرهم عنه، وردع أمثالهم، والقضاء على استخدام المال يما وجوه الشر.

(23/493)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/494)

الفتوى رقم ( 4801 )
س: ما حكم الإسلام في إمام للمسلمين في مسجد بأرض فرنسا يريد أن يبدل الجنسية من جزائرية إلى فرنسية، إني والحمد لله من أهل التوحيد، ولست من الخرافيين المغرورين وإني بحول الله وقوته أمتثل أمركم طاعة لله عز وجل، فأريد من سعادتكم جوابا كافيا مفيدا في هذه المسألة، هل هي- أعني تبديل الجنسية من عربية جزائرية إلى فرنسية مسلمة- أمر جائز ولا إثم فيه ولا يضرني في ديني، أو هو شيء محرم يجب اجتنابه؟ أفيدونا الجواب كتابة، جزاكم الله عن الإسلام والمسلمين خيرا، ووفقكم دوما لنصرة الحق ورزقكم العزة في الدنيا والسعادة في الآخرة.
ج: لا يجوز له أن يتجنس باختياره بجنسية دولة كافرة، لما في ذلك من التزامه بنظامهم والتحاكم إلي قوانينهم وتبعيته لهم وموالاته إياهم، ومن المعلوم أن فرنسا دولة كافرة حكومة وشعبا، وأما مسلم فلا يجوز لك التجنس بجنسيتها. واصبر واحتسب،

(23/494)

والله المستعان (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر 2 / 69 من هذه الفتوى

(23/495)


القضاء - فتاوى اللجنة

القضاء
الفتوى رقم ( 1329 )
س: 1- إذا كنت قاضيا في دولة إسلامية، ولا تحكم بكتاب الله وسنة رسوله صلى الله عليه وسلم فهل أجري حلال أو حرام؟
2 - وإذا كنت محاميا في تلك الدولة فهل أجري حلال أو حرام؟
3 - وإذا كنت أستاذا أدرس أحكام وقوانين غير إسلامية فهل أجري حلال أو حرام؟
ج: أولا: من تولى القضاء وحكم بغير ما أنزل الله له أحوال عدة:
1 - من حكم بغير ما أنزل الله من القوانين الوضعية مع علمه بذلك واستغلاله إياه وعدم مبالاته، فهو كافر بإجماع أهل العلم، وما يأخذه من الأجر أو المرتب على ذلك سحت وحرام بحت، لا يحل له أخذه.
2 - من حكم بغير ما أنزله الله مع علمه بذلك لكنه غير مستحل له، ولا مستهتر، إنما حمله عليه في بعض الأحيان عصبية لقريب مثلا أو أخذ رشوة أو سخط على من حكم عليه أو

(23/497)

غير ذلك من أنواع الهوى فهو آثم مرتكب لكبيرة من كبائر الذنوب غير أنها لا تخرجه من الإسلام، فهو مؤمن بما فيه من إيمان عاص بارتكابه لكبيرة.
3 - من حكم بغير ما أنزل الله لجهله فهو آثم، وعليه أن يعتزل القضاء وأن يتوب إلى الله مما وقع منه؛ لكونه ليس أهلا للقضاء، بل هو أحد القاضيين المتوعدين بالنار، وهما من قضى للناس على جهل، ومن جار في الحكم، ولا يحل له أن يأخذ عليه أجرا.
4 - من حكم في قضية بغير الصواب بعد أن اجتهد فيها وبذل وسعا وهو من أهل العلم في أحكام الشريعة،. فهو غير آثم، بل هو مأجور على اجتهاده، وهو معذور في خطئه، ويجوز له أخذ الأجر أو المرتب الذي جعل له.
ثانيا: أما من يكون وكيلا عن غيره وهو ما يسمى عرفا (المحامي) في قضية ما، في دولة تحكم بالقوانين الوضعية على خلاف الشريعة الإسلامية، فكل قضية يدافع فيها عن الباطل عالما بذلك مستندا في دفاعه إلى القوانين الوضعية فهو كافر إن استحل ذلك أو كان مستهترا لا يبالي. بمعارضة الكتاب والسنة بما وضعه

(23/498)

الناس من قوانين، وما يأخذه من الأجر على هذا فهو سحت، وكل قضية يدافع فيها عن الباطل عالما بذلك معتقدا تحريمه لكن حمله على ذلك طمعه في كسب القضية لينال الأجر عليها فهو آثم، مرتكب لجريمة من كبائر الذنوب، وما يأخذه من الأجر على ذلك سحت لا يحل له، أما إن دافع عن موكله في "قضية معتقدا أنه محق شرعا، واجتهد في ذلك بما يعرفه من أدلة التشريع الإسلامي، فهو مثاب على عمله، معذور في خطئه، مستحق للأجر على دفاعه، وأما من دافع عن حق في الواقع لأخيه وهو يعتقده حقا فهو مثاب مستحق للأجر المتفق عليه مع من وكله.
ثالثا: تدريس القوانين الوضعية أو دراستها لتبيين زيفها وتمييز حقها من باطلها ولتوضيح سمو الشريعة الإسلامية وكمالها وشمولها لكل ما يصلح به حال العباد في عباداتهم ومعاملاتهم جائز، وقد يجب إذا دعت إليه الحاجة إحقاقا للحق وإبطالا للباطل، وتنبيها للأمة وتوعية لها حتى تعتصم بدينها ولا تنخدع بشبه المنحرفين، ومن يروج لتحكيم القوانين، ومثل هذا العمل يجوز أخذ الأجر عليه.
أما تدريس القوانين الوضعية رغبة فيها وترويجا لها ومضاهاة لها بالتشريع الإسلامي أو مناوأة له فهذا محادة لله ولرسوله وكفر صراح

(23/499)

وحيدة عن سواء السبيل، فأخذ الأجر عليه سحت وشر على شر. نسأل الله العافية ونعوذ به من الخذلان.
بالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/500)

السؤال الأول من الفتوى رقم ( 4591 )
س 1: هل صحيح أن الرسول صلى الله عليه وسلم قال حديثا فيما معناه: إذا حكمت إلى أحد منكم حكما لصالحه وهو يعلم أنه ظالم فقد حكمت له بشق من نار؟
ج1: هذا الحديث بهذا اللفظ لا نعلم له أصلا، والثابت في هذا الموضوع حديث أم سلمة رضي الله عنها، أن النبي صلى الله عليه وسلم قال: « إنما أنا بشر، وإنكم تختصمون إلي، ولعل بعضكم أن يكون ألحن بحجته من بعض، فأقضي بنحو مما أسمع، فمن قضيت له من حق أخيه شيئا فلا يأخذه، فإنما أقطع له قطعة من النار » (1) رواه الجماعة .
__________
(1) (1) مالك 2 / 719، و الشافعي 2 / 178، وأحمد 6 / 203، 290- 291، 307، 320، والبخاري 3 / 101 ، 162 ، 8 / 62، 112 ، 116، 117 ، مسلم 3 / 1337 برقم (1713)، وأبو داود 4 / 13-14 برقم (3583)، والترمذي 3 / 624 برقم (1339) ، والنسائي 8 / 233 برقم (5401) ، وابن ماجه 2 / 777 برقم (2317) .

(23/500)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/501)

السؤال السادس من الفتوى رقم ( 3339 )
س6: ما هي مكانة المحامي في نظام القضاء الإسلامي، فإنه كما جرت العادة يحاول بكل وسيلة لحصول الحكم في صالح موكله؟
ج 6: مكانة المحامي في نظام القضاء الإسلامي أنه وكيل لمن تولى الدفاع عنه من الخصمين، المدعي والمدعى عليه، وعليه وعلى موكله الاعتدال في طلب الحق وإنصاف الخصم، فإن التزما ذلك كان خيرا لهما، وكان فيه إعانة للحاكم والحكم في الفصل في الخصومات، فإن أبى الخصم أو وكيله إلا التلبيس واللجاج في الخصومة أثرة منهما ورغبة في الغلبة ولو بالباطل وتحقيقا للكسب ولو من حرام، فقد أثما وأكلا أموال الناس بالباطل، وأوقعا القاضي

(23/501)

بينهما في لبس وحيرة، إن لم يتداركه الله تعالى بفضل منه ورحمة، ويهديه إلى سواء السبيل، فيفصل في الخصومة بالحق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/502)

السؤال الثالث عشر والخامس عشر من الفتوى رقم ( 19504 )
س 13: ما حكم تحكيم القضاء الأمريكي في النزاع بين المسلمين، أمور الطلاق والتجارة وغيرها من الأمور؟
ج 13: لا يجوز للمسلم التحاكم إلى المحاكم الوضعية إلا عند الضرورة إذا لم توجد محاكم شرعية، وإذا قضي له بغير حق له فلا يحل له أخذه.
س15: هل تحكيم المسلم سواء كان إماما أو داعية أو غيره في الأمور الخلافية بين المسلمين مثل: الطلاق أو الخلع أو أمور التجارة، يكون ملزما وواجب التنفيذ على المحكمين؟
ج15: إذا كان هذا التحكيم الحاصل من باب الإصلاح فإن الرضا به والتزامه مستحب؛ لأنه يؤدي إلى صفاء القلوب من الحقد والغل والضغينة والانتقام، أما إذا كان التحكيم من باب القضاء

(23/502)

والمحكم صالح للقضاء لعلمه وبصيرته فإن الحكم يكون ملزما للطرفين يجب تنفيذه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/503)

السؤال الأول من الفتوى رقم ( 20353 )
س1: لست كاتبا عموميا لكني يقصدني الناس لأكتب لهم عريضات وما شابه ذلك أثناء شكاويهم ودعواتهم إلى المحاكم، فكما يمكن أن يقصدك صاحب حق يمكن أن يقصدك ظالم، وكلاهما يمكن أن يدلي بتصريحات خاطئة سعيا لربح المحاكمة، هذا إضافة إلى ما يمكن أن أستخدمه أنا ككاتب من فنيات ومراوغات، أسأل سماحتكم: أليس هذا العمل حراما؟
ج1: إذا كنت تكتب للناس شكاويهم ودعاويهم كما يمليها عليك أصحابها وأنت لا تعلم أنها تخالف الحقيقة والواقع فلا حرج ولا إثم عليك فيما تكتبه لهم، إذ لا محذور في ذلك، وما يحصل فيها من كذب وخطأ لا تعلمه فإثمه على من قاله، أما إن كنت تعلم أن ما يطلبون منك كتابته أنه كذب وزور فلا يجوز لك كتابته لهم؛ لأن في

(23/503)

ذلك إعانة لهم على الباطل والإثم والله سبحانه يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال تعالى: { وَلَا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا } (2) وعليك بمناصحة من تعلم كذبه فيما يدعيه، وتذكيره بالله سبحانه، والوعيد المترتب لمرتكب الكذب، ومدعي الباطل لعله أن يقبل النصيحة ويقلع عما عزم عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة النساء الآية 107

(23/504)


الشهادة - فتاوى اللجنة

الشهادة
الفتوى رقم ( 13626 )
س: ما هو حكم من رأى حادث سير وفي هذا الحادث وفيات وطلبت شهادته وأنكر رؤيته لهذا الحادث، هل عليه إثم وكفارة، وما هو مقدار هذه الكفارة؟
ج: لا يجوز كتمان الشهادة، ومن كتمها فهو مخطئ وعاصي، ويجب عليه التوبة إلى الله تعالى: { وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا } (1) وقال تعالى { وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } (2)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 282
(2) سورة البقرة الآية 283

(23/505)

السؤال الأول من الفتوى رقم ( 2206 )
س1: مما اعتاد الناس في الحصول على جواز السفر:

(23/505)

الشهادة بأن فلانا مولود في البحرين، تيقنوا بذلك أم لا، هل هذا من شهادة الزور؟
ج 1: لا يجوز أن يشهد الشخص إلا بما يعلمه برؤية أو سماع لقوله تعالى: { إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ } (1) وقوله تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } (2) الآية وقد روي عن ابن عباس رضي الله عنهما قال: « سئل رسول الله صلى الله عليه وسلم عن الشهادة، قال: هل ترى الشمس؟ " قال: نعم، قال: ((على مثلها فاشهد أو دع » (3) رواه الخلال.
وبناء على ما سبق لا يجوز لشخص أن يشهد بأن فلانا مولود في البحرين إلا إذا كان يعلم ذلك، ومن شهد أن فلانا مولود في البحرين وهو يعلم من نفسه أنه كاذب فهذه شهادة الزور، ويتناوله الوعيد الذي ثبت في القرآن والسنة.
__________
(1) سورة الزخرف الآية 86
(2) سورة الإسراء الآية 36
(3) رواه بلفظه: العقيلي 4 / 70 ترجمة رقم (1624)وأبو نعيم في (الحلية) 4 / 18. ورواه بنحوه: الحاكم 4 / 98-99 ،والبيهقي 10 / 156 ، وابن عدي 6 / 207 ترجمة رقم (1681)

(23/506)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/507)

السؤال الرابع من الفتوى رقم ( 4271 )
س 4: أفيدوني جزاكم الله خيرا عن حكم الرجل الذي شهد شهادة زور وكان مع جهله بذلك عنده ناس عاونوه على ذلك حتى فعلها، وتندم على ما فعل بعد ذلك، وتاب ولم يعد لها مرة ثانية.
ج4: شهادة الزور من كبائر الذنوب، ومن تاب وعزم على أن لا يعود إلى شهادة الزور مرة أخرى فتقبل توبته إذا صدق في ذلك ورد الحقوق إلي أهلها التي ضاعت عليهم بشهادته أو استحلالهم منها لقول الله سبحانه: { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 25

(23/507)

السؤال الثاني من الفتوى رقم ( 5041 )
س2: هل يجوز أن يشهد شهود بخلاف الواقع، كأن يشهد أن فلانا واضع يده على الأرض الفلانية من تاريخ كذا، وهو لم يضعها في ذلك التاريخ؟
ج2: لا يجوز لمسلم أن يشهد بمثل هذه الشهادة لمخالفتها للواقع، ودخول صاحبها في الوعيد الوارد فيمن شهد شهادة زور أو قال قول زور، قال الله تعالى: { فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } (1) وعن أبي بكرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « ألا أنبئكم بأكبر الكبائر"، قلنا: بلى يا رسول الله، قال: "الإشراك بالله، وعقوق الوالدين)) وكان متكئا فجلس: فقال: ((ألا وقول الزور، ألا وشهادة الزور)) فما زال يكررها حتى قلنا: ليته سكت » (2) متفق عليه .
__________
(1) سورة الحج الآية 30
(2) أحمد 5 / 36- 37 ، 38، والبخاري في (الصحيح) 3 / 152، 7 / 70-71 ، 138-139 ، 8 / 48، وفي (الأدب المفرد) ص12 برقم (15) ط: الإمارات، ومسلم 1 / 91 برقم (87) ، والترمذي 4 / 312 ، 548 ، 5 / 235 -236 برقم (1901، 2301، 3019) وابن منده في (الإيمان) 2 / 567-568، 568 برقم (470-472)، والبيهقي 10 / 121.

(23/508)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/509)

السؤال التاسع من الفتوى رقم ( 6355 )
س9: ما حكم شهادة الزور في المواضع التي يتبين عدم ضررها بأحد، وإن كان في شيء لمصالح الحكومة؟
ج9: شهادة الزور محرمة مطلقا، قال تعالى: { فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } (1) وثبت عن النبي صلى الله عليه وسلم من حديث أبي بكرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « ألا أنبئكم بأكبر الكبائر؟ ، قلنا: بلى يا رسول الله، قال: الإشراك بالله، وعقوق الوالدين، وكان متكئا فجلس فقال: ألا وقول الزور، ألا وشهادة الزور. فما زال يكررها حتى قلنا: ليته سكت » (2) . رواه الشيخان في (الصحيحين ) .
__________
(1) سورة الحج الآية 30
(2) صحيح البخاري الأدب (5631),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).

(23/509)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/510)

السؤال الرابع من الفتوى رقم ( 7347 )
س 4: إذا شهد شخص شهادة لا تضر بأحد، بل تنفع الشخص الذي يحتاج إلى شهادة، علما بأن هذا الشاهد لم يشهد الواقعة بنفسه، بل شهد بناء على قول صديق له وهو ثقة وعدل، فهل تصح شهادته أم تعتبر شهادة زور؟
ج4: الشهادة بشيء لا يعلمه الشاهد محرمة؛ لكونها شهادة زور وقول زور، حتى ولو كانت لنفع أحد ودون الإضرار بغيره. أما الشهادة بنقل عن شخص آخر فتقديرها يرجع إلي القاضي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/510)

الفتوى رقم ( 6739 )
س: أفتوني مشكورين بما علمكم الله به عن شهادة الزور وما يترتب عليها من الأحكام الشرعية؟

(23/510)

ج: شهادة الزور محرمة وكبيرة من الكبائر، فقد ثبت عن النبي صلى الله عليه وسلم من حديث أبي بكرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « ألا أنبئكم بأكبر الكبائر؟ - ثلاثا- قلنا: بلى يا رسول الله، قال: الإشراك بالله، وعقوق الوالدين وكان متكئا فجلس، فقال: ألا وقول الزور وشهادة الزور، ألا وقول الزور وشهادة الزور، فما زال يقولها حتى قلت: لا يسكت » (1) (2) .
والحكم المبني على شهادة الزور في الظاهر لا يحل حراما في الحقيقة، وإنما هي قطعة من النار يقتطعها المدعي بتلك الشهادة، وإذا ثبت أن الشخص شهد شهادة زور فإنه يعزره ولي الأمر بما يراه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشهادات (2511),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).
(2) هذا اللفظ للبخاري رحمه الله في كتاب: (الأدب) باب: (عقوق الوالدين من الكبائر) (فتح الباري) رقم (5976).

(23/511)

الفتوى رقم ( 9037 )
س: أعرض على فضيلتكم قضيه مؤلمة، حصلت مني مفاجأة تقابلت ذات يوم من الأيام لدى بعض القضاة بمنطقة طرفنا أنا وأحد جماعتي، فقال: أريد أن تشهد لي بأن ورثة شقيقي لم يتزوج

(23/511)

منهم أحد، ولم يمت منهم أحد، وكنت لا أعرف بأن الشيخ سوف يطلب مني مشهدا دقيقا كما حصل لي منه، وحين ذاك وافقت على الحضور معه للشهادة، فقال الشيخ: هل تشهد بأن ورثة فلان على قيد حياتهم جميعا ولم يتزوج منهم أحد؟ فقلت: نعم، فقال: قل: أشهد بالله العظيم بأن ذلك صحيح، فتوقفت قليلا، ثم قلت كذلك خوفا مني عليهم أن يحرموا هذه الأسرة من معاش أبيهم التقاعدي، وهذا ما حصل مني فعلا بهذا النص حرفا بحرف، ونقطة بنقطة.
سؤالي لفضيلتكم: ماذا أعمل في هذه الشهادة، هل تعتبر شهادة زور- شهادتي هذه- وما هي كفارة ذلك؟ علما بأن إحدى البنات قد تزوجت قبل الشهادة، أرجو من فضيلتكم توضيح أمري، وإذا يجب على إطعام مساكين فكم يطعم المسكين الواحد حتى أكون على بصيرة من هذا الأمر أنار الله بصيرتكم.
ج: إذا كان الواقع منك على ما ذكرت فأنت آثم إثما عظيما لأنك شهدت شهادة زور، واجترأت على الحلف بالله كذبا، وغششت القاضي وولي الأمر العام، وأعنت على أكل مال بالباطل، وكل ذلك من كبائر الذنوب، ولا عذر لك في خوفك على الأسرة من الحرمان من معاش أبيهم، فالله أرأف بالأسرة

(23/512)

وأولى بها منك ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } (1) وقال سبحانه : { وَاحْفَظُوا أَيْمَانَكُمْ } (2) وأكد النبي صلى الله عليه وسلم النهي عن شهادة الزور ، فقال : « ألا أنبئكم بأكبر الكبائر ؟ " ثلاثا ، قالوا : بلى ، قال : " الإشراك بالله ، وعقوق الوالدين " وكان متكئا فجلس فقال : " ألا وقول الزور ، ألا وشهادة الزور " فما زال يكررها حتى قلنا : ليته سكت » (3) . وعن عبد الله بن عمرو رضي الله عنهما قال : « جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله : ما الكبائر ؟ فذكر الحديث وفيه : اليمين الغموس ، وفيه : قلت : وما اليمن الغموس ؟ قال : " التي يقتطع بها مال امرئ مسلم وهو فيه كاذب » (4) أخرجه البخاري . فعليك أن تتوب إلى الله وتستغفره مما
__________
(1) سورة النساء الآية 135
(2) سورة المائدة الآية 89
(3) صحيح البخاري الأدب (5631),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).
(4) رواه بهذا اللفظ من حديث عبد الله بن عمرو بن العاص رضي الله عنهما : البخاري 8 / 48- 49 ، وابن جرير الطبري في ( التفسير ) 8 / 249 ، برقم ( 9223 ) ت : شاكر ، وابن حبان 12 / 373 برقم ( 5562 ) ، والبيهقي 10 / 35 .

(23/513)

وقع منك من المنكرات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/514)

السؤال الثالث من الفتوى رقم ( 8811 )
س3 : لدي مسكن بنيته من عشر سنوات ، وعندما تقدمت إلى المحكمة أريد صكا للبيت طلب مني القاضي تحديد المدة ، فإذا قلت له : إنني أحييته من عام 1382 ه حصلت على صك ، وإذا أعلمته بالحقيقة بأنه من عام 1392 ه لم أحصل على صك ، علما بأن الأرض التي فيها المسكن عاش فيها آباؤنا وأجدادنا ، ولكن في منازل قديمة .
ج3 : الواقع أنك إذا قلت : بني في عام 1382 ه وهو مبني في عام 1392 ه فقولك كذب ، وشهودك على هذا شهود زور ، فلا يجوز لك ذلك ، بل هو محرم ؛ للأدلة الواردة في الكذب وفي قول الزور . والواجب أن تخبر بالواقع على ما هو عليه .

(23/514)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/515)

السؤال الأول من الفتوى رقم ( 14844 )
س1 : أنا أعمل في إدارة حكومية ، وفيه متعهد ، ويطلبون منا أن نشهد للمتعهد في آخر الشهر بأنه يأتي بالكمية المطلوبة منه جميعا ، ونحن لا ندري هل يأتي بها جميعا أم ينقص منها شيئا ، ومدير المركز يهددنا إلا أن نشهد .
ج1 : لا تجوز الشهادة إلا مما تعرف وتعلم أنه كذلك ، وأما إذا علمت أنه خلاف ما تشهد به ، أو شهدت بما لم تعلم -فلا يجوز لك ذلك ، بل ذلك من شهادة الزور ، وقد قال تعالى : { وَاجْتَنِبُوا قَوْلَ الزُّورِ } (1) وفي الحديث المتفق عليه لما ذكر رسول الله صلى الله عليه بعض الكبائر قال : « ألا وقول الزور ، ألا وشهادة الزور ، فما زال يكررها حتى قال الصحابة : ليته سكت » (2) ؛ إشفاقا من عظم هذا الذنب .
__________
(1) سورة الحج الآية 30
(2) صحيح البخاري الشهادات (2511),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).

(23/515)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/516)

السؤال الرابع من الفتوى رقم ( 1788 )
س4 : رجل يشرب الدخان ، هل تقبل شهادته ؟
ج4 : لا شك أن الدخان حرام ؛ لأدلة كثيرة من الكتاب والسنة ، ولما أخبر به أهل الخبرة في آثاره السيئة على الصحة والمال والمجتمع ، فمتعاطيه شربا أو بيعا أو صناعة عاص لله ولرسوله ، أما قبول شهادته فيختلف باختلاف حاله وغير ذلك ، وحال المشهود عليه والمشهود به ، ومرجع ذلك ناظر القضية التي سيشهد فيها شارب الدخان عنده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/516)

السؤال الأول من الفتوى رقم ( 3339 )
س1 : هل هناك طريقة معينة لتزكية الشهود في نظام القضاء

(23/516)

الإسلامي بواسطة تعيين المزكين الدائمين أو غير ذلك ؟ أم البنود الموجودة في مواد 140 و146 و155 و165 من قانون الشهادة الباكستاني تكفي لإيفاء متطلبات تزكية الشهود ؟ والمواد المذكورة تمنح المحامي والمستنطق حق :
1 - تحقيق صدق الشاهد .
2 - البحث عن ماضيه ومكانته في الحياة .
3 - زعزعة ثقته .
4 - التشكيك في سلوكه . . الخ .
ج1 : ليس في نظام القضاء الإسلامي تعيين مزكين للشهود دائمين ؛ لشهادة الواقع بأنه ليس هناك جماعة معينة تعرف أحوال كل من يشهد في قضية بمنطقة أو دائرة عين لها قاض ، وإنما يرجع القاضي عند حاجته إلى من يزكي الشهود إلى من يعرف أحوال الشهود ممن يثق به ويعهد فيه الصدق والتثبت في الأمور ، فإن الشهود تتباعد جهاتهم وتختلف أحوالهم وظروفهم ودواعيهم ، وقد يحفى كثير من أمرهم على كثير من الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/517)

السؤال الرابع من الفتوى رقم ( 8820 )
س4 : في (مختصر صحيح مسلم ) للحافظ المنذري رحمه الله ، ص 281 ، حديث رقم (1059) عن زيد بن خالد الجهني ، أن النبي صلى الله عليه وسلم قال : « ألا أخبركم بخير الشهداء ؟ الذي يأتي بشهادته قبل أن يسألها » (1) ، فكيف التوفيق بين هذا الحديث والحديث الآخر : « إن بعدكم قوما يشهدون ولا يستشهدون » (2) البخاري ك 52 ب 9 ، ومذكور أيضا في مسلم ، والترمذي ، وابن ماجه ، ومسند أحمد ، وموطأ مالك ، كما يشير إلى ذلك كتاب (مفتاح كنوز السنة) .
ج4 : تحمل أحاديث ذم السبق إلى الشهادة والمسارعة إلى أدائها قبل الاستشهاد على المستخفين بأمر الشهادة ، الذين لا يتحرون الصدق فيها ولا يبالون ؛ لضعف دينهم ، وقلة خوفهم من الله ، ويحمل حديث الثناء على من يؤدي الشهادة قبل أن يسألها على من تعينت عليه الشهادة فأداها قبل أن يسألها ؛ إثباتا للحق ، وخوفا من ضياعه ؛ لعدم من يشهد سواه . وراجع في ذلك : (فتح الباري) و (فتح المجيد) لمزيد الفائدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1719),سنن الترمذي الشهادات (2295),سنن أبو داود الأقضية (3596),سنن ابن ماجه الأحكام (2364),مسند أحمد بن حنبل (5/193),موطأ مالك الأقضية (1426).
(2) صحيح البخاري المناقب (3450),صحيح مسلم فضائل الصحابة (2535),سنن الترمذي الفتن (2222),سنن النسائي الأيمان والنذور (3809),سنن أبو داود السنة (4657),مسند أحمد بن حنبل (4/427).

(23/518)

السؤال الرابع من الفتوى رقم ( 19873 )
س4 : إن طلب صاحب مخزن تجاري كبير الذي هو غير مسلم شهادة إثبات حل أطعمة تبين أنها حلال للمسلمين ، فهل يجوز لهيئة العلماء المسلمين أن تصدر تلك الشهادة بعد أن أثبتت أن الأطعمة المذكورة حلال بالذات ؟
ج4 : إذا كانت الأطعمة حلالا في الواقع ، فيجوز الشهادة لصاحبها بأنها حلال ، وعلى الجهة التي شهدت بذلك متابعة ذلك المخزن للتأكد من استمراره على ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/519)


التزوير - فتاوى اللجنة

التزوير
الفتوى رقم ( 168 )
س : اعتاد في السابق كثير من موظفي الدولة أن يطالب بصرف بدل نقل عائلته بموجب سندات ليست حقيقية ، وحينما يناقش أحدهم يقول : هذا حق لي ، ولأن كل الناس يستفيدون من بيت المال بشتى الطرق ، وهو فرد منهم ، فهل يحل هذا أو يحرم ويعتبر احتيالا على بيت مال المسلمين ؟
ج : إذا كان الأمر كما ذكرت من تقديم الإنسان سندات بمبلغ لا يتفق مع الواقع ، يدعي أنه أنفقه في نقل عائلته أو أثاثه ، ويطلب أن يصرف له من بيت المال- فهذا العمل حرام ؛ لما فيه من الاحتيال والتزوير ، وما أخذه على أنه بدل نقل ولم يكن أنفقه حرام وسحت ، لا يحل له ، ومثل هذا ينبغي تعزيره واسترداد ما أخذه من المال بغير وجه جائز من بيت المال ، وارتكاب غيره لمثل هذه الجريمة لا يبيح له فعلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(23/521)

الفتوى رقم ( 1824 )
س : هل يجوز بيع وشراء الميلاديات والمساهمات فيها ؟
ج : لا يجوز بيع ولا شراء شهادات الميلاد ، ولا المساهمة فيها ، كمن يبيع شهادة الميلاد الخاصة بعائلته على شخص آخر من أجل أن يساهم في هذه الشركات بأسماء أصحاب هذه الشهادات على أنهم أولاده ، وهم في الواقع ليسوا بأولاده ، وعلى الشخص أن يتعاون مع الدولة التي ينتسب إليها في تطبيق أنظمتها بما يخص هذه الشهادات ، إذا كانت هذه الأنظمة لا تتعارض مع الشريعة الإسلامية ، فإن هذا من التعاون على البر والتقوى ، وقد أمر الله به في قوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) والخروج عن الأنظمة بما يعود على الفرد والمجتمع والدولة بالفساد من التعاون على الإثم والعدوان ، وقد حرمه الله تعالى بقوله : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ؛ ولأن هذا كذب ، والكذب حرام ، ولأنه من أكل أموال الناس بالباطل من الجانبين ؛ لأن كل واحد منهما أخذ المال بطريق محرم ، وهو الكذب والغش والخيانة للدولة .
__________
(1) سورة المائدة الآية 2
(2) سورة المائدة الآية 2

(23/522)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/523)

الفتوى رقم ( 4367 )
س : ما حكم الشريعة السمحاء في تزوير شهادة مدرسة ؛ وذلك طلبا للعلم ؟
ج : التزوير حرام وكبيرة من كبائر الذنوب ، سواء كان لغرض التعليم أو لغيره ؛ لعموم قوله سبحانه وتعالى : { فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } (1) الآية وقوله : « ألا أنبئكم بأكبر الكبائر ؟ " قلنا : بلى يا رسول الله ، قال : " الإشراك بالله ، وعقوق الوالدين " ، وكان متكئا فجلس فقال : " ألا وقول الزور ، ألا وشهادة الزور » (2) متفق عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 30
(2) صحيح البخاري الأدب (5631),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).

(23/523)

السؤال السابع من الفتوى رقم ( 5377 )
س7 : ما حكم الشهادات الطبية التي يأخذها المسلم من طبيب ما ؛ لتبرير غيابه عن الشغل بسبب مرض ، والحق أنه إنما استصدر تلك الشهادة لتغطية غيابه لزيارة أهله بتونس والجزائر ، وما لم يدل بهذه الشهادة فهو لا يقبل له عذر ، ويفصل عن العمل ، ويخصم مرتبه ؟
ج7 : حكم هذه الشهادات التحريم ؛ لأنها كذب وزور ، قال الله تعالى : { فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } (1) وقال عليه الصلاة والسلام : « ألا أنبئكم بأكبر الكبائر ؟ " - ثلاثا- " الإشراك بالله ، وعقوق الوالدين " ، قال الراوي : وكان متكئا فجلس فقال : " ألا وقول الزور ، ألا وشهادة الزور " فما زال يكررها حتى قلنا ليته سكت » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 30
(2) صحيح البخاري الشهادات (2511),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).

(23/524)

الفتوى رقم ( 17568 )
س : الحكومة الأمريكية تمنح الأشخاص الذين لا يوجد لديهم عمل مطلقا تمنحهم مساعدة مالية يختلف مقدارها بقدر العائلة التي تصرف لها هذه المساعدة ، وهي مكافأة تصرف لكل من لا يوجد لديه عمل ، سواء كان مسلما أو غير مسلم ، وهناك بعض المسلمين الذين توجد لديهم عوائل كبيرة ، وراتبهم الشهري لا يغطي على مصاريفهم العائلية ، ويضطرون أن يسجلوا في هذه الطريقة لكي يزيد دخلهم الشهري شيئا ما ، والحكومة لا تعلم أنهم يعملون ، ولو علمت لقطعت عنهم هذه المكافأة ؛ لأنها لا تصرف إلا للذين ليس لديهم عمل ، فقد يكون الشخص سائق تاكسي ، أو بائع بقالة ، أو أي عمل آخر ، ويأخذ هذا الراتب الإضافي من الحكومة ، فما هو حكم هذا الفعل مع العلم أن الحكومة تأخذ ضريبة قدرها 7% على جميع السلع التي يشتريها المواطن والمقيم أيا كان نوعها وسعرها ، وتذهب هذه الضريبة إلى الحكومة .
ج : هذا من الكذب والتزوير ، وهو محرم لا يجوز ، سواء كانت الحكومة كافرة أم مسلمة ، بل يتأكد على المسلم أن يري من نفسه وعمله الصدق والإخلاص ، ورعاية الأمانة ، حتى يعطي صورة صحيحة للإسلام والدعوة إليه بالعمل الصالح .

(23/525)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/526)

الفتوى رقم ( 15798 )
س : بعثنا برقية إلى ولي العهد -حفظه الله -بزيادة المكافأة ، فوافق على ذلك ، وعرض على مجلس الوزراء ، وأصدر الموافقة على ذلك تحت مسمى : إعانات عائلية ، وكانت هذه الزيادة مقدار أربعمائة ريال إضافية ، وحينما أرسلت إلى إدارات التعليم بمختلف المناطق في المملكة ، طلب منا إحضار صكوك إعالة ، كي نحصل على هذه الزيادة ، فرفضنا ذلك في باب بادئ الأمر ، ولكن أخبرونا بأن ذلك عمل روتيني ، نقوم بعمله وإحضاره كي نحصل على هذه الزيادة ، علما بأن بعضنا لا يعول أسرا ولكن أسرته تعاني من ظروف مالية صعبة ، ولكننا اضطررنا إلى إحضار هذه الصكوك ، وأثبتنا فيها بأننا نعول أسرا ، وهذه الصكوك صدرت من المحكمة ، وقد بعثنا هذه الصكوك إلى وزارة المعارف ، وحصلنا على هذه الزيادة عن طريق هذه الصكوك التي تثبت إعالتنا لبعض الأسر ، علما بأن بعضنا قد أخذ صك إعالة وهو لا يعول أسرة ، حيث إن ظروفه المالية متردية ، فهل هذه الصكوك التي أخذناها

(23/526)

جائزة ؟ وهل هذا المبلغ الذي نتعاطاه جائز أيضا ، وإذا كان الحكم غير جائز ، فماذا نعمل بالمبلغ الذي حصلنا عليه ، نرجو التفضل بالإجابة على هذا السؤال ، ولكم جزيل الشكر وعظيم الامتنان .
ج : لا يجوز للطلاب استخراج صكوك بإعالة أسر وهم بخلاف ذلك ؛ لأن هذا من الكذب ، ويجب التصدق بالمبالغ التي استلمت بالصكوك المذكورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/527)

السؤال الأول من الفتوى رقم ( 20626 )
س1 : رجل موظف في إحدى الدوائر الحكومية ، يقول : صرف لأحد الأقسام في تلك الإدارة زيادة في رواتبهم ، وطلب الآخرين مساواتهم في ذلك ، فرفض مدير تلك الإدارة مساواتهم ، فرفع الذين لم تصرف لهم تلك الزيادة خطاب طلب إلى الجهات المختصة ، وقلدوا توقيع المدير وهو لا يدري ، وبذلك الطلب صرفت لهم الزيادة مثل الأولين ، فهم لا زالوا يستلمونها ، وهذا الرجل نادم على فعله ، ولكنه خائف من المسئولية إذا أخبر بذلك ، فهو يسأل : هل هذه الزيادة حلال أم حرام ، وماذا يفعل

(23/527)

إذا كان ذلك حراما ؟
ج 1 : ما ذكر في السؤال هو من قبيل التزوير والكذب ؛ لأجل أخذ المال بالباطل ، وهو حرام شديد التحريم ، ولا يحل ما أخذ بسببه من مال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/528)


الرشوة - فتاوى اللجنة

الرشوة
الفتوى رقم ( 20623 )
س : يسأل أحد الموفدين للعمل في معهد العلوم الإسلامية والعربية في إندونيسيا بما يلي : يحق لكل موفد للعمل في ذلك البلد يحمل جواز سفر خاص أن يحصل على إعفاء من الضرائب الجمركية للسيارة التي يريد أن يشتريها ، بحيث إذا كانت قيمة السيارة مع الضرائب الجمركية يقدر ثمنها بمائة مليون روبية ، فله الحق أن يشتريها بخمسين مليون روبية مثلا ، لكن المشكلة تكمن في أنك إذا حاولت إخراج السيارة لك لا تستطيع ذلك ؛ لأن هناك مندوبا خاصا لكل سفارة ، هذا المندوب يريد أن يعطيك مبلغا من المال وتتنازل أنت عن اسمك ؛ ليشتري هو سيارة ويبيعها ويستفيد من الفارق الجمركي .
والسؤال : هل يجوز مثل ذلك ؟ وإذا كنت لا أستطيع أن اشتري أنا السيارة بسبب تعقيد هذا المندوب لمعاملتي في الدوائر الرسمية حتى تنتهي المدة النظامية لاستحقاقي لذلك الإعفاء أو لعدم رغبتي في امتلاك السيارة ، فهل يجوز لي أخذ ذلك المبلغ ؟
ج : أخذ المبلغ المذكور من مندوب السفارة أو غيره لا يجوز ؛ لأنه احتيال .

(23/529)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/230)

السؤال الأول من الفتوى رقم ( 3819 )
س1 : دفع الرشوة في سبيل الحصول على حقك ، فمثلا قام أحد الناس بعمل بعض الأعمال لأحد الهيئات ، وعند محاولة الحصول على الأموال المستحقة له اصطدم بتعنت الموظفين والتلميح بعدم دفع هذه الأموال إلا بعد أن يقوم بدفع رشوة إليهم ، وهذا الشخص مثلا ليس له طريق آخر للحصول على المال المستحق له إلا عن طريق القضاء ، مع العلم أن تكاليف المحامي تبلغ أضعاف هذا المال حتى يتم الفصل في هذه القضية لصالح أحد الطرفين ، فهل يحل دفع الرشوة أم لا ؟
ج1 : أخذ الرشوة ودفعها للمرتشي وإيصالها من الراشي للمرتشي من كبائر الذنوب ؛ لما رواه أحمد ، وأبو داود ، والترمذي ، وابن ماجه ، عن عبد الله بن عمرو ، أن رسول الله صلى الله عليه وسلم قال : « لعنة الله على الراشي والمرتشي » (1) ، ولما رواه أحمد ، والترمذي ، والحاكم ، عن أبي هريرة رضي الله عنه ، أن رسول الله صلى الله عليه وسلم قال : « لعن الله الراشي
__________
(1) سنن الترمذي الأحكام (1337),سنن أبو داود الأقضية (3580),سنن ابن ماجه الأحكام (2313),مسند أحمد بن حنبل (2/190).

(23/230)

والمرتشي في الحكم » (1)
ولما رواه أحمد عن ثوبان رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « لعن الله الراشي والمرتشي والرائش الذي يمشي بينهما » (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه بهذا اللفظ أو نحوه من حديث عبد الله بن عمرو بن العاص رضي الله عنهما : أحمد 2 / 190 ، 212 ، وابن ماجه 2 / 775 برقم ( 2313 ) ، وعبد الرزاق 8 / 148 برقم ( 14669 ) ، وابن حبان 11 / 468 برقم ( 5077 ) ، وابن الجارود 2 / 171 برقم ( 586 ) ، والبغوي 10 / 88 برقم ( 2493 ) . كما رواه بلفظ ( لعن رسول الله صلى الله عليه وسلم . . ) من حديث عبد الله بن عمرو أيضا : أحمد 2 / 164 ، 194 ، وأبو داود 4 / 9- 10 برقم ( 3580 ) ، والترمذي 3 / 623 برقم ( 1337 ) .
(2) رواه بهذا اللفظ أو نحوه من حديث ثوبان رضي الله عنه : الطحاوي في ( شرح مشكل الآثار ) 14 / 333 برقم ( 5656 ) ، والحاكم 4 / 103 . ورواه بلفظ : ( لعن رسول الله صلى الله عليه وسلم . . ) أو نحوه من حديث ثوبان أيضا : أحمد 5 / 279 ، وابن أبي شيبة 6 / 549 ، 587 ، والطبراني 2 / 94 برقم ( 1415 ) ، والبزار ( كشف الأستار ) 2 / 124 برقم ( 1353 ) .

(23/531)

الفتوى رقم ( 1468 )
س : رجل أتى بأمه لتقبل الحجر الأسود وهما حاجان ، وتعذر ذلك لكثرة الناس ، فأعطى الجندي الذي عند الحجر الأسود عشرة ريالات ، فأبعد الجندي الناس وخلا الحجر لهذا الرجل ولأمه ، فقبلاه ، فهل هذا العمل جائز ، وهل لهذا الرجل حج ؟
ج : إذا كان الأمر كما ذكر ، فهذا المبلغ الذي دفعه الرجل للجندي رشوة لا يجوز له أن يدفعه ، وتقبيل الحجر الأسود سنة ، ليس من أركان الحج ، ولا من واجباته ، فمن استطاع أن يستلمه ويقبله بدون أن يؤذي أحدا استحب له ذلك ، فإن لم يتمكن من استلامه وتقبيله استلمه بعصا وقبلها ، وإن لم يتمكن من استلامه بيده أو بعصا أشار إليه عند محاذاته وكبر ، هذه هي السنة ، وأما بذل الرشوة في ذلك فلا يجوز للطائف ولا للجندي ، وعليهما جميعا التوبة إلى الله من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/532)

الفتوى رقم ( 2811 )
س : لي أخ يرغب في العمل في المملكة ، وهو -والحمد لله ولا نزكي على الله أحدا -يسير على هدي المصطفى صلى الله عليه وسلم ، ووجد من الفسق والخروج عن حدود الله كثيرا ، وذلك في عمله في الشركة التي يعمل بها ، وقد أرسل لي بشهادة تخرجه وهي من كلية التجارة جامعة الإسكندرية عام 1974 م ، قسم الاقتصاد ، ووجدت عرضا من أحد السعوديين معناه أن أعطيه مبلغ 5000 ريال مقابل عقد عمل في الخطوط السعودية ، وأسأل هل ذلك يوافق الشرع ؟ أفتونا في ذلك .
ج : إذا كان الواقع كما ذكرت من دفع مبلغ مقابل عقد عمل في الخطوط السعودية أو نحوها ، فذلك من كبائر الذنوب ، كما أن قبول ذلك المبلغ محرم أيضا ؛ لأنه رشوة ، وقد ثبت أن رسول الله صلى الله عليه وسلم لعن الراشي والمرتشي ، الحديث .
فعليك اجتناب ذلك وطلب الرزق من طريق حلال ، فأبواب الكسب الحلال كثيرة ، واتق الله وتوكل عليه ، فإنه من يتق الله يجعل له مخرجا ، ويرزقه من حيث لا يحتسب .

(23/533)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/534)

السؤال التاسع من الفتوى رقم ( 4048 )
س9 : هل الذي يشتري سلع الصناعة والتجارة من عند الحكومة الوطنية ، ويدفع المال كرشوة حتى لا يقدموا له السلع الخاسرة المكسرة ، هل تعتبر رشوة وحراما على فاعلها ؟
ج9 : نعم يعتبر ذلك الفعل رشوة ، وفاعله داخل تحت الوعيد الذي جاء في الراشي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/534)

الفتوى رقم ( 5435 )
س : أولا : تعاقدنا على راتب يصرف النظر على أنه قليل أو مغبن ، ولكن قبلنا أو وافقنا عليه ، وفوجئنا بعد عملنا أن أصحاب البضائع والمراجعين أو من ينوب عنهم في استلام البضائع يقومون بدفع مبلغ من الريالات من فئة (5) خمسة ريالات ، (10) عشرة

(23/534)

ريالات ، وهذه المبالغ كانت تدفع لنا على ثلاثة أوجه وهي :
1 - مال نأخذه بعد انقضاء المصلحة على أكمل وجه عن طيب خاطر وبدون تعطيل أو تزوير أو زيادة أو نقصان أو تفضيل أحد على أحد .
2 - مال نأخذه عن طريق طلب إما مباشرا ، أو بالتلميح ، أو بأي وسيلة أخرى يفهم منها أننا نريد شيئا .
3 - مال نأخذه نتيجة انتهاء عملنا الرسمي المقرر ، وإليك مثالا على ذلك : ينتهي عملنا في الساعة التاسعة مساء ، ومازال يوجد مراجعون وأصحاب بضائع يريدون صرف بضائعهم ، فيقول بعضهم : أريد منك أن تجلس معي لكي أقوم بصرف بضاعتي ، وسوف أقوم بمحاسبتك على الوقت الذي تأخرته معي حتى لا يقع لي ضرر نتيجة تأخر صرف هذه البضاعة ، وجلوسها إلى الغد ، مع العلم أن المصلحة التي نعمل بها ليس لديها مانع أو اعتراض على تأخيرنا مع المراجعين .
خلاصة الموضوع : مال عن طيب خاطر من المراجعين ، مال نتيجة طلب منا ، مال بعد انتهاء عملنا الرسمي المقرر .
نريد أن نعرف هذا المال هل هو حرام كله أو بعضه أم حلال ؟ وإن كان حراما ما هي كيفية التصرف فيه ؟ أرجو توضيح ذلك بالتفصيل مع أمثلة ، كما نحيط سماحتكم علما بأن

(23/535)

هذا المال اختلط بمالنا الحلال (الراتب) وكان يقوم بعضنا بإخراج زكاة المال عليه كله بواقع 2.5% ، مع العلم أيضا أنه يصعب علينا حساب هذا المال المشتبه فيه بالضبط ، ولكن يمكن حسابه على وجه التقريب .
ج : أخذ المال وأنت موظف في مركز حكومي أو أهلي بعد انقضاء حوائج المراجعين لا يجوز ؛ لأنه من أكل المال بالباطل ، ثبت في الحديث الصحيح أنه « لما قدم ابن اللتبية على النبي صلى الله عليه وسلم وقد بعثه عاملا على الصدقات فقال : هذا لكم وهذا أهدي إلي ، فقام النبي صلى الله عليه فحمد الله وأثنى عليه ثم قال : أما بعد ، فإني استعمل الرجل منكم على العمل مما ولاني الله ، فيأتي فيقول : هذا لكم وهذا هدية أهديت إلي ، أفلا جلس في بيت أبيه وأمه حتى تأتيه هديته إن كان صادقا ، والله لا يأخذ أحد منكم شيئا بغير حقه إلا لقي الله يحمله يوم القيامة ، فلأعرفن أحدا منكم لقي الله يحمل بعيرا له رغاء ، أو بقرة لها خوار ، أو شاة تيعر ، ثم رفع يديه حتى رؤي بياض إبطيه يقول : اللهم هل بلغت » (1) . متفق عليه .
__________
(1) رواه من حديث أبي حميد الساعدي رضى الله عنه : أحمد 5 / 423- 424 ، والشافعي 1 / 246- 247 ، والبخاري 3 / 136 ، 8 / 66 ، 114- 115 ، 121 ، زمسلم 3 / 1463 برقم ( 1832 ) ، وأبو داود 3 / 354- 355 برقم ( 2946 ) ، وعبد الرزاق 4 / 54 ، 55 برقم ( 6950- 6952 ) ، وابن أبي شيبة 6 / 547 ، 12 / 493-494 ، وابن خزيمة 4 / 53- 54 برقم ( 2339 ) ، والطحاوي في ( المشكل ) 11 / 118- 124 برقم ( 4334- 4341 ) ، والبيهقي 4 / 158- 159 ، 7 / 16 ، 10 / 138 ، والبغوي 5 / 496- 497 برقم ( 1568 ) .

(23/536)

وأما أخذ المال بطلب مباشر أو بالتلميح ونحو ذلك فهذا هو من طلب الرشوة ، وقد « لعن النبي صلى الله عليه وسلم الراشي والمرتشي والرائش بينهما » (1) .
وأما أخذ المال مقابل التأخر مع المراجعين لإنهاء معاملاتهم ، فإن العمل ليس مربوطا بك ولا بالمراجع ، بل منوط بالمسئول عنه ، الجهة الرسمية والجهة ذات العلاقة قد وظفتك أجيرا عندها بأجر معلوم ، فليس لك أن تأخذ مقابل تأخرك مع المراجع مبلغا من المال من المراجع نفسه ، ولك أن تطلب من المسئولين عملا إضافيا لإنهاء معاملات المراجعين .
وبهذا يتبين أن المصادر الثلاثة التي تأخذون عن طريقها أموالا مصادر ممنوعة ، فيكون المال الوارد عن طريقها حراما ، فيجب التخلص من هذا المال برده ، أو بالتصدق على الفقراء أو صرفه في بعض المشاريع الخيرية .
__________
(1) موطأ مالك النداء للصلاة (468).

(23/537)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/538)

السؤال الحادي عشر من الفتوى رقم ( 6261 )
س11 : عندنا تقوم الحكومة بعد الغنم وتبعث العلف على العدد الذي أخذته منك ، فيقوم بعض المسلمين برشوة الرجل الذي يعد الغنم فيزيد العدد ، فيأتي علف على العدد الذي أخذه مع العلم أن العلف يكفي الموجود فقط ، رجاء الإفتاء في هذه المسألة .
ج11 : لا يجوز دفع الرشوة ولا أخذها ، وما يفعله الذي يعد الغنم من زيادة على الغنم فهو كذب ، والكذب محرم ، وهو من التعاون على الإثم والعدوان ، وقد نهى الله تعالى عنه بقوله تعالى : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وما يأخذه صاحب الغنم من زيادة في العلف بناء على زيادة غير حقيقية من الغنم فهو محرم عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(23/538)

الفتوى رقم ( 6679 )
س : أنا مهندس مصري ، أعمل في السعودية ، وقبل ذلك كنت أعمل في العراق ، وأثناء عملي في العراق قمت بالإشراف على مد مجاري في منطقة من مناطق العراق الشيعية ، وقمت بإعداد الأسعار والكشوفات كلها ، وكان هناك مقاول يقوم بتنفيذ العملية من أولها ، وكان هذا المقاول حسن التنفيذ ، وكان محبوبا من قبل جهاز الإشراف في البلدية ، وكان هو المرشح الوحيد لهذا العمل ، وعندما علم المقاول أنني المهندس المسئول عن تنفيذ العملية قابلني وقال لي : إنه سوف يعطيني عشرة آلاف دينار مقابل أن أقوم بمساعدة في العمل ، يعني أقوم بالإشراف على العمل .
وبعد ذلك أسند العمل إلي هذا المقاول بنفس الأسعار التي وضعتها أنا للعمل ، ملاحظة هامة : الأسعار وضعت قبل أن يقابلني المقاول ، وكانت الأسعار مرتفعة ؛ لأن العراق في حالة حرب ، وكان في إمكاني أن أقوم بتخفيض الأسعار ، ولكنني لم أفعل ذلك ؛ لأنني قلت : إن المبلغ سوف يذهب إلى الحكومة ، والحكومة سوف تشتري به سلاحا وتحارب به وتقتل المسلمين في إيران .
ملاحظة : اتضح لي أن المقاول أعطاني هذا المبلغ حتى لا أقوم بتغيير الأسعار ؛ لأن هذا في إمكاني .
السادة العلماء : كان هذا سببا في أخذ المبلغ من المقاول ، وللعلم أنا لم أساعد المقاول

(23/539)

إلا قليلا في العمل ، وللعلم بالنسبة لجودة العمل كانت حسب المواصفات والشروط الفنية تماما .
السادة العلماء : أخذت المبلغ ولم يبق معي من المبلغ أي شئ يذكر إلا بيتا في البلد ، بنيته من الفلوس ، وطبعا تزوجت من هذه الفلوس .
السادة العلماء : أنا دائم التفكير في هذا الموضوع لا أنام الليل ، وإنما أحس أن هذا المبلغ به شنيعة كبيرة ، وإن تأويلي كان خط ، فماذا أفعل بالنسبة لحالتي ؟
السادة العلماء : ماذا أفعل إذا كان هذا المبلغ حراما وأنا لا أستطيع أن أرده أو حتى أنفقه على المساكين ، أنا لا أملك إلا بيتا في القرية تسكن فيه زوجتي ، وسوف تسكن فيه أمي وإخوتي الصغار ؟
السادة العلماء : لي أم وإخوة صغار عددهم أربعة أولاد ، وأكبرهم عمره حوالي إحدى عشرة سنة ، وأمي كبيرة ، وأبي توفيولم يترك لنا شيئا ، فهل يجوز أن أكتب لهم المنزل باسمهم حتى أكون مستريحا ؟
السادة العلماء : أريد منكم الفتوى حتى أستريح من عذاب الضمير ، وماذا يمكن أن أفعل إذا كان هذا المبلغ حراما ؟ مع العلم أن المبلغ لا أملك منه شيئا سوى هذا البيت .
السادة العلماء : هل زواجي من هذا المبلغ باطل لأنني

(23/540)

دفعت المهر من هذا المبلغ ؟
ج : أخذك هذا المبلغ حرام ؛ لأنه في حكم الرشوة ، والرشوة محرمة ، ولا يعتبر هدية من المقاول لك ؛ لأنه لولا الإشراف ما أعطاك ، ولا بمقابل عمل له ؛ لأنك لم تعمل ما يساويه ، وعليك أن تنفق هذا المبلغ في وجوه الخير ، ولو في فترات ، ولا ترده للمقاول ؛ لأنه مسيء بدفعه ولو أتقن عمله ، فليس حقا لكل منكما . وعقد زواجك صحيح ، وإن كان المهر من الرشوة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/541)

الفتوى رقم ( 7245 )
س : ما حكم الإسلام إذا قام المرشح في الانتخابات النيابية بإعطاء الناخب مالا مقابل أن يدلي له بصوته في الانتخابات ، وما عقوبة هذا ؟ أفيدونا جزاكم الله خيرا وجعلكم ذخرا للإسلام ؟
ج : إعطاء الناخب مالا من المرشح من أجل أن يصوت باسمه نوع من الرشوة ، وهي محرمة .
وأما النظر في العقوبة فمرجعه المحاكم الشرعية .

(23/541)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/542)

الفتوى رقم ( 7013 )
س : أولا : أنا شاب مسلم أعمل مع والدي في مهنة تسمى التخليص الجمركي ، وطبيعة العمل في هذه المهنة هي التي قد مع بعض الشركات ، وبموجب هذا التعاقد نقوم بالتخليص على البضائع الواردة في الجمرك ، وهذه العملية تمر بسلسلة من الإجراءات والخطوات ، وفيها يتم التعامل مع موظفي وعمال الجمارك الذين يتقاضون رواتبهم من الحكومة نظير القيام بهذا العمل ، ولكن عامتهم اعتاد الحصول على مبالغ إضافية- بعضهم يشترطها والبعض لا يشترط من المستخلصين ، وأنا واحد منهم- مقابل القيام بعملهم هذا ، فمنهم من يطلب هذه المبلغ قبل القيام بإنجاز العمل ، ومنهم من يطلبها بعد إنجازه ، ومنهم من لا يكون طلبه تصريحا ، ولكنه يكون تلميحا ، وفي حالة عدم استجابتنا لطلبهم هذا ، فإنهم تختلف درجات تعويقهم وتعطيلهم للعمل ، وذلك مثلا بادعائهم نقص بعض الأوراق أو افتراضهم شرطا لا ينطبق علينا كمحاولة لتعطيلنا ، وهذا في مرحلة ما قبل إتمام

(23/542)

العمل ، أما إذا تم إنجاز العمل فعلا دون حصولهم على هذه المبالغ (الإتوات) فإنهم يعطلون العمل في المرات اللاحقة ، فهل يجوز لي دفع هذه المبالغ ؟ وإن كان الجواب أنه لا يجوز ، فهل أكون في هذه الحالة مضطرا فلا يلحقني الإثم ، أو أنه يصح أن لا أقوم بنفسي بدفع هذه المبالغ ، ولكن بتفويض غيري مع صعوبة ذلك ، أم أنه يتحتم على أن أترك هذا العمل وأبحث عن غيره ؟ مع العلم بأن عند دفعي لهذه الإتاوات (المبالغ غير الرسمية) لا يترتب على ذلك ظلم لأحد ، أو الإضرار بغيري ، أو أخذ ما ليس لي بحق ، إن الشركات التي تفوضنا في التخليص تدفع لنا مبالغ كبند مستقل للمصروفات مقابل تلك الإتوات ، وهو عادة مبلغ ثابت ، بصرف النظر عما يتم دفعه فعلا ، وهذا بخلاف ما نحصل عليه كأجر لنا مقابل القيام بعملية التخليص ، إنني أعمل لدى والدي الذي يطلب مني الاستمرار في العمل معه ، مع العلم أنه في حاجة لاستمراري في العمل معه .
ثانيا : في حالة القيام بعمل تجاري ، فإن ذلك يتطلب التعامل مع أنواع معينة من موظفي الدولة ؛ كمأمور الضرائب ، ومفتشي التموين ، والصحة ، وغيرهم ، وهذا يتطلب كذلك دفع مبالغ غير رسمية (إتاوات) وإلا فإنهم يوقعون على الممتنع غرامات قانونية ، وغير ذلك من العقوبات انتقاما ، فهل يجوز دفع مثل هذه المبالغ

(23/543)

وذلك اتقاء لشرهم ولدفع الضرر عنا ؟ أم أنه لا يجوز دفع مثل هذه المبالغ وتحمل ما يوقعونه بنا من أضرار ؟
ج : أولا : الرشوة حرام ؛ لما ثبت عن ثوبان عن النبي صلى الله عليه وسلم أنه قال : « لعن الله الراشي والمرتشي والرائش الذي يمشي بينهما » (1) .
ثانيا : يجب عليك وعلى والدك ترك هذه المهنة ، ما دامت على الحال التي ذكرت ، فإن تم لكما ذلك فالحمد لله على السلامة ، وإلا فاجتنب ذلك ، واسع في الكسب من طريق طيب ، فإن أبواب الرزق كثيرة ، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } (4) ولا تطع والدك في البقاء بهذا العمل ، فإنه معصية ، ولا طاعة لمخلوق في معصية الخالق ، وعليك بر الوالدين في المعروف ؛ لقوله تعالى : { وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (5)
ثالثا : ما دفعه الموكل لوكيله من النقود للصرف على البضاعة ، عليه أن ينفقها فيما يجوز الصرف فيه عليها ، دون
__________
(1) مسند أحمد بن حنبل (5/279).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 3
(5) سورة لقمان الآية 15

(23/544)

إسراف ولا دفع في محرم ، وما بقي فهو للموكل ، إلا أن تسمح به نفسه لوكيله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/545)

الفتوى رقم ( 7630 )
س : لي صديق موظف في الحكومة ، وزين له قرناء السوء الرشوة ، فارتشى على مدى سنوات معدودة ، وانتهى والحمد لله ، وتاب منذ مدة طويلة ، والآن يصوم ويصلي ويتصدق كثيرا ، ويسعى في الخير ، واعتمر مرة ، واعتمر وحج البيت الحرام مرة أخرى ، ولقد كون من هذه الرشوة ثروة في السنوات التي مر بها ، وطبعا نظرا لأنه ما زال موظفا حتى الآن ؛ فإنه من الناحية الأدبية لا يستطيع أن يمر على من أخذ منهم الرشوة في الماضي ، ويرد إليهم قيمة الرشوة ؛ لأن ذلك سيشهر به ويسيء إليه ، وقد يعرضه للمسألة الجنائية ، كما أن من سبق وحصل منهم على هذه الرشوة لا يمكن الاهتداء إليهم في الحاضر ، كما أن منهم من مات ، فما الحل ، وما العمل ؟ هل يجوز أن يقدر المبالغ التي حصل عليها كرشوة ولو بالتقريب ثم يعمل بها مسجدا

(23/545)

مثلا ، أو يساهم بها في أي مشروع خيري ؟ كجمعيات تحفيظ القران ، أو دار لرعاية الأيتام ، أو يعطيها لدار الزكاة التي تجمع الزكاة وتعطيها لمستحقيها ؟
ج : إذا كان الواقع كما ذكر وجبت التوبة من ذلك بالإقلاع عن هذه الجريمة ، والندم على ما ارتكبه منها فيما مضى ، والعزم عدم العودة إليها ، ورد المرتشي المظالم إلى أهلها بقدر الإمكان ، وإلا أنفق ذلك في وجوه البر بقصد أنه عن المظلوم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/546)

الفتوى رقم ( 7516 )
س : هناك صديق ، وهو مهندس في الشركة ، وظيفته أن يحكم ويصدق على الفواتير التي يقدمها المقاول للشركة ، ومرة خربت سيارة المهندس الخاصة به ، وقال المقاول- الذي لديه ورشة- : أنا مستعد لتصليحها في ورشتي ، وصديقي حدد النقائص ، وقال : سأدفع ألفي ريال بالنسبة لهذه التصليحات ، ولكن المقاول غير فيها قطع غيار كثيرة ، ونصب الجديدة أكثر مما طلب منه صديقي ، وهذا الأمر واضح أن المقاول فعل هكذا لكي

(23/546)

يفرح المهندس الذي يحكم على عمل المقاول ، هل هو جيد أو رديء ، فأسأل سماحتكم عن ماذا يفعل صديقي ، هل عليه أن يدفع ألفي ريال كما وافق معه في البداية ، أو يدفع كل ما كان الحساب حقيقيا ، وأسأل أيضا هل يجوز لصديقي أن يعطي المقاول السيارة للتصليح ؟
ج : إذا كان الواقع كما ذكرت فما جرى من المقاول يعتبر تقديم رشوة لهذا المهندس ، فيحرم على المهندس قبولها ، وعليه أن يدفع قيمة الإصلاح الفعلية وقطع الغيار ، والخير للمهندس البعد عن مظنة التهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/547)

الفتوى رقم ( 7491 )
س : أنا طالب سوداني أدرس بالباكستان ، أتوجه إليك بسؤالي هذا راجيا من فضيلتكم الرد ، نسبة لظروفي المادية وظروف أهلي حاولت أن أعمل تجارة بالاشتراك مع أحد الإخوة ، ولقد وفقنا الله في شراء الثياب والأحذية النسائية ، ولكننا فوجئنا في مطار كراتشي بمسئول الجمارك يطالبنا

(23/547)

بالرجوع وعدم السفر بهذه الكمية من الثياب (130) ثوبا ، و (50) حذاء ، وبعد أخذ ورد ، طلب منا أن نعطيه ألفي روبية ، خفضت إلى 1700 روبية ، وفي لحظة ضعف وافقنا له على المبلغ .
وسؤالنا : ما حكم الفائدة التي سنجنيها من بيع الثياب والأحذية ، وإذا كانت حراما فهل يجوز أن نتبرع بها المجاهدين الأفغان ، أو إعانة بعض فقراء الطلاب بها ، أو شراء هدايا لأهلي بها ؟ أرجو من فضيلتكم الرد على مسألتنا هذه . وفقكم الله لخدمة الإسلام والمسلمين .
ج : إذا كان الواقع ما ذكر فدفعكما المبلغ المذكور رشوة ، والرشوة حرام ، أما الثياب والأحذية فلا حرج عليك في ثمنها وربحها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/548)

السؤال الأول من الفتوى رقم ( 7670 )
س1 : ما حكم الشرع فيمن أعطي له مالا وهو في عمله بدون طلب منه أو احتيال لأخذ ذلك المال ، مثال ذلك : العمدة ، أو شيخ الحارة (الحى) يأتيه الناس ليعطيهم شهادات ؛ لأنهم من سكان حارته ، ويضعون في درج ماصته أو يسلمونه بيده فلوسا ،

(23/548)

بعضهم يعطي له خمسين ريالا ، وبعضهم أكثر ، وبعضهم أقل ، فهل يجوز أخذ هذا ، وهل يعتبر هذا المال حلالا ، وهل يستدل على جواز ذلك بحديث سالم بن عبد الله بن عمر ، عن أبيه عبد الله بن عمر ، عن عمر رضي الله عنهم ، قال : « كان رسول الله صلى الله عليه وسلم يعطيني العطاء فأقول : أعطه من هو أفقر إليه مني ، فقال : " خذه ، ، إذا جاءك من هذا المال شيء وأنت غير مشرف ولا سائل ، فخذه فتموله ، فإن شئت تصدق به ، ومالا فلا تتبعه نفسك » (1) ، قال سالم : فكان عبد الله لا يسأل أحدا شيئا ، ولا يرد شيئا أعطيه (2) متفق عليه ، نقلت هذا الحديث من كتاب (دليل الفالحين) ، ومن الأسئلة أيضا : الموظف يعطى مالا دون طلب له أو احتيال ، فهل أخذه له حلال ؟
ج1 : إذا كان الواقع ما ذكر ، فما يدفع لهذا العمدة حرام ؛ لأنه رشوة .
ولا صلة لحديث ابن عمر رضي الله عنهما بهذا الموضوع ؛
__________
(1) صحيح البخاري الأحكام (6744),صحيح مسلم الزكاة (1045),سنن النسائي الزكاة (2608),سنن أبو داود الزكاة (1647),مسند أحمد بن حنبل (1/17),سنن الدارمي الزكاة (1647).
(2) رواه من حديث سالم بن عبد الله بن عمر بن الخطاب ، عن أبيه ، عن جده رضي الله عنهم : أحمد 1 / 21 ، والبخاري 2 / 130، 8 / 111 - 112 ، ومسلم 2 / 723 برقم ( 1045 ) والنسائي 5 / 105 برقم ( 2608 ) ، والدارمي 1 / 388 ، والبزار في مسنده 1 / 223 برقم ( 110 ) بنحوه ، والبغوي 6 / 128 برقم ( 1629 ) .

(23/549)

لأنه في حق من أعطي شيئا من بيت مال المسلمين من والي المسلمين دون سؤال أو استشراف نفس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/550)

السؤال التاسع من الفتوى رقم ( 8267 )
س9 : بعض مكاتب السياحة عندنا تقوم برحلات الحج والعمرة ، وأيام الحج لا بد أن يدفعوا قدرا معينا من المال للمسئولين عن استخراج تأشيرات للحج ، وإن لم يدفعوا فلن يحصلوا على هذه التأشيرات ، وهذا المال المدفوع ليس رسميا ، وليس نظير إجراءات معينة لاستخراج تأشيرات الحج ، فهل هذا المال المدفوع رشوة أم لا ، وإذا كان رشوة فهل لا يجوز لنا الخروج إلى الحج عن طريق هذه الشركات السياحية ، أم هي التي تتحمل التبعة حتى وإن علمنا ؟
ج9 : يعتبر هذا المال المدفوع رشوة ، وعلى ذلك لا يجوز الخروج معها وطرق المواصلات سواها كثيرة .

(23/550)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/551)

السؤال العشرون من الفتوى رقم ( 8859 )
س 25 : ذهبت للعلاج في أحد البلدان مع أخي ، وكنا نريد أن نسافر في نفس اليوم ، وكان الطبيب عنده طابور طويل من الناس ، فقال لي السائق : الآن تدفع له نقودا حتى تمشي ، قلت له : لا يجوز ، نذهب لدكتور آخر ، فذهبنا فلم نجد ، فرجعنا إلى الدكتور الأول على نية أنني سوف أقول له : إنني مستعجل فيدخلني ثم أكافئ البواب بعد خروجي حتى لا تعتبر رشوة ، ولكن عند دخولنا العيادة أنا والسائق قابلنا البواب ، فقال السائق : أعطه فلوسا ، فأعطيته وأنا كاره ، ما الحكم ؟ هل علي ذنب ، وماذا أفعل ؟
ج20 : دفعك الرشوة لبواب الدكتور من الرشوة المحرمة ، وعليك أن تستغفر وتتوب إلى الله من هذا العمل لعل الله يتوب عليك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/551)

السؤال الخامس من الفتوى رقم ( 9206 )
س5 : إذا كنت أعمل في محل الصيدلية أو مكان ما ، وأؤجر على عمل من صاحب العمل ، ولكن هناك بعض المشترين يعطوني بعض الأموال على سبيل البقشيش ، فما حكم تلك الأموالعلما بأنني لا أطالبهم بها ؟
ج5 : لا يجوز لك أخذ ذلك المال ؛ لأنه نوع من الرشوة ، وهي محرمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/552)

السؤال الرابع من الفتوى رقم ( 6573 )
س4 : ما رأي اللجنة في شاحنة محملة ببضائع من غير مرخصة ، وبينما هو في الطريق التقى بالرجال الدرك ، وطلبوا منه الرخصة ، وطلبوا منه رخصة للبضائع ولم يجدوها معه ، وطلبوا منه توجيه الشاحنة إلى الدولة ، أي : الزيزي ، إلى مال الدولة بنزع منه الشاحنة والبضائع ، وأخيرا طلبوا من السائق أن يدفع مبلغا من المال ليتركوه وشأنه هو والشاحنة والبضائع ، هل يعتبر هذا المال رشوة أم لا ؟

(23/552)

ج4 : إذا كان الواقع كما ذكر حرم أن يدفع السائق المذكور أي شيء من المال ، وحرم على من ألقى عليه القبض من الدورية أن يطلب منه ذلك أو يقبل منه عرضه ؛ لأن ذلك رشوة وخيانة في الأمانة ، ولعموم الأدلة الدالة على تحريم الخيانة والرشوة ، ولما في ذلك من الفساد العظيم ، والعواقب الوخيمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/553)

الفتوى رقم ( 18640 )
س : تقدمت قبل خمس سنوات بطلب مشروع دواجن ، وفي خلال تقديمي ذكر لي الناس بأن هنالك مساحا للمشاريع ، إذا ما تعطيه فلوس فسوف يكتب على الأرض غير جائزة لإقامة مشروع ، وفعلا كنت جاهلا لا أعرف عن بعض الأشياء ، وفي يوم من الأيام وصلني المساح ولم أقل له شيئا ، ولم نتحدث في الموضوع بشيء ، فقمت ووضعت في جيبه مبلغ وقدره حوالي 1500 ريال ، بدون أن يطلب مني أي شيء ، وقال : ما هذه الفلوس ، قلت : تأخذها للأولاد في فاكهة ، وبعد ذلك قام بمسح

(23/553)

الأرض وكتب عليها موافقة ، حيث لم يتقدم عليها أحد قبلي بطلب ، وتبعد عن القرية بمسافة كبيرة حوالي 5ر2 كم ، ولم يصل إليها العمران في الصحراء .
والآن المشروع وشك على النهاية والاستلام ، والله سبحانه وتعالى أكرمنا بطاعته ولله الحمد ، والآن إذا كان هذا المشروع حلالا لي استلامه فمرحبا ، وإذا كان حراما أنقذوني منه ومن الحرام . وفقكم الله تعالى .
ج : هذا الذي فعلته يعد من الرشوة المحرمة التي لعن النبي صلى الله عليه وسلم دافعها وآخذها ، فعليك بالتوبة إلى الله مما فعلته ، وعدم العود لمثله .
وأما المشروع فإنه إذا لم يكن فيه ظلم لأحد ولا كذب ولا تعد على أملاك الآخرين فإنه لا بأس به ، وهو حلال لك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/554)

السؤال الأول والثالث من الفتوى رقم ( 6496 )
س1 : لي معاملة مرتبطة بالمحكمة الشرعية ، فأعطيت واحدا مبلغا من الفلوس لينتجها لي كصك شرعي مثلا ، والأرض لي ليس لي منافس فيها ، فهل أدخل في الرشوة ، وهل

(23/554)

علي لو فعلت مثل هذا ؟
ج1 : إذا كان ما قام به من إجراء لإخراج صك لك بالأرض ليس من طبيعة عمله الواجب عليه بحكم وظيفته ، فليس ما دفعته له من المال رشوة ، وإذا كان مما يجب عليه القيام به بحكم وظيفته فلا يجوز .
س3 : يوجد عمدة ولا يوقع لواحد إلا بمبلغ خمسين أو مائة ريال ، وهو يتقاضى راتبا من الدولة ، فما حكم إعطاء هذا فلوسا ؟ وهل علينا إثم إذا أعطيناه كوننا مضطرين إليه كشهادة ميلاد وحاجات أخرى ؟
ج3 : حكم ذلك حكم الرشوة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/555)

السؤال الأول من الفتوى رقم ( 5124 )
س1 : أ- هل يجوز بذل الأموال في انتخاب الإمام لحصول منصب الإمامة ؟
ب- إذا علمنا أن الإمام بذل أمواله في حصول الإمامة هل يجوز اتباعه في الصلاة ، وهل نعتبره فاسقا أم لا ؟
ج- هل يحرم أخذ تلك الأموال .

(23/555)

د- هل تكون تلك الأموال صدقة أو رشوة ؟
ج1 : أ- لا يجوز للمسلم أن يبذل مالا للمسئولين عن انتخاب إمام للصلاة ؛ لينجح في ذلك الانتخاب ، ويعين إماما للناس في الصلاة مع وجود من هو أحق منه أو مثله .
ب- من علم من المصلين أن إنسانا بذل مالا ليفوز بالإمامة كره له أن يصلي وراءه إذا أمكنه تغييره أو أمكنه أن يصلي وراء من هو خير منه من الأئمة دون أن تحدث فتنة أو ضرر ؛ لأن ذلك الإمام فاسق بدفعه المال ليفوز بالإمامة .
ج- يحرم أخذ ما بذل من المال للغرض المذكور مطلقا .
د- المال المبذول للغرض المذكور ليس صدقة ، بل هو رشوة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/556)

الفتوى رقم ( 9849 )
س : رجل له معاملة في دائرة حكومية ، فطلب منه مبلغ من المال لإنهاء معاملته ، ووافق وذهب إلى الشرطة وأبلغ عن من طلب منه المال ، وقبضوا عليه بطرقهم الخاصة ، وحكم عليه بالسجن .

(23/556)

أ- هل لو دفع المال المطلوب يأثم ويعتبر راشيا أو لا ؟
ب- هل عمل المبلغ هذا مناف للشريعة ، وهل واجب عليه النصح قبل التبليغ ؟
ج- هل هو آثم- أي المبلغ- بتبليغه عنه أم لا ؟
ج : أولا : دفع مبلغ ونحوه إلى موظف مقابل إنهاء معاملة الدافع ، من الرشوة الممنوعة .
ثانيا : يجب على من طلب منه رشوة الإنكار حسب الاستطاعة ، ودعوة الطالب بالتي هي أحسن إلى التخلي عن طلب الرشوة ، فإن أصر على الطلب رفع الأمر إلى المسئول إن كان مشهورا بتعاطي الرشوة ، ولا حرج عليك في التبليغ عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/557)

الفتوى رقم ( 12988 )
س : أنا سائق ثلاجة كبيرة لدى كفيلي ، وأنقل الخضار والفواكه من منطقة الحديثة إلى الرياض ، ونجلس ونحن في انتظار السرى عشرة أيام وأكثر ، هذا بالنسبة للأفراد ، بينما المؤسسات

(23/557)

والشركات لهم الأولوية في التحميل ، وإذا أردت أن لا أنتظر فأدفع مبلغ ألف ريال للشركة أو المؤسسة ، باعتبار كأني واحد منهم ، فهل يجوز لي ذلك ؟ كذلك أيضا في (حالة عمار) في مكاتب التخليص لا يمكن أن يحملوا لك إلا بعد مضي عشرة أيام أو أكثر ، وإلا تدفع مبلغ مائة ريال ، فهل يجوز ذلك ؟ وفقكم الله ورعاكم وأحسن لكم المثوبة ، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .
ج : لا يجوز لك أن تدفع المال المذكور من أجل تقديمك في السرى عند التحميل ؛ لأن هذا رشوة ، وقد دلت الأدلة الشرعية على تحريم الرشوة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/558)

الفتوى رقم ( 13717 )
س : هل يجوز التعامل بالرشوة في حالة الاضطرار ، والسبب في ذلك أنني شخص مسلم ، علي من الديون ما لا يعلمه إلا الله ، وليس لي مخرج فيما أرى إلا أن أسافر إلى خارج بلدي ، وهي مصر ، وهي كما تعلمون يطبق فيها القوانين الوضعية ، وليست

(23/558)

الشريعة الإسلامية ، ولما أردت السفر إلى السعودية لا بد لي أن أغير عنوان وظيفتي من موظف إلى عامل بقالة ، أو أي مهنة أخرى ، ولا يتم ذلك إلا بدفع مال إلى القائمين على الأمر في الجوازات ، فهل لي في ذلك رخصة ؟ علما أن ذهابي إلى السعودية لأكون مدرسا ، أرجو من سماحتكم الجواب تاما ومفصلا ، وفقكم الله ورعاكم .
ج : لا يجوز دفع الرشوة لتغيير مسمى وظيفتك من موظف إلى عامل ؛ لما في ذلك من الكذب والتعاون على الإثم والعدوان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/559)

الفتوى رقم ( 14258 )
س : أنا جندي متطوع في الجيش المصري- أقصد أنني بهذه الحالة لا بد أن أقضي حياتي حتى أبلغ ستين عاما من عمري ، وقد علمت أن هناك شخصا يستطيع إخراجي ، ولكنه يتعاطى قدرا من المال مقابل ذلك ، فهل هذا المال يوضع تحت قاعدة الرشوة ، أفتونا أثابكم الله ؟
ج : لا يجوز لك دفع شيء من المال إلى الشخص المذكور

(23/559)

ليخرجك من العمل ، وإنما تسعى للخروج منه بالطرق السليمة النظامية الموافقة للشرع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/560)

الفتوى رقم ( 14596 )
س : أنا طالبة في أحد مراحل التعليم ، وقد اقترب موعد الامتحان ولم أذاكر جيدا ، وهذه المرحلة تعتبر المرحلة الفاصلة في حياتي كطالبة ، وباقي على الامتحان حوالي عشرة أيام تقريبا ، وقد تكدست علي دروس كثيرة بسبب ظروف مررت بها ، وبالطبع تلك العشرة أيام لا تكفي لمذاكرة ما مر بالنسبة لي ، وفي تلك الظروف الصعبة سمعت من أحد صديقاتي بأن شخصا يريد من كل طالبة مبلغا من المال لكي يترك لجنة الامتحان بها السهول واليسر ، ولكن لمن تدفع فقط ، ومن لا تدفع سوف يشدد عليها وحدها فقط ، وأنا حائرة وفي تردد ، وخائفة من أنني لو دفعت هذا المبلغ أكون قد عصيت الله ورسوله ، وأنا حريصة على عدم معصية الله ، فأنا حائرة وأريد أن أعرف الحكم في ذلك الموضوع ، وهل يقع تحت بند الرشوة ؟ مع العلم بأن معظم الفتيات سوف

(23/560)

يدفعن ذلك المبلغ ، لأنها كما قلت مرحلة فاصلة في التعليم ، ويتحدد بعدها المستقبل ، وأخيرا وفقنا الله إيانا وإياكم إلى العمل الصالح والرأي السديد . ملحوظة : أرجو إفادتي بالرد سريعا .
ج : لا يجوز لك دفع مبلغ من أجل تيسير أمور الامتحان ، ولا يجوز لغيرك أيضا ذلك ؛ لأن المبلغ المدفوع لمن يسهل أمر الامتحانات رشوة ، وقد « لعن النبي صلى الله عليه وسلم الراشي والمرتشي والرائش بينهما » (1) . وفيه أيضا غش .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) موطأ مالك النداء للصلاة (468).

(23/561)

السؤال الثالث من الفتوى رقم ( 15536 )
س3 : في عام 1397 ه تقريبا أو قريبا منه قمت بدفع مبلغ ثلاثة آلاف ريال (3000) لأحد الجماعة ؛ ليستخرج لي أرض منحة ، وليست بيعا من بلدية القرية التي أسكن فيها ، علما بأنه أبان لي أن رئيس البلدية لا يخرجها إلا بهذا المبلغ ، ولا أدري آنذاك ما معنى هذا ، هل هو رشوة أم بيع ، وأكثر الظن مني آنذاك أنها رشوة ، والذي حدث أنني قمت بإعطائه ذلك المبلغ وحصلت الأرض بعد فترة ، ورهنتها في صندوق التنمية العقاري ،

(23/561)

وأنشأت بها عمارة موجودة حتى الآن ، علما بأن الاستمارة التي خرجت من البلدية بهذه الأرض بعنوان منحة ، وليست بيعا ، أود من سماحتكم توضيح ما يجب علي لأكون بريئا ، يوم لا ينفع مال ولا بنون ، إلا من أتى الله بقلب سليم .
ج3 : الذي يظهر أن ما فعلت هو من قبيل الرشوة المحرمة ، والواجب عليك التوبة إلى الله من ذلك وعدم العودة لمثل ذلك ، ومناصحة هذا المسئول إن استطعت ، فإن لم يمتثل فعليك أن تبلغ عنه من يأخذ على يده ويمنعه من هذا الفعل المحرم والكسب الخبيث ، وتعطيل مصالح الناس ، فقد لعن النبي صلى الله عليه وسلم الراشي والمرتشي والرائش .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(23/562)

السؤال الأول من الفتوى رقم ( 15922 )
س1 : ما حكم من يدفع مبلغا من المال لموظف في دائرة حكومية في سبيل حصوله على مصلحة شخصية ، بحيث لا يتضرر بهذا الفعل أحد من المسلمين ، أو لدفع مضرة قد تحدث له إن لم يدفع هذا المبلغ ؟
ج1 : دفع المبلغ من الدراهم للموظف في دائرة حكومية من

(23/562)

أجل أن يحصل الدافع على مصلحة شخصية يعتبر حراما شديد التحريم ؛ لأنه رشوة ، وقد « لعن النبي صلى الله عليه وسلم الراشي والمرتشي » (1) ؛ ولأن الموظف يجب عليه أن ينظر في معاملات المراجعين دون أن يأخذ شيئا منهم بحكم عمله ، ولا يحل له إلا راتبه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) موطأ مالك النداء للصلاة (468).

(23/563)

الفتوى رقم ( 16547 )
س : كنت أعمل في أحد الأجهزة المسئولة عن الحدود برتبة جندي ، وتمر من خلال المركز الذي نحن فيه سيارات محملة بالبضائع ، ويقوم أصحابها بإعطائنا فلوس يسمونها " إكرامية " ؛ لكي نساعدهم في تجاوز الجمرك ، ولا يؤخذ على بضائعهم رسوم جمركية ، وحصلت من هذا العمل على مبلغ حوالي عشرين ألف ريال ، وأدخلتها على رواتبي والغنم التي يملكها أبي ، وشرينا منها سيارة مرسيدس شاحنة ، وحصل عليها حادث كلف تصليحها ثلاثة وعشرين ألف ريال ، وفي هذا الوقت أريد أن أتخلص من هذا المال الذي دخل علي ، حيث إنني بقلق دائم منه ، آمل من سماحتكم إفتائي بهذا الأمر .

(23/563)

ج : هذه الإكرامية حقيقتها رشوة لا تجوز ، وقد « لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي والرائش » (1) ، فعليك التوبة والاستغفار ، وإعادة المبالغ إلى أصحابها إن كنت تعرفهم ، وإلا فتصدق بها عنهم على الفقراء والمساكين ، ولا تعد لمثل هذا ، والله يتولانا وإياك بتوفيقه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (5/279).

(23/564)

من الفتوى رقم ( 16789 )
س3 : بعض الموظفين إذا ذهبت إليهم لقضاء بعض الحاجات المتعلقة بدائرتهم لا يقضونها إلا بعد دفع شيء لهم ، وإذا لم تدفع أخذوا يماطلون بك ، ويتعللون ببعض الأعذار ، وربما يكون الأمر مهما والوقت ضيقا ، فهل يجوز أن يعطى هذا الإنسان شيئا بسبب الضرورة بنية الهدية ؟
ج3 : لا يجوز دفع شيء من المال إلى الموظف من أجل إنهاء المعاملة التي لديه ؛ لأن هذا رشوة محرمة ، وقد « لعن النبي صلى الله عليه وسلم الراشي والمرتشي والرائش » (1) ، والراشي : دافع الرشوة ، والمرتشي آخذ الرشوة ،
__________
(1) موطأ مالك النداء للصلاة (468).

(23/564)

والرائش هو : الوسيط بينهما ، ومن امتنع من إنهاء المعاملات التي لديه فإنه يرفع أمره إلى المسئول الذي فوقه ليأخذ على يده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/565)

الفتوى رقم ( 18719 )
س : أنا شاب جزائري ، أعمل في عيادة بعض الأطباء كمساعد ، حيث أستقبل المرضى وأدخلهم الفحص مقابل أجرة شهرية تقدر ب (4500) دينار جزائري ، وهي أجرة ضعيفة جدا لا تكفي لتوفير حاجيات أسرتي الضرورية ، خصوصا بعد أن تزوجت ، علما أن الدخل المتوسط- أي المعتدل- في بلادنا يقدر ب : (4500 إلى . . . ر 10) دينار جزائري ، ولكن الشيء الذي يعنيني أن المرضى الذين يزورون العيادة يعطونني بعض النقود أحيانا إعانة منهم وتفضلا ، وذلك بعلم الطبيب وإقراره ، علما أن المرضى الذين يعطونني النقود لا أقدم لهم أي خدمة خاصة متميزة عن باقي المرضى ، ولكن بعض إخواني من طلاب العلم نصحوني بعدم أخذ هذه النقود ، والبعض قال لي : إن هذه النقود مباحة . أفيدوني حفظكم الله ، هل يجوز لي أخذ هذه النقود ؟
ج : لا يجوز لك أخذ شيء من المراجعين للطبيب ؛ لأنك

(23/565)

موظف ترتب في دخول الناس على الطبيب ، فإذا أخذت شيئا منهم صار رشوة محرمة ؛ لأنهم يعطونك من أجل أن تقدم بعضهم على بعض ، وتحابيهم في عملك ، فالواجب عليك مراعاة الأمانة في عملك ، والعدل بين الناس ، وترك أخذ شيء منهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/566)

الفتوى رقم ( 21106 )
س : حيث إنني أمتلك مختبر تحاليل طبية خاصا ، ويقع هذا المختبر في شارع رئيسي ، به أكثر من ثلاثين عيادة ، وجميع هؤلاء العيادات يرفضون التعامل معنا ؛ لأن مختبرنا لا يعطيهم نسبة على التحاليل للمرضى الذين يرسلونهم إلينا .
وأنا على أتم القناعة بأن الأرزاق على الله ، وأنه من ترك شيئا لله أبدله الله خيرا منه ، وليس موضوع المادة هو البعد الوحيد للموضوع ، والبعد الآخر هو أن هؤلاء الأطباء يشوهون سمعة المختبر بأسوأ الطرق ، ومنها : أن هذا المختبر غير كفء ، وجديد ، والعاملون به لا يمتلكون الخبرة الكافية ، وفي بعض الأحيان تصل إلى اتهامنا بأننا لا نعمل التحاليل أصلا ، ولا أبالغ إذا قلت

(23/566)

لفضيلتكم بأنني أتوسط أكثر من 30 عيادة ، لا يصلني منهم أسبوعيا إلا حالة واحدة ، وتكون بدون إذن الطبيب المعالج ، وذلك أنهم يسيطرون تماما على المريض بأكاذيبهم وافتراءاتهم ، وكما تعلمون فضيلتكم ، فإن هذا فيه ضرر شديد ، وتشويه سمعة ، وضرر مادي ، فإن ما أرغب في سؤاله هو أنه إذا تحققت من أن السعر الذي أقدمه هو سعر المختبرات المجاورة أو أرخص قليلا ، وأعطيت الطبيب نسبة من قيمة التحليل دون أي إضافة على سرعة التحليل المتعارف عليه ، وذلك من باب دفع الضرر المعنوي والمادي ، فهل هذا به حرمة أم لا ؟ وهل موضوع النسبة بالطرق العادية دون علم المشتري به حرمة أم لا ، وهل هو رشوة أو لا ، وهل المال المكتسب سحت أم لا ؟ وأضيف لفضيلتكم بأنني حاولت إقناع المختبرات المجاورة بأن لا نعطي العيادات نسبة ، ولكن دون جدوى ، وأضيف لفضيلتكم بأنني حاولت إقناع الأطباء بأن يحولوا مرضاهم علينا على أن نعطي هذه النسبة كخصم للمريض ، ولكن دون جدوى . أفيدونا أفادكم الله .
ج : لا يجوز لصاحب المختبر أن يعطي الطبيب الذي يحيل عليه المرضى للتحليل نسبة من المال ؛ لأن ذلك يعد من الرشوة المحرمة .

(23/567)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/568)

الفتوى رقم ( 25820 )
س : أنا صاحب شركة بناء ، ولي صديق مدير في مؤسسة طباعة الكتب والكراريس المدرسية ، وبحكم علاقته مع مسئولين في وزارة التعليم والمعارف ، يستطيع الحصول على مشاريع في البناء لصالح الوزارة ، وبحكم علاقتي به فإنه يعرض علي العمل في شكل عقد مضاربة أو قراض ، فمنه المشروع وعلي العمل ، إلا أن الإشكال في المسألة أن صاحبي لا يتحصل على المشروع إلا إذا دفع شيئا من المال حتى يكون المشروع من نصيبه ، علما أنه لا ينافسه في أخذ المشروع أحد ، ومن جهتي أنا كصاحب شركة إذا لم أتعامل معه أو مع غيره بهذه الطريقة فإن أعمالي وأشغالي ستتعطل . أفتوني في هذه المسألة جزاكم الله كل خير .
ج : ما يعمله هذا الشخص الذي ذكرته هو من قبيل الرشوة المحرمة ، والملعون من فعلها أو أعان عليها ، فعليك بمناصحته ليترك هذا العمل ، ولا يجوز لك قبول المقاولة على ما يحصل عليه من أعمال في مقابل هذه الرشوة ؛ لأن هذا من التعاون على الإثم

(23/568)

والعدوان ، وأكل المال بالباطل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/569)

الفتوى رقم ( 20723 )
س : لدي مكتب تعقيب في عدة دوائر حكومية ، وأجتهد بشخصي في تخليص وإنهاء معاملات زبائن المكتب ، فأحيانا أتمكن من تخليص وإنجاز هذه المعاملات ، وأحيانا أجد صعوبة في التخليص فندفع بهذه المعاملات إلى شخص وسيط بيني وبين هذه الدوائر لإنهائها وتخليصها بمعرفته الشخصية ، فأعطيه مبلغا متفقا عليه مقابل هذه الخدمة ، ولكنني شعرت بعد فترة أن هذا الشخص الوسيط لا يخلص ولا ينجز هذه المعاملات إلا بعد أن يقوم بدفع أموال رمزية لبعض الموظفين في هذه الدوائر من أجل سرعة إنجازها وتخليصها ، علما بأنني لا أجزم بذلك ، بل أشك أنه يفعل ذلك حسبما فهمت من بعض كلامه ، وهو على العموم لم يخبرني بذلك ، ولم أتفق معه على ذلك ، علما بأن هذا المكتب هو مصدر رزقي الوحيد الذي أعيش منه . ما حكم التعامل مع هذا الشخص الوسيط ، وهل علي إثم في التعامل معه في هذه الحالة ،

(23/569)

حالة شكي فيه دون الجزم بفعله ، وهل أستمر في التعامل معه طالما أنني لم أتأكد من فعله هذا أم أقطع التعامل معه ؟ أفيدونا مأجورين .
ج : يجب عليك تخليص المعاملات التي التزمت بتخليصها ، وأن تقوم بذلك بنفسك ، وما لا تستطيع تخليصه فلا تلتزم به ؛ لئلا تقع في الحرج الذي ذكرته ، وهو دفع الرشوة ، ولو عن طريق الواسطة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/570)

السؤال الأول والثالث من الفتوى رقم ( 21772 )
س1 : نظرا للتنافس الشديد بين شركات الأدوية المختلفة ، يأتي ممثلها ويوزع بعض الهدايا على الأطباء مثل قلم مكتوب عليه اسم المنتج ، أو ساعة أو مسجل . . إلخ ، مقابل أن يكتب الطبيب هذا الدواء للمريض ، فما حكم هذه الهدية للطبيب ؟ وهل هي هدية أم رشوة ، خاصة إذا كان هناك بند في الشركة مخصص للدعاية ، وهل إذا كتب الطيب الدواء في موضعه الصحيح وعند الحاجة إليه فقط مقابل هذه الهدية ، هل يأثم أم لا ؟ وما الدليل على ذلك ؟
وأحيانا تعد الشركة الطبيب بهدية معينة مقابل كتابته

(23/570)

لكمية محددة ، فهل هذه رشوة أم لا ؟ نقصد تحديد الكميه والمقابل ؟ وما الدليل ؟ وفي أحيان أخرى تعد الشركة الطبيب بهدية مقابل كتابة دواء بعينه دون تحديد كمية ، فهل لو كتب الطبيب الدواء في موضعه الصحيح يأثم لذلك أم لا ، وما الدليل ؟
وأحيانا تكون المادة الفعالة واحدة ، ولكن تنتج الدواء عدة شركات بأسماء تجارية مختلفة- أي لها جميعا نفس التأثير- مندوب بعض هذه الشركات يزور الطبيب في عيادته بصفة دورية ويعطيه هدية من الشركة ، وبالتالي يكتب الطبيب دواء المندوب الذي يزوره بصفة دورية ، ويحضر له الهدايا ويقول : (هل يتساوى الذي يعمل والذي لا يعمل) فما الحكم ، وهل الدعاية بهذه الصورة حلال أم حرام ، وما الدليل ؟
ج1 : لا يجوز للطبيب أن يقبل الهدايا من شركات الأدوية ؛ لأن ذلك رشوة محرمة ، ولو سميت بهدية أو غير ذلك من الأسماء ؛ لأن الأسماء لا تغير الحقائق ؛ ولأن هذه الهدايا تحمله على الحيف مع الشركة التي تهدي إليه دون غيرها ، وذلك يضر بالشركات الأخرى .
س3 : بخصوص العمل في شركات الدعاية ، بالنسبة لمندوبي الشركات ، أصبحت الآن بعض الشركات- أو معظمها- يعمل بطريقة الهدية أو الرشوة- كما سبق- والمندوب أصبح يخشى على موقعه في الشركة إذا لم يفعل ذلك ، كما أن أغلبية الأطباء لن يكتب

(23/571)

دوائه للمريض بسبب عدم إحضار هدية ، ويكتب دواء من يقدم الهدية ، وبالتالي يضطر إلى مجاراة الشركات الأخرى في مسألة الهدية هذه ، فما الحكم ؟ هل هو مضطر بسبب خوفه على الوظيفة أم لا ؟ وخصوصا ربما يكون عليه التزامات مادية يجب أداؤها .
ج3 : مندوب الشركة الذي يقدم الهدايا للأطباء من أجل ترويج أدوية تلك الشركة دون غيرها يعتبر رائشا ، وهذا الوسيط بين الراشي والمرتشي ، وقد لعن النبي صلى الله عليه وسلم هؤلاء الثلاثة ، فقال عليه الصلاة والسلام : « لعن الله الراشي والمرتشي والرائش » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن عبد الرحمن بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) مسند أحمد بن حنبل (5/279).

(23/572)

السؤال الأول من الفتوى رقم ( 17941 )
س1 : يوجد هنا من الشباب المسلمين من لهم أعمال تجارية ، ولكن يأتي لهم المجرمون فيهددونهم ، إما بحرق ممتلكاتهم أو القتل إن لم يدفعوا لهم بعض المال ، فهل يجوز أن يدفعوا لهم هذا المال ، خاصة أن هذه العصابات أو هؤلاء المجرمون حتى الحكومة لا تستطيع السيطرة عليهم ؟ لأنهم يمتلكون كثيرا من الأسلحة .
ج1 : لا مانع أن يدفع الإنسان من ماله ما يدفع عنه شر الظالم

(23/572)

الذي يريد الفتك به إن لم يدفع له شيئا من ماله إذا لم يمكن دفعه إلا بذلك ، ولا يجوز أخذها لأنه أخذ بغير حق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/573)

الفتوى رقم ( 1324 )
س : إذا اشتغل رجل في شركة مقاولات تقدم رشوة لتخليص حقها ، ولترسية المناقصات عليها ، وعند العجز عن إكمال المقاولة تقترض من البنوك أموالا بفائدة للبنك بنسب معينة ، فهل الموظف في هذه الشركة شريك لها في الإثم ، وهل يجوز له أخذ المرتب على عمله فيها ، وهل يجوز له أيضا أن يأخذ نسبة معينة على توليه التعقيب وتسلمه مستخلصات المبالغ ، وهل تنصحون له بترك هذا العمل ؟ أفيدونا .
ج : الاشتغال بشركة المقاولات التي تتعامل بالرشوة ، فترشي المسئولين عند المناقصات مثلا ليتم لها إرساء المناقصة عليها ، والتي تتعامل أيضا مع البنوك معاملات ربوية من أجل مقاولات الشركة- الاشتغال بهذه الشركة وأمثالها فيه تعاون على الإثم

(23/573)

والعدوان ، بتقييد المعاملات الربوية ، أو نقلها ، أو التعقيب عليها ، وقبض ما فيها أو إقباضه ، إلى غير ذلك مما يتعلق بالربا والرشوة ، والتعاون في ذلك حرام ؛ لقوله تعالى :
{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ولما صح عن الرسول صلى الله عليه وسلم أنه « لعن آكل الربا وموكله وكاتبه وشاهديه ، وقال : هم في الإثم سواء » (2) . رواه مسلم ، وعلى ذلك لا يجوز أخذه المرتب ولا النسبة المعينة على توليه التعقيب على معاملات ربوية ، واستخلاص مبالغها ، وينبغي له أن يبحث عن عمل آخر ليس فيه مباشرة لمحرم ولا إعانة عليه ، اتقاء لما حرم الله ، وحرصا على الكسب الطيب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).

(23/574)

السؤال الثالث من الفتوى رقم ( 18452 )
س3 : إذا كان هناك محاسبة تعمل في شركة ، ووزعت

(23/574)

عليهم هدايا ، حيث إنهم في قسم الضرائب ، وحقيقة الهدايا أنها رشاوى ، ولكن المحاسبة مضطرة لأخذها ، فماذا تفعل فيها ؟ هل ترميها ، أم تعطيها لفقير ؟ حيث إن الله طيب لا يقبل إلا طيبا .
ج3 : هذه الهدايا في حكم الرشاوى ، يحرم إعطاؤها وأخذها ، وما أخذ منها وجب رده على صاحبه وإبلاغه بحرمته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/575)

السؤال الثالث من الفتوى رقم ( 18412 )
س3 : ما هو تعريف الربا والرشوة والسرقة ، وما الفرق بينهما ؟
ج3 : الربا في الشرع : الزيادة الحاصلة بمبادلة الربوي بجنسه أو تأخير القبض فيما يجب فيه التقابض من الربويات .
الرشوة : ما بذل من المال ونحوه لإبطال حق أو لإحقاق باطل .
السرقة : أخذ مال الغير على وجه الخفية من حرز مثله بغير حق .
والفرق بين الرشوة والسرقة واضح من التعريفين .

(23/575)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/576)

الفتوى رقم ( 19174 )
س : أنا صيدلي أعمل بإحدى شركات الأدوية كمندوب دعاية لأدوية تلك الشركة ، وحيث إننا نقوم بإهداء الأطباء والصيادلة بالمستشفيات والمستوصفات الخاصة والعامة هدايا مثل : قلم أو ساعة مكتوب عليها اسم المنتج أو اسم الشركة الموزعة ، وذلك حتى يقوم الطبيب بوصف هذا الدواء أو الأدوية التي نقوم بتوريدها للمرضى ، علما بأن معظم الشركات المنافسة تقوم بذلك وبكثرة ، حيث نجد أنفسنا مضطرين وإلا تعرضت المنتجات للكساد ، وبهذا يكون المريض ضحية التنافس ، فما حكم مثل هذا العمل ؟
ج : هذا العمل لا يجوز ، ويعتبر رشوة محرمة ؛ لأنه يحمل الموظف على أن يحيف مع الشركة التي تهدي إليه ، ويترك الشركات الأخرى ، وهذا فيه أكل للمال بالباطل ، وفيه إضرار بالآخرين ، فالواجب تجنبه والتحذير منه ؛ لأن النبي صلى الله عليه وسلم لعن الراشي والمرتشي . نسأل الله العافية والسلامة .

(23/576)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/577)

السؤال الخامس من الفتوى رقم ( 5414 )
س5 : رجل له معاملة أو حجة بيت ، ولكن لا يمكن له استخراج الصك أو الحجة إلا بدفع مبلغ من المال مقابل ذلك ، فهل يجوز هذا ، أم أنها تعتبر رشوة ، أم تدخل في قول الرسول صلى الله عليه وسلم : « وما استكرهوا عليه » (1) ؟ علما بأنه إذا لم يدفع له هذا المبلغ قد تتأخر حجته أو صك منزله إلى سنوات .
ج5 : من كان له معاملة أو حجة فإنه يسعى لإنهائها حسب الإجراءات المتبعة ، وإذا طلب منه أحد رشوة فلا يجوز له دفعها إليه ، وعليه أن يبلغ مرجعه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الطلاق (2043).

(23/577)

الفتوى رقم ( 2889 )
س1 : لي والد يعمل بالشرطة في مصر ، ويتحتم عليه أن

(23/577)

يقابل الناس ، ويبحث في مشاكلهم ومخالفاتهم والتوفيق بينهم وإصلاح ما بينهم من خصومات كلما استطاع ، ويحصل مقابل ذلك من هؤلاء الناس على مال غير راتبه الشهري الذي لا يغطي احتياجاتنا الضرورية ، بل يقل عن ذلك ، ما حكم الإسلام مع ذكر ما ورد من حياة الصحابة والسلف والتابعين ، وما ورد عن رسول الله صلى الله عليه وسلم في هذا الأمر حتى يكون الأمر واضحا لي ولأسرتي ؟ وأيضا وضحوا لنا هل لي أن أتعيش من هذا المال الذي يدخل على راتبه الشهري حيث إنه ولي أمري وليس لي مصدر غيره ودراستي بالجامعة ؟ جزاكم الله خيرا .
ج1 : إذا كانت حال والدك كما ذكرت من كونه موظفا يتقاضى مرتبا على عمله ، لكنه مع ذلك يقوم بالإصلاح بين متخاصمين أحيلا إليه ليحقق بينهما أو يصلح ، أو جاءاه في عمله لذلك ، ثم يأخذ منهما أو من أحدهما مالا مقابل ذلك- فإن ما يأخذه يكون رشوة ، والرشوة حرام ؛ لقول رسول الله صلى الله عليه وسلم : « لعن الله الراشي والمرتشي والرائش » (1) . رواه الحاكم من حديث ثوبان رضي الله عنه .
أما أكلك وكسوتك وسائر ما تحتاج إليه من ماله ، فإن كان بعض كسبه حلالا وبعضه حراما ، ولم يتميز حلاله من حرامه ، فهو
__________
(1) مسند أحمد بن حنبل (5/279).

(23/578)

جائز على الصحيح من أقوال العلماء .
س2 : لي أخ حاصل على بكالوريوس التجارة ، جامعة الإسكندرية ، قسم اقتصاد ، وتخرج من عامين ، ولكنه لم يجد فرصة عمل طيبة تعينه على قضاء حوائجه وغير ما يجده من عدم تطبيق لحدود الله في أماكن عمله ، وقصدت رجلا سعوديا في البحث عن عقد عمل لأخي ، فقال لي : الشرط في توفير هذا العقد لأخيك هو دفع مبلغ (5000) ريال سعودي ، فما الحكم في ذلك ، وخاصة أنني لم أمتلك هذا المبلغ ، ولا أخي يملكه ؟
ج2 : دفع مبلغ من المال لشخص مقابل الحصول على عقد عمل لأخيك لا يجوز ، بل هو من كبائر الذنوب ؛ لأنه رشوة ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه لعن الراشي والمرتشي ، والراشي : دافع المبلغ ، والمرتشي : آخذه ، فاتق الله واطلب أنت وأخوك طريق الكسب الحلال ، فإن من يتق الله يجعل له مخرجا ، ويرزقه من حيث لا يحتسب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/579)

السؤال الثاني من الفتوى رقم ( 20311 )
س2 : هل يجوز لي قبول هدايا الموظفين الموجودين في الجمعية ، حيث إذا سافر أحدهم إلى بلده أحضر هدية وقدمها لي ؟ وإذا كان الجواب بعدم الجواز ، فهل أردها عليهم ؟ وللعلم فإن صلاحياتي محدودة في الجمعية ، حيث إن في الجمعية ممن هو أكثر صلاحيات (نائب الرئيس ، الرئيس ، مجلس الإدارة) لكنني أنا المباشر لهم . أفيدونا وفقكم الله بجواب شاف كاف ، حفظكم الله وبارك فيكم .
ج2 : لا يجوز لك قبول الهدايا من الموظفين التابعين للجمعية ؛ لأنها والحال ما ذكر في حكم الرشوة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/580)

السؤال العاشر من الفتوى رقم ( 20628 )
س10 : نحن موظفون في جهة حكومية ، وهذه الجهة متعاقدة مع شركة في توريد المحروقات ، وقد عرضت الشركة علينا بعض الكروت- هدايا- بصفتنا همزة الوصل الرابطة بين الجهتين ، ونحن متأكدون بأن هذه الهدايا لا تضاف إلى المبالغ المصروفة

(23/580)

للشركة، علما بأن ما يصرف لهم يتم تدقيقه من قبل جهات عليا، وهي الشؤون المالية.
ج 10: لا يجوز أخذ هذه الهدايا من الشركات التي تتعاملون معها ؛ لأنها من باب الرشوة، وهدايا العمال غلول .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(23/581)

السؤال الأول من الفتوى رقم ( 20606 )
س 1: أفيد سماحتكم أنني أعمل مديرا لمجمع مدارس بإحدى القرى التابعة لمنطقة المدينة المنورة، ولله الحمد، الأمر الذي أبينه لسماحتكم هو: أن سكان هذه القرية من البدو الذين ينتمون للقبائل العربية، ويمتازون بالكرم والشهامة، وهم يبادرونني بالدعوة إما للغداء أو للعشاء، وإذا رفضت ذلك يقومون بإرسال الذبيحة إلى المنزل الذي أسكن فيه بالقرية، ويقولون: هذا واجبكم أنت وزملاءك المدرسين، وإنني أخشى أن تكون نوعا من أنواع الرشوة، علما بأن من يدعوني يكون له أولاد بالمدرسة، أو يعمل بالمدرسة بوظيفة نقل الطلاب، أو يرغب التقرب مني لأنني المدير، وبعضهم ليس له أي أمر، هل

(23/581)

أرفض هذه الدعوات ولا أقبلها؟ حيث إنني أجد مضايقات من هذا الأمر.
ج 1: لا يجوز للموظف أن يأخذ شيئا من هدايا وعطايا المراجعين، ومثله مدير المدرسة، لا يجوز له أن يقبل هدايا الطلاب أو آبائهم ؛ لأن ذلك كله من الغلول المحرم، وثبت عن النبي صلى الله عليه وسلم أنه قال: « هدايا العمال غلول » (1) ، وذلك لأن قبولها ذريعة إلى عدم العدل وقضاء الحاجات بغير حق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 5 / 424، والبزار في (المسند) 9 / 172 برقم (3723)، والبيهقي 10 / 138، وابن عدي 1 / 300 ترجمة رقم (127) .

(23/582)

الفتوى رقم ( 18039 )
س: أنا مدرسة في مدرسة لمحو الأمية، وفي نصف العام الدراسي وعند الانتهاء من النتائج وتوزيع الشهادات، يقدمن لي العديد من الهدايا، فأقبلها بعد إلحاح منهن، وتهديد بالزعل أحيانا، فما حكمها، وهل يجوز لي أن أتقبلها، وهل تعتبر رشوة؟
ج: بذل الهدية للمعلم أو المعلمة في المدارس النظامية، حكومية

(23/582)

أو غير حكومية- في معنى الرشوة، فلا يجوز دفعها ولا أخذها.
وقد نهى النبي صلى الله عليه وسلم عن هدايا العمال، فقد صح عنه صلى الله عليه وسلم من حديث أبي حميد الساعدي رضي الله عنه، أنه قال: « هدايا العمال غلول » (1) رواه أحمد وغيره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 5 / 424، والبزار في (المسند) 9 / 172 برقم (3723)، والبيهقي 10 / 138، وابن عدي 1 / 300 ترجمة رقم (127) .

(23/583)

السؤال الثالث والرابع من الفتوى رقم ( 3567 )
س 3: شخص له حقوق عند غيره، ولا يستطيع استردادها، وقد حاول بدفع الرشوة، فهل يدفع؟ وما حكم الرشوة في هذه الحال بالنسبة للدافع؟
ج 3: يمكنه أن يصالح على بعض المال فيسقط بعض حقه كمن هو عنده ويستلم الباقي أو يرفع أمره لولي الأمر ومن يتق الله يجعل له من أمره يسرا.
س 4: إن شخصا له معاملات في بعض الدوائر، وإن لم يدفع

(23/583)

رشوة للموظف توقفت المعاملات، فهل يدفع؟
ج 4: لا يجوز له أن يدفع رشوة لتخليص معاملته، بل يرفع أمر الموظف إلى رئيسه ومن يتق الله يجعل له من أمره يسرا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(23/584)

السؤال السابع من الفتوى رقم ( 4529 )
س 7: هل يجوز دفع الرشوة لأداء فريضة الحج؟
ج 7: إذا كان المسلم قد حج الفريضة لم يجز له أن يدفع رشوة ليحج نافلة، وإذا لم يكن حج الفريضة ولم يجد سبيلا لأدائها إلا بدفع الرشوة- رخص له في ذلك وحرم على المرتشي أخذها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/584)

السؤال الثالث من الفتوى رقم ( 3679 )
س 3: أعمل كمحاسب ببعض المؤسسات الوطنية، وأقوم بمراجعة حسابات هذه المؤسسة، وقد يمر علي بعض الأوراق للمراجعة فيها مبالغ مدفوعة كرشاوي لبعض الأفراد، فهل يعتبر سكوتي على ذلك مشاركة في الإثم وموافقة عليه، خاصة وأنني إذا تكلمت في ذلك سيكون موقفي موقف استهجان وسخرية مع الآخرين، نرجو من سماحتكم أن تبينوا لنا موقفي من ذلك من ناحية حكم الشرع.
ج 3: ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) ، فانظر إلى حالك وطبقها على ما يناسبها من هذه الدرجات، مع التنبه لما يترتب على الأمر أو عدمه من المصالح والمفاسد.
والخلاصة أنه يلزمك إنكار ما تعلم أنه رشوة، ما لم يترتب على إنكارك من المفاسد ما هو أكثر من ذلك أو مثله.
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(23/585)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/586)

السؤال الأول من الفتوى رقم ( 4270 )
س 1: إن لي ابن عم يعمل بالمرور، وأعلم أنه يتقاضى رشوة من السائقين، ويقول: إنها غنيمة، فهل هي غنيمة، وما هي الغنيمة الآن، وإنه بعد ذلك بعث لي هدية على ما هو عليه من تقاضي رشوة، فهل أقبلها منه، وماذا أقول له بعد ذلك، وبماذا تنصحه أنت، وهل أجالسه؟ ولكنه عندما يأتي عندنا يصلي الصلاة في أوقاتها، وعندما أجلس معه أجد منه نفحة إيمانية، فما الحكم معه؟
ج 1: إذا كانت الهدية التي يرسلها لك من الرشوة التي يأخذها فلا يجوز لك قبولها، وإذا كنت لا تعلم هل هي من الرشوة أو غيرها، أو تعلم أنها من غيرها فلا بأس بأخذها، لكن إذا كان أغلب ماله من الرشوة فلا تقبلها ؛ عملا بالاحتياط، وإذا كان رد هديته أقرب إلى إصلاحه وتوجيهه وإشعاره بسوء عمله فينبغي ردها مطلقا، وأما تسميتها غنيمة فهو كذب، وتسمية للحرام

(23/586)

بغير اسمه ليستحله بذلك، وينبغي نصحه لعل الله أن يهديه، ونصيحتنا لابن عمك أن يتقي الله ويحاسب نفسه ويحذر أخذ الرشوة من السائقين ؛ لأنها ظلم وعدوان وخيانة، وليست غنيمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(23/587)

الفتوى رقم ( 16434 )
س: يوجد قادة بعض الأفواج لا يقبلون أحدا أن يسجل لديهم إلا بأن يدفع لهم مبلغا من المال، وذلك مقابل تسجيله عسكريا في الفوج، كي يأخذ مرتب من قبل الحكومة، فما المخرج لمن فعل ذلك وأراد أن يتوب منه؟
ج: من أخذ مالا حراما ثم تاب من ذلك فإنه يرده إلى صاحبه إن أمكن، وإلا فإنه يتصدق به على نية أن الأجر لصاحبه مع الندم والاستغفار والعزم أن لا يعود لمثل هذا العمل ؛ لأن الله تعالى يقول: { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) والموظف
__________
(1) سورة البقرة الآية 188

(23/587)

الذي يأخذ من المراجعين مالا يعتبر آخذا للرشوة المحرمة، وقد لعن النبي صلى الله عليه وسلم الراشي والمرتشي، فالرشوة جريمة عظيمة، وكبيرة من كبائر الذنوب، وسحت خبيث لا يجوز للمسلم أخذها بحال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
تم بحمد الله الجزء الثالث والعشرون من فتاوى اللجنة الدائمة، ويليه- بإذنه تعالى- الجزء الرابع والعشرون، وأوله: (اللباس والزينة).

(23/588)


اللباس والزينة - فتاوى اللجنة

بسم الله الرحمن الرحيم

(24/3)

كتاب الجامع

(24/5)

اللباس والزينة
السؤال الثالث من الفتوى رقم ( 1583 )
س3 : نهى النبي صلى الله عليه وسلم عن السدل في اللباس ، لكن إذا سدل الإنسان من غير عجب ولا كبرياء ، فهل هذا حرام أيضا ؟ كالملابس الأوربية التي نستعملها الآن ، فإذا أنزل السروال عن الكعب قليلا فهل هذا يؤاخذنا الله عليه ؟
ج3 : إسبال الإزرة والقميص والسراويل ونحوها من الملابس وسدلها حتى تكون أسفل من الكعبين - حرام مطلقا ، سواء قصد الخيلاء والإعجاب بالنفس أم لا ؛ لكونه مظنة لذلك ، ولعموم قول النبي صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار في النار » (1) رواه أحمد والبخاري ، ولا يدخل في ذلك ما كان من الإزار ونحوه إلى الكعبين ، إلا أنه يسترخي أحيانا حتى يصير أسفل الكعبين إذا غفل عنه ، لا يمسه ولم يتعاهده ؛ لأنه ليس مظنة الخيلاء والبطر ، فعن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة ، فقال أبو بكر : أحد شقي
__________
(1) رواه بهذا اللفظ من حديث أبي هريرة رضي الله عنه : أحمد 2 / 255 ، 410 ، 461 ، 498 ، البخاري 7 / 34 ، والنسائي 8 / 207 برقم ( 5330 ، 5331 ) ، وأبو نعيم في ( الحلية ) 7 / 192 . والخطيب في ( تاريخ بغداد ) 9 / 385 ، والبيهقي 2 / 244 ، والبغوي 12 / 12 برقم ( 3081 ) .

(24/6)

إزاري يسترخي إلا أن أتعاهد ذلك منه فقال : إنك لست ممن يفعل ذلك خيلاء » (1) رواه أحمد والبخاري وأبو داود والنسائي و الترمذي .
وخص بعض العلماء تحريم إسبال الإزار ونحوه وسدله تحت الكعبين بما إذا فعله الإنسان بقصد الخيلاء ، لوروده مقيدا بذلك في قصة أبي بكر رضي الله عنه ، وفي حديث أبي هريرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « لا ينظر الله إلى من جر إزاره بطرا » (2) رواه أحمد والبخاري ومسلم ، والصواب تعميم التحريم ؛ لعموم الأحاديث الصحيحة في ذلك ، ولما تقدم في قصة الصديق رضي الله عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه بهذا اللفظ من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما : أحمد 2 / 67 ، 104 ، 136 ، والبخاري 4 / 193 ، 7 / 34 ، 87 - 88 ، وأبو داود 4 / 345 - 346 برقم ( 4085 ) ، والنسائي 8 / 208 برقم ( 5335 ) ، وابن حبان 12 / 261 برقم ( 5444 ) ، والطبراني 12 / 300 ، 301 برقم ( 13174 ، 13178 ) ، والبيهقي 2 / 243 ، والبغوي 12 / 9 - 10 برقم ( 3077 ) .
(2) صحيح البخاري اللباس (5451),صحيح مسلم اللباس والزينة (2087),سنن ابن ماجه اللباس (3571),مسند أحمد بن حنبل (2/409),موطأ مالك الجامع (1697).

(24/7)

السؤال الثالث من الفتوى رقم ( 4679 )
س3 : ما هي الحدود في جر الإزار وأين آخر جر الإزار ؟
ج3 : جر الإزار حرام على الرجال ، ويعزر من يجر إزاره إذا لم يرتدع عن ذلك ، وإزار المؤمن إلى نصف ساقيه ، وما كان منه بين الساقين والكعبين فجائز ، وما كان منه تحت الكعبين فحرام ، يستحق فاعله العذاب في الآخرة ، والتعزير في الدنيا ؛ لما رواه البخاري ومسلم : أن النبي صلى الله عليه وسلم قال : « ما أسفل من الكعبين من الإزار فهو في النار » (1) ولغير ذلك من الأحاديث الصحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).

(24/8)

السؤال الرابع من الفتوى رقم ( 7044 )
س4 : هل يجب على الرجل لبس ثياب قصيرة الذيل والأكمام أم أن ذلك مستحب وليس بواجب ، وهل يجب أن تكون الأكمام غير واسعة أيضا ؟
ج 4 : لباس الرجل إلى نصف ساقيه ، ولا بأس أن يطيله إلى الكعبين ، ويحرم عليه أن يلبس ما يصل أسفل الكعبين .
أما سعة أكمام ملابس الرجل وضيقها فلا حرج في ذلك ،

(24/8)

وكل يلبس ما يناسبه من واسع الأكمام وضيقها دون أن يحدد العورة أو يشف عما وراءه منها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/9)

السؤال الثاني من الفتوى رقم ( 7881 )
س2 : أريد حكما واضحا ومقنعا في عدم إباحة تطويل - إسدال - الثوب ، وخاصة أنني سمعت من أحد العلماء أنه لا مانع من إسدال الثوب إذا لم يكن عن بطر وتكبر ؛ لأن الحكمة من عدم الإسدال في زمن الرسول صلى الله عليه وسلم هو : لوجود الوحل وعدم نظافة الطرقات ، أما الآن فالإنسان يستخدم سيارته دائما ، وكذلك الطرقات نظيفة جدا ، فما العمل ؟
ج2 : أخطأ من حصر حكمة تحريم الإسبال فيما ذكر ، بل من حكمته : أنه مظهر من مظاهر الكبر والإسراف ، والأصل العمل بالنص الوارد في ذلك ، ظهرت الحكمة أم لم تظهر .
وبالله التوفيق : صلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/9)

السؤال التاسع من الفتوى رقم ( 8502 )
س9 : ما الحكم في رجل يصلي وثوبه قد تعدى كعبيه ؟
ج9 : يحرم إسبال الثياب في الصلاة وغيرها ، وأما صلاة المسبل فصحيحة وهو آثم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/10)

السؤال الأول من الفتوى رقم ( 9390 )
س1 : ما حكم الإسبال ، وهل ينتقض الوضوء منه أم لا ، والسراويل والرداء والجبة ، وهكذا ثياب أخر كلهن في حكم الإسبال سواء أم لا ؟
ج1 : الإسبال في الملابس حرام ، والإزار والجبة والسراويل وسائر الثياب في ذلك سواء ، ولكنه لا ينقض الوضوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/10)

السؤال الرابع من الفتوى رقم ( 17164 )
س4 : هل صحيح : لا تصح صلاة المسبل ، وما الدليل ؟

(24/10)

ج4 : صلاة المسبل صحيحة ، وهو آثم بإسباله في صلاته وخارج صلاته ، أما الحديث الوارد في عدم قبول صلاة المسبل فضعيف ، وقد ورد في هذا قوله صلى الله عليه وسلم : « من أسبل في صلاته خيلاء فليس من الله في حل ولا حرام » (1) أخرجه أبو داود من حديث ابن مسعود رضي الله عنه بإسناد صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصلاة (637).

(24/11)

الفتوى رقم ( 17553 )
س : لقد حصل خلاف بيني وبين أحد الإخوان في مسألة طول الثياب ، ما هو الأفضل في هذا الزمان : هل يجعل المسلم ثوبه إلى نصف ساقه ؟ أخذا بقوله صلى الله عليه وسلم : « إزرة المسلم إلى نصف الساق » (1) أو يجعل ثوبه فوق الكعبين بيسير ، لئلا يلفت الأنظار ، ويكون محلا للسخرية ، وحتى لا ينفر الناس من الدين بسبب رفع الثوب ؟ وقال صاحبي : إن قوله صلى الله عليه وسلم : « إزار المسلم إلى نصف الساق » (2) خاص بالأزر في الحج والعمرة ، أما الثياب والسراويل والبشوت فلا تدخل في هذا الفهم ، واستطرد صاحبي وقال : إن النبي صلى الله عليه وسلم ترك بناء الكعبة على قواعد إبراهيم خشية الفتنة .
ج : لباس الرجل يكون ما بين نصف الساق إلى الكعب ، وإذا
__________
(1) سنن أبو داود اللباس (4093),سنن ابن ماجه اللباس (3573),مسند أحمد بن حنبل (3/97),موطأ مالك الجامع (1699).
(2) سنن أبو داود اللباس (4093),سنن ابن ماجه اللباس (3573),مسند أحمد بن حنبل (3/97),موطأ مالك الجامع (1699).

(24/11)

كان المجتمع الذي يعيش فيه اعتادوا حدا معينا في ذلك كألباسهم إلى الكعب ، فالأفضل أن لا يخالفهم في ذلك ما دام فعلهم جائزا شرعا والحمد لله ، وليس ذلك خاصا بالإزار ولا بالحج ، بل يعم جميع الملابس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/12)

السؤال الثالث من الفتوى رقم ( 19600 )
س3 : ما حكم المسبل ؟
ج3 : الإسبال بلبس الملابس الطويلة التي تصل إلى ما تحت الكعبين محرم على الرجال ، سواء كان الملبوس ثوبا أو قميصا أو سروالا أو بنطلونا أو عباءة أو غير ذلك ؛ لعموم قوله صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار فهو في النار » (1) أخرجه الإمام أحمد والبخاري ، ولقوله صلى الله عليه وسلم : « ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم : المسبل إزاره ، والمنان في ما أعطى ، والمنفق سلعته بالحلف الكذب » (2) أخرجه مسلم في (صحيحه) والإمام أحمد في (مسنده) .
__________
(1) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(2) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).

(24/12)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/13)

الفتوى رقم ( 13525 )
س : إنني أعمل بخياطة البنطلونات ، ومعظم الذين يعملون هذه البنطلونات عندي يريدون تطويلها أسفل الكعبين ، وهذا كما تعلمون معارض للأحاديث التي وردت عن النبي صلى الله عليه وسلم . فهل أكون آثما إذا استجبت لطلبهم ، وماذا أفعل ؟ مع العلم بأنني أعمل بمهنة غير ذلك . أفيدوني وجزاكم الله خيرا .
ج : لا يجوز للرجل أن يطيل لباسه أسفل الكعبين ، سواء كان ثوبا أو بنطلونا أو عباءة أو غير ذلك .
وعليه فلا يجوز لك أن تعمل ثيابا أو بنطلونات أسفل الكعبين لأحد من الناس ، وإن عملت ذلك فإنك آثم ؛ لأنه من التعاون على الإثم والعدوان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/13)

الفتوى رقم ( 15687 )
س : أنا في مهنة يلزم على أن أخيط السراويل ، وهي دائما بيد الإنسان يستطيع أن ينزلها أسفل من الكعبين أو فوق الكعبين ، فهل علي شيء في ذلك إذا طال الإسبال أو لم يسبل ؟ أفيدونا جزاكم الله خيرا .
ج : عليك أن تفصل وتخيط السراويل التفصيل الشرعي الذي ليس أسفل من الكعبين ، فإن طلب منك أسفل من الكعبين فلا يجوز لك أن تفعل ذلك ، لأن النبي صلى الله عليه وسلم قال : « ما أسفل من الكعبين ففي النار » (1) ، ولا يحل لمسلم أن يعين على فعل محرم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).

(24/14)

السؤال الأول من الفتوى رقم ( 21047 )
س1 : أملك عدة محلات لخياطة الثياب الرجالية ، ولي في هذا العمل حوالي 10 سنوات ، لا أشترط على من يفصل الثياب أن لا يسبل ، حيث إنه بالخيار ، ولكن وضعت لوحة كبيرة داخل المحل كتبت عليها حديث الرسول صلى الله عليه وسلم ، الذي ينهى عن الإسبال ، ويوضح عقوبته . هل علي إثم بهذا العمل ، وهل الكسب من هذا العمل حلال ؟ علما بأن أحد الإخوة فتح محلا للخياطة ، واشترط

(24/14)

عدم الإسبال ، وبعد مدة قصيرة أغلق المحل نظرا لقلة الزبائن الذين يرضون بهذا الشرط ، نسأل الله الهداية للجميع .
ج1 : لا بأس بفتح محلات للتفصيل والخياطة الرجالية إذا كانت الملابس التي تفصل وتخاط في المحل لا تخالف الشريعة ؛ لأن هذا من الكسب الحلال ، أما إذا كانت الملابس تعمل في المحل على صفة مخالفة للشريعة من إسبال أو غيره فإن هذا عمل محرم ، والكسب الحاصل فيه حرام ، وعليك بتقوى الله ، والقناعة بما أحل الله ، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(24/15)

السؤال الرابع من الفتوى رقم ( 16376 )
س4 : ما هو الزي الإسلامي بالنسبة للمرأة ؟
ج4 : الزي الإسلامي بالنسبة للمرأة : أن تستر جميع بدنها عن الرجال غير المحارم ، بثياب ضافية واسعة غير شفافة ، ليس فيها زينة ، وأن تغطي وجهها عن الرجال ؛ لأن وجهها هو موضع الفتنة ؛ لقول الله تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1)
__________
(1) سورة الأحزاب الآية 53

(24/15)

والمراد بالحجاب الستر الذي يحصل به ستر جميع بدن المرأة عن الرجال ، بما في ذلك وجهها ، وقال تعالى : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (1) والخمار : غطاء الرأس ، أمر الله سبحانه بإضفائه على النحر ، وهو : فتحة الجيب على الصدر ، ويلزم من ذلك أن يمر بالوجه ويستره ، إلى غير ذلك من الأدلة الدالة على وجوب الحجاب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(24/16)

السؤال السادس من الفتوى رقم ( 9259 )
س6 : هل تجوز الصلاة لرجل بثوب خفيف ، كالثياب البلاستيكية المنتشرة هنا بين الشباب ، مع لبس سروال قصير تحتها بحيث يكون للمشاهد تمييز نهاية السروال الذي هو فوق الركبة بكثير ؟
ج6 : إذا كان الثوب الذي يلبسه المصلي صفيقا لا يصف البشرة - جازت الصلاة به ، ولو بان حد السروال من ورائه ، وإذا

(24/16)

كان يصف البشرة في محل العورة لم تجز الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/17)

السؤال الخامس من الفتوى رقم ( 10494 )
س5 : ما حكم لبس الثوب الشفاف والثوب الضيق الذي يفصل أعضاء الجسم ؟
ج5 : لا يجوز لبس الثوب الشفاف الذي يصف العورة ، ولا الثوب الضيق الذي يبين جميع مفاصل الجسم ؛ لما في ذلك من مخالفة الأدلة الشرعية ومن حصول المفاسد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/17)

السؤال الأول من الفتوى رقم ( 19282 )
س1 : إن أمي ترغب كثيرا في أن تكون أغلب ملابسي خضراء اللون أو قريبة منه ، مما جعلني أنفر منه ، ولكني لا أستطيع تحقيق رغبتها . فماذا أفعل ؟
ج1 : لا يلزمك في اللباس لون معين ، وإنما اللبس ما جرت

(24/17)

عادة الرجال بلبسه في بلدكم ، مع مراعاة عدم التشبه بالنساء والكفار مما كان خاصا بهم ، ومراعاة رضى والدتك ، وعدم إغضابها ، بالأسلوب الحسن والكلمات الطيبة ؛ لعظم حقها عليك . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/18)

السؤال الثالث من الفتوى رقم ( 21672 )
س3 : نعرف أن خير الثياب البياض ، بدليل قوله صلى الله عليه وسلم : « البسوا من ثيابكم البياض, فإنها من خير ثيابكم ، وكفنوا فيها موتاكم » (1) ، فأي اللون يلي البياض في الفضل ، ثم أي . . ثم أي ؟
وأي لون هو شر الثياب ؟
ج3 : ثبت عن النبي صلى الله عليه وسلم تفضيل الثياب البيض على غيرها من الألوان ، وأما الألوان الأخرى فلم يثبت في تفضيلها شيء ، والمشروع للمسلم أن يلبس ما تيسر له ، ولا يتكلف في ذلك وهذا كان هدي النبي صلى الله عليه وسلم مع ترك لبس ثياب الشهرة أو ما فيه تشبه بالنساء أو الكفار ، أو فيه مخالفة للدليل الشرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الجنائز (994),سنن أبو داود اللباس (4061),سنن ابن ماجه ما جاء في الجنائز (1472),مسند أحمد بن حنبل (1/363).

(24/18)

السؤال السابع من الفتوى رقم ( 18898 )
س7 : ما حكم لبس الملابس التي فيها صليب ولم نعلم بوجوده عند شرائها ، حيث إنه لا يكون على شكله المعتاد لنعلم به قبل شرائها ، وإنما على أشكال غير معروفة وغير واضحة ، ما حكم لبسها ؟
ج7 : إذا علم بوجود الصليب في الملابس بعد شرائها فإنه تحرم الصلاة فيها ، وتجب إزالة الصليب بما يزيل صورته بحك أو صبغ أو نحو ذلك ، ولما روى البخاري في (صحيحه) ، عن عمران بن حطان : أن عائشة رضي الله عنها حدثته : « أن النبي صلى الله عليه وسلم لم يكن يترك في بيته شيئا فيه تصاليب إلا نقضه » (1) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه بهذا اللفظ أو نحوه من حديث عائشة رضي الله عنها : أحمد 6 / 52 ، 237 ، 252 ، والبخاري 7 / 65 ، وأبو داود 4 / 383 برقم ( 4151 ) وأبو يعلي 8 / 104 برقم ( 4641 ) ، والبيهقي 7 / 269 .

(24/19)

الفتوى رقم ( 16448 )
س : هناك حلي تلبسه النساء عندنا في الجنوب حول الرقبة ، مكون من مجموعة من الريالات الفضية الفرنسية ، وعلى كل ريال

(24/19)

صورة لرجل وطيور وكنيسة عليها صلبان وخيول ، فما حكم لبس هذا الحلي ، هل هو حرام ، وما يلزم من يلبسه في الحاضر أو من لبسه في الماضي ؟
ج : لا يجوز للمرأة ولا للرجل لبس ما فيه صورة ما فيه روح من الآدميين وغيرهم ، سواء كانت هذه الصورة في حلي أو ثياب أو غيرها ، ولا ما فيه صليب ؛ « لأن النبي صلى الله عليه وسلم أمر بطمس الصورة وإزالتها » (1) فالواجب مسح الصورة من الحلي المذكور ، ولا بأس بلبسه بعد ذلك في حق المرأة ، أما صلاتها فيما مضى فيه فصحيحة ، وعليها التوبة إلى الله مما سلف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر : ( صحيح مسلم ) 2 / 667 برقم ( 969 ) ، و ( سنن النسائي ) 4 / 89 برقم ( 2031 ) .

(24/20)

الفتوى رقم ( 17578 )
س : ظهر في الآونة الأخيرة ما يسمى ب : ( الموضة ) في الأزياء والموديلات ، للنساء على وجه الخصوص ، وهذه البلية وإن كانت موجودة من قبل إلا أنها قد استفحلت في أيامنا هذه ، وحقيقة الأمر أن النساء قد اندفعن بشدة نحو ارتداء هذه الموديلات بما

(24/20)

تحويه من مثالب عديدة ، ونذكر منها على سبيل المثال لا الحصر :
1 - المباهاة والتفاخر الذي يحصل بين النساء بارتداء هذه الموديلات ، فإن كل امرأة تجدها تصنع المستحيل حتى تحصل على اللباس الذي يميزها عن الأخريات ؛ لتتباهى به أمام النساء في المناسبات ، ولا يخفى على سماحتكم حكم هذه المباهاة في اللباس .
2 - الإسراف والتبذير الذي يحصل من وراء هذه الموضات والموديلات ، ومن الملاحظ أن معظم النساء اللواتي يفصلن هذه الموديلات ينفقن الأموال الطائلة والتي لا حدود لها ، واسأل عن ذلك يا شيخ ، فقد يصل الفستان الواحد إلى ثلاثة آلاف وأربعة آلاف وخمسة آلاف ، وسمعنا والله عن أكثر من ذلك ، ثم ماذا بعد أن يلبس الفستان ويتباهى به في حفلة أو حفلتين ، تجد أن هذا الفستان يحال إلى التقاعد مبكرا ، ولا يلبس البتة ، حتى يأتي مصيره المحتوم ، فنلاحظ يا سماحة الشيخ أن الإسراف والتبذير هنا حاصل من جهتين :
الأولى : المغالاة في صنعه أو شرائه من أجل التباهي ومسايرة الموضة .
الثانية : عدم استهلاكه ولبسه إلا قليلا (مناسبة أو مناسبتين أو ثلاثة)
ولا يخفى على سماحتكم حال من كلفوا بالنفقة على نسائهم كالأزواج وأولياء الأمور كالآباء والإخوان وغيرهم ، ممن لا

(24/21)

يستطيع توفير هذه المستلزمات التي عادة تقصم ظهر الراتب والمعاش .
سماحة المفتي العام : بناء على هاتين النقطتين التي ذكرتهما لك آنفا ، هل يجوز إعطاء زوجتي كل ما تريده من أموال لتحقيق رغبتها في التفصيل على النحو الذي ذكرت ، وهل يلحقني الإثم إذا منعتها من ذلك ، مع العلم أن راتبي يزيد على الثمانية آلاف ونصف بقليل ، كما نرجو من سماحتكم بيان حكم ارتداء النساء للملابس على النحو الذي ذكرته في مقدمة رسالتي هذه .
ج : نهى الله تعالى عن الإسراف وتبذير الأموال ، قال تعالى : { وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ } (1) وقال تعالى : { وَلا تُبَذِّرْ تَبْذِيرًا } (2) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } (3) وأمر تعالى بالإنفاق في الوجه المشروع بلا تبذير ولا تقتير ، قال تعالى : { وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (4) وأمر سبحانه بحفظ الأموال من أيدي السفهاء ، قال تعالى : { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا } (5)
__________
(1) سورة الأعراف الآية 31
(2) سورة الإسراء الآية 26
(3) سورة الإسراء الآية 27
(4) سورة الإسراء الآية 29
(5) سورة النساء الآية 5

(24/22)

والسفهاء : جمع سفيه ، وهو : كل من لم يكن له عقل يفي بحفظ المال ، ومن قصد شراء وتفصيل الملابس الباهظة الثمن ليلبسها قليلا ثم يرميها أو يبيعها بثمن بخس فهو من جملة السفهاء المذكورين في الآية ، وقد أمرنا الله تعالى بألا نؤتي السفهاء الأموال ، وهي أموالهم ، فما ليس لهم أولى ، والواجب النفقة الواجبة بلا تبذير ولا تقتير ، وإذا طلب السفيه النفقة عليه على نحو ما ذكر في السؤال فلا تجوز طاعته .
وفي ترك لبس ما جاء في السؤال ونحوه تواضعا لله تعالى مع القدرة عليه فضل عظيم ، فعن معاذ بن أنس رضي الله عنه ، أن رسول الله صلى الله عليه وسلم قال : « من ترك اللباس تواضعا لله وهو يقدر عليه دعاه الله يوم القيامة على رؤوس الخلائق حتى يخيره من أي حلل الإيمان شاء يلبسها » (1) رواه الترمذي وقال : حديث حسن .
__________
(1) أحمد 3 / 438 ، 439 ، والترمذي 4 / 650 برقم ( 2481 ) ، وأبو يعلى 3 / 60 ، 68 ، برقم ( 1484 ، 1499 ) ، والحاكم 1 / 61 ، 4 / 183 - 184 ، والطبراني ( الكبير ) 20 / 181 ، 188 - 189 برقم ( 387 ، 415, 417 ) ، وفي ( الأوسط ) 10 / 119 برقم ( 9252 ) ت : الطحان ، وأبو نعيم 8 / 47 ، 48 والبيهقي في ( شعب الإيمان ) 11 / 137 برقم ( 5741 ) ، ط : الدار السلفية بالهند وفي ( الآداب ) ص / 262 ، برقم ( 665 ) ت : عبد القدوس نذير .

(24/23)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/24)

السؤال الأول من الفتوى رقم ( 16585 )
س1 : ما حكم لبس الملابس الرياضية التي تحمل شعارات خاصة بالكفار ، مثل الفنايل الرياضية التي عليها شعارات إيطاليا أو ألمانيا أو أمريكا ، أو التي مكتوب عليها أسماء بعض اللاعبين الكفار ؟
ج1 : الملابس التي تحمل شعارات الكفار فيها تفصيل كما يلي :
1 - إن كانت هذه الشعارات ترمز إلى ديانات الكفار كالصليب ، ونحوه ، ففي هذه الحالة لا يجوز استيراد هذه الملابس ولا بيعها ولا لبسها .
2 - إن كانت هذه الشعارات ترمز إلى تعظيم أحد من الكفار بوضع صورته أو كتابة اسمه ونحو ذلك فهي أيضا حرام كما سبق .
3 - إذا كانت هذه الشعارات لا ترمز إلى عبادة ولا تعظيم

(24/24)

شخص ، وإنما هي علامات تجارية مباحة ، وهي ما يسمى بالماركات فلا بأس بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/25)

الفتوى رقم ( 16965 )
س : إنني فتحت كوافير للسيدات ، ويشهد علي الله بأنني لم أنمص الحواجب ، ولم أصل الشعر ، حتى الصبغات ، ولكن الآن أزين العرائس المحجبات والمتبرجات ، وبعض الأخوات قالوا : إن تزيين العروسة المتبرجة حرام ، وأنا يا أخي في عذاب الضمير والخوف من الله ، وذهبت إلى بعض الإخوة في فارسكور ، البعض قال : هذا حرام وعليك أن تزيني العروسة المحجبة ، والبعض الآخر قال : ليس حرام ، لأنك تزيني العروسة لزوجها .
ج : فتح محلات لعمل (الكوافير) للنساء لا يجوز ؛ لما يفضي إليه من الإسراف والتبذير ، ووقوع ما لا تحمد عاقبته مما يفسد الأخلاق ، ويوقع في التشبه بالكفار ، وأما إذا كانت المرأة سافرة متبرجة أمام الأجانب فهذا زيادة في الإثم ، وارتكاب ما حرم الله ورسوله صلى الله عليه وسلم ، فعليك بالتماس عمل بديل ، والله أعلم .

(24/25)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/26)

الفتوى رقم ( 21052 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مدير مركز الدعوة والإرشاد في مكة المكرمة المكلف بكتابه رقم (577 \ 20 \ 13) وتاريخ 8 \ 6 \ 1420هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3172) وتاريخ 11 \ 6 \ 1420 هـ ، وقد سأل فضيلته سؤالا هذا نصه :
حيث إن العديد من الكليات والمعاهد والمدارس تقوم بإلزام خريجيها عند التخرج بلباس خاص ، وحيث قد ذكر العديد من الإخوة أن هذا اللباس هو زي القساوسة والرهبان عند تعميدهم في الكنائس ، فعليه آمل من سماحتكم الإفادة عن صحة ذلك في فتوى تخص حكم لبسه ، كما هو موضح بالصورة المرفقة .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه يحرم على المسلمين التشبه بالكفار بألبستهم الخاصة بهم ، سواء كان الكفار من اليهود

(24/26)

أ والنصارى أو غيرهم ، لعموم الأدلة من الكتاب والسنة التي تنهى عن التشبه بهم ، ومن ذلك ما ثبت عن النبي صلى الله عليه وسلم أنه قال : « من تشبه بقوم فهو منهم » (1) أخرجه الإمام أحمد وأبو داود وغيرهما ، وقال النبي صلى الله عليه وسلم « لما رأى على عبد الله بن عمرو ثوبين معصفرين : إن هذه من ثياب الكفار فلا تلبسها » (2) خرجه مسلم في (صحيحه) ، وثبت في ( صحيح مسلم ) : أن عمر رضي الله عنه ، كتب كتابا إلى عامله بأذربيجان عتبة بن فرقد رضي الله عنه ، وفيه : (وإياكم والتنعم وزي أهل الشرك ولبوس الحرير) . (3)
وبناء على ذلك فلا يجوز لبس ما يسمى ب (الروب) عند التخرج من مدرسة أو معهد أو كلية ، لأنه من ألبسة النصارى ، وعلى المسلم أن يعتز بدينه واتباعه لنبيه محمد صلى الله عليه وسلم ، ولا يلتفت إلى تقليد من غضب الله عليهم وأضلهم من اليهود والنصارى وغيرهم .
__________
(1) سنن أبو داود اللباس (4031).
(2) أحمد 2 / 162 ، 164 ، 193 ، 207 ، 211 ، ومسلم 3 / 1647 برقم ( 2077 ) ، والنسائي 8 / 203 برقم ( 5316 ) ، وابن أبي شيبة 8 / 180 ، والحاكم 4 / 190 ، والطبراني في ( الأوسط ) 1 / 220 برقم ( 329 ) ت : الطحان .
(3) أحمد 1 / 16 ، 43 ، والبخاري 7 / 44 ( ببعضه ) ، ومسلم 3 / 1642 برقم ( 2069 ) 12 ، وأبو يعلى 1 / 189 برقم ( 213 ) ، وأبو القاسم البغوي في ( الجعديات ) 1 / 303 برقم ( 1001 ) ت : رفعت فوزي ، والبيهقي في ( السنن ) 3 / 269 ، وفي ( الشعب ) 11 / 92 - 93 ، 166 ، برقم ( 5776 ، 5692 ) ط : الدار السلفية بالهند .

(24/27)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل شيخ

(24/28)

السؤال الرابع من الفتوى رقم ( 7233 )
س4 : ما حكم كشف عورة الرجل بحضرة الرجال بلا مبرر شرعي ؟
ج4 : يحرم على الرجل كشف عورته بدون حاجة ماسة لذلك ، إلا عند زوجته أو ملك يمين له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/28)

السؤال الرابع من الفتوى رقم ( 4091 )
س4 : ماذا ترون - أطال الله بقاءكم في خدمة الدين في الحزامات والأحذية والمعاطف الجلدية المصنوعة في الغرب ، فهل يجوز لنا ارتداؤها أو لا يجوز ، بحيث لا نعرف كنه طهارتها أهي من حيوان مذكى أو من خنزير ؟
ج4 : الأصل الطهارة وجواز لبسها حتى يثبت ما يوجب الحكم بنجاستها وتحريم لبسها ، من كونها من جلد خنزير أو من

(24/28)

حيوان غير مذكى ذكاه شرعية ولم يدبغ .
وبالله التوفيق ، وصلى عضو على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/29)

الفتوى رقم ( 21246 )
س : إذا دبغ جلد الثعلب فهل يطهر ، وهل يحل استعماله بالملابس وغيرها ، وهل يجوز بيعه وشراؤه والمتاجرة به ؟
ج : جلد الثعلب كلحمه نجس ؛ لأنه سبع لدخوله في عموم النهي ؛ لحديث أبي هريرة رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : « كل ذي ناب من السباع فأكله حرام » (1) رواه الإمام مسلم رحمه الله تعالى ، وحديث أبي المليح بن أسامة ، عن أبيه رضي الله عنهما ، أن رسول الله صلى الله عليه وسلم « نهى عن جلود السباع » (2) رواه الإمام أحمد وأبو
__________
(1) رواه من حديث عبيدة بن سفيان عن أبي هريرة رضي الله عنه : مالك2 / 496 ، وأحمد2 / 236 ، ومسلم 3 / 1534 ، برقم ( 1933 ) ، والنسائي 7 / 200 برقم ( 4324 ) ، وابن ماجه 2 / 1077 برقم ( 3233 ) ، والبيهقي 9 / 315 ، والبغوي 11 / 234 برقم ( 2794 ) .
(2) أحمد 5 / 74 ، 75 ، وأبو داود 4 / 374 - 375 برقم ( 4132 ) ، والترمذي 4 / 241 برقم ( 1770 ) ، والنسائي 7 / 176 برقم ( 4253 ) ، والدارمي 2 / 85 ، وابن أبي شيبة 14 / 249 ، والطحاوي في ( المشكل ) 4 / 246 ، والحاكم 1 / 144 ، والطبراني 1 / 192 برقم ( 508 - 511 ) ، والبيهقي 1 / 18 .

(24/29)

داود والنسائي والترمذي ، وزاد : (أن تفترش) رحمهم الله تعالى ، وحديث معاوية بن أبي سفيان رضي الله عنهما ، أنه قال لنفر من أصحاب النبي صلى الله عليه وسلم : « أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن جلود النمور أن يركب عليها ؟) قالوا : (اللهم نعم) » (1) رواه الإمام أحمد وأبو داود ، وعن المقدام بن معد يكرب رضي الله عنه ، أنه قال لمعاوية : « (أنشدك الله ، هل تعلم أن رسول الله صلى الله عليه وسلم نهى عن لبس جلود السباع والركوب عليها ؟) قال : (نعم) » (2) رواه أبو داود والنسائي . وعن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « لا تصحب الملائكة رفقة فيها جلد نمر » (3) رواه أبو داود ، هذه النصوص تمنع من استعمال جلد ما لا يؤكل لحمه ؛ لأن استعمالها لما فيها من الزينة والخيلاء .
__________
(1) أحمد 4 / 92 ، 95 ، 96 ، 99 ، وأبو داود 2 / 390 برقم ( 1794 ) ، وعبد الرزاق 1 / 69 ، 11 / 67 برقم ( 217 ، 19927 ) ، والطبراني 19 / 353 ، 353 - 354 ، 354 ، 355 - 356 برقم ( 824 ، 827 ، 828 ، 830 ، 831 ، 832 ) ، والطحاوي في ( المشكل ) 4 / 263 ، 263 - 264 ، ط : الهند .
(2) رواه بهذا اللفظ : أبو داود 4 / 373 برقم ( 4131 ) ، والنسائي في ( المجتبى ) 7 / 176 - 177 برقم ( 4255 ) ، وفي ( الكبرى ) 4 / 386 برقم ( 4567 ) ط : مؤسسة الرسالة ، والطبراني 20 / 269 برقم ( 636 ) ، والبيهقي 1 / 21 .
(3) أبو داود 4 / 372 برقم ( 4130 ) ، وانظر : ( هداية الرواة إلى تخريج أحاديث المصابيح والمشكاة ) لابن حجر 4 / 47 برقم ( 3847 ) .

(24/30)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/31)

السؤال الأول من الفتوى رقم ( 18621 )
س1 : نعرف أن الإسلام حرم التماثيل والصور المجسمة من الحيوانات والإنسان ، والتي لها ظل ؟ لحكمة بالغة في عدم المضاهاة لخلق له ، ولقطع الطريق على عبادة الأصنام والحيوانات ، وهذا في المنحوت من الصخر أو الخشب أو المصنوع في قوالب أعدت لذلك .
لكن إذا كان لدى الإنسان جلد نمر ، أو جلد حمار وحشي ، أو كبش ، وحشي بالقش أو القطن ، وصنع له رأس وأطراف بلون جلده ، ووضع في مداخل الدار أو المجالس للزينة فقط ، فهل تسري عليه الحرمة أم هو مباح ؟ مادام لم يكن نحتا أو صبا في قالب ، أو لم يتخذ للتعظيم .
ج1 : يحرم اتخاذ ما ذكره لأنه يشبه التمثال ، ولأنه عبث لا فائدة منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/31)

الفتوى رقم ( 123 )
س : أطلب الإجابة عن الأسئلة الآتية :
1 - الكرتة والدلعة . 2 - السحاب على الظهر وعلى الجنب وعلى اليدين . 3 - الحمور الذي يوضع على الشفتين وعلى الوجنتين . 4 - القصة ولف الرأس كالعمامة ، أو سدله على الظهر قرنا . 5 - الفستة ، وهي : الكرميش الذي يوضع على الدلعة وحافة السروال السفلى 6 - تقصير كم الثوب إلى نصف الذراع حتى تظهر الغوايش . 7 - السماع إلى الراديو والتلفزيون .
ج : الاستفتاء يشتمل على سبعة أسئلة ، الستة الأولى منها تتعلق بأنواع لباس النساء وزينتهن ، والسابع يتعلق بسماع الراديو والتلفزيون ، وعماد الحكم في الستة الأولى تطبيق النصوص الواردة في التحذير من كشف العورة وما في حكمه من تحديد اللباس للجسم والتحذير من تغيير خلق الله والتشبه بالرجال أو بغير المسلمات ، والتحذير من إبداء الزينة لمن لا يحل إبداؤها لهم . فأما الكرتة والسحاب الذي يكون في الظهر أو الجنب أو الأكمام ففيهما تحديد للجسم في الغالب ، وزينة مغرية للناظرين بالمرأة ، وفتنة تخشى عاقبتها ، وأما الدلعة وتقصير أكمام الثوب إلى نصف الذراع فعلا حتى تظهر الغوايش - ففيهما كشف عورة ، وإبداء

(24/32)

للزينة الباطنة بالنسبة للأجانب من المرأة ، وفي الفستة التي على الدلعة وعلى حافة السراويل زينة مغرية ، وفتنة مريبة ، فهذه الخمسة وما في حكمها لا يجوز للمرأة أن تظهرها إلا لمن ذكر الله تعالى في قوله : { وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (1) ولا يجوز أن تخرج بهذه الملابس وما ماثلها إلى خارج بيتها ، ولا أن تظهر بها لغير من ذكر في الآية ، فلا تغشى بها المجامع العامة ؛ كالمساجد ، ومشاعر الحج والعمرة ، ونوادي العرس ، والأسواق ونحوها ، مما يجتمع فيه الرجال والنساء محارم وغير محارم ، إلا إذا لبست على هذه الملابس عباءة أو ثوبا واسعا ساترا لكل بدنها غير شفاف ، لا يلفت النظر ولا يغري من رآها بعدا عن الريبة والفتنة ، وصيانة للأعراض ، وسدا لذريعة الشر والفساد .
__________
(1) سورة النور الآية 31

(24/33)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(24/34)

السؤال الثاني من الفتوى رقم ( 1456 )
س2 : هل لبس المرأة الثوب (الشوال الضيق) حرام أم لا ؟ علما أنها تقصد بذلك التجمل لزوجها فقط .
ج2 : إذا كانت المرأة تستعمل ذلك عند زوجها فقط فلا بأس ، وإلا فلا يجوز ، لما فيه من تحديد الجسم في الغالب وإبراز مفاتن المرأة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/34)

السؤال الأول والثاني والرابع من الفتوى رقم ( 17007 )
س1 : هل يجوز لبس الثوب الضيق الذي يبرز الظهر للمرأة والثديين والخصر ، والذي يبرز محاسن المرأة ، والذي يكشف الذراعين والرقبة وبعض من الصدر أمام النساء والمحارم ، وهل يجوز لبس الثوب الضيق أمام النساء فقط من المحارم أو غيرهن من النساء الأجنبيات المسلمات ؟

(24/34)

ج1 : هذا السؤال له شقان :
الأول : في لباس المرأة للضيق الذي يصف أعضاءها ، فيعلم من نصوص الشريعة وقواعدها أنه يشترط في لباس المرأة المسلمة أن يكون واسعا فضفاضا لا ضيقا ، وهذا هو الذي يوافق الغرض من اللباس ، وهو : الستر ، وحجب بدن المرأة عن نظر الأجانب منعا للفتنة والفساد ، واللباس الضيق ينافي هذه المقاصد الشرعية ؛ لما فيه من إبراز حجم البدن وأعضائه ، فلا يتحقق الغرض المراد من الستر ، بل قد يكون أدعى للفتنة والافتتان .
وعليه فيحرم على المرأة المسلمة أن تلبس اللباس الضيق أمام محارمها سوى زوجها ، ويحرم عليها أمام نسائها إذا كان من السرة إلى الركبة كالبنطلون ، أو كان لسائر بدنها لكن يحصل به فتنة النساء والإثارة .
الشق الثاني من السؤال : فيما يحل لها إظهاره من زينتها أمام محارمها غير زوجها ، فهو : وجهها ، وكفاها ، وخلخالها ، وقرطها ، وأساورها ، وقلادتها ، ورأسها ، وقدماها .

(24/35)

/200 س2 : هل يجوز أو هل هو محرم وضع السحاب في أي موضع من الثوب على ظهر المرأة أو على جنب المرأة أو على الصدر ؟

(24/35)

ج2 : وضع السحاب في ثوب المرأة لا محذور فيه ، ولا تحديد لمحله من ثوبها ، فحسبما تراه أصلح لها وأستر .

(24/36)

/200 س4 : هل يجوز وضع الزمام على الأنف للمرأة ؟ وهل يجوز استخدام الشوذر - وهو : مادة توضع بعد الحناء لكي يصير الحناء أسود على اليد - وهل يجوز استخدام الصبغة السوداء على اليد التي تسمى بالدوج ؟
ج4 : هذا السؤال يتضمن ثلاثة أمور ، هي :
1 - حكم وضع الزمام في الأنف : يجوز ؛ لأن ثقب الأنف للزينة وليس للإيذاء أو تغيير خلق الله .
2 - وضع الشوذر بالحناء ليصير أسود : والجواب : أن السنة قد دلت على مشروعية خضاب المرأة ليديها بالحناء ، وقرر العلماء أنه مستحب ، وأن تركه مكروه ، وإضافة الشوذر إليه لا حرج فيه .
3 - ومنه يعلم حكم استعمال الصبغة السوداء التي تسمى (الدوج) لكن إن كان للدوج جرم يمنع من وصول الماء إلى البشرة وجبت إزالته عند الغسل من الجنابة والحيض والنفاس وعند الوضوء . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/36)

السؤال الثاني من الفتوى رقم ( 8149 )
س2 : من رأى مسلما يلبس الثوب القصير والبنطلون ، ويجعل سلسلة في عنقه هل نصلي وراءه أم لا ؟
ج2 : لبس الثوب القصر محرم إذا بدت منه العورة ، وإلا فجائز ، وأما لبس الرجل السلسلة فحرام ؛ لما فيه من التشبه بالنساء ، وإن كانت من ذهب أو فضة فهي أشد تحريما ؛ لحديث أبي موسى ، أن النبي صلى الله عليه وسلم قال : « أحل الذهب والحرير للإناث من أمتي ، وحرم على ذكورها » (1) رواه أحمد والنسائي والترمذي وصححه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).

(24/37)

الرابع من الفتوى رقم ( 4900 )
س4 : هل يجوز لبس الشورت (السروال القصير) للسباحة رغم أن هذا الشورت يظهر جزءا من الفخذين والسرة ؟
ج 4 : إذا كانت السراويل ساترة للعورة الواجب سترها وهي ما بين السرة والركبة للذكر ، وهي واسعة وغير واصفة للبشرة جاز لبسها ، وإن كانت غير ساترة فلا يجوز .

(24/37)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/38)

السؤال الأول من الفتوى رقم ( 1620 )
س1 : شاع في كثير من بلاد المسلمين لبس البدلة ، ذلك اللباس المكون من جاكيت وبنطلون ، وقد تقتصر الملابس على بنطلون وقميص أو فانيلا بكم أو بنصف كم ، في الصيف لشدة الحر ، فهل لبس هذا اللباس يدخل تحت باب التشبه بغير المسلمين أو لا ؟
ج1 : الأصل في أنواع اللباس الإباحة ؛ لأنه من أمور العادات ، قال تعالى : { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ } (1) ويستثنى من ذلك ما دل الدليل الشرعي على تحريمه أو كراهته كالحرير للرجال ، والذي يصف العورة ؛ لكونه شفافا يرى من ورائه لون الجلد أو لكونه ضيقا يحدد العورة ، لأنه حينئذ في حكم كشفها وكشفها لا يجوز ، وكالملابس التي هي من سيما الكفار الخاصة بهم ، فلا يجوز لبسها لا للرجال ولا للنساء ؛ لنهي النبي صلى الله عليه وسلم عن التشبه بهم ، وكلبس الرجال ملابس
__________
(1) سورة الأعراف الآية 32

(24/38)

النساء ولبس النساء ملابس الرجال ؛ لنهي النبي صلى الله عليه وسلم عن تشبه الرجال بالنساء والنساء بالرجال ، وليس اللباس المسمى بالبنطلون والقميص مما يختص لبسه بالكفار ، بل هو لباس عام في المسلمين والكافرين في كثير من البلاد والدول ، وإنما تنفر النفوس من لبس ذلك في بعض البلاد لعدم الألف ومخالفة عادة سكانها في اللباس ، وإن كان ذلك موافقا لعادة غيرهم من المسلمين ، لكن الأولى بالمسلم إذا كان في بلد لم يعتد أهلها ذلك اللباس ألا يلبسه في الصلاة ولا في المجامع العامة ولا في الطرقات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/39)

السؤال السابع من الفتوى رقم ( 2757 )
س7 : هل التاجر الذي لبس بنطلون سروال النصارى ليحفظه من ضرر موظفي الجمرك والبوليس ولم يكن ذلك لبسته عادة ، بل ضنا لماله وحفظ لعرضه لكون لا بسه أعز عندهم من غيره ، هل هو مشرك بذلك أو عاص ؟
ج7 : إذا كان لبسه لما ذكر في السؤال فلا شيء في ذلك ، ولا يكون به مشركا ولا عاصيا بفعله هذا ؛ لما يحققه من المصلحة

(24/39)

ويدفع عنه الضرر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/40)

الفتوى رقم ( 4257 )
س : ما حكم لبس البنطلون إذا كان يلتصق بالجسم ، وإذا كان واسعا ، إذا كان محاكاة لما يرتديه الغربيون ، إذا كان يخالفهم في شكل البنطلون (التفصيلة) ما حكم لبس البدلة ، وحكم ما يسمونه رباط العنق (الكرفته) وغيرها من ملابسي الكفار ، هل يغير من حكمها أنها أصبحت من عادات المسلمين ، بحيث لا يظن عامتهم أن فيهما تشبها بالكفار ؟ وأخيرا ما اللباس الذي يمكن أن يرتديه المسلم في هذا الزمان ، فما حكم الله في هذه الأشياء كلها رحمكم الله ؟
ج : الأصل في الملابس أنها جائزة ، إلا ما استثناه الشرع مطلقا ؛ كالذهب للرجال ، وكالحرير لهم ، إلا لجرب أو نحوه ، ولبس البنطلون ليس خاصا بالكفار ، لكن لبس الضيق منه الذي يحدد أعضاء الجسم حتى العورة لا يجوز ، أما الواسع فيجوز ، إلا إذا قصد بلبسه التشبه بمن يلبسه من الكفار ، وكذا لبس البدلة ورباط العنق (الكرفتة) ليس من اللباس الخاص بالكفار ، فيجوز ، إلا إذا

(24/40)

قصد لا بسه التشبه بهم . وبالجملة فالأصل في اللباس الجواز إلا ما دل الدليل الشرعي على منعه كما تقدم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/41)

السؤال الثالث من الفتوى رقم ( 3572 )
س3 : كان أهل الدعوة روجوا أحاديث وأقوالا في المساجد ، وكان إمام المسجد أخذ منهم حديثا عن أبي هريرة رضي الله عنه ، أنه سئل : « كيف تعرفون قراءة رسول الله صلى الله عليه وسلم في الصلاة ؟ قال : نعرفه باضطراب لحيته » (1) ، وحيث إنهم ربوا لحى وافرة وصاروا يضعون جوانب العمامة على أكتافهم وظهورهم حتى ترى لحيته ، وبروكهم كما يبرك البعير .
ج3 : أولا : دلت السنة الصحيحة عن رسول الله صلى الله عليه وسلم على وجوب إعفاء اللحية ، سواء كانت كبيرة أو صغيرة ، وجز الشوارب .
ثانيا : ثبت من فعله صلى الله عليه وسلم أنه كان يتعمم بعمامة ، والأمر يما ذلك واسع .
ثالثا : ثبت من هديه صلى الله عليه وسلم في صلاته أنه إذا أراد السجود وضع
__________
(1) صحيح البخاري الأذان (713),سنن أبو داود الصلاة (801),سنن ابن ماجه إقامة الصلاة والسنة فيها (826),مسند أحمد بن حنبل (5/112).

(24/41)

ركبتيه قبل يديه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/42)

الفتوى رقم ( 17984 )
س : أعفيت لحيتي وقصرت ثوبي ولبست العمامة بفضل الله ، اتباعا واقتداء ، ولكن الغريب في الأمر : أن الكثير والكثير من الناس أنكر علي ذلك ، واستهزؤا بي لتركي الغترة والشماغ والعقال ، وينظرون إلي بسخرية واستنكار ، وكأني أفعل شيئا منكرا أو غريبا .
فهل الرسول صلى الله عليه وسلم لبس العمامة ، وهل هي سنة مؤكدة ، وهل هذه العمامة لا تصلح لهذا الزمان الذي نحن فيه ، وما هي صفات رسول الله صلى الله عليه وسلم في لبس العمامة ، وهل كانت لها ألوان كالأبيض والأسود ، وهل أؤثم على لبسها ، وهل علي إثم إن أنا حثيت من حولي على لبسها ؟
أفيدوني أفادكم الله وجزاكم الله خيرا كثرا .
ج : الحمد لله الذي هداك ووفقك لاتباع السنة ، وما ذكرته من إعفاء اللحية فهو واجب ؛ لأنه من سنن الأنبياء ، ومن خصال الفطرة ، وقد نهى النبي صلى الله عليه وسلم عن حلق اللحية وقصها ؛ لما فيه من

(24/42)

التشبه بالكفار ، وأما تقصير الثوب فالواجب تقصيره إلى الكعبين ، وما نزل عن الكعبين فهو إسبال محرم وكبيرة من كبائر الذنوب ، وأما لبس العمامة فهو من المباحات وليس بسنة كما توهمت ، والأولى أن تبقى على ما يلبسه أهل بلدك على رؤوسهم من الغترة والشماغ ونحوه .
وأما استهزاء الناس بك بسبب تمسكك بالدين وحرصك على اتباع السنة فلا تلتفت إليه ، ولا يهمك . وفقنا الله وإياك للفقه في الدين والعمل بسنة سيد المرسلين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/43)

السؤال الثالث من الفتوى رقم ( 18409 )
س3 : ما رأيكم بلبس العمامة ؟
ج3 : لبس العمامة من العادات وليس من العبادات ، وإنما لبسها النبي صلى الله عليه وسلم لأنها كانت من لباس قومه ، ولم يصح في فضل العمائم شيء ، غير أن النبي صلى الله عليه وسلم لبسها ، فالمشروع للإنسان أن يلبس ما تيسر له من لباس أهل بلده ما لم يكن محرما .

(24/43)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/44)

السؤال الثالث من الفتوى رقم ( 7781 )
س3 : بعض العلماء قالوا : من لبس القلنسوة بغير لف حولها بالعمامة وصلى به والذي لبس القلنسوة يلف بالعمامة له أكبر درجة من غير ملف بالعمامة . هل هذا صحيح ؟
ج3 : لا نعلم لذلك أصلا شرعيا يعتمد عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/44)

السؤال الأول من الفتوى رقم ( 9422 )
س1 : ما حكم الذي يصلي مكشوف الرأس دائما ، ويقول : إن لبس القلنسوة ليس بسنة ؟ لعدم ورود أي حديث في هذا الشأن ؟ وعلى هذا فإن جماعة نشأت في بلدي ( موريس ) تدعي أن لبس القلنسوة للمصلي أو لغيره ليس بسنة ، بل إنهم يحتقرون القلنسوة بتسميتها : قطعة قماش .
ج1 : أولا : اللباس من العادات لا من العبادات ، والأمر فيه

(24/44)

واسع ، فلا يمنع منه بالنسبة للرجال إلا ما منعه الشرع ؛ كلبس الحرير للرجال والشفاف الذي يشف عن عورتهم ، والضيق الذي يحدد العورة ، وما فيه تشبه بالنساء أو الكفار فيما يخصهم .
ثانيا : رأس الرجل ليس بعورة ولا يسن له ستره ، لا في الصلاة ولا في غيرها ، وله أن يلبس عمامة أو قلنسوة ، وله أن يكشف رأسه في الصلاة وغيرها ، وليس لأحد أن يعيب على آخر ولا يحقره في شيء من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/45)

السؤال الرابع من الفتوى رقم ( 2124 )
س4 : ما هي مكانة الغترة في السنة ، هل هي ضرورية ؟
ج4 : الغترة من أنواع لباس الرأس عند بعض الناس ، وهي من أمور العادات لا العبادات ، وليست بضرورية في الدين ، ولا بسنة ، فمن شاء لبسها ، ومن شاء لبس غيرها من عمامة ونحوها ، ومن شاء جمع بينهما ، كل ذلك وأمثاله لا حرج فيه ، إلا أنه لا يتشبه في لباسه بالنساء ولا بالكفار فيما يخصهم ، ولا يغرب في لباسه ، فإنه قد يلفت الأنظار ، ويكون سببا في القيل والقال ، والسخرية

(24/45)

والاستهزاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/46)

لبس الحرير
السؤال الثامن من الفتوى رقم ( 3810 )
س8 : هل لبس الحرير حرام ، وهل يدخل في ذلك الحرير الصناعي ؟
ج8 : لبس الحرير الطبيعي المأخوذ من دودة القز لا يجوز للرجال ، لما أخرجه البخاري رحمه الله ، عن حذيفة رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن نشرب في آنية الذهب والفضة ، وأن نأكل فيها ، وعن لبس الحرير والديباج ، وأن نجلس عليها » (1) ؛ ولما ثبت عنه صلى الله عليه وسلم أنه قال : « أحل الذهب والحرير لإناث أمتي وحرم على ذكورها » (2) ، أما الصناعي المأخوذ من النباتات وأشباهها فجائز ؛ لأن الأصل في اللباس الإباحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5499),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).
(2) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).

(24/47)

السؤال الثاني من الفتوى رقم ( 5001 )
س2 : كيف يكون الجمع بين قول رسول الله صلى الله عليه وسلم : « ما جعل الله شفاء أمتي فيما حرم عليهم » وترخيصه للرجال في الحرير في حالات الجرب رغم تحريم الحرير عليهم ؟

(24/47)

ج2 : حل استعمال الحرير للرجال من أجل الحكة خاص ، ومنع التداوي بالحرام عام ، فيستثنى من ذلك استعمال الحرير للعلة المذكورة بصفة خاصة ، وقد جاءت الشريعة في مواضع كثيرة باستثناء مسائل معينة من أحكام عامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/48)

السؤال الثالث من الفتوى رقم ( 7290 )
س3 : نحن نعلم أن الرسول صلى الله عليه وسلم أباح لبعض المسلمين لبس الحرير بصفة دواء لهم ، فهل نستطيع أن نقيس على هذا ، وأن نشرب الخمر إذا وصف لنا أنه دواء ؟
ج3 : لا يجوز ذلك ؛ لأن الحرير حل للنساء وإنما حرم على الرجال لمعنى خاص فأبيح للحاجة إليه ، بخلاف الخمر ، فإنه محرم على الجميع مطلقا لعظم ضرره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/48)

السؤال الثاني من الفتوى رقم ( 8434 )
س2 : هل لبس الحرير محرم على الرجال والنساء سواء ؟
ج2 : لبس الحرير حلال للنساء مطلقا ، أما الرجال فلبسه حرام عليهم إلا للضرورة ؛ كمن بجلده حكة لجرب ونحوه ، فيجوز له لبسه حتى تزول الضرورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/49)

السؤال الثالث من الفتوى رقم ( 10656 )
س3 : ما حكم لبس الحرير الصناعي ؟ وكما تعلمون فإن معظم الملابس اليوم أصبحت من الحرير الصناعي ، وهل الحرير المنهي عن لبسه هو الحرير الطبيعي ؟
ج3 : لا حرج في استعمال ما يسمى الحرير الصناعي ؛ لأن المحرم من الحرير على الرجال هو الحرير الطبيعي ، حرير دودة القز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/49)

الفتوى رقم ( 18155 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد : فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي مدير فرع هيئة الأمر بالمعروف والنهي عن المنكر في عسير ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (3879) وتاريخ 8 \ 8 \ 1416 وقد سأل المستفتي سؤالا هذا نصه :
أرفق لسماحتكم طيه خطاب فضيلة رئيس هيئة الأمر بالمعروف والنهى عن المنكر (بالفرشة) رقم (170 \ 44) في 25 \ 7 \ 1416 هـ بخصوص ما لا حظه أعضاء مركز هيئة الفرشة من أن محلات الخياطة الرجالية يقومون بتفصيل الأقمشة الحريرية للرجال فيما يسمونه في تلك المنطقة (الكرتة) أي : ما يسمى في اللغة العربية (القميص) يلبسها الشباب . ولأن الرسول صلى الله عليه وسلم قد حرم لبس الحرير على الرجال وأباحه للنساء ، وهؤلاء القوم يلبسونه دون مبالاة ، لما لديهم من الجهل بأحكام الدين ، والاهتمام الشديد بالعادة ، وحتى نتدارك الوضع - ولما لسماحتكم من قبول ومكانة في قلوب الناس - آمل من سماحتكم توجيهنا في ذلك ، مع إصدار فتوى على ضوئها يتم معالجة تلك القضية وتوزيعها على جميع مناطق تهامة بأكملها ،

(24/50)

فلعل هذا الأمر منتشر فيها .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز للذكور لبس الحرير ؛ لأن الله حرم على ذكور هذه الأمة لبس الذهب والحرير ، قال النبي صلى الله عليه وسلم : « لا تلبسوا الحرير فإن من لبسه في الدنيا لم يلبسه في الآخرة » (1) متفق عليه ، وقال صلى الله عليه وسلم : « أحل الذهب والحرير لإناث أمتي وحرم على ذكورهم » (2) ، ويجب منع محلات الخياطة التي تخيط ملابس الحرير للرجال ؛ لأن هذا منكر يجب تغييره ومنعه ، قال النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطيع بلسانه ، فإن لم يستطيع فبقلبه وذلك أضعف الإيمان » (3) . إلا إذا كان هذا الحرير صناعيا ، فإنه لا يحرم لبسه على الرجال ؛ لأنه ليس حريرا حقيقيا ، وإنما الحرير الحقيقي هو الذي يصنع مما تنتجه دودة القز ، ويباح للرجال من الحرير ما كان موضع إصبعين أو ثلاث أو أربع .
__________
(1) '' رواه من حديث عبد الله بن الزبير عن عمر رضي الله عنه : أحمد 1 / 20 ، 37 ، 39 ، والبخاري 7 / 44 - 45 ، ومسلم 3 / 1641 - 1642 برقم ( 2069 ) ''11'' واللفظ له ، والنسائي في ( المجتبى ) 8 / 200 برقم ( 5305 ) ، وفي ( الكبرى ) 8 / 398 ، 399 ، 10 / 191 برقم ( 9512 ، 9514 ، 11280 ) ، ط : مؤسسة الرسالة ، وابن أبي شيبة 8 / 162 - 163 ، والطيالسي 1 / 49 برقم ( 43 ) ت : محمد التركي ، والبغوي في ( الجعديات ) 1 / 400 برقم ( 1411 ) ت : رفعت فوزي .''
(2) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(24/51)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/52)

استعمال الذهب والفضة
السؤال الرابع من الفتوى رقم ( 4125 )
س4 : ما حكم القصب الموجود على العباءات الرجالية ، مع الشك في أنه مخلوط بالذهب ؟
ج4 : سبق أن سئل أهل الخبرة فيما يوضع على حافة العباءات من الأسلاك والزينة التي يخيل لمن رآها أنها ذهب ، فأخبروا أنها لا يوجد بها شيء من الذهب ، وعلى هذا فلبس العباءة التي على حافتها تلك الزينة مباح ، وعلى تقدير أنها وجد بها شيء من الذهب فهو قليل ، فيكون مباحا أيضا ، لأنه تابع ، ولو تيقن أن بها كثيرا من الذهب لحرم لبسها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/53)

الفتوى رقم ( 823 )
س : خلعت اثنين من أضراسي للفك السفلي من جهة اليمين ، واثنين من الجهة اليسرى ، وسمعت الناس يذكرون أن تركيب الذهب حرام ، والبعض الآخر يبيحه ، والعاج يقولون بأنه منتن الرائحة ، أرجو إفادتي إذا كان يباح لي تركيب الأربعة

(24/53)

الأضراس من الذهب .
ج : إذا لم تجد ما تركبه أضراسا لك من غير الذهب إلا ما ينتن فيجوز لك أن تركب أضراسا من الذهب إذا كانت الضرورة تقتضي ذلك ، والأصل في ذلك : « أن عرفجة بن أسعد قطع أنفه يوم الكلاب ، فاتخذ أنفا من فضة ، فأنتن عليه ، فأمره النبي صلى الله عليه وسلم فاتخذ أنفا من ذهب » (1) ، (2) رواه أبو داود وغيره وصححه الحاكم . وروى الأثرم عن موسى بن طلحة ، وأبي جمرة الضبعي ، وأبي رافع ، وثابت البناني ، وإسماعيل بن زيد بن ثابت ، والمغيرة بن عبد الله ، أنهم شدوا أسنانهم بالذهب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن النسائي الزينة (5161),سنن أبو داود الخاتم (4232).
(2) أحمد 4 / 342 ، 5 / 23 ، وأبو داود4 / 434 ، 435 برقم ( 4232 - 4234 ) ، والترمذي 4 / 240 برقم ( 1770 ) ، والنسائي في ( المجتبى ) 8 / 164 برقم ( 5161 ، 5162 ) ، وفي ( الكبرى ) 8 / 363 برقم ( 9400 ، 9401 ) ، وابن أبي شيبة 8 / 499 ، والطحاوي في ( شرح المعاني ) 4 / 258 ، وأبو يعلى 3 / 69 - 71 برقم ( 1501 ، 1502 ) ، وابن حبان 12 / 276 برقم ( 5462 ) ، والطبراني 17 / 146 برقم ( 369 - 371 ) ، والطيالسي 2 / 586 برقم ( 1354 ) ت : محمد التركي ، والبيهقي في ( السنن ) 2 / 425 ، 425 - 426 ، وفي ( الشعب ) 11 / 295 برقم ( 5917 ) ط : الدار السلفية بالهند .

(24/54)

الفتوى رقم ( 2118 )
س : حصل مناقشة دينية بين زملائنا ، حول لبس الذهب للرجال ، مثل الخاتم واستيك الساعة وكبك الثوب وما أشبه ذلك ، والبعض منا حرم ذلك ، والبعض الآخر احتج بتركيب الأسنان ، يقول : لو كان حراما ما ركب فئة من الناس أسنان ذهب ، وكيف تكون الأسنان حلالا واللبس حراما ؟ واشتبه علينا ذلك . نرجو من سماحتكم إعطاءنا إفتاء بذلك يبين لنا الحلال من الحرام ، جزاكم الله عنا وعن المسلمين كل خير .
ج : استعمال الذهب لبسا للرجال حرام ، سواء كان خاتما أو استيك ساعة أو كبكا أو سنا أو نحو ذلك ؛ لما روى الشيخان في صحيحيهما عن البراء بن عازب رضي الله عنه ، قال : « أمرنا رسول الله صلى الله عليه وسلم بسبع ونهانا عن سبع) قال : (ونهانا عن خواتيم أو عن تختم بالذهب ، وعن شرب بالفضة » (1) . .) الحديث (2) وما روى
__________
(1) صحيح البخاري الأشربة (5312),صحيح مسلم اللباس والزينة (2066),سنن الترمذي الأدب (2809),سنن النسائي الجنائز (1939),مسند أحمد بن حنبل (4/299).
(2) أحمد 4 / 284 ، 287 ، 299 ، والبخاري 2 / 70 ، 6 / 43 ، 251 ، 7 / 4 ، 51 ، 124 ، 128 ، ومسلم 3 / 1635 برقم ( 2066 ) ، والترمذي 15 / 117 برقم ( 2809 ) ، والنسائي في ( المجتبى ) 4 / 54 ، 8 / 201 برقم ( 1939 ، 5309 ) ، وفي ( الكبرى ) 2 / 427 ، 7 / 51 ، 8 / 407 ، 407 - 408 برقم ( 077 2 ، 7451 ، 9539 ، 9540 ) ، ط : مؤسسة الرسالة ، وابن حبان 12 / 158 - 159 برقم ( 5340 ) ، والبيهقي في ( السنن ) 1 / 27 ، 3 / 223 ، 7 / 263 ، 10 / 35 ، 40 وفي ( الشعب ) 15 / 266 - 267 ، 16 / 172 ، 333 - 334 ، برقم ( 8380 ، 8736 ، 8878 ) ط : الدار السلفية بالهند ، وفي ( الآداب ) ص / 96 برقم ( 237 ) ، والبغوي 5 / 210 - 211 برقم ( 1406 ) .

(24/55)

أحمد والترمذي والنسائي من حديث أبي موسى الأشعري : أن رسول الله صلى الله عليه وسلم قال : « أحل الذهب والحرير لإناث أمتي وحرم على ذكورها » (1) انتهى . وما جاء في ( الصحيحين ) من حديث حذيفة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « لا تشربوا في آنية الذهب والفضة ، ولا تأكلوا في صحافهما ، فإنهم لهم في الدنيا ولكم في الآخرة » (2) ، وما جاء في ( صحيح مسلم ) عن أم سلمة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : « الذي يشرب في إناء الفضة والذهب إنما يجرجر في بطنه نار جهنم » (3) ، لكن عند الضرورة يجوز استعمال الذهب سنا أو أنفا أو نحو ذلك إذا لم يقم غيره مقامة ، أما استعماله خاتما أو كبكا أو استيكا للساعة فلا يجوز ، لعدم الضرورة إلى ذلك ، وهكذا اتخاذ الساعة من الذهب والأقلام ونحوها للرجال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).
(2) صحيح البخاري الأشربة (5310),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).
(3) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).

(24/56)

السؤال الأول والثالث من الفتوى رقم ( 2444 )
س1 : ما حكم الشرع في دبلة الزواج من الذهب ؟ علما

(24/56)

بأنها ليست للتزين ولكن في بعض الدول الإسلامية جرى العرف فيها على أن الرجل المتزوج يلبس دبلة الذهب عادة .
ج1 : لبس الرجل دبلة الذهب أو خاتم الذهب حرام ، سواء كان ذلك للزواج أم غيره ، وسواء اتخذ ذلك عادة أم لا ، فهو حرام ؛ للأحاديث المذكورة في جواب السؤال الثالث ، واتخاذ الرجال ذلك عادة في الزواج للمتزوج بدعة وتقليد للإفرنج وتشبه بالكفار ، وقد حذر النبي صلى الله عليه وسلم من ذلك فقال : « من تشبه بقوم فهو منهم » (1) ، وقال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
س3 : أفتى بعض العلماء بأن لبس الذهب محرم كليا على الرجال والنساء معا ، فما حكم الشرع في ذلك أثابكم الله ؟
ج3 : لبس الذهب حلال للنساء ، محرم على الرجال ، لما رواه أحمد وأبو داود والنسائي والترمذي وصححه ، والحاكم وصححه ، عن أبي موسى الأشعري رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « أحل الذهب والحرير للإناث من أمتي ، وحرم على ذكورها » (3) ، ولما رواه أحمد وأبو داود والنسائي وابن ماجه ، عن علي رضي الله عنه ، « أن النبي صلى الله عليه وسلم أخذ حريرا فجعله في يمينه ، وأخذ ذهبا فجعله في شماله ، ثم قال : إن هذين حرام على ذكور أمتي » (4) زاد ابن ماجه : " حل
__________
(1) سنن أبو داود اللباس (4031).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).
(4) سنن النسائي الزينة (5144),سنن أبو داود اللباس (4057),سنن ابن ماجه اللباس (3595).

(24/57)

لإناثهم " (1) وقد بين النسائي الاختلاف فيه على زيد بن أبي حبيب ، قال الحافظ : (وهو اختلاف لا يضر) هـ . وقد روي من طرق أخرى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 96 ، 115 ، وأبو داود 4 / 330 برقم ( 4057 ) ، والنسائي 8 / 160 ، 161 برقم ( 5144 - 5147 ) ، وابن ماجه2 / 1189 برقم ( 3595 ) ، وابن أبي شيبة 8 / 163 ، والطحاوي في ( شرح المعاني ) 4 / 250 ، وأبو يعلى 1 / 235 ، 274 برقم ( 272 ، 325 ) ، والبزار ( البحر الزخار ) 3 / 104 ، 102 برقم ( 886 ، 887 ) ، وابن حبان 12 / 250 برقم ( 5434 ) ، والبيهقي 2 / 425 .

(24/58)

السؤال الرابع من الفتوى رقم ( 3020 )
س4 : هل يجوز للرجل لبس خاتم الفضة ؟
ج4 : نعم يجوز للرجل أن يلبس خاتما من الفضة للحاجة ، لما ثبت عن أنس رضي الله عنه ، « أن النبي صلى الله عليه وسلم أراد أن يكتب إلى رهط أو أناس من الأعاجم فقيل له : إنهم لا يقبلون كتابا إلا عليه خاتم ، فاتخذ النبي صلى الله عليه وسلم خاتما من فضة نقشه : (محمد رسول الله) فكأني بوبيص أو ببصيص الخاتم في أصبع النبي صلى الله عليه وسلم أو في كفه » (1)
__________
(1) '' أحمد 3 / 168 - 169 ، 170 ، 181 ، 189 ، 223 ، 275 ، والبخاري 1 / 24 ، 235 / 3 ، 7 / 52 - 53 ، 53 ، 8 / 110 ، ومسلم 3 / 1657 برقم ( 2092 ) '' 56 '' ، وأبو داود 4 / 424 برقم ( 4214 ) ، والترمذي 5 / 69 برقم ( 2718 ) ، والنسائي 8 / 174 ، 193 برقم ( 5201 ، 5278 ) ، والطحاوي في ( شرح المعاني ) 4 / 264 ، وأبو القاسم البغوي في ( الجعديات ) 1 / 282 ، 283 برقم ( 928 ، 929 ) وأبو يعلى 5 / 364 ، 403 ، 445 - 446 ، 6 / 30 برقم ( 3009 ، 3075 ، 3154 ، 3271 ، 3272 ) ، والطبراني في ( الأوسط ) 7 / 272 برقم ( 6524 ) ت : الطحان ، والبيهقي 10 / 128 .''

(24/58)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/59)

السؤال الثالث من الفتوى رقم ( 4123 )
س3 : كما تعلمون أن في بلادنا نلبس حزامات فيها جنابي ، ونضع فيها أنصاف من الجنيهات الذهبية ، وبعض الإخوان يلبسون الخواتم الذهبية ، وبعض منهم يلبس على عنقه سلسلة ذهبية ، يقولون : إن الأئمة أجازوا الشيء اليسير من الحرير ، فيقيسون هذه الأشياء بمقابل ذلك ، فهل عملهم هذا صحيح وما الحكم ؟ وكذلك يركبون أسنان ذهب .
ج3 : الأصل أن الذهب محرم استعماله على ذكور هذه الأمة ، مباح لإناثها ؛ لما رواه أحمد والنسائي والترمذي وأبو داود والحاكم ، من طريق سعيد بن أبي هند ، عن أبي موسى رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « أحل الذهب والحرير للإناث من أمتي وحرم على

(24/59)

ذكورها » (1) وصححه الترمذي والحاكم ، وأعل بأن سعيدا لم يلق أبا موسى رضي الله عنه ، لكن له شواهد صحيحة تؤيده ، فيحرم على الرجال لبس خواتم من الذهب ، ووضع الجنيهات من الذهب أو أنصافها على الأحزمة والأغمدة ونحوها ، ويحرم على الرجل أيضا أن يلبس في عنقه سلسلة ذهب ؛ لتحريم الذهب على الرجال ؛ ولما في ذلك من التشبه بالنساء ، وقد نهى النبي صلى الله عليه وسلم عن التشبه بالنساء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).

(24/60)

الفتوى رقم ( 21867 )
س : انتشرت في أوساط بعض الناس - خاصة الرجال - استعمال ما يسمى بالذهب الأبيض ، ويصنع منه الساعات وخواتم وأقلام ونحوها ، وبعد سؤال أصحاب الباعة ومشيخة الصاغة ، أفادوا بأن الذهب الأبيض هو الذهب الأصفر المعروف ، وبعد إضافته بمادة معينه تقدر بحوالي من 5 - 10% لتغيير لونه من الأصفر إلى الأبيض ، أو غيره من الألوان الأخرى ، مما يجعله يشابه المعادن الأخرى ، وقد كثر استعماله في الآونة الأخيرة ، والتبس حكم استعماله لدى كثير من الناس ، نرجو من سماحتكم تحرير الفتوى في حكم استعماله أثابكم الله ، وجزاكم الله عن الإسلام

(24/60)

والمسلمين كل خير .
ج : إذا كان الواقع ما ذكر ، فإن الذهب إذا خلط بغيره لا يخرج عن أحكامه من تحريم التفاضل إذا بيع بجنسه ووجوب التقابض في المجلس ، سواء بيع بجنسه أو بيع بفضة أو نقود ورقية ، وتحريم لبسه على الرجال وتحريم اتخاذ الأواني منه وتسميته ذهبا أبيض لا يخرجه عن تلك الأحكام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل شيخ

(24/61)

الفتوى رقم ( 4644 )
س : ما حكم لبس الخاتم الفضي ، وهل هو حرام ، وهل يشترط في لبسه الضرورة ، كأن يختم به مثلا وأيضا ما حكم لبس الخاتم الفضة والمسمى في الاصطلاح العصري : (دبلة الزواج) ، وهل هي تشبه بالكفار ؟ أفيدونا جزاكم الله كل خير .
ج : أولا : لبس خاتم الفضة للرجال جائز لحاجة أو لغير حاجة ، للأدلة الواردة في ذلك في السنة المطهرة .
ثانيا : ما يسمى بلبس دبلة الزواج من ذهب أو فضة ليس له أصل في الإسلام ، بل هو بدعة قلد فيها جهلة المسلمين وضعفاء

(24/61)

الدين الكفار في عاداتهم ، وذلك ممنوع ، لما فيه من التشبه بالكفار ، وقد حذر منه النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/62)

السؤال السادس من الفتوى رقم ( 8267 )
س6 : ما حكم ارتداء حزام من فضة أو تعليق أو اقتناء ميدالية من فضة للرجل أو سلسلة من فضة للنساء ؟
ج6 : تحرم الفضة على الرجال لبسا إلا ما ورد به الدليل ، كخاتم ونحوه ، وتباح للنساء لبسا للتجمل والزينة ، لحاجتهن إلى ذلك ، وقد وردت الأدلة بذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/62)

السؤال الرابع من الفتوى رقم ( 8097 )
س4 : استعمال آنية الذهب والفضة محرم كما ذكر في السنة ، فهل يعتبر خاتم الفضة والمسباح الفضة كذلك الساعة الفضة من الآنية المحرمة المذكورة ؟

(24/62)

ج4 : يجوز للرجل أن يتخذ خاتما من فضة ؛ لورود الأدلة الدالة على أن الرسول صلى الله عليه وسلم اتخذ خاتما من فضة ، كتب عليه (محمد رسول الله) وأما اتخاذ الساعة والمسبحة من الفضة فموضع خلاف بين أهل العلم ، والأحوط للمؤمن تركه خروجا من خلاف أهل العلم ، ولقول النبي صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » الحديث ، متفق عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/63)

السؤال الثاني من الفتوى رقم ( 11754 )
س2 : إذا كانت الساعة ذهبية ، ولونها كالذهب ، فهل يجوز للرجل أن يلبسها ؟
ج2 : إذا كانت الساعة أو سيرها ذهبا فلا يجوز لبسها للرجل ، وإذا لم تكن من ذهب جاز لبسها للرجل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/63)

السؤال الثالث من الفتوى رقم ( 11137 )
س3 : سمعت من برنامج (نور على الدرب) وعلى لسان فضيلة الشيخ : عبد الله بن عبد الرحمن بن غديان ، أن لبس خاتم الحديد حرام للرجال ، فنرجو توضيح الموضوع مع ذكر الأدلة جزاكم الله ألف خير .
ج3 : عن عبد الله بن بريدة عن أبيه رضي الله عنهما : أن « رجلا جاء إلى النبي صلى الله عليه وسلم وعليه خاتم من ذهب ، فقال : مالي أجد منك ريح الأصنام ؟ فطرحه ثم جاء وعليه خاتم من حديد ، فقال : (ما لي أرى عليك حلية أهل النار ؟) فطرحه فقال : يا رسول الله من أي شيء اتخذه ؟ قال : اتخذه من ورق ولا تتمه مثقالا » (1) أخرجه أبو داود والترمذي والنسائي ، وقال الترمذي : هذا حديث غريب ، وعن إياس بن الحارث بن المعيقيب عن جده قال : « كان خاتم النبي صلى الله عليه وسلم من حديد ملوي عليه فضة ، قال : فربما كان في يدي ، قال : وكان المعيقيب ، على خاتم النبي صلى الله عليه وسلم » (2) ، (3) أخرجه أبو داود
__________
(1) أبو داود 4 / 428 - 429 برقم ( 4223 ) ، والترمذي 4 / 248 برقم ( 1785 ) ، والنسائي 8 / 172 برقم ( 5195 ) ، وابن حبان 12 / 299 - 300 برقم ( 5488 ) .
(2) سنن النسائي الزينة (5205),سنن أبو داود الخاتم (4224).
(3) أبو داود 4 / 429 برقم ( 4224 ) ، والنسائي 8 / 175 برقم ( 5205 ) . وانظر ( طبقات ابن سعد ) 1 / 473 ، 474 .

(24/64)

والنسائي . وفي الصحيحين عن سهل بن سعد الأنصاري رضي الله عنه ، « أن النبي صلى الله عليه وسلم قال للذي خطب المرأة التي وهبت نفسها للنبي صلى الله عليه وسلم : " التمس ولو خاتما من حديد » (1) ، وهذا يدل على جواز لبس الخاتم من الحديد كما يدل عليه حديث معيقيب ، أما حديث بريدة المذكور آنفا ففي سنده ضعف ، وبذلك يتضح أن الراجح عدم كراهة لبس الخاتم من الحديد ، ولكن لبس الخاتم من الفضة أفضل ، لأن النبي صلى الله عليه وسلم كان خاتمه من فضة كما ثبت ذلك في الصحيحين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري فضائل القرآن (4741),صحيح مسلم النكاح (1425),سنن الترمذي النكاح (1114),سنن النسائي النكاح (3280),سنن أبو داود النكاح (2111),سنن ابن ماجه النكاح (1889),مسند أحمد بن حنبل (5/336),موطأ مالك النكاح (1118),سنن الدارمي النكاح (2201).

(24/65)

الفتوى رقم ( 11994 )
س : ما حكم لبس خاتم الفضة في الخنصر الأيمن ، وماذا يجب أن يكون عليه ؟ مع ذكر الدليل . أرجو الإجابة وجزاكم الله خيرا .
ج : يجوز لبس خاتم الفضة في الخنصر من اليد اليمنى أو اليسرى ، فعن أنس بن مالك رضي الله عنه : « أن رسول الله صلى الله عليه وسلم كان يتختم في يمينه » (1) وفي رواية : « كأني أنظر إلى بياض خاتم
__________
(1) النسائي 8 / 193 برقم ( 5283 ) ، و الترمذي في ( الشمائل ) ص / 79 ، برقم ( 103 ) ، ت : ماهر ياسين فحل .

(24/65)

النبي صلى الله عليه وسلم في إصبعه اليسرى » (1) ، وفي رواية : « في أصبعه اليسرى الخنصر » (2) رواه النسائي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (640),سنن النسائي الزينة (5284),مسند أحمد بن حنبل (3/267).
(2) صحيح مسلم المساجد ومواضع الصلاة (640),سنن النسائي الزينة (5285).

(24/66)

الفتوى رقم ( 12549 )
س : ما هو حكم لبس الخاتم في الأصبع التي بين الوسطى والخنصر ، وهناك حديث في (صحيح مسلم ) يقول ما معناه : « نهى رسول الله صلى الله عليه وسلم عن التختم في السبابة والوسطى » ، وهذا واضح المعنى ، وفي رواية أخرى : « في الوسطى والتي تليها » (1) . فهل المقصود بالتي تليها السبابة أم الأخرى ، وكيف يجمع بين الروايتين ؟
ج : يجوز للرجل لبس خاتم الفضة في الخنصر من يده اليمنى واليسرى ، ويكره لبسه في الوسطى والسبابة ، فقد أخرج مسلم وغيره ، عن علي رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن أجعل خاتمي في هذه أو في التي تليها » (2) وأشار إلى الوسطى والتي تليها (3)
__________
(1) صحيح مسلم اللباس والزينة (2078),سنن أبو داود الخاتم (4225).
(2) سنن الترمذي اللباس (1786),مسند أحمد بن حنبل (1/78).
(3) '' أحمد 1 / 78 ، 109 ، 124 ، 134 ، 138 ، 154 ، ومسلم 3 / 1659 برقم ( 2078 ) '' 64 '' ، وأبو داود 4 / 430 برقم ( 4225 ) ، والترمذي 4 / 249 برقم ( 1786 ) ، والنسائي 8 / 177 ، 194 ، برقم ( 5210 - 5212 ، 5286ـ 5287 ) ، وأبو يعلى 1 / 242 - 243 ، 332 ، 333 ، 452 برقم ( 281 / 418 ، 419 ، 606 ) ، وابن حبان 3 / 279 برقم ( 998 ) ، والبيهقي 3 / 276 .''

(24/66)

وقد بينت رواية غير مسلم المراد بالتي تليها : بأنها السبابة ، أخرج الترمذي عن علي رضي الله عنه قال : « نهاني رسول الله صلى الله عليه وسلم عن القسي والميثرة الحمراء ، وأن ألبس خاتمي في هذه وفي هذه وأشار إلى السبابة والوسطى » (1) وبهذا تبين أنه لا تعارض بين الأحاديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) التخريج السابق .

(24/67)

الفتوى رقم ( 19298 )
س : حكم لبس الرجل للحلي والخواتم من المعادن الغالية ، مثل : البلاتين والفضة ، وهل تقاس على الذهب أم لا ؟
ج : اتخاذ الخواتم للرجال جائز إذا كانت من الفضة أو من الأحجار الكريمة غير الذهب ، لما صح عن النبي صلى الله عليه وسلم أنه اتخذ خاتما من ورق ، متفق عليه .
ولا يجوز للرجل أن يتختم بالذهب ولا أن يتحلى بشيء من حلية النساء ؛ لقول النبي صلى الله عليه وسلم : « أحل الذهب والحرير لإناث أمتي وحرم على ذكورها » (1) ولأنه صلى الله عليه وسلم « لعن الرجل يلبس لبسة المرأة ،
__________
(1) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).

(24/67)

ولعن المرأة تلبس لبسة الرجل » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود اللباس (4098),مسند أحمد بن حنبل (2/325).

(24/68)

الفتوى رقم ( 21284 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مدير مركز الدعوة والإرشاد بمحافظة جدة المكلف بكتابه رقم (790 \ 9 \ 20 \ ج) وتاريخ 11 \ 10 \ 1420 هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5107) ، وتاريخ 22 \ 10 \ 1420 هـ وقد سأل المستفتي سؤالا هذا نصه :
تجدون برفقه خاتما تقدم به أحد المواطنين يريد استفتاء فيه ، حيث رسم على الخاتم لفظ الجلالة (الله) وقد رسم على حرف اللام في لفظ الجلالة صليبا ، نرجو من سماحتكم الاطلاع والنظر في استفتائه .
وبعد دراسة اللجنة - للاستفتاء أجابت : بأنه لا يجوز لمسلم يؤمن بالله واليوم الآخر استعمال ما يحمل شعارات الكفر ورموزه ؛

(24/68)

كالصليب ، ونجمة إسرائيل ، وتمثال بوذا ونحوها ، سواء كانت في لباس أو خواتم أو ميداليات أو غير ذلك ، كما أنه تحرم صناعتها وبيعها وشراؤها ؛ لأن ذلك كله من التعاون على الإثم والعدوان ، وفيه رضا بالمنكر ، ومن حاز شيئا من ذلك وجب عليه إتلافه . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/69)

الفتوى رقم ( 18665 )
س : سمعت أنه يجب على المرأة إذا ما تقدمت لأداء الصلاة أن تضع في يدها خاتما أو حلقة ، وهذا لعدم التشبه بالرجال ، فأرجو منكم أن تجيبوني على هذا السؤال .
ج : يجب على المرأة أن تستر نفسها بالستر الكامل الضافي على جسمها في الصلاة ، ما عدا وجهها إذا لم يكن عندها رجل غير محرم ، وأما لبس الخاتم أو الحلقة في الصلاة فلا أصل له ، فهو غير مشروع ، ومن قال : إنه مشروع أو واجب ، فقد أخطأ في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/69)

الفتوى رقم ( 3319 )
س : لدي بعض الأسنان تالفة ، وقد أردت تركيبها من مرمر ، ونصحني الطبيب بتركيبها من ذهب ؛ لأن تركيبها من غير الذهب يسبب أضرارا فيما بعد حسب كلام الطبيب ، وأنا أسمع من الناس كثيرا بأن الذهب لا يجوز تركيبه ، لذا فإنني أرفع هذا الموضوع لله ثم لكم لإعطائي الصحيح عن هذا الموضوع ، وهل الإنسان إذا توفي وبه أسنان ذهب تدفن معه في القبر ؟ أفيدونا وفقكم الله لما فيه الخير آمين .
ج : إذا كان الطبيب ماهرا في طب الأسنان ، ورأى أن الأصلح لك تركيب السن من الذهب دون غيره - جاز لك ، وإلا فلا ، وإذا مات انتزعت منه ، محافظة على المال ، واجتنابا لما نهى النبي صلى الله عليه وسلم من إضاعته ، إلا إذا أضر نزعه بجسمه أو شق ، فتدفن معه . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/70)

السؤال الثامن من الفتوى رقم ( 2387 )
س 8 : قيل : إن ربط سن الرجل بالذهب أو الفضة جائز ، فما حكم تبديل السن أو تغليفها بالذهب أو الفضة مع الدليل من الكتاب والسنة على الجواز أو المنع ؟

(24/70)

ج 8 : الأصل الثابت قولا وعملا تحريم الذهب والفضة على الرجال ، شربا في أوانيهما أو لبسا لما صنع منهما ، أو لما نسج أو حلي بهما أو نحو ذلك ، إلا ما دل الدليل على جوازه ، كخاتم الفضة وتضبيب إناء بها ، وليس جعل السن أو الأنف منهما أو أحدهما ولا تغليف السن بهما مما دل الدليل على استثنائه من المنع ، فبقي على أصل التحريم ، إلا إذا دعت الضرورة إلى اتخاذ أنف أو سن منهما أو تغليف السن بهما أو بأحدهما - فيجوز للضرورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/71)

السؤال الثاني من الفتوى رقم ( 6558 )
س 2 : أخوان . وأخوات سعوديون ، يلبسون الأسنان الذهب بدون وصفة طبيب ، فهل هذا حرام أو لا ؟
ج 2 : يحرم عليهم أن يجعلوا لأنفسهم أسنانا من ذهب ما لم يكن هناك ضرورة لذلك ، فيجوز لما رواه أحمد وأبو داود والنسائي والترمذي ، عن عبد الرحمن بن طرفة ، أن جده « عرفجة بن سعد قطع أنفه يوم الكلاب ، فاتخذ أنفا من ورق ، فأنتن عليه ، فأمره النبي

(24/71)

صلى الله عليه وسلم أن يتخذ أنفا من ذهب » (1) ، أما النساء فلا حرج عليهن في ذلك ؛ لعموم الأحاديث التي أباحت التزين بالذهب لهن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي اللباس (1770),سنن النسائي الزينة (5161),سنن أبو داود الخاتم (4232).

(24/72)

السؤال الرابع من الفتوى رقم ( 6755 )
س 4 : قد ركبت سن ذهب في صغري منذ حوالي ثمان سنوات ، وعندما عرفت أن تركيبه حرام على الرجال حاولت مرات كثرة من قبل الأطباء المختصين ، فلم يستطيعوا فكه إلا بالكسر - وهو تلبيسة - فما هو العمل ؟
ج 4 : إذا كان الواقع كما ذكرت فلا حرج عليك في بقائه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/72)

الفتوى رقم ( 5271 )
س : إني خلعت بعض الأسنان وعمل لي الطبيب أسنانا لا تتحرك ، ولا تنزع من مكانها ، ولما سألت عالما في تركيبه ذكر لي أنه لا يجوز لي الوضوء بدون نزعها ، فهل هذا صحيح أم لا ؟

(24/72)

ج : يجوز لك أن تتوضأ من غير أن تنزع هذه الأسنان ، وصلاتك بهذا الوضوء صحيحة ، قال الله تعالى : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (1) وقال : { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقال : { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ } (3) وقال : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) وثبت عن النبي صلى الله عليه وسلم أنه قال : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (5) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 78
(2) سورة البقرة الآية 286
(3) سورة البقرة الآية 185
(4) سورة التغابن الآية 16
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(24/73)

الفتوى رقم ( 12293 )
س : حيث إنني شاب في مقتبل عمري فأردت أن أصنع لنفسي مشروعا أعيش منه أنا وأهلي ، وأريد أن تعرفني حكم الإسلام في هذا المشروع ، حيث إن هذا المشروع عبارة عن معمل ومصنع لتصنيع الأسنان ، وتشمل صناعة الأسنان نوع من

(24/73)

البودرة ، ثم تطبخ هذه البودرة وتصنع منها الأسنان ، ثم تباع ، ونوع البودرة هذه مصنوع في الشركة الطبية لصناعات الأدوات الطبية ، واسم هذه المادة : (سوبر أكريل) وجزاكم الله خيرا .
ج : يجوز إذا كانت هذه المادة لم يدخل في تركيبها شيء من المواد النجسة المحرمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/74)

الفتوى رقم ( 16205 )
س : سبق أن تسوس أحد أسناني الأمامية ، وذهبت إلى الطبيب وأزال التسوس بإبعاد ربع السن تقريبا ، غير أنه لم يكن يؤلمني لا أثناء التسوس ولا بعد إزالة التسوس ، ثم ذهبت إلى مركب الأسنان ولبست هذا السن ذهبا للأسباب التالية :
1 - كان السن به سوسة ، أزال الطبيب منه ربعه تقريبا .
2 - كان السن يوضح بعض التشوه ؟ لكونه في الأسنان الأمامية ، نتيجة إزالة التسوس منه .
3 - هل يصح لي إبقاؤه كما هو الان ملبس بالذهب ، لا إثم في ذلك ؟
ج : لا بأس على الرجل بتلبيس السن المصاب بالذهب إذا

(24/74)

كان هذا للحاجة لا للزينة ، لأن الذهب له خاصية وهو أنه لا يصدأ مع طول البقاء ، وقد رخص النبي صلى الله عليه وسلم لأحد الصحابة لما قطع أنفه أن يتخذ أنفا من الذهب ، وكان بعض السلف يربطون أسنانهم بالذهب ، فدل ذلك على الجواز للحاجة ، فما فعلته من باب الحاجة لا بأس به إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/75)

الفتوى رقم ( 4530 )
س : إذا كان لي سنان طويلان فهل يجوز لي تسويتهما مع باقي الأسنان ؟
ج : إذا كان طولا يؤذيك فتزيل ما يؤذيك فقط .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/75)

السؤال الثالث من الفتوى رقم ( 1433 )
س 3 : هل يجوز استعمال الأقلام المحلاة بالذهب أو لا ؟
ج 3 : ثبت في (الصحيحين) أن النبي صلى الله عليه وسلم نهى عن الشرب

(24/75)

والأكل في آنية الذهب والفضة ، فقال : « لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافهما ، لأنها لهم في الدنيا ولكم في الآخرة » (1) ، وقال : (من شرب فيهما في الدنيا لم يشرب فيهما في الآخرة ، وقال : « الذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم » (2) ، ولم يثبت عنه فيما نعلم النهي عن استعمالهما في غير الأواني واللباس وخواتم الذهب للرجال ؛ فكان استعمال الأقلام المحلاة بالذهب في الكتابة محل نظر واجتهاد ، والأقرب تحريم استعمالها ؛ لأنه مظنة السرف والخيلاء ، ومظهر من مظاهر الكبر ، فوجب إلحاقها بأواني الذهب والفضة في تحريم الاستعمال بجامع العلة المذكورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأطعمة (5110),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/408),سنن الدارمي الأشربة (2130).
(2) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).

(24/76)

السؤال الثاني من الفتوى رقم ( 6026 )
س 2 : لبس الذهب حرام على الذكور ، أما إذا كان في الساعات اليدوية الثمينة امتزاج شيء من الماس أو الذهب هل يجوز لبسها أو لا ؟
ج 2 : لبس الألماس للرجال لا نعلم فيه بأسا إذا كان خالصا ،

(24/76)

ليس معه ذهب ولا فضة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/77)

السؤال الرابع من الفتوى رقم ( 7903 )
س 4 : هل يجوز للشاب لبس سلسلة فضية في عنقه أو يعتبر هذا من التشبه بالنساء ؟
ج 4 : لا يجوز لبسه ذلك ؛ لنهي النبي صلى الله عليه وسلم الرجال عن لبسه ، ونهيه أيضا عن تشبه الرجال بالنساء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/77)

السؤال الرابع من الفتوى رقم ( 4100 )
س 4 : حكم النظارة المستخدمة لمعرفة هلال رمضان ؟
ج 4 : لا نعلم بذلك بأسا ، هذا إذا كان المقصود من السؤال ما يستعان به من النظارات التي تقوي البصر وتكبر المرئي - فلا بأس .

(24/77)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/78)

لبس الساعة
الفتوى رقم ( 20449 )
س : ساعة عقاربها من الذهب ، هل يجوز أن يلبسها الرجل ؟
ج : لا يجوز لبسها ؟ لقول النبي صلى الله عليه وسلم : « أحل الذهب لإناث أمتي وحرم على ذكورها » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).

(24/79)

السؤال الثالث من الفتوى رقم ( 4029 )
س 3 : هل يعتبر لبس الساعة داخلا في النهي عن لبس الحديد ؟
ج 3 لا يعتبر لبس سلسلة الساعة داخلا في لبس الحديد ؛ لعدم القصد إلى التحلي بذلك ، ولعظم الفائدة في لبسها ، ومن المعلوم أن السيف ونحوه من السلاح لا يخلو من الحديد ، ولا كراهة في اتخاذه ، بل ذلك مشروع للحاجة إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/79)

السؤال الثالث من الفتوى رقم ( 6267 )
س 3 : هل في لبس الساعات الحديد شيء ؟
ج 3 : لا حرج في ذلك ؛ لقول النبي صلى الله عليه وسلم للخاطب : « التمس ولو خاتما من حديد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4842),صحيح مسلم النكاح (1425),سنن الترمذي النكاح (1114),سنن النسائي النكاح (3280),سنن أبو داود النكاح (2111),سنن ابن ماجه النكاح (1889),مسند أحمد بن حنبل (5/336),موطأ مالك النكاح (1118),سنن الدارمي النكاح (2201).

(24/80)

السؤال الثامن من الفتوى رقم ( 7643 )
س 8 : هل يجوز للرجل أن يلبس الساعة وهي مصنوعة من الحديد ، وما حكم الصلاة بها ؟
ج 8 : يجوز ذلك ، ولا حرج في الصلاة بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/80)

السؤال الرابع من الفتوى رقم ( 9584 )
س 4 : هل يجوز لبس ساعة اليد في اليد اليمنى أو في اليد اليسرى للرجال ؟
ج 4 : الأمر في ذلك واسع ، فيجوز لبسها في اليمنى أو

(24/80)

اليسرى للرجال والنساء كالخاتم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/81)

السؤال الأول من الفتوى رقم ( 13447 )
س 1 : أنا أرتدي ساعة يد خاصة بالنساء ، ما حكم الإسلام في ذلك ؟ علما بأن الساعة خاصة بأختي ، وقد تركتها في البيت بعد زواجها ، ولم يعد يرتديها أحد .
ج 1 : لا يجوز للرجل أن يلبس الأشياء الخاصة بالنساء ؛ لما ثبت من النهي عن تشبه الرجال بالنساء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/81)

الفتوى رقم ( 7683 )
س : هل وضع الكبك في ثياب الرجل فيه نهي أم لا ؟
ج 1 : لا حرج في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/81)

الفتوى رقم ( 11907 )
س : يوجد لدي محلات تجارية لبيع الساعات والأواني المنزلية والأدوات الصحية ، ويوجد بمحلاتي تلك بعض الساعات والنظارات الرجالية ، وهي مطلية بالذهب ، وكذلك أواني منزلية وأدوات صحية مطلية بالذهب الحقيقي . فآمل من فضيلتكم إفادتي بالجواب المفصل عن حكم بيعها واستعمالها ، سواء للرجال أو النساء ، وكذلك في المنزل . والله يحفظكم ، والسلام عليكم ورحمة الله وبركاته .
ج : إذا كان الأمر كما ذكرت ، فلا يجوز بيع الأواني والأدوات الصحية إذا كانت مطلية بالذهب أو الفضة على الرجال والنساء ، لقول النبي صلى الله عليه وسلم : « لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافهما ، فإنها لهم في الدنيا ولكم في الآخرة » (1) متفق على صحته ، وقوله صلى الله عليه وسلم : « الذي يأكل أو يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جهنم » (2) متفق على صحته ، واللفظ لمسلم ، وبقية الاستعمالات ملحقة بالأكل والشرب ؛ لعموم العلة والمعنى ، وسدا للذريعة .
وهكذا الساعات والنظارات المطلية بالذهب أو الفضة ، لا يجوز بيعها على الرجال .
__________
(1) صحيح البخاري الأطعمة (5110),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/390),سنن الدارمي الأشربة (2130).
(2) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).

(24/82)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/83)

الفتوى رقم ( 16000 )
انتشر في بعض بيوت المسلمين هذه الأيام استخدام أواني من الذهب أو الفضة ، أو الأخرى المطلية بهما ، فما حكم الأكل بها ، وهل استخدامها للزينة جائز ؟ أفتونا في هذه المسألة وجزاكم الله كل خير .
ج : لا يجوز استخدام أواني الذهب والفضة في الأكل والشرب ؟ لقوله صلى الله عليه وسلم : « الذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم » (1) رواه مسلم ، وقال صلى الله عليه وسلم : « لا تشربوا في آنية الذهب والفضة ، ولا تأكلوا في صحافها ، فإنها لهم في الدنيا ولكم في الآخرة » (2) متفق على صحته .
وكذلك لا يجوز اقتناء أواني الذهب والفضة ؛ لأن ذلك استعمال للذهب والفضة في الأكل والشرب ، ولا يجوز اقتناؤه ؛ لأنه وسيلة لاستعماله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).
(2) صحيح البخاري الأطعمة (5110),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/408),سنن الدارمي الأشربة (2130).

(24/83)

الفتوى رقم ( 16461 )
س : هل يجوز شراء الساعات المطلية بالذهب للرجال ، وسعر بعضها رخيص مثل 120 ريال ونحوه ، وهل يجوز شراء الملاعق والسكاكين المطلية بالذهب ؟ أرجو إفادتي عن هذه الأواني التي قد يكون عليها طلاء فقط .
ج : لا يجوز شراء الأواني والملاعق والسكاكين المطلية بالذهب ، لنهي النبي صلى الله عليه وسلم عن الشرب في أواني الذهب والفضة ، وهذا يشمل الإناء الخالص من الذهب والفضة ، والمطلي بهما والملاعق والسكاكين في حكم الأواني .
وكذلك لا يجوز شراء الساعات المطلية بالذهب للرجال ؛ لأن النبي صلى الله عليه وسلم حرم لبس الذهب على الرجال وهو يشمل الذهب الخالص والمطلي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/84)

الفتوى رقم ( 18018 )
س : كان عندي طقم (كريستوفل) شوك ، وسكاكين ، وملاعق فضة ، وبعتهم وأعطيت نقدهم لأخ لكي يشغل هذا المال ، ثم أخذت هذه النقود من الأخ ، وأنا مسافرة للحج ،

(24/84)

واختلط هذا المال بمال الحج ، وهو تقريبا (12000) جنيه مصري ، وكانت أرباحهم حوالي (2000) جنيه مصري تقريبا ، بعد تشغيلهم لمدة 3 أعوام ، هل هذا المال حلال أم حرام ؟ وإذا كان حراما فماذا أفعل حتى أطهر مالي ؟
ج : ثبت في (الصحيحين) من حديث حذيفة بن اليمان رضي الله تعالى عنهما قال : قال رسول الله صلى الله عليه وسلم : « لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها ، فإنها لهم في الدنيا ولكم في الآخرة » (1) .
وفيهما من حديث أم سلمة رضي الله تعالى عنها قالت : قال رسول الله صلى الله عليه وسلم : « الذي يشرب في إناء الفضة إنما يجرجر في بطنه نار جهنم » (2) .
وإذا حرم الشيء حرم بيعه وشراؤه وثمنه ، وعليه فلا يجوز لك أخذ ثمن ما بعته مما صنع من فضة للشرب والأكل به ، ولا أخذ أرباحه ؛ لأن ما نما وتولد من حرام فهو حرام ، فإذا استطعت فرز هذا المال الحرام فالحمد لله ، وإلا فاجتهدي في ذلك ، ويكفي في هذا غلبة الظن ، وطريق الخلاص من هذا المال المحرم صرفه في وجوه البر دون أن تنوين به الصدقة ؛ لأن الله طيب لا يقبل إلا طيبا .
__________
(1) صحيح البخاري الأطعمة (5110),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/408),سنن الدارمي الأشربة (2130).
(2) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).

(24/85)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/86)

الفتوى رقم ( 14267 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام ، من فضيلة مدير مركز الدعوة والإرشاد بأبها ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (4222) وتاريخ 20 \ 10 \ 1411 هـ وقد سأل فضيلته سؤالا هذا نصه :
أحد الدعاة قد أحضر إلى المركز كأسا ذهبي اللون ، مصنوع من النحاس ، يصلح لشرب الماء ، ومكتوب بداخله آية الكرسي كاملة ، وفي القاع مكتوب : بسم الله الرحمن الرحيم . أرجو من سماحتكم بعد الاطلاع إفتاءنا عن حكم جواز استعماله للشراب ونحوه ، وعن حكم الشرب فيه . والله يحفظكم والسلام .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز استعمال الكأس المذكورة لما فيه من امتهان الآيتين لكتبهما بداخله وهو يمتهن ، وإذا كان مطليا بالذهب فذلك علة ثانية لتحريم استعماله .

(24/86)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/87)

الفتوى رقم ( 13890 )
س : نرجو سماحتكم بإفتائنا بشرعية طلي المعادن بماء الذهب والفضة والكروم ، والتي هي خلاطات المواد الصحية ، وذلك لحفظها من الصدأ أو التآكل . سائلين المولى لكم دوام الصحة وطول العمر .
ج : لا يجوز طلي الأواني بماء الذهب أو الفضة ، أما الكروم فلا حرج في الطلي به إذا لم يكن من الذهب والفضة ، وتحصل به الفائدة المذكورة في السؤال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/87)

السؤال الرابع من الفتوى رقم ( 9087 )
س 4 : هل لبس الذهب أو الأكل في أواني من فضة محرم تحريم منع أو تحريم شرع ؟ بمعنى : أن الله يعاقب على ذلك كترك الصلاة .

(24/87)

ج 4 : لبس الرجال الذهب وأكل المكلف ذكرا أو أنثى في أواني الفضة حرام ، ومن وقع منهم في ذلك وجب عليه التوبة والاستغفار ، والتخلص من هذا المنكر ، فإن فعلوا فالحمد لله ، وإلا استحقوا العذاب كما يستحق العذاب مرتكب أي منكر لم يتب وإن اختلفت درجة العذاب ؛ لقوله تعالى : { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 123

(24/88)

السؤال الثالث من الفتوى رقم ( 8337 )
س 3 : لبس الخاتم للمرأة في أي أصبع يكون ، بالوسطى والتي تليها ، وهل الحديث للرجال أم للنساء ؟
ج 3 : أولا : يجوز للمرأة لبس الحلي من الذهب والفضة تختما وغيره مما جرت عادة النساء بلبسه ، وليس فيه تحديد اللبس بأي الأصابع ، بل الأمر واسع .
ثانيا : يجوز للرجل لبس خاتم من الفضة لورود الأدلة بذلك ، ويحرم عليه لبس خاتم الذهب .

(24/88)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/89)

الفتوى رقم ( 2077 )
س : نرفق لفضيلتكم مع خطابنا حلية ذهب مكتوب عليها لفظ الجلالة (الله) وهذه الحلية تستعملها نساؤنا نحن المسلمين ، حلية وزينة فقط ، ومن مدة أشعرنا الإخوان في هيئة الأمر بالمعروف والنهي عن المنكر بأن استعمال هذه الحلية حرام ، حيث إنه مكتوب عليها لفظ الجلالة . ونحيطكم علما بأن هذه الحلية لا يستعملها إلا المسلمون تبرجا وزينة ، ومخالفة لنساء النصارى واليهود ، حيث إن النصارى يلبسون حلية مرسوما عليها الصليب ، وصور الأصنام ، واليهود يلبسون حلية رسمت عليها نجمة داود ، فنأمل من فضيلتكم النظر في موضوعها .
ج : نظرا لأن هذه الحلية كتب عليها لفظ الجلالة لغرض تعليق نساء المسلمين لها على الصدر كما يعلق نساء النصارى حلية رسم عليها الصليب ، ونساء اليهود حلية رسمت عليها نجمة داود ، ونظرا لأن ما فيه اسم الله قد يعلق للتعلق به في دفع ضر أو جلب نفع ، وقد يعلق لغير ذلك ، ويفضي تعليقه إلى امتهانه ، كأن ينام عليه أو يدخل به في أماكن يكره دخولها بشيء فيه كلام الله أو

(24/89)

كتب عليه اسم الله - ترى اللجنة أنه لا يجوز استعمال هذه الحلية التي كتب عليها اسم الجلالة ، ابتعادا عن التشبه بالنصارى واليهود الذين نهي المسلمون عن التشبه بهم ، وسدا للذريعة ، وحفاظا على اسم الله من الامتهان ، ولعموم النهي عن تعليق التمائم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/90)

الفتوى رقم ( 20950 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مدير مركز الدعوة والإرشاد بمحافظة جدة المكلف بكتابه رقم (319 \ 9 \ 20 \ ج) وتاريخ 14 \ 4 \ 1420 هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2382) ، وتاريخ 19 \ 4 \ 1420 هـ ، وقد سأل فضيلته سؤالا هذا نصه :
تقدم إلينا عضو الدعوة والإرشاد بمحافظة جدة ، الشيخ \ محمد بن عطية الجابري ، بخطابه المرفق ، وفيه : أنه وجد بعض سلاسل المفاتيح التي يتداولها بعض الناس ، إحداها نحتت على

(24/90)

شكل قلب ، وهو رمز الحب ، وكتب عليها : (أنا ، ثم رسم قلب ، الرسول) أي : أنا أحب الرسول صلى الله عليه وسلم ، ومن الخلف كتب عليها : (يا حبيبي يا رسول الله) والأخرى دائرية تعلق على المدر ، وكتب عليها نفس العبارة ، كما نفيد سماحتكم أنه انتشر بين بعض النساء لبس قمص نسوية مكتوب على الجهة اليسرى منها فوق الثدي هذه العبارة أيضا ، وقد جاءنا بها من يستفته في أمرها .
نأمل بعد التكرم بالاطلاع اتخاذ ما ترونه مناسبا ، وإفادتنا بما ترونه حتى نتمكن من إجابة السائلين عن حكمها ، وبث ذلك بين المستفيدين منه .
وبعد دراسة اللجنة للاستفتاء أجابت بأن عمل الشكل المذكور وكتابة العبارة المذكورة على الملابس والميداليات ونحوها ليس من هدي سلف الأمة الذين هم أفضل القرون وأشد تعظيما وحبا للرسول صلى الله عليه وسلم ممن جاء بعدهم ، كما ان فيه تشبها بأهل الفسق الذين يتخذون مثل هذه الرموز دلالة على حبهم وعشقهم المحرم لغيرهم ، ويتفانون فيه من غير التفات لحكم الشريعة المطهرة فيه ، كما أن الشكل المذكور يفهم منه أيضا : أن حب رسول الله صلى الله عليه وسلم كحب غيره من المخلوقين ، وهذا غلط كبير ؛ لأن محبة رسول الله صلى الله عليه وسلم واجبة شرعا ، ولا يتم الإيمان إلا بها ، أما محبة غيره فقد تكون مشروعة ، وقد تكون محرمة ، وبناء على ما تقدم فإن كتابة العبارة

(24/91)

المذكورة وبيعها وشرائها واستعمالها لا يجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/92)

التشبه باللباس
السؤال الأول من الفتوى رقم ( 8602 )
س 1 : ما معنى الحديث الذي فيه : « لعن الله المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال » (1) وما هو التشبه ، وهل يدخل حلق اللحى في هذا أم لا ، وما هو التشبه المذكور في الحديث ؟
ج 1 : المراد : تشبه الرجال بالنساء في الكلام ، وفي الملابس ونحوهما ، وتشبه النساء بالرجال فيما ذكر أيضا ، وأما حلق الرجل لحيته ففي تحريمه حديث خاص ، ومع ذلك يدخل حلقها في التشبه بالنساء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5546),سنن الترمذي الأدب (2784),سنن أبو داود اللباس (4097),سنن ابن ماجه النكاح (1904),مسند أحمد بن حنبل (1/339).

(24/93)

السؤال الثاني من الفتوى رقم ( 9913 )
س 2 : هناك رجال يتشبهون بالنساء ، ونساء يتشبهن بالرجال ، وليس لنا عليهم سبيل ، بل في القرية فقط ، فما على أهل القرية أو المدينة في مواجهة هؤلاء المتشبهين ، الذين في قريتهم والقرية للجميع ، كل في بيته ، وما على الحكومة من واجب ؟

(24/93)

أفيدونا جزاكم الله خير الجزاء .
ج 2 : تشبه الرجال بالنساء حرام ، وكذلك تشبه النساء بالرجال ، والواجب على من رأى شيئا من ذلك تغييره حسب الاستطاعة ؛ لقوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(24/94)

السؤال الأول من الفتوى رقم ( 18192 )
س 1 : ما قول الشيخ فيمن يلبس ملابس النساء في الخفاء ؟
ج 1 : صح عن النبي صلى الله عليه وسلم أنه قال : « لعن الله المتشبهات من النساء بالرجال ، والمتشبهين من الرجال بالنساء » (1) ، وفي لفظ : « لعن الله المخنثين من الرجال والمترجلات من النساء » (2)
__________
(1) سنن الترمذي الأدب (2784),سنن أبو داود اللباس (4097),سنن ابن ماجه النكاح (1904),مسند أحمد بن حنبل (1/254),سنن الدارمي الاستئذان (2649).
(2) رواه بهذا اللفظ أو بمعناه من حديث أبي عباس رضي الله عنهما : أحمد 1 / 225 - 226 ، 227 ، 237 ، 251 ، 254 ، 330 ، 339 ، 365 ، والبخاري 7 / 55 ، 8 / 28 ، وأبو داود 4 / 354 - 355 برقم ( 4097 ، 4930 ) ، و الترمذي 5 / 105 - 106 ، 106 برقم ( 2784 ، 2785 ) ، وابن ماجة 1 / 614 برقم ( 1904 ) ، والدارمي 2 / 281 ، وعبد الرزاق 11 / 242 برقم ( 20433 ) ، و البغوي في ( الجعديات ) 1 / 291 برقم ( 962 ) ت : رفعت فوزي ، و الطيالسي 4 / 400 برقم ( 2801 ) ت : محمد التركي ، وأبو يعلى 4 / 323 برقم ( 2433 ) ، وابن حبان 13 / 62 برقم ( 5750 ) ، و البيهقي في ( السنن ) 8 / 224 ، و في ( الشعب ) 13 / 489 ، 496 برقم ( 7412 ، 7420 ) ، وفي ( الآداب ) ص 316 ، رقم ( 834 ) ت : عبد القدوس نذير

(24/94)

لبس الرجل ملابس النساء داخل في هذا النهي ، فيحرم هذا الفعل ، ولو كان في الخفاء ؛ لعموم النص بالتحريم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/95)

السؤال الأول من الفتوى رقم ( 18961 )
س 1 : هل يجوز للمرأة أن تصلي بثياب رجل ؟
ج 1 : يحرم على المرأة أن تلبس ثياب الرجال مطلقا ، سواء في الصلاة أو غيرها ، لما رواه البخاري في (صحيحه) عن ابن عباس ، أن النبي صلى الله عليه وسلم قال : « لعن الله المتشبهات من النساء بالرجال ، والمتشبهين من الرجال بالنساء » (1) ولما رواه الإمام أحمد وأبو داود من حديث أبي هريرة رضي الله عنه : « أن النبي صلى الله عليه وسلم لعن الرجل يلبس لبسة المرأة ، والمرأة تلبس لبسة الرجل » (2)
__________
(1) سنن الترمذي الأدب (2784),سنن أبو داود اللباس (4097),سنن ابن ماجه النكاح (1904),مسند أحمد بن حنبل (1/254),سنن الدارمي الاستئذان (2649).
(2) رواه بهذا اللفظ من حديث أبي هريرة رضي الله عنه : أحمد 2 / 325 ، وأبو داود 4 / 355 برقم ( 4098 ) ، والنسائي في ( الكبرى ) 8 / 297 برقم ( 9209 ) ، ط : مؤسسة الرسالة ، وابن حبان 13 / 63 برقم ( 5751 ، 5752 ) ، والحاكم 4 / 194

(24/95)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/96)

السؤال الثالث من الفتوى رقم ( 2358 )
س 33 : هل يجوز لبس ملابس الكفار ، وهل يجوز حمل المصحف (القرآن) إلى بلادهم ؟
ج 3 : أولا : لا يجوز للمسلم أن يلبس ملابس الكفار الخاصة بهم ، والتي تعتبر شعارا لهم يتميزون به عن غيرهم ، فإن في ذلك التشبه بهم فيما يخصهم ، والتشبه بهم لا يجوز ؛ لما ثبت عن النبي صلى الله عليه وسلم من النهي عن ذلك .
ثانيا : حمل المسلم المصحف (القرآن) إلى بلاد الكفار من المسائل التي اختلف الفقهاء في حكمها ، فقال جماعة منهم بجواز حمله إلى بلادهم ، وقال آخرون بمنع ذلك ؟ لنهي النبي صلى الله عليه وسلم عن السفر به إلى بلادهم ؟ خشية أن يمتهنوه أو يحرفوه ، أو يشبهوا على المسلمين فيه ، روى البخاري ومسلم عن ابن عمر رضي الله عنهما : « أن رسول الله صلى الله عليه وسلم نهى أن يسافر بالقرآن إلى أرض العدو » (1) ، وروى مسلم أيضا عن عبد الله بن عمر رضي الله عنهما ، عن رسول الله صلى الله عليه وسلم : « أنه كان ينهى أن يسافر بالقرآن إلى أرض العدو مخافة أن يناله
__________
(1) صحيح البخاري الجهاد والسير (2828),صحيح مسلم الإمارة (1869),سنن أبو داود الجهاد (2610),سنن ابن ماجه الجهاد (2880),مسند أحمد بن حنبل (2/7),موطأ مالك الجهاد (979).

(24/96)

العدو » (1) ، وروى أيضا عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « لا تسافروا بالقرآن فإني لا آمن أن يناله العدو » (2) ، وقال آخرون : إنه يجوز حمله إلى بلادهم للبلاغ ، وإقامة الحجة عليهم ، وللتحفظ والتفهم لأحكامه عند الحاجة إذا كان للمسلمين قوة أو سلطان أو ما يقوم مقامهما من العهود والمواثيق ونحو ذلك مما يكفل حفظه ويرجى معه التمكن من الانتفاع به في البلاغ والحفظ والدراسة ، ويؤيد ذلك ما ورد في آخر حديث النهي عن السفر به إلى بلادهم من التعليل ، وهذا الآخر هو الأرجح لحصول المصلحة مع انتفاء المفسدة التي خشيها النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجهاد والسير (2828),صحيح مسلم الإمارة (1869),سنن أبو داود الجهاد (2610),سنن ابن ماجه الجهاد (2880),مسند أحمد بن حنبل (2/7),موطأ مالك الجهاد (979).
(2) صحيح البخاري الجهاد والسير (2828),صحيح مسلم الإمارة (1869),سنن أبو داود الجهاد (2610),سنن ابن ماجه الجهاد (2880),مسند أحمد بن حنبل (2/7),موطأ مالك الجهاد (979).

(24/97)

السؤال الثالث والثلاثون والرابع والثلاثون من الفتوى رقم ( 12087 )
س 33 : هل يجوز لبس الملابس التي يلبسها الكفار ؟
ج 33 : الأصل في أنواع اللباس الإباحة ؛ لأنه من أمور العادات ، وقد قال الله تعالى : { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ } (1) ويستثنى من ذلك ما دل الدليل الشرعي
__________
(1) سورة الأعراف الآية 32

(24/97)

على منعه ، كملابس الكفار المختصة بهم ، لنهي النبي صلى الله عليه وسلم عن التشبه بهم ، فلا يجوز لبس ما هو من سيماهم ، أما ما كان لبسه على وجه لا يشبه لبسهم فلا حرج فيه ، وكالملابس التي تصف العورة ، لكونها ضيقة أو شفافة ، وكملابس الحرير للرجال .

(24/98)

/200 س 34 : في الجامعات الأمريكية تقليد عندما يتخرج الطلاب يلبسون بدلة تسمى : بدلة التخرج ، وهو عبارة عن ملاءة تشبه العباءة العربية ، وغطاء للرأس على شكل معين ، ويقال : إن هذا الزي كان زيا لرهبانهم في السابق ، فهل يجوز عند مشاركة الطالب المسلم في هذا الاحتفال أن يلبس هذا اللباس ؟
ج 34 ؛ لا يجوز للطالب أن يلبس هذا اللباس إذا كان من لباسهم الخاص بهم لقول النبي صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (1) ، ويتأكد المنع إذا ثبت أنه من شعار رهبانهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود اللباس (4031).

(24/98)

السؤال الثامن من الفتوى رقم ( 6337 )
س 8 : هل هناك نهي عن ستر الجدران بالستار ؟
ج 8 : نعم ، لما روى مسلم في (صحيحه) من حديث زيد بن

(24/98)

خالد الجهني ، عن أبي طلحة الأنصاري قال : سمعت رسول الله صلى الله عليه وسلم يقول : « لا تدخل الملائكة بيتا فيه كلب ولا تماثيل ، قال : فأتيت عائشة فقلت : إن هذا يخبرني أن النبي صلى الله عليه وسلم يقول : لا تدخل الملائكة بيتا فيه كلب ولا تماثيل فهل سمعت رسول الله صلى الله عليه وسلم ذكر ذلك ، فقالت : لا ، ولكن سأحدثكم ما رأيته فعل : رأيته خرج في غزاته فأخذت نمطا فسترته على الباب ، فلما قدم فرأى النمط عرفت الكراهية في وجهه ، فجذبه حتى هتكه أو قطعه ، وقال : إن الله لم يأمرنا أن نكسو الحجارة والطين قالت : فقطعنا منه وسادتين وحشوتهما ليفا ، فلم يعب ذلك علي . » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3054),صحيح مسلم اللباس والزينة (2106),سنن النسائي الزينة (5349),مسند أحمد بن حنبل (4/30),موطأ مالك الجامع (1802).

(24/99)

السؤال الثاني من الفتوى رقم ( 6402 )
س 2 : هل أثاث المنزل المتوسط حرام ، هذا يهمني لأني إن شاء الله سأتزوج أخ مسلم يريد أن يأتي بأثاث يماثل أيام الرسول عليه الصلاة والسلام ، وهذا الأمر نختلف عليه .
ج 2 : ليس أثاث المنزل المتوسط بحرام ، بل الخير كل الخير في التوسط في الأمور ، قال تعالى : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (1)
__________
(1) سورة الفرقان الآية 67

(24/99)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/100)

عمليات التجميل
الفتوى رقم ( 5408 )
س : ما حكم الإسلام في عمليات الجراحة التي تجرى للتجميل ، فيوجد شاب في مقتبل العمر يريد إصلاح عيب في وجهه ، وهذا يجعله كثير الانطواء معرض عن الزواج ، وهو إذا عمل العملية الجراحية لإصلاح أنفه بعض الشيء فسوف تتحسن حالته النفسية ، ويستطيع مواجهة المجتمع بدون انطواء ، ويستطيع القيام بالدعوة إلى الله عز وجل بنفسية أفضل ، ويسارع إلى الزواج إن شاء الله ، فهل إجراء عملية جراحية لتصغير الأنف عن حجمه المولود به يعتبر حراما أم حلالا مع مراعاة الحالة النفسية السابق شرحها .
ج : إذا كان الواقع كما ذكر ولم يخش من إجراء عملية التجميل ضرر جاز إجراؤها له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/101)

الفتوى رقم ( 13884 )
س : رزقت ببنت وبجوار أذنها قطعة لحم بارزة ، مما يتسبب

(24/101)

في تشوه منظرها ، فهل يجوز لي إجراء جراحة لها وإزالتها ؟ أفيدونا أفادكم الله .
ج : إذا كان الأمر كما ذكر جاز إجراء جراحة لإزالة قطعة اللحم التي بجوار أذن ابنتك ، إذا لم يترتب على إزالتها مضرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/102)

الفتوى رقم ( 13931 )
س : نجد بين فترة وأخرى من المتدربين لدينا بالمركز من يضع على أطرافه بعض الرسومات (الوشام) كرسمة قلب مثلا ويخترق هذا القلب أو الرسم ما يسمى بالرمح ، وأيضا هناك رسومات تدل على مرسى الباخرة ، وبعض الرموز الأخرى ، وخوفا من تفشي مثل هذه الظاهرة بين الشباب بالمركز آمل إيضاح الأمر لنا من الناحية الشرعية ، وخاصة أن إزالة مثل هذه الرسومات يتطلب إجراء عملية جراحية ، ويبقى على إثرها قرابة خمسة عشر يوما مرقدا بالمستشفى ، ومن أن لا يترتب علينا إثم فيمن نبلغ عنه ويجرى له عملية ، أرجو الإفادة راجيا لهم الهداية ولكم الأجر والثواب .
ج : لا يلزم الطلبة إزالة الوشم المذكور إذا كان العلاج لإزالته

(24/102)

كما ذكرتم ، ولكن يخبر أهلوهم أنه لا يجوز فعلهم مستقبلا ، وأن عليهم التوبة مما قد وقع منهم ، وينبغي إعلان منع ذلك في المعهد حتى يعلمه الجميع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/103)

الفتوى رقم ( 21778 )
س : انتشر في الآونة الأخيرة بين أوساط النساء ظاهرة تشقير الحاجبين ، بحيث يكون هذا التشقير من فوق الحاجب ومن تحته بشكل يشابه بصورة المطابقة للنمص ، من ترقيق الحاجبين ، ولا يخفى أن هذه الظاهرة جاءت تقليدا للغرب ، وأيضا خطورة هذه المادة المشقرة للشعر من الناحية الطبية ، والضرر الحاصل له ، فما حكم الشرع في مثل هذا الفعل ؟ أفتونا مأجورين ، علما بأن الأغلبية من النساء عند مناصحتها تطلب ما كتب من اللجنة وترد الفتوى الشفهية ، فنرغب حفظكم الله إصدار فتوى ، سائلين الله عز وجل أن ينفع بها ويحفظ لهذه الأمة دينها إنه ولي ذلك والقادر عليه .
ج : تشقير أعلى الحاجبين وأسفلها بالطريقة المذكورة لا تجوز ؛ لما في ذلك من تغيير خلق الله سبحانه ، ولمشابهته للنمص

(24/103)

المحرم شرعا ، حيث إنه في معناه ، ويزداد الأمر حرمة إذا كان ذلك الفعل تقليدا وتشبها بالكفار ، أو كان في استعماله ضرر على الجسم أو الشعر ، لقول الله تعالى : { وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) وقوله صلى الله عليه وسلم : « لا ضرر ولا ضرار » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ
__________
(1) سورة البقرة الآية 195
(2) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(24/104)

السؤال الثاني من الفتوى رقم ( 14218 )
س 2 : هل وضع الحناء في أطراف الأصابع فقط حرام ؟ لأني سمعت أنه حرام ، وقيل : إن باقي باطن اليد يسأل . وشكرا .
ج 2 : الأصل في استعمال النساء للحناء الجواز ؛ لأنه زينة وجمال لهن ، وهذا من خصائصهن ، ولا حرج في وضعه في أطراف الأصابع أو وسط اليد إذا كان ذلك من عادة النساء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/104)

السؤال الثاني من الفتوى رقم ( 16838 )
س 2 : هل يجوز للمرأة أن تتسبح وعليها الدورة ، وهل يجوز لها أيضا أن تتحنى في يديها وعليها الدورة ، وهل يجوز لها أن تحني رأسها وعليها الدورة ؟ أرجو من سماحة الشيخ الإجابة .
ج 2 : يجوز للمرأة أن تغتسل للتبرد أو النظافة وعليها الدورة الشهرية (الحيض) ، وكذلك يجوز لها أن تحني يديها ورأسها ، وهكذا النفساء يجوز لها ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/105)

السؤال الأول من الفتوى رقم ( 3598 )
س 1 : هل يجوز للرجل أن يتخضب بالحناء في يديه ورجليه ؟
ج 1 : يجوز للرجل ذلك ، أي : أن يتخضب بالحناء في رجليه ويديه إذا كان ذلك من قبيل التداوي ، أما إن كان فعل ذلك من قبيل التجمل والتشبه بالنساء فلا يجوز له ، لحديث : « لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5546),سنن الترمذي الأدب (2784),سنن أبو داود اللباس (4097),سنن ابن ماجه النكاح (1904),مسند أحمد بن حنبل (1/339).

(24/105)

الفتوى رقم ( 15135 )
س : هل الحناء من دون عذر جائز أم لا ؟ بعضهم يحني رجليه وكفيه ، هل جائز من غير عذر ؟ أفيدوني جزاكم الله خيرا .
ج : الخضاب بالحناء جائز للنساء ؛ لأن فيه زينة وجمالا لهن ، وهن في حاجة لذلك .
وأما الرجال فلا يجوز لهم الخضاب بالحناء ، لما فيه من التشبه بالنساء ، وقد نهى النبي صلى الله عليه وسلم عن ذلك ، لكن يجوز للرجل أن يستعمله للعلاج من بعض الأمراض إذا كان ينفع فيها ، كما إنه يشرع تغيير الشيب به للرجال والنساء ، دون السواد الخالص ، لأنه لا يجوز تغيير الشيب به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/106)

السؤال الأول من الفتوى رقم ( 15888 )
س1 : أسأل عن مادة وهي تسمى الحناء يستخدمها الرجال للشعر الأبيض من الرأس واللحية ، حتى لم يصبح بلون أحمر ، والنساء للشعر الأبيض من رؤوسهن والبعض يعمله زينة في اليدين والرجلين من النساء والرجال ، فهل هذا طريقة صحيحة أم هي طريقة خطأ ؟

(24/106)

ج 1 : يستحب للنساء والرجال تغيير الشيب بلون غير السواد ، لقوله صلى الله عليه وسلم : « غيروا هذا الشيب ، وجنبوه السواد » (1) سواء غيره بالحناء أو غيره من الألوان الأخرى غير السواد ، أما الخضاب بالحناء للزينة فهو من خصائص النساء ولا يجوز للرجال ؛ لأن النبي صلى الله عليه وسلم : « لعن المتشبهين من الرجال بالنساء » (2) ، وأما استعمال الحناء بوضعه على بعض الجسم للعلاج من المرض إذا كان فيه فائدة - فهو جائز للرجال والنساء ؟ لقوله صلى الله عليه وسلم : « تداووا ، ولا تداووا بحرام » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).
(2) صحيح البخاري اللباس (5546),سنن الترمذي الأدب (2784),سنن أبو داود اللباس (4097),سنن ابن ماجه النكاح (1904),مسند أحمد بن حنبل (1/339).
(3) سنن أبو داود الطب (3874).

(24/108)

السؤال الرابع عشر من الفتوى رقم ( 8955 )
س 14 : يستعمل بعض الشباب والرجال أنواعا من الدهون والكريم بحجة المحافظة على بشرة الوجه والجلد ككل من التشقق والبرد ، وحفاظا على الهيئة سليمة ، هل هذا جائز شرعا أم غير جائز ؟ مع العلم أن النساء يضعنه . فما رأي الشرع ؟ أفيدونا أفادكم الله .
ج 14 : إذا كان الأمر كما ذكر فلا حرج في استعمال الدهون على بشرة الوجه للحاجة .

(24/108)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/108)

السؤال الأول من الفتوى رقم ( 4013 )
س 1 : إنني أرى في الأسواق نوعا من الشامبو ويدعي أصحاب البقالات أنه بالبيض ونوع آخر بالليمون ، فهل يجوز الاغتسال به ؟ أفيدونا رحمكم الله .
ج 1 : يجوز لك أن تغتسل بالشامبو مع الماء ولو كان مخلوطا بليمون أو بيض ، وتغتسل بالصابون والأشنان ونحو ذلك مع الماء لمساعدته على إزالة الأوساخ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/108)

السؤال الثاني من الفتوى رقم ( 6339 )
س 2 : طيب العود الأصلي وطيب الند الموجود نوع منه داخل هذه الرسالة ، هل يجوز استعماله في المسجد ؛ لأن بعض المواطنين كره استعمال النوعين ، وفيه من يطيب المساجد وامتنع من أجل كراهيته ؟

(24/108)

ج 2 : إذا كان معجونه لا يشتمل على شيء من المحرمات فيجوز استعماله ، وإن كان مشتملا على شيء من ذلك فلا يجوز ، وإن جهل فالأصل في الأشياء الطهارة والإباحة إلا إذا قام دليل يدل على خلاف ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/109)


السلام - فتاوى اللجنة

السلام
السؤال الثاني من الفتوى رقم ( 5801 )
س2 : بما أن (السلام عليكم) تحية المؤمن للمؤمن ، فهل يجوز إلقاؤها للعامة دون استثناء ؟
ج 2 : من حق المسلم على المسلم إذا لقيه أن يسلم عليه ، فقد ثبت من حديث أبي هريرة رضي الله عنه ، أن رسول الله صلى الله عليه وسلم قال : « حق المسلم على المسلم ست " قيل : ما هن يا رسول الله ؟ قال : " إذا لقيته فسلم عليه ، وإذا دعاك فأجبه ، وإذا استنصحك فانصح له ، وإذا عطس فحمد الله فشمته ، وإذا مرض فعده ، وإذا مات فاتبعه » (1) كما أن من الحق عليه أن يرد السلام على من بدأه به ؛ لقول الله عز وجل :
__________
(1) '' رواه بهذا اللفظ من حديث أبي هريرة رضي الله عنه : أحمد 2 / 321 ، 372 ، 412 ، والبخاري في ( الأدب المفرد ) ص 319 برقم ( 925 ) ( سلفية ) ، ومسلم 4 / 1705 برقم ( 2162 ) '' 5 '' ، والترمذي 5 / 0 8 - 81 برقم ( 2737 ) ، والنسائي 4 / 53 برقم ( 1938 ) ، وأبو يعلى 11 / 390 برقم ( 6504 ) ، وابن حبان 1 / 477 برقم ( 242 ) ، والبيهقي في ( السنن ) 5 / 347 ، 10 / 108 ، وفي ( الشعب ) 15 / 265 ، 16 / 173 برقم ( 8379 ، 8737 ) ، ط : الهند ، و في ( الآداب ) ص 96 برقم ( 236 ) ت : عبد القدوس نذير ، والبغوي 5 / 210 برقم ( 1405 ) .''

(24/111)

{ وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } (1) وأما غير المسلم من المشركين وأهل الكتاب فلا يجوز بداءتهم ؛ لما ثبت من حديث أبي هريرة رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : « لا تبدؤوا اليهود ولا النصارى بالسلام ، فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 86
(2) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).

(24/112)

السؤال الثالث من الفتوى رقم ( 21683 )
س 3 : فضلاء المشائخ : هل ورد حديث صحيح فيما يخص إلقاء السلام والمصافحة على جماعة من الإخوة يسقط الذنوب كأوراق الشجر ؟ فإن ورد ذلك فأود إطلاعي على الحديث .
ج 3 : ثبت في ( صحيح البخاري ) : أنه قيل لأنس بن مالك رضي الله عنه : هل كانت المصافحة في أصحاب رسول الله صلى الله عليه وسلم ؟ قال : نعم .
وعن البراء بن عازب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا » (1) خرجه الإمام أحمد وأبو داود والترمذي وابن ماجه وغيرهم .
__________
(1) سنن الترمذي الاستئذان والآداب (2727),سنن ابن ماجه الأدب (3703).

(24/112)

وجاءت أحاديث يقوي بعضها بعضا في كون المصافحة سببا في محو الذنوب كما يتحات ورق الشجر ، كحديث : « إن المؤمن إذا لقي المؤمن فسلم عليه وأخذ بيده فصافحه تناثرت خطاياهما كما يتناثر ورق الشجر » (1) خرجه الطبراني في (الأوسط) من حديث حذيفة رضي الله عنه .
وعن أبي هريرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : " إن « المسلم إذا صافح أخاه تحاتت خطاياهما كما يتحات ورق الشجر » (2) رواه البزار . وعليك بمراجعة (الترغيب والترهيب) للحافظ المنذري ، فإنه مفيد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) الطبراني في ( الأوسط ) 1 / 184 برقم ( 247 ) ت : الطحان .
(2) البزار ( كشف الأستار ) 2 / 420 برقم ( 2005 ) .

(24/113)

الفتوى رقم ( 699 )
س : هل يجوز إذا أقبل على زملائه أن يقول لهم : (السلام على من اتبع الهدى ) ؟
ج : لا يخفى أنه يجب على المسلم مراعاة حقوق إخوانه

(24/113)

المسلمين ، ورعاية مشاعرهم ، وأنه يلزمه أن يحب لأخيه المسلم ما يحب لنفسه ، كما جاء ذلك عن الرسول صلى الله عليه وسلم ، كما لا يخفى أن من حكم السلام إشعار المسلم أخاه المسلم عليه بطيبة نفسه نحوه ، ومحبته إياه ، كأخ من إخوانه المسلمين ، وذلك بدعائه له بالسلامة المطلقة ، وبرحمة الله وبركاته عليه ، ولا شك أن السلام على المسلم بعبارة : (السلام على من اتبع الهدى) فيه من التعريض واللمز ما لا يتفق مع الأصول العامة في وجوب ترابط المسلمين وتعاطفهم وتوادهم وتراحمهم ، وأنهم كالجسد الواحد ، إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر ، وأنهم كالبنيان يشد بعضه بعضا ، وأن الأصل فيهم الخير ، وعليه فلا ينبغي للمسلم أن يحيي إخوانه المسلمين بهذه العبارة : (السلام على من اتبع الهدى) وإنما هذه التحية يبعثها الداعية ومن في حكمه إلى غير المسلمين ، كما فعل ذلك رسول الله صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(24/114)

السؤال الأول من الفتوى رقم ( 10569 )
س1 : ما حكم قول هذه العبارة : (السلام على من اتبع

(24/114)

الهدى) للمسلمين ؟
ج 1 : الخير لمن يسلم على غيره من المسلمين أن يقول : (السلام عليكم) أو (السلام عليكم ورحمة الله وبركاته) ولا يقول : (سلام على من اتبع الهدى) إلا إذا كان المسلم عليه غير مسلم ، أو كان في المجلس خليط من المسلمين والكفار ؛ لأن قولها للمسلم قد يؤثر على نفسه ويثير فيها الظنون السيئة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/115)

السؤال الثالث من الفتوى رقم ( 3897 )
س 3 : حكم قول : (صباح الخير) و (مساء الخير ) .
ج 3 : لا نعلم بذلك بأسا ، ويكون ذلك بعد البدء بالسلام ، وبعد الرد الشرعي إذا كان القائل بذلك مسلما عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/115)

السؤال العاشر من الفتوى رقم ( 4246 )
س1 : إن من سلم وقال : (السلام عليكم ورحمة الله

(24/115)

وبركاته) هل يزيد السلام على ذلك أم لا ؟
ج 10 : لا يزيد في البدء بالسلام على جملة : (السلام عليكم ورحمة الله وبركاته) لعدم ثبوت ما يدل على ذلك فيما نعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/116)

السؤال الأول من الفتوى رقم ( 4446 )
س 1 : هل يمكن للرجل أن يقول لأخيه : (السلام عليكم ورحمة الله وبركاته ومغفرته ) ؟
ج 1 : روى أبو داود والترمذي وحسنه عن عمران قال : « جاء رجل إلى النبي صلى الله عليه وسلم فقال : (السلام عليكم) فرد عليه ثم جلس ، فقال النبي صلى الله عليه وسلم : " عشر " ، ثم جاء آخر فقال : (السلام عليكم ورحمة الله) فرد عليه فجلس ، فقال : " عشرون " ، ثم جاء آخر فقال : (السلام عليكم ورحمة الله وبركاته) فرد عليه فجلس ، فقال : " ثلاثون " وروى أبو داود أيضا عن معاذ بن أنس رضي الله عنه ، أن رجلا جاء فسلم على النبي صلى الله عليه وسلم : (السلام عليكم ورحمة الله وبركاته ومغفرته) قال : " أربعون " وقال : " هكذا تكون الفضائل » (1) لكن هذه الرواية التي بها زيادة : (ومغفرته) ضعيفة لا يحتج بها .
__________
(1) سنن أبو داود الأدب (5195),سنن الدارمي الاستئذان (2640).

(24/116)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/117)

السؤال الأول من الفتوى رقم ( 6370 )
س 1 : كثر في هذا العصر عدم الاهتمام بتحية أهل الجنة ، وهي : السلام ، فتخير الكثير من الناس عندما تسلم عليه يرد عليك بكلمة : أهلا وسهلا .
ج 1 : البدء بالسلام سنة ، لما فيه من تكريم المسلمين بعضهم بعضا ، وتذكيرهم بخالقهم (السلام) وتأليف القلوب ، وإشاعة المحبة ، والدعاء لهم بالسلامة ، وقد ثبت في (صحيح مسلم ) ، عن أبي هريرة رضي الله عنه ، قال : قال رسول الله صلى الله عليه وسلم : « والذي نفسي بيده ، لا تدخلوا الجنة حتى تؤمنوا ، ولا تؤمنوا حتى تحابوا ، أفلا أدلكم على أمر إذا فعلتموه تحاببتم ؟ أفشوا السلام بينكم » (1)
__________
(1) أحمد 2 / 391 ، 442 ، 477 ، 495 ، 512 ، والبخاري في ( الأدب المفرد ) ( ص / 100 ، 340 ) برقم ( 260 ، 980 ) ( سلفية ) ، ومسلم 1 / 74 برقم ( 54 ) ، وأبو داود 5 / 378 برقم ( 5193 ) ، والترمذي 5 / 52 برقم ( 2688 ) ، وابن ماجه 1 / 26 ، 2 / 1217 برقم ( 68 ، 3692 ) ، وابن حبان 1 / 472 برقم ( 236 ) ، والبيهقي في ( السنن ) 10 / 232 ، وفى ( الشعب ) 15 / 254 ، 256 برقم ( 8371 ، 8372 ) ط : الهند .

(24/117)

ورد تحية السلام واجب بالمثل ، والزيادة عليها مندوبة ؟ لقوله تعالى : { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } (1) الآية ولما ورد في (سنن النسائي والترمذي ) ، عن عمران بن حصين ، « أن رجلا جاء إلى رسول الله صلى الله عليه وسلم فقال : (السلام عليكم يا رسول الله) فرد عليه السلام ثم جلس ، فقال : " عشر " ، ثم جاء آخر فقال : (السلام عليكم ورحمة الله يا رسول الله) فرد عليه ثم جلس ، فقال : " عشرون " ، ثم جاء آخر فقال : (السلام عليكم ورحمة الله وبركاته) فرد عليه السلام ثم جلس ، فقال : " ثلاثون » (2) وأما رد تحية السلام بـ : (أهلا وسهلا) فقط فلا تكفي في الرد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 86
(2) أحمد 4 / 439 - 440 ، وأبو داود 5 / 379 - 380 برقم ( 1595 ) ، والترمذي 5 / 53 برقم ( 2689 ) ، والنسائي في ( عمل اليوم والليلة ) ص / 287 برقم ( 337 ) ، والدارمي 2 / 277 - 278 ، و البزار ( البحر الزخار ) 9 / 62 برقم ( 3588 ) ، والطبراني 18 / 134 برقم ( 280 ) ، والبيهقي في ( الشعب ) 15 / 390 برقم ( 8480 ) ط : الهند ، وفي ( الآداب ) ص 111 برقم ( 274 ) .

(24/118)

السؤال الثالث من الفتوى رقم ( 8844 )
س 3 : ما رأيكم في قول الرجل إذا أراد السلام على قوم قال : (سلام الله عليكم ورحمته وبركاته ) (سلام من الله عليكم ورحمته وبركاته) ؟ حيث فيه من منع ذلك وفيه من أجازه .
ج 3 : الأمر في ذلك واسع ؛ لأن المضاف إليه بدل (ال) في قوله (السلام) ، لكن كونه يتلفظ بالألفاظ الواردة وهي : (السلام عليكم ورحمة الله وبركاته) أولى وأفضل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/119)

السؤال الثالث من الفتوى رقم ( 9908 )
س 3 : عندنا في مصر عادة في الصباح أن نحيي نقول : ( صباح الخير يا فلان) ما حكم هذه التحية في الإسلام ؟
ج 3 : تحية الإسلام : (السلام عليكم) فإن زاد : (ورحمة الله وبركاته) فهو أفضل ، وإن دعا بعد ذلك من لقيه : (صباح الخير) مثلا فلا حرج عليه ، أما أن يقتصر بالتحية عند اللقاء على : (صباح الخير) دون أن يقول : (السلام عليكم) فقد أساء .

(24/119)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/120)

السؤال الثاني من الفتوى رقم ( 11593 )
س 2 : ما حكم من يقول عند سلامه : (سلام الله عليكم ) ؟
ج 2 : المشروع في إلقاء التحية بين المسلمين أن يقول المسلم : (السلام عليكم) فإن زاد : (ورحمة الله وبركاته) فهو أفضل وأتم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/120)

السؤال الأول والثاني من الفتوى رقم ( 9809 )
س 1 ، 2 : بعض الناس إذا حيا بعضهم بعضا قالوا : (صباح الخير) أو (مساء الخير) والرد على هذه التحية هو : (صباح النور) أو (مساء النور) . معظم الناس يدخل الرجل على أهل المجلس فيقول : (سلام يا رجال) فقط ، ويتركون السنة ، وهي : (السلام عليكم ورحمة الله وبركاته) وقد نبهتهم على هذا الخطأ ، ولكنهم لم يقتنعوا ، وهم مصرون على هذه التحية في بيشة والحجاز من جنوب الطائف إلى أبها وبلاد قحطان وينبع .

(24/120)

ج 1 ، 2 : تحية الإسلام : (السلام عليكم) فإن زاد : (ورحمة الله) فهو خير ، فإن زاد : (وبركاته) فهو أعظم أجرا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/121)

السؤال الخامس من الفتوى رقم ( 16099 )
س 5 : فضيلة الشيخ : أنتم تعلمون أن التحية لها دور كبير في حياتنا وحياة آبائنا ، إلا أنها تختلف في نيجيريا عما يأمر به الإسلام ، ما هي التحية التي أمرنا الله بها ، وهي سنة الرسول صلى الله عليه وسلم فيها ؟
ج 5 : أمرنا النبي صلى الله عليه وسلم بإفشاء السلام بين المسلمين ؛ لما في ذلك من المصالح العظيمة ، وذلك بقول : (السلام عليكم) ، وإن زاد (ورحمة الله وبركاته) فهو أكمل ، ويرد عليه بمثل ذلك ، قال تعالى : { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } (1) ويكون السلام بالمصافحة أيضا مع التحية المذكورة وهو أفضل ، ويكون السلام المذكور أيضا مع المعانقة بالنسبة للقادم من السفر ، وأما الانحناء فلا يجوز ؛ لأنه ركوع ، والركوع عبادة لا تجوز إلا لله عز وجل .
__________
(1) سورة النساء الآية 86

(24/121)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/122)

السؤال العاشر من الفتوى رقم ( 7484 )
س 10 : ما حكم رد السلام بألفاظ في العربية على الأعاجم ؟ مثلا : (جود مورننج) أو (جود أفتر نون) باللغة الإنجليزية ، وما حكم من ألقى هذا السلام علي ، هل أرده بنفس اللغة أم أن المسلم يجب عليه أن لا يلقي ولا يرد بغير تحية الإسلام التي أكرمنا الله بها ؟
ج 15 : إذا كانوا مسلمين يرد عليهم السلام بلغتهم ، ويبدؤهم بالسلام بلغتهم إذا كانوا لا يعرفون العربية ، أما إذا كانوا يعرفون العربية فالخير لك ولهم بدء السلام بالعربية ورده بالعربية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/122)

السؤال السابع من الفتوى رقم ( 5611 )
س 7 : من تكلم معك قبل سلامه عليك فهل يجب عليك أن ترد عليه أو لا ؟

(24/122)

ج 7 : يجب أن أرد عليه ثم أرشده إلى أن السنة أن يبدأ المسلم أخاه بالسلام ، ثم يتكلم معه . مما بدا له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/123)

السؤال الخامس من الفتوى رقم ( 3932 )
س5 : يسر الله وسائل النقل ، ومنها السيارات ، وقد يحدث كثيرا مقابلة الناس والمرور بهم وأنا في السيارة ، وأقوم بالبدء بالسلام ، ولكن بعضهم لا يصدق أني سلمت عليه إلا برفع اليد مع الكلام ، فهل علي إثم في رفع يدي لما أعلم من النهي في ذلك ؟
ج 5 : لا حرج عليك في الإشارة باليد عند السلام في مثل الحالة التي ذكرت ، فقد « روي عنه صلى الله عليه وسلم أنه سلم على نسوة وأشار بيده إليهن » ، (1) والقصد من ذلك والله أعلم إفهامهن أنه يسلم عليهن ، ولكن لا يجوز جعل الإشارة بدل السلام .
__________
(1) ورد من حديث أسماء بنت يزيد رضي الله عنها عند : أحمد 6 / 458 ، والبخاري في ( الأدب المفرد ) ص 360 برقم ( 1047 ) ( سلفية ) ، والترمذي 5 / 58 برقم ( 2697 ) ، والطبراني 24 / 177 برقم ( 445 ) .

(24/123)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/124)

السؤال الخامس من الفتوى رقم ( 5401 )
س 5 : هل من الجائز على الملتقين في الطريق أو في أي مكان أن يتصافحا كما ذكر في حديث أنس بن مالك رضي الله عنه في (درة الناصحين) ؟
ج 5 : أخرج البخاري في (صحيحه) ، حدثنا عمرو بن عاصم ، حدثنا همام ، عن قتادة قال : قلت لأنس : أكانت المصافحة في أصحاب النبي صلى الله عليه وسلم ؟ قال : نعم . وأخرج أبو داود في (سننه) ، مسندا عن البراء بن عازب قال : قال رسول الله صلى الله عليه وسلم : « إذا التقى المسلمان فتصافحا وحمدا الله واستغفراه غفر لهما » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الاستئذان والآداب (2727),سنن أبو داود الأدب (5211),سنن ابن ماجه الأدب (3703).

(24/124)

السؤال الثاني من الفتوى رقم ( 4333 )
س 2 : هل يجوز المصافحة باليدين أو ما حكم المصافحة باليدين ، جائز أو بدعة ؟

(24/124)

ج 2 : مصافحة الرجل المسلم لأخيه المسلم باليد مشروعة ، لما ورد في ذلك من الأدلة ، ومصافحة الرجل باليد للمرأة التي ليس هو لها محرم لا تجوز ، أما المصافحة باليدين جميعا فلا نعلم فيه شيئا ، ولكنه لا ينبغي ، فالأولى أن يكون بواحدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/125)

السؤال الأول من الفتوى رقم ( 17248 )
س 1 : ما حكم جعل السلام باليد شعارا ؟
ج1 : السلام لا بد أن يكون باللفظ ، ولا يكون بالإشارة ؛ لأن هذا سلام اليهود ، وقد نهى عنه النبي صلى الله عليه وسلم ، إلا إذا كان المسلم عليه بعيدا أو أصما لا يسمع ، فإنه يشير بيده مع التلفظ بالسلام .
وبالله التوفيق ؛ وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/125)

السؤال الثاني من الفتوى رقم ( 18793 )
س 2 : ألتقي بأخي المسلم قبل الصلاة فأصافحه ، وتحضر

(24/125)

الصلاة فنصلي ، ثم بعد أن نخرج من المسجد أسلم عليه وأصافحه مرة أخرى ، هل هذه المصافحة الثانية خارج المسجد بدعة ؟
ج 2 : لا حرج عليك فيما فعلت إذا تفارقتما بعد الصلاة ؛ لأن السلام مشروع عند اللقاء وعند المفارقة بين المسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/126)

السؤال الثاني من الفتوى رقم ( 20241 )
س 2 : عندنا في بعض المساجد وبعد الانتهاء من أية صلاة يتصافح المصلون يردون كلمتين : (الله يتقبل ) فما حكم هذا التصرف في الشريعة ؟
ج 2 : هذه الصفة لا نعلم لها أصلا ، لا من القرآن ولا من السنة ، وقد قال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(24/126)

السؤال الأول من الفتوى رقم ( 14101 )
س 1 : هل من السنة إذا قدم الرجل من سفر طويل أن يسلم

(24/126)

على زوجته بمعنى يصافحها أم لا ؛ لأنه عندنا في تهامة أن السلام على الزوجة عيب ، فما رأي فضيلتكم في هذا الموضوع ؟ مع بيان كيفية السلام على الزوجة عند العودة من السفر ؟
ج 1 : المشروع للزوج أن يحسن عشرة زوجته ، وأن يأتي إليها ما يحب أن تأتي به له ، ولا حرج في مصافحتها ومعانقتها وتقبيلها عندما تعود من السفر ، بل في ذلك أجر إذا أصلح النية .
وبالله التوفيق ؛ وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/127)

السؤال السادس من الفتوى رقم ( 12228 )
س6 . ما حكم تقبيل الأخ لأخيه في الله في وجهه ، وما حكم الآثار عن الصحابة في ذلك ؟
ج 6 : الأفضل الاكتفاء بالمصافحة في اللقاءات العادية ، إلا إذا قدم من السفر فلا بأس بالمعانقة ؛ لقول أنس رضي الله عنه : (كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا ، وإذا قدموا من سفر تعانقوا) خرجه الطبراني بإسناد حسن .

(24/127)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/128)

السؤال الثالث من الفتوى رقم ( 20222 )
س 3 : هناك ظاهرة تقبيل الشباب بعضهم البعض على الخدود في كل ملتقى ، وفي كل يوم ، وانتشرت هذه الظاهرة مع الشيوخ وفي المسجد وفي الصف ، هل هذا مخالف للسنة أم لا حرج فيه أم بدعة أم معصية أم جائزة ، نريد الحكم الشرعي بتفصيل وكذا التقبيل على الكتف .
ج 3 : المشروع عند اللقاء السلام والمصافحة بالأيدي ، وإن كان اللقاء بعد سفر فيشرع كذلك المعانقة ؛ لما ثبت عن أنس رضي الله عنه قال : (كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا ، وإذا قدموا من سفر تعانقوا) وأما تقبيل الخدود فلا نعلم في السنة ما يدل عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/128)

السؤال الثاني من الفتوى رقم ( 17902 )
س 2 : رجلان جالسان إذ طلع عليهما رجل ذو أثر بالغ أو شيخهما الكبير ، فهل يجوز القيام إليه سواء كان تعظيما أو تكريما أو تأليفا لقلبه؟ الرجاء منكم التوضيح بالأدلة من القرآن والسنة والكتب الفقهية المعتبرة .
ج 2 : يجوز القيام من أجل السلام على الشخص القادم إلى المجلس أو المار به ؛ لقوله صلى الله عليه وسلم للأنصار : " قوموا إلى سيدكم " لما أقبل سعد بن معاذ رضي الله عنه للحكم في بني قريظة ، (1) ولأن طلحة بن عبيد الله رضي الله عنه قام إلى كعب بن مالك من حلقة النبي صلى الله عليه وسلم لما أقبل كعب يريد النبي صلى الله عليه وسلم حين تاب الله عليه وعلى صاحبيه ، فصافحه وهنأه بالتوبة (2) ولأن النبي صلى الله عليه وسلم كان يقوم لابنته فاطمة إذا(4) سنن الترمذي الأدب (2755),سنن أبو داود الأدب (5229).

(24/129)

دخلت عليه ويأخذ بيدها ويقبلها ويجلسها مكانه ، وكانت إذا دخل عليها صلى الله عليه وسلم تقوم إليه وتأخذ بيده وتقبله (3)
أما القيام من أجل التعظيم أو الاحترام فقط لا من أجل السلام فلا يجوز ؛ لحديث : « من أحب أن يتمثل له الرجال قياما فليتبوأ مقعده من النار » (4) رواه أبو داود والترمذي بإسناد صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 3 / 22 ، 71 ، والبخاري في (الصحيح) 4 / 28 ، 227 ، 5 / 50 ، 7 / 135 ، وفي (الأدب المفرد) ص 325-326 برقم (945) ، ومسلم 3 / 1389 برقم (1768) ، وأبو داود 5 / 390 ، 391 برقم (5215 ، 5216) والنسائي في (الكبرى) 7 / 338 برقم (8165) وأبو يعلى 2 / 405 برقم (1188) ، والطبراني 6 / 6 برقم (5323) وابن حبان 15 / 497 برقم (7026) ، والبيهقي في (السنن) 6 / 58 ، 9 / 63 ، 97 ، وفي (الشعب) 15 / 451 ، 453 برقم (8528 ، 8529)
(2) أحمد 3 / 459 ، والبخاري 5 / 134 ، ومسلم 4 / 2126 برقم (2769) ، وأبو داود 3 / 216 برقم (2773) ، وابن أبي شيبة 14 / 544 - 545 ، والطبري في (التفسير) 14 / 555 برقم (17447) ت : شاكر ، والطبراني 19 / 51 ، 56 ، 59 برقم (91 ، 95 ، 103) .
(3) رواه بلفظ فيه ذكر القيام : البخاري في (الأدب المفرد) ص 326 ، 337-338 برقم (947 ، 971 ، 1030) ، وأبو داود 5 / 391برقم (5217) ، والترمذي 5 / 700 برقم (3872) ، والنسائي في (الكبرى) 7 / 393 ، 8 / 291برقم (8311 ، 9192 ، 9193) ط : مؤسسة الرسالة .

(24/130)

السؤال الثالث من الفتوى رقم ( 18184 )
س 3 : هل يحل انحناء الصبي لمن هو أكبر منه سنا في التسليم وفي إن لقيه احتراما وتعظيما له؟
ج 3 : أجمع أهل العلم على أن الانحناء لا يجوز لأحد من المخلوقين ؛ لأنه لا يكون إلا لله تعالى ؛ تعظيما له سبحانه ، وقد روي عن النبي صلى الله عليه وسلم النهي عنه لغير الله ، فقد سأله رجل كما في

(24/129)

حديث أنس رضي الله عنه ، فقال : « يا رسول الله : الرجل منا يلقى أخاه أو صديقه أينحني له؟ قال : " لا » (1) رواه التزمذي وابن ماجه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الاستئذان والآداب (2728),سنن ابن ماجه الأدب (3702).

(24/131)

السؤال الأول من الفتوى رقم ( 18221 )
س1 : عندنا في المنطقة عادة السلام جلوس حتى الواحد لو كان واقفا يجلس أو يجعل الرجل اليمنى أخفض من اليسرى ، وينحني بجسمه وهذا الرمز يقال : احترام ، ما حكم هذه الظاهرة في الإسلام؟
ج1 : لا يجوز الانحناء في السلام ؛ لأن ذلك ركوع ، والركوع عبادة لا تجوز إلا لله ، وقد روي عن النبي صلى الله عليه وسلم أنه « قيل له : يا رسول الله : الرجل يلقى أخاه أينحني له؟ قال : "لا » (1) ، وسواء انحنى له قائما أو جالسا فهو حرام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الاستئذان والآداب (2728),سنن ابن ماجه الأدب (3702).

(24/131)

السؤال الثاني من الفتوى رقم ( 10489 )
س2 : ما حكم من تسلم عليه تحية الإسلام ولم يرد عليك ، وأحب أن أكرر عليه ابتداء السلام كلما قابلته أو دخلت عليه وهو مصر على عدم السلام .
ج 2 : ينبغي أن يفشو السلام بين المسلمين لتقوى عرى المحبة والمودة ، ولا يجوز للمسلم أن يهجر أخاه المسلم فوق ثلاث ، فإن فعل فهو آثم ومرتكب لمعصية يجب عليه أن يستغفر ويتوب إلى الله تعالى ، وترك رد السلام على المسلم من غير مانع شرعي هجر له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/132)

السؤال الثاني من الفتوى رقم ( 19898 )
س 2 : هل ثبت عن النبي صلى الله عليه وسلم استفتاح الرسائل بالسلام؟
ج 2 : نعم ثبت عن النبي صلى الله عليه وسلم استفتاح الرسائل بالسلام ، ومن ذلك رسالته صلى الله عليه وسلم إلى هرقل ، وهي مخرجة في (الصحيحين) وغيرهما ، وفيها قوله : « بسم الله الرحمن الرحيم ، من محمدعبد الله » (1) ورسوله إلى هرقل عظيم الروم ، السلام على من اتبع الهدى أما بعد : فإني
__________
(1) صحيح البخاري بدء الوحي (7),صحيح مسلم الجهاد والسير (1773),سنن الترمذي الاستئذان والآداب (2717),سنن أبو داود الأدب (5136),مسند أحمد بن حنبل (1/263).

(24/132)

أدعوك بدعاية الإسلام . . " الحديث (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 263 ، والبخاري 1 / 6 ، 4 / 4 ، 5 / 169 ، 7 / 135 ، ومسلم 3 / 1396 برقم (1773) ، وأبو داود 5 / 349 برقم (5136) ، والترمذي 5 / 69 برقم (2717) ، والنسائي في (الكبرى) 10 / 45 برقم (10998) ط : مؤسسة الرسالة ، وعبد الرزاق 5 / 346 برقم (9724) ، وابن حبان 14 / 495 برقم (6555) ، والبيهقي في (الدلائل) 4 / 379- 380

(24/133)

السؤال الثالث من الفتوى رقم ( 6433 )
س 3 : ما حكم الإنسان الجنب الذي يسلم على إنسان متوضئ للصلاة؟
ج 3 : لا شيء في السلام من الجنب ؛ لأن المسلم لا ينجس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/133)

السؤال السادس من الفتوى رقم ( 10605 )
س 6 : إذا كان المسلم قد دخل في الصلاة وأتى من سلم عليه فكيف يرد السلام وهو في الصلاة؟

(24/133)

ج 6 : يرده بالإشارة أو بعد السلام ؛ لما روى مسلم في (صحيحه) عن عبد الله رضي الله عنه قال : « كنا نسلم على رسول الله صلى الله عليه وسلم وهو في الصلاة فيرد علينا ، فلما رجعنا من عند النجاشي سلمنا عليه فلم يرد علينا ، فقلنا : يا رسول الله : كنا نسلم عليك في الصلاة فترد علينا ، فقال : "إن في الصلاة لشغلا » (1) وروى أبو داود من حديث ابن عمر عن صهيب قال : « (مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه فرد إشارة) ، قال : ولا أعلمه إلا قال : (إشارة بأصبعه) » (2) ، أخرجه النسائي والترمذي وقال الترمذي : حديث حسن . (3)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسلم برقم (538) ، وأبو داود برقم (923) .
(2) سنن الترمذي الصلاة (367),سنن النسائي السهو (1187),سنن أبو داود الصلاة (925),سنن ابن ماجه إقامة الصلاة والسنة فيها (1017),سنن الدارمي الصلاة (1361).
(3) أبو داود برقم (925) ، والترمذي برقم (367) .

(24/134)

السؤال الرابع من الفتوى رقم ( 20845 )
س 4 : فضيلة الشيخ : هل يجب الرد على من سلم في غير ألفاظ (السلام عليكم)؟ مثلا إذا قال : أهلا ، أو مرحبا ، أو كيفك ، أو إذا سلم بالإشارة باليد ، أو بالعين ، أو إذا سلم السواق بالبوري .

(24/134)

ج 4 : السنة أن يحيي المسلم أخاه المسلم بالتحية الشرعية كما ورد في ألفاظ السلام المشروعة ، والأكمل في ذلك أن يقول المسلم : السلام عليكم ورحمة الله وبركاته ، ويدل لذلك ما أخرجه أبو داود والترمذي والنسائي عن عمران بن حصين قال : « جاء رجل إلى النبي صلى الله عليه وسلم فقال : (السلام عليكم) ، فرد عليه السلام ، ثم جلس ، فقال النبي صلى الله عليه وسلم : ((عشر)) ثم جاء آخر فقال : (السلام عليكم ورحمة الله) فرد عليه فجلس ، فقال : ((عشرون)) ثم جاء آخر فقال : (السلام عليكم ورحمة الله وبركاته) فرد عليه فجلس فقال : ((ثلاثون)) » (1) ، ويجب أن يرد السامع السلام بمثل تحيته أو أحسن منها ؛ لقول الله تعالى : { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } (2)
ولا بأس أن يسلم الإنسان على البعيد أو هو في سيارته ويشير بيده له ليشعره بذلك ، مع تلفظه بالسلام المشروع المذكور سابقا كما أنه لا مانع من أن يقول المسلم لأخيه : حياك الله ، أو أهلا ، أو كيف حالك ونحوها من العبارات التي تدخل السرور على أخيه المسلم ، لكن تكون تلك العبارات بعد إلقاء السلام المشروع ، أما الاقتصار على هذه العبارات وترك السلام أو السلام بمنبه السيارة (البوري)- فذلك خلاف السنة ولا أصل له ، فيجب ترك ذلك .
__________
(1) سنن أبو داود الأدب (5195),سنن الدارمي الاستئذان (2640).
(2) سورة النساء الآية 86

(24/135)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(24/136)

السؤال الثالث من الفتوى رقم ( 1405 )
س 3 : أوصانا عليه الصلاة والسلام بإفشاء السلام ، وقرأت حديثا بمعنى : لا تسلموا على يهود أمتي ، قيل : من هم يا رسول الله؟ قال : الذين يسمعون الأذان ولا يأتون للصلاة ، فإذا مررت على جماعة وأنا أعلم أنهم لن يقوموا إلى الصلاة وأنا في طريقي إلى المسجد وهم جلوس فأي الحديثين أتبع؟
ج3 : الحديث الذي ذكرته لا نعلم له أصلا ، والذي ينبغي أنك إذا مررت على قوم جالسين وأنت في طريقك إلى المسجد - أنك تنصحهم ، وترشدهم وتخوفهم حتى يؤدوا الصلاة جماعة ، فإذا امتنعوا فارفع أمرهم إلى والي الحسبة في طرفكم ، وبذلك تبرأ ذمتك ، وأما السلام عليهم فإنك تسلم عليهم ابتداء ، وتستمر على ذلك حتى يتبين لك إصرارهم على ترك صلاة الجماعة ، فبعد ذلك ينبغي هجرهم وترك السلام عليهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/136)

السؤال السادس من الفتوى رقم ( 5313 )
س 6 : حديث : « لا تبدأوا اليهود والنصارى بالسلام واضطروهم إلى أضيق الطريق » (1) ، ما هو شرحه ، وكيف يجمع المسلم بينه وبن معاملة الرسول صلى الله عليه وسلم الحسنة للكفار ، من زيارة مرضاهم ، وقبول هداياهم ، وأعطى عبد الله بن عبد الله بن أبي بن سلول قميصه ليكفن أباه فيه؟
ج 6 : نص الحديث كما في ( صحيح مسلم ) : « لا تبدأوا اليهود ولا النصارى بالسلام ، إذا لقيتم أحدهم في طريق فاضطروهم إلى أضيقه » (2) ، وفي رواية لمسلم : « إذا لقيتم اليهود » (3) ، وفي أخرى : « إذا لقيتم أهل الكتاب » (4) ، وفي أخرى : « إذا لقيتموهم » ولم يسم أحدا من المشركين ، ومعنى الحديث : أنه لا يجوز ابتداء الكافر بالسلام ؛ لأن النهي يقتضي التحريم ، وقد نهى رسول الله صلى الله عليه وسلم عن ابتدائهم بالسلام ؛ لقوله : « لا تبدؤا اليهود ولا النصارى بالسلام » (5) وأما إذا سلموا فإنه يرد عليهم (وعليكم) بدليل ما رواه مسلم في صحيحه : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (6) وقد بين النووي رحمه الله : أن معنى قوله صلى الله عليه وسلم : « فإذا لقيتم أحدهم في الطريق فاضطروه إلى أضيقه » (7) فقال : قال أصحابنا : لا يترك للذمي صدر الطريق ، بل يضطر إلى أضيقه إذا كان المسلمون يطرقون ، فإن خلت الطريق من الزحمة فلا حرج ، قالوا : وليكن التضييق بحيث لا
__________
(1) سنن الترمذي الاستئذان والآداب (2700),سنن أبو داود الأدب (5205).
(2) صحيح مسلم السلام (2167),سنن الترمذي السير (1602),سنن أبو داود الأدب (5205),مسند أحمد بن حنبل (2/444).
(3) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/444).
(4) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/444).
(5) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).
(6) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(7) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700),مسند أحمد بن حنبل (2/346).

(24/137)

يقع في وهدة ولا يصدمه جدار ونحوه . انتهى .
ولا معارضة بين هذا الحديث وبين ما وقع منه صلى الله عليه وسلم من المعاملة الحسنة للكفار من زيارة مرضاهم وقبول هداياهم وإعطاء عبد الله بن أبي بن سلول قميصه ليكفن فيه ، فإن المعاملة الحسنة يقصد بها تأليفهم ودعوتهم إلى الإسلام وترغيبهم فيه .
وجملة القول في ذلك : أن ما كان من باب البر والمعروف ومقابلة الإحسان بالإحسان قمنا به نحوهم لتأليف قلوبهم ، ولتكن يد المسلمين هي العليا ، وما كان من باب إشعار النفس بالعزة والكرامة ورفعة الشأن فلا نعاملهم ؛ كبدئهم بالسلام تحية لهم ، وتمكينهم من صدر الطريق تكريما لهم ؛ لأنهم ليسوا أهلا لذلك لكفرهم ، وإذا خيف منهم التلبيس في الحديث أجيبوا بمجمل من القول دون غلظة وفحش ، مثل : رد السلام عليهم بكلمة : (وعليكم) وبهذا يجمع بين الأحاديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/138)

السؤال الثالث من الفتوى رقم ( 9602 )
س 3 : ما الجمع بين الحديثين في قوله صلى الله عليه وسلم : « وتقرأ السلام

(24/138)

على من عرفت ومن لم تعرف » (1) متفق عليه ، والحديث : « لا تبدؤوا اليهود والنصارى بالسلام ، فإذا لقيتم أحدا في الطريق فاضطروه إلى أضيقه » (2) رواه مسلم ، وقوله : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (3) متفق عليه ، وهل هذا يدخل فيه المشركون أم مختص على أهل الكتاب فقط؟ أيضا ما الحل الآن؟ حيث إنهم مختلطون مع المسلمين كل الاختلاط ؛ يسافرون إلى بلاد المسلمين والمسلمون يسافرون إلى بلادهم ، وبعض من المسلمين أو بعض ممن يدعون الإسلام يقلدون هؤلاء في لبسهم ومشيتهم وحركاتهم وسكناتهم ، فإنا لله وإنا إليه راجعون ، وما صحة الأحاديث التي ذكرتها في هذا السؤال؟ أفيدوني أفادكم الله .
ج 3 : الحديث الأول الذي فيه الحث على السلام عام ، والحديث الثاني الذي فيه النهي خاص ، فيخرج به اليهود والنصارى وسائر الكفار من الحديث الأول .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الإيمان (12),صحيح مسلم الإيمان (39),سنن النسائي الإيمان وشرائعه (5000),سنن أبو داود الأدب (5194),سنن ابن ماجه الأطعمة (3253),مسند أحمد بن حنبل (2/169).
(2) صحيح مسلم السلام (2167),سنن الترمذي السير (1602),سنن أبو داود الأدب (5205),مسند أحمد بن حنبل (2/266).
(3) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).

(24/139)

السؤال الثالث من الفتوى رقم ( 8267 )
س 3 : هل النهي الوارد عن مبادءة أهل الكتاب بالسلام يدخل فيه مبادءتهم بأي نوع من أنواع التحية ، كصباح الخير

(24/139)

مثلا أو كيف حالك يا فلان؟
ج3 : لا يجوز بداءة أهل الكتاب وغيرهم من الكفار بالسلام ونحوه مما فيه تكريم وإعزاز لهم ؛ لأن الله سبحانه وتعالى قد أذلهم بالكفر ، فلا يجوز تكريمهم وإعزازهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/140)

السؤال الثلاثون من الفتوى رقم ( 12087 )
س30 : هل يجوز بدء الكفار بالسلام ، خصوصا إذا كانوا من ذوي الهيئات ، كالأستاذ في الجامعة؟
ج 30 : لا يجوز للمسلم أن يبدأ الكافر بالسلام ولو كان من ذوي الهيئات ، لعموم ما ثبت من أحاديث النهي عن ذلك ؛ كقوله صلى الله عليه وسلم : « لا تبدؤوا اليهود ولا النصارى بالسلام » (1) الحديث . رواه مسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي السير (1602),سنن أبو داود الأدب (5205),مسند أحمد بن حنبل (2/444).

(24/140)

السؤال الثالث من الفتوى رقم ( 2958 )
س3 : هل يجوز للمسلم أن يرد السلام على الكافر والمرتد

(24/140)

إذا سلم عليه وأحسن سلامه؟
ج 3 : إذا سلم أحد من أهل الكتاب اليهود أو النصارى على مسلم رد عليه فيقول : (وعليكم) سواء أحسن الكتابي السلام أم لا ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (1) فعلمنا النبي صلى الله عليه وسلم كيفية الرد ، ولم يخص حالة دون حالة ، ولا يجوز رد السلام على المرتدين والمشركين ؛ لعدم دخولهم في الإذن بالرد ، ولا يجوز بدء الكافرين جميعا على اختلاف دياناتهم بالسلام . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).

(24/141)

السؤال الخامس من الفتوى رقم ( 4708 )
س5 : هل يجوز الترحم على الحكام الظلمة وكذلك إلقاء السلام على تارك الصلاة؟
ج 5 : يجوز الترحم على الحكام الظلمة الذين لم يخرجوا من ملة الإسلام .
أما تارك الصلاة جحدا كافر بالإجماع ، وتاركها كسلا غير جحد لوجوبها كافر على القول الصحيح من أقوال العلماء ، فلا يجوز إلقاء السلام عليه ولا رد السلام عليه إذا سلم ؛ لأنه يعتبر

(24/141)

مرتدا عن الإسلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/142)

الفتوى رقم ( 6782 )
س : ما حكم السلام على الكافر؟ يعني : إذا قال المسلم للكافر : (السلام عليكم) هل يجوز أم لا؟ وما حكم من دخل على مجموعة أناس مسلمون وكفار ماذا يقول في السلام ، وما حكم رد السلام على الكافر؟ يعني : إذا قال الكافر : السلام عليكم ، ماذا نرد عليه ونقول؟
ج : لا يجوز ابتداء الكافر بالسلام ، وإذا دخل على مجموعة فيهم أخلاط من المسلمين والمشركين فإنه يجوز السلام عليهم ناويا المسلمين منهم ، وأما الرد على سلام أهل الكتاب فيكون بقول : (وعليكم) فقط .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/142)


الأدعية والأذكار - فتاوى اللجنة

الأدعية والأذكار
الفتوى رقم ( 18883 )
س : اللهم لك الحمد حمدا كثيرا طيبا مباركا فيه ، ملء نور وجهك الكريم ، وملء ما انتهى إليه بصرك ، وليس له نهاية ، وملء الجنة وملء الكرسي والعرش وملء ما بينهما ، وملء السماوات والأرضين وملء ما بينهما وملء ما شئت من شيء بعد ، أهل الثناء والمجد .
اللهم لك الحمد حمدا كثيرا طيبا مباركا فيه عدد خلقك أبدا ، وعدد حركاتهم وسكناتهم ، وعدد كل سنة تمر على كل واحد منهم ، وعدد مداد كلماتك وعدد حروف كلماتك وعدد ما شئت من شيء بعد أهل الثناء والمجد .
اللهم لك الحمد بمحامدك كلها ما علمنا منها وما لم نعلم .
السؤال : هل هذه المحامد التي ذكرت هي لا تخالف الشرع وجائزة أم غير جائز التلفظ بها؟
ج : حمد العبد لربه وثناؤه عليه من أجل الذكر وأحبه إلى الله ، ولهذا ثبت عنه صلى الله عليه وسلم أنه قال : « ولا أحد أحب إليه المدح من الله » (1)
__________
(1) رواه من حديث عبد الله رضي الله عنه : أحمد 1 / 381 ، 425- 426 ، 436 ، والبخاري 5 / 194, 196 ، 6 / 156 8 / 171 ، ومسلم 4 / 2113 برقم (2760) ، والترمذي 5 / 543 برقم (3530) ، والنسائي في (الكبرى) 10 / 94 - 95 - 99 برقم (11108 ، 11119) ، والدارمي 2 / 149 .

(24/143)

من أجل ذلك أثنى الله على نفسه فقال في أول سورة الفاتحة : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (1) وقال تعالى : { فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) وحمد نفسه في خلق السماوات والأرض بقوله : { الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ } (3) وحمد نفسه بكمال ملكه لما في السماوات والأرض ، فقال تعالى : { الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ } (4) وحمد نفسه لانفراده بابتداء الخلق من غير مثال سابق في قوله : { الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ } (5) وثناء العبد على ربه لا يستغرق جميع المحامد ولا يستطيع أن يحصي أحد الثناء عليه ، ونبينا وقدوتنا صلى الله عليه وسلم أكمل الخلق تعظيما لله وحمدا له كان من دعائه : « لا أحصي ثناء عليك أنت
__________
(1) سورة الفاتحة الآية 2
(2) سورة الأنعام الآية 45
(3) سورة الأنعام الآية 1
(4) سورة سبأ الآية 1
(5) سورة فاطر الآية 1

(24/144)

كما أثنيت على نفسك » (1) وفي الثناء على الله بعد الرفع من الركوع : « اللهم ربنا لك الحمد ملء السماء وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد » (2) وما ذكر في هذا السؤال من ذلك التحميد والثناء ، مثل قول : ملء نور وجهك وملء ما انتهى إليه بصرك وليس له نهاية وملء الجنة وملء الكرسي والعرش . . إلخ ليس مشروعا ؛ إذ ليس مستغرقا للثناء ، والحمد لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عائشة رضي الله عنها : مالك في (الموطأ) 1 / 214 ، وأحمد 6 / 58 ، ومسلم 1 / 352 برقم (486) ، والترمذي 5 / 524 برقم (3493) ، وابن ماجه 2 / 1263 برقم (3841)
(2) سنن الترمذي الدعوات (3422),سنن النسائي الافتتاح (897),سنن أبو داود الصلاة (760),سنن ابن ماجه إقامة الصلاة والسنة فيها (1054),مسند أحمد بن حنبل (1/103),سنن الدارمي الصلاة (1238).

(24/145)

الفتوى رقم ( 1760 )
س1 : إذا أراد المسلم أن يصلي على النبي وقال : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آَمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) هل هذه بدعة؟
ج1 : إن قرأ المسلم هذه الآية ليرشد من حوله إلى فضيلة الصلاة والسلام على النبي صلى الله عليه وسلم وينبههم إلى ذلك حتى يحرصوا على
__________
(1) سورة الأحزاب الآية 56

(24/145)

العمل بهذه الفضيلة رجاء الثواب- فليس ببدعة ، بل هو مشكور ومأجور ، وإذا صلى المخاطبون عليه صلى الله عليه وسلم كان له مثل أجرهم ؛ لقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (1) رواه مسلم في (الصحيح) .
وإن كان اتخذ قراءة هذه الآية عادة له عند رغبته في الصلاة على النبي صلى الله عليه وسلم فهذا العمل لم يكن في عهد النبي صلى الله عليه وسلم ، ولا في عهد أصحابه ، ولم يعرف عن أئمة السلف ، فينبغي تركه .
س 2 : إذا قال المسلم بعد الأذان : « اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ، إنك لا تخلف الميعاد » (2) فهل قوله في ذلك : (إنك لا تخلف الميعاد) بدعة؟
ج 2 : الأصل في الأذكار المقيدة وسائر العبادات التوقيف عند ما ورد من عباراتها وكيفياتها في كتاب الله وسنة رسوله صلى الله عليه وسلم ؛ لما رواه البخاري وغيره عن البراء بن عازب رضي الله عنه قال : قال النبي صلى الله عليه وسلم : « إذا أتيت مضجعك فتوضأ وضوءك للصلاة ، ثم اضطجع على شقك الأيمن ، ثم قل : اللهم أسلمت وجهي إليك ، وفوضت أمري إليك ، وألجأت ظهري إليك ، رغبة ورهبة إليك ، لا ملجأ ولا منجا منك إلا إليك ، اللهم آمنت بكتابك الذي أنزلت
__________
(1) سنن أبو داود الأيمان والنذور (3313).
(2) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).

(24/146)

ونبيك الذي أرسلت ، فإن مت من ليلتك فأنت على الفطرة واجعلهن آخر ما تتكلم " قال فرددتها على النبي صلى الله عليه وسلم فلما بلغت : " اللهم آمنت بكتابك الذي أنزلت قلت : ورسولك " قال : " لا , ونبيك الذي أرسلت » (1) فأبى النبي صلى الله عليه وسلم على البراء بن عازب أن يضع كلمة (ورسولك) مكان كلمة (ونبيك) في الذكر والدعاء عند النوم . وكلمة : (إنك لا تخلف الميعاد) وإن لم ترد في دعاء طلب الوسيلة للنبي صلى الله عليه وسلم بعد الأذان في دواوين السنة الستة ، ولكن رواها البيهقي في (سننه) من طريق علي بن عياش قال : حدثنا شعيب بن أبي حمزة ، عن محمد بن المنكدر ، عن جابر بن عبد الله رضي الله عنهما ، وذكر الحديث ، وزاد في آخره : ((إنك لا تخلف الميعاد)) (2) وعلى هذا لا تكون زيادتها في دعاء طلب الوسيلة بعد الأذان للنبي صلى الله عليه وسلم بدعة .
س 3 : إذا قال المسلم بعد الانتهاء من الصلاة : « اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام » (3) وزاد فيها :
__________
(1) أحمد 4 / 292- 293 ، 302 ، والبخاري 1 / 67 ، 7 / 146 ، ومسلم 4 / 2081- 2082 برقم (2710) ، وأبو داود 5 / 298-299 برقم (5046) ، والترمذي 5 / 468- 469 ، 567 برقم (3394 ، 3574) ، والنسائي في (الكبرى) 9 / 287 برقم (10549 ، 10550) .
(2) البيهقي في (السنن) 1 / 410 .
(3) صحيح مسلم المساجد ومواضع الصلاة (591),سنن الترمذي الصلاة (300),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (928),مسند أحمد بن حنبل (5/280),سنن الدارمي الصلاة (1348).

(24/147)

(وإليك يعود السلام) فهل هذه الزيادة بدعة؟
ج 3 : تقدم في الجواب عن السؤال الثاني أن الأصل في الأذكار وسائر العبادات الوقوف عند ما ورد من عباراتها وكيفياتها ، فلا ينقص منها ولا يزاد عليها ولا يغير في كيفياتها ، والذي ثبت في كتب السنة الستة من الذكر بهذه الصيغة : « اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام » (1) وفي رواية : « تباركت ذا الجلال والإكرام » (2) ولم ترد زيادة : (وإليك يعود السلام) ولا زيادة (وإليك السلام) فيما نعلم ، إلا في (سنن البيهقي ) من طريق داود بن رشيد قال : حدثنا الوليد بن مسلم ، حدثنا الأوزاعي عن ابن عمار عن أبي أسماء ، فذكر الحديث وفيه : (وإليك السلام) وفي سنده الوليد بن مسلم القرشي من رجال السنة حافظ متقن إلا أنه كان يدلس تدليس التسوية ، قال الدارقطني : (كان الوليد يرسل ، يروي عن الأوزاعي أحاديث عند الأوزاعي عن شيوخ ضعفاء عن شيوخ قد أدركهم الأوزاعي فيسقط أسماء الضعفاء ويجعلها عن الأوزاعي عن نافع وعن عطاء ) . وقال صالح بن محمد : سمعت الهيثم بن خارجة يقول : (قلت للوليد : قد أفسدت حديث الأوزاعي ، قال : كيف؟ قلت : تروي عن الأوزاعي عن نافع وعن الأوزاعي عن الزهري ويحيى بن سعيد
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (591),سنن الترمذي الصلاة (300),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (928),مسند أحمد بن حنبل (5/280),سنن الدارمي الصلاة (1348).
(2) صحيح مسلم المساجد ومواضع الصلاة (591),سنن الترمذي الصلاة (300),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (928),مسند أحمد بن حنبل (5/280),سنن الدارمي الصلاة (1348).

(24/148)

وغيرك يدخل بين الأوزاعي وبين نافع عبد الله بن عامر ، وبينه وبين الزهري إبراهيم بن مرة وقرة وغيرهما فما يحملك على هذا؟ قال : أنبل الأوزاعي عن هؤلاء . قلت : فإذا روى الأوزاعي عن هؤلاء ، وهؤلاء وهم ضعفاء : أحاديث مناكير فأسقطتهم أنت وصيرتها من رواية الأوزاعي عن الثقات ضعف الأوزاعي ، قال : فلم يلتفت إلى قولي . (1)
وعلى هذا لا يصح الاستدلال به ، وتكون زيادة هذه الجملة في هذا الذكر بعد الصلاة بدعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر (تهذيب التهذيب) 11 / 154 .

(24/149)

السؤال الأول من الفتوى رقم ( 2759 )
س1 : أيهما أصوب : أن نقول عند ذكر الرسول صلى الله عليه وسلم : (سيدنا محمد صلى الله عليه وسلم) أو نقول : (صلى الله عليه وسلم)؟
ج1 : الأمر فيه سعة ، فيجوز ذكر محمد صلى الله عليه وسلم ، أو سيدنا محمد صلى الله عليه وسلم ؛ لأنه سيد الأولين والآخرين ، عليه الصلاة والسلام ، ولكن في الأذان والإقامة لا يقال سيدنا ، بل يقال كما جاء في الأحاديث :

(24/149)

« أشهد أن محمدا رسول الله » (1) وهكذا في التشهد في الصلاة لا يقال : (سيدنا) بل يقال كما جاء في الأحاديث ؛ لأن ذلك أقرب إلى الأدب مع السنة وأكمل بلا تسييد بالاتباع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (859),صحيح مسلم صلاة المسافرين وقصرها (699),سنن أبو داود الصلاة (1066),سنن ابن ماجه إقامة الصلاة والسنة فيها (939).

(24/150)

الفتوى رقم ( 6798 )
س : ما المقصود بالقول : (صلى الله على سيدنا محمد) أو (اللهم صل على سيدنا محمد) أو (صلى الله عليه وعلى آله وصحبه وسلم) فهل معنى ذلك أن الله وملائكته يصلون على النبي صلى الله عليه وسلم وعلى أصحابه من المؤمنين ، وهل يصلون كما نصلي نحن؟
ج : الصلاة من الله سبحانه هي : ثناؤه على عبده في الملأ الأعلى ، والصلاة من الملائكة والمؤمنين هي : الدعاء ، وصلاة الله على رسوله تليق به سبحانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/150)

السؤال الثالث من الفتوى رقم ( 7447 )
س 3 : قرأت في كتاب : أن الدعوة لا تقبل عند الله سبحانه وتعالى إلا إذا ختم دعاءه بالصلاة على النبي محمد صلى الله عليه وسلم ، هل من دليل على ذلك؟
ج 3 : الصلاة على النبي صلى الله عليه وسلم مشروعة في أول الدعاء مع حمد الله والثناء ؛ لحديث فضالة بن عبيد الوارد في ذلك ، ولعموم أمر الله بالصلاة على نبيه بقوله تعالى : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ } (1) ومن أسباب إجابة الدعاء : الصلاة على النبي صلى الله عليه وسلم ، لكن ليس ذلك شرطا في إجابة الدعاء ، والحديث الذي فيه : « (إن الدعاء موقوف بين السماء والأرض حتى يصلي الداعي على النبي صلى الله عليه وسلم » (2) ضعيف لا تقوم به حجة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 56
(2) سنن الترمذي الصلاة (486).

(24/151)

السؤال الثاني من الفتوى رقم ( 19212 )
س 2 : قرأت أن بعض السلف كانوا يسبحون آلاف التسبيحات في اليوم ، بخلاف التحميدات والتهليلات

(24/151)

والتكبيرات ، ثم قرأت في كتب أخرى : أن من حافظ على أوراد الصباح والمساء صار من الذاكرين الله كثيرا ، فكيف ذلك والفرق واضح بين الصنفين؟
ج 2 : الذكر من أفضل العبادات التي يجب صرفها لله تعالى وحده ، وهي غير منحصرة بعدد ولا نوع معين ، قال النووي في كتابه (الأذكار) ص 9 : فصل : (اعلم أن فضيلة الذكر غير منحصرة في التسبيح والتهليل والتحميد والتكبير ونحوها ، بل كل عامل لله تعالى بطاعة فهو ذاكر لله تعالى ، كذا قال سعيد بن جبير رضي الله عنه وغيره من العلماء) ا هـ .
وقال ابن حجر كما في (شرح المشكاة) : (مجالس الذكر مجالس سائر الطاعات ، ومن قال هي مجالس الحلال والحرام أراد التنصيص على أخص أنواعه) ا هـ .
فينبغي لكل مسلم أن يحافظ على أذكار الصباح والمساء الثابتة عن النبي صلى الله عليه وسلم وصحابته رضي الله عنهم ؛ لكونها من جوامع الكلم ، فهي أولى وأنفع من غيرها .
وقد مدح الله تعالى الذاكرين والذاكرات بكثرة الذكر ، فقال تعالى : { وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ } (1) وقال
__________
(1) سورة الأحزاب الآية 35

(24/152)

تعالى : { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (1) وقد اختلف العلماء في المراد بكثرة الذكر ، جاء في (الأذكار) للنووي (ص 9) ، قال ابن عباس رضي الله عنه : (المراد : يذكرون الله في أدبار الصلوات ، وغدوا وعشيا وفي المضاجع ، وكلما استيقظ من نومه وكلما غدا أو راح من منزله ، ذكر الله تعالى ، وقال مجاهد : لا يكون من الذاكرين الله كثيرا والذاكرات حتى يذكر الله قائما وقاعدا ومضطجعا ، وقال عطاء : من صلى الصلوات الخمس بحقوقها فهو داخل في قول الله تعالى : { وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ } (2)
وقد جاء في حديث أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا أيقظ الرجل أهله من الليل فصليا أو صلى ركعتين جميعا كتبا من الذاكرين الله كثيرا والذاكرات » (3) هذا حديث مشهور رواه أبو داود والنسائي وابن
__________
(1) سورة آل عمران الآية 191
(2) سورة الأحزاب الآية 35
(3) أبو داود 2 / 74 ، 147 برقم (1309 ، 1451) ، والنسائي في (الكبرى) 2 / 119 ، 10 / 220 برقم (1312 ، 11342) ، ط : مؤسسة الرسالة ، وابن ماجه 1 / 424 برقم (1335) ، وأبو يعلى 2 / 360 برقم (1112) بنحوه ، وابن حبان 6 / 307-308 ، 308- 309برقم (2568 ، 2569) ، والحاكم 1 / 316 ، 2 / 416 ، والطبراني في (الصغير) 1 / 91 ، والبيهقي 2 / 501

(24/153)

ماجه في (سننهم) ، ورواه الإمام أحمد في (المسند) (ج 3 ص 75) .
وسئل الشيخ الإمام أبو عمرو بن الصلاح رحمه الله عن القدر الذي يصير به من الذاكرين الله كثيرا والذاكرات ، فقال : إذا واظب على الأذكار المأثورة ، أي : عن النبي صلى الله عليه وسلم وصحابته رضي الله عنهم المثبتة صباحا ومساء في الأوقات والأحوال المختلفة ، ليلا ونهارا ، وهي مبينة في كتاب : (عمل اليوم والليلة) ، كان من الذاكرين الله كثيرا والذاكرات ، والله أعلم . ا هـ .
وقد ذكر ابن كثير في (تفسيره) (ج 3 ص 495) عن ابن عباس رضي الله عنهما في قوله تعالى : { اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (1) إن الله تعالى لم يفرض على عباده فريضة إلا جعل لها حدا معلوما ، ثم عذر أهلها في حال العذر ، غير الذكر ؛ فإن الله تعالى لم يجعل له حدا ينتهي إليه ، ولم يعذر أحدا في تركه إلا مغلوبا على تركه ، فقال : { الَّذِينَ يَذْكُرُونَ اللَّهَ } (2) قياما وقعودا وعلى جنوبكم بالليل والنهار ، وفي البر والبحر ، وفي السفر والحضر ، والغنى والفقر ، والسقم والصحة ، والسر والعلانية ، وعلى كل حال ، قال
__________
(1) سورة الأحزاب الآية 41
(2) سورة آل عمران الآية 191

(24/154)

عز وجل : { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (1) فإذا فعلتم ذلك صلى عليكم هو وملائكته . ا هـ .
وقد كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه ؛ لحديث عائشة رضي الله عنها : « كان رسول الله صلى الله عليه وسلم يذكر الله على كل أحيانه » (2) أخرجه الإمام مسلم في (صحيحه) ، وبذلك يتبين أن الذاكرين الله كثيرا والذاكرات وصف يمكن إطلاقه على- كلا الصنفين المذكورين في السؤال ، وكل من أطاع الله تعالى بفعل أوامره واجتناب نواهيه فهو ذاكر لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 42
(2) أحمد 6 / 70 ، 153 ، 278 ، ومسلم 1 / 282 برقم (373) ، وأبو داود 1 / 24 برقم (18) ، والترمذي 5 / 463 برقم (3384) ، وابن ماجه 1 / 110 برقم (302) .

(24/155)

السؤال الأول والثالث من الفتوى رقم ( 19446 )
س1 : الحديث الذي أورده أبو داود ويذكر فيه أن الرسول صلى الله عليه وسلم قال ما معناه : « إن خير يوم هو يوم الجمعة ، فصلوا علي فيه ، فإن صلاتكم علي تعرض علي » (1) ، أو كما جاء في
__________
(1) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).

(24/155)

الحديث . هل هو صحيح؟
ج1 : جاءت أحاديث كثيرة فيها الحث على الصلاة والسلام على النبي صلى الله عليه وسلم في يوم الجمعة وليلتها ، ومنها الحديث المذكور في السؤال ، وهي أحاديث صحيحة بمجموعها كما نص على ذلك أهل العلم بالحديث .

(24/156)

/200 س 3 : هل الصلاة على النبي صلى الله عليه وسلم بلفظ المخاطب تجوز ، وهل يجوز قول : (الله ورسوله أعلم) في الأمور الشرعية بعد وفاة النبي صلى الله عليه وسلم ؟
ج 3 : الصلاة والسلام على النبي صلى الله عليه وسلم بلفظ المخاطب مشروعة ، كما ثبت ذلك في حديث التشهد في الصلاة ، وإذا سئل الإنسان عن شيء لا يعلمه فليقل : " لا أدري " أو يقول : (الله أعلم) . ولا يقول : (الله ورسوله أعلم) بعد وفاة الرسول صلى الله عليه وسلم لأن الرسول صلى الله عليه وسلم لا يدري عما يحدثه الناس بعده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/156)

الفتوى رقم ( 19631 )
س : قول الصحابي للرسول صلى الله عليه وسلم : « أفأجعل لك صلاتي كلها؟

(24/156)

فقال له الرسول صلى الله عليه وسلم : ((إذا تكفى همك . .)) » (1) إلى آخر الحديث . ما معنى : أفأجعل صلاتي لك كلها؟
ج : المراد بالصلاة هنا : الدعاء ، ومعنى الحديث : الحث على الإكثار من الصلاة والسلام على النبي صلى الله عليه وسلم ، لما في ذلك من الأجر العظيم ، قال ابن القيم رحمه الله في كتابه (جلاء الأفهام في الصلاة والسلام على خير الأنام) : (وسئل شيخنا أبو العباس ابن تيمية رضي الله عنه عن تفسير هذا الحديث فقال : « كان لأبي بن كعب دعاء يدعو به لنفسه ، فسأل النبي صلى الله عليه وسلم هل يجعل له منه ربعه صلاة عليه صلى الله عليه وسلم ؟ فقال : ((إن زدت فهو خير لك) فقال له : النصف ، فقال : " إن زدت فهو خير لك " إلى أن قال : أجعل لك صلاتي كلها ، أي : أجعل دعائي كله صلاة عليك ، قال : ((إذا تكفى همك ، ويغفر لك ذنبا)) » (2) لأن من صلى على النبي صلى الله عليه وسلم صلاة صلى الله عليه بها عشرا ، ومن صلى الله عليه كفاه همه وغفر له ذنبه . هذا معنى كلامه . ا هـ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2457),مسند أحمد بن حنبل (5/136).
(2) سنن الترمذي صفة القيامة والرقائق والورع (2457),مسند أحمد بن حنبل (5/136).

(24/157)

السؤال الأول من الفتوى رقم ( 19212 )
س1 : في الحديث الشريف : قال أبي بن كعب للرسول صلى الله عليه وسلم :

(24/157)

(كم أجعل لك من صلاتي؟) . أشكل علي فهم هذا الحديث جدا ، هل المراد : أن أدعو للرسول صلى الله عليه وسلم دوما ولا أدعو لنفسي ، وكيف يكون ذلك ، والله تعالى أمر بالدعاء؟ وهو سبحانه يحب أن يسأله عبده أموره كلها .
ج1 : الرسول صلى الله عليه وسلم ليس بحاجة أن يدعى له ، فقد غفر له ما تقدم من ذنبه وما تأخر ، قال تعالى : { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ } (1) فليس بحاجة إلى دعائنا .
والمشروع أن نصلي عليه بأن نسأل الله أن يثني عليه في الملأ الأعلى ، وقد علمنا صلى الله عليه وسلم كيفية الصلاة عليه ، ففي حديث كعب بن عجرة رضي الله عنه قال : « خرج علينا رسول الله صلى الله عليه وسلم ، فقلنا : قد عرفنا كيف نسلم عليك ، فكيف نصلي عليك؟ فقال : "قولوا : اللهم صل على محمد ، وعلى آل محمد ، كما صليت على إبراهيم ، وعلى آل إبراهيم ، إنك حميد مجيد ، وبارك على محمد ، وعلى آل محمد ، كما باركت على إبراهيم ، وعلى آل إبراهيم ، إنك حميد مجيد » (2) .
وأما ما ذكر في حديث أبي بن كعب رضي الله عنه ، فهو من خصوصياته ؛ لأنه كان يدعو لنفسه ، فحوله للنبي صلاة عليه بعد أن
__________
(1) سورة الفتح الآية 2
(2) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).

(24/158)

استأذن النبي صلى الله عليه وسلم في ذلك ، قال ابن القيم في كتابه (جلاء الأفهام) ص 34 : (وسئل شيخنا أبو العباس ابن تيمية رضي الله عنه ، عن تفسير هذا الحديث فقال : « كان لأبي بن كعب دعاء يدعو به لنفسه ، فسأل النبي صلى الله عليه وسلم : هل يجعل له منه ربعه صلاة عليه صلى الله عليه وسلم ؟ فقال : ((إن زدت فهو خير لك) ، فقال له : النصف ، فقال : ((إن زدت فهو خير لك)) ، إلى أن قال : أجعل لك صلاتي كلها أي : أجعل دعائي كله صلاة عليك- ، قال : ((إذا تكفى همك ، ويغفر لك ذنبك)) » (1) . لأن من صلى على النبي صلى الله عليه وسلم صلاة ، صلى الله عليه بها عشرا ، ومن صلى الله عليه كفاه همه ، وغفر له ذنبه ، هذا معنى كلامه) ا هـ .
وعلى ذلك فإن هذا الحديث لا ينافي أن يدعو الإنسان ربه ويسأله أموره كلها بالأدعية المشروعة ، وأن يكثر من الصلاة على النبي صلى الله عليه وسلم فيجمع بين الأمرين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2457),مسند أحمد بن حنبل (5/136).

(24/159)

السؤال الثاني من الفتوى رقم ( 20834 )
س 2 : هل تجوز الصلاة والدعاء للنبي صلى الله عليه وسلم ؟ إذا كان

(24/159)

الجواب : نعم ، ما هي هذه الصلاة وما أوقاتها؟
ج 2 : تشرع الصلاة على النبي صلى الله عليه وسلم ، أما الدعاء له فغير مشروع ؛ لأن النبي صلى الله عليه وسلم قد غفر له ما تقدم من ذنبه وما تأخر ، ولأنه لم يرد دليل من كتاب الله أو سنة نبيه على مشروعية الدعاء له ، فالدعاء له بدعة ، خلاف الأصل ، ولم يفعله الصحابة رضي الله عنهم ، أما كيفية الصلاة على النبي صلى الله عليه وسلم فيوضح ذلك ما ورد في (الصحيحين) عن كعب بن عجرة رضي الله عنه : « أن النبي صلى الله عليه وسلم لما سألوه عن كيفية الصلاة عليه قال : ((قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) أو غير ذلك مما ثبت عنه صلى الله عليه وسلم ، وليس لذلك وقت مخصص ، بل يقال في التشهد الأول والأخر ، وعند سماع اسمه أو قراءته ، أو عند ذكره صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).

(24/160)

السؤال السادس من الفتوى رقم ( 21672 )
س 6 : المعروف هو أن قولنا : (صلى الله عليه وسلم) مختص

(24/160)

بنبينا محمد ، فهل يجوز الدعاء بهذا اللفظ لغيره من الأنبياء؟ ومن هم المختصون بكل واحد من هذه الألفاظ : رضي الله عنه ، كرم الله وجهه ، رحمه الله ، سلمه الله؟ وهل يجوز الدعاء للعالم الجليل الذي اجتهد طول حياته في دعوة الناس إلى الله ورسوله ، مثل سماحة الشيخ عبد العزيز بن عبد الله بن باز بلفظ : (رضي الله عنه) أو (عليه السلام) ولأمثاله في عصرنا هذا إذا ماتوا؟
ج 6 : أولا : الدعاء بـ (صلى الله عليه وسلم) ليس خاصا بنبينا محمد صلى الله عليه وسلم ، بل هو عام لجميع الأنبياء عليهم الصلاة والسلام .
ثاني : الدعاء ب : (رضي الله عنه) اصطلح أهل العلم على جعل هذا الدعاء شعارا في الدعاء للصحابة رضي الله عنهم ، ولو دعا به الإنسان أحيانا لأحد من المسلمين فلا حرج .
ثانيا : الدعاء ب : (كرم الله وجهه) ليس من الأدعية المأثورة عن السلف الصالح ، ولكن يتخذه بعض أهل البدع وهم الرافضة شعارا في الدعاء لعلي بن أبي طالب رضي الله عنه ؛ تمييزا له عن غيره من الصحابة رضي الله عنهم ، وهذا التمييز غير مشروع فلا يستعمل .
رابعا : الدعاء ب : (رحمه الله) و (سلمه الله) دعاء مشروع يدعى به للمسلم الحي والميت .

(24/161)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/162)

الفتوى رقم ( 19609 )
س : حديث شريف منقول عن أبي هريرة رضي الله عنه يقول ما معناه : من صلى العصر يوم الجمعة ثم صلى على النبي صلى الله عليه وسلم وهو جالس في مكانه على النحو التالي : (اللهم صل على محمد النبي الأمي وعلى آله وسلم تسليما) ثمانين (80) مرة ، غفر له من ذنبه 80 سنة ، وكتبت له حسنات عبادة 80 سنة ، وذكر معد الكتاب بأن هذا الحديث مروي عن الدارقطني ، وأن الحافظ العراقي قال : إن هذا الحديث حسن ، هل هذا الحديث صحيح؟ وما درجة صحته؟ وما هو نص هذا الحديث إن كان صحيحا؟ وللمعلومية يا سماحة الشيخ أن هذا الحديث تكرر نشره عبر التلفاز الباكستاني من خلال إعلان تجاري لأحد المجموعات التجارية ، وذلك طوال شهر رمضان الكريم .
ج : هذا الحديث المذكور لا أصل له ، فلا يجوز العمل به ، والصلاة على النبي صلى الله عليه وسلم مستحبة دائما ، وتتأكد في يوم الجمعة من غير تخصيص بساعة معينة منه ، وقد قال النبي صلى الله عليه وسلم : « من صلى علي واحدة صلى الله عليه بها عشرا » (1) وقال عليه الصلاة والسلام :
__________
(1) صحيح مسلم الصلاة (408),سنن الترمذي الصلاة (485),سنن النسائي السهو (1296),سنن أبو داود الصلاة (1530),مسند أحمد بن حنبل (2/375).

(24/162)

« خير الأيام يوم الجمعة ، فأكثروا علي من الصلاة فيه ، فإن صلاتكم معروضة علي " قالوا : يا رسول الله : كيف تعرض عليك صلاتنا وقد أرمت ؟- أي : بليت- فقال عليه الصلاة والسلام : ((إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).

(24/163)

الفتوى رقم ( 19184 )
س : إن بعض المسلمين في الهند يصلون على النبي صلى الله عليه وسلم بعد الصلوات الخمسة والجمعة صلاة مخصوصة قائما ، وكذلك في مجالسهم العامة والخاصة مثل ألفاظ : (يا رسول سلام عليكم يا نبي سلام عليكم) وغيرها صلاة طويلة ، وذلك اعتقادا بأن الرسول عليه الصلاة والسلام يحضر عندما يصلون عليه ، وهؤلاء المسلمون يصرون على الفتوى من مكة المكرمة ، ولا يقبلون غير ذلك ، فلذلك أرجو من سماحتكم الإجابة مفصلا عن هذه المسألة .
ج : الرسول صلى الله عليه وسلم وغيره من الأموات لا يعودون إلى الدنيا ولا يحضرون في مجالس الذكر وحفلات الموالد كما يزعم المخرفون ، قال الله تعالى : { أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ } (1)
__________
(1) سورة يس الآية 31

(24/163)

{ أَنَّهُمْ إِلَيْهِمْ لا يَرْجِعُونَ } (1) وقال تعالى : { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (2) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (3) وأما صيغة الصلاة عليه فهي كما علمنا وذلك بأن نقول : « اللهم صل على محمد وآل محمد كما صليت على إبراهيم وعلى آل إبراهيم ، إنك حميد مجيد ، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم ، إنك حميد مجيد » (4) ، أو غيرها من الصيغ الواردة في الأحاديث الصحيحة ، وأما تعمد الصلاة على النبي صلى الله عليه وسلم قياما واعتقاد أن ذلك مشروع ، وأن الرسول يحضر ذلك- فهو بدعة لا أساس لها من الشرع المطهر ، والرسول صلى الله عليه وسلم لا يحضرهم كما تقدم ، وهكذا أداء الصلاة عليه صلى الله عليه وسلم ، أو الذكر بصوت جماعي بدعة لا أصل لها ، وقد صح عنه صلى الله عليه وسلم أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (5) متفق على صحته ، وفي رواية لمسلم رحمه الله عن النبي صلى الله عليه وسلم أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (6) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يس الآية 31
(2) سورة المؤمنون الآية 15
(3) سورة المؤمنون الآية 16
(4) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).
(5) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(6) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(24/164)

الفتوى رقم ( 20206 )
س : عندنا مسلمون يعتقدون أن قراءة صلاة على النبي يفضل على قراءة القرآن بستة آلاف درجة ، وقال بعض المسلمين : إن قولهم هذا كفر ، وطائفة قالوا : لا يمكن أن يكفر مسلم مصلي ، أريد إيضاح هذه المسألة .
ج : الصلاة على النبي صلى الله عليه وسلم مشروعة ، وفيها فضل عظيم ، لكنها لا تكون أفضل من قراءة القرآن ، وهي أيضا لا تتعارض مع قراءة القرآن ، فبالإمكان الجمع بينهما ، وإنما عرف تفضيل الصلاة على النبي صلى الله عليه وسلم عن التيجانية الضالة ، الذين يفضلون صلاة الفاتح المكذوبة التي وضعها التيجاني على تلاوة كتاب الله عز وجل ، وهذا ضلال عظيم وبدعة ، نسأل الله العافية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/165)

الفتوى رقم ( 21137 )
س : لقد حضرت الجمعة في إحدى الدول الإسلامية ، وبعد الصلاة قام الإمام بالدعاء الجماعي ، ومن ضمن الدعاء هذا الدعاء : (اللهم صل على محمد صلاة تنجينا بها من الآفات ، اللهم صلي على محمد صلاة تفرج بها الكربات والبلاء ، اللهم صل على

(24/165)

محمد صلاة ترزقنا بها رزقا حلالا) فما حكم هذا الدعاء؟
ج : هذا العمل عمل بدعي لا يجوز ؛ لأن الدعاء الجماعي بعد الصلاة بدعة لا أصل لها في الشرع المطهر ، والأصل في العبادات التوقيف ، وهذه الصيغة للصلاة على النبي صلى الله عليه وسلم صيغة محدثة ، والخير فيما ورد عن النبي صلى الله عليه وسلم وأرشد أمته إليه من صيغ الصلاة على النبي صلى الله عليه وسلم ، كما في التشهد الأخر للصلاة وغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/166)

الفتوى رقم ( 21172 )
س : سمعت هذا الدعاء وأريد أن أعرف حكمه ، وهو ما يسمونه بالصلاة الطبية ، وهي بهذه الصيغة : (اللهم صل على محمد طب القلوب وشفائها وعافية الأبدان . .) إلى آخر الدعاء ، حيث يضع يده محل الألم وبترتيب معين ويعتقدون أنها تشفي . فما حكم الإسلام فيها؟
وقمت بزيارة مريض في أندونيسيا وقد أخبرته عن الرقى الشرعية التي من الكتاب والسنة ، ولكن قال لي إنه يقوم بعمل أفضل ، حيث إنه يضع يده اليمنى على مكان الألم ويقرأ الصلاة على النبي صلى الله عليه وسلم بترتيب معين ، ويشفى بإذن الله ، وأنا أسأل فضيلتكم

(24/166)

هل هذا العمل صحيح؟ مع العلم أنهم يعتقدون أنها تشفيهم ، ويوجد كثير من الناس هناك يقومون بهذا العمل ، فما توجيهكم وفقكم الله ، وجزاكم الله خيرا .
ج : الرقى المشروعة هي بقراءة القرآن والأدعية النبوية وغيرها من الأدعية المباحة ، وأما الاقتصار على الصلاة على النبي صلى الله عليه وسلم وقراءتها على ترتيب معين فلا نعلم لذلك أصلا ، فالواجب ترك ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/167)

السؤال الخامس من الفتوى رقم ( 20794 )
س 5 : ما حكم قراءة ما يسمى بالصلاة النارية هي كما يلي : (اللهم صل صلاة كاملة وسلم سلاما تاما على سيدنا محمد الذي تنحل به العقد وتتفرج به الكرب وتقضى به الحوائج ، وتنال به الرغائب ، وحسن الخواتيم ، ويستسقى الغمام بوجهه الكريم ، وعلى آله وصحبه في كل لمحة ونفس بعدد كل معلوم لك)؟
ج 5 : صفة الصلاة على النبي صلى الله عليه وسلم أن يقول : (اللهم صل وسلم على نبينا محمد) وإن زاد فقال : (وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم في العالمين

(24/167)

إنك حميد مجيد) فذلك الأفضل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(24/168)

السؤال الثاني من الفتوى رقم ( 7443 )
س 2 : ما هي أذكار سيدنا محمد صلى الله عليه وسلم ؟
ج 2 : اقرأ كتاب : (الكلم الطيب) لشيخ الإسلام أحمد بن تيمية رحمه الله ، و (الوابل الصيب) لتلميذه ابن القيم رحمه الله وأمثالها من كتب أهل العلم في الأذكار الشرعية ، ومن ذلك أنه « كان صلى الله عليه وسلم إذا سلم من الصلاة المكتوبة استغفر ثلاثا وقال : "اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام) ثم يقول : " لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (591),سنن الترمذي الصلاة (300),سنن النسائي السهو (1337),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (928).

(24/168)

السؤال الأول من الفتوى رقم ( 5782 )
س1 : ما هي كيفية الدعاء ، وهل يجوز للإنسان أن يدعو دعوته في صلاته في أي لغة شاء ، وهل صلاته تصح؟
ج1 : يدعو الإنسان ربه سرا تضرعا وخفية ، ولا يدعو بمحرم ، ويدعو الله تعالى في صلاته وفي غير صلاته باللغة العربية وبغيرها من اللغات على حسب ما يتيسر له ، ولا تبطل صلاته إذا دعا فيها بغير اللغة العربية ، وينبغي له إذا دعا في صلاته أن يتحرى ما ثبت عن النبي صلى الله عليه وسلم من أدعية في الصلاة ، وأن يجعلها في مواضعها منها مقتديا في ذلك بهدي النبي صلى الله عليه وسلم ، وقد ألف بعض العلماء في أذكار النبي صلى الله عليه وسلم وأدعيته في الصلاة وغيرها كتبا ، منها : (الكلم الطيب) لابن تيمية ، و (الوابل الصيب) لابن القيم ، وكتاب (رياض الصالحين) للنووي ، و (الأذكار) له أيضا ، فاشتر ما تيسر لك منها لتعرف منه الأذكار والأدعية الثابتة ومواضعها وأزمانها ، فذلك خير لك وأكثر فائدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/169)

السؤال الرابع من الفتوى رقم ( 4335 )
س 4 : ما المقصود بذكر الله ، هل هو إقامة حلقات الذكر والطبل والتصفيق ، أم هو الذكر لله في السر والجهر وقراءة القرآن سرا؟
ج 4 : ذكر الله سبحانه عام ، يشمل : فعل الأوامر ، واجتناب النواهي ، ويشمل : التسبيح والتهليل والتحميد جهرا وسرا ، وقراءة القرآن ونحو ذلك مما شرعه الله من الأقوال والأفعال ، وليس منه الطبل والتصفيق والذكر الجماعي ، بل ذلك بدعة لا يجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/170)

السؤال السادس من الفتوى رقم ( 4916 )
س 6 : أي شيء يجوز إذا أراد الإنسان أن يذكر الله سبحانه وتعالى ونبيه محمدا صلى الله عليه وسلم ؟
ج 6 : يذكر الله تعالى ويتقرب إليه بتلاوة القرآن وبكلمة : (لا إله إلا الله) ، وبكلمة : (سبحان الله وبحمده ، سبحان الله العظيم) و (سبحان الله والحمد لله ولا إله إلا الله والله أكبر) ونحو ذلك مما ورد عن رسول الله صلى الله عليه وسلم من الأذكار ، ويصلي على نبيه محمد صلى الله عليه وسلم بما

(24/170)

ورد عنه في الأحاديث ، ومن الكتب التي يرجع إليها في الأذكار وفي الصلاة على النبي صلى الله عليه وسلم ، وفي الأدعية ، كتاب : (الكلم الطيب لابن تيمية ) وكتاب : (الوابل الصيب لابن القيم ) وكتاب : (الأذكار للنووي ) و (جلاء الأفهام في الصلاة والسلام على خير الآنام) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/171)

السؤال الثالث من الفتوى رقم ( 5318 )
س3 : يقول الله تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ما حق من دعا الله بأسمائه الحسنى؟ أيتوسل بعشرة أسماء من أسمائه أو أكثرها أو يتوسل بالاسم المقتضي لذلك المطلوب المناسب لحصوله؟
ج 3 : دعاء الله بأسمائه الحسنى والتوسل إليه بها مشروع ؛ لقوله تعالى : ولله الأسماء الحسنى فادعوه بها ولما ثبت عن النبي صلى الله عليه وسلم أنه قال : « إن لله تسعة وتسعين اسما ، مائة إلا واحد ، من أحصاه دخل الجنة » (2) ، وللداعي أن يتوسل إلى الله بأي اسم من أسمائه الحسنى ، التي حمى بها نفسه ، أو سماه بها رسوله صلى الله عليه وسلم ، ولو
__________
(1) سورة الأعراف الآية 180
(2) صحيح البخاري الشروط (2585),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2677),سنن الترمذي الدعوات (3506),سنن ابن ماجه الدعاء (3861),مسند أحمد بن حنبل (2/267).

(24/171)

اختار منها ما يناسب مطلوبه كان أحسن ، مثل : يا مغيث أغثني ، ويا رحمن ارحمني ، رب اغفر لي وارحمني إنك أنت التواب الرحيم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/172)

السؤال الأول من الفتوى رقم ( 18955 )
س1 : سمعت أحد الخطباء يدعو ويقول : (يا حنان يا منان) ويدعو بدعوته ، فهل هذه من أسماء الله التي يدعى بها أم لا؟
ج1 : أسماء الله تعالى توقيفية ، فلا يسمى الله جل وعلا إلا بما جاء في القرآن أو صحت به السنة ، وبناء على ذلك فإن (الحنان) ليس من أسماء الله تعالى ، وإنما هو صفة فعل ، بمعنى : الرحيم ، من الحنان بتخفيف النون- وهو الرحمة ، قال الله تعالى : { وَحَنَانًا مِنْ لَدُنَّا } (1) أي : رحمة منا ، على أحد الوجهين في تفسير الآية .
وأما ما جاء في بعض الأحاديث من تسمية الله تعالى ب : (الحنان) فإنه لا يثبت ، وأما : (المنان) فهو من أسماء الله الحسنى الثابتة ، كما في (سنن أبي داود والنسائي ) من حديث أنس رضي الله عنه ، أن النبي صلى الله عليه وسلم سمع داعيا يدعو : « اللهم إني أسألك بأن لك
__________
(1) سورة مريم الآية 13

(24/172)

الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام يا حي يا قيوم) فقال النبي صلى الله عليه وسلم : " لقد دعا الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث أنس رضي الله عنه : أحمد 3 / 120 ، 158 ، 245 ، 265 ، وأبو داود 2 / 167-168 برقم (1495) ، والترمذي 5 / 550 برقم (3544) ، والنسائي 3 / 52 برقم (1300) ، وابن ماجه 2 / 1268 برقم (3858) ، وابن أبي شيبة 10 / 272 ، والحاكم 1 / 503-504 ، والضياء المقدسي في (المختارة) 4 / 351-352 ، 384 ، 385 برقم (1514 ، 1552 ، 1553) .

(24/173)

السؤال الأول من الفتوى رقم ( 6348 )
س1 : هل يجوز له الدعاء باللغة الإنجليزية؟
ج1 : يجوز للشخص أن يدعو الله جل وعلا باللغة التي يعرفها من لغة عربية أو إنجليزية أو أوردية أو غيرها من اللغات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/173)

السؤال الثاني من الفتوى رقم ( 19886 )
س 2 : هل يجوز أن يقال : (أستغفر الله عدد ما خلق)؟
ج 2 : الوارد عن النبي صلى الله عليه وسلم فيما نعلم أنه كان يقول : « سبحان الله عدد خلقه » (1) ، فقد روى مسلم في صحيحه عن ابن عباس عن جويرية « أن النبي صلى الله عليه وسلم خرج من عندها بكرة حين صلى الصبح ، وهي في مسجدها ثم رجع بعد أن أضحى وهي جالسة ، فقال : (ما زلت على الحال التي فارقتك عليها)) قالت : نعم ، قال النبي صلى الله عليه وسلم : ((لقد قلت بعدك أربع كلمات ثلاث مرات ، لو وزنت بما قلت منذ اليوم لوزنتهن : سبحان الله وبحمده عدد خلقه ، ورضا نفسه ، وزنة عرشه ، ومداد كلماته » (2) (3) وفي لفظ لمسلم أيضا : عن ابن عباس رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « سبحان الله عدد خلقه سبحان الله رضا نفسه ، سبحان الله زنة عرشه ، سبحان الله مداد كلماته » (4) . أما الاستغفار : فالثابت عنه صلى الله عليه وسلم أنه كان يكثر الاستغفار ، وأنه كان يستغفر الله في اليوم مائة مرة ، وقد جاءت الآيات
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2726),سنن الترمذي الدعوات (3555),سنن النسائي السهو (1352),سنن ابن ماجه الأدب (3808),مسند أحمد بن حنبل (6/430).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2726),سنن الترمذي الدعوات (3555),سنن النسائي السهو (1352),سنن ابن ماجه الأدب (3808),مسند أحمد بن حنبل (6/430).
(3) أحمد 1 / 258 ، 353 ، 6 / 325 ، 430 ، والبخاري في (الأدب المفرد) ص 225- 226 برقم (647) ، ومسلم 4 / 2090برقم (2726) ، وأبو داود 2 / 171 برقم (1503) ، والترمذي 5 / 556 برقم (3555) ، والنسائي في (المجتبى) 3 / 77 برقم (1352) ، وفي (عمل اليوم والليلة) ص 212- 214 برقم (161- 165) ، وابن ماجه 2 / 1251-1252 برقم (3808) .
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2726),سنن الترمذي الدعوات (3555),سنن النسائي السهو (1352),سنن ابن ماجه الأدب (3808),مسند أحمد بن حنبل (6/430).

(24/174)

والأحاديث في الحث على الاستغفار وفضل المستغفرين ، فقال الله تعالى : { وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ } (1) وقال تعالى : { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى } (2) الآية وصح عن النبي صلى الله عليه وسلم في الحديث الذي رواه شداد بن أوس رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « سيد الاستغفار أن تقول : اللهم أنت ربي لا إله إلا أنت ، خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت ، أعوذ بك من شر ما صنعت أبوء لك بنعمتك علي وأبوء بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت " قال : " من قالها من النهار موقنا بها فمات من يومه قبل أن يمسي فهو من أهل الجنة ، ومن قالها من الليل وهو موقن بها فمات قبل أن يصبح فهو من أهل الجنة » (3) أخرجه البخاري في (صحيحه) ، وأخرج الترمذي والنسائي والإمام أحمد نحوه .
فيشرع لكل مسلم ومسلمة أن يحرص على أن لا يفوته هذا
__________
(1) سورة آل عمران الآية 17
(2) سورة هود الآية 3
(3) رواه من حديث شداد بن أوس رضي الله عنه : أحمد 4 / 122 ، 125 ، والبخاري في (الصحيح) 7 / 145 ، 150 ، وفي (الأدب المفرد) ص / 216 برقم (617) ، والترمذي 5 / 467- 468 برقم (3393) ، والنسائي 8 / 279 برقم (5522) ، وابن أبي شيبة 10 / 296 ، وابن حبان 3 / 212 ، 213 برقم (932 ، 933) ، والحاكم 2 / 458

(24/175)

الفضل الكبير والثواب العظيم ، وأن يقتصر على ما ورد عن الله وعن رسوله صلى الله عليه وسلم .
وأما الصيغة المذكورة في السؤال فلا أصل لها بهذا اللفظ ، فالأولى تركها ؛ لأن الذكر والاستغفار عبادة لا يصحان إلا بتوقيف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/176)

السؤال الثاني من الفتوى رقم ( 7643 )
س 2 : هل يمكن أن تدعو بألفاظ شتى أكانت خبرية أو إنشائية؟
ج 2 ، يشرع دعاء الله سبحانه وسؤاله بأي لفظ ما لم يكن فيه إثم أو قطيعة رحم ، سواء كان بالألفاظ الإنشائية الطلبية كأن تقول : اللهم اغفر لفلان ، أو بالألفاظ الخبرية التي يتصورها الداعي ، مثل أن تقول : رحم الله فلانا أو غفر الله لفلان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/176)

السؤال الأول والرابع من الفتوى رقم ( 18884 )
س1 : أنا شاب أصلي الصبح في جماعة ، مشكلتي أنني بعد أن أصلي الصبح آخذ المصحف كي أقرأ القرآن ، وما أشعر بنفسي إلا وأنا نايم والمصحف مفتوح في يدي ، فهل عندكم حل أو علاج لمشكلتي هذه؟ مع العلم إنني حين أشعر بنفسي بالنوم أروح البيت كي أنام ، حيث إن الرسول صلى الله عليه وسلم قال : « إن أرزاق أمتي تقسم بعد صلاة الصبح » أفيدوني أفادكم الله .
ج1 : الجلوس بعد صلاة الصبح للاشتغال بأذكار الصباح وقراءة القرآن - من السنن التي يستحب للمسلم أن يحرص عليها ، ومما يساعد على ذلك العزم الأكيد والنوم في أول الليل مبكرا بعد صلاة العشاء ، فذلك من هدي النبي صلى الله عليه وسلم .
س 4 : هل صحيح أنه لا يصح الاستغفار إلا بالتفكر فيما يقوله الإنسان ؛ كسبحان الله والحمد لله والله أكبر ، وكذلك قراءة القرآن؟
ج 4 : كلما كان الإنسان حال الذكر وقراءة القرآن حاضر القلب متدبرا لما يقول متفكرا في معانيه- فإن ذلك أحسن وأعظم أجرا وأكثر بركة وأقرب للإجابة ، وأشد تأثيرا على النفس ، ومنعها من المعاصي والآثام .

(24/177)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/178)

السؤال الأول من الفتوى رقم ( 20975 )
س1 : هل يجوز الدعاء ب : (اللهم يسر ولا تعسر) أم لا؟
ج1 : الدعاء ب : (اللهم يسر ولا تعسر) جائز ، ولا حرج فيه ، واليسر والعسر كله بتقدير الله سبحانه ، قال تعالى : { وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلَاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثًا } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النساء الآية 78

(24/178)

السؤال الثاني من الفتوى رقم ( 20078 )
س 2 : هل أذكار المساء تكون بعد صلاة العصر أو بعد غروب الشمس؟ أي بعد صلاة المغرب .
ج 2 : أذكار المساء تبتدئ من زوال الشمس إلى غروبها ، وفي

(24/178)

أول الليل ، وأذكار الصباح تبتدئ من طلوع الفجر إلى زوال الشمس ، قال الله تعالى : { وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا } (1) وقال سبحانه : { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ } (2) والآصال جمع أصيل ، وهو : ما بين العصر والمغرب .
وقال سبحانه : { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ } (3) { وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ } (4)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 130
(2) سورة الأعراف الآية 205
(3) سورة الروم الآية 17
(4) سورة الروم الآية 18

(24/179)

السؤال الخامس من الفتوى رقم ( 12591 )
س 5 : إذا دعوت الله أن يرزقني ولدا ذكرا ، فهل علي في هذا الدعاء إثم؟

(24/179)

ج 5 : لا حرج عليك ولا إثم في هذا الدعاء ، وقد حصل مثل ذلك من زكريا عليه السلام فاستجاب الله دعاءه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/180)

السؤال الرابع من الفتوى رقم ( 19313 )
س 4 : ما هي الأحاديث النبوية الشريفة التي يستعاذ بها من الشيطان والجن والعين والحسد؟
ج 4 : الذي يطرد الشيطان عن المسلم ، ويمنع عنه شر الحسد هو : ذكر الله تعالى ، والاستعاذة بالله ، وتلاوة القرآن الكريم ، والأدعية الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/180)

السؤال الثالث من الفتوى رقم ( 19773 )
س 3 : هل ورد في السنة المطهرة أن من هدي الرسول صلى الله عليه وسلم التكبير عند رؤية النار؟
ج 3 : يشرع ذكر الله بالتكبير وغيره عندما يشب الحريق ،

(24/180)

وذلك مما يعين على إطفائه ودفع ضرره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/181)

الفتوى رقم ( 13957 )
س : هل يصاب الإنسان المؤمن بمس من الجن- أي : يدخله جان- وهو محافظ على الأذكار اليومية؟ وهل هناك أذكار خاصة للتحصن من الجن؟ أفيدونا جزاكم الله خير الجزاء . والسلام عليكم ورحمة الله وبركاته .
ج : الله سبحانه أمر بالاستعاذة به جل وعلا من همزات الشياطين ومن حضورهم في مسكن أو عند مطعم أو شرب أو منكح ، فقال تعالى : { وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ } (1) { وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ } (2) وثبت أن « من نزل منزلا فقال : (أعوذ بكلمات الله التامات من شر ما خلق) لم يضره شيء حتى يرتحل » (3) ، وثبت أن « من قرأ آية الكرسي عند نومه لم يقربه شيطان حتى يصبح » (4) ، وثبت أن « من قال في يوم مائة مرة : " لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل
__________
(1) سورة المؤمنون الآية 97
(2) سورة المؤمنون الآية 98
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).
(4) صحيح البخاري فضائل القرآن (4723),صحيح مسلم صلاة المسافرين وقصرها (807),سنن الترمذي فضائل القرآن (2881),سنن أبو داود الصلاة (1397),سنن ابن ماجه إقامة الصلاة والسنة فيها (1369),مسند أحمد بن حنبل (4/121),سنن الدارمي الصلاة (1487).

(24/181)

شيء قدير " كانت له حرزا من الشيطان يومه كله » (1) ، وفي (سنن الترمذي ) وغيره ، أن النبي صلى الله عليه وسلم قال : « قل (قل هو الله أحد) (3) وقال الترمذي : حسن صحيح . وغير ذلك من الأدعية الواردة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).
(2) رواه من حديث عبد الله بن خبيب عن النبي صلى الله عليه وسلم : أحمد 2 / 312 ، وأبو داود 5 / 321 برقم (082 5) ، والترمذي 5 / 567-568 برقم (3575) ، والنسائي 8 / 250 برقم (5428) ، وعبد بن حميد في (المنتخب) 1 / 442-443 برقم (493) ، وابن السني في (عمل اليوم والليلة) ص 41 برقم (81) ، وابن سعد في (الطبقات) 4 / 351 ، والمزي في (تهذيب الكمال) 14 / 451-452 ترجمة رقم (3243) .
(3) (2) والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفيك من كل شيء »

(24/182)

السؤال الثالث من الفتوى رقم ( 21493 )
س3 : تراكمت علي الديون ، ولا أدري ما هي الأسباب؟
ج 3 : عليك بدعاء الله جل وعلا أن ييسر لك وفاء الدين ، فقد قال تعالى : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1)
__________
(1) سورة غافر الآية 60

(24/182)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/183)

الفتوى رقم ( 21452 )
س : هل هناك أدعية مشروعة عند الاغتسال من الحيض أو النفاس أو الوضوء؟
ج : ليس هناك أدعية مشروعة عند الاغتسال أو الوضوء إلا قول : (باسم الله) عند الابتداء ، وقول : « أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين » (1) عند الانتهاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الطهارة (55).

(24/183)

الفتوى رقم ( 21350 )
س : أبعث إليكم ورقة أرسلتها إلي إحدى المعلمات ، وقد وجدتها متداولة بين بعض الطالبات أثناء فترة الاختبارات الدراسية ، هذه الورقة بعنوان : (دعاء المذاكرة والنجاح- بإذن الله) ، وتشتمل هذه الورقة على أدعية وأوراد افتعلها كاتبها ،

(24/183)

وأخذها إما من بعض آيات قرآنية أو أحاديث نبوية ، ولكنه جعل لها مواضع تقال فيها ، لم يرد بها دليل أو أثر ، أرفعها إليكم لعلي أن أحظى منكم بتنبيه أو توعية للناس على خطأ هذا الكلام الذي جاء بهذه الصورة . جعلكم الله عونا للحق وناشرين له ، وجعلكم ذخرا للإسلام والمسلمين ، وقد جاء في الورقة المذكورة ما يلي :
(بسم الله الرحمن الرحيم ، دعاء المذاكرة والنجاح - بإذن الله- قال الله تعالى : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (1) وقال عمر بن الخطاب رضي الله عنه : (لا أحمل هم الإجابة ولكني أحمل هم الدعاء ، فإذا وفقت في الدعاء أعطيت الإجابة) ونحن على أبواب الامتحان هداني الله لجمع هذه الأدعية والتوجه بها إلى الله في أوقات المذاكرة ، وعند الامتحان ، وفي حال النسيان .
دعاء قبل المذاكرة : اللهم إني أسألك فهم النبيين وحفظ المرسلين والملائكة المقربين ، اللهم اجعل ألسنتنا عامرة بذكرك ، وقلوبنا بخشيتك ، وأسرارنا بطاعتك ، إنك على كل شيء قدير ، وحسبنا الله ونعم الوكيل .
عند دخول الامتحان : رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا .
دعاء بعد المذاكرة : اللهم إني استودعتك ما قرأت وما
__________
(1) سورة البقرة الآية 186

(24/184)

حفظت وما تعلمت فرده عند حاجتي إنك على كل شيء قدير .
عند بداية الإجابة : رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي ، باسم الله الفتاح ، اللهم لا سهل إلا ما جعلته سهلا يا أرحم الراحمين .
عند التوجه للامتحانات : اللهم إني توكلت عليك وفوضت أمري إليك ولا ملجأ ولا منجى إلا إليك .
عند تعسر الإجابة : لا إله إلا أنت سبحانك إني كنت من الظالمين ، يا حي يا قيوم برحمتك أستغيث ، رب إني مسني الضر وأنت أرحم الراحمين .
عند النسيان : اللهم يا جامع الناس ليوم لا ريب فيه اجمع علي ضالتي .
بعد أن ينتهي من الإجابة يقول : الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله .
ج : هذه الأدعية الموضوعة للمذاكرة والنجاح والمنوعة لكل حالة تعرض للطالب أثناء المذاكرة أدعية مبتدعة ، لم يرد في تخصيصها بما ذكر دليل من كتاب الله أو سنة نبيه صلى الله عليه وسلم ، وما ذكر فيها من آيات قرآنية أو أحاديث نبوية أو آثار ، إنما وردت لأسباب : إما خاصة بها ، أو عامة لسؤال الله ودعائه والتضرع له والالتجاء إليه والتوكل عليه سبحانه في كل أمور الإنسان التي

(24/185)

تعرض له أما تخصيصها بما ذكر فلا يجوز ، ويجب ترك العمل بها لهذا الخصوص ، وعدم اعتقاد صحتها فيما ذكر ، والدعاء عبادة لله ، فلا يصح إلا بتوقيف ، وينبغي لكل مسلم ومسلمة أن يدعو الله بأن ييسر له أموره كلها ، وأن يزيده علما وفقها في الدين ، وأن يلهمه الصواب ، ويذكره ما نسي ، ويعلمه ما جهل ، ويوفقه لكل خير ، ويذلل له كل صعب ، دون أن يجعل لكل حالة دعاء مبتدعا يواظب عليه ، وذلك أسلم له في دينه وأحرى أن يستجيب الله لدعائه ، ويوفقه لكل خير ، فالله سبحانه وتعالى وعد من دعاه بالإجابة والتوفيق للهداية والرشاد ، وشرط لذلك الاستجابة لما شرع الله والإيمان به سبحانه ، والاستقامة على دينه كما جاء عن الله وعن رسوله صلى الله عليه وسلم ، قال الله تعالى : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 186

(24/186)

السؤال الثالث والرابع من الفتوى رقم ( 20834 )
س 3 : هل هناك أدعية خاصة للأبوين يدعوان بها لكي يكون أبناؤهما مسلمين ، وهل هناك أدعية يدعوان بها لكي يكونوا أذكياء في الدراسة ، وما هي هذه الأدعية؟
ج 3 : ليس فيه أدعية خاصة من قبل الوالدين ليكون أولادهما مسلمين أو أذكياء في الدراسة ، وإنما يدعو لهم بالتوفيق والهداية ونحو ذلك من الأدعية المشروعة ، ويتحرى الأوقات التي تستجاب فيها الدعوة ، ويلح على الله في ذلك ، ويحرص على أن يكون كسبه حلالا ، ويطعم أولاده حلالا ، ويكسهم من الحلال ؛ حتى يستجيب الله لدعائه ، وأن يكون قدوة حسنة لأولاده ، حتى يقتدوا به ، وإن دعا بمثل قول الله تعالى : { وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ } (1) الآية وقوله تعالى : { رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } (2) الآية فذلك خير وحسن .
س 4 : هل هناك أدعية يدعو بها المرء لأقاربه وأصدقائه المرضى لكي يزول عنهم المرض؟ وما هي هذه الأدعية؟
__________
(1) سورة الأحقاف الآية 15
(2) سورة الفرقان الآية 74

(24/187)

ج 4 : المشروع أن يرقى المريض بالرقية الشرعية ، فقد أباح النبي صلى الله عليه وسلم الرقية ما لم تكن شركا ، فيرقى المريض بمثل تلاوة سورة الإخلاص والمعوذتين والفاتحة وآية الكرسي ، ونحو ذلك على المريض ، وقد ثبت ذلك عن النبي صلى الله عليه وسلم بفعله وإقراره لأصحابه ، وكذلك يرقى المريض بالأذكار والدعوات النبوية الثابتة عنه صلى الله عليه وسلم مثل : « اللهم أذهب الباس ، رب الناس ، اشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (1) متفق عليه ، ومثل : « أعيذك بكلمات الله التامة ، من كل شيطان وهامة ، ومن كل عين لامة » (2) ، وقد أخرج أبو داود والترمذي بسند صحيح عن ابن عباس رضي الله عنهما ، عن النبي صلى الله عليه وسلم قال : « من عاد مريضا لم يحضر أجله فقال عنده سبع مرات : أسأل الله العظيم رب العرش العظيم أن يشفيك ، إلا عافاه سبحانه وتعالى من ذلك المرض » (3) ونحو ذلك
__________
(1) رواه من حديث أم المؤمنين عائشة رضي الله عنها : أحمد 6 / 44 ، 45 ، 50 ، 109 ، 114- 115 ، 126 ، 127 ، 131 ، 208 ، 260- 261 ، 278 ، والبخاري 7 / 11 ، 24 ، 26 ، ومسلم 4 / 1722 برقم (2191) ، والنسائي في (الكبرى) 7 / 59, 60 ، 76 ، 78 ، 9 / 371 ، 372 ، 373 ، 375 برقم (7466-7468 ، 7503 ، 7510 ، 10782- 10786 ، 10788 ، 10791 ، 10792) ط : مؤسسة الرسالة ، وابن ماجه 1 / 517 ، 2 / 1163 برقم (1619 ، 3520) .
(2) صحيح البخاري أحاديث الأنبياء (3191),سنن الترمذي الطب (2060),سنن أبو داود السنة (4737),سنن ابن ماجه الطب (3525),مسند أحمد بن حنبل (1/270).
(3) أحمد 1 / 239 ، 243 ، 352 ، وأبو داود 3 / 479- 480 برقم (3106) ، والترمذي 4 / 410برقم (2083) ، والنسائي في (عمل اليوم والليلة) ص / 569 ، 570 ، برقم (1044-1048) ، وابن أبي شيبة 7 / 405 ، 10 / 314 ، والحاكم 1 / 342 ، 343 ، 4 / 213 ، 416 ، وعبد بن حميد 1 / 602 برقم (717) ، وابن السني في (عمل اليوم والليلة) ص / 256 برقم (544) .

(24/188)

مما ورد عنه صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(24/189)

السؤال الخامس من الفتوى رقم ( 20384 )
س 5 : بعض الناس إذا سقط أو تعثر أتى بماء عادي أو مقروء فيه ، ورشه على مكان سقوطه ، ما حكم ذلك مع الدليل؟
ج 5 : هذا غير جائز ، والمشروع لمن سقط أن يقول : (بسم الله) ولا يضره ذلك بإذن الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/189)

السؤال الأول من الفتوى رقم ( 20451 )
س1 : شخص كانت عادته أن يطعم الطعام لطائفة من الناس في كل يوم جمعة ، وبعد قضاء الطعام لا يتركون أماكنهم ومجالسهم ، بل ينتظرون الدعاء لأحد منهم ، الذي عينه صاحب

(24/189)

الطعام ، أن يدعو الله أن يصل ثواب ذلك الطعام إلى أهاليهم الموتى وأقربائهم ، وفي أثناء ذلك الدعاء يرفع السائل يده مع الحاضرين وهم يقولون : (آمين) ، فهل هذا الدعاء الذي ترفع فيه الأيدي جماعة بعد الطعام جائز أم لا؟
ج1 : الدعاء الجماعي بعد الطعام بالكيفية المذكورة لا أصل له في الشرع المطهر ، فالواجب تركه ؛ لأنه بدعة ، والاكتفاء بما جاءت به السنة من الدعاء لصاحب الطعام بالبركة ونحو ذلك ، كل شخص يقوله بمفرده ، ومما جاء في السنة قول : « اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم » (1) وقول : « أفطر عندكم الصائمون وأكل طعامكم الأبرار وصلت عليكم الملائكة » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأشربة (2042),سنن الترمذي الدعوات (3576),سنن أبو داود الأشربة (3729),مسند أحمد بن حنبل (4/190),سنن الدارمي الأطعمة (2022).
(2) سنن أبو داود الأطعمة (3854),مسند أحمد بن حنبل (3/118),سنن الدارمي الصوم (1772).

(24/190)

السؤال الثاني من الفتوى رقم ( 20023 )
س 2 : هل ينفي التوكل الدعاء؟ المعنى : هل يمكن للعبد أن يتوكل على الله دون أن يدعو ؛ لأنني سمعت وقرأت هذا الحديث القدسي : « من شغله ذكري عن مسألتي أعطيته أفضل ما أعطي السائلين » (1) ؟ ماذا تعني كلمة : (ذكري) ، هل تعني : القران الكريم؟ وماذا تعني : مسألتي؟ أما قول الرسول صلى الله عليه وسلم : « من لم يسأل الله
__________
(1) سنن الترمذي فضائل القرآن (2926),سنن الدارمي فضائل القرآن (3356).

(24/190)

يغضب عليه » (1) هذا في معنى الحديث ، إذا فهل نقرن الدعاء بالتوكل؟ اختلطت علي الأمور بين الحديث القدسي والحديث النبوي الواردين أعلاه ، فأيهما أفضل : أن نسأل الله أم أن ننشغل بالذكر دون السؤال؟
ج 2 : أولا : هذا الحديث خرجه الترمذي في (جامعه) ، من طريق محمد بن الحسن بن أبي يزيد الهمداني ، عن عمرو بن قيس ، عن عطية ، عن أبي سعيد الخدري قال : قال رسول الله صلى الله عليه وسلم : « يقول الرب تبارك وتعالى : من شغله القرآن عن ذكري ومسألتي أعطيته أفضل ما أعطي السائلين ، وفضل كلام الله على سائر الكلام كفضل الله على خلقه » (2) وهذا الحديث ضعيف ، ففي سنده عطية العوفي ، ومحمد بن الحسن بن أبي يزيد ، وهما ضعيفان .
قال الإمام أبو حاتم الرازي : (هذا حديث منكر) وقال الحافظ الذهبي : (حسنه الترمذي فلم يحسن) ، والحديث رواه أيضا الدارمي في (سننه) ، والطبراني في كتاب (الدعاء) والبيهقي في (الأسماء والصفات) ، وذكره ابن الجوزي في (الموضوعات) والله أعلم .
ثانيا : جاءت نصوص كثيرة في الكتاب والسنة ، ترغب في الدعاء وتحث عليه ، بل تجعله هو العبادة ، قال الله تعالى : { وَإِذَا } (3)
__________
(1) سنن الترمذي الدعوات (3373),سنن ابن ماجه الدعاء (3827).
(2) (سنن الترمذي) 5 / 184 برقم (2926) .
(3) سورة البقرة الآية 186

(24/191)

{ سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (1) وقال سبحانه : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (2) وغيرها من الآيات كثير ، وقال النبي صلى الله عليه وسلم : « الدعاء هو العبادة » (3) ، رواه أصحاب السنن بسند صحيح ، والدعاء لا ينافي التوكل ، بل هو أخذ بالأسباب المشروعة ، ومن ظن أن من التوكل ترك الدعاء فقد غلط على الشريعة ، وهكذا من ظن أن التوكل على الله يغني عن فعل الأسباب من البيع والشراء والزراعة ونحو ذلك ، فقد غلط ، وإنما المشروع لكل مسلم ومسلمة الجمع بين التوكل وبين فعل الأسباب المشروعة والمباحة . والله المستعان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 186
(2) سورة غافر الآية 60
(3) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).

(24/192)

السؤال الثاني من الفتوى رقم ( 5963 )
س 2 : إذا وعد النبي صلى الله عليه وسلم بوعد على دعاء مثلا أو استغفار ،

(24/192)

فهل على الداعي أن يدعو بغرض الحصول على الموعود فيناله أو أن يجمع بين ما وعد في نيته وقصده بالدعاء ؟
ج 2 : يدعو بما ثبت عن النبي - صلى الله عليه وسلم - من الدعاء ، قاصدا بقلبه اتباع هديه ، راجيا الأجر والثواب من الله ، وتحقق ما وعد به الرسول - صلى الله عليه وسلم - على هذا الدعاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/193)

الفتوى رقم ( 20870 )
س : أرفع إلى سماحتكم الاستفسار عن جواز استيراد جهاز مصنوع من عدة أشكال ، منه ما هو على شكل سبحة ناطقة في مقدمته جهاز صغير يعمل باللمس ، ويصدر صوت مسجل يذكر بعض الأدعية والأذكار ، ويمكن وضعها في السيارة عند مرآة السيارة . ومنه ما هو على شكل ميدالية ناطقة ، عند لمسها تصدر كذلك صوت مسجل باللغة العربية ، من شخص مسلم لبعض الأدعية والأذكار المعروفة . ومنها ما هو على شكل مربع يوضع في طبلون السيارة - أي : مقدمتها - يذكر دعاء ركوب الدابة ودعاء السفر (بسم الله الحمد لله ، سبحان الذي سخر لنا هذا . . إلخ) أو أذكار مثل : (سبحان الله والحمد لله ولا إله إلا الله والله أكبر) أو

(24/193)

مثل دعاء : (اللهم احفظ صاحبي واحم حاملي ، بسم الله توكلت على الله) . ومنها ما يوضع كذلك في السيارة على شكل علبة مربعة ، أو عند بوابة المنزل ، ويصدر منه دعاء الخروج من المنزل : (بسم الله توكلت على الله ولا حول ولا قوة إلا بالله ، اللهم إني أعوذ بك أن أضل أو أضل أو أزل أو أزل أو أجهل أو يجهل علي) . وهي على أشكال عديدة وأذكار ثابتة في السنة المطهرة ، حيث مقصدها التذكير وترديد الدعاء ، مثل : دعاء السفر أو ركوب الدابة ، أو غيره ممن لا يحفظ ولا يعرف القراءة ، أو لتذكير المسلم بهذه الدعوات المباركة بكل الوسائل التي توصل إليها العمل الدنيوي الحديث ؟ لما فيه خدمة ديننا الحنيف وإرشاد العباد والدعوة إلى الله وربطهم بذكر الله في كل الأحوال ، بجميع الوسائل والطرق المباحة شرعا ، الجهاز صغير جدا عبارة عن صوت مسجل يعمل عند لمسه ويردد ما سجل عليه بصوت عربي مسلم ويوضع في المكان المناسب للدعاء وهو مصنوع في مصنع تاجر مسلم بالخارج ، آمل من سماحتكم بيان الحكم الشرعي في استراد هذه البضاعة والله يحفظكم ويرعاكم .
ج : لا يجوز استيراد هذا الجهاز بأشكاله المذكورة ؛ لأن ذكر الله عبادة بدنية ، مطلوب من المسلم أن يقوم بها بنفسه ، ولا يكتفى

(24/194)

بسماعها من الأشرطة ، ولأن هذا العمل يبعث على العبث في العبادة ، ويكسل عن الطاعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
.

(24/195)

السؤال الأول من الفتوى رقم ( 19219 )
س 1 : ما السر في أن الإنسان يدعو فلا يستجاب له ؟
ج 1 : الله سبحانه أمر بالدعاء وحض عليه ، ووعد بالإجابة ، فقال : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) وقال تعالى : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً } (2) وقال تعالى : { قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ } (3) ولكن قد يؤخر الله الإجابة لحكمة يريدها الله ، ومصلحة لعبده ، وقد يعطيه الله خيرا مما طلب لما ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما
__________
(1) سورة غافر الآية 60
(2) سورة الأعراف الآية 55
(3) سورة الفرقان الآية 77

(24/195)

أن تعجل له دعوته في الدنيا ، وإما أن تؤجل له في الآخرة ، وإما أن يصرف عنه من الشر مثل ذلك قالوا : يا رسول الله : إذا نكثر ، قال : "الله أكثر » (1) وقد يكون المانع من الإجابة من ذات الداعي نفسه من كونه أتى في دعائه بإثم أو قطيعة رحم أو اعتداء في السؤال أو أكل حرام ونحو ذلك ، فينبغي للداعي أن يخلص لله في دعائه ويبتعد عن الأسباب التي تحول بينه وبين الإجابة ، وأن يتحرى أوقات الإجابة ، كثلث الليل الأخير ، وبين الأذان والإقامة ، ويوم الجمعة ، فقد ورد أن فيها ساعة لا يوافقها عبد يسأل الله شيئا إلا أعطاه الله إياه ، وفي حالة السجود في الصلاة ؟ لحديث : "أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء" ودعوة الأخ لأخيه بظهر الغيب ، ودعوة الصائم والمسافر والوالد على ولده ونحو ذلك ، وينبغي أن يلح العبد على ربه في مسألته ، ويكثر الدعاء لعل الله أن يستجيب لدعائه ، فالدعاء له فضل كبير ، ولو لم يكن فيه إلا الخضوع والذل لله تعالى ، وإظهار الافتقار إليه ، والتبرؤ من الحول
__________
(1) رواه من حديث أبي سعيد الخدري - رضي الله عنه - : أحمد 3 / 18 ، والبخاري في ( الأدب المفرد ) ص / 248 ، برقم ( 710 ) ، وابن أبي شيبة 10 / 201 ، وأبو يعلى 2 / 296 ، برقم ( 1019 ) ، والبزار ( كشف الأستار ) 4 / 41 ، 40 برقم ( 3143 ، 3144 ) ، والحاكم 1 / 493 ، وعبد بن حميد 2 / 87 برقم ( 935 ) ، والبيهقي في ( الشعب ) 3 / 332 ، 333 برقم ( 1089 ، 1090 ) ، ط : الهند

(24/196)

والقوة ، والثناء على الله ، وإضافة الجود والكرم إليه ، لكان في ذلك خير مما طلب ، ولذلك قال الرسول - صلى الله عليه وسلم - : « الدعاء هو العبادة » (1) أخرجه الإمام الترمذي ، وقال : حسن صحيح ، وأخرجه أبو داود والنسائي وابن ماجه في (سننهم) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).

(24/197)

السؤال الثاني عشر من الفتوى رقم ( 18452 )
س 12 : أليس كثرة الدعاء إلى الله والإصرار عليه ثم الإحساس باليقين بحدوث ذلك من المحتمل أن يحدث فعلا ؟
ج 12 : يشرع للمسلم أن يدعو الله تعالى ويكثر من دعائه ويتضرع ويلح فيه ، فإن الدعاء هو العبادة ، كما ثبت عن النبي - صلى الله عليه وسلم - ، من حديث النعمان بن بشير - رضي الله عنهما - ، وقال تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) وقال تعالى : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ } (2) والآيات والأحاديث في هذا المعنى كثيرة ، ويشرع للداعي أن يحسن الظن
__________
(1) سورة غافر الآية 60
(2) سورة الأعراف الآية 55

(24/197)

بربه ، ويرجوه الإجابة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/198)

السؤال الثالث من الفتوى رقم ( 18446 )
س 3 : سمعت أحد الدعاة يقول : إن العلماء قالوا : من أراد حسن الخاتمة يكثر من قول : (يا حي يا قيوم برحمتك أستغيث) ويداوم على قراءة آية الكرسي وقراءة الآيتين الأخيرتين من البقرة ، وقراءة : { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) { تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ } (2) آل عمران ، وقراءة : { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (3) بعد كل صلاة من المفروضة . فما صحة هذا القول ؟ وما حكم من داوم عليه بعد الصلوات الخمس مع الأذكار المشروعة الواردة في السنة ؟
__________
(1) سورة آل عمران الآية 26
(2) سورة آل عمران الآية 27
(3) سورة آل عمران الآية 18

(24/198)

ج 3 : المشروع دبر الصلوات المفروضة بعد الذكر المشروع قراءة آية الكرسي وسورة الإخلاص وسورتي المعوذتين ، وأن تكرر سورة الإخلاص والمعوذتين ثلاث مرات بعد صلاة الفجر والمغرب . ومن أسباب حسن الخاتمة الاستقامة على طاعة الله ظاهرا وباطنا ، وأما ما ذكرته فلا نعلم عليه دليلا من الكتاب أو السنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/199)

الفتوى رقم ( 7496 )
س : إنني إمام مسجد بقرية بمنطقة جيزان ، وأقوم بحديث ديني على جماعة المسجد بعد صلاة الفجر مستعملا في ذلك الحديث المكرفون ، وأقصد بذلك أن يستفيد من ذلك الحديث بعض النساء وغيرهم من المجاورين للمسجد ، وفيه بعض الإخوان يطلبون مني بأن أقفل الميكرفون ، ويدعون أنني أزعج الناس ، والبعض منهم يعيب علي في ذلك ، ونيتي إن شاء الله بعيدة عن السمعة والرياء أعاذنا الله وإياكم من ذلك ، أرجو إفادتي جزاكم الله خيرا .
ج : إرشاد الناس وتعليمهم أمور دينهم ووعظهم وتذكيرهم بالله وباليوم الآخر وحثهم على المعروف ونهيهم عن المنكر

(24/199)

مطلوب شرعا ، وهذا من دعوة الرسل عليهم الصلاة والسلام ، ولكن على الداعية إلى الله أن يتخير لذلك الوقت المناسب والكيفية المناسبة التي ليس فيها أذى للناس ، ولا جفوة ، ولا تنفير لهم ، وإلا انقلب معروفه منكرا .
وعلى هذا ينبغي لك ألا تستعمل الميكروفون في حديثك في الوقت المذكور ؛ دفعا للأذى عن الناس ، ويكفيك أن ترشد من معك بالمسجد ، بخلاف الأذان ، فإنا أمرنا بإبلاغ الناس ليحضروا إلى صلاة الجماعة بالمسجد ، فكلما كان الصوت أندى وأعلى كان أحسن ، ولو تأذى بذلك من لا يريد حضور صلاة الجماعة ، وعلينا أن نقف عند ما شرع الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/200)

الفتوى رقم ( 10810 )
س 1 : قال رسول الله - صلى الله عليه وسلم - : « أيعجز أحدكم أن يكسب كل يوم ألف حسنة ؟ "فسأله سائل من جلسائه : كيف يكسب أحدنا ألف حسنة ؟ قال : "يسبح مائة تسبيحة فتكتب له ألف حسنة ، أو تحط عنه ألف خطيئة » (1) .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2698),سنن الترمذي الدعوات (3463),مسند أحمد بن حنبل (1/185).

(24/200)

سؤال : هل المقصود بأن يسبح مائة تسبيحة كما يسبح بعد انتهاء الصلاة 33 تسبيحة ، ولكن يزيد عليها حتى تصبح مائة ، ولكن بنفس الكيفية ، حيث كل أصبع 3 تسبيحات ؟ أفيدونا بارك الله فيكم .
ج 1 : المراد أن يقول : (سبحان الله وبحمده) مائة مرة .

(24/201)

/200 س 2 : ما معنى : أوى إلى فراشه ، وما معنى : اضطجع ، وما معنى : « إذا أتيت مضجعك فتوضأ وضوءك للصلاة » (1) ، أي : ما المقصود بمعنى كل من : أوى ، اضطجع ، وإذا أتيت مضجعك ؟ ؛ لأن (اضطجع) و (أتيت مضجعك) لها نفس المعنى . أفيدونا .
ج 2 : معنى : أوى إلى فراشه ، وأتى إلى فراشه واحد ، والمقصود منهما : اضطجع على جنبه الأيمن لينام .
__________
(1) صحيح البخاري الوضوء (244),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2710),سنن الترمذي الدعوات (3394),سنن أبو داود الأدب (5046),سنن ابن ماجه الدعاء (3876),مسند أحمد بن حنبل (4/296),سنن الدارمي الاستئذان (2683).

(24/201)

/200 س 3 : هناك أدعية يقولها الإنسان عندما يصبح ويمسي ، هل المقصود بأن نقول هذه الأدعية عندما نصبح مباشرة أو بعد صلاة الصبح وسائر اليوم ، أو عندما نمسي مباشرة أو بعد صلاة العصر وسائر الليالي ؟ أفيدونا بارك الله فيكم .
ج 3 : المقصود : أن يدعو بذلك حينما يدخل وقت صلاة الصبح ، وحينما يدخل وقت صلاة المغرب ، سواء ذكر قبل الصلاة أو بعدها قريبا من ذلك .

(24/201)

/200 س 4 : عن النبي - صلى الله عليه وسلم - قال : " « من قرأ الآيتين من آخر سورة

(24/201)

البقرة في ليلة كفتاه » (1) "هل يقرأ هذا عندما يمسي أو بعد صلاة المغرب أو عند النوم ؟ أفيدونا بارك الله فيكم ؟
ج 4 : يقرؤهما أثناء الليل ، ومعروف أن الليل يبدأ من غروب الشمس وينتهي إلى طلوع الفجر ، والأمر في ذلك واسع .
__________
(1) صحيح البخاري فضائل القرآن (4764),صحيح مسلم صلاة المسافرين وقصرها (807),سنن الترمذي فضائل القرآن (2881),سنن أبو داود الصلاة (1397),سنن ابن ماجه إقامة الصلاة والسنة فيها (1369),مسند أحمد بن حنبل (4/122),سنن الدارمي الصلاة (1487).

(24/202)

/200 س 5 : ما المقصود بحاشية إزاره ؟
ج 5 : المقصود بذلك : طرفه وجانبه .
س 6 : هل يكون ثلث الليل الساعة 30 : 11 ، وما معنى جوف الليل الآخر ، أي : في أي ساعة يكون تقريبا ؟
ج 6 : الليل يتفاوت طولا وقصرا كما هو معروف ، ويعرف ثلثه بقسمة ساعاته من غروب الشمس إلى طلوع الفجر على ثلاثة ، فالثلث من ذلك من آخر الليل هو ثلث الليل الآخر ، وهو جوف الليل الآخر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/202)

السؤال الثاني من الفتوى رقم ( 11021 )
س 2 : أسمع بأن على كل مسلم بأن يقرأ وردا في الصباح والمساء في اليوم والليلة ، فما هو الورد يا فضيلة الشيخ ؟ أرجو لو تكرمتم بكتابة ما يحتويه الورد من الآيات القرآنية وأحاديث كان

(24/202)

يقولها - صلى الله عليه وسلم - .
ج 2 : ينبغي للمسلم المحافظة على قراءة ما تيسر من الآيات والأدعية الواردة عن النبي - صلى الله عليه وسلم - ، كآية الكرسي وخواتيم سورة البقرة والمعوذتين ، وننصحك بقراءة كتاب (الأذكار) للنووي ، و (الوابل الصيب) لابن القيم ، و (الكلم الطيب) لابن تيمية ؛ لتعرف منها أذكار الصباح والمساء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/203)

السؤال الأول من الفتوى رقم ( 9044 )
س 1 : ما حكم الزيادة أو النقص في الدعاء بالأدعية المأثورة ، وهل تلك الزيادة أو النقص تبطل الثواب من ذلك الدعاء ؟ فمثلا التسبيح والتحميد والتكبر كل منها ثلاث وثلاثون مرة ، وختام المائة قول . (لا إله إلا الله . . .) إذا كان عدد ذلك أكثر من مائة أو أقل فما تأثير ذلك ؟ كذلك في الأدعية بعضها تكون في صورة حديث عن رسول الله - صلى الله عليه وسلم - ، فإذا دعا الإنسان بذلك الدعاء وكان هناك نقص أو زيادة فما حكم ذلك ؟
ج 1 : باب الأدعية واسع ، فليدع العبد ربه بما يحتاجه مما لا إثم فيه ، أما الأدعية والأذكار المأثورة فالأصل فيها التوقيف من

(24/203)

جهة الصيغة والعدد ، فينبغي للمسلم أن يراعي ذلك ، ويحافظ عليه ، فلا يزيد في العدد المحدد ولا في الصيغة ولا ينقص من ذلك ولا يحرف فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/204)

السؤال السادس من الفتوى رقم ( 18452 )
س 6 : يحدث كثيرا أن أشعر وأنا نائمة باختناق أو أحد يطبق على أنفاس ، فهل هذا بسبب كثرة الذنوب أم أنه شيطان ؟ حيث إن هذا لا ينصرف إلا بعد التكبير وقراءة القرآن آية الكرسي والمعوذات .
ج 6 : قد يكون هذا من الشيطان ، وقد يكون بسبب مرض ، فإن النائم قد يحدث له ذلك كما هو معلوم عند الأطباء ، وننصحك في كل الأحوال بالأذكار عامة ، وأذكار النوم خاصة ، فإنها حصن من الشيطان ، وتنفع صاحبها بإذن الله تعالى ، ومن ذلك : قراءة آية الكرسي عند النوم ، وقراءة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) ثلاث مرات عند النوم ؛ لأن النبي - صلى الله عليه وسلم - كان يفعل ذلك .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1

(24/204)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/205)

السؤال الثاني من الفتوى رقم ( 2001 )
س 2 : هل يحرم التسبيح باليد اليسرى أو لا ؟
ج 2 : لا يحرم التسبيح باليد اليسرى ، ولكن التسبيح باليمنى أفضل من التسبيح باليسرى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/205)

السؤال الرابع من الفتوى رقم ( 2173 )
س 4 : ما حكم السبحة التي يسبح بها أكثر المصلين بين القول إنها بدعة وبين أنه يروى عن أبي هريرة في رواية البيهقي وأبي داود ؟
ج 4 : لا نعلم دليلا صحيحا يعتمد عليه في التسبيح بالسبحة بعد الانصراف من الصلاة ، وكان - صلى الله عليه وسلم - يسبح بأصابعه ، هذا هو الذي دلت عليه الأدلة ، والأفضل بيده اليمنى ، لفعله - صلى الله عليه وسلم - .

(24/205)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/206)

السؤال الأول من الفتوى رقم ( 4300 )
س 1 : ما حكم الإسلام في استخدام السبحة ، وهل يجوز استخدام السبحة التي أدخل في صنعها بعض الأحجار الكريمة ، حتى إن هناك سبحات مصنوعة من الذهب الخالص ، ومطعمة بالماس والياقوت والمرجان ، وما هو أفضل : التسبيح بالأصابع أم بالسبحة المصنوعة بالأحجار الكريمة ؟
ج 1 : استخدام السبحة من الأمور العادية ، والأصل فيها الجواز ، ولا نعلم دليلا يدل على منعها ، وأما استخدام السبحة المصنوعة من ذهب أو فضة أو أدخل في صناعتها ذهب أو فضة فلا يجوز استخدامها ، للأدلة الدالة على ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/206)

الفتوى رقم ( 8587 )
س : إذا كان بالإنسان أمر من الأمور التي تكون سبب

(24/206)

إفساد إنسانيته في الدنيا والآخرة ، فكيف يفعل حتى يخرجه الله من هذا البلاء الخسيس ويسعده في الدارين ؟
ج : عليه أن يقرأ في كتاب الله وسنة رسوله - صلى الله عليه وسلم - ، ويتدبر ما فيهما من أحكام ومواعظ ، ويتفقه في دينه ، ويجالس أهل العلم ويستمع ما لهم من دروس ومحاضرات ، ويعمل بما علم ، ويخالط الأخيار ، ويحذر الأشرار ، ويجتنب مجالسهم ، ويكثر من ذكر الله والدار الآخرة ، فإنه من يتق الله يجعل له من أمره يسرا ، ويهد قلبه إلى سواء السبيل ، ويدفع عنه كيد الشيطان ووساوسه ، والله سبحانه هو الهادي إلى سواء السبيل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/207)

السؤال الثاني من الفتوى رقم ( 6260 )
س 2 : يرى الإنسان كثيرا من الناس الذين ترى الفسوق فيهم والكفر عندهم سهل جدا ، فتراهم مرة يسبون دين الله علنا ، ويعترفون بعدم صلاتهم أمام الناس علنا ومن غير ذلك ، عصمنا الله وإياكم من ذلك ، أو يرى بعض علماء السوء يفتون لصالح دنياهم لا لصالح دينهم ، وكثير من هؤلاء الذين لا خير فيهم ، بل الشر أتى منهم ، وقد دعوت الله مرة أن يهديهم إلى طريق الرشاد والهدى ، وإن لم يهدهم الله ليأخذهم أخذ عزيز مقتدر ، فهل ذلك

(24/207)

التخيير في الدعاء حرام أم حلال ؟
ج 2 : ليس هذا تخييرا ، وإنما هو طلب الهداية لهم من الله مع تفويض أمر هدايتهم إلى مشيئته وحكمته ، فإن تحقق لهم ذلك فالحمد لله ، وإلا كفانا الله شرهم بأخذهم أخذ عزيز مقتدر جزاء وفاقا بما ظلموا ؛ تطهيرا للأرض من رجسهم ، فهو دعاء جائز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/208)

السؤال الأول من الفتوى رقم ( 11613 )
س 1 : ما رأيك في من إذا كنت ذاهبا من عنده يقول لك : لا تنساني من دعائك ، أو إذا كنت ذاهبا إلى مكة يقول : ادع لي يا أخي . فهل هذا يجوز ؟
ج 1 : يجوز للمسلم أن يوصي أخاه بأن يدعو له عند سفره لأداء عمرة ، وفي غير ذلك ، وهذا من التواصي بالبر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/208)

السؤال الثاني من الفتوى رقم ( 20797 )
س 2 : ما حكم المدرس الذي يذكر طلابه دائما بقوله حين الأكل : سموا يا شباب ، وحين النوم : أذكار النوم . . إلخ ؟ وهل في هذا سنة ثابتة ؟
ج 2 : تذكير الإخوان بعضهم بعضا بالأذكار على الطعام أو عند النوم ونحو ذلك - لا حرج فيه ، على أن لا يكون أمرا راتبا ، وهذا داخل في التعاون على البر والتقوى ، والأمر بالمعروف والنهي عن المنكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(24/209)

السؤال السابع من الفتوى رقم ( 8501 )
س 7 : عندما يقوم الإنسان بأخذ عمرة ، وبعد الطواف حول الكعبة سبعة أشواط ، يوجد بعد ذلك دعاء الملتزم بعد الانتهاء من الطواف ، هل يصلي ركعتين ويدعو بدعاء الملتزم ، أم يدعو بعد الطواف ويصلي الركعتين ، وبماذا يبدأ بعد نهاية الطواف ، هل بالدعاء أم بالصلاة ؟
ج 7 : يدعو بما شاء من الخير قبل الركعتين أو بعدهما ، وإن ترك ذلك فلا بأس .

(24/209)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/210)

السؤال الثاني من الفتوى رقم ( 18572 )
س 2 : لقد ظهر في ساحة الدعوة عندنا بعض الخطباء ، وعند ذكر خطبة الحاجة عند الوصول إلى الآيات الثلاث الواردة في الخطبة يرتلون الآيات كما لو كانوا يقرؤون في القرآن ، فهل هذا مشروع ، وبعضهم زيادة على الترتيل استبدل آية : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا } (1) بآية سورة الحج : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ } (2) الآية ، فما جوابكم عليهم جزاكم الله عنا كل خير ؟
ج 2 : تلاوة الآية عند الاستدلال بها في الخطبة تلقى كما تلقى الخطبة استشهادا بها ، وأما قراءة آية الحج فلا مانع منها ، وليست هي من الآيات التي تقرأ في خطبة الحاجة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 70
(2) سورة الحج الآية 1

(24/210)

السؤال الثاني من الفتوى رقم ( 18576 )
س 2 : ما قولكم في كلمة : (ونستهديه) في مقدمة الكلام :

(24/210)

(إن الحمد لله ، نحمده . .) وما هي الأصح ؟
ج 2 : هذه اللفظة (ونستهديه) لم تصح عن رسول الله - صلى الله عليه وسلم - ، ولم تثبت في أحاديث خطبة الحاجة التي ذكرها أئمة الحديث ، وإنما الوارد في خطبة الحاجة ما صح عن رسول الله - صلى الله عليه وسلم - عند أئمة الحديث ، كالإمام مسلم ، والإمام أحمد ، وأبي داود ، والنسائي ، وابن ماجه ، والدارمي ، ولفظ أحمد عن عبد الله بن مسعود ، عن النبي - صلى الله عليه وسلم - أنه قال : « علمنا رسول الله - صلى الله عليه وسلم - خطبة الحاجة : "الحمد لله نستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله ، وأشهد أن محمدا عبده ورسوله" ثم يقرأ ثلاث آيات : » (2) . . الحديث ولفظ مسلم عن ابن عباس : « إن الحمد لله ، نحمده ونستعينه ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، أما بعد » (3) . . " الحديث ، ورواه بقية أئمة الحديث بنحو هذه الألفاظ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النكاح (1105),سنن النسائي الجمعة (1404),سنن أبو داود النكاح (2118),مسند أحمد بن حنبل (1/393),سنن الدارمي النكاح (2202).
(2) سورة آل عمران الآية 102 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ }
(3) صحيح مسلم الجمعة (868),سنن النسائي النكاح (3278),سنن ابن ماجه النكاح (1893),مسند أحمد بن حنبل (1/350).

(24/211)

السؤال الأول من الفتوى رقم ( 6278 )
س 1 : ما حكم التوضؤ من غير التشهد أو التعوذ ؟
ج 1 : من ترك التشهد بعد الفراغ من الوضوء فقد ترك سنة ، ولا يبطل وضوءه بذلك ، بل وضوءه صحيح ، أما التعوذ فليس بسنة في الوضوء ، وإنما تشرع التسمية في أوله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/212)

السؤال الثالث من الفتوى رقم ( 6759 )
س 3 : هل الدعاء والصدقة ينفعان في الدنيا والآخرة ؟
ج 3 : نعم ينفعان في الدنيا والآخرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/212)

السؤال الخامس من الفتوى رقم ( 6267 )
س 5 : (اسألوا الله من فضله) هذا أمر رسول الله - صلى الله عليه وسلم - لنا عند سماع صياح الديك ، فهل نقول : اللهم إني أسألك من فضلك العظيم ، أم المقصود أن نسأل الله تعالى عند سماع صياح الديك

(24/212)

أي شيء نحتاجه من خير الدنيا والآخرة ؟
ج 5 : الأظهر أن يقول : (اللهم إني أسألك من فضلك) كما جاء في الحديث ، والفضل يعم كل خير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/213)

السؤال الثاني من الفتوى رقم ( 1504 )
س 2 : هل قراءة القرآن من باب الدعاء ؟
ج 2 : قراءة القرآن من حيث هي قراءة ليست دعاء بمعنى المسألة ، ولكنها مستلزم الدعاء ، بمعنى : إعلان الحاجة إلى الله وإلى إحسانه ورحمته وحسن مثوبته ، إن قارئ القرآن لله بإخلاص وصراحة يسأل ربه أن يسبغ عليه النعماء ، ويدفع عنه الشر والبلاء ، وقد يمر في قراءته بآيات فيها دعاء ، أو إخبار عن دعاء ، كقوله تعالى : { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } (1)
__________
(1) سورة البقرة الآية 286

(24/213)

وقوله تعالى : { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ } (1) { وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (2) { أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ } (3) وقوله : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (4) فإذا قصد الدعاء مع التلاوة الدعاء للأحياء والأموات ، رجونا أن ينفعهم الله بذلك فضلا منه ورحمة ، لكن من جهة أنه دعاء لا تلاوة قرآن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 200
(2) سورة البقرة الآية 201
(3) سورة البقرة الآية 202
(4) سورة الحشر الآية 10

(24/214)

الفتوى رقم ( 2396 ) (1) س : جاءنا مرشدون يذكرون بأن الإنسان إذا رفع يديه يدعو الله لا يمسح بهما وجهه ؟ ؛ لأن مسح الوجه بهما بعد الدعاء بدعة ، ويقولون : إذا قال المؤذن في إقامة الصلاة : (قد قامت الصلاة) ، فقول بعض الجماعة عند ذلك : (أقامها الله وأدامها) بدعة لا يجوز ، فبينوا لنا الحكم في الأمرين .
ج : أولا : دعاء العبد ربه وسؤاله إياه مشروع ومرغب فيه ، ورفع اليدين فيه ضراعة وابتهالا إلى الله ثابت مشروع أيضا ، وأما مسح الوجه بالكفين عقب الدعاء فقد ورد فيه حديث ضعيف ، رواه ابن ماجه من طريق صالح بن حسان النضري ، عن محمد بن كعب القرظي ، عن ابن عباس - رضي الله عنهما - قال : قال النبي - صلى الله عليه وسلم - : « إذا دعوت الله فادع ببطون كفيك ولا تدع بظهورهما ، فإذا فرغت فامسح بهما وجهك » (2) لضعف صالح بن حسان ؟ فقد ضعفه أحمد وابن معين وأبو حاتم والدارقطني ، وقال البخاري : منكر الحديث ، وقال أبو نعيم الأصبهاني : منكر الحديث متروك ، وقال ابن حبان : كان صاحب قينات وسماع ، وكان يروي الموضوعات
__________
(1) هذه الفتوى نشرت في باب الأذان ، ج 6 ، ص 94 ، وأعيد نشرها لعلاقتها بالأدعية ولمزيد الفائدة
(2) سنن ابن ماجه الدعاء (3866).

(24/215)

عن الأثبات ، وقال ابن الجوزي في هذا الحديث : لا يصح ، فيه صالح بن حسان .
وورد فيه حديث آخر رواه الترمذي في سننه قال : حدثنا أبو موسى محمد بن المثنى وإبراهيم بن يعقوب وغير واحد ، قالوا : حدثنا حماد بن عيسى الجهني ، عن حنظلة بن أبي سفيان الجمحي عن سالم بن عبد الله ، عن أبيه عن عمر بن الخطاب - رضي الله عنه - قال : « كان رسول الله - صلى الله عليه وسلم - إذا رفع يديه في الدعاء لم يحطهما حتى يمسح بهما وجهه » (1) ، قال محمد بن المثنى في حديثه : « لم يردهما حتى يمسح بهما وجهه » (2) ، قال أبو عيسى : هذا حديث صحيح غريب ، لا نعرفه إلا من حديث حماد بن عيسى ، وقد انفرد به وهو قليل الحديث ، وحنظلة بن أبي سفيان ثقة ، وثقه يحيى بن سعيد القطان . أهـ . ولكن فيه حماد بن عيسى وهو ضعيف ، وقد تفرد به على ما ذكره الترمذي .
ولما كان الدعاء عبادة مشروعة ، ولم يثبت في مسح الوجه بالكفين سنة قولية أو عملية ، بل روي ذلك من طرق ضعيفة - فالأولى تركه ، عملا بالأحاديث الصحيحة التي لم يذكر فيها المسح .
ثانيا : الأصل في العبادات التوقيف ، وألا يعبد الله إلا بما شرع ،
__________
(1) سنن الترمذي الدعوات (3386).
(2) سنن الترمذي الدعوات (3386).

(24/216)

ولم يثبت عن النبي - صلى الله عليه وسلم - أنه قال حينما سمع الإقامة : أقامها الله وأدامها ، ولكن روى أبو داود في (سننه) ذلك عنه من طريق ضعيف ، قال : حدثنا سليمان بن داود العتكي حدثنا محمد بن ثابت ، حدثني رجل من أهل الشام ، عن شهر بن حوشب ، عن أبي أمامة أو عن بعض أصحاب النبي - صلى الله عليه وسلم - ، « أن بلالا أخذ في الإقامة ، فلما أن قال : قد قامت الصلاة ، قال - صلى الله عليه وسلم - : (أقامها الله وأدامها) » (1) وسبب ضعفه أن في سنده رجلا مبهما ، والمبهم لا يحتج به ، وبذلك يتبين أن قول : (أقامها الله وأدامها) عند قول المقيم : (قد قامت الصلاة) غير مشروع ، لعدم ثبوته عنه ، وإنما الأفضل أن يقول من سمع الإقامة مثل قول المقيم ؛ لأنها أذان ، وقد قال النبي - صلى الله عليه وسلم - : « إذا سمعتم المؤذن فقولوا مثل ما يقول » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصلاة (528).
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).

(24/217)

السؤال الثاني من الفتوى رقم ( 8678 )
س 2 : هل يجوز المسح على الوجه بعد الدعاء بعد انقضاء الصلاة أم لا ؟
ج 2 : تركه أولى ؛ لأن جميع الأحاديث الواردة في ذلك

(24/217)

ضعيفة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/218)

السؤال الحادي عشر من الفتوى رقم ( 2677 )
س 11 : ما أنجع دعاء يدعو الإنسان به ربه لكي يتخلص من ضيق الصدر ؟
ج 11 : كشف الغمة وتفريج الكربة وشرح الصدور بيد الله وحده ، فإذا أصبت بكرب وضيق صدر فافزع إلى الله وحده ، واطلب منه أن يكشف ما نزل بك ، وافعل ما كان يفعل رسول الله - صلى الله عليه وسلم - ، فإنه كان إذا حزبه أمر واشتد به الكرب فزع إلى الصلاة ، وعلمنا أن نقول عند الكرب : « لا إله إلا الله العظيم الحليم ، لا إله إلا الله رب العرش العظيم ، لا إله إلا الله رب السماوات والأرض ورب العرش الكريم » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الدعوات (5986),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2730),سنن الترمذي الدعوات (3435),سنن ابن ماجه الدعاء (3883),مسند أحمد بن حنبل (1/339).

(24/218)

السؤال السابع من الفتوى رقم ( 19591 )
س 7 : الشيطان دائما يوسوس إلي في أي عمل أقوم به أن هذا العمل لا أعمله لله ، بالرغم من أنني دائما أكون بمفردي عند الصلاة ، وقراءة القرآن ، وهو دائما يوسوس لي بذلك ، وعندما أعطي هدية لأحد تنفيذا لوصية الرسول - صلى الله عليه وسلم - : « تهادوا تحابوا » يوسوس لي الشيطان أن هذا العمل رياء لكي يقول الناس إنني كريمة ، وهكذا دائما ، فماذا أفعل لكي أستريح من هذا الوسواس ؟
ج 7 : عليك بالاستمرار في الأعمال الصالحة ، مع إخلاص النية لله ، ولا تلتفتي للوساوس التي يحاول الشيطان بها صرفك عن العمل الصالح ، وأكثري من التعوذ بالله من الشيطان الرجيم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/219)

السؤال الثاني من الفتوى رقم ( 7820 )
س 2 : « سئل المصطفى - صلى الله عليه وسلم - : هل بقي لي شيء أبر به أبوي بعد موتهما ؟ فقال الرسول - صلى الله عليه وسلم - : "نعم ، الصلاة عليهما ، والاستغفار لهما ، وإنفاذ عهدهما » (1) الحديث رواه أبو داود وابن ماجه ، فكيف تكون الصلاة على الوالدين كما ورد في حديث المصطفى عليه الصلاة والسلام ؟
__________
(1) سنن أبو داود الأدب (5142),سنن ابن ماجه الأدب (3664).

(24/219)

ج 2 : المراد بالصلاة في هذا الحديث : الدعاء بالمغفرة والرحمة ودخول الجنة والنجاة من النار ونحو ذلك ، كما في قول الله سبحانه وتعالى : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ } (1) أي : ادع الله { إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ } (2) الآية أي دعاءك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 103
(2) سورة التوبة الآية 103

(24/220)

السؤال الثاني من الفتوى رقم ( 4273 )
س 2 : الإنسان مطلوب منه أن يدعو للآباء والأجداد ، ومنهم من كان لا يوالي دعاة التوحيد ، ولا يحبونهم حسب قول بعض من عاصرهم ، فكيف حكم الدعاء لهم .
ج 2 : من مات على الشرك فلا يجوز الدعاء له ، ومن كان حيا مشركا أو عاصيا فإنه يدعى له بالهداية لعل الله أن يهديه ، ومن مات على التوحيد فإنه يدعى له ، وكذلك من لا تعلم حاله ممن ظاهرهم الإسلام .

(24/220)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/221)

الفتوى رقم ( 11498 )
س : إنني لم أتمكن من معرفة والدي لا الأم ولا الأب ، وما أدري من هو الحي ومن الميت منهم ، وحتى لو قابلني أحدهما لم أعرفه ، والسبب في ذلك أنني كنت عائشا مع ناس من إحدى القبائل في البادية منذ صغري ، كان منهم من يقول أنت عبد لنا ، شارينك ، ومنهم من يقول أنت مخطوف ، وكان والدهم حي وهو صاحب المعرفة ، لكن توفي ، وأنا باقي صغير ، وقال إنه أعتقني رحمه الله ، وقال تراه عتق لوجه الله ، وخشير عيالي في مالي ، ولكن عياله بعد ما كبرت رفضوا وطردوني من جميع الأموال ، وتركتهم وتوظفت ولله الحمد ، والآن أنا متزوج ، وعندي 7 بنات ، و3 عيال ولله الحمد .
ج : إذا كان الأمر كما ذكر فإنه يشرع لك أن تدعو لأبويك وأن تستغفر لهما ، وأن تتصدق عنهما بما استطعت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/221)

الفتوى رقم ( 21816 )
س : وجدت دعاء يوزعه (. . .) وقد وسمه بـ (دعاء بر الوالدين) علما بأنني قد أخذت هذا الدعاء من مركزهم الواقع في حي الملز ، وبالتحديد على شارع صلاح الدين الأيوبي ، وقد قرأت هذا الدعاء ولم أجد أحدا من العلماء قدم له ، ولم يذكر اسم المطبعة التي طبعته ، ولم يعز تلك الأدعية والأذكار ، وقد استوقفتني بعض العبارات فيه ، مثل قولهم : (اللهم هب لهم ما ضيعوا من حق ربوبيتك بما اشتغلوا به في حق تربيتنا) .
هذا وإني آمل من مشايخنا بيان الحق في هذا الدعاء ، وأطلب كلمة توجيهية في مثل هذه الأدعية التي لا تنتمي إلى عالم معروف ، ولا جهة شرعية ، كما آمل بيان بعض الكتب التي تهتم بذلك ، وهل يوجد دعاء اسمه دعاء بر الوالدين ، وجزاكم الله خيرا .
ج : إن حق الوالدين حق عظيم ، يأتي بعد حق الله تعالى ، قال الله تعالى : { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وذلك ببرهما والإحسان إليهما بالقول وبالفعل ، ومنع الإساءة إليهما بكل قول أو فعل { فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (2) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (3)
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23
(3) سورة الإسراء الآية 24

(24/222)

ولكن لم يرد دعاء مخصوص يدعى به لهما فيما نعلم سوى قول : (رب ارحمهما) ، (رب اغفر لي ولوالدي) ونحو ذلك مما لا محذور فيه ، أما ما ذكر في هذه البطاقة من أنواع الأدعية فإنه غير وارد ، وقد قال النبي - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، ومن ذلك تخصيص دعاء لم يرد بتخصيصه دليل إضافة إلى ما في هذا الدعاء من ألفاظ غريبة ، مثل قوله : (اللهم هب لهم ما ضيعوا من حق ربوبيتك بما اشتغلوا به في حق تربيتنا) وقوله : (وتجاوز عنهم ما قضوا فيه من حق خدمتك) وهذه لفظة صوفية ؛ لأن الله سبحانه لا يحتاج إلى أن يخدم ، وإنما حقه أن يعبد ، وعليه فإنه لا يجوز طبع هذه البطاقة ، ولا ترويجها ، ويكفي أن يدعى للوالدين بما ورد في الكتاب والسنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(24/223)

الفتوى رقم ( 7420 )
س : كان لي طفل عمره ثلاث سنوات ، وقد كان كغيره من الأطفال ، يميل إلى العبث والشغب ، وفي أحد الأيام وكان الوقت ظهرا طلب من أمه الطعام ، فأطعمته حتى شبع ، وتركت بين يديه بعض الخبز ، بناء على رغبته ، وذهبت لأعمالها المنزلية ، وبعد ساعة تقريبا عادت فوجدت ولدها المذكور قد فتت الخبز على الأرض والفراش ، فغضبت منه ودعت عليه قائلة : (أرجو من الله أن تموت وأن لا تأكل غيره) فهرب الولد إلى منزل جدته وهي نظفت المكان وعادت إلى أعمالها المنزلية ، وبعد قليل مات الولد فعلا رحمه الله ، والآن يا سماحة الشيخ عبد العزيز إن أمه ضميرها تعبان ومريضة وضميرها يؤنبها على ما حصل ، وتريد من فضيلتكم أن تفتوها على ما قالته من كلمات بحق ولدها ، والذي حصل فعلا أفيدونا رحمكم الله .
ج : ينبغي الدعاء للأولاد بالهداية ، وسؤال الخير لهم ، ولا يجوز الدعاء عليهم ، ففي حديث جابر بن عبد الله - رضي الله عنهما - قال : قال رسول الله - صلى الله عليه وسلم - : « لا تدعوا على أنفسكم ، ولا تدعوا على أولادكم ، ولا تدعوا على خدمكم ، ولا تدعوا على أموالكم ؛ لا توافقوا من

(24/224)

الله عز وجل ساعة نيل فيها عطاء فيستجيب لكم » (1) أخرجه أبو داود . وعلى هذه المرأة أن تكثر من الاستغفار ، ولا تعود لمثل ذلك ، وليس عليها دية ولا كفارة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث جابر بن عبد الله - رضي الله عنهما - : مسلم 4 / 2304 برقم ( 3009 ) ، وأبو داود 2 / 185 برقم ( 1532 ) ، وابن حبان 13 / 52 برقم ( 5742 )

(24/225)

السؤال الأول من الفتوى رقم ( 20834 )
س 1 : قيل في الأحاديث النبوية : إن الإنسان إذا مات انقطع عنه جميع أعماله إلا من ثلاث : ابن صالح يدعو له ، وصدقة جارية ، وعلم ينتفع به .
والسؤال هو : من توفي وليس له شيء من هذه الثلاثة هل يجوز الدعاء له من قبل أقاربه أو أصدقائه ، وما هي الأدعية الخاصة بذلك ؟
ج 1 : يجوز لأقارب الميت وأصدقائه وإخوانه المسلمين أن يدعوا له بالمغفرة والرحمة ونحو ذلك من الأدعية المشروعة ، ولهم الأجر والثواب على ذلك ، ويدل لذلك قول الله تعالى :

(24/225)

{ وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (1) وليس في ذلك دعاء مخصص لهؤلاء الأقارب والأصدقاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الحشر الآية 10

(24/226)

السؤال الخامس من الفتوى رقم ( 20845 )
س 5 : فضيلة الشيخ : إن الدعاء للميت بعد أكل الصدقة بلفظ : (أهدينا له ثواب الصدقة ، اللهم أوصل له ثواب الصدقة) هذا الدعاء مشروع أم لا ؟
ج 5 : السنة : أن يدعو المنتفع بالصدقة للميت ، فيدعو له بالمغفرة ، وبقوله : جزاه الله خيرا ، لما رواه أسامة بن زيد قال : قال رسول الله - صلى الله عليه وسلم - : « من صنع إليه معروف فقال لفاعله : جزاك الله خيرا ، فقد أبلغ في الثناء » (1) أخرجه الترمذي ، قال الترمذي : هذا
__________
(1) الترمذي 4 / 380 برقم ( 2035 ) ، والنسائي في ( عمل اليوم والليلة ) ص / 222 ، برقم ( 180 ) ، وابن حبان 8 / 202 برقم ( 3413 ) ، والطبراني في ( الصغير ) 2 / 148 ، وابن السني في ( عمل اليوم والليلة ) ص / 136 ، برقم ( 275 ) ، وأبي نعيم في تاريخ أصبهان 2 / 345 .

(24/226)

حديث حسن جيد غريب . أما أن يقول من تصدق عليه بالصدقة بعد أكلها أو قول المتصدق عن الميت بعد أن تؤكل صدقته : أهدينا ثواب الصدقة للميت ، أو اللهم أوصل له ثواب الصدقة ، فالأولى ترك ذلك ، ويكفي عن التلفظ بذلك النية بالقلب ؛ لأن قول ما ذكر من باب تعليم الله ببذل تلك الصدقة وإهداء ثوابها ، وقد قال الله تعالى : { قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ } (1) فالله سبحانه محيط بكل شيء ، لا تخفى عليه خافية ، يعلم بنوايا العباد ومقاصدهم ، فيجازيهم على ذلك ، قال الله تعالى : { وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الحجرات الآية 16
(2) سورة البقرة الآية 271

(24/227)

السؤال الثاني من الفتوى رقم ( 6342 )
س 2 : هل حديث النبي لعمر بن الخطاب : "لا تنسانا يا أخي من دعائك " صحيح ، فإن كان صحيحا فيا حبذا لو دعيتم لنا

(24/227)

ولإخواننا ولأولادنا وأزواجنا بالمغفرة والرحمة ، وإن ربنا واسع الرحمة وواسع المغفرة .
ج 2 : أخرج أبو داود والترمذي في (سننهما) : « أن عمر بن الخطاب - رضي الله عنه - قال : استأذنت رسول الله - صلى الله عليه وسلم - في العمرة ، فأذن لي ، وقال لي : "لا تنسنا يا أخي من دعائك" أو قال : "أشركنا يا أخي في دعائك" (3) ، وفقنا الله وإياك لما فيه رضاه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الدعوات (3562),سنن أبو داود الصلاة (1498),سنن ابن ماجه المناسك (2894).
(2) أبو داود 2 / 169 برقم ( 1498 ) ، والترمذي 5 / 559 - 560 برقم ( 3562 ) ، وابن ماجه 2 / 966 برقم ( 2894 ) ، والبيهقي 5 / 251 ، وابن السني في ( عمل اليوم والليلة ) ص / 186 برقم ( 385 ) (1)
(3) (2) قال عمر : فقال كلمة ما يسرني أن لي بها الدنيا »

(24/228)

السؤال الثاني من الفتوى رقم ( 17556 )
س 2 : ما حكم جمع الأذكار الواردة عن النبي - صلى الله عليه وسلم - في الصباح والمساء كلها ؟ مثلا يأخذ الإنسان رسالة من الرسائل الخاصة بالأذكار ، مثل (حصن المسلم) أو (صحيح الكلم الطيب) مثلا ، ويأتي بكل الأذكار المجموعة فيه ، الخاصة بالصباح ، وهي أكثر من 20 حديثا .

(24/228)

ج 2 : ذكر الله عند الصباح والمساء مرغب فيه كما قال تعالى : { وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ } (1) وما ثبت عن النبي - صلى الله عليه وسلم - من أذكار فإنه يشرع للمسلم أن يأتي بها ، لا بشكل جماعي ، وإنما كل يذكر الله على حدة ، وقد أوصى النبي - صلى الله عليه وسلم - فاطمة وعليا لما طلبت خادما أن يذكرا الله قبل النوم فقال : « ألا أدلكما على ما هو خير مما سألتما ، إذا أخذتما مضجعكما أو أويتما إلى فراشكما فسبحا ثلاثا وثلاثين ، واحمدا ثلاثا وثلاثين ، وكبرا أربعا وثلاثين ، فهو خير لكما من خادم » (2) متفق عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 41
(2) أحمد 1 / 80 ، 96 ، 106 - 107 ، 123 ، 136 ، 144 ، 146 - 147 ، والبخاري 4 / 48 ، 208 ، 6 / 192 - 193 ، 193 ، 7 / 149 ومسلم 4 / 2091 برقم ( 2727 ) ، وأبو داود 5 / 307 برقم ( 5062 ) ، والترمذي 5 / 477 برقم ( 3408 ، 3409 ) ، والنسائي في ( الكبرى ) 8 / 266 ، 9 / 300 ، 301 برقم ( 9127 ، 10581 - 10583 ) ، وفي ( عمل اليوم والليلة ) ص / 344 ، برقم ( 739 ، 740 ) ، والدارمي 2 / 291

(24/229)

السؤال الثاني من الفتوى رقم ( 15064 )
س 2 : هل كان الرسول - صلى الله عليه وسلم - يفتتح دائما مجالسه : (إن الحمد

(24/229)

لله نحمده ونستعينه) أم كان يفتتح بأدعية أخرى أيضا ، وما رأيك في من يفتتحون بأدعية أخرى ، والمهم فيها هو حمد الله والثناء عليه ؟ مع العلم أن هناك مشايخ كثيرين لا يلتزمون بهذه الافتتاحية ، كابن تيمية ، وابن باز ، وحتى الألباني في أحد طبعات كتابه (صفة صلاة النبي) .
ج 2 : لم يكن رسول الله - صلى الله عليه وسلم - يلتزم هذا الدعاء في جميع خطبه ومجالسه ، بل كان يفتتح به ويفتتح بغيره ، وبذلك فيجوز للمسلم أن يفتتح مجلس علمه وتذكره بأي استفتاح أو دعاء ثبت عن رسول الله - صلى الله عليه وسلم - ، وكذلك يجوز له أن يستفتح مجلسه بمجرد الثناء على الله بقوله الحمد لله ، أو بمجرد التسمية بقوله : (بسم الله الرحمن الرحيم) ، أو : (بسم الله) فقط ، لقوله - صلى الله عليه وسلم - : « كل أمر ذي بال لا يبدأ بـ : بسم الله ، فهو أجذم » (1) ، وفي لفظ : « لا يبدأ فيه بالحمد لله فهو أجذم » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الأدب (4840),سنن ابن ماجه النكاح (1894),مسند أحمد بن حنبل (2/359).
(2) سنن أبو داود الأدب (4840),مسند أحمد بن حنبل (2/359).

(24/230)

السؤال الثالث من الفتوى رقم ( 18722 )
س 3 : أيهما أفضل : ذكر الله أو الجهاد نافلة ؟
ج 3 : الذاكر المجاهد أفضل من الذاكر بلا جهاد ، ومن المجاهد

(24/230)

الغافل ، والذاكر بلا جهاد أفضل من المجاهد الغافل ، فأفضل الذاكرين المجاهدون ، وأفضل المجاهدين الذاكرون .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/231)

السؤال الأول من الفتوى رقم ( 16029 )
س 1 : هل هذه الأدعية في المواضع التالية صحيحة ؟ عند بداية المذاكرة : اللهم إني أسألك فهم النبيين وحفظ المرسلين والملائكة المقربين ، وأن تجعل لساني عامرا بذكرك ، وقلبي بخشيتك ، وسري بطاعتك ، فأنت حسبي ونعم الوكيل .
عند نهاية المذاكرة : اللهم إني استودعتك ما علمتنيه ، وأسألك أن تذكرني به عند حاجتي إليه ، وما توفيقي إلا بالله عليه توكلت وإليه أنيب .
عند الخروج من المنزل والتوجه إلى الامتحان : اللهم إني توكلت وسلمت أمري إليك لا ملجأ ولا منجا منك إلا إليك .
عند دخول لجنة الامتحان : رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا .
عند بداية الإجابة : رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي ، بسم الله الفتاح ، اللهم لا

(24/231)

سهل إلا ما جعلته سهلا يا أرحم الراحمين .
عند تعسر الإجابة : لا إله إلا أنت سبحانك إني كنت من الظالمين ، يا حي يا قيوم برحمتك أستغيث .
عند نهاية الإجابة : الحمد لله الذي هدانا لهذا وما كنا لنهتدي لو لا أن هدانا الله .
ج 1 : تخصيص هذه الأدعية بهذه الأوقات لا أصل له ، والمشروع للمسلم أن يستعين بالله في كل ما أهمه ويدعو الله بما يسر الله من الدعوات الطيبة المناسبة لحاجته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/232)

السؤال الأول من الفتوى رقم ( 16484 )
س 1 : ما هو دعاء الخلاء ، وما هو دعاء الريح والأمطار ؟
ج 1 : يستحب عند دخول الخلاء أن يقول : بسم الله الرحمن الرحيم ، اللهم إني أعوذ بك من الخبث والخبائث ، وعند الخروج منه يقول : غفرانك ، وعند هبوب الريح يسأل الله من خيرها ويستعيذ به من شرها ، وعند نزول المطر يقول : مطرنا بفضل الله ورحمته ، اللهم اجعله صيبا نافعا .

(24/232)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء

(24/233)

السؤال الأول من الفتوى رقم ( 16499 )
س 1 : هل يقرأ دعاء المساء والصباح والورد على غير وضوء ؟
ج 1 : يجوز قراءة الورد ودعاء الصباح والمساء على غير وضوء ؟ لقول عائشة : « كان رسول الله - صلى الله عليه وسلم - يذكر الله على كل أحيانه » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحيض (373),سنن الترمذي الدعوات (3384),سنن أبو داود الطهارة (18),سنن ابن ماجه الطهارة وسننها (302),مسند أحمد بن حنبل (6/278).

(24/233)

السؤال الرابع من الفتوى رقم ( 16458 )
س 4 : ما حكم رفع اليدين بالدعاء عند ختام الصلاة بعد التسبيح والتحميد والتكبير ؟
ج 4 : رفع اليدين في الدعاء بعد صلاة الفريضة بدعة ؟ ؛ لأنه لم يرد به دليل من الكتاب ولا من السنة ، وقد قال - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(24/233)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/234)

الفتوى رقم ( 15929 )
س : أيهما أفضل : قراءة القرآن أم التسبيح والتهليل والدعاء ، وذلك قبل صلاة الفجر والمغرب .
ج : الأصل أن تلاوة القرآن أفضل من الأذكار إلا في الأوقات المخصصة بأذكار معينة ، مثل أدبار الصلوات وفي الصباح والمساء ، فالذكر المخصوص في هذه الأوقات أفضل من تلاوة القرآن فيها ؛ لأن بالإمكان تلاوة القرآن في غيرها ، فهي لا تفوت بخلاف الأذكار المخصصة ، فإنها تفوت بفوات أوقاتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/234)

الفتوى رقم ( 17823 )
س : رجل دخل المسجد فقال : (بسم الله ، أعوذ بالله العظيم ، وبوجهه الكريم ، وسلطانه القديم من الشيطان الرجيم ، اللهم افتح لي أبواب رحمتك) ورجل آخر دخل وقال : (السلام عليكم) دون ذكر الأذكار الأولى ، وقد حصل نزاع في ذلك ، كل يقول

(24/234)

الحق معه . أفيدونا جزاكم الله خيرا عن الأصح من ذلك أثابكم الله .
ج : ثبت عن النبي - صلى الله عليه وسلم - في أذكار دخول المسجد ما رواه مسلم وأبو داود والنسائي وابن ماجه وغيرهم ، عن أبي حميد أو أبي أسيد - رضي الله عنهما - ، أن النبي - صلى الله عليه وسلم - قال : « إذا دخل أحدكم المسجد فليسلم على النبي - صلى الله عليه وسلم - ، ثم ليقل : اللهم افتح لي أبواب رحمتك ، وإذا خرج فليقل : اللهم إني أسألك من فضلك » (1) وليس في رواية مسلم : « فليسلم على النبي - صلى الله عليه وسلم » (2) - " .
وزاد ابن السني في روايته : « وإذا خرج فليسلم على النبي - صلى الله عليه وسلم - ، وليقل : اللهم أعذني من الشيطان الرجيم » (3) وروى هذه الزيادة : ابن ماجه ، وابن خزيمة ، وأبو حاتم وابن حبان في (صحيحيهما) .
وثبت في هذا أيضا ما رواه أبو داود بسند جيد عن حيوة بن شريح قال : لقيت عقبة بن مسلم فقلت له : بلغني أنك حدثت عن عبد الله بن عمرو - رضي الله عنهما - « أن النبي - صلى الله عليه وسلم - كان إذا دخل
__________
(1) أحمد 3 / 497 ، 5 / 425 ، ومسلم 1 / 494 برقم ( 713 ) ، وأبو داود 1 / 318 برقم ( 465 ) ، والنسائي في ( المجتبى ) 2 / 53 برقم ( 729 ) وفي ( الكبرى ) 1 / 400 ، 9 / 77 برقم ( 810 ، 9934 ) ، وابن ماجه 1 / 254 برقم ( 772 ) ، والدارمي 1 / 324 ، 2 / 293 ، وعبد الرزاق 1 / 426 برقم ( 1665 ) ، وابن حبان 5 / 397 ، 398 برقم ( 2048 ، 2049 ) والبيهقي 2 / 441 ، 442
(2) صحيح مسلم صلاة المسافرين وقصرها (713),سنن النسائي المساجد (729),سنن أبو داود الصلاة (465),سنن ابن ماجه المساجد والجماعات (772),مسند أحمد بن حنبل (3/497),سنن الدارمي الصلاة (1394).
(3) سنن ابن ماجه المساجد والجماعات (773).

(24/235)

المسجد يقول : "أعوذ بالله العظيم ، وبوجهه الكريم ، وسلطانه القديم ، من الشيطان الرجيم" قال : أقط ؟ قلت : نعم ، قال : (فإذا قال ذلك ، قال الشيطان : حفظ مني سائر اليوم) » (3) رواه أبو داود بإسناد جيد .
وما رواه أنس - رضي الله عنه - وغيره ، « أن رسول الله - صلى الله عليه وسلم - كان إذا دخل المسجد قال : "بسم الله ، اللهم صل على محمد " وإذا خرج قال : "بسم الله ، اللهم صل على محمد » (4) أخرجه ابن السني وهو حديث حسن .
وأما البداء ، بقول : السلام عليكم عند دخول المسجد قبل الذكر المشروع فلا أصل له فيما نعلم من الشرع المطهر ، وإنما المشروع عند دخول المسجد ما ذكرناه آنفا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصلاة (466).
(2) أبو داود 1 / 318 برقم ( 466 ) (1)
(3) معنى ( أقط ) : بلغك عني ذلك ، انظر ( سنن أبي داود ) (2)
(4) ابن السني في ( عمل اليوم والليلة ) ص / 45 برقم ( 88 )

(24/236)

الفتوى رقم ( 15339 )
س : إنني حينما آوي إلى فراشي ليلا - بعد الساعة الثانية

(24/236)

من الليل - أقرأ الأوراد ثم أقرأ سورة (يس) ثم سورة (الواقعة) ، وبمجرد ما أنام عشر دقائق يأتي رجال كثيرون ، منهم من يضرب ومنهم من يعض ، ومنهم من يخنق ، ومنهم من يقرص ، وأحيانا يأتي رجل عملاق يريد أن يطحنني ، وأحيانا يأتي رجل ويصحيني من النوم ، وأشياء كثيرة ، من هذا القبيل ، أقوم وأتوضأ وبعدها بلحظات يحدث الأحداث السابقة ، أحيانا من صراخي وأصواتي يصحيني أخ لي ساكن معي ، مع أنني في يومي - أتحدث بهذا عله يفيدكم في أمري - أصلي الصلوات الخمس والسنن الراتبة وأذكار واستغفار ، ويوميا أقرأ جزءا من القرآن الكريم ، ولله الحمد أولا وآخرا ، علما بأنني مصري أدرس في الإمارات العربية المتحدة ، مادة التربية الإسلامية ، وأنا متزوج ، وزوجتي وأولادي الاثنان في مصر ، وأنا أعزب هنا ، ولي ولد أجريت له عمليات كثيرة ، وأبي الأصغر وهبه الله لي ، وأنا في الإمارات ، ولم أره بعد ، ووالداي على قيد الحياة - ولله الحمد - وأحبهما حبا شديدا . يا فضيلة الشيخ : لا تتصور حجم هذه المشكلة لي من توتر وإزعاج ، حتى لزملائي وأصدقائي ومن يسكن معي ، فصرت أكره الليل والنوم ، وأتمنى أن لا أنام ، حتى إن بعض الأصدقاء يقول لي : جرب فلا تقرأ الأوراد ، واذهب إلى السينما حتى نرى ما يحدث لك ، وأستغفر الله من ذلك ، وأسأله العافية .
أنتظر ردكم علي بلهفة شديدة جدا ، بارك الله فيكم

(24/237)

وأحسن لكم الخاتمة ولجميع المسلمين وجمعنا بكم في جنات النعيم .
ج : أولا : ينبغي لك إذا أردت النوم أن تتوضأ وضوءك للصلاة ، وأن تنام على شقك الأيمن ، وأن تقرأ آية الكرسي ، فإنها حرز من الشيطان ، كما في حديث أبي هريرة - رضي الله عنه - ، وأن تقرأ الأذكار عند نومك ، ومن ذلك أن تقول : « اللهم باسمك ربي وضعت جنبي وبك أرفعه إن أمسكت نفسي فارحمها وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين » (1) ، وأن تقول : (اللهم باسمك أموت وأحيا) ، وأن تقول : « اللهم أسلمت وجهي إليك ، ووجهت وجهي إليك ، وفوضت أمري إليك ، وألجأت ظهري إليك ، رغبة ورهبة إليك ، لا ملجأ ولا منجى منك إلا إليك ، آمنت بكتابك الذي أنزلت ، ونبيك الذي أرسلت » (2) واجعلهن آخر ما تقول ، كما يشرع لك أن تجمع كفيك وتنفث فيهما بـ : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) والمعوذتين ، وتمسح بهما ما استطعت من جسدك ؟ رأسك ووجهك وصدرك ، تفعل ذلك ثلاث مرات .
ثانيا : احذر أصدقاء السوء الذين دعوك إلى ترك الأذكار ، والذهاب إلى السينما ، فإن دعوتهم باطلة ، ولن تزيدك إلا أذى
__________
(1) صحيح البخاري الدعوات (5961),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2714),سنن الترمذي الدعوات (3401),سنن أبو داود الأدب (5050),سنن ابن ماجه الدعاء (3874),مسند أحمد بن حنبل (2/422),سنن الدارمي الاستئذان (2684).
(2) صحيح البخاري الوضوء (244),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2710),سنن الترمذي الدعوات (3574),سنن أبو داود الأدب (5046),سنن ابن ماجه الدعاء (3876),مسند أحمد بن حنبل (4/290),سنن الدارمي الاستئذان (2683).
(3) سورة الإخلاص الآية 1

(24/238)

ومرضا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/239)

الفتوى رقم ( 17890 )
س : نرفق لكم نسخة من حرز الجوشن ، طالبين من سماحتكم قراءته وإبداء الرأي في عدة نقاط ، هي :
أ - هل هذا الحرز له وجود فعلي في أمهات الكتب ؟
2 - هل رواة الحرز من جعفر الصادق ، وأمير المؤمنين علي بن أبي طالب وولده الحسن رووا هذا الكلام فعلا ، أم هذا الكلام من تأليف أحد غير هؤلاء ؟
3 - ما رأي سماحتكم في قراءته دون اتخاذه حرزا كالدعاء مثلا ؛ لما فيه من أسماء وصفات الله عز وجل ؟
4 - هل علي إثم إذا احتفظت به ؟ وهل علي إثم إذا أحرقته وتخلصت منه ؟
أفيدونا جزاكم الله عنا خير الجزاء .
ج : هذا الحرز المسمى (حرز الجوشن) لا يجوز اقتناؤه ، ولا العمل به ، ولا تصديق ما ذكر فيه ، وذلك للأمور الآتية : أولا : ليس له سند معروف ، ولم يخرجه أحد من علماء

(24/239)

الحديث المعتبرين ، ولم يعز إلى أحد منهم .
ثانيا : فيه كذب كثير ، مثل قوله في صفحة (1) : (من قرأه وحمله عند خروجه من منزله وقت الصبح أو وقت العشاء ، خص بصالح الأعمال ، وكأنما قرأ التوراة والإنجيل والزبور والقرآن العظيم) . فجعل قراءته معادلة لقراءة كتب الله ، وهذا من أبطل الباطل ، فإن كتب الله لا يعدلها شيء ، ثم قال : (ويعطيه الله بكل حرف يقرأه زوجين من الحور العين ، ويبني له قصرا في الجنة ، ويعطيه الله مثل ثواب أربعة من الأنبياء عليهم السلام : إبراهيم وموسى وعيسى ومحمد ) وهذا كذب ظاهر ، فإن ثواب الأنبياء لا يناله أحد غيرهم .
وفي صفحة : (2) قال : (يعطيه الله مثل ثواب المؤمنين والمؤمنات من الجن والإنس من يوم خلقهم إلى يوم القيامة ، ويعطيه الله ثواب تسعمائة ألف شهيد) ثم زاد الكذب فيما بعدها من الصفحات .
ثالثا : وفي صفحة (5) يقول : (إن هذا الدعاء ينفع للمحبة والقبول ، وعقد الألسنة ، ومقابلة الحاكم والأمراء والسلاطين ، ولدفع جميع آلات الحديد والرصاص ، ولقضاء الحوائج . . إلخ) ، ويظهر أنه من وضع الشيعة لصرف الناس عن الكتاب والسنة .

(24/240)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/241)

الفتوى رقم ( 18108 )
س : قرأت في كتاب : (حوار مع الجن) لأسامة الكرم ، وأردت معرفة صحة ما جاء في صفحة (899) وهي : (رسالة تعذب الجن) :
وقصة هذه الرسالة : أن الصحابي الجليل أبا دجانة قال : شكوت إلى رسول الله - صلى الله عليه وسلم - فقلت : يا رسول الله ، بينما أنا مضطجع في فراشي إذ سمعت في داري صريرا كصرير الرحى ، ودويا كدوي النحل ، ولمعا كلمع البرق ، فرفعت رأسي فزعا مرعوبا ، فإذا أنا بظل أسود تدلى يعلو ويطول في صحن داري ، فأهويت إليه ، فمسست جلده ، فإذا جلده كجلد القنفذ ، فرمى في وجهي مثل شرر النار ، فظننت أنه قد أحرقني وأحرق داري ، فقال رسول الله - صلى الله عليه وسلم - : (عامر دار سوء يا أبا دجانة ، ورب الكعبة ، ومثلك يؤذى يا أبا دجانة ) ، ثم قال : (ائتوني بدواة وقرطاس) ، فأتي بهما فناوله علي بن أبي طالب ، وقال : (اكتب يا أبا الحسن) ، فقال : وما أكتب ؟ قال : (اكتب : بسم الله الرحمن الرحيم ، هذا كتاب من محمد رسول رب العالمين إلى من طرق

(24/241)

الباب من العمار والزوار ، أما بعد : فإن لنا ولكم في الحق منعة ، فإن تك عاشقا مولعا أو فاجرا مقتحما أو زاعما حقا مبطلا هذا كتاب الله ينطق علينا وعليكم بالحق ، إنا كنا نستنسخ ما كنتم تعملون ، ورسلنا يكتبون ما تكتمون ، اتركوا صاحب كتابي هذا ، وانطلقوا إلى عبدة الأصنام ، وإلى من يزعم أن مع الله إلها آخر ، لا إله إلا هو ، كل شيء هالك إلا وجهه ، له الحكم وإليه ترجعون ، تغلبون ، حم لا تنصرون ، حم عسق ، تفرق أعداء الله ، وبلغت حجة الله ولا حول ولا قوة إلا بالله ، فسيكفيكهم الله وهو السميع العليم) .
قال أبو دجانة : فأدرجته وحملته إلى داري ، وجعلته تحت رأسي ، وبت ليلتي فما انتبهت إلا من صراخ صارخ يقول : يا أبا دجانة : أحرقتنا الكلمات ، فبحق صاحبك لما رفعت عنا هذا الكتاب فلا عود في دارك ، وقال غيره : ولا في آذاك ولا في جوارك ، ولا في موضع يكون هذا الكتاب ، قال أبو دجانة : فقلت : لا وحق صاحبي رسول الله - صلى الله عليه وسلم - ، لا رفعته حتى استأمر رسول الله - صلى الله عليه وسلم - ، قال أبو دجانة : فلقد طالت علي ليلتي بما سمعت من أنين الجن وصراخهم وبكائهم ، حتى أصبحت فصليت الصبح مع الرسول - صلى الله عليه وسلم - ، فأخبرته بما سمعته من الجن وما قلت لهم ، فقال لي : (يا أبا دجانة : ارفع عن القوم فوالذي بعثني بالحق نبيا إنهم ليجدون ألم العذاب إلى يوم القيامة) رواه البيهقي

(24/242)

النبوة في (دلائل) 7 \ 120 ، وكذلك أخرجه السيوطي .
هل هذه الرسالة صحيحة ؟ وجزاكم الله خيرا .
ج : هذه القصة لا تصح ، وإسنادها مقطوع ، وأكثر رجاله مجهولون ، والذي رفعها هو موسى الأنصاري ، وليس في الصحابة - رضي الله عنهم - من يسمى بهذا الاسم ، وقد حكم عليها بعض أهل العلم بالوضع ، منهم الذهبي رحمه الله ، قال في (السير) 1 \ 245 : (وحرز أبي دجانة لم يصح ما أدري من وضعه)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/243)

الفتوى رقم ( 17885 )
س : هل يخفف الدعاء من المصائب ، وهل يلطف الله بنا نتيجة الدعاء ؟ كيف يكون ذلك والله سبحانه وتعالى ينزل المصائب على الناس على الرغم من أنهم يدعونه ؟
ج : الدعاء عبادة لله عز وجل ، وقد أمر الله بدعائه فقال تعالى : { ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) وقال تعالى : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (2)
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186

(24/243)

والدعاء يخفف المصائب أو يدفعها أو يدفع ما هو أعظم منها ، وقد قال النبي - صلى الله عليه وسلم - : « لا يرد القدر إلا الدعاء » (1) ، والمصائب إذا وقعت تكفر الذنوب ، وترفع الدرجات ، وعلى المسلم إذا وقع في مصيبة أن يصبر عليها ويحتسب الأجر من الله عز وجل ، ولا يتضجر من القضاء والقدر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).

(24/244)

السؤال الخامس من الفتوى رقم ( 17262 )
س5 : أردد كثيرا من الأذكار والأوراد الواردة عن المصطفى - صلى الله عليه وسلم - باللسان ، والقلب مشغول بأشياء أخرى ، فهل يجب أن أعقل ما أقول في كل مرة أقول هذه الأذكار ؟
ج 5 : المشروع تواطؤ القلب مع اللسان حتى يحصل الانتفاع بالذكر ؛ لهذا فعليك الاجتهاد في تدبر ما تقولين عند الذكر ، فإن غفل القلب أحيانا عن ذلك فلا حرج إن شاء الله ، ونوصيك بكثرة

(24/244)

الاستعاذة بالله من الشيطان عند وجود الوسوسة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/245)

السؤال الثاني من الفتوى رقم ( 16339 )
س 2 : إنني أرغب حفظ القرآن ولم أستطع ، وسمعت أن هناك آيات إذا قرأتها وبعض الأدعية والصلوات يكون ذلك سببا في تيسيره ، هل لي من إفادة ؟
ج 2 : ليس هناك آيات أو صلوات مخصوصة لحفظ القرآن ، وإنما المسلم يجتهد ويحرص على حفظ القرآن الكريم ، وقد قال الله تعالى : { وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } (1) فمن اجتهد في حفظ القرآن أعانه الله ويسره عليه ، وأما تخصيص آيات أو صلوات من أجل ذلك فلا دليل على ذلك ، ولكن عليه أن يدعو الله كثيرا أن يعينه على حفظ القرآن ، والله قريب مجيب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة القمر الآية 17

(24/245)

السؤال الرابع من الفتوى رقم ( 18056 )
س 4 : رفع اليدين عند الدعاء هل هو مطلق أم مقيد ، وهل يتأكد في مواضع معينة ؟
ج 4 : الأصل أن النبي - صلى الله عليه وسلم - كان إذا اجتهد في الدعاء رفع يديه وقال : « إن الله حيي كريم ، يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (1) ، (2) ولعموم حديث : « وذكر العبد يطيل السفر أشعث أغبر يمد يديه إلى السماء » (3) وقد رفع النبي - صلى الله عليه وسلم - يديه يوم استسقى على المنبر يوم الجمعة .
وأما عقب الفرائض فلا يشرع رفع اليدين ، وكذلك الدعاء على المنبر لا يشرع رفع اليدين فيه في غير الاستسقاء ؟ ؛ لأن النبي - صلى الله عليه وسلم - لم يفعله ، ولم يفعله خلفاؤه الراشدون ، والخير كله في اتباعهم .
__________
(1) سنن الترمذي الدعوات (3556),سنن أبو داود الصلاة (1488),سنن ابن ماجه الدعاء (3865),مسند أحمد بن حنبل (5/438).
(2) رواه مرفوعا من حديث سلمان الفارسي - رضي الله عنه - : أبو داود 2 / 165 برقم ( 1488 ) ، والترمذي 5 / 557 برقم ( 3556 ) ، وابن ماجه 2 / 1271 برقم ( 3865 ) ، وابن حبان 3 / 160 ، 163 برقم ( 876 ، 880 ) ، والحاكم 1 / 497 ، 535 ، والأصبهاني في ( الترغيب والترهيب ) 2 / 111 برقم ( 1261 ) ، والطبراني 6 / 252 ، 256 برقم ( 6130 ، 1648 ) ، والخطيب في ( تاريخ بغداد ) 3 / 235 - 236 ، 8 / 317 ، والبيهقي في ( الأسماء والصفات ) 1 / 220 ، 434 برقم ( 155 ، 1014 ) ، ت : الحاشدي ، والبغوي 5 / 185 برقم ( 1385 ) ، والقضاعي في ( مسند الشهاب ) 2 / 165 برقم ( 1110 ) .
(3) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).

(24/246)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/247)

السؤال الأول والثاني من الفتوى رقم ( 17864 )
س1 : أذكار اليوم والليلة هل على المسلم أن يأتي بها كلها ، أو يأتي مرة بهذا ومرة بهذا ؟ مثلا : ذكر : سبحان الله وبحمده مائة مرة ، ولا إله إلا الله وحده لا شرك له مائة مرة ، سبحان الله وبحمده عدد خلقه إلى آخره تقال كل يوم أم مرة بعد مرة ، وهكذا باقي الأذكار التي هي على نوعين : أذكار من جنس واحد في اللفظ أو في الصيغة ، ونوع آخر يختلف عن الأول ، فكيف يتم الذكر على السنة ؟ أفيدونا أثابكم الله .
ج 1 : الأصل أن يقول المسلم الأذكار الواردة كلها بعدد معين في الصباح والمساء ، حسبما ورد به الدليل ، وإن زاد على هذا العدد من هذا الذكر فهو ذكر حسن لا مانع منه .
س 2 : مسألة قراءة سورة السجدة والملك قبل النوم هل الثابت المواظبة عليها أم غير ذلك ؟
ج 2 : نعم ورد أن النبي - صلى الله عليه وسلم - كان لا ينام حتى يقرأ : { الم } (1) { تَنْزِيلُ } (2) السجدة ، و { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (3) ولكن إسناده ضعيف كما في (المسند) ، حدثنا عبد الله حدثني أبي حدثنا
__________
(1) سورة السجدة الآية 1
(2) سورة السجدة الآية 2
(3) سورة الملك الآية 1

(24/247)

أسود بن عامر ، حدثنا حسن بن صالح ، عن ليث ، عن أبي الزبير ، عن جابر - رضي الله عنه - قال : « كان رسول الله - صلى الله عليه وسلم - لا ينام حتى يقرأ : السجدة ، و » (4) ، (5) أخرجه الترمذي ، وسنده ضعيف كما تقدم ؛ لأن في إسناده ليث ابن أبي سليم ، وهو ضعيف ؟ ولأن في إسناده أيضا أبا الزبير المكي ، عن جابر ، وهو مدلس ، وقد عنعن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي فضائل القرآن (2892),مسند أحمد بن حنبل (3/340),سنن الدارمي فضائل القرآن (3411).
(2) سورة السجدة الآية 1 (1) { الم }
(3) سورة السجدة الآية 2 (2) { تَنْزِيلُ }
(4) سورة الملك الآية 1 (3) { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ }
(5) أحمد 3 / 340 ، والبخاري في ( الأدب المفرد ) ص / 414 برقم ( 1207 ، 1209 ) ، والترمذي 5 / 165 ، 475 برقم ( 2892 ، 3404 ) ، والنسائي في ( عمل اليوم والليلة ) ص / 431 ، 432 ، برقم ( 706 - 708 ) ، والدارمي 2 / 455 ، وابن أبي شيبة 10 / 424 ، والمروزي في : قيام الليل ( مختصره ) ص / 163 ، باب : ( ما جاء في فضل قراءة تبارك ) ، وابن السني في ( عمل اليوم والليلة ) ص / 318 برقم ( 675 ) ، والبيهقي في ( الشعب ) 5 / 391 برقم ( 2228 ) ط : الهند ، والبغوي 4 / 472 برقم ( 1207 ، 1208 ) .

(24/248)

الفتوى رقم ( 6840 )
س : أفيد فضيلتكم أننا نعاني مشكلة منذ زمن ، وهي : فقدنا النقود في عدة أماكن من المنزل ، ولم نكتفي بهذا الحد ، بل وصل الأمر إلى فقدان المصوغات الذهبية ، علما بأننا نسكن في المنزل

(24/248)

المكون من ثلاثة أدوار ، أنا وأبنائي وعائلاتهم ، ولا يوجد لدينا غريب ولا يوجد لدينا شك في أحد الموجودين في المنزل ، وبسؤالنا لبعض من لهم خبرة في هذا المجال فمنهم من يقول : بأن هناك جان ، ومنهم من يقول : منكم وفيكم ، ولا يستطيع أن يوضح اسم الفاعل ، هذا مع ملاحظة أن جميع من بالمنزل ممن يتقون الله ويخافونه ويؤدون الفرائض على الوجه الصحيح ، ولا يؤذون أحدا أو يرتكبون المحرمات ، ومن كثرة المشاكل التي نواجهها أقرب مشكلة حصلت منذ أسبوع ، فقد أحضر أحد الأبناء مبلغا وقدره (عشرة آلاف ريال) ولم يمض على وجودها سوى ساعتين أو ثلاث ساعات على الأقل للذهاب بها إلى البنك ، ولكن فوجئ فقدان مبلغ أربعة آلاف ريال من المبلغ الأصلي ، على الرغم من وجود المبلغ بأجمعه في الحقيبة الخاصة به ، وفي شهر رمضان المبارك لقد تم وضع مبلغ (1000) ريال ، وخرج صاحب المبلغ لأداء صلاة التراويح على الرغم من قيامه بقراءة آية الكرسي على النقود ، وبعض الآيات المستحبة ، ولكن رجع ولم يجد المبلغ على الرغم من عدم وجود أي شخص في المنزل .
هذه أقل القليل من المشاكل التي نواجهها في فقدان النقود والذهب المتكررة ، لذا نرجو من سماحتكم إفادتنا والإفتاء في موضوعنا الذي أصبح يزعجنا وأصبحنا نقوم بحفظ نقودنا ومصوغاتنا في أحد منازل أبنائي القريبة من منزلي أو في البنك ،

(24/249)

فنحن لا نستطيع الاحتفاظ بأدنى مبلغ في المنزل ، مع علم سعادتكم بأن الإنسان لا يستغني عن وجود ولو مبلغ بسيط للصرف على الاحتياجات اليومية . أفيدونا في حل مشكلتنا أفادكم الله وجزاكم عنا خير الجزاء .
ج : إذا ثبت أن ما يؤخذ منكم لم يكن بفعل أحد من الآدميين لا سكان البيت ولا غيرهم فهو والله أعلم من عمل شياطين الجن ؛ لأن مثل هذا يقع منهم كثيرا بإذن الله - وقد ورد في القرآن والسنة ما يدل عليه ، قال تعالى عن نبيه سليمان عليه الصلاة والسلام :
{ قَالَ يَا أَيُّهَا الْمَلأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ } (1) { قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ } (2) وثبت عن أبي هريرة - رضي الله عنه - قال : « وكلني رسول الله - صلى الله عليه وسلم - بحفظ زكاة رمضان ، فأتاني آت ، فجعل يحثو من الطعام فأخذته وقلت : لأرفعنك إلى رسول الله - صلى الله عليه وسلم - ، قال : دعني فإني محتاج ، وعلي عيال ، وبي حاجة شديدة ، قال : فخليت عنه ، فأصبحت فقال النبي - صلى الله عليه وسلم - : (يا أبا هريرة : ما فعل أسيرك البارحة ؟) قال : قلت : يا رسول الله : شكا حاجة شديدة وعيالا فرحمته وخليت سبيله ، قال : (أما إنه قد
__________
(1) سورة النمل الآية 38
(2) سورة النمل الآية 39

(24/250)

كذبك وسيعود ، فعرفت أنه سيعود ، لقول رسول الله - صلى الله عليه وسلم - إنه سيعود ، فرصدته فجاء يحثو من الطعام ، فأخذته فقلت : لأرفعنك إلى رسول الله - صلى الله عليه وسلم - ، قال : دعني فإني محتاج ، وعلي عيال لا أعود ، فرحمته وخليت سبيله ، فأصبحت فقال لي رسول الله - صلى الله عليه وسلم - : " يا أبا هريرة : ما فعل أسيرك البارحة ؟ " قلت : يا رسول الله : شكا حاجة وعيالا فرحمته ، فخليت سبيله ، قال : " أما إنه قد كذبك وسيعود " ، فرصدته الثالثة ، فجاء يحثو من الطعام ، فأخذته فقلت : لأرفعنك إلى رسول الله - صلى الله عليه وسلم - ، وهذا آخر ثلاث مرات ، إنك تزعم أنك لا تعود ثم تعود ، فقال : دعني أعلمك كلمات ينفعك الله بها ، قلت : وما هي ؟ قال : إذا أويت إلى فراشك فاقرأ آية الكرسي من أولها حتى تختم الآية : وقال لي : لن يزال عليك من الله حافظ ، ولا
__________
(1) البخاري 3 / 63 - 64 ، 4 / 92 ، 6 / 104 ( تعليقا ) ، والنسائي في ( عمل اليوم والليلة ) ص / 532 - 533 برقم ( 959 ) وابن خزيمة 4 / 91 - 92 برقم ( 2424 ) ، والبيهقي في ( الدلائل ) 7 / 107 - 108 . وانظر ( تغليق التعليق ) لابن حجر 3 / 295 ، 296 .

(24/251)

يقربك شيطان حتى تصبح - وكانوا أحرص شيء على الخير - فقال النبي - صلى الله عليه وسلم - : " أما إنه صدقك وهو كذوب ، تعلم من تخاطب من ثلاث ليال يا أبا هريرة ؟) قلت : لا ، قال : "ذاك شيطان » (1) كذا رواه البخاري معلقا بصيغة الجزم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 255 (1) { اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ }

(24/252)

الفتوى رقم ( 13816 )
س : رزق ولد ابن عمي ببنت ، جعلها الله من الصالحات ، واتصلت بوالدته (جدة المولودة) مهنئا لها بسلامة أم المولود ، وأبارك لها بالمولودة ، وكان من ضمن قولي لها : (جعلها الله أبرك من أبيها) مثلما يقال عند المباركة بالولد ، إلا أن جدة المولودة أوشت بيني وبين زوجها (ولد عمي) وولدها ، وفسرت هذه الكلمة بأنها إهانة لولدها ، وأنا والله العظيم لا أقصد من ذلك إهانة ولدها ، ولكن فسرت لزوجها وولدها : لماذا يجعل البنت

(24/252)

أبرك من ابنها ، متناسية أن البنت والولد هما هبة من الله ، وأن الصلاح والبركة من الله ، وكلما كانت البركة في البنت والولد فهما نعمة من الله .
سماحة الشيخ : أريد من سماحتكم التكرم بإفهامي هل في هذه الكلمة ما ينافي شريعة الإسلام والعرف ، وإن كان العرف يختلف من بلد إلى بلد ، أرجو إجابتي تحريريا ؛ لأني أريد طلب السماح من ابن عمي وولده ، إذا كان في ذلك ما ينافي الشرع والعرف ، وأوضح له أنني لست مخطئا ، وأن زوجته سامحها الله لا تريد إلا الوشاية ، ونحن على بعض من الخلاف بسبب هذه الكلمة . أثابكم الله .
ج : قولك لجدة المولودة : (جعلها الله أبرك من أبيها) دعاء وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/253)

السؤال الثاني والخامس من الفتوى رقم ( 7987 )
س 2 : قال الله تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ما هي الطريقة الصحيحة للدعاء ، هل آخذ اسما واحدا وأدعوه به بأن يفعل لي كذا وكذا ، أم هناك طريقة أخرى ؟
__________
(1) سورة الأعراف الآية 180

(24/253)

ج 2 : دعاء الله سبحانه وتعالى بأسمائه : بأن تناديه باسم أو أكثر من أسمائه الحسنى الثابتة ، كأن تقول : يا رحمن ارحمني ، يا غفور اغفر لي . . إلخ .

(24/254)

/200 س 5 : لدينا جماعة بالمسجد تكرر لفظ : (يا لطيف) عقب أسماء الله الحسنى (122) مرة ، فهل هذا مشروع ؟
ج5 : لا يجوز ذلك ؛ لعدم وروده عنه - صلى الله عليه وسلم - ، وقد ثبت عنه أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وفي لفظ : « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(24/254)

الفتوى رقم ( 20787 )
س : أتقدم لكم في رسالتي هذه بسؤال شكل لدي التباسا ، أرجو أن تنفعوني بالإجابة عنه ، ألا وهو المتعلق بدعاء الاستخارة ، فعن جابر بن عبد الله - رضي الله عنهما - قال : « كان رسول الله - صلى الله عليه وسلم - يعلمنا الاستخارة . . ثم ليقل : اللهم إني أستخيرك بعلمك ، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم ، سبحانك تقدر ولا أقدر ، وتعلم ولا أعلم وأنت علام الغيوب ، اللهم إن كنت تعلم أن هذا الأمر . . . وأقدر لي الخير حيث كان ثم رضني به » (1) فاللبس
__________
(1) صحيح البخاري الجمعة (1113),سنن الترمذي الصلاة (480),سنن النسائي النكاح (3253),سنن أبو داود الصلاة (1538),سنن ابن ماجه إقامة الصلاة والسنة فيها (1383),مسند أحمد بن حنبل (3/344).

(24/254)

وقع لي في لفظ : (اللهم إن كنت تعلم) فالله سبحانه وتعالى يعلم الأمور حاضرها وماضيها ومستقبلها ، واللفظ أتى : (إن كنت تعلم) أي حسب فهي المحدود - كأننا ننفي العلم لله سبحانه وتعالى .
ج : العبارة الواردة في حديث الاستخارة بلفظ : « اللهم إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي » (1) . . " الحديث تدل على علم الله بكل شيء وإحاطته به ، وليس للعبد شيء من ذلك إلا ما أعلمه الله له وألهمه إياه ، ولا يجوز أن يفهم من العبارة المذكورة نفي العلم عن الله أو الشك في ذلك ، وحاشا الله عن ذلك سبحانه ، فالله سبحانه عالم بحقيقة ما استخار العبد فيه ربه قبل خلقه وبعد خلقه ، وما يؤول إليه ، والمعنى إن كان في سابق علمك بأن هذا الأمر خير لي . . إلخ أو أن هذا الأمر شر لي ، وهذا ما يجهله العبد المستخير ، ويعلمه الله سبحانه ، فالعبد يطلب من الله أن يلهمه ويوفقه للخير ، ويصرفه ويصرف عنه الضر ، ولا يعلم ذلك إلا الله ، فينبغي لك أن تبتعد عن مثل هذه الخواطر التي قد تقدح في عقيدتك ، وتؤثر على دينك ، وأن تحسن ظنك بالله ، فإن الله عند حسن ظن عبده به ، وعليك أن تسأل أهل العلم الموثوق بعلمهم عما أشكل عليك من أمور دينك .
__________
(1) صحيح البخاري الجمعة (1113),سنن الترمذي الصلاة (480),سنن النسائي النكاح (3253),سنن أبو داود الصلاة (1538),سنن ابن ماجه إقامة الصلاة والسنة فيها (1383),مسند أحمد بن حنبل (3/344).

(24/255)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
.

(24/256)

السؤال الخامس من الفتوى رقم ( 21675 )
س 5 : هل إذا سمعت شريطا صدر قبل سنة أو سنتين فيه شيخ يدعو ، هل أؤمن على دعائه ؟
ج 5 : الدعاء والتأمين عليه عبادة ، والمشروع هو التأمين على دعاء الداعي الحاضر ، أما الدعاء المسجل على الأشرطة فلا يشرع التأمين عليه ؛ لأنه ليس هناك شخص يدعو له على الحقيقة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
.

(24/256)

السؤال السابع من الفتوى رقم ( 3769 )
س 7 : قام أحد الناس بتحريض آخر على معاداة إنسان والشهادة عليه بالزور والكذب واختلاق الأقوال ، وفعلا قام هذا الرجل بالشهادة زورا ، فهل يجوز للآخر وهو المظلوم أن يدعو بالصلاة بالويل والمرض وقطع الذرية . . إلخ على هذين الرجلين اللذين شهدا زورا وكذبا ؟

(24/256)

ج7 : شهادة الزور من كبائر الذنوب ، ولك أن تدعو الله جل وعلا بأن ينتقم منهما لك بقدر ما لك عليهما من المظلمة ، ولو عفوت عنهما لكان خيرا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/257)

السؤال الأول من الفتوى رقم ( 18422 )
س 1 : هل يجوز للمسلم أن يدعو بالهلاك على من ظلمه ، وهل للمسلم أن يرد بالمثل على من ظلمه ؟
ج 1 : على من ظلم أن يذكر من ظلمه بالله تعالى ، ويخوفه بعقابه ، لعله ينتصح ويرفع ظلمه وإلا أبلغ مظلمته لجهات الاختصاص لترفع الظلم عنه ، وهو في هذا كله يسأل الله تعالى أن يصرف عنه الظلم ، وينتصر له سبحانه ممن ظلمه ، وإن دعا على من ظلمه بأن يعامله الله بما يستحق وأن يكفيه شره ويجعل كيده في نحره فلا حرج ؛ لقول الله جل وعلا : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } (1) وقوله .
__________
(1) سورة الشورى الآية 40

(24/257)

سبحانه : { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } (1) وقوله عز وجل : { لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ } (2) الآية
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 126
(2) سورة النساء الآية 148

(24/258)

السؤال الأول من الفتوى رقم ( 19333 )
س 1 : ما رأيكم فيمن يقول من باب الدعاء : (الله لا يبعث فلان أو فلانة) فهل هذا التلفظ جائز أم حرام ، وما نصيحتكم لمن يقول ذلك ؟
ج 1 : هذا اللفظ من الاعتداء في الدعاء فلا يجوز ، لأن الله عز وجل قد حكم بأنه سيبعث كل نفس لمجازاتها يوم القيامة ، وهذا معلوم من الدين بالضرورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/258)

الفتوى رقم ( 18935 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من المستفتي \ جمال جميل منصوري ، مدير إدارة إجراءات الخدمة الجوية بالخطوط الجوية العربية السعودية ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3065) وتاريخ 10 \ 6 \ 1417 هـ وقد سأل المستفتي سؤالا هذا نصه :
أفيد سماحتكم بأن دعاء السفر الذي يذاع حاليا على رحلات السعودية هو كالآتي :
سيداتي سادتي ، ستستمعون الآن إلى دعاء السفر :
الله أكبر الله أكبر الله أكبر ، سبحان الذي سخر لنا هذا وما كنا له مقرنين ، وإنا إلى ربنا لمنقلبون ، اللهم إنا نسألك في سفرنا هذا البر والتقوى ، ومن العمل ما ترضى ، اللهم هون علينا سفرنا هذا ، واطو عنا بعده ، اللهم أنت الصاحب في السفر ، والخليفة في الأهل ، اللهم إنا نعوذ بك من وعثاء السفر ، وكآبة المنظر ، وسوء المنقلب في المال والأهل .
أستبيح سماحتكم عذرا لأقترح أن يكون الإعلان على النحو

(24/259)

التالي :
سيداتي سادتي ، نستمع الآن إلى دعاء السفر ، وهو من الأدعية النبوية الشريفة التي كان يقولها رسول الله صلى الله عليه وسلم عند بدء سفره :
« الله أكبر الله أكبر الله أكبر ، سبحان الذي سخر لنا هذا وما كنا له مقرنين ، وإنا إلى ربنا لمنقلبون ، اللهم إنا نسألك في سفرنا هذا البر والتقوى ، ومن العمل ما ترضى ، اللهم هون علينا سفرنا هذا ، واطو عنا بعده ، اللهم أنت الصاحب في السفر ، والخليفة في الأهل ، اللهم إنا نعوذ بك من وعثاء السفر ، وكآبة المنظر ، وسوء المنقلب في المال والأهل » (1) .
وكان رسول الله صلى الله عليه وسلم إذا رجع من سفره قالهن وزاد فيهن :
« آيبون تائبون عابدون لربنا حامدون ، اللهم بك نصول وبك نجول وبك نسير » (2) .
{ بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ } (3) { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4) وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم .
وبالطبع فإن عبارة (وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم) ليست تابعة لنص الحديث ، ولكن الدعاء بدونها يبدو وكأنه مبتور ، ثم إنه يكون من الشخص الذي يذيع الدعاء
__________
(1) صحيح مسلم الحج (1342),سنن الترمذي الدعوات (3447),سنن أبو داود الجهاد (2599),مسند أحمد بن حنبل (2/150),سنن الدارمي الاستئذان (2673).
(2) صحيح البخاري الحج (1703),صحيح مسلم الحج (1344),سنن الترمذي الحج (950),سنن أبو داود الجهاد (2770),مسند أحمد بن حنبل (2/150),موطأ مالك الحج (960),سنن الدارمي الاستئذان (2682).
(3) سورة هود الآية 41
(4) سورة الزمر الآية 67

(24/260)

كخاتمة للإعلان .
فهل تفضلون سماحتكم الصيغة التي تذاع حاليا أم الصيغة المقترحة ، وإذا كانت لدى سماحتكم صيغة ثالثة ترونها أنسب فالمرجو التكرم بتوضيحها لنا حتى نتمكن من إذاعتها على الطائرة ، وبارك الله فيكم وجزاكم خير الجزاء .
وبعد دراسة اللجنة للاستفتاء أجابت بأن الدعاء المذكور في السؤال والذي يعلن حاليا في الطائرة عند بداية السفر بصيغته المذكورة دعاء طيب مشروع وثابت عن النبي صلى الله عليه وسلم ، لكن الأنسب أن تحذف كلمة : (سيداتي سادتي) وتستبدل بكلمة : (إخواني وأخواتي) وما ذكرت من المقدمة المقترحة فلا داعي لها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/261)

السؤال الرابع من الفتوى رقم ( 20384 )
س 4 : متى يكون طلب الرقية والدعاء ممدوحين مطلوبين ؟
ج 4 : طلب الدعاء وطلب الرقية مباحان ، وتركهما والاستغناء عن الناس وقيامه بهما لنفسه أحسن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/261)

السؤال الثاني من الفتوى رقم ( 14045 )
س 2 : هل يجوز أن أدعو على المسلم إن ظلمني وما الدعاء ؟
أفيدوني أفادكم الله .
ج 2 : يجوز لمن اعتدي عليه وظلم أن ينتصر لنفسه ممن ظلمه ، ومن ذلك الدعاء على الظالم بدون تعد في الدعاء ، قال تعالى : { وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 41

(24/262)

السؤال الثاني من الفتوى رقم ( 20383 )
س 2 : عادة عندنا في البادية لغة ، نقول : لا رحم أبوك - أبك - لا بعث أبوك ، نقول عند الزعل على الآخرين : جعل أمك وأبوك في النار ، ونقول : لا رحم والديك . أرجو من سماحتكم إفتائي عن هذه الأسئلة هل هي جائزة أم محرمة ؟
ج 2 : الواجب ترك هذه الألفاظ ؛ لما فيها من الاعتداء على الآخرين بالدعاء ، والله سبحانه يقول : { وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ } (1)
__________
(1) سورة البقرة الآية 190

(24/262)

ويقول سبحانه : { وَقُولُوا لِلنَّاسِ حُسْنًا } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 83

(24/263)

الفتوى رقم ( 20599 )
س : بعض الأوراق التي انتشرت بين أيدي الناس ، والتي تحمل أحاديث وأذكارا ، نرجو من سماحتكم إفادتنا حول صحة العمل بما ورد في هذه الأوراق ، وبيان ما صح منها وما ضعف .
ج : عليك بمراجعة الكتب الموثوقة في الأوراد الشرعية ، مثل كتاب (الأذكار) للنووي ، و (الكلم الطيب) لشيخ الإسلام ابن تيمية ، و (تحفة الأخيار) للشيخ عبد العزيز بن باز ، ولا تعتمد على مثل هذه الأوراق التي توزع ولا يعرف مصدرها ؛ لما يحصل فيها من الخطأ والجهل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/263)

الفتوى رقم ( 20465 )
س : هل يجوز قراءة هذا الذكر وهو الذكر الذي يقال لطرد الشياطين من المكان ؟
قال أبو النضر هاشم بن القاسم : كنت أرى في داري - يقصد أنه يرى الجن في داره - فقيل : يا أبا النضر : تحول عن جوارنا ، قال : فاشتد ذلك علي ، فكتبت إلى الكوفة ، إلى ابن إدريس والمحاربي وأبي أسامة ، فكتب إلي المحاربي : إن بئرا بالمدينة كان يقطع رشاؤها ، فنزل بهم ركب فشكوا ذلك إليهم ، فدعوا بدلو من ماء ، ثم تكلموا بهذا الكلام فصبوه في البئر ، فخرجت نار من البئر ، فطفئت على رأس البئر ، قال أبو النضر : فأخذت تورا من ماء ثم تكلمت فيه بهذا الكلام ، ثم تيممت به زوايا الدار فرششته ، فصاحوا بي : يا أبا النضر : أحرقتنا نحن نتحول عنك ، والذكر هو : (بسم الله ، أمسينا بالله الذي ليس منه شيء ممتنع ، وبعزة الله التي لا ترام ولا تضام ، وبسلطان الله المنيع نحتجب ، وبأسمائه الحسنى كلها عائذ من الأبالسة ، ومن شر شياطين الإنس والجن ، ومن كل معلن أو مسر ، ومن شر ما يخرج بالليل ويكمن بالنهار ، ويكمن بالليل ويخرج بالنهار ، ومن شر ما خلق وذرأ وبرأ ، ومن شر إبليس وجنوده ، ومن شر كل دابة أنت آخذ بناصيتها ، إن ربي على صراط مستقيم ، أعوذ بالله بما استعاذ

(24/264)

به موسى وعيسى وإبراهيم الذي وفى ، ومن شر ما خلق وذرأ وبرأ ، ومن شر إبليس وجنوده ، ومن شر ما يبغي) ، (أعوذ بالله السميع العليم من الشيطان الرجيم) ، بسم الله الرحمن الرحيم ، { وَالصَّافَّاتِ صَفًّا } (1) { فَالزَّاجِرَاتِ زَجْرًا } (2) { فَالتَّالِيَاتِ ذِكْرًا } (3) { إِنَّ إِلَهَكُمْ لَوَاحِدٌ } (4) { رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ } (5) { إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ } (6) { وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ } (7) { لا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى } (8) { وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ } (9) { دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ } (10) { إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ } (11) وما رأي الشرع في هذا الذكر الذي يقال لطرد الشياطين من المكان ، وهل يجوز كتابة هذا الذكر في ورقة وتعليقه في مكان داخل المسكن أو المنزل ؟
ج : الأصل في مشروعية الأدعية والأذكار أن يكون لها مستند شرعي من كتاب الله أو سنة نبيه صلى الله عليه وسلم ، وهذا الذكر المذكور في السؤال ذكره ابن القيم رحمه الله في كتابه (الوابل الصيب في الكلم الطيب) ومعناه صحيح ، وبعض ألفاظه مقتبسة من بعض الأدعية النبوية ، وقراءة هذا الدعاء على الماء ورشه في نواحي البيت لطرد الشياطين بهذا الشكل لا أصل له ، ويحتاج جوازه إلى دليل شرعي ، ولا دليل في ذلك ، والأحوط للمسلم في دينه أن يقتصر في الأدعية
__________
(1) سورة الصافات الآية 1
(2) سورة الصافات الآية 2
(3) سورة الصافات الآية 3
(4) سورة الصافات الآية 4
(5) سورة الصافات الآية 5
(6) سورة الصافات الآية 6
(7) سورة الصافات الآية 7
(8) سورة الصافات الآية 8
(9) سورة الصافات الآية 8
(10) سورة الصافات الآية 9
(11) سورة الصافات الآية 10

(24/265)

والأذكار على ما ثبت عن النبي صلى الله عليه وسلم ، وفي ذلك الخير الكثير ، والنفع والحصن الحصين من الشياطين ، ومن ذلك ما رواه أبو هريرة رضي الله عنه ، أن رسول الله صلى الله عليه وسلم قال : « لا تجعلوا بيوتكم قبورا ، فإن البيت الذي تقرأ فيه سورة البقرة لا يدخله الشيطان » (1) أخرجه الإمام مسلم في (صحيحه) ، والإمام أحمد في (مسنده) ، والترمذي والنسائي ، وقال الترمذي : حديث حسن صحيح . وكذلك قراءة آية الكرسي ، فقد صح عن النبي صلى الله عليه وسلم أنها تجير الإنسان ، وتحفظه من الشيطان ، كما ورد ذلك في « قصة أبي هريرة رضي الله عنه ، عندما وكله رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان ، فأتاه آت فجعل يحثو من الطعام ، قال : فأخذته وقلت : لأرفعنك إلى رسول الله صلى الله عليه وسلم ، قال : دعني فإني محتاج ، وعلي عيال ولي حاجة شديدة ، قال : فخليت عنه ، فأصبحت فقال النبي صلى الله عليه وسلم : "يا أبا هريرة : ما فعل أسيرك البارحة ؟ " قال : قلت : يا رسول الله : شكا حاجة شديدة وعيالا ، فرحمته وخليت سبيله ، قال : "أما إنه كذبك وسيعود " . . إلى أن قال أبو هريرة رضي الله عنه : فرصدته الثالثة ، فجاء يحثو من الطعام ، فأخذته فقلت : لأرفعنك إلى رسول الله صلى الله عليه وسلم ، وهذا آخر ثلاث مرات تزعم أنك لا تعود ثم تعود ، فقال : دعني أعلمك كلمات ينفعك الله بها ، قلت : وما هي ؟ قال : إذا أويت إلى فراشك فاقرأ آية
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (780),سنن الترمذي فضائل القرآن (2877),سنن أبو داود المناسك (2042).

(24/266)

الكرسي { اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) حتى تختم الآية ، فإنك لن يزال عليك من الله حافظ ، ولا يقربك شيطان حتى تصبح ، فخليت سبيله ، فقال لي رسول الله صلى الله عليه وسلم : "أما إنه صدقك وهو كذوب ، تعلم من تخاطب منذ ثلاث ليال يا أبا هريرة ؟ " قلت : لا ، قال : "ذاك شيطان » أخرجه البخاري في (صحيحه) معلقا بصيغة الجزم ، وأخرجه النسائي في (عمل اليوم والليلة) ، وكذلك قراءة المعوذتين : { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) فقد صح أن النبي صلى الله عليه وسلم كان يتعوذ من أعين الجان وأعين الإنسان ، فلما نزلت المعوذتان أخذ بهما وترك ما سواهما . رواه الترمذي والنسائي وابن ماجه ، وقال الترمذي : حديث حسن صحيح ، ونحو ذلك من الأدعية والأذكار النبوية الثابتة ، وأما تعليق هذا الذكر في البيت لطرد الشيطان فإنه لا يجوز ؛ لأنه نوع من التمائم والحروز المنهي عنها شرعا ؛ لعموم قول النبي صلى الله عليه وسلم : "إن « الرقى والتمائم والتولة شرك » (4) رواه الإمام أحمد وأبو داود وابن ماجه عن ابن مسعود رضي الله عنه ، ولما يؤدي تعليقها
__________
(1) سورة البقرة الآية 255
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1
(4) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).

(24/267)

إلى الوقوع في الشرك إذا اعتقد في هذا المعلق جلب النفع أو دفع الضر من دون الله ، كما أن في تعليقها تعريضا لامتهانها وجعلها في أماكن لا تليق بها ، مع طول الزمن إذا بليت أو انتقل صاحب البيت منه واستغنى عنها ونحو ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/268)

السؤال الخامس من الفتوى رقم ( 21768 )
س5 : ترديد الذكر جماعة وبصوت واحد هل هذا من مذهب الصوفية أم مذهب أهل السنة والجماعة ؟
ج 5 : الذكر الجماعي بدعة ؛ لأنه محدث وقد قال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وقال عليه الصلاة والسلام : « كل محدثة بدعة ، وكل بدعة ضلالة » (2) والمشروع ذكر الله تعالى بدون صوت جماعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(24/268)

الفتوى رقم ( 20189 )
س : مازال العلماء عندنا يدعون سنية التكبير الجماعي بقولهم : إن عمر بن الخطاب رضي الله عنه كان يكبر في خيمته في منى ، ويكبر الناس بتكبيره ، هل صحيح أو كذب أو سنة أو بدعة ؟
ج : التكبير الجماعي بدعة ؛ لأنه لا دليل عليه ، وقد قال النبي صلى الله عليه وسلم : "من عمل عملا ليس عليه أمرنا فهو رد " ، وما فعله عمر رضي الله عنه ليس فيه دليل على التكبير الجماعي ، وإنما فيه أن عمر رضي الله عنه يكبر وحده فإذا سمعه الناس كبروا ، كل يكبر وحده ، وليس فيه أنهم يكبرون تكبيرا جماعيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/269)

السؤال السادس من الفتوى رقم ( 17880 )
س 6 : السبحة : الحنابلة أخذ السبحة بعد الصلاة للتسبيح بدعة ؛ لأن الرسول صلى الله عليه وسلم لم يفعل ذلك ، إنما يتم بالأصابع . المالكية : يرون جواز ذلك بعد الصلاة .
ج 6 : عد التسبيح بالسبحة جائز ؛ لأنه لا دليل على منعه ، ولا فرق بين ما بعد الصلاة وغيره ، والعد بالأصابع أفضل ؛ اقتداء

(24/269)

بالنبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/270)

الفتوى رقم ( 20728 )
س : دعاء قد اطلعت عليه في مجلة مدرسية ، ونص هذا الدعاء : (اللهم لا تجعلني منحرفا ، ولا شبه منحرف ، واجعلني مستقيما ، وأسقط علي عمودا من نور ، وأدخلني في دائرة رحمتك ، واجعلني في محيط الصالحين) والملاحظ يا سماحة الشيخ : أنه قد استخدم مصطلحات هندسية ، فهل يجوز مثل هذا الدعاء ، أم أنه يعد من الدعاء المبتدع ؟ فنرجو من سماحتكم النظر فيه والرد عليه ، بارك الله فيكم وحفظكم ورعاكم .
ج : هذا الدعاء فيه ألفاظ غير موافقة للشرع المطهر ، مثل قوله : ولا شبه منحرف ، وقوله : وأسقط علي عمودا من نور ، فيجب تركه والدعاء بالأدعية الواردة في القرآن ، أو الثابتة في السنة ، وما ليس فيه مخالفة للكتاب والسنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/270)

الفتوى رقم ( 21045 )
س : ظهر في الآونة الأخيرة عندنا الطريقة العلوية ، ويلقبون عندنا باسم (الفقراء) وهم مثل الصوفيين . . إلخ . والطريقة العلوية هم : جماعة من الناس ، يذكرون الله والرسول صلى الله عليه وسلم في كل يوم خميس مساء ، أو عندما يموت أحد منهم من الذين يتبعون هذه الطريقة ، كما قلت عندما يموت أحد منهم يأتون من ولايات الجزائر ، وهم يلبسون ألبسة بيضاء ، ويقومون بحركات مثل المجانين ، أرجو منكم الإجابة على هذا السؤال لكي أنزع الشكوك عند الناس وشكرا .
ج : الواجب ذكر الله تعالى على الصفة التي ثبتت عن رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة ، من حيث الوقت ومن حيث صيغة الذكر ، وما خالف السنة النبوية فهو بدعة مردودة على صاحبها ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، والذكر على الصفة المذكورة في السؤال بدعة ، لأنها مخالفة لسنة النبي صلى الله عليه وسلم ، كما أن الواجب عمله مع جنائز المسلمين ما جاءت به السنة الصحيحة من تغسيل الميت وتكفينه والصلاة عليه والدعاء له وتشييعه إلى قبره ، ودفنه على الصفة الشرعية ، وما خالف ذلك فهو بدعة محرمة ، مثل ما ذكر في السؤال من استعمال لباس خاص في تشييع الجنائز وعمل حركات أو رفع أصوات أو نياحة أو توسل
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).

(24/271)

وتبرك بالميت أو بقبره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/272)

الفتوى رقم ( 21053 )
س : انتشر في الآونة الأخيرة دعاء العرش ، ونرفق لكم صورة منه ، فما حكم هذا الدعاء والعمل به وتوزيعه ؟ أفتونا جزاكم الله خيرا .
ج : الدعاء المسمى بـ : (دعاء العرش وفضائل دعاء العرش) دعاء مبتدع ، لا أصل له ولا دليل عليه من الكتاب والسنة ، ولم ينسب إلى مرجع معتمد ، فهو من اختراع من وضعه ، وواضعه مجهول ، وفيه ألفاظ مكذوبة ، مثل قوله : (أسألك باسمك المكتوب على جناح جبريل وعلى ميكائيل وعلى جبهة إسرافيل ، وعلى كف عزرائيل الذي سميت به منكرا ونكيرا وبحق أسرار عبادك عليك) وفيه وعود مكذوبة لأجل إغراء الناس بهذا الدعاء المبتدع ، مثل قوله : (من دعا به مرة واحدة حشره الله يوم القيامة ووجهه يتلألأ . . إلخ) (وإن كان له ذنوب أكثر من ماء البحر وقطر الأمطار . . إلخ) (ويكتب له ثواب ألف عمرة مبرورة ، وإن قرأه

(24/272)

خائف أمنه الله ، أو عطشان سقاه الله ، أو جائع أطعمه الله . . إلخ) (وإن حمله ذو عاهة برئ ، أو زوجة أكرمها زوجها ، وأمن من الجن والإنس والمردة والشياطين والأوجاع والأمراض ، ورجع إلى أهله إن كان غائبا . .) إلى آخر كذبه ، وهذا دعوة إلى تعليق التمائم والحروز والتعلق بغير الله .
فالواجب منع توزيعه ونشره وإتلاف ما وجد منه ، ومعاقبة من يروجه بين الناس ؛ لأنه دعوة لنشر البدع والخرافات وتعليق التمائم والحروز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/273)

الفتوى رقم ( 21167 )
س : أرفق لسماحتكم ورقة مكتوب فيها دعاء على زعم كاتبته ونصه : (بسم الله الرحمن الرحيم ، قال اخسئوا فيها ولا تكلمون ، إني أعوذ بالرحمن منك إن كنت تقيا ، أخذت بسمع الله وبصره وقوته على أسماعكم وأبصاركم وقوتكم يا معشر الجن والإنس والأعراض والشياطين والسباع والهوام واللصوص مما تخاف (س . م . ج .) وسترت بينكم وبيني سترة النبوة التي استتروا معها من صطوات الفراعنة والسلاطين جبريل عن أيمانكم

(24/273)

وميكائيل عن شمائلكم ومحمد صلى الله عليه وسلم أمامكم ، والله من فوقكم يمنعكم من (س . م . م .) في نفسيها وماليها وولدها وماليها وما عليها وما معها وما فوقها وما تحتها وإذا قرأت القرآن جعلنا بينكم وبين الذين لا يؤمنون بالآخرة حجابا مستورا ، وفي قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا ، وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا ، دخلت عليهم بلا إله إلا الله فألجمتهم بلا حول ولا قوة إلا بالله ، ثلاث مرات .
بهذه الطريقة والسؤال لسماحتكم :
أولا : هل ورد هذا الدعاء عن الرسول صلى الله عليه وسلم ؟
ثانيا : هل يجوز الدعاء به ؟
ولعلم سماحتكم أن هذه المرأة مدرسة في مدرسة لتحفيظ القرآن الكريم للبنات ، أرجو من سماحتكم النظر في هذا .
ج : هذا دعاء لا أصل له ، وهو مشتمل على عبارات لا معنى لها ، وعلى جمل ذات معاني مشتبهة ، وبناء على ذلك فلا يجوز الدعاء به ولا نشره وترويجه ، وفي الأدعية الواردة في الكتاب والسنة كفاية لمن أراد الخير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/274)

الفتوى رقم ( 21186 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مدير مركز الدعوة والإرشاد بمحافظة جدة المكلف بكتابه رقم (791 \ 9 \ 20 \ ج) في 11 \ 10 \ 1420 هـ, ومشفوعة الاستفتاء المقدم من (م . ف . د) والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (5050) وتاريخ 18 \ 10 \ 1420 هـ وقد سأل المستفتي سؤالا هذا نصه :
رفع إلينا فضيلة مدير المكتب التعاوني للدعوة والإرشاد وتوعية الجاليات بالحمراء ووسط جدة ما ورده من المستفتي (م . ف . ج) وهو أن والد صديق له كان قد جمع بعض الأدعية التي اختارها ، وكان يرددها في حياته وأوصى ابنه أن يطبعها وتقدم صديقه طالبا منه أن ينفق على طباعتها ، والمستفتي يريد قبل طباعتها أن يتأكد من صحة الأدعية التي فيها ، وهل ينصح بطباعتها أم لا ؟ فآمل من سماحتكم النظر فيها وإفادتنا بما ترونه .
وبعد دراسة اللجنة للاستفتاء أجابت بأن الأدعية الواردة في الكتاب والسنة هي التي يشرع التزامها والعناية بها وحفظها

(24/275)

ونشرها ، أما غيرها من الأدعية التي ينشئوها سائر الناس فليست كذلك ؛ لأن أحسن أحوالها كونها مباحة ، وقد تحتوي على عبارات موهمة ، أو غير صحيحة ، كما في الأدعية المسؤول عنها ، ففيها :
قول الكاتب : (احتفظت به لنفسك) وهذا لا يستعمل مع الله جل وعلا .
وقول الكاتب : (اللهم عليك بالكفار والمشركين واليهود ، اللهم لا تبق أحدا منهم في الوجود ، اللهم أفنهم فناءك عادا وثمود) والدعاء بفناء كل الكفار اعتداء في الدعاء ؛ لأن الله قدر وجودهم وبقاءهم لحكمة ، والله يفعل ما يشاء ويحكم ما يريد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/276)

الفتوى رقم ( 20865 )
س : وجدت كتابا متوسط الحجم يحمل عنوان : ( المجموعة المباركة ) فلفت انتباهي هذا العنوان بالرغم من أن الكتاب رث وقديم ، فسارعت بتناوله وأعجبت وأنا أتصفحه بأحاديث رسول الله صلى الله عليه وسلم ، ويتحدث فيها عن صلوات يقوم بها المرء تقربا إلى الله ،

(24/276)

وقمت بأدائها ، وما أثار انتباهي أكثر هو أن الرسول عليه الصلاة والسلام قال : إنه من صلى في اليوم الفلاني ركعات ونام وهو متجه إلى القبلة فإنه يراني ، وقد فعلت هذا مرات ولم يحصل أن رأيته ، وقد حزنت لأنني لم أر ذلك النور المشرق ، وحينها بدأ الشك يراودني من صحة هذه الأحاديث ، فلا هي من أئمة المذاهب الأربعة ولا هي من (صحيح البخاري ومسلم ) ، فقط عن أنس بن مالك رضي الله عنه ، أو معاذ بن جبل رضي الله عنه ، وما أزال في شكي لحد الساعة ، لا أعرف إن كانت صحيحة أم منسوبة عن الصحابة الكرام رضوان الله عليهم ، واحترت في أمري إلى أن هداني الله عز وجل إلى تفقد العنوان الخاص بتساؤلات فقهية ، لذا مشايخي الأفاضل ارتأيت أن أكتب لكم عن مشكلتي وأرجو منكم التأكد من صحة هذا الكتاب الذي أبعثه لكم كي تتحققوا بأنفسكم ؛ لأنه لدي نسخة أخرى من هذا الكتاب ، فأفيدوني أفادكم الله .
ج : هذه النبذة المسماة : (المجموعة المباركة في الصلوات المأثورة والأعمال المبرورة ، تأليف : عبده محمد بابا ) لا يعتمد عليها ، لما تشتمل عليه من الأحاديث التي لم تعز إلى كتاب موثوق من كتب الحديث التي فيها أدعية بدعية ، وفي آخره صلوات وأوراد مبتدعة وتوسلات شركية لأصحاب الطرق الصوفية المنحرفة ،

(24/277)

كابن مشيش وصاحب دلائل الخيرات وأحمد البدوي وغيرهم شعرا ونثرا ، فالواجب التحذير من هذه النبذة وما شابهها ؛ نصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/278)

الفتوى رقم ( 21029 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من المستفتي عبد الله بن سرهيد الفداع ، رئيس هيئة الأمر بالمعروف والنهي عن المنكر بحائل ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3277) وتاريخ 18 \ 6 \ 1420 هـ وقد سأل المستفتي سؤالا هذا نصه :
برفقه مجموعة من الأوراق تحمل بين طياتها بعض الآيات القرآنية والأدعية والتعويذات . . إلخ وقد عنونت في (الحرز الأكبر لمولانا الشيخ محمد إبراهيم عبد الباعث) وهذه الورقات يتداولها الكثير من غير السعوديين ، على مختلف المستويات في بعض

(24/278)

المستشفيات ونحوها ، ونأمل تكرم سماحتكم ببيان ما في هذه الأوراق من مخالفات عقائدية ونحوها ليتسنى لنا تعميمها والتحذير منها على بصيرة من أمرنا .
وبعد دراسة اللجنة للاستفتاء أجابت :
بعد النظر في الأوراق المذكورة تبين أن فيها مخالفات شرعية كثيرة ، لا يجوز إقرارها ولا توزيعها بين الناس ؛ لأنها تشتمل على بدع وشركيات وألفاظ غريبة ، فمن ذلك :
قوله : (ثم تقول بصوت دون صوتك بتلاوة القرآن ، ثم تقول بصوت خفيظ) وتحديد الصوت بهذه الكيفية لا دليل عليه .
في قوله في الاستعاذة من شر المخلوقات ومن الريح الأحمر ، وتحديد هذا النوع من الريح لا دليل عليه ؛ لأن النبي صلى الله عليه وسلم استعاذ من شر الريح مطلقا .
قوله في الاستعاذة من شر الظلمة : وخاتم سليمان بين أكتافهم ، والاستعاذة بالمخلوق من خاتم سليمان وغيره شرك .
قوله : (حم سبع مرات ، حم عسق يغلبون ، حم 7 مرات حم الأمر) وهذه الصيغة من الدعاء لا دليل عليها .
قوله : (ستر العرش مسبول علينا) وهذا ابتداع في الدعاء ، فلو قال : (ستر الله) بدل ذلك كان هذا هو الصواب .

(24/279)

قوله : (والله من ورائهم محيط ، بل هو قرآن مجيد في لوح محفوظ سبع مرات يا غارة جدي السير مسرعة في حل عقدتنا) وهذا دعاء غير الله ، فهو شرك أكبر .
قوله : (بسم الله بابنا ، تبارك الله حيطاننا ، يس سقفنا ، كهيعص كفايتنا ، حم عسق حمايتنا) وهذا دعاء مبتدع .
قوله : (نحن في كنف الله ورسوله) وهذا شرك ، حيث أشرك الرسول مع الله ، وكذلك قوله : (حسبنا الله والنبي) وكذلك قوله : (نحن بالله عزنا ، وبالنبي المقرب بهما عز نصرنا) .
قوله : (احمي حميتا ، اطمى طميثا) ألفاظ مجهولة شركية .
قوله : (واضرب علينا سرادقات عرشك) لفظ مبتدع .
قوله : (بجاه نبيك المختار) توسل مبتدع .
قوله : (حفظت من لا يظن به الحفظ بسبب انتمائه للأماثل والأفاضل والأصفياء ، فقلت : ومن الشياطين من يغوصون له ويعملون عملا دون ذلك وكنا لهم حافظين ، فكيف بنا وقد انتمينا لمحبوبك الأعظم وصفيك المقرب الذي قلت له : وما كان ليعذبهم وأنت فيهم . .) إلى آخر ما قال من التوسل المبتدع وتفسر الآيات بغير تفسيرها .
ختم ما في هذه الأوراق بذكر خصائص ما ذكر فيها وما

(24/280)

يحصل لمن قال ما فيها من الأذكار ، بوعود لا دليل عليها من الكتاب والسنة ، وغرضه من ذلك الترغيب بالتعلق بها ونشرها بين الناس ، وعليه فالواجب منع نشر هذه الأوراق وما شابهها من النشرات المشبوهة التي يقصد مروجوها تغيير عقيدة التوحيد والتعلق بالخرافات والبدع والأوهام .
كما أن الواجب إتلاف ما وجد منها بأيدي الناس ، ومعاقبة من يعمل على نشرها وترويجها ؛ حماية لعقيدة التوحيد مما يخل بها وحماية للمسلمين من إفساد عقائدهم وتضليل أفهامهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/281)

الفتوى رقم ( 21084 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي \ بواسطة معالي د . محمد بن سعد الشويعر ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3598) وتاريخ 9 \ 7 \ 1420 هـ وقد ذكر معاليه

(24/281)

أن أحد المواطنين جاءه بنشرة يقول إنه وجدها بالمسجد الذي يصلي فيه ، ويطلب إفتاءه نحوها ، وقد جاء في هذه النشرة ما نصه :
لا إله إلا الله الجليل الجبار ، لا إله إلا اله الواحد القهار ، لا إله إلا الله العزيز الغفار ، لا إله إلا الله الكريم الستار ، لا إله إلا الله الكبير المتعال ، لا إله إلا الله وحده لا شريك له ، إلها واحدا ربا وشاهدا صمدا ونحن له مسلمون ، لا إله إلا الله وحده لا شريك له ، إلها واحدا ربا وشاهدا ، ونحن له عابدون ، لا إله إلا الله وحده لا شريك له إلها واحدا ربا وشاهدا ونحن له قانتون ، لا إله إلا الله وحده لا شريك له إلها واحدا ربا وشاهدا ونحن له صابرون ، لا إله إلا الله محمد رسول الله ، علي ولي الله ، اللهم إليك وجهت وجهي ، وإليك فوضت أمري ، وعليك توكلت يا أرحم الراحمين ، روي عن رسول الله صلى الله عليه وسلم مضمون الحديث أنه قال : « من قرأ هذا الدعاء في أي وقت فكأنه حج 360 حجة ، وختم 360 ختمة ، وأعتق 360 عبدا ، وتصدق بـ 360 دينارا ، وفرج عن 360 مغموما ، وبمجرد أن قال رسول الله صلى الله عليه وسلم هذا الحديث نزل الأمين جبرائيل عليه السلام وقال : يا رسول الله : أي عبد من عبيد الله أو أمة من أمتك يا محمد قرأ هذا الدعاء ولو مرة في العمر بحرمتي وجلالي ضمنت له سبعة أشياء :
1 - أرفع عنه الفقر .
2 - أمنه من سؤال منكر ونكير .

(24/282)

3 - أمرره على الصراط .
4 - حفظته من موت الفجأة .
5 - حرمت عليه دخول النار .
6 - حفظته من ضغطة القبر
7 - حفظته من غضب السلطان الجائر والظالم » ، صدق رسول الله صلى الله عليه وسلم .
وبعد دراسة اللجنة للاستفتاء أجابت بأن هذا الدعاء المنسوب للنبي صلى الله عليه وسلم دعاء باطل ، لا أصل له من كتاب الله أو سنة نبيه صلى الله عليه وسلم ، والحديث المروي في فضله حديث باطل مكذوب ، ولم نجد من أئمة الحديث من خرجه بهذا اللفظ ، ودلائل الوضع عليه ظاهرة لأمور منها :
1 - مخالفة هذا الدعاء ومناقضته لصحيح المعقول وصريح المنقول من كتاب الله وسنة نبيه صلى الله عليه وسلم ، وذلك لترتيب هذه الأعداد العظيمة من الثواب المذكور لمن قرأ هذا الدعاء .
2 - اشتماله على لفظ ( علي ولي الله) ولا شك أن أمير المؤمنين علي بن أبي طالب رضي الله عنه من أولياء الله ، إن شاء الله ، ولكن تخصيصه بذلك دون غيره فيه نفثة رافضية .
3 - أنه يلزم من العمل بهذا الدعاء أن قارئه يدخل الجنة وإن عمل الكبائر أو أتى بما يناقض الإيمان ، وهذا باطل ومردود عقلا وشرعا .

(24/283)

وعلى ذلك فإن الواجب على كل مسلم أن لا يهتم بهذه النشرة ، وأن يقوم بإتلافها وأن يحذر الناس من الاغترار بها وأمثالها ، وعليه أن يتثبت في أمور دينه فيسأل أهل الذكر عما أشكل عليه حتى يعبد الله على نور وبصيرة ، ولا يكون ضحية للدجالين وضعاف النفوس الذين يريدون صرف المسلمين عما يهمهم في أمور دينهم ودنياهم ، ويجعلهم يتعلقون بأوهام وبدع لا صحة لها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/284)

الفتوى رقم ( 21714 )
س : أرفع إلى سماحتكم خطابي هذا أنا (س . س) أطلب فيه التفضل من سماحتكم بالنظر إلى ما هو مشفوع مع هذا الخطاب ، وفيه بعض الأوراق التي فيها بعض الذكر وقليل من مسحوق لا يعرف أصله ، وحيث إن هذا قد أتانا من أحد الناس من خارج المملكة ، ونجهل أمره هل هو رقية مشروعة أم لا ؟ وفقنا الله وإياكم لكل خير .
ج : الأوراق المذكورة تتضمن كلاما لا يعرف معناه وأرقاما مجهولة ؛ فهي طلاسم محرمة مخالفة للعقيدة ، فالواجب إتلافها

(24/284)

وإتلاف المسحوق الذي معها للسلامة من شرها ، مع التوكل على الله والاقتصار على الأدوية المباحة والأوراد الشرعية والأدعية المأثورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/285)

الفتوى رقم ( 19511 )
س : من الأمور التي كنا نستخدمها في العلاج الكتاب الذي كتبه رسول الله صلى الله عليه وسلم للصحابي أبي دجانة لما جاءه يشكي الأذى في بيته من الجن ، وقد وجدت هذه الرسالة في كتاب للأخ مجدي الشهاوي ، واسمه (العلاج الرباني للسحر والمس الشيطاني) وكذلك في كتاب : (حوار مع الجن) للكاتب الصحفي أسامة الكرم ، وهذا هو الحديث .
إن الصحابي الجليل أبي دجانة قال : « شكوت إلى رسول الله صلى الله عليه وسلم فقلت : يا رسول الله : بينما أنا مضطجع في فراشي إذ سمعت في داري صريرا كصرير الرحى ، ودويا كدوي النحل ، ولمعا كلمع البرق ، فرفعت رأسي فزعا مرعوبا ، فإذا أنا بظل أسود تدلى ، يعلو ويطول في صحن داري ، فأهويت إليه فمسست جلده فإذا جلده كجلد القنفذ ، فرمى في وجهي مثل شرر النار ، فظننت أنه قد أحرقني وأحرق داري ، فقال رسول الله صلى الله عليه وسلم : (عامر دارك عامر

(24/285)

سوء يا أبا دجانة ورب الكعبة ومثلك يؤذى يا أبا دجانة ) ، ثم قال : (ائتوني بدواة وقرطاس) ، فأتي بهما فناوله علي بن أبي طالب وقال : (اكتب يا أبا الحسن ) ، فقال وما أكتب ؟ قال : (اكتب : بسم الله الرحمن الرحيم ، هذا كتاب من محمد رسول رب العالمين إلى من طرق الباب من العمار والزوار ، أما بعد : فإن لنا ولكم في الحق منعة ، فإن تك عاشقا مولعا أو فاجرا مقتحما أو زاعما حقا مبطلا هذا كتاب الله ينطق علينا وعليكم بالحق ، إنا كنا نستنسخ ما كنتم تعملون ، ورسلنا يكتبون ما تكتمون ، اتركوا صاحب كتابي هذا وانطلقوا إلى عبدة الأصنام وإلى من يزعم أن مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه ، له الحكم وإليه ترجعون ، تغلبون ، حم لا تنصرون ، حم عسق تفرق أعداء الله ، وبلغت حجة الله ، ولا حول ولا قوة إلا بالله ، فسيكفيكهم الله وهو السميع العليم) .
قال أبو دجانة : فأدرجته وحملته إلى داري ، وجعلته تحت رأسي وبت ليلتي ، فما انتبهت إلا من صراخ صارخ يقول : يا أبا دجانة : أحرقتنا الكلمات فبحق صاحبك لما رفعت عنا هذا الكتاب فلا عود لنا في دارك ، وقال غيره : ولا في أذاك ولا في جوارك ولا في موضع يكون هذا الكتاب ، قال أبو دجانة : فقلت لا وحق صاحبي رسول الله صلى الله عليه وسلم لا رفعته حتى استأمر رسول الله صلى الله عليه وسلم ، قال أبو دجانة : فلقد طالت علي ليلتي مما سمعت من أنين

(24/286)

الجن وصراخهم وبكائهم ، حتى أصبحت فصليت الصبح مع الرسول صلى الله عليه وسلم ، فأخبرته بما سمعت من الجن ، وما قلت لهم ، فقال لي :
(يا أبا دجانة : ارفع عن القوم فوالذي بعثني بالحق نبيا إنهم ليجدون ألم العذاب إلى يوم القيامة » .
رواه البيهقي في (دلائل النبوة) 7 \ 120 ، وكذلك أخرجه السيوطي هكذا وجدته . وقد فوجئت من قبل أحد الإخوة الثقات يخبرني بأن هذا الحديث موضوع ، ولأني وجدت لهذه الرسالة التأثير الكبير على الجن من خلال ممارستي للعلاج حيث رأيت أن المريض يشعر بدوار (دوخة) عندما ينظر فيه أو يحصل له خدر في يده التي تحمل الرسالة وقد حصل معي أنا مريض صرع بمجرد أن أعطيته الرسالة ليحملها .
لأجل هذا وذاك فكرت أن أضع الأمر بين يدي الوالد الشيخ حفظه الله في سؤالي عن صحة هذا الحديث ، وحكم العمل بهذه الرسالة في العلاج ، وفي بعض الحالات المرضية التي يستعصي علاجها عند الأطباء ، نقرأ عليهم آيات الرقية ولمرات عديدة دون ظهور أي تأثير عليهم ، فاكتشفنا طريقة لمخاطبة القرين قرين الشخص المريض ، ومن خلالها يتم معرفة المرض ، وقد تم علاج حالات كثيرة بهذه الطريقة ، وهي : نطلب من المريض أن يردد : بسم الله أوله وآخره ، مع الشهيق ، ثم بعد مدة نكلم القرين ونحاوره .
سؤالي هو : إن معلوماتنا عن القرين قليلة جدا لعدم وجود

(24/287)

الأثر الكافي الذي يتحدث عنه ، فمثلا : هل هو داخل الجسد أم خارجه ، وما هي مدة بقائه مع المريض (الإنسان) ، وهل لكل إنسان قرين واحد أم إنه ممكن أن يتبدل في فترة من الفترات ، وهل يبقى ملازم مع الإنسان أم أنه يتركه في أحيان ويعود إليه ؟ وفي مرات عديدة جدا يذكر أن عمره (القرين) أصغر من عمر المريض .
فرجائي الكبير من سماحة الشيخ الوالد أن يرد على هذه الأسئلة كتابة لينفع الله به المسلمين ، فأفيدونا وأفتونا .
ج : الحديث المذكور في السؤال قال عنه العلامة السيوطي في كتابه : (اللآلئ المصنوعة في الأحاديث الموضوعة) الجزء الثاني صفحة (348) : إن الحديث موضوع ، وإسناده مقطوع ، وأكثر رجاله مجاهيل ، وليس في الصحابة من اسمه موسى أصلا . انتهى .
وعليه فلا يجوز الاعتماد على هذا الحديث ، والرقية الشرعية تكون بسورة الفاتحة وآية الكرسي وسورة الإخلاص والمعوذتين والآيات القرآنية والأدعية النبوية الثابتة عن رسول الله صلى الله عليه وسلم .
ولا تجوز الاستعانة بالجن الذي تسمونه القرين ، وسؤاله عن نوع مرض المريض ؛ لأن الاستعانة بالجن شرك بالله عز وجل ، فالواجب عليكم التوبة إلى الله من ذلك وترك هذه الطريقة والاقتصار على الرقية الشرعية ، وفق الله الجميع لما فيه رضاه .

(24/288)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/289)

الفتوى رقم ( 19494 )
س : مرفق لسماحتكم نسخة من سورة : (يس) وبعض الدعاء في نفس سورة (يس) هل يجوز قراءة هذه النسخة وتوزيعها أو تصويرها لبعض الناس ؟ أرجو الإفادة جزاكم الله خيرا ونفع الناس بعلمكم .
ج : لا يجوز العمل بهذه النسخة ولا توزيعها ؛ لما فيها من الضلال في العقيدة : كالتوسل بالأنبياء والصالحين ، ولما فيها من الأدعية المبتدعة وخلط آيات القرآن الكريم بها لأجل ترويج الباطل وخداع الناس بذلك ، والواجب إحراق هذه الأوراق والتحذير منها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/289)

الفتوى رقم ( 20208 )
س : أنا مواطن مسلم ، أفضل أن أملأ وقت فراغي بقراءة القرآن وذكر الله ، والصلاة على رسوله صلى الله عليه وسلم ، في بداية الأمر كنت

(24/289)

أجمع الأذكار والأدعية من كتب مختلفة وأطبقها مثل : (الأذكار النووية) ، (عمل اليوم والليلة) إلى أن التقيت بإنسان يقول بأن عنده أورادا مأثورة ، وضعها ولي صالح هويدي ، إبراهيم الدسوقى صاحب (الطريقة البرهانية الدسوقية الشاذلية) وحجته : أنه لا يجوز أخذ الأوراد من الكتب ، بل من يد آمنة ؛ لأنك ربما تخطئ في وضع الأوراد في مكانها ووقتها ، أنا متردد في القيام بها ، أريد حكما شرعيا ، جزاكم الله عن الإسلام خيرا .
ج : عليك بالاعتماد على كتب الأذكار الموثوقة التي ألفها العلماء الثقات ، مثل : (الأذكار) للإمام النووي ، و (الوابل الصيب من الكلم الطيب) لابن القيم ، و (الكلم الطيب) لشيخ الإسلام ابن تيمية ، وأما الأذكار التي وضعها أئمة الصوفية فالغالب عليها أنها تشتمل على أذكار غير مشروعة ، أو أذكار شركية ، مثل : التوسل بالمخلوقين ، أو الاستعانة بهم من دون الله عز وجل ، والقول بأنه لا يجوز أخذ الأوراد من الكتب بل من أيد آمنة قول باطل ؛ لأن الأذكار تؤخذ من كتاب الله عز وجل ومن كتب الأحاديث الصحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/290)

السؤال الأول من الفتوى رقم ( 15923 )
س 1 : هل استخدام المسبحة في غير التسبيح في الصلاة حرام أم لا ؟ كما سمعت بأنها بدعة ، أفيدونا ؟
ج 1 : استخدام المسبحة في عدد التسبيح أو الذكر مباح ؛ لكن استعمال الأصابع أفضل منها ، أما إذا اعتقد أن في استعمال المسبحة فضيلة فهذا بدعة لا أصل له ، وهو من عمل الصوفية ، وأما استعمال المسبحة في غير التسبيح بل بغرض التسلية فلا بأس به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(24/291)

السؤال الثاني من الفتوى رقم ( 18853 )
س 2 : بعض المرات ندعو بهذا الدعاء : اللهم إنا لا نسألك رد القضاء ولكن نسألك اللطف فيه ، فهل هذا الدعاء جائز أم فيه مخالفة ؟ ونريد الجواب الكافي .
ج 2 : هذا الدعاء لا نعلم أنه وارد عن النبي صلى الله عليه وسلم ، فتركه أحسن ، وهناك أدعية تغني عنه مثل : « وأسألك ما قضيت لي من أمر أن تجعل عاقبته رشدا » (1) رواه أحمد وابن ماجه وصاحب (المستدرك) ،
__________
(1) رواه من حديث عائشة رضي الله عنها : أحمد 6 / 147 ، والبخاري في ( الأدب المفرد ) ص / 223 برقم ( 639 ) ، وابن ماجه 2 / 1264 برقم ( 3846 ) ، وابن أبي شيبة 10 / 264 ، والطيالسي 3 / 148 برقم ( 1674 ) ، ت : محمد التركي ، والطحاوي في ( المشكل ) 15 / 290 برقم ( 6023 ) ، وأبو يعلى 7 / 447 برقم ( 4473 ) ، وابن حبان 3 / 151 برقم ( 869 ) ، والحاكم 1 / 522

(24/291)

وقال : صحيح الإسناد ، ومثل ما ذكره أبو هريرة رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم يتعوذ من جهد البلاء ودرك الشقاء وسوء القضاء وشماتة الأعداء » (1) قال سفيان وهو أحد رواة الحديث : (الحديث ثلاث زدت أنا واحدة لا أدري أيتهن هي) رواه البخاري .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 246 ، والبخاري 7 / 155 ، 215 ، ومسلم 4 / 2080 برقم ( 2707 ) ، والنسائي 8 / 269 ، 270 برقم ( 5491 ، 5492 ) ، وابن أبي عاصم 1 / 167 ، 168 برقم ( 382 ، 383 ) ، وأبو يعلى 12 / 14 برقم ( 6662 ) ، وابن حبان 3 / 294 برقم ( 1016 ) ، والبغوي 5 / 160 برقم ( 1360 )

(24/292)

السؤال الثاني من الفتوى رقم ( 18960 )
س 2 : التسبيح في دبر كل صلاة بالأصابع بعض الناس يقول : تستعمل اليد اليمنى فقط . أفيدونا عن صحة ذلك ،

(24/292)

وكذلك عن رفع اليدين في القنوت بالدعاء باليد اليمنى فقط أم بكلتيهما ؟
ج 2 : الأفضل أن يعد التسبيح أدبار الصلوات بأصابع يده اليمنى ، وإن عده بأصابع اليدين فلا بأس ، لكن الأفضل بأصابع اليد اليمنى ؛ لأن النبي صلى الله عليه وسلم كان يعجبه التيامن .
وأما الرفع في الدعاء فيكون لكلا اليدين ؛ لقول النبي صلى الله عليه وسلم : « يمد يديه إلى السماء » (1) ، ولأنه صلى الله عليه وسلم كان يفعل ذلك في دعاء الاستسقاء وغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).

(24/293)


التوبة - فتاوى اللجنة

التوبة
السؤال الثاني من الفتوى رقم ( 4321 )
س 2 : هل باب التوبة مفتوح لأي شخص وفي أي وقت ، ومهما فعل ، وقد يكون الشخص فعل ذنبا من النوع الذي يفضح أن يأتي يوم مهما بعد وينفضح أمر الشخص ، فهل لو تاب هذا الشخص عن ذنبه والتزم بالصلاة والزكاة والصيام ، وندم ندما شديدا على ذنبه وقضى ليله في بكاء وتعذيب ضمير ويقضي نهاره يحاول أن يهرب من نفسه ومن عذابها ومع هذا فهو لا يحاول أن ينتحر حتى يريح نفسه من الفضيحة ، فهو شديد الإيمان بالله ، وهو يمني نفسه بأن الله سوف لا يفضحه ، فهل لمثل هذا الشخص من توبة ، وهل يمكن أن يستره الله ولا يفضحه ولا يعلم أحد بما فعل ، وهل لهذا الشخص أن يثق في هذا ؟
ج 2 : إذا صدق الإنسان في توبته من ذنبه ولو كان شركا بالله أو زنا أو قتلا أو أكل مال بالباطل ، وندم على ما مضى من ذنبه ورد الحقوق إلى أهلها أو سامحوه ، وأتبع ذلك عملا صالحا - تاب الله عليه وغفر ذنبه ، بل يبدل سيئاته حسنات ، قال الله تعالى في صفة عباده الصالحين : { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) { وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا } (4)
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة الفرقان الآية 71

(24/295)

وقال : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) وقال : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) وقرر قول يعقوب لبنيه : { وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ } (3) إلى غير ذلك من الآيات وما في معناها من الأحاديث التي وردت في الحث على التوبة والرجاء في رحمة الله ومغفرته ، وإن باب التوبة مفتوح حتى تطلع الشمس من مغربها أو حالة الاحتضار ومعالجة سكرات الموت .
فعلى من ارتكب ذنبا أن يتوب إلى الله ، ويندم على ما مضى ، ويرد الحقوق لأربابها ، أو يستبيحهم منها ، ويظن بالله خيرا ويرجو رحمته ، وإن كان ذنبه أكبر الذنوب فرحمته سبحانه أوسع ، ومغفرته
__________
(1) سورة الأنفال الآية 38
(2) سورة الزمر الآية 53
(3) سورة يوسف الآية 87

(24/296)

أشمل ، وعليه أن يستتر بستر الله رجاء أن يستره الله ولا يفضحه والله المستعان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/297)

السؤال السادس من الفتوى رقم ( 3866 )
س 6 : إذا أقلع مسلم عن ذنوب كان يرتكبها ، فما هي الشروط التي يجب اتباعها بالنسبة للتائب من الذنب ، وما نصيحتكم لمن يرتكب المعاصي لعله يتوب قبل حضور أجله فيخسر ويندم ؟
ج 6 : أولا : يتوب توبة صادقة خالصة ، ويندم على ما مضى من ذنوبه ، ويعزم على ألا يعود إليها ويرد المظالم إلى أهلها ، وهذا فيما يقبل الرد كالأموال ، ويطلب منهم السماح والعفو فيما لا يقبل الرد مع الدعاء لهم ، والثناء عليهم بما يعلم منهم من الخير .
ثانيا : ننصحه بقراءة القرآن وأحاديث الترغيب والترهيب ، وبتذكر الآخرة وأهوالها ويعاشر الأخيار ويجتنب الأشرار ، عسى أن يتوب من ذنبه ويستغفر ربه ، ويزدجر عما يحدث به نفسه من المعاصي .

(24/297)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/298)

السؤال الأول من الفتوى رقم ( 11056 )
س 1 : هل يجوز قول : (تبت لله والرسول) ، و (أستودعك الله ورسوله) في الوداع ، و (حسبنا الله والنبي) في الأذكار ؟ البعض من الناس يعتقد أنها صحيحة ، ويحاجوننا عليها . وجزاكم الله خيرا .
ج 1 : التوبة والإنابة قربة أمر الله بها في قوله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله : { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ } (2) فلا يكون ذلك لأحد من خلقه ، لا ملك مقرب ، ولا نبي مرسل ، وكذا الحسب والكفاية لا يكونان إلا من الله تعالى ، ولذلك أثنى الله على أهل التوحيد ، حيث أفردوه بالحسب ، فقال تعالى : { الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } (3)
__________
(1) سورة النور الآية 31
(2) سورة الزمر الآية 54
(3) سورة آل عمران الآية 173

(24/298)

ولم يقولوا : حسبنا الله ورسوله ، قال ابن القيم رحمه الله في تفسير قوله تعالى : { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } (1) أي : الله كافيك ، وكافي أتباعك ، فلا تحتاجون معه إلى أحد . وذكر أن هذا اختيار شيخ الإسلام ابن تيمية ، ثم خطأ من قال : المعنى : حسبك الله وحسبك المؤمنون ، وعلل ذلك بأن الحسب والكفاية لله وحده ، كالتوكل والتقوى والعبادة ، قال الله تعالى : { وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ } (2) ففرق بين الحسب والتأييد ، فجعل الحسب لله وحده ، وجعل التأييد له بنصره وبعباده ، وأثنى على أهل التوحيد من عباده ، حيث أفردوه بالحسب ، فقال تعالى : { الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } (3) ولم يقولوا : حسبنا الله ورسوله ، ونظير هذا قوله تعالى :
__________
(1) سورة الأنفال الآية 64
(2) سورة الأنفال الآية 62
(3) سورة آل عمران الآية 173

(24/299)

{ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ } (1) فتأمل كيف جعل الإيتاء لله والرسول ، وجعل الحسب له وحده ، فلم يقل : (وقالوا حسبنا الله ورسوله) بل جعله خالص حقه ، كما قال : { إِنَّا إِلَى اللَّهِ رَاغِبُونَ } (2) فجعل الرغبة إليه وحده ، كما قال : { وَإِلَى رَبِّكَ فَارْغَبْ } (3) فالرغبة والتوكل والإنابة والحسب لله وحده ، كما أن العبادة والتقوى والسجود والنذر والحلف لا يكون إلا له سبحانه وتعالى . اهـ .
وبهذا يعلم أن ما يقوله بعض الناس عند التوبة : (تبت إلى الله والرسول) أمر لا يجوز ، وكذا قولهم : (حسبنا الله والنبي) لا يجوز ، بل ذلك شرك ، وكذا قول بعضهم في وداع المسافر : (أستودعك الله ورسوله) ؛ لما رواه أبو داود والترمذي « عن ابن عمر رضي الله عنهما ، أنه كان يقول للرجل إذا أراد سفرا : ادن مني أودعك كما كان رسول الله صلى الله عليه وسلم يودعنا ، فيقول : (أستودع الله دينك وأمانتك وخواتيم أعمالك) » .
__________
(1) سورة التوبة الآية 59
(2) سورة التوبة الآية 59
(3) سورة الشرح الآية 8

(24/300)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/301)

السؤال الثالث من الفتوى رقم ( 7631 )
س 3 : شخص عاش يكسب من حرام مدرسا للموسيقى وعازفا للموسيقى في الملاهي والمراقص ، ثم تاب الله عليه واعتزل ذلك الحرام ، ولجأ إلى الله ، فهل من شرط قبول توبته أن يتخلى عن ذلك المال الذي جمعه من هذا الطريق ، ثم هو يسأل : كيف يتصرف في تلك الأموال مع استعداده لتركها بالكلية ، وهل يختلف الأمر إذا كان مستعدا أو غير مستعد للتنازل عن هذا المال ومكتفيا من غيره أم غير مكتف ؟
ج 3 : إذا كان كافرا وقت كسبه ما ذكر من الحرام ثم تاب توبة نصوحا من كفره ومن هذا الكسب الحرام تاب الله عليه ، ولم يجب عليه التخلص مما مضى من الكسب الحرام قبل إسلامه ، قال تعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) الآية وإن كان غير كافر وقت أن كسب هذا المال الحرام ولكنه فاسق بهذا الكسب الحرام ثم تاب فمن شرط قبول
__________
(1) سورة الأنفال الآية 38

(24/301)

توبته التخلص من هذا المال الحرام بإنفاقه في وجوه البر ؛ لأن ذلك دليل صدقه في توبته وإخلاصه فيها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/302)

السؤال الرابع من الفتوى رقم ( 8864 )
س 4 : إذا عمل الإنسان ذنوبا كثيرة ومعاصي وسيئات وكبائر وتاب إلى الله توبة صادقة نصوحا فهل يحاسب أو يعذب في النار يوم القيامة ، والآية القرآنية تقول : التائب من الذنب كمن لا ذنب له .
ج 4 : إذا تاب العبد من ذنوبه وصدق في توبته فإن الله يقبلها ، قال تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } (1) وهذه الآية في التائبين بإجماع أهل العلم .
أما قولك : الآية القرآنية . . إلخ فنفيدك بأنها ليست آية من القرآن ، وإنما ذلك ما ورد في الحديث الصحيح عن النبي صلى الله عليه وسلم ، فالواجب عليك التثبت فيما تنقله عن القرآن الكريم وعن السنة ،
__________
(1) سورة الزمر الآية 53

(24/302)

حتى لا تقول على الله ولا على رسوله صلى الله عليه وسلم غير الحق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/303)

الفتوى رقم ( 14275 )
س : إني في سن 15 سنة ، وبدأت الصلاة في السن العاشرة من عمري ، ورغم ذلك فإني أريد التوبة إلى الله أكثر ، كيف تكون هذه التوبة لله ؟ أريد أن أعرفها مفصلة كما في القرآن ؟
ج : التوبة هي : التخلي والرجوع عن الذنوب والمعاصي من فعل محرم أو ترك واجب ، ولها شروط هي :
1 - ترك الذنب والتخلي عنه والمعصية والإقلاع عنها .
2 - الندم على الذنوب التي فعل .
3 - العزم على عدم العودة إلى الذنب .
وإذا كان منها أخذ أموال الناس من اغتصاب أو سرقة أو احتيال فيجب عليه إرجاعها عليهم ، أو أي حق للناس فيطلب منهم أن يحللوه منه ، والواجب على المسلم التوبة الصادقة المستمرة من جميع الذنوب صغيرها وكبيرها ؛ لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (1)
__________
(1) سورة التحريم الآية 8

(24/303)

سورة التحريم ، ولما روى مسلم عن الأغر المزني قال : قال رسول الله صلى الله عليه وسلم : « يا أيها الناس : توبوا إلى الله واستغفروه فإني أتوب في اليوم مائة مرة » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) '' أحمد في ( المسند ) 4 / 211 ، 260 ، وفي الزهد ص / 39 ، والبخاري في ( الأدب المفرد ) ص / 218 ، برقم ( 621 ) ، ومسلم 4 / 2076 برقم ( 2702 ) ''42 '' ، والنسائي في ( الكبرى ) 9 / 168 ، 169 برقم ( 10206 - 10208 ) ط : مؤسسة الرسالة ، وابن أبي شيبة 10 / 298 ، 13 / 462 ، والطيالسي 2 / 527 برقم ( 1298 ) ت : محمد التركي ، وابن حبان 3 / 209 برقم ( 929 ) ، وأبي نعيم في ( معرفة الصحابة ) 1 / 332 برقم ( 1044 ) ت : عادل العزازي ، والطبراني 1 / 301 برقم ( 882 - 884 ) ، والبيهقي في ( الشعب ) 12 / 323 برقم ( 6622 ) ط : الهند ، وفي ( الآداب ) ص / 444 برقم ( 1191 ) ت : عبد القدوس نذير''

(24/304)

الفتوى رقم ( 14341 )
س : سمعت في أحد الشرايط الإسلامية من أحد الشيوخ أنه يجب على المسلم أن يجلس في ساعة خلوة مع ربه ويدعو فيها بالتوبة

(24/304)

وإذا بكت العيون وأفاضت من الدموع فيعرف أن الله تقبل منه التوبة ، وإذا لم يبك فإن الله لم يتقبل منه ، فهل هذا صحيح ؟ جزاكم الله خيرا .
ج : البكاء وجلا من الله وخوفا منه وخشوعا له سبحانه وإخباتا له من صفات المؤمنين الصادقين ، وقد أثنى الله على الباكين من خشيته ، فقال تعالى : { وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ } (1) وثبت أن النبي صلى الله عليه وسلم قال : « عينان لا تمسهما النار أبدا : عين بكت من خشية الله ، وعين باتت تحرس في سبيل الله » (2)
لكن لا يشترط في صحة التوبة البكاء ، وإنما شروطها الإقلاع من الذنب ، والندم والعزم على عدم العودة إلى المعصية ، وإذا كان حقا لآدمي رده إليه .
__________
(1) سورة المائدة الآية 83
(2) رواه من حديث ابن عباس رضي الله عنهما : الترمذي 4 / 175 برقم ( 1639 ) ، وابن أبي عاصم في ( الجهاد ) 2 / 416 برقم ( 146 ) ت : مساعد الحميد ، وأبو نعيم في ( الحلية ) 5 / 209 ( بنحوه ) ، والبيهقي في ( الشعب ) 3 / 85 برقم ( 775 ) ط : الهند . كما رواه من حديث أنس رضي الله عنه : أبو يعلى 7 / 307 - 308 برقم ( 4346 ) ، وابن أبي عاصم في ( الجهاد ) 2 / 417 برقم ( 47 ) ، والطبراني في ( الأوسط ) 6 / 56 برقم ( 5779 ) ط : دار الحرمين بالقاهرة ، وأبو نعيم في ( الحلية ) 7 / 119 ، والقضاعي في ( مسند الشهاب ) 1 / 212 برقم ( 321 ) ، والخطيب في ( تاريخ بغداد ) 2 / 360

(24/305)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/306)

السؤال الثاني من الفتوى رقم ( 14398 )
س 2 : كثيرا ما أتذكر الأعمال السيئة التي كنت أرتكبها قبل الهداية عندما أرى الموقع الذي حدثت فيه أو الشخص الذي ارتكبتها معه ، فأشعر بالضيق والألم والحسرة وأتساءل : هل توبتي تمسح هذه الذنوب ، وكثيرا ما أتذكرها وأنا في الصلاة ؟
ج 2 : من تاب إلى الله توبة صادقة فإن الله قد وعد بأنه يقبل توبته ، بل من كرم الله وجوده أنه سيجعل له مكان السيئات حسنات ، قال تعالى : { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) سورة الفرقان ، وقال تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) سورة طه . والشيطان يحرص على إغواء بني آدم وإيقاعهم في المعاصي والذنوب ، فإذا أفلت إنسان من حبائله ورأى أنه قد أقبل على الله
__________
(1) سورة الفرقان الآية 70
(2) سورة طه الآية 82

(24/306)

جاءه من طريق التشكيك في التوبة وتعظيم الذنوب في نفسه وأن الله لا يغفرها لكثرتها وعظمها وينسيه أن الله ذكر الشرك وهو أعظم الذنوب وأكبر المعاصي وذكر كبائر الذنوب ثم وعد بقبول التوبة لمن تاب إلى الله وعمل صالحا ، فإذا لم يجد الشيطان من الإنسان استجابة له فيبدأ بتذكيره بمعاصيه وذنوبه السابقة ليحزنه ، قال تعالى : { إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (1) سورة المجادلة وقد أمر الله سبحانه وتعالى عباده المؤمنين بالاستعاذة منه ، ووصفه بأنه وسواس خناس ، فهو يوسوس للإنسان إلا أنه يخنس ويهرب عندما يستعيذ المسلم بربه ، ويستعين به ، قال تعالى : { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (2) { مَلِكِ النَّاسِ } (3) { إِلَهِ النَّاسِ } (4) { مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ } (5) { الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ } (6) { مِنَ الْجِنَّةِ وَالنَّاسِ } (7) فعليك بالاستعاذة بالله منه ، وأكثر من الذكر والاستغفار ، ففي الحديث الصحيح : أن رسول الله صلى الله عليه وسلم قال : من قال : « لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير في يوم
__________
(1) سورة المجادلة الآية 10
(2) سورة الناس الآية 1
(3) سورة الناس الآية 2
(4) سورة الناس الآية 3
(5) سورة الناس الآية 4
(6) سورة الناس الآية 5
(7) سورة الناس الآية 6

(24/307)

مائة مرة كانت له عدل عشر رقاب ، وكتبت له مائة حسنة ، ومحيت عنه مائة سيئة ، وكانت له حرزا من الشيطان يومه ذلك حتى يمسي ، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر منه » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).

(24/308)

الفتوى رقم ( 16155 )
س : أنا رجل كبير عندي من العمر تسعة وخمسون عاما ، وهرعت عندما سمعت قول الله تعالى : { إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (1) { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ } (2) فهل فعل السيئة بالعلم أنها سيئة تمنع التوبة ؟ أفيدونا يرحمكم الله .
ج : لا يمنع التوبة إقدام الإنسان على المعصية وهو يعلم أنها معصية ، ويشترط للتوبة ثلاثة شروط : الإقلاع عن المعصية ، والندم على ما مضى ، والعزم على عدم العودة إلى المعصية ، وإن كان هناك
__________
(1) سورة النساء الآية 17
(2) سورة النساء الآية 18

(24/308)

حق لآدمي وجب رده إليه أو استباحته منه ، وكل من عصى الله فهو جاهل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/309)

السؤال الثاني من الفتوى رقم ( 19045 )
س 2 : لقد عدت إلى الله وتبت من جميع الذنوب - أسأل الله المغفرة - وقد سمعت أن التائب يلزمه أن يصلي ركعتين لا يوسوس فيها ، ثم يتوب بعدها أو في أثناء الصلاة ، وقد سألت أخا لي في الله ، فقال : لا بل التوبة بدون ذلك ، في أي وقت تتوب ، وليس عليك أن تصلي . فماذا أفعل أرشدوني جزاكم الله عنا خيرا ؟
ج 2 : لا يشترط لصحة التوبة أن تصلي ركعتين ، وإنما يشترط الإقلاع عن الذنب والعزم أن لا تعود إليه ، والندم على ما فات ، والتخلص من حقوق الخلق ، والله يتوب علينا وعليك ، ولكن من تطهر وصلى ركعتن ثم تاب إلى الله سبحانه بالندم على ما مضى والإقلاع عن ذلك والعزم الصادق أن لا يعود فيه كان ذلك أكمل وأقرب إلى قبول التوبة ؛ لما ثبت عن أبي بكر الصديق رضي الله عنه : أن النبي صلى الله عليه وسلم قال : « ما من رجل يذنب ذنبا فيتوضأ فيحسن

(24/309)

الوضوء ثم يصلي ركعتين فيستغفر الله عز وجل إلا غفر له » (1) خرجه الإمام أحمد في (المسند) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 / 2 ، 9 ، 10 ، وأبو داود 2 / 180 برقم ( 1521 ) ، والترمذي 2 / 258 ، 5 / 228 برقم ( 406 ، 3006 ) ، والنسائي في ( عمل اليوم والليلة ) ص / 315 ، 317 ، برقم ( 414 ، 417 ) ، وابن ماجه 1 / 446 برقم ( 1395 ) ، وابن أبي شيبة 2 / 387 - 388 ، والمروزي في ( مسند أبي بكر ) ( ص 42 - 44 ) ، برقم ( 8 - 10 ) ، والطيالسي 1 / 4 ، 5 برقم ( 1 ، 2 ) ، والطبري في ( التفسير ) 7 / 220 ، 221 ، 222 برقم ( 7853 - 7855 ) ، وأبو يعلى 1 / 11 ، 23 ، 24 ، 25 ، 25 - 26 برقم ( 1 ، 11 - 15 ) ، وابن حبان 2 / 390 برقم ( 623 ) ، والطبراني في ( الدعاء ) 3 / 1624 ، 1625 برقم ( 1841 ، 1842 ) ، والبغوي 4 / 151 برقم ( 1015 )

(24/310)

السؤال الأول من الفتوى رقم ( 16784 )
س 1 : لقد ارتكبت العديد من الذنوب والآثام والمنكرات ولقد تبت ، ومع ذلك ما زلت أعود إلى المنكرات .
ج 1 : احمد الله تعالى أن وفقك لمحاسبة النفس والتوبة من المنكرات ، واحذر بارك الله فيك أن يتغلب عليك الشيطان ونفسك الأمارة بالسوء ، فتعاود الوقوع فيما حرم الله ، فإن فعلت فهذا نكث للتوبة ، إذ شروط التوبة الصحيحة هي :

(24/310)

1 - الإقلاع عن الذنب .
2 - الندم على ما فات .
3 - العزم على عدم العودة إليه .
وإن كانت التوبة من مظالم العباد في مال أو عرض أو نفس ، فتزيد شرطا رابعا ، هو : استباحته والتحلل منه ، أو إعطاؤه حقه ، لكن إذا كانت التوبة صحيحة لم تؤاخذ بما قبلها ، وإنما تجب عليك التوبة مما حدث بعدها ، وهكذا كلما حدث ذنب وجبت التوبة منه بالشروط المذكورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/311)

السؤال الأول من الفتوى رقم ( 20941 )
س 1 : ما هي الطرق الفعلية والنظرية والتطبيقية للتوبة ؟
ج 1 : التوبة مشروعة على سبيل الوجوب ، إذا حصل من الشخص ما يوجب التوبة من ترك واجب أو فعل محرم . والتوبة من حقوق الله لها ثلاثة شروط : الندم على فعل الذنب والإقلاع عنه والعزم على عدم العودة إليه ، وإذا كانت من حقوق الناس فيضاف إلى ذلك رد الحق إلى صاحبه من الناس ، وإذا كان الذنب الذي

(24/311)

ارتكبه في حق غيره من الأمور التي يتعذر ردها - فإنه يستبيحه ، وإذا تعذرت استباحته فإنه يدعو له ويتصدق عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(24/312)

السؤال الثاني من الفتوى رقم ( 6338 )
س 2 : ما المقصود من قوله صلى الله عليه وسلم : « لولا أنكم تذنبون وتستغفرون لأتى الله بقوم غيركم يذنبون ويستغفرون » .
ج 2 : الحديث الذي ذكرته بهذا اللفظ ليس بصحيح ، والنص الصحيح هو قوله صلى الله عليه وسلم : « والذي نفسي بيده لو لم تذنبوا لذهب الله بكم وجاء بقوم يذنبون فيستغفرون الله فيغفر لهم » (1) رواه مسلم عن أبي هريرة رفعه إلى النبي صلى الله عليه وسلم .
ومعنى الحديث الذي ذكرناه هو : أنه لو لم تقع ذنوب من بني
__________
(1) رواه من حديث أبي هريرة رضي الله عنه : أحمد 2 / 309 ، ومسلم 4 / 2106 برقم ( 2749 ) ، وعبد الرزاق 11 / 181 - 182 ، برقم ( 20271 ) ، والطبراني في ( الدعاء ) 3 / 1609 ، 1610 برقم ( 1801 - 1803 ) ، والبيهقي في ( الشعب ) 12 / 408 برقم ( 6700 ) ط : الهند ، وفي ( الأسماء والصفات ) 1 / 150 برقم ( 93 ) ، وفي ( الآداب ) ص / 445 برقم ( 1195 ) ، والبغوي 5 / 77 ، 78 برقم ( 1294 ، 1295 )

(24/312)

آدم ؛ لأزالهم الله عن هذه الحياة ، ولأتى بغيرهم تقع منهم الذنوب ويستغفرون الله فيغفر لهم ، ولكن الواقع أن بني آدم تقع منهم الذنوب ومنهم من يستغفر الله فيغفر الله له ، ولهذا أبقاهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/313)

الفتوى رقم ( 12196 )
س : إنني نقصت في العمل الصالح عندما انتقلت إلى الدولة الثانية ؛ لأنني لم أسمع خطابا ولا درسا في الدين ، نظرا لبعدي من المدينة ، ولو تركت هذا العمل فلم أجد غيره ، اضطررت أن أعمل في هذا العمل نظرا لظروفي الصعبة ، وحالتي المادية ، وقررت بعد أن تتحسن حالتي المادية وتنتهي ديوني أن أذهب إلى بلدي وأتوب إلى الله .
ج : إذا كان العمل المذكور يشغلك عن الفرائض فلا خير فيه ، ولا يجوز لك الاستمرار في عمل يصدك عن الواجبات ، فإن كان الإخلال في نوافل العبادات فاجتهد في عمل ما استطعت منها ولا شيء عليك .

(24/313)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/314)

الفتوى رقم ( 7983 )
س : منذ أكثر من ثلاث سنوات هداني الله بعد ضلالة ، وأحسست بنور الإيمان وحلاوته ، ولكني استهترت ببعض الأمور مثل أن أجلس مع بعض الأصدقاء ممن ليسوا على قدر كبير من الالتزام ، ويتكلمون في أمور شتى ، منها السيئ ، ولم أدرك خطورة هذه المجالس إلا عندما وجدت لساني ينساق مع أسلوبهم ، ويخطئ حتى في الكلام في الدين ، وهداني الله ، فبعدت عن هذه المجالس ، ومنذ حوالي عام أراقب لساني حتى لا يوردني المهالك ، واستطعت في أحيان كثيرة التغلب على شهوة الكلام فيما لا يفيد ، ومجاراة الناس في لغوهم ، ولكني وقعت في ذنب أسأل الله سبحانه وتعالى منه السلامة ، وهو أن أحد الأصدقاء قال لي : أنا عازمك على بارد ، فوجدت نفسي أقول له : إذا عزمت فتوكل على الله ، ولسوء حفظي لم أكن متيقنا أنها آية في القرآن ، وأخاف أن يكون كلامي تأويلا في الآية ، فنحن المصريين نقول : عازمك على شيء ، بغرض الدعوة إلى وليمة أو إلى شرب عصير أو ما شابه ، والآية تعني والله أعلم العزم على فعل الشيء والتوكل على

(24/314)

الله فيه ، وقد ألبس علي الشيطان ووجدت لساني ينطق بالآية رغم ترددي أثناء قولها ، وقبل إتمامها ندمت ندما شديدا بعد ذلك ، رغم أنها جاءت عفوية وفي لغو الحديث ، وليست عمدا في التأويل والعياذ بالله ، ومضى على هذا الأمر أكثر من شهرين ، ولكني سمعت شريطا للشيخ عبد الحميد كشك يكفر فيه من يسخر من آيات الله عز وجل ، أو يتلاعب بها ، فدب الرعب في قلبي ، وأخاف أن أكون ممن ينطبق عليهم ذلك ، وأعيش الآن في قلق وضيق وخوف من أن أكون قد وقعت في المحظور ، وأؤكد لفضيلتكم أن كلامي كان ردا سريعا عفويا ، ولم أستطع إمساك لساني ، وأنوي الحج بإذن الله هذا العام ، راجيا التوبة من الله عز وجل من كل ذنوبي ، وعازما على ألا أعود بإذنه تعالى ، فما فتوى فضيلتكم فيما أخطأ لساني به ، وهل الحج بإذن الله يكفر هذه السيئة ؟ جزاكم الله عنا كل خير .
ج : أولا : احمد الله أن هداك للخير ، وقذف في قلبك نور الإيمان ، ووفقك مجانبة أهل الشر والبعد عن مجالسهم ، ونرجو أن يثبتك الله على ذلك ، ويزيدك من فضله توفيقا وهدى .
ثانيا : إذا كانت حالك في الكلمة التي صدرت منك على ما ذكرت من أنها سبقت إلى لسانك دون قصد إلى ذكر شيء من القرآن ، وأنك مع ذلك ندمت وتبت إلى الله ، فلا إثم ولا حرج

(24/315)

عليك . نسأل الله أن يعفو عنا وعنك .
ثالثا : إذا كنت لم تحج البيت الحرام وعندك استطاعة مالا وبدنا فحج أداء لفريضة الحج ، فإنها ركن من أركان الإسلام ، وبذلك تكسب أجرا وزيادة ثواب وقوة صلة بالله ، ويحط الله عنك الخطايا بتوفيقه وإحسانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/316)

السؤال الرابع من الفتوى رقم ( 2235 )
س 4 : يقول الرسول صلى الله عليه وسلم : « المفلس هو الذي يأتي يوم القيامة وقد ظلم هذا وشتم هذا » (1) . . إلخ ، فما حكم الله فيمن تاب ولكنه لا يستطيع رد المظالم إلى أهلها لفقره ؟
ج 4 : الأصل في حقوق العباد فيما بينهم أنها مبنية على المشاحة ، فلا تسقط بمجرد التوبة منها فقط ، وإنما بردها إلى أصحابها أو استحلالهم منها ، وإذا تاب العبد لله سبحانه توبة نصوحا من حقوق المخلوقين وعجز عن إيصالها إليهم لفقره أو جهله بهم فإن الله سبحانه يتوب عليه ، ويرضيهم عنه يوم القيامة بما يشاء سبحانه ، ومتى استطاع في الدنيا إيصالها إليهم أو استحلالهم
__________
(1) صحيح مسلم البر والصلة والآداب (2581),سنن الترمذي صفة القيامة والرقائق والورع (2418),مسند أحمد بن حنبل (2/303).

(24/316)

منها وجب عليه ذلك ، ولا تتم توبته إلا بما ذكر ؛ لقول الله عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31
(2) سورة التغابن الآية 16

(24/317)

السؤال الثالث من الفتوى رقم ( 5690 )
س 3 : ما رأيكم في امرأة لطمت خدها في نهار رمضان وهي صائمة وتذكرت واستغفرت في الحال ؟
ج 3 : إذا كانت الواقع ما ذكر فنرجو الله أن يغفر لها ، ويتقبل منها توبتها ، ولا شيء عليها سوى ما فعلته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/317)

السؤال الأول من الفتوى رقم ( 20783 )
س 1 : سمعت الخطيب يوم الجمعة يقول : إن العبد يعلم أن الله قد غفر له ، فإذا كان ذلك صحيحا فكيف ذلك ؟
ج 1 : المسلم يتوب إلى الله ، ويرجو منه قبول توبته ومغفرة ذنوبه ؛ لقول الله تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (1) لكن لا يجزم أن الله غفر له إلا بدليل من الكتاب والسنة ، فقول هذا الخطيب لا نعلم له أصلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الزمر الآية 53

(24/318)

السؤال الثالث من الفتوى رقم ( 3025 )
س 3 : ما حكم من يتوب ثم يعود إلى نفس الذنب ؟
ج 3 : إذا كان قد أخلص في توبته من الذنب ، وصدقت نيته ، وأقلع عنه وندم عليه ، ثم وسوس له الشيطان وغلبته نفسه الأمارة بالسوء ، فوقع في ذلك الذنب ثانيا أو ثالثا ، وهكذا - فهذا لا يعيد إليه الذنب الذي صدقت توبته منه ، وعليه أن يتوب مما طرأ عليه

(24/318)

المرة الثانية أو الثالثة ، ويأخذ بأسباب البعد عن هذه الجريمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/319)

السؤال الثاني من الفتوى رقم ( 7825 )
س 2 : إذا أذنب الإنسان واستغفر ، وأذنب واستغفر ، وهكذا يأخذ فترة لا يعود إلى الذنب وبعد فترة يعود ، فهذا ماذا حكمه ؟ وشكرا .
ج 2 : إذا استغفر الله وتاب إليه توبة نصوحا وأقلع عن الذنب تاب الله عليه وغفر له ، فإذا عاد إلى الذنب ثم استغفر وتاب توبة نصوحا وأقلع عن الذنب - تاب الله عليه وغفر له ، وهكذا ، ولا يعود إثم الذنب الماضي بعد التوبة الصادقة منه ، قال الله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال : { إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 82
(2) سورة النجم الآية 32

(24/319)

السؤال الثاني من الفتوى رقم ( 2307 )
س 2 : إنني رجل أعزب ، فكنت أزني وأتسلى بلعب الورق ، وفي يوم من الأيام فكرت ، ثم نويت التوبة ، حيث صليت ركعتين في أحد المساجد ثم ضرعت إلى الله تعالى أن يقبل توبتي ، ولكن بعد مدة ومع مرور الأيام واستمرار الأصدقاء والجماعة في لعب الورق أمامي استطاع الشيطان أعوذ بالله منه أن يرجعني في لعب الورق ، فنقضت توبتي ، ولعبت الورق ، أما الزنا فلم أعد له حتى الآن ، وحتى دائما إن شاء الله ، ومن كرم الله وفضله في هذه الأيام عزمت على تجديد التوبة بالنسبة للعب الورق الذي سبق وأن نقضت توبتي بشأنه ، وإني جددت التوبة فعلا ، فما هي كفارة نقض التوبة ؟ وهل يمكن لي تجديدها بعدما نقضتها ؟ أفتوني جزاكم الله خير الجزاء . علما بأني الآن أشعر بالمرارة وعدم الارتياح بسبب نقضي لتوبتي آنف الذكر .
ج 2 : للتوبة من معصية الله سبحانه وتعالى ثلاثة شروط : الاعتراف بالذنب ، والندم على الفعل ، والعزم على أن لا يعود إليه ، وإذا كانت من حقوق المخلوقين فيجب شرط رابع ، وهو استباحة المخلوق من حقه إذا كان يتعذر رد حقه ، وإذا كان لا يتعذر رده فإنه يرده إليه إلا أن يسمح عنه .
فالتوبة التي صدرت منك هي توبة من معصية الله جل وعلا ،

(24/320)

فإذا كانت الشروط المتقدمة متوفرة ، فالتوبة صحيحة ، وعليك أن تتوب أيضا من رجوعك إلى لعب الورق ، وأن تستغفر الله من النقض الذي حصل منك ، والله جل وعلا غفور رحيم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/321)

الفتوى رقم ( 6254 )
س : أنا رجل كنت في صغري متعلقا بتعاليم الدين الحنيف ، مؤديا للصلاة والقيام وبقية أركان الإسلام ، حتى أن انتهيت من دراسة الكفاءة المتوسطة ، ثم التحقت بالقوات الجوية وألحقت في بعثة للولايات المتحدة الأمريكية ، وعند وصولي لأمريكا وجدت أن كل شيء يختلف عن بلادنا الإسلامية وتعاليم الدين الحنيف ، فسرت في طريق السوء واتباع الخبائث ، وبعد مدة توقفت عن فعل كل هذا ، ورجعت إلى الوطن المسلم ، لم أكن أؤدي أيا من أركان الإسلام ، وبعد ذلك رجعت إلى طريق الصواب ، ولكني في بعض الأحيان أسلك الطريق الصواب ، ثم أعود إلى الطريق الخبيث ، والآن والحمد لله على الطريق الصواب والحق ، وإنني خائف من عذاب ذي الجلال والإكرام ، وإنني أستغفر الله على ما فعلته من شر ؛ لذا أرجو فتواي ونصيحتي إلى الطريق الصحيح ،

(24/321)

وما هي الطريقة التي يجب أن أتبع لكي لا أنحرف أبدا عن تعاليم الشريعة الإسلامية ؟ جزاكم الله كل خير .
ج : أولا : اعلم أن التوبة الصادقة التي يرجى قبولها وأن يبدل الله بها سيئات من جاء بها حسنات هي : المشتملة على الصدق في التوبة ، والإقلاع من الذنب ، والندم على فعله ، والعزم على عدم العود فيه ، ورد ما كان من حق الإنسان إليه ، أو استحلاله منه ، إذا تيسر ذلك ، فإذا تحقق ذلك العمل فنرجو أن يعفو الله عنك ، وأن يغفر لك ما مضى من ذنبك .
ثانيا : الطريقة السليمة هي : الاستقامة على شرع الله بفعل ما استطعت من أوامره سبحانه ، وأوامر رسوله صلى الله عليه وسلم ، والكف عما نهى الله عنه ورسوله ؛ رجاء ثوابه وخوف عقابه ، والإكثار من فعل نوافل العبادات ، صلاة وصدقة وتلاوة لكتابه سبحانه ، وتجنبا لمجالسة من قد يجر لسوء من الناس ، عسى الله أن يمن علينا وعليك بالاستقامة على شرعه ، والوفاة وهو عنا راض ، إنه سبحانه وتعالى حسبنا ونعم الوكيل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/322)

السؤال الثاني من الفتوى رقم ( 3147 )
س2 : رجل وعد الله أن لا يفعل شيئا منكرا ، وصبر الرجل ثلاثة أشهر ثم نكث بالوعد ، ما حكم الإسلام في ذلك ، وهل يوجد كفارة ، وهل من توبة ؟
ج2 : إذا كان الواقع كما ذكرت من وعدك لله أن لا تفعل شيئا منكرا ثم فعلته - فارتكابك المنكر جريمة ، وعدم وفائك بوعدك ربك من تركه جريمة ثانية ، فعليك أن تتوب إلى الله ، وتستغفره ، وتتبع السيئات الحسنات ، وعمل الخيرات ، والمحافظة على الصلوات في جماعة ، وتلاوة القرآن ، والصدقة وصلة الرحم ، عسى الله أن يتوب عليك ويغفر لك ، ولا تعد لمثل ما وقعت فيه ، وليس عليك كفارة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/323)

السؤال الثاني من الفتوى رقم ( 18857 )
س2 : شيخنا الفاضل : إنني فتى ضعيف جدا ، أسألكم بأن تقدموا لنا نصيحة ، فأنا لم أجد جماعة من حولي تعينني على الطاعة ، وحيث إنني لم أربى عليها ، وأنا كثير المعاصي ، فماذا أفعل ؟ وجزاك الله خيرا .

(24/323)

ج2 : عليك بالتوبة الصادقة من المعاصي ، والله يتوب على من تاب ، ثم عليك بالمحافظة على أداء الفرائض وما يسر الله لك من النوافل ، قال الله تعالى : { وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ } (1) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة هود الآية 114

(24/324)

الفتوى رقم ( 3404 )
س : لقد مرت علي خمسة أعوام - يا شيخنا الكريم - وأنا في العصيان ، حيث أذلني الشيطان ووسوس علي قبل أن يهديني ربي إلى صراطه المستقيم ، علما بأنني في هذه المدة الطويلة ما كنت أصلي ولا أصوم ، بل كنت أفعل فيها جميع الأشياء التي حرمها الله علينا حتى في شهور رمضان ، من خمر ونساء وما أشبه ذلك ، لكن الله يهدي من يشاء ويدخل من يشاء في رحمته ، لقد تبت هذا العام قبل مجيء شهر رمضان بأسبوعين ، وأنا عزمت أن

(24/324)

أقضي هذه الشهور الخمسة ,لكن كيف ؟ لا أدري ؛ لأن المسألة أكبر من الكفارة وإطعام المساكين , هذا الذي أريد من فضيلتكم أن تشرحوا لي ، وتفسروا لي تفسيرا كاملا من أي نوع يعتبر قضاء هذه الشهور ؟ علما بما كنت أفعله سابقا ، وإن كان علي قضاؤها فكيف أقضيها ؟ هل بصيام خمسة شهور متتالية مع إطعام المساكين ، أم شهر بعد شهر ، وكم عدد من المساكين الذين يجب علي إطعامهم ؟ هذه هي المسألة التي وجدت الإشكال فيها ، فأرجو أن أجد نورا يوضح لي أمشي به في طريقي إلى الله إلى يوم يبعثون . فجزاكم الله عنا خير الجزاء .
ج : الصحيح من أقوال العلماء أن ترك الصلاة عمدا كفر أكبر مخرج من الملة ، وأن تاركها إذا تاب لا يجب عليه قضاء ما تركه منها ولا قضاء ما أفطره أثناء تركه لها من رمضان ، ولا تجب عليه كذلك كفارة لما اقترفه من المعاصي أثناء تركه لها ، وإنما يجب عليه أن يصدق في توبته مع الله سبحانه الذي يقول : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) ويقول : { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ } (2)
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68

(24/325)

{ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) وحقيقة التوبة : أن يندم على ما اقترفه من ذنب ، وأن يقاطعه مقاطعة تامة ، وأن يعزم عزما صادقا على عدم العودة فيه ، والتخلص من حقوق الخلق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70

(24/326)

الفتوى رقم ( 17451 )
س : إنني شاب من مدينة الجزائر ، مثقف وأحب الاطلاع ، وأدى بي حب الاطلاع أن أراسل بعض الإذاعات المسيحية ، وبعد المراسلة الطويلة معهم والهدايا التي تصلني منهم كل أسبوع ، انغمست في دينهم وأصبحت مسيحيا ، واتخذت عدة أصدقاء مسيحيين خارج الوطن ؛ في كل من : ألمانيا ، فرنسا ، السويد ، سويسرا ، وخاصة أمريكا ، وأصبحت مقتنعا بتلك الديانة ، وأصبحت مسيحيا بمعنى الكلمة ، وقمت بنشر تلك الديانة على

(24/326)

عدة أصدقاء ، وأصبحوا مثلي يراسلون تلك الإذاعات والأشخاص ، وفي يوم من الأيام اطلعت على مجلة إسلامية تتكلم عن الإسلام والمسيحية ، فرجعت إلى أصلي ، وطلقت المسيحية ثلاثا . فهذه نبذة قصيرة - يا أبي - حول انغماسي في المسيحية ، وأردت من خلال مراسلتك أن أفهم بعض الأمور ، وهي : ماذاأفعل بالهدايا التي هي عندي ، وهل يغفر الله لي ، وإنني والله نادم على ما قمت به ، وخاصة وأن بعض الأئمة عندنا قالوا لي : لا توبة لك ، فأنت مرتد . فأصبحت أعيش في دوامة لا يعلمها إلا الله ، وإنني أكثر من الصيام وقيام الليل ، وأصبحت حياتي تعيسة ؛ لأنني أخاف أن يعذبني الله وأموت كافرا .
ج : الحمد لله الذي وفقك للتوبة من هذه الردة ، ونسأل الله لنا ولك الثبات على الإسلام ، ونرجوا أن تكون توبتك مقبولة ؛ لأن الله سبحانه وتعالى أمر بالتوبة من جميع الذنوب ، ووعد بأن يتقبلها ، قال تعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) وقال النبي صلى الله عليه وسلم : « الإسلام يجب ما قبله ، والتوبة تهدم ما كان قبلها » (2) ، وصح عنه صلى الله عليه وسلم أنه قال : « التائب من الذنب كمن لا ذنب له » . فالتوبة تقبل من العاصي والكافر والمرتد إذا
__________
(1) سورة الأنفال الآية 38
(2) صحيح مسلم الإيمان (121).

(24/327)

تابوا توبة صحيحة ، قال تعالى : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (1) وقال تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) وقد أجمع أهل العلم على أن هذه الآية الكريمة نزلت في التائبين . والذين قالوا لك : إن توبتك غير مقبولة مخطئون ، ويقولون بلا علم ، وننصحك بالابتعاد عن أسباب الفتن ، والحذر من دعاة الضلال ، والإكثار من الأعمال الصالحة ، وتعلم العلم النافع ، والله الموفق والهادي إلى سواء السبيل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 25
(2) سورة الزمر الآية 53

(24/328)

الفتوى رقم ( 6388 )
س : إنني كنت فتاة في السنة الأولى من الكلية ، ليس لي علم بشيء ، ومنطوية على نفسي ، وفجأة وجدت طريقا أمامي ويدعو فيه إلى إقامة حدود الله ، وكان علمي بديني - وهو الإسلام -

(24/328)

قليل ، فبدأت آخذ كل هذا بقوة ، أنفذ ما فيه بالحرف وأغار عليه من أي شيء يصيبني أو يصيبه في شكلي ، وتحجبت وكنت أقيم الصلاة في مواعيدها ، والسنن وقراءة القرآن ، كل وقت من النهار أو الليل ، والدعاء مستمر ، والثناء على الله ، ثم ماذا حصل لي بعد ذلك ؟ فجأة يتحول كل هذا إلى سراب ، تزينت في حجابي ، أو الأصح في زيي الإسلامي ، لم أقرأ القرآن ، وأصبح المصحف زينة في البيت ، وغض البصر وصوتي والحياء لم يعد لها مكان في حياتي ، فبدأت أتكلم مع رجل أو فتاة عادي جدا مثل بنات عصري ، حتى الصلاة تارة أصلي وتارة لا ، وتارة أقر أنني أحافظ على أوقات الصلاة وتارة أقول إذا سواء مادمت لا أغض البصر ولا أقيم الحدود للإسلام ، وأصبحت كالباقين ، فإذا أنا لم أصل ، ولكنني أخاف أن أتزوج من رجل يكون ليس على دين ، أي يقيم حدود الدين ، والآن أنا في السنة الرابعة من الكلية ، وبإذن ربنا ينجحني وسوف أنزل للعمل (مدرسة علوم) وأشعر بشيء يخيفني ، ولم أعرف من أين أبدأ الطريق ، وأخاف أن أبدأ بقوة ثم أرجع ثاني ، وإنني مثل التائهة التي لم تعرف شيئا ، فأرجو منك يا أخي أن تفهمني ماذا أفعل ، وكيف أبدأ ، وكيف أتعامل مع الناس ، وكيف أنطلق ، وبم أحاصر نفسي وحبها للحياة والزينة رغم أنني إنسانة عادية ؟ ولكن دائما أقارن بالذي أفعله والذي يفعله الآخرون ، وجدت أنني لم أرتدي سوى زي ولم يرتد قلبي أي شيء

(24/329)

يحفظه أو يصونه من إغراء الدنيا وطول الأمل ، أرجو منك أن تفيدني في أمري .
ج : يجب عليك التوبة مما وقع منك من ترك بعض الصلوات وفعل بعض المعاصي ، وذلك بأن تندمي على ما وقع وتعزمي على ألا تعودي ، وعليك القصد في عبادتك قدر المستطاع بفعل الواجبات والسنن ، واجتناب المحرمات والمكروهات ، وإياك والغلو ، ولا تفرطي في الواجبات فتهلكي ، وإنما بين ذلك وهو الطريق الوسط ، وأكثري من قراءة القرآن قدر استطاعتك ، وتدبري معانيه ، واعملي مما يأمر به ، واتركي ما ينهى عنه ، وأما زينة الحياة من الطعام واللباس فلا شيء فيه إذا كان مباحا حلالا ، فإن الله سبحانه يقول : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ } (1)
وأحسني التعامل مع الناس من بني جنسك ومحارمك بالسلام وحسن الكلام ولين الجانب وحسن الخلق ، واحرصي على الزواج من رجل صاحب دين وأمانة ، ممن يحافظ على دينه وهو معروف بحسن المعاملة والصدق مع الآخرين . نسأل الله لك التوفيق والهداية إلى الطريق المستقيم .
__________
(1) سورة الأعراف الآية 31

(24/330)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/331)

السؤال الثاني من الفتوى رقم ( 16484 )
س2 : ما هي مكفرات الذنوب عندما يكون الإنسان لا يصلي ؟
ج2 : المكلف الذي يترك الصلاة متعمدا يعتبر كافرا مرتدا عن دين الإسلام ، ولا يكفر ذلك عنه إلا التوبة الصحيحة ، والمحافظة على الصلاة ، قال صلى الله عليه وسلم : « بين العبد وبين الكفر والشرك ترك الصلاة » (1) . وقال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (2) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سورة التوبة الآية 11

(24/331)

الفتوى رقم ( 5521 )
س : نفيد سماحتكم بأنه كان لنا في السابق سجل سيئ من حيث ترك الصلاة وعدم اتباع ما أمر الله به ، وقد أكلت

(24/331)

الحرام من حقوق الناس الخاصة ، وقد تبت إلى الله من ذلك منذ ثلاث سنوات ، ولم أعد أفعل تلك الأعمال الخبيثة ، والآن والحمد لله محافظ على الصلوات المكتوبة ، ولكن الآن الذي يحيرني هو ضميري ، بحيث إني أشعر بقلق باستمرار وعدم راحة البال والطمأنينة ، وكل هذا من أكل أموال الناس بالباطل ، وهي قليلة ، والآن أريد حلا لحقوق الناس ، وقد تصدقت من مالي ما أستطيع ، ولكن ليس لدي لجميع من أكلت حقوقهم ، وأريد أن أتوب من أكل الحرام ، وأكفر عن السابق ، وأقلل نفسي من أكل الحرام والرجس ، فأرجو من فضيلتكم شرح ذلك لي في ورقة وأرسلها إلى عنواني المذكور على الظرف . جزاك الله عني كل خير وعن جميع المسلمين .
ج : أولا : نرجو الله سبحانه وتعالى أن يتقبل توبتك ، وأن يبدل سيئاتك حسنات ، فهو سبحانه وتعالى القائل : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) والقائل : { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4)
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70

(24/332)

ثانيا : ما كان من أكل حرام ليس فيه حق لآدمي فيكفي فيه التوبة بينك وبين الله ، وما كان من حق لآدمي تعرفه ، فرده إليه أو تستحله منه ، وما لا تعرف صاحبه فتتصدق عنه بمقدار ذلك الحق بنية أن يكون ثوابه لصاحبه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/333)

الفتوى رقم ( 8327 )
س : إنني كنت ارتكبت عددا من المعاصي التي نهى الله تعالى ورسوله صلى الله عليه وسلم عنها ، ولكني الآن تبت إلى الله من هذه المعاصي ، فهل تكفيني التوبة فيها ؟
ج : إذا كنت تبت إلى الله توبة صادقة بالإقلاع والندم عما حصل منك من المعاصي ، والعزم على ألا تعود إليها ، ورددت الحقوق إلى أهلها إذا كنت ظلمت أحدا ، فتوبتك تكفيك بإذن الله ومشيئته ، قال الله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1)
__________
(1) سورة طه الآية 82

(24/333)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/334)

الفتوى رقم ( 8495 )
س : إنني شاب أبلغ من العمر (19) تسعة عشر عاما ، والدي ووالدتي ولله الحمد بخير ، وهما الآن على قيد الحياة ، فقد بدأت حياتي سعيدا حتى بلغت سن الرشد ، ومررت بالمرحلة التي تسمى بمرحلة المراهقة ، فانقلبت حياتي السعيدة إلى جحيم ، نعم لقد أخطأت في حق الله أولا ، فتركت الصلاة ، وتركت الصوم ، وخنت الأمانة ، وأحلف بالله كاذبا ، ونسيت أن هناك يوم حساب ، أيضا أخطأت في بر الوالدين ، فما تلفظ كلمة من والدي ووالدتي حتى أكيل الصاع صاعين ، فصرت عاقا بالوالدين ، أنساني الشيطان والعياذ بالله منه آيات الله في قوله تعالى : { فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1)
إنني أكتب هذه السطور وأنا أريد التوبة من الله أن يغفر لي ويرحمني ، هناك شيء هام أريد أن أخبرك به ، هو أن والدي
__________
(1) سورة الإسراء الآية 23

(24/334)

ووالدتي يذكران شقيقي الأكبر أمام المجالس والناس بالخير والكلام الطيب ، أنا عكس ذلك ، فلن أجد منهما إلا السب والشتم وأكبر من ذلك الضرب أمام الناس ، وأمام أعين أصدقائي وأعدائي ، وهما لا يزالان يمشيان في حياة القدماء ، لم يتطورا في أسلوبهما معي ، ولا حتى التقدير لي ، فصرت مثل الحيوان الذي ليس له احترام أو تقدير ، حاولت أن أصلح الغلط بالتالي هي أحسن ، ولكنني فشلت ، فالوالدان يحتقران عليه ؛ لأنني ابنهما الصغير في الأسرة ، وصحيح مهما عملت فلن أرد شيئا من الجميل لهما . ولا أطول عليكم ، آمل من فضيلتكم بالحل العاجل .
ج : أولا : ننصحك بالتوبة إلى الله سبحانه وتعالى توبة تشتمل على الندم على فعل الذنب ، والعزم على عدم العود فيه ومقاطعته ، وأن تكثر بعد ذلك من الأعمال الصالحة ، فالحسنات يذهبن السيئات ، قال تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال : { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4)
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70

(24/335)

ثانيا : ننصحك ببر والديك مهما حصل عليك منهما من الأذى ، فبرهما وطاعتهما تسبب رضاهما عن ولدهما ، وفي رضاهم رضى الله ، ففي الحديث : « رضى الرب في رضى الوالدين ، وسخط الرب في سخط الوالدين » (1) . ونرجو أنك إذا تبت إلى الله واستقامت حالك وأخذت في عمل الصالحات وتجنبت الفواحش أن أبويك وغيرهما سيحبونك ، قال تعالى : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا } (2)
وفقنا الله وإياك لتوبة نصوح تكون سببا في فوزنا برضى الله ورضوانه ، إنه سميع مجيب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي البر والصلة (1899).
(2) سورة مريم الآية 96

(24/336)

الفتوى رقم ( 8551 )
س : موظف بإحدى المؤسسات العمومية ، أرغب في مباشرة

(24/336)

وظيفة التجارة ، غير أن القانون المعمول به في الدولة يمنع احتكار وظيفتين ، وللحصول على سجل تجاري صرحت بأنني لا أعمل ، هل أراني قد كذبت ؟ رغم أن الشرع لا يمنع من مزاولة أكثر من وظيفة ، شريطة أن تكون في الحلال ، أم أن القانون الوضعي يحرم أشياء مباحة فلا مانع من التهرب عنه عند الضرورة .
ج : إذا كان الواقع ما ذكر فقد كذبت ، وعليك أن تستغفر الله وتتوب إليه ، علما بأن طاعة ولي الأمر فيما ذكرت واجبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/337)

الفتوى رقم ( 8135 )
س : سمعت بالتلفاز ندوة إسلامية تولاها بعض العلماء في شأن مظالم الآدميين ، واحد منهما يقول : لا بد من إظهار المظلمة ، والثاني يقول : مكافأة سرية ، وافترقوا على ذلك ، وبدأت أحاسب نفسي وأنا مقبل على الحج لعام 1404هـ ، وفي الصغر لواحد عندي بعض الأشياء ، ورحت له في بيته ، وذكرت أن له عندي أشياء ، وأعطيته بعض النقود ، وحرمتها بحرم أمي ، وأظهرت له المظلمة ، ورجع علي النقود ، وعفى عني وحرم الفلوس . أفتوني جزاكم الله خيرا كيف أصنع بالفلوس ؟ حيث إنني سمعت بعض

(24/337)

أحاديث يقول فيها رسول الله صلى الله عليه وسلم : " أهل التبعات تأخر نزول العفو عنهم يوم عرفة" فهل هذا صحيح ؟ علما أنني قلت لصاحب المظلمة : إذا كان المبلغ قليلا أنا مستعد أزيد .
ج : أولا : الخروج والتحلل من مظالم العباد واجب ، ولا يتقيد بأداء حج ونحوه ، وإنما هو على الفور .
ثانيا : إذا كان الواقع كما ذكر من تحريمك هذا المال كحرمة أمك ، ولم يأخذه من دفعته له ، وجب عليك كفارة يمين ، وهي إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم تجد فصيام ثلاثة أيام .
ثالثا : خير لك أن تتصدق بالمظلمة التي امتنع صاحبها أن يتقبلها منك بنية ثوابها له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/338)

السؤال الرابع من الفتوى رقم ( 16063 )
س4 : هل للكبائر توبة ؟ وما هي كيفية التوبة من الكبيرة والفواحش ؟ وهل إذا فعلت كبيرة أو فاحشة ثم ندمت عليها وأقلعت عنها بفضل الله هل يقبل توبتي أم لا ؟

(24/338)

ج4 : التوبة تقبل من جميع الذنوب ، كبائرها وصغائرها ، ومنها الشرك والكفر والقتل بغير حق ، قال تعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) وقال تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) وقد أجمع أهل العلم أن هذه الآية في التائبين ، والنبي صلى الله عليه وسلم قال : « الإسلام يجب ما قبله والتوبة تجب ما كان قبلها » (3) ، ويشترط لقبول التوبة ثلاثة شروط :
أحدها : الإقلاع عن الذنب خوفا من الله وتعظيما له .
الثاني : العزم على أن لا يعود إليه .
الثالث : الندم على ما فات .
وإن كان الذنب مظلمة لأحد من الناس فلا بد من إعطائه حقه أو استحلاله منه ، فإن لم يتيسر له استحلاله من الغيبة فالواجب عليه مع التوبة أن يذكره بأحسن ما يعلمه عنه من الخصال الحميدة في المجالس التي اغتابه فيها .
__________
(1) سورة الأنفال الآية 38
(2) سورة الزمر الآية 53
(3) صحيح مسلم الإيمان (121).

(24/339)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/340)

السؤال الأول من الفتوى رقم ( 4271 )
س1 : أفيدوني جزاكم الله خيرا عن حكم الرجل الذي ارتكب فاحشة الزنا ، ثم تاب ولم يقدر يتم توبته ، وبعد أن تزوج وجد نفسه لا تميل للزنا مثلها سابقا ، ويريد أن يجدد التوبة ولكن لا يعلم هل تقبل أم لا ؟
ج1 : من ارتكب فاحشة الزنا ثم تاب عنها ولم يستطع إكمال توبته ، بل رجع إليها ، وبعد أن تزوج وجد نفسه لا تميل إلى الزنا كما كانت سابقا وجرد توبته - فإنها تقبل إذا توافرت شروطها ، فشروط التوبة من حقوق الله ثلاثة : الاعتراف بالذنب ، والندم على فعله تعظيما لله وإخلاصا له ، والعزم على أن لا يعود إليه . والتوبة من حقوق الخلق لها شروط أربعة : الثلاثة المذكورة ، والرابع إعادة الحق إلى صاحبه ما استطاع إلى ذلك سبيلا وتحلله منه ، ونذكرك بقول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) الآية من سورة التحريم ، وقوله تعالى :
__________
(1) سورة التحريم الآية 8

(24/340)

والذين { لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70

(24/341)

الفتوى رقم ( 5984 )
س : إنني شاب عمري 24 عاما ومتزوج ، ولي مولود واحد ، وقبل زواجي بتسع سنوات كنت مجرما إجراما عنيفا ، أسأل الله السلامة ، مجرم بالزنا فقط ، الزنا في كل شيء ، الزنا في النساء والأولاد والبهائم ، والعياذ بالله من الكفر ، وتبت حوالي مرتين وأرجع على الزنا مرة ثانية - أعوذ بالله - حتى تزوجت وبعد الزواج تركت الزنا قطعيا ، ولكن السؤال هنا : هل لي توبة من الذي فات أم لا ؟ علما أنني لم أحج ولا أزور قبل الزواج ، وأنا خايف من الله رب العالمين ، أرجف من الخوف كل ليلة حيث

(24/341)

إنني أريد الحج إن شاء الله ، أرجو الإفادة جزاكم الله خير الجزاء ، هل تقبل توبتي الآن أم لا ؟ لأنني كنت جاهلا ويزين الشيطان لي عملي . أفيدونا أثابكم الله .
ج : باب التوبة واسع ومفتوح لكل تائب في الدنيا إلى الله ما لم يغرغر ، وهي : حالة الاحتضار عند الموت ، ففي هذه الحالة لا تقبل التوبة ، قال تعالى : { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } (1)
وقد دعا الله سبحانه عباده من العصاة وغرهم إلى التوبة إليه والإنابة ، وبين أنه يغفر جميع الذنوب مهما كانت ، وإن كثرت في قوله تبارك وتعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) وقال تعالى : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (3) وقال تعالى : { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } (4)
__________
(1) سورة النساء الآية 18
(2) سورة الزمر الآية 53
(3) سورة الشورى الآية 25
(4) سورة النساء الآية 110

(24/342)

وثبت عن النبي صلى الله عليه وسلم قبول توبة القاتل ، ففي ( الصحيحين) عن أبي سعيد رضي الله عنه ، « أن نبي الله صلى الله عليه وسلم قال : " كان فيمن كان قبلكم رجل قتل تسعة وتسعين نفسا ، فسأل عن أعلم أهل الأرض ، فدل على راهب ، فأتاه فقال : إنه قتل تسعة وتسعين نفسا ، فهل له من توبة ؟ فقال : لا ، فقتله ، فكمل به مائة ، ثم سأل عن أعلم أهل الأرض ، فدل على رجل عالم ، فقال إنه قتل مائة نفس ، فهل له من توبة ؟ فقال : نعم ، ومن يحول بينه وبين التوبة ؟ انطلق إلى أرض كذا وكذا ، فإن بها أناسا يعبدون الله ، فاعبد الله معهم ، ولا ترجع إلى أرضك ؛ فإنها أرض سوء ، فانطلق حتى إذا نصف الطريق أتاه الموت ، فاختصمت فيه ملائكة الرحمة وملائكة العذاب ، فقالت ملائكة الرحمة : جاء تائبا مقبلا بقلبه إلى الله ، وقالت ملائكة العذاب : إنه لم يعمل خيرا قط ، فأتاهم ملك في صورة آدمي ، فجعلوه بينهم ، فقال : قيسوا ما بين الأرضين ، فإلى أيتهما كان أدنى فهو له ، فقاسوه فوجدوه أدنى إلى الأرض التي أراد ، فقبضته ملائكة الرحمة » (1) واللفظ
__________
(1) رواه من حديث أبي سعيد الخدري رضي الله عنه : أحمد 3 / 20 ، 72 ، والبخاري 4 / 149 ، ومسلم 4 / 2118 برقم ( 2766 ) ، وابن ماجه 2 / 875 برقم ( 2622 ) ، وأبو يعلى 2 / 305 - 306 برقم = = ( 1033 ) ، وابن حبان 2 / 376 ، 380 برقم ( 611 ، 615 ) ، والبيهقي في ( الشعب ) 12 / 368 - 369 برقم ( 6663 ) .

(24/343)

لمسلم .
فإذا تاب العبد المسلم إلى الله توبة نصوحا ، مستكملا لشروطها من الإقلاع عن المعصية ، والندم على ما صدر منه ، والعزم على عدم العودة إليها ، وإن كانت المعصية بينه وبين إخوانه المسلمين من حقوق مالية ونحوها ردها إليهم ، وطلب منهم الحل والمسامحة - فإن الله سبحانه يقبل توبته ويتوب عليه ، وعليه أن يكثر من الأعمال الصالحة من الطاعات ، كالصلاة والصدقات والصيام وغيرها من وجوه البر والإحسان ؛ ليبدل الله تلك السيئات حسنات ، كما قال تعالى بعد أن ذكر استحقاق الإثم لمن يعمل السيئات من الشرك والقتل والزنا ، ثم استثنى منهم من تاب فقال : { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) وفقك الله للتوبة النصوح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفرقان الآية 70

(24/344)

السؤال الخامس من الفتوى رقم ( 9643 )
س5 : إذا اعتدى إنسان على فتاة وأنجب منها ، وبعد ذلك تزوجها ، هل يعتبر هذا الزواج توبة أم لا ؟
ج5 : مجرد زواجه بها لا يعتبر توبة ، وإنما التوبة بالرجوع إلى الله ، والندم على ما حصل من الزنا ، والعزم على عدم العود إلى الزنا لو أتيحت الفرصة ، فإذا تابا هذه التوبة ثم تزوجها بعد استبرائها بحيضة أو ولادتها إذا كانت حاملا ، وكان ذلك عن طريق وليها الشرعي مع المهر ورضاها - صح العقد وصارت زوجة له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/345)

الفتوى رقم ( 9769 )
س : لي صديق أكبر مني سنا ، وله معزة غالية في نفسي ، وله ابنة صغيرة ، وأنا للأسف عندي دين وعلى علم بالشرع ، وأطلق لحيته وأقصر ثوبي لوجه الله ومحاولة لإرضائه ، وكانت زيارتي لصديقي كثيرة باعتباري أخا له ، ولكن حدث أن صدر من ابنته التي تصغرني بعض التعلق بي ، وبدأت تتقارب إلي وتشدني إليها ، وحاولت أن ابتعد عنها ولكن لم ابتعد .
المهم أمسكت بيدي وأمسكت بيديها أكثر من مرة ،

(24/345)

وحدث كلام منها بأنها لا تستطيع الاستغناء عني وغير ذلك ، وبعدها أحسست بذنبي الكبير وابتعدت عنها ، وبقيت في نفسي خيانتي لصديقي الذي أمنني على بيته وابنته ، وكانت هي بداية السبب والمشجعة ، المهم ابتعدت وأصبحت لا أزورهم إلا كل شهر مرة ، حيث لا يشعر الأب بسبب المقاطعة ، وللأسف أجدعيني تتجه إليها . أرجو توضيح الآتي :
1 - حكم الشرع فيما فعلت .
2 - كفارة ما فعلت من خيانتي لصديقي من إمساك يد ابنته أكثر من مرة ، وكلامي معها ، وعدم غض بصري عند زيارتهم .
والعلاج لذلك هل سأفضح يوم القيامة عما فعلت ، مع العلم بأن الله ستره علي في الدنيا ؟
ج : ما فعلته مع تلك البنت منكر وخيانة لأهلها ، وعليك التوبة والاستغفار والإحسان إلى أهلها ، وننصحك بالبعد عن موارد الفتن وأسبابها ، ونرجو الله أن يستر عليك في آخرتك كما ستر عليك في الدنيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/346)

الفتوى رقم ( 12080 )
س : لقد عاهدت الله سبحانه وتعالى بأن لا أعود مرة أخرى مهما كان الأمر إلى الزنا ، رغم محاولة فتيات لي والتحرش بي وإرسالهن لي رسلا لمقابلتهن ، لكني أرفض ذلك للوفاء بعهدي مع الله وحده وخوفا منه وحده ، وفي ذات ليلة وأنا ماشي على الرصيف ، نادتني امرأة وهي من الجماعة ، وجارة في الوقت نفسه ، وقالت : تعال ، فجئت ودخلت ولم أعلم ماذا قصدها ، وفتحت غرفة المجلس وأدخلتني ، فإذا بي أجد امرأة سبق وأن تزوجتها على حب من الطرفين ، ثم طلقتها بعد شهرين من الزواج ، وذلك بالمضايقات وزعل كل أسرتي علي ، إلا أن الفتاة لم تتزوج منذ (6) سنوات ، وهي حسب كلامها وكلام هذه المرأة رغبت في العودة إلى الزواج مني ، وخلاصة الكلام : أن صاحبة البيت تركتنا في الغرفة وخرجت ، وأخذت في الكلام أنا وهي وطلبت مني أن أعود إليها بالزواج ؛ لأنه لم يكن في قلبها سواي - حسب كلامها - والله أكون شجاعا أمام أهلي الذين يرفضون زواجي منها لأسباب لا مبرر لها ، أو أعطيها كلمة أن تتزوج ، وفي هذه الأثناء كنت أداعبها وأقبلها وأضمها حتى إني أنزلت في ملابسي ، مما أقلقني وأزعجني كثيرا ، وأنا قد عاهدت الله ونكثت بهذه الطريقة ، وكل شيء لا يهمني سوى عهدي مع الله .

(24/347)

سؤالي هو : هل أنا يا سماحة الشيخ عاودت الزنا الذي عاهدت الله بعدم العودة إليه أم لا ؟
وأنا بفارغ الصبر انتظر الإجابة ، وجزاكم الله خيرا . كما أرجو منكم الدعاء لي بالوفاء مع الله سبحانه وتعالى ؛ لأن دعاء الصالحين من أمثالكم مستجاب .
ج : يجب عليك أن تحمد الله جل وعلا أن وفقك للتوبة من الفاحشة ، واحرص على مجالسة الصالحين ، والإكثار من طاعة الله تعالى صلاة ، وصياما ، وصدقة ، وحجا ، واعتمارا ، وذكرا لله جل وعلا ، وعليك الابتعاد عن مجالس السوء ورفاق السوء ، وأما دخولك على مطلقتك وضمها وتقبيلها فذنب عظيم ، فاستغفر الله جل وعلا منه . وفقنا الله وإياك للتوبة النصوح والعمل بما يرضيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/348)

الفتوى رقم ( 7803 )
س : لا شك أن فعل قوم لوط من أخبث الأعمال ، فهل مرتكب هذه الكبيرة تقبل منه التوبة دون إقامة حد عليه ؟ وهل إقامة الحد شرط في التوبة النصوح ؟ مرتكب هذه الكبيرة (اللواط) فاسق ، فهل التوبة تمحو عنه الفسق ؟ هل ممكن لمرتكب

(24/348)

هذه الكبيرة أو غيرها من الكبائر أن يكون من المتقين ؟ وما يفعل هذا الشخص إن كانت بلده لا تقيم حدود الله ؟ وما الحل لهذا الشخص إذ هو مريض من صغره بهذا المرض ، وهو الآن عمره ما يقرب من سن العشرين ؟ وما هو الحد الصحيح لهذه الجريمة الشنيعة (اللواط) خاصة وأن هذا الشخص فعل وفعل به ؟ هل كما يقول بعض المشائخ عندنا : إن الحد على هذه الجريمة (اللواط) متروك للحاكم حيث إنه لم يثبت فيه شيء عن النبي صلى الله عليه وسلم ، ولم يتفق الخلفاء الأربعة على حد واحد لها ؟ أفتونا مأجورين وجزاكم الله خيرا وسدد خطاكم .
ج : أولا : أجمع المسلمون على أن فعل اللواط من الكبائر التي حرم الله تعالى في كتابه ، قال تعالى : { أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ } (1) { وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ } (2) أي : متجاوزون من الحلال إلى الحرام . وأخرج الترمذي ، والنسائي ، وابن حبان في (صحيحه) : أن النبي صلى الله عليه وسلم قال : « لا ينظر الله إلى رجل أتى ذكرا أو امرأة في دبرها » (3) .
ثانيا : باب التوبة مفتوح لجميع العصاة حتى الكفار ، حتى تخرج الشمس من مغربها ، وشروط التوبة من حقوق الله هي :
__________
(1) سورة الشعراء الآية 165
(2) سورة الشعراء الآية 166
(3) سنن ابن ماجه النكاح (1923),مسند أحمد بن حنبل (2/344),سنن الدارمي الطهارة (1140).

(24/349)

الإقلاع عن الذنب ، والندم على ما مضى ، والعزم على عدم العودة ، وليس من شروطها إقامة الحد ، قال الله تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } (1) وقال : { إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (2)
ثالثا : ينبغي لمن وقع في شيء من المعاصي أن يستتر بستر الله ولا يفضح نفسه ، ويستغفر الله ويتوب إليه فيما بينه وبين ربه ؛ لما أخرج الحاكم والبيهقي : « اجتنبوا هذه القاذورات التي نهى الله عنها ، فمن ألم بشيء من ذلك فليستتر بستر الله تعالى ، وليتب إلى الله ، فإنه من يبد لنا صفحته نقم عليه كتاب الله » (3) . وذكر الذهبي أن أصله في الصحيحين .
وأما الحد الشرعي لهذه الجريمة فمرجعه الحاكم الشرعي ، هو الذي ينظر في القضية وملابساتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 53
(2) سورة النساء الآية 17
(3) موطأ مالك الحدود (1562).

(24/350)

الفتوى رقم ( 7989 )
س : أنا شاب عربي مسلم ، وليس المهم من أي قطر عربي ، أنا في الثامنة عشرة من عمري ، ومشكلتي هي : أنني قد اغتلت من تحتي والعياذ بالله ، فقد فعل بي عمل قوم لوط وأنا طفل لم أبلغ الحلم ، ولا أدرك بعد ، وكان الذي ارتكب هذه الجريمة وقتلني وأنا على قيد الحياة هو أحد أقربائي ، والحمد لله الذي أنعم علي ونشأني تنشئة إسلامية تحت رعاية أب وأم قد أقول متدينين إن صح التعبير ، ولا أزكي على الله أحدا ، أنا الآن أعلم أن حد اللواط هو القتل ، ولكن لا أحد إلا الله سبحانه وتعالى يعلم أني مفعول به ، وسبب وجودي في بريطانيا هو أني ناجح في دراستي مبتعث من قبل حكومتي بعد المرحلة الثانوية للدراسة في الخارج و ( بريطانيا ) .
وسؤالي هو : أرجو إرشادي ماذا أفعل ؟ أبي لا يعلم بقصتي هذه ، هل أعلمه ؟ وأنا الآن أدرس في بريطانيا ، ولكن من شدة خوفي من عذاب الله ، ولو أني بعض الأحيان أشعر أن الذنب ليس ذنبي ، فأنا كنت طفلا لا يدري خطر ما يفعل به ، يقارب هذا الخوف أن يباعدني عن دراستي ، ولقد سبب لي نقصا في النفس ، فأنا أشعر أني لا أستحق الحياة ، وأن كل الناس أحسن مني ، وهذا الشعور سبب لي حالة ارتباك مستمرة وارتعاش في يدي ، والآن

(24/351)

خوفي من فشلي في الدراسة ، وخوفي حينما أقابل الله سبحانه وتعالى ، وأعتقد أن بقائي في بريطانيا خير من رجوعي إلى أرض الوطن ، ذلك أنني كنت أتوقع الفشل من قبل أن أبعث إلى بريطانيا ، هل يجب أن أعلن قصتي على أهلي ويعرفونها ، هل يجب أن أرجع من بريطانيا وأسلم نفسي إلى القضاء للقصاص ؟ مع العلم أني محصن نفسي من عمل اللواط ولن أرتكبه على الإطلاق ، ولا أعتقد أن إقامة الحد إلى خشية انتشار هذا المرض الخبيث ، ومع ذلك فإنني أصلي وأقوم بالفروض الواجبة ، وأنصح الطلبة ، وأحذرهم من ارتكاب المعاصي كالزنا وترك الصلاة وغيرها ، ولكنني في نفسي أشعر بالندم والحسرة على ذنب اقترف في حقي ، أرجو وقد علمتم بقصتي إرشادي إلى ما يجب علي فعله جزاكم الله عني خيرا ، فإنكم ستحيون نفسا مشرفة على الموت ، ومن أحيا نفسا فكأنما أحيا الناس جميعا ، وما أحمد الله عليه أن رغم كل هذا أن قوة الإيمان تمنعني أن أفكر في الانتحار والعياذ بالله ، فهو فيه الهلاك كل الهلاك ، ولكن لا أملك إلا أن أقول : رب إني مسني الضر وأنت أرحم الراحمين .
ج : إذا كان الواقع كما ذكرت ، فلا حرج عليك ونرجو الله أن يتقبل توبتك تحقيقا لوعده الصادق ، قال الله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1)
__________
(1) سورة طه الآية 82

(24/352)

وقال : { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وننصحك ألا تبلغ والديك بما مضى من ذلك الأمر ؛ خشية حصول ما لا تحمد عقباه ، وألا تذكر موضوعك هذا لأحد بعد ، ولا تفشه ، بل اجعله سرا بينك وبين ربك ، والله يتولاك بعفوه مع من وصفهم الله بقوله : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (2) { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } (3)
ولا تحدث نفسك بما ذكرت من الانتحار ؛ لأن الله يقول : { وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (4) وإن حديثك لنفسك بالانتحار من نزغات الشيطان ، يريد أن يوقعك في جريمة أخرى ؛ إذ علم منك التوبة مما مضى ، ويئس من عودتك إلى المعصية ، فاستعذ بالله منه عسى أن يحفظك من شره ، وسر في طريق
__________
(1) سورة النساء الآية 48
(2) سورة آل عمران الآية 135
(3) سورة آل عمران الآية 136
(4) سورة النساء الآية 29

(24/353)

الخير علما وعملا ، عزيز النفس قوي العزيمة ، ولن يضرك ما مضى مادمت قد أقلعت عنه وتبت منه ابتغاء مرضاة الله وخوف عقابه ، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) { ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 4
(2) سورة الطلاق الآية 5

(24/354)

السؤال الأول من الفتوى رقم ( 19314 )
س1 : رجل ارتكب جرائم عدة في شبابه ، منها مثلا : اللواط ، إتيان البهائم ، قذف المحصنات ، إهمال في الصلاة وتكاسل عن الجماعة ، وربما فاتته بعض الصلوات ، الذهاب لبعض المشعوذين لغرض علاج بعض الأقارب ، ولكنه في حينها لم يكن يعلم أن الذهاب للمشعوذين وتصديقهم كفر ، الغيبة والنميمة والحسد يكرهه ، ولكنه يشعر به أحيانا .
ج1 : جميع ما ذكرته في هذه الأسئلة الستة أمور منكرة ، تجب التوبة النصوح منها ، وذلك بالإقلاع عنها والندم على فعلها وعدم

(24/354)

العودة إليها مستقبلا ، مع الحرص على فعل الواجبات وترك سائر المعاصي والمنكرات ، والإكثار من الاستغفار ونوافل الطاعات ، فإن الحسنات يذهبن السيئات ، نسأل الله له الهداية وأن يجنبه طرق الغواية ، إنه ولي ذلك والقادر عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/355)

السؤال الثاني من الفتوى رقم ( 4312 )
س2 : إذا سرق إنسان مالا ، ثم أراد أن يتوب فأرجع المال إلى صاحبه بدون علم من صاحبه ، فما حكم توبته ؟
ج2 : إذا كان الواقع كما ذكرت وكان صادقا في توبته وندم على ما حصل منه ، وعزم على ألا يعود ، فتوبته صحيحة ، ولا يضره في توبته عدم علم المسروق منه بما رد إليه من ماله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/355)

السؤال الثاني من الفتوى رقم ( 4450 )
س2 : إنسان كان منافقا ، وكان سارقا ، وكان يدعي أنه

(24/355)

مسلم ، ولكن تاب إلى الله ، وندم على ما فعل ، وتسامح مع إخوانه منهم بالجهر وبعضهم بالرسائل ، ما هي نظرة الإسلام في هذا الإنسان ؟
ج2 : إذا كان الواقع كما ذكرت من توبة ذلك الشخص من النفاق والسرقة ، وتسامحه مع إخوانه ، وندم على ما وقع منه من الإساءة - تاب الله عليه ، وبدل ما تاب منه من المعاصي حسنات ، فضلا منه تعالى وإحسانا ، قال الله تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (1) وقال : { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4)
__________
(1) سورة الزمر الآية 53
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70

(24/356)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/357)

الفتوى رقم ( 13939 )
س : يكون الإنسان في فترة من حياته في عبث وفجور وعدم خشية من الله ، يلهو ويلعب ويبذر ويعصي ، حتى يتوب الله عليه ، ويكون من الناس الذين فضلهم الله ويريه طريق الحق ، وفي هذه الفترة يقترف آثاما منها في حق ربه ومنها في حق الناس ، أما ما بينه وبن ربه فربه سيغفر له بإذنه مادام تاب ورجع وأناب وعمل صالحا ، أما بخصوص حقوق الآدمين فمنها ما هو مال ، ومنهم من اغتبته ، ومنهم من قد غررت به في سلعته ، فأصبح التفكير في الديون وأصحابها ، وأنا لا أهتدي إلى أصحابها ، أو إلى المبلغ بعينه ، فأصبح حملا على ظهري ينغص علي حياتي ، فهل إلى خروج من سبيل ؟ أفيدونا أفادكم الله .
ج : من شروط التوبة من حقوق العباد أداؤها إليهم ، فإن كان الحق مالا رده ، وإن كان غير مال رده , وإن كان غير مال استسمحه إن طمع في مسامحته ، وإن خشي مضرة في ذلك أحسن إليه قدر المستطاع ودعا له .

(24/357)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/358)

السؤال الثاني من الفتوى رقم ( 1385 )
س2 : كنت عملت خطايا كبيرة وأنا جاهل ، وأحلف بالله ولم أكفر عن يميني ، والآن هداني الله وأريد أن أدفع شيئا كثيرا كفارة لما ذكرت ، فأفيدوني .
ج2 : عليك أن تتوب إلى الله مما فرط منك من المعاصي ، وأن تكثر من الاستغفار والأعمال الصالحات ، وخاصة أداء الصلوات الخمس في أوقاتها جماعة في المساجد ، وترد المظالم لأهلها ما أمكن ، وأن تستسمح من لم تستطع رد مظلمته إليه ، رجاء أن يبدل الله سيئاتك حسنات ، قال الله تعالى : { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) { وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا } (4)
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة الفرقان الآية 71

(24/358)

وقال : { وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ } (1) وقال النبي صلى الله عليه وسلم : « اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها ، وخالق الناس بخلق حسن » (2) وعليك أيضا أن تكفر عن حلفك بالله ، فتطعم عشرة مساكين ، خمسة آصع من بر أو تمر أو أرز أو نحو ذلك من أوسط ما يطعمه أهلك ، لكل مسكين نصف صاع ، إلا أن تكون الأيمان كثيرة على أفعال مختلفة ، فالواجب أن تكفر عن كل واحدة منها بالكفارة المذكورة ، والعمدة في ذلك على غلبة الظن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة هود الآية 114
(2) رواه من حديث أبي ذر رضي الله عنه : أحمد 5 / 153 ، 158, 177 ، والترمذي 4 / 355 برقم ( 1987 ) ، والدارمي 2 / 323 ، والبزار ( البحر الزخار ) 9 / 416 برقم ( 4022 ) ، والطبراني في ( مكارم الأخلاق ) ص / 39 ، برقم ( 13 ) ، ت : فاروق حماده ، والحاكم 1 / 54 ، والخرائطي في ( مكارم الأخلاق ومعاليها ) 1 / 9 برقم ( 3 ) ، ت : خندقاوي ، والأصبهاني في ( الترغيب والترهيب ) 2 / 86 برقم ( 1211 ) ، وأبو نعيم في ( الحلية ) 4 / 378 ، والقضاعي في ( مسند الشهاب ) 1 / 379 برقم ( 652 ) ، والبيهقي في ( الشعب ) 14 / 180 برقم ( 7663 ) ط : الهند

(24/359)

السؤال الثالث من الفتوى رقم ( 6935 )
س3 : ما معنى الإصرار على المعصية ؟ وهل إذا كرر المسلم الذنب ، ثم تاب منه ، ثم رجع إليه ، ثم تاب وهكذا ، بدافع الهوى والضعف يعتبر مصرا على المعصية ؟
ج 3 : الإصرار هو التصميم على الاستمرار في المعصية ، أما إذا فعل المعصية ثم تاب منها توبة نصوحا ، ثم غلبته نفسه فعاد إليها ، ثم تاب توبة نصوحا وعاد إليها وهكذا - فلا يعد مصرا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/360)

السؤال الثاني من الفتوى رقم ( 6530 )
س2 : قرأت لكم فتوى بأن حلق اللحية حرام ، فهل هو حرام مثل عمل الفواحش ؟
ج2 : الإصرار على حلق اللحية من الكبائر ، والزنا واللواط ونحوهما من الكبائر ، وكل له درجته من الإجرام ، والذي يقدر جرم كل منها هو الله ، فهو الذي يعلم درجة الشر في كل منها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/360)

الفتوى رقم ( 16479 )
س : يقول الله تعالى : { إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } (1) وحديث الرجل الذي أصاب من امرأة قبلة . . إلخ ، وحديث : (إذا توضأ المسلم خرجت خطاياه مع الماء أو مع آخر قطر الماء) إلخ ، فهل معنى هذه الأحاديث أن الوضوء والصلاة وقراءة القران والصدقة تكفر الذنوب مثل النظر إلى النساء والكلام معهن ؟أرجو التكرم بالإفادة .
ج : مكفرات الذنوب كثيرة ، وهذا من فضل الله وسعته على عباده ورحمته بهم سبحانه ، وما في النصوص المذكورة من مكفرات الذنوب ، لكن ليس معنى هذه المكفرات وما في معناها أن يقدم الإنسان على المعاصي والشهوات ، ويصر عليها بحجة أنه يعمل هذه الحسنات فتكفرها ، فهذا لا يقوله أحد ، ولا تؤدي إليه هذه النصوص ، وإنما المسلم مطالب بأصل الشرع بعمل الأوامر واجتناب النواهي , وإذا قارف معصية فعليه المبادرة إلى التوبة النصوح بالإقلاع عنها ، والتأسف على ما وقع منه ، وعقد العزم بعدم العودة إليها ، فهذه مع ما يحصل للمسلم من الخير مثل الوضوء والصلاة وفعل الحسنات - تكاثر السيئات وتكفرها إذا اجتنب الكبائر ؛ لقول الله سبحانه : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (2)
__________
(1) سورة هود الآية 114
(2) سورة النساء الآية 31

(24/361)

وقول النبي صلى الله عليه وسلم : « الصلوات الخمس ، والجمعة إلى الجمعة ، ورمضان إلى رمضان ، مكفرات لما بينهن إذا اجتنبت الكبائر » (1) ، وفي لفظ : « ما لم تغش الكبائر » (2) . خرجه الإمام مسلم في (صحيحه) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإمارة (1920),سنن الترمذي الفتن (2229),سنن أبو داود الفتن والملاحم (4252),سنن ابن ماجه الفتن (3952),مسند أحمد بن حنبل (5/279).
(2) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),سنن ابن ماجه إقامة الصلاة والسنة فيها (1086),مسند أحمد بن حنبل (2/484).

(24/362)

الفتوى رقم ( 9110 )
س : شاب تاب إلى الله توبة نصوحا ، وبالفعل استمر على ذلك تقريبا 6 سنوات ، ولكنه عاد إلى معصية الله ، إذا كانت المعصية التي ارتكبها ليست من الكبائر ، ولكن كلما أراد التوبة لم تقو عزيمته ، فجاء بكتاب الله الكريم ، ووضع يده عليه وأقسم بالله وحق الكتاب الكريم أن لا يعود للمعصية ، ولكن عاد إليها بعد فترة ، وفي المرة الأخيرة ندم كثيرا ، ودعا الله وبكى في دعائه ، وعقد العزم الصارم على التوبة ، علما أنه في تلك الفترات كان دائم الصلاة ، فهل تقبل توبته ؟ وما حكم الشرع في ذلك ؟
ج : أولا : إذا كان الواقع ما ذكر فتوبته صحيحة ، ونرجو الله

(24/362)

أن يتقبلها منه ، وأن يحفظه فيما بقي من العود إلى المعاصي .
ثانيا : على المذكور أن يكفر كفارة اليمين وهي إطعام عشرة مساكين كل مسكين نصف صاع من أرز أو بر أو نحوهما أو كسوتهم أو تحرير رقبة مؤمنة ، فمن لم يجد فصيام ثلاثة أيام .
ثالثا : ليس لأحد أن يحلف بحق القرآن ؛ لأن حق القران تعظيمه منا واتباعه والإيمان بأنه كلام الله سبحانه ، وهذه كلها من أفعالنا ، والمخلوق لا يحلف به ولا بأفعاله ، وإنما الحلف يكون بالله سبحانه أو باسم من أسمائه أو صفة من صفاته سبحانه ؛ لقول النبي صلى الله عليه وسلم : « من كان حالفا فلا يحلف إلا بالله أو ليصمت » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),مسند أحمد بن حنبل (2/76),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).

(24/363)

السؤال الرابع من الفتوى رقم ( 11815 )
س4 : في مرة حلفت على ألا أرتكب بعض المحرمات ؛ زجرا لنفسي ، ولكن بعد زمن أوقعني الشيطان في ذلك ، فماذا أفعل ؟
ج4 : يجب عليك أن تتوب إلى الله ، وتكف عن المعاصي وتكفر عن يمينك .

(24/363)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/364)

السؤال الأول من الفتوى رقم ( 20174 )
س1 : ما حكم من أراد التوبة وقد مات والداه وهو لهما عاق ؟
ج1 : عليه التوبة إلى الله من العقوق ، وأن يحسن إلى والديه الميتين بالدعاء لهما ، ويحسن بالصدقة عنهما ، والحج والعمرة عن كل واحد منهما إذا كان قد حج عن نفسه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/364)

الفتوى رقم ( 1842 )
س : استفتاني رجل طاعن في السن بقوله : إنه في أول قيام الدولة السعودية في هذه المنطقة استأذن شيخ قبيلته من أمير بيشة في ذلك الوقت في السماح له بغزو تهامة ، فأذن له ، ثم ندبهم شيخ قبيلته للخروج فخرج ، وحصل قتال بينهم وبين أهل تهامة ، وقتل منهم أربعة أشخاص ، وانفرد هو بقتل شخص تهامي في تلك الموقعة ، وسألته عن الدافع إلى خروجه ، فأجاب بأنه خرج مع قبيلته

(24/364)

بطلب من شيخه ؛ بقصد قتال أهل تهامة وإخضاعهم ، ويسأل عما يبرئ به ذمته ، فأرجو الإفادة .
ج : إذا كان الواقع كما ذكر ، فالأحول لهذا المستفتي أن يستغفر الله ويتوب إليه ، ويكثر من الأعمال الصالحات ؛ عسى الله أن يغفر له ويتوب عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/365)

السؤال السادس من الفتوى رقم ( 19504 )
س6 : كان لا يصلي ، ويشرب الخمر ، ويرتكب الفواحش ، ومعه مال كثير من كسب حرام ، ثم تاب إلى الله من جميع ما تقدم عدا المال ، فهل يلزمه التخلص منه ، أم أنه يقاس على المسلم الجديد الذي لا يسأل عن مصدر ماله قبل ذلك ؟
ج6 : من تاب من الكسب الحرام وجب عليه التخلص من ذلك المال الخبيث ، وإذا لم يستطع حصره أخرج ما يظن أن فيه براءة لذمته ، هذا إذا لم تكن معاصيه مخرجة له من الإسلام .
أما إذا خرج من الإسلام بفعل شيء من نواقضه المعروفة ومن ذلك على الصحيح من قولي العلماء ترك الصلاة ولو لم يجحد

(24/365)

وجوبها - فإن التوبة هي الإتيان بالصلاة مع الدخول إلى الإسلام من جديد ، وهذا يجب ما قبله ، ولا يلزمه التخلص من الأموال التي حصل عليها من تجارة محرمة في حال كفره ؛ لقول الله تعالى عن الكفار : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) وفي الصحيح أن النبي صلى الله عليه وسلم قال : « الإسلام يجب ما قبله والتوبة تجب ما كان قبلها » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنفال الآية 38
(2) صحيح مسلم الإيمان (121).

(24/366)

السؤال الأول من الفتوى رقم ( 17983 )
س1 : من أسلم ولديه أموال حرام قبل إسلامه ، فما العمل بالمال : هل يتصدق بها ، وهل يجوز له أن يستثمرها ، بعد استثمارها تكون له حلالا أو حراما ؟ أفيدونا في أقرب وقت ممكن ، جزاكم الله عنا خير الجزاء .
ج1 : من أسلم ولديه أموال من كسب حرام فإنها ملك له ، ولا يجب عليه التخلص منها ؛ لأن الإسلام يجب ما قبله ، وأما ما كان من هذه الأموال من حقوق الآدمين ، فإنه يجب إعادتها

(24/366)

لأصحابها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/367)

السؤال الثامن من الفتوى رقم ( 7731 )
س8 : هل الإنسان يؤاخذ بحديث النفس شره وخيره ؟
ج 8 : مجرد الخواطر السيئة لا يؤاخذ بها الإنسان ، ومجرد الخواطر الخيرة لا تعتبر حسنة ، أما إذا عزم على الضر ثم فعله كتب عليه سيئة ، فإن كف عنه مختارا لوجه الله كتب له حسنة ، وإن عزم على الحسنة وفعلها كتب له عشر حسنات أو أكثر ، وإن عزم عليها ولم يفعلها لموانع قهرية كتبت له حسنة ؛ لما ثبت عن النبي صلى الله عليه وسلم قال : « إن الله تعالى كتب الحسنات والسيئات ثم بين ذلك ؛ فمن هم بحسنة فلم يعملها كتبها الله تعالى عنده حسنة كاملة ، وإن هم بها فعملها كتبها الله عز وجل عنده عشر حسنات إلى سبعمائة ضعف ، إلى أضعاف كثيرة ، وإن هم بسيئة فلم يعملها كتبها الله عنده حسنة كاملة ، وإن هم بها فعملها كتبها الله سيئة

(24/367)

واحدة » (1) رواه البخاري ومسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث ابن عباس رضي الله عنهما : أحمد 1 / 227, 279 ، 310 ، 361 ، والبخاري 7 / 187 ومسلم 1 / 118 برقم ( 131 ) واللفظ له ، والنسائي في ( الكبرى ) 7 / 127 - 128 ، 10 / 388 برقم ( 7623 ، 11801 ) والدارمي 2 / 321 ، وابن منده في ( الإيمان ) 1 / 494 ، 495 برقم ( 380 ، 381 ) ، وعبد بن حميد 1 / 600 برقم ( 715 ) ، والطبراني 12 / 125 برقم ( 12760, 12761 ) ، والبيهقي في ( الشعب ) 2 / 165 ، 166 برقم ( 328 ، 329 ) ط : الهند

(24/368)

السؤال السابع من الفتوى رقم ( 7539 )
س7 : هل الإنسان يعاقب على خواطر السوء التي تمر في ذهنه وهو يعيش في البلد الحرام ؟
ج7 : لا يعاقب الإنسان على خواطر السوء التي تمر في ذهنه وهو يعيش في البلد الحرام أو غيره ؛ لقوله صلى الله عليه وسلم : « عفي لأمتي ما حدثت به أنفسها ، ما لم تعمل أو تتكلم » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3433),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/491).

(24/368)

الزهد
السؤال الثالث من الفتوى رقم ( 7519 )
س3 : ما هو الزهد ، هل الزهد لبس الثياب المرقوعة ، وصيام الدهر ، والابتعاد عن المجتمع ، أو غير ذلك ؟ إن كان غير ذلك ، ما الدليل ؟
ج3 : ليس الزهد لبس المرقع من الثياب ، ولا اعتزال الناس والبعد عن المجتمع ، ولا صيام الدهر ؛ فإن النبي صلى الله عليه وسلم سيد الزاهدين ، وكان يلبس الجديد من الثياب ، ويتزين للوفود وفي الجمع والأعياد ، ويخالط الناس ، ويدعوهم إلى الخير ويعلمهم أمور دينهم ، وكان ينهى أصحابه رضي الله عنهم عن صيام الدهر ، وإنما الزهد التعفف عن الحرام وما يكرهه الله تعالى ، وتجنب مظاهر الترف والإفراط في متع الدنيا ، والإقبال على عمل الطاعات ، والتزود للآخرة بخير الزاد ، وخير تفسير له سيرة النبي صلى الله عليه وسلم العملية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/369)

السؤال الثاني من الفتوى رقم ( 10719 )
س2 : كيف يرى المسلم الدنيا على حقيقتها حتى لا يقع في

(24/369)

أخطاء كثيرة ؟
ج2 : يرى أن متاع الدنيا قليل ، وأن الآخرة خير وأبقى ، ويتبصر في الأمثال التي ضربها الله تعالى للدنيا ؛ ليعرف حقيقتها ، وأنها دار ممر وعبور لا دوام لها ، فيتزود منها بالعمل الصالح للدار الآخرة ، قال الله تعالى : { وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا } (1) { الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلًا } (2) وقال تعالى : { اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } (3) { سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } (4) فمن
__________
(1) سورة الكهف الآية 45
(2) سورة الكهف الآية 46
(3) سورة الحديد الآية 20
(4) سورة الحديد الآية 21

(24/370)

عرف الدنيا كما وصفها الله في الأمثال لم يغتر بها ، وتزود منها للدار الآخرة ؛ رجاء أن يكتبه الله في السعداء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/371)

السؤال الأول من الفتوى رقم ( 11533 )
س1 : إنني حينما أسمع الخطب والمواعظ يرق قلبي ، ولكن عندما أذهب إلى إخواني والأهل يطير كل ما سمعت وكأنني لم أسمع شيئا ، فما العلاج في ذلك ؟
ج1 : تأثرك بالمواعظ والخطب دليل على إيمانك ، وأن فيك خيرا ؛ لأنه لا يتذكر إلا المؤمنون ، ولا يتعظ إلا المتقون ، قال تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1) فاستمر على استماع المواعظ والإنصات للخطب ، مع ملازمة التقوى عسى الله أن ينفعك بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الذاريات الآية 55

(24/371)

السؤال الأول من الفتوى رقم ( 18457 )
س1 : إن أبواب المحرمات كثيرة ، وقد نهانا الله ورسوله عن أمور كثيرة بعضها بينة وأخرى يصعب تمييزها إلا من أهل العلم ؛ فلذلك ارتأينا أن نكتب ونعرض عليكم الموضوع ، وننتظر منكم الجواب ، هناك كثير من المحرمات يستهين بها المسلمون في بلاد الغرب ، فقد ندخل أحد المحلات ونرى شابا من دولة إسلاميةأو امرأة ترتدي الحجاب ، يشترون أي شيء سوى أن يكون لحم خنزير أو خمر ، لا يفكرون في دقيق التفاصيل ؛ لأنهم عاشوا في بيئة لا تحاول البحث الدقيق في خبايا الأمور ، حتى لا تصبح عليهم الحياة صعبة كما يعتقد ، أو أنه لا يحاول بنفسه ؛ لضعف الوازع الديني عنده .
ج1 : الواجب الحذر مما فيه شيء من هذه المحرمات ، وأن يحتاط المسلم لدينه ، خاصة إذا كان في بلاد الكفر .
وما يفعله من ذكرت من المسلمين خطأ ، والواجب عليكم نصحهم وتبصيرهم فيما يخفى عليهم ، وقد قال النبي صلى الله عليه وسلم : « الدين النصيحة " ، قيل : لمن يا رسول الله ؟ قال : " لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين وعامتهم » (1) . رواه مسلم من حديث تميم الداري رضي الله عنه ، وقال صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (2) .
__________
(1) صحيح البخاري الغسل (279),صحيح مسلم الحيض (371),سنن الترمذي الطهارة (121),سنن النسائي الطهارة (269),سنن أبو داود الطهارة (231),سنن ابن ماجه الطهارة وسننها (534),مسند أحمد بن حنبل (2/471).
(2) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(24/372)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/373)

الفتوى رقم ( 16452 )
س : ما حكم الإسلام في حب المال وجمعه ؟
ج : المال محبب للنفوس كما قال الله تعالى : { وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا } (1) وقال : { وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ } (2) ولكن لا ينبغي للإنسان أن يحمله حب المال على كسبه من الطرق المحرمة أو الطرق غير المشروعة ، كما لا ينبغي للإنسان البخل بالمال عن إخراج الواجبات الشرعية أو النفقات الواجبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفجر الآية 20
(2) سورة العاديات الآية 8

(24/373)

السؤال الثاني من الفتوى رقم ( 9404 )
س2 : ما حكم ادخار المال ؟ وإذا كان صاحبه مسئولا من عائلة ، ولكنه يدخل كمية من المال شهريا لرغبته - إذا شاء الله - أن يدرس بعد ما أنهى المرحلة الثانوية ، فهو الآن يعمل ، ولعله

(24/373)

يستطيع - إذا شاء الله - أن يترك مهنته كعامل ليتحول إلى طالب بعد زمن طال أو قصر ، فما الحكم في ادخار المال ؟
ج2 : إذا أدى زكاة ماله ، وأدى ما هو واجب عليه من نفقات دون تقتير - فله ادخار ما زاد من ماله إلى وقت حاجته إليه لنفسه ، ولمن يعول ، وما قد يجد من الأحداث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/374)

الفتوى رقم ( 16486 )
س : انتشرت عادة التسول في الكثير من بلاد المسلمين ، وبخاصة في المساجد ودور العلم ، فلا يكاد الإمام يقبل على المصلين بوجهه عقب السلام حتى يثب متسول أو أكثر أمام الصفوف ، فيعرض حالته ، وربما تباكى ليميل القلوب ويستحوذ عليها ، وهو يسأل المسلمين العون والمساعدة ، وربما تظاهر بأنه مبتلى بعاهة هو منها بريء , وهذا الأمر يؤدي - إضافة إلى التغرير بالمسلمين وأخذ أموالهم بغير حق - إلى التشويش على الذاكرين الذين يأتون بأذكار السنة عقب الصلاة ، فيقطع عليهم المتسول ذكرهم ، ويشوش ذهنهم ، فلا يكاد يعرف أحدهم ما ذكر ولا نسي .

(24/374)

فهل يا سماحة الشيخ من بأس في أن يحذر الإمام المصلين من إعطاء من هذه صفته من المتسولين ؟ وإذا غلب على الظن كذب المتسول فهل يجوز طرده من المسجد ؟ وهل يعتبر تحذير المسلمين من بعض المتسولين وحثهم على عدم إعطائهم لما قد يظهر من فساد دعواهم - يعتبر من النهر الذي نهى الله عباده عنه بقوله : { وَأَمَّا السَّائِلَ فَلا تَنْهَرْ } (1) ؟ وأخيرا ما المقصود بالزجر أو النهر في الآية الكريمة ؟ وما هي صفة السائل الذي لا يجوز نهره ؟ أفيدونا أفادكم الله .
ج : يجوز سؤال الناس شيئا من المال للمحتاج الذي لا يجد ما يكفيه ، ولا يقدر على التكسب ، فيسأل الناس مقدار ما يسد حاجته فقط ، وأما غير المحتاج أو المحتاج الذي يقدر على التكسب فلا يجوز له المسألة ، وما يأخذه من الناس في هذه الحالة حرام عليه ؛ لحديث قبيصة بن مخارق الهلالي رضي الله عنه قال : « تحملت حمالة ، فأتيت رسول الله صلى الله عليه وسلم أسأله فيها ، فقال : " أقم حتى تأتينا الصدقة فنأمر لك بها " ثم قال : " يا قبيصة ، إن المسألة لا تحل إلا لأحد ثلاثة : رجل تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك ، ورجل أصابته جائحة اجتاحت ماله فحلت له المسألة حتى يصيب قواما من عيش - أو قال : سدادا من عيش - ورجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجا من قومه : لقد
__________
(1) سورة الضحى الآية 10

(24/375)

أصابت فلانا فاقة ، فحلت له المسألة حتى يصيب قواما من عيش - أو قال : سدادا من عيش - فما سواهن من المسألة يا قبيصة فسحت يأكلها صاحبها سحتا » (1) . رواه أحمد ، ومسلم ، والنسائي ، وأبو داود ، وحديث : " من سأل الناس تكثرا فإنما يسأل جمرا " (2) وحديث : « إن الصدقة لا تحل لغني ولا لذي مرة سوي » (3) رواه الخمسة إلا ابن ماجه والنسائي ، والواجب مناصحته ، وعلى العلماء بيان هذا للناس في خطب الجمعة وغيرها ، وفي وسائل الإعلام ، ونهر السائل المنهي عنه في قوله تعالى : { وَأَمَّا السَّائِلَ فَلا تَنْهَرْ } (4) المراد به : زجره ورفع الصوت عليه ، وهو يشمل
__________
(1) صحيح مسلم الزكاة (1044),سنن النسائي الزكاة (2591),سنن أبو داود الزكاة (1640),مسند أحمد بن حنبل (3/477),سنن الدارمي الزكاة (1678).
(2) رواه من حديث أبي هريرة رضي الله عنه : أحمد 2 / 231 ، ومسلم 2 / 720 ، برقم ( 1041 ) ، وابن ماجه 1 / 588 - 589 برقم ( 1838 ) ، وابن أبي شيبة 3 / 209 ، وأبو يعلى 1 / 474 - 475 برقم ( 6087 ) ، والطحاوي في ( شرح المعاني ) 2 / 20 ، وابن حبان 8 / 187 برقم ( 3393 ) ، والقضاعي في ( مسند الشهاب ) 1 / 313 برقم ( 525 ) ، والبيهقي 4 / 196 .
(3) رواه من حديث عبد الله بن عمرو بن العاص رضي الله عنهما : أحمد 2 / 164 ، وأبو داود 2 / 286 برقم ( 1634 ) ، والترمذي 3 / 42 برقم ( 652 ) ، والدارمي 1 / 386 ، والدارقطني 2 / 119 ، وعبد الرزاق 4 / 110 برقم ( 7155 ) ، وابن أبي شيبة 3 / 207 , 14 / 275 ، والطحاوي في ( شرح المعاني ) 2 / 14 ، والطيالسي 4 / 29 برقم ( 2385 ) ، ت : محمد التركي ، والحاكم 1 / 407 ، والبيهقي 7 / 13 ، والبغوي 5 / 82 برقم ( 1599 )
(4) سورة الضحى الآية 10

(24/376)

السائل للمال ، والسائل عن الأحكام الشرعية ، لكن هذا لا يمنع إرشاد السائل المخطئ في سؤاله ، ومناصحته بالحكمة والموعظة الحسنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل شيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/377)


تفسير الأحلام - فتاوى اللجنة

تفسير الأحلام
السؤال الرابع من الفتوى رقم ( 606 )
س4 : الأحلام المنوية ما حكمها وهل لها تفسير ، وهل عليهاعقاب أم لا ؟
ج4 : الأحلام التي يخيل فيها للنائم أنه يجامع هي نوع من الخيال ، ولا إثم على الإنسان فيها ولا عقاب ، سواء نزل منه مني أم لا ، إلا أنه يجب عليه الغسل إذا نزل منه المني بسبب هذا الحلم الخيالي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(24/379)

السؤال الثاني عشر من الفتوى رقم ( 3785 )
س12 : إني أحلم في منامي أنه صار علي حادث بالسيارة - لا سمح الله - أو قتل أحد جماعتي ، وهذه الرؤيا لا تحصل إلا بعد صلاة الفجر ، فأرجو تفسير ذلك .
ج 12 : هذا من الشيطان ، وعليك بعد الاستيقاظ أن تنفث عن يسارك وتستعيذ بالله من الشيطان ومن شر ما رأيت ثلاث مرات ، ثم تنقلب على جنبك الآخر ، فإنها لا تضرك ، ولا ينبغي أن

(24/379)

تخبر بها أحدا ؛ لقول النبي صلى الله عليه وسلم : « الرؤيا الصالحة من الله ، والحلم من الشيطان ، فإذا رأى أحدكم منها ما يكره ، فلينفث عن يساره ثلاث مرات ، وليتعوذ بالله من الشيطان ومن شر ما رأى ثلاث مرات ، ثم ينقلب على جنبه الآخر ، فإنها لا تضره ، ولا يخبر بها أحدا » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث أبي قتادة رضي الله عنه : أحمد 5 / 296 ، 300 ، والبخاري 4 / 95 ، 7 / 25 ، 8 / 68 ، 69 ، 72 ، 74 ، ومسلم 4 / 1771 ، 1772 برقم ( 2261 ) ، والنسائي في ( عمل اليوم والليلة ص / 507 - 509 ) برقم ( 896 - 901 ) ، والدارمي 2 / 124 ، والطبراني في ( الأوسط ) 5 / 170 ، 8 / 310 برقم ( 4975 ، 8724 )

(24/380)

السؤال التاسع من الفتوى رقم ( 18252 )
س9 : أنا امرأة ولله الحمد محافظة على الصلاة وعلى جميع الفروض ، فكل ليلة بعد أن أنام أرى في المنام وكأنني لم أصل صلاة العشاء ، فأستيقظ فزعة مرعوبة من الحلم ، فأسأل أولادي وأتذكر : هل صليت صلاة العشاء أم لا ؟ فيخبرونني أنني صليت الصلاة في وقتها ، أو قبل أن أنام ، والحمد لله أنني أصلي قبل

(24/380)

فوات موعد الصلاة ، ومع هذا أرى أنفط لم أصل بعض الصلواتأو صلاة العشاء ، فسر لي هذه الرؤيا ، جزاك الله خيرا .
ج9 : هذه الرؤيا وأمثالها من الشيطان ، لا تلتفتي لهذه الأحلام ، وعليك عند النوم قراءة آية الكرسي مرة واحدة ، وسورة الإخلاص والمعوذتين ثلاث مرات عند النوم ؛ من أجل أن يذهب الله عنك ما ذكرت ، وإذا رأيت مثل هذه الرؤيا المكروهة فاتفلي عن يسارك ثلاث مرات إذا استيقظت ، وتعوذي بالله من الشيطان ومن شر ما رأيت ثلاث مرات ، ثم انقلبي على جنبك الآخر ، ولا تخبري أحدا ، فإنها لا تضرك ، هكذا أمر النبي صلى الله عليه وسلم بذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/381)

السؤال الثاني من الفتوى رقم ( 3924 )
س2 : إنني أرى في المنام كأني أغتسل وأصلي وأقرأ القرآن ، فهل لي بها ثواب ؟
ج2 : ليس في الصلاة أو القراءة أو الاغتسال أو نحو ذلك في المنام ثواب ، كما أنه ليس على من رأى في المنام أنه فعل جريمة عقاب ؛ لأن النائم غير مكلف ؛ لقول النبي صلى الله عليه وسلم « رفع القلم عن ثلاثة » (1) . . " ومنها : النائم .
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(24/381)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/382)

السؤال الثالث من الفتوى رقم ( 12591 )
س3 : منذ أربع سنوات حتى الآن في أغلب الأيام أحلم حلما لم أعرف سببه ، وهذا الحلم أقلقني جدا ، وبدأت أخاف ، لأني أحلم هذا الحلم على أشكال مختلفة ، ومن هذه الأنواع وجدت زوجي واقف مع واحدة عارية ، وآخر أجده متزوج بواحدة أجنبية ، ويصرف عليها جميع ما عنده بالرغم أنها متبرجة جدا ، ويتركنا ويذهب إلى خارج البلاد ، وهكذا دائما ، بالرغم أني أحبه جدا ؛ لأنه قبل كل شيء أخ ملتزم جدا يراعي ربه في عمله وبيته ولم يقصر في أي شيء ، وأنا والحمد لله لم أفكر في أي طلب من طلباته ، وأحمد الله كثيرا أنه وهبني منه أولادا ، وأشكر الله على نعمه أنه وهبني الصحة والعافية والجمال ، وأنا حريصةكل الحرص على أن أعمل كل ما يرضي الله أولا ، ثم زوجي وبيتي ثانيا ، وأنا والحمد لله لم أشتكي لأحد من أي صغيرة وكبيرة ، خاصة ببيتي ، وأهلي يحبونه كل الحب ، ولم أرسل إليكم هذه الأسئلة إلا بعد أن تعبت ، ولم أجد أحدا أقول له إلا أنتم ، أرجو من الله أن يحفظكم ويسدد خطاكم فيما يرضي الله ، وأن يرحمكم الله

(24/382)

في الدنيا والآخرة .
ج3 : إذا كان الأمر كما ذكرت فالظاهر أن أحلامك من حديث نفسك حال اليقظة ، وأنها نشأت من تأكد حبك لزوجك ، وزيادة غيرتك وحرصك عليه ، وحسن عشرته لك ، فلا تبالي بهذه الأحلام ، ولا تشغلي بها بالك ، واجتهدي في الإحسان إليه ، ودعي عنك الأوهام ، واسألي الله تعالى أن يديم التوفيق بينكما ، ويجعل منكما أسرة مباركة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/383)

السؤال الثاني من الفتوى رقم ( 18083 )
س2 : رجل حصل له أثناء النوم احتلام بجماع والدته ، وتكرر معه ذلك ثلاث مرات مختلفة دون أن ينزل مني ، ما هو رأيكم في ذلك ؟
ج2 : الاحتلام إذا لم يحصل منه إنزال المني فإنه لا يوجب الاغتسال ؛ لقوله صلى الله عليه وسلم : « الماء من الماء » (1) ، يعني : أن الاغتسال في الاحتلام إنما يجب بسبب إنزال المني ، والمشروع إذا رأيت مثل هذه الرؤيا المكروهة أن تنفث عن يسارك ثلاث مرات ، وأن تتعوذ بالله
__________
(1) صحيح مسلم الحيض (343).

(24/383)

من الشيطان ومن شر ما رأيت ، ثم تنتقل على جنبك الآخر ، ولا تخبر بها أحدا ، ولا تضرك لقول النبي صلى الله عليه وسلم « إذا رأى أحدكم ما يكره ، فلينفث عن يساره ثلاث مرات ، وليتعوذ بالله من الشيطان ومن شر ما رآه ثلاث مرات ، ثم ينقلب على جنبه الآخر, فإنها لا تضره ، ولا يخبر بها أحدا » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التعبير (6637),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/300),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2141).

(24/384)


الطب - فتاوى اللجنة

الطب
الفتوى رقم ( 3829 )
س : بمطالعتي لمجلة الدعوة العدد (778) وتاريخ 22 \ 2 \ 1401هـ ، الصحيفة (32) وجد أن الكاتب لما ورد في تلك الصحيفة ذكر جملة : (إنه مما لا شك فيه - كما سبق أن أوضحنا - أنه كلما زادت الرعاية الصحية قل عدد الوفيات وزاد عدد السكان) .
أقول أمام هذا : إن الرعاية الصحية لها دورها الفعال في صحة الأبدان ، ومكافحة بعض الأمراض ، إلا أن تلك الرعاية لا دخل لها في الآجال ، حيث ذلك في علم الله وتحت تصرفه ومحدودة الآجال كما قال تعالى : { لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ } (1) لذلك رأيت أني وهناك الكثير من أمثالي يرغب في إيضاح ذلك بشكل أوسع ، هل للرعاية الصحية دور في تأخير الآجال كما قال الكاتب ؟ وإذا كان لا وأن الآية أعلاه تعطي الدليل القاطع من ذلك ، ولم تنسخ ، فأرجو إيضاح ذلك .
ج : مضت سنة الله تعالى في خلقه أن يربط المسببات
__________
(1) سورة يونس الآية 49

(24/385)

بأسبابها ، فربط إيجاده النسل بالجماع ، وإنباته الزرع ببذر الحبوب بالأرض وسقيها ، والإحراق بالنار ، والإغراق أو البلل بالماء إلى غير ذلك من الأسباب ومسبباتها ، قال تعالى : { وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ } (1) وقال : { وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا } (2) { لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا } (3) { وَجَنَّاتٍ أَلْفَافًا } (4) وقال : { وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ } (5) { وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ } (6) { رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ } (7) وقال : { وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ } (8)
فهذه الآيات وأمثالها تضمنت أسبابا مادية ومسببات معنوية ومادية ربط الله بينهما وجعل الأولى سببا في الثانية ، وكلاهما من خلق الله تعالى وبقضائه وقدره ، وهناك أسباب معنوية رتب الله عليها مسببات مادية ومعنوية ، وأنشأها بها ، وهو قادر على أن
__________
(1) سورة الأنبياء الآية 30
(2) سورة النبأ الآية 14
(3) سورة النبأ الآية 15
(4) سورة النبأ الآية 16
(5) سورة ق الآية 9
(6) سورة ق الآية 10
(7) سورة ق الآية 11
(8) سورة الأنفال الآية 11

(24/386)

يخلق المسببات بدون أسبابها ، لكنه سبحانه جرت سنته أن يخلق هذه بتلك ، ويوجدها بها ، لحكمة يعلمها ، قال تعالى : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (1) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (2) { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ } (3) وقال عن نبيه هود عليه الصلاة والسلام في دعوته لقومه : { وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلا تَتَوَلَّوْا مُجْرِمِينَ } (4) وقال عن نبيه نوح عليه الصلاة والسلام في دعوته قومه : { يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ } (5) { أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ } (6) { يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ } (7) وقال تعالى عن رسله عليهم الصلاة والسلام في دعوتهم لأممهم : { قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى } (8)
__________
(1) سورة هود الآية 1
(2) سورة هود الآية 2
(3) سورة هود الآية 3
(4) سورة هود الآية 52
(5) سورة نوح الآية 2
(6) سورة نوح الآية 3
(7) سورة نوح الآية 4
(8) سورة إبراهيم الآية 10

(24/387)

وقد ذكر سبحانه أن جماعة من المنافقين قالوا عن إخوانهم الذين قتلوا في غزوة أحد : { لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا } (1) فأمر سبحانه رسوله محمدا صلى الله عليه وسلم أن يقول لهم : { لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ } (2) فبين أن قتل النفس مرهون بسببه ، وأن القتيل ميت بأجله لا قبله ولا بدون سبب ، وقد ثبت أن النبي صلى الله عليه وسلم قال : « من أحب أن يبسط له في رزقه وأن ينسأ له في أثره فليصل رحمه » (3) رواه البخاري ومسلم وأبو داود والنسائي .
وعلى هذا فللرعاية الصحية دورها الفعال في صحة الأبدان ومكافحة الأمراض كما قال السائل ، لكن بإذن الله وتقديره على ما سبق في علمه تعالى وبجعله تلك الرعاية سببا لنتائجها وترتيبه مسبباتها عليها بقضائه وقدره حسبما سبق في علمه تعالى ، فتبين بهذا أن للأسباب دخلا في مسبباتها من جهة جعل الله لها سببا ،
__________
(1) سورة آل عمران الآية 156
(2) سورة آل عمران الآية 154
(3) صحيح البخاري الأدب (5639).

(24/388)

ومن جهة أمره سبحانه بالأخذ بها رجاء أن يرتب الله مسبباتها عليها ، لا من ذاتها ولا بتأثرها استقلالا في نتائجها ، بل بجعل الله لها مؤثرة ، ولو شاء الله أن يسلبها خواصها التي أودعها فيها لفعل ، كما وقع في سلبه النار خاصتها ، فلم تحرق خليله إبراهيم عليه الصلاة والسلام ، بل كانت بردا وسلاما عليه ، وفي سلبه خاصة السيولة والإغراق عن ماء البحر حتى مر موسى عليه الصلاة والسلام وقومه بأمن وسلام ، ورد تلك الخاصة إليه عند مرور فرعون ومن معه فأغرقهم ، والمسببات مرهونة بأسبابها قضاء وقدرا ، حتى الآجال طولا وقصرا مع الرعاية والإهمال على مقتضى ما سبق في علمه تعالى ، فقول السائل : (إن الرعاية لا دخل لها في الآجال) ليس بصحيح على وجه الإطلاق ، فإن لها دخلا في ذلك على ما تقدم بيانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/389)

الفتوى رقم ( 2484 )
س : كما تعلمون أن الطب والعلوم الطبية جلبناها وتعلمناها من الغرب بكل ما فيها من غث وسمين ، وبما أن نشأة

(24/389)

الطب في الغرب لم تكن نابعة من تصور إيماني صحيح أو ديني على الأقل لو مسيحيا سليما من التحريف ، لذلك كانت هناك أشياء في عالم الطب لا بد وأن تتنافى مع ديننا الحنيف ، لذلك أحببت عرض هذه القضية لتكررها يوميا في عالم الطب ، فأقول وبالله التوفيق : (هناك بعض المرضى من هم يعانون من مرض سيؤدي حتما في مفهوم الطب إلى أن يكون صاحبه متخلفا عقليا ، بل قد يؤدي فيه مرضه إلى أن يعيش حياة كلها أمراض ومشاكل ، وأقرب مثال هو : أمراض المخ والجهاز العصبي ، وقد يكون هذا المريض في داخل الرحم حيث تدل التحاليل الطبية مثلا أن هذا الطفل سيولد معتوها بصورة يكون معها أتعاب لوالديه ، بالإضافة إلى ما يكون له هو في حياته .
وفي الغرب هناك فكرة معترف بها ، أنه من الأحسن أن لا يعالج هذا الطفل الأول ، بصورة جادة تماما ، يعني يعطى الفرصة ليموت ، بعكس لو كان طفلا يؤدي علاجه إلى برئه تماما ، وكذلك يجهض الطفل الثاني لينزل ميتا ، بل قد يطلب الوالدان أحيانا هذا أو ذلك ، مدعين أنهم يريدون إراحة الطفل .
أقرب مثال ما حصل منذ أيام قريبة جدا جاء إلينا طفل عمره 7 سنوات ، يعاني من تخلف عقلي شديد جدا ، لدرجة أنه لا يمشي ولا يجلس ، ورأسه مليء بالجروح من جراء الطيحات ، وأصيب بمرض الزائدة الدودية ، وقف الطبيب الأخصائي ليسأل :

(24/390)

هل يعمل له عملية جراحية أو نتركه هو ومستقبل مرضه ، قلت : الأمر ليس إلي ، بل راجع إلى أهل العلم والدين ؛ لأن هذه قضية ليست سهلة ، وأجرؤكم على الفتيا أجرؤكم على النار ، هذا وقد حصل اجتماع كبير جدا للأطباء والأساتذة الزائرين من أمريكا ، فقلت لهم : هذه قضية ليس لأحد الحق في الفتوى فيها ، وسآتيكم بحلها إن شاء الله تعالى ، إذا فالأمر حساس وعاجل ، سدد الله خطاكم وأثابكم وأبقاكم ذخرا للإسلام والمسلمين .
ج : من الضروريات الخمس التي دلت نصوص الكتاب والسنة دلالة قاطعة على وجوب المحافظة عليها ، وأجمعت الأمة على لزوم مراعاتها - حفظ نفس الإنسان ، وهو في المرتبة الثانية بعد حفظ الدين ، سواء كانت النفس حملا قد نفخ فيه الروح ، أم كانت مولودة ، وسواء كانت سليمة من الآفات والأعراض وما يشوهها أم كانت مصابة بشيء من ذلك ، وسواء رجي شفاؤها مما بها أم لم يرج ذلك ، حسب الأسباب العادية وما أجري من تجارب ، فلا يجوز الاعتداء عليها بإجهاض إن كانت حملا قد نفخ فيه الروح ، أو بإعطائها أدوية تقضي على حياتها وتجهز عليها طلبا لراحتها أو راحة من يعولها أو تخليصا للمجتمع من أرباب الآفات والعاهات والمشوهين والعاطلين ، أو غير ذلك مما يدفع بالناس إلى التخلص ، لعموم قوله تعالى : { وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } (1)
__________
(1) سورة الإسراء الآية 33

(24/391)

ولما ثبت من بيان النبي صلى الله عليه وسلم وتوكيده من قوله : « لا يحل دم امرئ مسلم إلا بإحدى ثلاث : النفس بالنفس ، والثيب الزاني ، والتارك لدينه المفارق للجماعة » (1) رواه البخاري ومسلم ، وأن يحتسبوا في ذلك ، ولا يملوا من كثرة تردد المريض ولا تضيق صدورهم من طول أمد العلاج ، ولا ييأسوا من حسن العواقب ، فإن الأمور بيد الله يصرفها كيف يشاء ، ولا يمنعهم من ذلك استحكام الداء واستغلاق العلاج ، وتوقع الموت والهلاك ، فكم من مريض استعصى داؤه واستفحل أمره فوهب الله له الشفاء ، وكم من مريض شخص داؤه وعرف دواؤه وأمل فيه الشفاء ، فواتته منيته رغم عناية معالجيه ، ولا تحملنهم المهارة في الطب وكثرة تجاربهم فيه على أن يجعلوا من ظنونهم حسب ما لديهم من أسباب قطعا ، وأن يجعلوا من توقعاتهم واقعا ، فكم من ظنون كذبت ، ومن توقعات أخطأت ، وليعلموا أنا وإن أمرنا بالأخذ بالأسباب فالشفاء من الله وحده مسسبب الأسباب ، وعلم الآجال إليه وحده ، لا يعلمها إلا هو ، وعلى ولي الأمر العام أن يهيئ وسائل العلاج من أطباء وأجهزة ومستشفيات ونحو ذلك ، فالجميع راع ومسؤول عن رعيته ، كل في حقله وميدانه بقدر ما آتاه الله
__________
(1) صحيح البخاري الديات (6484),صحيح مسلم القسامة والمحاربين والقصاص والديات (1676),سنن الترمذي الديات (1402),سنن النسائي تحريم الدم (4016),سنن أبو داود الحدود (4352),سنن ابن ماجه الحدود (2534),مسند أحمد بن حنبل (1/382),سنن الدارمي الحدود (2298).

(24/392)

من طاقة علمية ، أو مادية أو عملية ، كما أرشدنا إلى ذلك رسول الله صلى الله عليه وسلم ، وعليهم جميعا أن يحسنوا فإن الله كتب الإحسان على كل شيء ، وهو سبحانه يحب المحسنين .
فليس لهم أن يتعلقوا في ترك العلاج والإهمال فيه والإعراض عن الأخذ بأسباب الشفاء ، بما ثبت عن ابن عباس رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : « "عرضت علي الأمم ، فرأيت النبي ومعه الرهط ، والنبي ومعه الرجل والرجلان ، والنبي وليس معه أحد ، إذ رفع إلي سواد عظيم ، فقلت : إنهم أمتي ، فقيل لي : هذا موسى وقومه ، فنظرت فإذا سواد عظيم فقيل لي : هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب" ثم نهض فدخل منزله ، فخاض الناس في أولئك ، فقال بعضهم : لعلهم الذين صحبوا رسول الله صلى الله عليه وسلم ، وقال بعضهم : فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا ، وذكروا أشياء ، فخرج عليهم رسول الله صلى الله عليه وسلم ، فأخبروه ، فقال : "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون ، وعلى ربهم يتوكلون " فقام عكاشة بن محصن فقال : ادع الله أن يجعلني منهم ، فقال : "أنت منهم " فقام رجل آخر فقال : ادع الله أن يجعلني منهم ، فقال : "سبقك بها عكاشة » (1) رواه البخاري ومسلم واللفظ له ، والنسائي والترمذي
__________
(1) صحيح البخاري الطب (5420),صحيح مسلم الإيمان (220),سنن الترمذي صفة القيامة والرقائق والورع (2446),مسند أحمد بن حنبل (1/271).

(24/393)

ولما بين الفريقين من الفرق البين ، فإن السبعين ألفا الذين يدخلون الجنة بغير حساب ولا عذاب قد تركوا أسبابا مادية ، قد كرهها النبي صلى الله عليه وسلم وأسبابا معنوية قد يكون في جنسها شوائب شرك إلى أسباب روحية ، هي : التوكل على الله ودعاؤه سبحانه تضرعا وخفية ، وللأسباب المعنوية من التأثير بإذن الله في أنواع من الأمراض والبرء منها ما ليس للأسباب المادية ، فهم لم يتركوا الأخذ بالأسباب مطلقا ، وإنما اختاروا منها نوعا طابت به نفوسهم ، وآثروه على غيره ، مع إخلاص وصدق في التوكل على الله ، وصبر على البلاء ، ولم يستسلموا للأمراض يائسين من الشفاء ، ولم يذكر النبي صلى الله عليه وسلم أنهم تركوا جميع الأسباب المادية المتاحة ، وقد ثبت في الحديث : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) بخلاف من سئل عنه من الحمل والأطفال ذوي الآفات والأمراض المستعصية ، فإن أحوالهم ومقاصد من يليهم من الآباء والأمهات ونحوهم تختلف عن حال أولئك ومقاصدهم ، من جهة الإعراض عن الأسباب مطلقا - مادية ومعنوية - لليأس من الشفاء ، ومن جهة القصد إلى الراحة من المريض وإراحته لضيق الصدر من القيام عليه والسآمة من طول علاجه مع اليأس من الوصول إلى نتيجة ، لا للتوكل على الله والصبر على البلاء ، والأمل في الشفاء من الله
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(24/394)

سبحانه وتعالى ، ولأن في وجود المتخلفين عقليا والمعوقين وذوي الأمراض المزمنة من خير للعباد وذكرى وموعظة ودلالة على عظيم حكمة الله سبحانه وقدرته على ما يشاء ، وعظم نعمته على من سلم من هذه الأمراض ، فيشكره سبحانه ويلتزم طاعته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/395)

السؤال الثاني من الفتوى رقم ( 6896 )
س 2 : لقد قال أحد المدرسين : إن سبب الوفيات بعدم العناية الطبية ، وإن الإنسان إذا لم يتعالج يموت ، فهل الطب عنصر هام وله أدلة من القرآن أو الحديث ؟ أفيدونا عن ذلك ، هل الطب له علاقة بالحياة أو الموت ؟ ولكم الشكر .
ج 2 : وردت الشريعة بالأمر بالعلاج والتداوي بالأدوية المباحة ، ففي (صحيح البخاري ) وغيره ، عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « ما أنزل الله داء إلا أنزل له شفاء » (1) ، وعن أسامة بن شريك قال : « جاء أعرابي فقال : يا رسول الله : أنتداوى ؟ قال : " نعم فإن الله لم ينزل داء إلا أنزل له شفاء ، علمه من علمه وجهله من جهله » (2) رواه أحمد ، وهذه العلاجات المشروعة للوقاية
__________
(1) صحيح البخاري الطب (5354),سنن ابن ماجه الطب (3439).
(2) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436),مسند أحمد بن حنبل (4/278).

(24/395)

من الأمراض ، ولدفع المرض إذا نزل - هي أسباب فقط ، وإلا فالشفاء والعافية من الله سبحانه وتعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/396)

السؤال الثاني من الفتوى رقم ( 7792 )
س 2 : أرجو إفادتي عن الأفضل للإنسان إذا مرض أن يبحث عن الدواء أم لا ، وعن معنى حديث : « من أخذت حبيبتيه فصبر عوضته الجنة » (1) وجزاكم الله خيرا .
ج2 : التداوي أفضل ؛ لأن النبي صلى الله عليه وسلم فعله وأمر به ، وتركه لا بأس به ، والحديث المذكور صحيح ، ومعناه : « أن من أخذ الله نور عينيه فصبر ، عوضه الله الجنة » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الزهد (2401),مسند أحمد بن حنبل (2/265),سنن الدارمي الرقاق (2795).
(2) صحيح البخاري المرضى (5329),سنن الترمذي الزهد (2400),مسند أحمد بن حنبل (3/144).

(24/396)

السؤال الثاني من الفتوى رقم ( 8232 )
س 2 : إذا أصيب الإنسان فهل الأفضل الذهاب إلى الطبيب للعلاج سواء كان الطبيب مسلما أو غير مسلم ، أم الأفضل أنه لا

(24/396)

لا يذهب ، وإذا لم يذهب فهل يتفق هذا مع الحديث سبعون ألف من أمتي يدخلون الجنة بلا حساب ولا عذاب ، وهم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون ؟
وإذا أصيب الإنسان في إحدى عينيه أو كلتيهما فهل من الأفضل له الذهاب إلى الطبيب للعلاج ، أو إجراء عملية ، أم الأفضل أنه لا يذهب ، وهل كونه لا يذهب موافقا للحديث : « من أخذت حبيبتيه فصبر عوضته الجنة » (1) وإذا لم يكن موافقا للحديث فما المقصود بالحديث ؟
ج 2 : يجوز للمرء العلاج بالأدوية المباحة ، وذلك لا ينافي التوكل ؛ لأنه من تعاطي الأسباب التي قد ينفع الله بها ، وأما من استسلم للقضاء ورضي به وتلذذ بالبلاء وتوكل على المولى جل وعلا ، تاركا الأسباب المشروعة كطلب الرقية والكي ، فهو أفضل ؛ لما في (الصحيحين) من حديث ابن عباس رضي الله عنهما ، وفيه : « أن سبعين ألفا يدخلون الجنة بلا حساب ولا عذاب ، وهم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون » (2) ، والمراد : أنهم لا يطلبون من غيرهم أن يرقيهم ، ولا أن يكويهم ، بل يتوكلون على الله ، ويعتمدون عليه في كشف ما بهم ودفع ما يضرهم ، وإيصال ما به نفعهم ، والمراد بـ (ولا يتطيرون) أي : لا يتشاءمون بزجر الطير ونحوها .
__________
(1) سنن الترمذي الزهد (2401),مسند أحمد بن حنبل (2/265),سنن الدارمي الرقاق (2795).
(2) صحيح البخاري الطب (5378),صحيح مسلم الإيمان (220),سنن الترمذي صفة القيامة والرقائق والورع (2446),مسند أحمد بن حنبل (1/271).

(24/397)

والمراد من حديث : « إذا أخذت حبيبتيه فصبر عوضته الجنة » (1) أن من كف بصره ثم صبر واحتسب ذلك عند الله تعالى عوضه الله الجنة ، وهذا هو الأفضل ، وهو المتفق مع الحديث ، وإذا عالجها عند الطبيب جاز ذلك ، وهذا لا ينافي الحديث ، لأن الحديث فيه بيان الأفضل ، وبيان الأفضل لا ينافي الجواز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الزهد (2401),مسند أحمد بن حنبل (2/265),سنن الدارمي الرقاق (2795).

(24/398)

الفتوى رقم ( 20397 )
س : لقد تقدمت لمديرية الشؤون الصحية بعسير ، بطلب ترخيص مستوصف طبي خاص بمحايل عسير ، ولقد كان ذلك بعد أن التمست وتأكدت من نجاح هذا المشروع ، ولا سيما أنني سوف أقدم الخدمة الطبية الصادقة ، والتي يفتقر إليها القطاع الطبي الخاص ، وسوف أحاول بكل جهدي أن أكون صادقا في عملي ، ومخلصا مع ربي ، والآن وبعد خروج الترخيص المبدئي قال لي أحد أقاربي : إن وضع المستوصف من الناحية الشرعية لا يشجع عليه ، ولو لم يكن فيه إلا اختلاط النساء بالرجال ، كالممرضات بالمرضى لكفى . لذا أرجو كرما من سماحة الوالد إفتائي هل دخل المستوصف جائز من الناحية الشرعية أم لا ؟ وما

(24/398)

رأي سماحتكم في ذلك ، وما هو توجيهكم فيه ؟ علما بأني أراه سوف يكون خدمة لأهل المنطقة ، مع أنني لن أفتتح المستوصف إلا في حالة إفادتي بأنه لا حرج فيه من الناحية الشرعية ؛ لذا أرجو كرما الإفادة .
ج : يمكن فتح المستوصف ؛ وذلك بجعل عيادة خاصة للنساء يباشرها نساء ، وعيادة خاصة للرجال يباشرها أطباء رجال ، بشرط أن لا يحصل اختلاط بين الرجال والنساء ، وبذلك يزول المحذور . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/399)

السؤال الأول من الفتوى رقم ( 10890 )
س 1 : كيفية الضمان إن بذل الطبيب ما في وسعه وأخطأ وأصاب المريض بعاهة ، وإن أخطأ ولكن لم يصبه بعاهة ، فهناك طبيب شخص مريضا على أنه مصاب بالزائدة الدودية ، وعندما أجرى له العملية وجدها سليمة ، فأخرجها ، ثم اكتشف بعد ذلك أن المريض كان يعاني من مغص كلوي حاد ، وقال الأطباء : هذا خطأ يمكن أن يقع فيه الأطباء كثيرا ، وأما من ناحية استئصال الزائدة الدودية وهي سليمة لأنه إن لم يستأصلها فسيقع في حرج مع المريض ، حيث إنه لا بد أن يخبره أنها سليمة ، وأنه لم

(24/399)

يستأصلها ، وهذا يسبب له مشاكل جمة ، من قضاء وسمعته سيئة ، ومن ناحية أخرى إنه إن لم يخبره فربما أصيب بالتهاب فيها ، فيذهب إلى طبيب آخر فيرى آثار الجرح السابق فلا يفكر أنه يعاني من التهاب فيها ، فربما مات المريض نتيجة التمويه والتعمية الناتجين عن العملية السابقة ، فلا بد أن يفعل أحد الأمرين : إما أن يخبره ، وإما أن يستأصلها ، هذا والأمر الآخر : إن هو استأصلها بهذه الصورة ، فهل له أن يأخذ الأجر المتفق عليه ؟ فهذا مثال واحد فقط مما نقابله من مشكلات في عملنا ، فإن عالجنا الأمر بغير الشرع - وهذا هو الذي يفعله جميع الأطباء هنا - فلن يكون مشكلة ، ولكننا نريد أن نطبق الشرع على أنفسنا ، فأعينونا أعانكم الله .
ج 1 : أولا : إذا فعل الطبيب ما أمر بفعله وكان حاذقا في صناعته ماهرا في معرفة المرض الذي يجري من أجله العملية وفي إجرائها ، ولم يتجاوز ما ينبغي أن يفعله لم يضمن ما أخطأ فيه ، ولا ما يترتب على سرايته من الموت أو العاهة ؛ لأنه فعل ما أذن له فيه شرعا ، ونظيره ما إذا قطع الإمام يد السارق أو فعل فعلا مباحا له مأذونا له فيه ، أما إذا لم يكن حاذقا فلا يحل له مباشرة العملية ، بل يحرم ، فإن أجراها ضمن ما أخطأ فيه وسرايته ، وكذا إن كان حاذقا لكن جنت يده بأن تجاوزت ما تحتاج إليه العملية ، أو أجراها بآلة كالة يكثر ألمها أو في وقت لا يصلح عملها فيه ، أو أجراها في

(24/400)

غيرها ونحو ذلك - ضمن ما أخطأ فيه وسرايته ؛ لأن هذا فعل غير مأذون فيه بل محرم .
ثانيا : يجب على الطبيب أن يتحرى في تشخيص المرض ، ويتعاون مع زملائه في ذلك قبل إجراء العملية ، ويستعين في التشخيص بقدر الإمكان بالآلات الحديثة ، ولا يتعجل بالعملية قبل التأكد من التشخيص ، وإذا أجراها بعد ذلك وأخطأ فعليه أن يعلن خطأه لمن هو مسئول أمامهم ، ولا يموه ولا يعمي ، ويسجل ذلك في ملف المريض خوفا من الله تعالى ، وأداء لواجب الأمانة ، وإيثارا لمصلحة المريض ، وتقديما لها على مصلحة المعالج ، ودفعا لما قد يترتب على التعمية والتمويه من العواقب السيئة للمريض ، ولا يستحق أجرا على العملية التي أخطأ فيها في المثال السابق وأمثاله . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/401)

الفتوى رقم ( 18589 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(24/401)

ما ورد إلى سماحة المفتي العام ، من سعادة مدير عام الخدمات الطبية في القوات المسلحة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (2930) وتاريخ 20 \ 6 \ 1416 هـ , وقد سأل سعادته سؤالا هذا نصه : لا يخفى على سماحتكم أن الإدارة العامة للخدمات الطبية للقوات المسلحة ، يتبعها العديد من مستشفيات القوات المسلحة بمختلف مناطق المملكة ، وهذه المستشفيات تضم الكثير من العاملين ، سواء أطباء أو عاملين بجهاز التمريض ، وكل هؤلاء لهم تعامل يومي مباشر مع المرضى ، وبلا شك هناك أحكام شرعية تتعلق بالطرفين : المرضى خلال فترة مرضهم ، والأطباء والجهاز التمريضي خلال تعاملهم مع هذا المريض ، وهذه الأحكام قد تخفى على البعض .
لذا نأمل تكرم سماحتكم بالتوجيه لمن يلزم بتزويدنا بالفتاوى الصادرة عن سماحتكم وعن اللجنة الدائمة للإفتاء في هذين الموضوعين ، لنتمكن من تعميمها على المستشفيات لدينا ، ليكون العاملون بها على علم ودراية بتلك الأحكام ، للرجوع إليها عند الحاجة . جزاكم الله خيرا وبارك سعيكم ، والسلام عليكم ورحمة الله وبركاته .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :

(24/402)

يجب على الأطباء ومساعديهم من الممرضين وغيرهم ، القيام بالواجبات الشرعية في كل حال من أحوالهم ، وعدم التساهل فيها ، ومن ذلك أعظم أركان الإسلام بعد الشهادتين ، وهي : الصلاة ، فلا يجوز التفريط فيها ، ولا تأخيرها عن وقتها ، خاصة عند وجود ما قد يشغل ويصد ، فإن داعي الشر قد يوسوس للإنسان بالأعذار الواهية والحجج الفاسدة ما يبرر له تقصيره ، والصلاة لا تسقط عن المسلم ما دام عقله معه ، ولا يجوز تأخيرها عن وقتها .
وهناك بعض الأحكام الشرعية الأخرى التي يلزم الأطباء ومساعديهم معرفتها منها :
1 - عدم جواز الاختلاط بين العاملين من الرجال والنساء ، فإن شر الاختلاط عظيم ، وخطره وبيل على الفرد والمجتمع .
2 - عدم تجمل العاملات في المستشفيات من طبيبات وممرضات وغيرهن ، سواء بالثياب أو العطور ، فإن تعطر المرأة وتجملها أمام الأجانب عنها يجر من الشرور ما لا يخفى .
3 - عدم خضوع العاملات في المستشفيات بالقول عند حاجتهن للتحدث مع الرجال غير محارمهن ، على أنه لا يجوز لهن التحدث معهم إلا من وراء حجاب ، ودون اختلاط ، ولا يخفى أن إقامة أجنحة خاصة بالنساء لا يدخلها الرجال

(24/403)

ميسور والحمد لله .
4 - عدم التبرج من قبل النساء العاملات ، ولزوم الحجاب الشرعي ، بتغطية جميع البدن ، بما في ذلك الوجه والكفين .
5 - يحرم على الأطباء والطبيبات ومساعديهم النظر إلى العورات إلا عند الضرورة ، وإذا دعت الضرورة فتقدر بقدرها ، فلا ينظر إلا إلى موضع الحاجة على أنه يجب ألا يكشف على الرجل إلا رجل ، ولا على المرأة إلا امرأة ، إلا إذا لم يتيسر ذلك ودعت الضرورة فلا حرج في كشف أحدهما على الآخر ، مع القيام بواجب الأمانة الشرعية ، فلا ينظر إلا إلى موضع المرض ، على أن يكون بحضرة من تنتفي معه الخلوة ، وبالنسبة للمرأة المريضة فلا بد من حضور وليها إذا تيسر ذلك .
6 - يجب على جميع العاملين في المستشفيات عدم إفشاء أسرار المرضى ، ولزوم الكتمان في هذه الأمور ، فإن إفشاءها - مع أنه خيانة للأمانة وهتك للأسرار - فإنه يجر من الشرور ما لا يخفى .
7 - يجب على جميع العاملين عدم التشبه بالكفار ، وقد ورد النهي صريحا في تحريم ذلك ، وعلى المسلم أن يعتز بدينه وانتمائه

(24/404)

إليه ، فلا يضعف ولا ينهزم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/405)

الفتوى رقم ( 17798 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد : فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من أحد الإخوة الناصحين ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5431) وتاريخ 25 \ 12 \ 1414 هـ وقد جاء في رسالته ما شاهده من جهل بعض المرضى في المستشفيات من كيفية أداء الصلاة ، وكيفية الطهارة لها في بعض أحوالهم التي يكون فيها عجز ، ورغبته الفتوى مفصلة في أحكام طهارة المريض وصلاته .
وبعد دراسة اللجنة لما ذكر أجابت بما يلي :
أولا : طهارة المريض :
1 - يجب على المريض ما يجب على الصحيح من الطهارة بالماء من الحدثين الأصغر والأكبر ، فيتوضأ من الأصغر ويغتسل من الأكبر .
2 - ولا بد قبل الوضوء من الاستنجاء بالماء ، أو الاستجمار

(24/405)

بالحجارة أو ما يقوم مقامها في حق من بال أو أتى الغائط .
ولا بد في الاستجمار من ثلاثة أحجار طاهرة ، ولا يجوز الاستجمار بالروث والعظام والطعام وكل ما له حرمة ، والأفضل أن يستجمر بالحجارة وما أشبهها ؛ كالمناديل واللبن ونحو ذلك ، ثم يتبعها الماء ؛ لأن الحجارة تزيل عين النجاسة ، والماء يطهر المحل ، فيكون أبلغ .
والإنسان مخير بين الاستنجاء بالماء أو الاستجمار بالحجارة وما أشبهها ، وإن أراد الاقتصار على أحدهما فالماء أفضل ؛ لأنه يطهر المحل ، ويزيل العين والأثر ، وهو أبلغ في التنظيف . وإن اقتصر على الحجر أجزأه ثلاثة أحجار إذا نقى بهن المحل ، فإن لم تكف زاد رابعا وخامسا حتى ينقي المحل ، والأفضل أن يقطع على وتر .
ولا يجوز الاستجمار باليد اليمنى ، وإن كان أقطع اليسرى أو بها كسر أو مرض ونحوهما استجمر بيمينه للحاجة ، ولا حرج في ذلك .
3 - إذا لم يستطع المريض الوضوء بالماء لعجزه أو لخوفه زيادة المرض أو تأخر برئه فإنه يتيمم .
والتيمم هو : أن يضرب بيديه على التراب الطاهر ضربة

(24/406)

واحدة ، فيمسح وجهه بباطن أصابعه وكفيه براحتيه .
ويجوز أن يتيمم على كل شيء طاهر له غبار ، ولو كان على غير الأرض ، كأن يتطاير الغبار مثلا على جدار أو نحوه فيجوز أن يتيمم عليه ، وإن بقى على طهارته من التيمم الأول صلى به كالوضوء ، ولو عدة صلوات ، ولا يلزمه تجديد تيممه ؛ لأنه بدل الماء ، والبدل له حكم المبدل .
ويبطل التيمم بكل ما يبطل الوضوء ، وبالقدرة على استعمال الماء أو وجوده إن كان معدوما .
4 - إذا كان المرض يسيرا لا يخاف من استعمال الماء معه تلفا ولا مرضا مخوفا ولا إبطاء برء ولا زيادة ألم ولا شيئا فاحشا ، وذلك كصداع ووجع ضرس ونحوها ، أو ممن يمكنه استعمال الماء الدافئ ولا ضرر عليه - فهذا لا يجوز له التيمم ؛ لأن إباحته هنا لنفي الضرر ، ولا ضرر عليه ، ولأنه واجد للماء ، فوجب عليه استعماله .
5 - إذا شق على المريض أن يتوضأ أو يتيمم بنفسه وضأه أو يممه غيره وأجزأه ذلك .
6 - من به جروح أو قروح أو كسر أو مرض يضره منه استعمال الماء فأجنب - جاز له التيمم ، وإن أمكنه غسل الصحيح من

(24/407)

جسده وجب عليه ذلك وتيمم للباقي .
7 - من به جرح في أحد أعضاء الطهارة فإنه يغسله بالماء ، فإن شق عليه غسله أو كان يتضرر به مسحه بالماء حال غسل العضو الذي به الجرح حسب الترتيب ، فإن شق عليه مسحه أو كان يتضرر به تيمم عنه وأجزأه .
8 - صاحب الجبيرة : وهو من كان في بعض أعضائه كسر مشدود وعليه خرقة أو نحوها ، فإنه يمسح عليها بالماء ، وتكفيه ، ولو لم يضعها على طهارة .
9 - يجب على المريض إذا أراد أن يصلي أن يجتهد في طهارة بدنه وثيابه ومكان صلاته من النجاسات ، فإن لم يستطع صلى على حاله ولا حرج عليه .
10 - إذا كان المريض مصابا بسلس البول ، ولم يبرأ بمعالجته فعليه أن يستنجي ويتوضأ لكل صلاة بعد دخول وقتها ، ويغسل ما يصيب بدنه وثوبه ، أو يجعل للصلاة ثوبا طاهرا إن لم يشق عليه جعل الثوب الطاهر للصلاة ، وإلا عفي عنه ، ويحتاط لنفسه احتياطا يمنع انتشار البول في ثوبه أو جسمه أو مكان صلاته بوضع حافظ على رأس الذكر .
ثانيا : صلاة المريض :

(24/408)

1 - يجب على المريض أن يصلي قائما قدر استطاعته .
2 - من لا يستطيع القيام صلى جالسا ، والأفضل أن يكون متربعا في كل القيام .
3 - فإن عجز عن الصلاة جالسا صلى على جنبه مستقبل القبلة بوجهه ، والمستحب أن يكون على جنبه الأيمن .
4 - فإن عجز عن الصلاة على جنبه صلى مستلقيا ورجلاه إلى القبلة .
5 - ومن قدر على القيام وعجز عن الركوع أو السجود لم يسقط عنه القيام ، بل يصلي قائما فيومئ بالركوع ، ثم يجلس ويومئ بالسجود .
6 - وإن كان بعينه مرض فقال طبيب ثقة : إن صليت مستلقيا أمكن مداواتك وإلا فلا ، فله أن يصلي مستلقيا .
7 - من عجز عن الركوع والسجود أومأ بهما ، ويجعل السجود أخفض من الركوع .
8 - ومن عجز عن السجود وحده ركع وأومأ بالسجود .
9 - ومن لم يمكنه أن يحني ظهره حنى رقبته ، وإن كان ظهره متقوسا فصار كأنه راكع فمتى أراد الركوع زاد في انحنائه قليلا ، ويقرب وجهه إلى الأرض في السجود أكثر ما أمكنه

(24/409)

ذلك .
10 - فإن كان لا يستطيع الإيماء برأسه فيكبر ويقرأ وينوي بقلبه القيام والركوع والرفع منه والسجود والرفع منه والجلسة بين السجدتين والجلوس للتشهد ، ويأتي بالأذكار الواردة ، أما ما يفعله بعض المرضى من الإشارة بالإصبع فلا أصل له .
11 - ومتى قدر المريض في أثناء صلاته على ما كان عاجزا عنه من قيام أو قعود أو ركوع أو سجود أو إيماء انتقل إليه وبنى على ما مضى من صلاته .
12 - وإذا نام المريض أو غيره عن صلاة أو نسيها وجب عليه أن يصليها حال استيقاظه من النوم أو حال ذكره لها ، ولا يجوز له تركها إلى دخول وقت مثلها ليصليها فيه .
13 - لا يجوز ترك الصلاة بأي حال من الأحوال ، بل يجب على المكلف أن يحرص على الصلاة في جميع أحواله ، وفي صحته ومرضه ؛ لأنها عمود الإسلام وأعظم الفرائض بعد الشهادتين ، فلا يجوز لمسلم ترك الصلاة المفروضة حتى يفوت وقتها ، ولو كان مريضا ، مادام عقله ثابتا ، بل عليه أن يؤديها في وقتها حسب استطاعته على ما ذكر من تفصيل ، وأما ما يفعله بعض المرضى من تأخير الصلاة حتى يشفى

(24/410)

من مرضه فهو أمر لا يجوز ، ولا أصل له في الشرع المطهر .
14 - وإن شق على المريض فعل كل صلاة في وقتها فله الجمع بين الظهر والعصر ، وبين المغرب والعشاء جمع تقديم أو جمع تأخير ، حسبما تيسر له ، إن شاء قدم العصر مع الظهر ، وإن شاء أخر الظهر مع العصر ، وإن شاء قدم العشاء مع المغرب ، وإن شاء أخر المغرب مع العشاء .
أما الفجر فلا تجمع لما قبلها ولا لما بعدها ؛ لأن وقتها منفصل عما قبلها وعما بعدها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/411)

السؤال الأول من الفتوى رقم ( 3434 )
س 1 : يدرس بكلية الطب أمراض النساء والولادة ، ويوجد حالات عملية يحتم على الطالب مشاهدتها ، وهذا يستلزم النجاح في هذه المادة لكي ينتقل إلى المرحلة التالية ، فهذا يسبب مشاكل لنا ، فنرجو من سماحتكم فتوى في الموضوع .
ج 1 : الأصل وجوب ستر العورة من الرجال والنساء ، وعورة الرجل من السرة إلى الركبة ، والحرة كلها عورة إلا وجهها وكفيها في الصلاة والإحرام ، وإذا كانت ترى الرجال الأجانب ويرونها

(24/411)

وجب عليها ستر وجهها وبدنها سواء كانت في الصلاة أو في إحرام حج أو عمرة ، ويجوز كشف العورة إذا دعت الحاجة إلى ذلك ، ويجوز الاطلاع عليها إذا اقتضت المصلحة الشرعية ذلك ، ومن ذلك اطلاع الطالبات والطلاب على النساء في أثناء إجراء عمليات تتعلق بأمراض النساء والولادة ، وذلك من أجل حصولهم على درجات النجاح في هذه المادة من أجل الانتقال إلى المرحلة التالية ، وهكذا حتى يتخرج الطالب والطالبة ، والمصلحة الشرعية المترتبة على القول بجواز ذلك هي توفير عدد كاف من الأطباء والطبيبات من المسلمين ، وإذا منع ذلك في المسلمين نشأ عنه الاحتياج إلى الأطباء والطبيبات من غير المسلمين ، وهذا فيه من المفاسد الشيء الكثير ، وقد جاءت الشريعة الإسلامية بجلب المصالح ودرء المفاسد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/412)

الفتوى رقم ( 19701 )
س : أنا طالب بكلية الطب ، والمنهج الدراسي يتضمن قسمين : نظري وتطبيقي ، وفي المرحلة التطبيقية يقوم الطالب

(24/412)

بزيارة المرضى في بعض المستشفيات ، ومن ثم القيام بأمرين :
أولا : جمع معلومات عن حالة المريض وشكواه ، وأعراض المرض من المريض نفسه شفهيا ، وهذا ما يسمى طبيا بـ : (تاريخ المرض) .
ثانيا : فحص المريض من قبل الطالب ، علما بأن هذا الفحص تدريبي ، وليس الغرض منه علاج المريض ، حيث إن للمريض طبيبا متخصصا آخر مسئولا عن علاجه .
ما استشكلناه أمور :
أولا : هل يجوز للطالب أن يدرس حالة من مريضة في قسم النساء بالصورة المذكورة أعلاها ، مع وجود حالات مشابهة في قسم الرجال ؟
ثانيا : إذا كان المرض يصيب الرجال والنساء لكن لا توجد حاليا حالات مرضية إلا في قسم النساء فهل فحص المرأة في هذه الحالة جائز ؟ مع احتمال توفر حالة مشابهة في قسم الرجال أو عدم توفرها مستقبلا ؟
ثالثا : هناك حالات مرضية لا يصاب بها إلا النساء فقط ، فهل يجوز للطالب في هذه الحالة أن يقوم بفحص المريضة بنفسه أم يكتفي بأخذ تاريخ المرض منها شفهيا فقط ، أم لا يجوز له أيا من الأمرين ؟
وحيث إن هذا الأمر مما عمت به البلوى في كليات الطب ،

(24/413)

ومما يستشكله كثير من الطلاب ، فنرجو من سماحتكم توضيح ما أشكل علينا .
ج : يجب أن يتولى تطبيب الرجال رجال ، ويتولى تطبيب النساء نساء ، ولا يجوز لأحد الجنسين أن يتولى تطبيب الجنس الآخر إلا عند الضرورة ، وذلك من أجل الابتعاد عن أسباب الفتنة ، وكذلك طلاب الطب الرجال يتدربون في قسم الرجال والنساء يتدربن في قسم النساء . والله الهادي إلى سواء السبيل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/414)

السؤال الثامن من الفتوى رقم ( 3201 )
س 8 : هل يجوز للرجل أن يأخذ زوجته إلى طبيب مسلم أو كافر ليعالجها ويكشف عنها حتى يرى فرجها ؟ مع العلم أن بعض الناس يذهبون ببناتهم إلى الأطباء ليكشف عنهن كذلك ، ويعطي لهن شهادة العزوبة ، ويفعلون ذلك إذا قرب موعد الزواج .
ج 8 : إذا تيسر الكشف على المرأة وعلاجها عند طبيبة مسلمة لم يجز أن يكشف عليها ويعالجها طبيب ولو كان مسلما ، وإذا لم يتيسر ذلك واضطرت للعلاج جاز أن يكشف عليها طبيب مسلم بحضور زوجها أو محرم لها ؛ خشية الفتنة أو وقوع ما لا تحمد عقباه ،

(24/414)

فإن لم يتيسر المسلم فطبيب كافر بالشرط المتقدم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/415)

السؤال الأول والثاني من الفتوى رقم ( 3507 )
س 1 : بعد التخرج نقضي فترة تدريبية في جميع أقسام الطب العامة (جراحة ، باطنية ، أطفال ، نساء ولادة) والحمد لله قضيتها كلها ما عدا قسم النساء والولادة ، فأنا لا يرتاح صدري لهذا العمل ، خاصة بعد ما علمت ما به من شبهات ، ولكن مدة التدريب شهران فقط ، وبعد انتهاء فترة التدريب (الامتياز) أشرف على وحدة صحية في الريف المصري ، إما وحدي أو مع طبيب آخر ، وأمارس جميع أنواع الطب ، ومن يدري لعل بعض النساء تحضر بمرض خطير ، أو ولادة متعسرة ، فيكون أمرها في هذه الحالة ضرورة والله أعلم ، ولعلني أكون وحيدا أو معي نصراني كافر ، أو مسلم فاسق ، فكيف يتسنى لي علاجها وأنا لم أتدرب هذين الشهرين ؟ فأنا في حيرة ولا أعلم أيهما أصح ، واقتربت فترة الامتياز من النهاية ، وأرجو من سيادتكم الإسراع إن أمكن بالرد لهذا الأمر العاجل ، هل أتدرب هذين الشهرين أم لا ؟

(24/415)

ج 1 : إذا كان الواقع كما ذكرت من أنك قد تعين في وحدة صحية بالقرى المصرية وحدك ، أو يكون معك كافر أو مسلم فاسق - فعليك أن تتدرب على ما بقي من أنواع الطب ؛ كأمراض النساء والولادة حتى تستعد للقيام بواجبك على الكمال ، ولو كان كشفا على امرأة أو توليدها إذا دعت الضرورة إلى ذلك ؛ بأن لم يوجد طبيبات يقمن بذلك ، وكنت وحدك أو معك طبيب كافر أو مسلم فاسق ، لكن ليس لك أن تخلو بها عند الكشف والعلاج ، أو الولادة ؛ لنهي النبي صلى الله عليه وسلم عن ذلك .
س 2 : بالنسبة لبقية فروع الطب بعيدا عن النساء والولادة ما هي الشروط التي يمكن بموجبها للطبيب المسلم الكشف على المرأة المسلمة ؟
ج 2 : ألا توجد طبيبة مسلمة تكفي للكشف عليها وعلاجها ، وأن يكون من يكشف عليها مسلما دينا ، وأن لا يخلو بها لما تقدم . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/416)

السؤال الثالث من الفتوى رقم ( 3989 )
س 3 : امرأة كبيرة السن ، انخلع بعض أسنانها مما شوه

(24/416)

منظرها وأعاق طريقة غذائها ، فهل يحل لها أن تركب أسنانا عن طريق الرجال لعدم وجود نساء ؟ أفيدونا .
ج 3 : يجوز لها أن تركب أسنانا يتولى تركيبها طبيب مسلم أو غير مسلم ، إذا لم يتيسر تركيبها عند طبيبة مسلمة أو غير مسلمة . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/417)

السؤال الأول من الفتوى رقم ( 4671 )
س 1 : أنا طالب في كلية الطب ، وفي السنة القادمة يكون مقررا علينا إن شاء الله مادة أمراض النساء والتوليد ، وعلى هذا أسأل في الآتي :
أ - هل يجوز أن أحضر الدراسة العملية التي ربما ينكشف فيها جسد المرأة ؟
ب - وهل يجوز للطبيب أن يتخصص في طب النساء والتوليد أم يقتصر هذا على الطبيبات ؟
جـ - وهل يجوز للمرأة المريضة بأي مرض غير أمراض النساء والتوليد أن تذهب لطبيب عيون أو أنف وأذن مثلا ؟ علما بوجود طبيبات متخصصات في هذه الفروع .
د - وهل يجوز للمرأة الطبيبة أن تكشف على الرجل المريض ؟

(24/417)

ج 1 : أ ، ب : إذا كان هناك من يكفي من المتخصصات في طب النساء والولادة اقتصر عليهن ، ولم يجز لك أن تدرس فيه ، ولا أن تطلع على عورة المرأة بالتدريب في الكشف عليها أو إجراء عملية لها ، وإن كان من تخصص في طب النساء والولادة من النساء غير كاف للقيام بالواجب في هذا الجانب ودعت حاجة المسلمين إلى تخصصك فيه جاز لك أن تدرس فيه ، ورخص لك في رؤية ما تدعو الضرورة إلى كشفه من جسد المرأة لأجل كشف أو عملية .
جـ - إذا تيسر للمرأة أن يشخص مرضها ويعالجها طبيبة خبيرة في نوع مرضها - لم يجز لها أن تكشف أو تعالج عند طبيب ، وإلا جاز لها ذلك .
د - يجوز لها أن تكشف وتعالج المريض من الرجال إذا دعت الحاجة إلى ذلك ، ولم يتيسر من يقوم بذلك من الرجال ، وإلا امتنع وتعين أن يتولى علاجه طبيب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/418)

الفتوى رقم ( 9243 )
س : ما حكم الشرع في كشف عورة المسلمة أمام المسلم بغرض العلاج ، وما حكم الشرع في فحص الطبيب الرجل للمرأة الأجنبية باليد واللمس وخلافه من أعمال الفحص ؟
ج : المشروع للمرأة أن تعالج عند طبيبة مسلمة ، فإن لم توجد فعند امرأة غير مسلمة ، فإن لم توجد طبيبة فتعالج عند طبيب مسلم عند الضرورة ، وإن لم يمكن فطبيب غير مسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/419)

السؤال الخامس من الفتوى رقم ( 7539 )
س 5 : ما حكم إعطاء الحقن للنساء ، خاصة أنه يتعذر أحيانا وجود امرأة مسلمة في الحي تقوم بتلك المهمة ، وربما توجد امرأة مسلمة تستطيع القيام بتلك المهمة ، ولكن في مكان ليس بالقريب ، وإن وجدت امرأة كافرة فهل الأولى أن تعطي هذه المرأة الكافرة الحقن للنساء أم الأولى أن يتولى ذلك رجل مسلم ؟
ج 5 : الأصل في هذا الباب أن يتولى النساء المسلمات إعطاء الحقن للنساء ، فإن تعذر وجود طبيبة مسلمة فطبيبة كافرة ، فإن تعذرت ودعت الضرورة على أن يتولى ذلك طبيب مسلم فلا بأس .

(24/419)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/420)

السؤال الأول من الفتوى رقم ( 6810 )
س 1 : أنا في بلد خلا من الطبيبات الجراحات ، سواء كن مسلمات أو غير مسلمات ، وهناك مشكلة كبيرة ، ونريد أن نجد مخرجا منها ، وذلك في ظل طاعة الله عز وجل وطاعة رسوله صلى الله عليه وسلم . زوجتي حامل ، ومما تكرر أن معظم النساء قبلها يلجأن إلى الطبيب الجراح عند الولادة ، حيث إنهن يستدعين طبيبة عند الولادة ، ولكن سرعان ما تطلب الطبيبة طبيبا جراحا ، وذلك لعسر الولادة عن الطريق الطبيعي لها ، فهل يجوز في هذه الحالة أن تتكشف أمام الطبيب ؟ مع ملاحظة أنه أحيانا لصعوبة الولادة قد تتعرض الأم للخطر إن لم يقم الطبيب بإجراء عملية جراحية لها . أفيدونا أفادكم الله .
ج 1 : إذا كان الواقع كما ذكرت رخص لها في تمكين طبيب من الكشف عليها وتوليدها للضرورة إلى ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/420)

السؤال الأول من الفتوى رقم ( 7584 )
س 1 : ما حكم كشف الطبيب على البنت ليعرف أنها عذراء - بكر - أو لا ؟ وذلك لإعطائها شهادة ، وكذلك الحكم بالنسبة للطبيبة .
ج 1 : أولا : يجوز إذا كانت هناك حاجة تدعو إلى ذلك ، كما إذا كانت هناك تهمة يراد براءتها منها أو براءة مدعى عليه الاعتداء عليها ، وإلا فلا يجوز .
ثانيا : عند الحاجة يتعين أن تكون الكاشفة طبيبة مسلمة إذا تيسر ذلك ، وإلا فطبيبة كافرة ، فإن لم تتيسر فطبيب مسلم مع حضور محرم لها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/421)

الفتوى رقم ( 8147 )
س : حيث إن المرأة المسلمة قد تمرض وتحتاج إلى كشف طبيب ، وقد لا يوجد في المستشفى طبيبة من النساء تتولى ذلك ، فيحال الكشف إلى الأطباء من الرجال ، فهل يبيح الشرع خلوة هذا الطبيب بهذه المريضة ومنع محرمها أن يرافقها بحجة أن معه ممرضة غير محجبة ، رغم أنها أجنبية من الطبيب ، وحضور المحرم

(24/421)

يستدعي تحجبها منه ، فهل يبيح الشرع منع المحرم من حضور الكشف لهذه العلة وخلوة الطبيب بالمريضة أم لا بد من حضور المحرم ؟ أفتونا مأجورين .
ج : لا يجوز أن يخلو الطبيب بالمرأة المريضة للكشف عليها ، بل لا بد من حضور زوجها أو محرمها أثناء الكشف عليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/422)

السؤال الأول من الفتوى رقم ( 8863 )
س 1 : ما رأيك في عمل المرأة في مجال الطب عموما ، وأقسام النساء والولادة خاصة ؟ علما بأن ظروف العمل تضطر الطبيبة إلى الكلام والمناقشة مع الأطباء ، وأحيانا تجبر على أن تكون مع طبيب رجل في عيادة واحدة مع الممرضة فقط ساعات طويلة على حساب نظام المستشفى .
ج 1 : يجوز للمرأة أن تعمل في مجال الطب للنساء عموما ، ولادة وغير ولادة ، ولها أن تناقش الأطباء فيما تحتاجه مما هو من المصلحة للمرضى في علاجهم ، دون خضوع في القول وتكسر في الحديث ، ودون خلوة بالطبيب ولا تبرج وكشف شيء من العورة .

(24/422)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/423)

الفتوى رقم ( 17634 )
س : ما حكم ما يرى من عورات المرضى من قبل الأطباء والممرضين بحكم علاجهم ؟ علما أنه يصل الحد أحيانا إلى تجريدهم تماما من ثيابهم ، وهل لهذا الأمر من ضوابط ؟
ج : يجب على المرء حفظ عورته ذكرا كان أو أنثى ؛ لقوله صلى الله عليه وسلم : « احفظ عورتك إلا من زوجتك أو ما ملكت يمينك » (1) . ويحرم على الإنسان النظر إلى عورة غيره إلا فيما بين الزوجين أو عند الضرورة ؛ كالطبيب والممرض ونحوهما ، ولا ينظر إلا بقدر الحاجة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأدب (2769),سنن ابن ماجه النكاح (1920).

(24/423)

السؤال الثاني من الفتوى رقم ( 9421 )
س 2 : هل عورة الميت - أقصد الجثة المعدة للتشريح - محرم كما هي محرمة علينا على قيد الحياة ، وما العمل إذا ؟
ج 2 : النظر إلى عورته ميتا كالنظر في عورته حيا ، فلا يجوز

(24/423)

إلا في الصورة التي رخص فيها في تشريحه ؛ للضرورة إلى ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/424)

الفتوى رقم ( 20664 )
س : يوجد لي أخت متزوجة ، وشاء الله أن يصاب والد زوجها بشلل نصفي ، وهو على الفراش ولا يقدر يقوم من على فراشه ، وأختي هي التي تقوم بشؤونه ، ولا يوجد عندهم شغالة ، بل هي التي تغسله وتروح به للحمام وتغير له ، فهل هي تعتبر محرما له أم لا ؟ أرجو النصح .
ج : إذا لم يتيسر من يقوم بهذا العمل من الرجال جاز لزوجة ابنه القيام به للضرورة ، ولكن تجعل ساترا على العورة ، وتغسلها من ورائه ، وتجعل على يدها قفازا أو لفافة ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) والمسح بالمناديل الخشنة المنقية ثلاث مرات أو أكثر يقوم مقام الاستنجاء بالماء إذا أنقى المحل من أثر البول والغائط .
__________
(1) سورة التغابن الآية 16

(24/424)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/425)

السؤال الرابع من الفتوى رقم ( 20109 )
س 4 : رزق أبي بثلاثة أولاد ذكور معوقين ومصابين بالتخلف العقلي ، وهذا فضل من الله تعالى يخص به عباده المؤمنين والحمد لله رب العالمين ، هؤلاء الثلاثة هم إخوتي ، وهم طبعا كما ذكرت لفضيلتكم معوقون عاجزون عن خدمة أنفسهم ، ولذلك تقوم والدتهم بخدمتهم والقيام على رعايتهم في مأكلهم ومشربهم وملبسهم ، ولكنهم الآن أصبحوا في سن الرشد ، ويبلغ أكبرهم 25 سنة ، فهل يجوز لوالدتي القيام بنظافة جسم أخي الأكبر واستحمامه ، حيث إنه لا يعرف كيف ينظف جسمه ؛ لأنه متخلف عقليا مع ما يعرضها للاطلاع على عورته ، وكذلك بالنسبة لي ؟
ج 4 : يجوز لكم تنظيف هؤلاء المعوقين بالتغسيل وغيره ، لكن مع ستر عورتهم وتنظيفها من وراء حائل من لباس ونحوه ، ومع وضع شيء على اليد من جورب أو لفافة يمنع تلوثها بالنجاسة ، وعليكم استفراغ وسعكم فيما يحقق العناية بهؤلاء المعوقين ، والله لا يضيع أجر من أحسن عملا .

(24/425)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/426)

السؤال الثاني من الفتوى رقم ( 17054 )
س 2 : في عملي كممرض اضطر إلى إعطاء حقن عضل ووريد للنساء ، فما حكم عملي هذا ؟
ج 2 : اقتصر في ضرب الإبر على الرجال ، ولا يجوز لك ضرب النساء ؛ لما في ذلك من الفتنة ، والواجب تخصيص ممرضة للنساء تقوم بذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/426)

السؤال الأول من الفتوى رقم ( 17511 )
س 1 : هل يجوز للرجل - الصيدلاني - أن يعطي حقنة عضل في الفخذ للسيدات ؟
ج 1 : يجب أن يتولى تطبيب النساء نساء مثلهن ، ولا يجوز للرجال تطبيب النساء إلا عند الضرورة ؛ وذلك عندما يحصل على المرأة ضرر بترك العلاج ولم يكن هناك نسوة يعالجنها ، فيجوز حينئذ للطبيب أن ينظر إلى ما تدعو الحاجة إلى النظر إليه من

(24/426)

جسمها لأجل العلاج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(24/427)

السؤال الأول من الفتوى رقم ( 17000 )
س 1 : ما حكم دخول المرأة المستشفى عند الولادة ، مع العلم أن الأطباء في المستشفى من الرجال ؟
ج 1 : لا يجوز أن يتولى الأطباء الرجال توليد المرأة إلا عند الضرورة ، بأن يخاف على حياة المرأة ، ولا يكون هناك طبيبات من النساء يقمن بتوليدها ؛ لقوله تعالى : { إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 119

(24/427)

الفتوى رقم ( 15754 )
س : أنا شاب مصري ، وعملي هو مسعف أو ممرض ، وهذا هو ما أبغي السؤال عنه : إن طبيعة عملي تضطرني إلى النظر إلى

(24/427)

النساء ، والتعامل معهن بعض الأحيان ، والكشف عليهن بغرض الإسعاف أو التمريض ، وهذا جانب من السؤال ، والجزء الثاني هو : في مدينتي الإسكندرية في الصيف أعمل على شواطئ البحر ، حيث تخصص أماكن للإسعاف ، مثل حالات الغرق والجروح وما شابه ذلك من الحالات الطارئة ، ولو أنك تعلم أن بالبحر نساء عرايا لا يخفن الله ، وكذلك الرجال ، وإني بقدر الإمكان أغض من بصري ، ولكن يأتين حتى إلى مكان عملي ، فبماذا تنصحني وماذا أفعل ؟ أترك هذه المهنة التي لا أعرف عملا غيرها أم ماذا أفعل ؟ دلوني إلى الصواب .
ج : يجب على المسلم تقوى الله عز وجل ، وغض بصره ، وحفظ فرجه ، وتجنب كل الوسائل التي تدعو إلى الفتنة وتقرب من الشر ، قال تعالى : { وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا } (1) وهذا نهي عن فعل الفاحشة وعن كل الوسائل المؤدية إليها ، ومن أشد ذلك النظر إلى النساء ، خصوصا السافرات العاريات ، ولا يجوز للمرأة أن تتعالج عند طبيب ذكر ولا للرجل أن يتعالج عند طبيبة إلا في حالة الضرورة القصوى ، حيث لا يوجد طبيبة للنساء ولا طبيب للرجال ، والذي ننصحك به هو :
__________
(1) سورة الإسراء الآية 32

(24/428)

الابتعاد عن مواطن الفتنة ، وطلب الرزق في غير هذه المهنة ، وقد قال الله عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } (2) وإن دعت الضرورة إلى معالجتك للنساء فليكن ذلك في حدود ضيقة ، ومن غير خلوة بالمرأة ، وليكن النظر مقصورا على موضع العلاج ، وبقدر الحاجة ، وأن لا يكشف من جسم المرأة إلا موضع العلاج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(24/429)

السؤال الثاني والثالث من الفتوى رقم ( 17172 )
س 2 : يدخل المريض - رجل أو امرأة - إلى غرفة العمليات ، وبعض العمليات تتطلب كشف العورة المغلظة ، ولا يقتصر الكشف على الطبيب القائم بالعملية ، بل كل من يدخل الغرفة ينظر إلى ذلك أو تلك المريضة ، مثل القائم بالتخدير أو غيره ، فنرجو التوجيه في ذلك وفق الشرع .
ج 2 : لا يجوز الاطلاع على عورة المريض إلا للضرورة ، والضرورة تقدر بقدرها ، فلا يرى إلا ما يحتاج إلى علاجه ، وليس

(24/429)

ذلك إلا للطبيب أو الجراح الذي يباشر العلاج ، ولا يجوز لغيره أن يطلع معه إلا إذا كان مضطرا إليه لمباشرة العلاج بالاشتراك .
س 3 : هل يجوز للممرضة أن تكشف على عورة الرجل لعلاجه ، مثل تضميد جروحه أو غسل دبره للبواسير ، أو تركيب قسطرة للبول ؟
ج 3 : لا يجوز للممرضة أن تكشف عورة الرجل لعلاجه إلا إذا اضطر إليها بأن لم يوجد في المستشفى غيرها من الرجال ، ويجب عدم التساهل في هذا الأمر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/430)

السؤال الرابع من الفتوى رقم ( 16748 )
س 4 : يوجد دكتور مسلم ودكتورة مسيحية ودكتورة هندوسية ، أي طبيب أو طبيبة يكشف على زوجتي وبناتي ؟
ج 4 : المرأة تعالج المرأة ، سواء كانت مسلمة أو غير مسلمة ، ولا يجوز أن يعالج المرأة رجل غير محرم لها إلا عند الضرورة إذا لم يوجد غيره من الطبيبات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/430)

السؤال الخامس من الفتوى رقم ( 2922 )
س 5 : أكثر الممرضين في مستشفيات بريطانيا رجال غير مسلمين ، وهم يمرضون النساء المسلمات وقت وضع الحمل ، فهل في ذلك حرج ؟
ج 5 : نعم في ذلك حرج ، بل هو حرام ؛ لما فيه من اطلاع الرجال الأجانب وخاصة غير المسلمين على عورات النساء المسلمات عند وضعهن الحمل من غير ضرورة إلى اتخاذ من يمرض النساء من الرجال ؛ لإمكان استخدام ممرضات من النساء للمرضى من النساء ، ولا يجوز للمرأة المسلمة أن تعرض نفسها لذلك ، بل تجتهد في أن تعالج أو تضع حملها في مستشفى أو عيادة خاصة تحفظ عليها دينها ، ولا تتعرض لما يخدش عرضها أو ينتهك حرمتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/431)

السؤال الحادي عشر من الفتوى رقم ( 6908 )
س 11 : قد يحتاج الطبيب أحيانا إلى الكذب على المريض بخصوص حالته الصحية ، حيث إنه لا يتحمل أن نصرح له ، فهل

(24/431)

يكون الطبيب آثما ؟
ج 11 : يجوز الكذب عليه إذا كان الكذب ينفعه ولا يضره ولا يضر غيره ، وإن أمكن أن يستعمل الطبيب والطبيبة المعاريض دون الكذب الصريح فهو أحوط وأحسن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/432)

الفتوى رقم ( 8739 )
س : يتعامل كثير من الأطباء في العيادات الخاصة مع أصحاب المختبرات للتحاليل الطبية كالآتي : يحول الطبيب مرضاه المطلوب لهم إجراء تحاليل طبية إلى مختبر خاص معين ، وهناك اتفاق مسبق بين الطبيب وصاحب المختبر على أن تكون للطبيب نسبة معينة تصل في بعض الأحيان إلى 50% من قيمة أجرة التحاليل التي يتقاضاها صاحب المختبر من المريض ، وهي قيمة محددة بتسعيرة ثابتة من قبل وزارة الصحة ، وليس لصاحب المختبر أن يتجاوزها وهو لا يتجاوزها فعلا ، وإنما يدفع هذه النسبة للطبيب من حقه الخاص الذي يتقاضاه كأجرة من المريض ، ولا يتأثر المريض في هذه الحالة ؛ لأن صاحب المختبر هو الذي تنازل عن حقه في جزء من الأجرة .

(24/432)

1 - فهل على صاحب المختبر من إثم أو حرمة في هذا ؟
2 - وإذا طلب الطبيب تحاليل غير لازمة للمريض ليزيد نسبته دون علم صاحب المختبر ودون اتفاق مسبق على هذا بل إن صاحب المختبر يبرأ إلى الله من هذا ، وهو لا يعلم ما في نفس الطبيب ، إنما يقوم بإجراء التحاليل المطلوبة من قبل الطبيب باعتباره يطلب التحاليل اللازمة للمريض فقط ، ويؤدي عمله بإخلاص ودقة ، ويخشى الله في إتقان عمله ، فهل على صاحب المختبر من حرمة في هذا ؟
وإن سألتني : مادمت تعلم أن هذه التحاليل غير لازمة فلم تقوم بإجرائها ؟ أقول لك : إنني لا أعلم إنها غير لازمة ، فالطبيب هو الذي يقوم بالتشخيص وطلب التحليل اللازم ، والله أعلم بسريرته وما في نفسه ، وإنما سألت هذا السؤال لأن بعض الناس يواجهني به ، فهل ينتقل الحرام إلى ذمتي ؟
ج : أولا : إذا كان الواقع كما ذكر من الاتفاق السابق بين الطبيب في عيادته الخاصة وصاحب المختبر على أن يحول الطبيب إلى صاحب المختبر عمل التحاليل على أن يكون له نسبة من أجرة التحليل - فذلك غير جائز للطرفين ، لما فيه من الأثرة والتحجير على أصحاب المختبرات الأخرى ، إلا إذا كان صاحب هذا المختبر له امتياز على غيره من جهة الصدق والأمانة والتفوق في التحليل ،

(24/433)

فيجوز تخصيصه بالتحويل عليه ؛ لما في ذلك من مزيد مصلحة للمريض ، وإعانة للطبيب على إحكام العلاج ، لكن لا يجوز للطبيب أن يأخذ من صاحب المختبر نسبة من أجرة التحليل ؛ لأنه أخذ مال في غير مقابل .
ثانيا : إذا علم صاحب المختبر أن الطبيب طلب تحاليل غير لازمة للمريض ليزيد فيما يأخذه من النسبة لم يجز له أن يقوم بعمل هذه التحاليل ؛ لما في ذلك من التعاون معه على غش المريض وأكل ماله بالباطل ، وعليه أن ينصح للطبيب عسى أن يتوب عن ذلك ، وتسلم الأطراف الثلاثة ، أما إذا لم يعلم صاحب المختبر بذلك فلا إثم عليه في القيام بتلك التحاليل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/434)

الفتوى رقم ( 13295 )
س : أعمل بمهنة صيدلاني ، وكثيرا ما أصرف أدوية بدون وصفة طبية ، أو أصرف زيادة عن الكمية المحددة بالوصفة ذلك لمن يريد الزيادة ، وخصوصا عندما يكون المريض طاعنا في السن لا يستطيع العودة مرة أخرى للعلاج ، وأفيدكم أن هذه الأدوية

(24/434)

مستهلكة وليست عهدة مستديمة ، إضافة إلى ذلك أن لدينا التعليمات بعدم صرف الدواء بدون وصفة طبية ، فهل في ذلك إثم ، وما هو الحكم ، وماذا يجب علي عمله في تصرفي هذا ؟ مع العلم أني أحرج من الزملاء ، وأعطف على المرضى ، وخصوصا المسنين ، كما ذكرت ، أفيدونا جزاكم الله خير الجزاء .
ج : لا يجوز لك أن تصرف من الأدوية إلا ما حدد الطبيب صرفه للمريض .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/435)

الفتوى رقم ( 15157 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من فضيلة : ضابط التوعية الإسلامية بمستشفى القوات المسلحة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (622) وتاريخ 7 \ 2 \ 1413 هـ, وقد سأل فضيلته سؤالا هذا نصه :
أفيد فضيلتكم بأنه يرد إلينا من مستشفيات القوات المسلحة

(24/435)

أسئلة عن حكم إجراء العادة السرية في المختبر بالمستشفيات لغرض التحليل من مشكلة العقم ، بحيث يتم تسليم العينة للمختبر بعد عشر دقائق من خروج المني ، ولا يصلح بعد خروجه بمدة طويلة . لذا نأمل من فضيلتكم إفتاءنا في حكم العادة السرية لغرض إجراء التحاليل الطبية لمشكلة العقم أو غيره من الأمراض التي تتطلب تحليل عينة من المني في المختبر .
وبعد دراسة اللجنة له أجابت بأنه نظرا لمسيس الحاجة إلى ذلك ، وكون المصلحة المرجوة في ذلك تربو على المفسدة الحاصلة بالاستمناء - فيجوز ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/436)

السؤال الثاني من الفتوى رقم ( 17639 )
س 2 : ذهب أبي بأصغر إخوتي المعوقين إلى أحد الأطباء النفسيين ، وذلك لوصف دواء له ، حيث إنه شقي جدا لا يجد شيئا أمامه حتى يفسده ، ولذلك فنحن نعيش في قلق بسببه ، وعلى هذا وصف الطبيب له حبوب مهدئة للأعصاب ، وهذه الحبوب عندما يأخذها ينام لمدة طويلة ، وقد داوم والدي على إعطائها له منذ شهور ، وبهذا ينام أخي إجباريا طول اليوم وكل يوم ، فهل

(24/436)

على أبي إثم في ذلك ، مع أنه مضطر لإعطائه الدواء لأن أخي غير طبيعي ؟ فنرجو من فضيلتكم إفادتنا بمشروعية هذه المسألة ، ورأي الدين فيها ، وجزاكم الله عنا خير الجزاء .
ج2 : يجوز إعطاء المعوق من الأدوية ما يريحه ويجلب له النوم ، إذا لم يترتب على ذلك أضرار صحية ، أو تأخير الصلاة عن وقتها إذا كان مكلفا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(24/437)

السؤال الثاني من الفتوى رقم ( 19311 )
س2 : سماحة الشيخ : أنا الآن يبلغ عمري 35 عاما ، وأنا متزوج ولي 15 سنة ، وإلى الآن ليس لي أولاد ، نرجو منكم أن تدعو لي بأن يرزقني الله بالذرية أم ماذا أفعل ؟ وإني لا أصدق المشعوذين الذين ينصحونني بأشياء شركية بأن أتبعها ويأتيني الأولاد علما بأن التحاليل الطبية سليمة ، فهل أنذر لله صوما ، أم ماذا أفعل ؟
ج2 : نوصيك بالثبات على الحق ، وعدم الذهاب إلى السحرة والمشعوذين ، مع كثرة دعاء الله سبحانه ، والإلحاح في ذلك ، فإن الله قريب مجيب ، ولا حرج عليك أن تستعمل شيئا من الأدوية

(24/437)

المباحة النافعة إن وجدت ، والله تعالى يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(24/438)

الفتوى رقم ( 14750 )
س : لي والدة تبلغ من العمر خمسة وخمسين عاما ، ومصابة بداء السكري ، وقرر الطبيب أن تأخذ الأنسولين مرتين يوميا ، وأنا ابنها أعطيها الإبر يوميا ؛ حيث إن المركز يبعد عن المنزل حوالي أربع كيلو متر ، ولا بد من تناول طعام بعد الإبر فورا . أرجو من الله عز وجل ثم من سماحتكم إفتائي هل أستمر في طعام الإبر أو أمتنع ، هل يجوز أم لا ؟ علما أنه يحدث ألم أثناء إعطاء الإبر مهما كانت ضئيلة .
ج : إذا كان الأمر كما ذكر جاز لك إعطاء والدتك الإبر المضادة لمرض السكر ؛ للحاجة إلى ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(24/438)

السؤال الثالث من الفتوى رقم ( 16988 )
س3 : نرجو إفادتنا بحديث الرسول صلى الله عليه وسلم عن مرض الإيدز ، وهو مرض نقص المناعة ، نريد أن نستدل به عند الوعظ والإرشاد ، حيث إنه مرض جديد .
ج3 : ورد عن النبي صلى الله عليه وسلم أنه قال : « ما ظهرت الفاحشة في قوم حتى أعلنوها إلا ابتلوا بالطواعين والأوجاع التي لم تكن في أسلافهم الذين مضوا » (1) رواه ابن ماجه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما : ابن ماجه 12 / 1333 برقم (4019) ، والطبراني في (الأوسط) 5 / 61 -62 برقم (4671) ، ط : دار الحرمين بالقاهرة ، وفي (مسند الشاميين) 2 / 390- 391 برقم (1558) ، والبزار (كشف الأستار) 2 / 268 برقم (1676) ، والحاكم 4 / 540 ، وأبو نعيم في (الحلية) 8 / 333- 334 ، والروياني في (مسنده) 2 / 416 برقم (1423) ت : أيمن علي ، والبيهقي في (الشعب) 19 / 143-144 برقم (10066) ط : الهند .

(24/439)

الفتوى رقم ( 18731 )
س : والدتي مريضة وجميع الأطباء الذين يحضرون لعلاجها حين علاجها يعتبرون بأن علاجها ليس موجودا في المستشفيات

(24/439)

الخاصة ، وينصحون بنقلها لإحدى المستشفيات الحكومية للعلاج ؛ لأن كل هذا العلاج مسكن وليس قاضيا على المرض ، ووالدتي كبيرة في السن ، ولا ترغب في دخول المستشفى ، ولا نستطيع إقناعها ولا إجبارها حتى لا تغضب علينا ، ولكن هذا المرض يزداد في كل مرة ، تكلمت مع أخي الأكبر لإيجاد الحل ولكن دون فائدة ، يذكر بأن دخولها المستشفى ممكن نمنع من زيارتها ، إضافة لسمعة الأسرة ، أصبحت والدتي فريسة لهذا المرض .
سؤالي : هل السكوت على مرض والدتي وتركها بدون علاج يقضي على هذا المرض هو بر لها أم ماذا ؟
سؤال : هل لشيء علينا ذنب من ناحية أبنائنا وهم يعيشون معها في البيت ، ونحن نعلم بأن مرضها معد ؟ سؤال : هل يجب علينا عزلها عن أبنائنا كما ذكر الأطباء أم ماذا ؟
ج : نوصيكم بالبر بأمكم والسعي في معالجتها ما أمكنكم ذلك ، ومخاطبتها بالكلام الطيب والأسلوب الحسن ، فإن أصرت على ترك العلاج وعدم الذهاب إلى المستشفى ولم يمكنكم إحضار الأطباء إليها مع حرصكم وبذل ما في وسعكم- فلا حرج عليكم بعد ذلك إن شاء الله .
وإذا قرر الأطباء : أن المرض معد فينبغي عليكم أن تجعلوها في مكان مناسب لها من البيت ، لا تخالط فيه أولادكم لحديث : « لا

(24/440)

ضرر ولا ضرار » (1) حديث حسن رواه ابن ماجه وغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(24/441)

الفتوى رقم ( 16543 )
س : هناك أحاديث تدل على أن العدوى لا توجد في الإسلام ، ولكن في المقابل نجد حديث الرسول صلى الله عليه وسلم عن الطاعون أنه إذا كان بأرض قوم لا ندخلها ، وإذا كنا بأرض وكان بها الطاعون فلا نخرج منها ، أرجو أن توضحوا لنا هذا بشيء من التوسع ، جزاكم الله خيرا .
ج : العدوى المنفية في الحديث هي : ما كان يعتقده أهل الجاهلية من أن العدوى تؤثر بنفسها ، وأما النهي عن الدخول في البلد الذي وقع بها الطاعون فإنه من باب فعل الأسباب الواقية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(24/441)

السؤال الثاني من الفتوى رقم ( 18369 )
س2 : تكرموا علينا- حفظكم الله- ببيان فقه حديث : « داووا مرضاكم بالصدقة » من جهة مداواة المريض بالذبح له ، هل

(24/441)

يشرع ذلك أو لا يشرع ؛ لرفع البلاء عنه ؟ أجزل الله مثوبتكم .
ج 2 : الحديث المذكور غير صحيح ، ولكن لا حرج في الصدقة عن المريض تقربا إلى الله عز وجل ، ورجاء أن يشفيه الله بذلك ؛ لعموم الأدلة الدالة على فضل الصدقة ، وأنها تطفئ الخطيئة وتدفع ميتة السوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(24/442)

السؤال الثاني من الفتوى رقم ( 18501 )
س2 : رغم الأذكار التي أتلوها قبل النوم إلا أنني أتعرض للاحتلام كثيرا ، فهل من دعاء خاص يزيل عني هذا الكرب ؟
ج2 : كثرة الاحتلام يمكن علاجها بمراجعة الأطباء لمعرفة أسبابها ، والتماس الدواء المناسب لها ، مع سؤال الله العافية من أسباب ذلك ، وهو القائل سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة غافر الآية 60

(24/442)

السؤال الثاني من الفتوى رقم ( 18568 )
س2 : إني عندي إعاقة ، فهي لا تمنعني من الحركة ، بل جسم سوي وكامل ، ولكن القيام غير طبيعي ، وعدم حمل أشياء ثقيلة فقط والحمد لله ، وفقدان السمع نهائي ، فصبري لقدر الله قليل ، فأريد آيات الله وأحاديث رسوله صلى الله عليه وسلم التي تبشر بالصبر على البلايا حتى أزداد أملا في الله .
ج2 : المشروع للمسلمة عند وقوع المصائب المؤلمة الصبر والاحتساب ، وأن تقول : (إنا لله وإنا إليه راجعون) وأن تحذر من الجزع والأقوال المنكرة ؛ لقول الله تعالى : { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وثبت عن النبي صلى الله عليه وسلم أنه قال : « ما من عبد تصيبه مصيبة فيقول : إنا لله وإنا إليه راجعون ، اللهم أجرني في مصيبتي واخلف لي خيرا منها ؟ إلا آجره الله في مصيبته ، وأخلف له خيرا منها » (4) رواه مسلم ، وصح عنه عليه الصلاة والسلام أنه قال :
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) مالك في ( الموطأ ) 1 / 236 ، وأحمد 4 / 27 ، 6 / 309 ، 313 ، 317 ، ومسلم 2 / 633 ، برقم (918) ، واللفظ له ، وأبو داود 3 / 488 برقم (3119) ، والترمذي 5 / 533 برقم (3511) ، والنسائي في ( الكبرى ) 9 / 393 برقم ( 10842 - 10844 ) ، ط : مؤسسة الرسالة ، وابن ماجه 1 / 509 برقم ( 1598)

(24/443)

« عجبا لأمر المؤمن ، إن أمره كله خير ، وليس ذلك لأحد إلا للمؤمن ، إن أصابته سراء شكر فكان خيرا له ، وإن أصابته ضراء صبر فكان خيرا له » (1) رواه مسلم .
وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما يزال البلاء بالمؤمن والمؤمنة في نفسه وولده وماله حتى يلقى الله تعالى وما عليه خطيئة » (2) رواه الترمذي وقال : حسن صحيح .
__________
(1) رواه من حديث صهيب بن سنان الرومي رضي الله عنه : أحمد 4 / 332 ، 333 ، 6 / 15 ، 16 ، ومسلم 4 / 2295 برقم ( 2999 ) واللفظ له ، والدارمي 2 / 318 ، وابن حبان 7 / 155 - 156 برقم ( 2896 ) ، والطبراني في ( الكبير ) 8 / 40 برقم ( 7316 ، 7317 ) ، وفي ( الأوسط ) 4 / 153 ، 7 / 242 برقم ( 3849 ، 7390 ) ، ط : دار الحرمين بالقاهرة ، وأبو نعيم 1 / 154 - 155 ، والبيهقي في ( السنن ) 3 / 375 ، وفي ( الشعب ) 8 / 409 ، 17 / 483 برقم ( 4169 ، 9476 ) ، وفي ( الآداب ) ص / 383 برقم ( 1031 ) ت : عبد القدوس نذير .
(2) أحمد 2 / 287 ، 450 ، والبخاري في (الأدب المفرد) ص / 174 برقم (494) ، والترمذي 4 / 602 برقم (2399) ، وابن أبي شيبة 3 / 231 ، وأبو يعلى 10 / 319 ، 406-407 ، برقم (5912 ، 6012) ، والحاكم 1 / 346 ، 4 / 314-315 ، وابن حبان 7 / 176 ، 187 برقم (2913 ، 2924) ، والبزار (كشف الأستار) 1 / 363 برقم (761) ، والأصبهاني في (الترغيب والترهيب) 1 / 335 برقم (563) ، ت : أيمن شعبان ، وابن أبي الدنيا في (الصبر) ص / 81 ، برقم (108) ت : محمد خير ، وأبو نعيم في (الحلية) 3 / 265 ، 7 / 91 ، 8 / 212 ، والبيهقي في (السنن) 3 / 374 ، وفي (الشعب) 17 / 355 برقم ( 9377 ) ، ط : الهند ، وفي ( الآداب ) ص / 394 برقم ( 1060) ، ت : عبد القدوس نذير ، والبغوي 5 / 246 برقم ( 1436 ) .

(24/444)

كما نوصيك- أيتها الأخت- بدعاء الله سبحانه وصدق اللجوء إليه أن يكشف عنك ما بك من ضر ، مع الأخذ بالأسباب المباحة ، فما أنزل الله داء إلا وأنزل له شفاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم- بحمد الله- المجلد (الرابع والعشرون) من فتاوى اللجنة ،
ويليه- بإذنه سبحانه- المجلد (الخامس والعشرون) وأوله (العلاج بالكي)

(24/445)

بسم الله الرحمن الرحيم

(25/3)

العلاج بالكي
الفتوى رقم ( 328 ) .
س: وجدت في بعض الكتب الدينية أن الكي الذي يعالج به بعض الناس مريضهم مكروه ، ولم يذكروا دليلا على كراهته ، مع أن التجربة أثبتت أنه مفيد بإذن الله للمرضى ، فأرجو إفادتي عن ذلك مع الدليل .
ج : الكي نوع من العلاج بنص الحديث ، وهو بإذن الله مفيد إذا أصاب الداء ، إلا أن النبي - صلى الله عليه وسلم - ذكر أنه يكرهه ، ونهى عنه أمته لبشاعته ، ولأنه شبيه بالتعذيب بالنار ، وإن لم يقصد به التعذيب ، وإنما قصد به العلاج ، ولذا قيل : إنه مكروه لكراهة النبي - صلى الله عليه وسلم - إياه إذا وجد غيره من أنواع العلاج ونهيه أمته عنه ، روى البخاري من طريق ابن عباس - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال : « الشفاء في ثلاثة : شربة عسل ، وشرطة محجم ، وكية نار ، وأنهى أمتي عن الكي » (1) وروى البخاري ومسلم من طريق جابر بن عبد الله - رضي الله عنهما - أنه سمع النبي - صلى الله عليه وسلم - يقول : « إن كان في شيء من أدويتكم ، أو يكون في شيء من أدويتكم خير ففي شرطة محجم ، أو شربة
__________
(1) أحمد 1 / 246 ، والبخاري 7 / 12 ، وابن ماجه 2 / 1155 ، برقم ( 3491 ) ، والبيهقي 9 / 341 ، والبغوي 12 / 144 برقم ( 3230 ) .

(25/5)

عسل ، أو لذعة بنار ، توافق الداء ، وما أحب أن أكتوي » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) أحمد 3 / 343 ، والبخاري 7 / 12 ، 15 ، 16 ، ومسلم 4 / 1730 برقم ( 2205 ) ، وابن أبي شيبة 7 / 443 ، وأبو يعلى 4 / 78 برقم ( 2100 ) ، والطحاوي في ( شرح المعاني ) 4 / 322 ، والبيهقي 9 / 341 ، والبغوي 12 / 143 برقم ( 3229 ) .

(25/6)

السؤال الثاني والثالث من الفتوى رقم ( 1445 )
س2 : هل يجوز الكي بالنار في رأس المريض أو بعض جسده ؟ .
ج2 : يجوز كي المريض بالنار لعلاجه إذا احتاج إلى ذلك ، ويرجى أن ينفعه الله به ؛ لما ثبت عن جابر بن عبد الله قال : « بعث رسول الله - صلى الله عليه وسلم - إلى أبي بن كعب طبيبا فقطع منه عرقا ثم كواه عليه » (1) « وما ثبت من أن سعد بن معاذ - رضي الله عنه - لما رمي ، كواه
__________
(1) أحمد 3 / 303 ، 315 ، 371 ، ومسلم 4 / 1730 ، برقم ( 2207 ) واللفظ له ، وأبو داود 4 / 197 برقم ( 3864 ) ، وابن ماجه 2 / 1156 برقم ( 3493 ) ، وأبو يعلى 4 / 191 ،192 برقم ( 2287 ، 2288 ) ، والطحاوي في ( شرح المعاني ) 4 / 321 ، والحاكم 4 / 214 ، 417 ، وعبد بن حميد 3 / 14 برقم ( 1016 ) ، والبيهقي 9 / 342 .

(25/6)

النبي - صلى الله عليه وسلم - بمشقص في أكحله » (1) ولما رواه الترمذي عن أنس - رضي الله عنه - « أن النبي - صلى الله عليه وسلم - كوى أسعد بن زرارة من الشوكة » (2) وقال : حسن غريب ، ولما رواه البخاري ومسلم عن ابن عباس - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال : « الشفاء في ثلاث : في شربة عسل ، أو شرطة محجم ، أو كية بنار ، وأنا أنهى أمتي عن الكي » (3) وفي لفظ آخر: « وما أحب أن أكتوي » (4) فدل فعله وإخباره - صلى الله عليه وسلم - بأنه من أسباب الشفاء على جواز العلاج به عند الحاجة إليه ، وأما نهيه أمته عن الكي فيحمل على ما إذا لم يحتج إليه المريض ؛ لإمكان العلاج بغيره ، أو على أن العلاج به خلاف الأولى والأفضل ؛ لما فيه من زيادة الألم والشبه بتعذيب الله العصاة بالنار ، ولهذا أخبر النبي - صلى الله عليه وسلم - عن نفسه بأنه لا يحب أن يكتوي ، وأثنى على الذين لا يكتوون ؛ لكمال توكلهم على الله ، وينبغي أن يتولى ذلك خبير بشؤون الكي ، ليكوي من يحتاج إلى هذا النوع من العلاج في الموضع
__________
(1) رواه من حديث جابر بن عبد الله - رضي الله عنهما - : أ حمد 3 / 312 ، 350 ، 363 ، 386 ، و مسلم 4 / 1731 برقم ( 2208 ) ، وأبو داود 4 / 200 برقم ( 3866 ) ، والترمذي 4 / 144 - 145 ، برقم ( 1582 ) ، والنسائي في ( الكبرى ) 8 / 54 برقم ( 8626 ) ط : مؤسسة الرسالة ، وابن ماجه 2 / 1156 برقم ( 3494 ) .
(2) الترمذي 4 / 390 برقم ( 2050 ) ، وأبو يعلى 6 / 275 برقم ( 3583 ) ، وابن حبان 13 / 443 برقم ( 6080 ) ، والطحاوي في ( شرح المعاني ) 4 / 321 ، والحاكم 4 / 417 ، والبيهقي 9 / 342 .
(3) صحيح البخاري الطب (5356),سنن ابن ماجه الطب (3491),مسند أحمد بن حنبل (1/246).
(4) صحيح البخاري الطب (5359),صحيح مسلم السلام (2205),مسند أحمد بن حنبل (3/343).

(25/7)

المناسب من جسده ، ويراعي ظروف المريض وأحواله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/8)

/200 س 3 : هل يجوز الفصد لإخراج الدم الفاسد من بعض عروق الإنسان ؟ .
ج3 : يجوز الفصد لإخراج الدم الفاسد ؛ لما ثبت عن ابن عباس - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال : « الشفاء في ثلاث : في شربة عسل ، وشرطة محجم ، وكية بنار ، وأنا أنهى أمتي عن الكي » (1) ، وفي لفظ آخر : « وما أحب أن أكتوي » (2) وأخبر النبي - صلى الله عليه وسلم - أن شرطة المحجم سبب من أسباب الشفاء ، وهي عامة تشمل الفصد والحجامة ، وثبت أيضا عن ابن عباس - رضي الله عنهما - « أن النبي - صلى الله عليه وسلم - احتجم وأعطى الحجام أجره » (3) رواه البخاري ومسلم ، وثبت عن أنس - رضي الله عنه - : « أن أبا علية حجم النبي - صلى الله عليه وسلم - فأمر له بصاعين من طعام ، وكلم مواليه فخففوا عنه من ضريبته » (4) رواه البخاري ومسلم . فدل فعله - صلى الله عليه وسلم - على الجواز ، كما دل عليه قوله .
وينبغي أن يتولى ذلك خبير بشؤون الفصد ؛ ليفصد من يحتاج إلى هذا النوع من العلاج في الموضع المناسب من جسده ، وفي الوقت المناسب ، ويراعي ظروف المريض وأحواله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5356),سنن ابن ماجه الطب (3491),مسند أحمد بن حنبل (1/246).
(2) صحيح البخاري الطب (5359),صحيح مسلم السلام (2205),مسند أحمد بن حنبل (3/343).
(3) صحيح البخاري الطب (5367),صحيح مسلم المساقاة (1202),مسند أحمد بن حنبل (1/258).
(4) صحيح البخاري الإجارة (2157),صحيح مسلم المساقاة (1577),سنن الترمذي البيوع (1278),سنن أبو داود البيوع (3424),سنن ابن ماجه التجارات (2164),مسند أحمد بن حنبل (3/182),موطأ مالك الجامع (1821),سنن الدارمي البيوع (2622).

(25/8)

الفتوى رقم ( 13690 )
س : سماحة الشيخ : أرجو فتواي في العلاج بالكي ، هل هو حلال أم حرام ؟ حيث إنني رجل كبير في السن وأعالج الناس بالكي ، ولا أعلم هل أنا على صواب أو على خطأ ، أرجو إفتائي عن ذلك ، حيث إنني لا اخذ أجرة على ذلك ، والله يرعاكم وينفع بكم أمة الإسلام .
ج : العلاج بالكي للتسبب به للشفاء من بعض الأمراض جائز ، وقد ثبت أن النبي - صلى الله عليه وسلم - قال : « إن كان في شيء من أدويتكم خير ففي شرطة محجم ، أو شربة من عسل ، أو لذعة بنار ، وما أحب أن أكوي » ، وقد كوى سعدا - رضي الله عنه - لما أصيب في أكحله من رمية أصابته ، ولكن الأفضل ترك العلاج بالكي ؛ لقول النبي - صلى الله عليه وسلم - : « وما أحب أن أكتوي » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5359),صحيح مسلم السلام (2205),مسند أحمد بن حنبل (3/343).

(25/9)

الفتوى رقم ( 3487 )
س: أفيدكم أنه في عام 1369 هـ كنت أنا ووالدتي في أرض خالية من السكان ، ولم يوجد عندنا أحد ، ومرضت والدتي مرضا شديدا أوصلها على الغيبوبة ، وطلبت مني أن أكويها بالنار ، فأبيت ، وفي اليوم الثاني طلبت مني ذلك فأبيت ، وفي اليوم الثالث طلبت مني

(25/9)

أن أكويها ، فكويتها أكثر من ثلاثين كية بالنار ، فأرجو من فضيلتكم إفادتي هل علي من ذلك إزر ، وهل علي كفارة أم لا ؟ ووالدتي لا زالت بصحة جيدة من ذلك العام حتى الآن ، أرجو إفادتي .
ج : إذا كان الواقع ما ذكر من مرض والدتها مرضا شديدا وطلب والدتها منها أن تكويها فلا إثم عليها في ذلك إن شاء الله ولا كفارة ، لورود التداوي بالكي في الشرع المطهر وحاجة المريضة للتداوي به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/10)

السؤال السادس من الفتوى رقم ( 4276 ) .
س 6 : هل يجوز استعمال دواء منوم ؟ .
ج 6 : يجوز استعمال دواء منوم عند الحاجة وبوصفة طبيب مختص .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/10)

السؤال الثاني والرابع من الفتوى رقم ( 7359 ) .
س 2 : ما حكم التداوي بالمهدئات التي تؤخذ بطريق الفم ،

(25/10)

ولكن تؤثر على مراكز أعصاب بعض الأعضاء أو العضلات بعينها دون تأثر على المخ أو الوعي أو الإدراك العام ، إذ يحدث التخدير للأعضاء المعينة فقط ؟ .
ج 2 : إذا كان ما ذكر لا يؤثر على المخ ولا على الإدراك والوعي العام ، إنما يؤثر على أعضاء معينة فقط ، جاز التداوي به للحاجة إلى ذلك .

(25/11)

/200 س 4: ما حكم التخدير الموضعي في الجراحات ؟ .
ج 4 : يجوز للحاجة إليه مع عدم تأثيره على العقل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/11)

السؤال الثالث من الفتوى رقم ( 6982 )
س 3 : رجل ولدت له بنت إحدى عينيها ليست كاملة الانفتاح ، وقال الأطباء : إنه بالإمكان إجراء عملية تعود معها عينها طبيعية ، وقد ذهب القوم هنا إلى مذهبين :
1 - يرى بعضهم جواز ذلك ، لكونه ليس خارجا عن باب العلاج .
2 - ورأى قوم عدم جوازه ، لما فيه من تغيير خلق الله .
نريد الفصل في هذه القضية ، والله ولي التوفيق .
ج 3 : يجوز إجراء عملية لها لتصير عينها عادية بإذن الله ؛ عملا

(25/11)

بعموم حديث : « عباد الله تداووا ولا تداووا بحرام » ، وتحقيقا للمصلحة ودفعا للمضرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/12)

السؤال الرابع من الفتوى رقم ( 8256 ) .
س4 : إذا كان الشخص شعر رأسه تساقط لدرجة الصلع ، هل ممكن استعمال الأدوية لإعادته ؟ .
ج4 : يجوز التداوي بالأدوية المباحة لمنع تساقط شعر الرأس إذا لم يكن في ذلك مضرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/12)

السؤال الأول من الفتوى رقم ( 10910 ) .
س1 : أنا شاب في حوالي الثامنة عشرة من عمري ، أعاني من مرض يسمى مرض البواسير والعياذ بالله ، وهو مشهور ، وعبارة عن أوعية دموية تنزف دما في بعض الأحيان ، وغالبا ما تكون في التبرز ، منذ حوالي ثلاث سنوات تقريبا أعاني من هذا المرض ، ويقال : إنه عندما يكبر صاحب هذا المرض ستطول هذه

(25/12)

الأوعية ، ويكون صاحبها كالبهيمة أعاذكم الله ، ولا يتحمل العملية الجراحية ، وإنني لا أريد إن شاء الله أن أعمل عملية طواعية ؛ لأنني سأكشف عورتي للدكتور ، وكما تعلمون ، والله أعلم ، أن الرسول - صلى الله عليه وسلم - يقول في حديث ما معناه : « لعن الله الناظر والمنظور » ، فما بالكم بهذا ؟ ولكن يمكن إلى الضرورة لا بأس ، ولكني أحاول بأقصى جهدي ألا أعمل عملية جراحية ، فما علاج هذا المرض في هدي النبي - صلى الله عليه وسلم ؟ .
ج 1 : ننصحك بإجراء العملية ؛ لقول النبي - صلى الله عليه وسلم - : « لكل داء دواء ، فإذا أصيب دواء الداء برأ بإذن الله - عز وجل » (1) وقوله - صلى الله عليه وسلم - : « عباد الله تداووا ، ولا تداووا بحرام » ، أما الحديث الذي ذكرته فلا أصل له عن النبي - صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 3 / 335 ، ومسلم 4 / 1729 برقم ( 2204 ) ، والنسائي في ( الكبرى ) 7 / 80 برقم ( 7514 ) ط : مؤسسة الرسالة ، وأبو يعلى 4 / 32 - 33 برقم ( 2036 ) ، والطحاوي 4 / 323 ، وابن حبان 13 / 428 برقم ( 6063 ) ، والحاكم 4 / 200 ، 401 ، والبيهقي 9 / 343 .

(25/13)

السؤال الثالث من الفتوى رقم ( 18584 )
س3 : طالب جامعي يشق عليه الوضوء كثيرا ، فهو كلما دخل المرحاض مكث أكثر من نصف ساعة ، وكلما خرج أحس

(25/13)

بأن قطرات من البول تخرج منه ، فهل هو من زمرة من به سلس ، وهل يجب عليه التداوي أم لا ؟ .
ج 3: إذا كان البول يخرج بعد وضوئه حقيقة وباستمرار ، فهو سلس بول ، والسلس لا يخفى ، وإن كان ذلك توهما لا حقيقة له فهو وسوسة ، والواجب حينئذ عدم الالتفات إليها والتعوذ بالله من الشيطان الرجيم ، فإنها من الشيطان ، أما تداوي من به سلس فإنه يشرع للمريض أن يلتمس الدواء المباح ، وكان من هدي النبي - صلى الله عليه وسلم - فعل التداوي في نفسه والأمر به لمن أصابه مرض من أهله وأصحابه ، وفي (المسند) و (سنن أبي داود وسنن الترمذي وسنن ابن ماجه ) بسند صحيح ، عن أسامة بن شريك قال : « كنت عند النبي - صلى الله عليه وسلم - وجاءت الأعراب فقالوا : يا رسول الله : أنتداوى ؟ قال: نعم ، يا عباد الله تداووا ، فإن الله - عز وجل - لم يضع داء إلا وضع له شفاء غير داء واحد قالوا : ما هو ؟ قال : الهرم » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).

(25/14)

السؤال الأول من الفتوى رقم ( 21104 )
س1 : خلع الأسنان وجعل مكانها أسنانا جديدة ، هل هو من تبديل خلق الله ؟ .

(25/14)

ج1 : لا بأس بعلاج الأسنان المصابة أو المعيبة . بما يزيل ضررها أو خلعها ، وجعل أسنان صناعية في مكانها إذا احتيج إلى ذلك ؛ لأن هذا من العلاج المباح لإزالة الضرر ، ولا يدخل هذا في تبديل خلق الله كما فهم السائل ؛ لأن المراد بالفطرة في قوله تعالى: { لَا تَبْدِيلَ لِخَلْقِ اللَّهِ } (1) دين الإسلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الروم الآية 30

(25/15)

الفتوى رقم ( 20919 )
س: أفيد فضيلتكم بأني رجل متزوج من امرأة تعاني من ضمور شديد في الثديين ، وفي السنوات الماضية كان شكل الثديين يتحسن أثناء فترة الرضاعة نظرا لوجود اللبن ، ثم يعود بعد ذلك إلى ضموره المعتاد ، ولكن ازداد الأمر سوءا في السنة الأخيرة حين بلغ الضمور درجة تجعل الثدي كثدي الرجل ، أي لا تظهر منه إلا الحلمة الصغيرة ، قد عرضتها على أحد الأطباء في قطر ونصح بإجراء عملية جراحية باستخدام مادة (السيلكون) داخل الثدي حتى يمكن التحكم في زيادة حجمه ، والتقرير المترجم المرفق يثبت ذلك ، ومشكلتي الآن ذات شقين : الشق الأول : الحالة النفسية

(25/15)

السيئة لزوجتي بسبب هذه المشكلة التي تجعلها تشعر بالنقص لحرمانها من جمال الصدر وعدم قدرتها على إمتاع الزوج .
الشق الثاني : معاناتي الشديدة من عدم استمتاعي الكامل بزوجتي كسائر الأزواج ، مما يجعلني أشعر بالضيق والاكتئاب ، فهو أمر ليس بالهين وقد وصف الله تعالى نساء الجنة بقوله : { وَكَوَاعِبَ أَتْرَابًا } (1) مما يدل على أهمية جمال الصدر للمرأة .
والسؤال الآن :
1 - هل يجوز إجراء مثل تلك العملية لزوجتي للأسباب المتقدم ذكرها ؟ .
2 - وإن كان جائزا ، فهل يستوي في ذلك العملية الجراحية للثديين والحقن بالإبر في الثدي نفسه ؟ علما بأن الطبيب لم يذكر لي إن كان لهذا العلاج آثار جانبية أم لا ؟ أفتوني جزاكم الله خيرا في الإقدام على هذا العلاج أو الكف عنه .
ج : إن كان الواقع كما ذكر ، فيجوز إجراء عملية لمعالجة الثديين إذا لم يترتب على ذلك ضرر على جسم المرأة ؛ لأن ما ذكر هو من الأمراض التي يشرع علاجها ، كما دلت على ذلك النصوص الشرعية الكثيرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النبأ الآية 33

(25/16)

الفتوى رقم ( 160 )
س : وجد في هذا الزمان وخاصة عند البادية : أدوية معمولة من التنباك المطحون ، تستعمل نشوقا في الأنف ، يزعمون أنها دواء الرأس والركب والعظام ، وقد لا تخلو من إضافة شيء من الكحول إليها ، حيث قد أخبرني من أثق به أنها تخدر وتفتر عند استعمالها ، فما حكمها ؟ .
ج: حيث ذكر السائل أن هذه الأدوية معمولة من التنباك المطحون ، وتستعمل نشوقا في الأنف بقصد التداوي ، وأنه أخبره من يثق به أنها تخدر وتفتر ، فقد أجابت اللجنة بما يأتي :
بناء على أنه يخدر ويفتر ، لا يجوز التداوي به ؛ لأنه حرام ، ومما يدل على تحريم التداوي بالمحرمات : ما روى البخاري في (صحيحه) معلقا عن ابن مسعود - رضي الله عنه - : « إن الله لم يجعل شفاءكم فيما حرم عليكم » وقد وصله الطبراني بإسناد رجاله رجال الصحيح ، وأخرجه أحمد وابن حبان في (صحيحه) ، والبزار وأبو يعلى في (مسنديهما) ، ورجال أبي يعلى رجال الصحيح ، وما روى مسلم في (صحيحه) عن طارق بن سويد الجعفي : « أنه سأل النبي - صلى الله عليه وسلم - عن الخمر ، فنهاه ، وكره أن يصنعها ، فقال : إنما أصنعها للدواء ، فقال : إنه ليس بدواء ولكنه داء » (1) . وفي (صحيح مسلم ) عن طارق بن سويد الحضرمي « قال : قلت :
__________
(1) صحيح مسلم الأشربة (1984),سنن الترمذي الطب (2046),سنن أبو داود الطب (3873),مسند أحمد بن حنبل (6/399).

(25/17)

يا رسول الله : إن بأرضنا أعنابا نعتصرها ، فنشرب منها ، قال : لا فراجعته ، قلت : إنا نستشفي للمريض ، قال : إن ذلك ليس بشفاء ولكنه داء » (1) ، وروى أصحاب (السنن) عن أبي هريرة - رضي الله عنه - قال : « نهى رسول الله عن الدواء الخبيث ، » (2) وروى أبو داود في (السنن) من حديث أبي الدرداء قال : قال رسول الله - صلى الله عليه وسلم - : « إن الله أنزل الداء والدواء ، وجعل لكل داء دواء ، فتداووا ولا تداووا بحرام » (3) ، فهذه الأدلة تدل على النهي عن التداوي بالمحرمات والخبيث ، وفيها النهي عن التداوي بالخمر ، وأن الله لم يجعل الشفاء فيما حرمه ، والنهي يقتضي التحريم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن ابن ماجه الطب (3500),مسند أحمد بن حنبل (4/311).
(2) سنن الترمذي الطب (2045),سنن أبو داود الطب (3870),سنن ابن ماجه الطب (3459),مسند أحمد بن حنبل (2/446).
(3) سنن أبو داود الطب (3874).

(25/18)

الفتوى رقم ( 3115 )
س : أ - حيث إن الخمر نجسة ، وإن اختلف في نجاستها هل هي مثل البول أم نجاسة معنوية ، إلا أن الاحتياط واجب ، لذا فإنه من الأحوط أن يغسل الإنسان ما تلوث بها احتياطا وطلبا للأحوط ، إلا أنني أتساءل : حيث إن كل مسكر خمر ، وكل خمر حرام ، هي نجسة ، إذا فالكحول نجس (الغول) بالعربية ، وكما جاء

(25/18)

في القرآن في وصف خمر الآخرة: { لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنْزَفُونَ } (1) فهمت من هذا أن الغول وهو الكحول هو المادة المسكرة إذا استخلصت الكحول من الخمر أصبحت الخمر (حثالتها) المستخلص منها الغول لا تسكر ، فهل هي هنا ليست نجسة على قياس الماء المستخلص من المجاري والذي صدرت فيه فتوى من قبل إذا صح أنها - أي : الحثالة - لا تسكر حيث استخلص كحولها ؟ .
ب - وحيث إن الكحول نجسة وهي خمر ، لأنها مسكرة أليس من الأحوط أن لا تستعمل في دهان جدران أو أبواب وشبابيك أو أي شيء في أي بيت من بيوت الله ؟ لأن مادة (التنر) التي تستخدم في حل البوية كثيرا من هذا التنر فيه كحول أو من الأحوط أن نسأل أهل الخبرة عن (التنر والبوية) التي ليس بها كحول ، هذا إذا كان فعلا كما علمت أن بها كحولا لنستعملها ، في بيوت الله ؟ .
جـ - حيث إن المؤتمرات التي تعقد بين الفينة والأخرى للتعويض بالبديل عن مادة الكحول في الأدوية لم تجد البديل بعد ، فهل يجوز أن تستخدم الأدوية التي بها كحول ربما تصل نسبته إلى 14% من العلاج ، أيعتبر ذلك في حكم المكروه ؟ .
د - وحيث إن بعض الإبر مثل (خلاصة الكبد) مستخلصة من كبد حيوان ألا يكون هذا الحيوان خنزيرا ، حيث هذه الإبر
__________
(1) سورة الصافات الآية 47

(25/19)

تأتينا من بلاد غير إسلامية ، وإن لم يكن خنزيرا فهل هذا الحيوان مذبوح على الطريقة الإسلامية أو الكتابية الصحيحة ، وهل يجوز استعمال هذه الإبر ؟ أفتونا أعانكم الله وشكر لكم .
ج : أولا : ليست الخمر كمياه المجاري المتنجسة في حكم إبقائها والانتفاع بها على حالها أو بعد تخليصها مما خالطها من النجاسة ، فإن الخمر تجب إراقتها لإسكارها لا لنجاستها ؛ لأمر النبي - صلى الله عليه وسلم - بذلك ، حينما نزلت الآيتان في تحريم الخمر ، ويحرم إبقاؤها والانتفاع بها على حالها ، ويحرم تحويلها عن خمريتها بالتحليل أو بتحليل بعض أجزائها وتخليصها مما بها من الكحول ، ولا خلطها بغيرها مما يراد الانتفاع به ، لنهي النبي - صلى الله عليه وسلم - عن تحليل الخمر سدا للذريعة ، وقطعا لطريق إعادة تركيبها واستعمالها ، بخلاف المياه المتنجسة ، فإن عيبها في تنجسها ، فيجوز استعمالها على حالتها في سقي زرع وشجر ونحو ذلك ، ويجوز تخليصها مما نجسها لينتفع بكل من أجزائها فيما يناسبه ، من تسميد أرض أو رشها أو شرب أو غير ذلك ، وليست الخمر كالبول في نجاسة العين ، بل الخمر أشد ، فإنه يخشى من إبقاء الخمر شربها ، ولا يخشى ذلك في إبقاء البول ، فيجوز إبقاؤه لتسميد الزرع به .
ثانيا : تقدم في جواب الفقرة الأولى أنه لا يجوز إبقاء الخمر ،

(25/20)

ولا تخليلها ولا تحليلها إلى أجزائها ، ولا خلطها بما يراد الانتفاع به ، فإن خالف من بيده الخمر وخلطها بالبويات ونحوها مما يراد الانتفاع به ، فإن ظهر أثرها فيما خلطت به لونا أو طعما أو ريحا حرم استعمال ما خلطت به من البويات مثلا في طلاء المساجد ونحوها ووجب طرحه ، وإن لم يظهر أثرها فيما خلطت به جاز استعماله ، والأحوط تركه .
ثالثا : لا يجوز خلط الأدوية بالكحول المسكرة ؛ لكن لو خلطت بالكحول جاز استعمالها إن كانت نسبة الكحول قليلة لم يظهر أثرها في لون الدواء ولا طعمه ولا ريحه ، وإلا حرم استعمال ما خلط بها .
رابعا : الأصل في الأشياء الطهارة والحل ، فلا يعدل عنه إلا بتعيين أو غلبة ظن . بما يوجب العدول عنه ، فإذا شك في خلاصة الكبد التي تعطى إبرا مثلا هل هي مستخلصة من كبد خنزير أو غيره أو شك في كونها مستخلصة من كبد حيوان مذبوح ذبحا شرعيا أو ذبحا غير شرعي - فلا أثر لذلك الشك ، ولا يوجب العدول عن الأصل الذي هو الطهارة والحل ، وعلى هذا يجوز استعمال هذه الإبر ونحوها في التداوي بها إذا لم يثبت أن فيها ما يخرجها عن أصل الطهارة من الحل .

(25/21)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/22)

السؤال الثالث من الفتوى رقم ( 3201 )
س3 : هل يجوز العلاج بالأفيون وغيره من المشروبات التي توجد بها نسبة من الخمر كالخل ؟ .
ج3 : لا يجوز التداوي . بما حرم الله من أفيون أو حشيشة أو خمر أو نحو ذلك من مخدر أو مسكر ، ووضع نسبة من ذلك في الدواء لا يجوز ؛ لكن إن وضعت فيه ولم تصل بالدواء إلى درجة أن يسكر كثيره - جاز التداوي به ؛ لعدم تأثر ما أضيف إليه منها ، فكأنه كالعدم ، وأما الخل إذا لم يكن أصله خمرا أو كان أصله خمرا وتخلل بنفسه فليس بمخدر ، ولا مسكر ، فيجوز التداوي به ، وتناوله إداما أو مع الطعام ، وإن كان أصله خمرا وتخلل بصناعة فلا يجوز إحداث ذلك فيه ، ولا الانتفاع به دواء ولا إداما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/22)

السؤال الثاني من الفتوى رقم ( 3163 )
س2 : ما حكم الشريعة الإسلامية في شرب الخمر عند الضرورة ، بأن يكون الدكتور الذي أمره بشربها ؟ .
ج2 : يحرم التداوي بشرب الخمر وبأي شيء مما حرمه الله من الخبائث عند جمهور العلماء ؛ لما رواه وائل بن حجر : « أن طارق بن سويد الجعفي سأل النبي - صلى الله عليه وسلم - عن الخمر فنهاه أو كره أن يصنعها ، فقال : إنما أصنعها للدواء ، فقال : إنه ليس بدواء ولكنه داء » (1) رواه الإمام أحمد ومسلم ، وعن أبي الدرداء - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « إن الله أنزل الداء والدواء ، وجعل لكل داء دواء ، فتداووا ولا تداووا بحرام » (2) رواه أبو داود ، وعن أبي هريرة - رضي الله عنه - قال : « نهى رسول الله - صلى الله عليه وسلم - عن الدواء الخبيث » (3) وفي لفظ : (يعني : السم) رواه أحمد والترمذي وابن ماجه ، وذكر البخاري في (صحيحه) عن ابن مسعود - رضي الله عنه - أنه قال : « إن الله لم يجعل شفاءكم فيما حرم عليكم » وقد رواه أبو حاتم ابن حبان في (صحيحه) مرفوعا إلى النبي - صلى الله عليه وسلم .
فهذه النصوص وأمثالها صريحة في النهي عن التداوي بالخبائث ، مصرحة بتحريم التداوي بالخمر ، إذ هي أم الخبائث وجماع الإثم ، ومن أباح التداوي بالخمر من علماء الكوفة فقد
__________
(1) صحيح مسلم الأشربة (1984),سنن الترمذي الطب (2046),سنن أبو داود الطب (3873),مسند أحمد بن حنبل (6/399).
(2) سنن أبو داود الطب (3874).
(3) سنن الترمذي الطب (2045),سنن أبو داود الطب (3870),سنن ابن ماجه الطب (3459),مسند أحمد بن حنبل (2/446).

(25/23)

قاسه على إباحة أكل الميتة والدم للمضطر ، وهو مع معارضته للنص ضعيف ؛ لأنه قياس مع الفارق ، إذ أكل الميتة والدم تزول به الضرورة ، ويحفظ الرمق ، وقد تعين طريقا لذلك ، أما شرب الخمر للتداوي فلا يتعين إزالة المرض به ، بل أخبر - صلى الله عليه وسلم - بأنه داء وليس بدواء ، ولم يتعين طريقا للعلاج ، ورحم الله مسلما استغنى في علاج مرضه بما أباح الله من الطيبات ، واكتفى به عما حرمه - سبحانه - من الخبائث والمحرمات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/24)

السؤال الثاني من الفتوى رقم ( 3900 )
س2 : ما حكم الكلونيا والكحول إذا استعملت لأغراض طبية ؛ كتطهير جروح وتعقيم ، وما حكم كذلك البيرة ، وما رأيكم في البيرة التي يكتب عليها خالية من الكحول ؟ .
ج2 : الكلونيا والكحول إذا استعمل لأغراض طبية ؛ كتطهير جروح وتعقيم - فلا بأس بذلك ، والبيرة إذا كانت مشتملة على شيء من الكحول ولو كان قليلا إذا كان كثيره يسكر فلا يجوز استعمالها ، وإذا كانت خالية من الكحول فالأصل في الأشياء الحل .

(25/24)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/25)

السؤال الثالث من الفتوى رقم ( 8764 )
س 3: ما حكم السواك بالمعجون في صباح رمضان وعند النهار مع العلم بأني كالعادة أستعمل المعجون يوميا وأصبح شيئا معتادا بالنسبة لنا؟
ج 3: لا حرج في استعمال المعجون مع السواك؛ لأنه ليس من جنس الطعام والشراب، ولكن لا يبالغ في استعماله خشية من دخول شيء منه إلى الجوف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/25)

السؤال الأول من الفتوى رقم ( 6990 )
س 1: فيه رجل يستعمل الحيات للطب، ويزعم أن ذلك مباح للظروف والضرورة، وطريقة استعماله في الحية: يمسكها ويضعها في قدر سمن وهي لم تمت، والقدر يغلي على النار، وبعد ذلك يعالج بالسمن الذي طبخ فيه الحية، والذي يستعمله يسكر

(25/25)

سكرا خفيفا، هل يجوز التداوي بهذا السمن إذا ثبت أنه مفيد للمرض، وهل يجوز وضع الحية بالسمن وهو يغلي على النار.
ج 1 : أولا: لا يجوز وضع الحيوان وهو حي في سائل يغلي ؛ لما في ذلك من تعذيب الحيوان، وهو منهي عنه بقول النبي صلى الله عليه وسلم : « إذا قتلتم فأحسنوا القتلة » (1) الحديث.
ثانيا: لا يجوز التداوي بالحيات ولا بالسمن الذي طبخت فيه ؛ لأنها لا يجوز أكلها على الصحيح من قولي العلماء، وميتتها نجسة، والتداوي بالمحرم حرام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4413),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).

(25/26)

السؤال الخامس من الفتوى رقم ( 4243 )
س5: أنا طبيب، ومهنتي تقتضي التداوي بالمخدرات أحيانا، مثل: المورفين والكوكايين والفاليوم، فما حكم الإسلام في ذلك وكذلك التشريح بعد الموت؟
ج 5: لا يجوز التداوي بالمحرمات؛ لثبوت الأدلة الشرعية الدالة على التحريم، ومن ذلك ما رواه أبو داود في (سننه)، من حديث أبي الدرداء قال، قال رسول الله صلى الله عليه وسلم : « إن الله أنزل الداء والدواء، وجعل لكل داء دواء، فتداووا ولا تتداووا بحرام » (1) . وذكر
__________
(1) سنن أبو داود الطب (3874).

(25/26)

البخاري في (صحيحه) عن ابن مسعود : إن « الله لم يجعل شفاءكم فيما حرم عليكم » ، وفي (السنن) عن أبي هريرة قال: « نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث » (1) ، وفي ( صحيح مسلم ) عن طارق بن سويد الجعفي الحضرمي، أو سويد بن طارق، : « أنه سأل النبي صلى الله عليه وسلم عن الخمر فنهاه، أو كره أن يصنعها، فقال: إنما أصنعها للدواء، فقال : إنه ليس بدواء، ولكنه داء » (2) ، وفي (السنن) أنه صلى الله عليه وسلم سئل عن الخمر يجعل في الدواء؟ فقال: « إنها داء، وليست بدواء » (3) . رواه أبو داود والترمذي .
وفي (صحيح مسلم ) عن طارق بن سويد الحضرمي قال: « قلت : يا رسول الله، إن بأرضنا أعنابا نعتصرها ، أنشرب منها؟ قال: لا. فراجعته، قلت: إنا نستشفي للمريض بها. قال: إن ذلك ليس بشفاء ولكنه داء » (4) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن الترمذي الطب (2045),سنن أبو داود الطب (3870),سنن ابن ماجه الطب (3459),مسند أحمد بن حنبل (2/446).
(2) صحيح مسلم الأشربة (1984),سنن الترمذي الطب (2046),سنن أبو داود الطب (3873),مسند أحمد بن حنبل (6/399).
(3) صحيح مسلم الأشربة (1984),سنن الترمذي الطب (2046),سنن أبو داود الطب (3873),مسند أحمد بن حنبل (4/317),سنن الدارمي الأشربة (2095).
(4) سنن ابن ماجه الطب (3500),مسند أحمد بن حنبل (5/293).

(25/27)

الفتوى رقم ( 3681 )
س: مرض السكر من الأمراض الكثيرة الانتشار، وهو ينتج من نقص في إفراز مادة الأنسولين من غدة البنكرياس، وقد كان لاكتشاف إمكانية استخلاص مادة الأنسولين من العجول وحقنها لمرضى السكر أثر كبير في علاج الملايين من المصابين بهذا الداء،

(25/27)

مما يعتبر حدثا هاما، ومعلما بارزا في تطور الطب الحديث، ولقد اكتشفت في السنوات الأخيرة أنواع جديدة من الأنسولين مستخلصة من الخنزير تمتاز بأنها أكثر نقاء من الشوائب، ويمكن إعطاؤها في جرعات أقل للمرضى الذين لديهم مناعة أو حساسية للأنسولين المستخلص من العجول، إلى غير ذلك من المميزات الأخرى، ومن المؤسف أن مثل هذه الأنواع النقية من الأنسولين لم يتم استخلاصها من العجول بعد، رغم أن التجارب العملية لا تزال جارية لتحقيق ذلك، فهل استعمال مثل هذه الأنواع من الأنسولين المستخلصة من الخنزير حرام أم لا؟ علما أنها تؤخذ على شكل حقن ، لا عن طريق الفم، وتم استخلاصها بطرق كيميائية معقدة، ليس هذا مجالا لشرحها.
ج: استعمال الأنواع من الأنسولين المستخلص من الخنزير حرام ؛ لما ثبت من الأدلة الدالة على تحريم التداوي بالمحرمات، وأن الله لم يجعل الشفاء في المحرمات، ومما ثبت في ذلك قوله صلى الله عليه وسلم : « عباد الله تداووا ولا تتداووا بحرام » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/28)

الفتوى رقم ( 3717 )
س: الدواء كما تعلمون سماحتكم لا يخلو أي بيت منه نتيجة لصرف هذه الأدوية بكثرة مجانا للمرضى، إما من المستشفيات الحكومية، أو الوحدات المدرسية، وإما عن طريق شرائه من الصيدليات، وهذه الأدوية مصنعة في الخارج، فالحبوب مثلا كثير منها لا يخلو من المادة المنومة التي تتفاوت في مقدار نسبتها، فمنها ما يشكل نسبة عالية في الدواء؛ بحيث لا يستطيع الإنسان من القيام والخروج وقيادة السيارة، ومنها القليل بحيث يشعر بثقل في جفونه واسترخاء في جسمه، وأي طبيب يصعب عليه أن يصف لك دواء خاليا من ذلك؛ لكثرة تفشي هذه المادة في الدواء، أما الدواء السائل فإن كثيرا منه لا يخلو من الكحول، بحيث تتفاوت نسبته ضمن مكونات الدواء، وقد سألت أحد الأطباء: لماذا وجود الكحول في الشراب؟ فقال: إن الدواء لكي يحتفظ بفعاليته لا بد من إضافة الكحول ولو بنسبة قليلة حتى يحتفظ بهذه الخاصية، وما لفت نظري كثيرا: أن شراب الكحة التي تصرف للأطفال يوجد بها الكحول بنسبة كبيرة، والأطفال المساكين يشربون هذه الأدوية دون علم، وأصبح الكبار والصغار كلاهما يتعاطون شرب الدواء، فليس لهم مفر من أحد الاثنين أو الاثنين معا، وهما المادة المنومة والكحول، التي أصبحت متفشية

(25/29)

في الدواء بشكل واسع، الأمر الذي أصبح مصدر قلق لكثير من الناس ممن يعتبرون الدواء جزءا من حياتهم، ولا يستغنون عنه بسبب أمراضهم، إلا أن الخوف من وجود هذه المواد تقلقهم خوفا من الحرام والإثم.
إنني أضع هذه المشكلة الخطرة أمام سماحتكم راجيا تشكيل لجنة لبحث هذا الموضوع وإجراء التحري الدقيق عن مكونات الدواء وما يحتويه من مواد تضر بحياة المسلم، بل وقد تكون دسيسة من الدسائس التي يحرص أعداء الله على وضعها لكي يتناولها المسلم بأي شكل من الأشكال؛ لأن من مضار هذه المواد أن الإنسان الضعيف في إيمانه قد يجره تعاطيها إلى المداومة عليها وعدم تركها حتى وهو صحيح معافى.
كما أرجو على ضوء ما سبق إصدار فتوى توضح للناس هذا الأمر، وبالتالي اتخاذ ما يكفل خلو هذه الأدوية من هذه المواد المحرمة التي قد تجر إنسانا غافلا عنها إلى الإثم.
ج: لا يجوز خلط الأدوية بالكحول المسكرة، لكن لو خلطت بالكحول المسكرة جاز استعمالها إذا كانت نسبة الكحول قليلة لم يظهر أثرها في لون الدواء ولا طعمه ولا ريحه، وإلا حرم استعمال ما خلط بها.

(25/30)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/31)

الفتوى رقم ( 6838 )
س: بعض الناس يشرب ألبان الحمر الأهلية، وإذا قلت لهم: إن هذا حرام، أفاد بأنه إذا حل البلاء حل ما حرم، وما حكم الشرع في ذلك، وهل يؤخذ بالقياس في هذا الشيء؟ أرجو الإفادة وفقنا الله وإياكم لما يحب ويرضى من الأقوال والأفعال .
ج: لا يجوز التداوي بشرب ألبان الحمر الأهلية .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/31)

السؤال الأول من الفتوى رقم ( 7359 )
س 1: ما حكم التداوي بالمفترات والمهدئات والمخدرات التي تؤثر على المخ والوعي العام؟
ج 1: لا يجوز التداوي بما ذكر، ولا بكل ما حرمه الشرع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/31)

السؤال الثالث والرابع من الفتوى رقم ( 9192 )
س 3: ما حكم الأدوية المهدئة، التي تستخدم في علاج بعض الأمراض العصبية وغيرها، وتوضع تحت قسم المفترات؟
ج 3 : لا يجوز التداوي بما حرم الله، ومن المحرمات تناول المفترات.

(25/32)

/200 س 4: ما حكم الأدوية المسهرة للطلاب للمذاكرة والسائقين في الرحلات الطويلة؟
ج 4: ضررها أكثر من نفعها، وكل ما كان كذلك فهو محرم، ثم يمكن الاستغناء عن هذه الأدوية بما هو أنفع منها مع السلامة من آفاتها وعواقبها الوخيمة، إذ يمكن الطلاب أن يوزعوا مذاكرة العلوم المقررة على مدة الدراسة، وهذا أرسخ للمعلومات في أذهانهم، وأعمق فهما لها، حتى إنها لا تكاد تنسى، ويمكن السائقين أن يستريحوا فترات في رحلاتهم الطويلة، وإن تأخروا زمنا في قطع المسافة، لكنه أسلم لهم ولمن ركب معهم ولمن على طريقهم ولمواصلاتهم وأوفق للنظام الذي وضع لمصلحتهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/32)

الفتوى رقم ( 16235 )
س: أعرف رجلا مريضا بمرض الربو، وقد أثر عليه المرض في حياته تأثيرا كبيرا، وعلما بأنه بحث عن علاج في جميع مناطق المملكة وخارجها في مصر والإمارات العربية المتحدة رغم أن أحواله المادية لا تسمح له بذلك، ولم يجد العلاج الشافي من هذا المرض بعد إذن الله، وقد ذكر له أن رجلا عالج ابنه بذبح حيوان صحراوي يسمى الضب، ومن ثم أخذ دمه في إناء وشربه وقد شفي الابن بقدرة الله ثم بهذا الدم.
فضيلة الشيخ بارك الله في علمك: ما رأيكم في أن يعالج هذا الإنسان نفسه بشربه لهذا الدم رغم ما ذكر من تحريمه في القرآن الكريم؟ أرجو الدعاء لنا وله بالشفاء العاجل والثبات على دين الله، وأعلم فضيلتكم أن هذا العلاج منتشر خبره وعلمه في المنطقة الجنوبية بكثرة، وأن بعضهم يقول: إنه سيشرب من هذا الدم ويستغفر بعد ذلك ويتوب إلى الله؟
ج : الدم محرم بنص القرآن الكريم، ولا يجوز شربه للتداوي ؛ لقوله صلى الله عليه وسلم : « تداووا ولا تداووا بحرام » (1) ، والأدوية المباحة الطيبة كثيرة ولله الحمد، فإن الله ما أنزل داء إلا أنزل له شفاء، كما جاء في الحديث الصحيح، فعلى المريض أن يلتمس العلاج عند الأطباء المختصين مع الاعتماد على الله سبحانه والتوكل عليه.
__________
(1) سنن أبو داود الطب (3874).

(25/33)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/34)

السؤال الثاني من الفتوى رقم ( 16318 )
س 2: ابتلي والدي بشرب الدخان، ويوجد لدينا دواء يجعله يتركه نهائيا، ولكنه يسبب له مرضا لمدة يومين أو ثلاثة، فهل يجوز لي أن أضعه له دون علمه؟ علما أنه يرفض استعماله ، وقد سبب له الدخان مشاكل عديدة؟
ج 2: شرب الدخان حرام؛ لما فيه من الأضرار العظيمة، وعدم الفائدة في شربه، ويجب على من يشربه التوبة منه وتركه، وبالنسبة لوالدكم الذي ابتلي بشربه فعليكم مناصحته، أما إعطاؤه دواء يمرضه ليومين من أجل أن يتركه فهذا لا يجوز بدون علمه، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/34)

السؤال الأول من الفتوى رقم ( 16650 )
س 1: هل يجوز استخدام دواء لعلاج شعر الرأس بينما يحتوي على 63% من الكحول، إذا علم أن هذا هو الدواء الوحيد الذي يمكن عن طريقه العلاج؟

(25/34)

ج 1 : المسكر لا يجوز التداوي به؛ لنهي النبي صلى الله عليه وسلم عن التداوي بالخمر، وقوله صلى الله عليه وسلم : « لا ، إنها داء وليست دواء » (1) ، وقوله صلى الله عليه وسلم : « تداووا ولا تداووا بحرام » (2) ، وقال ابن مسعود رضي الله عنه: « إن الله لم يجعل شفاءكم فيما حرم عليكم » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأشربة (1984),سنن الترمذي الطب (2046),سنن أبو داود الطب (3873),مسند أحمد بن حنبل (4/317),سنن الدارمي الأشربة (2095).
(2) سنن أبو داود الطب (3874).

(25/35)

السؤال الثالث من الفتوى رقم ( 16805 )
س 3: ما هي أنواع الأعشاب التي لا يجوز للمسلم أن يستخدمها في العلاج؟
ج 3 : يحرم على المسلم من الأعشاب كل ما فيه مضرة ؛ كالأعشاب المسكرة أو المخدرة لضررها على العقل والدين أو الضارة بقطع النسل أو إضعاف البدن أو ما شابه ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/35)

السؤال الأول من الفتوى رقم ( 18253 )
س 1: ما حكم شرب دم البرازي من قبيلتي السهول ومطير، حيث يشربونه عندما يعضهم حيوان مغلوث، وما الحكمة

(25/35)

في هاتين القبيلتين فقط؟ ولماذا لا يشربون من دم أي قبيلة كانت؟
ج 1: شرب الدم حرام، ولا يجوز التداوي بالحرام، لنهي النبي صلى الله عليه وسلم عن ذلك بقوله: « تداووا ولا تداووا بحرام » (1) ، والتداوي بدم القبيلتين المذكورتين لا أصل له في الشرع، بل هو منكر لا يجوز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الطب (3874).

(25/36)

السؤال الثاني من الفتوى رقم ( 18419 )
س 2: يوجد في الأسواق ما يسمى (شحم النمر) فهل يجوز استخدامه للعلاج ونحوه؟
ج 2 : لا يجوز تعاطي شحم ما حرم الله أكله ولو كان للعلاج، ومن ذلك النمر؛ لأن له نابا يفترس به، وقد « حرم النبي صلى الله عليه وسلم كل ذي ناب من السباع. » (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1932),سنن الترمذي الأطعمة (1477),سنن النسائي الصيد والذبائح (4342),سنن أبو داود الأطعمة (3802),سنن ابن ماجه الصيد (3232),مسند أحمد بن حنبل (4/194),موطأ مالك الصيد (1075),سنن الدارمي الأضاحي (1981).

(25/36)

الفتوى رقم ( 21097 )
س: وجدت في إحدى الصيدليات بالمدينة المنورة دواء لأجل التسنين يسمى دنتينوكس، يحتوي على الخمر، ولم يذكر

(25/36)

باسم الخمر، ولكن ذكر باسم إيثانول، وهو يعني الخمر، كما يعرف ذلك الكيميائيون، أبعث إليكم- فضيلة الشيخ- مع هذا الخطاب نشرة الدواء، وآمل منكم حفظكم الله أن تنبهوا على ضرورة وقف استيراد هذا المنتج من الدولة التي صنعته ؛ وهي بريطانيا .
ج: بعد مراجعة أهل الاختصاص تبين صحة ما ذكره السائل من أن الدواء المذكور يحتوي على مادة (الإيثانول) بنسبة 10.8 %، وبناء على ذلك فإنه لا يجوز التداوي بالدواء المذكور ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال في الخمر: « إنها ليست بدواء ولكنها داء » (1) ، وقال أيضا عليه الصلاة والسلام: « إن الله أنزل الداء وجعل لكل داء دواء ، فتداووا ولا تداووا بالمحرم » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله الغديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الطب (2046),سنن أبو داود الطب (3873),سنن ابن ماجه الطب (3500),مسند أحمد بن حنبل (4/311),سنن الدارمي الأشربة (2095).
(2) سنن أبو داود الطب (3874).

(25/37)

الفتوى رقم ( 21521 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مدير مركز الدعوة والإرشاد بمحافظة جدة المكلف بكتابه رقم (798 \ 9 \ 20 \ ج)

(25/37)

وتاريخ 12 \ 10 \ 1420 هـ ، ومشفوعه الاستفتاء المقدم من فضيلة رئيس هيئة الأمر بالمعروف والنهي عن المنكر بمحافظة جدة المكلف، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2515) وتاريخ 24 \ 4 \ 1421 هـ وقد سأل فضيلته سؤالا هذا نصه:
نرفق لفضيلتكم نشرة طبية وجدت داخل أحد الأدوية التي تباع في الصيدليات بجدة لدواء اسمه (سولكو سيرل) وقد لوحظ أن المادة الأولى الداخلة في تركيب هذا الدواء هي من مستخلص الدم الخالي من البروتين (5%). ولا يخفى على فضيلتكم تحريم الدم كما قال تعالى: { عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ } (1) الآية.
نأمل من فضيلتكم الاطلاع والتكرم بعرض المسألة على اللجنة الدائمة للإفتاء الموقرة؛ لمعرفة رأي الشرع فيها والتفضل بموافاتنا بإجابة اللجنة.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه بعد مراجعة أهل الاختصاص تبين صحة ما ذكره السائل من أن الدواء المسمى (سولكو سيرل) مستخلص من الدم الخالي من البروتين، وبناء على ذلك فإنه لا يجوز التداوي بالدواء المذكور؛ لما روي عن النبي صلى الله عليه وسلم أنه قال: « إن الله أنزل الداء والدواء، وجعل لكل داء دواء،
__________
(1) سورة البقرة الآية 173

(25/38)

فتداووا ولا تداووا بالمحرم » (1) رواه أبو داود، وهو حديث حسن، ويشهد له حديث أبي هريرة في السنن قال: « نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث » (2) . وسنده قوي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن أبو داود الطب (3874).
(2) سنن الترمذي الطب (2045),سنن أبو داود الطب (3870),سنن ابن ماجه الطب (3459),مسند أحمد بن حنبل (2/446).

(25/39)

الفتوى رقم ( 4404 )
س: أرجو إفتائي في حرمة بعض العلاجات المحتوية على كحول، حيث إن هذا الموضوع يسبب لي حرجا شديدا وشكا وأخاف أن أرتكب الإثم بسبب وصفي لهذه العلاجات للمرضى ، ولكم الأجر عند الله .
ج: لا يجوز خلط الأدوية بالكحول المسكرة، لكن لو خلطت بالكحول جاز استعمالها إن كانت نسبة الكحول قليلة لم يظهر أثرها في لون الدواء ولا طعمه ولا ريحه، وإلا حرم استعمال ما خلط بها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/39)

السؤال السادس من الفتوى رقم ( 7539 )
س 6: ما حكم بيع واستعمال الأدوية التي تحتوي على بعض المواد التي تم استخلاصها من أبقار أو ثيران أو خنازير؟ علما بأنه في حالة ما إذا كانت تلك المواد مستخلصة من الأبقار لا نعرف ما إذا كانت تلك الأبقار قد ذبحت ذبحا شرعيا أم لا، وكذلك يوجد بعض الأدوية التي تحتوي على دماء الثيران والأبقار، فهل يجوز بيع واستعمال هذه الأدوية أم لا؟
ج 6: لا يجوز بيع واستعمال الأدوية التي تحتوي على بعض المواد المستخلصة من الثيران والأبقار التي لم تذك ذكاة شرعية، وكذلك الأدوية التي تحتوي على المستخلص من الخنزير، وهكذا الأدوية التي تحتوي على الدم المسفوح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/40)

السؤال الثاني من الفتوى رقم ( 16685 )
س 2: حيوان (الوبر) يستعمل (الروث) في العلاج لكثير من الأمراض، ويباع عند العطارين، ويسمى (الصن) فهل يجوز التداوي به؟
ج 2: الحيوان المعروف باسم (الوبر) حلال، يجوز صيده

(25/40)

وأكله، وما جاز أكله فروثه وبوله طاهر، وعليه فاستعمال ما يعرف باسم: (صن الوبر) للتداوي لا محذور فيه شرعا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/41)

السؤال الثاني من الفتوى رقم ( 1764 )
س 2: هل يجوز التداوي بما في كتاب: (الطب والحكمة) للسيوطي، وهل يجوز أخذ الأجرة على المعالجة ووصف الدواء حسبما هو مفصل في هذا الكتاب أم لا، وهل يجوز أخذ الأجرة على الرقية من عين أو حسد، وهل هي جائزة هذه الرقية أم لا؟
ج 2: التداوي بما ثبت عن الله ورسوله مشروع، وكذلك التداوي بالأدوية الطبيعية التي لا محذور فيها، ويجوز أخذ الأجرة على ذلك لثبوت الأدلة الشرعية في ذلك، أما تناول شيء من الأدوية المحرمة والأدوية التي يكون المتداوي في شك منها، فقد « ثبت عن رسول الله صلي الله عليه أنه نهى عن التداوي بالمحرمات، » وثبت عنه أنه قال: « دع ما يريبك إلى ما لا يريبك » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(25/41)

السؤال الأول والثاني والسادس والسابع والثامن والتاسع من الفتوى رقم ( 20913 )
س 1: هل يمكن رفض علاج مريض متخلف عقليا وجسديا لأن علاجه لو تم سيؤدي إلى تكلفة الدولة بكلفة يمكن أن تصرف على مريض آخر نفعه في المجتمع أكثر وأكثر؟ علما أن الأول- أي: المتخلف- لا نفع منه البتة من الناحية الاجتماعية، بل يعد طبيا عبئا، وقد يصل الإنفاق عليه إلى مليون ريال، لو صرفت هذه المبالغ على غيره لكان أولى طبيا، هذا فضلا على الأسرة وحجز السرير وما يتبع ذلك من أمور تؤثر على علاجات الآخرين، نظرا لكثرة الإنفاق على هذا المريض، وهذا المال من ميزانية المستشفى مع شح الواردات؟
ج 1 : لا يجوز رفض علاج المتخلف عقليا وجسديا إذا كان يرجى شفاؤه، ولو كان علاجه يكلف نفقة كثيرة إذا كانت مقدورة؛ لأن له حرمة، ولا ينظر إلى كونه لا نفع فيه بسبب تخلفه عقليا أو جسديا؛ لأن هذا لا يهدر حرمته .

(25/42)

/200 س 2: هل يجوز ترك إجراء عملية ورفضها إذا كانت نسبة نجاح العملية طبيا ضعيفة، ولا تتجاوز نسبة النجاح 30 % من خلال الاستقراء الطبي، علما أنه لو ترك فإن نسبة الوفاة قد تصل إلى 100 % طبيا ، فما الحكم؟

(25/42)

ج 2: المشروع علاج المريض ولو كانت نسبة النجاح قليلة؛ لعموم الأدلة الشرعية، ورجاء أن يكتب الله له الشفاء.

(25/43)

/200 س 6: ما حكم العلاج أصلا، هل هو واجب؟ فإذا لم يكن واجبا فهل يلحق الطبيب بناء على ذلك أي إثم لو رفض إجراء العملية لسبب شخصي، سواء كان هناك غيره أو لا يوجد غيره؟
ج 6 : العلاج مشروع، ويجب على الطبيب الموظف لعلاج المرضى الذي عنده القدرة لمعالجة الناس بذل ما في وسعه لعلاجهم رجاء شفائهم، أو التخفيف من آلامهم، ويدل لذلك النصوص العامة في الشريعة التي تفيد التعاون وإعانة المحتاج وإغاثة الملهوف، إضافة إلى أن الطبيب في عمله الوظيفي يجب عليه أداء وظيفته على الوجه الأكمل، ومن ذلك معالجة المرضى الذين يلجئون إليه، فلا يجوز له ردهم أو التساهل في علاجهم .

(25/43)

/200 س 7: هل للطبيب أن يقدم على عملية جراحية وهو غير حاذق فيها كبعض الحالات؟
ج 7: لا يجوز للطبيب أن يجري عملية جراحية وهو غير حاذق فيها؛ لأن ذلك تفريط في المسئولية، واعتداء على حرمة الغير بدون مسوغ شرعي، وإذا حصل من الطبيب عملية جراحية مع عدم حذقه لها فهو ضامن لكل ما يترتب عليها من ضرر أو تلف .

(25/43)

/200 س 8: إذا اختلف المريض وابنه في إجراء العملية عند الطبيب فمن يقدم قوله؟

(25/43)

ج 8: يقدم قول المريض البالغ العاقل في إجراء العملية فيه على قول أبيه وابنه؛ لأنه لا ولاية عليه في هذه الحالة، أما إن كان المريض غير عاقل فإنه يقدم قول أبيه؛ لأنه هو وليه .

(25/44)

/200 س 9: هل يجوز تأخير الصلاة حتى خروج وقتها كصلاة العصر مثلا للضرورة، وذلك إذا كان الطبيب في حال إجراء العملية وتحت يده مريض لو تركه ولو لفترة قصيرة فإن في ذلك خطرا على حياته؟
ج 9 : على الطبيب المتخصص في إجراء العمليات أن يراعي في إجرائها الوقت الذي لا يفوت به أداء الصلاة في وقتها، ويجوز في حال الضرورة الجمع بين الصلاتين جمع تقديم أو تأخير، كالظهر مع العصر، والمغرب مع العشاء، حسبما تدعو إليه الضرورة، أما إذا كانت لا تجمع إلى ما بعدها كالعصر والفجر فإن أمكن أداؤها في وقتها ولو كان عن طريق النوبة لبعض العاملين، ثم يصلي الآخرون بعدهم فذلك حسن، وإن لم يمكن ذلك فلا حرج في تأخير الصلاة وقضائها بعد انتهاء العملية للضرورة، وهي تقدر بقدرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد الله بن عبد العزيز آل الشيخ

(25/44)

تغيير الجنس من ذكر إلى أنثى أو العكس
الفتوى رقم ( 2688 )
س: هل يجوز لي في الإسلام أن أجري عملية تغيير جنس أتحول فيها من رجل إلى امرأة؟ لقد ولدت ذكرا، وحتى الآن أنا ذكر من الناحية الفيزيولوجية، لقد نشأت في مجتمع غربي يتمتع بقيم أكرهها أنا تماما وأشمئز منها، وقبل حوالي أربع سنوات بدأت أسأل الله في صلواتي اليومية، والآن فقط وصلت المرحلة التي يمكنني بها أن أسأل عالما مثلكم عن هذا الأمر، عسى أن يوفقني الله بحكمتكم وعلمكم إلى إجابة لهذا السؤال، إن سؤالي هذا ينبع من المشاعر الغريبة التي تنتابني منذ طفولتي وأنا أكره أن أقوم بدور شخص ذكر، وإنما أعتبر نفسي أنثى، أما الآن فمشاعري أكثر تعقيدا، وبالرغم من أنني من الناحية الطبيعية رجل، ويمكنني أن أقوم بدور الذكر بكفاءة تامة، إلا أنني من الناحية الفيزيولوجية أحمل صفات أنثوية، إنني أجد في نفسي ميلا وانجذابا نحو الأولاد الذكور عاطفيا وجنسيا بالرغم من أني لم أمارس الجنس مع أي إنسان- وعلى نحو ما أحس بأنني ينبغي أن أكون بنتا، ولكنني لا أستطيع أن أعبر عن أنوثته؛ لأن جسدي جسد ذكر، لهذا السبب فإنني أعتقد أن إجراء عملية جراحية جنسية ستساعدني في علاج حالتي، ولكنني لن أقوم بهذه العملية

(25/45)

إذا لم تكن جائزة في الإسلام، ولهذا فإنني أسألكم لتجيبوني.
لا أعتقد أن أحدا سألكم مثل هذا السؤال من قبل، ولكن أرجو منكم أن تجيبوني وتوجهوني رغم تعقيد المسألة، إني مسلم سواء كنت ذكرا أم أنثى، وأرجو من الله أن يحفظني مسلما إلى الأبد، وأختتم رسالتي بأمل أن أتلقى ردكم وأرجو من الله أن يثيبكم على ما تقدموه من عمل. والسلام عليكم.
ج: أولا: قال الله تعالى: { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ } (1) { أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ } (2) فعلى المسلم أن يرضى بخلق الله وتقديره.
فإذا كانت حالتك كما ذكرت من أنك متحقق من رجولتك، وأنك يمكن أن تأتي بدور الذكر بكفاءة تامة وإن كنت لم تمارس الحالة الجنسية بالفعل مع أي إنسان، فعليك أن تحتفظ بذكورتك وترضى بما اختاره الله لك من الميزة والفضل، وتحمده أن خلقك رجلا، فالرجل خير من المرأة، وأعلى منزلة، وأقدر على خدمة الدين والإنسانية من المرأة، كما دل على ذلك قوله تعالى: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (3) الآية
__________
(1) سورة الشورى الآية 49
(2) سورة الشورى الآية 50
(3) سورة النساء الآية 34

(25/46)

وما ذكره تعالى في قصة امرأة عمران من نذرها ما في بطنها لله محررا لخدمة دينه والقيام بشؤون بيت الله إلى غير ذلك من النصوص، وفي شهادة واقع الحياة في البلاد التي لم تمسخ فطرتها دليل كوني عملي إلى جانب ما جاء في كتاب الله وسنة نبيه صلى الله عليه وسلم من الأدلة على تفضيل الرجال على النساء.
ثانيا: إذا ثبتت ذكورتك وتحققت فإجراؤك عملية لتتحول بها إلى أنثى - فيما تظن - تغيير لخلق الله وسخط منك على ما اختاره الله لك، على تقدير نجاح العملية وإفضائها إلى ما تريد من الأنوثة وهيهات هيهات أن يتم ذلك، فإن لكل من الذكورة والأنوثة أجهزتها الفطرية الخلقية التي لا يقدر على إنشائها وإكسابها خواصها إلا الله تعالى، وليست مجرد ذكر للرجل وفتحة فرج للمرأة، بل هناك للرجل جهاز متكامل متناسق ومترابط مركب من الخصيتين وغيرهما، ولكل من أجزائه وظيفة وخاصية من إحساس وإفراز خاص ونحوهما، وكذا المرأة لها رحم وتوابع تتناسق معها، ولكل خاصية من إحساس وإفراز خاص ونحوهما، وبين الجميع ترابط وتجاوب، وليس تقدير شيء من ذلك وإيجاده وتدبيره

(25/47)

وتصريفه والإبقاء عليه إلى أحد من الخلق، بل ذلك إلى الله العليم الحكيم، العلي القدير، اللطيف الخبير.
وإذن فالعملية التي تريد إجراءها ضرب من العبث، وسعي فيما لا جدوى وراءه، بل قد يكون فيه خطر إن لم يفض إلى القضاء على حياتك، فلا أقل من أن يذهب بما آتاك الله دون أن يكسبك ما تريد، ويبقى ملازما لك ما ذكرت من العقد النفسية التي أردت الخلاص منها بهذه العملية الفاشلة.
ثالثا: إن كانت ذكورتك غير محققة، وإنما تظن ظنا أنك رجل، لما تراه في بدنك من مظاهر الذكورة إلى جانب ما تجده في نفسك من أنك تحمل صفات أنثوية وتميل نحو الذكور عاطفيا وتنجذب إليهم جنسيا فتريث في أمرك، ولا تقدم على ما ذكرت من العملية، واعرض نفسك على أهل الخبرة من الدكاترة الأخصائيين، فإذا تحققوا أنك ذكر في مظهرك وأنثى في واقع أمرك فسلم نفسك إليهم ليكشفوا حقيقة أنوثتك بإجراء العملية، وليس ذلك تحويلا لك من ذكر إلى أنثى، فهذا ليس إليهم، وإنما هو إظهار لحقيقة أمرك، وإزالة لما كان ببدنك وكوامن نفسك من لبس وغموض، وإن لم يتبين لأهل الخبرة شيء فلا تغامر بإجراء العملية، وارض بقضاء الله، واصبر على ما أصابك إرضاء لربك، واتقاء لما يخشى من عواقب عملية على غير هدى وبصيرة بحقيقة حالك، وافزع إلى الله

(25/48)

واضرع إليه ليكشف ما بك، ويحل عقدك النفسية؛ فإنه سبحانه بيده ملكوت كل شيء وهو على كل شيء قدير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/49)


خنثى مشكل - فتاوى اللجنة

الفتوى رقم ( 9085 )
س: خنثى مشكل:
1 - نشأته كأنثى حتى سن 18 سنة.
2 - الأعضاء التناسلية أقرب للأنثى.
3 - توجد خصيته في غير مكانها الطبيعي.
4 - تحليل الجينات هو ذكر (إكس، واي) (x. y)
5 - لا يوجد رحم أو مبيضان في البطن أو ثديان.
6 - التحاليل الأولية تشير إلى كونها أنثى حوالي 60 %.
7 - المريضة وأهلها يرغبون أن تنشأ كامرأة.
8 - عملية تحويلها إلى ذكر معقدة جدا.
9 - عملية تحويلها إلى أنثى أسهل كثيرا مع إعطاء بعض الهرمونات.
10 - لا يمكنها الزواج كرجل ولا امرأة حتى ولو عملت لها العملية.
11 - الشكل وتكوين الجسم أقرب للرجل كثيرا.

(25/49)

أرجو من حضرة المشايخ العلماء إصدار فتوى شرعية بذلك في أقرب فرصة إذا أمكن؛ حيث إنهم متوقفون عن إجراء العملية لحين صدور الفتوى الشرعية. هذا والله يحفظكم.
ج: إذا كان المتوقع في هذا الإنسان ألا تتميز حاله من ذكورة وأنوثة بعد إجراء العملية، ولا يمكن زواجه على أنه رجل أو امرأة، فلا تجرى له العملية في هذه الحال؛ لأن إجراءها حينئذ عبث، بل يؤخر إجراؤها حتى يتغير إلى حال يتوقع معها التمايز من إجرائها، والانتفاع بذلك؛ لقول النبي صلى الله عليه وسلم: إن دماءكم وأموالكم وأعراضكم وأبشاركم عليكم حرام الحديث.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/50)

الفتوى رقم ( 21058 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده . . وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من سعادة الدكتور: ناصر الموسى، المشرف العام على التربية الخاصة بوزارة المعارف، برقم (15 \ 22 \ 27) وتاريخ 28 \ 7 \ 1420 هـ مرفقا به الاستفتاء

(25/50)

الوارد إليهم من المستفتية (. . .) والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3979) وتاريخ 29 \ 7 \ 1420 هـ، وقد سألت المستفتية سؤالا هذا نصه:
أنا فتاة جامعية، وبقي لي عام واحد على التخرج، وعمري 25 سنة، وإلى الآن لم تأتني دورة شهرية كباقي الفتيات، ولي عضو صغير ذكري وضعيف، وقد يكون حجمه بحجم الإصبع طولا، أعيش في ضيق وكرب شديدين، وأصبحت أشك في صحة عبادتي، لذا لم أجد إلا سماحتكم كدار فتوى للرد على أسئلتي:
1 - ما هي نظرة الإسلام إلى هذه الحالة والتي أظن أنها تسمى بالخنثى؟
2 - هل نعد مذنبين إذا شعرنا بعكس طبيعة الحال؟
3 - ما مدى صحة العبادات التي أؤديها من صلاة وصوم وغيره؟
4 - هل يختلف حكم الخنثى في الشرع في كونه ذكرا أو أنثى في مسائل الميراث وغيرها من المسائل التي تقضي بالفصل بين الجنسين؟
5 - ما حكم التحويل الجنسي، أي: إجراء عملية جراحية لتصحيح العيب؟
وإذا كانت الضرورة تقضي بتحويل المريض إلى جنس مخالف للذي كان عليه مدة سنوات، وعرفه الناس به، فأنا مثلا ينظر الكل على أنني فتاة، فإذا قضت الضرورة أن أكون فتى فهل

(25/51)

هناك من حرج؟ وماذا لو أن الوالدين اعترضا بحجة كلام الناس والفضيحة وما شابه ذلك، فهل يعد فعل ذلك عقوقا للوالدين؟ أفيدوني أفادكم الله، وأرجو إفادتي بخطاب إلى بيتي خوفا من الفضائح. شكرا وسلامي عليكم ورحمة الله.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه يجب على العبد الإيمان بقضاء الله وقدره خيره وشره، حلوه ومره، والرضا والتسليم مما قدر الله، والصبر على المكاره، ومنه إذا حصل في خلقته ما يباين صفة الآدميين من تشوه أو إعاقة، ومن ذلك أن يولد المرء خنثى، فإن العبد إذا صبر واحتسب آجره الله على ذلك، وليتجنب التسخط والجزع، فإنه يوهن الإيمان ويجر إلى الآثام.
إذا علم ذلك فإن من يولد خنثى لا يخلو من حالين:
الحالة الأولى: الخنثى غير المشكل، وهو من كان الغالب عليه علامات الذكورة، فيعامل معاملة الذكور في أمور عبادته وغيرها، ويجوز علاجه طبيا؛ مما يزيل الاشتباه في ذكورته. أو كان الغالب عليه علامات الأنوثة، فيعلم أنه أنثى فيعامل معاملة الإناث في أمور العبادة وغيرها، ويجوز علاجه طبيا؛ مما يزيل الاشتباه في أنوثته.
الحالة الثانية: الخنثى المشكل، وهو: من لم تتبين فيه علامات الذكورة أو الأنوثة عند البلوغ، أو مات وهو صغير أو تعارضت فيه العلامات، فيعامل بالأحوط في أمور العبادة وغيرها.

(25/52)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(25/53)


اتمام العملية في شهر رمضان وكيفية صلاة المريض - فتاوى اللجنة

الفتوى رقم ( 21115 )
س: متزوج منذ ست سنوات ولم أرزق بأولاد، وعندما راجعت الدكتور قال لي: إن عندي دوالي في الخصية، وتحتاج إلى عملية، والأفضل عملها الآن، والحقيقة يا شيخ إني أرغب أن تكون العملية سرية حتى لا يعلم بها أحد من أقاربي ؛ نظرا لكثرة التدخلات في الحياة الزوجية، والتأثير علي وعلى زوجتي، ولأننا نرغب أن يكون هذا الموضوع بيننا الاثنين، والمشكلة هي: أني أعمل مدرسا في القرية التي أسكن بها، فإذا سافرت إلى جدة لعمل العملية فسوف يعرف أقاربي سبب غيابي، ففضلت أن تكون العملية في أيام الإجازة المدرسية في شهر رمضان، حتى لا يعرف أحد أين أنا؛ اعتقادا منهم بأنني مسافر لقضاء الإجازة في مكة المكرمة، كما هي عادتي كل عام، وأيضا حتى لا يتعطل العمل في المدرسة بسبب غيابي الذي قد يستمر لأكثر من ثلاثة أسابيع. والسؤال هو: هل يجوز لي أن أعمل العملية في شهر رمضان المبارك بحجة أن في هذه الأيام الإجازة في رمضان، لا يدري أحد أين أنا موجود، ولا يتعطل العمل في المدرسة، وكوني

(25/53)

مسافرا من بلدي إلى المسجد الحرام بمكة المكرمة ؟
والسؤال الثاني: كيف تكون صفة الصلاة للمريض في حالة العملية وبعدها؟
ج: يجوز لك إجراء العملية التي تحتاج إلى إجرائها، والسفر من أجل ذلك في رمضان وفي غيره، ويجوز لك الفطر في السفر، والفطر لإجراء العملية إذا توقف إجراؤها على الإفطار، أو كان الصيام يشق عليك من أثر العملية، لكن الأولى تأخير العملية والسفر إلى ما بعد رمضان إذا أمكن ذلك لتتمكن من الصوم أداء، وأما الصلاة فإن كان قد دخل وقتها قبل الدخول في العملية فإنك تصلي قبل العملية، وإن كان دخل وقتها في أثناء العملية فإنك تصلي بعد نهاية العملية إذا تمكنت من الصلاة، وتصلي على حسب حالك، قائما أو قاعدا أو على جنب، وتومئ برأسك بالركوع والسجود إذا لم تستطع الإتيان بهما على صفتهما، وإن احتجت إلى جمع الظهر مع العصر والمغرب مع العشاء جمع تقديم أو جمع تأخير فلك ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(25/54)


عمليات التجميل - فتاوى اللجنة

عمليات التجميل
السؤال الثالث عشر من الفتوى رقم ( 6908 )
س 13: ما حكم جراحة التجميل، وهي القيام بعملية يمكن بها صرف المريض عن عاهة معينة، وقد يغير الطبيب من بعض المواصفات الخلقية للمريض، وهل هذا تغيير لخلق الله؟
ج 13 : يجوز إجراء العملية المذكورة ولا يعد تغييرا لخلق الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/55)

الفتوى رقم ( 15683 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من سعادة مدير إدارة الشؤون الدينية للقوات المسلحة، مرفقا به السؤال المقدم من الرقيب (ر. ع. ح) ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4178) وتاريخ 12 \ 8 \ 1413 هـ، وقد سأل المستفتي سؤالا هذا نصه:
أفيدكم بأن إحدى يدي قد أصيبت بحروق من جراء

(25/55)

حادث، وأجريت لها عملية جراحية لترقيع الجلد، وبقي مواضع تبدو البشرة فيها على نقاط بيضاء، وقد راجعت أخصائي جلدية وأفادني أنه بالإمكان عمل مادة صبغية تحت الجلد في الأماكن المغايرة للون البشرة، وتكون هذه المادة بلون البشرة لكي تلائم الجلد، ومن أجل أن تختفي إن شاء الله النقط البيضاء من ظاهر اليد، مع العلم أن هذه الصبغة ستكون دائمة.
ولخشيتي أن يكون في ذلك محظور شرعي أطلب إجابتي عن هذا الأمر.
وبعد دراسة اللجنة له أجابت بأنه إذا كان الواقع هو كما ذكره السائل- فلا حرج في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/56)

الفتوى رقم ( 20888 )
س: ابتليت منذ صغري بداء تسوس الأسنان، ووالداي لم يحرصا على علاجي، واستفحل ذلك الداء مع تقدم سني حتى أصبحت اليوم أفقد معظم أضراسي، وبعض أسناني، فتعسر علي الهضم ، وسبب لي ذلك حرجا كبيرا حتى في التحدث مع إخواني، وإني أفكر في الاتصال بطبيب أخصائي لكي يركب لي طقم

(25/56)

أسنان صناعي، لكن قبل قيامي بهذا العمل أريد معرفة حكمه الشرعي. أفتوني جزاكم الله خيرا .
ج: لا بأس بأن تعالج أسنانك لدى طبيب مختص بإزالة التشويه عنها، واستبدال ما تعيب منها بأسنان صناعية، لقول النبي صلى الله عليه وسلم: « نعم، يا عباد الله تداووا، فإن الله لم يضع داء إلا وضع له شفاء . أو قال: دواء إلا داء واحدا . قالوا: يا رسول الله، وما هو؟ قال: الهرم . » (1) قال أبو عيسى : وفي الباب عن ابن مسعود، وأبي هريرة، وأبي خزامة عن أبيه، وابن عباس، وهذا حديث حسن صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).

(25/57)

الفتوى رقم ( 5934 )
س: يوجد لدي طفل صغير يبلغ الرابعة من عمره، منذ ولادته يوجد فيه إصبع خنصر صغير زائد بجانب الإصبع الخامس الخنصر في يديه الاثنتين- خلقة الله سبحانه وتعالى- وأحب أن آخذ رأي سماحتكم حفظكم الله في إجراء عملية جراحية لأخذ الإصبع الزائدة في يديه الاثنتين، أرجو وأسترحم من سماحتكم إجابتي إجابة خطية وإفادتي أفادكم الله عن ذلك من الناحية الشرعية.

(25/57)

ج: لا يجوز إجراء العملية الجراحية لأصبعي ابنك الزائدتين إلا إذا علم أنه لا يترتب على إزالتهن ضرر، فيجوز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/58)

السؤال الثاني من الفتوى رقم ( 12030 )
س 2: رزقت ببنت وفي كف يدها اليسرى ما يشبه أصبعا سادسا، وأشار علينا بعض من الناس أنه يمكن استئصال هذا الأصبع الزائد؛ لأنه معلق ويهتز كلما اهتزت يدها، فنريد حكم الإسلام في هذه العملية الجراحية. ندعو الله لكم بالتوفيق.
ج 2 : لا حرج في إزالة الأصبع الزائدة من كف البنت إذا انتفت المفسدة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/58)

الفتوى رقم ( 13042 )
س: أرغب عمل عملية جراحية في الشفة السفلى في فمي، حيث إنها كبيرة بعض الشيء، وتسبب لي بعض الإحراج،

(25/58)

وأعتقد أن أسباب كبر حجمها أنني عندما كنت طفلا عشت يتيما، ولا توجد رعاية وتوجيه، فكنت أعبث بها تارة أسحبها بيدي، أو أضع يدي في فمي، وتارة أضغط عليها بأسناني. ما مدى جواز هذه العملية من الناحية الشرعية، وما هي نصيحة فضيلتكم لي في هذا الخصوص؟
ج: يجوز إجراء العملية لتصغير الشفة السفلى إذا أمنت المضرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/59)

السؤال الثالث من الفتوى رقم ( 9204 )
س 3: أحد زملائي تزوج بتوفيق الله وحمده، وجاءني يقول:
إن زوجته تريد عملية تجميل بالوجه والصدر؛ لأن أنفها كبير وعريض، وتريد تصغيره بطرق سهلة وصل إليها الطب الحديث، فقلت له: إن هذه العملية مشكوك في جوازها، فأرسلت هذه الرسالة وهذا السؤال: هل عملية التجميل التي ستقوم بها زوجة صاحبي بها شك أو إثم؟ علما أن العملية تغيير في خلق الله، وإن عدم عملها قد تؤدي إلى مضايقة نفسية لبروز هذا العيب في وجهها.

(25/59)

ج 3 : إذا كان الواقع كما ذكر، ورجي نجاح العملية ولم ينشأ عنها مضرة راجحة أو مساوية- جاز إجراؤها تحقيقا للمصلحة المنشودة، وإلا فلا يجوز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/60)

الفتوى رقم ( 13265 )
س: إنني طالب أبلغ من العمر (16) ست عشرة سنة في إحدى المعاهد الأزهرية، مشكلتي هي أن أنفي كبير جدا، بدرجة تعتبر عندي وعند من رأوني مذهلة، وإذا كانت كذلك وأنا أبلغ من العمر ستة عشر فما بالك عندما أكبر قليلا؟
ثانيا: كبر أنفي هذا سبب لي مشكلة نفسية كبيرة، فما أن أجلس مع أحد أصدقائي إلا ويبدأ النظر إلى أنفي الكبير، ثم يوجه لي كلاما ضاحكا، ولكنه كلام جارح شديد، أحس بأن نفسي تحطمت، وهكذا الحال يا سيدي مع الآخرين، ولذلك فأنا أتجنب الجلوس مع الأصدقاء الجدد لئلا يتحول جلوسهم معي إلى كلام ساخر يجرح شعوري، فأصبحت وكأنني منبوذ.
ثالثا: عندما أنظر إلى أحد الناس وأرى أنفه صغيرا مع أنه - أي: الشخص- كبير في الجسم، أشعر بآلام نفسية شديدة.

(25/60)

رابعا: وذلك أخطر النقاط، فإنني أخشى على نفسي الكفر في بعض الأحيان ؛ وذلك لأنني أحيانا أفكر في نفسي وأقول: لماذا أنا الذي اختصني الله بهذا الأنف الكبير؟ ولكني أعود فأطرد هذه الأفكار، وأستغفر الله جل وعلا، إنني يا سيدي ما توجهت إليك بالسؤال إلا أنني أفكر في عملية تجميل لتصغير أنفي هذا، وهي عمليات منتشرة، ولكن خوفي كله من أن أكون قد غيرت خلق الله، كما ورد في القرآن، ولكن نفسياتي محطمة، وتحيطني كآبة سوداء تظل فوقي كالسحابة أو كالخيال الذي لا يفارقني، صدقني أيها الشيخ الفاضل، فأنا في مرحلة الكل يعرفها، ولولا خوفي من الله ما بعثت بسؤالي إليك، ولكنت قد تقدمت إلى أحد المستشفيات وأجريت الجراحة، فأنا في أشد الحاجة إليها، وبعد أن وضعت أمامك مشكلتي بالتفصيل، ولولا أنني أخشى الإطالة على سيدي الفاضل، لحكيت له بعضا مما يحدث لي وأتعرض له، ليس فقط من البعيدين عني، ولكن من أصدقائي أيضا. أفتني هل يجوز لي إجراء جراحة تجميل لهذا الأنف الضخم أم لا؟
ج: إذا كان الأمر كما ذكر ولم يخش من إجراء عملية التجميل ضرر- جاز إجراؤها.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/61)

الفتوى رقم ( 21701 )
س: أنا امرأة مصابة بورم سرطاني في الرحم، وقرر الأطباء استئصال الرحم، وأنا اليوم أستفسر هل هذا حرام أو حلال، فأرجو إفادتي وجزاكم الله خيرا؟
ج : لا بأس باستئصال الرحم إذا لم يترتب على ذلك خطر على حياة المرأة، وقرر الأطباء أنه لا بد من استئصاله؛ لأن هذا من العلاج المباح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(25/62)

الفتوى رقم ( 6158 )
س: أنا شاب أبلغ من العمر ثماني عشرة سنة، وقبل أربع سنوات حدث لي بروز في الثديين، وكان مصاحبا لذلك البروز بعض الألم، وبعد فترة زال الألم والحمد لله وبقي البروز على حاله، وبروز الثديين هذا واضح حتى من تحت الملابس، وقد سألت الطبيب المختص عن ذلك فقال : إنه يمكن إزالة هذا البروز بسهولة، وذلك عن طريق عملية جراحية تجميلية، فهل يجوز إجراء مثل هذه العملية؟ علما أن هذا البروز يسبب لي الإحراج أمام الآخرين.

(25/62)

ج: يجوز لك إجراء عملية التجميل لإزالة هذا البروز إذا غلب على الظن نجاح العملية ولم ينشأ ضرر يزيد على فائدتها أو يساويه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/63)


العلاج بالدم - فتاوى اللجنة

العلاج بالدم
الفتوى رقم ( 419 )
س: امرأة عملت لها عملية بالمستشفى، وقرر الدكاترة حاجتها إلى دم، وحللوا دم زوجها فوجدوه يطابق دمها، فأخذوا لها منه ربع كيلو تقريبا، ولكنه لم يكف، فأخذ الزوج لزوجته المريضة من ناس آخرين، فهل لتقويتها بدم زوجها أو الناس الآخرين تأثير من الناحية الشرعية؟
ج: إذا كانت المريضة أو المريض لا سبيل لتقويته أو علاجه إلا بدم غيره، وتعين هذا طريقا للإنقاذ من المرض، وغلب على ظن أهل المعرفة بذلك انتفاعه به- فلا بأس بعلاجه وتخليصه من مرضه بدم غيره، وليس كالرضاع، فلا تأثير له في نشر الحرمة على كل حال، قال تعالى: { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة البقرة الآية 173

(25/65)

السؤال الأول من الفتوى رقم ( 1325 )
س 1: هل يجوز نقل الدم من إنسان إلى آخر وإن اختلف دينهما؟
ج 1 : إذا مرض إنسان أو اشتد ضعفه ولا سبيل لتقويته أو علاجه إلا بنقل دم من غيره إليه، وتعين ذلك طريقا لإنقاذه، وغلب على ظن أهل المعرفة انتفاعه بذلك- فلا بأس بعلاجه بنقل دم غيره إليه ، ولو اختلف دينهما، فينقل الدم من كافر ولو حربيا لمسلم، وينقل من مسلم لكافر غير حربي، أما الحربي فنفسه غير معصومة، فلا تجوز إعانته، بل ينبغي القضاء عليه، إلا إذا أسر، فلإمام المسلمين أو نائبه أن يفعل به ما يراه مصلحة للمسلمين، من قتل أو استرقاق أو من عليه أو قبول فداء منه أو من أوليائه، وإلا إذا أمن فيجار حتى تبين له الحجة، فإن آمن فبها، وإلا بلغ مأمنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/66)

السؤال الثاني من الفتوى رقم ( 1528 )
س 2: في المستشفى رجل مصاب بفقر الدم، وطلب المستشفى له دما، ومعروف لدينا أن الدم نجس، فهل هناك

(25/66)

رخصة لمن يريد أن يتبرع بدمه لهذا المريض المضطر إلى ذلك، أو ذلك ممنوع؟
ج 2 : الأصل في التداوي أن يكون بما أبيح شرعا، لكن إذا كان المريض لا سبيل إلى تقويته أو علاجه إلا بدم غيره وتعين هذا طريقا للإنقاذ من المرض أو الضعف، وغلب على ظن أهل المعرفة بذلك انتفاعه به ، فلا بأس بعلاجه به، وتخليصه من مرضه وضعفه بدم غيره، لقوله تعالى: { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) وقوله: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 173
(2) سورة الأنعام الآية 119

(25/67)

السؤال الأول من الفتوى رقم ( 5253 )
س 1: ما حكم تبرع إنسان بالدم لآخر، وما حكم تبرع غير

(25/67)

المسلم بدمه للمسلمين؟
ج 1 : يجوز التبرع بالدم لمسلم، سواء كان المتبرع مسلما أم كافرا، كتابيا أو وثنيا، إذا أمن من حصول ضرر على المتبرع به، وكان المتبرع له في ضرورة إليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/68)

السؤال الأول والخامس من الفتوى رقم ( 19477 )
س 1: ما هو حكم الشرع لرجل تبرع بالدم لوجه الله سبحانه وتعالى، وبغرض إنساني طوعي، وفي سبيل إنقاذ حياة المرضى، وبعد إنهاء عملية التبرع بالدم وجد هذا الرجل بأن وزارة الصحة (بنك الدم) تهديه مبلغا كهدية مقابل تبرعه بالدم (200) درهم، فهل يجوز لوزارة الصحة بأن تعطي هذه المبالغ النقدية للناس لقاء تبرعهم بالدم أو إهدائهم بهدايا عينية لقاء التبرع بالدم، خاصة إذا علمنا بأن سبب وجود هذه الهدية هو تشجيع وحث الناس على التبرع بالدم في سبيل إنقاذ حياة المرضى، ولسد حاجة المستشفيات من هذه الوحدات الدموية.
أ- ما حكم الشرع في حال أن أخذ هذا الرجل المبلغ النقدي وتبرع به لإحدى المؤسسات أو الجمعيات الخيرية لوجه الله، مثلما فعل عندما جاء للتبرع بالدم بغرض إنساني وليس للمال؟

(25/68)

ب- ما هو حكم الشرع لرجل جاء للتبرع بدمه وبغرض أن يستفيد من هذا المبلغ لنفسه ولاستعماله الشخصي ولم يكن مقصده إنقاذ حياة المرضى؟
جـ- ما هو حكم الشرع لرجل جاء للتبرع بالدم لوجه الله، ولكن أخذ المبلغ لنفسه ولاستعماله الشخصي، وكان المقصد الاثنين معا، أي: العمل الإنساني والاستفادة من المال؟
ج 1 : أخذ العوض على بذل الدم محرم، سواء كان العوض عينا أو نقدا، لحديث أبي جحيفة في (صحيح البخاري) « أن النبي صلى الله عليه وسلم نهى عن ثمن الدم » (1) ، والإجماع منعقد على ذلك، ولو كان ذلك على سبيل الهدية؛ لأنها هدية في مقابل محرم.
__________
(1) صحيح البخاري اللباس (5601),مسند أحمد بن حنبل (4/308).

(25/69)

/200 س 5: أ- ما هو حكم الشرع في التبرع بالدم عند المسلمين وفي الحالات العادية السلمية تجاه إخوانهم وأخواتهم المرضى المحتاجين لهذه القطرات الزكية من الدم، في سبيل إنقاذ حياتهم، وبعد عونه سبحانه وتعالى؟ هل هو فرض أو مباح أو واجب أو غير ذلك؟
ب- ما هو حكم الشرع في التبرع بالدم عند المسلمين في حالات الكوارث والطوارئ؟ خاصة إذا علمنا بأن لا بديل للدم البشري، وأن كافة الجهود الطبية والأبحاث العالمية فشلت أمام هذا المكون العضوي الأحمر الإلهي العظيم، وهذا دليل جبروته وقوته وعلمه سبحانه وتعالى.

(25/69)

ج 5 : التبرع بالدم جائز إذا كان لا يؤثر على صحة المتبرع، لكن إذا ترتب عليه إنقاذ معصوم ولا يوجد غيره فإنه يجب والحالة هذه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/70)

السؤال الخامس من الفتوى رقم ( 6908 )
س 5: يحتاج الطبيب أن يتعلم طريقة سحب الدم من المرضى، ولكي يتقن ذلك عليه أن يتدرب مرارا، وهناك بعض المرضى في غيبوبة تامة ومزمنة، ولا أمل في علاجهم، فهل نكون آثمين إن تدربنا عليهم في سحب نسبة قليلة من الدم لا تضرهم ولكنها تجدي بالنفع لنا، فهل هذا يعد من الضرورات؟
ج 5 : لا يجوز سحب الدم من المرضى للتعلم والتدرب ولو كان المرضى لا يرجى شفاؤهم؛ لأن في ذلك مضرة عليهم وظلما لهم، أما من كان عقله معه وسمح بأخذ الدم منه لمصلحة غيره فلا بأس بشرط ألا يضره ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/70)


استعمال جهاز الإنعاش - فتاوى اللجنة

استعمال جهاز الإنعاش
الفتوى رقم ( 8926 )
س 1: كنت في العام الماضي في مستشفى الملك خالد أقضي سنة التدريب، ودخلت عندنا مريضة كبيرة السن، مصابة بسرطان منتشر في كبدها وجسمها، ومعلوم طبيا أن هذا النوع من المرضى لا يمكن علاجهم، ولا يعيشون مدة طويلة، وكنا نعطيها ما تحتاجه من مغذيات وأدوية، وبعد أيام صار عندها فشل تام في الكبد، وأصبحت مغمى عليها عدة أيام ثم ماتت، وفي هذه الحالة تحصل الوفاة بعد أن تتردى حال المريض شيئا فشيئا، وفي لحظة من اللحظات يتوقف القلب، أي: تحصل السكتة القلبية، فيموت المريض، والسكتة القلبية قد تحصل في أي مرحلة من مراحل العمر، ولها أسباب أخرى معروفة، وهناك عمل يسمى (الإنعاش القلبي الرئوي) إذا أجري للمريض في الحال فقد ينجح في إعادة تشغيل القلب والتنفس، وإنقاذ المريض من الموت بإذن الله تعالى، وفي مستشفى الملك خالد - كما يكون عادة في المستشفيات الكبيرة- يوجد فرقة تتكون من عدة أفراد مؤهلين لعمل الإنعاش القلبي الرئوي، يحمل كل منهم جهازا خاصا يمكن بواسطته استدعاؤه في الحال عند حدوث سكتة قلبية لأي مريض، والإنعاش القلبي الرئوي يتم بإجراء تنفس صناعي بالنفخ في

(25/71)

الرئتين، والضغط الشديد المتكرر فوق قلب المريض، قد يؤدي إلى تكسر بعض الضلوع، وإذا لم ينفع هذا يوصل بالمريض أقطاب كهربائية تحدث له صدمة كهربائية عنيفة، أو يدخل إبرة في صدره تدخل إلى جوف قلبه لحقن مادة قد تساعد على تشغيل القلب، وهذه الأعمال تتكرر حتى يشتغل القلب والتنفس أو يقرر الطبيب أن المريض قد مات، وقد يستمر ذلك لمدة نصف ساعة أو أكثر، والقضية المستفتى عنها هنا: أن النظرة السائدة عند الأطباء: أن المريض في مثل الحالة المذكورة أعلاه لو حصل له سكتة قلبية فإن تركه يموت مرتاحا أفضل من تعريضه لعنف الإنعاش القلبي الرئوي، خاصة وأن نسبة نجاحه في هذه الحالة قليلة، ثم لو نجح فإنه لا يتعدى أن يعيد حركة القلب والنفس، وسوف يتوقف مرة أخرى بعد مدة قد لا تكون سوى ساعات قليلة، ولا بد من إجراء الإنعاش القلبي الرئوي مرة أخرى، وقد يتكرر ذلك عدة مرات حتى يفشل الإنعاش القلبي الرئوي ويموت المريض.
والأطباء عادة يكتبون في ملف المريض -الذي في هذه الحالة- أن لا تستدعى فرقة الإنقاذ القلبي الرئوي عندما يحصل له سكتة قلبية، وهذا ما كتبه الأخصائي في ملف المريضة المذكورة، وعادة لا يعتبر ما يقوله الطبيب رسميا حتى يكتبه في ملف المريض، وقد اتصلت بالشيخ ابن عثيمين في ذلك الوقت، وشرحت له هذه الحالة، فقال: (بما أن ضرر الإنعاش القلبي الرئوي بالنسبة

(25/72)

لهذا المريض أكثر من نفعه فلا يعمل)، والقضية ليست قضية مريض معين أو حالات نادرة، بل مع انتشار أمراض السرطان خاصة في كبار السن، لا يخلو مستشفى من المستشفيات الكبيرة من عدد من المرضى في مثل هذه الحال، ثم ما الحكم لو كان المريض ليس مغمى عليه، بل هو في مثل الحالة المذكورة أعلاه، ولكنه يرى ويسمع ويدرك، وقد يأكل ويتكلم بصعوبة.
س 2: وهذه قضية قائمة الآن: مريض عمره 60 سنة، كان مصابا بضغط الدم والشلل النصفي، وسبق أن استؤصلت كليته اليسرى، وقبل حوالي 6 أشهر أدخل عندنا في المستشفى بسبب وجود حوصلة طفيلية منفجرة في رئته، وحيث إن هذه قد تؤدي إلى الوفاة قرر الأطباء إجراء عملية جراحية لاستئصال هذه الحوصلة، وأثناء العملية حصل له سكتة قلبية، فعمل له الإنعاش القلبي الرئوي، ونجح بإذن الله حيث عاد القلب والنفس إلى عملهما الطبيعي، ولكن المريض لم يصح بعد العملية وبقي مغمى عليه إلى الآن، فهو لا يسمع ولا يدرك، وهو يتنفس وقلبه يعمل بشكل طبيعي، وقد قرر أخصائي المخ أنه بسبب السكتة القلبية المذكورة حصل للمريض تلف وموت في خلايا المخ التي تقوم بالوعي والإحساس عند الإنسان، وهو الجزء الأعلى من المخ، أما الجزء الأسفل من المخ والذي يحتوي على مراكز التنفس والقلب فلا يزال حيا، ويعمل بشكل طبيعي عند هذا المريض، والمريض

(25/73)

الآن تحت العناية الطبية، ويعمل له تحاليل مستمرة ويعطى ما يحتاج من مغذيات وأدوية، وهذا المريض يمكن أن يبقى على هذه الحالة مدة طويلة، ولكنه معرض أكثر من غيره للالتهابات الخطرة والجلطة الدموية وغيرها من الأسباب التي تؤدي إلى السكتة القلبية ثم الوفاة بإذن الله، وقد أوعز الأطباء إلى الممرضات أن لا تستدعى له فرقة الإنعاش الرئوي لو حصل له سكتة قلبية.
وقبل عدة أيام أصيب بفشل حاد في كليته الوحيدة، وعملنا له ما يلزم عمله من تنظيم السوائل التي تعطى له والأدوية التي يحتاجها، والكلى وظيفتها ترشيح الدم واستخلاص المواد السامة منه وإفرازها بولا؟ ولهذا فإنه إذا استعصى فشل الكلية فلا بد من عمل غسيل للدم، وذلك بواسطة جهاز يوصل فيه شريان ووريد من أحد أطراف المريض، ويعمل عوضا عن الكلية، وقد كتب الأخصائيون في ملف المريض : إنهم لا يرون إجراء ذلك له إن احتاج إليه، وهذا يعني: تركه يتعرض لما يعلم طبيا أنه يؤدي إلى الوفاة، لكن المريض قد عادت كليته للعمل الطبيعي ولله الحمد، ولم يحتج لغسيل الدم، ولكنه معرض لأن تحصل له المشكلة نفسها مرة أخرى، وقد يحتاج إلى غسيل الدم، وربما لا يعارض الأطباء عمل غسيل الدم له في حالة فشل الكلية الحاد- أي: الذي يكون وقتيا وشفي منه المريض- ولكن فشل الكلية قد يتطور إلى

(25/74)

فشل مزمن، أي: يصبح المريض غير مستغن عن غسيل الدم طالما عاش، وغسيل الدم قد يستغرق بضع ساعات، ويلزم عمله عادة مرتين أو ثلاثا أو أكثر في كل أسبوع، ويحتاج إلى أجهزة وجهود طبية قد يرى الأطباء أنه لا ينبغي بذلها مع هذا المريض المغمى عليه، والذي يعيش- كما يقولون- عبئا على غيره، ويعلم طبيا أن حالته لن تتحسن عما هو منه.
وبوجه عام، قد يسألنا الأطباء الذين نعمل معهم عن حكم ديننا في هذه الأمور، فلا يجدون عندنا جوابا، وهذا يبين ضرورة فهم علمائنا حفظهم الله لمثل هذه المسائل الطبية، وضرورة فهمنا معشر الأطباء المسلمين لحكم ديننا فيها.
س 3 : في بعض الحالات يعاني المريض من آلام شديدة لا تنفع معها الأدوية التي تعطى عادة لتخفيف الألم ، مثل (الباندول ، أو الإسبرين) فيضطر الطبيب إلى إعطاء دواء (المورفين) الذي يؤثر على المخ فيقلل من حساسيته ، فلا يشعر المريض بالألم ، وهو دواء منوم ويسبب اضطرابا في مزاج المريض ، كما أن المريض يصاب بإدمان إذا أعطي جرعات كثيرة منه حتى أن بعض المرضى يبدأ بالتظاهر بالألم ويتشكي للطبيب لكي يحصل على جرعات من هذا الدواء .
ودواء آخر يسمى (البثدين) يشبه المورفين في تأثيره على المخ ، ولكنه أقل منه قوة ، ولا يكفي في تخفيف الألم عن المريض .

(25/75)

وهذان الدواءان يستعملان كثيرا في حالة الجلطة القلبية للمرضى ، قبل إجراء العمليات وبعدها لتهدئة نفسية المريض ، وتخفيف ألمه ، فهل هذه الأدوية تعتبر من المسكرات المحرمة شرعا ، وما حكم استعمالها عند الضرورة أو عند الحاجة ؟
س 4 : ذكرت في السؤال السابق أنه في بعض الحالات يعاني المريض من آلام شديدة ، ويحتاج إلى العلاج بالمورفين أو البثدين لتخفيف الآلام ، وبعض حالات سرطان الرئة المنتشر يكون التنفس عند المريض ضعيف جدا ، ومعلوم أن النفس يعمل تبعا لمركز في المخ ، يسمى مركز النفس ، والأدوية المذكورة لها تأثر خاص على هذا المركز ، حيث تقوم بتثبيطه ، فالطبيب إن أعطى كمية قليلة من هذا العلاج بحيث لا يؤدي إلى تثبيط مركز التنفس فقد لا يكف لتخفيف الألم ، فإن زاد الكمية ، فإن احتمال توقف نفس المريض يزداد ؛ لأن نفسه ضعيف وعلى وشك أن يتوقف بسبب مرضه الأصلي ، والمريض يتعذب بما يعاني من آلام قاسية ، وحسب خبرة الأطباء بأن هؤلاء المرضى عادة يموتون - بإذن الله - بعد مدة قد لا تتعدى بضعة أسابيع ، والأطباء يختلفون ، فبعضهم يعطي المريض المورفين ويقول : كون المريض يموت مرتاحا ولو كان هذا الدواء هو السبب في وفاته إلى حد ما ؟ أفضل من كونه يتعذب بآلامه ثم يموت بعد ذلك . وبعضهم يمنع ذلك ، فما هو الأولى من الناحية الشرعية ؟

(25/76)

وفي الختام ألخص المسائل المطلوب معرفة حكمها بما يلي : 1 - ما حكم عمل الإنعاش القلبي الرئوي عند حدوث سكتة قلبية في مثل حالة المريض المذكور في السؤال الأول والثاني ؟
2 - ما حكم عدم غسيل دم للمريض المذكور في السؤال الثاني في حالة احتياجه إليه عند حدوث فشل حاد أو مزمن في كليته ؟
3 - ما حكم استعمال (البثدين) أو (المورفين) وهي أدوية ذات تأثير مسكر عند الضرورة أو عند الحاجة ، كما ذكر في السؤال الثالث ؟
4 - ما حكم استعمال الأدوية المذكورة في مثل الحالة المذكورة في السؤال الرابع ؟
هذا وإننا لنقع في حرج حينما يقرر الأخصائيون أمرا للمريض ، نخشى أن يكون محرما شرعيا ، وليس بأيدينا منعهم ، وليس عندنا حكم شرعي نقنعهم به ، والحمد لله الذي هيا لنا من علمائنا من يعلموننا أمور ديننا ويبلغوننا حكم الله فيها ، وجزاكم الله عنا خيرا ، والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
ج : أولا : في الحالة الأولى : تستدعى فرقة الإنعاش لإنقاذ المريض باستعمال جهاز الإنعاش القلبي الرئوي إذا رجي طبيا شفاؤه باستعماله من السكتة القلبية .

(25/77)

أما إذا كانت السكتة تزول عند استعمال جهاز الإنعاش ، وتعود عند رفعه فلا يستعمل ؛ لأنه تبين أن المريض قد مات .
ثانيا : في الحالة الثانية : يجرى له ما تقدم في الحالة الأولى ، بالإضافة إلى ما استدعته حالة المريض في الحالة الثانية من استعمال الغسيل له إذا كان عمله مما ينقذه في نظر الطب ، والأخذ بالأسباب في سنة الله الكونية .
ثالثا : إذا لم يعرف مواد أخرى مباحة تستعمل لتخفيف الألم عند المريض سوى هاتين المادتين جاز استعمال كل منهما لتخفيف الألم عند الضرورة ، وهذا ما لم يترتب على استعمالهما ضرر أشد أو مساو كإدمان استعمالهما .
رابعا : لا يجوز إعطاؤه ذلك رغبة في راحته لتعجيل وفاته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/78)

الفتوى رقم ( 12086 ) .
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(25/78)

ما ورد إلى سماحة الرئيس العام من المستفتي : مدير فرع الشئون الدينية بالشمالية الغربية عن طريق : مدير إدارة الشئون الدينية للقوات المسلحة ، والمحال إلى اللجنة من إدارة البحوث العلمية والإفتاء برقم (1508) وتاريخ 28 \ 3 \ 1409هـ وقد سأل المستفتي سؤالا هذا نصه :
ورد إلينا شرح ضابط التوعية الإسلامية بمستشفى القوات المسلحة بالشمالية الغربية ، بتاريخ 13 \ 3 \ 1409 هـ ، المبني على خطاب نائب رئيس الأطباء بمستشفى القوات المسلحة بالشمالية الغربية ، المؤرخ في 12 \ 3 \ 1409 هـ والذي يطلب فيه فتوى حول عدم تنفيذ إجراءات الإنعاش في النقاط والأحوال التي ورد ذكرها في دليل سياسة العمل والإجراءات المرفقة ، نأمل من فضيلتكم التكرم باتخاذ ما ترونه لإصدار فتوى بجواز هذه النقاط من عدمها ، وإشعارنا ليتم على ضوء ذلك العمل بموجبه في مستشفى القوات المسلحة بالمنطقة الشمالية الغربية . هذا والله يحفظكم والسلام عليكم ورحمة الله وبركاته .
هذا والحالات التي وردت في دليل سياسة العمل والإجراءات هي التالية :
أولا : إذا وصل المريض متوفى .
ثانيا : إذا كان ملف المريض مختوما بعلامة عدم عمل إجراءات الإنعاش بناء على رفض المريض أو وكيله في حال عدم

(25/79)

صلاحية المريض للإنعاش
ثالثا : إذا قرر ثلاثة أطباء أن من غير المناسب إنعاش المريض عندما يكون من الواضح أنه يعاني من مرض مستعص غير قابل للعلاج ، وأن الموت محقق .
رابعا : إذا كان المريض في حالة عجز أكيد عقليا أو جسميا أو كليهما ، وفي حالة خمول ذهني مع مرض مزمن مثل السكتة الدماغية المسببة للعجز أو مرض السرطان في مرحلة متقدمة أو مرض القلب والرئتين المزمن الشديد أو أمراض الهزال وتكرار توقف القلب والرئتين .
خامسا : إذا وجد لدى المريض دليل على الإصابة بتلف في الدماغ مستعص على العلاج عقب تعرضه لتوقف القلب والرئتين لأول مرة .
سادسا : إذا كان إنعاش القلب والرئتين غير مجد وغير ملائم لوضع معين حسب رأي الأطباء الحاضرين ، فإن رأي المريض الذاتي لا يهم ، والأطباء غير ملزمين بإجراء إنعاش القلب والرئتين ولا يحق لذوي المريض طلب هذا النوع من العلاج إذا كان غير مجد .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
أولا : إذا وصل المريض إلى المستشفى وهو متوفى فلا حاجة

(25/80)

لاستعمال جهاز الإنعاش .
ثانيا : إذا كانت حالة المريض غير صالحة للإنعاش بتقرير ثلاثة من الأطباء المختصين الثقات - فلا حاجة أيضا لاستعمال جهاز الإنعاش .
ثالثا : إذا كان مرض المريض مستعصيا غير قابل للعلاج ، وأن الموت محقق بشهادة ثلاثة من الأطباء المختصين الثقات - فلا حاجة أيضا لاستعمال جهاز الإنعاش .
رابعا : إذا كان المريض في حالة عجز ، أو في حالة خمول ذهني مع مرض مزمن ، أو مرض السرطان في مرحلة متقدمة ، أو مرض القلب والرئتين المزمن ، مع تكرار توقف القلب والرئتين ، وقرر ثلاثة من الأطباء المختصين الثقات ذلك - فلا حاجة لاستعمال جهاز الإنعاش .
خامسا : إذا وجد لدى المريض دليل على الإصابة بتلف في الدماغ مستعص على العلاج بتقرير ثلاثة من الأطباء المختصين الثقات - فلا حاجة أيضا لاستعمال جهاز الإنعاش ، لعدم الفائدة في ذلك .
سادسا : إذا كان إنعاش القلب والرئتين غير مجد ، وغير ملائم لوضع معين حسب رأي ثلاثة من الأطباء المختصين الثقات - فلا

(25/81)

حاجة لاستعمال آلات الإنعاش ، ولا يلتفت إلى رأي أولياء المريض في وضع آلات الإنعاش أو رفعها ، لكون ذلك ليس من اختصاصهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/82)

الفتوى رقم ( 12762 )
س : إن الله - سبحانه وتعالى - قد رزقني بمولود في تاريخ 16 \ 2 \ 1410 هـ ولكن قدرة المولى - عز وجل - جعلت ذلك المولود يصاب بمرض في المخ ، تضاعف حتى أتلف خلايا التنفس في المخ حسبما أسماه الأطباء ، وقد قمت بسؤال الأطباء عن سبب ذلك المرض إلا أنهم أجابوني أنها حالة طبيعية ، وقد تحدث لبعض الحالات ، كما أنه وللأسف لا يوجد علاج لمثل هذه الحالة إلا أن يشاء الله ، وهذا أيضا ما أفاد به الأطباء .
فضيلة الشيخ : إن الطفل تحت التنفس الصناعي ، ولو سحب منه ذلك الأكسجين سوف يتوفى بعد مدة عشر دقائق ، وكل شيء بيد الله وعنده علمه ، كما أفيد فضيلتكم أن الأطباء في المستشفى قد سمحوا لي أن أشاهد ذلك على الطبيعة ، وفعلا سحبوا الأكسجين عن الطفل فلم يتنفس نهائيا ، وعندما أعادوا

(25/82)

عليه الأكسجين عادت إليه الحياة بتنفس غير طبيعي . صاحب الفضيلة : أصبحنا بفعلنا هذا نكافح قدرة الله (الموت) الذي هو حق فرضه الله على كل حي ، صاحب الفضيلة : سؤالي هو : إنني حاولت في خروج الطفل من المستشفى على مسئوليتي ، سواء أن يحيى أو يموت ، ولكن مخافتي أن يلحقني إثم في إخراجي له وتسببي في وفاته إن قدر الله له الموت ، فهل يجوز لي أن أخرجه مهما كلف الأمر من حياة أو موت ؟ أم أبقيه في المستشفى تحت التنفس الصناعي ؟ فضيلة الشيخ : أرجو إفادتي أفادكم الله مع حامل رسالتي إليكم إفادة خطية . هذا وجزاكم الله خير الجزاء إنه على كل شيء قدير ، والله يرعاكم .
ج : إذا كان الأمر كما ذكر فلا مانع من نزع الجهاز التنفسي عن ولدك إذا قرر طبيبان فأكثر أنه في حكم الموتى ، ولكن يجب أن ينتظر بعد نزعها منه مدة مناسبة حتى تتحقق وفاته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/83)


استعجال موت المريض طلبا لراحته - فتاوى اللجنة

استعجال موت المريض طلبا لراحته
الفتوى رقم ( 19165 )
س : أستفتيكم بإذن الله في موضوع قد عرض لي في برنامج طبي كنت أستمع إليه ، وهو : هل يجوز للمريض الذي لا يرجى أمل في شفائه أن يطلب الموت ، وهل يلبى طلبه تخفيفا من الألم الذي يتعرض له ؟ وقد قال المتحدث : إن مريض السرطان مثلا الذي لا يرجى شفاؤه من الأفضل له أن يموت ، فهل يجوز أن يلبى طلب المريض ونقتله تخفيفا من ألمه وعذابه المستمر ؟ وقد تكلم المتحدث عن كتاب يسمى : (الحقوق) ، فقال : إن من حق الإنسان أن يحدد متى تنتهي حياته إذا كان في حياته تعذيب وألم له ولغيره ، فما رأي الدين في هذا الأمر ؟ جزاكم الله خيرا .
ج : يحرم على المريض أن يستعجل موته سواء بطريق الانتحار أو بتعاطي أدوية لقتل نفسه ، كما يحرم على الطبيب أو الممرض أو غيره أن يلبي طلبه ، ولو كان مرضه لا يرجى برؤه ، ومن أعانه على ذلك فقد اشترك معه في الإثم ؛ لأنه تسبب في قتل نفس معصومة عمدا بلا حق ، وقد دلت النصوص الصريحة على تحريم قتل النفس بغير حق ، قال الله تعالى : { وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } (1)
__________
(1) سورة الأنعام الآية 151

(25/85)

وقال تعالى : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) { وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } (2)
وثبت عنه - صلى الله عليه وسلم - من حديث أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « من قتل نفسه بحديدة فحديدته بيده يجأبها في بطنه في نار جهنم خالدا مخلدا فيها أبدا ، ومن شرب سما فقتل نفسه فهو يتحساه في نار جهنم خالدا مخلدا فيها أبدا ، ومن تردى من جبل فقتل نفسه فهو يتردى في نار جهنم خالدا مخلدا فيها أبدا » (3) متفق عليه .
وعن أبي قلابة عن ثابت بن الضحاك - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « من قتل نفسه بشيء عذب به يوم القيامة » (4) رواه الجماعة ، وعن جندب بن عبد الله البجلي - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « كان فيمن كان قبلكم رجل به جرح فجزع
__________
(1) سورة النساء الآية 29
(2) سورة النساء الآية 30
(3) رواه من حديث أبي هريرة - رضي الله عنه - : أحمد 2 / 254 ، 478 ، 488 - 489 ، والبخاري 7 / 32 ، ومسلم 1 / 103 - 104 برقم ( 109 ) واللفظ له ، وأبو داود 4 / 204 برقم ( 3872 ) ببعضه ، والترمذي 4 / 386 برقم ( 2043 ، 2044 ) ، والنسائي 4 / 67 برقم ( 1965 ) ، وابن ماجه 2 / 1145 برقم ( 3460 ) ببعضه
(4) صحيح مسلم الإيمان (212),مسند أحمد بن حنبل (1/290).

(25/86)

فأخذ سكينا فحز بها يده فما رقأ الدم حتى مات ، قال الله تعالى : بادرني عبدي بنفسه حرمت عليه الجنة » (1) متفق عليه ، وهذا لفظ البخاري .
ولهذا نهى النبي - صلى الله عليه وسلم - أن يتمنى الإنسان الموت لضر أصابه ، في حديث أنس بن مالك - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « لا يتمنين أحدكم الموت من ضر أصابه ، فإن كان لا بد فاعلا فليقل : اللهم أحيني ما كانت الحياة خيرا لي ، وتوفني إذا كانت الوفاة خيرا لي » (2) أخرجه البخاري ومسلم ، وهذا لفظ البخاري ، وأخرج البخاري أيضا بلفظ آخر من حديث أبي هريرة - رضي الله عنه - قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « لا يتمنين أحدكم الموت إما محسنا فلعله أن يزداد خيرا ، وإما مسيئا فلعله أن يستعتب » (3) .
فإذا كان الإنسان منهيا عن مجرد تمني الموت وسؤال الله ذلك ، فإن إقدام الإنسان على قتل نفسه أو المشاركة في ذلك تعد لحدود الله وانتهاك لحرماته ؛ لأن فعل ذلك ينافي الصبر على أقدار الله ، وفيه
__________
(1) صحيح البخاري أحاديث الأنبياء (3276),صحيح مسلم الإيمان (113).
(2) أحمد 3 / 104 ، 171 ، 195 ، 208 ، 247 ، 281 ، والبخاري 7 / 10 ، 155 ومسلم 4 / 2064 برقم (2680) ، وأبو داود 3 / 480 ، 481 برقم (3108 ، 3109 ) ، والترمذي 3 / 302 برقم (971) ، والنسائي في (السنن) 4 / 3 برقم (1820 ، 1821 ) وفي (عمل اليوم والليلة) ص / 574 ، 575 ، برقم (1057 ، 1059 ، 1061 ) ، وابن ماجة 2 / 1425 برقم (4265) .
(3) صحيح البخاري المرضى (5349).

(25/87)

اعتراض على قضاء الله وقدره ، وجزع من ذلك الذي اقتضت حكمته أن يبتلي عباده بالخير والشر امتحانا واختبارا لعباده ، قال تعالى : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ } (1) وقد يبتلي الله بعض عباده بالمرض ، وهو الحكيم فيما يفعل ، العليم بما يصلح عباده ، ويكون في ذلك خير له وزيادة في حسناته وقوة في إيمانه ، وقرب من الله سبحانه باستكانته وتضرعه وخضوعه لله سبحانه وتوكله عليه ودعائه له ، فينبغي للإنسان إذا أصيب بأحد الأمراض : أن يحتسب الأجر في ذلك ويصبر على ما أصابه من البلاء ، فإن من أنواع الصبر ، الصبر على البلاء حتى يفوز برضا الله سبحانه عنه ، وزيادة حسناته ورفع درجاته في الآخرة ، ويدل لذلك ما رواه صهيب - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « عجبت من أمر المؤمن ، إن أمر المؤمن كله له خير وليس ذلك لأحد إلا للمؤمن ، إن أصابته سراء شكر فكان ذلك له خير ، وإن أصابته ضراء فصبر فكان ذلك له خير » (2) . أخرجه الإمام مسلم في (صحيحه) ، والإمام أحمد في (المسند) ، وهذا لفظ الإمام أحمد .
وقوله تعالى : { وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ } (3) وقوله
__________
(1) سورة الأنبياء الآية 35
(2) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (4/332),سنن الدارمي الرقاق (2777).
(3) سورة الحج الآية 35

(25/88)

تعالى : { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) وقوله تعالى : { وَالصَّابِرِينَ وَالصَّابِرَاتِ } (3) إلى قوله تعالى : { أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (4) وما رواه أنس - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « إن عظم الجزاء مع عظم البلاء ، وإن الله إذا أحب قوما ابتلاهم ، فمن رضي فله الرضا ، ومن سخط فله السخط » (5) أخرجه الإمام الترمذي في (جامعه) ، وقال : حسن غريب من هذا الوجه .
وما رواه مصعب بن سعد عن أبيه - رضي الله عنهما - قال : « قلت : يا رسول الله : أي الناس أشد بلاء ؟ قال : الأنبياء ثم الأمثل فالأمثل ، يبتلى الرجل على حسب دينه ، فإن كان في دينه صلابة شدد عليه في البلاء ، وإن كان في دينه رقة ابتلي على حسب دينه ، فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض ما عليه خطيئة » (6) أخرجه الترمذي وقال : هذا حديث حسن صحيح .
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة الأحزاب الآية 35
(4) سورة الأحزاب الآية 35
(5) سنن الترمذي الزهد (2396).
(6) أحمد 1 / 172 ، 174 ، 180 ، 185 ، والترمذي 4 / 601 - 602 برقم ( 2398 ) ، وابن ماجه 2 / 1334 برقم ( 4033 ) ، والدارمي 2 / 320 ، وابن أبي شيبة 3 / 233 ، وأبو يعلى 2 / 143 برقم ( 830 ) ، والطيالسي 1 / 174 برقم ( 212 ) ت : محمد التركي ، وابن حبان 7 / 160 ، 161 ، 184 برقم ( 2900 ، 2901 ،2920 ، 2921 ) ، والبزار ( البحر الزخار ) 3 / 349 ، 353 برقم ( 1150 ، 1154 ، 1155 ) ، والحاكم 1 / 41 ، والدورقي في ( مسند سعد بن أبي وقاص ) ص / 87 ، 89 برقم ( 41 ، 42 ) ، والبيهقي في ( السنن ) 3 / 372 - 373 ، وفي ( الشعب ) 17 / 286 برقم ( 9318 ) ط : الهند ، والبغوي 5 / 244 برقم ( 1434 )

(25/89)

وما رواه أبو هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « ما يزال البلاء بالمؤمن والمؤمنة في نفسه وولده وماله حتى يلقى الله وما عليه خطيئة » (1) أخرجه الترمذي .
وعلى ذلك يحرم على الإنسان المبتلى بأحد الأمراض أن يسعى في قتل نفسه ؛ لأن حياته ليست ملكا له ، وإنما هي ملك لله الذي قدر الأقدار والآجال ؛ ولأن العبد . بموته تنقطع أعماله ، وحياة المؤمن التي يعيشها يرجى له خير منها ، فلعله أن يتوب إلى الله سبحانه مما مضى من ذنوبه ، ويتزود من الأعمال الصالحات من صلاة وصيام وزكاة وحج وذكر ودعاء لله سبحانه وقراءة قرآن ، فيرتقي بذلك أعلى الدرجات عند الله ، كما أن المريض يكتب له أجر ما كان يعمله في زمن صحته ، كما ثبتت بذلك الأحاديث الصحيحة .
أما أولئك الذين يرون أن يلبى طلب المريض في قتل نفسه ويعينونه على ذلك من أطباء وغيرهم - فإنهم آثمون بذلك ، ونظرتهم
__________
(1) سنن الترمذي الزهد (2399),مسند أحمد بن حنبل (2/450).

(25/90)

قاصرة ، ويدل ذلك على جهلهم ؛ لأنهم ينظرون إلى حياة الإنسان وبقائه من جهة أن يكون ذا قوة حيوانية ذا سلطة وأشر وبطر ، ولا ينظرون من حياته أن يكون متصلا بربه متزودا بالأعمال الصالحة ، قد رق قلبه لله وخضع واستكان وتضرع بين يديه سبحانه وتعالى ، فكان أحب وأقرب إلى الله ممن تجبر وطغى واستغل قوته الحيوانية فيما يغضب الله . كما أن الله سبحانه قادر على شفائه وما يكون اليوم مستحيلا في نظر البشر قد يكون ميسورا علاجه مستقبلا بقدرة الله الذي لا يعجزه شيء في الأرض ولا في السماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/91)


تشريح الجثة - فتاوى اللجنة

تشريح الجثة
السؤال الرابع من الفتوى رقم ( 3685 ) .
س 4 : نرجو إفادتنا عن حكم الإسلام في أن طلبة كليات الطب البشري في أثناء دراستهم يقومون بتشريح جثث الموتى ، وكذا فإنهم يكشفون على عورات النساء ، أو جزء من عوراتهن ، ويقولون : إن ذلك جزء من التعليم على الطب ، وإنه ضروري حتى لا يصبح الطبيب جاهلا ، ويستعصي عليه علاج أمراض النساء ، وبذا يصبح نساء المسلمين تحت رحمة الأطباء النصارى وغيرهم .
ج 4 : أولا : تشريح جثث الموتى صدر فيه قرار من هيئة كبار العلماء في المملكة العربية السعودية ، هذا مضمونه :
ظهر أن الموضوع ينقسم إلى ثلاثة أقسام :
الأول : التشريح لغرض التحقق عن دعوى جنائية .
الثاني : التشريح لغرض التحقق عن أمراض وبائية ؛ لتتخذ على ضوئه الاحتياطات الكفيلة بالوقاية منها .
الثالث : التشريح للغرض العلمي تعلما وتعليما .
وبعد تداول الرأي والمناقشة ودراسة البحث المقدم من اللجنة المشار إليه أعلاه - قرر المجلس ما يلي :

(25/93)

بالنسبة للقسمين ، الأول والثاني : فإن المجلس يرى أن في إجازتهما تحقيقا لمصالح كثيرة في مجالات الأمن والعدل ، ووقاية المجتمع من الأمراض الوبائية ، ومفسدة انتهاك كرامة الجثة المشرحة مغمورة في جنب المصالح الكثيرة والعامة المتحققة بذلك .
وإن المجلس لهذا يقرر بالإجماع إجازة التشريح لهذين الغرضين ، سواء كانت الجثة المشرحة جثة معصوم أم لا .
وأما بالنسبة للقسم الثالث ، وهو : التشريح للغرض التعليمي ، فنظرا إلى أن الشريعة الإسلامية قد جاءت بتحصيل المصالح وتكثيرها ، وبدرء المفاسد وتقليلها ، وبارتكاب أدنى الضررين لتفويت أشدهما ، وأنه إذا تعارضت المصالح أخذ بأرجحها ، وحيث إن تشريح غير الإنسان من الحيوانات لا يغني عن تشريح الإنسان ، وحيث إن في التشريح مصالح كثيرة ظهرت في التقدم العلمي في مجالات الطب المختلفة - فإن المجلس يرى جواز تشريح جثة الآدمي في الجملة ، إلا أنه نظرا إلى عناية الشريعة الإسلامية بكرامة المسلم ميتا كعنايتها بكرامته حيا ، وذلك لما روى أحمد وأبو داود وابن ماجه ، عن عائشة - رضي الله عنها - : أن النبي - صلى الله عليه وسلم - قال : « كسر عظم الميت ككسره حيا » (1) ، ونظرا إلى أن التشريح فيه امتهان لكرامته وحيث إن الضرورة إلى ذلك منتفية بتيسر الحصول على جثث
__________
(1) سنن أبو داود الجنائز (3207).

(25/94)

أموات غير معصومة - فإن المجلس يرى الاكتفاء بتشريح مثل هذه الجثث وعدم التعرض لجثث أموات معصومين والحال ما ذكر .
والله الموفق وصلى الله على نبينا محمد وعلى آله وصحبه وسلم هيئة كبار العلماء
ثاني : إذا أمكن أن يكشف على المرأة امرأة أخرى فلا يجوز للرجل أن يكشف عليها ، وإذا تعذر ذلك ودعا ما يوجا الكشف عليها ، فإن الرجل المسلم يكشف على ما يكفي من عورتها للوصول إلى معرفة المرض ، ولا مانع من الكشف عليها للتعلم ومعرفة أمراض النساء وعلاجها ، إذا كانت الجثة غير مسلمة ، ولا معصومة ، على ضوء القرار المذكور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/95)

السؤال الأول من الفتوى رقم ( 6619 )
س 1 : إن هناك حالات من الوفاة تكتنف أسبابها الغموض العلمي ، ويحتاج الطبيب إلى معرفة السبب المؤثر ، الأمر الذي يستلزم أخذ عينة (الحصول) بواسطة إبرة رفيعة من جسم المتوفى .
والسؤال : ما مدى إمكانية ذلك من الناحية الشرعية ؟ علما بأن حجم هذه الإبرة يقارب حجم الإبرة العادية ، ولا تسبب أي

(25/95)

تشققات أو تشوهات بجسم المتوفى ؟
ج 1 : إذا كان هناك ضرورة أو حاجة إلى معرفة سبب الوفاة ، ولم يمكن معرفة سببها إلا بأخذ العينة على الصفة المذكورة - جاز ذلك شرعا ، إيثارا للمصلحة الراجحة على ما يصيب المتوفى من الأذى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/96)

الفتوى رقم ( 13725 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من سمو نائب أمير منطقة الرياض ، بخطابه رقم (1 \ 1 \ 16368) وتاريخ 6 \ 3 \ 1411 ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (1019) في 10 \ 3 \ 1411 هـ ، وقد سأل سموه سؤالا مضمنا في خطابه ، وهذا نصه :
برفقه خطاب مدير شرطة منطقة الرياض ، قسم الصناعية والإسكان رقم (598 ش 32) وتاريخ 15 \ 2 \ 1411 هـ بشأن

(25/96)

عثور شرطة الصناعية والإسكان على جثة شخص مجهول الهوية داخل أحد الفلل بطريق الخرج ، وقد قرر الطبيب الشرعي بأنه مضى على الوفاة مدة ، وصدرت موافقة الإمارة بتشريح الجثة للوقوف على الأسباب الحقيقية للوفاة ؛ ولأن من ضمن إجراءات التحقيق محاولة التعرف على المتوفى بواسطة رفع بصمات أصابع يد الجثة ، إلا أنه تعذر ذلك ، لكون الجثة مضى عليها وقت طويل ، وذكرت الشرطة أنه لا بد من بتر أصابع يد الجثة وغمسها في محلول كيميائي مخصص لهذا الغرض لفترة ، ومن ثم يتسنى أخذ بصماتها ، لذا نأمل من فضيلتكم عرض هذا الأمر على الهيئة الدائمة للبحوث العلمية والإفتاء لإصدار فتوى بهذا الشأن ، وتكون قاعدة يسار عليها في المستقبل ، والسلام .
ج : لا مانع من ذلك تحقيقا للمصلحة العامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/97)

الفتوى رقم ( 2521 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(25/97)

الاستفتاء المقدم من وكيل كلية الطب ، الدكتور : أسامة شبكشي إلى سماحة الرئيس العام ، والمحال إليها من الأمانة العامة لهيئة كبار العلماء برقم (1557 \ 2) وتاريخ 29 \ 7 \ 1399 هـ . نصه :
تقدم إلينا السيد : (ي . ع . ع) صاحب حفيظة نفوس (. .) الصادرة في 27 \ 11 \ 1379 هـ من مدينة جدة ، عارضا علينا ترك جثة ولده المولود بتاريخ 14 \ 5 \ 1399هـ والذي توفي في 15 \ 5 \ 1399هـ نتيجة لتشوهات خلقية عديدة تحت تصرف قسم التشريح بكلية الطب .
إلا أنه لا ندري إن كان من حق المسئولين بكلية الطب التصرف في جثة ذلك المولود كوضعه في محلول الفورمالين والاحتفاظ به في متحف قسم التشريح ، وهل ذلك مسموح به من الناحية الدينية التشريعية القانونية أم أنه لا بد من دفن تلك الجثة ؟
إنني إذ أرفع الأمر إليكم آملا أن تتفضلوا علي بالنصح مشيرا إلى أن وضع ذلك المولود بقسم التشريح بكلية الطب يكون ذا نفع لإخواننا وأبنائنا طلبة كلية الطب إذا ما سمحتم بذلك .
وأجابت بما يلي :
الواجب أن يغسل ويكفن ويصلى عليه ويدفن في مقابر المسلمين فورا ، إذ إنه لا يجوز إبقاؤه لهذا الغرض ، ولا لغيره من الأغراض المماثلة ، ولو سمح وليه .

(25/98)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/99)

الفتوى رقم ( 21710 ) .
س : نفيد سعادتكم علما بأن مركز الطب الشرعي بحائل ، يقوم بإنشاء متحف للطب الشرعي ، والذي سوف يضم عينات وصورا ومعلومات عن الطب الشرعي ، ومن هذه العينات التي نرغب في عرضها هي عينات وأجزاء من بعض المتوفين ، والتي تتضح فيها حقائق علمية ، وسوف يتم حفظ هذه العينات بمادة حافظة ، وتعرض في مكان خاص ، علما بأن أهمية هذه العينات ترجع إلى : أولا : ندرة وجودها ، وثانيا : أن لها أهمية تعليمية لذوي التحقيقات الطبية ، مثل ذلك : جزء من عظم اخترقه عيار ناري ، كما سوف يعرض صور فوتوغرافية لبعض حالات الطب الشرعي ، والتي تتضح إلا علامات طبية شرعية ، مع العلم بأنه سوف نلتزم إخفاء العورات وصور الوجه ؟ حفظا لكرامة الإنسان المتوفى .
لذا نرجو من سعادتكم إفادتنا في هذا الأمر ، حتى تكون أعمالنا غير متعارضة مع الشرع الحنيف ، وجزاكم الله خيرا .
ج : لا يجوز الاحتفاظ بأجزاء الإنسان المنفصلة منه ، بل يجب

(25/99)

دفنها؛ لحرمة الإنسان، ووجوب صيانة أجزائه من الامتهان، قال صلى الله عليه وسلم : « حرمة المسلم ميتا كحرمته حيا » , وقال: « كسر عظم الميت ككسره حيا » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن أبو داود الجنائز (3207).

(25/100)


أحكام متفرقة - فتاوى اللجنة

أحكام متفرقة

الفتوى رقم ( 505 )
س: كان لديه مريض تقرر علاجه في الخارج، وأعطي لذلك مبلغ 9000 ريال, أجور إركاب ونفقات علاج ونفقات مرافق، ولكن المريض قبل السفر توفي، ويسأل: ماذا يفعل بذلك المبلغ؟
ج: إذا كان الأمر كما ذكره السائل في سؤاله من أن المبلغ المذكور سلم له لعلاج مريضه في الخارج، وأنه توفي قبل السفر- فينبغي له أن يرد المبلغ المذكور إلى الجهة التي سلمته إياه؛ لتعذر إنفاقه فيما خصص له، ولا يجوز له أن يأخذ منه شيئا؛ لانتفاء استحقاقه أي شيء منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن سليمان بن منيع ... عبد الله بن عبد الرحمن بن غديان ... عبد الرزاق عفيفي

(25/100)

السؤال الثاني من الفتوى رقم ( 21772 )
س2: بعض الأطباء يقوم ببيع عينات الأدوية التي تقوم الشركات بتوزيعها على الأطباء للاستفادة منها في العمل، علما بأن هذه العينات محظور بيعها بالأسواق، ومكتوب عليها (عينات مجانية محظور بيعها), ويتحايلون على ذلك بطمس هذه العبارة, فهل هذا جائز؟ وإذا كان مندوب الشركة يعلم أن الطبيب يقوم ببيع العينات, ويطلب منها المزيد من أجل الاستمرار في كتابة الدواء، فهل يأثم مندوب الشركة إذا قدم المزيد منها للطبيب, مع علمه بتصرفه فيها؟ وما حكم تعامل الصيدلي في هذه العينات بيعا أو شراء، مع معرفته لطبيعتها؟
ج2: لا يجوز للطبيب أن يقبل هذه العينات أصلا، ومن باب أولى لا يجوز له أن يبيعها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ

(25/101)

الفتوى رقم ( 6811 )
س: لنا جار في المسكن له امرأة أصابها مرض الصرع، وذهب بها زوجها إلى أكثر من طبيبة وطبيب لعلاجها، ولكن الله لم يرد شفاءها، فنصحه بعض العامة من جهلة المسلمين بالذهاب

(25/101)

بها إلى الكنيسة, بدعوى أنها بداخلها شيطان، ولا بد أن يخرجه قسيس، نرجو توجيه نصيحة إلى هذا الرجل بعدم فعل ذلك، وبيان حكمه في حالة ذهابه إلى الكنيسة، وفقنا الله وإياكم لما يحبه ويرضاه.
ج: على ولي أمر هذه المريضة أن يستمر في التردد بها إلى الأطباء المتخصصين في هذا المرض في المستشفي ونحوه لعلاجها، فإن العلاج قد يطول تبعا لتمكن المرض وشدته، ولا يتعجل الأمور، وعليه أن يعالجها بالرقية الشرعية بتلاوة آيات وسور من القرآن عليها، مثل قراءة: سورة الفاتحة، و (قل هو الله أحد)، والمعوذتين، وتلاوتها آية الكرسي عندما تضطجع في فراشها للنوم، وتذكر الله تعالى صباحا فتقول: (باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم) ثلاث مرات، وتقول ذلك مساء ثلاث مرات أيضا، وتعوذ نفسها بكلمات الله التامة فتقول: (أعيذ نفسي بكلمات الله التامات من شر ما خلق), ويرقيها بذلك بعض محارمها أو زوجها... إلى غير ذلك من الأذكار الثابتة عن النبي صلى الله عليه وسلم ، وتجدون ذلك في كتاب (الكلم الطيب) لابن تيمية، وكتاب (الوابل الصيب) لابن القيم، وكتاب (الأذكار) للنووي، وكتاب (زاد المعاد) لابن القيم .
وليحذروا من الذهاب إلى الكنيسة أو القسيس؛ ليخرج منها

(25/102)

ما يدعونه من الشيطان، فإنها معبد النصارى، والقسيس كافر، ورقيته إياها إنما بالرقى الشركية والتعويذات الشيطانية، وهذا من الكهانة والشرك، فليحذر المسلم من ذلك الضلال، وفي العلاج عند الأطباء, وفي الرقية الشرعية بالقرآن والسنة النبوية غنية عن الرقى الشركية الشيطانية.
نسأل الله لها الشفاء، وأن يحفظنا وإياكم من الفتن، إن الله سبحانه مجيب الدعاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/103)

السؤال الثاني والثالث والرابع والخامس والسادس والثامن والتاسع من الفتوى رقم ( 9120 )
س2: هل يجوز للمسلم أن يدعو بأسماء الله تعالى لشفاء الأمراض؟
ج2: يجوز ذلك ؛ لعموم قوله تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ولثبوت ذلك عن النبي صلى الله عليه وسلم كما (2)
__________
(1) سورة الأعراف الآية 180
(2) رقى النبي صلى الله عليه وسلم بعض الناس بقوله: أذهب الباس رب الناس، اشف أنت الشافي لا شفاء إلا شفاؤك

(25/103)

/200 س3: هل يجوز للمسلم أن يداوي الناس بدقيق الأشجار لشفاء الأمراض؟
ج3: يجوز لمن علم خواص النبات والأشجار أن يعالج الناس وغيرهم بها، وبمسحوقها إذا كان عارفا بأنواع الأمراض التي يعالجها، وما يناسب ذلك من أنواع النبات والشجر عن تجربة وتعلم ممن هو أهل لذلك.
4 س4: هل يجوز للمسلم أن يتخذ ذلك عملا له - مهنة - يعالج به الناس؟
ج4: يجوز للمسلم لمن كان عارفا بذلك.

(25/103)

/200 س5: هل يجوز لمسلم أن يأخذ على علاجه بذلك أجرة؟
ج5: يجوز أن يأخذ أجرة على ذلك.

(25/103)

/200 س 6: هل له حق على من لم يأجره أن يطلب منه ذلك؟
ج6: له الحق أن يطلب منه الأجرة إذا اشترط عليه ذلك، أو جرى به عرف، وإن تنازعا فمرجعهما المحكمة.

(25/103)

/200 س 8: إذا كان يعالج في سبيل الله ولا يأخذ أجرا فهل يجوز أن يعمل ذلك مع الكافرين والنصارى، أو ذلك خاص بالمسلمين؟
ج 8: يجوز الإحسان بذلك العمل إلى المسلمين والكافرين غير الحربين .

(25/103)

/200

(25/103)

س9: إذا كان يزدحم عليه الناس ليلا ونهارا وهو وحده يصرف الدواء للناس، بل لا خادم له في ذلك؛ لأنه يدعو بأسماء الله لشفاء الأمراض، بل مخصوصة له من الله، كذلك هل له في ذلك اعتذار عن الذهاب إلى الجمعة؟
ج9: ليس في اشتغاله بذلك العمل عذر مطلقا في التخلف عن صلاة الجمعة، ولو ازدحم المرضى عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/105)

السؤال الثاني من الفتوى رقم ( 7519 )
س2: إذا لدغ الإنسان ثعبان، عندنا رجل يعالج ذلك بربط سعفة في مكان الإصابة، وإذا شفي المصاب نزعت عنه هذه السعفة، هل هذا صحيح، وما الدليل على ذلك؟
ج2: ليس بصحيح، ولا يجوز، وإنما يعالج ذلك بالرقية بالفاتحة ونحوها من سور القرآن وآياته، وبالأدعية النبوية الصحيحة، ويعالج أيضا بربط ما بين اللدغة والقلب من العضو؛ لئلا يصل السم إلى القلب مع الدم، ثم يفصد الجلد في مكان اللدغة؛ ليخرج السم مع الدم, وتخرج أسنان الحشرة التي لدغت.

(25/105)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/106)

الفتوى رقم ( 18139 )
س: هناك إجماع طبي على أن الطفل الذي يولد قبل 24 أسبوعا من مدة الحمل, أو أن يكون وزنه أقل من 500 غرام (نصف كيلو) يعتبر إسقاطا، ومع تقدم الطب وجد أنه في حالات نادرة قد تتم ولادة هذا الطفل في تلك الفترة الزمنية، ولا زال هناك نبض القلب، وأن التدخل الطبي عن طريق التنفس الصناعي قد يمكن - بإذن الله - من إطالة عمر المولود، وفي حالات نادرة جدا قد يعيش الطفل، ولكن تصاحبه إعاقة ذهنية وجسمانية، وهذا بالعلاج المكثف في العناية المركزة، والتي قد تطول 4 - 5 أشهر، ومع هذا - ونتيجة الإحصاءات الطبية -فإنه قد اتفق في العالم الغربي على أن أي طفل يولد قبل ميعاده (قبل 24 أسبوعا), يترك العناية الله بدون تدخل طبي، فإن شاء الله وعاش المولود كان بها، وإن لم يكن ذلك فالخير فيما اختاره الله.
السؤال هنا: هل أتبع نفس القانون الطبي هذا، وهذا ما أميل إليه، من ناحية الإجماع الطبي, ومن ناحية عدم الإمكانية التي توجد لدينا هنا كالعالم الغربي؛ من أن نترك الطفل لمشيئة الله بعد

(25/106)

الولادة بدون التدخل من ناحية التنفس الصناعي أو الأكسجين أو التدخل الطبي، فإن أراد الله أن يعيش الطفل ففي هذه الحالة نقوم بإكمال الطريق معه، وإلا فلا.
ج: لا مانع من التدخل في علاج الطفل الذي يولد لأقل من أربعة وعشرين أسبوعا، إذا غلب على ظن الطبيب المختص أن التدخل يفيد، وإلا فلا حاجة إلى التدخل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/107)

الفتوى رقم ( 14268 )
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من سعادة الدكتور: مأمون ملص، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4229) وتاريخ 20 \ 10 \ 1411هـ, وقد سأل سعادته سؤالا في تقريره الطبي وهذا نصه:
أدخلت المريضة المذكورة أعلاه بتاريخ 17 \ 10 \ 1411 هـ, بسبب حالة تهديد بالإجهاض في الأسبوع

(25/107)

العشرين من الحمل؛ إذ إنها شكت في ذلك اليوم من نزيف تناسلي مع آلام أسفل البطن، وهي حامل في الشهر الخامس، قبل ذلك الحمل حملت المريضة المذكورة ثمان مرات، وولدت ولاداتها الأربع الأولى بشكل طبيعي، وولاداتها الأربع الأخيرة عن طريق العمليات القيصرية، ونظرا لأنها قد ولدت بالقيصريات أربع مرات لا يمكن من الناحية الطبية أن تلد بجنين حي في الشهر التاسع عن الطريق الطبيعي بعد الآن، أي: أنه يتوجب على الطبيب المولد في أي حمل مستقبلي توليد المريضة عن طريق إجراء العملية القيصرية مجددا وقاية؛ حتى لا يتعرض الرحم للانفجار, وحياة الأم والجنين للخطر فيما لو حدثت تقلصات مخاضية شديدة.
في الحمل الحالي شخص لدى المريضة بواسطة الأمواج فوق الصوتية تشوه في الجنين لا يتوافق مع الحياة، وهو حالة غياب الجمجمة، وهناك شك بتشوهات أخرى كالشوك المشقوق في الظهر, وهي تشوهات تتبع الجملة العصبية, وحالة غياب الجمجمة لا يتشكل فيها من الجهاز العصبي لدى الجنين إلا مركز القلب والدوران، أما القشرة الدماغية الموكول إليها نمو الجنين عقليا فهي غائبة، والجنين في هذه الحال إما أن يموت داخل الرحم أو يولد حيا, ولكن يموت بعد فترة وجيزة تتراوح بين ساعات أو أيام بعد الولادة، ولا علاج قطعا لمثل هذه الحالة.
وإذا ترك الحمل الحالي وهو في الأسبوع العشرين - أي: الشهر الخامس - يتطور

(25/108)

حتى النهاية، فإنه يستحيل محاولة توليد الأم عن الطريق الطبيعي، نظرا لسابقة ولادتها بالقيصريات الأربعة؛ إذ أن أي تعريض للرحم لتقلصات مخاضية في الشهرين الأخيرين يعني خطر انفجار الرحم من مكان ندبات القيصريات السابقة، وفي ذلك خطر أكيد على حياة الأم، فضلا عن أن الجنين يحمل تشوهات غير قابل للحياة قطعا، فنرجو إبداء الرأي الشرعي في إمكانية إنهاء الحمل في هذا الوقت بالذات -أي: الشهر الخامس- وليس بعد ذلك؛ إذ أنه في هذا الوقت يمكن إنهاء الحمل وإخراج الجنين عن الطريق الطبيعي, ودون تعريض الأم لخطر العمليات القيصرية التي لا بد منها فيما لو أن الحمل الحالي استمر إلى ما بعد الشهر السابع للظروف الطبية المذكورة أعلاه، ولكم جزيل الشكر.
كما جاء في تقرير اللجنة المكونة من الدكتور: زار بنازاهدى، والدكتور: محمد آدم عثمان، والدكتور: أحمد بكير، ما نصه:
نشكر فضيلتكم للرد على حالة المريضة (ف. ع. م) التي سبق وأن شرحنا لكم وضعها الطبي, وهي حامل في الشهر الخامس لجنين حي شخص فيه تشوه لا يتوافق مع الحياة فيما لو استمر الحمل إلى التمام، كما أن الأم قد ولدت سابقا عن طريق العمليات القيصرية أربع مرات، وتعريضها لقيصرية خامسة فيما لو استمر الحمل الحالي، يعني طبيا تحديد الإنجاب لديها مستقبلا،

(25/109)

إذ أننا مضطرون بعد القيصرية الخامسة لربط البوقين؛ لكثرة القيصريات المجراة على الرحم، ولتعاظم خطر العمل الجراحي من مرة إلى أخرى، فضلا عن أن الحمل الحالي كما بينا أعلاه هو لجنين يحمل تشوها لا يتوافق مع الحياة؛ إذ أن الجنين لا يتوقع له أن يعيش أكثر من بضع ساعات فيما لو ولد حيا، أي: وهو حالة غياب الجمجمة مع احتمال وجود تشوهات أخرى، فهل يجوز من الناحية الشرعية إنهاء الحمل في الوقت الحالي - أي: في الشهر الخامس -, ومحاولة توليد الأم عن الطريق الطبيعي, وتجنب القيصرية الخامسة، مع ما يتبعها من ربط البوقين ومنع الإنجاب مستقبلا إن أمكن، وذلك للمضاعفات الطبية المذكورة أعلاه, وهي: تحديد الإنجاب مستقبلا، وتعاظم خطر العمل الجراحي من مرة إلى أخرى، وتعرض الأم إلى إمكانية انفجار الرحم فيما لو استمر الحمل الحالي، ونشكر فضيلتكم على إبداء الرأي الشرعي في ذلك؟
وبعد دراسة اللجنة للاستفتاء أفتت بأنه بناء على ما جاء في التقريرين المذكورين من أنه يمكن إجراء عملية قيصرية خامسة للأم بدون حصول خطر على حياتها؛ فإنه لا يجوز إجهاض الجنين المذكور، ونسأل الله حسن العاقبة للجميع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/110)

الفتوى رقم ( 11939 )
س: زوجتي (ف. م) لم يمن الله عليها بالحمل حتى الآن، وبعد الفحوص الطبية علمنا أن الطريقة التي يسرها الله الآن بالنسبة لها هو بأخذ أو شراء بويضات من امرأة أخرى بطريقة طفل الأنبوب، ثم يدخل فيها وتحمل بها إن شاء الله مع حيوانات منوية مني.
يا صاحب الفضيلة: إن أملنا في رحمته تعالى علينا كبير، ولكننا نتوجه إلى فضيلتكم بعد الله لإبداء حكم الشرع في ذلك, لتقديمه للمسئولين بالهيئة الطبية للأخذ به، بارك الله فيكم وجعلكم الله هداة مهتدين.
ج: لا يجوز أخذ بويضات من امرأة بطريقة طفل الأنبوب , ووضعها في رحم زوجتك؛ لأن البويضات التي تؤخذ من امرأة أجنبية أو تشترى منها لا يجوز أن تحقن في غيرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/111)

السؤال الثالث من الفتوى رقم ( 3598 )
س3: إنني متزوج امرأة، ولي مدة ثلاث سنين ولم تنجب أطفالا، وأرغب عرضها على الطبيب, ولا يوجد عندنا طبيبة إلا طبيب رجل، فهل يجوز له الكشف عليها؟ وإنها رفضت الكشف.

(25/111)

ج3: يجوز أن تعرض نفسها على الطبيب المختص لمعرفة موانع الحمل، إن لم يتيسر وجود طبيبة مختصة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/112)

الفتوى رقم ( 10315 )
س: والدي مريض بالكلى، وقرر الأطباء أن كليتيه الاثنتين غير صالحتين، وهو يقوم بمراجعة المستشفي ثلاث مرات في الأسبوع لعمل غسيل للكلى، وهذا عمل متعب له، قال الأطباء بأن هذا سيستمر معه طول حياته, أو تقومون بالتبرع له بكلية من أحد أفراد العائلة، أنا مستعد لذلك، ولكن يهمني أن أعرف إذا كان ذلك جائزا أم لا؟ سمعنا بأن هناك فتوى بجواز التبرع بعد الموت بأي عضو من الجسم، فهل يجوز ذلك في حال الحياة؟ وهل يجوز شراء كلية رجل كافر حي من الهند مثلا؟ أجيبونا مشكورين مأجورين إن شاء الله.
ج: يجوز لك أن تتبرع لأبيك بإحدى كليتيك، إذا قرر الأطباء الثقات أنه لا ضرر عليك من نقلها من جسمك إلى جسم والدك، وإنه يغلب على الظن من الأطباء نجاح العملية.

(25/112)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/113)

الفتوى رقم ( 21192 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي: د. فيصل عبد الرحيم شاهين، مدير عام المركز السعودي لزراعة الأعضاء، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4596) وتاريخ 7 \ 9 \ 1420هـ, وقد سأل المستفتي سؤالا هذا نصه:
أرجو من سماحتكم الإجابة على هذا السؤال الذي ورد إلى المركز السعودي لزراعة الأعضاء، تود والدة أن تتبرع برحمها إلى ابنتها، علما بأنه لن يتم نقل المبيض الذي يحمل المورثات، وإنما يقتصر النقل على الرحم، والذي يلعب دور وعاء يتم فيه نمو الجنين، بينما تأتي البيضة من المبيض للإنسانة التي يتم نقل الرحم إليها، والنطفة تأتي من زوجها، فهل يجوز نقل الرحم شرعا أم لا؟
وأود الإشارة هنا إلى الفتوى الصادرة من مجلس مجمع الفقه الإسلامي قرار رقم (59 \ 8 \ 6) المنعقد في دورة المؤتمر السادس

(25/113)

بجدة في المملكة العربية السعودية لعام 1410هـ, (مرفق بطيه صورة من القرار الصادر) والذي اعتبر ما يقوله الأطباء من أن نقل الخصية أو المبيض سيؤدي إلى اختلاط الأنساب؛ ولذا أصدر قراره بمنعه، وأما الأعضاء التناسلية الباطنة فقد أباح نقلها، ولكنه لم يفصل في موضوع الرحم، واعتبر أن الرحم المنقولة - من امرأة حية أو ميتة - قد أصبحت عضوا للمرأة المنقولة إليها، ولم يتحدث عن الحمل إذا حدث، هل يكون الطفل محرما على أمه صاحبة الرحم، وهذه مشكلة قد ناقشها الفقهاء بتفصيل في المجمع الفقهي وغيره, عندما ناقشوا مشكلة الرحم الظئر (SURROgATE MOTHER) شاكرين لسماحتكم تفضلكم بالإجابة على السؤال المطروح، وتفضلوا سماحتكم بقبول خالص احترامي وتقديري, والله يحفظكم ويرعاكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز للأم المذكورة التبرع لابنتها برحمها؛ لما يترتب على ذلك من محاذير شرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(25/114)

الفتوى رقم ( 13271 )
س: قدر الله علي مرضا خبيثا وهو السرطان، وقاكم الله شره، وعانيت كثيرا منه منذ عام 1399 هـ وحتى الآن، وتجولت بكافة مستشفيات المملكة الحكومية والخاصة، وأنفقت جميع ما أملك من مال دون جدوى، واضطررت للسفر إلى الخارج؛ طلبا للعلاج، وبفضل من الله ثم فضل إخواني المسلمين الذين منحوني أموالهم ما بين قرض ودين، يسر لي معرفة وتشخيص المرض والعلاج، والآن ولله الحمد تماثلت للشفاء، لكن بلغت علي الديون ما يقارب خمسمائة ألف ريال، ولا يوجد لدي عقار أو مال أو قريب أستطيع من خلاله تسديد ما علي من حقوق، والآن أنا مضطر للسعي بجميع الطرق وشتى الوسائل حتى أتمكن من سداد حقوق الناس, جزاهم الله خير الجزاء، ولو كلفني ذلك البقاء مقعدا.
والسؤال هو: هل يجوز شرعا أن أبيع بعض أعضاء جسمي مثل الكلية وقرنية العين, أو جزء من الكبد أو الأعضاء التي يرى الطب أنها لا تضر ولا تسبب ضررا بعد استئصالها؟ وغرض البيع هو السداد؛ حيث إني لا أمل من سداد ديوني غير تلك الطريقة، علما بأنني أتقاضى راتبا شهريا (5300) ريال لا يفي في إحضار العلاج، بالإضافة إلى الإنفاق على عائلتي, وإيجار المنزل، وأخشى أن يزل بي قدم ويبقى حق الناس بذمتي، خصوصا وأن عائلتي

(25/115)

أكثرها نساء وأطفال، أرجو أن يكون هناك جواب شاف وكاف أتمكن بموجبه الحصول على سداد حقوق الناس قبل فوات الوقت، وحتى أكون مطمئنا بالدنيا قبل يوم الحساب. جزاكم الله خيرا.
ج: لا يجوز لك بيع أي عضو من أعضائك لسداد الدين ولا غيره .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/116)


البر والصلة - فتاوى اللجنة

البر والصلة
الفتوى رقم ( 1253 )
س: مضمون السؤال: أن السائل سلمه أبوه بعد الولادة بسبعة أيام لعمته؛ لتقوم برضاعه وتربيته، فقامت عمته بذلك ومات أبوه بعد عامين من ولادته، وترك شقيقة للسائل أصغر منه، وادعى أن أمها قتلتها حينما تزوجت بعد أبيه برجل لم يرض أن تعيش هذه البنت معها ببيته، وذكر أن لأمه ثمانية أولاد من هذا الرجل، وأنه إذا ذهب إلى أمه لزيارتها - رغم بعد المسافة - منعه زوجها من رؤيتها، وذكر أنه صار أبا لخمسة أولاد، وأنه فقير، ويسأل ماذا يجب عليه؟ وماذا يجب على أمه من الصلة؟ وهل عليه أو عليها إثم لعدم الصلة؟ ويرجو الإفادة.
ج: يجب عليك أن تبر أمك وتحسن إليها بقدر الاستطاعة، ولو لم ترضعك, ولم تقم بتربيتك؛ لقوله تعالى: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقوله تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) وقوله تعالى:
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23

(25/117)

{ وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (1)
ولما رواه البخاري ومسلم عن أبي هريرة « أن رجلا جاء إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله, من أحق بحسن صحابتي؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: ثم أبوك » (2) .
ويحرم عليك أن تتهمها وتسيء بها الظن, وتتكلم فيها بغير علم، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } (3) وقال تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } (4)
وإذا ذهبت لزيارتها, أو أردت برها والإحسان إليها فامتنعت, أو منعها زوجها, أو منعك من الاتصال بها, أو إيصال شيء إليها، فقد فعلت ما عليك، ولا إثم عليك؛ لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (5) وإياك وقطيعتها أو الإساءة إليها، بل قابل إساءتها بالإحسان؛ لقول رسول الله صلى الله عليه وسلم : « ألا أنبئكم بأكبر الكبائر؟ قالوا: بلى يا رسول الله، قال: الإشراك بالله، وعقوق الوالدين » (6)
__________
(1) سورة لقمان الآية 15
(2) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الوصايا (2706),مسند أحمد بن حنبل (2/391).
(3) سورة الحجرات الآية 12
(4) سورة الإسراء الآية 36
(5) سورة البقرة الآية 286
(6) صحيح البخاري الشهادات (2511),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).

(25/118)

الحديث, وقوله: « إن الله حرم عليكم عقوق الأمهات ومنعا وهات » (1) ، وقوله: « لا يدخل الجنة قاطع » (2) ، وقوله: « ليس الواصل بالمكافئ، ولكن الواصل الذي إذا قطعت رحمه وصلها » (3) وإن كنت فقيرا كفى أن تزورها وتلقاها لقاء حسنا, ببشاشة وجه وسرور، وينبغي لها أن تعطف عليك, وتمكنك من صلتها بقدر الاستطاعة، فإن لم تفعل فلا تسئ، بل أحسن إليها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
50
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5630).
(2) صحيح البخاري الأدب (5638).
(3) أحمد 2 / 193،190،163، والبخاري في (الصحيح) 7 / 73، وفي (الأدب المفرد) ص / 38 برقم (68)، وأبو داود 2 / 323 برقم (1697)، والترمذي 4 / 316 برقم (1908)، وابن أبي شيبة 8 / 351، وأبو نعيم في (الحلية) 3 / 301، وفي (تاريخ أصبهان) 1 / 273، والبزار (البحر الزخار) 6 / 360 برقم (2371, 2372)، وابن حبان 2 / 189 برقم (445)، والبيهقي 7 / 27، والبغوي 13 / 30 برقم (3442).

(25/119)

الفتوى رقم ( 1237 )
س: له أم طاعنة في السن، وشبه ضريرة، وهي تسكن في بلدة في (...)، وأنه حاول أخذها معه في المنطقة التي يسكنها، ولكنها رفضت؛ حيث لا تريد ركوب سيارة أو طيارة، وحيث إنه لا يوجد عندها من يشرف عليها - ماذا يفعل معها؟ هل يجبرها

(25/119)

على الذهاب؟
ج: إذا كان الأمر كما ذكره السائل من أن أمه طاعنة في السن، وشبه مخرفة، فإذا لم يوجد عندها من يقوم بأمرها تطوعا, وليس لدى السائل قدرة على الجلوس عندها، ولا على استئجار من يقوم بشأنها، وعنده زوجة تحن عليها وتقوم بخدمتها ولا تؤذيها - فإن مصلحتها تقتضي إجبارها على الذهاب معه حيث يسكن وزوجته، حتى تتمكن من خدمتها والإشراف على راحتها بقية حياتها، ولعله يستعمل معها من الحيل ما يدفعها إلى ركوب السيارة، كأن يذكر لها بأنهم يرغبون قضاء نزهة في البر أو نحو ذلك، ثم يسافر بها حيث مقر إقامته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/120)

الفتوى رقم ( 1743 )
س: إن والدتي تميل إلى أولاد إخواني دون أولادي، والسبب: أنها لم ترغب زوجتي، وزوجتي ذات أولاد، ولا أقدر أطلقها لأجل أولادها، ويجيء في خاطري من والدتي من ذلك، ويطلب إفادته عن هذا الموضوع .

(25/120)

ج: إذا كان الواقع كما ذكرت، وأن والدتك لم يحملها على ذلك إساءة منك ولا من زوجتك، وإنما حملها على ذلك عدم محبتها لزوجتك - فلا يضرك ذلك، ولا يلزمك طلاق زوجتك من أجل عدم محبة أمك لها، ولا ينبغي أن يكون في نفسك عليها شيء, حتى ولو وجد منها شيء مما ذكرت؛ لأنها والدة، واجب عليك برها والصبر عليها, وتحمل ما قد يبدر منها من أذى أو مضايقة؛ لقول الله سبحانه وتعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (2) وقوله عليه الصلاة والسلام فيما رواه الترمذي والحاكم وصححه : « رضى الرب في رضى الوالد, وسخط الرب في سخط الوالد » (3)
__________
(1) سورة الإسراء الآية 23
(2) سورة الإسراء الآية 24
(3) رواه مرفوعا من حديث عبد الله بن عمرو بن العاص رضي الله عنهما: الترمذي 4 / 311 برقم (1899)، واللفظ له، وابن حبان 2 / 172 برقم (429)، والبزار (البحر الزخار) 6 / 376 برقم (2394)، والحاكم 4 / 152، والبيهقي في (الشعب) 13 / 527، 528 برقم (7445-7447) طـ: الهند، والبغوي 13 / 12 برقم (3424).

(25/121)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/122)

الفتوى رقم ( 1751 )
س: إن والدتي - جزاها الله خيرا - في بيت والدي، ووالدي متوفى شهر 9 \ 93 هـ, وأنا من عام 1391هـ- ووالدي حي- أعيش في بيت وحدي أنا وزوجتي وأولادي قريبا من بيت والدتي، وفي بعض الأيام يكون عندي وليمة، فأقطع لها رجل الذبيحة، وأحط معها كبدة وشحمة وأرسل بها ولدي الذي يبلغ من العمر 14 سنة، وتردها عليه، ثانية نرسلها لأختي الكبيرة وترجعها أختي، والسبب أن والدتي وأختي ما تبغيان زوجتي، وأنا قائم بحق الله، أجيء والدتي في البيت، وأجيء أختي، ولكن جاء في خاطري عليهما من أجل أني كلما روحت لهما اللحمة رجعاها. فهل علي شيء من قبل الله؟
ج: إذا كان الأمر كما ذكرت من صلتك لأمك وأختك بالزيارة وإرسال اللحم لهما في المناسبات، فقد أحسنت فيما فعلت، ولكن ربما كانت أمك وأختك تؤملان فيك أكثر من هذا, فتنتظران منك أن تدعوهما إلى بيتك يوم الوليمة بدلا من أن ترسل إليهما شيئا من الذبيحة، وهما أولى من غيرهما بالدعوة لحضور الوليمة، وربما

(25/122)

كانتا تؤملان فيك أن تذهب إليهما بنفسك, ومعك ما تهديه إليهما من اللحم ونحوه؛ تقديرا لهما, وإدخالا للسرور عليهما، بدلا من أن ترسل ولدك بذلك، ونصيحتنا لك أن تزيد في برهما والإحسان إليهما، فتدعوهما إلى بيتك في الأعياد والمناسبات مع زيارتهما، فإن امتنعتا من الحضور إلى بيتك فاذهب إليهما بنفسك، ومعك الهدية، فإن امتنعتا أيضا؛ لكراهتهما لزوجتك على ما ذكرت في سؤالك فقد فعلت الواجب ولا حرج عليك، ولا يلزمك أن ترضيهما بطلاق زوجتك مادامت مطيعة لله، مؤدية لحقوقك، قائمة بما وجب عليها، ولم يصدر منها أذى لأمك أو أختك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/123)

السؤال الأول من الفتوى رقم ( 1901 )
س1: مضمونه: السائل يعيش مع والديه في منزل واحد، لكنه دائم الخصومة مع أمه والقطيعة لوالده، وسبب ذلك أن أمه تفضل أخاه الصغير، فتصفه بأقبح الأوصاف، وتشتمه بأقذع الشتائم ولأتفه الأسباب، فصارت عنده عقد نفسية، وتتسامح مع أخيه، ولو أساء أشد إساءة، فصار مدللا خاليا من العقد النفسية،

(25/123)

وكذلك والده يسيء إليه كثيرا لا يرد عليه السلام إلا نادرا، ويضربه أحيانا أمام الناس لأدنى سبب، ولا يضرب أخاه الصغير ولو اشتدت إساءته، فهل يطالب من أساء إليه والداه بما يطالب به سائر الأبناء من البر والصلة، وهل يأثم بإثارة الخصومات مع أنه يجتهد في إبعاد الخصومات، وكثيرا ما يندم بعد وقوعها, ويتصدق عنهما دون شعور منهما، فهل يثابان بذلك ويثاب هو أيضا؟ وهل يخفف ذلك من ذنوبه، مع أن هذه الصدقة قليلة جدا؟
ج1: قد يكون الوالدان معذورين فيما حصل منهما، وقد يكون لديهما اعتبارات في التشديد على واحد من أولادهما دون آخر, ككونه أكبر سنا، وأرشد من غيره، فالغلط منه أشد، وكتأديبه ليستقيم فيكون قدوة لإخوانه الصغار، وعلى تقدير إساءتهما لا يجوز للولد أن يقابل سيئتهما بالسيئة، بل يقابلها بالحسنة؛ عملا بقوله تعالى: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ } (1) والوالدان أولى بالإحسان من غيرهما؛ لقوله تعالى: { وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) وقوله تعالى: { وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (3)
__________
(1) سورة المؤمنون الآية 96
(2) سورة الإسراء الآية 23
(3) سورة العنكبوت الآية 8

(25/124)

فأمر الولد أن يصاحب والديه بالمعروف ولو جاهداه على أن يشرك بالله غيره، والشرك أكبر الكبائر، وأمره أن يلزم سبيل الله المستقيم، وأخبر بأن جزاء الجميع عنده تعالى يوم القيامة، وقد أمر النبي صلى الله عليه وسلم ببر الوالدين، وحذر من عقوقهما، وبين أن العقوق من أكبر الكبائر، هذا وتشكر على الندم على ما فعلت من إثارة الخصومات والقطيعة، وعلى الصدقة عنهما، ولو أعلنت ذلك لهما كان أرجى إلى الوئام، وحنانهما عليك، ويرجى لك ولهما الأجر ومغفرة الذنوب بما قربت من الصدقة عنهما، وإن قلت، فإن الله يضاعف الحسنات، وأما الوالدان فالواجب عليهما تحري العدل بين أولادهما؛ لقوله صلى الله عليه وسلم : « اتقوا الله واعدلوا بين أولادكم » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),صحيح مسلم الهبات (1623).

(25/125)

السؤال الرابع من الفتوى رقم ( 2255 )
س 4 : مضمون السؤال : أن امرأة تسيء التصرف في النفقة ، بشراء آلات اللهو وما شابه ذلك ، هل يجوز لأبنائها الكبار

(25/125)

المتعلمين أن يساعدوها على أبيهم بدعوى برها ؟
ج 4 : إذا كان شأنها ما وصف السائل فليس لأبنائها أن يعينوها على أبيهم ، بل عليهم أن ينصحوها ويرشدوها إلى حسن عشرة أبيهم وطاعته ، وإلى حسن القيام على بناتها ، وعليهم أن يصاحبوا والديهم بالمعروف وأن يؤدوا إلى كل منهما حقه شرعا ، وأن يتعاونوا معهما على البر والتقوى ، وألا يتعاونوا معهما أو مع أحدهما على الإثم والعدوان ؛ لقوله تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقوله : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (2) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (3)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 23
(2) سورة لقمان الآية 14
(3) سورة لقمان الآية 15

(25/126)

الفتوى رقم ( 2593 )
س : أخي وأخواتي أعطوا عطفهم لابن أمي ، ويفضلونه على والدي ، حتى ينالوا رضى والدتي ، وعندما رأوا أنني أحاول العدل بين والداي عادوني وقاطعوني ، بالرغم أنني لم أقاطعهم ، وأيضا والدنا يرفض أن ندمج أموالنا مع أموال ابن أمي ؛ خوفا من المشكلات في المستقبل .
والدي الآن يعيش وحيدا ، وقد بلغ من العمر سبعين عاما ويطبخ لنفسه وينظف بيته بيديه ، وأنا أكبر أولاده من الذكور ، وأبلغ من العمر أربعين عاما ومتزوج ، وعندي أربعة أولاد وخمسة بنات ، وقد طلبت عدة مرات من والدي أن يعيش معي ، وقد اعتذر مدعيا أن جو المنطقة الشرقية ومجتمعها لا يصلحان له ، حيث يعيش بنجران ، وأنا بالمنطقة الشرقية ، موظف بجامعة البترول والمعادن بالظهران منذ ثلاثة عشر عاما . أرجو من فضيلتكم أن تبدوا رأيكم في هذه المشكلة ، وهل أنا على ثواب ، أو أترك والدي الذي يبلغ من العمر سبعين عاما ولا أحد بجانبه ؟
ج : لقد أحسنت في تحريك العدل بين والديك ولو سخط عليك إخوتك ، ولا حرج عليك في عدم عيشة والدك معك وبقائه وحده يقوم بنفسه على شئونه ، مادام راضيا عنك وغير محتاج لك ، وعليك وعلى إخوتك الطاعة لوالدكم في عدم خلط مالكم بأموال

(25/127)

ابن أمكم ؛ اتقاء لما يخافه من المشاكل التي قد تترتب على ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/128)

الفتوى رقم ( 2950 )
س : لي والدة طاعنة في السن ، وليس لها من أقارب ، وأنا من الجنوب ومصاب بشلل نصفي ، ومقيم في مدينة الرياض أنا وأهلي ، وأخذتها معي ، حيث تقيم هناك في محل مهجور عن الناس ، وأخذت تطالبني أن أعيدها إلى بيتها المهجور كما قلت آنفا ، وامتنعت من إعادتها ؛ حيث لا أستطيع معاونتها هناك ، ولا أستطيع الإقامة ، وظروف المعيشة شاقة هناك بالمنطقة النائية بالنسبة لي كرجل عاجز ، إنما هنا الإقامة أفضل للأولاد ولي ، ولكن أصبحت في حيرة بين الظروف وإرضاء الوالدة ، وهي لها قلب شبه ساذج ، لا تفهم حتى أيام الأسبوع ، وكذلك الصلاة ، لذا أرجو إعطائي حلا مناسبا ، حيث به أكون أرضيت الوالدة وتغلبت على ظروفي كما قلت سابقا .
ج : إذا كان الواقع كما ذكرت من حالها ومن ظروفك فاستقر حيث تسهل عليك المعيشة ، وأرض والدتك بالنفقة ، واشغل بالها بما يدفع التفكير في الرجوع إلى مكان مهجور يضر بها ويشق

(25/128)

عليها ، مع مراعاتها والإنفاق عليها ، ولا تطعها في العودة إلى ذلك المكان مادامت ليس لها من يعولها من الناس هناك غيرك ، ولا يعتبر منعك إياها عقوقا ، بل يعتبر مصلحة ومعروفا وبرا بها ، وإن لم تعرف ذلك ، ويعتبر طلبها الرجوع إلى مكان يضر بها منكرا ، والطاعة إنما تكون في المعروف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/129)

الفتوى رقم ( 3405 )
س : أخي الكريم : لقد أوصانا الله عز وجل في كتابه العزيز بطاعة الوالدين وبرهما ، وحذر النبي صلى الله عليه وسلم من عقوقهما أشد التحذير ، فما هي حدود طاعتهما ؟ حيث إن والدتي امرأة من عامة المسلمين ، وتجهل أمورا كثيرة ، وقد من الله علينا بالمال الكثير ولله الحمد ، ونريد أن نشتغل في أمور التجارة والبيع والشراء ، وهي تمنعنا من مزاولة بعض الأعمال وتقول مثلا : شاركوا فلانا من الناس ، ولا تشاركوا الآخر ، وهي لا تعلم أمور البيع والشراء ، أو الناس ومعاملاتهم ، فهل نطيعها في ذلك أم نخالفها ، وهل إذا خالفناها نعتبر عاقين ؟ كذلك تريد أن تزوجنا من بعض من تحب ، مع أننا نرى أن الزواج من غير من أرادت خير

(25/129)

لنا في ديننا ودنيانا ، ونحن دائما نحرص على ذات الدين من بنات إخواننا في الله من أهل الفضل والصلاح ، فهل نطيعها أم نخالفها ، وهل نعتبر عاقين لها في ذلك أم لا ؟
ج : أولا : طاعة الوالدين واجبة ، وبرهما والإحسان إليهما كذلك ؛ لنصوص القرآن والسنة الواردة في ذلك ، وذلك في حدود المعروف المقدور عليه ؛ لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (1) .
ثانيا : ما كان من أمركم يتعلق بالمباحات والأمور العادية التي تدركون مصلحتها ووالدتكم لا تدرك ذلك ولا ما يترتب على الدخول فيها والتعامل بها من مصالح لا يلزمكم طاعتها فيها ، ولا تكونون عاقين لها بمخالفتكم لها في ذلك ؛ لعموم قوله عليه الصلاة والسلام: « أنتم أعلم بأمور دنياكم » (2) .
ثالثا : لا يلزمكم طاعتها في التزوج ممن تريد إذا كان الأمر كما ذكرت من أنكم تحرصون على ذات الدين من بنات إخوانكم في الله من أهل الفضل والصلاح ، ولا تكونون بمخالفتها في ذلك عاقين لها ، لكن يجب عليكم في جميع الأحوال مراعاة خاطرها بالأساليب الحسنة التي تطمئن قلبها وترضى بها عنكم ، واجتناب الأساليب الجافية ، مع مضيكم فيما ترون مصلحته راجحة على ما رأت وأكدتم خلافه .
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) صحيح مسلم الفضائل (2363),سنن ابن ماجه الأحكام (2471),مسند أحمد بن حنبل (6/123).

(25/130)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/131)

الفتوى رقم ( 19680 )
س : كيف أوفق بين خدمة وطاعة والدي وتجنب الحرام ؟
ج : هذا السؤال يقتضي أن نذكر لك جوابا مفصلا بشأن معاملة الولد مع والديه ، وذلك في الأمور الآتية :
أولا : قاعدة الشرع المطهر هي : أنه فرض عين على الولد البر بالوالدين ، وطاعتهما في المعروف ، والإحسان إليهما ، وذلك بلين القول ، والرفق ، والمحبة ، والعطف عليهما ، وإيصال النفع إليهما في أمور الدين والدنيا ، وخدمتهما ، وصلة رحمهما وأهل ودهما ، وهو من تمام الإحسان إليهما ، وهذا يشمل كل والد مهما علا ، ومن الأجداد والجدات من كل ولد مهما نزل من الأبناء والبنات ، وهذا أمر معلوم من الدين بالضرورة ، والأدلة عليه كثيرة من الكتاب والسنة والإجماع ، قال الله تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2)
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23

(25/131)

وهو وصية الله إلى عباده ؛ كما قال عز من قائل : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ } (1) إلى أن قال سبحانه : { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (2) وفي الحديث المتفق على صحته عن أبي هريرة رضي الله عنه ، « أن رجلا جاء إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله : من أحق الناس بحسن صحابتي ؟ قال : أمك ، قال : ثم من ؟ قال : أمك ، قال : ثم من ؟ قال : أمك ، قال : ثم من ؟ قال : أبوك » (3) زاد مسلم : « ثم أدناك أدناك » (4) .
ولهذا جاءت النصوص من الكتاب والسنة بتحريم عقوقهما أو إيصال أي أذى إليهما ، وهذا مما أجمع المسلمون على تحريمه ، وأنه من أكبر الكبائر ، وأشد المآثم ، ومن العقوق : ترك البر بهما ، والملل والضجر ، والغضب والاستطالة عليهما ، وبخاصة في حال
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15
(3) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الفرائض (2738),مسند أحمد بن حنبل (2/391).
(4) صحيح مسلم البر والصلة والآداب (2548).

(25/132)

كبرهما . نسأل الله السلامة والعافية .
ولهذا أيضا فإنه على تقدير الإساءة من الوالد لولده فإنه لا يجوز للولد المقابلة بالسيئة ، بل يقابلها بالحسنة ؛ عملا بقول الله تعالى : { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } (1) والوالدان أولى بالإحسان من غيرهما ولقول الله تعالى : { وَبِالْوَالِدَيْنِ إِحْسَانًا } (2)
ثانيا : طاعة الوالدين في المعروف واجبة على ولديهما ما لم يأمرا بمعصية ، فإذا أمرا بمعصية « فلا طاعة لمخلوق في معصية الخالق » (3) ، لقول الله تعالى : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا } (4) وقوله سبحانه : { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (5) وثبت عن النبي صلى الله عليه وسلم أنه قال : « لا طاعة لمخلوق في معصية الخالق » (6) رواه الإمام أحمد .
ولهذا فإذا أمر الوالدان ولدهما بفعل معصية من شرك بالله عز
__________
(1) سورة فصلت الآية 34
(2) سورة الإسراء الآية 23
(3) صحيح البخاري المغازي (4085),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/131).
(4) سورة العنكبوت الآية 8
(5) سورة لقمان الآية 15
(6) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(25/133)

وجل ، أو شرب خمر ، أو سفور ، أو تشبه بالكفار من اليهود والنصارى وغيرهم ونحو ذلك من المعاصي ، أو أمر الوالدان ولدهما بترك فرض من الصلوات الخمس المفروضة ، أو عدم أدائها من البنين في المساجد ، ونحو ذلك مما أوجبه الله على عباده - فإنه لا يجوز للولد طاعتهما في شيء من ذلك ، ويبقى للوالدين على الولد حق الصحبة بالمعروف والبر ، من غير طاعة في معصية أو في ترك واجبا ، أما ما يتعلق بطاعتهما في الأمور المباحة والعادية ، وفي أمر التزويج والطلاق ، فهذا يعود إلى تقدير المصالح والمضار والمقابلة بينها ، فإذا أمر الوالدان ولدهما بشيء من ذلك منعا أو إيجابا ، والمصلحة في مخالفتهما فلا حرج على الولد في ذلك ، بلطف وحسن معاملة ؛ لعموم قوله صلى الله عليه وسلم : « أنتم أعلم بأمور دنياكم » (1) ولا يكون الولد عاقا بذلك ، وإذا كانت المصلحة راجحة في طاعتهما في شيء من ذلك ففي طاعة الولد لهما الخير والبركة والبر والإحسان ، والوالدان هما أولى الناس بنصح ولدهما والحرص على نفعه .
ثالثا : على الولد إذا رأى من والديه انحرافا في دينهما ؛ كالتهاون في الصلوات ، وارتكاب المحرمات ، وكسب المال الحرام ، أن يبذل النصح لهما بأداء حق الله عليهما ، والتزام شرعه المطهر ، ويكون ذلك بالرفق واللين ، مع الدعاء لهما بالهداية ، ويحسن
__________
(1) صحيح مسلم الفضائل (2363),سنن ابن ماجه الأحكام (2471),مسند أحمد بن حنبل (6/123).

(25/134)

التعاون مع من يساعده من قريب أو صديق فيما يصلح الحال ، فإن حصلت الاستجابة فالحمد لله ، وإلا فيستعين الولد بالله ويجتنب كسبهما ، ومساكنتهما ، ويبقى على مصاحبتهما في الدنيا معروفا متبعا سبيل من أناب إلى الله تعالى ، ولا يعتبر ذلك عقوقا ، لكن لا يجوز أن يحمله ذلك على عقوقهما والقطيعة لهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/135)

السؤال الثاني عشر من الفتوى رقم ( 3592 )
س 12 : لقد كنت عندما مرض والدي وكنت جالسا عنده في المستشفى طيلة أسبوع ، وكان عمي والد زوجتي في المستشفى يشتغل مراقب ، وكان ظل يضيق علي طول الوقت الذي كنت أرافق والدي وأقوم بعنايته ، ومن كثر ما ضيق علي عمي أنسى والدي بعض الوقت ؛ مثل أني أتأخر عنه وأشد عليه بأن يأكل ، ومثل ذلك ، وظليت أسبوعا ، وآخر يوم تأخرت عليه كان يوم الأربعاء ، أخرجت والدي إلى البيت ، وفي نفس اليوم في العشاء توفي وأنا أرفعه ، ولكن لم أشهده بالماء ، بل أحضرت له الطبيب ، وقال لي : إنه انتهى إلى رحمة الله ، الله يجعل مثواه الجنة . فهل علي شيء من نحوه ونحو الله سبحانه وتعالى ؟ أفيدوني أفادكم الله .

(25/135)

ج 12 : إذا كان الواقع كما ذكرت فلا إثم عليك فيه ، إلا إذا كنت تعلم أنك قصرت في شيء مما يجب عليك نحوه فاستغفر الله وتب إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/136)

الفتوى رقم ( 3882 )
س : أنا رجل واسمي (م . ح . ع . ح) ولي زوجة وعندي منها خمسة أولاد ، وهي الآن حامل ، وإني قد تزوجت خلافها بامرأتين ، ومن أسباب والدي فارقتهما وهو الذي فتح المشاكل بيني وبينهما وتركتهما ، والآن هذه الزوجة هي الثالثة ، وهي طيبة معي ومع والدي ، وهي تعامله بالطيب وهو يعاملها بالعصبية والنكد ، ويسبب المشاكل بيني وبين زوجتي ، ولا يقصد إلا المشاكل بيننا ، ودائما يشتكي مني على أهل الحارة ، ويريد أن يظهر العداوة بيني وبين زوجتي ، ويريد أن أكون مملوكا في يده ، ويريدني أعامله وكأني طفل وليس رجلا ، حاملا مسئولية . فهل أطاوع والدي وأترك زوجتي وأولادي ، أم أمسك زوجتي وأولادي وأعصي والدي في هذه الحالة ؟
ج : إذا كان الواقع كما ذكرت ، فلا تلزمك طاعة والدك في

(25/136)

ذلك ؛ لأن « الطاعة في المعروف » ، وعليك محاولة إرضائه مهما استطعت ، وأوصها بأن تعامله بالتي هي أحسن ، حسب الاستطاعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/137)

الفتوى رقم ( 3927 )
س : أفيدكم بأن عندي والدة كبيرة في السن ، وعاجزة عن خدمة نفسها ، تسكن في تهامة بني شهر في قرية نائية ، ولا يوجد لها من يعولها أو من يقوم بخدمتها ، ولا من يجلب لها الحاجات اليومية ، وأنا أعمل وكيل رقيب باللواء الحادي عشر بالجنوب ، وقد حاولت أنني آخذها إلى جانبي ، حتى أتمكن من خدمتها بالإضافة إلى عملي ، إلا أنها ترفض السفر بعيدا عن القرية ، وتقول : إما أن أجلس عندها أو أتركها في محلها ، وأنا لا أرغب أجلس في القرية وأترك وظيفتي التي هي مصدر معيشتي ، وإنني في حيرة من أمر والدتي ، هل أتركها تعيش فريسة الأمراض والعجز ، أو أترك وظيفتي التي هي مصدر رزقي ؟ أرجو من سماحتكم إعطائي فتوى تكون بمثابة رضا الله نحو بر الوالدين .
ج : ينبغي أن تجتهد لنقل عملك إلى أقرب مكان إليها يمكنك

(25/137)

من خدمتها ، فإن لم يتيسر ذلك وجب عليك أن تستأجر من النساء الأمينات من يخدمها إذا لم يتيسر من يقوم بذلك تطوعا من جيرانها أو أقاربها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/138)

السؤال الرابع من الفتوى رقم ( 4042 )
س 4 : أبي يعارضني تماما في إطلاق اللحية ، ويسخر من المسلم الملتحي كثيرا ، وينذرني بالطرد من الدار إذا أنا أطلقت لحيتي ، وأمي لا تمتثل أمري في نهيي لها عن عدم خروجها للأسواق وللعزاء ، وتذهب إلى مدافن الموتى أياما معدودة بحجة زيارة الموتى .
ج 4 : أولا : توفير اللحية واجب ، ولا يجوز لك أن تطيع والدك ولا غيره في حلقها حتى ولو أخرجك من الدار من أجلها { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1)
ثانيا : عليك مواصلة النصح لأبيك ولأمك في ترك ما ذكرته من المنكرات ، ودعوتهما بالرفق واللين مهما استطعت إلى ذلك سبيلا ، وأبشر بالنجاح والتوفيق والأجر العظيم إذا صبرت
__________
(1) سورة الطلاق الآية 2

(25/138)

وصدقت وأخلصت لله العمل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/139)

السؤال الأول من الفتوى رقم ( 4097 )
س 1 : ولد سجل في إحدى المعاهد ليدرس ، ولكن والده غير راض بذلك ، ويريد من ولده أن يشتغل بالتجارة ولا يدرس ، فهل يحق للولد أن يعصي والده ويدرس أم يطيعه ويترك الدراسة ؟
ج 1 : ينبغي للابن أن يجمع بين الحسنيين ، فيطلب العلم ويساعد والده على تجارته ، وإذا أصر والده على إلزام ابنه لترك طلب العلم والاشتغال بالتجارة فإنه لا يطيعه في ذلك ، وليس هذا من العقوق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/139)

السؤال الثامن من الفتوى رقم ( 5383 )
س 8 : إذا كان الولد ردي في أمه ، ويتشاجر مع أبيه بالكلام ، هل يعتبر عاقا لوالديه ؟

(25/139)

ج 8 : إذا كان الواقع كما ذكر فيعتبر عاقا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/140)

الفتوى رقم ( 5393 )
س : لي والدة على قيد الحياة ولله الحمد ، وهي معتلة الصحة قليلا ، وكثيرا تفاجئها نوبات الضغط والسكر أجاركم الله ، مع العلم أنها متزوجة من عم لي ولديها أبناء ، هم إخواني وأخواتي ، ويقيمون معها في نفس المنزل ، وعددهم أربعة ، وأخي الذي هو أصغر مني مباشرة يصغرني فقط بسنة ، وأنا الآن في التاسعة والعشرين من عمري . ووالدتي هذه لم أقطع الصلة بها إطلاقا ولله الحمد ، فأنا أتصل بها هاتفيا يوميا تقريبا لأطمئن على حالها وإخواني ، وأطمئنها على حالي وأهلي ، وأصلها بكل ما تريد ماديا ، وهذه واجبات أعتبرها وأقوم بها ولله الحمد ، وهي راضية عني كل الرضا لولا أنها وفي كل مكالمة هاتفية أو إذا حضرت إلى المملكة - وأنا أحضر إليها كثيرا - تطلب مني أن أرجع إلى الرياض وأترك العمل في الخارج ؛ لأكون بجانبها دائما ولا أفارقها ؛ لأنها كثيرا ما تردد أنها مريضة وتخشى أن تموت (والموت حق في رقاب العباد) ولا أكون موجودا لديها فيغضب الله علي ،

(25/140)

وهي تبكي دائما وتؤرقني ببكائها وإلحاحها بأن أعود إلى الرياض وأكون بجانبها ، رغم أنني طلبت منها أن تقيم معي في الخارج فرفضت ، أفتوني أثابكم الله وجزاكم عني خير الجزاء .
هل أترك عملي وأطلب العودة وأضحي بمستقبلي ورزقي وأكون بجانبها لا أغادر الرياض ، أو أستمر في أداء واجبي الوطني المطلوب مني وهو العمل في الخارج حتى انتهاء فترة عملي وعودتي ؟ وقد أكون معرضا كذلك للنقل إلى دولة أخرى ، فهذه طبيعة عملي ؟
ج : بر الوالدين واجب على الولد ، وهو طاعتهما في المعروف ومد يد العون بالعطاء ، والإحسان إليهما مهما أمكن وتليين الكلام لهما وتطييبه ، قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (2) كما أن طلب الرزق والسعي فيه وكسب القوت واجب أيضا ، فعلى هذا إن تيسر نقل عملك مؤقتا إلى الرياض لتكون بجانب والدتك ، فهذا أحسن ، وإن لم يتيسر نقلك فاستمر في أداء عملك ،
__________
(1) سورة الإسراء الآية 23
(2) سورة الإسراء الآية 24

(25/141)

وألن الكلام لوالدتك عندما تطلب بقاءك عندها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/142)

الفتوى رقم ( 5405 )
س : منذ عامين ووالدتي مريضة ، وقد قمت بالواجب ، وتدعو لي ليلا ونهارا بالعفو والعافية من الله عز وجل وراضية عني ، إلا أنها توفيت إلى رحمة الله ، ومن قبل وفاتها بأسبوع سهرت ليلة لم أنم معها ، وفي ثاني ليلة نمت ، وفي منتصف الليل سمعتها تناديني ولم أرد عليها ، وكانت شقيقتي قائمة بها ، وسألت شقيقتي : ماذا تريد مني ؟ قالت لي : ما تريدك بل مع المرض تنادي أولادها واحدا واحدا ، وفي الصباح سألتها : هل تريدين شيئا ؟ قالت : لا ، وسامحتني وقالت : ليس في قلبي عليك شيء ، والله يعفو عنك . وإنني أتصدق على نيتها ، وأطلب لها من الله أن يرحمها ويرحم والدي وأمواتنا وأموات المسلمين جميعا إن الله سميع عليم .
إنني أطلب إفادتي : هل علي ذنب عندما نادتني ولم أرد عليها ، وما كفارته ليطمئن قلبي ؟
ج 8 : كان ينبغي لك أن تجيب والدتك حينما نادتك ، وخاصة أنك تعلم أنها مريضة ، وقد تكون في حاجة إلى شيء لا

(25/142)

تقضيه أختك التي إلى جانبها ، ولكن إذا كانت قد سامحتك ودعت لك فلا حرج عليك ، وينبغي أن تبرها بالدعاء والصدقة وصلة من كانت تحبه أيام حياتها ، ولا سيما أقاربها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/143)

السؤال الخامس من الفتوى رقم ( 7911 )
س 5 : والداي عند إطاعتهما قي أوامرهما في بعض الأحيان طاعتهما تسبب لنا أضرارا دنيوية ، فهل أطيعهما أم لا ؟
ج 5 : تطيعهما في المعروف ما استطعت ، ولا تطعهما في معصية الله ؛ لقوله صلى الله عليه وسلم : « إنما الطاعة في المعروف ، لا طاعة لمخلوق في معصية الخالق » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(25/143)

السؤال الثاني من الفتوى رقم ( 4300 )
س 2 : أنا شاب لي زوجة وطفلة ووالد ووالدة ، وعندي النية للذهاب إلى أفغانستان للجهاد ، غير أن الوالدة رفضت

(25/143)

ذلك ، بحجة أني وحيدها من الذكور ، ولها بنت متزوجة ، هل أطيعها أم أذهب وأتركها ؟
ج 2 : « جاء رجل يستأذن رسول الله صلى الله عليه وسلم في الجهاد فقال : أحي والداك ؟ قال : نعم ، قال : ففيهما فجاهد » (1) . فقيامك بأمك وطاعتك لها أولى من سفرك إلى أفغانستان للجهاد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجهاد والسير (2842),صحيح مسلم البر والصلة والآداب (2549),سنن الترمذي الجهاد (1671),سنن النسائي الجهاد (3103),سنن أبو داود الجهاد (2529),سنن ابن ماجه الجهاد (2782),مسند أحمد بن حنبل (2/193).

(25/144)

السؤال الثالث من الفتوى رقم ( 4494 )
س 3 : هل يجوز رفع الصوت عند الوالدين في حالة نقاش في أمور دينية ، وهل تقبل دعوتهما إذا دعوا عليك وأنت تريد نصحهما ؟
ج 3 : أمر الله بالإحسان إلى الوالدين وبرهما والرفق بهما ، قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (2) { رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا } (3)
__________
(1) سورة الإسراء الآية 23
(2) سورة الإسراء الآية 24
(3) سورة الإسراء الآية 25

(25/144)

ومن هذه الآية الكريمة تعلم أنه لا يجوز رفع الصوت عليهما ، بل يجب التأدب معهما وخفض الجناح لهما ، أما دعوتهما على ولدهما فخطرها عظيم ، وهي حرية بالاستجابة إذا كان الولد ظالما لهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/145)

السؤال الثاني من الفتوى رقم ( 5042 )
س 2 : ما هي المعاملة الشرعية الواجبة على البنت نحو أمها التي تصر على المعاصي الكثيرة ، فقد كان صحابة رسول الله صلى الله عليه وسلم يهجرون العاصي حتى يتوب ، مع العلم بأن هذه الابنة حذرت أمها المعاصي كثيرا ، لكنها لا تتوب ولا تمتنع ؟
ج 2 : الواجب على البنت نحو أمها : الإحسان إليها ، وبرها ، وتليين الكلام لها ، قال تعالى : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا } (1) وعليك الاستمرار في نصحها ودعوتها إلى الخير إلى أن يهديها الله ؛ لأن الوالدين لهما حكم خاص ليسا كغيرهما
__________
(1) سورة الأحقاف الآية 15

(25/145)

من الناس ، للآية الكريمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/146)

الفتوى رقم ( 5694 )
س : لي ابنة عم مقيمة معي في المنزل ، والدها متوفى ، ووالدتها متزوجة ، وهي خطيبة أخي الكبير المسافر ، وهي ليست ملتزمة ، ولكنها والحمد لله لا تنال من قلب هداه الله للإيمان ، فأفتوني رحمكم الله : هل أترك البيت ؟ لأن تركها هي تغادر البيت من المستحيل ، ومغادرتي البيت يغضب والداي الكبيرين المسنين ، وهما ملتزمان بالإسلام ، ويمكن أن يغضبا علي ، ويموتا وهما غاضبان ، فهل يحل لي ترك البيت وإغضاب الوالدين ، أم الجلوس في البيت ولا أضمن نفسي من الفتنة ، أفتونا يا سماحة الشيخ ليزول الوسواس ؟
ج : إن كان الواقع ما ذكر من وجود أبويك في البيت ووالدك محرم لها ، ومن تشديد والديك في بقائك معهم في البيت - فلا حرج عليك في السكنى معهم ، مع ملاحظة عدم الخلوة بها ، وأمرها بالحجاب ، وغض النظر منك عنها ، مع الاستعانة بالله وسؤاله العافية ، ونوصيك بالمبادرة بالتزوج ؛ لأن ذلك يعينك على

(25/146)

حفظ فرجك وغض بصرك ، كما جاء بذلك الحديث الصحيح : « يا معشر الشباب من استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر وأحفظ للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4778),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2165).

(25/147)

الفتوى رقم ( 5880 )
س : أنا رجل في الثلاثينات من العمر ، وحاليا أحضر الدراسات العليا في الطب . تربيت في كنف والدي ، وكانت سيرتي معه مضرب المثل في محيطنا ولله الحمد . وفي أول سنين دراستي الجامعية زوجني والدي باختياري من ابنة عمتي ؛ أي ابنة أخته التي كان يكن لها كل حب وتقدير ، وكان ذلك الزواج قبل حوالي ست سنوات ، وخلال السنوات الأولى كنت في الخارج للدراسة ، وزوجتي معي بالطبع ، وبعد غياب سنة عدنا للزيارة لفترة قصيرة ، وخلال تلك الزيارة سمحت لزوجتي قضاء أكثر الوقت عند والديها ، ولكن ذلك أغضب والدي ، فحاول إقناعها ، فأخبرته بأن ذهابها إلى أهلها هو بموافقة زوجها - أي : أنا - فحاول إقناعي أنا بمنعها فحاولت المداراة ، ولكن لا فائدة ، وطلب

(25/147)

مني أن أطلقها ، ولكني أخبرته بأن الله قد وفق بيننا ، وعدل عن رأيه بعد أن قبلت قدميه ، ومرت السنوات وأنا في الخارج ، وتتكرر المشاكل التافهة في كل زيارة لي ، ورزقت بابنة ، وزاد ذلك من عدم رضى والدي ، والآن زوجتي في شهرها السابع بالطفل الثاني ، أما عن زواجي فأحمد الله وأشكره على توفيقه ، فزوجتي امرأة تؤدي واجبها نحو ربها ثم زوجها ، أخيرا حدث ما لم يكن في الحسبان ، فلقد واجهني والدي بأفكار غريبة عن عائلة زوجتي ، وبدأ يتخيل أنها ضده وأنهم أعداء له ، وقطع علاقته بأخته تماما ، وطلب مني الطلاق من زوجتي ، وأخبرني في رسالة مطولة بأنه سيغضب علي ويعتبرني ابنا عاقا ، وأخبرني أنه سيدعو علي بأن الله لا يوفقني في زواجي وفي ذريتي إذا لم أسمع ما يطلبه مني ، ولقد صار يكرر قصة إبراهيم وابنه إسماعيل عليهما السلام ، وذلك عندما طلب من ابنه أن يغير عتبة بابه ، أي : زوجته ، ففعل طاعة لوالده . والآن يا فضيلة الشيخ : ماذا أفعل ؟ زواجي موفق ولله الحمد ، ولدينا طفلة والآخر في الطريق ، ولم أر في زوجتي إلا كل ما يسرني في أمور الدين والدنيا ، فما لها من ذنب ، ومن ناحية أخرى والدي يهدد بالغضب ، وبأنه سيدعو علي إذا لم أطلق زوجتي ، فما هو المخرج ؟
وملخص سؤالي هو : هل أنا عاق أو عاص والدي لو رفضت أن أطلق زوجتي ، وهل دعواته علي تدعو للقلق ؟ وفي

(25/148)

الوقت الحالي قررت أن استمر بمداراته والاتصال به باستمرار ، متجاهلا موضوع طلبه ، أرجو منكم الجواب بفتوى واضحة ؛ لعلها تكون وسيلة لإرضاء الجميع .
ج : إذا كان الواقع كما ذكرت من استقامة زوجتك ، وقيامها بما أوجب الله عليها من حقوقه سبحانه ، ومن حسن العشرة معك ومع والديك فلا حرج عليك في إبقائها زوجة لك ، ولا يضرك غضب والدك ودعاؤه عليك من أجل ذلك إن شاء الله تعالى .
وأما قصة إبراهيم الخليل مع ابنه إسماعيل عليهما الصلاة والسلام في أمره ابنه أن يطلق زوجته وامتثال ابنه أمره ، فقد كان لسوء خلقها في مقابلة والده ، وتبرمها من المعيشة وشكواها من ضيق الحياة لا لمجرد الهوى ، ولذا لم يأمره بطلاق الثانية لحسن مقابلتها ورضاها بالمعيشة وثنائها على الله تعالى وعلى الحياة الزوجية ، وعليك أن تعامل والديك بالمعروف لقوله تعالى : { وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (1) الآية
__________
(1) سورة العنكبوت الآية 8

(25/149)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
.

(25/150)

الفتوى رقم ( 6016 )
س : والدتي تنصحنا مع كل مشاكلها وهمومها بأن نسلم على أبينا ، وأن نراه ونحييه ونذهب معه ، ولكننا نرفض هذا ، إذ كيف نطاوعها في هذا الشيء مع كل ما يفعله معها ، ومع هذا كله فأخي الأكبر هداه الله دائما يتشاجر مع والدتي بالكلام وبالأفعال التي لا يرضاها الله ورسوله لابن مع والدته ، وذلك لأنه مع ذلك يذهب لوالدي ويخدم امرأته مع كل ما يفعله والدي في أمي ، وكذلك زوجته ، والتي أصبحت تعمل على طرد أولاده ؛ تضجرا منهم ، وتغلق الباب في وجوههم ، ومع هذا كله والدتي لا تقول شيئا نحو والدي إلا بأمرنا بحسن معاملته مع كل ما يفعله معنا ، أما أنا بت أشك في نفسي وفي أعمالي هل هي صح أم خطأ ، وتارة يرتفع صوتي على أمي ، وذلك لعجبي وتضجري لتصرفات تفعلها مع كل ما يعمله معها والدي ، فأنا أفهمها بأن لها كرامة وعزة فلا يجب أن تدوس عليها بسبب والدي ، وعندما أنصح أخي يستهزئ بي ويشتمني ويرميني بالنفاق والرياء ، فأنا في حيرة من أمري ومن تصرفاتي ، وما أود الإجابة عليه من فضيلتكم

(25/150)

جزاكم الله خيرا هو : ما العمل تجاه ما يعمله والدي تجاه والدتي ، وما الذي ينبغي لوالدتي أن تعمله ، وكذلك ما الذي يجب علي أن أفعله وإخوتي تجاه والدتي ووالدي ، هل القطيعة أم المعاملة الحسنة عملا بحقوق الوالدين مع كل ما يفعل بوالدتي ؟ وأرشدوني جزاكم الله خيرا ماذا علي أن أفعل في الاتجاه الصحيح للعمل بمرضاة الله وسنة رسول الله صلى الله عليه وسلم ؟
ج : طاعة الوالدين واجبة في المعروف ، قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1) فما أمرتكم به أمكم من السلام على والدكم ومساعدته هو الواجب عليكم نحو أبيكم ، وينبغي لوالدتكم أن تصبر على ما تلقى وأن تحتسب ؛ عسى الله أن يجعل لها فرجا من الضيق ، وأن تعامل زوجها أحسن المعاملة ؛ من إحسان العشرة وعمل ما تستطيعه من الإحسان وفعل المعروف ، قال تعالى { إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا } (2) وقال تعالى : { وَالْعَاقِبَةُ لِلتَّقْوَى } (3) نسأل الله أن يوفقكم للبر بوالديكم ،
__________
(1) سورة الإسراء الآية 23
(2) سورة الكهف الآية 30
(3) سورة طه الآية 132

(25/151)

وأن يهدي والديكم للعشرة الحسنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/152)

السؤال الرابع من الفتوى رقم ( 6286 )
س 4 : أبي يداوم على شرب المسكر ؛ مثل : الحشيش والأفيون والكينا ، وهو يعتقد أن هذه الكينا ليست بخمر ، حيث إنها تباع بالصيدليات ، وأيضا فهو يسب الدين ، فبماذا تنصحني نحوه ، وما الواجب علي فعله ؟
ج 4 : استمر في نصح أبيك بالحكمة والموعظة الحسنة وجادله بالتي هي أحسن في بيان حكم هذه المنكرات ، عسى أن تنفعه النصيحة ويتوب الله عليه ، فإذا أصر على المنكرات فاعتزله فيها ، ولا تعنه عليها ، وصاحبه في الدنيا بالمعروف ؛ لقوله تعالى : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ } (1) إلى قوله سبحانه : { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (2)
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(25/152)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/153)

السؤال السادس من الفتوى رقم ( 6312 )
س 6 : من أراد نصح إخوانه أو أخواته فتكلمت عليه والدته ، ولعنته ، وغضبت عليه تمام الغضب ، علما بأنه لم يرد عليها بكلمة فيها خطأ ، فهل يلحقه آثام مما ألحقت به وغضبت عليه ؟
ج 6 : إذا كان الأمر كما ذكر فلا إثم عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/153)

السؤال الثاني من الفتوى رقم ( 6301 )
س 2 : في يوم من الأيام شتمت أبي وأمي وأختي بسبب غلط كبير ، وهم قد انتقلوا إلى رحمة الله ، رحمهم الله وكافة المؤمنين ، وقد كرهتها من أجل السب . أفيدونا .
ج 2 : أسأت بسبك لوالديك وأختك ، وارتكبت ما حرم الله

(25/153)

من عقوق الوالدين وإيذاء أختك ، وذلك من كبائر الذنوب ، فاستغفر الله وتب إليه ، واطلب الرحمة والمغفرة لهم ، وبرهم بالصدقة عنهم وبالإحسان إلى من له بهم صلة من الأحياء ، أقارب أو أصدقاء ، عسى أن يعفو الله عنك ويغفر ذنبك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/154)

السؤال الثاني من الفتوى رقم ( 6416 )
س 2 : إنني أرسل إلى أمي نقودا شهريا ، ولديها ملك فيلا ، وعملت به مشروعا تأخذ منه ربحا معقولا ، ولديها رصيد بالبنك معقول ، وليس بكثير ، والله أعلم ، وأنا بنت وغير مكلفة شرعيا بإرسال نقود ، ولكن حنيني إلى أمي يدفعني إلى إرسال هذه النقود وزوجي يقول لي : نحن أحوج إلى هذه النقود ؟ لأننا سنكون مستقبلنا ، ولكن لم أستمع إليه لحنيني الزائد إلى أمي ، فما هو التصرف الصحيح ، وهل عدم الاستماع إلى زوجي يعتبر معصية ؟
ج 2 : صلة الوالدة مشروعة ، وقد أحسنت صنعا ببرك إياها ، إذا كان ما أرسلت من النقود من مالك ، أما إذا كان من مال زوجك فلا يجوز أن تصليها بشيء منه إلا بطيب نفس زوجك .

(25/154)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/155)

السؤال الرابع من الفتوى رقم ( 6448 )
س 4 : هل يجوز للإنسان أن يترك سنة في سبيل طاعة الوالدين ؟ مثل : أن يطلب منه والده عدم ارتداء القميص ، وهل هناك فرق في هذا الأمر بين السنة المستحبة والسنة الواجبة ، وهل فعل أي سنة يعتبر معروفا ؟
ج 4 : إذا كانت طاعة الوالد تخالف أمرا من أوامر الله ، أو توجب ارتكاب ما حرم الله - فلا طاعة لمخلوق في معصية الخالق ، فلا يجوز لك أن توافقي والدك على ما فيه طاعة له وهو معصية لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/155)

السؤال الأول من الفتوى رقم ( 6461 )
س 1 : إنني أجد بغضا وكراهية لأبي ؛ وذلك غضبا لله عز وجل ، فإنه ما من بيت من بيوت الجيران إلا ونظر على شأنهم ، وكم من المشاكل حدثت بسبب هذا الموضوع ، وعلمت حقا بما

(25/155)

قاله ابن عباس - رضي الله عنهما - ، أنه سيأتي زمان على هذه الأمة يذوب فيه قلب المؤمن كما يذاب الملح في الماء ، وذلك لكثرة ما يجد ولا يقدر أن ينكره ، وإنه يسبب لي المشقة لعلمي أن معصية الوالدين من الكبائر .
ج 1 : عليك بالإحسان إلى والدك وبذل المعروف له وطاعته في غير معصية الله عز وجل ، وحاولي بذل النصيحة له إن قدرت عليها ولم تخشي مفسدة أعظم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/156)

السؤال الرابع من الفتوى رقم ( 6575 )
س 4 : إذا كان للإنسان الأب والأم ولكن لا يستطيع أن يعمل لهما شيئا وهو عاجز أن يعمل لنفسه كيف يجد بركتهما ؟
ج 4 : إذا كان الواقع ما ذكر فلا حرج عليه لكونه معذورا ولكن يدعو لهما ويصلهما بما استطاع من الزيارة أو الكلام الحسن واللين ونحو ذلك وسيجعل الله له بذلك الأجر والثواب والبركة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/156)

السؤال الثاني من الفتوى رقم ( 6582 )
س 2 : ما حكم الدين في إنسان يعيش في مشاكل مادية ثم عائلية تصل به إلى الاشمئزاز من والده بالخصوص ، وعرض الولد على أبيه تسريحه ليحقق مطالبه خارج بلده الأصلي (بلد عربي مسلم إلى بلد أوربي) ورفض أبوه ذلك .
فالسؤال : هل يستطيع في هذه الحالة الولد الخروج من الأسرة إلى طلب العيش خارج بلاده ، دون اللجوء إلى رأي أبيه المتعصب ، مع أن أمه راضية بخروج الابن ؛ نظرا للمشاكل العديدة المطروحة ؟
ج 2 : على الولد أن يبر أباه وأمه ، ويحرم عليه عقوقهما وإيذاؤهما ، ولو بالتأفف وإظهار الاشمئزاز والضجر ، وأن يقوم بمعونة كل منهما قدر الطاقة فيما يحتاجان إليه مالا أو عملا . أما الانفصال عنهما أو عن أحدهما بسفر ونحوه ، فإذا كانت المشاكل لا تحل إلا بذلك فلا حرج على الولد في ذلك للضرورة ، ولو لم يأذن الوالد أو الوالدة أو هما جميعا ، مع القيام بما يقدر مما يحتاجان إليه من مال أو خادم ؛ أداء لحقهما عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/157)

السؤال الأول من الفتوى رقم ( 6753 )
س 1 : المرء يدعو أمه بكلمة (يوه) فما حكم ذلك ؟
ج 1 : الواجب على المسلم أن يخاطب والديه ويناديهما ويتحدث معهما بما فيه لطف وأدب ، مثل : (يا أمي) ، (يا أبي) ، (يا والدي) ، (يا والدتي) ، ونحو ذلك مما فيه إشعار بالحنان والتوقير والاحترام ، فإذا كانت كلمة (يوه) في عرف بيئته لا جفوة فيها ولا غضاضة - فلا بأس وإلا فلا يجوز نداء الأم بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/158)

السؤال الثالث من الفتوى رقم ( 6878 )
س 3 : أمي مطلقة ومتزوجة برجل آخر ، وعندما تأتي إلى أهلها في زيارة ، أبي يرفض أن أمشي معها ؛ لأنها وحدها ، وأمي تلح علي أن أذهب معها ، فأنا في حيرة في ذلك . فهل أتبع هذا أم ذاك ؟
ج 3 : يجب عليك بر والديك جميعا ، والإحسان إليهما قدر استطاعتك ، وليس لواحد منهما أن يمنعك من بر الآخر ، وقد قال نبينا - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (1) وليس من المعروف أن يمنعك
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(25/158)

من بر أمك . وعليك أن تعالج الموضوع بحكمة ، حتى تكسب رضاهما جميعا ، وذلك حسب الإمكان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/159)

السؤال السابع من الفتوى رقم ( 6949 )
س 7 : هل يجوز أن أتصدق على أمي أو أبي بالذبح أو لا يجوز ؟ وبعض الناس عندنا يذبحون كل سنة على أبيه أو أمه . ما هو رأيكم ؟
ج 7 : يجوز أن تتصدق على أبيك وأمك بذبيحة دون أن تذبحها على قبرهما ، ودون أن تحدد لها وقتا تعتاده ؛ كوقت خروج جنازتهما من البيت ، أو وقت دفنهما ، أو على رأس كل أسبوع أو سنة ، فإن ذلك التحديد بدعة ، أما الضحية عنهما فتذبح في وقتها الشرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/159)

السؤال الأول من الفتوى رقم ( 7533 )
س1 : إنني فتاة في السابعة والعشرين ، ومتعلمة تعليما عاليا وكنت أشتغل في البحث العلمي ، ولكن هداني الله وتركت الشغل ومكثت في البيت ولبست الزي الإسلامي الكامل من تغطية كل جسدي - أي : النقاب - وكان هذا سببا في معاناتي مع أهلي ، فإنهم كلهم تاركون للصلاة ، وأنا أعلم حكم تارك الصلاة ، وبعضهم يشرب المخدرات ، ويستهزئون بي ، ويسبون الدين ، وتسببوا في معاناتي عامين كاملين ، وتقدم لي شاب ملتزم دينيا وتسببوا في فسخ خطبتي ، ثم تقدم لي شاب آخر وتم العقد عليه ، وسوف يتم البناء إن شاء الله قريبا ، فهو كاره لكل هذه الأسباب ومعهم سماع للراديو والتلفزيون بصورة غريبة ، والاختلاط عندهم متيسر بين النساء والرجال ، بين الأقارب والجيران ، ولهذا قال لي قبل العقد أو بمعنى أصح : أنا قلت له : إنني لن أزور أهلي بعد الزواج ، وكان قصدي غير مطلق - أي : على الأقل في الأعياد - ثم كرر لي هذا بعد العقد وقال لي : إن الاتفاق كان نهائيا - أي : عدم زيارتي تماما - فإنني بين أمرين : طاعة زوجي ، وعدم عقوق الوالدين . مع العلم بأنهما متقدمان في السن ، فإنني أعلم بحكم عدم طاعة الزوج وحكم عقوق الوالدين ، فإنني في حاجة لمعرفة الحكم والفصل في هذا الموضوع ، مع العلم

(25/160)

بأن زوجي مستعد لتنفيذ الحكم الديني في هذا إذا كان في صالحي فأرجو الرد سريعا .
ج 1 : أطيعي زوجك في المعروف ، وتعاوني معه على البر والتقوى ، وزوري والديك ومعك زوجك ؛ برا بهما وصلة لهما ، مع النصح لهما بالمعروف ، واجتناب ما يرتكبان من المعاصي ؛ لقوله : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ } (1) إلى قوله : { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(25/161)

الفتوى رقم ( 7513 )
س : أنا فتاة في العشرين من عمري ، وأخت لأخوين وأخت واحدة ولدي أم ، أما والدي فتوفي منذ سنتين ونصف ، نعيش في بيتنا عيشة هنيئة في العطل ، وحالتنا المادية مرضية والحمد لله ، وكذلك العلاقات بيننا جيدة ، وما ينغص حياتنا هو أن أخي

(25/161)

الأكبر وعمره 17 سنة ، والأصغر وعمره 13 سنة يسببان لنا أنا ووالدتي المضايقات والخصام ؛ بسبب أنهما لا يكتبان الواجبات المدرسية ولا يقرآن إلا بالضغط والضرب مني ، والأكبر الآن في الصف السادس والأصغر في الخامس ، إذ إنهما متأخران في دراستهما بسبب السقوط ، وأنا أضربهما إذا لم يكتبا الواجب ويحفظا ، فتغضب والدتي لذلك ، وتدعو علي وعليهما أيضا ، أما طريقتي في ذلك : فأقول لهما : من كتب الواجبات وحفظ الدرس فسيخرج ليلعب إلى الساعة التاسعة ليلا ، وقليل ما يفعلان ذلك ، وعندما أسمع لهما المغرب أو العشاء لا أجدهما حافظين ، فأضطر إلى ضربهما في يديهما بلوح من الخشب ، فتغضب والدتي وتدعو علي وعليهما ، وتقول : (لا وفقك الله أنت وإياهما) وأحيانا يخرجان من المدرسة إلى الشارع دون المجيء إلى البيت ، فلا يأتيان إلى البيت إلا الساعة الحادية عشرة وأكثر من ذلك فتغضب أمي وتقول لي سوف تجدين ذلك في حياتك ، فأجلس أبكي وأخاف الله ، ولكن إذا ما تذكرت نيتي وأنها خالصة وأن كل ما أفعله من أجلهما ومن خوفي عليهما يهون ذلك ، ولكن غضب والدتي وعدم مقدرتي عليهما هو ما يزعجني ويسبب لي الزعل والضيق ، ولا أدري ماذا أفعل ، أعينوني أعانكم الله : هل أتركهما ولا أتدخل في أي شيء يغضبهما ؟ فوالدتي تطلب أن أعاملهما بالوسط ، وأنا لا أقدر على ذلك ، والترغيب لا ينفع معهما ،

(25/162)

فأغلى شيء لديهما أن يخرجا ليلعبا ويذهبا مع أصدقائهما ، أم ماذا أفعل ؟ وسأعمل بما ترونه صحيحا إن شاء الله ، غير الوسط بين الترغيب والترهيب ، فأنا لا أقدر على ذلك ، وأنا أفكر الآن في أن أتخلى عنهما نهائيا وأتركهما لوالدتي ، التي لم أعرف إلى الآن كيف طريقتها معهما وعمرها في الستينات حوالي (55) فلا أدري كيف ستعاملهما . المهم ماذا أفعل أنا الآن ؟ بعد ما بعثت برسالتي الأولى والتي لم تردوا عليها بقيت أعاملهما على طريقتي ، وما زالت أمي تغضب مني وتقول : أتركيهما فإن الهادي هو الله ، وأنا أخاف عليهما وأتمزق من داخلي عند غضب والدتي علي ، وأفكر جديا في تركهما ، ماذا أفعل بربكم أرشدوني ؟
ج : أطيعي الوالدة وترفقي بها ، وانصحي لإخوتك بالمعروف ، فمن هداه الله واستجاب للنصيحة فالحمد لله ، ومن أبى وأصر على غيه فأمره إلى الله ، فإن قلوب العباد بين إصبعين من أصابع الرحمن يقلبها كيف يشاء ، وليس إليك تحويل القلوب عن مجراها والله المستعان ، وبهذا تبرأ ذمتك ، وسوف لا يصيبك شيء من دعاء الوالدة إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/163)

السؤال الثاني من الفتوى رقم ( 7536 )
س 2 : هل يمنع الشرع الإسلامي إذا رأى ولد والده أو والدته تحمل متاعا أن يسرع ويأخذه عنهما ؟ وهل الإسلام أمر دعاته أن يعلم الأولاد ليحقروا آبائهم وأمهاتهم المسلمين وإن كانوا عكسهم فما حكم الشرع نحوهم إذا لم يمنعوا أولادهم عن الصلاة ؟
ج 2 : دلت الأدلة الشرعية على وجوب الإحسان إلى الأبوين ومعاملتهما بالمعروف ، والمساعدة لحمل المتاع عنهما من الإحسان إليهما ، ولا يجوز احتقارهما ، لكن إذا كانا كافرين فلا يطعهما في معصية الله من الشرك به ، ونحو ذلك ، قال تعالى : { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 15

(25/164)

السؤال الحادي عشر من الفتوى رقم ( 6362 )
س 11 : رجل عنده بنات ، ويرغب إدخالهن المدرسة ، إلا أن

(25/164)

والده لا يرضى بذلك ، ويمنعه من دخولهن ، فهل يأثم لو أدخلهن المدرسة ، وهل هذا عقوق في والده ؟
ج 11 : إذا أدخلهن لتعليم العلم النافع فلا يأثم ، وليس هذا من العقوق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/165)

السؤال الخامس من الفتوى رقم ( 7731 )
س 5 : ما حكم من ينهر والديه ، مع كونه يكن لهما حبا جما لا يماثله حب ، بعد حب الله ورسوله ؟ أي يظهر لهما بعض العصبية ، مع كونه لا يرضى لهما أدنى أذى ، وهل يسمى ذلك عقوقا أم لا ؟
ج : يأثم بنهرهما ، ويعتبر عقوقا ، ولو كان قلبه مملوءا بالحب لهما ، ويكره إصابتهما بأدنى أذى ؛ لقوله تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1)
__________
(1) سورة الإسراء الآية 23

(25/165)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/166)

السؤال السادس من الفتوى رقم ( 7921 )
س 6 : لدي صديق يسأل : هل يجوز قطع المساعدة عن أبيه الذي يأخذ منه مساعدة مالية كل شهر ، لكنه هداه الله يجمعها ويذهب بها إلى الهند ؟ ولقد نصحته بعدم القيام بهذا السفر الذي لا يرضي الله عز وجل ، هل يجوز لي قطع المساعدة عنه ؟
ج 6 : أولا : تواصل نصحه وأمره بالخير وتجنبه للمنكر .
ثانيا : إذا كان ما تدفعه له ينفقه في حرام أو يستعين به في حرام فاقطعه عنه ؛ كفا له عن الحرام ، وإلا فاستمر في صلته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/166)

الفتوى رقم ( 7988 )
س : إني شاب متزوج من امرأة صالحة ، ولي والد قاسي القلب ، ومن هنا أبدأ لكم شرح مشكلتي : قد سافرت من الجنوب إلى مدينة الرياض قبل أربع سنوات ، ووالدي هذا لا يفكر إلا في

(25/166)

المادة فقط ، ولي والدة كبيرة في السن ومريضة بعدة أمراض ، وقد حاول والدي عفا الله عنه أكثر من مرة بطردي من المنزل وتحريم دخولي عليه ما دام على قيد الحياة ، والمشكلة تكمن في أنني رجل أعرف الله وأعبده خير عبادة ، وقائم بشروط ديني وصلاتي على ما يرضي الله إن شاء الله ، وأنا لا أريد أن أفقد والدي ووالدتي ، والذي لا يتم ديني وصلاتي ونسكي لله إلا برضاهما . والوالد لا يمكن أن يرضى عني حتى أرسل له مبالغ مالية يستطيع أن يبني بها منزلا ، علما بأننا نملك منزلا حديثا به أكثر من ثمان غرف ، والعائلة كلها لا تزيد عن خمسة أفراد فقط . ولكنني لا أملك هذا المال ، ولي عائلة وزوجة ومصاريف وبيت وكثير مما تعرفونه من مطالب الحياة الزائلة . وقد منع والدي أن أقوم بأخذ والدتي إلى الرياض لكي أقوم بعلاجها ، مع العلم أنه يضربها ليل نهار ، ويقول لها كلاما لا يرضي الله ولا يرضي عباد الله ، وذلك أمام الله وخلقه في كل مناسبة وفي كل وقت .
وإني أطلب من فضيلتكم الرد والإفتاء فيما ترونه :
1 - أن أقوم باستلاف المبلغ الذي يريده الوالد من الناس وأرسله له ابتغاء رضاه ومرضاة الله .
2 - أن أقوم بأخذ والدتي من عنده دون علمه وهذا شيء لا أريده .
3 - أن أنسى والدي ووالدتي وأتناساهم ، علما بأنني لا أستطيع

(25/167)

عمل شيء أبدا من ذلك .
وإن في نفسي عقدة نفسية من صغري ، وذلك عندما كنت أرى والدي وهو يقوم بضرب والدتي ضربا قاتلا ، وكان - والله على ذلك شاهد - أنه كان يضع رأسها بين بابين من البيت ويسحب الباب عليها ، علما بأنه لا يملك غيرها ، وهي امرأة صالحة ، علما بأن أمي عائشة معه منذ أكثر من 35 سنة ، وأنا أبلغ من العمر 24 سنة ، وراتبي لا يكفي مطالب منزلي وأهلي وبيتي الذي أنا مستأجره .
ج : إذا كان الواقع كما ذكرت فعليك بر والديك ، وأن تصاحبهما بالمعروف ، وتنصح لهما بأداء حق الله من صلاة ونحوها ، وبحسن العشرة وصلة الرحم ، ولا يحملنك ما تجده من أبيك من الأذى على عقوقه ، ولا تأخذ أمك من عنده دون إذنه ، ولست بملزم أن تستدين له مالا ما دام يجد ما يكفيه ، وصله بما تستطيع من كسبك ؛ ابتغاء مرضاة الله ثم مرضاته ، قال الله تعالى : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ } (1) إلى أن قال : { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ
__________
(1) سورة لقمان الآية 14

(25/168)

أَنَابَ إِلَيَّ } (1) الآية
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 15

(25/169)

الفتوى رقم ( 9075 )
س : أنا رجل متزوج ، وأسكن في بيت والدي مع أسرته ، ووالدي ولله الحمد على مستوى من العلم والمعرفة . وحيث إنني لا أجد الاستقرار أو الراحة في السكن مع هذه الأسرة ، وأود الانفراد عن هذه الأسرة ، وأعيش معتمدا على الله ثم على نفسي وأن أرعى بنفسي أهل بيتي وأتكفل بالمسؤولية أمام الله ، مع عدم ترك والدي والإحسان إليه .
وسؤالي هو : هل علي إثم إذا تركت السكن مع والدي وسكنت في منزل لي ؟
ج : إذا كان الواقع كما ذكر من عدم استقرارك وراحتك في السكنى مع الأسرة في بيت والدك - فلا إثم عليك في انفرادك عن الأسرة في بيت مستقل ؛ تحقيقا للراحة والاستقرار . مع القيام بحقوق الوالدين ، وصلة الرحم ، وعدم القطيعة .

(25/169)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/170)

السؤال الثاني من الفتوى رقم ( 8342 )
س 2 : عندما كان عمري ثلاثين عاما كانت أمي تعيش في كنفي ، وأنفق عليها وأوفر لها كل ما تطلبه ، إلا أنها - رحمة الله عليها - كانت عصبية ، إلى درجة أنها تتشاجر معي دائما لأتفه الأسباب ، وكنت أحيانا أغضب من كلامها وصياحها لي ؛ فأرد عليها بصوت مرتفع وكلام غير لائق . وقد توفيت منذ عشرين عاما تقريبا ، ومنذ ذلك الوقت وأنا أبكيها ، ولا زال ضميري يؤنبني ويؤرقني ، وسأظل أبكي على هذا الذنب العظيم حتى يتوفاني الله . وتكفيرا عن ذنبي قد حججت لأمي حجتين ، وحججت ثالثا لأمها ، وأخرج الصدقات لها ، وعندي نخل أجعل جزءا منه سبيلا لها . فهل لي من توبة . وما هي الأعمال التي يمكن أن أقوم بها ليصل إليها ثوابها . وما هي شروط التوبة تجاه من توفي والده ؟
ج 2 : أولا : أسأت في رفعك صوتك عليها ، وكلامك عليها كلاما غير لائق ؛ لأن ذلك من العقوق ، وقد أوجب الله بر الوالدين ، وحرم عقوقهما في كتابه وعلى لسان رسوله - صلى الله عليه وسلم - ، وقد أحسنت في ندمك على ما حصل من ذلك وتوبتك منه كله ،

(25/170)

ونرجو أن يتقبل الله توبتك ويغفر ذنبك .
ثانيا : التوبة النصوح هي التي تشتمل على الندم على ما وقع من الذنب ، والعزم على عدم العودة إليه .
ثالثا : أحسنت في الحج عن أمك وعن أمها ، وفي الصدقة عنها ، ونرجو أن يكفر الله بذلك ذنوبك ويثيبك على ذلك ، وهذا مما ينفع الله به والدتك ووالدتها ، وكذلك الدعاء بالمغفرة والرحمة ودخول الجنة والنجاة من النار . نسأل الله لنا ولك التوفيق والمغفرة والرحمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/171)

السؤال الثالث من الفتوى رقم ( 8506 )
س 3 : رجل مات وله ابن صغير ، وكان الأب غير راض عنه ، وشب وكبر الابن ، وسار في طريق الحق والدين ، وندم أشد الندم على وفاة أبيه وهو غير راض عنه ، هل إذا تقدم ووهب حجة للوالد هل يغفر الله له على فعله ذلك ؟
ج 3 : على المذكور أن يتوب إلى الله ويستغفره مما بدر منه من تقصير في حق والده أوجب سخطه عليه ، وأن يكثر من الاستغفار لوالده والدعاء له والصدقة عنه ، وإن حج عنه أو اعتمر فحسن .

(25/171)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/172)

الفتوى رقم ( 8537 )
س : أنا طالب جامعي في السنة الأولى من كلية التجارة جامعة الإسكندرية ، وأحاول الالتزام بشرع الله وسنة رسوله - صلى الله عليه وسلم - ولكن أهلي يمانعون عملية إعفائي اللحية ويصرون على حلقها ، وأنا لا أبالي بالناس ، ولكن أبي وأمي يصران كل الإصرار على الحلق ، فتقول أمي : إذا كنت تريدني أرضى عنك فاحلقها . وتارة تقول : لن أرض عنك ما دامت هذه اللحية فيك . وتارة تقول : سأترك لك المنزل إذا أعفيتها . وأبي يقوم بالتهديد والوعيد : يا بني احلقها لأنها تسبب لك المشاكل وتتعب نفسك وأهلك . وهكذا يؤلمني توسل أبي وأمي إلي ، وتهديدهما لي بهذه ، ومنعهما إعطاء الربح لي والرضا علي ، وهذا الربح معلق على الحلق . وأنا الآن محتار أشد الاحتيار بين رضا والدي وبين التمسك بهذه السنة ، فتارة أميل للرضا وتارة أميل للسنة ، وأنا أريد أن أجمع بين الاثنين ولكن هذا محال ، وقد حاولت بشتى السبل إقناعهما ، ولكنهما أصرا على الحلق ، ولا سيما وهما بدو من قبائل أولاد علي ، محافظة مطروح الصحراء الغربية ، والمطلوب من فضيلتكم الإفتاء :

(25/172)

هل أعتقها أم لا ؟ وإذا كان إعتاقها يسبب لي عدم رضاهما عني ويقول صلى الله عليه وسلم : « رضا الله من رضا الوالدين » أم أرتكب معصية حلقها وأنال رضاهما ؟ وجزاكم الله خيرا .
ج : إذا كان الواقع كما ذكر فأحسن إلى والديك وصاحبهما في الدنيا بالمعروف ، ولكن لا تطعهما في أمرهما إياك بحلق اللحية ؛ لما ثبت من قول النبي - صلى الله عليه وسلم - : « لا طاعة لمخلوق في معصية الخالق » (1) فقدم طاعة الله ورسوله على طاعتهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(25/173)

الفتوى رقم ( 8607 )
س : أنا موظف في إحدى الدوائر الحكومية ، وأستلم راتبا وقدره (2981) ريالا ، ولي أب يريد أن أعطيه من الراتب الذي أستلمه ، وأنا لا أقدر ؛ لأنني اشتريت سيارة ، وأسدد أقساطها ، وكل قسط (2000) ريال ، ولي أخت تعطيه شهريا (850) ريالا ويوجد عنده محل يبيع ويشتري المواد الغذائية ، ويريد مني نقودا وأنا لا أقدر ، مع أنه يشرب الخمر ويريد أن أعطيه نقودا ، فهل يجوز أن أعطيه نقودا مع أنه يمكن أن يشتري خمرا بالنقود التي أعطيه إياها ؟ وإذا لم أعطه نقودا يطردني من البيت ويقول :

(25/173)

إن لم تعطني نقودا فاخرج من البيت ، وأخواتي لا يعطيهم نقودا إلا بعد مشقة كبيرة . أفيدوني في هذا السؤال أفادكم الله وأسكنكم فسيح جناته ؟
ج : إذا كان الواقع كما ذكر من أنه يشرب الخمر ، وكان عنده ما يكفيه لحاجته المباحة - فصاحبه في الدنيا بالمعروف ، وأحسن إليه بما تيسر لك ، مما لا يتمكن من صرفه في محرم ؛ مثل أن تعطيه كسوة أو كيس أرز ، أو شيئا مما يكون أثاثا للبيت ؛ من سجادة أو أواني ، وتبش في وجهه وتكلمه كلاما لينا سمحا ونحو ذلك من المعروف والإحسان ، مع نصيحته بترك شرب الخمر وسائر المحرمات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/174)

الفتوى رقم ( 8867 )
س : تسأل عن حكم مناداة أمها بلفظ (ماما) ، وحكم طاعتها في خلع الحجاب ونحوه .
ج : لا شيء في مناداة الأم بلفظة (ماما) ، إلا إذا كرهتها الأم فتنادى بأحب الأسماء إليها . ولا يجوز طاعة الأم في كشف الوجه

(25/174)

والتبرج في الملابس ونحوها ؛ لأنه لا طاعة لمخلوق في معصية الخالق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/175)

السؤال الثاني من الفتوى رقم ( 8907 )
س 2: كانت والدتي كبيرة ومخرفة، ومعها نقص في المعقولية وتخاف، ما تجلس بالغرفة وحدها، وقمت ووضعتها في غرفة، وعملت على باب الغرفة حاجزا، وهي لا تستطيع القيام، وإذا تركتها عملت وساخة في جميع الغرفة، وهي تقول: خلوني أطلع من الغرفة، وأخذت لها مدة وبعدين فكيت الحاجز وكثر إزعاجها لنا، حتى بالليل ما تخلينا ننام، وتزعجني كثيرا، وأقول لها: اسكتي وإلا قمت وسريت عنك، وتهدأ عندما أقول لها هذا الكلام، ومن ثم جبت لها دكتور أعصاب، وكشف عليها، وأعطاها علاجا، وهدأت بعض الشيء، ولكنه ربما أثر عليها وزادها ضعفا في حالتها، ومن ثم تركته عنها وأخذت بعد ذلك شهرين أو حولها، ثم ألم بها مرض حمى توفيت يرحمها الله، وأنا يا سماحة الشيخ أحس أن قلبي ما هو مرتاح من ناحية العلاج، ومن ناحية أنني أقول لها: اسكتي وإلا قمت وخليتك لوحدك؛ لأنها تسري عليه وما تخليني أنام، وأنا إنسان صاحب عمل في النهار، وإذا سهرت

(25/175)

لم أستطع القيام بعملي على الوجه المطلوب، أفيدوني جزاكم الله عنا وعن المسلمين خيرا.
ج 2 : إذا كان الواقع ما ذكر فلا شيء عليك فيما عملته لها من علاج وما قلته لها من كلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/176)

الفتوى رقم ( 8993 )
س: ما حكم الدين في امرأة تصر على أن تطلق زوجة ابنها، مع أن زوجته مطيعة له وعلى خلق حسن، وله منها ولد وبنت، وهو حائر بين إرضاء أمه وبين ظلم زوجته، فماذا يفعل؟ أفيدوني أفادكم الله.
ج : يجب عليك بر والدتك والإحسان إليها بالقول والفعل، لكن لا يجب عليك تطليق زوجتك لطلبها، إذا كان الواقع هو ما ذكر في السؤال، لقول النبي - صلى الله عليه وسلم -: « إنما الطاعة في المعروف » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(25/176)

السؤال الثاني من الفتوى رقم ( 9017 )
س 2: ما حكم الدين فيمن يعق والديه، رغم أن والده لا يعامله بقسوة، ولكنه يفرق بينه وبين إخوته في المعاملة.
ج 2 : عقوق الوالدين من كبائر الذنوب، وليس لولدهما أن يقابل سيئتهما بسيئة، بل يقابلها بالحسنة، وعليه أن يتوب إلى الله ويستغفره مما فرط منه توبة نصوحا ؛ عسى أن يغفر له ما مضى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/177)

السؤال الثالث من الفتوى رقم ( 8918 )
س 3: ما حكم من أبغض والدته ولم يبغضها من قلبه، بل في حالة الغضب إذا تكلمت عليه وجرحته بكلام، يرد عليها بنفس ما قالت وهو غضبان، وتأسف لم يكن قصده أن يطلع منه هذا الكلام؟ أفيدوني جزاكم الله خيرا.
ج 3 : حق الوالدين البر والإحسان إليهما ولين الجانب والرأفة بهما وإظهار المحبة لهما، قال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (2)
__________
(1) سورة الإسراء الآية 23
(2) سورة الإسراء الآية 24

(25/177)

فتب إلى الله تعالى مما وقع منك من العقوق، واسترض أمك، وداوم على برها، وفق الله الجميع لما يرضيه إنه جواد كريم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/178)

السؤال الخامس من الفتوى رقم ( 9402 )
س 5: ما هو عقوق الوالدين وبالتفصيل كل ما يشمله؟ هل إذا أصرت المرأة على ارتداء النقاب ورفض الوالدين ذلك يكون من العقوق؟ وإذا أصرت المرأة على رفض العمل لما فيه من اختلاط ومعاصي وغضب الوالدين ودعيا عليها بالسوء هل هذا من العقوق، أم أنه لا طاعة لمخلوق في معصية الخالق؟ هل العقوق معناه أن يشتم أبويه؟
ج : عقوق الوالدين : إيذاؤهما ولو بالتأفيف وعبوس الوجه وعصيانهما، إلا إذا أمرا بمنكر أو نهيا عن معروف ؛ فلا طاعة لهما في ذلك ولو تألما من المخالفة، ولا يعتبر مجرد هذا عقوقا لهما فإن

(25/178)

طاعة الله أحق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/179)

السؤال الأول من الفتوى رقم ( 10549 )
س 1: أبي رجل عجوز لا يشتغل وهو مريض، فكرت أن أبعث له كل شهر مبلغا لكن لم أخبر زوجي ؛ لأنه لا يريد ذلك، قلت له: إنها من دراهمي فبحقي أن أتصرف بها كما أريد، وقررت أن أبعث إلى أبي منها. هل يعد هذا التصرف غير طاعة للزوج أم لي الحق أن أساعد أبي ما دمت أشتغل؟
ج 1 : إرسالك مبلغا من مالك لوالدك الكبير من الإحسان إليه والبر به، لا سيما إن كان محتاجا. وقد وصى الله - جل وعلا - بالوالدين فقال: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وليس لزوجك أن يمنعك من أن تصلي والدك من مالك، ولا طاعة له في منعك من بره .
__________
(1) سورة الإسراء الآية 23

(25/179)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/180)

الفتوى رقم ( 8077 )
س: عندي والدة تبلغ من العمر حوالي خمسين عاما حلفت بغير الله؛ حيث قالت: إن جميع الطعام والشراب الذي يجيبه ابني عليه لحم والديه على مدى الحياة لي لم يدخل بطني. وأنا طائع لها في كل شيء، ومضت سنة كاملة ولم تأكل شيئا مما أجيبه دون ذنب لي. أرجو الإفادة عسى الله أن يهديها عند وصول إجابتكم، حيث مشيت أهل الخير عليها لغرض الإصلاح أو تذهب معي إلى أي محكمة تستفسر عن هذا فرفضت ذلك.
ج : أحسن إلى أمك واسترضها، وانصحها برفق وأدب ؛ لترجع عن تحريمها ما أحل الله من الطعام ونحوه، فإن تحريم ما أحل الله لا يجوز ؛ لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) { وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } (2) فإذا أكلت مما قد حرمته على نفسها كفرت كفارة يمين عما وقع
__________
(1) سورة المائدة الآية 87
(2) سورة المائدة الآية 88

(25/180)

منها من التحريم، وذلك بإطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، وإن لم تستطع شيئا من ذلك صامت ثلاثة أيام. وانصحها أيضا ألا تحلف بغير الله ؛ لما ثبت عن الني - صلى الله عليه وسلم - أنه قال: « من كان حالفا فليحلف بالله أو ليصمت » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).

(25/181)

الفتوى رقم ( 8214 )
س: تزوجت زوجتين وطلقتهما ؛ بسبب والدتي تزعل مع زوجتي ثم تقول لي: طلقها، وأطلقها. والآن ما معي زوجة، وكل ما أخطب لا ترضى، هل يجوز أن أتزوج من غير رضاها وأطلع في بيت وحدي؟ علما أن لي خمسة إخوة عايشين مع والدتي في البيت.
ج : يجب عليك بر والديك، والإحسان إليهما، لا سيما والدتك، وإذا لم تستطع البقاء بعد الزواج في البيت مع والدتك فلا مانع من خروجك في بيت لوحدك، مع مراعاة بر والدتك وتفقد أحوالها، وصلتها بقدر ما تستطيع.

(25/181)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/182)

السؤال الثاني من الفتوى رقم ( 8256 )
س 2: هل يجوز بر الوالدين بعد وفاتهما؟
ج 2 : دلت السنة على مشروعية بر الوالدين بعد وفاتهما ؛ بالدعاء لهما وتنفيذ وصيتهما وصلة الرحم التي لا توصل إلا بهما وإكرام صديقهما. ففي ( سنن أبي داود ) عن أبي أسيد الساعدي - رضي الله عنه - قال: « بينا نحن جلوس عند رسول الله - صلى الله عليه وسلم - إذ جاءه رجل من بني سلمة فقال: يا رسول الله: هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ فقال: "نعم: الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما وإكرام صديقهما » (1)
__________
(1) أحمد 3 / 498، والبخاري في (الأدب المفرد) ص / 27 -28 برقم (35)، وأبو داود 5 / 352 برقم (5142)، وابن ماجه 2 / 1208-1209 برقم (3664) وابن حبان 2 / 162 برقم (418)، والطبراني 19 / 267 - 268 برقم (592)، والحاكم 4 / 154-155، والبيهقي في (السنن) 4 / 28، وفي (الآداب) ص / 7، برقم (4)، والخطيب البغدادي في (موضح أوهام الجمع والتفريق) 1 / 72، 73 ط: الهند.

(25/182)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/183)

السؤال الأول من الفتوى رقم ( 9410 )
س 1: هل يجوز أن يدفع ولد لوالده مبلغا من المال لكي يحج، سواء كان الولد قادرا ماليا أم غير قادر، علما بأن الوالد لم يحج من قبل، وما حكم من تنازل عن نصيب لوالده في دكان أعطاه الأب لأبنائه للعمل به لكي يحج الأب الذي لم يحج من قبل.
ج 1 : أمر الله بالإحسان إلى الوالدين قولا وعملا، ومن الإحسان البذل لهما وإعطاؤهما ما يستعينان به في أمور الحياة، مع السمع والطاعة لهما في المعروف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/183)

الفتوى رقم ( 9449 )
س: لي والد توفي منذ سنتين، ومن عادة أهل البلد يخرجون النساء والرجال إلى المقابر، ويعملون الكعك، ويحضرون حملة القرآن، ويقرأون على روح الميت، وأنا لم أتبع هذا الموضوع

(25/183)

وقلت لوالدتي: هذا حرام، وحاولت أن أهديها وأرشدها إلى الصواب والأفضل ولم ترض بذلك، وجاءت ليلة عيد رمضان وقالت لي: تعال نروح المقبرة، وقلت لها: هذا العمل حرام، فمشت من عندي غاضبة، ودعت علي بكلام أغضبني ، ولم أرد عليها وقطعت مودتي، وأنا أذهب إلى منزلها ولا ترد علي، وهي الآن غاضبة علي. أفيدوني جزاكم الله خيرا.
ج : تابع نصيحتك لوالدتك بالمعروف والرفق واللين، وتابع زيارتها وبرها، وابدأها بالسلام وإن لم ترد عليك، ولا تطعها في معصية الله، فإن استجابت للنصح فالحمد لله، وإن أصرت على ما حرم الله فصاحبها في الدنيا بالمعروف، لقوله تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ } (1) إلى قوله: { وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (2) ولا يعتبر نصحك إياها عقوقا لها وإن غضبت منه، ما دام ذلك بالمعروف والموعظة الحسنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(25/184)

السؤال الثاني من الفتوى رقم ( 9452 )
س 2: إن والدي بعض الأحيان يأمرني أن أفعل أشياء أنا شخصيا عارف أنها خطأ ؛ مثل: يأمرني بأن أخرج إخوتي من المدرسة للسهر على راحته، وإذا كان والدي لا يصلي ونصحته بالصلاة جلس يدعو علي بالهلاك، فهل صحيح أن دعوة المريض ليس بينها وبين الله حجاب ؟ وهل علي إثم في إزعاجه بهذه النصيحة؟
ج 2 : أولا: أطع والدك بالمعروف دون المعصية .
ثانيا: استمر في نصحك في أمور الدين من الصلاة وغيرها وأنت مشكور ومأجور، ولا يضرك دعاؤه، وعسى أن ينفعه الله بذلك .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/185)

السؤال الأول من الفتوى رقم ( 9620 )
س 1: قبل وفاة والدتي - رحمها الله - وأسكنها الجنة كانت رغبتها في تسمية اسم والدها، - يرحمه الله - وأسكنه الجنة- أي: جدي- وأنا حينئذ لم أكن متزوجا، وقلت لها: إن شاء الله سوف أسمي باسم جدي . . . هل يجب علي التسمية بهذا الاسم، وهل

(25/185)

هذه وصية أم لا؟
ج 1 : هذا وعد منك بالتسمية باسم جدك، والوفاء بالوعد من خصال الإيمان، وفيه أيضا بر والدتك إذا لم يكن في التسمية محذور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/186)

السؤال الثاني والثالث من الفتوى رقم ( 10274 )
س 2: هل الشخص الذي يدفع مهر فلوس أكثر من دية الأنثى يحق له أن يمنع زوجته من زيارة والدها؟ وإذا دفع أكثر من الدية فهل يجوز لها الكشف على والدها؟ فهل هذا دليل صحيح أم لا؟
ج 2 : لا يجوز للرجل منع زوجته من زيارة والديها ولو كان مهرها قنطارا من الذهب ؛ لأن بر الوالدين حق من الحقوق الواجبة في الشرع . قال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1)
__________
(1) سورة الإسراء الآية 23

(25/186)

/200 س 3: أفيدكم أنني أعمل بمركز الدفاع المدني ببدر طريق

(25/186)

( المدينة - جدة ) القديم، ووالدي ووالدتي يبعدان عني بحوالي (200) كيلو متر، حيث إنهما ساكنان بالمنطقة الجنوبية، وقد حاولت النقل عندهما، ولكن رفض طلبي من قبل مرجعي، وجميع محاولاتي بالنقل رفضت، حتى أكون قريبا من الشياب ، علما بأنني لا أستطيع الفصل من العمل، حيث إنه مصدر رزقي، حتى أكون قريبا من والدي ووالدتي العاجزين، وهما كذلك رفضا السكن عندي في بدر، حيث إن منطقة بدر ساحلية وجوها حار، وأهلي متعودون على الجو البارد بالجنوب، ولا أستطيع زيارتهما إلا بالسنة مرة واحدة. لذا ما هو الحل، وهل علي إثم في ذلك، وما نظر فضيلتكم في هذه القضية، وماذا أفعل حتى أرضي أهلي بالقرب منهم، وعملي بعيد عنهم؟ أرجو إفادتي والله يحفظكم ويرعاكم.
ج 3 : صلة الأرحام من أوجب الواجبات، وقطعها من كبائر الذنوب، وأقرب الأرحام الوالدان، فصلتهما واجبة حسب الاستطاعة، للآية السابقة في السؤال الثاني، ولقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
__________
(1) سورة التغابن الآية 16

(25/187)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/188)

الفتوى رقم ( 10337 )
س: أنا سيدة لي أولاد كبار، ومعاملتي مع أولادي ولله الحمد طيبة، ولي أم قاسية القلب علي، ولم أر منها حنانا منذ طفولتي، وتدعو علي دعاء قاسيا، لا يقدر العدو أن يدعوه على عدوه، وأنا دائما أحاول إرضاءها والتقرب منها، لكن بدون فائدة. فهل إذا قاطعتها ولا سألت عنها ما علي شيء ؟ أفيدوني أفادكم الله، ولكم جزيل الشكر.
ج : حقوق الوالدين عظيمة لا سيما الأم، والواجب عليك الإحسان إليها، وألا تسيئي إليها، وأن تتحملي إساءتها، ولا تطلبي من أمك أن تحسن إليك، قال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (2) وقال تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا } (3)
__________
(1) سورة الإسراء الآية 23
(2) سورة الإسراء الآية 24
(3) سورة العنكبوت الآية 8

(25/188)

وقال تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا } (1) وقال تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) الآية وعليك تقوى الله: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وفق الله الجميع لما يرضيه.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحقاف الآية 15
(2) سورة الأنعام الآية 151
(3) سورة الطلاق الآية 4

(25/189)

الفتوى رقم ( 10504 )
س: إنني نشأت في أسرة غير إسلامية بالمعنى الصحيح فوالدي لا يصلي وكذلك والدتي، ووالدي لا يميز الحرام عن الحلال، فهو يملك مبلغا من المال، يتقاضى عليه فائدة شهرية نعيش منها. وعندما أحاول أن أقنع والدي بأمر ما أنه حرام يسب الإسلام والذي جاء به ويكذب الرسول - صلى الله عليه وسلم - في أي أمر لا يعجبه. أسأل الله لي وله الهداية، وعندما أيقنت أنني لن أستطيع التأثير

(25/189)

عليه بدأت ألتزم الصمت ولا أتكلم معه في أي أمر يخص الدين، ولكن صمتي لم يجعله يترك الربا أو يكف عن سب الإسلام ومدح اليهود على حساب المسلمين.
وأنا الآن في صراع نفسي أعيشه كل يوم، وأفكر بوسيلة للخروج من هذه الأزمة وقد حاولت أن أجد بعض الحلول، فقد حاولت أن أسجل في الجامعة الإسلامية بالمدينة المنورة، حيث وجدت أنها فرصة للتخلص من هذه البيئة، وكانت النتيجة أن رفض طلبي بسبب عدم توفر الشروط.
أما الآن فأنا في حيرة من أمري، هل أبقى في بيت والدي ؛ طعامي حرام وملبسي حرام إلى أن أنتهي من دراستي الجامعية التي بدأت هذا العام، أم أتابع دراستي الجامعية خارج بيت والدي ؟ حيث أتوكل على الله، وأسعى وراء لقمة العيش بالعمل الحلال، وأنقذ نفسي من اللقمة الحرام، والوقوع في هاوية عقوق الوالدين التي كدت أن أقع فيها، علما بأنني لست صالحا إلى الحد الذي يرضي الله عز وجل، ولو أنني كنت كذلك ما اقتربت من هاوية عقوق الوالدين، ولكنني أرغب أن أكون مسلما صالحا، وأسعى وراء حياة إسلامية صحيحة، وعندي أمل أن أعيش هذه الحياة خارج بيت والدي، وسؤالي: هل أنا على بينة من أمري إن اتخذت تلك الخطوة أم لا؟ بمعنى: هل يوفقني الله في البحث عن العيش الحلال إن رافقه عدم رضاء والدي علي؟

(25/190)

ج : إذا كان الأمر كما ذكر فاستمر في نصح والدك وتعاون مع من يساعدك من الأقارب والأصدقاء والجيران على الاجتهاد معه فيما يصلح حاله. فإن صلح فالحمد لله، وإلا فاستعن بالله واجتنب مكسبه الحرام، واكسب لنفسك وتوكل على الله، وصاحبه في الدنيا معروفا، واتبع سبيل من أناب إلى الله، ولا يعتبر ذلك عقوقا منك لأبيك. هداك الله وإياه سواء السبيل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/191)

الفتوى رقم ( 10469 )
س: يعمل والدي- هداه الله- في مهنة التصوير، وموسم الحج عنده مورد رزق، إذ أنه بتفاهة عمله يرسم صورة الحاج ومكة والمدينة وغير ذلك من الجهالات، بيد أنه يبلغ من العمر عتيا، إذ بلغ حوالي 78 سنة، وليس معي إخوة ذكور غيري، ومن عمله هذا يصرف علينا، وأنا طالب بدار العلوم بجامعة القاهرة، ونسكن في الصعيد - صعيد مصر - ومن هذا العمل وغيره من أعمال البياض المحدودة نتعايش، وهو بشيخوخته هذه يتضرع إلي كي أعاونه في مهنته، ويقول لي: لا ترسم ما فيه روح، اعمل غيره، وارحم ضعفي وكبر سني، وأنا لا أحتمل أن

(25/191)

يتوسل مخلوق بمخلوق، خاصة إذا كان ذاك كبيرا مسنا يقول لي: لا تعمل، ولكن وصل لي معداتي. ولا أدري شيخنا ما الحل، فهل علي من إثم إذا عاونته في بعض العمل غير ذي الروح؟ أو هل أتركه لشيخوخته هذه التي لا أحتمل ضعفها؟ أفتونا مأجورين وابسطوا الجواب. وجزاكم الله خيرا.
ج : لا يجوز لك أن تعين والدك على فعل محرم، سواء كان غاية أو وسيلة، لما في ذلك من التعاون على الإثم والعدوان، وقد نهى الله جل وعلا عنه فقال: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(25/192)

السؤال الثاني من الفتوى رقم ( 10716 )
س 2: أنا شاب في السن 19 من عمري، وأريد أن أتمسك بمنهج رسولنا - صلى الله عليه وسلم - والسلف الصالح، لكن أواجه عقبة كبرى تقف أمامي، والدي رجل طائفي، ومعتقد في عقيدة فاسدة، ألا وهي: أنه لا يحب أن يتكلم معه في أي موضوع، هذا ولي وهذا غيره،

(25/192)

ولو أني دعوته في هذه الدعوة سأعرض نفسي من جانبه، أيعفى عني أو يكون غاضبا مني ويطردني من البيت، وعلاقتي تنقطع معه، ومع ذلك أهلي، وأقاربي كذلك. ماذا أفعل وماذا يكون موقفي أمام الله؟ أفتوني أفادكم الله .
ج2 : أطع والدك في المعروف، وانصح له في العقيدة مع الأدب، والزم كتاب الله وسنة رسوله، واعمل بهما وتعاون في ذلك مع أهل السنة، وصاحب والدك في الدنيا بالمعروف ؛ عملا بقوله تعالى: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (1) وادع الله أن يوفقهما لاتباع سبيله، عسى الله أن يستجيب دعاءك، فيسمعا نصيحتك، ويهدي أقاربك إلى الحق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 15

(25/193)

السؤال الثاني والثالث من الفتوى رقم ( 10805 )
س 2: هل علي ذنب من معاشرة هذا الرجل ووالدتي،

(25/193)

اللذان يكرهان تطبيق الشريعة ويحاربانها في البيت؟ أما يجب علي الخروج من البيت إذا طردني، وعدم سماع كلام والدتي بالرجوع إليه مرة أخرى؟ والرزاق هو الله ؟
ج 2 : يجب عليك متابعة النصح لأمك ولزوجها، فإن أصرا على ما هما عليه فاجتنب الحياة معهما في البيت، وصل أمك بما تستطيع من زيارة أو مال أو كليهما، لتجمع بذلك بين المحافظة على دينك وبر أمك، ولا تسمع كلام أمك بالرجوع إلى بيت زوجها بعدا عن مثار الفتن ومصدر الأذى، واجتهد في صلة والدك، وأحسن سياستك معه والنصح له عسى أن تصلح حاله، وينفق عليك، وتنحل المشكلة.
س 3: ماذا عن أمر الجامعة الإسلامية، هل أعصي كلام والدتي وألتحق بها؟ وماذا أقول للمسؤولين هناك عن حالتي الوثائقية وعن حالتي الصحية.
ج 3 : اجتهد في تحقيق الوسائل التي تساعدك على دخول الجامعة الإسلامية لتتعلم أحكام الإسلام، ولو لم ترض والدتك ؛ لأن طاعة الوالدين في المعروف فقط، واصدق مع المسؤولين في الجامعة وتوكل على الله، { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (1) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3)
__________
(1) سورة الطلاق الآية 3
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(25/194)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/194)

السؤال الثاني من الفتوى رقم ( 10813 )
س 2: حين علمت بالحادث الذي حصل لولدي وأدى إلى وفاته سألت أمي فقلت: لماذا يا والدة أهملتي الولد؟ وكنت أسأل وقلبي مليان غضبا، تقول: لا تحرق قلبي يا ولدي الأمر مكتوب من الله جل جلاله، فهل علي إثم في هذا؟
ج 2 : يجب عليك أن تحرص على معاملة أمك المعاملة الحسنة وأن تستبيحها من الكلام الذي حصل منك عليها، وهو اتهامك لها بالإهمال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/194)

الفتوى رقم ( 10918 )
س: أنا شاب في الثامنة عشرة من عمري، من الله علي بالهداية ولله الحمد والمنة من الخامسة عشرة تقريبا من عمري، وقبلها كنت أعمل المعاصي في ترك بعض أوقات الصلاة والسرقة

(25/194)

والعادة السرية ومطالعة الفديو ومعصية الوالدين، وبعد أن من الله علي بالهداية كما أسلفت لكم مر من عمري سنة ونصف تقريبا وأنا بخير ولله الحمد، حافظت على الصلاة وتركت السرقة والعادة السرية ومعصية الوالدين، واتخذت طريقي مع شباب ملتزمين يخافون الله في السر والعلانية، ولكن سرعان ما تغير حالي رجعت لفعل العادة السرية باستمرار، ومشاهدة الأفلام الخليعة ومعصية الوالدين والسرقة، حيث كان والدي بخيلا، كنت أخاف منه فطاوعتني نفسي أن أسرق منه ففعلت، وأخذت شيئا فشيئا أبتعد عن هؤلاء الشباب الملتزمين، وكل هذه الأعمال من فعل العادة السرية والسرقة ولا يعلمها إلا الله ثم أنا، ويعلم الله أنني كنت أعرف أن هذا حرام ولا يجوز، ولكنني حاولت أن أبتعد عنها ولكنني لم أستطع وتراودني نفسي في بعض الأقوال، فمثلا أقول: هل يا ترى صلاتي تقبل بالرغم من أعمالي هذه؟ ويعلم الله محافظتي على الصلوات الخمس كلها والجمعة للجمعة، حتى أنني لا أترك ولا ركعة في صلاة التراويح في رمضان، وأختم القرآن الكريم وأصوم الشهر، وأصبحت لا أطيق حياتي، أغلب الأحيان خلاف بيني وبين والدتي، أتركها تقريبا ثلاثة أيام أو أكثر لا أكلمها ولا تكلمني، وهكذا باستمرار في أدنى خلاف، وكذلك الوالد أيضا، وكذلك أصبح الكذب عندي شيء هين، بعد أن كنت أكرهه ككره العدو، وحاولت التخلص منه ولكني عجزت

(25/196)

عنه وعجزت أن أفهم، حيث جميع أصدقائي ومدرسي المدرسة ومن حولي يحبوني، كل من مشى معي يقول أنني والله أحبك بالرغم ما أفعله من معاص. فضيلة الشيخ إنني والله في حيرة من أمري، وأرجو من الله ثم منكم أن تعطوني الجواب الشافي بأسرع وقت، وإلى هذا اليوم وأنا على هذه الحالة. والله يرعاكم.
ج : يجب عليك التوبة إلى الله جل وعلا مما وقعت فيه من المعاصي، مع الاستغفار، والإكثار من الأعمال الصالحة، واجتناب مجالس الشر، وقرناء السوء. كما يجب عليك أن تبر والديك وأن تحسن عشرتهما، ولا يجوز لك أن تهجرهما؛ لما في ذلك من الأذية والعقوق لهما. وفقك الله إلى الصراط المستقيم، وجنبك طريق الغواية والمفسدين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/197)

السؤال الأول من الفتوى رقم ( 10935 )
س 1: إنني امرأة أبلغ 29 عاما، أرعى والدي، أعمل بالتدريس منذ 8 سنوات، وأعيل أبي وأمي، ولدي أخ و3 أخوات متزوجات في بلد مجاور لبلدي، فأنا فقط في البحرين مع والدي وأنا أقرب إلى قلبيهما بسبب قربي منهما ورعايتي لهما،

(25/197)

ولا يطلبان إلا بسلامتي ، وأنا دائما أحتك بأبي بسبب نصحي له في الدين ولكنه لا يغضب، حتى فقط يقول لي: إنك وهابية بسبب آرائك، وقد كان يمنعني أبي من شيئين، ولم أمتثل لكلامه، وهما:
كان يقول لي: لا تصومي يومي الاثنين والخميس، وصومي فقط يوم الخميس أو الاثنين، يوما واحدا من كل أسبوع؟ لأنك ذبلتي وضعف جسمك، وأنا أتحمل الصيام، وأقول له: اترك ما بيني وبين ربي.
ج 1 : إذا كان الواقع كما ذكرت فأنت غير عاقة لوالدك بمخالفتك إياه في نهيك عن الصيام يوم الاثنين والخميس جميعا؛ لأن صومك اليومين طاعة، ما دمت تستطيعين ذلك، ولا طاعة لمخلوق في نهيه عن طاعة الله ، ثم إن الظاهر من حاله أنه يريد الرفق بك لا إلزامك بترك الصيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/198)

الفتوى رقم ( 10940 )
س: أنا يمني الجنسية، وعمري 25 عاما، تزوجت منذ ثلاث سنوات، وحدث خلاف بين عائلة زوجتي وعائلتي، وأصر والدي

(25/198)

على أن أطلق زوجتي، وطاعة لوالدي وبرا به، وحتى لا أعصيه طلقتها. ثم رزقني الله عز وجل فتزوجت بأخرى بعد طلاق الأولى، ولكن أيضا وجدت أبي يتشبت بطلاق زوجتي الثانية، ولغير ما سبب، سوى أنه يتكلم عنها بشكل غير لائق، ولأنه ليس هناك سبب شرعي يجعلني أقوم بتطليق زوجتي إلا إصرار أبي على هذا، والحق أنني لا أجد في حياتنا ما يستدعي الطلاق، بل هي مثال للزوجة الطيبة، ولكن أمام رغبة والدي فإنني أستسمح فضيلتكم الفتوى: هل يجوز لي تطليقها طاعة لوالدي، ولغير ما ذنب جنته، أم أمسك ولا أطلقها، حتى لو كان في ذلك إغضاب لأبي؛ لأنه مصر إصرارا قطعيا على ذلك. أفتونا مأجورين أثابكم الله .
ج : يجب عليك أن تبر والدك، وأن تحسن إليه بالقول والفعل ما استطعت، لكن لا يجب عليك تطليق زوجتك بناء على طلب والدك ما دامت صالحة ومستقيمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/199)

الفتوى رقم ( 11042 )
س: أردت الزواج بفتاة من أقاربي، والمخطوبة لي من مدة أربع سنوات، وذلك بواسطة أبي، ولكن والدتي عارضت هذا

(25/199)

الزواج، وهددت بترك البيت إذا حدث هذا، وأقسمت ألا تدخل بيتي إذا اقترنت بهذه الفتاة، وعند ذلك توقف مشروع الزواج. هذا حدث في العام الماضي، وقبل عدة أيام ذهبت أنا ووالدي إلى أهل الفتاة، وتم عقد القران وأصبحت الفتاة زوجة لي على سنة الله ورسوله.
وهذا حدث دون علم والدتي، وعندما علمت بالأمر غادرت بيتنا - بيت أبي - على الفور إلى بيت أهلها، وغضبت علي وأقسمت ألا تعود إلى بيتنا، وقالت: أنا غاضبة عليك، ولن أرضى عنك حتى ترجع عن هذا الأمر؟ أي تطلق زوجتك، علما بأن الزفاف لم يتم حتى الآن، وإذا حدث وأن تخليت عن زوجتي سيغضب والدي هو أيضا، علمت أنني أريد زوجتي، ولا أريد التخلي عنها.
سؤالي هنا: هل علي إثم من جراء معصيتي لأمي، ولرغبتها في عدم اقتراني بهذه الفتاة، وهل أتخلى عن زوجتي من أجل إرضاء والدتي، التي تركت البيت وتركت إخواني التسعة بدون راعي؟ وإذا فعلت هذا سيغضب علي والدي، وقد علمت فيما بعد أن سبب رفض والدتي لهذه الفتاة هو أنها- أي: الفتاة - لها صلة قرابة مع زوجة أبي الثانية.
فأنا يا سماحة الشيخ أبحث عن رضا الوالدين ولا أدري ماذا أصنع؟ أرجو من سماحتكم حل مشكلتي هذه . . . ولكم الأجر

(25/200)

والثواب والله يحفظكم ويرعاكم. ج : يجب عليك أن تبر أمك وتحسن إليها بالقول والفعل ما استطعت ، ولا يجب عليك أن تطلق زوجتك التي عقدت عليها إذا كانت مرضية في دينها وخلقها من أجل عدم رضا أمك عن الزواج بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/201)

الفتوى رقم ( 17146 )
س: إنني شاب متزوج منذ أربع سنوات ، كما أنني أرى في نفسي القدرة على الزواج والحمد لله من امرأة أخرى ، وأنني في أمس الحاجة لهذا الزواج ، حيث زوجة واحدة لا تشبع شهوتي الجنسية ، وأنا أرغب في الزواج من فتاة أخرى متعلمة ، وتعمل مدرسة وعلى خلق قويم ، ومن عائلة محافظة ومتدينة وأهل تقوى والحمد لله . وقد واجهت مشاكل عدة من قبل والدي وعائلة زوجتي ؛ حيث رفضوا فكرة الزواج من هذه الفتاة ، بالرغم أن زوجتي لا مانع لديها من هذا الزواج . وقد حاولت مرات عدة لنيل موافقتهم على ذلك ولم تفلح محاولاتي ، كما وأني تقدمت لوالد هذه الفتاة ورفض تزويجي من ابنته ؛ معللا ذلك بعدم موافقة والدي .

(25/201)

وسؤالي: هل يحق لي التقدم لقاضي المحكمة بطلب الزواج من هذه الفتاة ، علما بأنها موافقة وراغبة على الزواج مني ؟
ج : الأصل الشرعي طاعة الولد لوالديه في غير معصية ، والبر بهما ، وترك ما يفضي إلى العقوق بهما .
وعليه: فإن كان منعهما لك لغرض شرعي وجب عليك طاعتهما ، وإن كانت ممانعتهما لا تحقق غرضا شرعيا فعليك السعي معهما بالتي هي أحسن ، وما يحقق استمرار البر واستقرار الحال ، فإن نفع ذلك وكانت الممانعة منهما تفوت عليك مصلحة أكبر فلا حرج إن شاء الله في إنفاذ ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/202)

الفتوى رقم ( 17119 )
س: إنني شاب متزوج ، ولي من زوجتي أولاد ، والمشكلة التي وقفت أمامي هي: عدم رضا والدي ، ومنعني من أخذ أهلي معي ، ورفض وهددني إن أنا أخذت أهلي معي سوف يذهب إلى المحكمة الشرعية الموجودة هناك ثم يتبرأ مني ، وفي هذه الحالة صرت أنا محتارا ؛ فهل إذا أخذت زوجتي وأولادي وتركت والدي يذهب إلى المحكمة الشرعية ، هل أنا عاق لوالدي في الحالة هذه؟

(25/202)

علما أنه متزوج ، وخيرته في السفر معي . أرجو من الله ثم من فضيلتكم الإجابة .
ج : الأصل الشرعي أن الزوجة تكون في طاعة زوجها ، وأن الولاية على الأولاد في دائرة الزوجين ، وليس لوالد الزوج ولا لغيره حق التدخل في ذلك ، ما لم يكن هناك مقتضى شرعي يقدر من المفتي ، أو القاضي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/203)

الفتوى رقم ( 17376 )
س: أنا مصري مقيم بالرياض ، وزوجتي وأولادي بمصر . المشكلة بين أمي وزوجتي ، زوجتي ليست على قدر من الجمال ، وما يهمني والحمد لله جمال أخلاقها وحفظ عرضي في غيابي ورعاية أولادي وحثهم على الصلاة وحفظ القرآن وتعليمهم الحلال والبعد عن الحرام ، رغم أنهم ما زالوا أطفالا ، ثم إنها دائما تحثني على مساعدة أهلي والحمد لله ، أديت الرسالة على أكمل وجه أمام الله وأمام الأهل في تربية إخوتي وحصلوا على الشهادات الجامعية ، وأصغرهم مهندس ، تزوج من أسبوع . وكان والدي رحمه الله دائم الدعاء لي ، حتى إن أمي كانت تقول: ادع

(25/203)

لهم جميعا ؛ لأنه كان يرى إخلاصي معه ، ومع جميع أفراد الأسرة حتى طلباتهم مفضلة على أولادي . وإنني ما زلت متحملا مصاريف الوالدة ، ودائم على إرسال مصروف شهري لها وملابس وخلافه ، وأكرمني الله بشراء أرض زراعية تركتها لأمي تأكل من إنتاجها هي وإخوتي ، وهذا واجب وفرض علي .
والمشكلة: أن أمي هداها الله دائما تعير زوجتي بضعف صحتها وعدم جمالها ، وتعيرها بمرض أمها ، وأمها أختها شقيقة؛ لأن زوجتي بنت خالتي ، وتعيرها بأن أباها فقير ، وليس له سكن ، وكان يطرد من سكن لآخر ، رغم أن أباها أنعم الله عليه بمنزل في موقع ممتاز يقدر بحوالي مائة وخمسين ألف جنيه ، وأولاده منهم خريج الجامعة وخطيب وإمام مسجد ، وباقي الأولاد في جميع مراحل الدراسة ، ورجل ملتزم ، وكان والدي رحمه الله لا يرضى عن ذلك وينهر أمي ويراضي زوجتي . وقد مات من سنة . وأنا مغترب من أجل لقمة عيش حلال لأولادي وأمي ، وحتى يكرمني الله بتعليمهم كما علمت إخوتي من قبل . وأمي تهين كرامة زوجتي ، وبصوت عال أمام الجيران ، حتى إنها خلعت حذاءها- أكرمكم الله - لتضربها به أمام الجيران وأولادي ، ذهبت زوجتي تشتكي لعمي ، لكن ليس بيده شيء ، خالي وحيد ، وليس منه أية فائدة ، ولا تسمع كلام أحد . وللأسف أولادي يكرهون أمي بسبب أفعالها مع أمهم ، وعندما أحاول تحسين صورتها أمامهم يقولون: هي

(25/204)

فعلت في أمي كذا وكذا ، ولا تعطف علينا بأي شيء ، ودائما لا تحسن معاملتهم . سماحة الشيخ: بماذا تنصحني ، وكيف التصرف حتى لا أغضب أمي وأخسر دنياي وآخرتي ، ولا أخسر زوجتي التي أعلم بأنها مظلومة؟ وجزاكم الله خيرا .
ج: إذا كان الواقع كما ذكرت فعليك في البداية: أن تنصح زوجتك بالتودد والتلطف لأمك ، وإرضائها والسعي لخدمتها ، وتحمل إساءتها ، وأن فعلها هذا مما يزيد في رضاك عنها وحبك لها ، ثم بعد ذلك اسع في إرسال الوسائط لنصح زوجتك بهذا أيضا ، مع نصحهم لأمك ، وتذكيرها بالله عز وجل ، وأن فعلها هذا محرم ، متعرضة به لسخط الله وعقوبته في الدنيا والآخرة .
ولا بأس أن يذكر الوسطاء لأمك: أن زوجتك تثني عليها ، وتذكرها بخير وتعرف قدرها ، وأن ينبهوها على أن تعيير زوجتك بضعف صحتها وعدم جمالها وتعيير أمها وأبيها- فعل محرم ، يخشى عليها به أن يبتليها الله في الدنيا قبل الآخرة بما عيرتهم به ، وإعلامها أن ما تعيرهم به من قدر الله عليهم الذي ليس لهم فيه حول ولا قوة ، وأن عليها بدل هذا: أن تحمد الله على أن عافاها مما ابتلاهم الله به ، وتحمده تعالى على ما أنعم عليها من صحة وعافية ونعمة ، وتسأله تعالى أن يعافيهم ، ولا بأس أن تنفرد بأمك وتنصحها

(25/205)

بأدب ، ممهدا ذلك بأنك تعظم حقها وتسعى جاهدا لبرها ، والحرص على إرضائها وإسعادها ، وعليك في هذا كله سؤال الله تعالى أن يصلح الأحوال ، واصبر واحتسب ، وانتظر الفرج من الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/206)

الفتوى رقم ( 13165 )
س: والدي توفي رحمه الله من مدة طويلة ، وأخر سبعا من البنات ووالدتي وأنا شخصيا ، وقد تزوجت ورزقت من زوجتي اثنتان من البنات ، وقد حصلت عدة مشاكل ، وكانت والدتي هي السبب . لماذا؟ كانت أمي تغار علي منها ، وفي ذلك الوقت كان لا يوجد عندنا حمامات ، وكنا نتسبح بكفكير حق مويه ، وكانت تأخذه وتجعله تحت سريرها حتى لا أذهب إلى زوجتي ، وكانت تمنعني عنها ، وكنت لا أتصل بزوجتي لقضاء حاجتي إلا بالسرقة ليلا أو نهارا ، وكانت تأخذ ثلاثا من أخواتي وتحطهن على باب الغرفة حتى لا أدخل على زوجتي وأنام معها .
كانت تعمل حاجات لا ترضي الله ولا رسوله ، قالت لي:
طلقها ، وطلقتها من المشاكل التي تحدث كل لحظة منها .
كما أرجو الإفادة عن ما يلي:

(25/206)

1 - إذا جاء أخوالي أهل زوجتي عندنا تقوم وتجلس ولا ترتاح حتى يروحون من عندنا ، وتتكلم على السفاف ، وكذلك ما أقدر أنظر لخالتي أم زوجتي ولا أقدر أسلم عليها ، ولا أقدر أدعوهم ، ولا أقدر أروح عندهم ، ولا أقدر أعمل أي شيء معهم .
2 - كذلك مسرفة في كل شيء ، مثال: الصابون التايد تأخذ علبة كاملة وتتسبح بها ، مثال: ملابسها كل يوم لها بدلة جديدة ، كذلك تحرق ملابسها على الدفاية إذا كانت شغالة ، مثال: دهان ، أو شامبو ، أو غيره تأخذه ولا يبقى معها سوى يوم ، أو يومين بالكثير (أحيانا) أزعل وأتكلم عليها . هل علي فيها شيء أم لا ؟
3 - قلت: أنت التي تختارين لي زوجة ثانية حتى لا يحدث مشاكل مرة ثانية فوافقت . وزوجتني بنت خالي أخو الوالدة ، ورجعت حليمة على عادتها القديمة رجعت المشاكل على عادتها الأولى .
4 - زوجت أخواتي ولا بقي إلا واحدة منهن عندي .
5 - قمت وأنا أعطيها جميع ما تطلب ولا أخصص عليها بشيء ، آخذ من زوجتي حتى أعطيها . كلمت بعض الأصدقاء وأرحامي إذا كانت تريد الزواج فلا فيه شيء ، وكذا رفضت الزواج قطعيا .
المشاكل كل دقيقة ، لا أقدر أهرج زوجتي ، ولا أضحك

(25/207)

معها ، ولا أقدر أقول لها شيء ، إذا خاصمت زوجتي أو زعلتها فرحت فرحا شديدا ، وإذا هرجت مرة ثانية غضبت ، تروح لأخواتي تتحاقد فيما بيني وبينهن ، وتقول: أخوكم قال وقال ، وزوجته قالت وقالت ، وهذا الكلام والله العظيم إنه غير صحيح كذب وزور وبهتان .
كذلك تدعي المرض وكل يوم أذهب بها إلى المستشفى ، بالصراحة أنا مليت منها ، وأخواتي ما فيهن خير ، والبعض فيهن يصدقها .
زوجتي معي منها خمس بنات وولد وتقول: طلقها أنا ما أريدها . أنا محتار في أمري كذلك الجيران ما تريدهم وتتكلم عليهم وتطردهم ، وفرقت بيننا وبينهم وبين أخواتي . ماذا أفعل في أمري ؟
ج: أولا: يجب عليك الإحسان إلى أمك وبرها والتلطف لها بالكلام الطيب والقول الحسن والحذر من الإساءة إليها .
ثانيا: إذا كانت زوجتك مرضية في دينها وخلقها فلا يجب عليك طلاقها ، وإنما الواجب عليك أن تكون حكيما في حياتك الاجتماعية ، ولا مانع من أن تسكن في منزل مستقل ؛ كشقة ، أو بيت مجاور ونحو ذلك .

(25/208)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/209)

السؤال الثاني من الفتوى رقم ( 11004 )
س 2: والدتي قدمت لها النصح بشأن الحجاب ولكنها لم تمتثل لذلك ، وأحيانا يجيء عندنا زوج أختي فتجلسه مع زوجتي ، هل إذا نهرتها ، أو تكلمت معها في ذلك علي ذنب ؟
ج2: يجب عليك أن تبر أمك وتحسن إليها بالقول والفعل ، وأن تبين لها- دون أن تنهرها- أنه لا يجوز للمرأة أن تكشف لزوج أخت زوجها ، وأن تعرض عليها هذه الفتوى ، فإن استجابت فالحمد لله ، وإن امتنعت فأمر زوجتك بعدم طاعة أمك في الكشف لزوج أختك ، وامنعها من الجلوس معه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/209)

الفتوى رقم ( 11156 )
س: هل يجوز للرجل أن يغطي والدته إذا رآها خارجة عن طريقة الله ، أو ما أمر الله به ، وهل يستجيب الله لدعائها إذا

(25/209)

سخطت علي ، أو لا يقبل الله ؟ أفيدونا أفادكم الله .
ج: ينبغي للابن التلطف لوالديه وتليين الكلام لهما ، وإن رأى منهما شيئا يخالف الشرع الإسلامي فيبين لهما الحق ويرشدهما إلى طريق الهدى بالمعروف ، ولا يضطر إلى سخطهما عليه بسبب بيان الحق ، فقد دعا نبي الله إبراهيم عليه السلام أباه إلى عبادة الله ونهاه عن عبادة الشيطان ، ولنا في أبي الأنبياء الأسوة والقدوة الحسنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/210)

السؤال الأول من الفتوى رقم ( 11214 )
س1: حجيت حجة لأبي قبل أن أحج لأمي ، وبعض العلماء يقولون: لا يجوز أن يحج لأبيه قبل أمه . أرجو أن تفتوني يا فضيلة الشيخ هل حجتي لأبي قبل أمي جائزة أم لا ؟ وماذا أفعل ؟ أفتوني أفادكم الله .
ج1: الأم مقدمة في البر على الأب ؛ لقول النبي صلى الله عليه وسلم لما سئل: « من أحق الناس بحسن صحابتي ؟ فقال: أمك قال: ثم من ؟ قال: أمك قال: ثم من ؟ قال: أمك قال: ثم من ؟ قال: أبوك » (1) متفق عليه ، فقدمها صلى الله عليه وسلم على سائر القرابة ، وكرر ذكرها ثلاثا ، لكن
__________
(1) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الفرائض (2738),مسند أحمد بن حنبل (2/391).

(25/210)

إذا كان قد وقع الحج منك عن أبيك أولا فالحج صحيح ، إذا توافرت شروطه وانتفت موانعه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/211)

السؤال الثاني من الفتوى رقم ( 11447 )
س 2: كانت لي والدة أحبها حبا جما ، وأقوم بدفع ما تحتاج إليه من مصاريف الدواء وغير ذلك ، وكنت لا أعز عليها شيئا وكنت أقول لها: كل مالي لك يا أماه . وكانت تعزني أشد المعزة ، ولكنها في فترة مرضها الأخير قبل وفاتها بثلاثة أيام لم أرها؛ لأن النساء كن يدخلن عليها في فترة مرضها الأخير ، وكنت أحرج من النساء اللاتي بجوارها ، وكنت أقوم بخدمة بنات وأبناء أخي في بيت بعيد عن بيتنا ، وفي لحظة توفيت أمي- رحمها الله - وقبل خروج روحها وقفت بجوارها ، وكانت تمد إلي فمها لكي أنظف ما علق به في لحظة خروج الروح ، مما جعلني أقبل رأسها ويدها حتى فاضت روحها ، فهل أنا عاق لها أم ماذا ؟ وما هي الأشياء التي أقوم بفعلها بعد موتها حتى تكون راضية عني في موتها ؟ لأنني كنت أحبها حبا جما في حياتها أكثر من نفسي ، حتى أني أتمنى الموت لنفسي بعد موتها .

(25/211)

ج2: إذا كان الأمر كما ذكر فلا شيء عليك ، وأكثر من الدعاء لها والصدقة عنها في حدود طاقتك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/212)

السؤال الثاني من الفتوى رقم ( 11255 )
س 2: إنني متزوج وعندي (4) من العيال والحمد لله ، كنت أسكن مع والدتي في بيت واحد ، وإخواني وأخواتي أيضا كانوا معنا ، بعد وفاة والدي حصلت على بيت من وزارة الإسكان في بلدي ، فتحولت إلى البيت الجديد ، وطلبت من والدتي أن تسكن معي ، ولكنها رفضت ، وإنني أزورها بين حين وآخر ، ولكن بعض الأوقات أكون مشغولا في العمل ، أو في البيت ، أو مع بعض الأصدقاء لا أجد وقتا أزورها ، يمر علي أسبوع ، أو بعض الأيام ولا أستطيع أن أزورها ، فهل أكون عاقا لوالدتي ؟
ج2: يجب عليك بر والدتك والإحسان إليها بالقول والفعل ما استطعت إلى ذلك سبيلا ، وينبغي لك الإكثار من زيارة والدتك حتى ترضى عنك ، ولا تغب عنها كثيرا إذا كان ذلك يسخطها وأحق الناس بصحبتك وإحسانك أمك ، كما أرشد إلى ذلك النبي صلى الله عليه وسلم .

(25/212)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/213)

السؤال الأول من الفتوى رقم ( 11593 )
س1: ما حكم من أجبرته والدته بترك تعلم الإسلام ، ورفض هو ذلك . هل عليه إثم ، وماذا يفعل ؟
ج1: يجب عليك أن تبر أمك ، وأن تحسن إليها بالقول وبالفعل ، وأن تصاحبها بالمعروف ، ولكن لا تطعها في ترك تعلم الإسلام ، بل يجب عليك أن تتعلم ما هو فرض عين عليك من دينك ، وأن تعمل به ، وأن تدعو إليه ، وأن تصبر على ما يلاقيك في سبيل ذلك من المشاق ، ولا حرج عليك في رفضك لأمر أمك في أمرها لك بترك تعلم الدين الإسلامي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/213)

السؤال الثاني من الفتوى رقم ( 11815 )
س 2: لي أم عجوز تصلي ولكن لا تحسن الصلاة ، وتقول بعض الشركيات ، ولكن لا تعتمد على أي شيء سوى الله ، وحتى

(25/213)

بعض الشركيات لا تقولها إلا حينما يتكلم معها النساء ، وحينما أنصحها لا ترفض النصح ، وتركت النذر لغير الله ، وأما الصلاة فأبت أن تحسنها ، ولا تحسن قراءة القرآن ولا التحيات ولا التسبيح ، فإذا ماتت في هذه الحال فكيف يكون حالها ؟ أفيدونا جزاكم الله خيرا .
ج2: استمر في نصحك لأمك ، وتعليمها أمور التوحيد وأحكام الصلاة ؛ من قراءة وتسبيح وتشهد وغير ذلك ، وما عجزت عنه سقط عنها ، وأحسن إليها يحسن الله إليك ، وما عجزت عنه فأمره إلى الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/214)

السؤال الخامس من الفتوى رقم ( 12228 )
س 5: عندي والداي الكريمان يطلبان مني في أحيان كثيرة طلبات لا يستفيدان منها ، بل ترجع كلها بالفائدة علي ، مثل: أن يطلب مني تناول طعام من الأطعمة ، أو عدم الذهاب إلى مكان معين ، فلا أطيعهما في بعضها ؛ لعلمي أن ذلك لا يفيدهما في شيء ، وهذا الأمر يكون في الأسبوع مرات عديدة . هل علي شيء في هذا ؟

(25/214)

ج5: يشرع الاعتذار عن تحقيق طلبهما بالأسلوب الحسن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/215)

السؤال الأول من الفتوى رقم ( 12351 )
س1: شاب يقول: إن والده توفي وهو غير راض عنه ، فماذا يعمل ؟
ج1: يجب على الشاب الذي توفي والده وهو غير راض عنه التوبة إلى الله جل وعلا والاستغفار مما حصل منه من العقوق لوالده ، وأن يبر والده بعد موته بالدعاء له والاستغفار له والصدقة عنه ، وأن يحسن إلى أقربائه من جهة والده ، وأن يبر أصدقاء والده ، وإن كان له وصية شرعية فينفذها على ما في الوصية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/215)

السؤال الثاني من الفتوى رقم ( 12591 )
س 2: أهل زوجي يأتون إلى السعودية ويجلسون ثلاثة أشهر ، وزوجي ينفق عليهم مدة الفترة التي يجلسون فيها ، ولكن أهله

(25/215)

يطلبون منه طلبات غريبة لأخواته ، بالرغم أن جميع أخواته متزوجات ، وأخواته جميعهن متبرجات حتى الصلاة لا يقضينها ، فأهله إذا لم يلب طلباتهم يزعلوا منه ، وهو لا يريد أن يعصي لهم طلبا حتى لا يغضبوا عليه ، وفي نفس الوقت لا يحب أن ينفق ماله إلا على إخوة مسلمين يدعون ربهم . فأرجو أن تفيدونا عن هذا العمل .
ج2: حث الله سبحانه عباده في كتابه على صلة الرحم ، فقال: { وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ } (1) وحذر من القطيعة فقال: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (2) الآيتين . وثبت أن النبي صلى الله عليه وسلم قال: « من أحب أن يوسع له في رزقه ، وأن ينسأ له في أجله فليصل رحمه » (3) رواه البخاري ومسلم وأبو داود والنسائي ، وفي الحديث: « قال الله تعالى: أنا الرحمن ، خلقت الرحم وشققت لها اسما من اسمي ، فمن وصلها وصلته ، ومن قطعها قطعته ، ومن بتها بتته » (4) رواه الإمام
__________
(1) سورة النساء الآية 1
(2) سورة محمد الآية 22
(3) صحيح البخاري البيوع (1961),صحيح مسلم البر والصلة والآداب (2557),سنن أبو داود الزكاة (1693),مسند أحمد بن حنبل (3/247).
(4) رواه من حديث عبد الرحمن بن عوف رضي الله عنه : أحمد 1 / 191 ، 194 ، والبخاري في (الأدب المفرد) ص / 33 برقم (53) ، وأبو داود 2 / 322 ، 323 برقم (1694 ، 1695) ، والترمذي 4 / 315 برقم (1907) ، وعبد الرزاق 11 / 172 برقم (20234) ، وابن أبي شيبة 8 / 348 ، وأبو يعلى 2 / 153- 154 ، 155 برقم (840 ، 841) ، وابن حبان 2 / 186 - 187 برقم (443) ، والحاكم 4 / 157, 158, والبزار (البحر الزخار) 3 / 206 , 208 برقم (992 ، 993) ، والخرائطي في (مساوئ الأخلاق) ص / 125-127) برقم (263-268) ، والبيهقي 7 / 26 ، و البغوي 13 / 22 برقم (3432) .

(25/216)

أحمد وأبو داود والترمذي والحاكم . إلى أمثال ذلك من النصوص الثابتة في الحث على صلة الرحم ، فما يفعله زوجك من الأخلاق الكريمة التي يحمد عليها ويرجى له الثواب والأجر من الله عليها ، لكن ينبغي له أن يجعل مع صلته لهم نصيحة يأمرهم فيها . بما قصروا فيه من المعروف ، وينهاهم فيها عما وقعوا فيه من المنكر كالتبرج ونحوه ؛ ليجمع لهم بذلك بين النفع المادي والنفع الديني . عسى أن يوفقهم الله ويهديهم سواء السبيل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/217)

السؤال الثاني من الفتوى رقم ( 12470 )
س 2: إنني جاهل في أمور ديني ، فأحببت طلب العلم الشرعي ، فأخبرت أهلي بأنني سوف أذهب إلى الجامعة الإسلامية بالمدينة لطلب العلم ، وأهلي يسكنون في مدينة عرعر ، فرفضت

(25/217)

والدتي ذلك الأمر خوفا علي ، ظنا منها بأني لا أستطيع العيش على مكافأة الجامعة التي تبلغ 850 ريالا ، فقالت لي: إن هذا المبلغ لا يكفي لك أنت وزوجتك ، فغضبت مني في بادئ الأمر ظنا منها بعدم مقدرتي على العيش على مثل تلك المكافأة ، وظنا منها أني أريد أن أستقل عنها وعن إخوتي وأبي ، حيث إني أعيش معهم أنا وزوجتي في بيت واحد . وبعد محاولات لإقناعها اقتنعت وسمحت لي بالذهاب وقالت: إني راضية عنك ، وقد سألت والدي عن رأيه في هذا الأمر ، فأشار علي بعدم الذهاب ، ولكنه لم يلزمني بذلك وقال: أنا ليس لدي مانع في ذهابك إذا كنت ترى ذلك من مصلحتك ، فذهبت إلى المدينة أنا وزوجتي ، وعندما زرت أهلي في إجازة الربيع للعام 1409 هـ كأني لاحظت على والدي عدم الرضا على ذهابي ، ولكنه لم يصرح لي بشيء من ذلك ، فأنبني ضميري وأحسست بالضيق لذلك الأمر .
وسؤالي: ماذا يجب علي أن أفعل في هذا الأمر ؟ مع ملاحظة الأمور التالية:
1 - إني بحاجة ماسة لطلب العلم الشرعي ؛ لرفع الجهل عني وعن نفسي ، وخوفا على نفسي من فتنة المال والدنيا إذا عملت في محلات أبي .
2 - الحالة المادية لأهلي ممتازة ، فليسوا بحاجة لي من هذه الناحية ، بل كان والدي يصرف علي أنا وزوجتي عندما كنت ساكنا

(25/218)

معهم ، فوالدي لديه أملاك ومحلات وعمال يشتغلون لديه .
3 - أنا أكبر إخوتي من البنين ، ولدي ثلاثة إخوة أصغر مني: اثنان منهم يدرسان ، أحدهما بالمنطقة الشرقية ، والآخر بمنطقة الجوف ، والثالث صغير لم يتجاوز سن الثالثة عشرة ، ووالدي ليس بكبير السن ، وبإمكانه توصيل إخوتي إلى المدارس وقضاء حوائج البيت .
أرجو من الله عز وجل ثم منكم إفتائي في تلك المسألة: هل أستمر بطلب العلم الشرعي أم أنسحب وأعمل مع والدي ؟
ج2: استمر في مواصلة دراستك للعلوم الشرعية ، وأحسن إلى والدك بالقول والفعل ، وقضاء ما تستطيع من حوائجه عند تواجدك عنده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/219)

السؤال الثاني من الفتوى رقم ( 12827 )
س2: ما حكم الدين في أنني حين أقوم بزيارة عمة لي ، أو ابن عم يغضب والدي غضبا شديدا ، ويقول لي: لن نسامحك ما دمت تفعل ذلك ، فهل أمسك عن الزيارة أم أستمر في الزيارة ؟
ج2: لك أن تزور أقاربك صلة للرحم ، ولو لم يرض والدك؛

(25/219)

لأنه لا طاعة لمخلوق في معصية الخالق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/220)

الفتوى رقم ( 12892 )
س: أريد أن أسأل فضيلتكم سؤالا واقعا بيني وبين والدي:
لقد طلب مني مبلغا من الدراهم عندما ذهبت إلى مصر من السعودية ، وهو يريد بهذا المبلغ شرب الحشيش والمخدرات ويزني بها ، وأنا معي عائلة: أمي وأخواتي ثلاث بنات ، وأنا قائم عليهم ، وهو تركهم منذ أربعة عشر عاما ، وهو لا يصرف عليهن ، وهو متزوج امرأة أخرى ، فهل يجوز لي أن أساعده بمبلغ من المال ، وهو على هذه الحال ؟ وإن زوجته الأخرى موظفة وقائمة بمصاريف البيت ، وإنه اشتكاني في مصر وأخذ خمس مائة جنيه ليس برضاي ، وبعد أن أتيت من مصر أرسل إلي هذا الخطاب المرفق مع السؤال . أفيدونا جزاكم الله عنا كل خير هل أدفع له المبلغ الذي يريده أم أمتنع عنه والحالة هذه ؟ وأنا أقول له على مثل هذه الأفعال لا أعطي لك أي مبلغ . فهل علي ذنب عندما لا أعطيه المبلغ في مثل هذه الأفعال التي يعملها ، وأنا عاصيه في مثل هذه الأشياء ؟

(25/220)

ج: إذا كان الأمر كما ذكر فلا يجوز لك أن تدفع له شيئا من النقود ، إذا كان يستعملها كما ذكر في السؤال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/221)

الفتوى رقم ( 13132 )
س: أنا شاب متعلم ، ولدي والد هداه الله يشرب الدخان ، ونحن نعيش بقرية نائية بعيدة عن الأسواق ، ولكثرة الشباب المتدين بالمنطقة منع في بقالاتنا بيع وشراء الدخان والتعامل به ؛ لما في ذلك من حرمة ومضار إسلامية وجسدية ومالية ، فلهذا لا بد من تكبد المشاوير لإحضار الدخان لوالدي ، مع العلم بوعورة الطرق ، وإنني رفضت إحضار هذا الخبيث لوالدي عدة مرات ، ولكن وجدت أن امتناعي يسبب مشاكل نفسية بيني وبين والدي المدخن ، مع العلم بأنني بذلت أقصى جهودي وأبديت جميع محاولاتي في ترك التدخين ، ولكن دون جدوى ولا فائدة ، وأحضرت له الكتيبات الناتجة عن أسبوع التدخين ومضاره ، ولكن أبي رفض ذلك . والسؤال الآن:
- ما الطريقة التي أتبعها لإرضاء والدي والابتعاد عن المحرمات والتعامل بها ؟

(25/221)

- ما الحكم إذا عملت ذلك مسبقا لإرضاء والدي (إحضار الدخان) ؟
- ما الحكم إذا عصيت والدي في إحضار هذا الخبيث ؟
أفيدونا جزاكم الله خيرا .
ج: لا يجوز لك إحضار الدخان لوالدك ، وإن طلب منك ذلك ؛ لأنه لا طاعة لمخلوق في معصية الخالق ، وعليك أن تتلطف في الإحسان إلى والدك ومعاشرته بالمعروف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/222)

السؤال الأول من الفتوى رقم ( 13167 )
س 1: إذا لقيت امرأة أباها وأمها وزوجها من تبر منهم أولا ؟
ج1: دلت الأدلة الشرعية على وجوب بر الوالدين والإحسان إليهما ، لا سيما عند الكبر ، قال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وثبت أن رجلا قال: يا رسول الله : « من أحق الناس بحسن صحابتي ؟ قال صلى الله عليه وسلم :
__________
(1) سورة الإسراء الآية 23

(25/222)

أمك . قال: ثم من ؟ قال: أمك قال: ثم من ؟ قال: أمك . قال: ثم من ؟ قال: أبوك » (1) .
فعلى المرأة أن تبر أمها أولا ثم أباها ، وأن تطيع زوجها في المعروف ، وأن تحسن معاشرته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الفرائض (2738),مسند أحمد بن حنبل (2/391).

(25/223)

السؤال الثاني من الفتوى رقم ( 13375 )
س 2: أبي إنسان قاس عندي ، ولا يعطيني حتى الملابس إلا بعد النكد فأعقه ، فما حكم هذا ؟
ج2: يحرم عليك أن تعق أباك ، قال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) ولما ذكر النبي صلى الله عليه وسلم السبع الموبقات ذكر منها عقوق الوالدين ، فقال: « أكبر الكبائر: الإشراك بالله ، وعقوق الوالدين ... » (2) إلخ .
ويجب عليك أن تتلطف لوالدك ، وأن تطلب منه ما تحتاج إليه بالكلام الطيب والقول الحسن .
__________
(1) سورة الإسراء الآية 23
(2) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6521),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).

(25/223)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/224)

الفتوى رقم ( 13496 )
س: أنا عندي سبع عشرة سنة ، نشأت متمسكا بديني ومحافظا على فرائضه رغم ظروفي السيئة . ولكن عندي أم أخلاقها سيئة ، وسريعة الغضب ، وبطيئة الرضا ، وقليلة الحفاظ على دينها ، وتقول لي ألفاظا أمام أختي يمنعني الحياء ذكرها ، وهذا كله عرف عنها بين جيراننا ، وآسف على ذكر هذا الكلام على أمي ، ولكن لكي تظهر الصورة أمامكم بكل صراحة . وأمي الآن لا تكلمني منذ أربعة أشهر ، مما جعلني أترك الصلاة وأسمع الأغاني ليأسي من رضاها عني ، وظني أني عاق لأمي ، ولكن ضميري لا يوافقني على ذلك ، وقد حاولت أن أرضيها ، ولكن بلا فائدة ؛ لأنها مصرة على خصامي ، فماذا أفعل ، هل أستمر على تركي للصلاة ليأسي من رضاها ؟ وما موقفي في حكم الدين ؟ وهل أعمالي لا تقبل إذا استمرت أمي على ذلك الحال ؟ وجزاكم الله خيرا .
ج: يجب عليك أن تبر أمك ، وأن تحسن إليها بالقول والفعل ولا تغضبها ويحرم عليك ترك الصلاة ، بل تركها تهاونا كفر على الصحيح من أقوال العلماء ، ولا يجوز لك استماع الأغاني ، بل

(25/224)

الواجب عليك التوبة إلى الله تعالى ، والمحافظة على الصلاة ، ولو لم تكلمك أمك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/225)

السؤال الثاني من الفتوى رقم ( 14101 )
س2 : إذا كان أبي لم يأمر بناته بالحجاب وهن كاشفات ، وقلت له: اترك البنات يلبسن الحجاب، قال لي: تحكم في زوجتك، وأنا الحمد لله زوجتي ملتزمة بالسنة وتلبس الحجاب، ولكن هل تركي بعدم الذهاب إليهم فيه إثم؟ مع العلم حتى الأولاد لم يأمرهم بالصلاة، وحتى هو لم يحافظ على الصلاة ، أفيدوني جزاكم الله خيرا.
ج 2: يجب عليك بر والدك وصلته والإحسان إليه قدر استطاعتك، واستمر في مناصحته، وبين له حكم الحجاب وحكم الصلاة من القرآن والسنة، لعل الله أن يهديه، وأن يكون ذلك بالكلمة الطيبة والموعظة الحسنة، والرفق معه حتى تتحقق المصلحة. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/225)

الفتوى رقم ( 14309 )
س: لقد أمرني أحد والدي- أطال الله في أعمارهما- بالقيام بعمل يترتب على فعله الوقوع في العيب عند الناس، ولم أفعل ذلك، وإذا أمرني أحد والدي بالسؤال عن شيء في مكان جامع يكون السؤال عنه عيب عند الناس، ولم أفعل ذلك.
يا فضيلة الشيخ: ما الواجب علي في هذه الأمور؟ أفيدوني جزاكم الله خيرا.
ج: إذا كان ما أمراك به معصية لله فلا يجوز طاعتهما، وعليك بتعريفهما بيسر وسهولة بأنها معصية لله لا يجوز فعلها، واعمل شيئا يرضيهما مما ليس فيه معصية. أما إذا كان ما أمراك به تظنه أنت عيب، مثل: إنشاد ضالة أو غيرها، فإن طاعتهما واجبة، وعليك بإنفاذ ما أمراك به، أو توكيل من يقوم بذلك، أو أحسن الاعتذار منهما بما يرضيهما؛ لقوله تعالى:
{ وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (2)
__________
(1) سورة الإسراء الآية 23
(2) سورة الإسراء الآية 24

(25/226)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/227)

الفتوى رقم ( 14314 )
س: حاولت أن أوفر قليلا قصد بناء غرفة أخرى لأولادي لم أستطع، وحين رجعت في شهر رمضان الماضي طلبت من والدتي أن أستقل عن أخي المتزوج، فقالت: الأحسن تفعل ذلك عندما تبني بيتا مستقلا، فقلت: يا والدتي: على هذه الحال لا أستطيع أن أفعل ذلك. وقررت بنفسي الاستقلال عن أخي، عسى أن أستطيع مستقبلا أبني غرفة لأولادي ؛ لأني أعرف أنه لا يجوز أبدا أن يناموا مع والديهم، بل الواجب هو التفريق بينهم في المضاجع. الأمر الثاني: أولادي انقطعوا عن الصلاة رغم أنهم كانوا معي العام الماضي في المملكة، وقمنا جميعا بفضل الله بأداء فريضة الحج.
فيا سماحة الشيخ: هل الانفصال عن أخي دون أمر الوالدة وأنا مجبر على ذلك ومضطر ، هل يعتبر عمل هذا عقوقا لها وقطعا لصلة الرحم؟ أفتوني وأرشدوني إلى الحق والصواب، جزاكم الله خيرا.
ج: يجب عليك بر والدتك والإحسان إليها والتلطف لها، ولا

(25/227)

بأس أن تستقل عن السكن العائلي في بيت منفرد إذا كانت المصلحة في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/228)

السؤال الأول من الفتوى رقم ( 14469 )
س1 : أم تنادي على ابنها وهو يصلي، هل يقطع الصلاة ويرد عليها ؟
ج1 : لا يقطع الصلاة ولكن يخففها ؛ بحيث لا يسرع سرعة تفسد الصلاة .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/228)

الفتوى رقم ( 20072 )
س: هل يجوز للرجل أن يجيب أمه وهو في صلاته، سواء كانت فرضا أو نفلا ؟
ج: إذا شرع المصلي في صلاة فإن كانت فرضا لم يجز له أن يقطعها ليجيب أمه أو أباه ، أما إذا كانت الصلاة نفلا فيجوز له

(25/228)

قطعها لإجابة والديه، إذا دعت الحاجة إلى ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/229)

الفتوى رقم ( 14503 )
س: شاب يبلغ من العمر الخامسة والعشرين، والده متزوج غير أمه وميسور الحال، ولكنه لا يعدل في زواجه، ويعامل هذا الشاب معاملة سيئة، برغم أن هذا الشاب يعاون أباه في أعماله، ورغم هذا يمتنع أبوه عن مساعدته في الزواج .
- فهل يجوز لهذا الشاب أن يترك أباه ويسافر بدون موافقته؛ حتى يستطيع الحصول على متطلبات الزواج، وأن يتزوج بدون رغبة والده، ويسكن بعيدا عنه؟ لأنه يؤذيه في معاملته، رغم أن هذا الشاب جامعي وذو أخلاق حسنة.
- أو هل يمكن أن يدخر لنفسه بعض المال من مال والده بدون علمه.
ج: أولا: يجب على الشاب المذكور بر والده والإحسان إليه بالقول والفعل قدر استطاعته، ولا مانع أن يعمل عملا يكتسب منه، ويحسن أن يكون ذلك في بلده حتى يتسنى له مساعدة والده.
ثانيا: يشرع للشاب الزواج من امرأة ذات دين وخلق،

(25/229)

ويحسن أن يستشير والده تطييبا لخاطره.
ثالثا: لا يحل للشاب أن يدخر من أموال والده بدون علمه ؛ لما في ذلك من الخيانة، ولكن يطلب من والده المساعدة بالإقناع والقول المعروف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/230)

السؤال الأول من الفتوى رقم ( 14721 )
س1 : إنني موظف في القطاع العسكري، ولي دخل (راتب) والحمد لله، ووالدي على قيد الحياة، قبل زواجي كنت أعطيهم كامل المرتب ولا يبقى لي سوى 500 ريال، وقد تقدمت بخطبة فتاة أريدها زوجة لي ، وتم ذلك والحمد لله، والآن عندي منها ولد عمره سنتان، والدي لم يساعدني في زواجي بأي شيء مادي، وقد تورطت في ديون كثيرة وإلى الآن أسدد فيها ، تزوج والدي زوجة أخرى من مصر، وهي تحاول فيه أن يرهقني بالديون وسحب راتب مني ومن زوجتي، ويطالبنا بمبلغ يفرضه علي وعلى زوجتي، ويحاول أن يتسلف مبالغ ويقول ابنه يسددها، وإذا رفضت يهددنا بأنه سوف يبيع من مزارعه، ودائما يردد هذا القول، وكذلك يقول: الولد وما يملك لأبيه، والآن أنا متزوج ومسئول

(25/230)

عن عائلة ومنزل بالإيجار ومصاريف عائلية، وحيث إن زوجتي معلمة ولا ترضى مساعدة الوالد، والآن أريد أن أشتري قطعة أرض وسيارة لي، وأقوم بتأمين مستقبل أولادي بالحلال، وطاعة الوالدين كل يعرفها . . . ولا تنسى أبدا . . . ولكن كيف أتصرف مع أبي؟ هل أعطيه الذي يريد فرضه علي؟ وأنا أعرف أنه لا يصرفها في ديون، وليست على أمي وأبنائها، ولكن يرسلها مصر .
ج1 : يجب عليك أن تبر والديك، وأن تحسن إليهما قولا وفعلا حسب استطاعتك، امتثالا لقول الله جل وعلا:
{ وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وإذا كنت لا تستطيع المساعدة التي يطلبها والدك فتتلطف إليه وتعتذر له وتدعو له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 23

(25/231)

الفتوى رقم ( 14769 )
س: أ- أنا شاب أحب الإيمان بالله جدا جدا وسنة رسوله محمد صلى الله عليه وسلم ، وأحب أن أطبق الشريعة وأحكامها في البيت، فلا أجد

(25/231)

أحدا يستجيب لي، ولن يكتفى بذلك بل لا يريدون أن أذهب إلى جلسات تجويد القرآن في المسجد ؛ بحجة أنها جماعة متطرفة، مع أني لم أجد منهم شيئا يخرج عن تعاليم الإسلام، ولا شيئا مما يجعل الناس يقولون عنهم إنهم متطرفون، فماذا أفعل إذا مع أهلي ؟
ب- أنا طالب في الشهادة الثانوية العامة، أريد أن أذهب لأصلي الفروض في المسجد ، ولكن أهلي يمنعوني، ويقولون لي: صل في البيت كي لا تتعطل عن المذاكرة. فهل أستجيب لهم؟ وما حكم الدين في ذلك؟
ج: الواجب على المسلم معاشرة والديه بالمعروف والبر بهما والإحسان إليهما والتقرب إليهما بالخدمة وما يحتاجانه، ومع ذلك فينصحهما ويذكرهما بالله واليوم الآخر ، وأن هذه الدار دار عمل والآخرة دار جزاء وحساب.
وعلى المسلم طاعتهما إلا إذا أمراه بمعصية الله ، فإن رسول الله صلى الله عليه وسلم قال فيما صح عنه: « لا طاعة لمخلوق في معصية الخالق » (1) ، والصلاة في المسجد مع الجماعة مما أوجبه الله تعالى على المسلم الذكر؛ لما صح عنه صلى الله عليه وسلم أنه أتاه رجل أعمى يستأذنه في الصلاة في بيته لبعد المسجد عنه ولوجود الهوام في الطريق، فقال صلى الله عليه وسلم : « هل تسمع النداء؟ " قال: نعم. قال: "فأجب » (2) . وينبغي لوالديك عدم منعك من جلسات دراسة تجويد القرآن ؛ لما في ذلك من الأجر
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(25/232)

العظيم والثواب الجزيل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/233)

السؤال الأول من الفتوى رقم ( 14826 )
س1 : هل يأثم الرجل إذا نادى أمه باسمها ؟ فإن كان نعم أو لا، بدليل من السنة أو الكتاب.
ج1 : يجب على المرء أن يبر والديه وأن يحسن عشرتهما؛ لأمر الله تعالى بالإحسان إليهما في قوله سبحانه: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وعليك أن تدعو أمك بأحسن الأسماء إليها، مع التكريم والاحترام، واحذر أن تسيء إليها ، فإن في ذلك إثما عظيما؛ لأن العقوق من أكبر الكبائر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 23

(25/233)

السؤال الأول من الفتوى رقم ( 16377 )
س 1: هل يجوز أن أفرض رأي على والدتي باعتباري قيم البيت ؛ لأن والدي متوفى وأنا أكبر الأولاد ، وهل أفرض عليها شيئا، مثل إذا أرادت الخروج خارج المنزل للجيران أو الأقارب وغيرها أمنعها، أم ليس لي الحق في ذلك، وأتركها كما تريد ؟
ج1 : الوالد له حق كبير على ولده بالاحترام والتوقير والبر والإحسان، كما أمر الله سبحانه وتعالى بذلك، ونهى عن الإساءة إليه بالقول أو الفعل، فليس لك الحق في منع والدتك من الخروج إلى الجيران والأقارب، إلا إذا ترتب على خروجها مفاسد، فإنه يجب عليك أن تنصحها برفق وحكمة، وتبين لها مضار الخروج.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/234)

السؤال الثاني من الفتوى رقم ( 15902 )
س 2: أفيدكم أن والدتي اختارت لي زوجة، وقبلت بها وتزوجتها، وبعد خمسة أشهر حصلت مشاكل، مما أدى إلى أن والدتي طردت زوجتي من المنزل، وكذلك طردتني أنا من المنزل، وأخرجت أغراضي بالشارع أمام المارة ولا قدرتني، واضطريت إلى الخروج من المنزل واستأجرت منزلا وجلست فيه أنا

(25/234)

وزوجتي، ورزقني الله طفلين اثنين، ورزقني الله منحة قرض من صندوق التنمية العقاري ، وعمرت منزلا، وعندما انتهى طلب مني أهلي- يعنى والدتي وإخواني الثلاثة وزوجة أخي- أن يسكنوا معي، ورفضت ؛ لأن عندهم منزلا ملكا لهم باسم والدتي دورين وخوفا من المشاكل، هل يلحقني ذنب؟ جزاكم الله خيرا.
ج2: لا يلزمك أن تسكن أمك وإخوانك معك ما دام أن لهم مسكنا يكفيهم، لا سيما وأنك تخشى من تكرر ما حصل من المشاكل بينهم وبين زوجتك ، ولكن أحسن إليهم بالمودة والصلة، وإن كانوا لا يسكنون معك. والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/235)

الفتوى رقم ( 16595 )
س: هل يغفر الله ذنب رجل كان يعق والديه وهما مسلمان، في حياتهما إلى أن ماتا وهما غاضبان عليه، حيث تاب إلى الله وندم على ما فات منه واستغفر ؟ وهل يغفر الله ذنب رجل زنى بامرأة غيره، وهو يخاف أن يطلب من زوجها المسامحة فيناله العذاب من زوجها والهلاك ؟
ج: التوبة واجبة من جميع الذنوب، ويغفر الله للتائب كل

(25/235)

الذنوب إذا صحت توبته كما قال تعالى:
{ قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } (1) ويشرع للذي كان عاقا لوالديه حتى ماتا أن يكثر الدعاء لهما إذا كانا مسلمين ويتصدق عنهما، ويسدد ما عليهما من الديون إذا كان عليهما ديون وليس لهما تركة تسدد منها، وينفذ وصاياهما إذا كان لهما وصايا شرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 53

(25/236)

الفتوى رقم ( 16217 )
س: لي أم حنون عظيمة، ضحت من أجلي ، ولم تتزوج بعد وفاة والدي، جلست تربيني 23 سنة ولم تتزوج، ولم يكن لها أي أبناء إلا أنا، وهي الآن مريضة لا تستطيع الحركة، وتحتاج إلى من يقضي لها الحاجة، وليس لي أقارب نساء إلا خالتي، وهي تسكن بعيدا عني، ولم أكن متزوجا، فأنا الذي أقوم على خدمتها وقضاء حاجتها وأغسلها وأشطفها وأطعمها وأسقيها. وعندما سألت العلماء في الأزهر قالوا لي : لا يجوز أن تغسلها وتشطفها ، فلا يجوز

(25/236)

أن تطلع على عورة أمك. فلا يوجد أحد من النساء يعول أمي إلا خالتي، وتأتي كل أسبوع مرة ، فماذا أفعل ؟ هل أسمع كلامهم أو أستمر على هذا الأمر؟ فبعض أصحابي الكرام قالوا لي: أرسل إلى الشيخ عبد العزيز بن عبد الله بن باز وأعطوني العنوان، فأرجو من سماحتكم أن ترسل لي ماذا أفعل في هذه المشكلة، هل أستمر في رعاية أمي أم أترك هذا الأمر، وإن تركته من يقوم به؟ لا يوجد أحد، وأنا لا أستطيع الزواج في هذه الظروف، وإن تزوجت فإن الزوجة لا تقوم بهذا العمل، وأهلها لا يرضون لبنتهم أن تقوم بهذا العمل ، فتقدمت لفتاة للزواج فأهلها رفضوا الزواج، وقالوا: أنت تريد شغالة لا تريد زوجة ، فماذا أفعل يرحمك الله ؟
ج: رؤيتك لغير العورة من جسم أمك لا حرج عليك فيه، وأما العورة فتجعل عليها ستارا في حال تنظيفها، وتلبس على يدك حائلا يحول بينك وبين مماسة يدك للعورة، ونظفها من وراء الستارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/237)

السؤال الثاني من الفتوى رقم ( 15918 )
س 2: والداي متوفيان ، فإذا ذبحت شاة وتصدقت بها على

(25/237)

الفقراء، هل ينفع ذلك والدي ووالدتي المتوفين؟
ج2 : إذا تصدقت عن والديك المتوفين بلحم أو طعام أو غيرهما فهذا أمر مشروع، ويرجى وصول ثوابه إليهما، لعموم حديث سعد رضي الله عنه أنه سأل النبي صلى الله عليه وسلم : « هل يتصدق عن والدته الميتة؟ فأمره النبي صلى الله عليه وسلم أن يتصدق عنها، » رواه البخاري ومسلم .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(25/238)

السؤال الثاني من الفتوى رقم ( 16587 )
س 2: ما حكم ضرب الأم أو سبها ؟
ج 2: ضرب الأم أو سبها من العقوق المحرم، وهو كبيرة من كبائر الذنوب ؛ لقوله تعالى: { فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1) والواجب على من فعل ذلك التوبة إلى الله ، وطلب المسامحة منها ، والإحسان إليها، وهكذا الأب .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 23

(25/238)

الفتوى رقم ( 17117 )
س: أنوي عمل عمرة لوالدتي هذا العام إن شاء الله تعالى ، وهي متوفاة، أفيدوني جزاكم الله خيرا ، مع العلم أنني اعتمرت لنفسي ، لكن لم أحج بعد ، هل يجوز ذلك ؟ وهل هناك نية معينة أو إضافات على عمرة الشخص لنفسه ؟ هل هناك من شيء آخر أفعله للتكفير عن سيئاتي حيث إنني كنت جافيا معها في التعامل في حياتها ؟ ولكم جزيل الشكر والتقدير ، والسلام عليكم ورحمة الله .
ج: إذا كان الأمر كما ذكر جاز لك الاعتمار عن والدتك المتوفاة. وما حصل منك من الجفاء مع والدتك فعليك بالتوبة إلى الله جل وعلا والاستغفار، والدعاء لوالدتك والتصدق عنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/239)

السؤال الثاني من الفتوى رقم ( 17070 )
س 2: رجل يصلي ولكنه يلعن أباه ويسبه، وكذلك زوجته تقوم بالسب واللعن على عمها- والد زوجها- وقد مات الأب ، فهل يرث الابن؟
ج 2: لعن الأبوين وسبهما من أكبر العقوق، وهو كبيرة من كبائر الذنوب ؛ لأن الله تعالى قال: { فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (2)
__________
(1) سورة الإسراء الآية 23
(2) سورة الإسراء الآية 24

(25/239)

فيجب على من يسب والديه ويلعنهما أن يتوب إلى الله ويحسن إلى والديه ، ويطلب منهما المسامحة. أما صلاته فهي صحيحة، لكنه يأثم أشد الإثم على سب والديه ولعنهما، ويرث من قريبه ؛ لأنه مسلم. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/240)

الثاني من الفتوى رقم ( 16919 )
س2 : أبي يمنعني من الذهاب إلى صلاة الجمعة خوفا علي ؛ لأن الأوضاع عندنا متوترة، فهو يخاف علي وأنا في عصمته، فلا أستطيع أن أعصيه، فما هو الواجب علي ؟
ج2: حاول أن تصلي الجمعة والجماعة في المسجد ؛ لأن ذلك واجب عليك، ولا تطع والدك في الامتناع من حضور الصلوات في المساجد إلا إذا كان هناك خوف محقق يحول بينك وبين المسجد، فإنه يجوز لك أن تصلي في البيت، وإن وجدت من يصلي معك في البيت فصلوا جماعة، لأن صلاة الجماعة واجبة.

(25/240)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/241)

السؤال الرابع من الفتوى رقم ( 18637 )
س4 : ما حكم صيام النفل بدون رضا الوالدين ؟
ج4 : طاعة الوالدين واجبة، وصيام النافلة سنة، فإذا أمرك والداك بترك الصيام النفل وجب عليك طاعتهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/241)

من الفتوى رقم ( 16250 )
س1 : هناك أب يطلب من ابنه أن يبتعد عن تيار الصحوة الإسلامية، وذلك الابن متمسك بذلك التيار، ما دام يسير وفق شرع الله عز وجل، فهل على الابن ذنب أو معصية إن رفض طلب الأب؟ مع إحاطة فضيلتكم بأن الأب معتقد أن الصحوة الإسلامية وأفرادها في ضلال، وأنها مجرد فتنة آتية من الخارج ؟
ج 1: على الشاب المسلم أن يطلب العلم النافع على العلماء المحققين ، ويتمسك بالسنة ، ويكون مع جماعة المسلمين السائرين على منهج السلف الصالح ، ويبتعد عن التيارات المشبوهة والغوغائية

(25/241)

الجاهلية، ويبر بوالديه ويطيعهما في غير معصية الله ، ويحسن إلى أقاربه وإخوانه المسلمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/242)

الفتوى رقم ( 18086 )
س: والدتي رحمها الله تعالى رفضت أن أقوم بسواقة السيارة خوفا علي من حوادثها، وقد سألتني بالله تعالى أن أتركها ولا أقوم بسواقتها.
والسؤال: إن والدتي توفيت منذ أكثر من عامين، وأنا لدي رغبة أن أتعلم سواقة السيارة ؛ لأنني بحاجة شديدة إليها لقضاء حوائجي وأشغالي ، فهل يجوز لي سواقة السيارة ولا يعتبر من العقوق؟ أفتونا جزاكم الله خيرا.
ج: طاعة الأم واجبة، وترك قيادة السيارة تحقيق لرغبتها ورفق بها وهو من البر، ولكن ما دام أن والدتك توفيت ومصلحتك تتطلب قيادة السيارة- فنرجو ألا حرج عليك في تعلم قيادة السيارة؛ لأن تأثر والدتك إنما هو في حياتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(25/242)

الفتوى رقم ( 18249 )
س: في مدينتنا وفي المدن الإسلامية انتشرت هذه الحالة، وهي: عندما تكمل صلاة الجمعة تجد الكبير والصغير يقبل أباه في الركبة حق الرجل فما الحكم في هذا؟
ج: الواجب على الأبناء أن يبروا آباءهم ويحسنوا إليهم، وأما اتخاذ تقبيل الأبناء لركب آبائهم شعارا بعد صلاة الجمعة فلا أصل لذلك فلا يجوز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/243)

الفتوى رقم ( 18554 )
س: إنني موظف حكومي بشرطة منطقة مكة المكرمة، ولي راتب قدره أربعة آلاف وخمسمائة وثمانون ريالا شهريا، يخصم منه 9% تقاعد، وفيه إيجار بيت قدره ثلاثمائة وعشرة أريلة (310) بإسكان قوى الأمن بجدة شهريا، وعلي دين مبلغ وقدره اثنان وخمسون ألف ريال (52000) ولدي أسرة مكونة من ثلاث بنات وثلاثة أطفال وأنا والزوجة، المجموع ثمانية أفراد ، ولي - يا سماحة الوالد العزيز- أب والد شيخ كبير متزوج ، وأريد أن أبر به، ولكن إمكانياتي المادية صعبة جدا لذا آمل من الله ثم من

(25/243)

سماحتكم تحديد استحقاقه الشرعي من راتبي المذكور أعلاه؟ لكي التزم به شهريا ، ولا أتصرف به فيما يخصني من دين وغيره ، حيث إنني أخاف أن يلحق بي ذنب، وأنا فعلا مقصر بحقه، ولكن نسأل الله أن يتوب علينا، إنه هو التواب الرحيم.
ج: نوصيك بتقوى الله تعالى ومن أعظم أسبابها البر بوالدك المذكور، والإحسان إليه، ومعاملته بالرفق، وسد حاجته حسب الطاقة، وملاطفته ببيان حالك وإذا حسنت نيتك سدد الله خطاك وأعظم أجرك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/244)

السؤال الأول من الفتوى رقم ( 18438 ) س1 : أنا مستقل عن والدي وأعيش مع والدتي، فأخبرت أبي بأنني أرغب الزواج، فقال لي والدي إنه مستعد أن يقوم بكل تكاليف زواجي، ومستعد أن يبني لي بيتا عنده، ولكن بشرط أن أترك والدتي تذهب عند أهلها، وأنا فقير لا أستطيع الزواج، فما الحكم في ذلك القول، وما هو فعلي أنا ؟
ج 1: لا تقبل هذا الشرط الذي اشترط عليك والدك، وهو طرد أمك من بيتك لأجل أن يقوم بتزويجك ؛ لأن هذا معصية

(25/244)

وعقوق لوالدتك، والنبي صلى الله عليه وسلم يقول: « لا طاعة لمخلوق في معصية الخالق » (1) .
وسيرزقك الله خيرا مما عند والدك إذا حافظت على بر والدتك ؛ لقول الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) الآية من سورة الطلاق .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(25/245)

السؤال الثاني من الفتوى رقم ( 19350 )
س2 : ما الحكم في المرأة التي تلعن والديها ووالدي أولادها ؟
ج2 : صح عن النبي صلى الله عليه وسلم أنه قال: « إن من الكبائر أن يلعن الرجل والديه . قيل: يا رسول الله ، وكيف يلعن الرجل والديه؟ قال: يسب الرجل أبا الرجل فيسب أباه ويسب أمه » (1) فإذا
__________
(1) رواه من حديث عبد الله بن عمرو بن العاص رضي الله عنهما: أحمد 2 164 ، 195، 214، 216، والبخاري في (الصحيح) 7 / 69، وفي (الأدب المفرد) ص / 24 برقم (27، 28)، ومسلم 1 / 92 برقم (90)، وأبو داود 5 / 352 برقم (5141)، والترمذي 4 / 312 برقم (1902)، وابن حبان 2 / 144، 145 برقم (411، 412).

(25/245)

كان هذا في المتسبب في لعن الناس لوالديه ، فكيف بمن يلعن أبويه بنفسه؟ أو يلعن نفسه بنفسه كلعن هذه المرأة والدي أولادها؟ فإنه أولى بالإثم والذنب وسخط الله ولعنته، وحري به أن ترجع لعنته عليه، ويدل لذلك ما أخرجه الإمام مسلم في (صحيحه) عن علي بن أبي طالب رضي الله عنه، أنه سمع رسول الله صلى الله عليه وسلم يقول: « لعن الله من ذبح لغير الله ، ولعن الله من آوى محدثا، ولعن الله من لعن والديه، ولعن الله من غير منار الأرض » (1) وما روته أم الدرداء قالت: سمعت أبا الدرداء يقول: قال رسول الله صلى الله عليه وسلم : « إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء ، فتغلق أبواب السماء دونها، ثم تهبط إلى الأرض فتغلق أبوابها دونها، ثم تأخذ يمينا وشمالا ، فإن لم تجد مساغا رجعت إلى الذي لعن، فإن كان لذلك أهلا وإلا رجعت إلى قائلها » (2) أخرجه أبو داود في (سننه ) .
فاللعن محرم ومن أكبر الكبائر، فالمسلم ليس بالسباب ولا
__________
(1) انظر: (صحيح مسلم) بشرح النووي ج 13 ص 142.
(2) أبو داود 5 / 210- 211 برقم (4905)، وابن أبي الدنيا في ( الصمت وآداب اللسان) ص / 206 برقم (381)، ت: أبو إسحاق الحويني .

(25/246)

اللعان ولا الفاحش البذيء، ويدل لذلك ما رواه ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم : « ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء » (1) أخرجه الترمذي وقال: حديث حسن غريب . ولما رواه أنس بن مالك رضي الله عنه قال: « لم يكن النبي صلى الله عليه وسلم سبابا ولا فحاشا ولا لعانا، كان يقول لأحدنا عند المعتبة: ما له ترب جبينه » (2) أخرجه البخاري في (صحيحه).
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الترمذي في باب البر والصلة ص 48 وقال: حديث حسن غريب.
(2) أخرجه البخاري في (صحيحه)، كتاب الأدب، باب 38، ج7 ص81 .

(25/247)

الفتوى رقم ( 19007 )
س: أنا شاب عمري 19 سنة، هداني الله إلى العلم النافع والعمل الصالح ، ووفقني في تحصيله، لكن المؤمن لا يسلم من الابتلاء، فابتلاني المولى عز وجل بوالد يمنعني من التبكير إلى المسجد (لأنني أقصد الفوز بأجر الصف الأول) ويمنعنا من الذهاب إلى المسجد لحفظ القرآن الكريم بأحكامه الصحيحة، إضافة إلى أنه أدخل إلى المنزل بما يسمى المقعادات الهوائية، بل والله (صحون الفسق والكفر والعصيان) فأحاول اجتناب

(25/247)

الاجتماع مع العائلة أثناء بث برامج الكفار الفسقة.
وسؤالي: هل طاعة الوالدين أولى من طاعة الله في هذه الحالة ؛ لقوله تعالى: { وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (1) أم أنه لا طاعة لمخلوق في معصية الخالق؟
ج: إذا كان والدك يمنعك من الاختلاط ببعض الاجتماعات التي يخشى عليك منها فهو محق في ذلك، ويجب عليك طاعته في تجنبها ، وإن كان يمنعك من صلاة الجماعة في المسجد بعد الأذان فلا تطعه في ذلك؛ لأنه لا طاعة لمخلوق في معصية الخالق ، وأما مسألة الدش الذي في البيت فعليك بمناصحة الوالد في إزالته وبيان ما فيه من الأضرار، فإن حصل المقصود فالحمد لله ، وإلا فاجتنب النظر فيما يبثه واعتزل الجلوس لذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 15

(25/248)

الفتوى رقم ( 19157 )
س: ما حكم تولي الابن غسل النجاسة وتنظيف محل الخارج، وحلق عانة أبيه أو أمه الطاعنين في السن، وحكم تولي البنت ذلك؟ وما حكم تولي الرجل ذلك لأقاربه الطاعنين في السن ؛ كعمه أو خاله أو أخيه ونحو ذلك؟

(25/248)

ج: بالنسبة لقيام الغير بغسل فرج العاجز عن غسل عورته وتنظيفها من النجاسة- فلا بأس بذلك ويكون من وراء حائل يستر العورة، ويجعل الغاسل على يده قفازا أو لفافة حتى لا يمس العورة مباشرة. وهكذا له حلق عانته، ويجوز كشف العورة لأجل ذلك ؛ لأنه من الضرورة، ويتولى الرجال ذلك مع الرجال، والنساء مع النساء، إذا تيسر ذلك، فإن لم يتيسر ذلك- وهو تولي الرجل لذلك من المرأة والمرأة من الرجل- فلا حرج للضرورة المقتضية لذلك ؛ لقول الله عز وجل: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) الآية وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 119

(25/249)

الفتوى رقم ( 18998 )
س: إنني رجل متزوج قبل ثلاث سنوات، ولدي من الأطفال ولد وبنت، وقد كنت أترك زوجتي في منزل العائلة مع والدي ووالدتي وشقيقتي، وأنا أتنقل بين مدن المملكة لطلب الرزق، ومنذ سنة وجدت عملا في القطاع العسكري في إحدى

(25/249)

مدن المملكة ، وحيث إنني كنت لا أملك وسيلة مواصلات ، وكان ولدي يعاني من نزيف مستمر اضطريت لأخذ زوجتي معي للمدينة التي أعمل بها إلا أن والدي قاطعي وزعل مني زعلا شديدا ، حيث إنه يرغب في زوجتي وأطفالها معهم ، وقمت بشراء سيارة بالأقساط الشهرية وبثمن باهظ ، ثم تركت منزلي ورجعت إلى منزل والدي ، والذي يبعد عن منطقة عملي 1100 كيلو متر ذهابا وإيابا ، إلا أنني لم أستطع الاستمرار في السفر بصفة مستمرة ، ولم أستطع البعد عن زوجتي ، لا سيما وأنني في عز شبابي ، كذلك عند مولد ابنتي أصيبت بمرض في صدرها ، اضطريت على أثره للتفرغ للمراجعة بها إلى المستشفيات ، مما سبب لي مشاكل كبيرة مع عملي ، مما جعلني أضطر مرة أخرى لاستئجار منزل وتأثيثه ، رغم ظروفي المادية السيئة جدا ، وكل هذا من أجل الإشراف على أولادي ، وتكون زوجتي قريبة مني ؛ لأنني سأقع في مشاكل لا تحمد عقباها إذا استمريت بعيدا عن زوجتي .
وقد حاولت جاهدا مع والدي بشتى الوسائل المباشرة وغير المباشرة ، كي يسافر معي وأنا أتكفل بتوفير سبل المعيشة له صغيرة وكبيرة ، هو ووالدتي وشقيقتي ، ومستعد لاستئجار منزل مستقل لهم بجوار منزلي إذا رغبوا في ذلك ، إلا أن كل محاولاتي باءت بالفشل ، علما بأن والدي رجل كبير السن ، وليس لديه وسيلة مواصلات ، ولا تربطه أي روابط تمنعه من السفر سوى تعصبه ضد فكرة

(25/250)

السفر ، وأخاف عليه من صعوبة الحياة ، فهل يجوز لي أن أسافر بأولادي معي وأترك والدي في بلده مع الاستمرار في صلته ؟
ج : إذا كان والدك عنده من يقوم بخدمته - كما ذكرت أن عنده والدتك وأختك - فلا مانع أن تأخذ زوجتك وأولادك إلى مكان عملك ، وتزور والدك بين الحين والآخر ؛ لقول النبي - صلى الله عليه وسلم - : « لا ضرر ولا ضرار » (1) ، وقوله - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (2) . وعليك أن تجتهد حسب طاقتك في استسماحه ، والدعاء له بالتوفيق ، أصلحه الله ، ويسر أمرك وأمر كل مسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(25/251)

الفتوى رقم ( 18816 )
س : إنني شاب مسلم أقطن ببلد كثرت فيه الفتن ، وأصبح الإسلام غريبا في قلوب أهله وأصحابه ، وقد حاولت الفرار من الفسق وهجر المعاصي لكني لم أستطع ، فالوسط الذي أعيش فيه يفرض علي ذلك ، فأطرح السؤال التالي : أيمكن لي الهجرة إلى بلاد الإسلام التي تؤدى بها كل العبادات بحرية ؟ مع العلم أن والداي يقيمان معي الآن ، ولا أريد تركهما ، انصحوني وأرشدوني إلى الطريق الصحيح والحل المريح .

(25/251)

ج : إذا كان لا يمكن نقل والديك معك إلى البلاد التي تهاجر إليها فرارا بدينك ، وهما بحاجة إلى إقامتك معهما ، فإنه يجب عليك البقاء معهما والبر بهما ، وتكون معذورا في ترك الهجرة ، ويكون حكمك حكمهما ؛ لقوله تعالى :
{ إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (1) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (2) ولقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) والله الهادي إلى سواء السبيل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 98
(2) سورة النساء الآية 99
(3) سورة التغابن الآية 16

(25/252)

الفتوى رقم ( 18848 )
س : إنني طالب علم ، متحصل على شهادة الليسانس في العلوم الشرعية ، ونحن في مسجد حينا بحي النعجة يعدونني أعلم بأحكام الله عز وجل ؛ لذلك فغالب الناس - خاصة من يعرفني - لا يسألون في مسائل دينهم غيري ، وذلك لعدم وجود إمام

(25/252)

مسجد كفء ، وإمامنا في المسجد ضعيف المستوى قليل العلم ، إن لم أقل يعتبر من العوام ، وذلك باد من خلال خطبه وفتاويه التي هي عبارة عن جمع أقوال العلماء وسردها على الناس فقط أي : مجرد النقل لا غير ؛ ولذلك كان اتجاه الناس إلي في الاستفتاء في الأحكام الشرعية ، وكذلك عقود الزواج ، وكذا رقية المصابين بالجن ، وكنت في بداية أمري كذلك - أي : مستجيبا لهم - إلا أنه في الفترة الأخيرة لما سمع والدي بذلك أقسم علي وحلف بالله تعالى ألا أفعل ذلك ، وهددني إن فعلته فإنه سيطردني من البيت ؛ ولهذا توقفت عن هذه الواجبات ، فأصبح الناس يلومونني على ذلك ، ولم يقبلوا اعتذاري لهم بعدم سماح الوالد لي بذلك ، وكذلك الصلاة بالناس ، لأنه لا يوجد من يؤمهم في الصلوات الخمس . أجيبونا ، جزاكم الله خيرا .
ج : نوصيك بزيادة الحرص على تعلم العلم الشرعي والتفقه في الدين ونفع الناس بما تعلمه من دين الله تعالى حسب الاستطاعة ، كما يجب عليك التوقف عما لا تعلمه حتى تسأل أهل العلم عنه .
وأما منع والدك لك من القراءة على المصابين بالمس ومن عقود الزواج - فإن استطعت أن تقنعه بفائدة ذلك وجدواه للناس فهذا حسن ، وإلا فيلزمك طاعة والدك ، وفي ذلك خير إن شاء الله .
وأما إمامتك للناس في الصلوات فإن كان يوجد غيرك ممن

(25/253)

يحسن القراءة ، ويعرف أحكام الصلاة ، فلا تلزمك إمامتهم ، وإن لم يوجد من هو صالح للإمامة إلا أنت ؛ فيتعين عليك إمامتهم ؛ لقول النبي - صلى الله عليه وسلم - : « يؤم القوم أقرؤهم لكتاب الله » (1) الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (673),سنن الترمذي الصلاة (235),سنن النسائي الإمامة (780),سنن أبو داود الصلاة (582),سنن ابن ماجه إقامة الصلاة والسنة فيها (980),مسند أحمد بن حنبل (4/121).

(25/254)

الفتوى رقم ( 18949 )
س : أنا متزوج ، ومشكلتي أن أختي الصغيرة تسبب لي مشاكل بدون سبب ، وكذلك تسبب مشاكل لزوجتي ، وعندما أتدخل لحل المشكل أو حتى أقدم نصائح لأختي الصغيرة ، وفي هذه الحالة تتدخل أمي وتبدأ في الشجار معي دون سبب ، وفي كل مرة يطرح نفس المشكل .
دائما أجد نفسي في نفس المشاكل من جهة أختي ، وهي التي تدفع أمي لتبدأ في المناوشات الكلامية ، وهنا أجتنب المشكل والفتنة ، وهل من حقي أن أتدخل وأحاور أمي ؟ بأن هذا الشيء حرام وتعتبر فتنة .
أطلب منكم أن تجدوا لي حلا مناسبا حتى أبقى في طريق الحق ، وحتى لا أعصي أمي { وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) إخواني : أطلب منكم بعض المساعدات ، أو تبعثوا لي بعناوين لجمعيات
__________
(1) سورة البقرة الآية 83

(25/254)

خيرية حتى أخرج من هذا المشكل ، وهو خوفا من عقوق الوالدين .
ج : نوصيك ببر والدتك ، وطيب الكلام معها ، وعدم إظهار التضجر منها ، وعليك بمداومة نصيحة أختك بالأسلوب الحسن للكف عن إثارة المشكلات ، إن كانت غير محقة ، فإن لم ينفع ما سبق فإن استطعت أن تخرج إلى بيت مستقل أنت وزوجتك من غير إضرار بوالدتك وأختك - فهذا حسن ، حتى تبتعد بقدر الإمكان عن حدوث المشكلات والمناوشات التي تكدر عليك معيشتك . وإن لم تستطع ذلك فعليك بالصبر والتحمل ، والله تعالى يقول : { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا } (1) { إِنَّ مَعَ الْعُسْرِ يُسْرًا } (2) أعانك الله ، وسدد خطاك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشرح الآية 5
(2) سورة الشرح الآية 6

(25/255)

الفتوى رقم ( 18968 )
س : والداي كبيران في السودان ، وزوجتي وبناتي معهما ، وأود إحضار الزوجة والبنات معي للسعودية ؛ حيث إن لي حق الاستقدام . فهل إذا أحضرت زوجتي وبناتي قد قصرت في بر

(25/255)

والداي ؟ مع العلم يا فضيلة الشيخ أنني لا أتمكن من السفر إلا كل سنتين ، فماذا أفعل في حق الزوجة الشرعي فيما لو جلست مع الوالدين بالسودان ، وهل استئجار خادمة لهما يكفي بدل الزوجة في خدمتهما ؟ أفتونا مأجورين على هذه الأسئلة . وبارك الله فيكم وحفظكم ورعاكم ومتعكم بالصحة والعافية ، وجزاكم الله خيرا .
ج : إذا جعلت مع والديك من يخدمهما فلا حرج عليك في استقدام زوجتك وأولادك إن شاء الله ؛ لحصول المقصود ، زادك الله من برهما والإحسان إليهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/256)

الفتوى رقم ( 19937 )
س : توفي والدي بعد أن عانى في مرضه سنتين ، علما بأن مرضه منعه من الكلام والحركة ، وكان يجهل بعض أمور الدين ؛ وذلك نظرا لكبر سنه ، فهل يجوز لي أن أصلي عنه بعض الفرائض أو كلها ؟ وهل يجوز لي أن أتصدق عنه من فترة إلى أخرى ؟ وهل يجوز لي أن أحج أو أعتمر عنه ؟ علما بأنه سبق له الحج والعمرة ؟ وفي الختام أكرر طلب المساعدة والتوجيه إلى طريق الخير . أمد الله بعمرك ، وشملك دوما بلطفه ، إنه سميع مجيب .

(25/256)

ج : إذا كان والدك حين مرضه يغيب وعيه ولا يعقل شيئا فإن الصلاة تسقط عنه ، وهو ليس مكلفا في هذه الحالة ؛ لأن مناط التكليف بالصلاة العقل ، وقد زال عنه ، أما إن كان لا يزول عنه وعيه ولا عقله ، ولكن ترك الصلاة جهلا منه أنها تجب على مثله قدر استطاعته ، فلعل الله أن يعفو عنه ويعذره بجهله ذلك ، وعدم من يبين له الحكم الشرعي حتى مات - رحمه الله وعفا عنه ، وفي كلتا الحالتين لا يجوز لك أن تصلي عن والدك شيئا من الصلوات ؛ لأنه لا يصلي أحد عن أحد ، والأصل أن الصلاة لا تدخلها النيابة ، أما حجك وعمرتك عن والدك فذلك من البر به والإحسان إليه ، وأن تتصدق عنه بين الحين والآخر ، وأن تدعو له وتستغفر له وتصل رحمه وأصدقاءه وتحسن إليهم ، فإن ذلك من البر بوالدك بعد موته ، ولك الأجر والثواب الجزيل إن شاء الله على ما تبذله في سبيل ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/257)

الفتوى رقم ( 19916 ) س : كان أبي مريضا بالصرع ، وذهب إلى المستشفيات والدكاترة وإلى شيوخ وإلى كهان ، وقالوا : أنت مسحور . المهم

(25/257)

تسبب هذا المرض إلى بعض الحوادث البسيطة بالسيارة ، ونحن نقول له : لا تقود السيارة ، ويقول : اتركوني . وحدث له حادث بالسيارة ، وتوفي يرحمه الله ويحسن إليه ، وسبب الحادث أنه انصرع وهو يقود السيارة ، وصدم بأحد الأرصفة .
فهل علينا ذنب لأننا لم نقد السيارة بدلا عنه ؟ علما أنني لم أكن موجودا عنده أيام الحادث ؛ لأنني أعمل في الشمال ، وكان إخوتي قالوا له : نحن نذهب معك ، فرفض ذلك وقال لهم : أنا أقود السيارة منذ القدم . وعندما علمت أنه توفي لم أصدق ذلك وبكيت عليه بكاء شديدا ، وأنا متأثر حتى الآن من وفاته . هل علي إثم ؟
وفي بعض الليالي أتحلم به ، وأقول له : أين ذهبت ؟ وأبكي عنده ، ولما أصحى من النوم أصحى وأنا أبكي عليه ، عندما كان على قيد الحياة كنت أريد أخذ إجازة ، وأذهب به إلى أحد شيوخ مدينة الرياض .
يوجد في هيئة الإغاثة كفالة الأيتام كل شهر تدفع 100 ريال على طفل يتيم ، هل يجوز لي أن أكفل يتيما باسم والدي يرحمه الله ؟ وما هي الصدقات التي يحبذ أن تدفع إلى المتوفى ؟ أنا لم أحج وأريد أن أحج عن والدي يرحمه الله ، هل يجوز ذلك ؟
ج : وفاة أبيك في الحادث بقضاء وقدر ، وليس عليك شيء في ذلك ، وعليك الصبر والاحتساب والإحسان إلى والدتك وإخوانك ،

(25/258)

ومن البر به أن تكثر من الدعاء له بالمغفرة والرحمة والفوز بالجنة ، وأن تتصدق عنه وتحج وتعتمر عنه ، بعد أن تحج وتعتمر عن نفسك ، وأما ذهاب أبيك إلى الكهان فهو أمر محرم ، ونسأل الله أن يعفو عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/259)

الفتوى رقم ( 19884 )
س : إنه مقيم بالمملكة العربية السعودية منذ عام 1406هـ . وقد طلبت منه والدته أن يحج بها بيت الله حج الفريضة ، فقام بتلبية طلبها في عام 1410هـ . وعمل جميع الإجراءات اللازمة من مصاريف لحجها بيت الله ، وإجراءات سفرها وترحيلها من مصر ، ثم في عام 1415هـ طلبت منه أن يحج بها مرة أخرى وتعتمر في رمضان فلبى طلبها ، فاعتمرت في رمضان ، وجلست عنده حتى أدت مناسك الحج ، ولم يقصر في أي طلب طلبته من شراء هدايا وأغراض لها عند عودتها لمصر ، ثم في عام 1417هـ طلبت منه أن تحج مرة ثالثة ، وفي هذه المرة أفادها بأنه لا يقدر على تكاليف الحج هذه المرة ؛ لقلة ما بيده ، وكثرة مصاريف أولاده الذين كثروا ، فردت عليه والدته بأنها غاضبة عليه ، وأنها لن ترضى عنه حتى يحج بها هذه المرة ، ويسأل : هل عليه حرج في

(25/259)

ذلك ، وهل لها الحق في هذا الطلب ؟
ج : ما دام أن والدتك قد أدت فريضة الحج والعمرة الواجبين عليها ، ثم أدت الحج مرة أخرى تطوعا ، فهذا فضل كبير ، وقد أدت ما وجب عليها وتزودت خيرا ، ولا حرج عليها بعد ذلك إن شاء الله ، ولا ينبغي لها أن تكلفك ما لا تطيق ، وأن تراعي حالتك المادية ، وعدم قدرتك على تكاليف سفرها وحجها ، ولا إثم عليك في عدم تلبية طلبها ما دمت لا تقدر على ما طلبته ، ولا يعتبر ذلك من العقوق ؛ لأنك معذور بعدم القدرة على تكاليف حج والدتك ، وقد قال الله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وعليك أن تطيب خاطر والدتك بالكلام الطيب ، وصلتها والإحسان إليها وبرها ، وأن تعدها خيرا بالحج متى قدرت على ذلك ، ولك الأجر والثواب من الله على إعانة والدتك حتى أدت فريضة الحج والعمرة ، وحتى تمكنت من الحج تطوعا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(25/260)

الفتوى رقم ( 20044 )
س : قريب لي له والد كبير في السن ومريض ، وقد احتبس بوله نتيجة البروستات ، وتقرر عمل عملية استئصال لها على نفقة المريض الخاصة ، لهذا طلب الابن من الأسرة المساعدة ماليا فلم يجد منهم تجاوبا ، ولوالده مكافأة إمامة مسجد شهرية قدرها (1425) ريالا ، والولد صاحب أسرة كبيرة ، وله فلوس أدخلها في البنك للحاجة ، لكن لحالة والده اضطر إلى سحبها ودفع تكاليف العملية التي كانت بمبلغ (12000) ريال ، فهل يصح للابن أن يأخذ من مكافأة والده (1000) ريال شهريا حتى يستوفي المبلغ الذي سحبه من البنك أم لا ، علما بأن الابن لو لم يأخذ من رصيده لما حصل على المال إلا بأخذ بيعة في ذمة والده على المكافأة ، وستكون البيعة بـ (18) ألف ريال تصفي (12) ألف ريال ، وسيطالب صاحب البيعة الوالد بالتوكيل على كامل المكافأة حتى سداد المبلغ . نأمل إفادتنا عن رأيكم في ذلك .
ج : ما أنفقته من مالك الخاص في علاج والدك هو من واجب حقه عليك ، ومن بره وصلته ، ونرجو أن يثيبك الله على ذلك بالثواب الجزيل والأجر العظيم ، وإن أعطاك والدك ما أنفقته عليه أو بعضه في علاجه برضا منه فلك أخذه ، أما أن تطالبه بجميع ما صرفته عليه مطالبة الدائن لغريمه فهذا غير مشروع ، ولا يليق في

(25/261)

حق والدك الذي رباك منذ الصغر ، وسهر لأجل راحتك وإسعادك ، وأنفق عليك حتى كبرت وصرت رجلا ، ويدل لذلك ما رواه عمرو بن شعيب عن أبيه عن جده قال : جاء رجل إلى النبي - صلى الله عليه وسلم - فقال : إن أبي اجتاح مالي ، فقال : « أنت ومالك لأبيك » (1) ، وقال رسول الله - صلى الله عليه وسلم - : « إن أطيب ما أكلتم من كسبكم ، وإن أولادكم من كسبكم » (2) رواه ابن ماجه في (سننه) ، وروى الإمام أحمد في (مسنده) نحوه ، وفي رواية أخرى له : أن رجلا أتى النبي - صلى الله عليه وسلم - يخاصم أباه فقال : يا رسول الله ، إن هذا قد احتاج إلى مالي ، فقال رسول الله - صلى الله عليه وسلم - : « أنت ومالك لأبيك » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه التجارات (2291).
(2) رواه ابن ماجه في ( سننه ) ج2 ص 769
(3) سنن ابن ماجه التجارات (2291).

(25/262)

الفتوى رقم ( 20715 )
س : سماحة مفتي عام المملكة العربية السعودية - حفظه الله - السلام عليكم ورحمة الله وبركاته ، آمل أن يتسع صدركم لأجد إن شاء الله لديكم إجابة لسؤالي هذا . توفي والدي يرحمه الله في الأسبوع الأخير من شعبان 1419هـ ، وبعد الوفاة بأيام استدعتني

(25/262)

أمي ، وعندما ذهبت إليها وجدتها تعطيني مبلغا من المال ، وقالت : لقد ادخرنا هذا المبلغ وهو لك لقاء ما أنفقته على أبيك طيلة فترة مرضه ، علما بأن أبي كان بالمعاش ، ويتقاضى راتب تقاعد (أو ما يسمى في مصر : المعاش) ، أما الأم فلا تعمل . وأود أن أضع أمام فضيلتكم أنه منذ بدء مرض أبي ومعرفتي به منذ عام تقريبا أخبرني إخوتي بأنهم لا يملكون إمكانية الإنفاق ، وقالوا بالحرف الواحد : أنفق أنت ، وسيكون لك في ذمتنا ما ينبغي أن يدفعه كل منا بالتساوي ، وسنعطيه لك حين ميسرة ، فأخبرتهم بأنني أنفق على والدي ابتغاء مرضاة الله . وسبق أن سخرني الله وأتيت بوالدي لأداء فريضة الحج عام 1413هـ والحمد لله ، ولم أطلب منهم شيئا .
وسؤالي هو :
أ - هل يحق لي التصرف في هذا المال ؟
2 - أم هل يجوز أن أضعه في مصرف إسلامي كصدقة جارية عن أبي ؟
3 - أم هل يتم توزيع المبلغ على كامل الورثة وهم : (الأم ونحن الذكور الأربعة وابنتان) وما هي نسب التوزيع ؟
وجزاكم الله خير الجزاء ، والسلام عليكم ورحمة الله وبركاته .

(25/263)

ج : جميع ما خلفه والدك من مال وعقار ونحوهما من حق الورثة ، وما أنفقته على والدك أثناء مرضه وفي حجه فاحتسب ذلك عند الله ، وهذا من البر به ، واحمد الله أن أعانك الله على بره والإحسان إليه ، ولا تأخذ مقابل ذلك شيئا ، لا سيما أنك ذكرت لإخوانك أن ما أنفقته على والدك هو لأجل ابتغاء مرضاة الله ، ولك الأجر والثواب من الله على ذلك إن شاء الله ، وهذا المال الذي عندك مما ادخره والدك من حق الورثة .
وإذا كان الواقع كما ذكرت من أن ورثة والدك هم المذكورين في سؤالك ؛ فإن التركة تقسم كما يلي : لأمك وهي زوجة والدك الثمن ، والباقي يقسم بين أولاد المتوفى ؛ للذكر مثل حظ الأنثيين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/264)

الفتوى رقم ( 21247 )
س : رجل له ابن هو أكبر أبنائه ، ساءت العلاقة بينهما ووصلت إلى حد أن الابن هجر أباه ولم يزره ، رغم مطالبة الأب له بزيارته ، ومرض الأب بمرض السرطان - أجارنا الله وإياكم من ذلك - وطلب الأب من ابنه زيارته فلم يحضر أبدا ، فغضب الأب

(25/264)

على ابنه غضبا شديدا ، جعله يوصي زوجته - أم هذا الولد - ويسألها بالله أنه إذا مات لا تسمح لهذا الولد بدخول البيت ، ولا تكلمه ، ولا تقبل منه أي مساعدة مالية ، مهما كانت الظروف ، والآن مات الرجل وأصبحت امرأته متحرجة من هذا الأمر ، وتخشى أن تسمح لهذا الولد بدخول البيت أو تقبل مساعدته المالية فتأثم ؟ لأنها خالفت وصية زوجها ، وكذلك لأنه سألها بالله ، فهل وصية الزوج وسؤالها بالله ألا تقابل هذا الولد أو تدخله البيت واجبة التنفيذ عليها أم لا ؟ علما بأنه أكبر أبنائها ، وهي فقيرة ومحتاجة إلى مساعدته .
ج : إن كان ما ذكر من عقوقه لوالده ومقاطعته له في حياته صحيحا ؛ فتلك معصية كبيرة ، عليه أن يتوب إلى الله منها ، ويكثر من الأعمال الصالحة ، ومن الدعاء لأبيه ، والاستغفار له ، والصدقة عنه إن كان عنده قدرة على الصدقة ، أما والدته فلا يلزمها تنفيذ وصية والده بمقاطعة ولدها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/265)

السؤال الثالث من الفتوى رقم ( 21587 )
س 3 : هل يجوز للرجل أن يغسل أمه أو أباه حيا إذا مرض ،

(25/265)

أو عندما يأتي الوفاة أحدهما ، وكذلك المرأة هل يجوز لها أن تغسل أمها أو أباها ؟
ج 3 : المرأة إذا ماتت تغسلها النساء ولا يغسلها الرجال ، لا ابنها ولا غيره ، إلا الزوج فيجوز له أن يغسل زوجته ؛ لأن النبي - صلى الله عليه وسلم - قال لعائشة - رضي - : « لو مت قبلي لغسلتك » ، ولأن عليا - رضي الله عنه - غسل فاطمة - رضي الله عنها ، والرجل إذا مات يغسله الرجال ، ولا يجوز للمرأة أن تغسله ، لا أمه ولا غيرها ، إلا الزوجة فيجوز لها أن تغسل زوجها ؛ لأن أسماء بنت عميس - رضي الله عنها - غسلت زوجها أبا بكر - رضي الله عنه - حينما أوصاها بذلك ، وأما الحي المريض من الأب والأم فيجوز تغسيله لكل منهما ، مع ستر العورة وعدم مسها بدون حائل من وراء الستر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(25/266)

الفتوى رقم ( 21606 )
س : لديها شقة تملكها ، وكانت تؤجرها ، واتضح لها أن الذين يستأجرونها يمارسون فيها بعض المنكرات ، فقررت بيعها لتسديد ما عليها من الديون ، وتشغيل باقي قيمتها في طرق لا

(25/266)

شبهة فيها ، وتدر عليها ربحا يسد حاجتها ، ولكن أمها تعارضها في البيع ، فهل تبيعها ؟
ج : يجوز لك بيع العمارة التي هي ملك لك ، وليس فيها استحقاق لأحد كرهن ونحوه ، والتصرف في ثمنها ، ويجوز لك ابقاؤها وتأجيرها على من لا يستعملها في المعاصي ، وليس لأمك حق الاعتراض عليك في ذلك . وننصحك بالرفق ، وملاينة الكلام معها ، وإقناعها بالطريقة المناسبة ، وعدم الغلظة في الكلام معها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(25/267)

السؤال الثاني من الفتوى رقم ( 21675 )
س 2 : والداي كانا يسألان الكهان ويصدقانهم ، وقد توفي والدي ، فهل يجوز الدعاء لهما ؟
ج 2 : من كان يسأل الكهان العرافين ويصدقهم في دعواهم علم الغيب فهو كافر ؛ لأنه مكذب للقرآن في قوله تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) وثبت عن النبي - صلى الله عليه وسلم - أنه قال : « من أتى عرافا فصدقه بما يقول فقد كفر بما
__________
(1) سورة النمل الآية 65

(25/267)

أنزل على محمد » (1) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح . فإذا كان حال والديك كما ذكرت فلا يجوز الدعاء لهما ولا الصدقة عنهما إلا من تاب منهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(25/268)

الفتوى رقم ( 21074 )
س : إلى أصحاب الفضيلة العلماء ، وبعد : إن لي أبا كبيرا في السن ، حاد الطباع ، كثير حب المال ، توفى الله أمنا ونحن أطفال صغار ، فتزوج وأنجب طفلتين ، ثم طلقها وتزوج بأخرى ، وهي معه حتى اليوم ، وأنجب منها طفلتين ، ونحن خمسة إخوة من أمنا ، ونحن نعيش بفقر شديد ، وكنا نشتغل له ولزوجه دون أجر لنا ، حتى كبرنا والحمد لله وتزوجنا ، ونحن الآن في بيت أبينا ، وهو يعيش من فترة في غزة في فلسطين ولكنه يأتي كل فترة ، يريد منا أجرة المنزل ، وكأن أبناءه غرباء ، والحال ضيق ، ثم يطلب منا مالا لا ندري من أين نأتي به ، إن لم نفعل غضب علينا ولعن وشتم ، وقال غضب الله عليكم ، وغضب قلبي إلى يوم الدين ، ويطردنا من بيوتنا ويشتكي علينا للدولة ، حتى إن المحكمة أخذت علينا تعهد بمبلغ كبير ، ثم بدأ يقول للناس : أولادي يعقونني ، ويقول : إنه مريض

(25/268)

يريد المال للعلاج ، حتى أصبح علينا ديون كثيرة تصل أكثر من 3 آلاف دينار ، ثم بدأ يذهب للذين لهم علينا ديون ، فيقول : أولادي لا يعطوني ما يأخذون فطالبوهم بالدين ، وهم عاقون لي ؛ ليشوه صورنا أمام الناس . وإن لنا ميراثا من أمنا - رحمة الله عليها - أكله علينا ، وكلما حاولنا مع أي من أقربائنا ليوجهه قال : إن هؤلاء أولادي ، ليس لأحد عندي شيء . وهو يتنعم به هو وزوجه ونحن بالفقر والدين ، وإذا جاء أحد المشايخ والدعاة بدأ يبكي ويرقق قوله لهذا الداعية ، ويقول : أنا مريض لا أستطيع أن أعمل ، وأولادي يعقوني . ويصيح ويبكي ، ثم إذا خرج طردنا من البيت ، وأصبح يقول : لعنة الله عليكم ، وغضب قلبي عليكم . ونحن لا نستطيع أن نستأجر بيوتا أو أن نبني والحال شديد ، نسأل الله الفرج ، وهل إن عصيناه وطالبنا بميراثنا نكون قد عصيناه وعققناه ، ماذا نفعل مع أننا لم نبق صاحبا أو أخا أو غيره إلا استدنا منه ، فكيف إذا متنا ونحن بهذه الديون وهذه الحياة الضيقة ؟ نسأل الله الفرج القريب . أفيدونا أفادكم الله ، وجزاكم الله خيرا ، وسدد خطاكم ونفع بكم الأمة ، إنه نعم المولى ونعم النصير ، وآخر دعوانا أن الحمد لله رب العالمين . والصلاة والسلام على سيد المرسلين وعلى آله وصحبه أجمعين .
ج : نوصيكم بتقوى الله تعالى والصبر على ما يأتيكم من أذى

(25/269)

من أبيكم ، وأنتم على خير إن شاء الله ، وأكثروا من الدعاء له ، وإن استطعتم توسيط بعض الأقارب ومن لهم منزلة عند والدكم لحل المشكلة أو الاستعانة ببعض أهل الخير والدين - فحسن ، ونسأل الله أن يهدي والدكم إلى الحق ، وأن يصلحه ، وأن يجمع قلوبكم على الخير ، وأن يؤلف بينكم ، إنه سميع قريب مجيب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(25/270)

الفتوى رقم ( 21824 )
س1 : شاب رأى والده يقتل شخصا بغير حق ، وقد حكم عليه والده أن يكتم هذا السر ، وإذا باح به سوف يغضب عليه مدى حياته ، وبعد ذلك قامت الشرطة بالقبض على إنسان بريء ليس له ذنب في هذه الجريمة ، فظل فترة لا يستطيع إفشاء السر ، وكان لا يعرف ماذا يفعل ؟ هل يشهد شهادة حق ويصبح في نظر والده (عاقا له) أو يكتم السر ويكون شيطانا أخرسا ، أو يطبق شرع الله في الآيات الكريمة : بسم الله الرحمن الرحيم { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (1) فماذا يفعل في هذين الأمرين ؟
__________
(1) سورة لقمان الآية 15

(25/270)

ج1 : عليك بيان الحق الذي تعلمه على والدك وعدم كتمانه ؛ لأن الله سبحانه وتعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ } (1) ولا يعتبر هذا من العقوق لوالدك ؛ لأن الله أمر به ، ولا طاعة لمخلوق في معصية الخالق .
__________
(1) سورة النساء الآية 135

(25/271)

/200 س2 : تبلغ والدتي من العمر حوالي (50) سنة ، ولم تصل طيلة عمرها ، وحاولت معها كثيرا ، فكانت الكلمة الوحيدة : لا أعرف أتوضأ ، حاولت تعليمها الوضوء ، فكانت تقول لي بنفس الصيغة : (هم اللي بيصلوا خذوا إيه ؟) فقد قال رسول الله - صلى الله عليه وسلم - : « تارك الصلاة في حكم الكافر » ، فهل أمتنع عنها في التعامل معها والجلوس بجوارها ، أم هذا يعتبر أيضا عقوق لها ، وأرتكب ذنب عاق والدته ؟ أفيدونا أفادكم الله . والسلام عليكم ورحمة الله وبركاته .
ج2 : يجب عليك أمر والدتك بالصلاة وتعليمها أحكام الطهارة ، ولا يجوز لك تركها ، قال الله تعالى : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (1) وقال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2)
__________
(1) سورة طه الآية 132
(2) سورة التحريم الآية 6

(25/271)

وقال تعالى : { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الشعراء الآية 214

(25/272)

السؤال الأول من الفتوى رقم ( 14358 )
س1 : يوجد لي أمهات من الرضاعة ، لم أفعل تجاههن أي شيء في الماضي ، مثل تقديم هدايا لهن أو ما شابه ذلك . فما الواجب عمله تجاههن في الماضي والمستقبل ؟
ج1 : المشروع في حقك صلتهن بالزيارة والسلام عليهن والدعاء لهن ، وإن أهديت لهن شيئا من المال فحسن ، وإن لم تفعل فلا حرج عليك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/272)

السؤال الأول من الفتوى رقم ( 20920 )
س1 : لي جدي والد أبي يشتم أبي وجدتي على أمور دنيوية ، يرى هو فيها أننا أخطأنا ، ويسمع الجيران بصوته ولا يبالي بذلك ، وربما ذكر أسرارا للبيت بصوت عال حتى يسمعه من خارج البيت ، وفي بعض المرات يهددنا بإخراجنا من البيت ، وللعلم فإنه جاهل أمي يعرف الفلاحة فقط ، فلا يخالط الناس حتى الصالحين منهم ، ويصلي الصلاة في وقتها ، لكنها صلاة كنقر الديك ، وإذا تكلمنا معه لا يسمع لنا . فأرجو منكم أن تبينوا لنا كيف نتعامل معه ؟ وبارك الله فيكم .
ج1 : المشروع في حقكم الصبر على أذاه ، والإحسان إليه وعدم أذاه ، ولا تطلبوا منه أن يحسن إليكم ، وعليكم تعليمه الصلاة على الوجه المشروع ، وسؤال الله أن يهديه ، وأن يعينكم عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(25/273)

الفتوى رقم ( 9536 )
س : يوجد بالقرية التي أسكنها رجل له أولاد ، وهؤلاء الأولاد يرددون على ألسنتهم صفة لا يرضاها الرب عز وجل ، وكذا الشرع والعرف والنظام ، وهي اللعن المستمر بحضرة أبيهم

(25/273)

لعمهم وجدهم المتوفى ، علما أن هؤلاء الأولاد يأكلون من مال جدهم . أرغب إفتائي وإبداء الحكم الشرعي فيمن هو على هذه الحال . أمدكم الله بطول العمر ، ووفقكم وسدد خطاكم .
ج : لعن هؤلاء الأولاد جدهم وعمهم محرم شرعا ، ويحرم على أبيهم السكوت على ذلك ؛ لما في ذلك من لعن المعين ، ولما فيه من قطيعة الرحم والإساءة إلى الأقارب ، وعليهم أن يتوبوا إلى الله ويستغفروه ، عسى أن يتوب عليهم ، وأن يدعوا لجدهم وعمهم ، ويحسنوا إلى الحي منهم مما يعتبر صلة له ، ويستغفروا لهم ، وعليك أن تنصحهم ، عسى أن يقبلوا النصيحة ويستجيبوا لموعظتك ، ونسأل الله التوفيق للجميع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبة وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/274)

الفتوى رقم ( 3066 )
س : إنني ساكن مع أبواي في قريتنا بعيدا غير قريب عن التمل ، وكان أبواي لا يدينان بدين الإسلام ، فزارنا عالم من التمل ووعظنا وعظا عظيما ، عندما سمعت هذا الوعظ أسلمت وأنا في 7 من عمري ، وجعلت أطلب العلم عند ذلك العالم ، حتى قضى عليه الأجل ؛ فطلب أبي أن أترك هذا الدين الإسلامي فأبيت ،

(25/274)

فجعل يزعجني ويعذبني أشد العذاب حتى كاد يقتلني، فهجرته بديني وأتيت إلى تمل ، فهذا الأب هل علي أن أبره ؟ وإذا مات هل أقوم بجنازته ؟ هل يمكن أن أترك ديني حبا لأبي ؟ فهذا هو الداء الذي ألم بي حتى كدت أن أقتل نفسي، والله سبحانه وتعالى أسأل أن يساعدك ويبلغك إلى مقاصدك إنه هو قريب سميع الدعاء. والسلام عليكم ورحمة الله وبركاته.
ج : إذا كان الواقع كما ذكرت فاحمد الله أن هداك للإسلام ، واثبت عليه، وتعلم أحكامه، واسلك طريق الحق، ولا تطع أباك فيما يدعوك إليه من الكفر أو معصية الله، فإنه لا طاعة لمخلوق في معصية الخالق، وإرضاء الله باتباع الإسلام أحق من إرضاء والديك باتباع ما هما عليه من الكفر والضلال، ومع ذلك فعليك أن تبر والديك وإن كانا كافرين، وأن تصاحبهما في الدنيا بالمعروف ، من نفقة عليهما، وكسوة لهما، والإحسان إليهما، ولين الكلام لهما، والتلطف معهما، ودعوتهما إلى الإسلام بالحكمة والموعظة الحسنة، وإرشادهما إلى أدلة الحق، عسى الله أن يهديهما إلى الإسلام، ومن أبى منهما أن يسلم فلا مانع من أن تتولى دفنه، وأن تقوم بما يلزم لذلك، دون الصلاة عليه والدعاء له، ودون أن تشارك أهل ملته في بدعهم التي يرتكبونها في تشييع جنائزهم ودفنهم موتاهم، وما يتبع ذلك من المآثم.

(25/275)

قال الله تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(25/276)

السؤال الثاني من الفتوى رقم ( 4264 )
س 2: ما حكم الوالد الذي يسب الدين هل يكفر بدون إعلان، وإذا أنكر عليه هذا الأمر وعرف بأن سب الدين كفر يعود مرة بعد مرة إلى هذا الأمر، ما حكم هذا الأب؟ مع العلم بأنه يظهر التوبة، ثم لا يلبث إذا ثار يقول هذه الكلمة، وهذا يحدث كل فترة، فما حكم هذا الوالد، وما حكم تعامل الابن معه، هل يهجره ويترك المنزل؟ مع أنه شاب صير لا يستطيع العمل وإذا ترك المنزل فإنه سيترك الكلية ويذهب ليعمل أي عمل

(25/276)

آخر بعيدا عن هذا المنزل.
ج 2: يجب عليك الاستمرار في نصحه، ومتى تبين لك أن النصح لا يفيد فيه فأنت أعلم بظروفك، فإذا كنت تعلم أن بقاءك في البيت أكثر مصلحة فإنك تبقى، وإذا تبين لك أن ترك البيت أصلح فإنك تتركه، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب، ونذكرك بقول الله سبحانه: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) بالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 14

(25/277)

السؤال الخامس من الفتوى رقم ( 4461 )
س5 : كيف نبر الوالدين المشركين بعد تفريق المسلمين والمشركين وبقوا في المشركين، وهل يجوز لنا أن نبرهما وهما في مكانهما عند المشركين أم لا؟
ج5 : يبرهما. مما يتيسر له، ولو كانا في بلاد المشركين ؛ لعموم قوله تعالى : { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (1) الآية ،
__________
(1) سورة لقمان الآية 15

(25/277)

وغير ذلك من الآيات والأحاديث العامة في بر الوالدين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/278)

الفتوى رقم ( 20373 )
س: أنا مسلم منذ أن كان عمري 15 عاما، ولكن والدي ليسا مسلمين، وقد أوصانا الإسلام بالإحسان إلى الوالدين، وفي الوقت نفسه عدم زيارة غير المسلمين، وأنا قلق جدا بهذا الشأن، فإذا حدث وتوفي والدي أو أحدهما قبلي، فماذا أعمل في هذه الحالة؟
ج : أمر الله سبحانه وتعالى بالإحسان إلى الوالدين الكافرين، مع عدم طاعتهما في معصية الله، وعدم محبتهما في القلب ، فقال تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (2)
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(25/278)

وقال تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ } (1) الآية فيجب على الولد الإحسان إلى والديه الكافرين بالنفقة إن كانا محتاجين، وبالمعاملة الحسنة ودعوتهما إلى الله، وإذا ماتا على الكفر فإنه يتولاهما، ويرثهما أقاربهما الكفار لقول النبي صلى الله عليه وسلم : « لا يرث الكافر المسلم ولا المسلم الكافر » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ
عبد العزيز بن عبد الله بن باز
__________
(1) سورة المجادلة الآية 22
(2) سنن الترمذي الفرائض (2107),سنن ابن ماجه الفرائض (2730),مسند أحمد بن حنبل (5/203),موطأ مالك الفرائض (1104),سنن الدارمي الفرائض (2998).

(25/279)

السؤال التاسع من الفتوى رقم ( 4172 )
س9: رجل له ابن علمه تعاليم الدين حتى بلغ، ورفض تطبيق أحكام الإسلام، فأدبه أبوه بالحكمة والكلمات الطيبة، ويشتري له كل ما يريد من الحلال لكي يطبق ما أوجبه الله على العباد، فعجز عنه ولم يكن هذا براجع إلى الدين، فما يلزم هذا الأب عندئذ؟

(25/279)

ج 9 : يستمر في إصلاحه ويدعو له ويكثر من نصيحته ؛ لعل الله أن يهديه، والوالد على أجر في ذلك، قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (1) فإن أصر الابن على معصية الله فإنه يطرده من بيته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سورة الطلاق الآية 5

(25/280)

الفتوى رقم ( 8645 )
س: أنا لي ولد ابن ثلاثين سنة، وهو عاص علي، قاطع الصلاة، ويعلم الله أنه لم يسلم من شراب الخمر، وأنا رجل عاقل وأبلغ من العمر ستين سنة، وعندي ثمانية أولاد؛ منهم خمس بنات وثلاثة أولاد وزوجة ووالدة، ولم أستطع أن أنفق عليهم، وقبل خمس سنين صوب المسدس على أخيه الصغير، ويبلغ من العمر خمس سنين، وكان يريد قتله، ولكن العمر طويل، وسكنت الرصاصة في المثانة حق الولد الصغير، وأسعفنا إلى المستشفى في مدينة تعز؛ لأنا عندنا في الريف لم يوجد مستشفيات، ووقفت مع الولد ثلاثة أشهر حتى خرجت الرصاصة من الولد، وتداينت

(25/280)

خمسة عشر ألف ريال، لماذا تفعل كذا وهذا أخوك؟ فقال لي: اسكت، ولطمني في الوجه بين الناس. كيف أفعل في هذا وأنا ربيته ودرسته وزوجته ثم أصبح يتمنى لي الموت، وأصبح سكران قاطع الصلاة . بالله عليكم أفيدوني ماذا أفعل ، هل أحرمه من الورث، أم أسلمه للحكومة؟ والسلام عليكم.
ج : إذا كان الواقع كما ذكرت ، فادع الله له بالهداية والتوفيق لبر والديه وصلة رحمه وطاعة ربه. وانصح له بالحكمة والموعظة الحسنة، عسى أن يستجيب لك، ويسمع لقولك بحول الله وقوته، وتعاون مع الأقارب والجيران والأصدقاء على إرشاده، ولا تحرمه من الميراث فإن ذلك يثيره أكثر، فيتسلط عليكم أشد مما كان ويزيد شره وأذاه، واترك أموالك بلا قسمة، وانتفع بها في حياتك، فذلك أصلح لك، وسبحان الله مقلب القلوب ومغير الأحوال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/281)

الفتوى رقم ( 9405 )
س 4: العائلة واحدة: ماذا على الأبناء تجاه والديهم، وماذا على الآباء والأمهات تجاه أبنائهم، وماذا على الصغار تجاه إخوانهم الكبار، وماذا على الكبار تجاه الصغار، من الناحية

(25/281)

الأدبية ومن المعاشرة ومن الاحترام والتقدير، وماذا يوصي الإسلام، كيف عمل كل فرد من أفراد الأسرة اتجاه الآخر؟
ج 4: يجب على الوالدين نصح أولادهم وتأديبهم بآداب الإسلام، وعلى الأولاد أن يستمعوا إلى نصيحة والديهم، وأن يطيعوهم في المعروف ويبروهم ويتأدبوا معهم بآداب الإسلام، ويحترم صغيرهم كبيرهم ويوقره، ويعطف كبيرهم على صغيرهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/282)

السؤال الأول من الفتوى رقم ( 3320 )
س1 : ما حكم الدين في إنسان جعل صدقة طعام وقال: هذه الصدقة لوالدي؟ أو مثلا تقول: رحمة الله على والديك أن تعينني في قضية ما؟
ج1 : صدقة الطعام ونحوه مما ينفع الناس مندوب إليها، وهي من أعمال البر، فإذا تصدقت بها لوالديك فهي من الإحسان إليهما، وثوابها يصل إليهما، كما دلت الأدلة الشرعية، وهو مذهب أهل السنة في ذلك. وإعانة إخوانك المسلمين على الخير، وقضاء حوائجهم المباحة من الأمور التي ندب الشارع إليها ورغب

(25/282)

فيها، وهي حقوق الأخ المسلم على أخيه المسلم، وفي ذلك تقوية لروابط الأخوة الإسلامية، وتتسبب في الدعاء لك ولوالديك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/283)

الفتوى رقم ( 9189 )
س: يوجد عندي ولد يبلغ من العمر ثمانية عشر عاما، وهو عاص، ويعمل كل شيء لا يرضي والده، علما أن والدته مطلقة ولا يرضي الله أبدا. عصيان مستمر تمادي. حاولت بشتى الوسائل استصلاحه، تنازلت له عن أشياء كثيرة معنوية بدون فائدة، حتى إنه حبس عدة مرات بسبب هروبه من الجيش. هل يجوز أن أتبرأ منه أمام المحكمة الشرعية؟ أفتوني جزاكم الله خير الدارين .
ج : لا يجوز لك أن تتبرأ منه لثبوت نسبه شرعا، واجتهد في مواصلة بذل النصح له وادع الله أن يهديه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/283)

السؤال الأول من الفتوى رقم ( 7843 )
س1: لي بنت قاصرة، زوجتها على رجل يدعى (ع. م) ، وبعد مضي مدة صار بينهما نزاع، وكتبت ناشز لمدة سنة، ولطيلة النزاع الواقع بين الزوجة والزوج ومعاملته السيئة، حلفت بالله العظيم أنه إذا تم لهما الرجوع بعد ذلك، أنني لا أسلم على ذلك الزوج، وأنني لا أدخل عليهما البيت، وبعد ذلك تم لهما الرجوع والاتفاق، وجاء الزوج وسلم علي بالغصب وأنا لم أرض بذلك، كما أنني لا أرغب أقاطع ابنتي، أرغب الدخول في بيتها وأسلم على زوجها. أفتونا عن ذلك، هل يجوز لي الدخول عليهما وأسلم على زوج ابنتي بعد أن حلفت بالله ولا علي إثم في ذلك، أو لا يجوز لي ذلك، وماذا علي وكيف أعمل؟ أفتونا جزاكم الله عنا خير الجزاء .
ج1 ادخلي بيته وسلمي عليه صلة للرحم، وحذرا من القطيعة، ثم كفري عن يمينك بإطعام عشرة مساكين، أو كسوتهم، أو عتق رقبة مؤمنة، فإن لم تستطيعي شيئا من ذلك فصومي ثلاثة أيام، ويجزئ عن الإطعام توزيع خمسة أصواع من البر أو الأرز أو التمر على عشرة مساكين، لكل مسكين نصف صاع، ومقدار الخمسة أصواع 15 كيلو تقريبا.

(25/284)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/285)

الفتوى رقم ( 10629 )
س: يوجد لدي ولد وهو بالغ الرشد، وقد زوجته ومن بعد الزواج اختفى عني وعن إخوته، وقد بحثت عنه في كل مكان في المملكة ولم أعثر عليه، وله سنتان لا أدري هل هو حي أو ميت، وقاطعني طوال هذه المدة لم يراسلني ولا يسأل عني، فهل علي ذنب لو تخليت أو لم استمر في البحث عنه؟ أفيدوني عنه أفادكم الله، والسلام عليكم ورحمة الله وبركاته.
ج : ليس عليك إثم إذا لم تستمر في البحث عنه، أما الزوجة فلها أن ترفع أمرها إلى المحكمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/285)

الفتوى رقم ( 10362 )
س: بالنسبة لأولادي الصغار : هل تعليمهم آداب الإسلام، وإلزام البنات منهم الصغار بالملابس الإسلامية، هل يعتبر ذلك

(25/285)

تشددا ؟ وإذا كان فعلي هذا صحيحا فما الدليل عليه من الكتاب والسنة؟
ج : ما ذكرتيه من إلزام البنات بالملابس الواسعة والساترة، وتعودهن على ذلك من الصغر ، هذا ليس من التشدد، بل أنت على حق في تربيتهم التربية الإسلامية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/286)

الفتوى رقم ( 13594 )
س: ما الحكم لو أن شخصا أغضب والده فقال له: يا كافر . فهل ترجع كلمة الكفر على الأب؟
ج : لا يجوز للأب إذا أغضبه ابنه أن يقول له: يا كافر، وعليه التوبة والاستغفار إن وقع ذلك. فقد ثبت عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم : « إذا قال الرجل لأخيه: يا كافر . فقد باء بها أحدهما، فإن كان كما قال، وإلا رجعت عليه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5752).

(25/286)

السؤال الثاني من الفتوى رقم ( 18100 )
س2 : عندي صديق، وله أب ذو أخلاق سيئة مع أولاده، ومع ذلك فإنه يصلي وأدى مناسك الحج. ولكن أحيانا قد يكون لسانه فاجرا؟ لأنه يشتم أولاده بأقبح الأسماء على وجه الأرض، وربى في أبنائه المرض، إلى حد أنهم لا يريدون النظر إليه والكلام معه، ويشتمهم بين أصدقائه، مع العلم أن أولاده وبناته لهم أخلاق جيدة. ماذا يقول الإسلام في مثل هذا الأب؟ وما هو الحل لأبنائه الأبرياء؟
ج2 : حسن الخلق من الإيمان، وحسن التعامل من الإسلام، وهما من الآداب الشرعية المطلوبة من كل مسلم، وإن الله سبحانه يبغض الفاحش البذيء سيئ الخلق والملكة، فيجب على الأب أن يكف لسانه عن السب والشتم، فهذا مع ما فيه من الإثم والتعدي فيه تحويل الذرية إلى الأخلاق السيئة ، فعليك نصحه، وعلى أولاده الابتعاد عن الإثارة والمشاقة، مع حسن الأدب معه، والدعاء له بالتوفيق والهداية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/287)

الفتوى رقم ( 21596 ) س: أفيدكم أنني طاعن في السن، ولي ولدان (توءم) ويدرسان في الصف الثالث المتوسط، وأرغب أن يكونا مستقيمين ، ويذهبا معي إلى المسجد لأداء الصلاة، إلا أنهما أحيانا يرفضان ذلك، وأطلب الدعاء لهما، وما هي الطريقة التي يمكن استخدامها لإصلاحهما؟ علما أنني أبلغت إدارة المدرسة عن هذا الموضوع. حفظكم الله ورعاكم.
ج : نوصيك بالاستمرار في مناصحة أبنائك وعدم اليأس، وأن تستعمل الطرق النافعة في تربيتهم وتوجيههم، فتارة بالترغيب، وتارة بالترهيب، وغرس محبة الله ورسوله في قلوبهم، وإبعادهم عن جلساء السوء، وترغيبهم في مجالسة الصالحين، وتحذيرهم من وسائل الإعلام المفسدة، وقبل ذلك وبعده كثرة اللجوء إلى الله سبحانه بالدعاء بصلاحهم واستقامتهم، وهذا مما مدح الله به عباده الصالحين فقال جل وعلا: { وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الفرقان الآية 74

(25/288)

السؤال الأول من الفتوى رقم ( 13665 )
س1: رجل له ولد مشوه، ومتخلف عقليا كما يسميه الأطباء، وكما يطلق عليه بالعامية (مهبول)، وطوال حياة هذا الابن وهو عبء على والديه مؤذيا لهما، والآن بلغ سن الرشد وظهرت عنده مصيبة عظمى، وهو أن الله ابتلاه بقوة الشهوة الجنسية، فإذا أتى زائرا إلى أهله كشف عن عورته وظهرت سوءته وشعر عانته الكثيف - أعزكم الله - كما أنه أصبح خطرا يهدد أخواته اللواتي يصغرنه، من أن يفض بكارتهن وهن نائمات، أو والدته التي حاول مرارا أن يكشف ثيابها وهي نائمة، ومع هذا اضطر والده أن يربطه بسلسلة من حديد تتيح له الحركة من وإلى دورات المياه فقط، ولكن رغم السلسلة فإنه لا يزال يشكل خطرا، حينما يمر بين يديه امرأة مهما كانت، مع العلم بأن والده حاول في علاجه منذ ولد، ولم يترك بابا يرجو فيه له الشفاء إلا طرقه، حتى دور الرعاية رفضت قبوله. والآن يا سماحة الشيخ هل يجوز لوالده أن يخصيه . أفتونا جزاكم الله خيرا.
ج1 : ينبغي لوالد الابن المذكور أن يراجع المستشفى بابنه، لتعاطي العلاج الذي يزيل الشهوة أو يضعفها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/289)

السؤال الأول من الفتوى رقم ( 10447 )
س1: كثيرا ما تنتابني حالة من الضيق فأفرغ ذلك في صغاري ضربا وصراخا فيهم، فهل يحاسبني الله على ذلك؟
ج1 : ينبغي لك أن تروضي نفسك على الصبر عند الضيق والشدائد، وأن تفزعي وقتها إلى الصلاة، وذكر الله ودعائه جل وعلا، ولا ينبغي لك أن تضربي أولادك من غير حاجة إلى تأديبهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/290)

السؤال الثاني من الفتوى رقم ( 14755 )
س 2: ما هي الطريقة الناجحة للأبوين في تربية أولادهما؟
ج 2: الطريقة الناجحة في تربية الأولاد هي الطريقة الوسط التي لا إفراط فيها ولا تفريط، فلا يكون فيها عنف وشدة، ولا يكون فيها إهمال ولا مبالاة. فيربي الأب أولاده ويعلمهم ويوجههم ويرشدهم للأخلاق الفاضلة والآداب الحسنة، وينهاهم عن كل خلق ذميم.

(25/290)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/291)

السؤال الخامس من الفتوى رقم ( 5953 )
س: من هم الأرحام، وما حكم من يقطع رحمه؟
ج5 : ذووا الأرحام هم: كل من تربطه بك رابطة نسب ؛ كالأبوين والجد والجدة وإن عليا، وكالولد وولد الولد ذكرا كان أو أنثى وإن نزلا، وكالإخوة والأخوات وأولادهم وكالأعمام والعمات وأولادهم، وقطيعة أحد منهم بغير موجب شرعي كبيرة من كبائر الذنوب ؛ لقوله تعالى: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (1) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } (2) وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: « لا يدخل الجنة قاطع رحم » (3) رواه مسلم في (صحيحه).
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة محمد الآية 22
(2) سورة محمد الآية 23
(3) صحيح البخاري الأدب (5638),صحيح مسلم البر والصلة والآداب (2556),سنن الترمذي البر والصلة (1909),سنن أبو داود الزكاة (1696),مسند أحمد بن حنبل (4/83).

(25/291)

السؤال الأول من الفتوى رقم ( 10943 )
س1: لي جدة أم أمي، وقد زعلت منا وهجرت والدتي ومنعتها من السلام عليها، وكذلك هجرتني أنا وجميع عائلتي ولكن سمحت لي بالزيارة، لكن والدي حلف بأن لا أذهب لها لسوء معاملتها لنا وله، وكذلك زوجها فهي هاجرته لمدة طويلة وهو في ناحية وهي في ناحية، وكذلك بعض الجماعة، ماذا أفعل؟
ج 1: صلة الرحم واجب وقطعها محرم، قال تعالى: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (1) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } (2) فعليك زيارة جدتك، وعلى والدك كفارة اليمين عن حلفه، وهي عتق رقبة مؤمنة، أو إطعام عشرة مساكين أو كسوتهم، فإن لم يستطع شيئا من ذلك فعليه صيام ثلاثة أيام، ولا يجوز أن تقابل القطيعة بالقطيعة، لما أخرج البخاري وغيره عن عبد الله بن عمرو رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: « ليس الواصل بالمكافئ ولكن الواصل من إذا قطعت رحمه وصلها » (3) .
__________
(1) سورة محمد الآية 22
(2) سورة محمد الآية 23
(3) صحيح البخاري الأدب (5645),سنن الترمذي البر والصلة (1908),سنن أبو داود الزكاة (1697),مسند أحمد بن حنبل (2/193).

(25/292)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/293)

السؤال العاشر من الفتوى رقم ( 7044 )
س 10: هل صلة الرحم واجبة على الرجال والنساء؟
ج10 : الرجال والنساء سواء في حكم صلة الرحم، كل بما يناسبه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/293)

السؤال الثاني من الفتوى رقم ( 6461 )
س 2: هل المرأة يجب عليها صلة الرحم، وأنها مأمورة مثل الرجال بما أوصى الله في هذا الأمر من هذه الصلة؟ وقول رسول الله صلى الله عليه وسلم لرجل سأل عن هذا الأمر وقد قطعه أهله ولم يصلوه فقال له : « صل من قطعك، وأعط من حرمك » (1) مع العلم بأن أغلب أهلي وبالذات أهل والدي لا يودون أن أتكلم مع بنات العائلة في أي أمر من الدين، بم لما يرونه تخلفا
__________
(1) ( مسند الإمام أحمد ) 4 / 148, 158

(25/293)

لأنني موقرة في بيتي وأرتدي النقاب والجلباب، ولا أجلس مع الرجال، ولا أخالط أحدا، فيخشون عليهن من ذلك، مع العلم أن أكثرهم لا يصلون لله عز وجل.
ج 2: صلة الرحم من الأمور الواجبة على الرجال والنساء جميعا لعموم الأدلة، وذلك بزيارتهم، والإحسان إليهم، ومد يد العون لهم، وعليك دعوتهم إلى الخير بالتي هي أحسن، مع تبيين الأدلة لما تدعين إليه. وأما لبسك النقاب وعدم الاختلاط بالرجال الأجانب فهذا هو الواجب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/294)

السؤال الرابع من الفتوى رقم ( 8540 )
س 4: ما معنى: أن تصل الرحم، وما معنى عقوق الوالدين، وما هو حق الوالد على الولد والعكس؟
ج 4: صلة الرحم تكون بالإحسان إلى الأقرباء من الزيارة ومد يد العون ومساعدتهم. ومعنى (عقوق الوالدين ) : عصيانهما، وإلحاق الأذى بهما، وعدم الإحسان إليهما، ونحو هذا من قطع الصلة.

(25/294)

وحق الوالد على الولد طاعته في غير معصية الله، والإحسان إليه بجميع وجوه الإحسان القولي والفعلي، وحق الولد على الوالد إحسان اسمه، ورعايته بدنيا بالنفقة وأدبيا بالتوجيه لأحسن الأخلاق، والتعليم لأمور الدنيا والدين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/295)

السؤال الثاني من الفتوى رقم ( 3631 )
س 2: إن الكثير مما نشاهد من إخواننا أصبحت الصلة مقطوعة سواء متنازعين أو متراضين، فهل حكم الساهي بشغل الدنيا عن الصلة مثل المتعمد في قطيعة الرحم في الإثم سواء؟
ج 2: قطيعة الرحم حرام، بل من كبائر الذنوب، ويجب على المسلم أن يصل رحمه بقدر ما تيسر له، ولو بالزيارة، مع بشاشة الوجه والكلام الطيب، أو بالكتابة والمراسلة، سواء كان بينهما نزاع أم لا، وخيرهما من يبدأ بالصلة، ولا يمنعه منها نزاع أو مشاغل الدنيا، ولكن ليس المتعمد للقطيعة كالساهي عنها بكثرة المشاغل الدنيوية في الإثم.

(25/295)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/296)

الفتوى رقم ( 11254 )
س: عندي رحم في المملكة العربية السعودية وأنا في اليمن ، ولها عن الأهل والأقارب 15 سنة ، وحكمت علي الزيارة وأنا ما زرتها؛ لأن الزيارة تحتاج جواز سفر، فلا أقدر على قيمة الجواز، والجواز في اليمن يكلف ما لا أستطيع. هل علي إثم في ذلك أم لا أفيدونا أفادكم الله .
ج : صلة الرحم واجبة على المكلف ؛ لما فيها من الخير الكثير من تأليف القلوب وجمعها على المحبة والألفة والتعاون وكبح العداوة والبغضاء، ويكون ذلك على قدر الاستطاعة، فإذا لم تقدر فلا حرج عليك ولا إثم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/296)

السؤال الثاني من الفتوى رقم ( 4805 )
س 2: من هم الأشخاص الذين يجب على الإنسان أن

(25/296)

يصلهم صلة الرحم؟ هل يختصر عددهم على الأب والأم والإخوان والأخوات والأولاد أم يفوق عددهم هذا العدد ا لمذكور؟
ج 2: صلة الرحم تكون لمن ذكر في السؤال ولغيرهم من الأقارب ؛ كالأجداد والجدات، وأولاد الأخ والأخت، والأعمام والعمات وأولادهم، والأخوال والخالات وأولادهم، وسائر القرابات، لكنهم يتفاوتون في الصلة ، فأقربهم إليك أولاهم ببرك ومعروفك ؛ لقول النبي صلى الله عليه وسلم لما سأله بعض الناس فقال: يا رسول الله، « من أبر؟ قال: "أمك"، قال: ثم من؟ قال: "أمك قال: ثم من؟ قال: أمك ، قال: ثم من؟ قال: أباك ثم قرب فالأقرب » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصخبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي البر والصلة (1897),سنن أبو داود الأدب (5139),مسند أحمد بن حنبل (5/3).

(25/297)

الفتوى رقم ( 7480 )
س: كيف تكون هناك روابط أسرية اجتماعية في البيت المسلم؟ أفتونا مأجورين.
ج : أمر الله بالمحافظة على ما تقوى به الروابط بين أفراد الأسر وجماعاتها، فأمر بصلة الأرحام والإحسان إليهم فقال سبحانه:

(25/297)

{ وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (1) وقال: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى } (2) الآية وقال: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } (3) الآيات وقال: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (4) الآيات إلى أمثال ذلك من آيات القرآن. وثبت عن النبي صلى الله عليه وسلم أنه قال: « لا يدخل الجنة قاطع » (5) يعني: قاطع رحم، رواه البخاري ومسلم .
وقال: « من أحب أن يبسط له في رزقه وأن ينسأ في أثره فليصل رحمه » (6) رواه البخاري . وقال: « إن الله حرم عليكم: عقوق الأمهات، ووأد البنات... » (7) الحديث ، رواه البخاري ومسلم ، إلى غير ذلك من الأحايث الكثيرة في الحث على صلة الأرحام، والتمسك بآداب الإسلام، ومكارم الأخلاق، والمحافظة على حسن العشرة، فبهذا تقوى الروابط بين الأسر وأفراد الأسرة، ويجتمع كل المسلمين،
__________
(1) سورة النساء الآية 1
(2) سورة النساء الآية 36
(3) سورة الأنعام الآية 151
(4) سورة الإسراء الآية 23
(5) صحيح البخاري الأدب (5638).
(6) صحيح البخاري الأدب (5639).
(7) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2277).

(25/298)

لا بالتفسخ والخروج على آداب الإسلام ومكارم الأخلاق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/299)

السؤال الأول من الفتوى رقم ( 13976 )
س1: هل يجوز لي أن أقاطع أهلي أكثر من سنة، لظروفي المادية؟
ج1 : أمر الله جل وعلا بصلة الأرحام ونهى عن قطعها، قال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقال تعالى: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى } (2) وقال تعالى: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (3) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } (4) وتكون صلة القرابة بالزيارة والسلام والمساعدة المادية للمحتاج منهم، والسؤال عن أحوالهم، ولكن إذا كان الشخص لا يستطيع الزيارة
__________
(1) سورة الإسراء الآية 23
(2) سورة النحل الآية 90
(3) سورة محمد الآية 22
(4) سورة محمد الآية 23

(25/299)

بسبب بعد بلد أهله وقلة ذات اليد فلا حرج عليه في عدم السفر إليهم، مع الصلة بالمراسلة، وما يستطيع من صلة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/300)

السؤال الرابع من الفتوى رقم ( 16097 )
س4: ما حكم قاطع الرحم؟ وما حكم شاهد الزور؟ وما الدليل على ذلك؟
ج 4 : قطيعة الرحم وشهادة الزور كلاهما من كبائر الذنوب، وقد قال الله تعالى : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (1)
والدليل على أن قطيعة الرحم من الكبائر قوله تعالى: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (2) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ } (3) الآية وقال النبي صلى الله عليه وسلم : « ألا أنبئكم بأكبر الكبائر ؟ - ثلاثا - الإشراك بالله ، وعقوق الوالدين، وشهادة الزور وقول الزور . وكان رسول الله صلى الله عليه وسلم متكئا فجلس، فما زال يكررها حتى قلنا: ليته سكت » (4) . رواه أحمد والبخاري
__________
(1) سورة النساء الآية 31
(2) سورة محمد الآية 22
(3) سورة محمد الآية 23
(4) صحيح البخاري الشهادات (2511),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).

(25/300)

ومسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/301)

الفتوى رقم ( 10815 )
س: عمتي والدة زوجتي كل عام أزورها بابنتها وأبنائي، إلا أن ابن عمي مصاب بمرض (الدرن) السل، وعرضته على أطباء، وتقرر أنه مصاب بهذا المرض، وطلبت منه أن أرافقه إلى مستشفى الدرن بالطائف لينام في المستشفى ويستمر في العلاج إلى أن يتعافى، فرفض بتاتا، وحاولت فيه بكل جهد وبدون فائدة، علما أنه وعمتي مقيمان في تهامة عسير في الجبال، عنده أغنام، وإني توقفت هذا العام عن زيارتهم؟ خوفا على أطفالي من هذا المرض الخبيث. فإنني أطلب التكرم إفادتي: هل علي ذنب من الله عز وجل؟ وفقكم الله وأدامكم ودمتم .
ج : إذا كان الأمر كما ذكر فلا حرج عليك في عدم الزيارة للسبب الذي ذكرته في السؤال؛ لقوله صلى اله عليه وسلم « لا يورد ممرض على مصح » (1) رواه البخاري ومسلم .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2221).

(25/301)

السؤال الأول من الفتوى رقم ( 18568 )
س1: أوصى الله سبحانه وتعالى ورسوله الكريم بصلة الرحم، ولكن عندي إعاقة وفقد سمع - والحمد لله على كل حال - وهما يمنعاني للذهاب لهم، بسبب إحراجي على عدم سمعي لهم، فهل لي العذاب المصير المحتوم الذي أوعده الله سبحانه لتارك صلة الرحم ؟
ج 1: إذا كان الواقع ما ذكرت ، وأنك معاقة وفاقدة للسمع وهما يمنعانك من الذهاب لصلة رحمك - فنرجو أن لا يكون عليك حرج في ذلك . ونوصيك بتوضيح ذلك لأقاربك ؛ حتى يحسنوا الظن بك ولا يقطعوا صلتك .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/302)

الفتوى رقم ( 1391 )
س: إنسان أخاه يشتغل في هندسة وإصلاح المسجلات والراديوات، وأنه إذا قدم الرياض تحرج من السكن والأكل والشرب عنده لمهنته، وسكن عند أحد الأقارب، وإنه غاضب لذلك ويسأل رأينا في ذلك .
ج : لا يخفى أن صلة الأقارب مما أمر الله بها، وكون أخي

(25/302)

السائل يشتغل في هندسة المسجلات والراديوات، قد لا يكون مبررا لاجتنابه والبعد عنه، وإيثار غيره في السكن والارتفاق، في حين أنه أولى بالسائل من غيره. ولا يخفى أن المسجلات والراديوات ليست شرا محضا ولا خيرا محضا ، وإنما هي آلات تستعمل للخير المحض وللشر المحض ولهما معا، ويتضح خيرها أو شرها من مستعملها ، ونظرا إلى أن اتصال السائل بأخيه وسكنه معه فيه مصلحة التواصل والتقارب والتآلف، وعدم ذلك يورث ضده، وحيث إن المسجلات والراديوات مظنة للخير وللشر، ولا يتحقق شيء من ذلك إلا عن طريق من يستعملها، فلا ينبغي أن تترك مصلحة محققة - وهي الصلة والتقارب - لمفسدة مظنونة - وهي استعمال المسجل والراديو فيما يضر, ثم إن الشريعة الإسلامية تهدف إلى تحقيق المصالح وتكثيرها ، ودرء المفاسد وتقليلها ، وارتكاب أدنى الضررين لتفويت أشرهما ، فينبغي للسائل صلة أخيه والقرب منه، وعدم إيثار غيره عليه لما ذكر ، مع نصحه بترك هذه المهنة التي هي مظنة الإعانة على الشر، فمن ترك شيئا لله عوضه الله خيرا منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/303)

الفتوى رقم ( 4508 )
س: يوجد عندي أربعة أيتام، وأنا الذي أقوم بتربيتهم الوقت الحاضر وأعولهم شرعا، ومحسن تربيتهم وجاعلهم مثل أولادي لا فرق بينهم، ولكن بعض الوقت يتركون دروسهم هم وأولادي ويخرجون إلى الشارع للعب، وعندما أعود إلى المنزل أجدهم خارج البيت أقوم بتهديدهم بأنهم لا يخرجون إلى الشارع، ولكن بعض الأحيان أضربهم جميعهم، ولكن ما أقصد من ضربهم سوى المحافظة على صحتهم، وتكون تربيتهم حسنة، والمحافظة على دروسهم، ولا أطلب سوى الخير من الله سبحانه وتعالى. أفيدوني جزاكم الله خيرا : هل يلحقني من ذلك إثم أم لا؟
يوجد لي أخوان اثنان وهما طاعنان في السن، ومقطوعان ولا يجدان من يعولهما سوى الله ثم أنا، ولا يوجد لديهما أية وظيفة يعيشان منها، وهما يسكنان في بريدة عند عيال عمهم، وأنا أسكن بالمنطقة الشمالية ( حقل ) وقد أجبرتني الوظيفة على البعد عنهما، وقد ذهبت لهما على أن أحضرهما معي، ويكونان عندي ولكن رفضوا، وقالوا: لن نذهب معك لتلك الديار البعيدة.
والآن أنا محتار ما بينهما وما بين وظيفتي التي أعيش منها، ومع هذا إن راتبي لا يكفي إذا قسمته شهر بيني وبينهما، ولكن بعض الوقت أتأخر في إرسال مصروفهما، فهل يلحقني منهما إثم ؟

(25/304)

أفيدوني جزاكم الله خيرا .
ج : أولا: ليس عليك حرج في ضرب الأيتام الذين عندك ؛ إذا كنت تعاملهم كما تعامل أولادك في الإحسان والتوجيه، ولا تكلفهم ما يشق عليهم مشقة غير عادية، ونسأل الله أن يجزيك خيرا على كفالتك لهم وإحسانك إليهم.
ثانيا: كذلك لا حرج عليك في بقائك بعملك في المنطقة الشمالية بعيدا عن أخويك لوجود من يقوم مقامك في إسكانهما عنده وهم أولاد عمك ولكن ينبغي أن لا تقصر عليهما فيما يحتاجان إليه من أمور الدنيا حسب طاقتك لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وتقوم بزيارتهما في الأوقات المناسبة .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(25/305)

السؤال الثالث من الفتوى رقم ( 6706 )
س 3: هل يجوز لأخ أن يتدخل في شؤون أخته المتزوجة إذا علم أن زوجها سبب في ضعف إيمانها؟

(25/305)

ج 3 : إذا كان الواقع كما ذكر جاز له أن يتدخل بالنصح لهما، وإرشادهما إلى الحق، وتذكيرهما بما يدفع عنهما الشكوك والريبة، ويصلح دينهما وأحوالهما، كل ذلك بالحكمة والموعظة الحسنة، والجدال بالتي هي أحسن، قال الله تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 125

(25/306)

الفتوى رقم ( 6656 )
س: أنا شاب أبلغ من العمر 23 سنة، ومتزوج وعندي ولد وبنت، ومعي أخ لي أكبر مني ومتزوج، وعايش أنا وهو في منزل واحد، ولكنه لا يصلي ولا يترك السب والشتم والمسليات والملهيات من تلفزيون وفيديو وغيرها. وزوجتي وزوجته أخوات، ونحن عائلة مكونة من الوالد والوالدة وأخ كبير لنا نحن الاثنين، ولكن هم في الجنوب ونحن في الرياض، فجزاك الله خيرا: ماذا أفعل في هذا الذي لا يصلي ؟ وإنني متضايق لهذا الوضع، ولقد

(25/306)

نصحته وقرأت عليه كتبا وجبت مكتبة وأشرطة دينية ووضعتها في البيت، على أساس يتطلع عليها ويهديه الله ولكن لا جدوى .
لذلك أفيدوني ماذا أفعل ؟ وإنني لا أستطيع أن أسكن في بيت لوحدي في الرياض وهو في بيت؛ لأن الوالد يزعل علي ، فماذا أفعل ؟ أفيدونا أفادكم الله وجزاكم الله خيرا .
ج : يحسن إعادة مناصحته، والاستعانة بالأقارب والجيران لعل الله أن يهديه، فإن أصر وامتنع عن فعل الصلاة فاستعن بالله واسكن لوحدك؛ طاعة لله، ولا تخش من غضب والدك ؛ فإنه لا طاعة لمخلوق في معصية الخالق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/307)

الفتوى رقم ( 7010 )
س: يوجد لي أخ شقيق أكبر مني، وقد انقطع عني لمدة تسع سنوات، ولم أجد سببا لهذا الانقطاع بحيث إنه موجود بالحي الذي أسكن فيه، وقد زرته في بداية انقطاعه عني وسألته عن سبب الانقطاع ولم يجبني على ذلك، وقد التقيت به عدة مرات وأكلمه ولم يجب ولا يرد علن، وقد أوصيت له إخوتي الذين أكبر مني ومنه عن سبب انقطاعه عني، ولم يجبهم على ذلك حيث إنني أخته

(25/307)

الوحيدة، وعندما يسأله الأقارب عني يقول لهم: ليس لي أخت، وإنني الآن في موقف حرج من هذه المقاطعة التي لم أجد سببا لها، وإنني خائفة من عقاب الله لقاطع الرحم، لقوله صلى الله عليه وسلم الله عليه وسلم : « لا يدخل الجنة قاطع رحم » (1) . فأرجو من الله ثم منكم إفادتي: هل هذا الحديث ينطبق علي أم عليه ، وما هو إفتاؤكم على فعله هذا ؟
ج : إن كان الواقع كما ذكرت فلا ينطبق عليك الحديث المذكور، ونرجو الله أن يوفق الأخ لصلة رحمه ، وأن يأجرك على سعيك واجتهادك في وصله .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5638),صحيح مسلم البر والصلة والآداب (2556),سنن الترمذي البر والصلة (1909),سنن أبو داود الزكاة (1696),مسند أحمد بن حنبل (4/83).

(25/308)

السؤال الرابع من الفتوى رقم ( 10825 )
س 4: هل إذا خانك أخوك في معاملته هل يجوز لك تبتعد عنه ؟
ج4 : انصح له، وبين له وجوب أداء الأمانة، وتحريم الخيانة، فإن قبل فالحمد لله، وإن أبى فابتعد عن التعامل معه .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/308)

والإفتاء الفتوى رقم ( 17844 )
س 3: لي أخت كبيرة، ولي حوالي 3 أشهر لم أتحدث معها وذلك اتقاء لشرها ؛ لأنها أولا لا تصلي إلا في حضرة أخوات المسجد لزيارتنا، وإذا قمنا لصلاة الجماعة لمصادفة أي وقت من أوقات الصلاة، أجدها تتوضأ وتقف في الصف، أحار وأصمت حياء من الأخوات الأخريات، فإذا نصحتها فلا تأبه لكلامي، كما أجد حديثها نصفه كذب، والشيء الذي يجعلني أتحاشاها ولا أتحدث معها، فهو الطامة الكبرى: الغيبة والنميمة، ففي كل حين أحارب نميمتها بشتى الطرق ليبقى كل فرد مع الآخر أحباء بين الأخت والأخت وبن أختي وأختي، ثم أمي وزوجات الإخوة... الخ فلم أترك طريقة إلا واستعملتها معها-. فهل يجوز لي الابتعاد عنها؟
ج 3 : يجب عليك مناصحة أختك، وأمرها بالصلاة دائما، وإذا رأيتي في هجرها مصلحة من أجل أن تخجل وتتوب فاهجريها حتى تتوب إلى الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/309)

الفتوى رقم ( 7036 )
س: لي أخت من أبي، زوجها أخوها من أمها وأبيها

(25/309)

- وذلك بعد وفاة أبيها- زوجها على ولد عمها، ولم يأخذ رأينا نحن يا إخوانها من أبيها، وكذلك الزوج المتقدم لها منع أن يأخذ رأينا، ومنع من مزاورتنا بعد زواجه لها، وكذلك منعها من مزاورتنا، والآن لها معه 13 سنة، وقد أنجبت منه أربعة أولاد تقريبا، ورغم ما عمل قمت بزيارة لها من المدينة المنورة وهي في تبوك قبل سبع سنوات، وكذلك زاورتها عدة مرات، وعلما أنه منعها مثل ما ذكرت أعلاه عني أنا وإخواني من أمي وأبي، وقمت بعدة مناقشات مع زوجها وإخوانها من أمها وأبيها، والذي حصل وفهمت من الطرفين أنهم متفقون على هذه الطريقة. وبعد أن أيست من عدم انسياقهم للحق وإصرارهم على الباطل توقفت نفسيا من مزاورتهما. هذا والسلام عليكم.
علما أنه عندما تم الزواج حصل اتفاق بين الأنثى وإخوانها من أمها بعدم زيارتها لإخوانها من أبيها، وتم التعاون فيما بين الطرفين- أي: الزوج وإخوانها من أمها وأبيها- على الإثم والعدوان بمقاطعتنا نحن يا إخوانها من أبيها، والآن لنا حوالي أربع سنوات عن مزاورتها.
أرجو الحكم الشرعي فيما ذكرت بعاليه وهل يلزم الزوج شرعا مزاورة أختنا لنا أم لا؟ وهل علينا إثم في هجرها تلك المدة والسبب في ذلك زوجها وإخوانها من أمها وأبيها؟

(25/310)

ج : إذا كان الواقع كما ذكرت فمن وصل رحمه فهو مأجور، وإنما الإثم على القاطع رحمه من غير عذر شرعي، والواجب على الطرفين التواصل والتناصح والتعاون في المعروف؛ صلة للرحم وأداء - الإسلام والقرابة ؛ لقوله تعالى: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى } (1) الآية ، وقوله: { وَآتِ ذَا الْقُرْبَى حَقَّهُ } (2) الآيتين من سورة الإسراء، ولما ورد من الأحاديث في الحث على صلة الرحم، والتحذير من قطيعتها، بل على المسلم أن يصل من قطعه من رحمه ؛ لقول النبي صلى الله عليه وسلم : « ليس الواصل بالمكافئ، إنما الواصل من إذا قطعت رحمه وصلها » (3) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 26
(3) صحيح البخاري الأدب (5645),سنن الترمذي البر والصلة (1908),سنن أبو داود الزكاة (1697),مسند أحمد بن حنبل (2/193).

(25/311)

الفتوى رقم ( 7126 )
س: هناك آيات كثيرة في القرآن الكريم، وكذلك في الأحاديث النبوية الشريفة ما يحث على صلة الرحم، لي أخت شقيقة تواجه مقاطعة تامة من بعض إخوتها، منهم كاتب الرسالة،

(25/311)

وذلك لأسباب، منها: أنها متزوجة رجلا الله أعلم به مني، قد يكون شخصا كويسا، وقد يكون غير ذلك، المهم من البداية جميع إخوتها غير راضين عن هذا الشخص وعن الزواج بالمرة، غير أن الأم موافقة، فجعلت الزواج يتم رغما عن الأنوف التي ترفض، وهذا جعل العداوة والبغضاء تنشأ بين الأشقاء وبن الزوج الغير مرغوب فيه. وأنا لي أخ لا أزكيه على الله ذو خلق ودين ومتمسك بدينه، وهو إنسان ناجح في دينه ودنياه. حدث مرة أن قام أخي هذا بطرد الزوج من منزلنا؛ لأن زيارته كانت شبه يومية، وتمتد سهرته إلى ما بعد منتصف الليل، وهو بالطبع ضيف غير مرغوب فيه، فقام الزوج بالذهاب إلى قسم الشرطة بصحبة أختي وهي في غاية التبرج، وتم استدعاء أخي، واتهموه بأنه طردهم من المنزل، كما اتهمه الزوج بصفة خاصة بتهم أخرى، افتراء وكذبا، وتم إنهاء الموضوع على أن الزوج رفض أن يدخل المنزل مرة أخرى، ولم تأت أختي المنزل لشهور طويلة؛ خجلا من تلك الفعلة التي فعلوها، وبعد شهر من حدوث هذه الواقعة المؤسفة تم اعتقال أخي لمدة 8 شهور. الله أعلم لماذا؟ المهم مضى على هذا الموضوع حوالي سنتين، وخرج أخي من السجن، ويسر الله له السفر للخارج، وتأتي أختي، إلى منزلنا لزيارة والدتي ولا أعطيها اهتماما ولا أستطيع أن أنظر في وجهها، اشمئزازا وتقززا بسبب مواقفها المخجلة التي بدأت مع بداية خطبتها وحتى

(25/312)

اليوم... وأنا أحيانا أفكر في صلة الرحم، ولكن أتراجع وأتذكر قول الله، وهو ما معناه: أن لا نود الذين يحادون الله ورسوله.
فهل تعتبر أختي بموقفها هذا من الذين يحادون الله ورسوله؟ كما أن أخي أرسل لي خطابا يذكرني بأن لا يجب أن أود أختي ؛ لأن زواجها يعتبر (زنا)، قد يكون قوله هذا أن الزواج تم بعدم رضى أشقائها؟ حيث إن كتابة العقد تمت بعد وفاة الأب. كما حدث أن قام الزوج قبل دخوله بها بطلاقها، ثم ردها قبل مضي شهر تقريبا، وذلك في حضور المأذون وشاهد واحد فقط وحضور الأم، فهل هذا يجوز؟ وإذا كنت أفكر في صلة رحمي- فإنني وأسأل الله الصدق أن يجعل عملي كله خالصا لوجهه الكريم فإن أختي متبرجة- فهل يجوز أن أرضي الله فيها وهي تغضب الله بفعلها؟
آسف إذا كنت لا أستطيع عرض الموضوع بصورة جيدة، ولكن أرجو المعذرة، فنحن نعيش في تمزق وضياع وتشتت أسري رهيب، ليس بسبب أختي أو بسببي أو بسبب أخي ولكني أعتقد والله أعلم أن هذا سبب الأم والأب، حسبنا الله ونعم الوكيل، فأنا زعلان جدا جدا جدا من أمي، لأنها تتصرف تصرفات تخلق المشاكل، فهي الأصل والأساس في هذا الزواج، وقد اضطرت إلى معاداة أعز أولادها وأعز جيرانها وأعز أحبائها من أجل هذا الزوج، ويا ليتها اكتسبته، بل أنه تسبب في دخول ابنها السجن. سيدي الشيخ الفاضل: أنا آسف إذا أطلت عليك، ولكن أسأل

(25/313)

عن شيء واحد، وهو: هل تجوز صلة الرحم وأختي في مثل هذه الملابسات والظروف؟
ج : يجب عليكم أن تصلحوا ذات بينكم، مع الاجتهاد في بذل النصح لأمكم وأختكم وزوجها، والتواصي بالحق والصبر، إرضاء الله وأداء لحق الرحم، قال الله تعالى: { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) وقال: { لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } (2) وقال: { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) وقال: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى } (6) الآية وقال: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (7) الآيات، إلى قوله تعالى: { فَآتِ ذَا الْقُرْبَى حَقَّهُ } (8) ولغيرها من الآيات، ولما ثبت من قول النبي صلى الله عليه وسلم : « الدين النصيحة. قلنا: لمن يا
__________
(1) سورة الأنفال الآية 1
(2) سورة النساء الآية 114
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) سورة النساء الآية 36
(7) سورة الإسراء الآية 23
(8) سورة الروم الآية 38

(25/314)

رسول الله ؟ قال: لله ولكتابه ورسوله ولأئمة المسلمين وعامتهم » (1) .
وإياكم والقطيعة، فإن النبي صلى الله عليه وسلم الله عليه وسلم حذر من ذلك فقال: « إن الرحم شجنة من الرحمن، فقال الله: من وصلك وصلته، ومن قطعك قطعته » (2) رواه البخاري، وقال صلى الله عليه وسلم: « الرحم معلقة بالعرش تقول: من وصلني وصله الله ومن قطعني قطعه الله » (3) رواه مسلم . فإن استجابوا فالحمد الله على الهداية وجمع الشمل، وإن أبوا إلا اللجاج في غيهم فصاحبوهم في الدنيا بالمعروف مع الاستمرار في النصيحة؛ لما تقدم من الآيات والأحاديث .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4197),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) أحمد2 / 295, 383, 406, 455, البخاري في الصحيح 7 / 73, واللفظ له , وفي الأدب المفرد ص / 37 برقم ( 65) وابن أبي شيبة 8 / 350 , وابن حبان 2 / 185, 188 برقم ( 442, 444) والحاكم 4 / 162, وأبو نعيم في ( الحلية ) 3 / 220, والبغوي 13 / 23 برقم (3434) .
(3) رواه من حديث أم المؤمنين عائشة رضي الله عنها : أحمد 6 / 62بنحوه , ومسلم 4 / 1981 برقم(2555) وابن أبي شيبة 8 / 348, ووكيع بن الجراح ( في الزهد ) 3 / 708برقم (404) وهناد بن السري في الزهد 2 / 489 برقم ( 1003) , وأبو يعلى 7 / 423 برقم ( 4446) , والبيهقي في ( الأسماء والصفات ) 2 / 223 برقم ( 787) , وفي ( شعب الإيمان ) 14 / 85 برقم ( 7559) ط : الهند .

(25/315)

الفتوى رقم ( 7206 )
س: لقد وقع خصام بيني وبين أخي بسبب مشاكل الأولاد، وهي في الحقيقة ليست مشاكل كبيرة، إلا أني غضبت غضبا شديدا بسبب تفوه أخي بكلمات بذيئة وجهها لي، وأقسمت على مقاطعته وحرمت زوجتي وأبنائي وكل ما أملك، وأن لا أتبع جنازته كي لا أكلمه ولا أخالطه مرة ثانية. لقد كان كل هذا في حالة غضب؛ الآن وجدت نفسي بهذا اليمين خرجت عن تعاليم الإسلام، التي تفرض علينا عدم قطع صلة الرحم. أنا أتقرب من حضرتكم أن تقدموا لنا يد المساعدة.
ج : أولا : قطيعة الرحم من كبائر الذنوب ؛ لقول النبي صلى الله عليه وسلم: « لا يدخل الجنة قاطع رحم » (1) رواه مسلم . وقوله: « الرحم معلقة بالعرش تقول من وصلني وصله الله ومن قطعني قطعه الله » (2) . رواه مسلم . والقسم على قطيعة الرحم منكر من القول. وتحريم ما أحل الله من زوجات، والطيبات من الأموال: حرام واعتداء على الله ، فعليك أن تتوب إلى الله وتستغفره مما حصل منك من قطيعة الرحم، وقسمك على ذلك، وتحريمك ما أحل الله لك، وتندم على ما مضى، وتصل رحمك وتقابل سيئة أخيك بالحسنة ، عسى الله أن يتوب عليك ويغفر لك.
ثانيا : إذا عدت إلى وصل أخيك فعليك كفارة يمين عن
__________
(1) صحيح البخاري الأدب (5638),صحيح مسلم البر والصلة والآداب (2556),سنن الترمذي البر والصلة (1909),سنن أبو داود الزكاة (1696),مسند أحمد بن حنبل (4/83).
(2) صحيح مسلم البر والصلة والآداب (2555).

(25/316)

القسم على مقاطعته، وهي إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة، فإن لم تستطيع فصم ثلاثة أيام.
ثالثا: إذا كنت قصدت بتحريم زوجتك منع نفسك من وصل أخيك وتأكيد مقاطعته، لا طلاق زوجتك ولا تحريمها - فعليك إذا وصلته كفارة يمين أخرى ، وهي كما تقدم. أما أموالك فلا تحرم عليك بما ذكر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/317)

السؤال الثاني من الفتوى رقم ( 7178 )
س 2: إن لي أخا من أمي وأبي أكبر مني لكنه يكرهني كراهة شديدة، فهل تجوز مفارقته أو لا؟
ج 2 : قابل سيئته بالحسنة، عسى أن يزيل الله كراهته لك ويبدلها حبا. قال الله تعالى: { وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } (1) وثبت عن أبي هريرة رضي الله عنه: « أن رجلا قال: يا رسول الله ، لي قرابة أصلهم ويقطعوني ، وأحسن إليهم
__________
(1) سورة فصلت الآية 34

(25/317)

ويسيئون إلي ، وأحلم عنهم ويجهلون علي. فقال: لئن كنت كما قلت فكأنما تسفهم المل ، ولا يزال معك من الله ظهر عليهم ما دمت على ذلك » (1) رواه مسلم . وثبت عنه صلى الله عليه وسلم أنه قال: « ليس الواصل بالمكافئ، إنما الواصل من إذا قطعت رحمه وصلها » (2) رواه البخاري . وثبت عنه صلى الله عليه وسلم أنه قال: « لا يدخل الجنة قاطع رحم » (3) رواه مسلم .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 300، 412، 484، والبخاري في (الأدب المفرد) ص / 33 برقم (52)، ومسلم 4 / 1982 برقم (2558)، وابن حبان 2 / 195 - 197 برقم (450، 451)، والبيهقي في الشعب 14 / 105 برقم (7583) ط: الهند، والبغوي 13 / 25 برقم (3436).
(2) صحيح البخاري الأدب (5645),سنن الترمذي البر والصلة (1908),سنن أبو داود الزكاة (1697),مسند أحمد بن حنبل (2/193).
(3) صحيح البخاري الأدب (5638),صحيح مسلم البر والصلة والآداب (2556),سنن الترمذي البر والصلة (1909),سنن أبو داود الزكاة (1696),مسند أحمد بن حنبل (4/83).

(25/318)

السؤال الثامن من الفتوى رقم ( 8130 )
س 8: أخي في السابق كان يتهمني بالنفاق، يؤذيني دائما ويستهزئ بي ولا يحترمني إطلاقا، وقد كسر لي سنا قبل فترة فدعوت عليه. ما الحكم هل هذا جائز؟ أفيدونا.
ج 8: ننصحك بالصبر والتجاوز عن أخيك، وادع الله له بالهداية والتوفيق بدلا من الدعاء عليه ؛ قياما بحق صلة الرحم .

(25/318)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/319)

السؤال الثامن من الفتوى رقم ( 8859 )
س 8: اشترى أبي سيارة لي ولإخوتي، وكنت أذهب بالسيارة للمستشفى والمستوصفات؛ لعلاج مرض أصابني حاد ومزمن. وبعد ذلك قام إخوتي وكتبوا إلى أبي أن أخانا يسير بالسيارة كثيرا، فغضبت وسببتهم عند أبي، فأصبحوا لا يسوقون السيارة إلا قليلا وأنا لا أمنعهم. هل علي شيء ؟ أفيدونا .
ج 8 : أسأت في سبك لإخوتك عند أبيك، وينبغي لك أن تمدحهم عنده، وتحاول الإحسان إليهم ما استطعت ذلك مستقبلا، ويجب عليك أن تستبيحهم حيث أمكن ذلك .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/319)

السؤال الخامس من الفتوى رقم ( 10825 )
س ه: ما حكم من يصل أخاه وأخوه يقطعه؟
ج5 : يؤجر على صلته لأخيه، ويأثم الآخر على القطيعة.

(25/319)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/320)

السؤال الرابع من الفتوى رقم ( 19756 )
س 4: هل يجوز لي أن أسكن مع إخوتي، الذين لا يصلون ويشربون الدخان وربما أشياء أخرى، ويستمعون دائما إلى الأغاني ويشاهدون الأفلام والمسلسلات البشعة، إذا نصحتهم وحدثتهم عن أمور الدين والصلاة وغيرها يسخرون مني، ويسخرون من أصدقائي ويسمونهم بأبشع الأسماء، وكم أمرهم أبي وأمرتهم لا فائدة { طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ } (1) ولا جدوى من نصحهم. ماذا أفعل معهم وإلى ما توجهوني حفظكم الله ؟ هذا والله الموفق والهادي إلى سواء السبيل. وأستودعكم الله الذي لا تضيع ودائعه.
ج : لا يجوز لك السكن مع إخوانك المجاهرين بالمنكرات، ولكن عليك أن تجتهد في نصيحتهم ، لعل الله يهديهم بأسبابك .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 108

(25/320)

الفتوى رقم ( 11235 )
س: لي زوجات إخوتي اثنتان، إحداهن لنا ثلاث سنوات ونحن متقاطعون معها، أنا وأخواتي ووالدتي، وذلك بسبب كرهها لنا، والنميمة التي تحدث من ورائنا أمام زوجها- أخي- والتخريب الذي تحدثه إذا أتت إلينا، برغم أنها ابنة عمتي، وهي تعيش في مدينة ونحن في مدينة أخرى، ولا نرى بعضنا إلا في المناسبات قبل التقاطع والتهاجر بيننا، ولكن بعد ما تقاطعنا لم نرها ولم ترنا، إلى درجة أننا إذا زرنا المدينة التي تعيش فيها مع أخي لا نزورهم، ولكن نرى أخي في منزل أخي الثالث، وسبب عدم زيارتنا لهم مع أخطائها السابقة لا تحترم والدتنا ووالدنا، والمشكلة: أن أخي يصغي لها في كل ما تقوله، ونحن عدة مرات نتسامح معها، ونقول: نحن أولاد اليوم ولن يتكرر هذا بعد اليوم، ثم تعود إلى النميمة والغيبة.
والآن: هل علينا إثم بتقاطعنا وتركنا لها، واعتبارها مما فات ونسي، أم ماذا يا فضيلة الشيخ؟ أفتونا بذلك ونحن محتارون من هذا الموضوع، ولا نرغب بالقطيعة، ولكن ما يحدنا عليها إلا ما سبق ذكره، وعدم النجاح في معالجته أنها سببت في تقاطع والدتي مع زوجة أخي الثالث، وعندما قابلناها بالحقيقة أنكرت، واعترفت زوجة أخي أمامها بما حصل منها، والأخرى تقاطعنا

(25/321)

معها منذ سنة ونصف تقريبا؛ بسبب مشكلة صغيرة بينها وبين والدي، وقد توفي رحمه الله وهو زعلان عليها، منذ حصلت المشكلة قاطعت أهل البيت جميعا، وكانت تسكن وتعيش معنا بنفس المنزل، ثم بعد فترة أرادت أن تشعل النار من جديد، وسبت أمي وأبي وأنا وإخواني وأخواتي ولم نسكت لهذه المسبة، ولكن تمادت وتعرضت لشرفنا بقولها: (يا زنوات) ويعلم الله أننا لم نرد عليها حينما قالت هذه، ولم نتكلم بعد سماع هذه الكلمة منها، الكلمة الشنيعة، ولا شك أنها كاذبة، ويا للأسف أنها قريبة منا، وليس هذا فقط ولكن تسبنا عند أخي حتى ظل قلبه علينا أسود، وهي الآن تحاول أن تصالحنا لتتمكن مما يحلو لها من إفساد، وحيث زوجها أخي قد تزوج بأخرى معها، وعلاقتنا مع الأخرى ممتازة جدا، حتى إنها تخاصمت معها لمحاولة إبعادها عنا، وهي الآن تحاول صداقتنا حتى تفسد ما صلح.
وأخيرا هل علينا إثم بعدم مصالحتنا؟ علما بأننا عدة مرات ننتهي على الصلح ونتخاصم بما هو أعظم من الأول، وبالأخص مما حصل منها أخيرا.
ج : صلة الرحم واجبة، وقطيعتها محرمة، والواجب عليكم إصلاح ذات البين والعفو عما مضى، لكن إذا غلب على الظن حصول مضرة من زوجة أخيك المذكورة فلا مانع من هجرها

(25/322)

دفعا للمضرة وتحقيقا للمصلحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/323)

الفتوى رقم ( 11288 )
س: لقد مر أكثر من ست سنوات، وأخي الأكبر متخاصم مع الذي يصغره منهما، لا يسلم على الآخر ولا يكلمه خلال هذه المدة الكبيرة، وأسباب الزعل أو الخصومة تتعلق بأمور (دنيوية)، أهمها: أن أحدهما- وهو الثاني- أراد أن يبني غرفة بمنافعها بجوار البيت والمزرعة الصغيرة التي تركها لنا الوالد- رحمه الله تعالى- ولكن أخي الكبير يقول: لا بد أن نهدم البيت المذكور ويقام محله سكن جديد يتكون من ست شقق على عدد أفراد الأسرة. المهم أن الثاني اعترض بحجة أن البيت إذا انهدم أين تسكن أمي وإخواني الصغار (أنا أحدهم). المهم أن الآراء تضاربت واختلفت، وساعد في ذلك الخلاف القديم الذي كان بين أخي الكبير والأسرة جميعا بعد وفاة الوالد رحمه الله تعالى.
الخلاصة: أن كل واحد منا صار يذهب للوالدة ويخبرها بأنه يريد الخير لنا جميعا، وأن الآخر لا يريد سوى مصلحة نفسه (كل واحد يقول عن الآخر هكذا) ونحن بعد أن كبرنا حاولنا أيضا

(25/323)

ولكن دون فائدة، وكل واحد يريد الآخر أن يأتي إليه ويعتذر ، والمصيبة أن هذه الخصومة شملت أسرة كل منهما فالأولاد لا يرون بعضهم، بل إن أولاد أخي الكبير لا يكلمون عمهم بحجة أن أباهم متخاصم معه.
وأخيرا يا سماحة الشيخ ما هو الحل؟ وما هي النصيحة التي يمكن أن أقدمها لهم لعلهم يصطلحون؟ فهم إذا قرءوا النصيحة من سماحتكم ربما تتحرك مشاعرهم وتلين قلوبهم ويهديهم الله.
ج : يجب على أخويك الكبير والأصغر منه : أن يتقوا الله ويراعوا حقه في صلة الرحم وعدم قطيعتها، وخيرهما الذي يبدأ بالسلام ويعفو عن الآخر، فقد قال تعالى: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (1) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } (2) وقال تعالى: { وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ } (3) أي: اتقوا الأرحام أن تقطعوها، وفي حديث أبي بكرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « ما من ذنب أحرى أن يعجل الله تعالى العقوبة في الدنيا مع ما يدخر لصاحبه في الآخرة من البغي
__________
(1) سورة محمد الآية 22
(2) سورة محمد الآية 23
(3) سورة النساء الآية 1

(25/324)

وقطيعة الرحم » (1) رواه أحمد وأبو داود، والترمذي وقال: حديث صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 5 / 36 ، 38 ، والبخاري في ( الأدب المفرد ) ص / 25 ، 37 برقم (29 ، 67)، وأبو داود 5 / 208 برقم (4902)، والترمذي 4 / 664- 665 برقم (2511)، وابن ماجه 2 / 1408 برقم (4211)، والبزار (البحر الزخار) 9 / 128 رقم (3678)، وابن حبان 2 / 200 ، 201 برقم ( 455 ، 456) ، والحاكم 2 / 356 ، 4 / 162 - 163 ، 163.

(25/325)

الفتوى رقم ( 13534 )
س : أنا شاب مسلم ملتزم بديني والحمد لله ، حديث عهد بعرس ، أعيش مع أسرتي في بيت واحد ، ولي إخوة من الذكور المتزوجين ، وزوجات إخوتي غير ملتزمات بالزي الإسلامي ، بل إن أحد إخوتي ضرب زوجته عندما وجدها تلبس الحجاب فخلعته ، ووالدتي تعامل زوجتي بكل شدة وقسوة وتظلمها في المأكل والمشرب ، ويأكلون الربا على غالب تعاملهم ، وقد نصحت في كل هذه الأمور ولم تجد النصيحة ، وقد نصحت مرات كثيرة . . . إلخ . مما يغضب الله ؛ كترك الصلاة وسب الدين . فهل يحق لي أن أستقل بسكني ومعيشتي على أن أبر أهلي بقدر ما أستطيع .

(25/325)

وأسأل الله أن يجعلني بارا بأهلي فما رأيكم ؟ أفتونا مأجورين طريق البريد وجزاكم الله خيرا وبارك الله فيكم .
ج : إذا كان الأمر كما ذكر جاز لك الاستقرار في سكن مستقل ؛ بعيدا عن الفتنة ، وعليك أن تبر أهلك . مما تستطيع من المال والزيارة والقول الحسن والفعل الحسن وكف الأذى عنهم قولا وفعلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/326)

السؤال الأول من الفتوى رقم ( 15931 )
س1 : هل يجوز للإنسان أن يهجر أخاه لمصلحة الدعوة ؟ فما ردك عليه ؟
ج1 : لا يجوز للمسلم أن يهجر أخاه فوق ثلاث إذا كان الهجر من أجل الدنيا ؟ لقوله صلى الله عليه وسلم : « لا يحل لمسلم أن يهجر أخاه فوق ثلاث » (1) . أما إذا كان من أجل الدين بأن كان عاصيا معصية ظاهرة أو مبتدعا ولا تجدي فيه النصيحة - فإنه يهجر إذا كان في ذلك ردع له ورجاء أن يتوب ، أما إذا لم يكن في ذلك ردع له ويخشى أن يزيد شره ، فإنه لا يهجره ، ولكن يستمر معه في النصيحة ؛ لعل
__________
(1) صحيح البخاري الأدب (5718),صحيح مسلم البر والصلة والآداب (2559),سنن الترمذي البر والصلة (1935),سنن أبو داود الأدب (4910),مسند أحمد بن حنبل (3/225),موطأ مالك الجامع (1683).

(25/326)

الله أن يهديه . فالهجر تراعى فيه المصلحة والمفسدة في هذه الحالة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/327)

السؤال الرابع من الفتوى رقم ( 17790 )
س4 : نحن إخوة ، توفي والدنا وقامت والدتنا بتربيتنا التربية الصالحة والحمد لله ، وكان أحد إخوتي الذين يصغرونني سنا يدرس خارج مدينة الرياض ، وقبل أربعة أعوام تزوج من امرأة مطلقة ولديها من زوجها السابق أربعة أطفال ، تزوج منها دون علمنا . وحين علمنا بالخبر من مصدر مجهول من جهة زوجته ، طلبنا منه توضيح ذلك الخبر فأنكر وبشدة ، وبعد أن حملت منه أخبرنا بنبأ زواجه ، وقد أخذنا عليه بأنه لم يستشر أحدا من العائلة ، ولم يخبر والدتنا عن عزمه على الزواج ، مما سبب لها جرحا أليما لا تزال تعافى منه حتى الآن .
قام بإحضارها إلينا وعرف العائلة عليها وقاموا بمجاملته على مضض وغبن وحزن ، إلا أنا فلم أستطع أن أتحمل هذا الجرح بل هذه المصيبة . وهو الآن أب لثلاثة أطفال ، وأرى (وهذه وجهة نظري) نظرات الشماتة في عيني زوجته ، كيف أنها استطاعت أن تتزوج منه دون أن نعلم .

(25/327)

سؤالي : لكراهتي قطع الأرحام فهل يلحقني الإثم بقطيعة هذا الأخ ، وعدم دخول بيته ، وعدم مقابلة زوجته ، أم أضغط على نفسي وأقابلها وأنا كارهة مقابلتها ؟ علما بأن والدتي غفرت له عمله وسامحته بعد أن بكت بحرقة وألم ، وهو ما زال يفضل زوجته عليها ويغيب عن زيارتها بالأسابيع .
ج : زواج أخيكم بدون إخباركم لا محذور فيه شرعا ولا أثر على زواجه ، لكنه بذلك ترك المعروف والمروءة . وفي إنكاره الزواج مع حصوله كذب منه ، والكذب محرم ، وورد فيه وعيد شديد . وهذا كله لا يسوغ لكم قطيعة وهجر أخيكم ، بل تجب الصلة بينكم وبينه ، وفي صفحكم عما ترونه من تصرف أساء فيه إليكم خير لكم وله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/328)

الفتوى رقم ( 18336 )
س : لي أخ عاق لوالديه ، مات والده وهو غاضب عليه ، وهو الأكبر لنا ، وعاق لربه أيضا وفيه خبث ولؤم كبيران ، يحقد علي أنا وأخي الذي يكبرني ، حيث إنني الأصغر سنا ، ويسيء معاملتي . علما بأننا نعيش جميعا في بيت واحد .

(25/328)

وعندما تزوج من فتاة لها صلة قرابة من أمي فصار الاثنان أشد حقدا وغباء على كل من في البيت ، هذا بعد أن توفي أبي رحمه الله . حيث إن هذه المرأة تشاجرت مع أمي في يوم عيد الأضحى الماضي ، في هذا اليوم العظيم المبارك ، بسبب مشكلة تافهة كان يمكن تلاشيها بسهولة ، وسبتها أمامنا وأمام زوجها الذي ساعدها على ذلك وسبتنا جميعا ، وخرجت من البيت تريد تكتب في أخي وأنا شكوى في نقطة الشرطة . في هذا اليوم العظيم .
ثم بعد ذلك عندما تتشاجر مع زوجها تنهال الشتائم على من في البيت جميعا ، وخصوصا أمي ، وهذا يؤلمني جدا حيث إنني أخاف على أمي من هذه المرأة القبيحة في جوهرها ، علما بأن أمي من النساء المؤمنات ؛ حيث إنها تصلي وتقوم بأركان الإسلام كاملة . من هذا فإني أكره هذا الأخ القاسي القلب وأكره هذه المرأة اللئيمة ، وإن رد فعلي على هذا الكره هو أنني لا أكلمهما ، خصوصا هذه المرأة الخبيثة التي تريد أن تلهب النيران في بيتنا بكذبها ، حيث إنها ذكية وفطنة ، ولكنها ذكية في الخبث والتفرقة بين الناس ، فأنا أريد أن أعرف هل مقاطعتي لهم تعتبر قطعا لصلة الرحم ؟ علما بأنني أكلم أخي ، ولكن إن سألني سؤالا أرد عليه بقدر الحاجة .
أما بالنسبة لزوجته فأنا لا أكلمها ولا أنظر إليها ولا

(25/329)

أولادها ، علما بأننا نعيش في بيت واحد ، وأحب أن أقول لفضيلتكم : إنني حينما أتكلم مع أخي هذا ونضحك سويا ضحك الإخوة يتصايد المشاكل وتدب المشاجرات بيننا ، وحينما أتجنبه وأكون في حالي تنتهي المشاكل ؟ لأنه هو الذي يخلقها ويفتعلها هو وزوجته وأولاده .
ج : إذا كان الواقع كما ذكرت فعليكم الصبر على أذى أخيكم وزوجته ، ومناصحتهما وتذكيرهما بالله تعالى لعل الله أن يهديهما .
وإن كان أخوكم من مرتكبي الكبائر المصرين عليها ولم تنفعه النصائح شرع لكم هجره لفسقه بفعل الكبيرة ولدفع أذاه ، ومع هذا يشرع لكم أيضا تعاهد مناصحته وتذكره بالله تعالى بين الحين والآخر ، لعله ينتصح فيصلح من شأنه وشأن زوجته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/330)

السؤال الرابع والسادس والسابع من الفتوى رقم ( 18448 )
س 4 : بسبب خلافات بين أخ وأخيه ، قال أحدهما للآخر : أنا بريء منك وأنت بريء مني لا أنا أخوك ولا أنت أخي . ما حكم هذه الكلمة ؟ مع العلم أن سببها خلافات دنيوية

(25/330)

وليست دينية .
ج : لا ينبغي أن يصل الخلاف بين الإخوة إلى هذه المنابذة والمفارقة ، والواجب الحرص على التآلف ودفع الشحناء والبغضاء . أما ما صدر من المذكور فهو منكر ، وعليه التوبة إلى الله من ذلك لقول الله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
س 6 ، 7 : رجل يشكو من امرأة أبيه أنها تسيء بلسانها إلى زوجته ، فهل إذا منعها من دخول بيته يكون عاقا لأبيه بهذا أم لا ؟ حيث امتنع عن زيارة أبيه بسبب إيذاء إخوانه وتهديدهم ، فهل يجوز له ذلك ؟ علما أن الأب لا يستطيع دفعهم عنه ، بل قال له : إذا شتموك فاشتمهم ، وإن ضربوك فاضربهم . وما حكم موقف هذا الأب ؟
ج 6 ، 7 : ننصح المذكورين أن يحرصا على لم الشمل ، وإصلاح ذات البين ، والصبر على ما يلقيانه من الأذى ، فإن لم يستطيعا اتخذ كل منهما ما يراه لدفع الأذى عن نفسه ، مع الحرص على صلة والده وعدم قطعه ، وعلى كل منهما أن يسلك في هذا مسلك الحكمة وضبط النفس .
__________
(1) سورة النور الآية 31

(25/331)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/332)

السؤال الثالث من الفتوى رقم ( 8180 )
س3 : طلبت من أختي مالا لحاجة ماسة فأعطتني ، ثم طلبتها أن تسمح فسمحت . هل علي بعد ذلك شيء ؟
ج 3 : إذا كان الواقع كما ذكرت فلا شيء عليك لبراءة ذمتك بالمسامحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/332)

السؤال الثالث من الفتوى رقم ( 233 )
س3 : هل مساعدة الزوج لأشقائه غير جائز ، خاصة إذا كانوا في أمس الحاجة إلى مد يد العون من أقرب قريب لهم بعد والديهم ؟
ج3 : مساعدة الزوج لأشقائه جائزة ، ويستحب دفع الزكاة لهم إذا كانوا محتاجين لحديث سليمان بن عامر رضي الله عنه عن النبي صلى الله عليه وسلم قال : « الصدقة على المسكين صدقة وهي على ذي الرحم

(25/332)

ثنتان : صدقة وصلة » (1) رواه الإمام أحمد وابن ماجه والترمذي ، رحمهم الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الزكاة (658),سنن النسائي الزكاة (2582),سنن ابن ماجه الزكاة (1844),سنن الدارمي الزكاة (1680).

(25/333)

رقم ( 8989 )
س : عمري 48 عاما ولدي أربع بنات ، كلهن عانيت أنا وأمهن الأمرين في سبيل علاجهن ، ولا زلت أعاني بسبب ولادتهن بتشويه خلقي ، وتكبدت ديونا لا حصر لها ، والله وحده يعلم كيف نقوم بتسيير حياتنا وبدون مبالغة من يطلع على الحقيقة كاملة ، وهناك من قرر أننا نستحق الصدقة بكل ما في الكلمة من معنى . . . منذ أربع سنوات انتقلت والدتي إلى رحمة الله ، ووالدي لا يزال على قيد الحياة ، له ستة عشر ولدا منها - أي : من أمي - أنا أكبرهم ، وهم أربعة أولاد و12 بنتا . . . حينما توفيت أمي كانت هناك شقيقة عمرها عشر سنوات طلبت من والدي أن تعيش معي ومع بناتي ، لم يوافق . والدي كبير السن وله رأيه ولا يتراجع عنه . عاشت شقيقتي معه أكثر من سنتين ونصف في ضياع ؟ لأنه في خلالها تزوج أكثر من مرة ، وعاش في القاهرة ، وزوجاته من القاهرة ، وبعد ذلك أحضر لي شقيقتي

(25/333)

لتعيش معي ، بعد أن فقدت الكثير من تعليمها وثقافتها وتصرفاتها . وإنني مع بناتي الأربع وأمهن نعيش مستورين ولم يكن هناك أي تنغيص في حياتنا إلا بعد حضور شقيقتي ، إذ إنها وحسبما تتكلم وتقوم يإفهام بناتي ذلك ، عنودية ورأسها ناشف وقلبها أسود وتحقد إلخ . . . من الأوصاف التي لا يخرجها عاقل من نفسه ، ولكني وأم بناتي نقول : إنها صغيرة في السن ولم تجد من يوجهها فليعيننا الله على الصبر والتحمل ، وربما تتحسن مع الأيام ، ولكنها مع الأسف الوسط الذي عاشت فيه غير الوسط التي حضرت لتعيش بينه ، فمن فضل الله لا نعرف في بيتنا فتنة ولا حقدا ولا شكاوى كل لحظة وأخرى ، كما قد ترعرعت فيه ، وإذا ببناتي يبدأن في مشاحنات نفسية سيئة ومعاناة لا حصر لها ولا حد ، حتى زوجتي كانت ولا زالت تقوم بتلطيف الأجواء لكن على أعصابها ، وأما أنا فمريض ومعوق ولدي مجموعة أمراض على جانب من الخطورة ؟ فإني أعاني من تصلب الشريان التاجي ، وداء المفاصل ، وجلطة في الساق ، وسرطان في الغدة ، ويعلم الله كيف أواجه مصاريف العلاج ، ولا أظن أنني بحاجة إلى ما يكدر حياتي ، بينما والدي سامحه الله له دخل جيد ، وأعتقد أنني لست مسئولا عن شقيقتي طالما هو حي يرزق ، رغم إحساسي بأن البنت في حاجة إلى توجيه ورعاية . فأنا قررت بعد سنتين من وجودها بيننا أن أقوم بترحيلها إلى والدي بعد انتهاء الفصل الدراسي للعام

(25/334)

الحالي ، رغم إخفاقها وعدم وجود الاستعداد الكامل لديها للدراسة . أقول قررت ترحيلها إلى والدي ، ولقد تكلمت معه بالتليفون وهو يعيش في مصر - القاهرة - حوالي تسعة شهور في السنة ، وثلاثة شهور في المملكة ، يستلم إيجارات ممتلكاته . . . إلخ . . . حيث تكلمت معه أبدى عدم رغبته في ذلك وقال لي : اعتبرني أني مت - أي : توفيت - فقلت له : لو لا سمح الله وتوفيت فإنني عند ذلك سأبقيها في المملكة لدى أحد إخوانها ، وأصرف عليها لتعليمها في أفضل المدارس ولو مدرسة داخلية ، مثل دار التربية أو غيرها . المهم قال : لا ترسلها وبس ، وأنت حر تتصرف كيف تشاء .
سيدي : الأمر ليس من وجهة نظري مشكلة اجتماعية : سؤالي هو من ناحية الدين والشريعة ، هل إذا وقفت لوالدي ورفضت أمره وأرسلتها له ، وقمت بتحميله مسئوليتها أكون قد أذنبت ؟ لأني أخاف الله إن شاء الله ، ولكن بعد تفكير طويل ومرير ومعاناة لم أجد أي حل سوى أن أعيد شقيقتي حيث أتت ، أو أقوم بتطليق زوجي وتحطيم بناتي أكثر مما هم في معاناة وأمراض التي أصبحت حتى لدى الأطباء ضغط الدم وارتفاعه يجعلهم في حيرة من أمري .
ج : إذا كان الأمر كما ذكر فلا يلزمك إعالة شقيقتك ،

(25/335)

والنفقة عليها ، ولا حرج في إرسالها إلى أبيها دفعا للمضرة التي ذكرت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/336)

الفتوى رقم ( 10795 )
س : صلة الرحم فرض على كل مسلم ، ولكن هناك مشكلة تحول دون أداء هذا الفرض الوارد في الكتاب والسنة ، وهي : مثلا عندما أزور عمي اضطر أن ألقى زوجته وابنته متبرجتين ، والأدهى من ذلك أنني اضطر أن أجلس في المجلس الذي يجلسان فيه وهما متبرجتان ، وقس على ذلك سائر الأرحام ، وأنا الآن قاطع هذه الصلة إلى غاية ما يأتي الجواب ، فلهذا أرجو منك يا فضيلة الشيخ أن تفتيني في أقرب وقت .
ج : صلة الرحم واجبة وقطعها محرم لما ثبت في ذلك من الأدلة الشرعية من الكتاب والسنة ، وإذا كان يترتب على الصلة حصول منكر فإن استطعت تغييره فعليك الحضور لصلة الرحم ولتغيير المنكر ، وإن لم تستطع تغيير المنكر فامتنع عن الزيارة في مكان حصول المنكر ، وصل رحمك في غير ذلك .

(25/336)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/337)

الفتوى رقم ( 11620 )
س : نحن من بلدة ستارة بالأفلاج ويوجد عم لا يريد لنا سوى كل عمل لا ينفع ، ولا يحبنا ويحب البعد عنا ، ويحب كثر الكلام في أعراض الآخرين ، ونقلها من مكان إلى مكان ، ومن شخص إلى شخص ، لذا فإنه قد ذهب إلى بعض من الناس من أجل الزيارة ، وقد تحدث عندهم في عرض أخيه ومحارم أخيه وأولاد أخيه ؛ فقد قال لهم : إن أولاد أخي يعملون ويفعلون أعمالا قبيحة . من أجل أن يكره الناس حولنا ، وهذا كله كذب في كذب ، ويحب أن يضع العداوة والبغضاء بين أولاد أخيه وبين الآخرين من حولنا ، لذا أصبح لنا حوالي نصف سنة تقريبا وأنا وإخواني تاركون له على جنب ، ولا نعترف به ولا نقدره ولا نحترمه ولا نسلم عليه . ولذا فإنه بعد غياب أبي قامت الوالدة بعمل ما يقوم به أبي ، والحمد لله بأن أبي وأمي يعيشان حياة زوجية سعيدة ، وحدث في يوم - وكان الوالد غائبا - كان عندنا عزيمة من أقاربنا ، بعدها قال عمي لوالدتي : إنها ساحرة وقد سحرت أخي علي - أي : أن والدتي قامت بمقام والدي - وقد

(25/337)

زاد كره عمي وبغضه بعد اتهام والدتي بالسحر - حسبي الله عليه - ولكن الله نكبه وفضحه ؛ لأن الأشخاص الذين تحدث عندهم كانوا يعزوننا ، وعلاقتنا مع بعض طيبة ، وقد قالوا : ما تخاف من الله . وقد تهاوشوا معه وطردوه من باقي الزيارة ، وقالوا له : سوف نذهب إلى أولاد أخيك ونبلغ لهم أخبارك القبيحة ، ونقول لهم ما قلت لنا . وقد جاءوا إلينا في بيتنا وقالوا لنا ما قال .
وبعدها أقول سؤالي يا سماحة الشيخ عبد العزيز بن باز : هل علينا إثم في قطع هذا العم ، وكيف نسلم على شخص مثل هذا أرشدني ماذا أفعل ؟ وماذا أقول فيمن يعمل مثل هذا العمل ؟ جزاك الله خيرا .
ج : صلة الرحم واجبة وقطعها حرام ، لكن إذا غلب على ظنكم أن المصلحة في مقاطعة عمك المذكور لما ظهر منه من الإساءة إليكم فلا حرج عليكم في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/338)

السؤال الثاني من الفتوى رقم ( 11778 )
س2 : قبل حوالي ثمانية أعوام حصل مشاكل بين والدتي وعمي شقيق والدي ، نتج عنها خروجي من بيت والدي نتيجة

(25/338)

معاملة عمي لأمي زوجة والدي المتوفى ، وبقيت في منزل الوالدة تبعا لها ، وكان عمري ذلك الحين 14 عاما تقريبا ، لكن الذي حصل أنني قاطعت عمي شقيق والدي من السلام والزيارة ودخول بيته حتى توفي . وحين عقلت جيدا أخذني الندم وخشيت الإثم ، وإن كان لم يهتم لي ، كوني عشت يتيم الأب ، وبصفته هو المسئول عني فماذا ترشدوني به في هذا الموضوع ؟
ج2 : أسأت في مقاطعتك لعمك وعدم السلام عليه ، فتب إلى الله من ذلك عسى الله أن يتوب علينا وعليك . وأحسن إلى عمك بالاستغفار له والدعاء والصدقة عنه وبر أولاده وقرابته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/339)

السؤال الأول من الفتوى رقم ( 888 )
س1 : لي عمات شقيقات والدي وعددهن ثلاث ، الكبيرة منهن في البيت التابع لنا ، والثانية مع زوج ابنتها ، والثالثة مع زوجها ، وقد أجمعن كلهن على مقاطعتي ، بسبب إرث مشترك بيننا ، أردن بيعه بدون إذن مني ، كوني شريكا لهن في ذلك الإرث ودون أن يعرف أحد منا حقه ، وفعلا منعت المشتري ورجعت له ماله الذي دفعه لهن ، وأنا لا أستفيد من ثمر هذه الأملاك ولا أنتفع

(25/339)

بأي شيء منها ، وقد تركتها لهن وسافرت ، وأريد أن يعشن في ما تنتجه المزارع ويسكن البيت ، على شرط ألا يتصرفن في حاجة .
وأنا بعد أن قاطعوني عزلت نفسي عنهن وبقيت لوحدي ، وأنا أخاف من قطع الرحم ؛ حيث أكون معرضا لعقوبة قاطع الرحم . أرجو إفادتي عن ذلك ، ومكانة هؤلاء الحريم من منازل الرحم ، وهل علي إثم في قطعهن ، رغم أنهن قطعن عني وصلهن أولا وليس أنا فعلت ؟
ج1 : منعك لعماتك أن يبعن حقهن من ميراثهن من أبيهن ظلم وعدوان منك ، فإن لكل واحدة منهن حق التصرف شرعا فيما تملكه ، وليس لأحد أن يمنعها من ذلك ما دامت أهلا للتصرف شرعا ، وأما المقاطعة التي حصلت بينك وبينهن فأنت السبب فيها ، فعليك أن تستغفر الله وتتوب إليه من هذا الذنب العظيم ، وأن تستسمحهن وتزورهن ، فإن الله جل وعلا أمر بصلة الرحم فقال تعالى : { وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ } (1) وقوله تعالى : { وَآتِ ذَا الْقُرْبَى حَقَّهُ } (2) وأجمع العلماء على أن صلة الرحم واجبة وأن قطيعتها محرمة . وأخرج البخاري ومسلم وغيرهما عن أبي هريرة رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : « من
__________
(1) سورة النساء الآية 1
(2) سورة الإسراء الآية 26

(25/340)

كان يؤمن بالله واليوم والآخر فليكرم ضيفه ، ومن كان يؤمن بالله واليوم الآخر فليصل رحمه » (1) الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) صحيح البخاري الأدب (5787),مسند أحمد بن حنبل (2/433).

(25/341)

السؤال الثاني من الفتوى رقم ( 13589 )
س2 : إن لي عمة كبيرة في السن وفاقدة البصر ، وعندما أذهب إليها ألقى من عائلتها كلاما يسيئني كثيرا ، وأنا فتاة غير متزوجة ، فيرمونني بكلام سيئ . فما الحكم : هل أقاطع هذه الأسرة ؟
مع العلم أني قد حلفت أن لا أصلهم وأقاطعهم ، وأنا اليوم قاطعتهم ، ولكن عمتي على فراش المرض ، ولا أدري أتحيا أم تموت .
ج 2 : إذا زرت عمتك المريضة وصبرت على ما تلقين من الأذى ففي ذلك خير ، وكفري عن يمينك بإطعام عشرة مساكين أو كسوتهم أو تحرير رقبة مؤمنة ، فإن لم تجدي فصومي ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/341)

السؤال الثاني من الفتوى رقم ( 15632 )
س2 : الرسول صلى الله عليه وسلم يقول : « لا يدخل الجنة قاطع رحم » (1) . وقال صلى الله عليه وسلم « يقول تعالى : أنا الرحمن وأنت الرحم فمن وصلك وصلته ومن قطعك قطعته » (2) أولا : يعنى قاطع رحم كالأخت والخالة والعمة وبنت الأخ وبنت الأخت وغيرهم من الأقارب . ومن المعروف أن بنات الخالة والعمة لا يجوز لهن أن يكشفن وجههن له .
السؤال : نحن في منطقة نائية ومتخلفة ولا يتحجبن النساء فيها ، وعندما تزور خالتك أو عمتك تجد بناتها عندها وتضطر إلى مصافحتهن ، وإذا لم تصافحهن تعاتبك عمتك أو خالتك وتغضب عليك ، فهل يجوز ترك زيارة العمة أو الخالة حتى تجدها وحدها أو لا ؟
ج 2 : صلة الرحم واجبة شرعا ، والعمة والخالة ممن يتأكد صلتهما ، ما لم يترتب على ذلك مفسدة من حضور بنات العمة أو الخالة ، ممن لست محرما لهن - كما في السؤال - ولا تتمكن من الإنكار عليهن فيما يخالفن فيه الشرع المطهر ، وعليك أن تختار وقتا مناسبا لزيارة عمتك أو خالتك ونحوهما ، تأمن فيه من الاختلاط . ممن ليس من محارمك . وينبغي لك أن تبين لعمتك أو خالتك ونحوهما الحكم الشرعي ، وأنه لا يحل للرجل أن يصافح من ليس من محارمه .
__________
(1) صحيح البخاري الأدب (5638),صحيح مسلم البر والصلة والآداب (2556),سنن الترمذي البر والصلة (1909),سنن أبو داود الزكاة (1696),مسند أحمد بن حنبل (4/83).
(2) صحيح البخاري الأدب (5642),صحيح مسلم البر والصلة والآداب (2554),مسند أحمد بن حنبل (2/330).

(25/342)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/343)

السؤال الثالث من الفتوى رقم ( 19133 )
س3 : لي عمتان تعيشان سويا ، حيث إنهما غير متزوجتين وأقوم ببرهما وصلتهما ، وهما يحباني جدا ، ولكن المشكلة أن عمتي الكبرى لا تصلي ، مع أنها تصوم وتذكر الله ، وقد قلت لها : إن الصلاة هي الفيصل بين الكفر والإيمان ، وأخبرتها بأحاديث النبي صلى الله عليه وسلم وفتاوى العلماء في تكفير تاركها ، وأن الصوم بدون صلاة لا يقبل حيث يشرط الإيمان في الصائم ، والتارك للصلاة ليس بمؤمن . ولكنها لم تلتزم ، فهددتها بأني سأهجرها ولن أدخل بيتها ولن آكل طعاما من عندها ، ولكنها تعيش مع عمتي الصغرى ، التي تصلي ، وإذا هجرتها ولم أدخل البيت سأكون قطعت رحم عمتي الصغرى . فأرجو من سماحتكم أولا : الدعاء لعمتي أن يهديها الله للصلاة حيث إنني أحبها جدا ، وأرجو ثانيا : أن توضحوا لي ماذا أفعل في هذه المشكلة ؟ وجزاكم الله خيرا .
ج 3 : واصل زيارتك لعمتك التي تحافظ على الصلوات ، مع مناصحتك لعمتك الأخرى في المحافظة عليها لعل الله أن يهديها .

(25/343)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/344)

السؤال الرابع من الفتوى رقم ( 17641 )
س4 : كيف يزور الرجل ابنة عمه أو ابنة خاله ، خاصة إذا كانت متزوجة ؛ لصلة الرحم بينهما ؟ أم لا تجوز زيارتها لأنها امرأة ؟ جزاكم الله عن الإسلام والمسلمين خيرا ، وجعل عملكم خالصا لوجهه العظيم .
ج : يستحب أن تصل ابنة عمك وسائر أقاربك . مما تستطيع من الصلة ؛ لأن القرابة لهم حق واجب ، وقطيعتهم محرمة . قال تعالى : { وَآتِ ذَا الْقُرْبَى حَقَّهُ } (1) ولكن من دون خلوة بها ، إذا كانت ليست من المحارم ، ولا عمل يوجب التهمة بما يخالف الشرع المطهر ومع التزامها بالحجاب الشرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 26

(25/344)

الفتوى رقم ( 8229 )
س : حصل بيني وبين ابن أخي خلاف وخصام شديد ، أدى بي الغضب إلى التلفظ بالطلاق مرة واحدة فقط أنني لن أدخل بيته مدة حياتي ، فبعد أن ذهب الغضب تأسفت كثيرا أن أكون تركت ذلك ، أو على الأقل استثنيت ، حيث إن بنتي زوجة أخيه وهو جار ، ونصلي في مسجد واحد ، والأمر أصبح لدي صعبا ، خاصة لو حدث - سمح الله - أي شيء ؛ مثل موت أو مرض للزيارة وكيف أفعل . آمل إفتائي : هل يجوز لي زيارتهم في مثل هذه الحالات ، أو هل من كفارة تبيح لي الدخول إلى بيتهم متى رغبت ورغبوا هم ذلك على أنني لم أتلفظ بالطلاق إلا مرة واحدة ؟ أفتونا وفقكم الله تعالى .
ج : إذا كان الواقع كما ذكر فادخل بيت ابن أخيك صلة للرحم وأداء لحق الجوار ، ثم إن كنت قاصدا بحلفك بالطلاق منع نفسك من دخول بيت ابن أخيك لا طلاق زوجتك - فعليك كفارة يمين ، وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة مؤمنة ، فإن لم تستطع فصم ثلاثة أيام ، وإن كنت قاصدا بحلفك طلاق زوجتك اعتبر ذلك طلقة واحدة إذا دخلت بيته ، ولك مراجعة زوجتك ما دامت في العدة ، إن لم يكن طلاقك هذا آخر ثلاث تطليقات .

(25/354)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/346)

الفتوى رقم ( 8344 )
س : أنا قد حصل بيني وبين أقاربي سوء تفاهم بعد صداقة قوية ، وهم بنو عمي وأرحامي في نفس الوقت . تطورت إلى القطيعة بيننا ، حتى أبنائي لا يعرفون جدهم لأمهم ، وصار النساء عندنا يظنون أن بيننا عداوة بأسباب هذه القطيعة ، وأنا أزورهم وهم لا يزوروننا . فهل علي إثم إذا قطعت صلتهم ؟ رغم أنهم لا يردون الزيارة ، وقد قطعوا صلتهم بنا رغم القرابة منذ 14 سنة . أفيدونا .
ج : صلة الرحم واجبة ، وقطيعتها من كبائر الذنوب ، قال الله تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى } (1) وقال : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) إلى أن قال : { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا } (3) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } (4) { وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا } (5) الآيات .
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23
(3) سورة الإسراء الآية 26
(4) سورة الإسراء الآية 27
(5) سورة الإسراء الآية 28

(25/346)

وعن أنس رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : « من أحب أن يبسط له في رزقه وينسأ له في أجله فليصل رحمه » (1) رواه البخاري ومسلم . وعن عبد الله بن عمرو بن العاص رضي الله عنهما ، عن النبي صلى الله عليه وسلم قال : « ليس الواصل بالمكافئ ، ولكن الواصل الذي إذا قطعت رحمة وصلها » (2) رواه البخاري . وعن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : « الرحم معلقة بالعرش تقول : من وصلني وصله الله ، ومن قطعني قطعه الله » (3) رواه البخاري ومسلم .
والآيات والأحاديث في الحث على صلة الرحم والتحذير من القطيعة كثيرة . فعليك أن تصل أقاربك قدر الطاقة ولو قطعوك ، وأن تحسن إليهم ولو أساءوا إليك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5640),صحيح مسلم البر والصلة والآداب (2557),سنن أبو داود الزكاة (1693),مسند أحمد بن حنبل (3/247).
(2) صحيح البخاري الأدب (5645),سنن الترمذي البر والصلة (1908),سنن أبو داود الزكاة (1697),مسند أحمد بن حنبل (2/193).
(3) صحيح مسلم البر والصلة والآداب (2555).

(25/347)

الفتوى رقم ( 18658 )
س : يوجد ابن عم لوالدي يبلغ من العمر ما يقارب سبعين عاما ، وأرغب في سكنه معي أنا وأولادي ، حيث لا يوجد له عصبة من الرجال سواي وأخي الأصغر مني ، وهو رجل كبر السن ولا ترجى شهوته أو طلبه النكاح ، وخاصة بأنه منذ سنة تقريبا مصاب بفقد الذاكرة أحيانا ، وقد عملت له فحوصات طبية في مستشفى بجدة ، وقرروا بأن حالته هي " ضمور في المخ " وهو الذي يسبب له النسيان ، حتى إنه أحيانا يتوه عن طريق المنزل من المسجد ، وإنه لا يرجى شفاؤه حسب تقرير الطبيب ، إلا أن يشاء الله .
مما تقدم فإني أطلب الفتوى في سكن هذا الرجل - الذي ليس له أحد بعد الله سواي من الرجال - في بيتي ومع أولادي ونسائي وبناتي ، حيث يلزم له من يرعاه على طول الوقت ، وخاصة أنه أحيانا يسأل عن شخص ما وهو جالس أمامه .
ج : إذا كان الأمر كما ذكر فلا مانع من أن تؤوي ابن عمك المذكور معكم في البيت لحاجته إلى ذلك ، وأنت محسن في ذلك ومأجور إن شاء الله ، ولكن يجب على نسائكم الاحتجاب عنه ، وعدم خلوة واحدة منهن معه ؛ لأنه أجنبي منهن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/348)

الفتوى رقم ( 4917 )
س : كان لي خال ، وتوفي خالي من حوالي 3 سنوات ، وترك زوجته و3 بنات ، منهن 2 في سن العشرين تقريبا ، وترك ولدا عمره حوالي 16 سنة ، فكيف أستطيع أن أبر هؤلاء وأصل رحمهم ؟ علما بأن البنات ووالدتهن لا يرتدين الزي الشرعي ، وهل يكفي في صلة رحمهن أن تزورهن أمي وأختي ؟
ج : صلة الرحم تكون بالإحسان إلى الأقارب وبرهم ، ومد يد العون إليهم ، وزيارتهم ، وبالنسبة إليك فإن زوجة خالك وبناته لا يجوز لك مصافحتهن ولا الخلوة بأي واحدة منهن ، بل يكفي السلام بالكلام من غير مصافحة ، وعليك نصيحتهن وتبيين الحق لهن في وجوب الحجاب وارتداء الزي الشرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/349)

السؤال الثالث من الفتوى رقم ( 9218 )
س3 : أنا لي أولاد عم أيتام من والدهم ، وأريد أن أعطيهم بعض المال ، ولكن أمهم تمنع من أخذ أي شيء منا ، وتدعي أنهم ليسوا في حاجة إلى شيء . . . والحمد لله هم يحصلون على راتب من الدولة 2700 ريال ، وهو راتب والدهم التقاعدي .

(25/349)

والسؤال : هل علينا إثم في عدم عطيتهم ؟ وأنا أريد أن أعطيهم لوجه الله سبحانه وتعالى من غير علم والدتهم ، وحيث إنهم كلهم صغار جدا أكبرهم 6 سنوات ، كما أن والدتهم تأخذ من الناس الذين لا تعرفهم . أرشدوني أثابكم الله إلى حل هذه المشكلة .
ج3 : إذا كان الواقع ما ذكر فلا حرج عليك إن شاء الله ، لكن ينبغي لك أن تحاول صلتهم - إذا تيسر لك ذلك - بالهدايا المناسبة التي تقبلها والدتهم ، ونسأل الله أن يضاعف مثوبتك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز....

(25/350)

السؤال الثاني من الفتوى رقم ( 4270 )
س2 : إن لي أخوالا وإنهم يصلون الصلاة المكتوبة في المسجد ، وعندما كنت أذهب إليهم كانت نساؤهم يصلين الصلاة المكتوبة ، ولكن حدثت بينهم وبين أبي مخالفة دنيوية ، فلما جلسوا لحلها أرادوا أن يحلفوا على شيء زورا وبهتانا ، ونحن نعلم أنهم سيحلفون على زور ، ولكن أبي لم يرض أن يحلفوا بعد ما أتوا بكتاب الله وتوضئوا لكي يحلفوا على طهارة لكي يخدعوا الناس الجالسين ، ثم بعد ذلك فكت المشكلة الدنيوية ، ولكن المقاطعة........

(25/350)

زادت بسبب هذه اليمين الفاجرة ، فما الرأي : هل أصلهم أو أقاطعهم ؟ رغم أنني قاطعتهم على ما يزيد عن ثلاث سنوات ، ولم أرض بأن تذهب أمي إليهم طيلة ثلاث سنوات إلى الآن ؛ لأنهم حادوا الله ورسوله . فما الحكم ؟
ج2 : ينبغي أن لا تستمر في مقاطعتهم ، بل تصلهم مستقبلا ، وتعتذر عن التقصير الذي حصل منك في الماضي ، وفي ذلك خير كثير ، ففيه تقوية الروابط ، وإزالة الضغائن ، واستمرار التعاطف ، وزوال الإثم ، وحصول الأجر ، وصلة الرحم ، مع استمرار النصيحة لهم بالتوبة إلى الله مما وقعوا فيه من الباطل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز........

(25/351)

الفتوى رقم ( 8774 )
س : إن لي والدة قد ابتلاها الله بمرض فأقعدها ، مما أدى إلى عدم المقدرة بالقيام بالحياة الزوجية ، وقد قام والدي بعلاجها في داخل المملكة وخارجها ، ولكن بدون جدوى ، مما أدى بوالدي إلى الزواج من امرأة أخرى ؛ خوفا على نفسه من الزنا ، وهو ولله الحمد يتمتع بصحة جيدة ، علما بأننا جميعا نحن أبناؤه موافقون على زواجه ، علما بأن والدتي على ذمة الوالد ، وهي مكرمة .........

(25/351)

وفي يوم جاءت أخت الوالدة (خالتي) التي تصغر منها جاءت إلى المنزل ، وطلبت منا أن نحضر الوالدة للإقامة عندها لمدة شهر ؛ وذلك بقصد العلاج ومراعاتها .
وبعد أن علمت الخالة بالزواج ، وبعد مضي الشهر ، طلبنا منها إرجاعها إلينا لعدم تحسنها ، فرفضت الخالة رفضا شديدا وقاطعا في ذلك ، والسبب هو عدم موافقة الخالة على زواج والدي هي وبعض إخوانها (خوالي) .
وعند سؤالنا لخالتنا عن سبب عدم رضاها بزواج أبي ، قالت : أفضل أن يزني والدك ولا يتزوج على أختي ؛ لأنه سيتحمل الذنب وحده .
وبعض إخوانها (خوالي) قالوا : لنفترض أن والدك هو المريض فهل يحق لأختنا طلب الطلاق والتزوج من رجل آخر .
ولقد تم إحضار والدتي منهم بالقوة خوفا من قيام الوالد بطلاقها ، مما أدى إلى رفع يدي لأضرب خالتي عندما صارت المشاجرة معها ومع أخوالي ، ولكن تعوذت من الشيطان ، ولم أفعل ذلك والحمد لله . ونحن الآن مرتاحون ، ونعيش عيشة هنيئة مع والدتي ، وبعد المشاجرة بأسبوع رجعت لخالتي لأعتذر منها وحتى أصل الرحم ، فبكل أسف لم تسلم علي ، وبعد أسبوعين قمت أيضا مرة أخرى بزيارتها فسلمت علي بدون ترحيب .
علما بأنني أسكن مدينة إبقيق فقطعت زيارتها (خالتي............

(25/352)

وخوالي) من بيتنا إلا إذا رجعت في البيت الذي في الأحساء ، علما بأنني أسكن أنا ووالدي وإخواني في سكن واحد بمدينة إبقيق ، بينما خالتي وخوالي يسكنون مدينة الأحساء ، وعندي بيت ثاني قريب منهم في الأحساء ، آتي إليه كل شهر تقريبا ثلاثة أيام أجلس فيه ، فتأتي خالتي فقط تسلم على والدتي فقط ، وتجلس معها مدة حوالي نصف ساعة وأكثر ثم تذهب ، أما باقي الخوال الذين ليسوا موافقين على الزواج فهم لم ير أحدهم أمي حوالي سنة كاملة ، ومنهم من يزورها كل شهر أو شهرين ، علما بأن خالتي لا تأتي لنا في البيت الذي أسكن فيه بمدينة إبقيق ، ولو جلسنا مدة طويلة لا ترى أختها ، علما بأنها كانت في السابق تأتي كل أسبوعين أو ثلاثة بالكثير تزورنا ؛ لذلك يا فضيلة الشيخ أرجو أن تجاوبني على الأسئلة الآتية :
1 - ما موقفنا نحن الأولاد من صلة الرحم من خالتي وأخوالي ، علما بأنهم لا يحترمون والدي الآن ، ولا يحبون سماع اسمه هل نصلهم أم نقطعهم ، حتى يحلوا المسألة مع والدي ؟ علما بأن أبي لم يطلب منا مقاطعتهم ، ولكن يعز علي أن أزورهم ، وهم لا يحترمون والدي ، وأيضا لا يستقبلوني استقبالا الذي يعرفه كل الناس- أي : المودة والمحبة - علما بأنني قد طلبت أن يكون فيه صلح من طرف خالتي وخوالي مع والدي ، وأن ترجع الأسرة كما هي ، ولكن بدون أن نخرج بنتيجة................

(25/353)

2 - ما الحكم في إباحة التزوج من أربع نساء ، ومتى يشرع للمسلم أن يتزوج من أربع نساء ؟ .
3 - ما عاقبة من أمر بالزنا أو نصح به - والعياذ بالله - في سبيل عدم الزواج على زوجته ؟ .
4 - ما موقف خالتي وأخوالي من هذه المسألة ، هل هم على الصواب أم على الخطأ ، بالنسبة لتصرف والدي ؟ .
ج : إذا كان الواقع كما ذكر :
أولا : عليكم أن تصلوا أرحامكم ، خالتكم وأخوالكم ، ولو قاطعوكم ولم يردوا الزيارة ، ولم يقابلوكم بوجه طلق ، ولكم أجر الصلة ، وعليهم وزر القطيعة .
ثانيا : يباح تعدد الزوجات لمن قدر على القيام بواجبهن ، ولم يخف من الجور والعدل بينهن في البيت .
ثالثا : من كره تعدد الزوجات ونصح بعدمه ، ورأى لنفسه أو لغيره عدم التعدد ، ولو ترتب على ذلك الزنا - فقد أخطأ في زعمه وأثم في قوله ومشورته لغيره . وعليه أن يتوب إلى الله ، ويستغفره ، ويرجع عن قوله ذلك ومشورته به .
رابعا : إذا كان حال خالتك وأخوالك كما ذكرت فهم مخطئون في قطيعة الرحم ، والتجهم لأبيك وأولاده .............

(25/354)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز....

(25/355)

الفتوى رقم ( 11203 )
س : لي خال أعمى وأصم وأبكم ، وهو لا يصلي ، ولا يعرف كيف يصلي ، ولا يستطيع أن يفهم ما نقول له عن الصلاة . فماذا نفعل : هل يمكنني أن أصلي عنه ؟ أفيدونا جزاكم الله خيرا .
ج : ينبغي عليك وعلى أولياء خالك السعي إلى إفهامه الإسلام وأركانه وأحكامه بما تستطيعون من مختلف الطرق ، بأن يتعلم طريقة القراءة باللمس باليد ونحو ذلك ، وأما صلاتك عنه فلا يجوز أن يصلي أحد عن أحد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/355)

السؤال الأول من الفتوى رقم ( 12807 )
س 1 : هل أخوال الوالد وأعمامه وخالاته وعماته وكذلك الوالدة هل هؤلاء جميعا أخوال لي وأعمام لي وخالات لي ولأولادي ؟ أفتونا مأجورين ؟ .

(25/355)

ج 1 : يعتبر أخوال الوالد وأعمامه وخالاته وعماته أخوالا وأعماما للأبناء وأبنائهم ، ومحارم للخالات والعمات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/356)

الفتوى رقم ( 16472 )
س : أمي كفيفة البصر ، ولكن الله عوض عليها بنور البصيرة ولله الحمد ، فكانت أمي لها ميراث شرعي طرف خالي الوحيد ، فذهبت إليه وطلبت منه حقها في الميراث الشرعي في الممتلكات ، ثم رفض خالي إعطاءها حقها في هذا العام ، وقال لها : بعد عام أو عامين أو أكثر ، ولم يحدد لها مدة ، فذهبت أمي وأنا معها إلى المحكمة بعد دخول ناس لكي يحل حلا سلميا فرفض رفضا نهائيا ، فذهبنا إلى المحكمة الشرعية وقدمنا معروضا ، والحمد لله أخذت أمي ميراثها . ولكن خالي أخذ موقفا من أمي ، ولم يكلمها ولا يسلم عليها ، وقاطعها ولم يزرنا في منزلنا ، فذهبت إليه أنا وأمي لكي نعوده بدل المرة مرات ومرات ، ولم يرد زيارة واحدة حتى الآن ، وكنت أذكر دائما أمي بقول رسول الله - صلى الله عليه وسلم - : « لا يدخل الجنة قاطع رحم » (1) . ونأخذها ونذهب لكي نعوده ، وربنا سبحانه وتعالى كتب لنا عمرة ، وقبل سفرنا بأسبوع قلت لأمي : هيا نذهب
__________
(1) صحيح البخاري الأدب (5638),صحيح مسلم البر والصلة والآداب (2556),سنن الترمذي البر والصلة (1909),سنن أبو داود الزكاة (1696),مسند أحمد بن حنبل (4/83).

(25/356)

لزيارة خالي علشان العمرة ، ربنا يقبلها ، فقالت : هيا ، وذهبنا وأخبرناهم بموعد سفرنا ، وسافرنا ولم يحضروا لمنزلنا لوداعنا ، ثم أدينا بفضل الله مناسك العمرة ، ثم جلسنا حتى موعد الحج ، وفي مناسك الحج تقابلت مع خالي وأم خالي وأمي بمنى وسلمنا عليهم واصطلحنا ، ولكن عندما عدنا إلى مصر عادت أيام زمان والمقاطعة ، ولم يدخل خالي بيتنا حتى الآن ، ولم يسلم على أمي أمام الناس ولا في منزلنا ، فقالت أمي : لن أذهب إليه مرة أخرى علشان أنا كفيفة وهو سليم البصر ، من الذي يذهب للآخر بالله ؟ ما أنا ذاهبة له ثانية . وأنا هنا بالمملكة من مدة طويلة ، وأرسلت له رسائل ولم يرد لي برسائل . أفيدوني أفادكم الله : هل أقاطعه بمثل ما قطع أمي ؟ .
ملحوظة : والدي قال لها : لا تزعلي ، جاكي المنزل أهلا وسهلا ، لم يحضر أهلا وسهلا , ولا تزعلي ، ومرضت أمي بهذا الموضوع وقال لها أبي : لا تذهبي إليه مرة أخرى . وصارت المقاطعة حتى الآن سبع سنوات . فدلوني : هل أقاطعه ؟ ماذا أعمل علشان لا ينطبق علي ولا على أمي قول الرسول - صلى الله عليه وسلم - : « لا يدخل الجنة قاطع رحم » (1) . والسلام عليكم ورحمة الله وبركاته .
ج : عليك زيارة خالك ؛ برا به وصلة للرحم وابتغاء لمرضاة الله ، وينبغي لك أن ترغب والدتك في ذلك ؛ لأن الواصل ليس
__________
(1) صحيح البخاري الأدب (5638),صحيح مسلم البر والصلة والآداب (2556),سنن الترمذي البر والصلة (1909),سنن أبو داود الزكاة (1696),مسند أحمد بن حنبل (4/83).

(25/357)

بالمكافئ ، وهو أن ترد الزيارة بزيارة مثلها ، وإنما الواصل هو من إذا قطعت رحمه وصلها ، كما بين ذلك النبي - صلى الله عليه وسلم - في قوله : « ليس الواصل بالمكافئ ، ولكن الواصل الذي إذا قطعت رحمه وصلها » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5645),سنن الترمذي البر والصلة (1908),سنن أبو داود الزكاة (1697),مسند أحمد بن حنبل (2/193).

(25/358)

الفتوى رقم ( 3790 )
س : إنني وجدت حديثا في كتاب عنوانه (كتاب الكبائر) في باب (عقوق الوالدين) يفيد أن الخالة في منزلة الأم . أفيدونا عن الخالة التي في منزلة الأم : أهي أخت الأم أو زوجة الأب ؟ حيث إنني أصبحت في حيرة من ذلك ، أملي من الله ثم منكم : أيهما التي في منزلة الأم ؟ .
ج : حديث الخالة بمنزلة الأم صحيح ، رواه البخاري ومسلم عن علي بن أبي طالب - رضي الله عنه -عن النبي - صلى الله عليه وسلم - . والمراد بها في الحديث : أخت الأم في النسب ، وليس المراد بها زوجة الأب . ومعنى الحديث : أن الخالة من النسب منزلة الأم في حضانة أولادها عند فقدها . وأما تسمية زوجة الأب خالة فمن عادة بعض الناس ، وليست تسمية شرعية .

(25/358)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/359)

الفتوى رقم ( 5384 )
س : خالتي شقيقة والدتي تبلغ من العمر حوالي تسعين عاما ، تملك أراض وعقارات وأملاك ، ورثتها عن زوجها المتوفى ، وهذه الأموال لا تملك هي تصريف أمورها ؛ لكبر سنها ، ويستولي عليها غصبا أخوها وأولاد زوجها من امرأة أخرى ، وقد كفلها أخوها الذي يستحوذ على بعض أموالها وأملاكها لمدة 15 سنة ، ثم طردها ، لتستقر عند والدتي التي لا تملك شيئا ، وأنا أقوم بالإنفاق على والدتي . وأخوها هذا مغتر ، لا يعطيها من أموالها ما يكفيها ، حتى ثمن علبة دواء ، مما اضطرني للمساهمة غصبا أيضا في الإنفاق عليها هي الأخرى . وحتى شقتها التي كانت تسكن فيها استولوا عليها غصبا . وبعد مفاوضات عائلية استمرت 5 سنوات فشلنا في إقناع أخيها وأولاد زوجها بإعطائها شيئا ، زيادة على القليل جدا الذي يعطونه لها كل شهر ، ولا يكفي طعامها وشرابها ، وطول هذه السنوات الخمس وهي مقيمة عند والدتي التي أعولها ، بعد أن رفض أخوها إقامتها عندهم ، أو زيادة الأموال التي تصرف لها من أملاكها شهريا . حاولنا التفاوض معهم بشأن

(25/359)

بيع جزء من أملاكها من الأراضي الزراعية للإنفاق عليها منه ، ولكنها رفضت بسبب كبر سنها وعدم إدراكها للحياة جيدا ، وكذلك رفض بعض ورثتها الإخوة لها والبعض وافق . ووجدنا أن هذا الحل قد يحدث فتنة عائلية ، علاوة على عدم إمكانية البيع ، حيث إنها هي صاحبة الشيء ، رفضت لكبر سنها وعدم إدراكها . والآن وقد ضقت أنا من كثرة طلباتها من كساء وطعام وعلاج ، وكفاني أن أعول والدتي وأخي الغير قادر ، وزوجتي وأولادي ، علما بأنها ليس لها ذرية ، وتقيم في مصر ، وأملاكها في مصر ، والجميع مصريو الجنسية .
والسؤال : هل يجوز احتساب الأموال التي أنفقها عليها من مالي الخاص ضمن الزكاة المفروضة علي ؟ علما بأنها في حقيقة الأمر أكثر غنى مني ، ولكن أموالها وأملاكها ليست تحت تصرفها ، وأخوها يستولي عليها ، وعلما أيضا بأن عندي أموال زكاة مالي الخاص تكفيها . هل واجب علي شرعا الإنفاق عليها ، وفي هذه الحالة لا تجوز فيها الزكاة ؟ علما بأنني قد لا أرث منها إذا توفت والدتي قبلها ، ووالدتي صحتها تتدهور أكثر منها . أفيدوني جزاكم الله خير الجزاء .
ج : أولا : ما يتعلق باستيلاء أخي خالتك وأولاد زوجها من زوجة غيرها يرجع فيه إلى المحاكم الشرعية .

(25/360)

ثانيا : لا يجوز لك أن تحتسب ما أنفقته سابقا على خالتك من الزكاة المفروضة ، ولا يجوز صرف الزكاة لها ، وحالها المالية كما ذكرت .
ثالثا : لا تجب عليك نفقتها والحال ما ذكر ، بل ينبغي لك برها وصلتها ، فقد قال - صلى الله عليه وسلم - : « الخالة بمنزلة الأم » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).

(25/361)

السؤال الثاني من الفتوى رقم ( 20304 )
س 2 : لي خالة أريد أن أزورها ، ولكن لها بنات ، أخشى إذا زرتها أن يصافحنني . فما هو حكم الشرع في ذلك ، هل أقاطعهم أم كيف أفعل ؟ .
ج 2 : عليك أن تزور خالتك ؛ لأن هذا من صلة الرحم ، ولكن لا يجوز لك أن تصافح بناتها ؛ لأنهن أجنبيات منك ، وإنما تسلم عليهن بالكلام فقط ، ويكن متحجبات منك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/361)

السؤال الثالث من الفتوى رقم ( 21394 )
س 3 : أنا شاب عمري 24 سنة ، الرحم لا أصله بسبب المصافحة ؛ فمثلا منزل عمي وعمتي لا أذهب إليهم ؛ لأن عندهم البنات ، أما منازل أخواتي الإناث أذهب إليهم ؛ لأنهم وحدهم يسكنون ، إلا واحدة لا أزورها ؛ لأنها تسكن مع عائلة زوجها ، وبالنسبة للزيارة : إنني ألتقي في الشارع مع أعمامي فأصافحهم ، فهل هذا صحيح بالنسبة للزيارة ، أم هناك حل آخر ؟ وجزاكم الله خيرا .
ج 3 : تشرع لك زيارة أقاربك ؛ لأن هذا من صلة الرحم ، ولكن لا تصافح النساء اللاتي لسن من محارمك ؛ لما في ذلك من الفتنة ، ولا بأس بالسلام عليهن بمجرد الكلام دون مصافحة ومن غير خلوة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(25/362)

الفتوى رقم ( 3581 )
س : لي قريب ، وهو متهاون في بعض أمور دينه ؟ مثل : عدم المبالاة بصلاة الجماعة ، وعدم توثيق علاقته بالأقارب ، اللهم إلا والدتي فقط ، فهو يرحمها حين رؤيتها ، وأسمع بعض الناس يقول :

(25/362)

إنه يفطر في بعض أيام صيام رمضان ، وهو يحمل ورقة طبيب ما ، يحتج بها أنه مريض على من ينكر الإفطار عليه ، وإضافة على ذلك أنه لا يزور والدي إذا طلب منه رؤيته ، فهل يجوز لي أن أساعده في زفافه ؟ مع العلم أنني أرفض هذه المساعدة ، لولا أنه قريب لوالدتي .
ج : إذا كان الأمر كما ذكر فما ذكرته من الأمور التي يتصف بها قريبك من المنكرات ، تجب مناصحته ، فإن قبل النصح ورجع إلى طريق الحق فمساعدته في زفافه من البر به ، وإن لم يقبل النصح شرع هجره وعدم مساعدته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/363)

السؤال الأول من الفتوى رقم ( 4450 )
س 1 : ما حكم الإسلام إن كان الأهل فاسقين ، وكان من بينهم مسلم ، هل يهجرهم ويتركهم ؟ رغم أنه دعاهم إلى دين الله وهم مسلمون فأبوا ، وقال : اللهم إني بلغت . وكانت أمه لا ترى أن يهجرهم ، ولم يهجرهم ولكن هو خائف من مصيرهم .
ج 1 : إذا كان الواقع كما ذكرت فعليك أن تستمر في النصح لهم وإرشادهم ؛ أداء لحق الله ، وحق القرابة ، وصلة الرحم ، فإن أصروا

(25/363)

فاهجرهم لله ، إلا الوالدة فصاحبها في الدنيا بالمعروف ، ولا تطعها في ترك هجرهم ، بل اتبع سبيل الله وشرعه في هجرهم ، إلا إذا علمت أن بقاءك معهم يخفف من شرهم وهجرك إياهم يزداد به شرهم ويسوء مصيرهم في دينهم - فكن معهم ما دمت لا تفتتن بما يرتكبون من المعاصي ؛ ارتكابا لأخف الضررين ، وتفاديا لأشدهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/364)

الفتوى رقم ( 6165 )
س : ما حكم من اختلط بشخص متوفرة فيه هذه المخالفات الآتية : استهانته بأداء الصلاة في الجماعة أو تركها كسلا . شربه للدخان . قص اللحية . إسبال الثوب بدون خيلاء أو كبر . وقص شعر الرأس من الخلف وتركه من الأمام . ملحوظة هامة : لا سيما إذا كان هذا الشخص أخا أو قريبا ونصحته ، ولم أستطع الأمر عليه ، أو يسمع لكلامي ، بل يعتبرني متأخرا . فهل يحرم علي اختلاطي به ولو كان قريبي ؟
ج : إذا كان واقع من اختلطت به كما ذكر من ارتكاب

(25/364)

المنكرات ، وأنك نصحته فأبى أن يقبل النصيحة بل سخر منك واعتبرك متأخرا - فلا حرج عليك إذا كنت اعتزلته ، بعد يأسك من قبوله النصح ، أما إذا لم تنصحه أو استمر اختلاطك به بعد يأسك من قبوله النصيحة فأنت آثم ، إلا إذا كان أحد والديك ، فصاحبه في الدنيا بالمعروف ، وإن أبى قبول نصحك ؛ لقوله تعالى : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ } (1) إلى قوله : { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (2) الآية
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(25/365)

السؤال الثامن من الفتوى رقم ( 7322 )
س 8 : ما مدى مسئولية أخ عن أخيه أو أخته أو أحد والديه إن أظهر أحدهما فسقا أو معصية ، ولو حاول نصحه وإرشاده صده ونهره عن ذلك ؟
ج 8 : على المسلم النصح لأخيه بلباقة وحكمة ، وأن يعظه في

(25/365)

الله ، ويبين له الأدلة من الكتاب والسنة وأقوال أهل العلم ولا ييأس ، وأن يبادر في النصيحة كلما سمحت الفرصة . ويكررها عليه مع تحمل الأذى في ذلك ؛ تأسيا برسول الله - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم - ، لعل الله أن يهديه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/366)

السؤال العشرون من الفتوى رقم ( 9174 )
س 2 : لي أخ يعمل بنزل ويقوم بتوزيع الخمر على الزبائن ، فذهبت في إجازة إلى بلدي ، واستدعاني أخي للضيافة فرفضت طلبه ، وقلت له : إن مصدر رزقك من الحرام . وأنا سمعت أن الذي يأكل طعاما مصدره من الحرام لا تقبل له صلاة أربعين يوما ، فهل هذا الصحيح ؟ مع العلم قد تحدثت كثيرا مع أخي في هذا الموضوع ، ولكن دون جدوى ، مع العلم أنه يعمل في هذا النزل ما يقارب 20 سنة ، ويخاف إن ترك عمله سيضيع منحة التقاعد ، ولا يجد عملا غيره . مع العلم أنه مستقيم ، يصلي ولا يشرب الخمر . وأنا حائر إذا واصلت رفضي عدم أكل طعامه أن تحدث قطيعة ، وأخاف من قطيعة الرحم ، وإذا لبيت طلبه أخاف من تغذية جسمي من الحرام . أفيدوني ما هو الحل لهذا المشكل ؟

(25/366)

لأنني قلق جدا لهذا الأمر .
ج 2 : استمر في نصيحة أخيك ، فإن استجاب وقبل فالحمد لله ، وإن أصر فاهجره لوجه الله ، ولا إثم عليك في قطيعته ، بل تؤجر عليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/367)

السؤال الثالث من الفتوى رقم ( 6708 )
س 3 : ما حكم الإسلام في رجل قطع صلة رحمه ، بسبب أن هؤلاء الرحم يقطعون صلتهم بأمه ، ويستهزءون بها ، وينهالون عليها بالشتائم ، ويخاصمونها زيادة عن سنتين ، وهذا الرجل يخاف على شعور أمه لو وصلهم . فما هو الجواب الشافي ؟
ج 3 : ينصح لهم ، فيرشدهم إلى فضيلة صلة الرحم ، ويحذرهم مضار القطيعة ، ويذكرهم بما ورد في ذلك من الآيات والأحاديث ، عسى أن يتعظوا ويعتبروا ، فإن أبوا إلا التمادي في قطيعة الرحم وسوء معاملة أقاربهم دفع سيئتهم بالتي هي أحسن ، ولا يقابل السيئة بالسيئة ، عملا بما ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « ليس الواصل بالمكافئ إنما الواصل من إذا قطعت رحمه وصلها » (1) وانصح والدتك بالصبر
__________
(1) صحيح البخاري الأدب (5645),سنن الترمذي البر والصلة (1908),سنن أبو داود الزكاة (1697),مسند أحمد بن حنبل (2/193).

(25/367)

وتحمل الأذى ، وعدم مقابلة السيئة بالسيئة ، رجاء المثوبة من الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/368)

الفتوى رقم ( 10607 )
س : إني من الديار السودانية ، وأريد أن أستفتيك في بعض من أمور ديننا الحنيف والأمر هو : أنني من عائلة من غرب السودان ، ولي أخت هي أكبر مني سنا ومتزوجة ، ولقد سمح لها زوجها أن تبتاع الخمور ويرتزقان من ثمنها ، وإني قد نصحتها وزوجها أن هذا الأمر لا يجوز ، ويجب عليها أن تتوب ، وأن يجتهد زوجها ويعمل حتى يجد العيش لعيالهم ، ولكنهم رفضوا مني ذلك ، وعندما كثر إلحاحي على ترك هذا الأمر في يوم من الأيام فقد شاجروني ، حتى أخذوا العصي والسكاكين لطعني ، ومنعوني من أن أذهب إليهم ، ولكنني نظرا لصلة الرحم ، وحتى يشملني حديث الرسول - صلى الله عليه وسلم - القائل فيه : « المؤمن الذي يخالط الناس ويصبر على أذاهم خير من المؤمن الذي لا يخالط الناس ولا يصبر على أذاهم » (1) رواه الترمذي - أذهب إليهم وأصلهم ولا أقطعهم ، ولقد شعروا في أنفسهم أنهم خاطئون ، وخاصة عندما ذهبت إليهم يوم العيد وطلبت منهم العفو . وكذلك فإني لا آكل ولا أشرب
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2507),سنن ابن ماجه الفتن (4032).

(25/368)

الطعام الذي يقدمونه لي ، فإني فقط أبلغهم السلام وأرجع إلى مقر إقامتي بالداخلية ، حيث إنني طالب بكلية الهندسة ، وقد صادف يوما من الأيام دعاني أحد الأقارب أن أوصلهم إلى بيت أختي ، وكان ذلك يوم الإثنين ، وأني أصوم يومي الإثنين والخميس ، وقد جهزوا لي ماء الفطور ، ولقد شربت مضطرا ، واستحياء من الإخوة الذين هناك ، وكذلك فإني أعيش غريبا بينهم .
والسؤال : هل إذا قدموا لي ماء وأكلا هل أشرب وآكل أم هذا من الحرام ؛ لأنهم يستضيفوني وأشك في هذا الطعام ؛ لأن أساسه من الحرام - أي : أن ثمن بيع الخمور هو الذي يشترون به الطعام - وإني كنت سابقا لا أقبل أي شيء ، فأرجو أن تفيدني ، بارك الله فيك وفي أيامك , كما أخطرك أنني من جماعة (التوحيد) بالسودان (جماعة أنصار السنة المحمدية) وأجد أن أكثر أهلي يبغضوني ويؤذوني ، ولكن صلة بالأرحام لا أتركهم ، فإذا كثر الأذى هل أنقطع عنهم أم لا ؟
ج : إنك قد أحسنت في نصحك لأختك وزوجها في اجتناب بيع الخمور ، وأديت ما عليك من واجب . وأما طعامهم فإذا تيقنت أو غلب على ظنك أن الطعام الذي يقدم إليك من كسب ذويك من الخمر - فلا تأكل منه ؛ لأنه مال حرام .

(25/369)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/370)

السؤال الثالث من الفتوى رقم ( 10818 )
س 3 : أنا فتاة سوف أنتهي من دراسة الطب بعد بضعة أشهر قليلة ، ولا أريد النزول إلى ميدان العمل ، ولكن هناك من يقول إن من حولي من أقاربي ومعارفي مسئولون مني من الناحية الطبية . حيث إني قد درست الطب ، فعلي أن أكفل لهم عدم الذهاب إلى طبيب ، فما مدى صحة هذا الكلام ؟ مع العلم بأني أسكن في بلد فيه كثير من الطبيبات المتخصصات المسلمات . فهل لأني درست الطب وهم أقاربي أصبحت مسئولة عنهم ، أم يحمل عني هذه المسئولية وجود الطبيبات الأخريات في البلد الذي أسكن فيه ؟
ج 3 : إذا كان الواقع كما ذكرت فلا يجب عليك عينا القيام بعلاجهم ، لوجود من يكفيك مسئولية علاجهم ، وإنما يكون ذلك منك من باب المعروف والإحسان وصلة الرحم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/370)

الفتوى رقم ( 13101 )
س : لي ابنة متزوجة مقيمة بالسودان ، وقد كتبت إلي رسالة تطلب فيها النصح والإرشاد في الأمر المتعلق بخروج المرأة من بيتها . فقد ذكرت بأنها لزمت المنزل دون الخروج منه مطلقا ، حتى لزيارة ذوي القربى ؛ وذلك استجابة لقوله تعالى : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) الآية (33) من سورة الأحزاب . وحسب اطلاعي ومثابرتي على قراءة القرآن فهنالك آيات متعددة تنص بوجوب صلة الأرحام ، كما أن هنالك أحاديث نبوية كثيرة تحث على مواصلة الأرحام ، حتى ولو قطعوا . أفيدوني أثابكم الله وجزاكم الله خيرا : ما هو الأرجح : أن تعكف بمنزلها دون زيارة ومواصلة ذي القربى ، أم تخرج عند الحاجة ولمواصلة الأرحام ؟ جزاكم الله خيرا وعافاكم .
ج : ينبغي لابنتك أن تزور ذوي القربى من محارمها بإذن زوجها ، وتكون متحجبة ، مغطية وجهها ، غير متعطرة ولا متبرجة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 33

(25/371)

الفتوى رقم ( 14102 )
س : ما حكم من قطع صلة الرحم عن أقاربه ؟ وخاصة إن

(25/371)

كان هؤلاء الأقارب لا يحترمون تعاليم الرسل ، كمطالبتهم مصافحتنا والحضور إلى محلاتهم المختلطة ، ورفضنا كل ذلك باعتباره حراما ، مع العلم بأن قطع صلة الرحم يعتبر من الكبائر . ألتمس من الشيخ عبد العزيز بن باز أن يجيبني على هذا السؤال جوابا شافيا . وجزاكم الله خير الجزاء .
ج : صلة الرحم واجبة ؛ لقوله تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى } (1) ولكن لا يحضر حفلاتهم المختلطة ، إذا لم يستطع تغيير المنكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 36

(25/372)

السؤال الأول من الفتوى رقم ( 17324 )
س 1 : لي أقارب لا يلزمون بناتهم ونسائهم بالحجاب ، ويدخل الرجال على النساء والنساء على الرجال ، ويصافح بعضهم بعضا . وقد أوجب الله زيارة الأقارب . فكيف أزورهم وهذه حالهم ؟ هل يجوز ترك زيارتهم ؟
ج 1 : زر أقاربك وانصحهم عن المنكرات التي عندهم لعلهم

(25/372)

يتوبون منها ، فإن لم يقبلوا النصيحة فاهجرهم إن كان الهجر يؤثر فيهم ، وإن لم يؤثر فيهم فزرهم مع استمرار المناصحة ، وكراهية ما هم عليه من فعل بعض المنكرات ، إلا أن تخاف أن يؤثروا عليك أو على أولادك فلا تزرهم ، ابتعادا عن الفتنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(25/373)

السؤال الخامس من الفتوى رقم ( 19136 )
س 5 : لنا أقارب حالتهم ضعيفة ، وعندهم أخو يشرب الخمر ، والآن مريض ولا يشرب ، وأنا أخاف الله أن أساعدهم في شيء حتى لا يصل إلى هذا المدمن شيء من رزق الله . هل علي إثم أو لا ؟ لأني لا أساعدهم .
ج 5 : ساعدي أهلك بالمال ، مع مناصحة أخيك الذي يشرب الخمر ، وعدم تمكينه من أخذ المال ، إذا كان يستعين به على شرب الخمر ، أو غيره من المعاصي ، حتى يتوب إلى الله سبحانه وتعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/373)

السؤال الثالث من الفتوى رقم ( 20114 )
س 3 : لديه قريبة بعض الأوقات تلعن الأطفال وتسب ، وهي في وقت غضب . ما هي الكفارة عن مثل هذا العمل ؟
ج 3 : لا يجوز للمؤمن أن يلعن أحدا من خلق الله ، إلا من لعنه الله في كتابه أو لعنه رسول الله - صلى الله عليه وسلم - ، كما لا يجوز لعن المعين الحي ، وإن كان كافرا ، على الصحيح من قولي العلماء ؛ لأننا لا نعلم بماذا يختم الله له به ، ومن لعن شيئا لا يستحق اللعن فإنه لا كفارة له إلا التوبة النصوح منه ، والعزم على عدم العودة لمثل هذا العمل السيئ ، وكثرة الذكر والاستغفار والتضرع بين يدي الله سبحانه ، وتعويد اللسان على الكلام الطيب والأخلاق الحسنة في القول والعمل والبعد عن اللعن والسب . وهذا هو ما ننصح به هذه المرأة ، فإن المؤمن الكامل الإيمان ليس باللعان ولا الطعان ولا الفاحش ولا البذيء ، ويدل لذلك ما رواه عبد الله بن مسعود قال : قال رسول الله - صلى الله عليه وسلم - : « ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء » (1) أخرجه الإمام أحمد في (مسنده) والترمذي في (جامعه) ،
__________
(1) أحمد 1 / 405 ، 416 ، والبخاري في ( الأدب المفرد ) صـ / 117 ، 122 ، برقم ( 312 ، 332 ) ، والترمذي 4 / 350 برقم ( 1977 ) ، وابن أبي شيبة 11 / 18 ، وأبو يعلى 9 / 20 ، 250 ، 258 برقم ( 5088 ، 5369 ، 5379 ) ، والبزار ( كشف الأستار ) 1 / 69 برقم ( 101 ) ، وابن حبان 1 / 421 برقم ( 192 ) ، والطبراني 10 / 207 برقم ( 10483 ) ، والحاكم 1 / 12 ، 13 ، والبيهقي في ( السنن ) 10 / 193 ، 243 ، وفي ( الشعب ) 9 / 373 برقم ( 4786 ) ، والبغوي 13 / 134 برقم ( 3555 ) .

(25/374)

وقال: حديث حسن غريب ، وقد جاء عن النبي صلى الله عليه وسلم النهي الشديد عن اللعن والسب، والتحذير من ذلك، وأن اللعان لا يكون شفيعا ولا شهيدا يوم القيامة. ويدل لذلك ما أخرجه البخاري ومسلم في (صحيحيهما) عن ثابت بن الضحاك الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من حلف على يمين بملة غير الإسلام كاذبا متعمدا فهو كما قال، ومن قتل نفسه بشيء عذب به يوم القيامة، وليس على رجل نذر فيما لا يملكه، ولعن المؤمن كقتله » (1) .
وما رواه سمرة بن جندب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار » (2) رواه الإمام أحمد في (مسنده) وأبو داود والترمذي، وقال الترمذي: حديث حسن صحيح.
وما رواه أبو هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: « لا
__________
(1) صحيح البخاري الأدب (5700),صحيح مسلم الإيمان (110),سنن الترمذي النذور والأيمان (1543),سنن النسائي الأيمان والنذور (3770),سنن أبو داود الأيمان والنذور (3257),سنن ابن ماجه الكفارات (2098),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).
(2) أحمد 5 / 15، والبخاري في (الأدب المفرد) ص / 118، برقم (320)، وأبو داود 5 / 211 برقم (4906)، والترمذي 4 / 350 برقم (1976)، والطيالسي 2 / 229 برقم (953)، ت: محمد التركي، والروياني 2 / 50 برقم (811)، والطبراني 7 / 207 برقم (6858، 6859)، والحاكم 1 / 48، والبيهقي في (الشعب) 9 / 384 برقم (4797، 4798)، ط: الهند

(25/375)

ينبغي لصديق أن يكون لعانا » (1) أخرجه الإمام مسلم في (صحيحه). وما رواه أبو الدرداء رضي الله عنه قال: قال رسول الله: « لا يكون اللعانون شفعاء ولا شهداء يوم القيامة » (2) أخرجه الإمام مسلم في (صحيحه) وأبو داود في (سننه). وما رواه ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « سباب المسلم فسوق وقتاله كفر » (3) متفق عليه .
ولنا في رسول الله أسوة حسنة ؛ فإنه لم يكن لعانا ولا سبابا ولا فحاشا ، فقد روى أنس بن مالك رضي الله عنه قال: « لم يكن النبي صلى الله عليه وسلم سبابا ولا فحاشا ولا لعانا كان يقول لأحدنا عند المعتبة: ماله ترب جبينه » (4) أخرجه البخاري في (صحيحه) ج 7 ص 81.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 / 337، 366، والبخاري في (الأدب المفرد) ص / 118 ، برقم (317)، ومسلم 4 / 2005 برقم (2597)، والبيهقي في (الشعب) 9 / 376 برقم (4788)
(2) صحيح مسلم البر والصلة والآداب (2598),سنن أبو داود الأدب (4907),مسند أحمد بن حنبل (6/448).
(3) صحيح البخاري الإيمان (48),صحيح مسلم الإيمان (64),سنن الترمذي البر والصلة (1983),سنن النسائي تحريم الدم (4108),سنن ابن ماجه المقدمة (69),مسند أحمد بن حنبل (1/446).
(4) صحيح البخاري الأدب (5684),مسند أحمد بن حنبل (3/126).

(25/376)

السؤال الثاني من الفتوى رقم ( 6316 )
س 2: يسكن مع رجل وزوجته أخو الزوجة، وهذا

(25/376)

الشخص دينه قليل، فهو لا يصلي والعياذ بالله وأما الصيام، فإنه يصوم ولكن بدون صلاة، وكما هو معروف أن النفقة على المنزل هي من واجب الزوج، فهل يلحقه إثم في الصرف على مثل هذا الشخص؟
ج 2 : ترك الصلاة كفر، وعلى ذلك فصيام تارك الصلاة باطل، فإذا كان أخو زوجتك كما ذكرت فانصحه، واستعن في نصحه وإرشاده بمن له بكم صلة من أهل الخير، فإن استقام فالحمد لله، وإلا فأخرجه من بيتك ولا تعاشره ولا تكرمه، فإنه ليس أهلا للإكرام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/377)

السؤال الأول من الفتوى رقم ( 10578 )
س 1: أنا شاب معتنق عقيدة التوحيد، ولكن آل بيتي ينتمون إلى الطائفة (المرغنية) المسماة عندنا في السودان (بالختمية) وأنا الآن منذ اعتناقي عقيدة التوحيد حتى الآن أدعوهم فلم يسمعوا كلامي، لأنني أصغر هذه الأسرة. هل لي أن أتركهم وأدعو غيرهم؟ وهل إذا دعوت غير آل بيتي هل ينطبق علي قول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } (1)
__________
(1) سورة الصف الآية 2

(25/377)

الآية. الذي أدعوه يقول لي: اذهب ادع آل بيتك أولا، ثم ادع الناس .
ج 1 : استمر في دعوتهم وادع غيرهم، ولا ينطبق عليك قول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } (1) ما دمت طبقت دعوة الحق في نفسك ثم قمت بدعوتهم وغيرهم إليه، والتوفيق إلى الله لا إليك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الصف الآية 2

(25/378)

السؤال الثالث من الفتوى رقم ( 6872 )
س 3: ماذا يعمل من كان عنده أخ أو أخت أو ابن غير مسلم ؟
ج 3: يدعو من كان غير مسلم من أقاربه أو غيرهم إلى الإسلام، ويبين لهم مزايا الدين وسماحته في تشريعاته وأحكامه، وأنه لا يقبل من أحد سواه يوم القيامة ؛ لعل الله أن يهديهم على يده ؛ لقول الله عز وجل في كتابه المبين: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
__________
(1) سورة النحل الآية 125

(25/378)

وقوله عز وجل: { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } (1) وقول النبي صلى الله عليه وسلم: « من دل على خير فله مثل أجر فاعله » (2) . وفقنا الله وإياك إلى رضوانه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشعراء الآية 214
(2) سنن أبو داود الأيمان والنذور (3313).

(25/379)

السؤال الرابع من الفتوى رقم ( 20229 )
س 4: كيف أقف وأساند شقيقي الهندوسي وهو مقبل على الزواج ؟ علما يا سماحة الشيخ أن له مواقف معي كثيرة، وقف معي عند قضاء ديني، ومرة عندما طعن الهندوس في ديني والتزامي كان له موقف ضدهم ودافع عني. هل يمكن لي أن أسانده ماديا وأقف معه حتى يتم مراسم زواجه ؟
ج 4 : لا مانع من صلة أخيك الكافر بالمال والهدية، خصوصا إذا كان له معك مواقف جيدة، فإنك تكافئه عليها، قال الله تعالى: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
__________
(1) سورة الممتحنة الآية 8

(25/379)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/380)

السؤال السادس من الفتوى رقم ( 264 )
س 6: إذا كان مسلم عابر سبيل، ووجد رجلا كافرا في حال سيئة من الجوع والعطش، فهل يجوز له إنقاذه؟ وهل له أجر في ذلك ؟
ج 6: نعم، يجوز له إنقاذه، بل ينبغي له ذلك، وله لقاء عمله أجر من الله تعالى ؛ لعموم قوله صلى الله عليه وسلم: « في كل كبد رطبة أجرا » (1) متفق عليه . ولأن مثل هذا العمل الصالح قد ينتج آثارا حسنة، فقد يهتدي ذلك الكافر إذا علم أن الدين يأمر بعموم الإحسان .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) صحيح البخاري المساقاة (2234),صحيح مسلم السلام (2244),سنن أبو داود الجهاد (2550),مسند أحمد بن حنبل (2/375),موطأ مالك الجامع (1729).

(25/380)

الفتوى رقم ( 10366 )
س: إن لي والدة وأخوات غير متزوجات، ويعشن في قرية

(25/380)

تبعد عن مقر إقامتي، وأنا أريد اصطحابهن معي في مقر إقامتي ، إلا أن والدتي لا تريد ذلك، وأنا أخاف على أخواتي خوفا شديدا جدا، حيث لا يوجد لهن ولي بعد الله قريب منهن في مقر إقامتهن إلا أنا. فما رأي الشيخ فيما لو أخذت أخواتي بدون رضا والدتي ؟ وهل علي إثم في ذلك؟ وأنا لي أكثر من سنتين وأنا أحاول في والدتي أن تذهب هي وأخواتي يعشن بصحبتي، إلا أنها أصرت على الرفض. والهدف من أخذي لأخواتي المذكورات هو البحث لهن عن أزواج صالحين ؛ لأنه لو مكثن في القرية وبصحبة والدتي فسوف لا يتقدم لهن أحد بقصد الزواج، وأخاف من عاقبة غير محمودة في هذا الشأن، وإذا كان رأي الشرع لا يسمح لي بإغضاب والدتي في مثل هذا الشأن فماذا أفعل؟ أرشدوني فضيلة الشيخ جزاكم الله خير الجزاء.
ج : إذا كان الأمر كما ذكر جاز لك أخذهن ؛ لما في ذلك من تحقيق المصلحة ودفع المضرة، على أن تستعين بمن يقنع والدتك بالذهاب معهن، حتى ولو بقيت بعدهن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/381)

السؤال الأول من الفتوى رقم ( 17639 ) (1)
س 1: رزق أبي بثلاثة أولاد ذكور معوقين ومصابين بالتخلف العقلي، وهذا فضل من الله تعالى يخص به عباده المؤمنين، والحمد لله رب العالمين. هؤلاء الثلاثة هم إخوتي، وهم طبعا - كما ذكرت لفضيلتكم- معوقون، عاجزون عن خدمة أنفسهم، ولذلك تقوم والدتهم بخدمتهم، والقيام على رعايتهم في مأكلهم ومشربهم وملبسهم، ولكنهم الآن أصبحوا في سن الرشد، ويبلغ أكبرهم 25 سنة. فهل يجوز لوالدتي القيام بنظافة جسمه، مع أن أعضاءه سليمة، ولكنه متخلف عقليا، مع ما يعرضها للاطلاع على عورته . فهل عليها إثم في ذلك؟ مع أنها مرغمة على ذلك في عدم وجودي بالمنزل، حيث إنني أقوم عنها بمساعدة إخوتي في نظافة أجسامهم وغير ذلك. نرجو من فضيلتكم إفادتنا في هذا الموضوع.
ج 1 : أنتم مأجورون- إن شاء الله- على ما تقومون به من خدمة هؤلاء المعوقين، وتنظيفهم بالتغسيل وغيره، لكن مع ستر عورتهم وتنظيفها من وراء حائل، ومع وضع حائل على اليد من جورب أو لفافة.
__________
(1) ورد للسائل سؤال بهذا المعنى، أجيب عنه بالفتوى رقم (20109) ونشر في المجلد (24) من (فتاوى اللجنة الدائمة) ص 425، 426

(25/382)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(25/383)

السؤال الأول من الفتوى رقم ( 7503 )
س 1: خطبت أختا مسلمة، حاصلة على بكالوريوس علوم، وكانت تدرس الماجستير، ولكن هداها الله تعالى ولزمت المنزل وتركت العمل وارتدت النقاب والحمد لله. إني لا أزكيها على الله تعالى، وأحسبها على خير إن شاء الله تعالى، ولكن المشكلة في أهلها، فأسرتها كلها قوم سوء عظيم . . . عندما سألنا عن أهلها أكثر من مصدر، مصادر شتى: جيران، أصحاب محلات مجاورة، أقارب لنا في نفس المكان، مصادر عديدة، فعلمنا عنهم أشياء مخزية ومحزنة، منها: أن والدتها وهي على قيد الحياة كانت سيئة السمعة للغاية في شبابها. أيضا: لها أخت تسلك نفس المسلك العفن، سيئة السمعة أيضا. الوالد وما زال موجودا ليست له كلمة، ورجل البيت الوالدة، الإخوة: منهم اللص وسجن مرات، ومنهم السكير مدمن المخدرات، ومنهم العابث بالأعراض. الأسرة كلها (لا تؤدي الصلاة) إلا الأخت الكريمة طبعا. . . إلى جانب هذا بذيئو اللسان يسبون الدين، أقذار في كل شيء. المهم ترددت في خطبتها وأمامي حديث الرسول صلى الله عليه وسلم: « تخيروا لنطفكم

(25/383)

فإن العرق دساس، » ولكن أمر هذه الأخت أقلقني أن أتركها وسط هذه الظروف ؛ من قهر إلى سب إلى ضرب إلى إخراجها من الصلاة. حدثت نفسي: إذا تركناها أنا وهذا وذاك سيكون خطأ.
المهم عقدت عليها طامعا في دينها وأخلاقها إن شاء الله تعالى، فهل أخطأت فيما أقدمت عليه؟ أرجو الإيضاح.
اتفقت معها عند الخطبة على عدم زيارة أهلها. وفي نيتي أنها مقاطعة، ولكنها بعد ذلك منذ وقت قريب عن خوفها أن تكون لوالديها عاقة. طبعا هي لا تعلم عن سوء والدتها وأختها شيئا، هذا الأمر الذي يشتت فكري وعقلي منه، كنت عندما أذهب لزيارتها بمنزلهم تنتابني حالة قاسية من الصداع والتشتت والغثيان، حالة فظيعة جدا لا أتمكن من مقاومتها، مجرد ذكرهم وذكر أسمائهم فقط يغلي عقلي منه. حقيقة إن شاء الله البناء سيتم قريبا إن شاء الله، وسارعت بالبناء والتجهيز، بالرغم من أنه كلفني كثيرا جدا، فقط من أجل تخليصها مما هي فيه، ثم من أجل أن لا أراهم ولا أزورهم تحملت أكثر. يا أستاذي الفاضل: إن أهلها يستهزئون بآيات الله وبالقرآن وبالإسلام وبالسادة العلماء الأفاضل فكيف أزورهم أو أتركها تزورهم وحدها؟ وهذا مستحيل، فهي والحمد لله لن تخرج إلا معي بإذن الله تعالى. أرجو الإجابة على ذلك هل هي عندما تطيعني في عدم زيارتها لهم تكون لوالديها عاقة؟ هذا مع العلم بأنني سأذعن لأمر الله تعالى إن شاء الله .

(25/384)

ج 1 : إذا كان الواقع كما ذكرت فلا حرج عليك في أن تتزوجها، بل تكون قد أحسنت في تزوجها وإنقاذها مما يخشى عليها منه. وينبغي أن تنصح أهلها وتتعاهدهم بالموعظة الحسنة، وإذا زرتموهم فلتكن زيارتكم إياهم للأمر بالمعروف والنهي عن المنكر، فإن لم يستجيبوا لكم فاعتزلوهم خشية الفتنة وبعدا عن الشر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/385)

الفتوى رقم ( 18109 )
س: تزوجت من حوالي 10 سنوات، ومتزوج من أخت كانت في أول الأمر نصرانية وقبل عقد النكاح قد أسلمت، وقمت بالزواج منها، ولي منها أربعة أولاد، فعندما نذهب إلى الإجازة تريد أن ترى أباها وإخوانها فقد سمحت لها بذلك، ولكن تريد ترى بعض أقربائها، مما أخاف على الأولاد أن يروا منهم شيئا يخالف التعاليم الدينية التي قد تربوا عليها. فهل منعي لها من الذهاب إلى الأقرباء خطأ أم صواب ؟ مع العلم أنها تذهب إلى أبيها وأمها، وبفضل من الله عز وجل قد أسلمت الأم، وبعض أقاربها يريدون الدخول عندي في بيتي. فهل أدخلهم أم لا ؟
ج : زيارة زوجتك لأبيها وأقربائها غير المسلمين جائز، إلا إذا

(25/385)

خشيت على زوجتك أو أولادك فتنة في الدين فلك حق المنع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز آل الشيخ ... صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(25/386)

الفتوى رقم ( 8727 )
س: يوجد لدي عمي والد زوجتي، وكذلك زوجته أم زوجتي، وكذلك أبناؤهم إخوان زوجتي، كما منذ زواجي، وله تقريبا سبع سنوات، وأنا أبادر لهم بالزيارة والوصل وأقوم بجميع حقوق الأنساب بينهم، التي أمر الله بمواصلتها، ولكن في يوم العيد الأول عيد رمضان المبارك من عام 1404 هـ ذهبت لهم أنا ومعي والدي، ووجدنا المرأة زوجتي خارجة من البيت وتبكي من احتجار أهلها لها عني، وأخذناها وذهبنا بها إلى دارنا، وفي نفس اليوم اعتدوا علينا بدون أن نشعر بهم، وحاولوا أن يضربوني ولم يقدروا وضربوا والدي وأخي ، ونحن آمنون من ذلك حيث لا يوجد هناك أي سبب، إلا أنهم يحاولون التفريق بيني وبين زوجتي وأولادي. اعتداؤهم علينا أدخل والدي وأخي المستشفى، وهم دخلوا السجن، علما بأن الذي قام بالاعتداء من أوله إلى آخره هو عمي أبو زوجتي وزوجته وأولاده، ومنذ حصلت تلك الحادثة وحتى تاريخ اليوم وأنا لم أزرهم ولا أرغب زيارتهم، حيث أخشى

(25/386)

من شرهم. هل يلزمني أن أزورهم بعد ذلك أو ليس علي شيء ؟ حيث أخشى من شرهم. أرجو من سماحتكم إفادتي. أفتوني في ذلك أثابكم الله وسدد خطاكم.
ج : إذا كان الأمر كما ذكر، وأن سبب التقاطع من قبل أهل زوجتك وأنك تخشى من شرهم إذا زرتهم - فلا حاجة إلى الزيارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/387)

الفتوى رقم ( 14223 )
س: هل يجوز للزوج أن يمنع زوجته من الذهاب إلى بيت إخوانها؟ بحجة أنهم يحرضونها على إزالة النقاب والقفازين التي تضعهما على يديها، بحجة أن منظرها قبيح ؛ لأنهم لا يستطيعون أن يروا منها شيئا؛ لأنها تستر جسمها من رأسها إلى رجليها، ويقولون لها : ما زلت صغيرة ولست عجوزا ؟
ج: يجب على الزوج أن يحسن عشرة زوجته ، امتثالا لقول الله تعالى: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1) ومن العشرة بالمعروف الإذن للزوجة بزيارة أهلها وإيصالها إليهم، ولا يكون
__________
(1) سورة النساء الآية 19

(25/387)

سوء التفاهم- لا سيما في الأمور الدنيوية- حائلا دون ذلك، أما إذا كان يترتب على زيارة الزوجة لأهلها مفسدة فإن للزوج أن يمنع الزوجة من الزيارة ؛ لأن درء المفاسد مقدم على جلب المصالح .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/388)

الفتوى رقم ( 11069 )
س: تزوجت من امرأة، وأنجبت منها ابنتين (2) ، وبعد خمس سنوات عشرة طلبت الطلاق فطلقتها، وبعدها بسنتين انتقلت إلى جوار ربها في مدينة الرياض إثر مرض السرطان.
السؤال هو: هل إذا تصدقت عنها هل يصلها أجر الصدقة ؟ وهل إذا دعيت لها يصل وهل إذا عملت لها شيئا فيه خير يصل أم لا ؟
ج: إذا تصدقت ونويت الصدقة عن زوجتك المطلقة أو دعوت لها فإن ذلك يصلها إن شاء الله، وأنت مشكور على إحسانك إليها كما أن فيه تطييبا لقلب ابنتيها منك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/388)


الشفاعة - فتاوى اللجنة

الشفاعة
السؤال السادس من الفتوى رقم ( 1591 )
س 6: ما حكم الواسطة، وهل هي حرام ؟ مثلا إذا أردت أن أوظف أو أدخل في مدرسة أو نحو ذلك واستخدمت الواسطة فما حكمها ؟
ج 6: أولا: إذا ترتب على توسط من شفع لك في الوظيفة حرمان من هو أولى وأحق بالتعيين فيها من جهة الكفاية العلمية التي تتعلق بها، والقدرة على تحمل أعبائها والنهوض بأعمالها مع الدقة في ذلك- فالشفاعة محرمة ؛ لأنها ظلم لمن هو أحق بها، وظلم لأولي الأمر بسبب حرمانهم من عمل الأكفاء وخدمتهم لهم، ومعونتهم إياهم على النهوض بمرفق من مرافق الحياة، واعتداء على الأمة بحرمانها ممن ينجز أعمالها، ويقوم بشئونها في هذا الجانب على خير حال، ثم هي مع ذلك تولد الضغائن وظنون السوء ، ومفسدة للمجتمع.
أما إذا لم يترتب على الواسطة ضياع حق لأحد أو نقصانه فهي جائزة، بل مرغب فيها شرعا، ويؤجر عليها الشفيع إن شاء الله، ثبت أن النبي صلى الله عليه وسلم قال: « اشفعوا تؤجروا، ويقضي الله على لسان نبيه صلى الله عليه وسلم ما شاء » (1) .
__________
(1) صحيح البخاري الزكاة (1365),صحيح مسلم البر والصلة والآداب (2627),سنن النسائي الزكاة (2556),سنن أبو داود الأدب (5131),مسند أحمد بن حنبل (4/400).

(25/289)

ثانيا: المدارس والمعاهد والجامعات مرافق عامة للأمة، يتعلمون فيها ما ينفعهم في دينهم ودنياهم، ولا فضل لأحد من الأمة فيها على أحد منها إلا بمبررات أخرى غير الشفاعة، فإذا علم الشافع أنه يترتب على الشفاعة حرمان من هو أولى من جهة الأهلية أو السن أو الأسبقية في التقديم أو نحو ذلك كانت الواسطة ممنوعة ؛ لما يترتب عليها من الظلم لمن حرم أو اضطر إلى مدرسة أبعد فناله تعب ليستريح غيره، ولما ينشأ عن ذلك من الضغائن وفساد المجتمع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/390)

الفتوى رقم ( 6822 )
س: يوجد عند بعض القبائل عادة يسمونها: (الجاهية، والزورة) وحاصلها أن يرغب شخص مثلا في الزواج من امرأة، فيذهب إلى من له جاه ومكانة عند ولي أمرها، فيقول له: اذهب معي إلى فلان ولي أمر فلانة، وقد يختار أمير القبيلة ليذهب معه، وفعلا يلبي طلبه الأمير، أو غير الأمير، ويذهبون إلى ولي أمر المرأة المرادة ، ويقوم الرجل المزور بإكرام ضيوفه، ويذبح ذبيحته، ثم يطلب منهم القيام لتناول الطعام الذي قربه إليهم، فيقول الأمير مثلا: (لا آكل من طعامك إلا أن تلبي الذي جئتك من أجله)

(25/390)

ويحاول صاحب الدار فيهم أن يتناولوا الطعام فيرفضون إلا بتلبية الطلب، فيضطر ولي أمر المرأة أن يقبل وجاهتهم، ويزوج موليته مكرها، وربما تكون غير راضية، وربما يكون الزوج غير مرضي دينا وخلقا، وقد يفعل مثل هذا مع الرجل ليطلق زوجته فيطلقها، وهو متعلق بها، وهي كذلك، ولكن إرضاء لولي أمر هذه المرأة، وبحكم هذه العادة فهل يجوز مثل هذا الأمر، وهل الشافع على هذا النحو آثم ؟ أرجو بيان ذلك بالدليل . مع العلم أن الرجل الذي امتنع من تلبية مثل هذا الطلب فقد يسبب ذلك عداوة بينه وبين من جاء عنده شافعا، ويتركون طعامه، بعد أن تكلفه لهم وقدمه إليهم، وهناك مشاكل كثيرة حدثت بسبب هذه العادة ، وقد يحدث بسبب هذه العادة أن يخطب الرجل على خطبة أخيه، ويرفض الخاطب الأول إذا جاء الخاطب الثاني بشخص له جاه عند ولي أمر المرأة.
أرجو أن توضحوا لنا هذه المسألة بالتفصيل، ليتم عرض ذلك على من يعملون بهذه العادات، لعلهم ينتهون.
ج : الشفاعة مشروعة من المسلم لأخيه لقضاء حاجته ومساعدته للوصول إلى ما يطلبه، إذا لم يكن فيها إثم أو إضرار بالغير، فقد روى البخاري ومسلم عن أبي موسى رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا أتاه طالب حاجة أقبل على جلسائه فقال:

(25/391)

« اشفعوا تؤجروا، ويقضي الله على لسان نبيه صلى الله عليه وسلم ما شاء » (1) وأما إذا كان في الشفاعة ضرر وإثم - كما ذكر في السؤال - من التفريق بين الرجل وامرأته أو تزويج المرأة بمن ليس بكفء لها في الدين، أو بدون رضاها، والخطبة على الخطبة كما جاء في السؤال- فلا يجوز، ومن شفع في ذلك فهو آثم .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 / 400, 409, 413, والبخاري (فتح الباري) برقم (1432, 6027, 6028, 7476), ومسلم برقم (2627) وأبو داود برقم (5131), والترمذي برقم (2674), والنسائي في (المجتبى) 5 / 78 .

(25/392)

السؤال الأول من الفتوى رقم ( 12591 )
س 1 لقد هاجرنا بديننا، وتركنا بلدنا قاصدين بلد الله الحرام ؛ هاجرنا من بلدنا، لأنهم يحاربون اللباس الشرعي للنساء، وأيضا يحاربون الأخ الملتزم بكتاب الله وسنة رسوله، هاجرنا إلى بلدكم الآمن، حيث الإسلام والأمان، فررنا بديننا من أجل أن نعيش في بلد يطبق كتاب الله وسنة رسوله، زوجي يا سيدي يعمل مدرسا منذ ثلاث سنوات، وهذه رابع سنة، وهو والحمد لله قبل أن يكون مدرسا فهو أخ ملتزم بدينه، يدعو ربنا في كل صغيرة

(25/392)

وكبيرة، وفي هذه السنة فوجئ بأن هذه آخر سنة له، كما حاول أكثر من مرة أن يجدد العقد مرة أخرى فلم يحصل على أي نتيجة، هل أخطأنا عندما سألنا الإنسان، لأني قرأت حديثا يقول: « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (1) فهل معنى هذا أننا نسلم أمرنا لله ولا نسأل أحدا ؟ نحن كل آمالنا أن نجد عملا كي يعمل زوجي كي نعيش في هذا البلد المسلم، وفي سورة النساء آية: { أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا } (2) فأرجو منكم أن تخبرونا ماذا نعمل؟ جزاكم الله خيرا .
ج 1: أمر الله تعالى عباده أن يتعاونوا فيما بينهم على البر والتقوى، فقال سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3) وحثهم على أن يساعد المسلم أخاه في قضاء حوائجه، فمن كان في حاجة أخيه كان الله في حاجته، وثبت في الحديث: « أن المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (4) رواه البخاري ومسلم والترمذي والنسائي ، واستعانة الإنسان بأخيه المسلم في حياته فيما يقدر عليه جائزة، ومن ذلك الاستشفاع به في قضاء مصالحه، وقد ثبت أن النبي صلى الله عليه وسلم قال: « اشفعوا تؤجروا، ويقضي الله على لسان نبيه صلى الله عليه وسلم ما شاء » (5) رواه البخاري ومسلم وأبو
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).
(2) سورة النساء الآية 97
(3) سورة المائدة الآية 2
(4) صحيح مسلم الإيمان (185),مسند أحمد بن حنبل (3/11),سنن الدارمي الرقاق (2817).
(5) صحيح البخاري الزكاة (1365),صحيح مسلم البر والصلة والآداب (2627),سنن النسائي الزكاة (2556),سنن أبو داود الأدب (5131),مسند أحمد بن حنبل (4/400).

(25/393)

داود والنسائي والترمذي، فلا حرج عليكم في سؤال من يشفع لكم فيما ذكرتم من الأمور التي يقدر عليها المخلوق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(25/394)


الصبر - فتاوى اللجنة

الصبر

الفتوى رقم ( 17750 )
س: في البخاري : حدثنا عبد الله بن يوسف، حدثنا الليث قال: حدثني ابن الهاد عن عمرو، مولى المطلب، عن أنس بن مالك رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: « إن الله تعالى قال: إذا ابتليت عبدي بحبيبتيه فصبر عوضته منهما الجنة » (1) يريد عينيه، تابعه أشعث بن جابر وأبو ظلال عن أنس عن النبي صلى الله عليه وسلم.
فأخوكم في الله: أصبت في عيني اليمنى بحجرة سنة 1985 م، وعمري 11 سنة، فلم أعد أرى شيئا بها، لكني أسأل: هل سيعوضني الله منها الجنة رغم أني أبصر بالأخرى (اليسرى) والحمد لله، أم أن هذا الفضل والجزاء الحسن يقتصر فقط على من فقد وابتلي بعينيه الاثنتين فقط ؟
ج : ما أصابك في عينك اليمنى لا شك أنه مصيبة، فاعلم أنها من الله، فاصبر واحتسب، وارج الثواب من الله عز وجل، ونرجو ألا يحرمك الله الثواب، وإن كان ظاهر لفظ الحديث ينص بأنه من أصيبت عيناه الاثنتان، لأن ذلك أشد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز آل الشيخ ... صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المرضى (5329),سنن الترمذي الزهد (2400),مسند أحمد بن حنبل (3/144).

(25/395)

السؤال الخامس عشر والسادس عشر من الفتوى رقم ( 17883 )
س 15: ما حكم الشرع في قول الإنسان: (يا ليت بالسنة السابقة وفي مثل هذا الوقت)، لأن السنة السابقة لم يصب بهذه المصيبة التي أصيب بها في هذه السنة، مثلا موت أعزاء عليه، وهل يأثم الإنسان بالتلفظ بهذا القول ؟
ج 15 : الواجب على المسلم الصبر على القضاء والقدر، سواء كان القضاء فيه ما يؤلمه من مصيبة بفقد عزيز أو قريب، أو كان بحصول جائحة ونحو ذلك، فلا يجوز للإنسان أن يقول: (يا ليت كذا لم يحصل) أو (يا ليت هذه السنة لم تأت)، لقول النبي صلى الله عليه وسلم: « احرص على ما ينفعك واستعن بالله ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلت كان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان » (1) أخرجه مسلم في (صحيحه)، لأن في ذلك تسخطا على القضاء والقدر.
__________
(1) أحمد 2 / 366، 370، ومسلم 4 / 2052 برقم (2664)، واللفظ له، والنسائي في (عمل اليوم والليلة) ص / 401- 403 برقم (621-625)، وابن ماجه 1 31 ، 2 / 1395 برقم (79، 4168)، وابن أبي عاصم في (السنة) 1 / 175 برقم (356)، والطحاوي في (المشكل) 1 / 236- 238 برقم (259- 262)، وابن حبان 13 / 28، 29 برقم (5721، 5722)، والبيهقي في (السنن) 10 / 89، وفي (الأسماء والصفات) 1 / 412 برقم (333)، ت: الحاشدي

(25/396)

س 16: ما هي الطريقة الشرعية لإزالة الحزن عندما يصيب الإنسان مصيبة موت أحد الأعزاء عليه ؟
ج 16: الطريقة هي ما جاء في القرآن الكريم، قال تعالى : { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وما ذكره النبي صلى الله عليه وسلم بقوله: « ما من عبد تصيبه مصيبة فيقول: إنا لله، وإنا إليه راجعون، اللهم أجرني في مصيبتي وأخلف لي خيرا منها- إلا أجره الله تعالى في مصيبته، وأخلف له خيرا منها » (4) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز آل الشيخ ... صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) صحيح مسلم الجنائز (918),سنن الترمذي الجنائز (977),سنن النسائي الجنائز (1825),سنن أبو داود الجنائز (3119),سنن ابن ماجه ما جاء في الجنائز (1447),مسند أحمد بن حنبل (6/309),موطأ مالك الجنائز (558).

(25/397)

السؤال السابع من الفتوى رقم ( 18452 )
س 7: هل إذا تعرضت لفتن كثيرة من قبل الخطيب والأهل والأصدقاء والدراسة في آن واحد، وكانت الفتن شديدة وشعرت بتغير، فهل معنى هذا أني صرت غير ملتزمة ؟
ج 7: ما يصيب المسلم في هذه الدنيا من أذى ومصائب يؤجر

(25/397)

عليها إذا صبر واحتسب، فعن أبي سعيد وأبي هريرة رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: « ما يصيب المسلم من نصب ولا وصب ولا هم ولا حزن ولا أذى ولا غم حتى الشوكة يشاكها إلا كفر الله بها من خطاياه » (1) متفق عليه، والوصب: المرض. والواجب على المسلم أن يصبر على أقدار الله تعالى، ويخالق الناس بخلق حسن، ولا تستخفه الفتن والمصائب، ولا يضعف أمامها، فإن هذا من متانة الدين، وقوة الإيمان، لكن من هزته المصائب والفتن نقص من إيمانه بقدر ما حصل منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المرضى (5318),صحيح مسلم البر والصلة والآداب (2573),سنن الترمذي الجنائز (966),مسند أحمد بن حنبل (3/19).

(25/398)

الفتوى رقم ( 18296 )
س: ما حكم الشرع في رجل كره هذه الحياة الدنيا أشد كراهية، وسأل الله أن يميته إن كان ذلك خيرا له، وانتظر الشيء المكروه بفارغ الصبر، ألا وهو الموت ؟
ج: لا يجوز للمسلم أن يكره الحياة وييأس فيما عند الله تعالى من فرج وخير، والواجب عليه أن يصبر على ما يلاقيه من أقدار الله ويحتسب ما يصاب به من مصائب عنده تعالى، ويسأله سبحانه أن

(25/398)

يصرفها عنه، ويعينه ويأجره على ما يقدر عليه منها، وينتظر الفرج منه تعالى، قال سبحانه: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا } (1) { إِنَّ مَعَ الْعُسْرِ يُسْرًا } (2) ويكره للمسلم تمني الموت لضر نزل به من مرض أو ضيق دنيا أو غير ذلك، وفي (الصحيحين) عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « لا يتمنين أحدكم الموت لضر نزل به، فإن كان لا بد فاعلا فليقل: اللهم أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي » (3) ، ولما في التمني المطلق للموت من الاعتراض ومراغمة القدر، وفي الصورة المذكورة في الحديث نوع تفويض وتسليم للقضاء.
وما يصيب المسلم في هذه الدنيا من مصائب كفارة له، إذا احتسبها عند الله تعالى ولم يتسخط، وفيها إيقاظ لقلبه من الغفلة، وموعظة في المستقبل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشرح الآية 5
(2) سورة الشرح الآية 6
(3) صحيح البخاري المرضى (5347),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2680),سنن الترمذي الجنائز (971),سنن النسائي الجنائز (1820),سنن أبو داود الجنائز (3108),سنن ابن ماجه الزهد (4265),مسند أحمد بن حنبل (3/247).

(25/399)

الفتوى رقم ( 18981 )
س: إنسان مبتلى في دينه ودنياه ببلاء شديد، ويخشى الفتنة،

(25/399)

وهو يتمنى الموت بشدة منذ زمن طويل، كما يتمنى الماء من في المفازة، وهو يتعاطى أنواعا من الأدوية، لو ترك بعضها لعدة أيام أدى به إلى الهلاك، وبعض الأدوية لو تركها لعدة أشهر لأدى به إلى الهلاك، وهو يستطيع قتل نفسه بعدة طرق، ولكن يخشى عذاب جهنم، فهل يجوز له ترك التداوي، ولا يفعل أي شيء إلا الترك ؟
ج : نوصيك بالصبر على هذا البلاء، واحتساب الثواب عليه من الله تعالى، وقد جاء عن النبي صلى الله عليه وسلم أحاديث كثيرة، فيها بشارة للمؤمن المبتلى إذا هو صبر واحتسب، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « ومن يتصبر يصبره الله، وما أعطي أحد عطاء خيرا وأوسع من الصبر » (1) رواه البخاري ومسلم .
وقال عليه الصلاة والسلام: « عجبا لأمر المؤمن، إن أمره كله له خير، وليس ذلك لأحد إلا للمؤمن، إن أصابته سراء شكر فكان خيرا له، وإن أصابته ضراء صبر فكان خيرا له » (2) رواه مسلم .
__________
(1) رواه من حديث أبي سعيد الخدري رضي الله عنه: مالك 2 / 997، وأحمد 3 / 93، 94، والبخاري 2 / 129، 7 / 183، ومسلم 2 / 729 برقم (1053)، وأبو داود 2 / 295 برقم (1644)، والترمذي 4 / 374 برقم (2024)، والنسائي 5 / 95- 96 برقم (2588)، والدارمي 1 / 387- 388 .
(2) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).

(25/400)

وقال أيضا عليه الصلاة والسلام: « ما يصيب المؤمن من نصب ولا وصب ولا هم ولا حزن ولا أذى ولا غم حتى الشوكة يشاكها إلا كفر الله بها من خطاياه » (1) رواه البخاري ومسلم .
وقال أيضا عليه الصلاة والسلام: « ما يزال البلاء بالمؤمن والمؤمنة في نفسه وولده وماله حتى يلقى الله تعالى وما عليه خطيئة » (2) رواه الترمذي وقال: حديث حسن صحيح.
كما نوصيك بكثرة الدعاء والإلحاح على الله تعالى بذلك، مع الأخذ بأسباب الشفاء من أدوية وغيرها. نسأل الله أن يجعل عاقبة هذا البلاء لك خيرا، وأن يمن عليك بالصحة والعافية إنه قريب مجيب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم- بحمد الله- المجلد (الخامس والعشرون) من فتاوى اللجنة، ويليه -بإذنه سبحانه- المجلد (السادس والعشرون) وأوله (التجسس، الغيبة، النميمة، الحسد)
__________
(1) صحيح البخاري المرضى (5318),صحيح مسلم البر والصلة والآداب (2573),سنن الترمذي الجنائز (966),مسند أحمد بن حنبل (3/19).
(2) سنن الترمذي الزهد (2399),مسند أحمد بن حنبل (2/450).

(25/401)


التجسس ، الغيبة ، النميمة ، الحسد - فتاوى اللجنة

( التجسس ، الغيبة ، النميمة ، الحسد )
السؤال الثاني من الفتوى رقم ( 3429 )
س2 : ما حكم الله في دراهم الشرطي إذا كان من بين نشاطاته تهديد المسلمين ، وحملهم على ترك ما يقومون به من نشاطات في مساجدهم ، وتفتيش بيوتهم والتجسس عليهم؟ وهو يقصد من وراء ذلك كله كما يزعم المحافظة على أمن البلاد ، وربما يفعل ذلك ظنا منه بأن مثل هذه النشاطات في بيوت الله ليست حتى في صالح المسلمين ، بل هي خروج عن صفوفهم ، وتشتيت لها . وأحيطكم علما بأن أغلب هذه الجماعات تصرح بعداوتها لحكم البلاد ، ومثل هذا الشرطي لا يصدر منه تجاه من لا يصرح بعداوته مثل ما يصدر منه تجاه الأول ، وأعلمكم أيضا أن هذا الشرطي مسلم .
ج2 : أولا : لا يجوز تهديد المسلمين ، وحملهم على ترك ما يقومون به من أنشطة إسلامية في مساجدهم ، ولا يجوز تفتيش بيوتهم والتجسس عليهم ؛ لأن الله سبحانه نهى عن التجسس ، ولأن هذا من التعاون على الإثم والعدوان ، وقد حرمه الله تعالى بقوله : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
ثانيا : الدراهم التي يأخذها إذا كانت في مقابل ما ذكر من
__________
(1) سورة المائدة الآية 2

(26/5)

أعمال فهي محرمة ؛ لأنها أجر على عمل محرم ، فهي كسب خبيث ؛ كمهر البغي ، وحلوان الكاهن ، وثمن الكلب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/6)

السؤال الثاني من الفتوى رقم ( 7066 )
س2 : هل صحيح ما يروى عن عمر بن الخطاب رضي الله عنه ، من أنه ذات مرة قفز جدران أحد المنازل ، ثم وجد بداخله أناسا يشربون الخمر ، فقالوا له : نحن ارتكبنا إثما واحدا ، وأنت ارتكبت ثلاثة : لم تستأذن ، ولم تأتنا من الباب ، وتجسست علينا؟
ج2 : لم تثبت هذه القصة لدينا بعد تتبع ما كتب عن عمر رضي الله عنه في كتب التاريخ والتراجم ، ثم هي لا تتناسب مع خلق عمر وسيرته ، ويبعد أن يجرؤ عليه أمثال هؤلاء وهم مرتكبون لجريمة شرب الخمر ، بل المعهود أنهم يخجلون ، ويصيبهم الخزي ؛ لمكانهم من الجريمة ، ولما لعمر رضي الله عنه من المهابة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/6)

السؤال الثاني من الفتوى رقم ( 1998 )
س2 : عرضت حكومة ماركوس على طلبة مسلمي فلبين في الجامعات الإسلامية مكافأة شهرية قيمتها 25 دولارا ، على شرط أن يشتغل كل من تخرج منهم في الحكومة سنة أو سنتين على الأقل ، أو يدفع نصف المبلغ الذي أعطته إياه الحكومة أثناء الدراسة إذا لم يرض بالعمل في الحكومة ، فهل يجوز للطلبة قبول هذا العرض ليستعمل ماركوس المتخرجين من الطلبة المسلمين ضد إخوانهم المجاهدين؟ ويشيع بأن من عمل معه مطيع يستحق أن يكون في الأعمال القيادية ، أما المجاهدون ضده من المسلمين فيسميهم : المتمردين .
ج2 : إذا كان الواقع كما ذكر من أن ماركوس يعطي المكافأة للطلاب أثناء دراستهم حيلة منه واستمالة لنفوسهم ليستغلهم ضد إخوانهم المسلمين بكبتهم أو إيذائهم واضطهادهم أو بالدعاية السيئة لتشويه سمعتهم- فالواجب عدم أخذ المكافأة إبطالا لحيلته ، وخشية أن يعجزوا عن الوفاء برد نصفها فيضطروا لوضع أنفسهم تحت تصرف الحكومة . وعليهم أن يتقوا الله ويستعينوا به على أعدائه ، فقد قال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2)
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(26/7)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/8)

السؤال السادس من الفتوى رقم ( 9895 ) .
س6 : هل تحذير الناس من رجل ظاهر الفسق ومعروف بفسقه ، يعتبر غيبة يسأل عنها الإنسان يوم القيامة؟
ج6 : إذا كان الواقع كما ذكر ، وكان ذكره بما فيه لتحذير الناس من شره حتى لا يغتر به من لم يعرفه جاز ، وإن كان ذلك للتشهي والتسلية ونحوهما لم يجز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/8)

الفتوى رقم ( 19515 ) .
س : إحدى قريباتي كلمتني عن رجل يعمل مع الوالد في منشأة خاصة بالوالد ، وقالت لي : إن زوجة هذا الرجل تقول : إن زوجي لا يصلي كثيرا من الأحيان ، وينظر إلى الأفلام الخليعة ، وقالت زوجة هذا الرجل : لعل عبد الله- والمعنى أنا- لعله ينصحه في هذا الموضوع ، فلما قالت لي إحدى قريباتي هذا حزنت فعلا ، واهتممت بالموضوع ، مع العلم أني نصحته عن ترك الصلاة وصلاة

(26/8)

الجماعة بالأخص ، ولكن موضوع الأفلام لم أعرف عنها من قبل . واجتهادا مني للتأكد من موضوع الصلاة ومشاهدة الأفلام قلت لإحدى قريباتي- أخرى- : تأكدي من الموضوع ، وهي لها علاقة جيدة مع زوجة هذا الرجل ، وذلك لكي نقدم له النصيحة من وجهها هذا ، ولكي أخبر والدي عن هذا الرجل ، لأن المعاصي ضررها متحصل في الدنيا قبل الآخرة ، وضررها على العاصي وعلى الآخرين ، فحرصا مني على إلقاء النصيحة وتأديتها وحرصا على والدي من مغبة ذلك فعلت ما كتبته .
والسؤال يا فضيلة الشيخ : إن والدي غضب علي ، وقال : هذا من التجسس ، ولا يجوز لك أن تتصل وتتحرى عنه ، وعليك بخاصة نفسك وأولادك ، حيث ظنت زوجته أن فيه أناس يخطبون لزوجها وهم يسألون عنه . هل هذا الفعل يعتبر من التجسس ، وما هو مفهوم التجسس؟
بودي الإيضاح عن وجوب الأمر بالمعروف والنهي عن المنكر .
ج : قد أحسنت في بذل النصيحة ، وما تعمله من التحري والتثبت لأجل مناصحة المذكور لا يعتبر من التجسس المنهي عنه ، وإنما هو من قبيل التثبت من أجل النصيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/9)

السؤال الثاني من الفتوى رقم ( 10912 ) .
س2 : ما هي المواضع التي يحل فيها الكلام عن أخي المسلم في غيابه ولا تعتبر غيبة؟
ج 2 : الغيبة هي : ذكر المسلم أخاه بما يكره ، من المثالب والمعايب ونحوهما . ولكن هناك مواضع ذكرها العلماء يتكلم فيها المسلم عن أخيه بناء على المصلحة ، وهذه المواضع منها : طلب الإنصاف من الظالم ، فيقول للقاضي أو الحاكم مثلا : ظلمني فلان بكذا ، ومنها : طلب الفتوى ، فيقول المستفتي للمفتي : فعل فلان بي كذا ، فهل هذا حق له أم لا؟ ومنها : تحذير المسلمين من أهل الشر والريب ؛ كجرح المجروحين من الرواة والشهود ، ومنها : الاستشارة في مصاهرة إنسان أو مشاركته أو مجاورته ، ومنها : ذكر المجاهر بالفسق بما يجاهر به ، ومنها : التعريف بالشخص إذا لم يقصد التنقص بأن يكون معروفا بلقب كالأعمش والأعرج والأصم ونحوها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/10)

السؤال الثالث من الفتوى رقم ( 1607 ) .
س3 : إذا كنت أعرف عن بعض الناس أنه لا يصلي ولا يذكر الله ، بل يعمل فوق ذلك أعمالا سيئة تغضب الله تعالى

(26/10)

ورسوله عليه الصلاة والسلام من كل النواحي ، فهل يجوز لي أن أغتابه لأعرف الناس به أو لا يجوز لي ذلك؟
ج3 : عليك أن تنصحه أولا ، فتأمره بفعل ما أمره الله به ، وتنكر عليه فعل ما نهاه الله عنه ، فإن امتثل ولو شيئا فشيئا فاستمر معه في النصيحة حسب وسعك ، وإلا فاجتنبه قدر طاقتك ؛ اتقاء للفتنة ، وبعدا عن المنكر ، ثم لك بعد ذلك أن تذكره بما هو فيه من التفريط في الواجبات ، وفعل المنكرات عند وجود الدواعي ، قصدا للتعريف به ، وحفظا للناس من شره ، وقد يجب عليك ذلك إذا استنصحك أحد في مصاهرته أو مشاركته أو استخدامه مثلا ، أو خفت على شخص أن يقع في حباله ويصاب بشره ، فيجب عليك بيان حاله إنقاذا لأهل الخير من شره ، وأملا في ازدجاره إذا عرف كف الناس عنه وتجنبهم إياه ، وليس لك أن تتخذ من ذكر سيرته السيئة تسلية لك وللناس ، وفكاهة تتفكه بها في المجالس ، فإن ذلك من إشاعة الشر ، وبه تتبلد النفوس ، ويذهب إحساسها باستبشاع المنكرات ، أو يضعفها ، وليس لك أن تفتري عليه منكرات لم يفعلها رغبة في زيادة تشويه حاله ، والتشنيع عليه ، فإن هذا كذب وبهتان ، وقد نهى عنه النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/11)

السؤال السابع من الفتوى رقم ( 3543 ) .
س7 : ما حكم الذي يغتاب الناس بما ليس فيهم ، وأنا أسمع كلمة (البهتان) فما معناها؟
ج7 : الغيبة : أن تذكر أخاك بما فيه وهو يكرهه ، وإذا ذكرته بما ليس فيه وهو يكرهه فهو بهتان ، وكلاهما محرم ، قال تعالى : { وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا } (1) في هذه الآية النهي عن الغيبة وفسرها النبي صلى الله عليه وسلم ، هي والبهتان ، فقد روى مسلم وأبو داود عن أبي هريرة رضي الله عنه قال : « قيل : يا رسول الله : ما الغيبة؟ قال : ذكرك أخاك بما يكره ، قيل : أفرأيت إن كان في أخي ما أقول؟ قال صلى الله عليه وسلم : إن كان فيه ما تقول فقد اغتبته ، وإن لم يكن فيه ما تقول فقد بهته » (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحجرات الآية 12
(2) أحمد 2 / 230 ، 384 ، 386 ، 458 ، ومسلم 4 / 2001 برقم (2589) ، وأبو داود 5 / 192 برقم (4874) ، والترمذي 3 / 329 برقم (1934) ، والنسائي في (الكبرى) 10 / 268-269 برقم (1454) ط : مؤسسة الرسالة ، الدارمي 2 / 299 ، وابن أبي شيبة 8 / 388 ، وابن حبان 13 / 71 ، 72 برقم (5758, 5759) ، والبيهقي في (السنن) 10 / 247 ، وفي (الآداب) ص / 62 برقم (143) ت : عبد القدوس نذير ، والبغوي 13 / 138 -139 برقم (3560) .

(26/12)

السؤال الثالث من الفتوى رقم ( 6316 ) .
س3 : في حالة خطبة المرأة فإنه في معظم الأحيان توصف المرأة للرجل ، ولا بد من ذكر عيوبها ومحاسنها ؛ كالطول والجمال وإلى آخر ذلك ، فهل مثل هذه الأوصاف تدخل تحت باب الغيبة؟ وكذلك غالبا ما يسألون عن الفصل والأصل ، ويكثر ذلك عند السؤال عن الرجل والمرأة على السواء ، مما يجعل المجيب في وضع حرج ، إذ قد يغتاب الشخص من حيث لا يدري .
ج3 : لا يعتبر ذكر أوصاف الخاطب والمخطوبة للتعريف بهما والنصح لهما حتى يكون كل منهما على بينة من الآخر قبل عقد الزواج- لا يعتبر ذلك من الغيبة التي حرمها الله ورسوله ، بل من النصح المأمور به في حديث : « الدين النصيحة » (1) . . الخ ، ومن التعاون على البر والخير ، وقد قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحدود (6440),صحيح مسلم الحدود (1698),سنن الترمذي الحدود (1433),سنن النسائي آداب القضاة (5411),سنن أبو داود الحدود (4445),سنن ابن ماجه الحدود (2549),مسند أحمد بن حنبل (4/115),موطأ مالك الحدود (1556),سنن الدارمي الحدود (2317).
(2) سورة المائدة الآية 2

(26/13)

السؤال الرابع من الفتوى رقم ( 5313 ) .
س4 : إذا رأيت من أخيك المسلم أشياء وتصرفات لا تعجبك ، وأساء إليك ، ولا تريد أن تواجهه بها ، وشكوت ذلك إلى أحد الآخرين ، وذكرت عيوب أخيك السابق على سبيل أن ينصحه ؛ لئلا يسيء إليك مرة أخرى ، فهل يعتبر هذا الكلام عنه في عدم وجوده غيبة؟
ج4 : إذا كان الأمر كما ذكرت فليس ذلك من الغيبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/14)

السؤال السادس من الفتوى رقم ( 8895 ) .
س6 : إذا تكلمت في فاسق أو ظالم شارب الخمر والزاني مثلا ، فهل ذلك غيبة محرمة أم لا؟
ج6 : إذا كان كلامك في هؤلاء وأمثالهم على سبيل الفكاهة والتشهي ، أو على سبيل التسلية أو إمتاع الجلساء مثلا- فذلك غيبة محرمة ؛ لما فيه من إشاعة الفاحشة وإيناس النفوس بها ، وهو يفضي إلى تبلد النفوس ، وإطفاء الغيرة ، وانتشار الشر .
وإذا كان ذلك للتعريف به ، وبيان حقيقته ، ليتقى شره ، وتجتنب الرواية عنه وصحبته ومعاملته ومصاهرته مثلا- فليس بمحرم .

(26/14)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/15)

السؤال الحادي عشر من الفتوى رقم ( 10896 ) .
س11 : إذا ذكرت قصة واقعية دون ذكر الأسماء ، فهل تعتبر هذه غيبة؟
ج11 : إذا كانت كريهة ولم توجد قرائن أحوال تعين أو ترجح أصحاب الواقعة- فليست بغيبة ، لكن إذا كانت تثير شرا ، أو كانت ذريعة إلى فساد ، فذكرها حرام لذلك وإن لم تكن غيبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/15)

السؤال الأول من الفتوى رقم ( 11597 ) .
س1 : عن إخبارك مدير المدرسة بما حدث من زميلك .
ج1 : إذا كنت صادقا فيما أخبرت فلا شيء عليك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/15)

الفتوى رقم ( 11824 ) .
س : هل يجوز مثلا أن أقول : هذا رجل متكبر ، إذا كان متكبرا؟
ج : ذمك للرجل بقولك : إنه متكبر ، إن كنت صادقا فيما تقول فهو من الغيبة المنهي عنها ، وإن كنت كاذبا فيما تقول فهو من الكذب والبهتان ، لما ثبت في حديث أبي هريرة رضي الله عنه : « أن رسول الله صلى الله عليه وسلم قال : أتدرون ما الغيبة؟ ، قالوا : الله ورسوله أعلم قال : ذكرك أخاك بما يكره ، قيل : أفرأيت إن كان في أخي ما أقول؟ قال : إن كان فيه ما تقول فقد اغتبته ، وإن لم يكن فيه ما تقول فقد بهته » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم البر والصلة والآداب (2589),سنن الترمذي البر والصلة (1934),سنن أبو داود الأدب (4874),مسند أحمد بن حنبل (2/458),سنن الدارمي الرقاق (2714).

(26/16)

الفتوى رقم ( 12721 ) .
س : دار حديث بين مجموعة من الناس في جبال الريث ، جنوب المملكة ، وبعد أن شبعوا من مناسبتهم خاضوا في حديث فيه ما يلي : تحدثوا بالغيبة في ناس آخرين ، ويتكلمون بما يعيبهم ، وهي أيضا ليست أسمائهم الحقيقية ، وكان الواحد يتكلم ليضحك الجميع من حوله في المجلس ، وقد وجدت في نفسي غيرة على ديننا

(26/16)

وتعاليمه ، فقمت بإلقاء موعظة وقلت لهم : إنكم تتكلمون في أمر يسمى غيبة ، وقد صحبها نفاق ونميمة ، حيث يقولون : قال فلان ، وقال فلان ، ويا ليت أنهم قالوا حسنات ، بل يقولون كلاما سيئا ، وما زلت أقول موعظتي حتى أتممت حديثي بالصلاة على رسول الله ، فقام أحد الحاضرين وقال : المجلس دب فيه غيبة ولم يكن فيه نفاق ولا نميمة ، وجادل في الموضوع ، حتى شكك الآخرين ، وقولي : إن فيه نفاقا؟ لأنهم لو وجدوا من تكلموا فيه لأبدوا لهم من طرف اللسان حلاوة وفي غيابهم أكلوا لحومهم ، فقلت هنا نفاق وغيبة وبهتان .
أرجو إيضاح هذا الموضوع بما فيه من نفاق وغيبة ونميمة وبهتان وظلم ، أرجو الشرح المفصل المدعم بالأدلة الشرعية ، وفقكم الله ومد في عمركم وجعلكم سندا للإسلام والمسلمين .
ج : أولا : الغيبة هي : ذكر الشخص أخاه بما فيه من العيوب والنقائص على جهة الازدراء والتحقير والذم ، مثل : فلان أعمى أو أعمش أو قصير أو فقير .
ثانيا : النميمة هي : نقل الحديث على سبيل السعاية والوقيعة للإفساد بين الناس .
ثالثا : النفاق قسمان : اعتقادي وعملي ، فالاعتقادي هو : إبطان الكفر وإظهار الإسلام ، والعملي هو : الاتصاف بصفات المنافقين أو بعضها ، مثل : الكذب والخيانة وإخلاف الوعد والغدر وغيرها .

(26/17)

ومن ذلك يظهر لك أن الذين عابوا إخوانهم الغائبين عن المجلس أنهم اغتابوهم وكفى بالغيبة إثما ، فالواجب التوبة والاستغفار مما حصل ، وأن يطلبوا ممن اغتابوهم العفو والمسامحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/18)

السؤال الثالث من الفتوى رقم ( 16109 ) .
س3 : ما حكم سماع الغيبة؟
ج3 : سماع الغيبة محرم ؛ لأنه إقرار للمنكر ، والغيبة كبيرة من كبائر الذنوب ، يجب إنكارها على من يفعلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/18)

الفتوى رقم ( 17688 ) .
س : حديث رسول الله صلى الله عليه وسلم : « من كان له مظلمة عند أخيه من مال أو عرض فليتحللها اليوم » (1) ، فمظلمة المال معروفة لدينا ، وهي : أخذ المال من أخيه بغير حق ، من سرقة أو خلاف ذلك ، والله أعلم .
أما مظلمة العرض : من أي ناحية تعني هذه الكلمة؟ وكيف بعد أن ستره الله يكشف ستره ، وما يرتب بعد ذلك من الضرر
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/435).

(26/18)

الذي يلحق به ، والمفعول بها ، وتشتيت الأسرة . ويوجد حديث ولا أحفظه هو : « من ستر نفسه أو أخيه ستره الله يوم القيامة » (1) أفيدونا بشرح هذا الحديث .
ج : المظلمة في العرض تشمل : الغيبة ، والنميمة ، والقدح في المسلم بغير حق ، لقوله صلى الله عليه وسلم : « كل المسلم على المسلم حرام : دمه وماله وعرضه » (2) ، وقوله صلى الله عليه وسلم : « إن دماءكم وأموالكم وأعراضكم عليكم حرام ، كحرمة يومكم هذا في بلدكم هذا في شهركم هذا » (3) ، فإذا لم يسامح المظلوم في الدنيا فإنه يقتص له يوم القيامة من حسنات الظالم ، فإذا لم يستطع استسماح أخيه عما حصل من الغيبة والنميمة فإنه يذكره بالصفات الطيبة التي يعلمها منه في المجالس التي كان يغتابه فيها ، مع التوبة إلى الله التوبة النصوح ، وبذلك يرجى له من الله العفو .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(2) سنن ابن ماجه الزهد (4121).
(3) صحيح البخاري العلم (105),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).

(26/19)

السؤال الخامس من الفتوى رقم ( 18586 ) .
س5 : ما قولكم في هذا الحديث : « لا غيبة لفاسق » ؟ فإذا صح فهل التحذير مثلا من صاحب العين (العائن) يعتبر غيبة له أو لا ، ومن الذي يحذر منه ولا تعتبر في حقه غيبة أو نميمة؟ بينوا الحق في ذلك وفقكم الله تعالى .

(26/19)

ج5 : الغيبة محرمة ، شديدة التحريم ، لقوله تعالى : { وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا } (1) ولما ثبت عن أنس رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون بها وجوههم وصدورهم ، قلت : من هؤلاء يا جبرائيل؟ قال : هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم » (2) رواه الإمام أحمد وأبو داود بإسناد صحيح ، وقد فسر النبي صلى الله عليه وسلم الغيبة بأنها ذكرك أخاك بما يكره .
وتجوز في مواضع معدودة دلت عليها الأدلة الشرعية إذا دعت الحاجة إلى ذلك ؛ كأن يستشيرك أحد في تزويجه أو مشاركته أو يشتكيه أحد إلى السلطان لكف ظلمه والأخذ على يده- فلا بأس بذكره حينئذ بما يكره ؛ لأجل المصلحة الراجحة في ذلك . وقد جمع بعضهم المواضع التي تجوز فيها الغيبة في بيتين فقال :
الذم ليس بغيبة في ستة ... متظلم ومعرف ومحذر
ولمظهر فسقا ومستفت ومن ... طلب الإعانة في إزالة منكر
أما إذا لم يكن هناك مصلحة راجحة في ذكره بما يكره فإنه يكون من الغيبة المحرمة .
وأما السؤال عن لفظ : « لا غيبة لفاسق » (3) هل هو حديث أو لا؟ فقد قال الإمام أحمد : منكر ، وقال الحاكم والدارقطني والخطيب : باطل .
ولكن دل على أنه لا غيبة لفاسق قد أظهر المعصية ما ثبت عن النبي صلى الله عليه وسلم أنه « مر عليه بجنازة فأثنى عليها الحاضرون شرا ، فقال صلى الله عليه وسلم : (وجبت) ومر عليه بأخرى فأثنوا عليها خيرا ، فقال صلى الله عليه وسلم : (وجبت) فسألوه صلى الله عليه وسلم عن معنى قوله وجبت؟ فقال : (هذه أثنيتم عليها شرا فوجبت لها النار ، وهذه أثنيتم عليها خيرا فوجبت لها الجنة ، أنتم شهداء الله في أرضه) » (4) ، ولم ينكر عليهم ثناءهم على الجنازة شرا التي علموا فسق صاحبها ، فدل ذلك على أن من أظهر الشر لا غيبة له .
__________
(1) سورة الحجرات الآية 12
(2) أحمد 3 / 224 ، وأبو داود 5 / 194 برقم (4878) ، والطبراني في (الأوسط) 1 / 7 برقم (8) ط : دار الحرمين بالقاهرة ، وفي (مسند الشاميين) 2 / 68 برقم (932) ، وابن أبي الدنيا في (الصمت) ص / 119 ، 265-266) برقم (165 ، 572) ، ت : الحويني الأثري ، والبغوي في (التفسير) 7 / 346 ط : دار طيبة بالرياض ، والبيهقي في (الشعب) 12 / 107 برقم (6290) ط : الهند ، وفي (الآداب) ص / 61- 62 برقم (142) .
(3) رواه بلفظ (ليس لفاسق غيبة) من حديث بهز بن حكيم عن أبيه عن جده معاوية بن حيدة رضي الله عنهم : الطبراني 19 / 418 برقم (1011) ، القضاعي في (مسند الشهاب) 2 / 202 برقم (1185) ، وابن عدي في (الكامل 2 / 596 . 5 / 1863 ، والخطيب في (الكفاية) ص / 42 ، والبيهقي في (الشعب) 17 / 158 برقم (9218) ط : الهند .
(4) صحيح البخاري الجنائز (1301),صحيح مسلم الجنائز (949),سنن الترمذي الجنائز (1058),سنن النسائي الجنائز (1932),سنن ابن ماجه ما جاء في الجنائز (1491),مسند أحمد بن حنبل (3/186).

(26/20)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/22)

السؤال الثالث من الفتوى رقم ( 20721 ) .
س3 : امرأة تقول بأن زوجها يتشاجر معها بعض الأحيان ، ويحصل أن تغضب زوجته ، فبعدما يذهب عنها ويأتيها أولادها وبناتها تقوم بالتكلم فيه- يعني : والدهم- وأقاربها ؛ لأن الإنسان إذا غضب- سماحة الشيخ- يتكلم كلام وهو لا يدري عن نفسه ، هل هي إذا تكلمت هذا الكلام هل هي غيبة في زوجها وشتيمة؟ أفيدونا جزاكم الله خيرا .
ج3 : إذا كانت هذه المرأة تتكلم في زوجها بما يكره أن يقال عنه - فهو من الغيبة المحرمة المنهي عنها شرعا ، فعليها أن تتوب إن ذلك توبة نصوحا ، وأن تحتسب عند الله الأجر فيما يحصل بينها وبين زوجها ، ومعالجة ذلك بالصبر والإحسان إلى زوجها ، وأن لا تنشر ما يحصل بينها وبين زوجها من خلافات أمام أولاده أو غيرهم ، لما في ذلك من معالجة الشر بالشر ، واتساع دائرة الخلاف ، وفيه إيغار لقلوب الأولاد على أبيهم ، وسبب للخلاف معه وقطيعته وعقوقهم له .

(26/22)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/23)

السؤال السادس عشر والسابع عشر والثامن عشر والتاسع عشر من الفتوى رقم ( 9174 ) .
س 16، 17، 18، 19 : ما هي النميمة ، وما الغيبة ، وما قول الزور ، وما معنى كلمة : (اتق الله) ؟
ج 16 ، 17، 18، 19 : أولا : النميمة هي : السعي بين الناس على وجه الإفساد .
ثانيا : الغيبة هي : ذكرك أخاك بما يكره ، فإن كان ذلك فيه فقد اغتبته وإلا فقد بهته .
ثالثا : قول الزور هو : القول المائل عن الحق المنحرف عن الصواب .
رابعا : معنى : (اتق الله) : اجعل بينك وبين عذاب الله وقاية بفعل ما أمر الله به واجتناب ما نهى الله عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/23)

السؤال السادس من الفتوى رقم ( 3769 ) .
س6 : كذب أحد الموظفين على زميله بالعمل بالوشاية عنه إلى رئيس العمل ، وفعلا استطاع أن يجعل رئيس العمل يكرهه ، ويرفع تقارير كاذبة عن الموظف الآخر ، وفعلا اعترف هذا الأول بعمله ، بحجة أن رئيس العمل جاهل وصغير السن ، ولا بد من محاباته للحصول على لقمة العيش وكسب المال ، فقام هذا المكذوب عليه بدوره وانتقاما منه بالوشاية عليه إلى شخص مسئول بالحكومة لمنعه من الحصول على قرض زراعي واستطاع بذلك . فما حكم عمل الموظف الثاني؟ علما أن الموظف الأول هو المعتدي باعترافه شخصيا .
ج6 : كل واحد منهما قد أساء بما فعل ، وعلى كل واحد منهما أن يستبيح صاحبه من مظلمته له ، وإن لم يحصل ذلك فالله هو الذي يقضي بين عباده يوم القيامة ، مع وجوب المبادرة بالتوبة إلى الله سبحانه وتعالى من كل واحد منهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/24)

السؤال الثاني من الفتوى رقم ( 8130 ) .
س2 : ما حكم الاستهزاء بالآخرين ولمزهم بالألقاب

(26/24)

والسخرية منهم؟ أرجو التفصيل .
ج2 : يحرم ذلك للأدلة الواردة في الكتاب والسنة ، كقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحجرات الآية 11

(26/25)

السؤال الثالث من الفتوى رقم ( 16362 ) .
س3 : ما معنى قول الرسول صلى الله عليه وسلم : « لا يدخل الجنة نمام » (1) ؟ .
ج3 : هذا الحديث من أحاديث الوعيد التي تجرى على ظاهرها ولا تؤول ، وهو يدل على تحريم النميمة وذم من تخلق بهذا الخلق الذميم ، ومن المعلوم أن كل ذنب دون الشرك بالله تحت مشيئة الله ، إن شاء سبحانه غفر لصاحبه لما مات عليه من التوحيد والإيمان ، وإن شاء عذبه على قدر معاصيه ، ثم مآله إلى الجنة برحمة الله تعالى ، إذا كان مات على التوحيد والإيمان بالله تعالى ، كما دلت على ذلك النصوص
__________
(1) صحيح البخاري الأدب (5709),صحيح مسلم الإيمان (105),سنن الترمذي البر والصلة (2026),سنن أبو داود الأدب (4871),مسند أحمد بن حنبل (5/391).

(26/25)

من الكتاب والسنة وإجماع سلف الأمة ، خلافا للخوارج والمعتزلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/26)

السؤال الثالث من الفتوى رقم ( 19049 )
س3 : إذا فعل المسلم خطأ عدة مرات في نفس الخطأ ، فهل يجوز لنا أن نعيره بالذي وقع فيه؟ مثلا : إنه سرق عدة مرات ، أو أنه كذب عدة مرات ، فهل يصح لنا أن نعيره بالسرقة وبالكذب؟ وهل يأثم الذي يعير الناس الآخرين بما وقعوا فيه ، وبماذا تنصحون مثل هؤلاء الأشخاص؟
ج3 : المطلوب من المسلم : نصيحة أخيه المسلم وتوجيهه للطريق السليم ، وتحذيره من الأخلاق المنحرفة ، وأن يدعوه برفق ولين ؛ عسى الله أن يفتح على قلبه ويشرح صدره لقبول الحق ، ولا ينبغي للمسلم أن يكون شامتا بإخوانه ، ولا متتبعا لعثراتهم ، وزلاتهم ؛ لما رواه مكحول عن واثلة بن الأسقع قال ، قال رسول الله صلى الله عليه وسلم : « لا تظهر الشماتة لأخيك فيرحمه الله ويبتليك » (1) قال الترمذي في (الجامع الصحيح) رقم (2506) : هذا الحديث حسن غريب ،
__________
(1) الترمذي 4 / 662 ، برقم (2506) ، وأبو نعيم في (الحلية) 5 / 186 ، والخطيب في (تاريخ بغداد) 9 / 96 ، وانظر (المجروحين) لابن حبان 2 / 213-214 .

(26/26)

وذكره البغوي في (شرح السنة) ج 13 ص 141 ، وقد حسنه الحافظ ابن حجر بشاهده الذي رواه خالد بن معدان : « من عير أخاه بذنب لم يمت حتى يفعله » (1) قال العجلوني في (كشف الخفاء) ج 2 ص 365 : أخرجه الترمذي وابن منيع والطبراني وغيرهم عن معاذ مرفوعا ، وقال الترمذي : حسن غريب ، وليس إسناده بمتصل ، وقال ابن منيع : قالوا : يعني من ذنب قد تاب منه ، وللبيهقي عن يحيى بن جابر قال : ما عاب رجل قط رجلا بعيب إلا ابتلاه الله بذلك العيب . ولما ورد في ( الصحيحين ) عن عقيل عن ابن شهاب : أن سالما أخبره : أن عبد الله بن عمر رضي الله عنهما أخبره : أن رسول الله صلى الله عليه وسلم قال : « المسلم أخو المسلم ، لا يظلمه ولا يسلمه ، ومن كان في حاجة أخيه كان الله في حاجته ، ومن فرج عن مسلم كربة فرج الله عنه كربة من كربات يوم القيامة ، ومن ستر مسلما ستره الله يوم القيامة » (2) وهذا لفظ البخاري ج 3 ص 98 .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2505).
(2) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/68).

(26/27)

السؤال الأول والثالث من الفتوى رقم ( 20145 )
س1 : ما معنى التنابز بالألقاب؟

(26/27)

ج1 : التنابز بالألقاب المنهي عنه في قوله تعالى : { وَلَا تَنَابَزُوا بِالْأَلْقَابِ } (1) هو : أن يعير المسلم أخاه المسلم ، ويدعوه بما يكرهه من الأسماء والصفات .
س3 : ما هو التناجي بالإثم والعدوان ، مع ذكر مثال؟
ج3 : التناجي بالإثم والعدوان معناه : التحدث بين شخصين فأكثر سرا بما هو معصية لله تعالى ورسوله صلى الله عليه وسلم ، والتواصي بذلك ، وبما فيه ضرر وكيد ، وإساءة للمؤمنين ، وهذه من صفات المنافقين واليهود أعداء المؤمنين ، ولذا أمر الله سبحانه المؤمنين بما يقابل هذه الصفات الذميمة ، وهو التناجي بالبر والتقوى ، وهو كل خير وطاعة ، وترك كل محرم وإثم ، والتواصي بنفع المسلمين ، ودفع المضار عنهم ، كما بين ذلك الله جل وعلا في سورة المجادلة ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ } (2) { إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (3) 50
__________
(1) سورة الحجرات الآية 11
(2) سورة المجادلة الآية 9
(3) سورة المجادلة الآية 10

(26/28)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/29)

السؤال الرابع من الفتوى رقم ( 20969 )
س4 : الحسد في الإسلام موجود أم عير موجود؟ وإذا كان يوجد حسد بين الناس فكيف تتعامل معهم؟
ج4 : الحسد تمني زوال النعمة التي أنعم الله بها على المحسود وقد أمر الله نبيه صلى الله عليه وسلم بالاستعاذة من شر الحاسد إذا حسد ، فقال تعالى : { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (1) { مِنْ شَرِّ مَا خَلَقَ } (2) { وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ } (3) { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ } (4) { وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ } (5) ومعنى إذا حسد : إذا أظهر ما في نفسه من الحسد وعمل . بمقتضاه ، وحمله الحسد على إيقاع الشر بالمحسود .
والحسد على درجات :
الأولى : أن يحب الإنسان زوال النعمة عن أخيه المسلم ، وإن كانت لا تنتقل إليه ، بل يكره إنعام الله على غيره ويتألم به .
الثانية : أن يحب زوال النعمة عن غيره لرغبته فيها؟ رجاء انتقالها إليه .
الثالثة : أن يتمنى لنفسه مثل تلك النعمة ، من غير أن يحب زوالها عن
__________
(1) سورة الفلق الآية 1
(2) سورة الفلق الآية 2
(3) سورة الفلق الآية 3
(4) سورة الفلق الآية 4
(5) سورة الفلق الآية 5

(26/29)

غيره ، وهذه الدرجة جائزة وليست من الحسد في شيء ، بل هي غبطة .
والحاسد يضر نفسه من ثلاثة وجوه :
أحدها : اكتساب الذنوب ؛ لأن الحسد حرام .
الثاني : سوء الأدب مع الله تعالى ، فإن حقيقة الحسد كراهية إنعام الله على عبده ، واعتراض على الله في فعله .
الثالث : تألم قلبه من كثرة همه وغمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/30)

الأول من الفتوى رقم ( 18534 )
س1 : ما هي آفات اللسان؟
ج1 : آفة اللسان هي : كل كلام يخالف الشرع ينطق به العبد المكلف ، وهذا الكلام إما كفر ؛ كسب الله وسب رسوله وسب دينه ، وتكذيب ما أخبر الله به في كتابه العزيز .
وإما أن يكون الكلام فسقا ومعصية ، كالكذب والنميمة والغيبة والسخرية والاستهزاء والقذف وشهادة الزور واليمين الغموس .

(26/30)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/31)

السؤال الثاني من الفتوى رقم ( 13283 )
س2 : فضيلة الشيخ ابن باز : أريد أن أطرح عليك هذا السؤال لإحدى الأخوات ، تقول : إنها تقول : إنها قالت لها سر ، وكانت قد أمنتها على ذلك ، ولكن هذه الصديقة للأسف خانت الأمانة ، ونشرت السر الذي أمنتها عليه ، تريد هذه الصديقة أن أسأل فضيلتكم عن شيء أقدمه لهذه الصديقة ، لعل الله سبحانه وتعالى أن يهديها سبيل الرشاد ، ويهدينا أجمعين إلى صراطه المستقيم . علما بأن هذه الصديقة لها منزلة خاصة عندها ، حتى تريد أن تقنعها اقتناعي ، ولا تريد أن تسبب لا أي إجابة ، وجزاكم الله خير الجزاء .
ج2 : على المرأة المذكورة أن تتوب إلى الله تعالى من إفشاء سر صديقتها ، وتستسمح صديقتها رجاء أن يتوب الله عليها ويغفر لها . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/31)

الفتوى رقم ( 20818 )
س : نحن مجموعة من الشباب وملتزمون والحمد لله ، ونعمل سويا في مكان واحد ، ونسكن أيضا في مكان واحد ، ونقوم في وقت الدعابة بمناداة بعضنا البعض بأسماء غير أسمائنا ، مثل (جرجس ، بطرس ، حنا ، ميخائيل ، بنيامين) علما أنه لا تسبب هذه الأسماء لأحد منا شيء من الغضب أو الزعل ، ولكن هذه الأسماء هي أسماء منتشرة بين المسيحيين ، فهل هذا حرام؟ علما بأننا لا ننادي بعضنا بها إلا على سبيل الدعابة ، أفيدونا جزاكم الله خيرا .
ج : هذا العمل لا يجوز ؛ لأنه من التشبه بالكفار في أسمائهم ، وقد قال النبي صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (1) ، فالواجب تجنب المناداة بهذه الأسماء الأجنبية ، ولو كان ذلك من قبيل المزاح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة لبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن أبو داود اللباس (4031).

(26/32)

الفتوى رقم ( 18289 )
س : تنتابني كثرة الكلام مع أي شخص عندما أتكلم معه مثل أسأل سؤال من الشخص ، ويكون سؤالي تافه ، ثم بعد ذلك أفكر في سؤالي الماضي ، ثم يصيبني الندم ، وأقول : كيف انطلق مني هذا الكلام . وحيث أحس بضيق أحيانا وأغضب على إخواني وأخواتي ،

(26/32)

حيث إنني أحب الصلاة والذهاب إلى المسجد ، وأكثر من قراءة القرآن ، وأحب أن أحفظه . أفيدوني جزاكم الله خيرا .
ج : إذا كان ما يصدر عنك بسبب الاسترسال والإكثار في الكلام والدخول في فضوله- فعليك الكف عن ذلك ، والتأدب بأدب الإسلام في حفظ المنطق ، وإلجامه بلجام الشرع المطهر ، وينفعك في هذا إن شاء الله الاطلاع على ما كتبه أهل العلم في الآداب الشرعية .
أما إذا كان ذلك بسبب الأوهام والوساوس ، فلا تلتفت إليها ، فإنها من الشيطان .
وننصحك بالاقتصاد في الكلام ، وحفظ اللسان ؛ لتسلم في دينك ودنياك ، وعليك الإكثار من ذكر الله تعالى والاستغفار والتعوذ بالله من الشيطان الرجيم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/33)


السيرة - فتاوى اللجنة

السيرة
الفتوى رقم ( 20972 )
س : هل نقول بأن النبي صلى الله عليه وسلم خير البشر أو خير الخلق؟ وهل هناك دليل على أنه خير الخلق ، كما يقول كثر من الناس؟
ج : جاء في نصوص كثيرة من الكتاب والسنة بيان عظم قدر نبينا محمد صلى الله عليه وسلم ورفعة مكانته عند ربه تعالى من خلال الفضائل الجليلة والخصائص الكريمة التي خصه الله بها ، مما يدل على أنه أفضل الخلق وأكرمهم على الله وأعظمهم جاها عنده سبحانه ، قال الله سبحانه : { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا } (1) وأجناس الفضل التي فضله الله بها يصعب استقصاؤها ؛ فمن ذلك : أن الله عز وجل اتخذه خليلا ، وجعله خاتم رسله ، وأنزل عليه أفضل كتبه ، وجعل رسالته عامة للثقلين إلى يوم القيامة ، وغفر له ما تقدم من ذنبه وما تأخر ، وأجرى على يديه من الآيات ما فاق به جميع الأنبياء قبله ، وهو سيد ولد آدم ، وأول من ينشق عنه القبر ، وأول شافع ، وأول مشفع ، وبيده لواء الحمد يوم القيامة ، وأول من يجوز الصراط! وأول من يقرع باب الجنة ، وأول من يدخلها . . ، إلى غير ذلك من
__________
(1) سورة النساء الآية 113

(26/35)

الخصائص والكرامات الواردة في الكتاب والسنة ، مما جعل العلماء يتفقون على أن النبي صلى الله عليه وسلم هو أعظم الخلق جاها عند الله تعالى ، قال شيخ الإسلام ابن تيمية رحمه الله تعالى : (وقد اتفق المسلمون على أنه صلى الله عليه وسلم أعظم الخلق جاها عند الله ، لا جاه لمخلوق أعظم من جاهه ، ولا شفاعة أعظم من شفاعته) .
فمما ذكر وغيره يتبين أن نبينا محمدا صلى الله عليه وسلم هو أفضل الأنبياء ، بل وأفضل الخلق ، وأعظمهم منزلة عند الله تعالى ، ولكن مع هذه الفضائل والخصائص العظيمة فإنه صلى الله عليه وسلم لا يرقى عن درجة البشرية ، فلا يجوز دعاؤه والاستغاثة به من دون الله عز وجل ، كما قال تعالى : { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الكهف الآية 110

(26/36)

السؤال الأول من الفتوى رقم ( 19042 )
س1 : هناك شك عند البعض أن رسول الله صلى الله عليه وسلم قد يكون مات

(26/36)

مسموما ، أو من أثر السم الذي قدمته له اليهودية ، فهل هذا صحيح؟ أرجوكم إفادتي بموضوع عن موته صلى الله عليه وسلم .
ج1 : ثبت عند أهل العلم بأيام النبي صلى الله عليه وسلم وأحواله وسيره ، أنه أكل من شاة مسمومة لامرأة من يهود خيبر ، ثم نطقت الذراع وأخبرت النبي صلى الله عليه وسلم بأنها مسمومة ، فامتنع من الاستمرار في أكلها ، ولما كان في المرض الذي مات فيه كان يقول عليه الصلاة والسلام : « يا عائشة : ما أزال أجد ألم الطعام الذي أكلت بخيبر فهذا أوان وجدت انقطاع أبهري من ذلك السم » (1) رواه البخاري في (صحيحه) ، فلا وجه للتشكيك في تأثير ذلك السم في جسده صلى الله عليه وسلم بعد ثبوته في الصحيح وغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الديات (4510),سنن الدارمي المقدمة (67).

(26/37)

السؤال الثاني من الفتوى رقم ( 21368 )
س2 : ما رأيكم في فئة من الناس يتتبعون عورات الصحابة ويتنقصونهم ، ويرمونهم بالفسق والبخل ، وبالجبن تارة ، بل قالوا : إن أصحاب رسول الله صلى الله عليه وسلم مختلفون في العقيدة . فنرجو من سماحتكم بيان عقيدة أهل السنة والجماعة في أصحاب رسول الله والذب عنهم ممن يتبعون أخطاء الصحابة ورميهم بأشياء لا تليق بهم . وما

(26/37)

موقف المسلمين من هذه الفئة ، أرشدهم الله إلى الحق؟
ج2 : قال صلى الله عليه وسلم على : « لا تسبوا أصحابي ، فو الذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه » (1) . وقال تعالى لما ذكر المهاجرين والأنصار : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (2) فلا يجوز تنقص الصحابة ولا أحد منهم ، وإنما الواجب محبتهم ، والترضي عنهم ، والاستغفار لهم ، ولا يسبهم أو يتنقصهم إلا مبتدع ضال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري المناقب (3470),صحيح مسلم فضائل الصحابة (2541),سنن الترمذي المناقب (3861),سنن أبو داود السنة (4658),سنن ابن ماجه المقدمة (161),مسند أحمد بن حنبل (3/11).
(2) سورة الحشر الآية 10

(26/38)

السؤال الثامن من الفتوى رقم ( 18672 )
س 8 : هل يثبت هذا القول عن أبي بكر الصديق رضي الله عنه : (لو تجلى لي الله لم يزد في إيماني شيئا) .
ج 8 : لم يثبت هذا القول عن أبي بكر الصديق رضي الله عنه

(26/38)

فيما نعلم ؛ لأنه من تزكية النفس ، ولم يكن يزكي نفسه رضي الله عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/39)

السؤال الثاني من الفتوى رقم ( 19042 )
س 2 : يقولون أيضا : إن سيدنا أبا بكر الصديق رضي الله عنه مات مسموما . فهل هذا صحيح؟
ج 2 : اختلف أهل السير في سبب وفاة أبي بكر الصديق رضي الله عنه ، وذكروا أسبابا عدة : منها : السم ، كما في كتاب (الرياض النضرة) للمحب الطبري ، و (الإصابة) للحافظ ابن حجر وغيرهما . والله أعلم . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/39)

السؤال الرابع من الفتوى رقم ( 10896 )
س 4 : ماذا تعرفون فضيلتكم عن صحة حديث هجرة عمر بن الخطاب علنا ، وقوله في ما معناه : من أراد أن تثكله أمه أو ترمله زوجه فليلاقني عند ذلك الوادي؟
ج 4 : هذا الأثر ذكره تقي الدين الفاسي في ج 6 من كتاب

(26/39)

(العقد الثمين في تاريخ البلد الأمين) فقال : لما هم عمر بالهجرة إلى المدينة ، تقلد سيفه وتنكب قوسه ، وانتضى في يده أسهما ، وأتى إلى الكعبة وأشراف قريش بفنائها ، فطاف سبعا ، وصلى ركعتين عند المقام ، ثم أتى حلقهم واحدة واحدة ، ثم قال : شاهت الوجوه ، من أراد أن تثكله أمه ، ويوتم ولده ، وترمل زوجته ، فليلحقني وراء هذا الوادي ، فما تبعه منهم أحد . ثم قال : روينا ذلك عن علي بن أبي طالب رضي الله عنه ، وروينا عنه أنه قال : ما علمت أحدا هاجر إلا مختفيا ، إلا عمر بن الخطاب رضي الله عنه ، فإنه لما هم بالهجرة تقلد سيفه وذكر الخبر . وقال السيوطي في (تاريخ الخلفاء) (ص 115) : أخرج ابن عساكر عن علي . . . ثم ذكر ذلك الأثر .
وهذا الأثر لا نعلم له أصلا صحيحا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/40)

الفتوى رقم ( 17021 )
س : جاء محاضر إلى مدرستنا ، وكانت المحاضرة عن كرامات الأولياء والصالحين ، وقال في محاضرته : كان عمر بن الخطاب يخطب على المنبر ، فنادى السارية التي أرسلها للحرب ، فقال : (يا سارية الجبل) فسمعت السارية كلامه فانزاحت إلى الجبل . علما بأن

(26/40)

بينهما مسافة بعيدة ، هل هذه الرواية صحيحة أم خطأ ، وهل هي من الكرامات؟
ج : هذا الأثر صحيح عن عمر رضي الله عنه ، ولفظه : أن عمر رضي الله عنه ، بعث سرية فاستعمل عليهم رجلا يدعى سارية ، قال : فبينا عمر يخطب الناس يوما قال : فجعل يصيح وهو على المنبر : يا سارية الجبل ، يا سارية الجبل ، قال فقدم رسول الجيش ، فسأله فقال : يا أمير المؤمنين لقينا عدونا فهزمنا ، فإذا بصائح يصيح : يا سارية الجبل ، فأسندنا ظهورنا بالجبل فهزمهم الله . رواه أحمد في (فضائل الصحابة) ، وأبو نعيم في (دلائل النبوة) والضياء في (المنتقى من مسموعاته) وابن عساكر في (تاريخه) والبيهقي في (دلائل النبوة) وابن حجر في (الإصابة) وحسن إسناده ، ومن قبله ابن كثير في (تاريخه) قال : إسناد جيد حسن ، والهيثمي في (الصواعق المحرقة) حسن إسناده أيضا .
وهذا إلهام من الله سبحانه ، وكرامة لعمر رضي الله عنه ، وهو المحدث الملهم ، كما ثبت عن النبي صلى الله عليه وسلم وليس في الأثر أنه رضي الله عنه كشف له عن الجيش وأنه رآه رأي العين إلى غير ذلك من الروايات الضعيفة التي يتعلق بها غلاة المتصوفة في الكشف ، واطلاع المخلوقين على الغيب ، وهذا باطل ؛ لأن الاطلاع على الغيب من صفات الله سبحانه وتعالى ، وما ذكر في السؤال أعلاه من أن عمر

(26/41)

رضي الله عنه نادى السارية التي أرسلها للحرب فسمعت السارية كلامه فانزاحت للجبل ، فهذا جهل في معنى الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/42)

الفتوى رقم ( 20607 )
س : كتب أحد الكتاب عندنا : أن عثمان بن عفان ذا النورين رضي الله عنه أنه عندما جار في حكمه قتل ولم يصل عليه أحد ! وما دفن إلا بعد ثلاثة أيام ، بعدما (تعفن) وتغيرت رائحة جسده رضي الله عنه . السؤال : هل هذا الكلام صحيح؟ وما حكم من ينشر مثل هذا الكلام؟ وهل يجوز للمسلم أن يبغض أمثال هؤلاء؟
ج : هذا الكلام باطل وكذب ، لا يجوز نشره ؛ لأن فيه سبا لصحابة رسول الله صلى الله عليه وسلم . وقد قال النبي صلى الله عليه وسلم : « لا تسبوا أصحابي » (1) وعثمان رضى الله عنه من أفضل الصحابة ، وهو الخليفة الثالث من الخلفاء الراشدين ، وهو من السابقين الأولين إلى الإسلام ، وقد قتل شهيدا مظلوما ، رضي الله عنه وأرضاه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المناقب (3470),صحيح مسلم فضائل الصحابة (2541),سنن الترمذي المناقب (3861),سنن أبو داود السنة (4658),سنن ابن ماجه المقدمة (161),مسند أحمد بن حنبل (3/55).

(26/42)

السؤال الثالث من الفتوى رقم ( 21675 )
س 3 : ما حكم عبارة (كرم الله وجهه) لعلي بن أبي طالب ؟
هل في ذلك تفضيل له عن الصحابة؟ وإذا قلت : (كرم الله وجوه الصحابة أجمعين) فهل في ذلك بأس؟
ج 3 : تخصيص علي بن أبي طالب رضي الله عنه بالدعاء له بـ : (كرم الله وجهه)- هو من صنيع الرافضة الغالين فيه ، فالواجب على أهل السنة : البعد عن مشابهتهم في ذلك ، وعدم تخصيص علي ابن أبي طالب رضي الله عنه بهذا الدعاء دون سائر إخوانه من الصحابة كأبي بكر وعمر وعثمان وغيرهم ، رضي الله عن الصحابة أجمعين .
وأما استعمال هذا الدعاء لجميع الصحابة فلا بأس به ، لكنه ليس من الأدعية المأثورة ، والجاري بين المسلمين الترضي عنهم ، رضى الله عنهم ، كما جاء في القرآن الكريم : { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (1) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 119

(26/43)

السؤال الثالث من الفتوى رقم ( 6581 )
س 3 : يقول البعض : بأن حسان بن ثابت رضي الله عنه (جبان) ويستشهدون بقول ابن حجر ذلك في الإصابة . ما رأيكم في ذلك؟
ج 3 : الذي ينبغي للمسلم نحو الصحابة رضي الله عنهم أن يذكر محاسنهم ، ويثني عليهم بما هم أهل له ، ويكف عن مساوئهم ، وما ذكر عن حسان بن ثابت في كتب التاريخ والتراجم من أنه كان جبانا فعلى تقدير صحته يكون ذكره بذلك غيبة ، ولا خير يستفاد من ذكره بذلك ، وإن كان كذبا كان وصفه بذلك غيبة وزورا ، وكان الكف عن ذلك أوجب ، وصيانة اللسان عنه ألزم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/44)

السؤال الأول من الفتوى رقم ( 21004 )
س1 : ما حكم الإسلام فيمن يقول : إن ( بوذا ) نبي؟ ويقول أيضا في حق الصحابي الجليل عبد الله بن عمر رضي الله عنهما : إنه لا يعرف شيئا عن السياسة ، وبلهجتنا المغربية (مجلج في السياسة)مع العلم أن هذه الكلمة فيها نبز لهذا الصحابي ، وما حكم فيمن يقول في الذي يقول ذلك الكلام (إنه : زنديق ولا كرامة) ، أي : حكم عليه بالزندقة .

(26/44)

ج1 : بوذا ليس نبيا ، بل كان كافرا فيلسوفا ، يتنسك على غير دين سماوي ، فمن اعتقد بنبوته فهو كافر . وقد غلا فيه قومه ، واعتقدوا فيه الألوهية ، وعبدوه من دون الله ، واعتنق هذه النحلة البوذية الوثنية كثير من البشر قديما وحديثا ، فالواجب على المسلم بغض هذه النحلة ، وبغض أهلها ، والبراءة منهم ، ومعاداتهم في الله .
وأما عبد الله بن عمر بن الخطاب فهو صحابي جليل من أكابر الصحابة المهاجرين وعلمائهم وفضلائهم ، تجب محبته ومحبة سائر الصحابة ، والترضي عنهم ، ولا يجوز تنقصهم أو تنقص أحد منهم ة لقول النبي صلى الله عليه وسلم : « لا تسبوا أصحابي فو الذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري المناقب (3470),صحيح مسلم فضائل الصحابة (2541),سنن الترمذي المناقب (3861),سنن أبو داود السنة (4658),سنن ابن ماجه المقدمة (161),مسند أحمد بن حنبل (3/11).

(26/45)

السؤال الثاني من الفتوى رقم ( 21394 )
س 2 : من هو خالد بن سنان ؛ لأن البعض يقولون : إنه نبي ، والبعض الآخر يقول : إنه رجل صالح . أرجو منكم أن تعطوا لي أصله وحياته ، ومن هو؟
ج 2 : خالد بن سنان ذكر الحافظ ابن حجر في (الإصابة) أنه كان قبل البعثة ، وأنه لم يدرك بعثة النبي صلى الله عليه وسلم وأن بنته جاءت إلى النبي صلى الله عليه وسلم ،

(26/45)

(الإصابة) (2 \ 154) ولم يثبت أنه كان نبيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/46)

الفتوى رقم ( 21009 )
س1 : كيف تكون العزة للمؤمنين وهم الآن ضعفاء في العالم الذي فسد جوانبه وأوسطه ، والنصارى واليهود هم الذين يسيطرون في العالم كيف يشاؤون ، كيف تكون العزة للمؤمنين؟
ج 1 : لا تحصل العزة للمؤمنين والنصر على الأعداء والتمكين في الأرض إلا بطاعة الله تعالى ورسوله صلى الله عليه وسلم ، والعمل بالإسلام والإيمان ظاهرا وباطنا ، وقد جاء في القرآن والسنة وعن السلف الصالح من الآثار ما فيه عظة وادكار ، قال الله تعالى : { بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا } (1) { الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا } (2) وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4)
__________
(1) سورة النساء الآية 138
(2) سورة النساء الآية 139
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41

(26/46)

وقال جل وعلا : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1) وقال جل جلاله : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) إلى غيرها من الآيات الكريمات التي بينت ووضحت : أن تمكين المؤمنين وعزهم في هذه الحياة مشروط بقيامهم بما أوجب الله عليهم ، من توحيده وتعظيمه وإجلاله ، والعمل بكتابه واتباع سنة نبيه محمد صلى الله عليه وسلم ، وإقامة الصلاة ، وإيتاء الزكاة ، ومحبة أولياء الله المؤمنين ، وبغض أعدائه من المنافقين والكافرين ، ومجاهدتهم ؛ لتكون كلمة الله هي العليا ، وكلمة الذين كفروا هي السفلى ، وغير ذلك من لوازم الإيمان .
وثبت عن النبي صلى الله عليه وسلم من حديث ابن عمر أنه قال : « بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له ، وجعل رزقي تحت ظل رمحي ، وجعل الذلة والصغار على من
__________
(1) سورة النور الآية 55
(2) سورة محمد الآية 7

(26/47)

خالف أمري ، ومن تشبه بقوم فهو منهم » (1) أخرجه الإمام أحمد وأبو داود ، فبين النبي صلى الله عليه وسلم في هذا الحديث أن كل من خالف أمره فله نصيب من الذلة والصغار بحسب مخالفته ومعصيته ، قال الحافظ ابن رجب رحمه الله تعالى في شرحه لهذا الحديث : (ومن أعظم ما حصل به الذل من مخالفة أمر الرسول صلى الله عليه وسلم : ترك ما كان عليه من جهاد أعداء الله ، فمن سلك سبيل الرسول صلى الله عليه وسلم في الجهاد عز ، ومن ترك الجهاد مع قدرته عليه ذل ، وقد سبق حديث : « إذا تبايعتم بالعينة ، واتبعتم أذناب البقر ، وتركتم الجهاد في سبيل الله- سلط الله عليكم ذلا لا ينزعه من رقابكم حتى تراجعوا دينكم » (2) .
فمن ترك ما كان عليه النبي صلى الله عليه وسلم من الجهاد مع قدرته واشتغل عنه بتحصيل الدنيا من وجوهها المباحة- حصل له الذل ، فكيف إذا اشتغل عن الجهاد بجمع الدنيا من وجوهها المحرمة؟) انتهى كلامه رحمه الله .
ولقد عرف السلف الصالح من الصحابة ، ومن بعدهم هذه الحقيقة ، وهي : أن العزة في التمسك بالإسلام ، واتباع النبي صلى الله عليه وسلم والاجتهاد في طاعة الله ورسوله والحذر من معصية الله ورسوله ،
__________
(1) أحمد 2 / 50 , 92 , وأبو داود 4 / 314 برقم( 4013) مختصرا , وابن أبي شيبة 5 / 313 , وعبد بن حميد في ( المنتخب) 2 / 51 برقم( 846) , والطبراني في ( مسند الشاميين ) 1 / 136 برقم ( 216) , والبيهقي في الشعب 3 / 399 برقم (1154)
(2) سنن أبو داود البيوع (3462),مسند أحمد بن حنبل (2/84).

(26/48)

فصدرت منهم كلمات منها : ما ثبت عن أمير المؤمنين عمر بن الخطاب رضي الله عنه ، أنه قال : (نحن قوم أعزنا الله بالإسلام ، فمهما ابتغينا العزة من دونه أذلنا الله) ، وثبت عن أبي الدرداء رضي الله عنه ، أنه لما فتح المسلمون قبرص وبكى أهلها وأظهروا من الحزن والذل ما أظهروا ، جلس أبو الدرداء رضي الله عنه يبكي ، فقال له جبير بن نفير : يا أبا الدرداء ما يبكيك في يوم أعز الله فيه الإسلام وأهله؟ فقال رضي الله عنه : ويحك يا جبير ، ما أهون الخلق على الله عز وجل إذا أضاعوا أمره ، بينما هي أمة قاهرة ظاهرة لهم الملك تركوا أمر الله فصاروا إلى ما ترى .
والحاصل : أن على كل مسلم مسئولية تحقيق العزة للمؤمنين بحسب قدرته ، واستطاعته فيكون بنفسه قائما بأمر الله تعالى ، عاملا بالإسلام والإيمان ، ظاهرا وباطنا ، ناصحا لإخوانه المسلمين ، آمرا بالمعروف ، ناهيا عن المنكر ، حتى تصلح أحوال المسلمين ، أو يلقى الله على تلك الحال ، وقد اتقاه حسب وسعه والله المستعان .

(26/49)

/200 س2 : لقد ورد في (تفسير الطبري ) عن ابن عباس : أن ثعلبة موجود . ولقد قال لي بعض الإخوان : إنه غير موجود ، نفاه المحقق الحافظ ابن حجر ، هل هي من القصص المكذوبة أم هي موجودة ، علما بأنهم كانوا يسمونه حمامة المسجد ، وهو من الأنصار . ما الصحيح في ذلك؟

(26/49)

ج 2 : ما ورد في سبب نزول قوله تعالى : { وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ } (1) الآية أنه : ثعلبة بن حاطب - لا يصح سنده . وثعلبة بن حاطب أنصاري معدود في البدريين ، استشهد يوم أحد ، كما حقق ذلك جماعة من أهل العلم ، منهم الحافظ ابن حجر رحمه الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التوبة الآية 75

(26/50)


الكذب - فتاوى اللجنة

الكذب
السؤال الثامن من الفتوى رقم ( 6355 )
س 8 : ما حكم الكذب الذي لا يوقع أحدا في مضرة أبدا؟
ج 8 : يحرم الكذب مطلقا ، إلا ما استثناه الشارع ، وليس ما ذكر منها ؛ لعموم الأدلة كقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (1) وفي (الصحيحين) وغيرهما ، عن عبد الله بن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « عليكم بالصدق فإن الصدق يهدي إلى البر ، وإن البر يهدي إلى الجنة ، ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا ، وإياكم والكذب ، فإن الكذب يهدي إلى الفجور ، وإن الفجور يهدي إلى النار ، ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا » (2) وعن عبد الله بن مسعود أيضا أنه قال : الكذب لا يصلح منه جد ولا هزل ، اقرءوا إن شئتم : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (3) هكذا
__________
(1) سورة التوبة الآية 119
(2) أحمد 1 / 384 , 432 ، والبخاري 7 / 95 ، ومسلم 4 / 2012-2013 برقم (2607) ، وأبو داود 5 / 264 برقم (4989) ، والترمذي 4 / 347 برقم (1971) ، وابن أبي شيبة 8 / 403 ، وأبو يعلى 9 / 71 برقم (5138) ، وابن حبان 1 / 508 ، 509 برقم (273 ، 274) .
(3) سورة التوبة الآية 119

(26/51)

قرأها ثم قال : فهل تجدون لأحد فيه رخصة؟
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/52)

السؤال العشرون من الفتوى رقم ( 5091 )
س 20 : هل إذا مثلا كذبنا كذب مزح ، حرام أم لا؟
ج 20 : نعم ، حرام ، بل كبيرة من كبائر الذنوب ، ولو كان مزحا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/52)

السؤال الرابع من الفتوى رقم ( 7518 )
س 4 : هل يجوز للمرء أن يعامل إخوانه معاملة الدبلوماسي الكاذب ، مثلا : الرياض وجدة (240) ريالا هذه هي الأجرة المعروفة بين أبناء البلد ، لكنه يقول لإخوانه : أجرة تذكرة الطائرة بين الرياض وجدة ألف ريال ، ويأخذ منهم ألف ريال ، ويقطع تذكرة الطائرة بـ (240) ريالا فقط ، ويأخذ الباقي ، هل هذه المعاملة الخديعة جائزة بين المسلمين؟
ج 4 : يحرم الكذب لغير مصلحة ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (1)
__________
(1) سورة التوبة الآية 119

(26/52)

والكذب المذكور ليس لمصلحة ، فهو محرم ، والزائد من النقود التي أخذها محرم ، يجب عليه أن يرده إلى من هو له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/53)

السؤال الثاني من الفتوى رقم ( 6928 )
س 2 : إن كثيرا من الناس إذا مزحوا يكذبون ، فهل يجوز ذلك عليهم ، فإنني إذا بدءوا يمزحون خرجت عنهم ، أيكون لي أجر أم ذنب بذلك؟ أفيدوني جزاكم الله خيرا .
ج 2 : إذا كان المزاح فيه كذب صريح وزور وجب ترك ذلك المجلس وأنت مأجور إذا كان خروجك من المجلس من أجل ما في المزح من كذب ، وإذا كان الكلام فيه تعريض وتعمية على المخاطب ، ولكنه حق وصدق ، فلا شيء في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/53)

السؤال السادس من الفتوى رقم ( 15806 )
س 6 : كنت على موعد مع أحد أصدقائي ، ونسيت الموعد فلم أذهب لمقابلته ، وعندما اتصلت به وجدت نفسي أعتذر وأقول له : إنني كنت مسافرا إلى البلد ، مع أنني لم أسافر ، ولم أقصد أن أكذب عليه . فما حكم الإسلام في ذلك؟
ج 6 : يحرم عليك الكذب في الاعتذار ، وعليك التوبة ولزوم الصدق في أمورك كلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/54)

السؤال الثاني من الفتوى رقم ( 13002 )
س 2 : شاب أنجبت زوجته طفلا في أمريكا ، وكانت الولادة قيصرية ، ومصاريف المستشفى كانت مرتفعة ، لا يستطيع على دفعها ، ثم التحق بعد ذلك للعمل في شركة تؤمن له العلاج المجاني له ولعائلته ، فهل يجوز أن يأتي بتقرير من المستشفى يكون التحاقه بالعمل قبل إجراء العملية لزوجته ، لكي تقوم الشركة بتسديد فاتورة العلاج ، رغم أن هذا خلاف الواقع؟ .
ج 2 : لا يجوز ذلك ؛ لما فيه من الخداع والكذب .

(26/54)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/55)

السؤال السادس من الفتوى رقم ( 17262 )
س 6 : هل يجوز الكذب على المسيحيين العرب؟
ج 6 : الأصل أن الله قد حرم الكذب على المسلمين ، وأوجب عليهم الصدق ، وجعله من شعائر الإسلام ، فلا يجوز لمسلم أن يكذب على مسلم ولا على كافر ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (1) ، وفي الحديث المتفق عليه ، عن ابن مسعود رضي الله عنه : أن النبي صلى الله عليه وسلم قال : « عليكم بالصدق فإن الصدق يهدي إلى البر ، وإن البر يهدي إلى الجنة ، وإن الرجل ليصدق ويتحرى الصدق حتى يكتب عند الله صديقا ، وإياكم والكذب ، فإن الكذب يهدي إلى الفجور ، وإن الفجور يهدي إلى النار ، ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 119
(2) صحيح مسلم البر والصلة والآداب (2607),سنن الترمذي البر والصلة (1971),سنن أبو داود الأدب (4989),مسند أحمد بن حنبل (1/432).

(26/55)

السؤال الثاني من الفتوى رقم ( 5726 )
س 2 : إذا اتفقت لجنة القبول والتسجيل على أن يكون المقدم بالشهادة أن يكون عمره كذا وكذا ، ولا يزيد على كذا ، حيث لو قال لهم عمره الحقيقي لا يقبل ، وإن كذب لهم بنقص عمره يقبل ، فهل تكون العهدة على اللجنة ، ومسئوليته يوم القيامة ، أو يشترك معهم الطالب في الإثم والكذب؟
ج 2 : من كذب أو غش في ذلك فهو الآثم ، سواء كان طالبا أم لجنة ، ومن لم يفعل ذلك ولم يساعد عليه فهو غير آثم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/56)

السؤال الثاني من الفتوى رقم ( 19591 )
س2 : أنا ملتزمة- ولله الحمد- وأكره جدا الكذب ، ولكن ظروف عملي أحيانا تضطرني للكذب على مفتش التأمينات عند سؤاله على عدد العاملين بالحضانة ، وكذلك الضرائب ، وهذا بناء على تعليمات مجلس الإدارة ، فما رأي فضيلتكم في ذلك؟
ج 2 : الكذب لا يجوز ، والواجب التزام الصدق ؛ لقول النبي صلى الله عليه وسلم : « إياكم والكذب فإن الكذب يهدي إلى الفجور ، وإن الفجور يهدي إلى النار ، وما يزال الرجل يكذب ويتحرى الكذب حتى

(26/56)

يكتب عند الله كذابا » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5743),صحيح مسلم البر والصلة والآداب (2607),سنن الترمذي البر والصلة (1971),سنن أبو داود الأدب (4989),سنن ابن ماجه المقدمة (46),مسند أحمد بن حنبل (1/432),سنن الدارمي الرقاق (2715).

(26/57)

السؤال الثاني من الفتوى رقم ( 19958 )
س2 : هل يجوز لنا الكذب في هذه الحالة أم لا : رجل سألك عن شيء شخصي- سري- حراما ارتكبته في الخلوة ، فلم يرك أحد إلا الله الذي سترك ، فهل يجب أن نقول الحق فنفضح أنفسنا أم نكذب ، وماذا لو تعلق الأمر بالقسم ، أي : يقول لك أقسم بالله على أنك لم تفعل ذلك الشيء الحرام؟
ج 2 : لا يجوز شيء من الكذب إلا في الحالات التي استثناها النبي صلى الله عليه وسلم ، وهي الكذب لإصلاح ذات البين ، والكذب في الحرب ، والكذب بين الزوجين لإصلاح العشرة بينهما ، ومن وقع في ذنب وجبت عليه التوبة ، ولا يذكره للناس إلا إذا كان يتعلق به حق للآدميين ، كظلمهم ، والتعدي عليهم ، فإنه يذكره لهم ، ويرده إليهم وإن كان مالا ، أو يطلب منهم المسامحة إن كان غير ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/57)

السؤال الأول من الفتوى رقم ( 20517 )
س 1 : لي جد رحمه الله توفي قبل شهر ، وأحبه كثيرا ، وأحب أبناءه في الله ، ولكن عندهم (دش) وقبل فترة جاءني أحد أبنائه وقلت له : لقد حلمت بوالدك ، ويسلم عليك ، ويقول : شيل الدش من فوق البيت ، فذهب أبناؤه وكسروا الدش إلى قطع صغيرة ، محبة في والدهم ، وحلفوا لن يدخل هذا الجهاز منزلهم مرة أخرى ، فلقد كذبت أنا بهذا الحلم ، ولكني لا أريد لهم شرا ، فماذا علي؟
ج2 : الكذب في الحلم محرم ، وجاء فيه من الوعيد ما فيه مزدجر ، فعن ابن عمر رضي الله عنهما أن رسول الله قال : « إن من أفرى الفرى أن يري عينه ما لم تر » (1) رواه البخاري ، وعن ابن عباس رضى الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « من تحلم بحلم لم يره كلف أن يعقد بين شعيرتين ولن يفعل » (2) رواه البخاري .
__________
(1) أحمد 2 / 96 ، 118 - 119 ، والبخاري 8 / 83 ، والبزار (كشف الأستار) 1 / 115 برقم (211)
(2) أحمد 1 / 216 ، 246 ، 359 ، والبخاري في (الصحيح) 8 / 82 ، وفي (الأدب المفرد) ص / 397 ، برقم (1159) ، وأبو داود 5 / 285 برقم (5024) ، والترمذي 4 / 538 برقم (2283) ، وابن ماجه 2 / 1289 برقم (3916) ، وابن حبان 12 / 498 ، 499 برقم (5685 ، 5686) ، وعبد بن حميد 1 / 521- 522 برقم (599) ، والطبراني 1 / 198 ، 245 ، 251 ، 257 ، 273 برقم (11637 ، 11831 ، 11855 ، 11884 ، 11960) ، والبيهقى في (السنن) 7 / 269 ، وفي (الآداب) ص / 366 برقم (982) ، وفي (الشعب) 9 / 65 ، 124 برقم (4489,4439) , ط : الهند , والبغوي 12 / 130 برقم (3218) .

(26/58)

فالواجب عليك : التوبة والاستغفار عما بدر منك ، ويجب عليك في المستقبل إذا أمرت بمعروف أو نهيت عن منكر : أن تسلك الطرق الشرعية ، وأن تلتزم بالصدق والأمانة ، نسأل الله لك الهداية والتوفيق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/59)


اللعن - فتاوى اللجنة

اللعن

السؤال الثالث من الفتوى رقم ( 5337 )
س 3 : امرأة لعنت زوجها ولعنت والديه ، ثم بعد تهدده لها وضربها ولفترة وجيزة رفعت اعتذارها إليه ، وطلبت السماح منه تندما على فعلها ، فهل يلزمها شيء نحو فعلها الذي ارتكبته أم لا؟
ج 3 : إذا كان الواقع ما ذكر فلا شيء عليها سوى التوبة والاستغفار من اللعن ، واستسماح الوالدين ، إذا كانا موجودين ، أو الموجود منهما ، إذا تيسر ذلك ولم تخش منه مفسدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(26/61)

السؤال الثالث من الفتوى رقم ( 8366 )
س 3 : ما حكم الرجل الذي تمشي نساؤه عاريات في الشوارع ، عليهن كساء خفيف؟ وما حكم المرأة التي تلعن في بيت زوجها وتلعن أولادها؟ أفيدونا في هذين الأمرين ، جزاكم الله خير الجزاء .
ج 3 : أولا : يحرم خروج النساء للشوارع في ثياب رقيقة لا تسترها ، وعلى وليهن أمرهن بالمعروف وإلزامهن بعدم الخروج بهذه الثياب .

(26/61)

ثانيا : لا يجوز للمرأة لعن أولادها في بيت زوجها ولا في غيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/62)

السؤال الثاني من الفتوى رقم ( 3475 )
س2 : ما حكم الرجل إذا أطلق لعنة الشيطان على زوجته ووالديها لأسباب زعل بينهما؟
ج 2 : لعن الإنسان زوجته أو غيرها من والديها أو سواهما حرام ، ويجب على من وقع منه ذلك أن يستغفر الله ويتوب إليه ، ويندم على ما حصل منه ، ويعزم على ألا يعود إلى هذه الجريمة ؛ عسى أن يتوب الله عليه ويغفر ذنبه ، ويطلب السماح ممن لعنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/62)

السؤال الخامس من الفتوى رقم ( 8823 )
س5 : ما هي صفة الرجل إذا لعن زوجته أو الزوجة إذا لعنت زوجها ، هل أحد منهم يحرم على الثاني من ناحية الزواج؟
ج 5 : لا يحرم كل منهما على الآخر بلعنه ، ولا يقع بذلك طلاق ،

(26/62)

لكن لعنه إياها ولعنها إياه من كبائر الذنوب ، فيجب عليهما أن يتوبا ويستغفرا الله مما حصل منهما ، ويستسمح كل من لعنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/63)

السؤال الثالث من الفتوى رقم ( 8561 )
س3 : إن أبا الابن يسبه بأمه ، وإن أم الابن تسبه بأبيه ، أي : تقول : لعن الله أباك ، والأب يقول : لعن الله أبا من وضع بك . أفيدونا أفادكم الله .
ج 3 : اللعن حرام ، وكلا الطرفين آثم بذلك ، ويشرع لمن عرف حالهما نصحهما وإرشادهما بترك ذلك ، وعليهما التوبة من ذلك ، وعدم العود إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/63)

السؤال الرابع من الفتوى رقم ( 7622 )
س 4 : هل يحق للرجل أن يلعن الناس ، ويطلق عليهم لعنة الشيطان؟ هل يحق للرجل أن يسب زوجته ويشتمها ، ويطلق عليها

(26/63)

اللعنة أو الغضب أو القبح؟
ج4 : لا يجوز ذلك في حق المسلم بعيد أو قريب ، بل هو من كبائر الذنوب ؛ لقوله صلى الله عليه وسلم : « سباب المسلم فسوق ، وقتاله كفر » (1) متفق عليه ، وقوله صلى الله عليه وسلم : « لا يرمي رجل رجلا بالفسق أو الكفر إلا ارتدت عليه إن لم يكن صاحبه كذلك » (2) رواه البخاري .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الإيمان (48),صحيح مسلم الإيمان (64),سنن الترمذي البر والصلة (1983),سنن النسائي تحريم الدم (4108),سنن ابن ماجه المقدمة (69),مسند أحمد بن حنبل (1/446).
(2) رواه بهذا اللفظ من حديث أبي ذر رضي الله عنه : أحمد 5 / 181 ، والبخاري في (الصحيح) 7 / 84 ، وفي (الأدب المفرد) ص / 155 برقم (432) ، وأبو عوانة 1 / 23 ، 23-24 ، وابن منده في (الإيمان) 2 / 639- 640 برقم (593) ، والبزار (البحر الزخار) 9 / 354 برقم (3919) ، والطحاوي في (المشكل) 2 / 322 ، 323 برقم (862 ، 863) ، والبغوي 13 132 برقم (3552) .

(26/64)

السؤال الثاني من الفتوى رقم ( 7176 )
س2 : هل اللعن عند الزعل أو عند الضيق حرام؟ وإذا لعنت ثم استغفرت الله هل علي شيء؟ أفيدوني أثابكم الله .
ج2 : لعنك نفسك أو غيرك من كبائر الذنوب ومساوئ الأخلاق ، فعليك أن تصون لسانك عن ذلك مستقبلا ؛ اتقاء لغضب الله وسخطه ، وأن تتوب إلى الله وتستغفره مما حصل منك من ذلك ؛

(26/64)

عسى أن يتوب الله عليك ويغفر لك ، وعليك أن تستبيح من لعنته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/65)

السؤال الثالث من الفتوى رقم ( 11057 )
س 3 : ما حكم من يستخدم اللعن في كل أحواله ، يلعن أولاده وأشياءه الأخرى ، وهو الآن كبير في السن ، ولا يزال يفعل ذلك؟
ج 3 : لا يجوز للمسلم أن يلعن أولاده وأشياءه الأخرى ، ويجب عليه أن يستغفر ويتوب إلى الله جل وعلا ، وإن استمر على اللعن فهو آثم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/65)

السؤال الثامن من الفتوى رقم ( 18649 )
س 8 : والدي متوفى ووالدتي متزوجة من رجل آخر ، وكل فترة وأخرى تقول أمامنا ونحن ثلاث أخوات بنات : الله لا يرحمه ، عمل وعمل ، ونحن تقديرا لها لا نقول لها شيئا ونحن متزوجات ، وهي لديها (9) أولاد وبنات من الرجل الآخر ، فما

(26/65)

الحكم في هذا ، هل نرد عليها أو يعتبر عقوقا لها؟
وهو رحمه الله كان من خير الناس صلاة وزكاة ، لكن كان يمنعها من الخروج إلا للضرورة .
ج 8 : عليكن مناصحة والدتكن وتحذيرها من السباب ، لا سيما للأموات ، فإنهم أفضوا إلى ما قدموا ، فلا يذكرون إلا بخير ، ولا يجوز ذكر معايبهم ، وعلى والدتكن تذكر ما سلف بينها وبين زوجها المتوفى ، فإن الله يقول : { وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ } (1) ويقول النبي صلى الله عليه وسلم : « لا تسبوا الأموات إنهم قد أفضوا إلى ما قدموا » (2) أخرجه البخاري في (صحيحه) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 237
(2) صحيح البخاري الجنائز (1329),سنن النسائي الجنائز (1936),سنن أبو داود الأدب (4899),مسند أحمد بن حنبل (6/180),سنن الدارمي السير (2511).

(26/66)

الفتوى رقم ( 20163 )
س : هل عندما يلعن رجل رجلا آخر ولا تفتح لها أبواب السماء ؛ لأنه غير مستحق لها ترجع على الرجل الأول أم لا؟ وهل يجوز لعن امرأة بحجة أنها غير متحجبة؟
ج : اللعن ليس من صفات المؤمن الكامل الإيمان ، فقد روى الإمام أحمد في (مسنده) والترمذي في (الجامع) عن علقمة عن عبد الله

(26/66)

ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ليس المؤمن بالطعان ولا اللعان ولا الفاحش البذيء » (1) قال الترمذي : حديث حسن غريب . وثبت في (الصحيحين) من حديث ثابت بن الضحاك ، عن النبي صلى الله عليه وسلم أنه قال : « لعن المؤمن كقتله » (2) .
وعلى ذلك فإنه لا يجوز للمؤمن أن يلعن أحدا من إخوانه المسلمين ، إلا من لعنه الله في كتابه أو لعنه رسوله صلى الله عليه وسلم ، ولا يجوز لعن من ارتكب معصية لمعصيته ، كالمرأة غير المتحجبة ونحوها ، بل على المسلم أن يقوم بمناصحتها وحثها على التحجب بالأسلوب الطيب والدعوة الحسنة ، ومن لعن أحدا لا يستحق اللعن فقد ورد الوعيد الشديد في حقه ، وإن اللعنة ترجع إلى قائلها إن لم تجد مساغا ، ويدل لذلك ما رواه أبو الدرداء رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء فتغلق أبواب السماء دونها ، ثم تهبط إلى الأرض فتغلق أبوابها دونها ، ثم تأخذ يمينا وشمالا ، فإن لم تجد مساغا رجعت إلى الذي لعن ، فإن كان أهلا لذلك وإلا رجعت إلى قائلها » (3) رواه الإمام أحمد في (مسنده) وأبو داود في (سننه) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي البر والصلة (1977),مسند أحمد بن حنبل (1/405).
(2) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).
(3) سنن أبو داود الأدب (4905).

(26/67)

الفتوى رقم ( 19753 )
س : لعنت الشيطان في إحدى المرات ، وعندما سمعني أحد الإخوة أنكر علي ذلك ، وقال : إنه سمع أن هناك نهيا عن لعن الشيطان ؛ لأنه إذا لعن تعاظم ، فهل ما قال هذا الأخ صحيحا؟ أفتونا جزاكم الله خيرا .
ج : المشروع للإنسان إذا سول له الشيطان فعل المعاصي ، وزينها له ووسوس له ، أو خاف أن يصيبه ضرر من كيده وكيد أوليائه- أن يستعيذ بالله ويستجير به وحده ؛ لكف شره وأذاه عنه ، ويسمي بالله ، ويكثر من ذكره ليصرفه الله عنه ويرد كيده ، ويتصاغر في نفسه ، ويدل لذلك قول الله تعالى : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (1) وقوله تعالى : { وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ } (2) { وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ } (3) ولما صح عن النبي صلى الله عليه وسلم أنه « كان يقول إذا قام إلى الصلاة : أعوذ بالله السميع العليم من الشيطان الرجيم ، من همزه ونفخه ونفثه » (4) ولما أخرجه الإمام أحمد في (مسنده) ج 5 ص 59 عن أبي تميمة الهجيمي ، عمن كان رديف النبي صلى الله عليه وسلم قال : « كنت رديفه على حمار ، فعثر الحمار ، فقلت : تعس الشيطان ، فقال لي النبي صلى الله عليه وسلم : لا تقل : تعس الشيطان ؛ فإنك إذا قلت : تعس
__________
(1) سورة الأعراف الآية 200
(2) سورة المؤمنون الآية 97
(3) سورة المؤمنون الآية 98
(4) سنن الترمذي الصلاة (242),سنن أبو داود الصلاة (775),مسند أحمد بن حنبل (3/50),سنن الدارمي الصلاة (1239).

(26/68)

الشيطان تعاظم في نفسه وقال : صرعته بقوتي ، فإذا قلت : بسم الله ، تصاغرت إليه نفسه حتى يكون أصغر من ذباب » (1) وروى أبو داود في (سننه) نحوه ، وجاء في كتاب (الصمت وآداب اللسان) لابن أبي الدنيا ص 205 ، عن مجاهد رحمه الله أنه قال : (قل ما ذكر الشيطان قوم إلا حضرهم ، فإذا سمع أحدا يلعنه قال : لقد لعنت ملعونا ، ولا شيء أقطع لظهره من : لا إله إلا الله) هذا هو العلاج الناجع لكف أذى الشيطان عن الإنسان ، إذ لا يكف شر مردة الجن إلا ذلك .
أما لعن الشيطان فإن الله لعنه في كتابه في أكثر من موضع ، لما تكبر وامتنع عن امتثال أمر الله له للسجود لآدم لما خلقه ، سجود تكريم وإجلال ، ووصفه الله بأنه رجيم وأنه لعين ، فهو من المطرودين عن رحمة الله وجنته يوم القيامة ، قال الله تعالى :
إن { يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثًا وَإِنْ يَدْعُونَ إِلَّا شَيْطَانًا مَرِيدًا } (2) { لَعَنَهُ اللَّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا } (3)
__________
(1) أحمد 5 / 59 ، 71 ، 365 ، وأبو داود 5 / 260 ، برقم (4982) ، والنسائي في (عمل اليوم والليلة) ص / 373 ، 374 ، برقم (554 ، 555) ، وعبد الرزاق 11 / 424 برقم (20899) ، والطحاوي في (المشكل) 1 / 343 برقم (368) والطبراني 1 / 194 برقم (516) ، والحاكم 4 / 292 ، وابن أبي عاصم في (الآحاد والمثاني) 2 / 306 برقم (1068) ، وابن السني في (عمل اليوم والليلة) ص / 240 برقم (509) ، والبغوي 12 / 354 برقم (3384) .
(2) سورة النساء الآية 117
(3) سورة النساء الآية 118

(26/69)

وقال تعالى : { قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ } (1) { وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ } (2)
وقد لعنه الرسول صلى الله عليه وسلم في الصلاة عندما جاهده وأراد أن يضره ويفتك به ، فقد روى الإمام مسلم في (صحيحه) عن أبي الدرداء رضي الله عنه قال : « قام رسول الله صلى الله عليه وسلم فسمعناه يقول : أعوذ بالله منك ، ثم قال : ألعنك بلعنة الله ، ثلاثا ، وبسط يده كأنه يتناول شيئا ، فلما فرغ من الصلاة قلنا : يا رسول الله : قد سمعناك تقول في الصلاة شيئا لم نسمعك تقوله قبل ذلك ورأيناك بسطت يدك ، قال : إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهي ، فقلت : أعوذ بالله ثلاث مرات ، ثم قلت : ألعنك بلعنة الله التامة ، فلم يستأخر ثلاث مرات ، ثم أردت أخذه ، والله لولا دعوة أخينا سليمان لأصبح موثقا يلعب به ولدان أهل المدينة » (3)
وعلى ذلك فإنه يجوز للإنسان أن يلعن الشيطان إذا تعرض له ليضره أو جاهده ووسوس له ليفتنه عن طاعة الله ، لكن لا يترك التعوذ منه بالله ، والإكثار من ذكر الله ، وقول : بسم الله ونحو ذلك من الأذكار والأدعية المشروعة ؛ ليتحصن المسلم بالله من شره ،
__________
(1) سورة الحجر الآية 34
(2) سورة الحجر الآية 35
(3) مسلم 1 / 385 برقم (542) ، والنسائي 3 / 13 برقم (1215) ، وابن حبان 5 / 316- 317 برقم (1979) ، وأبو عوانة 2 / 144 ، وأبو نعيم في (دلائل النبوة) 2 / 475 برقم (266) ت : عبد البر عباس ، والبيهقي 2 / 264 .

(26/70)

وعملا بالآيات والأحاديث السابقة ، وينبغي للإنسان أن لا يجعل لعن الشيطان ديدنه بدون سبب ، اقتداء برسول الله صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/71)

السؤال الثامن من الفتوى رقم ( 4048 )
س 8 : ماذا أفعل مع والدي؟ من سوء خلقه دائما يتكلم بالسوء القبيح- يعني : بالفروج والجماع : (الزنا)- واللعن إلى سب الملة مع شدة الغضب ، ويغضب حتى مع الصبيان الصغار من عام وعامين وثلاث ، هل أهجره؟
ج 8 : لعن الملة الإسلامية كفر بواح والعياذ بالله ، والكلام بالسوء القبيح كبيرة من كبائر الذنوب ، فالواجب عليك نصحه ، وإيضاح هذا الحكم له ، ودعوته إلى التوبة الصادقة ، والصبر على ذلك ، عسى الله أن يهديه ؛ لقول الله عز وجل :
{ وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ } (2)
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(26/71)

أصلحك الله وأعانك على الخير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/72)

السؤال الرابع من الفتوى رقم ( 6396 )
س 4 : ما حكم المزح بالكلام البذيء بقصد الضحك؟
ج 4 : لا يجوز ؛ لعموم الأدلة المانعة من مثل هذا ، ولما يترتب على ذلك غالبا من العواقب الوخيمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/72)

الفتوى رقم ( 14969 )
س : سمعت رجلا يلعن خروفا له؟ لأن الخروف قد أتعبه ولم يمش ، فما حكم لعن الدابة؟ حيث إني سمعت أن رسول الله صلى الله عليه وسلم سمع رجلا يلعن جملا فقال : لا تركبه ، فإنه حرام عليك أو كما قال ، فهل لصاحب الخروف أن يأكل من هذا الخروف أم إنه حرام عليه؟
ج : أولا : الحديث المذكور حديث صحيح ، رواه مسلم

(26/72)

والحادثة وقعت من امرأة لعنت ناقة لها ، لا من رجل ، وليست الدابة جملا ، كما جاء في السؤال .
ثانيا : اللعن لا يجوز أن يصدر من المسلم لا في حق الآدميين المسلمين ، ولا في حق البهائم أو غيرها من الممتلكات ؛ لأن اللعنة كلمة قبيحة لا يليق أن تصدر من المسلم .
ثالثا : لا يحرم على من لعن البهيمة أن يأكل من لحمها ؛ لأن الأصل الحل ؛ ولأن النبي صلى الله عليه وسلم لم ينه صاحبة الناقة عن أكل لحمها ، وإنما أمرها بترك الحمل عليها ومصاحبتها لركب الرسول صلى الله عليه وسلم ، زجرا لها ولغيرها ، وذلك من العقوبة بالمال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/73)


البعد عن قرناء السوء - فتاوى اللجنة

البعد عن قرناء السوء
السؤال الخامس من الفتوى رقم ( 4510 )
س 5 : إننا نسمع من بعض الشباب المسلم ما لا يليق عن علمائهم ، وعن ولاة أمورهم ، فهل نكون مشاركين لهم في الإثم إذا جالسناهم؟ علما بأننا غير راضين بأقوالهم .
ج 5 : ينبغي نصحهم وإرشادهم والبيان لهم بأنهم يأثمون في ذلك ، فإن استمروا في هذا المنكر فاترك مجالستهم وقت الخوض في ذلك ، وفق الله الجميع لما فيه رضاه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/75)

السؤال الثالث من الفتوى رقم ( 6755 )
س 3 : لدي صديق عزيز علي ، وهو يصلي ، وقد نصحته عدة مرات ، وجوابه الوحيد : إن شاء الله ، سواليفه في المجالس أو كل مكان عن النساء وفي المغازلة ، وقد كرهت الجلوس معه من سواليفه الكريهة ، فما هو الحل معه؟
ج 3 : ينصح أولا بترك ذلك ، فإن أبى وجب اعتزاله ؛ بعدا عن الشر وأهله ، وردعا له عن الشر ووسائله .

(26/75)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/76)

السؤال الرابع من الفتوى رقم ( 7643 )
س 4 : هل يمكن للمسلم الإقامة بين من كانت نساؤهم مكشوفات العورات وغير ذلك من المحرمات الجمة ، لا حرام عندهم إلا ما كرهته أنفسهم ، والغرابة أنهم مسلمون ، هل تجب عليه الهجرة؟
ج 4 : المشروع في حق المسلم أن لا يجالس ولا يجاور من عليه خطر منه ، ابتعادا بنفسه عن أسباب الفتن ، فعلى من ابتلي بمثل هؤلاء أن يبتعد عنهم ، وأن يلتمس له مكانا وبيئة يأمن فيها من أسباب الفتن ، اللهم إلا إذا كان لديه حصانة دينية ، وقدرة على إنكار هذا المنكر ، أو تخفيفه ، فيشرع في حقه البقاء لهذا الهدف ، مع الأخذ بأسباب الحيطة والبعد عن الفتن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/76)

السؤال الثالث من الفتوى رقم ( 20969 )
س 3 : لي أصدقاء فاسقون ، ويعملون الفواحش ، ويقومون

(26/76)

بأعمال تغضب وجه الله تعالى ، ولكني أحبهم حبا شديدا ، ويحبونني حبا شديدا ، وأنا هجرتهم حتى يبتعدوا عن ذلك ، ولكني أتألم حسرة عليهم . مع العلم أني أطلعهم على الكتب الدينية ، وأعلمهم الصلاة فما رأيكم؟
ج 3 : إذا كان الأمر كما ذكرت فلا يجوز لك أن تصادقهم ، ولا تجالسهم ؛ لقوله تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (1) الآية ولعموم قوله تعالى : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ } (2)
فالواجب نصحهم ، فإن لم يقبلوا فبلغ عنهم جهة الاختصاص ؛ للأخذ على أيديهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المجادلة الآية 22
(2) سورة الأنعام الآية 68

(26/77)

السؤال الأول من الفتوى رقم ( 16458 )
س 1 : أنا أسكن مع خمسة من جماعتي ، حالهم أنهم يصلون

(26/77)

الصلوات الخمس في المسجد ، غير أنهم بالليل يلعبون الورق ، ويدخنون السجائر ، ويشاهدون التلفاز ، وأجلس في الغرفة معهم ، وهم يلعبون الورق ، لا أستطيع أن أتكلم ، ولا آمر بمعروف أو أنهى عن منكر على ذلك ؛ لأنهم أمة ، كما أنني بحكم عملي آكل معهم وأجلس معهم ، فأرجو إجابتي عما يأتي :
أ- هل يجوز لي السكن في تلك الغرفة معهم؟
ب- هل يجوز الصلاة معهم؟ مع العلم أنهم يداومون على الصلاة .
ج- هل يجوز الأكل معهم؟ مع العلم أن طبيعة عملي لا تمكنني من الطهي لنفسي .
ج 1 : ما دام زملاؤك يحافظون على الصلاة ، ولكنهم يفعلون بعض المعاصي ، مثل شرب الدخان واللعب بالورق ـ فلك أن تسكن معهم ، إذا كنت تنكر عليهم وتنصحهم ، فإن لم يمتثلوا النصيحة فاعتزلهم واسكن في مكان آخر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/78)

الفتوى رقم ( 19125 )
س : بالنسبة لي يتعذر لي في معظم الأحيان الدراسة في البيت ؛ وذلك لوجود الأولاد حفظهم الله ، ولذلك أعطاني القسم هنا غرفة

(26/78)

بها مكتب ، يشاركني فيه ثلاثة ، أقوم بالدراسة فيه منذ التاسعة صباحا إلى الثامنة والنصف مساء تقريبا يوميا .
والسؤال : إن القسم هنا يوجه لي كما يوجه لغيري دعوات لحضور حفلات القسم في مناسبات متعددة ، ومنها كل أسبوعين ، عند الانتهاء من الندوة الأسبوعية العلمية التي يعقدها القسم ، ومشرفي هو رئيس القسم ، والمهم هو : هل يجوز لي حضور هذه الحفلات معهم وهم يشربون الخمر فيها- أعزكم الله- بالرغم من وجود عصير كذلك ، هذه الحفلات في القسم ، وهم وقوف لا يجلسون فيها ، بل يتحدثون لبعض الوقت وينصرفون (وهم الأساتذة وطلاب الدراسات العليا) وأشعر بالحرج لعدم حضوري معهم ، وذلك مع وجود اللحية ، أخشى أن يعتبروا ذلك معاداة لهم وخاصة منهم مشرفي ، وسيكون أحدهم والله أعلم- وهو المعتاد عندهم- ممتحنا داخليا عند مناقشة الأطروحة في المستقبل ، المهم هو عدم الحضور معهم والرفض الدائم لدعواتهم ، وهم يروني أمامهم تقريبا يوميا ، أخشى أن يعتبروه معاداة صريحة لهم .
والسؤال : هل يجوز شرعا في مثل وضعي أن أحضر معهم ولو قليلا وأشرب العصير ، ثم أختفي عن أنظارهم ، وذلك فقط إثباتا لمشاركتي معهم ، درءا لشرهم لا قدر الله؟
ج : لا يجوز للمسلم حضور الحفلات التي يشرب فيها الخمر وغيره من المحرمات ؛ لأن المؤمن يدعوه إيمانه إلى الغيرة على محارم الله ،

(26/79)

والبعد عن من يستحل المحرمات ، وهجرهم في ذات الله ، وبغضهم على قدر ما ارتكبوا من محارم الله ؛ لئلا يكون مشاركا لهم في الإثم .
وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) .
وروي عن جابر بن عبد الله رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : وذكر في آخر الحديث : « . . ومن كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يدار عليها الخمر » (2) أخرجه الإمام الترمذي ، انظر (عارضة الأحوذي ) ج 10 ص 242 ، وقال الترمذي : حديث حسن غريب ، وأخرجه الإمام أحمد في (المسند) ج1 ص 20 وج3 ص 339 بنحوه ، وفي لفظ آخر : « فلا يقعد على مائدة يشرب عليها الخمر » (3) والحديث صحيح له شواهد تقويه .
فعلى المسلم أن يتقي الله فيما يقول ويعمل ، قال الله تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) ومن ترك شيئا لله عوضه الله خيرا منه ، فيجب عليك الابتعاد عن هذه الأماكن التي يعرض فيها الخمر ، وأن تقدم رضا الله على رضا الناس ، وأن تتوكل على الله وحده ، وتعلم أنه النافع
__________
(1) صحيح البخاري الجمعة (913),صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).
(2) سنن الترمذي الأدب (2801),مسند أحمد بن حنبل (3/339),سنن الدارمي الأشربة (2092).
(3) سنن الترمذي الأدب (2801),مسند أحمد بن حنبل (3/339),سنن الدارمي الأشربة (2092).
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3

(26/80)

الضار وحده ، وعليك أن تنصح زملاءك ، وتذكرهم بالله ، وأن عقابه أليم ، وبأسه شديد على من تجرأ على محارمه ، فعسى أن يكون في ذلك موعظة لهم وسبب لتوبتهم ورجوعهم إلى الله سبحانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم . 50

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/81)

السؤال الثاني من الفتوى رقم ( 20145 )
س 2 : قال الرسول عليه الصلاة والسلام : « كل أمتي معافى إلا المجاهرين » (1) اشرح لي هذا الحديث .
ج2 : هذا الحديث رواه البخاري ومسلم في (صحيحيهما) ومعناه : أن كل واحد من أمة الإجابة إذا عمل ذنبا وهو مسر به على خوف وحياء ، فإنه يرجى له العفو والصفح من الله جل وعلا يوم القيامة ، أما من أعلن بالمعصية ، وتحدث بها بين الناس ، واستخف بما فعل من الخطيئات- فقد عرض نفسه لسخط الله وعقوبته . نسأل الله السلامة والعافية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5721),صحيح مسلم الزهد والرقائق (2990).

(26/81)

السؤال الرابع من الفتوى رقم ( 21677 )
س 4 : يقول الله تعالى : { يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ } (1) هل يعتبر الاستتار من الناس حين فعل المعاصي شركا في كل الأحوال؟ وما معنى قوله صلى الله عليه وسلم : « من ابتلي بواحدة من هذه القاذورات- أي : المعاصي- فليستتر » (2) ؟ فكيف نحمل الفهم جمعا بين الآية والحديث؟
ج 4 : الآية نزلت في المنافقين الذين يخافون من الناس ولا يخافون الله عز وجل ، وإنما يظهرون الإيمان خديعة ومكرا ، أما المؤمن فمطلوب أن لا يظهر المعصية إذا ابتلي بها ، وأن يتوب منها ولا يعود إليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 108
(2) موطأ مالك الحدود (1562).

(26/82)

السؤال الثالث من الفتوى رقم ( 16419 )
س 3 : من المعروف أن الإنسان كلما ارتكب من المعاصي ازداد بعدا من الله عز وجل ، وكلما ازداد بعدا من الله عز وجل يصبح مبغوضا عند الناس ، ولكن هناك من يرتكب الكبائر سرا ومع هذا كله الناس تحبه ، هل هذا استدراج من الله عز وجل لهذا

(26/82)

الشخص؟ أفيدونا أفادكم الله .
ج 3 : العاطفة الجبلية شيء والمحبة الدينية شيء آخر ، فإن بعض العصاة قد يكون لديه من حسن المعاملة والبشاشة ما يجلب القلوب إليه ، ومعلوم أن الحب والبغض يتبعضان ، فيحب الشخص لما فيه من خصال خيرة ، ويبغض لما فيه من خصلة أو خصال سيئة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/83)

السؤال الثالث من الفتوى رقم ( 6278 )
س 3 : ما حكم مجالسة من لم يحافظ على الصلاة؟
ج 3 : من جالس من لم يحافظ على الصلاة لنصحه وأمره بالصلاة وبالمعروف عموما ونهيه عن المنكر رجاء أن يهديه الله ، وتستقيم أحواله- فقد أحسن وأدى ما عليه من النصح والأمر بالمعروف والنهي عن المنكر ، أما من جالسه لمجرد الصحبة والتسلية أو لمصالح الدنيا فقط فقد أساء وأثم ، « مثل الجليس الصاع والجليس السوء كمثل صاحب المسك وكير الحداد ، لا يعدمك من صاحب المسك إما تشتريه أو تجد ريحه ، وكير الحداد يحرق بدنك أو ثوبك

(26/83)

أو تجد منه ريحا خبيثة » (1) رواه البخاري . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) (صحيح البخاري) 3 / 16 .

(26/84)

الفتوى رقم ( 4396 )
س : إنني رجل موظف أعمل في الطائف ، وعندما تعينت في الطائف استأجرت لي بيتا لكي أسكن فيه ، لأنني مثبت في الطائف ، وحيث إن أهلي جميعا في الجنوب (بأبها) ، وعندما استأجرت هذا البيت أنا وزملاء لي يعملون في بلدية الطائف أيضا ، وقد سكنت أنا وهم جميعا في هذا البيت ، وهم ثلاثة أشخاص ، وبعد مضي شهر لاحظت منهم تقصيرا في تأدية الصلاة ، وقد نصحتهم عدة مرات بالمحافظة على الصلاة ، وحيث تبين لي أخيرا بأنهم لم يؤدوا ولا فرض من الصلاة ، لا في المسجد ولا في البيت ، وحتى صلاة الجمعة . وعندما عاتبتهم على ذلك بعد نصيحتي لهم على تحريم ترك الصلاة ؛ لأنها ركن من أركان الإسلام ، ويحرم على المسلم تركها ، فردوا علي قائلين : نحن لا نريد الصلاة ، ولا تتدخل فينا بشأنها . وكذلك لاحظت منهم شرب الدخان ، وكذلك اللعب بالباصرة وقت الفروض للصلوات ، وطول الليل حتى الساعة الثانية من الليل ، فإذا جاء وقت

(26/84)

الصلاة تركوها عمدا بدون أي عذر يذكر ، وكذلك يضعون الجرائد التي فيها آيات قرآنية تحت الطعام ، ثم يرمون بها في الزبالات والقمامة ، وهم كذلك يحبون التصوير للأشياء المحرمة ؛ كالبنات ، وغير ذلك من التصوير المنهي عنه ، وبدون حاجة لذلك ، وفيهم خصال ذميمة لا أريد ذكرها في هذا المجال ، مع العلم بأننا قد استأجرنا البيت لمدة سنة كاملة ، ولم يمض منها حتى الآن إلا شهر ونصف فقط ، ونحن استأجرناه جميعا ، وأنا لا أستطيع أن استأجر لي بيتا وحدي ؛ لأن راتبي قليل ، ولا يمكن يصرفني في الإيجار والأكل والشرب والملبس وغيره . أفيدونا جزاكم الله خيرا
ج : إذا كان الواقع كما ذكرت من ترك زملائك في المسكن الصلاة وارتكابهم منكرات أخرى ، وأنهم لم يقبلوا نصحك ، وأنك لا تستطيع الاستقلال بمسكن ، فبلغ عنهم هيئة الأمر بالمعروف والنهي عن المنكر لديكم ، فإن استقام أمرهم فالحمد لله ، وإلا فاعتزلهم في حجرة من البيت- إن تيسر- حتى تنتهي السنة ، وإن لم يتيسر ذلك فابحث عن آخرين تسكن معهم ؛ بعدا عن الشر وأهله ، واتقاء للفتنة ، فإن الشر يسري إلى الإنسان دون أن يشعر به ، والبلاء في المال أخف بكثير من البلاء في الدين والفساد في الأخلاق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/85)

السؤال الثاني من الفتاوى رقم ( 18164 )
س2 : يقول رسول الله صلى الله عليه وسلم في حديث معناه : من لم تنهه صلاته فليس منا ، صدق رسول الله صلى الله عليه وسلم وفي موضع آخر : أن بعض الصحابة قالوا لرسول الله صلى الله عليه وسلم : إن فلان يصلي ويأتي الفاحشة ، فقال صلى الله عليه وسلم : « إن صلاته ستأتي يوما وتنهاه » .
في الحديث الأول قال : من لم تنهه صلاته فليس منا . والثاني : إن صاحب الفاحشة أن صلاته سوف تمنعه عن الفاحشة ، فهل يصلي من يأتي الفاحشة أم لا؟
ج 2 : الكلام الأول ليس بحديث عن رسول الله صلى الله عليه وسلم فيما نعلم ، وقد قال الله تعالى : { وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (1) فمن أقام الصلاة على الوجه المشروع فإن صلاته تنهاه عن الفحشاء والمنكر ، كما « قال النبي صلى الله عليه وسلم في الذي ذكر له أنه يقوم الليل ويسرق في النهار : إن كان صادقا فسينهاه ما تقول » (2) ، أما إذا أديت الصلاة على غير الوجه المشروع فإنها لا تنهى صاحبها عن الفحشاء والمنكر ؛ لما فيها من النقص .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة العنكبوت الآية 45
(2) سنن الترمذي السير (1604),سنن النسائي القسامة (4780),سنن أبو داود الجهاد (2645).

(26/86)

السؤال الأول والثالث من الفتوى رقم ( 2165 )
س 1 : أسكن مع عشرة زملاء آخرين من دول مختلفة : تسعة منهم مسيحيون ، والعاشر لا يعتنق أي دين ، نتناول الوجبة الرئيسية سويا وعلى مائدة واحدة ، يقوم بإعدادها اثنان من الطلبة كل يوم بالتناوب ، فهل يصح شرعا أن نتناول طعاما مع هؤلاء؟ علما بأن ظروفي المالية والدراسية لا تمكن من العيش بمفردي أبدا .
ج 1 : شريعة الإسلام مبنية على اليسر والسهولة ، ورفع الحرج ، ولك أن تستمر معهم ما دمت لا تتمكن من العيش وحدك ، ولكن عليك أن تدعوهم إلى الله بأقوالك وأفعالك ومعاملتك لهم ؛ لعل الله أن يجعل فيك بركة .
س 3 : التعامل بين هؤلاء النفر وبعضهم البعض ، فيه كثير من التودد والتلاطف ، وكثيرا ما يدعو بعضهم بعضا إلى حجراتهم الخاصة لتناول وجبات خفيفة ، أو مشروبات أو فواكه وخلافه ، وأتوقع أن يدعوني بعضهم (سواء المسيحيون منهم أو غير ذي الدين) فهل أجيب دعواتهم ، وبالتالي أدعوهم بالمثل أم أرفض؟ وأنا مجتهد في شرح تعاليم الإسلام لهم بالقول والعمل إن شاء الله ، وخوفي- إن رفضت- أن يفهم أن ذلك تعنت وانطوائية في الإسلام ، يؤدي بهم إلى النفور منه ، والابتعاد عن فهمه . فما رأيكم؟
ج 3 : ادعهم إلى محلك ، وأجب دعوتهم ، وادعهم إلى الله ، كما سبق في جواب السؤال الأول .

(26/87)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/88)

السؤال الثالث من الفتوى رقم ( 11142 )
س 3 : هل يجوز للمسلم إذا لقي شيئا للكافر أن يعطيه إياه أم لا؟ وهل للمسلم إذا لقي كافرا غريقا أن ينقذه أم لا؟ وإن فعل هذا يكون من المودة؟ وجزاكم الله خيرا .
ج 3 : أولا : إذا وجد المسلم شيئا للكافر المستأمن وجب عليه دفعه إليه .
ثانيا : يجوز للمسلم إنقاذ الكافر إذا كان غير حربي من الغرق ، وهذا من باب الإحسان ، واستمالة قلب الكافر ؛ لعله يهتدي إلى الإسلام ، وليس ذلك من المحبة والمودة المنهي عنها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/88)

السؤال الثالث من الفتوى رقم ( 10498 )
س 3 : رجل مسلم عنده سيارة ، ويسكن في قرية في الصحراء ، وهذه القرية يوجد بها دكتور مسيحي (نصراني) وهذا الرجل

(26/88)

المسلم يوصل هذا الدكتور كل شهر إلى المكان الذي يريده الدكتور ، ولا يركب هذا الدكتور إلا معه ، فهل تعتبر هذه العلاقة صداقة ، وهل تجوز في حكم الإسلام؟
ج 3 : إسداء المنافع وفعل المعروف للكافر غير الحربي من الأمور الدنيوية ، فيجوز فعلها مع الكفرة ، مع بغض ما هم عليه من المعتقد والدين ، قال تعالى : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 8

(26/89)

السؤال الرابع من الفتوى رقم 80521
س 4 : هل يجوز للمسلم أن يتخذ صديقا نصرانيا ، يسير معه ويزوره ويذاكر معه ، ونحو ذلك؟
ج 4 : يجوز للمسلم أن يعامل الكافر غير الحربي بالمعروف ، ويقابل بره بالبر ، ويتبادل معه المنافع والهدايا ، لكن لا يواليه ولاء ود ومحبة .

(26/89)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/90)

السؤال الثالث من الفتوى رقم ( 13477 )
س 3 : ما حكم الكافر المشرك إذا أحسن للمسلمين وبنى لهم المسجد مثلا ، أو أحسن للفقراء ، وأعطاهم مالا كثيرا ، وهل يدخل في الجنة لأجل إحسانه؟
ج 3 : إذا أحسن الكافر إلى المسلمين فإنه يجازى على إحسانه في الدنيا ، ولكن لا يكون ذلك سببا في دخوله الجنة ، وإنما يكون دخولها بالتوحيد والعمل بشرائع الإسلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصخبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/90)

الفتوى رقم ( 16437 )
س : أعمل في إحدى المصالح الحكومية ، والرئيس المباشر للعمل مسيحي والعادة عندما أتحدث مع أحد يكون الرد (بارك الله فيك) (الله يكرمك) (حفظك الله) فما رأي الدين في ذلك؟ وهل يكون هذا مخالف لقول الله سبحانه وتعالى في سورة التوبة : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1) ؟
__________
(1) سورة التوبة الآية 113

(26/90)

ج : لا ينبغي الدعاء المذكور لكافر ، وإنما يدعى له بالهداية للإسلام ، وإذا عمل معروفا فيبدي له الشعور الحسن . مما يناسب المقام ، كقول : أنا شاكر ، ونحو ذلك . أما الآية الكريمة فهي في حق من مات على الكفر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/91)

السؤال الرابع من الفتوى رقم ( 19146 )
س 4 : هل يجوز الكلام مع الأجانب الكفار رجالا ونساء؟
ج 4 : يباح الكلام مع الكفار رجالا ونساء ، بشرط أمن الفتنة ، وأن يكون بقدر الحاجة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/91)

السؤال الأول من الفتوى رقم ( 16426 )
س 1 : ما هو حكم الإسلام في رد السلام على النصراني وتشييع جنازته وتعزيته؟

(26/91)

ج 1 : إذا سلم الكافر على المسلم فإنه يرد عليه بقوله : (وعليكم) ، كما ورد ذلك في الحديث الصحيح ، وهو قوله صلى الله عليه وسلم : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (1) .
ولا يجوز للمسلم تشييع جنازة الكافر ؛ لأن ذلك من موالاته ، وموالاته حرام ، وأما تعزيته فلا بأس بها ، إذا رأى المسلم المصلحة الشرعية في ذلك ، فيقول : أحسن الله عزاءك ، وجبر مصيبتك ، ولا يقول : وغفر لميتك ؛ لأن الاستغفار للمشرك لا يجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).

(26/92)

السؤال الأول والثاني من الفتوى رقم ( 21676 )
س 1 : وجدت في إحدى فتاويكم بخصوص السفر إلى بلاد الكفر حديثا للرسول صلى الله عليه وسلم : « إني بريء من كل مسلم يقيم بين ظهراني الكفار » (1) سؤالي هو : هل البراءة هنا تعني البراءة الكلية ، أي : أن الرسول صلى الله عليه وسلم لن يشفع في هؤلاء المسلمين المقيمين في بلدان الكفر بدون مسوغ شرعي؟
ج 1 : من أقام بين أظهر الكفار ، لغير مسوغ شرعي ، ولم يهاجر بدينه وهو قادر على ذلك ، فقد عرض نفسه لعقوبة الله وسخطه ، كما جاءت بذلك آيات القران الكريم والأحاديث النبوية .
__________
(1) سنن الترمذي السير (1604),سنن النسائي القسامة (4780),سنن أبو داود الجهاد (2645).

(26/92)

س 2 : عندنا حالة لشخص ملتزم ، يريد الذهاب لإيطاليا ، قصد زيارة إخوته هناك ، من قبيل صلة الرحم ، هل صلة الرحم لأخ في بلاد الكفر تعتبر مسوغا شرعيا؟
ج 2 : إذا كان مريد السفر إلى بلاد الكفار محتاجا إلى ذلك كصلة رحم واجبة ، ويأمن الفتنة ويستطيع أن يظهر دينه ، فيجوز له السفر ، وعليه ألا يطيل المكث هناك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/93)

الفتوى رقم ( 20968 )
س : أنا شاب سعودي حصلت لي بعثة في أمريكا للدراسة في أحد التخصصات العامة ، وهذا التخصص يدرس في جامعتي التي ابتعثت منها ، وأفيدكم بأن الدراسة في الخارج يختلط فيها الطلاب والطالبات في الفصول ، والطالبات يلبسن البنطال الضيق (الجينز) وبعضهن يلبسن ملابس إلى أنصاف الفخذين ، وأخريات إلى الركبتين ، مع مظاهر الزينة على الوجه والتطيب وتقلد الصليب ، وهذه المناظر الفاتنة نشاهدها في الطرقات والأسواق والأماكن العامة ، وحالي وحال كثير من الشباب هناك أننا نجالس الطلاب والطالبات من يهود ونصارى في المدارس ، ونتكلم معهم ونتبسم أمامهم ، ونلين معهم

(26/93)

الكلام والعبادات ، وقد نصحني بعض الإخوة بعدم السفر لخطورته على الدين والأخلاق ، وخطورته على الزوجة أيضا والأبناء ؛ لما ذكر آنفا من التعود على مشاهدة المنكرات والأوضاع الأخلاقية المزرية هناك ، وقرأوا على آية النساء : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ } (1) الآية 97 ، وقالوا : إن ابن كثير رحمه الله قال : (إن المقيم بديار الكفار ظالم لنفسه ، ومرتكب حراما بالإجماع وبنص هذه الآية ما لم يكن مظهرا لدينه) ا هـ .
وقالوا : إن إظهار الدين ليس بأداء الصلاة والصوم ، وإنما هو ملة إبراهيم عليه السلام ، وهو أن تتبرأ منهم وما هم عليه من الكفر ، والتصريح بالبراءة منهم ، وأنهم ليسوا على حق ، وأنهم على الباطل ، ويصرح بعداوته لهم ، وقالوا : إن الشيخ محمد بن عبد الوهاب رحمه الله تعالى ، ذكر في (السيرة) أنه لا يستقيم للإنسان إسلام ولو وحد الله وترك الشرك إلا بعداوة الكافرين وبغضهم ، والتصريح لهم بالعداوة ، وذكروا قول النبي صلى الله عليه وسلم : « أنا بريء من مسلم يقيم بين ظهراني المشركين » (2) وحديث : « لا يقبل الله من مشرك عملا بعدما أسلم أو يفارق المشركين » (3) وقالوا : إن جريرا رضي الله عنه ، اشترط عليه الرسول صلى الله عليه وسلم عند مبايعته على الإسلام مفارقته المشركين ، وأنا الآن محتار ، وسؤالي : ما حكم السفر والدراسة هنا؟ وما إظهار الدين الذي يجوز معه السفر للخارج وتبرأ به الذمة؟ وهل على أهل زوجتي إثم في السماح لها بالسفر معي مع علمهم بما يحصل هناك ، أو يجب عليهم منعها من السفر؟ أرجو إفادتي ، والتفصيل في هذا الأمر الهام ، الذي
__________
(1) سورة النساء الآية 97
(2) سنن الترمذي السير (1604),سنن النسائي القسامة (4780),سنن أبو داود الجهاد (2645).
(3) سنن النسائي الزكاة (2568).

(26/94)

يهم كثيرا من شباب المسلمين .
ج : إذا كان الواقع كما ذكر من أن التخصص الذي تدرسه موجود في بلدك الإسلامي ، وأن الدراسة في الخارج مشتملة على مفاسد كثيرة في الدين والأخلاق وعلى الزوجة والأولاد- فإنه لا يجوز لك السفر لهذه الدراسة ؛ لأنها ليست من الضرورات ، مع وجودها في بلدك الإسلامي ، وقد ثبت عن النبي صلى الله عليه وسلم أحاديث كثيرة في التحذير من الإقامة في بلاد الكفار من غير مسوغ شرعي ؛ كقوله صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين المشركين » (1) ، وغيره من الأحاديث ، وما وقع فيه بعض المسلمين من السفر إلى بلاد الكفار من غير ضرورة هو من التساهل الذي لا يجوز في دين الله ، وهو من إيثار الدنيا على الآخرة ، وقد قال الله جل وعلا : { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا } (2) { وَالْآخِرَةُ خَيْرٌ وَأَبْقَى } (3) وقال سبحانه : { قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى } (4) وقال النبي صلى الله عليه وسلم : « من كان همه الآخرة جمع الله شمله ، وجعل غناه في قلبه ، وأتته الدنيا وهي راغمة ، ومن كانت نيته الدنيا فرق الله عليه ضيعته ، وجعل فقره بين عينيه ، ولم يأته من الدنيا إلا ما كتب
__________
(1) سنن الترمذي السير (1604),سنن النسائي القسامة (4780),سنن أبو داود الجهاد (2645).
(2) سورة الأعلى الآية 16
(3) سورة الأعلى الآية 17
(4) سورة النساء الآية 77

(26/95)

له » (1) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) رواه من حديث زيد بن ثابت رضي الله عنه : أحمد في (المسند) 5 / 183 ، وفي (الزهد) ص / 33 ، وابن ماجه 2 / 1375 برقم (4105) ، والدارمي 1 / 75 , وابن حبان 2 / 455 برقم (680) ، والطبراني في (الكبير) 5 / 143 ، 154- 155 برقم (4891 ، 4925) ، وفي (الأوسط) 7 / 202 برقم (7271) ، ط : دار الحرمين بالقاهرة ، والبيهقي في (الشعب) 4 / 365 برقم (1606) .

(26/96)

السؤال الثاني من الفتوى رقم ( 4591 )
س 2 : ما حكم من قال لصاحبه : أنت يهودي أو نصراني ، بطريقة المزح؟
ج 2 : لا يجوز أن يقول ذلك ، لا على سبيل الجد ولا على سبيل المزح ، وعليه أن يستغفر الله ، ويستبيح أخاه الذي قال له هذا الكلام ؛ لأن النبي صلى الله عليه وسلم حذر من ذلك ونهى عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/96)

السؤال الثامن من الفتوى رقم ( 3377 )
س 8 : كيف يعامل المسلم أخاه المسلم؟
ج 8 : للمسلم على المسلم حقوق كثيرة مبينة في كتاب الله تعالى وسنة نبيه محمد صلى الله عليه وسلم ، من ذلك : تعاونه معه على البر والتقوى ، وألا يتعاون معه على الإثم والعدوان ، قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ومنها : ما ذكره النبي صلى الله عليه وسلم في قوله : « حق المسلم على المسلم ست : إذا لقيته فسلم عليه ، وإذا دعاك فأجبه ، وإذا استنصحك فانصح له ، وإذا عطس فحمد الله فشمته ، وإذا مرض فعده ، وإذا مات فاتبعه » (2) رواه مسلم ، ومنها : قوله : « إذا كنتم ثلاثة فلا يتناجى اثنان دون الآخر حتى يختلطوا بالناس ، من أجل أن ذلك يحزنه » (3) رواه البخاري ومسلم ، ومنها : قوله : « لا يقيم الرجل الرجل من مجلسه ثم يجلس
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري الجنائز (1183),صحيح مسلم السلام (2162),سنن الترمذي الأدب (2737),سنن النسائي الجنائز (1938),سنن أبو داود الأدب (5030),سنن ابن ماجه ما جاء في الجنائز (1435),مسند أحمد بن حنبل (2/412).
(3) رواه من حديث عبد الله رضي الله عنه : أحمد 1 / 375, 425, 430, 431- 432, 438, 440, 460, 464, 465, والبخاري في (الصحيح) 7 / 142, وفي (الأدب المفرد) ص / 400, برقم (1169, 1171), ومسلم 4 / 1718 برقم (2184) واللفظ له, وأبو داود 5 / 179, برقم (4851), والترمذي 5 / 128, برقم (2825), وابن ماجه 2 / 1241 برقم (3775), والدارمي 2 / 282, وأبو يعلى 9 / 50, 65, 141, 166- 167 برقم (5114, 5132, 5220, 5255), وابن حبان 2 / 344- 345 برقم (583) .

(26/97)

فيه ، ولكن تفسحوا وتوسعوا » (1) رواه البخاري ومسلم ، ومنها : قوله : « والذي نفسي بيده لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) رواه البخاري ومسلم ، ومنها : قوله : « لا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال ، يلتقيان فيعرض هذا ويعرض هذا ، وخيرهما الذي يبدأ بالسلام » (3) رواه البخاري ومسلم ، ومنها : قوله : « لا تحقرن من المعروف شيئا ولو أن تلقى أخاك بوجه طلق » (4) وقوله : « إذا طبخت مرقة فأكثر ماءها وتعاهد جيرانك » (5) أخرجهما مسلم ، ومنها : قوله : « لا تحاسدوا ولا تناجشو ولا تباغضوا ولا تدابروا ، ولا يبع بعضكم على بيع بعض ، وكونوا
__________
(1) رواه بلا زيادة من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما : أحمد 2 / 17 ، 22 ، 89 ، 102 ، 124 ، والبخاري 1 / 218-219 ، 7 / 138 ، ومسلم 4 / 1714 برقم (2177) ، والترمذي 5 / 88 برقم (2749 ، 2750) ، والدارمي 2 / 281- 282
(2) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),مسند أحمد بن حنبل (3/172),سنن الدارمي الرقاق (2740).
(3) صحيح البخاري الأدب (5727),صحيح مسلم البر والصلة والآداب (2560),سنن الترمذي البر والصلة (1932),سنن أبو داود الأدب (4911),مسند أحمد بن حنبل (5/422),موطأ مالك الجامع (1682).
(4) رواه بلا زيادة من حديث أبي ذر رضي الله عنه : أحمد 5 / 173 ، ومسلم 4 / 2026 برقم (2626) ، وابن حبان 4 / 212 برقم (468) ، والخرائطي في (مكارم الأخلاق) 1 / 118 ت : د . سعاد خندقاوي
(5) رواه بلا زيادة من حديث أبي ذر رضي الله عنه : أحمد 5 / 149 ، 156 ، والبخاري في (الأدب المفرد) ص / 53 برقم (114) ، ومسلم 4 / 2025 برقم (2625) ، وابن ماجه 2 / 1116 برقم (3362) ، والنسائي في (الكبرى) 6 / 239 ، 10 / 390 برقم (6656 ، 11807) ، ط : مؤسسة الرسالة ، والدارمي 2 / 108 ، والحميدي 1 / 77 برقم (139) ، والطيالسي 1 / 360 برقم (451) ت : محمد التركي ، والبزار (البحر الزخار) 9 / 379 برقم (3961) ، وابن حبان 2 / 268 ، 269 برقم (513 ، 514) ، وأبو نعيم في (الحلية) 8 / 357 ، والخطيب في (تاريخ بغداد) 3 / 252

(26/98)

عباد الله إخوانا ، المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره ، التقوى هاهنا- ويشير إلى صدره ثلاث مرات- بحسب امرئ من الشر أن يحقر أخاه المسلم ، كل المسلم على المسلم حرام : دمه وماله وعرضه » (1) رواه مسلم .
إلى غير ذلك من النصوص الدالة على آداب الأخوة الإسلامية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2564),سنن النسائي النكاح (3239),مسند أحمد بن حنبل (2/394),موطأ مالك البيوع (1391).

(26/99)

السؤال الأول من الفتوى رقم ( 20984 )
س 1 : ما هو الجار ذو القربى ، والجار الجنب ، والصاحب بالجنب ، وابن السبيل؟
ج 1 : الجار ذو القربى هو : الذي بينك وبينه قرابة ، فله حقان :
حق الجوار ، وحق القرابة .
والجار الجنب هو : الذي ليس بينك وبينه قرابة ، وكلما كان أقرب بابا كان آكد حقا .
والصاحب بالجنب قيل : هي المرأة ، وقيل : هو الصاحب في السفر ، وقيل : هو الصاحب مطلقا ، واللفظ صالح للعموم ، فعلى الصاحب لصاحبه حق زائد على مجرد إسلامه ، وكلما زادت

(26/99)

الصحبة تأكد الحق .
وابن السبيل هو : الغريب الذي يمر مجتازا في السفر ، فله حق إكرامه وتأنيسه وتبليغه إلى مقصوده حسب الاستطاعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/100)

السؤال الأول من الفتوى رقم ( 8862 )
س 1 : لي جار لا يصلي رغم النصائح التي تتكرر له ، فما هو المطلوب مني؟ وما رأي الإسلام في ذلك؟ وآخر لا يؤدي الفريضة في المسجد تكاسلا .
ج 1 : تعاون مع بعض إخوانك على نصيحته بالمعروف ، فإن لم يستجب فاهجره ، وكذا الحال بالنسبة للمتكاسل عن الصلاة في جماعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/100)

الفتوى رقم ( 7497 )
س : إذا سقط في دار الجار شيء أو طفل ، ودار الجار هذه قديمة وفيها أشياء لا يستعملها ، فهل يجوز لي أن أفتح الباب دون إذنه لإسعاف الطفل ، وخاصة أن دار الجار مهجورة ، وهو لا يسكن فيها ،

(26/100)

والجار ساكن في مسكن بعيد عن مكان وقوع الطفل؟ أفيدوني .
ج : إذا كان الواقع كما ذكر ، وكان الساقط طفلا لا يمكنه الخروج من البيت إلا بفتح الباب - جاز فتحه ولو بدون إذن صاحب البيت ؛ إنقاذا للطفل من الهلاك ، لكن يستحسن أن يكون مع من يفتح الباب شخص أمين موثوق ؛ دفعا للتهمة عمن فتح الباب ، واحتياطا لحفظ ما في البيت من متاع لصاحبه .
وإذا كان الساقط شيئا له قيمة كثيرة ، ويخشى من بقائه في موضع سقوطه فكذلك ، أما إذا كان الساقط شيئا لا يخشى عليه أو تافها مثل الكرة ، فيترك حتى يأذن صاحب البيت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/101)

السؤال الخامس من الفتوى رقم ( 20229 )
س 5 : كيف يعامل المسلم الجيران المسلمين الذين يتعاملون بالشعوذة والدجل ، هل يقف المسلم معهم في أحزانهم وأفراحهم ، وقد ذهبنا لتعزيتهم في وفاة قريبهم؟ هل نؤجر لمواساتنا لهم أم لا يجوز مواساتهم؟
ج 5 : يجب على المسلم أن ينكر المنكر على جيرانه وعلى غيرهم حتى يتركوه ، مع الإحسان إليهم بحكم الجوار .

(26/101)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/102)

السؤال الثاني من الفتوى رقم ( 20969 )
س 2 : لي جار فاسق- والعياذ بالله- ويأتي بالفواحش إلى بيته ، ويجلب لي بعض الضرر بسبب قربه الشديد لي ، فماذا أفعل؟ أفيدوني .
ج 2 : يجب عليك نصحه ، فإذا تبين لك أنه لا يقبل النصح منك فعليك هجره ، وإبلاغ الجهة المختصة لتقوم بالأخذ على يده ؛ لعموم قوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه الفتن (4013),مسند أحمد بن حنبل (3/10).

(26/102)

الفتوى رقم ( 5218 )
س : إن فيه رجلا وهو جاري ، أراد مني أن أذهب معه في حاجة تغضب الله ، ولما رفضت زعل علي ، وقال لي : إني أريد منك ألا تكلمني ولا أكلمك ، فهل علي إثم في هجرانه؟ فأريد منكم إفتائي عن هذا السؤال .

(26/102)

ج : إذا كان الواقع كما ذكرت فلا إثم عليك ، وليس لك أن تهجره فوق ثلاثة أيام ، والأفضل أن تبدأ بالسلام إذا لقيته ؛ لقوله صلى الله عليه وسلم : « لا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام ، يلتقيان فيعرض هذا ويعرض هذا ، وخيرهما الذي يبدأ بالسلام » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5718),صحيح مسلم البر والصلة والآداب (2559),سنن الترمذي البر والصلة (1935),سنن أبو داود الأدب (4910),مسند أحمد بن حنبل (3/225),موطأ مالك الجامع (1683).

(26/103)

السؤال الثاني من الفتوى رقم ( 6078 )
س 2 : هل شملت وصية الرسول صلى الله عليه وسلم بالجار الجار غير المسلم ، أم خصت الجيران المسلمين فقط؟
ج 2 : جاءت الشريعة بالأمر بالإحسان إلى الجار ، وبذل المعروف له ، وكف الأذى عنه ، فثبت في (الصحيحين) من حديث عبد الله بن عمر رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : « ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه » (1) والجار لفظ مطلق ولم
__________
(1) رواه من حديث أم المؤمنين عائشة رضي الله عنها : أحمد 6 52 ، 91 ، 125 ، 187 ، 238 ، والبخاري في (الصحيح) 7 / 78 ، وفي (الأدب المفرد) ص / 49 ، 51 ، برقم (101 ، 106) ، ومسلم 4 2025 برقم (2624) ، وأبو داود 5 357 برقم (5151) ، والترمذي 4 / 333 برقم (1942) ، وابن ماجه 2 / 1211 برقم (3673) ، وابن حبان 2 / 265 برقم (511) .

(26/103)

يقيد ، فيشتمل المسلم وغيره ، وكل يكرم بما يناسبه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/104)

السؤال العاشر من الفتوى رقم ( 5176 )
س 10 : إن كان لنا جيران كفار (نصارى) فكيف نعاملهم إن قدموا لنا هدايا ، نقبلها منهم؟ وهل يجوز لنا أن نظهر لهم سافرات الوجوه ، أو أن يروا منا أكثر من الوجه ، وهل يجوز لنا أن نشتري من البائعين النصارى؟
ج 10 : أحسنوا إلى من أحسن إليكم منهم- وإن كانوا نصارى - فإذا أهدوا إليكم هدية مباحة فكافئوهم عليها ، وقد قبل النبي صلى الله عليه وسلم الهدية من عظيم الروم ، وهو نصراني ، وقبل الهدية من اليهود ، وقال تعالى : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) { إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) ويجوز لك أن تظهري
__________
(1) سورة الممتحنة الآية 8
(2) سورة الممتحنة الآية 9

(26/104)

أمام نسائهم بما يجوز أن تظهري به أمام النساء المسلمات مما يكشف وما يتزين به من الملابس ونحوها في أصح قولي العلماء ، وأن تشتري منهن ما تحتاجين من المتاع المباح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(26/105)

السؤال العاشر من الفتوى رقم ( 8691 )
ما كيفية التعامل مع النصراني المجاور في السكن أو في المدرسة ، وهل أزوره وأهنؤه في أعيادهم؟
ج 10 : يجوز التعامل مع النصراني المجاور بالإحسان إليه ومساعدته في الأمور المباحة والبر به ، وزيارته لدعوته إلى الله تعالى ؛ لعل الله أن يهديه للإسلام ، وأما حضور أعيادهم وتهنئتهم بها فلا يجوز ، وهكذا اتخاذهم أصدقاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/105)

السؤال الثاني من الفتوى رقم ( 6120 )
س 2 : لي جار مشرك ، ما حكم الاتصال به؟

(26/105)

ج 2 : إن كان اتصالك بهذا الجار المشرك لدعوته إلى الله ، وعرض الإسلام عليه لعل الله أن يهديه ، فلا شيء في ذلك ، ولك أن تعامله بالمعروف ، وتحسن إليه إن طمعت في هدايته ، قال تعالى : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
وإن كان الاتصال اتصال محبة ومودة فلا تجوز ؛ لقوله تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } (2) الآية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 8
(2) سورة المجادلة الآية 22

(26/106)

السؤال الثاني من الفتوى رقم ( 20920 )
س 2 : جدي ووالدي قد هجرا أحد جيراننا منذ 13 سنة على أمر دنيوي ، أرض عامة منعنا منها وطريق حولها . فما في هذا؟ جزاكم الله خيرا .
ج 2 : لا يجوز هجر المسلم إلا إذا ارتكب محرما ونصح فلم

(26/106)

يقبل ، إذا كان في الهجر مصلحة راجحة بأن يردعه عن فعله ؛ لعموم قول النبي صلى الله عليه وسلم : « كل أمتي معافى إلا المجاهرون » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) رواه من حديث أبي هريرة رضي الله عنه : البخاري 7 / 89 واللفظ له ، ومسلم 4 / 2291 برقم (2990)

(26/107)

السؤال الخامس من الفتوى رقم ( 19667 )
س 5 : بجوار منزلنا سدرة ، إنها مؤذية والورق يتساقط داخل المنزل وأغصانها تدخل داخل المنزل ، والحشرات تؤذينا . يا فضيلة الشيخ : جائز قصها؟ أفتنا جزاك الله خيرا .
ج 5 : لا بأس بقص الشجرة المؤذية أو إزالتها ؛ لقول النبي صلى الله عليه وسلم : « لا ضرر ولا ضرار » (1) وإذا كانت في ملك خاص فلا بد من استئذان صاحبها لإزالتها ، أما المتدلي منها في ملك الغير أو في الطريق وهو مؤذ فلا حاجة إلى الاستئذان في إزالة المتدلي والمؤذي في الطريق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(26/107)

السؤال الأول من الفتوى رقم ( 11754 )
س 1 : إذا كان الجار كافرا- يعني : غير مسلم- لا يزعجك عن عبادتك في أي شيء ، هل يجوز أن تعطيه الأضحية ، ومن الشاة التي تذبح من أجل ولادة امرأتك؟ نريد من سماحتكم توضيح ذلك .
ج 1 : تجوز الهدية إلى الكافر من الأضحية والعقيقة ، وذلك إحسانا إلى الجار ، وأداء لحق الجوار .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/108)

الفتوى رقم ( 11355 )
س : حق الجالس في الديوان هل من حقه الرجوع إلى مقعده من غيره ، أو أنه إذا قام من المجلس ليس له أولوية الرجوع إلى مقعده؟ هذا وأرجو أن تفتونا في الموضوع خطيا .
ج : الجالس أحق بمجلسه من غيره إذا قام لحاجته ثم رجع إليه ؛ لما أخرج مسلم وأبو داود عن أبي هريرة رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : « إذا قام أحدكم من مجلسه ثم رجع إليه فهو أحق به » (1) وفي (سنن الترمذي ) عن وهب بن حذيفة الغفاري رضي الله
__________
(1) أحمد 2 / 263 ، 283 ، 342 ، 389 ، 447 ، 483 ، 527 ، 537 ، والبخاري في (الأدب المفرد) ص / 389 برقم (1138) ، ومسلم 4 / 1715 برقم (2179) وأبو داود 5 / 180 برقم (4853) ، وابن ماجه 2 / 1224 برقم (3717) ، والدارمي 2 / 282

(26/108)

عنه ، أن رسول الله صلى الله عليه وسلم قال : « الرجل أحق بمجلسه ، فإذا خرج لحاجة ثم عاد فهو أحق بمجلسه » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 3 / 422 ، والترمذي 5 / 89 برقم (2751) ، وابن أبي عاصم في (الآحاد والمثاني) 3 / 235 برقم (1595) ، والطحاوي في (المشكل) 3 / 311 ، 312 برقم (1277 - 1279) ، والطبراني 22 / 135 برقم (359).

(26/109)

السؤال الثاني من الفتوى رقم ( 14284 )
س 2 : ما رأيكم برجل يأتي إلى مجلس وفيه أناس كثيرون ، ثم يعمد إلى مكان مفضل عنده ، ويقيم الذي كان في هذا المكان وهو غير راغب ذلك ، علما بأن هذا الرجل ليس ضيفا ، بل من رواد هذا المكان ، وقد تكرر منه عدة مرات في اليوم ، والسبب بذلك ؛ لأنه أعلى منهم رتبة؟
ج 2 : على المسلم أن يجلس حيث انتهى به المجلس ، ولا يقيمن أحدا من مجلسه ليقعد فيه ؛ لقول الرسول صلى الله عليه وسلم : « لا يقيم الرجل الرجل من مقعده ثم يجلس فيه ، ولكن تفسحوا وتوسعوا » (1)
__________
(1) رواه البخاري ومسلم ، واللفظ لمسلم ، برقم (2177)

(26/109)

وذلك حرص منه صلى الله عليه وسلم على صفاء القلوب بين الناس . وأما صاحب المنزل فهو أحق بمجلسه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/110)

السؤال الرابع من الفتوى رقم ( 19446 )
س 4 : ورد في بعض الكتب نهي عن جلسة مكروهة دينيا ، وسميت : جلسة المغضوب عليهم ، ولم أفهم ما هي هذه الجلسة المنهي عنها؟
ج 4 : هذه القعدة المكروهة هي الواردة في حديث الشريد بن سويد رضي الله عنه ، قال : « مر بي رسول الله صلى الله عليه وسلم وأنا جالس هكذا ، وقد وضعت يدي اليسرى خلف ظهري واتكأت على ألية (3) رواه أحمد وأبو داود ،
__________
(1) أحمد 4 / 388 ، وأبو داود 5 / 177 برقم (4848) ، وابن حبان 12 / 488 برقم (5674) ، والطبراني 7 / 316 برقم (7242) ، والحاكم 4 / 269 ، والبيهقي في (السنن) 3 / 236 ، وفي (الآداب) ص / 134- 135 برقم (340) ت : عبد القدوس نذير
(2) ألية اليد : قال ابن الأثير : ألية الإبهام أصلها ، وأصل الخنصر الضرة ، ومنه حديث البراء رضي الله عنه : (السجود على أليتي الكف) ؛ أراد : ألية الإبهام وضرة الخنصر ، فغلب ؛ كالعمرين والقمرين . النهاية ج 1 ص 64 . (1)
(3) (2) يدي ، فقال : أتقعد قعدة المغضوب عليهم؟ »

(26/110)

والحاكم وصححه ، ووافقه الذهبي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/111)

السؤال الثالث من الفتوى رقم ( 6753 )
س 3 : حدث في هذا الزمان أناس وللأسف إذا اجتمعوا في بعض مجالسهم يتضارطون فيضحكون على ذلك معجبين بهذا الفعل ، وإذا قيل لهم : اتركوا هذه الأفعال الذميمة ، قالوا : إنها أولى من الجشاء (التغار) أو مثله ، مع عدم الدليل المانع لذلك ، فبماذا يجابون؟ أثابكم الله .
ج 3 : لا يجوز التضارط تصنعا ، ولا الضحك من ذلك ؛ لمخالفة ذلك للمروءة ومكارم الأخلاق ، وليس ذلك مثل الجشاء ، فإن الجشاء يخرج عادة دون قصد إليه ولا يضحك منه ، أما إذا خرج الضراط من مخرجه الطبيعي دون تصنع- فلا حرج فيه ، ولا يجوز الضحك منه ؛ لما ثبت عن عبد الله بن زمعة أنه قال : « نهى النبي صلى الله عليه وسلم أن يضحك الرجل مما يخرج من الأنفس » (1) رواه البخاري ، وعنه أيضا أنه سمع النبي صلى الله عليه وسلم يخطب وذكر الناقة والذي عقرها ، فقال
__________
(1) البخاري 7 / 83

(26/111)

رسول الله صلى الله عليه وسلم : « انبعث لها رجل عارم منيع في رهطه ، مثل أبي زمعة » (2) ، وذكر النساء فقال : « يعمد أحدكم يجلد امرأته جلد العبد ، فلعله يضاجعها من آخر يومه » (3) ، ثم وعظهم في ضحكهم من الضرطة (4) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4658),صحيح مسلم الجنة وصفة نعيمها وأهلها (2855),سنن الترمذي تفسير القرآن (3343).
(2) سورة الشمس الآية 12 (1) { إِذِ انْبَعَثَ أَشْقَاهَا }
(3) صحيح البخاري تفسير القرآن (4658),صحيح مسلم الجنة وصفة نعيمها وأهلها (2855),سنن الترمذي تفسير القرآن (3343),سنن ابن ماجه النكاح (1983),مسند أحمد بن حنبل (4/17),سنن الدارمي النكاح (2220).
(4) أحمد 4 / 17 ، والبخاري 6 / 83 ، ومسلم 4 / 2191 برقم (2855) ، والترمذي 5 / 440- 441 برقم (3343) ، والنسائي في (الكبرى) 8 / 263 ، 10 / 336 برقم (9121 ، 11611) ، وابن حبان 13 / 111 برقم (5794) ، والطحاوي في (المشكل) 11 / 11 برقم (4251) ، وابن أبي عاصم في (الآحاد والمثاني) 1 / 429 برقم (605) ، والبغوي 9 / 182 برقم (2343)

(26/112)

الفتوى رقم ( 15503 )
س : إذا عطست والدتي أو أختي أو زوجتي هل أقول : (يرحمك الله) أم يقتصر ذلك على الذكور فقط؟ حيث سمعت ناسا يقولون : التشميت للرجل دون المرأة ، هل هذا صحيح أم لا؟
ج : المشروع أن يشمت العاطس إذا حمد الله تعالى ، ذكرا كان أو أنثى ، فتقول لوالدتك ونحوها : (يرحمك الله) أو (يرحمكم الله) كما يقال للرجل : (يرحمك الله) أو (يرحمكم الله) ، فقد ثبت عن أبي

(26/112)

هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « خمس تجب للمسلم على أخيه : رد السلام ، وتشميت العاطس ، وإجابة الدعوة ، وعيادة المريض ، واتباع الجنازة » (1) متفق عليه ، وروى مسلم في (صحيحه) عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « للمسلم على المسلم ست خصال : إذا لقيته فسلم عليه ، وإذا دعاك فأجبه ، وإذا مرض فعده ، وإذا عطس وحمد الله فشمته ، وإذا استنصحك فانصح له ، وإذا مات فاتبعه » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) '' البخاري 2 / 70 بلفظ : ''حق المسلم على المسلم خمس . . '' ، ومسلم 4 / 1704 برقم (2162) ، وأبو داود 5 / 288 برقم (5030) ، والبيهقي 2 / 223 ، 7 / 263 ، والبغوي 5 / 209 برقم (1404)''
(2) سنن الترمذي الأدب (2736),سنن ابن ماجه ما جاء في الجنائز (1433),سنن الدارمي الاستئذان (2633).

(26/113)

السؤال الثاني من الفتوى رقم ( 20455 )
س 2 : إذا عطس شخص ولم يقل : (الحمد لله) فهل يحق لي تذكيره ، وإذا عطست وأنا أصلي هل أقول الحمد لله أم لا؟
ج 2 : التشميت إنما يشرع لمن عطس فحمد الله ، أما من لم يحمد الله فلا يشرع تشميته ، ولا أن يذكر بأن يحمد الله ؛ لما صح عن النبي صلى الله عليه وسلم « أنه عطس عنده رجلان ، فشمت أحدهما ولم يشمت

(26/113)

الآخر ، فقال الرجل : يا رسول الله : شمت هذا ولم تشمتني ، قال : إن هذا حمد الله وأنت لم تحمد الله » (1) فلو كان تذكير العاطس مشروعا لذكر النبي صلى الله عليه وسلم هذا الرجل أن يحمد الله .
ومن عطس وهو في الصلاة فإنه يشرع له أن يحمد الله سبحانه ، سواء كانت الصلاة فرضا أو نفلا ، وبذلك قال جمهور العلماء من الصحابة والتابعين ، وقال به الإمام مالك والشافعي وأحمد ، على خلاف بينهم : هل يسر بذلك أو يجهر به ، والصحيح من قولي العلماء ومذهب الإمام أحمد أنه يجهر بذلك ، ولكن بقدر ما يسمع نفسه ؛ لئلا يشوش على المصلين ، ويدل لذلك عموم ما رواه أبو هريرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « إذا عطس أحدكم فليقل : الحمد لله . . » (2) الحديث أخرجه البخاري ، ويؤيد ذلك أيضا
__________
(1) أحمد 3 / 100 ، 117 ، 176 ، والبخاري في (الصحيح) 7 / 124 ، 125 ، وفي (الأدب المفرد) ص / 321 ، برقم (931) ، ومسلم 4 / 2292 برقم (2991) ، وأبو داود 5 / 292- 293 ، برقم (5039) ، والترمذي 5 / 84 برقم (2742) ، والنسائي في (عمل اليوم والليلة) ص / 239 برقم (222) ، وابن ماجه 2 / 1223 برقم (3713)
(2) أحمد 2 / 353 ، والبخاري في (الصحيح) 7 / 125 وفي (الأدب المفرد) ص / 317 ، 320 ، برقم (921 ، 927) ، وأبو داود 5 / 290 ، برقم (5033) ، والنسائي في (عمل اليوم والليلة) ص / 243 ، برقم (232) ، والطحاوي في (المشكل) 10 / 179 برقم (4012) ، والطبراني في (الدعاء) 3 / 1686 برقم (1979) ، وابن السني في (عمل اليوم والليلة) ص / 127 برقم (254) ، والبيهقي في (الشعب) 16 / 353 ، 354 ، برقم (8891 ، 8892) ، وفي (الآداب) ص / 137 برقم (348) ، البغوي 12 / 308 برقم (3341)

(26/114)

ما رواه رفاعة بن رافع رضي الله عنه قال : « صليت خلف رسول الله صلى الله عليه وسلم ، فعطست فقلت : الحمد لله حمدا كثيرا طيبا مباركا فيه ، مباركا عليه كما يحب ربنا ويرضى) فلما صلى رسول الله صلى الله عليه وسلم وانصرف قال : من المتكلم في الصلاة ؟ فلم يتكلم أحد ثم قالها الثانية : من المتكلم في الصلاة ؟ فلم يتكلم أحد ، ثم قالها الثالثة : من المتكلم في الصلاة ؟ فقال رفاعة بن رافع : أنا يا رسول الله ، قال : كيف قلت ؟ قال : قلت : (الحمد لله حمدا كثيرا طيبا مباركا فيه ، مباركا عليه كما يحب ربنا ويرضى) ، فقال النبي صلى الله عليه وسلم : فوالذي نفسي بيده لقد ابتدرها بضعة وثلاثون ملكا أيهم يصعد بها » (1) أخرجه الترمذي وأبو داود والنسائي ، وقال الترمذي : حديث حسن ، والذي نقله الحافظ في (التهذيب) عن الترمذي أنه صححه ، وأخرجه البخاري في صحيحه إلا أنه لم يذكر أنه قال ذلك بعد أن عطس ، وإنما قاله بعد الرفع من الركوع ، فيحمل على أن عطاسه وقع عند رفعه من الركوع ، فقال ذلك لأجل عطاسه ، فأقره النبي صلى الله عليه وسلم على ذلك ولم ينكر عليه ، فدل ذلك على مشروعيته في الصلاة ، لكن من عطس في الصلاة ثم حمد الله فإنه لا يجوز لمن سمعه أن يشمته ؛ لأن التشميت من كلام الناس ، فلا
__________
(1) أبو داود 1 / 489 ، برقم (773) ، والترمذي 4 / 254- 255 برقم (404) ، والنسائي في (المجتبى) 2 / 145 برقم (931) ، وفي (الكبرى) 1 / 479 - 480 ، برقم (1005) ط : مؤسسة الرسالة ، والطبراني 5 / 41 برقم (4532) ، والبيهقي 2 / 95

(26/115)

يجوز في الصلاة ، وقد ثبت عن النبي صلى الله عليه وسلم أنه أنكر على من شمت العاطس في الصلاة ، ثم قال له : « إن هذه الصلاة لا يحل فيها شيء من كلام الناس هذا ، إنما هو التسبيح والتكبير وقراءة القرآن » (1) أخرجه الإمام مسلم وأبو داود والنسائي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930),مسند أحمد بن حنبل (5/447),سنن الدارمي الصلاة (1502).

(26/116)

السؤال الثاني من الفتوى رقم ( 6779 )
س 2 : ما حكم انحناء الرأس لمسلم عند التحية؟
ج 2 : لا يجوز لمسلم أن يحني رأسه للتحية ، سواء كان ذلك لمسلم أو كافر ؛ لأنه من فعل الأعاجم لعظمائهم ، ولأنه شبيه بالركوع ، والركوع تحية وإعظاما لا يكون إلا لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/116)

السؤال الأول من الفتوى رقم ( 3323 )
س 1 : لو قال الزوج لزوجته : إن أطعتني أعطيتك قلادة - مثلا- فهل عليه الوفاء بما التزم أم لا؟ فإن قلتم بالأول فأخذ

(26/116)

الأجرة على الواجب غير جائز ، كما قال الإمام السيوطي في (الأشباه والنظائر) : (فائدة) : لا يجوز أخذ الأجرة على الواجب . وإن قلتم بالثاني فقد قال تعالى : { وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا } (1)
ج 1 : الوفاء بالوعد وبالعهد من خصال الإيمان ، وخلف الوعد والغدر بالعهد من خصال النفاق ، فالمنافق إذا وعد أخلف ، وإذا عاهد غدر .
وعلى هذا إذا التزم الرجل لزوجته بعطاء أو هدية إذا هي أطاعته في أمر مشروع وفى لها بما التزم ؛ عملا بمكارم الأخلاق ، وبراءة من النفاق بالترفع عن خلف الوعد والغدر بالعهد وإغراء لها بالطاعة وحسن العشرة ، وليس ما يعطيها من القلادة ونحوها أجرة على الطاعة ، وإنما هو حسن سياسة للزوجة ليسلس قيادها وتقوى الصلة بينهما ، وإغراء لها لتنشط في أداء واجبها ويسود الوئام بينهما ، وهو إلى الجوائز والمكافأة والتشجيع أقرب منه إلى الأجرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 34

(26/117)

السؤال الثاني من الفتوى رقم ( 12129 )
س 2 : ماذا يجب على مسلم من تصرف تجاه وعوده التي قام لها قبل أن يعتنق الإسلام؟
ج 2 : عليه أن يفي من ذلك بما كان خيرا ، أما الوعود المحرمة فلا يجوز الوفاء بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/118)

الفتوى رقم ( 8215 )
س : كنت مستلما ضابط خفر ، وكان لدينا مواقيف يجلب لهم الأكل من مطعم قريب من المركز ، وفي حوالي الساعة التاسعة ليلا أو يزيد ، أرسلت أحد الجنود لجلب طعام للمواقيف من المطعم المجاور ، يرجع الجندي بدون أن يعطى الطعام ، وسألته عن السبب فقال : لم يفتح لي باب المطعم ، وقال : يستهزئون بي من وراء الزجاج ، ثم أرسلت شخصا آخر ليس جنديا ، للتأكد من ذلك ، فرجع لي وأفادني أنهم- أي : عمال المطعم- لم يفتحوا الباب ، وأنهم يستهزئون به من وراء الزجاج ، فتأثرت وذهبت بنفسي وطلبت من العمال فتح الباب ، ولكن لم يفتحوا الباب إلا عندما رأوني أريد كسر الباب ، فتحوا الباب وضربت العاملين كل واحد عصا أو اثنين جزاء استهزائهم

(26/118)

بالعسكريين ، علما أنه المطعم الوحيد الذي يقرب من المركز الذي فيه المواقيف ، بعد ذلك شعرت بالخوف من الله تعالى ، وبحثت عنهما كي أستسمح منهما وأدفع إليهما ما يرضيهما من مال ، ولكن وجدت أنهما ذهبا لبلدهما ، وقد تبت إلى الله أنني لن أضرب أي شخص إلا بأمر ، أو دفاع عن نفسي ومحرمي أو مالي ، علما أنني لم أضربهما انتقاما لنفسي ، ولكن جزاء استهزائهم بجنود الأمن دون مبرر ، أرجو إفتائي : هل علي ذنب؟ وهل لي توبة من ذلك؟ علما أن البحث عنهما صعب ، ولا أتوقع الالتقاء بهما . جزاكم الله خيرا .
ج : إذا كان الأمر كما ذكر فإنك تستغفر الله تعالى وتتوب إليه ؛ لعل الله أن يتوب عليك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/119)

الفتوى رقم ( 14656 )
س : هل يجوز لمديرة المدرسة أو إحدى المعلمات التعمد في رسوب إحدى الطالبات ، أو العمل على التحريض لرسوبها في أي مادة ، أو أخذ البعض من علاماتها التي أخذتها بدون غش ، بل من جوابها ، سواء كان تحريريا أو شفهيا؟ حيث إنني رأيت هذا في المدرسة التي أنا أعمل فيها .
ج : يحرم على المديرة في المدرسة أو غيرها من المسئولات

(26/119)

التعمد في رسوب طالبة أو التحريض على رسوبها أو انتقاص شيء من علاماتها المستحقة لها تحريريا أو شفهيا ؛ لما في ذلك من الظلم ، وقد حرم الله سبحانه وتعالى الظلم ، كما في الحديث القدسي : « إن الله جل شأنه يقول : يا عبادي : إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (1) وعلى من فعلت ذلك التوبة والاستغفار مما حصل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث أبي ذر رضي الله عنه : أحمد 5 / 160 ، والبخاري في (الأدب المفرد) ص / 172 برقم (490) ، ومسلم 4 / 1994 برقم (2577) ، والطيالسي 1 / 371 برقم (465) ، وابن حبان 2 / 385 برقم (619) ، والبيهقي في (السنن) 6 / 93 ، وفي (الشعب) 12 / 393 برقم (6686) ، وفي (الآداب) ص / 44 برقم (1194) ، والبغوي 5 / 73 برقم (1291) .

(26/120)

السؤال الثاني من الفتوى رقم ( 19314 )
س 2 : رجل كانت له قريبة حملت من الزنا ، وعندما علم بذلك أخذته الحمية ورغبته في عدم فضيحة الأسرة التي ينتمي إليها ، فأخذ يحرضها على إسقاط ذلك الجنين ، وكانت تنفذ وصاياه ولكن دون جدوى ، فلم يخرج ذلك الطفل إلا كاملا ، علما أنها ليست من محارمه ، وكان من ضمن تحريضه لها أن أبلغته بأنها تحاول إسقاط

(26/120)

الطفل قبل نهاية الحمل ، ولكن دون جدوى ، فكان مما ذكر لها أن عليها أن تتخلص من ذلك الجنين بأي صورة كانت ، حتى ولو ولد مكتمل النمو ، وما كان منها إلا أن قتلت ذلك الطفل بعد ولادته مباشرة ودفنته ، وهي سوف تفعل ذلك ، سواء حرضها ذلك الرجل أم لا ، ولكن إبليس أغواه للتآمر معها ، فماذا عليه وهل له توبة ، وهل هو شريك في الإثم؟
ج 2 : أولا : الزنا محرم بالكتاب والسنة وإجماع المسلمين ، ومن وقع فيه وجب عليه التوبة منه بالشروط التالية :
1 - الإقلاع عنه . 2- الندم على فعله . 3- عدم العودة إليه مستقبلا .
مع الحرص على فعل الواجبات ، وترك سائر المعاصي والمنكرات ، والإكثار من الاستغفار ونوافل الطاعات ، فإن الحسنات يذهبن السيئات .
ثانيا : القتل عمدا من أكبر الكبائر ، وهو محرم بالكتاب والسنة ، وما فعلته هذه المرأة من قتلها لولدها هو قتل متعمد لنفس معصومة ، وهو من كبائر الذنوب ، فالواجب عليها المسارعة إلى التوبة النصوح من هذه الجريمة الشنيعة ؛ لعل الله يغفر لها ويتوب عليها .
ثالثا : ما فعله هذا الرجل من التحريض على التخلص من الجنين يعتبر مشاركة في الإثم والعدوان ، والواجب عليه التوبة النصوح من هذا العمل ، وعدم الإشارة على أي شخص في المستقبل إلا بخير .

(26/121)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/122)

السؤال السادس من الفتوى رقم ( 10494 )
س 6 : ما على من أشهر السلاح في وجه أخيه المسلم؟
ج 6 : لا يجوز للمسلم أن يشهر السلاح في وجه أخيه المسلم لا جادا ولا هازلا ؛ لما ثبت أن النبي صلى الله عليه وسلم قال : « من حمل علينا السلاح فليس منا » (1) وقوله : « من أشار إلى أخيه بحديدة فإن الملائكة تلعنه ، وإن كان أخاه لأبيه وأمه » (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عبد الله بن عمر بن الخطاب رض الله عنهما : أحمد 2 / 3 ، 16 ، 53 ، 142 ، 150 ، والبخاري 8 / 37 ، 90 ، ومسلم 1 / 98 برقم (98) ، والنسائي في (الكبرى) 3 / 456 برقم (3549) وفي (المجتبى) 7 / 117 - 118 برقم (4100) ، وابن ماجه 2 / 860 برقم (2576) .
(2) رواه من حديث أبي هريرة رضي الله عنه : أحمد 2 / 256 ، 505 ، ومسلم 4 / 2020 برقم (2616) والترمذي 4 / 463 برقم (2162) ، والنسائي في (الكبرى) 10 / 428 برقم (11943 - 11945) ، وابن أبي شيبة 15 / 106 ، وابن حبان 13 / 273 ، 276 برقم (5944 ، 5947) .

(26/122)

السؤال الثالث من الفتوى رقم ( 18733 )
س 3 : عن ماذا ينهى رسول الله صلى الله عليه وسلم في الحديث التالي : عن أبي سعيد عبد الله بن مغفل رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم عن الحذف ، وقال : إنه لا يقتل الصيد ولا ينكأ العدو ، وإنه يفقأ العين ويكسر السن » (1) متفق عليه .
ج 3 : المراد بالحديث : النهي عن حذف الحصى الصغار بحضرة الناس ؛ لما في ذلك من أذية الناس وخشية إصابة أعينهم به ، فيحصل الضرر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5866),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1954),سنن النسائي القسامة (4815),سنن ابن ماجه الصيد (3227),مسند أحمد بن حنبل (5/56),سنن الدارمي المقدمة (440).

(26/123)

السؤال الثاني من الفتوى رقم ( 13486 )
س 2 : إذا صدم السائق رجلا على خطأ ، وهذا الرجل لم يمت ، ماذا يفعل لكي يغفر الله له؟
ج 2 : إذا صدم السائق خطأ فيستغفر الله ويستسمح المصدوم ، وإذا طالب بتعويض عما أصابه فيرجع في ذلك إلى الحاكم الشرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/123)

السؤال الثاني من الفتوى رقم ( 11864 )
س 2 : عالم فيه الثقة هل يجوز مدحه؟ قال رسول الله صلى الله عليه وسلم : « إذا لقيتم المداحين فاحثوا في وجوههم التراب » (1) . ما معنى هذا الحديث؟
ج 2 : الأصل كراهة التمادح ، لكن إذا غلبت المصلحة وأمنت المفسدة جاز المدح ، وليقل المادح : (إني أحسبه . . . - كما تريد أن تقول- ولا أزكيه على الله) ، وأما الحديث المذكور في السؤال فقد أخرجه مسلم وأبو داود والترمذي وابن ماجه ، ومعناه : أن من جعل مدح الناس له عادة يستأكل بها من الممدوح ، فلا يعطى شيئا ، وإنما يكون له الخيبة والحرمان ، وقد كني بالتراب عن الحرمان ، كقولهم (ما له غير التراب) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الزهد والرقائق (3002),سنن الترمذي الزهد (2393),سنن أبو داود الأدب (4804),سنن ابن ماجه الأدب (3742),مسند أحمد بن حنبل (6/5).

(26/124)

السؤال الثاني من الفتوى رقم ( 20526 )
س 2 : يصف بعض الناس المدرس فيقولون : المدرس إنسان مقدس ، أو يقولون : المدرسة مكان مقدس ، يجب العناية بها ، فما حكم إطلاق هذا الوصف على ما ذكر في الأمثلة ونحوها؟

(26/124)

ج 2: المدرس له مكانته وتقديره، ولكن لا يجوز وصفه بأنه مقدس ؛ لأن هذا من الغلو في المدح، وكذا لا توصف المدرسة بأنها مقدسة، لأن هذا الوصف خاص بالأمكنة التي جعلها الله مقدسة ؛ كالمسجد الحرام ومسجد الرسول صلى الله عليه وسلم وبيت المقدس . وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/125)

الفتوى رقم ( 21064 ) س: مضمونه: استنكار بعض الغيورين ما يصرف من الأموال الطائلة في شراء ما يسمونه المخلفات الأثرية لبعض الأشخاص المشاهير أو المعظمين من ملابس ومقتنيات كان يقتنيها أو يستعملها ذلك الشهير أو المعظم في حياته، ويدفعون في مقابل الحصول على ذلك مبالغ طائلة قد تصل إلى الملايين.
ج: لا شك أن هذا عمل محرم من وجوه:
الوجه الأول: أن هذا العمل نوع من الوثنية ؛ لأنه قد يفضي إلى الشرك، والتبرك بتلك الآثار، والتعلق بأصحابها من دون الله عز وجل، وما وقع الشرك في الأمم السابقة إلا بسبب تعظيم آثار عظمائهم وصالحيهم، كما حصل لقوم نوح وغيرهم.
الوجه الثاني: أن بذل الأموال في الحصول على تلك الآثار هو من

(26/125)

أعظم الإسراف والتبذير ، اللذين حرمهما الله في محكم كتابه ، كما قال تعالى : { وَلَا تُبَذِّرْ تَبْذِيرًا } (1) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } (2) وقال تعالى : { وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } (3)
الوجه الثالث : أنه قد جاء الشرع المطهر بوجوب الحجر على السفهاء والمبذرين ، لمنعهم من ذلك ، قال تعالى : { وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا } (4)
فالواجب على ولاة الأمور وفقهم الله وضع حد لمثل هذا التصرف المشين ، والتوجيه بصرف هذه المبالغ في سبيل الله عز وجل من كفالة الأيتام وإطعام الفقراء والمساكين وسد عوز المعوزين ، وتمويل المشاريع الخيرية العامة . وفق الله الجميع لما يحب ويرضى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الإسراء الآية 26
(2) سورة الإسراء الآية 27
(3) سورة الأعراف الآية 31
(4) سورة النساء الآية 5

(26/126)

الفتوى رقم ( 12593 )
س : كيف يتخلص المسلم من إثم الهجران والقطيعة إذا تخاصم مع أخيه المسلم ، هل يكفي بأن يسلم عليه ؟ وإذا لم يرد الآخر عليه السلام هل يكون الأول قد برأت ذمته من الهجران ؟ لو ظلم وآذى إنسان مسلم أخاه المسلم بالقول أو الفعل فماذا يفعل المعتدى عليه حتى لا يكون بينهما قطيعة ، وهل يذهب إلى المعتدي ويكلمه حتى لو ظن هذا أنه ضعف منه ، وقد يتمادى في إيذائه ، ما العمل ؟ أفيدونا جزاكم الله خير الجزاء .
ج : أولا : أمر الشرع المطهر بغرس المحبة بين المسلمين ، وحثهم على التواد والتراحم والتواصل بينهم حتى تستقيم أمورهم ، وتصفو نفوسهم ، ويكونوا يدا واحدة على من سواهم ، وقد حذرهم من العداوة والبغضاء ، كما نهاهم عن الهجران والقطعة بينهم ، وجعل الهجر ما فوق الثلاث محرما ، ففي (الصحيحين) وغيرهما عن أبي أيوب الأنصاري رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : « لا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال ، يلتقيان فيعرض هذا ويعرض هذا ، وخيرهما الذي يبدأ بالسلام » (1) ، وفي (سنن الترمذي ) عن أبي هريرة : أن رسول الله صلى الله عليه وسلم قال : « إياكم وسوء ذات البين فإنها الحالقة » (2) أي : تحلق الدين .
__________
(1) صحيح البخاري الأدب (5727),صحيح مسلم البر والصلة والآداب (2560),سنن الترمذي البر والصلة (1932),سنن أبو داود الأدب (4911),مسند أحمد بن حنبل (5/422),موطأ مالك الجامع (1682).
(2) (سنن الترمذي) 4 / 663 برقم (2508)

(26/127)

ثانيا : الواجب على المسلم إذا وقع بينه وبن أخيه شحناء : أن يذهب إليه ، ويسلم عليه ، ويتلطف له في إصلاح ذات بينهما ، فإن في ذلك- أجرا عظيما ، وسلامة من الإثم ، فقد أخرج أبو داود عن عائشة رضي الله عنها : أن رسول الله صلى الله عليه وسلم قال : « لا يكون لمسلم أن يهجر مسلما فوق ثلاثة ، فإذا لقيه سلم عليه ثلاث مرات ، كل ذلك لا يرد عليه فقد باء بإثمه » (1) وفي (صحيح مسلم) وغيره ، عن أبي هريرة رضى الله عنه ، عن النبي صلى الله عليه وسلم قال : « تعرض الأعمال في كل خميس واثنين ، فيغفر الله عز وجل في ذلك اليوم لكل امرئ لا يشرك بالله شيئا ، إلا امرءا كانت بينه وبين أخيه شحناء ، فيقول : اتركوا هذين حتى يصطلحا » (2) وإذا غلب على ظن المعتدى عليه بالسب والإيذاء أن مصالحة المعتدي تزيد في شره- وأذاه تركه اتقاء فحشه ، وحفظا لكرامته ، وبعدا عن الشر ودواعيه .
ثالثا : ينبغي للمسلمين أن يسعوا لإصلاح ذات البين ، لا سيما بين المتخاصمين ، فيرغبوهم في الصلح ويبينوا لهم فضل العفو ، وما فيه من الثواب الجزيل ، قال تعالى : { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } (3)
__________
(1) صحيح البخاري الأدب (5725),سنن أبو داود الأدب (4913),مسند أحمد بن حنبل (4/328).
(2) مالك في (الموطأ) 2 / 908 ، وأحمد 2 / 268 ، 329 ، 389 ، 400 ، 465 ، والبخاري في (الأدب المفرد) ص / 148-149 ، برقم (411) ، ومسلم 4 / 1987 - 1988 برقم (2565) ، وأبو داود 5 / 216 برقم (4916) ، والترمذي 4 / 373 برقم (2023) ، وابن ماجه 1 / 553 برقم (1740)
(3) سورة الشورى الآية 40

(26/128)

وفي (سنن الترمذي وأبي داود) عن أبي الدرداء رضي الله عنه قال : قال رسول الله صلي الله عليه وسلم : « ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة ؟ قالوا : بلى ، قال : صلاح ذات البين ، فإن فساد ذات البين هي الحالقة » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث أبي الدرداء رضي الله عنه : أحمد 6 / 444-445 ، والبخاري في (الأدب المفرد) ص / 142 برقم (391) ، وأبو داود 5 / 218 برقم (4919) ، والترمذي 4 / 663 برقم (2509) ، وابن حبان 11 / 489 برقم (5092) ، والطبراني في (مكارم الأخلاق) ص / 64 ، برقم (75) ، وهناد في (الزهد) 2 / 611 برقم (1310) ، والبيهقي في (الشعب) 20 / 219 برقم (10578) ، وفي (الآداب) ص / 52 برقم (120) ، والبغوي 13 / 116 برقم (3538)

(26/129)

الفتوى رقم ( 13066 ) .
س : أنا طالب بالصف الثالث الثانوي ، متدين ، وأنضم إلى إحدى الجماعات الإسلامية في المحافظة التي أسكن فيها ، وأنا أصوم يوم الاثنين والخميس من كل أسبوع ، كان لي ثلاثة أصحاب أحب إلى قلبي من أخي ، وكنت أقضي معهم معظم وقتي كله ، ولكن حدث بيني وبينهم خلاف على شيء تافه ، وأنا لا أكلمهم قرابة سنة ، وهذا

(26/129)

الموضوع يؤلمني كثيرا ، وكلما أردت أن أصالحهم كان الشيطان واقفا كالحائط في وجهي ، فماذا أفعل حتى ينزاح هذا الشيطان عني ، ويتقبل الله سبحانه وتعالى عملي ، وهل أعمالي مقبولة عند الله أم لا ؟
ج : يجب عليك ترك هجر إخوانك ، لأنه لا يحل للمسلم أن يهجر أخاه فوق ثلاث ، كما ثبت ذلك عن النبي صلي الله عليه وسلم ، فإذا لقيتهم فابدأهم بالسلام ، فإنه سبب لتأليف القلوب وجمعها على المحبة ، والهجر بين المسلمين سبب للقطيعة ، وطريق إلى الشحناء والبغضاء ، كما أنه يغفر لكل مسلم عند عرض الأعمال يوم الاثنين والخميس ، إلا من كان بينه وبين أخيه شحناء ، فيقول الله سبحانه : « اتركوا هذين حتى يصطلحا » (1) رواه مسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم البر والصلة والآداب (2565),سنن الترمذي البر والصلة (2023),سنن أبو داود الأدب (4916),سنن ابن ماجه الصيام (1740),مسند أحمد بن حنبل (2/389),موطأ مالك الجامع (1686),سنن الدارمي الصوم (1751).

(26/130)

السؤال الثاني من الفتوى رقم ( 6411 )
س 2 : إذا تشاجرت المرأة مع زوجها وتهاجرا أكثر من ثلاثة أيام ، فهل عليهما في ذلك شيء ؟
ج 2 : لا يجوز للمسلم أن يهجر أخاه المسلم فوق ثلاث ، إلا لموجب شرعي ، لما ثبت عن النبي صلي الله عليه وسلم في ذلك ، وعليهما أن يتراجعا عن الهجر ، وخيرهما من بدأ الآخر بالوصال .

(26/130)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/131)

الفتوى رقم ( 14499 )
س : أنا وشقيقي الذي يصغرني بأربع سنوات في خصام دائم ، وذلك أنه عاق لوالديه ، يرفع صوته على صوتهما ويسبهما ، وقد سولت له نفسه الشريرة فدفع والده حتى ألقاه أرضا . لهذا أنا لا أكلمه وأحتقره في نفسي ، وأتمنى له الموت .
سؤالي : هل أدخل أنا وهو في حكم أولئك الذين لا تعرض أعمالهم على الله كل اثنين وخميس ؟
ج : الواجب عليك مناصحة أخيك الأصغر وتحذيره من عقوق الوالدين بالكلام اللين والقول الحسن ، مع انتهاز الفرصة المناسبة ، ويحسن إهداء بعض الكتيبات الصغيرة أو الأشرطة التي تتحدث عن فضل بر الوالدين وعقوبة العاق ؛ لعل الله أن يهديه ويصلح شأن الجميع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/131)

السؤال الأول من الفتوى رقم ( 18163 )
س 1 : نظرا لكوننا نعيش في إمارة تقع على ساحل البحر فإن هناك بعض الصيادين يشترون بعض السيارات القديمة وإطارات السيارات ، ويلقون بها في مكان معين في البحر ، ليتجمع فيه السمك ، ومن ثم يقومون بصيده ويمنعون أي صياد آخر من الصيد في هذا المكان .
فهل يحل لأي شخص آخر أن يصيد في المكان الذي وضع فيه الصياد هذه السيارات والإطارات ؟ خاصة وأن كثيرا من الناس يقولون بأن البحر ملك لله ، ولا يجوز أن يمنع أي صياد أشخاصا آخرين من الصيد في مكانه ؟
ج 1 : إذا وضع الشخص شباكا في البحر أو أي شيء آخر لإمساك الصيد فإنه لا يجوز لغيره أن يستعمل هذا الموضع إلا بإذنه ، لقوله صلي الله عليه وسلم : « من سبق إلى ما لم يسبق إليه مسلم فهو أحق به » (1)
__________
(1) البخاري في (التاريخ الكبير) 2 / 62 برقم (1690) ، وأبو داود 3 / 453 برقم (3071) ، والطبراني 1 / 280 برقم (814) ، وأبو نعيم في (معرفة الصحابة) 1 / 346 برقم (1070) ت : عادل العزازي ، وأبو القاسم البغوي في (معجم الصحابة) 1 / 173 برقم (121) ، ت : محمد الأمين الجكني ، وابن سعد 7 / 73 ، والبيهقي 6 / 142 ، والضياء المقدسي في (المختارة) 4 / 228 برقم (1434) ت : ابن دهيش

(26/132)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/133)

السؤال الثاني من الفتوى رقم ( 12590 )
س 2 : إذا تزوج شخص ما وأهدى له جماعته فلوسا وذبائح ؟ مساعدة في زواجه ، فهل هي حلال أم حرام ؟
ج 2 : من طرق الكسب الشرعية الهدية ، فإذا أهدي لشخص مال أو غيره ثم قبضه فقد ملكه ، وعلى هذا فما أهدى الجماعة للشخص المذكور من الفلوس والأنعام حلال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/133)

الفتوى رقم ( 13509 )
س : 1- هل يجوز إلقاء السلام على غير المصلي ؟
2 - هل يجوز اتباع جنازة النصراني ، ما عدا عند الدفن وعند دخولهم الكنيسة ؟ لنزول اللعنة في هذين المكانين ؟
3 - هل يجوز زيارة المريض المسلم الذي لا يصلي ؟
ج : من أسباب الألفة بين المسلمين والتوادد بينهم والتراحم :

(26/133)

زيارة بعضهم بعضا ، رغبة فيما عند الله من الثواب ، وشفقة على أخيه ومناصحة له إلى الحق ، فإذا علمت أن شخصا لا يصلي فزرته لمناصحته وهدايته وتبيين الحق له- جاز ذلك ؟ لعل الله أن يهديه على يديك ، ولا يجوز اتباع جنازة النصارى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/134)

الفتوى رقم ( 16438 )
س : أنا رجل من البادية ، وعندما أتقابل مع سكان المدن ويحدث أي نقاش فيحرجوني بهذه الآية : { الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا } (1) مع العلم بأني رجل مسلم ، ولا نشرك بالله شيئا . أفيدونا أفادكم الله ، وجزاكم الله خيرا ، نرجو تفسير الآية هل يوجد في زماننا هذا أعراب ؟ وما الفرق بين العرب والأعراب المستعربة ؟ ملحوظة : مع العلم أننا من أتباع السلف الصالح رضوان الله عليهم أجمعين .
ج : كثير من الناس يغلطون في مثل هذا ، من الاستشهاد بآيات القرآن الكريم في غير مواضعها ، كمواجهة البدوي المسلم بقول الله تعالى : { الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا } (2) الآية .
__________
(1) سورة التوبة الآية 97
(2) سورة التوبة الآية 97

(26/134)

والله تعالى يقول بعدها بآية من سورة التوبة : { وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) لهذا فلا يجوز لمسلم أن يواجه مسلما ويغيضه باستشهاد في غير محله ، ولا يجوز توظيف الآيات القرآنية في غير محلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 99

(26/135)

الفتوى رقم ( 11499 )
س : وددت أن أضع مشكلتي أمامك في خطاب بالتفصيل ، ما حدث لي وما حدث معي فعلا :
أولا : إنني شخص على قدر من الإيمان والحمد لله ، ولكن شيطاني كان صعبا جدا جدا ، ولكنه في الفترة الأخيرة منذ أيام دار بنفسي ولف ودار كيفما أراد أن يوجهني ، ومن بين المخاطر التي وضعني بها كانت البداية أننا نعمل مجموعة مع بعضنا البعض ، وفي مؤسسة واحدة ، ولكن شاء الله أن يزداد بعض رواتب زملائنا ، والبعض الآخر رزقه كده ، ولكن لم يزدد راتبي كزملائي ، ودار بنفسي

(26/135)

الانتقام من مديري وزملائي المحيطين بي ، وذات يوم فتنت على مديري ، وأثناء التحقيق فتنت مرة أخرى على زميل لي ، وهم طيبون جدا ، وكانت نتيجة هذه الفتنة انتقال الجميع من المكان ، كل واحد في مكان بعيد عن الآخر ، ولكن المولى سبحانه وتعالى لم يكن نقلي كاف ومساو كجزاء لي ، وأحد زملائي الذين فتنت عليه كان يعمل بعد الدوام الرسمي . . إلخ .
ج : أولا : يجب عليك التوبة إلى الله عز وجل مما وقع من الأذى لزملائك في العمل ، وذلك بالإقلاع والندم على ما وقع والعزم على ألا تعود .
ثانيا : يجب عليك المصالحة مع زملائك ، واستسماحهم مما حصل ، والإكثار من عمل الصالحات ، والإحسان إلى زملائك وجيرانك والناس أجمعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/136)

السؤال الثالث من الفتوى رقم ( 20384 )
س 3 : سمعت بأن أثقل ما يوضع في ميزان العبد : حسن الخلق ، وكنت أفهم بأن حسن الخلق هو : معاملة الناس بلطف ومداراة ، لكن قال لي أخ : بأن حسن الخلق هو : توحيد الله . فهل هذا صحيح .

(26/136)

ج 3 : حسن الخلق هو : حسن التعامل مع الناس بالقول والفعل ، وبذل الإحسان ، وترك المباغضة وعدم الإساءة إلى الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/137)

الفتوى رقم ( 10893 )
س : يعمل مع والده في مصنع (12) ساعة يوميا إجباري ، ويمنعه والده من زيارة إخوانه أو صحبتهم . ويسأل : هل عدم زيارتي ومنعي عن أصحابي والدروس في المسجد حرام علي أم على أبي ؟
ج : تزاور الإخوان الطيبين واجتماعهم أحيانا لتفهم العلم النافع والتشاور في حل ما يعترضهم من المشاكل والتعاون على البر والتقوى- مرغب فيه شرعا ؛ لما فيه من الخير ، وتقوية روابط الأخوة الإسلامية على أن لا يقطع ذلك المسلم عن كسب ما يحتاج إليه في حياته ، ولا يضيع حقوق أهله وصلة رحمه ، فينبغي حرص المسلم عليه تحقيقا للمصلحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/137)

الفتوى رقم ( 13064 )
س : نجد بعض الناس إذا أراد أن يعفو عنك وإذا أخطأت معه يقول له : عفوت عنك لله ورسوله . فهل هذا شرك ؟ نرجو الإفادة .
ج : لا يجوز أن يقول الشخص لمن أخطأ عليه : عفوت عنك لله ورسوله ، ولكن يقول : عفوت عنك لله وحده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/138)

السؤال السادس من الفتوى رقم ( 8130 )
س 6 : ما حكم النزاع والخصومة والمضاربة مع الناس ؟ أفيدونا بالتفصيل ، وما الحكم إذا اعتدى على أحد ؟
ج 6 : على المسلم الالتزام . بمكارم الأخلاق وحسن العشرة في معاملة المسلمين ، وذلك في حدود ما شرعه الله ، فلا يعتدي على أحد بدم أو مال أو عرض أو غيرها ؟ لقوله تعالى : { وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1)
__________
(1) سورة المائدة الآية 87

(26/138)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/139)

الفتوى رقم ( 12098 )
س : كنت صاحب دكان ، وبقيت لي ديون عند الناس غير متوقع تسديدها ، ولكوني أبحث عن الأكثر فائدة بالأجر : فهل الأفضل لي السماح بها أو إبقاؤها في ذمة المدين ؟
ج : من كان له حق على الغير من مال أو غيره فله أن يعفو عمن عليه الحق ، وله أن يستوفيه ، والعفو أفضل ، قال تعالى : { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 280

(26/139)

السؤال الخامس من الفتوى رقم ( 7309 )
س 5 : بعض من يقوم بالتقديم لمحاضر أو شيخ يقول في البداية :

(26/139)

(باسمي وباسمكم أرحب بفضيلة الشيخ) مثلا ، فهل يجوز ذلك ، وكذلك من يقول : (باسم الشعب أو الحكومة) وغيره .
ج 5 : إذا كان المقصود أنه يرحب بالقادم أو الحاضر أصالة عن نفسه ونيابة عمن أقاموه في هذا الأمر فلا حرج في ذلك ، وإذا كان يقصد الاستفتاح بها بدلا من اسم الله فهو ممنوع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/140)

السؤال الرابع من الفتوى رقم ( 21394 )
س 4 : يوجد من بين إخواني في الله أخ واحد أحببته كثيرا ، أي هذا الأخ له درجة كبيرة أكثر من الآخرين ؟ لأنني عندما تعرفت به حيث أصبحت أزوره أكثر من الآخرين ، فهل هذا الحب يسمى حبا في الله ؟ مع أنني أتعاون معه في توزيع الكتب والأشرطة . وجزاكم الله خيرا .
ج 4 : الحب في الله والبغض في الله أوثق عرى الإيمان ، ولكن لا يقتصر الحب في الله على شخص معين ، بل يكون عاما لجميع المؤمنين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/140)

الفتوى رقم ( 16584 )
س : نسأل فضيلتكم عن البشارة هل هي حلال أم حرام ، إذا بشر أحد أحدا بمولود جديد أو بنجاح ابن أو بنت في الامتحان أو عودة غائب منتظر ، فما عطاه شيئا يسيرا من المال أو الطعام أو اللباس ، فهل يحل له ذلك أم لا ؟ لأن هذه العادة منتشرة في بلادنا .
ج : البشارة بالخير من الأمور المستحبة ، ومنه بشارة الصحابة رضي الله عنهم لكعب بن مالك رضي الله عنه في قصة توبته ، وقول النبي صلي الله عليه وسلم له لما سلم عليه : « أبشر بخير يوم مر عليك منذ ولدتك أمك » (1) متفق عليه . وإعطاء البشارة لمن يبشر بخير مستحبة أيضا ، لفعل كعب رضى الله عنه ، حيث إنه أعطى من بشره ثوبين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (4156),صحيح مسلم التوبة (2769),سنن الترمذي تفسير القرآن (3102),مسند أحمد بن حنبل (6/390).

(26/141)

السؤال الأول من الفتوى رقم ( 11803 )
س 1 : أنا والله طالب علم الدين ، ولكني مظلوم في مشاكل خاصة ، وأنا محتار في أمري ، وأريد التوجيه في هذه المشكلة .
ج 1 : إذا كان الإنسان له مظلمة عند أخيه فيطلبها منه في عفاف أو يصالحه عليها ، وإذا لم يتيسر ذلك فالمرجع في ذلك الجهة المسئولة من محكمة ونحوها .

(26/141)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/142)

الفتوى رقم ( 21654 )
س : توجد عادة عند الموظفين عموما والمعلمين خصوصا ، وهي أنه إذا جاء في بداية العام الدراسي معلم جديد ، أو نقل من المدرسة معلم ، فإنهم يجمعون له مالا ويقيمون له مأدبة عشاء ترحيبا بالقادم ووداعا للمنقول ، وهي عادة حسنة فيما يظهر لنا ؟ لأنها ليس فيها مخالفة للشرع ، لكن المشكلة أن بعض المعلمين إذا رأوا زميلا لهم لم يشارك في هذه الوليمة أو لم يحضر بأنهم يذمونه ويلومونه ؟ لأنه في ظنهم قد ترك واجبا اجتماعيا وعادة حسنة يسير عليها كل الناس ، ويقولون : إن الناس قد تعارفوا على هذه العادات ، والإسلام يؤيد العرف ويأخذ به .
سؤالي يا سماحة الشيخ مكون من شقين :
1 - هل تعارف الناس على عادة حسنة يجعلها واجبة شرعا ؟
2 - هل يوجد في الشرع شيء اسمه : (واجب اجتماعي) ، بحيث لو خالفه الإنسان صح لومه وذمه ؟
أرجو التكرم بتفصيل هذه المسألة ، لأنه حصل بين بعض المعلمين نقاش حول هذه المسألة ، وأصر بعضهم على أن ما تعارف

(26/142)

عليه الناس من عادات يجب العمل به .
ج : التآلف والمحبة والتعاون أمور مطلوبة بين عموم المسلمين ، وما يوصل إلى ذلك من الوسائل المشروعة مطلوب أيضا ، لكن لا يجوز إجبار أحد على المشاركة في هذه اللقاءات ، ولا يجوز الكلام في عرضه لعدم مشاركته ، لأن الإلزام بما لا يلزم شرعا لا يجوز ؛ لأنه مما يحدث البغضاء والشحناء بين المسلمين ، وما كان هذا سبيله فيجب تركه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/143)

السؤال الثاني من الفتوى رقم ( 21025 )
س 2 : هل الوعيد في قول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ } (1) الآية ، ينطبق على أولئك الذين يرفعون أصواتهم فوق حملة ميراث النبوة (العلماء) ، أم أنه خاص بالنبي صلي الله عليه وسلم ؟
ج 2 : الوعيد المذكور وهو : حبوط العمل ، خاص . ممن رفع صوته فوق صوت النبي صلي الله عليه وسلم في حياته ، أما غيره من الناس سواء كانوا علماء أو غيرهم فلا يدخلون في حكم هذه الآية ، ولكن نصوص الشرع الأخرى وضحت ما ينبغي التعامل به بين الناس من حسن
__________
(1) سورة الحجرات الآية 2

(26/143)

الأدب في القول والفعل ، وإنزال كل شخص منزلته التي تليق به ، لا سيما العلماء الذين هم ورثة الأنبياء ، فلهم من الاحترام والتوقير ما ليس لغيرهم من عامة الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/144)

السؤال الثالث من الفتوى رقم ( 7123 )
س 3 : كلفني رجل بينه وبين أناس آخرين نزاع ، وطلب مني أن أسعى بينه وبين خصومه بالصلح ، وقال : ترى لك مقابل الصلح كذا وكذا من المال ، إن وفقت في الصلح وإن لم توفق . وفعلا تم الصلح بالتراضي بينهم ، وأزلت عنه مضرة كان يخشى منها كل وقت ، ولم أفعل وأجتهد من أجل المال فقط ، يعلم الله بذلك ، مع أنه شرط المبلغ حتى ولو لم يكن هناك صلح ، ولم يعطني إلا بعد ما مضى عليه أكثر من عام كامل ، دون طلب مني له في هذا المبلغ ، وقد رفضته فعلا ، إلا أنه أصر علي بالحلف أن تأخذ هذا المبلغ مقابل أتعابك وأتعاب سيارتك ، فهل هذا حلال لي أم لا ؟ أفيدونا جزاكم الله خيرا .
ج 3 : إصلاح ذات البين فرض كفاية على المسلمين ، لقوله تعالى : { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1)
__________
(1) سورة الأنفال الآية 1

(26/144)

وقوله : { لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } (1) فالخير لك ألا تأخذ هذا المبلغ ، وإذا أخذته إبرارا لقسمه فالأولى أن تنفقه في وجوه البر ، رجاء أن يؤتيك الله أجرا عظيما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 114

(26/145)

السؤال الثالث من الفتوى رقم ( 6489 )
س 3 : عندما كان عمري في الخامسة عشرة من عمري ، كنت أطالب والدي أن يزوجني ، وفي ذات يوم رأيت أخي الصغير البالغ من العمر سنتين فقمت إليه ووضعت يده في يدي وعاهدته أن أزوجه ، أرجو إرشادي هل يلزمني الوفاء بالعهد بأن أزوجه ؟ علما بأني لا أستطيع ذلك ، أم علي كفارة ؟ جزاكم الله عنا خير الجزاء .
ج 3 : يجب الوفاء بالعهد إذا استطعت ، وإذا لم تستطع الوفاء بما

(26/145)

عاهدت عليه فكفر كفارة يمين ، وهي : إطعام عشرة مساكن أو كسوتهم أو تحرير رقبة مؤمنة ، فإن لم تستطع فصم ثلاثة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/146)

السؤال الثاني من الفتوى رقم ( 20384 )
س 2 : اعتدت الرطانة الأعجمية مع العمالة الكافرة ، كل بلهجة بلده ولغته ، تلطيفا لعلاقات معهم ، وتقربا إليهم طمعا في إسلامهم ، وقد لمست لذلك آثارا عظيمة ، ولكن سمعت بأن اعتياد الرطانة مخالف للشرع ، فبم تنصحونني بارك الله فيكم ؟
ج 2 : لا بأس . بمخاطبة الأعاجم بلغتهم لمن احتاج إلى ذلك ، أو لدعوتهم إلى الإسلام ، وليس ذلك من الرطانة المكروهة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/146)

السؤال السابع من الفتوى رقم ( 19313 )
س 7 : هل صحيح أنه من السيء النوم على البطن ، فقد قيل لي : إن النوم على البطن مكروه ؟ لأن ذلك هو نوم الشيطان ، إلا

(26/146)

أني اعتدت النوم على هذه الوضعية منذ صغر سني ، ولا أزال أفعل ذلك حتى الآن بحكم العادة ، فما هو الحكم في ذلك ؟
ج 7 : يكره النوم على البطن ، لما رواه أبو داود عن طخفة بن قيس الغفاري ، قال : « بينما أنا مضطجع في المسجد من السحر على بطني ، إذا رجل يحركني برجله ، فقال : إن هذه ضجعة يبغضها الله قال : فنظرت فإذا رسول الله صلي الله عليه وسلم » (1) . رواه أبو داود في باب (في الرجل ينبطح على بطنه) فينبغي تركه ولو كان من عادة الإنسان ؛ لأنه يشرع للمسلم ترك العادة المخالفة للشرع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) (سنن أبي داود) 5 / 294 برقم (5040) .

(26/147)

السؤال الأول من الفتوى رقم ( 17915 )
س 1 : سمعت من أناس تحريم النوم بعد العصر ، هل ذلك صحيح ؟
ج 1 : النوم بعد العصر من العادات التي يعتادها بعض الناس ، ولا بأس بذلك ، والأحاديث التي في النهي عن النوم بعد العصر

(26/147)

ليست بصحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/148)

السؤال الرابع من الفتوى رقم ( 18192 )
س 4 : ما حكم من نام بعد صلاة الفجر ، وهو لا يستطيع أن ينام إلا في الليل وبعد صلاة الفجر ؟
ج 4 : لا بأس بالنوم في أي وقت من ليل أو نهار ما لم يشغل ذلك عن واجب شرعي ، وإنما وردت الكراهة للنوم قبل صلاة العشاء ، لأنه مظنة الاسترسال فيه ، وترك أداء صلاة العشاء في وقتها ، فكره من أجل ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/148)


الرفق بالحيوان - فتاوى اللجنة

الرفق بالحيوان
السؤال الثامن من الفتوى رقم ( 4552 )
س 8 : هل تربية الطيور والعصافير والاعتناء بها من المحرمات ؟ علما بأن هذه الطيور تتكاثر وتعيش في الأقفاص ، هل من دليل على ذلك ؟
ج 8 : تجوز تربية الطيور إذا وفر لها ما تحتاجه من ماء وغذاء ومأوى يناسبها ، فقد كان عمل المسلمين على ذلك منذ القرن الأول ، ولم ينكر عليهم ، فقد روى البخاري في (صحيحه) رحمه الله ، عن أنس رضي الله عنه قال : « كان النبي صلي الله عليه وسلم أحسن الناس خلقا ، وكان لي أخ يقال له : أبو عمير ، قال : أحسبه فطيما ، وكان إذا جاء قال : يا أبا عمير ، ما فعل النغير » (1) نغر كان يلعب به ، الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5850),صحيح مسلم الآداب (2150),سنن الترمذي الصلاة (333),سنن أبو داود الأدب (4969),سنن ابن ماجه الأدب (3720),مسند أحمد بن حنبل (3/212).

(26/149)

السؤال الرابع من الفتوى رقم ( 10498 )
س 4 : عندي طيور نربيها في البيت (حمام) ، وهذا الحمام يأتي إليه حمام آخر ، ولا نعرف حمامي من الحمام الآخر ، فهل يجوز أن نأكل منه ؟

(26/149)

ج 4 : عليك أن تجتهد في معرفة حمامك ثم تأكل منه ، وأما الحمام الذي لغيرك فتعطيه لأهله أو تعرفه مثل اللقطة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/150)

الفتوى رقم ( 17368 )
س : ما حكم تربية العصافير في القفص ، مع سقيها وإطعامها وعلاجها ؟
ج : تربية العصافير جائزة ، سواء كان في قفص أو غير قفص ، إذا قام بما يلزمها من الطعام والشراب ونحوهما ، لقول النبي صلي الله عليه وسلم في الهرة : « دخلت امرأة النار في هرة حبستها ، لا هي أطعمتها وسقتها ، ولا هي تركتها تأكل من خشاش الأرض » (1) وإذا جاز هذا في الهرة جاز في العصافير ونحوها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أحاديث الأنبياء (3258),صحيح مسلم الفضائل (2365),سنن أبو داود السنة (4675),مسند أحمد بن حنبل (2/437).

(26/150)

السؤال الثالث من الفتوى رقم ( 19146 )
س 3 : هل تحاسب الحيوانات يوم القيامة ، وهل يجوز تربية بعضها

(26/150)

في المساكن؟
ج 3: أولا: بعث الحيوانات يوم القيامة حق لا ريب فيه، ويقتص لبعضها من بعض كما دل عليه قوله تعالى: { وَإِذَا الْوُحُوشُ حُشِرَتْ } (1) وجاءت الآثار والأحاديث الصحاح بذلك، ومنها: ما في (صحيح مسلم) ، من حديث أبي هريرة رضي الله عنه مرفوعا: « لتؤدن الحقوق إلى أهلها يوم القيامة، حتى يقاد للشاة الجلحاء من الشاة القرناء » (2) وما خرجه الإمام أحمد بإسناد صحيح من حديث أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: « يقتص الخلق بعضهم من بعض، حتى الجماء من القرناء، وحتى الذرة من الذرة » (3)
ثانيا: لا حرج في تربية الحيوانات المباحة في المساكن، مع العناية بإطعامها وسقيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التكوير الآية 5
(2) أحمد 2 / 235، 301، 323، 372، 411، والبخاري في (الأدب المفرد) ص 74 برقم (183)، ومسلم 4 / 1997 برقم (2582)، والترمذي 4 / 614 برقم (2420)، وأبو يعلى 11 / 395 برقم (6513)، وابن حبان 16 / 364 برقم (7363)
(3) أحمد 2 / 363 .

(26/151)

الفتوى رقم ( 21280 )
س: يلجأ أصحاب المواشي وأكثر البادية عندنا في بيشة إلى ما يسمى بالظيار- أو الظيار من دون تشديد- مع الناقة، إذا مات ولدها، ولم تدر لبنا بعد موته، ذلك لأنهم ينتظرونها سنة كاملة، ثم إذا مات ولدها بقيت سنة أخرى وهي لقحة لم ينتفعوا بلبنها، فيلجئون إلى الظيار. وطريقته كالتالي:
يقومون بربط الخشم (الجهاز التنفسي) بحبل فلا تتنفس إلا قليلا، حتى تفقد الوعي، ويعقلونها بأربعها، ويضعون سبع صرر كل صرة مقدار قبضة اليد، يضعونها في مجرى البول، ثم يخيطون عليها، وتبقى بهذه الحالة، حالة حجز التنفس وحالة الخياطة، ما يقارب الست على الثمان على الاثني عشر ساعة، فتمخض الناقة بهذه السبع، ويصيبها الطلق، وفي تلك الأثناء يوضع أمامها حوار أو فصيل من ناقة أخرى، وبعد فك المخيط والحبل الذي على الجهاز التنفسي تقوم الناقة وتروم هذا الفصيل أو الحوار، وبالتالي يدر لبنها بأمر الله، هذا إن قدر الله، وأحيانا لا ينفع معها هذا العمل.
فما رأي سماحتكم بما يمليه ديننا الحنيف في هذا العمل، الذي نرى فيه تعذيبا للناقة، مقابل الحصول على حليبها؟
ج: لا يجوز هذا العمل المذكور في السؤال، لما يشتمل عليه من تعذيب للحيوان .

(26/152)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/153)

السؤال الرابع من الفتوى رقم ( 10229 )
س 4: أنا لدي غنم، وأحوز عنها الفحل؟ لكي لا تولد في الشتاء، وتولد في الربيع، فهل علي إثم أم لا؟
ج 4: إذا كان في منعك الفحل عن الغنم في بعض الأوقات مصلحة راجحة- جاز لك ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/153)

السؤال الثامن من الفتوى رقم ( 5310 )
س 8: نرى بعض الإخوان أهل الإبل إذا لقحت الناقة وهو لا يرغب لقاحها أدخل يده في رحم الناقة وأخرج ولدها من بطنها بيده، فهل هذا مباح أم حرام؟
ج 8: يجوز إذا كان في ذلك مصلحة راجحة على ما فيه من مضرتها.

(26/153)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/154)

السؤال الثاني من الفتوى رقم ( 5088 )
س 2 : ضرب البهيمة؟ وذلك مثل الناقة والجمل والعنز والشاة وما شابه ذلك- هل هو حرام؟
ج 2 : ضرب البهائم بدون حاجة لا يجوز، وعند الحاجة يجوز بقدرها، ويتقي الوجه، والضرب المبرح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/154)

الفتوى رقم ( 10563 )
س: إن أبي يضرب بقرة عندنا، فهل يجوز ضربه؟ أفيدوني أفادكم الله.
ج: لا يجوز ضرب البقرة لغير حاجة؟ لما في ذلك من الإيذاء والتعذيب لها، والله تعالى يقول: { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) وفي ( الصحيحين ) : « أن ابن عمر رضي الله عنهما،
__________
(1) سورة البقرة الآية 195

(26/154)

مر بفتيان من قريش قد نصبوا طيرا وهم يرمونه، وقد جعلوا لصاحب الطير كل خاطئة من نبلهم، فلما رأوا ابن عمر تفرقوا، فقال ابن عمر : (من فعل هذا؟ لعن الله من فعل هذا، إن رسول الله صلى الله عليه وسلم لعن من اتخذ شيئا فيه الروح غرضا » (1) وفيهما أيضا عنه، أن رسول الله صلى الله عليه وسلم قال: « عذبت امرأة في هرة حبستها حتى ماتت، فدخلت فيها النار؛ لا هي أطعمتها وسقتها إذ هي حبستها، ولا هي تركتها تأكل من خشاش الأرض » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الذبائح والصيد (5195),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1958),سنن النسائي الضحايا (4442),مسند أحمد بن حنبل (2/86),سنن الدارمي الأضاحي (1973).
(2) صحيح البخاري أحاديث الأنبياء (3295),صحيح مسلم البر والصلة والآداب (2242),سنن الدارمي الرقاق (2814).

(26/155)

الفتوى رقم ( 10926 )
س: كان عندنا جمل أحمل عليه حطبا، وحينما يتعب الجمل بسبب ثقل الحملة عليه يرقد عني، وكنت أضربه ضربا شديدا ليواصل رحلته.
خلاصة السؤال: كيف يغفر الله لي ما أشرت إليه آنفا؟ علما أنني كنت أضرب الجمل متعمدا، رغم أنني كنت صبيا في سن التمييز. أفيدوني بارك الله فيكم.
ج: لا يجوز تحميل الحيوان ما لا يستطيع أن يحمله، ولا تجوز

(26/155)

أذيته بالضرب، بل يجب الرفق به وإراحته إذا تعب، وما وقع منك وأنت صبي في سن التمييز فتب منه إلى الله جل وعلا، رجاء أن يغفر لك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/156)

الفتوى رقم ( 12802 )
س: نعيش في الصحراء بقطعان من الأغنام من ضأن وماعز، ولكن كما هو معروف عند البادية أن الماعز معروف بالأذى، وصغار الماعز تؤذي أمهاتها، وذلك بأنها ترضع منها باستمرار، ومن مخافتنا على الحليب من جهة، وعلى أم الصغير من الضعف من جهة أخرى، نضع في فم الصغير عودا، بحيث يخرج عن يمين فمه وعن يساره، ويربط بشريط في الرأس، وهذا يؤذي الصغير كثيرا، حيث إنه لا يستطيع أن يرضع من أمه ولا يستطيع يشرب الماء، مما يؤدي إلى وفاته أحيانا، أو مما يسبب له الضرر البالغ في فمه. الرجاء إفادتنا: هل يلحقنا من ذلك شي؟ مع العلم أنا كرهنا هذه العادة ولم نعد نعملها الوقت الحاضر.
ج: لا يجوز وضع العود المذكور في فم صغار الغنم، ويمكنكم عزل الصغار عن أمهاتها.

(26/156)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/157)

السؤال الثاني من الفتوى رقم ( 18519 )
س 2: أنا رجل كفيف البصر، وقمت مرة إلى الحمام- أكرمكم الله- وكان قبل الحمام نعجة رابضة، لم أعلم عنها، ورفستها برجلي من أجل أن تقوم حتى أدخل الحمام، ولم تنتقل من مكانها، وبسبب الرفسة ماتت في تلك الليلة، فما هي الكفارة لذلك. أحببت سؤالكم عن ذلك لأن الله تعالى يقول: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
ج 2 : ليس عليك كفارة فيما فعلت، بل عليك التوبة والاستغفار، وإن كانت النعجة ملكا لغيرك وجب عليك ضمانها لأهلها إلا أن يسمحوا عنك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 43

(26/157)

السؤال الثالث من الفتوى رقم ( 12130 )
س 3: عند إيذاء الغنم لي، مثل أكل بعض الأوراق أو الأقمشة

(26/157)

أو الأطعمة مما يثير أعصابي، فأضربها ضربا قويا، هل علي إثم أم لا في هذا؟
ج 3 : يجب على صاحب الغنم الإنفاق عليها، وإذا جاعت فأكلت ما وقع لها فلا يجوز إيذاؤها بالضرب ونحوه، فعليك الاستغفار وعدم إيذائها فيما بعد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/158)

الفتوى رقم ( 17448 )
س: ما حكم تقطيع آذان الأغنام وتكوية قرونها، لكي لا تظهر، إما للزينة أو ليزداد سعرها المالي؟ وجزاكم الله خيرا.
ج: لا يجوز قطع آذان الأغنام أو قرونها بقصد الزينة، لما في ذلك من تعذيب الحيوان، ومشابهة المشركين في تغيير خلق الله، والواجب الإحسان إلى البهائم وعدم إيذائها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/158)


وسم البهائم - فتاوى اللجنة

وسم البهائم
الفتوى رقم ( 2226 )
س: أفتانا شيخ الجامع على أن وسم أذن الدابة أو خرقها أو قرضها جزئيا أو كليا هو أمر من الشيطان، وهو يسبب لعنة الله على فاعل هذا الشيء. والمطلوب معرفة الصواب في ذلك.
ج: الأصل في الإسلام احترام بهيمة الأنعام، وعدم إيذائها بوسم أذنها أو خرقها أو قرضها جزئيا أو كليا، أو بغير ذلك، إلا إذا كان لحاجة ظاهرة، كأن يريد تعليمها بشيء تعرف به له أو لغيره، من وسم بنار في غير الوجه، أو شق سنام الإبل التي تساق هديا- فلا بأس بذلك، ما دام ذلك في حدود الحاجة، ولغرض صحيح، فقد ثبت في (الصحيحين ) عن أنس رضي الله عنه قال: « غدوت إلى رسول الله صلى الله عليه وسلم بعبد الله بن أبي طلحة ليحنكه، فوافيته وفي يده الميسم يسم إبل الصدقة » (1) . ولأحمد وابن ماجه : « دخلت على النبي صلى الله عليه وسلم وهو يسم غنما في آذانها » (2) وثبت في (صحيح البخاري ) عن المسور بن
__________
(1) صحيح البخاري الزكاة (1431),صحيح مسلم فضائل الصحابة (2144),سنن أبو داود الأدب (4951),مسند أحمد بن حنبل (3/181).
(2) أحمد 3 / 106، 169، 171، 254، 259، 284، والبخاري 2 / 138، 6 / 232، 7 / 42-43، ومسلم 3 / 1674 برقم (2119)، وأبو داود 3 / 57 برقم (2563)، وابن ماجه 2 / 1180 برقم (3565)، وعبد الرزاق 4 / 459 برقم (8452)، وابن أبي شيبة 5 / 408، وابن خزيمة 4 / 28 برقم (2283)، وابن حبان 10 / 395، 12 / 444- 445 برقم (4533، 5629)، والبيهقي 7 / 34- 35، 36، والبغوي 11 / 230، 231 برقم (2790، 2791).

(26/159)

مخرمة ومروان قالا: « خرج النبي صلى الله عليه وسلم في بضع عشرة مائة من أصحابه، حتى إذا كانوا بذي الحليفة قلد النبي صلى الله عليه وسلم الهدي وأشعره » (1) . والإشعار هو: أن يجرح سنام البدنة حتى يسيل دم ثم يسلته، فيكون ذلك علامة على كونه هديا.
أما الوسم في الوجه فلا يجوز، لأن الرسول صلى الله عليه وسلم نهى عن ذلك ولعن من فعله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1608),سنن النسائي مناسك الحج (2771),سنن أبو داود الجهاد (2765),مسند أحمد بن حنبل (4/328).

(26/160)

السؤال الثالث من الفتوى رقم ( 3548 )
س 3: توجد أدلة في السنة على تحريم وسم البهائم أو الدواب في وجهها، ونحن معشر البادية نضطر إلى وسم الدواب للتمييز بين الدواب، حيث تختلط في المراعي مع دواب الغير، وحيث تمنع السارق، ويصعب عليه بيعها. فهل يجوز لنا ذلك؟
ج 3 : نعم يجوز ذلك للغرض المذكور في السؤال، إذا كان في غير الوجه، لما رواه الشيخان رحمهما الله في (صحيحيهما) عن أنس رضي الله عنه قال: « غدوت إلى رسول الله صلى الله عليه وسلم فوافيته في يده الميسم، يسم إبل الصدقة » (1) . وفي لفظ لأحمد وابن ماجه رحمهما الله عنه : « دخلت على رسول الله صلى الله عليه وسلم وهو يسم غنما في آذانها » (2) . أما الوسم في
__________
(1) صحيح البخاري الزكاة (1431),صحيح مسلم فضائل الصحابة (2144),سنن أبو داود الأدب (4951),مسند أحمد بن حنبل (3/181).
(2) صحيح البخاري الذبائح والصيد (5222),سنن أبو داود الجهاد (2563).

(26/160)

الوجه فلا يجوز، لأن الرسول صلى الله عليه وسلم زجر عن ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/161)

الفتوى رقم ( 20337 )
س: نفيدكم بأنه ينتشر عندنا وسم الإبل على وجوهها، وذلك بغرض تمييزها عن إبل الغير، وحفظا لها من الضياع والسرقة، والوسم الذي أسأل عنه هو الوسم الذي يكون على خد الناقة ؛ لأنه حصل عندنا خلاف على الخد، وهل هو من الوجه أم لا؟ فبعضهم قال: إن الوجه هو ما واجه المقابل له، والخد لا يواجه الناظر لوجه الناقة، والبعض قالوا: بأن الوجه يشمل الخد والذقن والأنف.
والسؤال يا سماحة الشيخ هو: هل يجوز الوسم على خد الناقة؟ وهل يعتبر الخد من الوجه؟ وهل ترون أن هناك ضرورة تبيح ذلك ؟ أفتونا مأجورين، وجزاكم الله خيرا.
ج: الوسم لبهيمة الأنعام في غير الوجه جائز، عند ظهور الحاجة إليه، كمن يريد وسمها بعلامة تعرف به له أو لغيره، وكوسم إبل الهدي لتعرف بذلك، والوسم يكون بالكي بالنار أو بشق جزء من بدن البهيمة غير الوجه، كالسنام ونحوه، والإشعار بقدر الحاجة دون الإفراط فيه، ويدل لجواز ذلك ما ثبت في (الصحيحين ) عن

(26/161)

أنس رضي الله عنه قال: « غدوت على رسول الله صلى الله عليه وسلم بعبد الله بن أبي طلحة ليحنكه، فوافيته وفي يده الميسم يسم إبل الصدقة » (1) ، وفي رواية للإمام أحمد وابن ماجه : « دخلت على النبي صلى الله عليه وسلم وهو يسم غنما في آذانها » (2) ، ويدل لذلك ما أخرجه البخاري في (صحيحه ) عن المسور بن مخرمة ومروان قالا: « خرج النبي صلى الله عليه وسلم في بضع عشرة مائة من أصحابه حتى إذا كانوا بذي الحليفة قلد النبي صلى الله عليه وسلم الهدي وأشعره » (3) .
أما الوسم في الوجه فيحرم، لأن الرسول صلى الله عليه وسلم نهى عن ذلك ولعن من فعله، ولأن الوجه أشرف موضع في الجسم، سواء من الإنسان أو البهيمة، وخد الناقة وغيرها من بهيمة الأنعام يعتبر من الوجه، لا يجوز الوسم فيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الزكاة (1431),صحيح مسلم فضائل الصحابة (2144),سنن أبو داود الأدب (4951),مسند أحمد بن حنبل (3/181).
(2) صحيح البخاري الذبائح والصيد (5222),صحيح مسلم اللباس والزينة (2119),سنن أبو داود الجهاد (2563),مسند أحمد بن حنبل (3/254).
(3) صحيح البخاري الحج (1608),سنن النسائي مناسك الحج (2771),سنن أبو داود الجهاد (2765),مسند أحمد بن حنبل (4/328).

(26/162)

السؤال الرابع من الفتوى رقم ( 6341 )
س 4: ما رأي الإسلام في خصي الحيوان؟
ج 4 : يجوز ذلك للمصلحة، لورود الدليل في ذلك، أخرج الإمام أحمد والحاكم، عن أبي رافع رضي الله عنه قال: « ضحى رسول الله صلى الله عليه وسلم بكبشين أملحين موجيين خصيين » (1) . . . (2) وقال في (مجمع
__________
(1) مسند أحمد بن حنبل (6/8).
(2) (مسند أحمد) 6 / 8

(26/162)

الزوائد): إسناده حسن .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/163)

السؤال الثاني من الفتوى رقم ( 10229 )
س 2: إني أخصي بعض الحيوانات مثل الأغنام والأبقار، فهل علي إثم فيها أم لا، وهل أكلها حلال أم حرام؟
ج 2: يجوز خصي الحيوان للمصلحة .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/163)

السؤال الرابع من الفتوى رقم ( 9693 )
س 4: « لا تدخل الملائكة بيتا فيه كلب ولا صورة » (1) محرج في ( الصحيحين ) . السؤال: من كان يربي الكلب للضرورة مثل حراسة الدجاج، فما رأي الدين في ذلك؟
ج 4: من اقتنى كلبا لصيد أو حراسة كان ذلك جائزا له، فلا يمنع الملائكة من دخول البيت.
__________
(1) صحيح البخاري بدء الخلق (3053),صحيح مسلم اللباس والزينة (2106),سنن الترمذي الأدب (2804),سنن النسائي الزينة (5348),سنن ابن ماجه اللباس (3649),مسند أحمد بن حنبل (4/29).

(26/163)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/164)

السؤال الثاني من الفتوى رقم ( 9770 )
س2 : هل حكم الخنزير كحكم الكلب تماما، وهل هناك دليل يوضح أن حكمهما واحد من كل ناحية؟
ج2 : حكمهما واحد من جهة تحريم أكل لحمهما، ويختلفان في اقتنائهما، فالخنزير لا يجوز اقتناؤه على أي حال، ولا بيعه ولا شراؤه. أما الكلب فيجوز اقتناؤه، ليصاد به، والحرث، والماشية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/164)

السؤال الأول من الفتوى رقم ( 25251 )
س 1: أنا طالب في السنة الأخيرة بكلية الطب البيطري، وكثيرا ما نعمل عمليات جراحية في الكلاب والقطط، وأحيانا تكون هذه العمليات علاجا لبعض الأورام الخبيثة، أو لأسباب أخرى، فلذلك نلجأ إلى العمليات. لكن الذي لفت انتباهي في هذه الأيام- وللأسف الشديد- أن بعض الناس يقلدون الغرب، فترى أحدهم يأتي

(26/164)

بالكلب، ويقول: يا دكتور أنا أريد أن تعمل عملية خصي أو استئصال رحم أو مبايض أو قطيع ذيل . .إلخ، وليس هناك داع لهذه العملية، ولكن فقط لرغبة صاحب القطة أو الكلب، وطبعا كثير من هؤلاء الناس لا يستخدمون الكلب للحراسة، وإنما يكون داخل البيت.
والسؤال: ما حكم الدين الإسلامي في مثل هذه العمليات التي ليس لها ضرورة سوى رغبة صاحب الحيوان؟
ج 1: أولا: ثبت أن النبي صلى الله عليه وسلم قال « من اتخذ كلبا إلا كلب صيد أو زرع أو ماشية انتقص من أجره كل يوم قيراط » (1) خرجه الشيخان في (صحيحيهما) ، وقال عليه الصلاة والسلام: « من اقتنى كلبا لا يغني عنه زرعا ولا ضرعا نقص من عمله كل يوم قيراط » (2) متفق على صحته . وبهذه النصوص وغيرها يعلم أن ما وقع فيه بعض المسلمين من اقتناء الكلاب لغير مسوغ من المسوغات الثلاثة التي نص عليها النبي صلي الله عليه وسلم، وإنما يفعل ذلك تشبها بالكفار، أو لمجرد التسلية واللهو- أنه محرم، ولا يسوغ بحال.
ثانيا: يجب أن يكون التعامل مع الحيوانات المباحة في مداواتها وتغذيتها بقدر الحاجة، وأن لا تزيد النفقة عليها إلى حد الإسراف والتبذير، فذلك من عمل إخوان الشياطين، كما قال الله تعالى: { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } (3)
__________
(1) صحيح البخاري المزارعة (2197),صحيح مسلم المساقاة (1575),سنن الترمذي الأحكام والفوائد (1489),سنن أبو داود الصيد (2844),سنن ابن ماجه الصيد (3204),مسند أحمد بن حنبل (2/345).
(2) صحيح البخاري بدء الخلق (3147),صحيح مسلم المساقاة (1576),سنن النسائي الصيد والذبائح (4285),سنن ابن ماجه الصيد (3206),مسند أحمد بن حنبل (5/220),موطأ مالك الجامع (1807),سنن الدارمي الصيد (2005).
(3) سورة الإسراء الآية 27

(26/165)

وما ذكر في السؤال من كون بعض الناس يعمد إلى شيء من هذه الحيوانات فيجري لها عمليات لا تدعو الحاجة إليها، بل هي إلى اللهو والعبث أقرب- لا شك أنه محرم، لكونه تغييرا لخلق الله، أو تمثيلا بالحيوان، وهذا من عمل الشيطان، كما قال الله تعالى عنه: { لَعَنَهُ اللَّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا } (1) { وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ } (2) الآية وقال النبي صلى الله عليه وسلم لما مر عليه بحمار قد وسم في وجهه: « لعن الله الذي وسمه » (3) خرجه مسلم في (صحيحه) ، إضافة إلى أن هذه العمليات تبذير وإسراف وإنفاق للمال في غير محله، واللائق بحال المسلم الاقتصاد في صرف الأموال واستعمال المباحات، وأن لا تكون الدنيا أكبر همه ومنتهى أمله، قال الله تعالى في صفات عباده الصالحين: { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (4)
__________
(1) سورة النساء الآية 118
(2) سورة النساء الآية 119
(3) رواه من حديث جابر رضي الله عنه: أحمد 3 / 297، 323، والبخاري في (الأدب المفرد) ص 72 برقم (175)، ومسلم 3 / 1673 برقم (2117)، وأبو داود 3 / 57 برقم (2564)، وعبد الرزاق 4 / 459 برقم (8451) وابن أبي شيبة 5 / 406، وأبو يعلى 4 / 76 ، 111- 112 برقم (2099، 2148)، وابن حبان 12 / 438، 443، 444 برقم (5620، 5626- 5628)، والبيهقي 7 / 35
(4) سورة الفرقان الآية 67

(26/166)

هذا في الأمور الجائزة، فكيف بغيرها؟! والإنسان مسئول يوم القيامة عن كل درهم حصله، من أين اكتسبه، وفيم أنفقه؟
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/167)

السؤال الثالث من الفتوى رقم ( 6193 )
س 3: « نهى الرسول صلى الله عليه وسلم عن قتل أربعة: النحل والنمل والهدهد والصرد » (1) ، ما المقصود بالصرد؟
ج 3 : أخرج الإمام أحمد في (المسند) وأبو داود في (السنن) عن ابن عباس رضي الله عنهما: « نهى رسول الله عن قتل أربع من الدواب: النملة والنحلة والهدهد والصرد » (2) وقد رمز له السيوطي في (الجامع الصغير): بالحسن، والمراد بالصرد: طائر فوق العصفور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الأدب (5267),مسند أحمد بن حنبل (1/332),سنن الدارمي الأضاحي (1999).
(2) سنن أبو داود الأدب (5267),مسند أحمد بن حنبل (1/332).

(26/167)

الفتوى رقم ( 1075 )
س: هل يجوز ذبح الحمير السائبة التي لم يعرف أصحابها، والتي يغلب أن يكون أصحابها تركوها؟ لكونها صارت عبئا عليهم، مع عدم استفادتهم منها في حمل أو ركوب ونحوهما، والتي لم يعد من الممكن بيعها؟ لاستغناء الجميع عنها بوسائل المواصلات الحديثة، التي نشأ عنها أضرار جسيمة فادحة بالمزارع، وأخطار الحوادث حين تجولها مهملة بالطرق، فإنها تودي بحياة كثير من المسلمين، ومن أجل ذلك كثرت الشكوى منها، علما بأنها إذا ذبحت قدمت لحومها غذاء للحيوانات الموجودة في حديقة الحيوانات؟
ج: إذا كانت الحمر الأهلية السائبة على ما ذكر في السؤال، من أنها لم يعرف أصحابها بعد الاستقصاء عنهم، وكثرت مضرتها للمزارع ونحوها، وعظم خطرها حين تجولها مهملة في الميادين وطرق السيارات، فإن كان يرجى تقويتها بالتغذية إن كانت هزيلة وبرؤها بالعلاج إن كانت جريحة، أو عرجاء، أو مريضة. بمرض آخر أخذت وجعلت في مكان خاص، وعولجت وأطعمت حتى تبرأ وتقوى، ويمكن الانتفاع بها، كما تفعل جمعيات الرفق بالحيوان في الدول الأخرى بأمثالها، وفي هذا رفق بالحيوان وحفظ للأموال، وقد حثت الشريعة على ذلك، ويكون حكمها حكم اللقطة، إن جاء صاحبها يوما من الدهر أعطيها، حسب التفصيل المعروف في شريعة الإسلام، وإن كان ميئوسا منها، ولا يرجى الانتفاع بها بعد العلاج والتغذية

(26/168)

قتلت، دفعا لمفسدتها وخطرها، مع عدم رجاء الانتفاع بحياتها، مع مراعاة إراحتها في القتل. مما هو أيسر وأسرع في إزهاق روحها، لقوله صلي الله عليه وسلم: « إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة » (1) الحديث.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4413),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).

(26/169)

الفتوى رقم ( 4645 )
س: إنه يوجد لي مزرعة في عام من الأعوام، وقد حصلت فيها حمارة تأكل منها، وقد ضربتها بعصا، وجاءت ضربتي القاضية عليها، وأنا لست متعمدة قتلتها.
إنه يوجد لدي حمارة، ومع ناس من الجماعة وجيراني مزارع وبساتين، وهي ضارة، تضر عليهم وتأكل من مزارعهم، وسببت المشاكل بيننا، فقد وديتها إلى شعب، وكتفت يديها لكي تأكلها السباع في الليل، وفعلا أكلتها.
إنه يوجد لي قدح مليان دهن زبدة، ومغطاة بغطاء، وقد حصلت قطة عليه تأكل من الدهن، وقد ضربتها بعصا، وجاءت ضربتي القاضية عليها، ولست متعمدة.
هذا وأنا أرجو فتواي فيما فعلت في هذه الحيوانات، وأنا والله

(26/169)

ثم والله إنني آسفة ونادمة على ما فعلت، وقد يعلم الله إنني كل ما أتذكرها أنني أبكي خوفا من الله عز وجل، أرجو الفتوى وشكرا، وجزاكم الله عني خير الجزاء.
ج: أولا: لقد أخطأت خطأ كبيرا بقتل الحمارة الأولى والقطة، وربط الحمارة الثانية لتأكلها السباع، لما في ذلك من الظلم العظيم لتلك الحيوانات، فعليك التوبة إلى الله سبحانه وتعالى من ذلك، والندم على فعله، وعدم العود في مثله، ومحاولة الإكثار من الأعمال الصالحة من صدقة وصلاة نفل، ونحو ذلك من أعمال البر، عسى الله أن يتوب علينا وعليك، فهو سبحانه وتعالى القائل: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) والقائل: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4) { وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا } (5)
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70
(5) سورة الفرقان الآية 71

(26/170)

ثانيا: عليك أن تدفعي لراعي الحمارة المذكورة في السؤال الأول قيمتها وقت قتلها ، أو تستبيحيه، فإن كان قد توفي فورثته يقومون مقامه في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/171)

السؤال الأول من الفتوى رقم ( 10801 )
س 1: كان يوجد لدينا حمار ننقل عليه الماء من البئر إلى البيت، إلا أن هذا الحمار كان قويا لا نقدر نمسكه لصغر سننا إذا ذهب وراء الحمير، وقد قمنا أنا وجدتي بربط خصيته؟ بحيث لا تقوم شهوته على الحمير، ويذهب وراءها، إلا أنه من أثرها مات، علما أننا لا نريد قتله، ولكن نريد نهدئ قوته، فما هي الكفارة- يا فضيلة الشيخ- أثابكم الله؟
ج 1: لا شيء عليك ولا على جدتك في تسببكما في موت الحيوان، لأنكما لم تقصدا قتله ولا أذاه.

(26/171)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/172)

الفتوى رقم ( 5980 )
س: أعرض لسماحتكم مشهدا محزنا رأيته في أحد الحمير بهذه المنطقة، حيث رأيته قبل سنة ورجله اليسرى متورمة ورما شديدا، ثم أشاهده بالقرب من الخط العام في الشهر أو الشهرين مرة: الورم يزداد، إلا أنني رأيته في هذه الأيام أمام بيتي وقد أصبحت رجله متورمة جدا تقارب أسطوانة الغاز زنة (25) رطل، ويمشي وهو يحاول حملها من الأرض، ولكنها أثقلته واقشعر جلدي لمنظر هذا الحيوان، وأدركت أنه يتألم من هذا الألم المزمن، ورأيت الكتابة لكم، هل ترون في مثل هذه الحالة ذبحه ورميه خارج البلد؟ لأنفي أعتقد أن مثل ذلك الورم قد يكون سرطانا أو نحوه، فأرجو إفادتنا بما ترونه وفقكم الله.
ج: لا يجوز ذبح الحمار المذكور لما ذكرت عنه، ولكن يحسن أن تبلغ أقرب جهة مسئولة عن الطب البيطري- معالجة الحيوانات- لتقوم. مما يلزم له من علاج.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/172)

السؤال الثاني من الفتوى رقم ( 12351 )
س 2: أسأل عن قتل بعض الحيوانات بالسيارة، هل يلزمني في ذلك شيء؟ وأخص هنا الكلاب- أكرمكم الله- مع العلم بأنها ليست كلاب منفعة كالصيد ونحوه، وأيضا تعمدي لقتلها أحيانا، فهل في ذلك شيء؟ أثابكم الله.
ج 2: لا يجوز تعمد قتل الحيوان غير المؤذي من القطط والكلاب ونحوها، فاستغفر الله جل وعلا مما حصل منك من القتل لها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/173)

الفتوى رقم ( 13129 )
س: حدث على امرأة أنها قتلت بهيمة، وقتلت قطا، وحبست دجاجة، وكل هذه الثلاثة كانت السبب في موتها. فما الحكم على هذه المرأة إذا كانت غير متعمدة، فماذا يجب عليها؟
ج: يجب على المرأة المتسببة في قتل الحيوان التوبة والاستغفار مما حصل من قتلها وحبسها للحيوان، مع دفع قيمة الحيوان، إذا كان مملوكا لصاحبه.

(26/173)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/174)

الفتوى رقم ( 13658 )
س: ما حكم رجل عنده مزرعة، وقد اعتدى عليها إبل لم يردها الشباك، وقد كان ذلك الرجل يحرس تلك المزرعة كل ليلة من الإبل، ويطلق عليها عدة طلقات نارية ببندقيته، حيث تهرب من صوت الطلقات، ويرتاح منها حتى الصبح، إلا أنه أطلق النار ذات ليلة على بعض الإبل، وكان يريد أن تهرب، إلا أنه وقعت تلك الطلقات أو طلقة في بطن ناقة، وماتت على الفور، فعلم من هي له، وراح إليه، وعلمه بالواقع، ودفع لصاحب الناقة قيمتها. ويسأل: هل عليه إثم، وهل عليه كفارة، أو ماذا يجب، أم ليس عليه شيء؟
ج: ينبغي لصاحب المزرعة أن يسورها بسور يمنع دخول الحيوانات من الإبل وغيرها، وما دام أن الناقة التي قتلها خطأ قد دفع قيمتها لمالكها، فنرجو ألا حرج عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/174)

الفتوى رقم ( 13698 )
س: عندما كان عمري حوالي (16) ستة عشر عاما تقريبا، ذهبت أنا وشخص إلى أحد الأودية، وهناك وجدنا عجلا، وأردنا أن ينزل إلى الماء؟ لنراه كيف يسبح، فحاول الهروب، فقابلته في طريقه ورميته بحجر فقتله، وبعد فترة توفي صاحبه، ولم أستطع أن أقول له على ما حصل، والآن أريد أن أصلح ذلك، ولكن ورثة صاحب العجل متفرقون، زوجته لا زالت في بيته، وبناته الثلاث تزوجن، ومن الصعب المفاهمة مع هؤلاء الورثة عدى الأم، أي: الزوجة.
سماحة الشيخ: هل أعطي زوجته ثمن العجل، الذي يقدر بمبلغ (2000) ريال، أو أوزعه على الورثة؟ أو أتصدق به على نية صاحبه؟ وهل صاحبي الذي كان معي في الوادي يلحقه شيء من الثمن، أم أنا المسئول عنه جميعه؟
ج: يجب عليك أن تدفع قيمة العجل يوم قتلته، لأنك أنت المتسبب لرميك إياه بالحجر، وتدفع القيمة إلى مالكه، أو إلى ورثته الشرعيين، ما دام أن مالكه متوفى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/175)

الفتوى رقم ( 15689 )
س : ما حكم من كان على سفر في خط طويل ودهس بهيمة من الماشية ولم يعرف صاحبها ، ما حكم ذلك ؟
ج : يجب على من دهس بهيمة من الأنعام أن يضمن تلك البهيمة بقيمتها ، وأن يدفعها إلى مالكها أو ورثته ، فإن تعذر ذلك فيتصدق بالقيمة على الفقراء بنية عن صاحبها ، فإن جاء صاحبها ، فإن جاء صاحبها أو ورثته أخبر من جاءه بما فعل ، فإن أمضاه وإلا صارت الصدقة له ، ودفع له القيمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/176)

السؤال الثاني من الفتوى رقم ( 16580 )
س 2 : أمي أخذت قطتين صغيرتين يمكن أنهما لم تبلغا أيام من ولادتهما ، ورمتهما في مكان مهجور حتى ماتتا ، هل تأثم بهذا الفعل أم لا ؟
ج 2 : يجب على أمك التوبة إلى الله جل وعلا ، والاستغفار لتسببها في وفاة القطتين ، وعدم العودة لمثل هذا العمل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(26/176)

الفتوى رقم ( 19795 )
س : أبعث لفضيلتكم رفق رسالتي هذه صورة من رسالة لخالي المتوفى ، رحمه الله وأسكنه فسيح جناته ، ورحمنا متى سرنا إلى ما سار إليه ، حيث وجدت في أحد أدراج مكتبه الخاص بعد وفاته ، كان ينوي بعثها لفضيلتكم ، ولكن حال دون ذلك القضاء والقدر ، آمل من فضيلتكم الرد على نفس مضمون وموضوع رسالته ونصها : أقدمت على كل عدد من الكلاب الضالة ، وذلك بإطلاق الرصاص عليها ، وبعد قتلها شاهدتها تصارع الموت ، تألمت وندمت ، ونويت أن أدفع دية عن كل كلب قتلته ، علما أنه كان عددها ثلاثة كلاب ، والنية عقدت على مائة ريال ، أرجو من الله ثم من فضيلتكم بيان الحكم الشرعي في ذلك .
ج : ليس على المذكور كفارة فيما فعل ، ولكنه أخطأ ، إذا كانت الكلاب التي قتلها غير مؤذية ، والله يغفر لنا وله ، ويستحب لكم الدعاء له ، وطلب المغفرة له ، والتصدق عنه ، فإن ذلك ينفعه بإذن الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/177)

السؤال الثالث من الفتوى رقم ( 20815 )
س 3 : عندي إبل وبقر ومعز وضأن وأي شيء من الطيور ،

(26/177)

ومرضت ، وسواء عالجتها ولم تسلم أو لم أعالجها جلست لها مدة وهي ليست ميتة وليست حية ، المهم أنه يخرج النفس وحركة قليلة جدا جدا ، وسمعت من بعض المشايخ - وليس هم المشايخ الكبار ، وإنما الوسط - أنهم يقولون : اذبحها ولا تتركها تتعذب بمرضها ، هل هذا صحيح ؟
ج 3 : إن كان ذبح الحيوان المريض لأجل أكله فلا حرج في ذلك ، أما إن كان ذبحه لإراحته من آلام المرض فقط فلا يجوز ، لأنه مال ، وذبحه إتلاف له ، وقد نهت الشريعة عن إتلاف المال وإضاعته . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/178)

السؤال الأول من الفتوى رقم ( 19689 )
س 1 : في مشروع الخرج الزراعي يحدث ما يلي : الدجاج البياض الذي انتهت مدة صلاحيته لإنتاج البيض يجمع في صندوق كبير بعدد يتراوح بين (2500 - 3000) دجاجة ، وتركم فوق بعضها ، حتى تموت الأغلبية ؟ بسبب ضغط بعضها فوق بعض ، وعند الوصول إلى جهاز يحتوي على فرامات يقتل ما تبقى من الدجاج الحي ، ثم تفرم ، وتخرج العصارة التي تحتوي على الدم واللحم المفروم ، وتخلط مع الفول والكالسيوم والذرة ، فتنتج أعلافا تطعم للدجاج

(26/178)

لتنتج بيضا جيدا - كما يقولون - وهذه العملية تتم كل (14) شهرا تقريبا ، كما يقوم المشروع بشراء أو طلب مخلفات المسالخ ، كالكرعان والرءوس والأمعاء ، لفرمها كذلك والاستفادة ، منها كأعلاف ، ويصدر هذا المشروع هذه الأطعمة للمشاريع الأخرى بهذه الطريقة .
والسؤال : هل يجوز هذا الفعل ، وهل يجوز العمل بهذا المشروع لمن علم عن هذه الطريقة ، وما الواجب عليه ، وهل يجوز أكل الدجاج أو بيضه وهو يتغذى بهذه الأعلاف ؟
ج 1 : إزهاق روح الدجاج بالطريقة المذكورة في السؤال طريقة غير مشروعة ، ومحرمة شرعا ، كما أن فيها تعذيبا للحيوان ، وقد أمرنا الشرع المطهر بالرفق بالحيوان ، وعدم إيذائه حتى عند تذكيته ذكاة شرعية ، أخرج الإمام مسلم في (صحيحه) عن شداد بن أوس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن الله كتب الإحسان على كل شيء ، إذا قتلتم فأحسنوا القتلة ، وإذا ذبحتم فأحسنوا الذبحة ، وليحد أحدكم شفرته ويرح ذبيحته . » (1)
فإزهاق روح الدجاج بالطريقة المذكورة وجعل هذا الدجاج الميت علفا للدجاج الحي - عمل محرم ، وفاعله آثم مستحق لعذاب الله وعقابه ، إن لم يتب من عمله السيئ هذا ، كما أنه خائن للأمانة التي أؤتمن عليها ، وغاش فيما استرعاه الله عليه ، وقد ورد الوعيد الشديد في ذلك ، لما رواه الحسن البصري رحمه الله : أن عبيد الله بن
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4413),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).

(26/179)

زياد عاد معقل بن يسار في مرضه الذي مات فيه ، فقال له معقل : إني محدثك حديثا سمعته من رسول الله صلى الله عليه وسلم ، سمعت النبي صلى الله عليه وسلم يقول : « ما من عبد استرعاه الله رعية فلم يحطها بنصيحة إلا لم يجد رائحة الجنة » (1) متفق عليه ، وهذا لفظ البخاري ، وفي لفظ آخر للإمام أحمد في (مسنده ) (ج 1 ص 25) : أن رسول الله صلى الله عليه وسلم قال : « لا يسترعي الله تبارك وتعالى عبدا رعية فيموت يوم يموت وهو لها غاش إلا حرم الله عليه الجنة . » (2)
وهذا الدجاج الذي خرجت روحه بطريقة غير شرعية يعتبر ميتا ، فهو نجس ، لا يؤكل لحمه ، ولا ينتفع منه بشيء ، ولا يجوز أن يجعل علفا للدجاج الحي أو غيره من الحيوانات ، ولو بخلطه مع ما يباح شرعا ، وعلى ذلك لا يجوز أكل الدجاج المتولد لحمه من هذا ولا بيضه ، لأن ما تولد عن نجس أو كان الغالب على أكله النجاسات فهو نجس .
وبناء على ما سبق : فإنه يحرم العمل في هذا المشروع لمباشرة إزهاق روح الدجاج بالطريقة المذكورة أو مباشرة تقديم هذا الدجاج الميت علفا للدجاج الحي بعد فرمه وخلطه مع الفول والذرة ونحوهما .
ومن يعمل بهذا المشروع وهو يعلم بهذه الطريقة عليه مناصحة القائمين على هذا المشروع برفق ولين ، وبيان الحكم الشرعي في
__________
(1) صحيح البخاري الأحكام (6731),مسند أحمد بن حنبل (5/27).
(2) صحيح البخاري الأحكام (6731),صحيح مسلم الإيمان (142),مسند أحمد بن حنبل (5/25),سنن الدارمي الرقاق (2796).

(26/180)

ذلك ، لعلهم يتوبون إلى الله توبة نصوحا ، ويقلعون عن فعلهم السيئ هذا ، وإن لم يرجعوا فليرفع أمرهم للجهة المختصة بذلك للأخذ على أيديهم حتى تبرأ ذمته ولا يكون مشاركا لهم في الإثم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/181)

السؤال الأول من الفتوى رقم ( 7313 )
س 1 : أعمل بإحدى شركات الدواجن المصرية ، ونقوم بإعدام بعض الكتاكيت أو الدواجن ؟ إما بالذبح أو الخنق بفصل الرأس عن العمود الفقري ، وذلك لأنها تكون مريضة ، فتكون مصدر للعدوى ، أو لأنها تكون ضعيفة ومصيرها الموت ، فما الحكم ؟
ج 1 : لا يجوز إعدامها بخنق أو ذبح غير شرعي ، أو نحو ذلك مما يجعلها غير مباحة الأكل من أجل مرضها أو ضعفها ، لما في ذلك من إضاعة المال ، وقد ثبت أن النبي صلى الله عليه وسلم نهى عن إضاعة المال ، ويمكن عزلها إذا كان فيها مرض وبائي اتقاء شرها ، وعلاجها إبقاء عليها للانتفاع بها ، واستعمال المطهرات للوقاية من الوباء أخذا بالأسباب العادية ، مع العلم بأن الأمور كلها بيد الله تعالى ومشيئته وقضائه وقدره ، ما شاء كان وما لم يشأ لم يكن ، ويجوز إحراق ما مات بنفسه من هذه الجثث ؛ تخلصا مما يخشى من مضرتها .

(26/181)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/182)

السؤال الأول من الفتوى رقم ( 8417 )
س 1 : وضعنا مصيدة للحيوانات المفترسة ، ولكنها صادت قردا ، ووجدناه حيا ، وأردنا إخراجه منها ولكنه لم يمكنا من إنقاذه ، وضربناه لم نرد قتله ، ولكن الضربة كانت سببا في هلاكه ، هل علينا شيء في قتله ، ما نوع الجزاء الذي يترتب علينا إذا كان علينا شيء ؟
ج 1 : نرجو ألا حرج عليكم في قتل القرد ، ما دام أنكم لم تتعمدوا قتله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... نائب الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/182)

السؤال الثالث من الفتوى رقم ( 9687 )
س 3 : توجد هرة دائما تولد لها أولاد في منزلنا ، وتؤذينا بأولادها ، ونتركها هي وأولادها حتى يكبر الأولاد ويصبحون قادرون على الأكل ، عندئذ يأتون باللحوم المتبقية من النفايات ويوسخون المنزل ، عندئذ أقوم بمسك أولادها ووضعهم في أطرف مكان به

(26/182)

مطعم ، المهم أبعدهم عن المنزل ، هل في ذلك حرج أو علي ذنب ؟
ج 3 : يجوز ذلك تخلصا من أذاها ، ولا حرج عليك إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/183)

السؤال الأول من الفتوى رقم ( 10489 )
س 1 : رجل صدم قطة بسيارته بدون قصد ، فماذا عليه ؟ وآخر تعمد قتلها ويقول : إنها تؤذيه لأكلها الدجاج ، فما حكم الأول والثاني ، وماذا عليهما ؟ وفقكم الله لكل خير .
ج 1 : لا حرج على من قتل القطة بغير قصد ؛ لأنه قتلها خطأ ، والخطأ في هذا وأمثاله مرفوع ، ولا حرج على الثاني لقتله القطة ؛ لأنها مؤذية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/183)

الفتوى رقم ( 12585 )
س : يوجد لدينا في القرية التي أسكن فيها قطط كثيرة ، حيث يوجد بجانب القرية أشجار وغابات كثيرة ، فإذا جاء وقت الطعام

(26/183)

أتت هذه القطط البيت ، وكأن من ينادي عليها جميعا ، وتكاد أن تلتهم الطعام من بين أيدينا بحركات متوحشة ومزعجة ، والبعض منها يبدو عليه المرض ، وتنام على الفرش الموجودة في الغرف والصالات وتتبول عليها ، ونحن من عاداتنا أنه عند انتهائنا من تناول الطعام ما زاد منه وبه تلف نضعه خارج المنزل لهذه القطط في مكان مخصص ، علما بأنها قطط غير أليفة ، وفي معظم الأوقات أقوم بطردها وحذفها بالأحجار والعصي ، أثناء تواجدها عند البيت أو داخله .
السؤال : هل علي إثم فيما أفعل ؟ أفيدوني أثابكم الله .
ج : لا مانع من طرد القطط المذكورة بالعصي والحجر ونحو ذلك ، مما يدفع أذاها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/184)

السؤال الثاني من الفتوى رقم ( 13561 )
س 2 : ذهبت ذات يوم جارة لنا إلى أحد أقاربها لتزوره وهو بعيد عن البلدة الله تسكنها ، وأعطت والدتي مفاتيح بيتها لتنظفه أثناء غيابها عنه ، فدخلت أمي البيت بعد أسبوع من غياب صاحبته لتنظفه وتتفقده ، وعندما دخلت أحد الغرف دخلت معها قطة ، ولم تكن أمي تعلم بها ، وكانت الغرفة لا يوجد بها أي منفذ سوى فتحة صغيرة

(26/184)

مرتفعة عنها ، ولم تجد القطة مخرجا ، وبعد أسبوعين أو أكثر ذهبت أمي إلى البيت كالمعتاد لتنظفه ، فوجدت هذه القطة ميتة . فهل على أمي في هذا شيء أم لا ؟ أفيدوني جزاكم الله خير الجزاء .
ج 2 : مادام أن والدتك أغلقت الغرفة وهي لا تعلم بدخول القطة - فنرجو ألا حرج عليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/185)

السؤال الثاني من الفتوى رقم ( 19006 )
س 2 : نقوم بوسائل لصيد الطير الحر (الصقر) وهي مثل : عصفور أو حمامة أو طير شاهين ، ونقوم بقطب عيني هذا الطير لمدة 30 أو 20 يوما ، فهل هذا الشيء حرام أم حلال ؟ مع العلم أنه لا يضار هذا الطير مثل هذه الأشياء .
ج 2 : لا يجوز ما ذكرته من تعذيب الطيور لأجل اصطياد الصقور بها ؛ لأن النبي صلى الله عليه وسلم نهى عن اتخاذ شيء فيه الروح غرضا ، لما في ذلك من التعذيب وعدم الرحمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/185)

السؤال الأول من الفتوى رقم ( 8122 )
س أ : انتشر النمل في بلدنا بصورة مذهلة ، حيث لا يترك لنا طعاما ولا لباسا إلا أتلفه ، بالإضافة إلى أنه يؤذينا في أجسامنا ، فهل يجوز لنا قتله ، وبأي وسيلة نقتله ، وهل هذا بلاء لنا ، وكيف ندفعه ؟
ج 1 : إذا كان الواقع ما ذكر جاز لكم قتل المؤذي منه بأي وسيلة ما عدا النار . ولا شك أن ذلك من الابتلاء والامتحان ، الذي يدعو للاعتبار والتوبة إلى الله سبحانه وتعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/186)

السؤال الرابع من الفتوى رقم ( 8734 )
س 4 : ما حكم من يقتل النمل ؟ حيث ورد ذكره في القرآن الكريم ، وهل على قاتله شيء ؟
ج 4 : لا يقتل النمل إلا ما آذى منه ؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك ، فلا يستثنى منه إلا ما آذى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/186)

السؤال الثالث من الفتوى رقم ( 18512 )
س 3 : يوجد أمام منزلنا نملة بحوالي 10 أمتار ، ولها بيت آخر في مكان حصاد الحبوب ، وهي تؤذينا ، فماذا نفعل بها ؟ أفتونا مأجورين ، جزاكم الله خيرا .
ج 3 : يدفع أذى النمل وغيره بالوسائل الممكنة ، ولا يجوز تحريقه بالنار ، لنهي النبي صلى الله عليه وسلم عن ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/187)

الفتوى رقم ( 15027 )
س : نحن شركة تعمل في مجال مكافحة الحشرات والآفات الضارة بالصحة العامة ، ونتلقى أحيانا طلبات لمكافحة القطط والكلاب الضالة والحمام والطيور والنمل المنزلي ، فما هو رأي الشريعة الإسلامية في مكافحتها عن طريق الإبادة ، وعن طرق تنفيرها باستعمال مواد طاردة ؟ نرجو من فضيلتكم التكرم بالرد علينا كتابة . وجزاكم الله خير الجزاء .
ج : يجوز استعمال ما ينفر الأشياء المذكورة ويمنع أذاها ، فإن لم يتيسر ذلك جاز قتلها بغير النار ؟ لقول النبي صلى الله عليه وسلم : « خمس من الدواب كلهن فواسق يقتلن في الحل والحرم : الغراب والحدأة والعقرب والفأرة والكلب العقور » (1) متفق على صحته ، ويلحق بهذه الخمس ما
__________
(1) سنن النسائي مناسك الحج (2881).

(26/187)

كان في معناها في الأذى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/188)

الفتوى رقم ( 927 )
س : يوجد بمركز تدريب الفروسية بعض الخيول التي يرغب التخلص منها ، إما لكبر سنها أو لوجود عاهة بها تمنعها من مواصلة التدريب ، أو نحو ذلك ، وقد كانت العادة المتبعة في التخلص منها رميها بالرصاص ، فهل يجوز ذلك شرعا أم لا ؟
ج : لا يخفى أن الخيل يباح أكلها على الصحيح من المذهب ، وعليه الأصحاب ومن وافقهم من أهل العلم ؛ لما في ( الصحيحين ) عن جابر بن عبد الله رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الأهلية ، وأذن في لحوم الخيل » (1) ، ولما (فيهما) « عن أسماء قالت : نحرنا فرسا على عهد رسول الله صلى الله عليه وسلم فأكلناه ونحن بالمدينة » (2) ، وفي رواية للدارقطني : « أرادت أن تموت فذبحناها فأكلناها » .
وثبت إنها مما يباح أكله فلا يجوز ذبحها برميها بالرصاص إلا بشرط ، كأن تند فلا يقدر على ذبحها إلا بذلك ، أما إذا لم تتعذر تذكيتها التذكية الشرعية فلا يجوز ذبحها إلا بها ؛ لما للتذكية الشرعية من إراحة الذبيحة والإحسان في الذبح ، فإن كانت الفرس المذبوحة
__________
(1) صحيح البخاري المغازي (3982),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1941),سنن الترمذي الأطعمة (1793),سنن النسائي الصيد والذبائح (4329),سنن أبو داود الأطعمة (3789),مسند أحمد بن حنبل (3/323),سنن الدارمي الأضاحي (1993).
(2) صحيح البخاري الذبائح والصيد (5192),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1942),سنن النسائي الضحايا (4421),سنن ابن ماجه الذبائح (3190),مسند أحمد بن حنبل (6/345),سنن الدارمي الأضاحي (1992).

(26/188)

مما يجوز أكله صحيا أمكن أعطاؤها من يأكلها من المسلمين ، فإن لم يوجد أحد يقبلها أطعمت الحيوانات ، كالأسود ونحوها ، وإن كانت مما لا يجوز أكلها صحيا تخلص من لحمها بعد ذبحها الذبح الشرعي بأي طريق يضمن ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي

(26/189)

الفتوى رقم ( 2861 )
الحمد لله وحده ، والصلاة والسلام على رسوله وآله وصحبه ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على السؤال المقدم من فضيلة رئيس محكمة القريات ، بشأن ما جاء في كتاب رئيس بلدية القريات ، إلى سماحة الرئيس العام ، والمحال إليها من الأمانة العامة برقم (67 \ 2) في 14 \ 1 \ 1400 ه . ونص السؤال :
نحيط فضيلتكم بأن مدير المستشفى بالقريات بالنيابة قد حضر اليوم إلى البلدية ، وطلب القيام بتسميم القطط بالمستشفى لتواجدهم بكثرة ، وأنهم يقومون بإيذاء المرضى ، وبالذات المحروق منهم ، حيث إنه ذكر أن قطا حاول أكل أذن أحد المحروقين .

(26/189)

فنأمل من فضيلتكم الاطلاع وإشعارنا هل يجوز قتل القطط بالتسميم أم لا ؟
ج : إذا كان الواقع كما ذكر من خطر القطط ، ولم يمكن حفظ المرضى من أذاهم ولا اتقاء شرها والتخلص من خطرها إلا بالقضاء عليها ، جاز قتلها بما هو أيسر وأهون في القضاء عليها ، من سم أو رمي بالرصاص ، أو نحو ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/190)

الفتوى رقم ( 5035 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة الرئيس العام ، من المستفتي رئيس محاكم الباحة ، والمقيد بإدارة البحوث العلمية رقم (1389) في 12 \ 7 \ 1402 ه وقد سأل المستفتي عن سؤال واحد هذا نصه :
تقدم المدعو (خ . م . ز) من قرية شبرقة بأن القرود ألحقت الضرر بمزارعه ومزارع غيره من المواطنين ، وأصبحوا لا يستفيدون من مزارعهم التي يوجد بها العديد من الأشجار المختلفة ، وقد

(26/190)

شكلت لجنة من الإمارة والبلدية والشئون الصحية والزراعة ، من أجل تقديم الحلول المناسبة للتخلص من القرود ، وقد وضعت لذلك ثلاثة حلول ، هي :
1 - القضاء على هذه المشكلة بواسطة حراس الغابات الذين يتبعون لوزارة الزراعة ؟ لحماية هذه المزارع من اعتداء القرود ، وذلك قياسا على مكافحة الجراد .
2 - القضاء عليها بواسطة سموم مثل (فسفيد الزنك) في أي نوع من أطعمة القرود ، ويلزم لتنفيذ هذه الطريقة تواجد فني يقوم بوضع هذه المادة في أماكن القرود المرتادة ، ومراقبتها لئلا يتضرر غيرها من الحيوان .
3 - الترخيص لحراس الغابات باستخدام (الشوزن) لحماية المزارع في أوقات ظهور القرود ، أو تكليف الشرطة بإرسال أحد الجنود لمراقبة ظهور القرود ، وإطلاق النار عليها .
لذا نأمل الاطلاع عليه ، وإبداء رأيكم في ذلك ، والله يحفظكم .
وبعد دراسة اللجنة أفتت بأنه لا مانع من قتل المؤذي منها بطريقة لا يتعدى ضررها إلى الحيوانات الأخرى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/191)

الفتوى رقم ( 5956 )
س : نظرا لوجود مقبرة في حفر الباطن ، وقد تكاثرت فيها الضبان بشكل ملفت للنظر وغير عادي ، وقد ذكر لنا بعض العاملين في المقبرة بأن هذه الضبان تحفر القبور ويحتمل أنها تأكل من لحوم الموتى ، فعليه نأمل من سماحتكم توجيهنا بما ترونه تجاه تركها أو القضاء عليها ، وفقكم الله وسدد خطاكم .
ج : إذا كان الواقع كما ذكر فادفعوها بما يزيل ضررها ، ويحفظ الأموات من أذاها ، إما بصيد وإما بغيره ، مما يتيسر لكم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/192)

السؤال الرابع من الفتوى رقم ( 5176 )
س 4 : ما حكم قتل الحشرات بالصعق الكهربائي ؟ علما بأن النبي صلى الله عليه وسلم قد أمر بحسن القتلة وحسن الذبحة .
ج 4 : إذا كانت هذه الحشرات مؤذية بالفعل ولا سبيل للتخلص من أذاها إلا بقتلها بالصعق الكهربائي ونحوه ، جاز قتلها بذلك ، استثناء من الأمر بإحسان القتلة للضرورة ، لعموم قوله صلى الله عليه وسلم : « خمس من الدواب كلهن فاسق يقتلن في الحل والحرم : الغراب والحدأة والعقرب والفأرة والكلب العقور » (1) ولأمره بغمس الذباب
__________
(1) صحيح البخاري الحج (1732),صحيح مسلم الحج (1198),سنن الترمذي الحج (837),سنن النسائي مناسك الحج (2887),سنن ابن ماجه المناسك (3087),مسند أحمد بن حنبل (6/87),سنن الدارمي المناسك (1817).

(26/192)

في الشراب ، وقد يكون في ذلك قتل له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(26/193)

الفتوى رقم ( 6976 )
الحمد لله وحده ، والصلاة والسلام على رسوله محمد وآله وصحبه وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاء المقدم لسماحة الرئيس العام من : عبد المحسن بن عبد الله آل الشيخ ، المقيد بإدارة البحوث برقم (773) في 29 \ 3 \ 1404 ه ونصه :
ورد إلينا خطاب مدير فرع الشئون الدينية للقوات المسلحة بالطائف رقم (144) وتاريخ 6 \ 3 \ 1404 ه الذي يسأل فيه عن جواز قتل القطط بواسطة السم أو أي مبيدات أخرى ، خاصة إذا كانت مؤذية ، أو تسبب نقل بعض الأمراض ، كما هو شأن تلك الموجودة في سكن موظفي مستوصفات القاعدة الجوية بالطائف .
نأمل إفادتنا بالفتوى الشرعية في ذلك وفقكم الله .
وأجابت بما يلي :
لا حرج في قتل القطط إذا كانت مؤذية ، أو بها أمراض ضارة ،

(26/193)

إذا لم يتيسر التخلص منها بغير القتل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/194)

السؤال الثالث من الفتوى رقم ( 7764 )
س 3 : إذا كان عندي دجاج ، وتسلط عليه بس (قط) يأكل صغارها عدة مرات ، وفي ذات يوم أخذت البندق وضربت البس ومات ، وقد سمعت أن قتل المؤذي حلال ، ولا أدري ما علي في هذا البس . أفتوني جزاكم الله خير الجزاء .
ج 3 : إذا كان الواقع كما ذكرت من تكرار إيذائه ، فلا إثم عليك في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/194)

الفتوى رقم ( 9167 )
س : لقد أصابنا من الجفاف في هذه السنوات ما لم نشاهده من قبل ، مما دعا الحيوانات البرية الهجوم على مزارعنا ، ومن ذلك الحيوانات القردة ، مما جعلنا نتسبب في قتل مجموعة منها ، ومن تلك اللحظة وأنا أتألم لذلك المنظر . أفيدوني جزاكم الله خيرا : هل يلزمني

(26/194)

كفارة أو خلاف ذلك ؟ مع العلم أنها قد أتلفت مزارعنا . هذا ولكم من الله الأجر والثواب .
ج : إذا كان الأمر كما ذكر ، فلا كفارة عليك في قتل القردة المؤذية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/195)

السؤال الأول من الفتوى رقم ( 8303 )
س 1 : لي مزرعة بقريتي ، وأقوم بزراعتها بالخضار والحبوب والبرسيم ، ولكن أشاهد كل صباح إتلاف كثير بالمزرعة ، فوجدت أن الكلاب الموجودة بالوادي هي التي تقوم بإتلاف الزرع ، فحاولت مرارا الحفاظ على الزراعة فلم أستطع ، فاضطررت إلى قتل خمسة كلاب منهم ، لمنع الضرر اللاحق بزراعتي ، فهل علي ذنب في قتلها ، وماذا أفعل ؟
ج 1 : إذا كان الواقع ما ذكر فلا حرج عليك في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/195)

السؤال الثامن من الفتوى رقم ( 9437 )
س 8 : تقول أمي قديما : إنه كان لدي كلب مؤذي ، ويسرق من الأطعمة فأمسكت به ، وربطت به في الصحراء ، وكان في نيتي هلاكه ، ولكني لم أعلم هل هو هلك أم لا ، فما حكم ذلك ؟
ج 8 : لا يجوز لها ذلك ؛ لما فيه من تعذيب الحيوان ، والمشروع تعجيل قتله ، فإذا علمت حياته فعليها فكه وتعجيل قتله ، وإن كان هلك فعليها التوبة والاستغفار والندم على ما مضى ، وعدم العود لمثل ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/196)

الفتوى رقم ( 9285 )
س : يوجد في مشروع التنمية الزراعية بوادي جيزان عدد كبير من الكلاب الضالة ، وهذه تسبب إزعاجا للساكنين ، وتخيف الأطفال ، علاوة على أنها تخرب جزءا من التجارب الزراعية المقامة في الحقل ، وحيث إنه يصعب طردها من المحطة ، نظرا لكبر المحطة وإحاطتها بشبك ، لذا نرجو إبداء رأيكم حيال التخلص منها بقتلها باستعمال طعوم سامة . جزاكم الله خيرا .
ج : إذا كان الواقع كما ذكر جاز قتل المؤذي منها بطريقة لا

(26/196)

يتعدى ضررها إلى غير المؤذي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/197)

الفتوى رقم ( 12493 )
الحمد لله ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة الرئيس العام من أمين مدينة جدة المكلف ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5597) وتاريخ 11 \ 8 \ 1409ه وقد سأل سؤالا هذا نصه :
نود الرفع لسماحتكم عن ظاهرة انتشار القطط الضالة السائبة في مدينة جدة ، حيث لا يخفى على سماحتكم ما ثبت من التجارب والفحوصات أن هذا النوع من القطط الضالة السائبة مضرة على الصحة العامة وسلامة البيئة ، نظرا لما تنقله من أمراض للإنسان ، نتيجة لما تحدثه من عبث وبعثرة المخلفات والقمائم من الحاويات المخصصة لها ، وإلقائها في الشوارع العامة للمدينة ، الأمر الذي يجعل جهود عمال النظافة المتابعة غير مجدية ، لذا فقد استوجب عرض الأمر على سماحتكم للإرشاد عن مدى إمكانية التخلص من هذه القطط اتقاء ضررها بما يتفق مع المبادئ الشرعية ، وللحد من خطرها .

(26/197)

حفظكم الله . والسلام عليكم ورحمة الله وبركاته .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا مانع من قتلها ، إذا ثبت لديكم ضررها ، وعدم اندفاعه إلا بالقتل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/198)

الفتوى رقم ( 12483 )
س : أفادني أحد أصدقائي بأن ما يسمى بالسبع الفواسق هي خرافات ، ولا أساس لها ، ولكن هذا الصديق خالفه بعض الإخوان ، قائلين : إن السبع الفواسق هي حقيقة ، وقد وردت في الكتاب والسنة ؟
لذا أرجو من سماحة الشيخ الإجابة : ما هي السبع الفواسق بأسمائها ، وهل ورد ذكرها في القرآن أو السنة ؟ أجيبونا جزاكم الله خيرا .
ج : أخرج الإمام البخاري ومسلم في (صحيحيهما) عن ابن عمر رضي الله عنهما : أن رسول الله صلى الله عليه وسلم قال : « خمس من الدواب ليس على المحرم في قتلهن جناح : الغراب والحدأة والعقرب والفأر والكلب العقور » (1) وفي رواية : « خمس لا جناح على من قتلهن في الحرم والإحرام » (2) وفي ( سنن أبي داود والنسائي ) : « خمس لا جناح في قتلهن على من قتلهن في الحل والحرم » (3) . . الحديث .
__________
(1) صحيح البخاري الحج (1731),صحيح مسلم الحج (1199),سنن النسائي مناسك الحج (2828),سنن ابن ماجه المناسك (3088),موطأ مالك الحج (798),سنن الدارمي المناسك (1816).
(2) صحيح البخاري الحج (1731),صحيح مسلم الحج (1199),سنن النسائي مناسك الحج (2835),سنن ابن ماجه المناسك (3088),مسند أحمد بن حنبل (2/65),موطأ مالك الحج (799),سنن الدارمي المناسك (1816).
(3) صحيح البخاري بدء الخلق (3137),صحيح مسلم الحج (1199),سنن النسائي مناسك الحج (2835),سنن أبو داود المناسك (1846),سنن ابن ماجه المناسك (3088),مسند أحمد بن حنبل (2/65),موطأ مالك الحج (799),سنن الدارمي المناسك (1816).

(26/198)

فهذا الحديث يدل على نفي الإثم في قتل هذه الفواسق ؛ لأنها مؤذية بطبعها ، وسواء كان القتل في الحرم أو في الحل ، وسواء كان القاتل لها محرما أو غير محرم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/199)

الفتوى رقم ( 16286 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام من فضيلة قاضي محكمة طبرجل ، برقم (1926) وتاريخ 27 \ 12 \ 1412ه ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (234) وتاريخ 13 \ 1 \ 1413 ه ومرفقا بخطاب فضيلته سؤال من رئيس بلدية طبرجل ، ونصه ما يلي :
دأبت البلدية منذ مدة ، على متابعة القضاء على الكلاب ، والتي شكلت عنصر أذى على الإنسان والحيوان معا ، وكان العمل مقتصرا بادئ ذي بدء على الكلاب التي يعتقد أنها مؤذية ، وتقوم البلدية بحملات مكثفة بوضع اللحوم المسممة في أماكن تواجد هذه الكلاب ، وحيث إنه من بين هذه الحيوانات المؤذي البين ضرره ، ومنها

(26/199)

غير المؤذي ، وهذه الحملة بما تبث من مواد سامة تستهدف القضاء على الجميع دون تمييز ؟ لصعوبة ذلك .
لذا نأمل من فضيلتكم إفادتنا عن الحكم الشرعي فيما ذكر ، وهل يجوز قتلها بهذه الطريقة ، على ضوء إجابتكم سيتجدد برنامج القضاء على ظاهرة انتشار الكلاب .
وبالختام وفقكم الله لما يحب ويرضى ، والسلام عليكم .
وقد أعيد الخطاب إلى فضيلة القاضي برقم (198 \ 2) وتاريخ 20 \ 1 \ 1413 ه لتشكيل لجنة من أهل الخبرة والأمانة ، يختارها فضيلة القاضي لمعرفة الحقيقة ، وتعيين نوع الأذى الذي تقتل من أجله ، وعدم التمييز بين المؤذي وغيره ، وإعداد تقرير مفصل في ذلك ، ثم وردت الإجابة بالخطاب رقم (973) وتاريخ 17 \ 4 \ 1413 ه ومشفوعه تقرير اللجنة ونصه ما يلي :
نفيد فضيلتكم بأنه تم دراسة الموضوع من قبلنا وتبين لنا من الواقع وما علمناه من بعض المواطنين في جهات متفرقة ، وجود الكلاب التي تسبب الضرر وذلك كما يلي :
1 - قيام بعض الكلاب بافتراس الحيوانات التي يقوم بعض المواطنين بتربيتها في منازلهم ، رغم وجودها في أحواش وشبوك .
2 - أن بعض الكلاب تسبب الرعب في نفوس الأطفال ، خاصة بالليل ، وعند الذهاب لصلاة العشاء والفجر ، وكذلك كبار السن .

(26/200)

3 - كثيرا ما ينتشر في الكلاب (داء الكلب) وعند ذلك تلحق الضرر بمن تراه من المواطنين والحيوانات ، كما ثبت في سنوات ماضية .
4 - أما ما ذكرناه فهو بصفة عامة ، وأما ما أشار إليه سماحة الرئيس العام حول عدم التمييز بين المؤذي وغيره فهذا يعود للمواطن الذي يبلغ بوجود الضرر من تلك الكلاب .
بأمل اطلاع فضيلتكم واتخاذ ما ترونه . وبالله التوفيق .
وبعد دراسة اللجنة له أجابت بما يلي :
1 - أن الكلب غير المؤذي لا يجوز قتله ، ولا إلحاق الضرر به .
2 - أن الكلب المؤذي بالعقر أو الافتراس أو فيه داء الكلب ونحو ذلك من الاعتداء والإخافة فهذا لا بأس بقتله بطريق لا يتعدى ضررها إلى غير المؤذي ، وقد ثبت من حديث ابن عمر رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « خمس من الدواب يقتلن في الحل والحرم : الغراب والحدأة والعقرب والفأر والكلب العقور » (1) متفق عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1732),صحيح مسلم الحج (1198),سنن الترمذي الحج (837),سنن النسائي مناسك الحج (2887),سنن ابن ماجه المناسك (3087),مسند أحمد بن حنبل (6/250),سنن الدارمي المناسك (1817).

(26/201)

الفتوى رقم ( 17934 ) س : فيه حشرة تسمى (الدبور) وهي ذباب كبير يشابه للنحل ، ويأكل النحل ، ويأكل الناس ، وهو خطير ، وهو يسكن في محل واحد تقريبا ألف ذباب وأكثر ، فهل يجوز لنا إحراقها بالنار ؟
ج : لا يجوز قتل شيء من المؤذيات بالنار : لأن النبي صلى الله عليه وسلم نهى عن التعذيب بالنار . ولكن تقتل بغير النار من أنواع المبيدات ؛ دفعا لأذاها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/202)

الفتوى رقم ( 18171 )
س : نرجو من سماحتكم إفتاءنا وتوجيهنا يا سماحة الشيخ ، نحن رجال الإطفاء في الدفاع المدني بالمدينة المنورة ، فأحيانا تشب حريق في منزل قديم ، فأثناء إطفائنا للحريق تظهر لنا الحيات والعقارب ، فماذا نفعل ؟ وما هي الأدعية التي تقرأ في مثل هذه الحالات ؟ وهل نقتل الحيات بمجرد رؤيتنا لها ؟
أفيدونا وأفتونا جزاكم الله عنا خير الجزاء . والسلام عليكم ورحمة الله وبركاته .
ج : الواجب أن تقوموا بعملكم على الوجه المطلوب ، فإن واجهتكم حيات فاستعيذوا بالله تعالى منها ثلاث مرات ، فإن

(26/202)

اختفت وإلا فواصلوا عملكم ؟ لما في ( مسند الإمام أحمد ) عن عائشة رضي الله عنها قالت : « نهانا رسول الله صلى الله عليه وسلم عن قتل الجنان التي تكون في البيوت حتى نؤذنها ثلاثا ، غير ذي الطفيتين والبتراء ، فإنهما تطمسان الأبصار ، وتقتلان أولاد الحبالى في بطونهم ، فمن لم يقتلهما فليس منا » (1) (2) . والمعنى : أن ذا الطفيتين والحية البتراء تقتلان ، ولا تؤذنان لشدة ضررهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي مناسك الحج (2831).
(2) أحمد 6 / 29 ، 49 ، 52 ، 83 ، 134 ، 147 ، 157 ، 230 ، والبخاري 4 / 9 ، 99 ، ومسلم 4 / 1752 برقم ( 2232 ) ، وابن ماجه 2 / 1169 ، برقم ( 3534 ) ، والطيالسي 3 / 129 برقم ( 1646 ) ، وأبو يعلى 7 / 319 برقم ( 4358 ) ، وأبو القاسم البغوي في ( الجعديات ) 1 / 460 برقم ( 1601 ) ت : رفعت فوزي ، والحارث بن أبي أسامة في ( مسنده ) ( زوائد ) ص 137 ، برقم ( 416 ) ت : مسعد السعدني .

(26/203)

الفتوى رقم ( 18029 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي : رئيس بلدية طريف : عبد الله ابن مسلم الشراري والمحال إلى اللجنة من الأمانة العامة لهيئة كبار

(26/203)

العلماء برقم (2855) وتاريخ 14 \ 6 \ 1416 ه ، وقد سأل المستفتي سؤالا هذا نصه :
آمل الإفادة بما ترونه فضيلتكم عن مدى إجازة ذبح الكلاب السائبة في الأحياء السكنية أو أطراف المدينة ؟ لما تسببه بنباحها من إزعاج في الساعات المتأخرة من الليل ، وما ينتج عنها أيضا من منظر غير مقبول ؟ نتيجة تجمعها وتجولها في الأحياء ؟ ليتسنى لنا في ضوء ما يردنا من فضيلتكم اتخاذ اللازم ، علما أن الطريقة التي يتم بها قتلها هي طريقة جماعية ، بواسطة وضع السموم اللازمة ، ويصعب التفريق بين المؤذي أو خلافه .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
أولا : لا يجوز قتل الكلب غير المؤذي ولا إلحاق الضرر به .
ثانيا : لا بأس بقتل الكلب المؤذي بالعقر أو الافتراس أو بحمله الداء ، وذلك بطريق لا يتعدى ضرره إلى غير المؤذي .
ثالثا : ما جاء في السؤال من أن الكلاب مؤذية بنباحها ، وأن منظرها غير مقبول - فهذه لا يجوز جعلها أسبابا تجيز إلحاق أي ضرر بهذا الحيوان .
رابعا : لا يجوز القتل الجماعي للكلاب قتلا يعم المؤذي وغيره ؛ لأن النبي صلى الله عليه وسلم نهى عن قتل الكلاب ، وأذن في قتل الكلب العقور .

(26/204)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/205)

السؤال الثاني من الفتوى رقم ( 20069 )
س 2 : في يوم من الأيام حصلت كلابا تفترس واحدة من الغنم ، ولم تقتلها ، وقمت بعقر هذه الكلاب ، علما أن هذه الماشية ما أدري من تكون عائدة له ، وحملتها ووضعتها في شبك مجاور للموقع ، وتركتها . أفيدوني جزاكم الله خيرا .
ج 2 : إذا كان الواقع كما ذكرت فعملك حسن ، ولا شيء عليك ، لأنك أنقذت مال أخيك المسلم من التلف ، وأنت مثاب على ذلك إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/205)

السؤال الثاني من الفتوى رقم ( 19930 )
س 2 : ما حكم من قتل حيوانا قارضا (الجرذان) ، هل يجوز قتله أم لا ؟
ج 2 : نعم يجوز قتل الجرذان ، وهو نوع من الفئران ؛ لما رواه البخاري في (صحيحه) : أن النبي صلى الله عليه وسلم قال : « خمس من الدواب لا

(26/205)

حرج على من قتلهن في الحل والحرم : الغراب والحدأة والفأرة والعقرب والكلب العقور » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1731),سنن النسائي مناسك الحج (2889),سنن ابن ماجه المناسك (3088),موطأ مالك الحج (799),سنن الدارمي المناسك (1816).

(26/206)

الفتوى رقم ( 20484 )
س : نحن مؤسسة تعمل في مجال مكافحة الآفات الحشرية ، والتي تتضمن العديد من أنواع الحشرات المنزلية والزراعية وآفات المخازن والمزارع ، والزواحف ، مثل العقارب والثعابين والفئران والقطط والكلاب العقورة وغيرها ، والعديد من الآفات التي تدخل في مسببات الأمراض للإنسان ، ومما هو معروف أن الآفات الحشرية مسببة وناقلة لكثير من الأمراض ، مثل : الملاريا والليشمانيا والتيفود والدوسنتريا والنزلات المعوية والكليرا والتيفوس ، وأنواع مختلفة من الحمى والديدان الشريطية والطاعون والتهاب الكبد الوبائي والسحائي ، ونقل الطفيليات والبرص وغيرها مما لا يتسع الوقت لحصرها ، ويمكن حدوث حالات وفاة في حالة حصول لدغ العقارب أو الثعابين أو الكلاب العقورة ، أو نقل الأمراض والبراغيث والقراد عن طريق القطط ، وقد اكتشف مؤخرا أنه تحمل فيروس يسبب الإجهاض للحوامل ، كذلك إتلاف الأغذية والمخازن والأخشاب والملابس وغيرها من المواد المخزنة عن طريق

(26/206)

السوس بأنواعه المختلفة ، وفراشة العثة وحشرة النمل الأبيض المسببة لدمار كثير من أخشاب المباني ، وحرصا منا على مراعاة الناحية الشرعية في المسألة نود إفادتنا كتابيا ليتسنى لنا عرض فتواكم على من يهمه الأمر بشرعية قتل هذه الآفات الحشرية في مكة المكرمة ، وخاصة في الأشهر الحرم .
ج : يجوز قتل الحية والعقرب والكلب العقور والحشرات المؤذية ؛ دفعا لشرها عن الناس ، فعن ابن عباس رضي الله عنهما ، عن رسول الله صلى الله عليه وسلم قال : « خمس كلهن فاسقة يقتلهن المحرم ويقتلن في الحرم : الفأرة والعقرب والحية والكلب العقور والغراب » (1) رواه أحمد ، وعن عائشة رضي الله عنها قالت : « أمر رسول الله صلى الله عليه وسلم بقتل خمس فواسق في الحل والحرم : الغراب والحدأة والعقرب والفأرة والكلب العقور » (2) متفق عليه ، ومثل ذلك الحشرات المؤذية ، لكن لا يجوز قتل شيء منها بالنار ، لنهي النبي صلى الله عليه وسلم عن ذلك ، وأما غير المؤذي فلا يجوز قتله ، لقول النبي صلى الله عليه وسلم : « دخلت النار امرأة في هرة حبستها ، لا هي أطعمتها ولا هي تركتها تأكل من خشاش الأرض » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد بن حنبل (1/257).
(2) صحيح البخاري الحج (1732),صحيح مسلم الحج (1198),سنن الترمذي الحج (837),سنن النسائي مناسك الحج (2887),سنن ابن ماجه المناسك (3087),مسند أحمد بن حنبل (6/164),موطأ مالك الحج (800),سنن الدارمي المناسك (1817).
(3) صحيح البخاري أحاديث الأنبياء (3295),صحيح مسلم البر والصلة والآداب (2242),سنن الدارمي الرقاق (2814).

(26/207)

السؤال الثاني من الفتوى رقم ( 21264 )
س 2 : ما رأي الدين في قتل الكلاب الضارة ، وبعض الحيوانات الضارة ، التي تضر الزرع ، مثل أن تنام فيه ، وتتبول فيه وتجري فيه ، مما يؤدي ذلك إلى إتلافه ، هل قتلها حرام ؟
ج 2 : يجوز قتل الكلاب المؤذية ؛ دفعا لأذاها ؛ لقول النبي صلى الله عليه وسلم : « خمس فواسق يقتلن في الحل والحرم . . » (1) وذكر منها الكلب العقور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الحج (1198),مسند أحمد بن حنبل (6/98).

(26/208)

الفتوى رقم ( 21480 ) الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام من صاحب السمو الملكي نائب أمير منطقة الرياض ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (2260) وتاريخ 15 \ 4 \ 1421 ه ، وقد جاء في خطاب سموه ما نصه :
كتب لنا معالي أمين مدينة الرياض بخطابه المرفق رقم (307 \ 13) وتاريخ 11 \ 3 \ 1421 ه ، بشأن ما تعانيه بعض مناطق عقود النظافة بمدينة الرياض من تزايد أعداد الكلاب الضالة ،

(26/208)

ووصولها إلى داخل الأحياء الخارجية ، رغم ما تقوم به الأمانة من جهود كبيرة لمكافحتها ، والتي أثبتت عدم كفاءة الطرق التقليدية للمكافحة والمتبعة حاليا ، والتي تعتمد على التسميم بواسطة الطعوم ، وطلب معاليه التوجيه حيال استخدام بنادق خاصة لهذا الغرض ، لا سيما وأنها أثبتت جدارتها في مناطق أخرى ، فنأمل من سماحتكم التفضل بالفتوى الشرعية الواجب استخدامها في مثل هذه الحالة .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
ما ذكر من تزايد أعداد الكلاب الضالة ووصولها إلى داخل الأحياء الخارجية لا يعتبر مسوغا شرعيا يجيز قتلها ؛ لهذا فلا يجوز قتل الكلاب المذكورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/209)

السؤال الثاني من الفتوى رقم ( 10943 )
س 2 : عندما تموت بعض الأغنام أو غيرها لمرض أو لأي سبب هل يجوز إحراقها بالنار أم ماذا ؟
ج 2 : إذا مات الحيوان فالأولى دفنه بعيدا عن البلد ، أو إطعامها الحيوان من كلاب ونحوها ، فإن كانت المصلحة في إحراقها فلا بأس .

(26/209)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/210)

الفتوى رقم ( 14450 )
س : يوجد لدينا مواشي ، مثل : غنم وضأن وإبل وبقر ودواب ووحوش ، وإنها تموت ، فالأحياء تأكل الموتى منها ، وبعض الناس يرمي الميتة على جنب الطريق ، وقريب من منزل غيره ، وينقذ منزله من جثث الموتى من مثل ما ذكرت من أغنام ووحوش ، فالبعض يريد أن يحرق الجثث لأجل التخلص منها ، ولأجل حماية الباقية من الأغنام ، ولكن لا أدري هل هو عليه شيء لأجل حرقها أم لا ؟ أرجو منكم الإفادة عن ذلك .
ج : لا يجوز لمن مات عنده شيء من الأنعام أن يلقيها عند منازل الناس ؛ لما في ذلك من الأذى ، ولكن ينبغي له أن يحملها ويلقيها في البرية ، أو يلقيها في أماكن تجميع القمامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/210)

السؤال الرابع من الفتوى رقم ( 15888 )
س 4 : هل يجوز إحراق الميتة من الأنعام ؛ مثل : الغنم والإبل أو

(26/210)

البقر أو الوحوش ، إذا وجدت ميتة على جنب الطريق ، وتأذى الناس بريحها ؟
ج 4 : نعم ، يجوز إحراق الجيف ، إذا كان الناس يتأذون من رائحتها ؛ لأن هذا من إزالة الأذى ، وإزالته مطلوبة شرعا ، ولمن فعل ذلك الأجر عند الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/211)

الفتوى رقم ( 7303 )
س : تزوجت ورزقني الله بطفل ، توفي في اليوم الثالث لميلاده ، وكنا ساعتها بمصر ، ثم حملت بعده مرتين ، وحدث إجهاض كان يحدث في المرتين في بداية الشهر الثالث من الحمل ، ثم حملت بعد ذلك وحضرت إلى المملكة العربية السعودية للعمل بها مدرسة ، واستمر الحمل ، وكنت أباشر الطبيب المختص بمستشفى الولادة بالمدينة المنورة كل أسبوعين ، إلى أن حان وقت الولادة يوم 10 ربيع الأول هذا العام 1404 ه ، وتم الولادة بعملية قيصرية ووضعت المولودة بالحضانة لمدة ثلاثة أيام ، وفي اليوم الرابع علمت من زوجي أن الطفلة قد ماتت ، وقد قام بدفنها بالبقيع ، وعلمت منه أنه أثناء قيامه بغسلها وجد نقطة دم تنزل من أنفها ، رغم وفاتها قبل الغسل بعشر ساعات ، ووضعت بالثلاجة الخاصة بذلك ، وأحب أن أعرفكم بالآتي :

(26/211)

كنت أربط قطة عندي بالمنزل ، أثناء وجودنا بمصر ، أنجبت ثلاث قطط صغار ، ضاق بها زوجي ورماها خارج المنزل ، فماتت اثنتان من الثلاثة ، والأخرى أحضرتها أمها ثانية إلى المنزل ، وبعد وفاة الطفل الأول قال لي أحد الكبار : إن موت الطفل مرتبط بشيء زوجك فعله ، ولم أصدق ذلك ، وبعد وفاة الطفلة الثانية لي أسأل حضرتكم : هل لوفاة طفلي الأول وطفلتي الثانية - خاصة وقد ولدت بالمدينة المنورة - أي ارتباط بالموضوع الأول ، وهو إلقاء زوجي للقطط الصغيرة ؟ وإذا كان هذا صحيحا فما هو الحل في هذه المشكلة ؟ وللعلم أنا أعطف دائما على القطط الصغيرة وأحب تربيتها ورعايتها ، ومن ناحية أخرى أحب الأطفال وأعطف عليهم . أم ما حدث هو إرادة الله عز وجل ؟
ج : لا ندري ألموت طفليك ارتباط بما حدث من زوجك من رمي القطط أم لا ، وإنما علم ذلك إلى الله ، وعلى كل حال فما حصل جميعه بإرادة الله وقضائه وقدره ، وعليك الصبر على ما أصابك ، واحتساب الأجر على الله ، واسألي الله أن يعوضك خيرا مما أخذ منك ، وأن يدفع عنكم البلاء ، وأن يبارك لكما فيما يعطيكما من الذرية ، ويحفظها من كيد شياطين الجن والإنس ، عسى أن يستجيب الله الدعاء ، ويرزقكما ذرية صالحة ، تحيا حياة طيبة ، فإن مقاليد الأمور لله وحده سبحانه ، له الملك وله الحمد وهو على كل

(26/212)

شيء قدير ، لا مانع لما أعطى ، ولا معطي لما منع ، وهو القوي العزيز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/213)


الاستماع إلى الملاهي - فتاوى اللجنة

الاستماع إلى الملاهي
السؤال السابع من الفتوى رقم ( 4470 )
س 7 : ما معنى : (روحوا عن النفس مرة مرة ، فإن النفوس إذا كلت عميت) ، وهل يمكن الترويح عن النفس بالنسبة للمسلم بالموسيقى والأغاني العربية أو الهندية ؟ وما هي أحسن حاجة للترويح عن النفس ؟
ج 7 : الترويح عن النفس بألا يثقلها بما يشق عليها من الأعمال أو المداومة عليها ، ويوقعها في الحرج دون أن يخل بما أوجب الله عليه ، أو يفعل ما نهى عنه ، فإن الله تعالى لا يكلف الإنسان إلا وسعه ، ولم يشرع لعباده ما فيه حرج عليهم ، قال تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقال : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وقال : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وثبت عن النبي صلى الله عليه وسلم أنه قال : « اكلفوا من العمل ما تطيقون » (4) ، وقال : « إذا أمرتكم بأمر فأتوا منه ما استطعتم ، وإذا نهيتكم عن شيء فاجتنبوه » (5) .
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78
(3) سورة التغابن الآية 16
(4) صحيح البخاري الصوم (1869),صحيح مسلم صفة القيامة والجنة والنار (2818),سنن النسائي القبلة (762),سنن أبو داود الصلاة (1368),سنن ابن ماجه الزهد (4238),مسند أحمد بن حنبل (6/40).
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(26/215)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/216)

الفتوى رقم ( 3258 )
س 1 : هل ما نسمعه من الغناء في الإذاعة والتلفزيون هو من الغناء الحرام ؟
ج 1 : نعم ، ما نسمعه من الغناء في الإذاعة والتلفزيون حرام ؛ لأنه من اللهو ، وكثير منه يثير الغريزة الجنسية ، ويحرك دواعي العشق والغرام ، ولأنه معول هدم للأخلاق ، وتخدير للنفس ، وتفتير لها عن العمل للنهوض إلى معالي الأمور ، وأسرع في نشر الفساد في البيئات والأوساط الإسلامية من غيره .
س 2 : ما حكم الموسيقى بدون غناء ، أيحل سماعها ، وما معنى أن بعض العلماء قد برعوا في علم الموسيقى ، وقد كان يعالج بها المرضى ؟
ج 2 : يحرم الاشتغال بإذاعة الموسيقى وبسماعها ، سواء كانت مع غناء أم لا ، وهي مع الغناء أشد بلاء وإفسادا للفطر والأخلاق ، وما ذكر من أن بعض العلماء قد برعوا فيها فصحيح ، لكنهم من جنس الفارابي ، من الذين لا خيرة لهم بالدين الإسلامي ، وليسوا قدوة للمسلمين ، ولا حجة في الحق ، وليسوا من أئمة المسلمين علما

(26/216)

وعقيدة وعملا ؛ كالخلفاء الراشدين رضي الله عنهم وأئمة السلف الصالح ؛ كسعيد بن جبير والحسن البصري والشافعي وأحمد بن حنبل والأوزاعي ، وأمثالهم في العلم الإسلامي والعمل به ، فهؤلاء قدوة لمن بعدهم رحمهم الله .
وأما العلاج بالموسيقى فلا يجوز ، ولا يحتاج إليه المسلم لوجود ما يغني عنه من الأناشيد الإسلامية وقراءة القرآن بصوت حسن ، ونحو ذلك مما يهدئ الأعصاب ، ويبعث السرور في النفس ، ويزيد المسلم إيمانا بالله وبقضائه وقدره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/217)

السؤال الثالث من الفتوى رقم ( 1620 )
س 3 : ما حكم الرجل الذي يتفرغ للغناء ويتخذه مهنة وحرفة يعيش منها هو وأولاده ومن يعوله ، مع مصاحبته لآلات الطرب لغنائهم ؟
ج 3 : يجب على المسلم أن يتحرى في كسبه الطرق التي شرعها الله ، حتى يكون كسبه طيبا ورزقه حلالا ، فينفق على نفسه وعلى أولاده ومن يعول من كسب طيب ، وبذلك يكتب الله له أجرا ويبارك له في نفسه وماله وبمن يعول ، ويحرم عليه أن يتخذ الغناء واستعمال

(26/217)

آلات الطرب من موسيقى ونحوها مهنة يعيش على ما كسبه منها هو ومن يعول ، وينفق منها على الفقراء وفي وجوه البر ، فإن الله طيب لا يقبل إلا طيبا ، وهذا مما يوجب غضب الله ، وتمحق به البركة ، ويرد به الدعاء ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ } (1) وثبت عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « يا أيها الناس : إن الله طيب لا يقبل إلا طيبا ، وإن الله أمر المؤمنين بما أمر به المرسلين ، فقال : وقال : ثم ذكر : الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ، ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك ؟ » (4) رواه الإمام أحمد ومسلم والترمذي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 267
(2) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(3) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }
(4) سورة البقرة الآية 172 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ }

(26/218)

السؤال الخامس من الفتوى رقم ( 4683 )
س 5 : هل يجوز للمسلم شرعا أن يرقص أو يغني ؟
ج 5 : لا يجوز للرجل أن يرقص أو يغني ، ويجوز للنساء الغناء في النكاح بغناء ليس فيه مجون ولا غزل ولا فتنة في أمثالهن من النساء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/219)

السؤال الثاني من الفتوى رقم ( 15038 )
س 2 : حكم استخدام الغناء في الثناء على الله سبحانه وتعالى ، وتلحين الآيات القرآنية لاستمالة غير المسلمين للدخول في الإسلام ، وتحذير المسلمين من الوقوع في المعاصي ؟
ج 2 : هذا العمل لا يجوز لما يلي :
1 - أن الغناء حرام ؛ لأنه من لهو الحديث الذي قال الله فيه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) وتوعد من فعله بالعذاب الأليم .
__________
(1) سورة لقمان الآية 6

(26/219)

2 - أن المسجد ينزه عن فعل المعاصي ، والغناء معصية ، والمسجد بني لذكر الله عز وجل .
3 - وأشد من ذلك في التحريم : تلحين القرآن الكريم بألحان الغناء ؛ لأن في هذا امتهان للقرآن الكريم ، وجعله من جملة الأغاني التي يقصد منها الطرب .
4 - أما دعوة غير المسلمين إلى الإسلام ودعوة العصاة من المسلمين للتوبة فهي أمر واجب ، لكن يكون ذلك بالطرق المشروعة ، لا بالطرق المبتدعة والمحرمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/220)

السؤال الأول من الفتوى رقم ( 14744 )
س 1 : أنا ولله الحمد تبت من سماع الأغاني ، ولكنني في بعض الأوقات أتغنى بأغان قديمة ، فهل ترديد الأغاني على الفم فقط بدون موسيقى حرام ؟
ج 1 : احمد الله الذي وفقك للتوبة من سماع الأغاني ، واحرص على تناسي ما كنت تحفظه منها ، واشغل لسانك بذكر الله تعالى ؛ لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (1) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (2)
__________
(1) سورة الأحزاب الآية 41
(2) سورة الأحزاب الآية 42

(26/220)

وعن أبي ذر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ألا أخبرك بأحب الكلام إلى الله ؟ إن أحب الكلام إلى الله : سبحان الله وبحمده » (1) رواه مسلم ، وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « لأن أقول : سبحان الله والحمد لله ولا إله إلا الله والله أكبر أحب إلي مما طلعت عليه الشمس » (2) رواه مسلم ، وعن عبد الله بن بسر رضي الله عنه : « أن رجلا قال : يا رسول الله : إن شرائع الإسلام قد كثرت علي ، فأخبرني بشيء أتشبث به ، قال : لا يزال لسانك رطبا من ذكر الله » (3) رواه الترمذي وحسنه ، وأحمد بن حنبل ، والحاكم وصححه .
وأما ترديد الشعر الحسن فلا بأس به ، والاشتغال عنه بالذكر أفضل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2731),سنن الترمذي الدعوات (3593),مسند أحمد بن حنبل (5/161).
(2) صحيح البخاري الدعوات (6043),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2695),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3806),مسند أحمد بن حنبل (2/232).
(3) سنن الترمذي الدعوات (3375),سنن ابن ماجه الأدب (3793).

(26/221)

السؤال الثالث من الفتوى رقم ( 16301 )
س 3 : ما حكم الغناء ؟
ج 3 : استماع الغناء حرام لقوله تعالى :

(26/221)

{ وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) ولهو الحديث هو : الغناء ، كما فسره بذلك جمع من الصحابة ، منهم ابن مسعود رضي الله عنه ، وفي ( صحيح البخاري ) : « إن قوما في آخر الزمان يستحلون الحر والحرير والخمر والمعازف ، يخسف الله بهم الأرض » قرن المعازف مع الزنا ولبس الحرير للرجال والخمر ، وكلها محرمة ، فدل على تحريم المعازف ، وهي آلات الطرب والغناء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 6

(26/222)

السؤال الثاني والرابع من الفتوى رقم ( 16483 )
س 2 : ما حكم الغناء والموسيقى في الإسلام ؟ حيث إنني أقرأ في كتاب : أنه حرام لكن الحديث ضعيف .
ج 2 : الغناء والموسيقى حرام ؛ لقوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) ولهو الحديث هو الغناء ، كما فسره بذلك أكثر أهل العلم ، وفي الحديث الذي في ( صحيح البخاري ) : « إن قوما في آخر الزمان
__________
(1) سورة لقمان الآية 6

(26/222)

يستحلون الحر والحرير والخمر والمعازف يخسف الله بهم الأرض » والمعازف هي آلات اللهو ، قرنها مع الخمر والحرير والزنا في استحلال هؤلاء لها ، فدل على شدة تحريمها .
س4 : كيف تكون الدعوة بالغناء ؟
ج 4 : اعتبار الغناء من وسائل الدعوة من اصطلاح الصوفية الضلال ، لا من عمل أهل السنة ، والغناء حرام ، ولا يجوز أن تكون الدعوة بوسيلة محرمة ، والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/223)

السؤال الأول من الفتوى رقم ( 16153 )
س1 : كنت أستمع للأغاني ، لكن الحمد لله تبت عن ذلك ، لكن يوجد لدي أشرطة تحمل بعض الأغاني لبعض الزملاء ، هل أقوم بحرقها ، أو إعادتها إلى أصحابها ؟
ج1 : الأشرطة التي فيها أغاني عليك إزالة الأغاني منها ، ثم الاستفادة منها بتسجيل قرآن أو محاضرات علمية عليها ، ونحو ذلك مما فيه نفع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/223)

الفتوى رقم ( 20170 )
س : قمت بتأليف كتاب تحت اسم : (محطات مضيئة في تاريخ معان) ، وتضمن فصلا حول الأغاني التراثية ، والآن بعد أن وزع الكتاب أحسست أن الفصل كان السهم الذي يصيب الضمير الإنساني المسلم لدي فما رأيكم ؟
ج : أولا : ما دمت ندمت على ما كتبته في الفصل المعقود عن الأغاني في كتابك المذكور - فالحمد لله ، وعليك أن تكتب تحذيرا من ذلك الفصل ، وإذا طبعت الكتاب مرة أخرى وجب عليك حذف ذلك الفصل ، ونسأل الله أن يمن على الجميع بالعفو والمغفرة ، إنه جواد كريم .
ثانيا : ذكرت في آخر رسالتك أنك مدير السياحة في بلدك ، فإذا كانت هذه السياحة مشتملة على تسهيل وتيسير فعل المعاصي والمنكرات والدعوة إليها - فإنه لا يجوز لمسلم يؤمن بالله واليوم الآخر أن يكون عونا على معصية الله ومخالفة أمره ، ومن ترك شيئا لله عوضه الله خيرا منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/224)

الفتوى رقم ( 20856 )
س : لا يخفى على سماحتكم كثرة المهرجانات التي تقام في بلدنا الطيب في هذه السنوات ، ومن مقومات هذه المهرجانات الأساسية الطرب والغناء ، وإحضار المغنين والمغنيات من الداخل والخارج ، وإلهاء الناس عما ينفعهم في دينهم ودنياهم ، وتبذير الأموال فيما لا يرضي الله عز وجل . فنرجو من سماحتكم إصدار فتوى رسمية في هذه النازلة ، وتحذير إخواننا المسلمين عن الانغماس فيها . سائلين الله أن يعظم أجركم وأن ينفع بكم الإسلام والمسلمين ، والسلام عليكم ورحمة الله وبركاته .
كما اطلعت اللجنة أيضا على ما ورد إلى سماحة المفتي العام من بعض المستفتين والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1577) وتاريخ 7 \ 3 \ 1420 ه ، ونص السؤال :
بعض الأعيان في منطقتنا في مثل هذه الأيام (أيام الإجازة الصيفية) يكون في احتفالاتهم وأفراحهم بعض المظاهر ، منها : دعوة العديد من المغنين والشعراء والممثلين من داخل المملكة وخارجها ، عند إقامتهم لحفلاتهم وأفراحهم ومناسباتهم المختلفة ، ويدعون العديد لحضورها ، ونود الإفادة عن ما يلي :
1 - ما حكم إقامة مثل هذه الحفلات ، التي كل وقتها أو جله مشحونة بالغناء والطرب وآلات اللهو ؟
2 - ما حكم الإنفاق عليها والدعوة إليها وتشجيعها والسرور

(26/225)

بها؟ وما حكم إحضار المغنين من الجنسيات غير الإسلامية والإنفاق عليهم ، والاستماع إليهم، والتشجيع لهم، والفرح بحضورهم ؟
3 - ما حكم الحاضرين في مجالسها للاستماع إليها ؟
أفتونا مأجورين حيث إن البعض يرى إباحة مثل هذه الأشياء، وأن الشريعة لا تحرم كل ما تقدم. وجزاكم الله خيرا .
ج : يحرم على المسلم إقامة حفلات أو مهرجانات مشتملة على أمور منكرة ؛ كالغناء والموسيقى، واختلاط الرجال بالنساء، وإحضار السحرة والمشعوذين ؛ للأدلة الشرعية الكثيرة الدالة على تحريم هذه الأمور، وأنها من أسباب الوقوع فيما حرم الله من الفواحش والفجور، وقد توعد الله عز وجل من أحب شيوع الفاحشة بين المؤمنين ودعا إلى ذلك، وأعان عليه بالعذاب الأليم، فقال سبحانه: { إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ } (1) وإذا تقرر أن إقامة هذه الحفلات والمهرجانات محرم فحضورها وبذل الأموال فيها وتشجيعها والدعاية لها كل ذلك محرم أيضا ؛ لأنه من إضاعة المال والأوقات فيما لا يرضي الله سبحانه، ومن التعاون على الإثم والعدوان، والله تعالى يقول:
__________
(1) سورة النور الآية 19

(26/226)

{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وفي الحديث المتفق على صحته ، أن النبي صلي الله عليه وسلم « كان ينهى عن إضاعة المال » (2) .
وبالله التوفيق، وصلى الله علي نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 2
(2) سنن الترمذي الزهد (2340),سنن ابن ماجه الزهد (4100).

(26/227)

السؤال الثالث من الفتوى رقم ( 20783 )
3 : هل الغناء يبطل الصيام ؟
ج3 : سماع الغناء محرم، وفيه إثم، لكنه لا يبطل الصيام، وإنما ينقص ثوابه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/227)

السؤال الرابع عشر من الفتوى رقم ( 6914 )
س 14: ما حكم الابتهالات الدينية المصحوبة بالموسيقى ؟
ج 14 : لا يجوز ذلك ؛ لأن الموسيقى وحدها محرمة، وعمل الابتهالات مصحوبة بالموسيقى مهزلة ، ومزج للعبادة باللهو ، ولو قدر

(26/227)

أن الابتهالات بدعية كان ذلك أشد شرا ؛ لجمعه بين اللهو والابتداع، كما أن في ذلك تشبها بعبادة الكفار.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/228)

السؤال الأول والثالث والرابع من الفتوى رقم ( 9212 )
س1: هل حرم الله الموسيقى، الغناء بالموسيقى، الأفلام، المسلسلات؟
س3: نشأت في بلدتنا قلة من الشباب يتجمعون ويذكرون الله مع توجيه وجههم مرة إلى اليمين ومرة إلى اليسار، وهي مأخوذة عن شيخ سوداني الجنسية، يسمى: البرهاني.
س4 : ما حكم الدين في هذه الطريقة الصوفية البرهانية ؟ كما يسمونها .
ج 1، 3، 4: أولا: يحرم الاستماع إلى الموسيقى والأغاني .
ثانيا: الطريقة البرهانية من الطرق الصوفية التي تكثر فيها البدع والمخالفات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/228)

السؤال الرابع من الفتوى رقم ( 327 )
س4 : قرأت وسمعت حديثا : قال رسول الله صلي الله عليه وسلم : « من استمع إلى طرب صب في أذنه الآنك - أي: الرصاص المذاب- يوم القيامة » فهل هذا الحديث صحيح ؟ كما قرأت وسمعت حديثا: « إن الغناء ينبت النفاق في القلب كما ينبت الماء العشب » (1) ، فهل هذا الحديث صحيح أو لا ؟
وما حكم من استمع لهذه الأغاني المشتملة على جميع أنواع الطرب إذا كان استماعه لها في غير منزله ، كالسيارة ومجالس الغير، التي لا يستطيع التحكم فيها؟
ج 4 : الاستماع للصوت يتضمن معنى الميل له والإصغاء إليه، فاستماع الأغاني فيه معنى الميل لها والإصغاء إليها، أما السماع فقد يكون عن قصد وإصغاء فيسمى استماعا أيضا، ويأخذ حكمه، وقد يكون عن غير قصد ولا إصغاء للصوت، فلا يسمى استماعا، ولا يحكم له بحكمه.
وعلى ذلك فالاستماع إلى ما ذكر السائل من الأغاني المشتملة على جميع أنواع الطرب- محرم على كل من أصغى إليها، رجلا كان أم امرأة في بيته أو في غير بيته ؛ كالسيارات والمجالس العامة والخاصة ؛ لما له في ذلك من الاختيار، والميل إلى المشاركة فيما حرمته الشريعة، قال الله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (2)
__________
(1) سنن أبو داود الأدب (4927).
(2) سورة لقمان الآية 6

(26/229)

وما ذكر السائل من الغناء هو من لهو الحديث، فإنه فتنة للقلب، يستهويه إلى الشر ويصرفه عن الخير، ويضيع على الإنسان وقته دون جدوى، فيدخل في عموم لهو الحديث، ويدخل من غنى ومن استمع إلى تلك الأغاني في عموم من اشترى لهو الحديث؛ ليصرف نفسه أو غيره عن سبيل الله، وقد ذم الله ذلك، وتوعد من فعله بالعذاب المهين.
وكما دل القرآن بعمومه على تحريم الغناء والاستماع إليه دلت السنة عليه، من ذلك قوله صلي الله عليه وسلم : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ، ولينزلن أقوام إلى جنب علم، يروح عليهم بسارحة، يأتيهم - يعني الفقير- لحاجة فيقولون: ارجع إلينا غدا، فيبيتهم الله ويضع العلم ، ويمسخ آخرين قردة وخنازير إلى يوم القيامة » رواه البخاري وغيره من أئمة الحديث، والمعازف: اللهو وآلاته، ومن ذلك الغناء والاستماع إليه، فذم رسول الله صلي الله عليه وسلم من يستحلون الزنا ولبس الرجال للحرير وشرب الخمور وآلات اللهو والاستماع لها، وقرن المعازف بما قبلها من الكبائر، وتوعد في نهاية الحديث من فعل ذلك بالعذاب، فدل على تحريم العزف بآلات اللهو والاستماع إليها.

(26/230)

أما السماع دون قصد ولا إصغاء ؛ كسماع من يمشي في الطريق غناء آلات اللهو في الدكاكين، أو ما يمر به من السيارت، ومن يأتيه وهو في بيته صوت الغناء من بيوت جيرانه دون أن يستهويه ذلك - فهذا مغلوب على أمره لا إثم عليه، وعليه أن ينصح وينهى عن المنكر، بالحكمة والموعظة الحسنة، ويسعى في التخلص مما يمكنه التخلص منه، وسعه وفي حدود طاقته، فإن الله لا يكلف نفسا إلا وسعها.
وقد جرى جماعة من العلماء على أن يستدلوا على مطلوبهم بالأدلة الصحيحة، ثم يتبعوا ذلك بأحاديث فيها شيء من الضعف في سندها أو في وجه دلالتها على دعواهم، وهذا لا يضرهم في ثبوت أصل مطلوبهم، فإنهم ذكروا ذلك على سبيل الاستئناس والاستشهاد، لا على سبيل الاحتجاج والاعتماد.
من ذلك ما يذكره بعض العلماء من الأحاديث في مقام تحريم الغناء والاستماع إليه بعد إثباته بالأدلة الصحيحة، فلا يضر الطعن فيما ذكر تبعا في ثبوت التحريم بما استدلوا به أولا وأصالة، من الأدلة الصحيحة، فمن ذلك: ما رواه الحكيم الترمذي عن أبي موسى الأشعري : أن رسول الله صلي الله عليه وسلم قال: « من استمع إلى صوت غناء لم يؤذن له أن يستمع الروحانيين في الجنة » . والثاني: ما رواه ابن عساكر عن أنس : أن النبي صلي الله عليه وسلم قال: « من استمع إلى قينة صب

(26/231)

في أذنيه الآنك يوم القيامة » ، وما رواه ابن أبي الدنيا في ذم الملاهي عن ابن مسعود من قول النبي صلي الله عليه وسلم : « الغناء ينبت النفاق في القلب كما ينبت الماء البقل » (1) ، وما رواه البيهقي عن جابر من قول رسول الله صلي الله عليه وسلم : « الغناء ينبت النفاق في القلب كما ينبت الماء الزرع » (2) ، وما رواه أبو داود عن سلام بن مسكين، عن شيخ شهد أبا وائل في وليمة، فجعلوا يلعبون، يتلعبون، يغنون، فحل أبو وائل حبوته وقال: سمعت عبد الله يقول: سمعت رسول الله صلي الله عليه وسلم يقول: « الغناء ينبت النفاق في القلب » (3)
فهذه الأحاديث ضعيفة ؛ لكن لا يؤثر ضعفها في تحريم الغناء والاستماع إليه ؛ لثبوت التحريم بأدلة أخرى من القرآن وصحيح السنة. والله الموفق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي
__________
(1) سنن أبو داود الأدب (4927).
(2) سنن أبو داود الأدب (4927).
(3) (سنن أبي داود) 5 / 223 برقم (4927) .

(26/232)

السؤال الثاني من الفتوى رقم ( 2151 )
س 2: ما حكم الاستماع إلى الأغاني ؟
ج 2 : الاستماع إلى الأغاني المشتملة على شيء من أنواع الطرب

(26/232)

محرم على كل من أصغى إليها، رجلا كان أم امرأة في بيته أو في غير بيته: كالسيارات والمجالس العامة والخاصة ؛ لما في ذلك من الاختيار والميل إلى المشاركة فيما حرمته الشريعة، قال الله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1)
وما ذكر السائل من الغناء هو من لهو الحديث فإنه فتنة للقلب يستهويه إلى الشر، ويصرفه عن الخير، ويضيع على الإنسان وقته دون جدوى، فيدخل في عموم لهو الحديث، ويدخل من غنى ومن استمع إلى تلك الأغاني في عموم من اشترى لهو الحديث ليصرف نفسه أو غيره عن سبيل الله، وقد ذم الله ذلك وتوعد من فعله بالعذاب المهين، وكما دل القرآن بعمومه على تحريم الغناء والاستماع إليه دلت السنة عليه، من ذلك قوله صلي الله عليه وسلم : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ، ولينزلن أقوام إلى جنب علم ، يروح عليهم بسارحة، يأتيهم- يعني الفقير- لحاجة فيقولون: ارجع إلينا غدا، فيبيتهم الله ويضع العلم، ويمسخ آخرين قردة وخنازير إلى يوم القيامة » رواه البخاري وغيره من أئمة الحديث، والمعازف: اللهو وآلاته، ومن ذلك الغناء والاستماع إليه، فذم رسول الله صلي الله عليه وسلم من يستحلون الزنا ولبس الرجال للحرير وشرب الخمور وآلات اللهو
__________
(1) سورة لقمان الآية 6

(26/233)

والاستماع لها، وقرن المعازف بما قبلها من الكبائر، وتوعد في نهاية الحديث من فعل ذلك بالعذاب، فدل على تحريم العزف وآلات اللهو والاستماع إليها، أما السماع دون قصد ولا إصغاء ؛ كسماع من يمشي في الطريق غناء آلات اللهو في الدكاكين أو ما يمر به من السيارات، ومن يأتيه وهو في بيته صوت الغناء من بيوت جيرانه دون أن يستهويه ذلك- فهذا مغلوب على أمره، لا إثم عليه، وعليه أن ينصح وينهى عن المنكر بالحكمة والموعظة الحسنة، ويسعى في التخلص مما يمكنه التخلص منه وسعه في حدود طاقته، فإن الله لا يكلف نفسا إلا وسعها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/234)

السؤال الأول من الفتوى رقم ( 2894 )
س 1: أنا شاب أبلغ من العمر 20 سنة، وحينما أسمع الأغاني أطرب لبعضها، ولكني عندما أتذكر الله أطفؤها مخافة منه، فهل يجوز لي سماع بعض الأغاني؟ وكما تعلمون أن 99% من الأغاني الحالية عن الحب، فما رأيكم فيه؟
ج 1 : لا يجوز لك أن تستمع الأغاني، بل عليك أن تتجنبها،

(26/234)

فإنها مفسدة للقلب، وذريعة إلى الشر، وملهاة عن الخير، وكذا الموسيقى، وسائر أنواع اللهو.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/235)

السؤال الخامس من الفتوى رقم ( 3543 )
س5 : ما حكم الذي يستمع الأغاني الخليعة مثل الأحسائي التي يذكرونها، وما حكم البائع والمشتري بها؟
ج 5 : لا يجوز استماع الأغاني الخليعة ولا بيعها ولا شراؤها، وكسبها حرام ؛ لعموم الأدلة الدالة على تحريمها من الكتاب والسنة، ومن ذلك قوله صلي الله عليه وسلم : « إن الله إذا حرم شيئا حرم ثمنه » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).

(26/235)

السؤال الثاني عشر من الفتوى رقم ( 3635 )
ج12 : ما الحكم في سماع الأغاني والشعر ؟
ج 12 : استماع الأغاني محرم، أما الشعر فإن كان يشتمل على حكم وأمثال ومواعظ وغير ذلك من الأمور الطيبة جاز، وإن كان

(26/235)

الشعر يحبذ محرما أو يدعو إلى ترك واجب حرم استعماله .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/236)

الفتوى رقم ( 4027 )
س: ماذا يفعل الذي يضطر إلى ركوب سيارة تكسي أو أحد أصحابه ويوجد فيها الغناء المحرم، وكذلك الذي يذهب لزيارة أهله أو أصدقائه ويضطر إلى السماع ؟ أفيدونا.
ج: يجب عليك أن تنصح لمن ركبت معهم السيارة التي يوجد بها غناء محرم ألا يفتحوا الإذاعة على الغناء، عسى أن يستجيبوا لنصحك ويكفوا، فإن انتصحوا فالحمد لله، وإلا فانزل ودعهم في غيهم ؛ حفظا لنفسك من سماع المنكر، وإن شق عليك النزول لأمر ما فلا حرج عليك في بقائك في السيارة.
وأما من لديهم غناء من الأهل والأصدقاء فانصح لهم أيضا، فإن استجابوا لك فالحمد لله، وإلا فاهجرهم بعدا عن المنكر وفاعليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/236)

السؤال الثاني من الفتوى رقم ( 4998 )
س2 : نحن نعترف أن سماع الأغاني المصطحبة بالوتر أو المزمار لا يجوز سماعها، ولكن بعض الأحيان يكون الإنسان مشغولا ولا ينتبه إلى القرآن أو الحديث إذا كان مفتوح الراديو؛ لذلك نلجأ إلى فتح هذه الأغاني، مع العلم بأنها لا تلهي عن العبادة ولا وقت صلاة أو أذان، فلا نعلم هل هي محرمة في جميع الأوقات أم لا ؟
ج 2 : الاستماع للغناء مثار الفتنة، ومن شأنه الإغراء بالشر والإلهاء عن الواجب، فهو حرام، سواء كان معه موسيقى أم مزمار أو ضرب على وتر أم لم يكن معه شيء آخر، وسواء ألهى بالفعل عن بعض الواجبات- كما هو الغالب فيه- أم لم يله بالفعل، كما هو نادر في بعض الناس لظروف تخصه، وذلك لأن المعتبر في الحكم على شيء الغالب الكثير فيه دون النادر، وما هو الشأن فيه دون حال الشذوذ، ثم من كان مشغول القلب عن سماع القرآن من جهاز الإذاعة مثلا لا يكون ذلك مرخصا له في الاستماع إلى ما يزيد قلبه غفلة عن الحق، وانتعاشا لاستماع اللهو، وما يزيد قلبه إعراضا عن النافع، أو إقبالا على ما لا خير فيه من الأغاني وما في معناها من المغريات بالشر المفسدات للقلب، فليسلك طريق الراحة والاستجمام، دون العدول إلى ما يضره، أو يكون ذريعة إلى ذلك ، وقد قال عبد الله بن مسعود رضي الله عنه: (الغناء ينبت النفاق في

(26/237)

القلب كما ينبت الماء البقل).
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/238)

السؤال الثالث من الفتوى رقم ( 9259 )
س3 : ما حكم من يسمع الغناء في التليفون الذي يكون مضطرا أن يحجز عليه لدى الخطوط الجوية ؟ حيث إنه غالبا يرد جهاز تسجيل ملحق به، ويطلب منه الانتظار، ثم يسمعك أغنية أو موسيقى ، وأيضا في مقدمة الندوات الدينية أو العلمية التي نكون في شوق لأن نتعلم من تلك الندوة أو البرنامج العلمي ؟
ج3 : استماع الغناء لا يجوز، وأما سماعه بدون قصد كما يعرض في الطريق أو التليفون فنرجو ألا حرج.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/238)

السؤال الثالث من الفتوى رقم ( 8668 )
س3 : ما حكم الاستماع إلى الغناء والموسيقى؟ حيث إنه قرأت في كتاب أحاديث تحرم الغناء، ونصحت أحد الأشخاص ، وقال: إذا حضرت مثل مجموعة مطربين فهذا يجوز أن تكون حراما،

(26/238)

وأما في الشريط في المسجل والتلفاز والراديو فليس حراما، فقلنا:
ما الفرق بينها في الجهاز أو مع المجموعة؟ قال: المجموعة تراهم وتسمعهم، وأما غير ذلك فتسمع ولا ترى شيئا.
أفتوني جزاكم الله خيرا .
ج3 : استماع الغناء والموسيقى من الأشخاص أنفسهم واستماع ذلك من الأجهزة التي سجلت فيها حرام ؛ لعموم أدلة النهي، ولاشتراك النوعين في اللهو وإثارة الفتنة والإفضاء إلى المفسدة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/239)

السؤال الثامن من الفتوى رقم ( 15562 )
س8 : خارج المملكة نذهب إلى السوق لنشتري بعض الهدايا للأهل، ولكن يوجد في السوق موسيقى غربية، ونساء كاسيات عاريات، فهل يجوز دخول تلك الأسواق أم لا؟
ج8 : لا يجوز الذهاب إلى الأسواق التي فيها منكرات وفتنة، إلا لمن يستطيع إنكارها ؛ لما في ذلك من الخطر على دين المسلم، وشراء الهدايا ليس ضروريا ، نسأل الله لنا ولكم العافية.

(26/239)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/240)

السؤال الرابع من الفتوى رقم ( 17030 )
س4 : ما هو القول الفصل في حكم الاستماع لآلات اللهو والموسيقى؟ حيث إنه عندنا عمت الفوضى، بعد أن كتب أحد طلاب كلية الشريعة الإسلامية في جامعة الأردن مقالا، ناقش فيه ضعف الحديث المروي في صحيح البخاري في تحريم آلات اللهو، والحديث هو: « يكون في أمتي آخر الزمان قوم يستحلون الحر والحرير والقينات والمعازف » الحديث ، أو كما قال صلي الله عليه وسلم ، علما أن المقال أثار فتنة بيننا؛ لأنه كتب في مجلة إسلامية، وهذه المجلة توزع عندنا في الهند ، فما رأيكم جزاكم الله خيرا ؟
ج4 : استماع آلات اللهو من الموسيقى وغيرها حرام بالإجماع، كما حكاه غير واحد من أهل العلم، والحديث الذي في البخاري حديث صحيح، ولا عبرة بمن ضعفه من هواة اللهو، وهناك أدلة كثيرة من الكتاب والسنة غيره، مثل قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1)
__________
(1) سورة لقمان الآية 6

(26/240)

فقد فسره كبار الصحابة بأنه الغناء، وقوله تعالى للشيطان: { وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ } (1) فسروه بالغناء والمزامير، ونرشدك إلى كتاب (إغاثة اللهفان) لابن القيم، فقد بسط الكلام في هذه المسألة، وهو كتاب مطبوع ومتداول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 64

(26/241)

السؤال الثالث من الفتوى رقم ( 17641 )
س3: نضطر إلى سماع الأغاني أو الموسيقى، سواء في الحافلة التي تنقلنا إلى العمل يوميا، أو الحافلات والتاكسيات التي نحتاجها في السفر بعض الأحيان، فما الحكم؟
ج3 : إذا كنت لا تستطيع منع الأغاني في الحافلة وأنت محتاج إلى ركوبها لبعد المسافة، ولا تجد وسيلة غيرها - فلا بأس عليك في ذلك، مع إنكار المنكر حسب استطاعتك، ولو في قلبك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(26/241)

السؤال الرابع من الفتوى رقم ( 18251 )
س4 : إذا كنا في السيارة مع الخال أو العم، فأدار المسجل فوضع شريط أغاني، ونحن قلنا له: أطفئه هذا حرام، ولم يفعل، هل نحن نحمل إثم سماع الأغاني معه؟
ج4 : يجب عليكم إنكار سماع الأغاني في السيارة وغيرها، فإن لم يمتثل سائق السيارة لتغيير المنكر واستطعتم الركوب مع غيره فإنه لا يجوز لكم الركوب معه .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/242)

الفتوى رقم ( 18837 )
س: الحمد لله أني امرأة مصلية صائمة عابدة لله سبحانه، حاولت مرات ومرات أن أتوب عن استماع الأغاني لكني لم أستطع، فماذا تنصحني به ؟
ج: الذي ننصحك به هو الالتجاء إلى الله، والتضرع بين يديه سبحانه، والخوف منه في السر والعلانية، وسؤاله التوفيق لترك المعاصي والبعد عنها، وأن تكثري من قراءة القرآن وذكر الله ؛ من تسبيح وتهليل وتحميد وتلجئي إلى الله بكثرة الدعاء، كقول: (اللهم حبب إلي الإيمان وزينه في قلبي، وكره إلي الكفر والفسوق

(26/242)

والعصيان، واجعلني من الراشدين) ، مع الإعراض عن سماع الأغاني والبعد عن أماكنها ، كما ننصحك بالمحافظة على الصلوات في أوقاتها، وأدائها بخضوع وخضوع لله تعالى، فإن الصلاة تنهى عن الفحشاء والمنكر، كما قال الله تعالى: { إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (1) ففعل الطاعات والبعد عن المعاصي والالتجاء إلى الله في الشدة والرخاء سبب لرضى الله عن العبد وتوفيقه له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة العنكبوت الآية 45

(26/243)

السؤال الأول من الفتوى رقم ( 2768 )
س1 : الرجل يحترف الموسيقى ويقتات منها كأجواق الإذاعات مثلا، ما حكم الله؟
ج 1 : لا يجوز للمسلم أن يحترف الموسيقى، والكسب الذي يحصل عليه محرم، وينبغي له أن يحترف حرفة يكون كسبها طيبا ؛ لكونها من آلات اللهو المحرمة التي دل الكتاب والسنة على تحريمها، مثل قوله تعالى:

(26/243)

{ وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا } (1) وقد فسر أهل العلم لهو الحديث باتخاذ آلات اللهو، ولقوله صلي الله عليه وسلم : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (2) الحديث رواه البخاري، والمعازف تشمل: الموسيقى وغيرها من آلات اللهو.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 6
(2) صحيح البخاري العلم (116),صحيح مسلم فضائل الصحابة (2537),سنن الترمذي الفتن (2251),سنن أبو داود الملاحم (4348),مسند أحمد بن حنبل (2/88).

(26/244)

الفتوى رقم ( 4579 )
س: ما حكم المعازف؟ وإذا كانت لا تلهي ؛ بمعنى: أن العازف يؤدي جميع الصلوات في وقتها وفي جماعة، ثم يعود مرة أخرى للعزف، ويعزف لأداء أناشيد إسلامية ، وجزاكم الله كل خير، الرجاء الدليل من القرآن والسنة.
ج : العزف حرام كالغناء، ولو لم يشغل العازف ومن يصغي إليه بالفعل عاجلا عن الصلاة ولا عن أدائها في الجماعة فإنه في نفسه لهو، ومن شأنه أن يشغل عن الصلاة أو واجبات أخرى، وله تأثير على حياة القلب وعلى الأخلاق، وذريعة إلى الفساد بالتدريج.

(26/244)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/245)

السؤال الأول من الفتوى رقم ( 4310 )
س1: في حديث بيني وبين أهلي حصلت مشكلة، وهي:
ضرب الطبل والرجال يسمعون، فما الحكم؟
ج1 : لا يجوز، والأصل فيه أنه من اللهو، فلا يجوز فعله، ولا الاستماع له، لكن يجوز ضرب الدف لإعلان النكاح بين النساء خاصة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/245)

السؤال السادس من الفتوى رقم ( 7912 )
س6 : هل الصحابة رضوان الله عليهم كانوا يستمعون إلى الموسيقى؟
ج6 : لا نعلم أن أحدا من الصحابة رضوان الله عليهم كان يستمع الموسيقى، والموسيقى حرام.

(26/245)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/246)

الفتوى رقم ( 17108 )
س: إننا نعمل في محطة الإرسال الإذاعي بأبها، وهي تقوم بتقوية البرامج الصادرة من الرياض، ثم تبثها مرة أخرى، ولا نستطيع أن نعمل فيها أي شيء، بل مطلوب منا أن نبث نفس البرامج، وهي كالتالي: برنامج القرآن الكريم، والبرنامج العام، والبرنامج الثاني، وسؤالنا عن البرنامج العام والبرنامج الثاني، حيث تبث برامج منوعة؛ من أغاني ومسلسلات وغيرها، ونسبة الخير فيها قليلة جدا، مقارنة بالقرآن الكريم، ونحن وبعض الزملاء منذ استلامنا للعمل لا يسمع في الموقع إلا إذاعة القرآن الكريم، أما المستمع خارج الموقع فيسمع جميع البرامج الثلاثة، أما عند حدوث عطل على خطوط البرامج فنستمع جميعا إلى البرامج الثلاثة، حتى يتم إصلاح العطل، ثم بعد ذلك لا يسمع في الموقع إلا إذاعة القرآن الكريم.
سماحة المفتي: هل عملنا هذا جائز شرعا أم لا؟ وجزاكم الله خيرا .
ج: الغناء والعزف بآلات الطرب من الموسيقى والعود ونحوها كل هذا محرم شرعا، لا يجوز عمله ولا نشره، ولا المساعدة عليه،

(26/246)

وكل يناله من الإثم بقدر عمله، والكسب من ورائها كسب خبيث محرم ؛ لأنه من التعاون على الإثم، والنصوص في هذا كثيرة لا تخفى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/247)

الفتوى رقم ( 17364 )
س: أعرفكم بأنني شاب متزوج، ولي أولاد، وأعمل عازفا للموسيقى على آلات موسيقية متعددة بمفردي، وبدون غناء أو راقصات في مطعم فاخر، يتناول فيه الزبائن العشاء والمشروبات على أنغام الموسيقى التي أقوم بعزفها، ومسموح بتقديم الخمور للزبائن حسب الطلب، بالإضافة إلى أنني مهندس زراعي، أمتلك خمسة عشر فدانا، صالحة للزراعة، تدر لي دخلا كبيرا، وقد نصحني شاب مسلم متدين بأن أترك عملي بالموسيقى؟ لأنها محرمة، وأتفرغ للزراعة فقط، مع أن دخلي من الموسيقى كبير جدا، يعاونني على الإنفاق على أسر كثيرة فقيرة من أقاربي، وقال لي البعض إن عملي بالموسيقى حلال.
أرجو إفتائي في هذا الأمر؛ لحرصي على ديني وحرصي على الإنفاق على أهلي وأقاربي من حلال.
ج: استعمال آلات العزف والطرب والاستماع إليها محرم لا يجوز فعله، لأدلة كثيرة، منها: قوله تعالى:

(26/247)

{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ومنها ما صح عن النبي صلي الله عليه وسلم أنه قال: « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (2) ولأدلة أخرى، والعزف على الموسيقى داخل في المعازف المذكورة في الحديث، وهو من التعاون على الإثم والعدوان، وفي عملك هذا إعانة على شرب الخمر، وعليه فإن من نصحك بترك هذا العمل على حق، فعليك المبادرة بتركه، والتوبة إلى الله تعالى، واستغفاره عما مضى منك، والله يعوضك من أسباب الرزق الحلال خيرا منه، وقد صح عن النبي صلي الله عليه وسلم أنه قال: « من ترك شيئا لله عوضه الله خيرا منه » (3) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري العلم (116),صحيح مسلم فضائل الصحابة (2537),سنن الترمذي الفتن (2251),سنن أبو داود الملاحم (4348),مسند أحمد بن حنبل (2/88).
(3) صحيح البخاري الزكاة (1390),صحيح مسلم الزكاة (979),سنن الترمذي الزكاة (626),سنن النسائي الزكاة (2484),سنن أبو داود الزكاة (1558),سنن ابن ماجه الزكاة (1793),مسند أحمد بن حنبل (3/86),موطأ مالك الزكاة (576),سنن الدارمي الزكاة (1633).

(26/248)

السؤال الثاني من الفتوى رقم ( 18420 )
س 2: يقول البعض: إن الموسيقى التي لا تهز المشاعر حلال. فما قولكم؟
ج 2 : الموسيقى أو المعازف محرمة بجميع أنواعها، لا يستثنى منها شيء ؛ لما صح عنه صلي الله عليه وسلم أنه قال: « ليكونن من أمتي أقوام

(26/248)

يستحلون الحر والحرير والخمر والمعازف » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (116),صحيح مسلم فضائل الصحابة (2537),سنن الترمذي الفتن (2251),سنن أبو داود الملاحم (4348),مسند أحمد بن حنبل (2/88).

(26/249)

السؤال الثالث من الفتوى رقم ( 19129 )
س3: ما هي الأدوات الموسيقية المحرمة في الشرع الكريم بالتعداد مع الدليل؟ وما هي الأدوات الموسيقية المباحة في الشرع الكريم إن وجد مع الدليل؟ زودونا بهذا، جزاكم الله خيرا، وإن كان لديكم كتب عن اللهو والغناء في الدين الإسلامي فإني مستعد لقراءتها، مع عظيم شكري.
ج3 : كل آلات اللهو محرمة، ويجب إتلافها، سواء كانت آلات موسيقى أو غيرها، فعن النبي صلي الله عليه وسلم قال: « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (1) رواه البخاري في (الصحيح) معلقا بصيغة الجزم، ورواه أبو داود وابن ماجه في (السنن) ، وأبو بكر الإسماعيلي في (الصحيح) ، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (116),صحيح مسلم فضائل الصحابة (2537),سنن الترمذي الفتن (2251),سنن أبو داود الملاحم (4348),مسند أحمد بن حنبل (2/88).

(26/249)

الفتوى رقم ( 21404 )
س: كثر في هذه الأيام وخاصة في فصل الصيف الذي تكثر فيه الزواجات والمناسبات قيام بعض محلات تأجر لوازم الأفراح بتأجير بعض الآلات، مثل: آلات الموسيقى، والطبل، والأشرطة الغنائية الخاصة بالرقص وغيرها، وأصحاب هذه المحلات يرون أنها وسيلة لجذب الناس لاستئجار بقية اللوازم، من فرش وخيام وغيره، نرجو من فضيلتكم بيان حكم تأجير هذه الآلات وحكم ثمنها، وهل لها تأثير على بقية المال؟ والله يرعاكم.
ج: لا يجوز اقتناء آلات اللهو كالموسيقى والطبول، ولا اقتناء الأشرطة المسجل عليها الأغاني المطربة، ولا يجوز بيع هذه الأشياء؟ لما في ذلك من الإعانة على الإثم والعدوان، ولا يجوز أكل ثمنها، لأن الله إذا حرم شيئا حرم ثمنه، كما جاء ذلك في الحديث، والواجب إتلاف هذه الأشياء والتخلص منها، ولا يجوز استعمال هذه الأشياء في حفلات الزواج ولا غيرها، لما في ذلك من إظهار المنكر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/250)

السؤال الثالث من الفتوى رقم ( 18145 )
س3: لقد كنت منذ خمس سنوات هاويا للبيانو، وأحب أن

(26/250)

أتعلمه، وبمرور الزمن حصلت على تلك الآلة الموسيقية، وتعلمتها وأجدت الأداء بها، وحتى قبل ثلاثة أشهر أتى إلي أحد إخواني في الله ، وقال لي: إن البيانو من الآلات المحرمة، وطلب مني أن أقلع عن العزف بها، والحمد لله أقلعت بالفعل عن العزف بها، وتركت الآلة في البيت، حتى أتت أيام اضطررت إلى أن أبيع هذه الآلة، فعندما عزمت على ذلك إذا بشخص يقول لي: لا تبعها، فأجبته: لماذا؟ فقال لي: لأنك إذا بعتها ستنشر مفسدة، والأفضل لك ألا تبيعها، مع أنني بحاجة ماسة لقيمتها. فبماذا ترشدوني؟ وهل كلام صاحبي صحيح أنني إذا بعتها سأتحمل إثم من يعمل بها؟ مع أنني بحاجة ماسة للمبلغ الذي سأحصل عليه إذا بعتها، كما سبق ذكره .
ج 3: آلات الغناء لا يجوز بيعها؟ لأنه لا قيمة لها في الشرع، وثمنها خبيث ؛ لأنه عوض عن محرم، والله سبحانه وتعالى يقول: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) يسر الله أمرك .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(26/251)

السؤال الثالث من الفتوى رقم ( 7578 )
س 3: ما حكم رقص النساء بينهن بعضهن ببعض ، ولكن على الموسيقى، فهل يجوز ذلك؟ تفضلوا بالجواب بالدليل الشرعي. جزاكم الله عن المسلمين خير الجزاء .
ج 3: يحرم الرقص على صوت الموسيقى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/252)

الفتوى رقم ( 14836 )
س: أتقدم لسماحتكم بطلبي هذا، وأفيدكم بأنني أحد الموظفين العاملين في اتصالات مدينة الرياض (قسم استعلامات الدليل 905) وكثيرا ما يردني اتصالات من مشتركين يطلبون إعطاءهم أرقام محلات فيديو وكذلك أرقام استريو، وأتردد في إعطائهم هذه الأرقام ؟ خوفا من اشتراكي معهم في الإثم ؛ لذا آمل أن تفتوني في حكم إعطاء المشتركين أرقام محلات الفيديو والاستريو .
ج: لا يجوز إعطاء من طلب أرقام محلات الفيديو واستريو الأغاني ؛ لما في ذلك من الإعانة على المعصية، وتيسير الوصول إليها، وقد نهى الله جل شأنه عن التعاون على الإثم والمعاصي، بقوله

(26/252)

سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(26/253)

الفتوى رقم ( 4118 )
س: قد حصل بيننا وبين بعض الإخوان من أهالي قريتنا نقاش في موضوع العرضة الخاصة ببلاد غامد وزهران، وقد أباحها بعض الإخوان، وبعض الإخوان كرهوها، والبعض حرمها، فأما من أباحها فإن حجتهم أن الأحباش كان لهم ألعاب خاصة، وقد اعترض عمر بن الخطاب فأجابه الرسول صلى الله عليه وسلم بأن يتركهم؛ ليعلم اليهود والنصارى أن في ديننا فسحة ، فكذلك العرضة هي دلالة الرجولة والشجاعة، وهي عادات قديمة في القرى، وأقرتها الحكومة. أما حجة من كرهها فلأن فيها تبذيرا، وفيها ضياع للوقت، وإذا كان لا يلهي عن أداء فريضة فيقولون: لا بأس بها. وأما من قال بحرمتها فاستدل بالأدلة الآتية:
أولا: أن قوام العرضة الزير، وهو من مزامير الشيطان.
ثانيا: الشاعر وشعراء المنطقة يغلب على أشعارهم التسول

(26/253)

بالطرق الفنية الحديثة، فيرفعون الوضيع ويضعون الرفيع من أجل كسب المال.
ثالثا: فيها التبذير، حيث وصل ما يعطى لكل شاعر إلى خمسة آلاف فما فوق في أغلب الأحيان، وكذلك الذي يضرب على الزير ومعاونيه، بمعنى أن الليلة التي تقام فيها العرضة لا يقل ما ينفق فيها عن العشرة آلاف ريال فما فوق، بحجم المناسبة.
رابعا: يظهر على غالب أهل العرضة - أي: الذين ينزلون ميدانها- الخيلاء والتكبر وحب الظهور، وحيث قد دخل ما يسمى بالفديو في تصوير وقائعها وعرضها فيما بعد داخل البيوت فزاد الطين بلة، وأصبح للعرضة رقيصة يرقصون ويتمايلون ذات اليمين وذات الشمال.
خامسا: يظهر النساء في الغالب على أسطح المنازل للفرجة على ميدان العرضة، وتدخل الفديو في داخل البيوت، وفي هذا ما فيه من المفاسد.
سادسا: يمتد وقت العرضة إذا كانت مقامة في الليل- وهذا الغالب- إلى ما بعد منتصف الليل، وتضيع صلاة الجماعة في فجر تلك الليلة، إلا من رحم الله، وذلك لما يصيب الأجسام من الإرهاق والتعب.
سابعا: ما إن تسمع طنة الزير حتى تضيق الأماكن بالسيارات، وترى الناس قد اجتمعوا أفرادا وجماعات، منهم من قد أفنى الدهر عمره، فترى أصحاب العكاكيز يتوكأون على عصيهم، وقد

(26/254)

يشاركون في العرضة؛ لأنهم ينسون حالهم في هذا الوقت.
هذا حال العرضة، وهذه آراء الفرق فيها، وضعتها بين يدي فضيلتكم ؛ لتتكرموا بإجابتنا عليها مفصلة، وإنا لمنفذون ما تفتون به إن شاء الله، فثقتنا عظيمة أن فتواكم تعتمد على علم ودراية بكتاب الله وسنة رسوله صلى الله عليه وسلم ، والحق أحق أن يتبع. والسلام عليكم ورحمة الله وبركاته .
ج: إذا كان واقع العرضة على ما ذكر في السؤال ؛ من المزامير ونحوها، ومن غلو شعرائها في شعرهم، بما يرفع الوضيع ويضع الرفيع ؛ طمعا في كسب المال، ومن التبذير في الأموال، ومن الرقص والتمايل والخيلاء، وتصوير من يقومون بالعرضة، وما جرى منهم فيها، والمتفرجين عليها لعرضها مستقبلا على شتى الوجوه، وفي مختلف الأماكن، ومن اطلاع النساء على ما يجري في العرضة من المنكرات من فوق السطوح وغيرها، ومن استمرار العرضة إلى نصف الليل مثلا مما قد يفضي إلى تضييع أداء صلاة الفجر في وقتها على جميع الحاضرين أو بعض من حضر العرضة - فهي حرام لما اشتملت عليه من المنكرات، بل بعض هذه المنكرات كاف في الحكم عليها بالتحريم، وليس في مثل هذه العرضة شيء من الرجولة والشجاعة والكرم، بل فيها المجون والكذب وإيغار صدور من حط من قدرهم، وإغواء من تجوز الحد في مدحهم، والسفه والتبذير بإنفاق الأموال في غير وجهها، وضياع الوقت، ونشر الفساد

(26/255)

في الأرض، والتزام عادات جاهلية ؛ تقليدا للآباء والأجداد على غير بصيرة، واتباعا للهوى وإشباعا للشهوات، وإيثارا لذلك على ما جاء في شريعة الإسلام من مكارم الأخلاق والسير الحميدة.
أما ما كان من الحبشة: فهي عرضة حربية، فيها تدريب على أعمال الحرب، وتمرين على استعمال أسلحته، وكان ذلك منهم يوم عيد، دون أن يشغلهم عن أداء فريضة عن وقتها، فهذا هو الذي فيه الرجولة والبطولة والمران على الجهاد، دون أن يضيع وقتا أو يفوت ما هو أولى منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/256)

الفتوى رقم ( 14644 )
س: انتشرت لعبة في المدينة النبوية تعرف باسم (المزمار) وصفة هذه اللعبة: أنها عبارة عن نار توقد، وينثر حولها الملح والتراب، ثم يأتي أناس لا يظهر عليهم الصلاح، ولا الاهتمام بتطبيق سنن رسول الله صلى الله عليه وسلم ، فيطوفون حول هذه النار الموقدة بعصيهم ويطبلون ببعض آلات الطرب والمعازف؟ كالطبل والزير والدف ونحوها، ويصفقون ويرقصون ويغنون بأغان خليعة قبيحة، فيها دعوة إلى العشق والغرام، والباطل والحرام.

(26/256)

هذه هي لعبة (المزمار) المعروفة في عصرنا؟ وللأسف أنها تقام في جميع أحياء المدينة النبوية، مدينة رسول الله صلى الله عليه وسلم ، وفي كل عام، لا سيما في الأعياد، وقد أفتيتهم بحرمة هذه اللعبة لما اشتملت عليه من المنكرات التي تتلخص فيما يلي:
1 - إشعالهم للنار، وتشبههم بعبادها من المجوس وغيرهم، وقد نهينا عن التشبه بهم.
2 - طوافهم حولها، والطواف لا يشرع ولا يعرف إلا حول البيت.
3 - استعمالهم لآلات اللهو المحرمة من المعازف، كالطبل مثلا.
4 - رقصهم وتصفيقهم، وقد ورد النهي عن ذلك كما تعلمون.
5 - تلفظهم وغنائهم بألفاظ بذيئة سفيهة، فيها دعوة إلى العشق والغرام.
فنرجو من سماحتكم بيان حكم الله في هذه اللعبة، علما بأن كثيرا من الناس اقتنعوا بفتوى البعض بحلها وجوازها، فأصبحوا يحضرونها ولا يترددون في لعبها، فلما أنكرت عليهم ذلك قالوا: لا بد أن تأتينا بفتوى ممن يعتمد عليه .
ج: لعبة المزمار المذكورة منكر، يجب منعه للأسباب الموضحة في السؤال.

(26/257)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/258)

السؤال الثالث من الفتوى رقم ( 16402 )
س 3: قمت في خطبة من الخطب ونهيت عن مجالسة أهل اللهو والغناء، تكلمت عن لعبة الزير في بني مالك، فقام أهل المنطقة وبعضهم من كبار السن بالرد بقولهم: هذه العاب شعبية بطولية، ليس فيها حب ولا رقص نساء، وإنما لعبهم بالسيوف، والبنادق، ودق الزير؟ الذي هو عبارة عن برميل مغطى بجلد جمل، أو صحن خشبي مغطى بجلد بقر، ويضرب بعصاتين، وضاربه يسمى النقار، يعطى مبلغا من المال، فهل هذا اللعب حرام أم حلال؟ حتى نرد عليهم بصفتكم مصدرا رسميا مسئولا .
ج 3: ضرب الدف إنما يجوز للنساء في حفل الزواج، إعلانا للنكاح بشرط أن يكون ذلك في محيط النساء، أما الرجال فلا يجوز لهم ضرب الدفوف ولا غيرها من أنواع اللهو؛ لقوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا } (1) ولهو الحديث هو: الغناء وما صاحبه من آلات اللهو، والعادات إذا كانت تخالف الشرع يجب
__________
(1) سورة لقمان الآية 6

(26/258)

تركها، فما فعلته من إنكار ذلك هو الصواب، وجزاك الله خيرا. أما اللعب بالسلاح على سبيل التدرب والتعلم والاستعداد لجهاد الأعداء فلا حرج فيه؛ لما ثبت « عن النبي صلى الله عليه وسلم أنه أقر جماعة من الحبش يلعبون بالسلاح في مسجده صلى الله عليه وسلم » ، وذلك داخل في قوله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنفال الآية 60

(26/259)

الفتوى رقم ( 18093 )
س: تقام لدينا في الأعياد، خاصة بعد شهر رمضان ما يسمى بالعرضات الشعبية، التي يجتمع فيها الناس ويضربون الطبول فيها حتى ساعة متأخرة من الليل، وتستخدم فيها مكبرات الصوت، التي تزعج السكان القريبين من مكان إقامة الاحتفالات، وهذه الاحتفالات ينفق عليها الكثير من الأموال في شراء الذبائح والمأكولات والمشروبات، وجلب الفرق التي تقوم بضرب الطبول ونحوها.
نرجو إفادتنا عن حكم شرعية ممارسة هذه الأعمال أو المساهمة في إقامتها. وفق الله الجميع لما يحب ويرضى، والسلام

(26/259)

عليكم ورحمة الله وبركاته .
ج: العرضة الشعبية التي تقام في يوم عيد الفطر بضرب الطبول، ومنها ما يعمل إلى وقت متأخر من الليل، وإنفاق الأموال فيها- عمل منكر، لا سيما وأنها بعد شهر عبادة عظيمة، وهو شهر رمضان المبارك.
فينبغي منع إقامة العرضات الشعبية المشتملة على ما ذكر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(26/260)

السؤال الثالث من الفتوى رقم ( 6682 )
س 3: ما حكم الإسلام في استعمال الطبل والدف؟
ج 3: لا يجوز استعمال الطبل مطلقا ؛ لأنه من أنواع اللهو، ويجوز استعمال الدف في النكاح للنساء؛ لما فيه من إعلان النكاح، وقد وردت السنة بإعلانه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/260)

الفتوى رقم ( 20842 )
س: يوجد في كثير من هواتف الجوال، نغمات جرس موسيقية، فهل يجوز وضع هذه النغمات بدلا من الجرس العادي؟
عليه نأمل من سماحتكم الاطلاع، وتوجيهنا بما ترون، نفع الله بكم المسلمين، وشكر الله لكم، وحفظكم من كل سوء ومكروه .
ج: لا يجوز استعمال النغمات الموسيقية في الهواتف أو غيرها من الأجهزة ؛ لأن استماع الآلات الموسيقية محرم، كما دلت عليه الأدلة الشرعية، ويستغنى عنها باستعمال الجرس العادي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/261)

الفتوى رقم ( 20153 )
س: أنا أستاذة أدب عربي، فهل ما أقدمه من علم أثاب عليه؟ علما أن الدروس المقررة هي حول الشعر الجاهلي بكل أنواعه ؛ من غزل وهجاء، ولكنه أحيانا يراودني شك بأن ما أقدمه لا ينفع ولا يفيد، بل أحس أنني أرتكب إثما. فما رأيكم في هذا؟
ج: تدريس الأدب العربي من الأعمال المباحة، وأخذ الأجرة عليه جائز، ما لم يشتمل المنهج على أمور محرمة كتدريس الخنا

(26/261)

والفجور، والخروج على شرائع الإسلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/262)


التمثيل - فتاوى اللجنة

التمثيل

السؤال الثالث من الفتوى رقم ( 2442 )
س 3: ما حكم تمثيل الصحابة رضي الله عنهم على مسارح المدارس؟
ج 3: سبق أن نظر مجلس هيئة كبار العلماء في ذلك وأصدر قرارا فيه، وفيما يلي نص مضمونه:
1 - إن الله سبحانه أثنى على الصحابة وبين منزلتهم العالية، ومكانتهم الرفيعة، وفي إخراج حياة أي واحد منهم على شكل مسرحية أو فيلم سينمائي منافاة لهذا الثناء الذي أثنى الله عليهم به، وتنزيل لهم من المكانة العالية التي جعلها الله لهم وأكرمهم بها.
2 - أن تمثيل أي واحد منهم سيكون موضعا للسخرية والاستهزاء به، ويتولاه أناس غالبا ليس للصلاح والتقوى مكان في حياتهم العامة، والأخلاق السامية، مع ما يقصده أرباب المسارح من جعل ذلك وسيلة إلى الكسب المادي، وأنه مهما حصل من التحفظ فسيشتمل على الكذب والغيبة، كما يضع تمثيل الصحابة رضوان الله عليهم في أنفس الناس وضعا مزريا، فتتزعزع الثقة بأصحاب الرسول صلى الله عليه وسلم ، وتخف الهيبة التي في نفوس المسلمين من المشاهدين، وينفتح باب التشكيك على المسلمين في دينهم، والجدل والمناقشة في أصحاب

(26/263)

محمد صلى الله عليه وسلم ، ويتضمن ضرورة أن يقف أحد الممثلين موقف أبي جهل وأمثاله، ويجري على لسانه سب بلال وسب الرسول صلى الله عليه وسلم ، وما جاء به من الإسلام، ولا شك أن هذا منكر، كما يتخذ هدفا لبلبلة أفكار المسلمين نحو عقيدتهم وكتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم .
3 - ما يقال من وجود مصلحة، وهي إظهار مكارم الأخلاق ومحاسن الآداب، مع التحري للحقيقة، وضبط السيرة وعدم الإخلال بشيء من ذلك بوجه من الوجوه ؛ رغبة في العبرة والاتعاظ - فهذا مجرد فرض وتقدير، فإن من عرف حال الممثلين وما يهدفون إليه عرف أن هذا النوع من التمثيل يأباه واقع المسلمين ورواد التمثيل، وما هو شأنهم في حياتهم وأعمالهم.
4 - من القواعد المقررة في الشريعة أن ما كان مفسدة محضة أو راجحة فإنه محرم، وتمثيل الصحابة على تقدير وجود مصلحة فيه، فمفسدته راجحة. فرعاية للمصلحة وسدا للذريعة، وحفاظا على كرامة أصحاب محمد صلى الله عليه وسلم يجب منع ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/264)

السؤال الرابع من الفتوى رقم ( 3843 )
س4: فيه رجال يمثلون نساء ويجري بثه في التلفزيون

(26/264)

السعودي، ورجال الإعلام يعرفون ذلك، فما رأي فضيلتكم في ذلك؟
ج4: لا يجوز ذلك ؛ « لأن الرسول صلى الله عليه وسلم لعن المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال » (1) . وقد أنكر ذلك على الإعلام، كما أنكر عليهم غيره مما يخالف الشرع، ونسأل الله لنا وللقائمين عليه الهداية .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5547),سنن الترمذي الأدب (2784),سنن أبو داود الأدب (4930),سنن ابن ماجه النكاح (1904),مسند أحمد بن حنبل (1/227),سنن الدارمي الاستئذان (2649).

(26/265)

الفتوى رقم ( 21023 )
س: أنا أمثل في التلفزيون والإذاعة، والحمد لله أنني لم أستغل هذا الشيء في أمور مشينة، وأقوم ببعض الأعمال الطيبة، وأؤدي الصلوات والحمد لله، وقريب من أهلي وأهل الخير، ويشهد بذلك إخواني الملتزمين. زوجة أخي ملتزمة، ألاحظ عليها هذه الأيام بأنها تطالب أولاد وبنات أخي بمقاطعتي، وعدم الاعتراف بي كعم لهم، أنا لم أخبر أخي بذلك. السؤال هو: ما هو أكبر ذنب: الممثل أو قطع الأرحام؟ أفيدوني أفادكم الله .
ج: لا يجوز لك الاشتغال بمهنة التمثيل ؛ لما يدخلها من تنقص الأشخاص الممثلين إذا كانوا أشخاصا معينين، ولما يتضمنه التمثيل

(26/265)

من الهزل واللعب اللذين لا يليقان بالمسلم، فننصحك بترك هذه المهنة، وطلب الرزق من غيرها، ومن ترك شيئا لله عوضه الله خيرا منه ، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2)
وربما تكون زوجة أخيك قصدت بالأمر. بمقاطعتك زجرك عن هذه المهنة لتتركها، فيكون قصدها حسنا - إن شاء الله- أما إذا كانت قصدت غير ذلك فإنها لا تجوز قطيعة الأرحام، وهي كبيرة من كبائر الذنوب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(26/266)

الفتوى رقم ( 4336 )
س: تقام في الاحتفالات والندوات في المراكز الصيفية وقاعات المكتبات الإسلامية وغيرها، والتي يديرها بعض الشباب الإسلامي المستقيم على منهج الله إن شاء الله، تقام ضمن برامج تلك الاحتفالات بعض المسرحيات الواقعية أو التاريخية، وهذه المسرحيات لها هدف إسلامي نبيل، وهو توعية الشباب المسلم بواقعه وما يدور حوله، وما يحاك ضد الإسلام والمسلمين من قبل أعدائهم، وكذلك تعريف الشباب بحقيقة تاريخه الإسلامي، وما

(26/266)

كان عليه سلفنا الصالح من استقامة صحيحة وتطبيق جاد للمنهج الإسلامي، وما جنوا إثر ذلك من ثمار، كانت نتيجتها الانتصارات الباهرة، والظهور على الكافرين، وتحقيق وتطبيق منهج الله في أرجاء المعمورة، بعد أن دانت لهم الدنيا بأسرها، إلا أن هذه المسرحيات كثيرا ما يقوم فيها الشباب بتمثيل شخصيات أولئك الأعداء ودورهم، فمثلا إذا كانت تلك المسرحية تمثل مؤتمرا أو محفلا ماسونيا صهيونيا يخطط فيه أصحابه لهدم الإسلام، وربما تكلم بعضهم بكلمة الكفر، وهذا تصوير لواقع تلك الاجتماعات والمؤتمرات، كأنها رأي عين، حتى تتضح للحاضرين الحقيقة جلية كأنهم يشاهدونها، ولا يتم بيان الحقيقة وتحقيق الهدف المنشود من تلك المسرحيات إلا بذلك، فأرجو بعد تفهم الحقيقة ووضع الهدف المقصود من تلك المسرحيات بعين الاعتبار بيان الحكم في ذلك، وهل يكون الهدف مبررا للتشبه بالكافرين، أو التكلم بالكفر هازلا ؟ أرجو البيان والتفصيل ما أمكن .
ج: إذا كانت تلك المسرحيات التي تمثل مؤتمرا أو محفلا ماسونيا صهيونيا يخطط صاحبه لهدم الإسلام مشتملة على ما ذكر من تكلم بعض من يمثلهم بكلمة الكفر أو نحوها من المنكر من أجل تصوير واقع ذلك المؤتمر أو المحفل، كأنه مشاهد، يرى رأي العين حتى تتضح حقيقته للحاضرين- فالمسرحية أو التمثيل على هذا الوجه لا يجوز، بل هو منكر، ولو قصد به تحقيق الهدف المنشود من

(26/267)

ذلك التمثيل، فإن بيان الحق وكشف حقيقة مؤامرات المؤتمرين وإيضاح هدفهم ومنازع كيدهم للإسلام والمسلمين لا يتوقف على ذلك التمثيل وتلك المسرحيات، بل من السهل تمامه بدون هذه الوسائل المنكرة، فلا ضرورة إليها، مع كثرة وسائل البيان، وإقامة الحجة ودحض الباطل، وكشف ما يبيته أعداء الإسلام للمسلمين والعمل على إحباطه، وعلى هذا لا يكون ذلك الهدف الطيب مبررا للتشبه بأولئك الكافرين بالتمثيل، وإقامة تلك المسرحيات، ولا للتكلم بالمنكر من القول، ككلمة الكفر ولو هازلا أو حسن القصد ؛ لإمكان الوصول إلى المقصود من غير هذه الوسيلة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/268)

السؤال التاسع من الفتوى رقم ( 5944 )
س 9: ما قولكم في النساء الممثلات، اللاتي يفعلن الفاحشة أمام الناس كلهم، وبعضهن يبدين أجسامهن علنا وجهارا، وأمام جميع من يشاهدهن على الشاشة، من صغار وكبار. وفي الرجال الممثلين الذين يفعلون معهن المنكر؟ من تقبيل ومداعبة، ألا يخرج هؤلاء الممثلين والممثلات من الملة، وهم يتحدون الله ؟ جزاكم الله خيرا .
ج 9: هذا منكر ظاهر، معلوم تحريمه من الدين بالضرورة، ومن

(26/268)

فعله مستحلا له فهو كافر خارج من ملة الإسلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/269)

الفتوى رقم ( 20520 )
س : تطالعنا بعض الصحف والمجلات بأخبار بعض اللاعبين والمهرجين، الذين يزعمون أن لهم قدرات فائقة ؟ كتكسير الصخور على صدورهم، والنوم على المسامير والآلات الحادة، وثني الحديد والأسياخ بأعينهم، وجر السيارات بأصابعهم... إلى آخر تلك الحركات المدهشة، فما هو حكم الشرع في تلك الأعمال والعاملين لها، وما حكم استضافتهم ومشاهدتهم؟
ج: ما يعمله بعض السفهاء من الناس من تكسير الصخور على صدورهم والنوم على المسامير والآلات الحادة وثني الحديد بأعينهم، وسحب السيارات بشعورهم أو أسنانهم وأكل الأمواس والزجاج... إلى غير ذلك من الأمور الخارجة عن العادة البشرية ، كل ذلك يعتبر من الدجل والشعوذة والسحر، وهو من عمل سحرة فرعون، كما قال الله عز وجل في سورة الأعراف: { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1) وقال
__________
(1) سورة الأعراف الآية 116

(26/269)

سبحانه في سورة طه: { فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (1) وبناء عليه لا يجوز فعل هذه الأعمال، ولا تعلمها، ولا نشرها، ولا التشجيع عليها، والواجب محاربتها والتبليغ عن فاعليها، ومعاقبتهم. بما يردعهم ويكف شرهم عن الناس، فألعابهم وأعمالهم تلك فيها من الدجل والشعوذة والتلاعب والاستخفاف بعقول الناس وفساد العقيدة وأكل الأموال بالباطل ما لا يخفى .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 66

(26/270)

السؤال الخامس من الفتوى رقم ( 3303 )
س5: ما حكم التلفزيون والمذياع، وما حكم الصلاة وراء من يستمع لهما؟
ج5: يختلف الحكم في استماع التلفزيون والمذياع والنظر إلى التلفزيون باختلاف ما يذاع فيهما من خير أو شر، وما يظهر في التلفزيون من الصور المحرمة وغير المحرمة. والحكم في المذياع كالحكم في التلفزيون، وإن كان أخف منه لعدم وجود صور فيه، وأما حكم الصلاة وراء من يستعمل ذلك فيختلف باختلاف حكم الاستماع

(26/270)

حلا وحرمة، مع صحة الصلاة في الحالتين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/271)

السؤال الأول من الفتوى رقم ( 2133 )
س1: عندنا أناس في المدينة ليسوا علماء، ولكن يجالسون العلماء وينتفعون منهم، قد حرموا التلفزيون، وقالوا: إذا أدخلته بيتك فأنت تزني، وولدك يزني، وامرأتك تزني، والعياذ بالله. فهل إدخال التليفزيون البيت والسماع له حرام أو لا ؟
ج 1: استماع التليفزيون جائز إن كان المسموع غير محرم ؛ كتلاوة القرآن، والمحاضرات الدينية، والنشرات التجارية، والأخبار السياسية، وممنوع إن كان المسموع محرما ؛ كالأغنيات الخليعة، والكلمات الماجنة، وسماع الرجال أصوات المغنيات، ولو بأغنيات غير ماجنة، وكأغاني الرجال الذين يتكسرون في غنائهم ويتخنثون فيها. وبالجملة: فإدخال التليفزيون البيت والاستماع له تابعان لحكم المسموع حلا وحرمة .
وقد يمنع ما كان جائزا من ذلك ؛ من أجل الإفراط فيه، وتضييعه على الإنسان فراغا قد يكون في أمس الحاجة إلى شغله بما

(26/271)

يعود عليه وعلى أسرته والأمة بالنفع العميم والخير الكثير.
والأحوط ترك إدخاله والاستماع إليه ؛ لأنه فد يكون وسيلة إلى سماع ما يحرم عليه ، وذريعة إلى رؤية ما تنشأ منه فتنة من الصور العارية وحركاتها الفاتنة، ولعل من قال: إن إدخال التليفزيون البيت زنا، يريد زنا الأذن المستمعة إلى الأغاني وأمثالها، وزنا النظر إلى الصور الفاتنة التي تظهر به، قصدا للتنفير منه، وزيادة في الإنكار على من يستعمله، وهذا صحيح، لكن كان ينبغي له زيادة البيان للإقناع، والله المستعان ومنه التوفيق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/272)

السؤال السادس من الفتوى رقم ( 8128 )
س 6: البيت الذي فيه صور تمثل أشياء حية ذات روح لا تدخله الملائكة، فما حكم الصور التي تدخل بيوتنا رغما عنا بواسطة التلفزيون، ولا أظن أن بيتا لا يخلو من هذا التلفاز في وقتنا الحاضر .
ج 6: صور التلفاز ليست في حكم الصور الثابتة في المنزل ؛ لأنها تعرض وتزول.

(26/272)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/273)

الفتوى رقم ( 4827 )
س: هل العمل في مجال تصليح الراديو والمسجلات والتليفزيون حلال أم حرام، وهل القائم بالتصليح مسئول أمام الله سبحانه وتعالى عن البرامج التي تقدم في هذه الأجهزة؟ مع العلم أن كثيرا من هذه البرامج يحرم مشاهدتها، ولكن بعضها حسنة جدا .
ج: بعض ما يذاع عن طريق هذه الأجهزة حرام، وبعضه حلال، وكذا ما يشاهد في بعضها، ولكن استعمالها في الحرام هو الغالب كما هو الواقع المشاهد.
وعلى هذا ينبغي للمسلم أن يجتنب العمل في تصليحها وصنعها؛ لغلبة ما فيها من الشر على الخير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/273)

السؤال الأول والثاني من الفتوى رقم ( 4826 )
س 1 ، 2 : يقولون: إن الغناء محرم أيا كان، فلماذا إذا كان محرما تسمح الجهة المختصة بفتح محلات تسجيل وبيع الأغاني، وفي

(26/273)

الإذاعة والتلفزيون وغيرها.
التصوير يقولون: إنه محرم، ومع ذلك نشاهد المصورين يصورون الناس والطبع والتكبير وغير ذلك .
ج 1 ، 2 : ليس وقوع المحرم من الوزارات أو الهيئات أو الأفراد دليلا على جوازه ، فالناس ليسوا معصومين، والواجب النصح لهم وبيان حكم الله تعالى ؛ لإقامة الحجة وإسقاط الأعذار .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/274)

الفتوى رقم ( 5460 )
س: أنا صاحب محل لتسجيل الشرائط الكاسيت وإصلاح أجهزة الراديو والتلفزيون، وهذه الشرائط أعيد تسجيلها لبيعها بالجملة والمفرق، وهذه الشرائط أيضا مسجل عليها الغث والسمين، منها: الأغاني، والتواشيح، والقرآن الكريم، ودروس العلم، وأنا رجل أعول عيالا لي وأسرة، وعيناي بها ضعف بين، بما يجعلني أعتمد في جلب رزقي على بيع الشرائط رغم ما فيها، أكثر من اعتمادي على إصلاح الأجهزة المذكورة، وهي قليلة، وأنا بطيء في إصلاحها لما أعانيه في بصري من ضعف، وأنا رجل ملتزم أخاف على رزق عيالي. ونصحني بعض الأخوة بالتخلي عن بيع أو

(26/274)

تسجيل الأغاني، علما بأنها أكثر المبيعات وأكثر ربحا، والعيال يطلبون الكثير، والأسعار في ارتفاع مستمر، ولا تقوى عليها عائد الإصلاح للأجهزة وشرائط غير الأغاني، لذا أسأل:
هل الأغاني المسجلة بيع شرائطها حرام، وأنا لا أسمعها ولا أعرفها إلا بأسمائها، مثل: أم كلثوم، وأحمد عدوية، وشاديه ... وغيرهم من أمثال هؤلاء، وإذا كانت حراما فما العمل، وكل اعتمادي في جلب رزقي عليها؟ برجاء الرد على سؤالي هذا؛ لأنني في حيرة من أمري، وقلق نفسي عليها .
ج: لا يجوز لك تسجيل الأغاني والموسيقى ونحوهما من آلات اللهو، ولا البيع والشراء في ذلك، ولو لم تسمع ما سجل بها ؛ لأن عملك هذا تعاون مع من يستعملها على الإثم والعدوان ؛ لقوله سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وسبق أن ورد إلينا سؤال مماثل لهذا السؤال أجبنا عنه بالفتوى رقم ( 4021 ) ، الآتي نصها :
دلت الأدلة الشرعية من الكتاب والسنة أنه يجب على المسلم أن يحرص على طيب كسبه، فينبغي لك أن تبحث عن عمل يكون الكسب فيه طيبا، وأما الكسب من العمل الذي ذكرته فهذا ليس بطيب ؛ لأن هذه الآلات تستعمل غالبا في أمور محرمة .
__________
(1) سورة المائدة الآية 2

(26/275)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/276)

الفتوى رقم ( 4101 )
س: أنا وفقكم الله عندي أسرة، تفرض ارتباطاتها بالأسر القريبة والمجاورة مشاهدة التلفزيون عند هؤلاء، كما أن بعض الأولاد أصلحهم الله يذهب سرا لمشاهدته، فهل أنا آثم إذا اشتريت جهاز تليفزيون ووضعته في بيتي، مع مراقبتي لأسرتي وتعليمهم بقدر الإمكان ما يضرهم وما ينفعهم مما يعرض فيه؟ أفتوني وفقكم الله، فأنا في حيرة، وهل اقتناؤه حلال أم حرام؟
ج : الاختلاط بمن يضطر المسلم إلى مشاركتهم عند زيارتهم والجلوس معهم فيما هم عليه من المحرمات لا يجوز، والعزلة خير من جلساء السوء.
فعلى المسلم أن يكف نفسه وأسرته عن الشر وأهله ؛ حفظا لدينه ودين أهله، فإنه راع ومسئول عن رعيته، فإن هو قام بواجبه سلم، وإن لم يفعل وأهمل في مراقبة أهله أثم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/276)

السؤال الثالث من الفتوى رقم ( 3501 )
س 3: هل يجوز للمسلم أن يبني سينما ويدير أعمالها بيده؟
ج 3 : لا يجوز لمسلم أن يبني سينما، ولا أن يدير أعمال سينما له أو لغيره ؛ لما فيها من اللهو المحرم، ولأن السينماءات المعروف عنها في العالم اليوم أنها تعرض صورا خليعة، ومناظر فتانة، تثير الغرائز الجنسية، وتدعو للمجون وفساد الأخلاق، وكثيرا ما تجمع بين نساء ورجال غير محارم لهن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/277)

الفتوى رقم ( 4120 )
س: ما حكم ارتياد دور السينما؟
ج : ارتياد السينما حرام ؛ لأن أغلب ما يعرض فيها من الملاهي المحرمة التي تثير الفتنة، ولأنها مضيعة للوقت، وشغل للفراغ بلا فائدة شرعية في حال أن المسلم في أشد الحاجة إلى شغله بما يعود عليه وعلى أسرته وأمته بالنفع العظيم، ولأنها تصد عن ذكر الله وأداء الواجب، ولما فيها من اختلاط الرجال بالنساء ... إلى غير ذلك من المفاسد.

(26/277)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/278)

الفتوى رقم ( 8923 )
س: نفيد سماحتكم أننا في مدرسة تحفيظ القرآن الكريم بحريملاء، لدينا قاعة محاضرات صغيرة لا تتسع لجميع الضيوف فضلا عن الطلاب، ونحن نقيم بعض المحاضرات والندوات العلمية والحفلات، ونرغب في نقلها إلى مكان آخر بواسطة جهاز الفيديو تيب، نأمل من سماحتكم الإفادة عما يلي:
1 - هل يجوز نقل هذه المحاضرات والندوات بواسطة جهاز الفيديو تيب؟ علما بأنه نقل بدون تسجيل على الأشرطة الخاصة به.
2 - هل يجوز تسجيل المحاضرات والندوات في أشرطة الفيديو تيب، بغرض عرضها مرة أخرى، للاستفادة منها؟
ج : أولا: إذا كانت المحاضرات والندوات العلمية نفسها ليس فيها ما يخالف أحكام الإسلام جاز نقلها بجهاز الفيديو تيب، تعميما للفائدة ونشرا للعلم.
ثانيا: يجوز تسجيل المحاضرات والندوات في أشرطة الفيديو تيب ؛ لعرضها مرة أخرى، زيادة في الاستفادة منها كلما دعت الحاجة إلى ذلك.

(26/278)

وذلك أن هذا الجهاز لا حكم له في نفسه، بل هو صالح للاستعمال في الخير والشر ؛ فإذا استعمل في الخير فهو خير، وإن استعمل في الشر فهو شر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/279)

السؤال الأول من الفتوى رقم ( 8162 )
س1: أنا أرغب افتتاح محل فيديو بيع وتأجير الأشرطة المسموح بها من قبل وزارة الإعلام فقط، مع التقيد بالتعاليم الواردة وعدم المخالفة للأشياء الشرعية، فهل في هذا حرام، أو الرزق الذي يأتي منه؟ علما بأنني لا أريد أن أعمل في شيء يغضب الله تعالى، والفيديو أصبح الشغلة الوحيدة التي منها دخل مادي بالنسبة للمشاريع الصغيرة التي لا تتطلب مبالغ كبيرة، أرجو إفادتي حول هذا الموضوع؟ لأني ملتبس فيه .
ج1 : الفيديو والراديو والتلفزيون ونحوها من أجهزة الإعلام لا يقال لها في نفسها حلال ولا حرام ؛ لأنها آلات، وإنما الذي يحكم عليه استعمالها ؛ فما استعمل منها في محرم محض أو في الغالب أو تساوت مصلحته ومفسدته فهو محرم، وإلا فهو حلال.
وعلى هذا إذا كنت لا تستعمل الفيديو إلا في الخير كما

(26/279)

ذكرت فهو خير، وإلا فهو شر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/280)

الفتوى رقم ( 10807 )
س: أنا طالب أمر بمرحلة خطيرة من مراحل العمر، وهي مرحلة المراهقة، فأنا طالب في الصف الثالث الثانوي، وأعيش في منزل به جهازان للتلفزيون في كل حجرة واحد، فأجده أمامي في كل وقت أجلس في البيت، فأصبحت محاطا به باستمرار، وأداوم على متابعة الأفلام الأجنبية الخليعة بهذا الجهاز، حتى وصل بي الحال أنني لم أكتف بمشاهدته فقط، بل أصبحت أداوم على الذهاب للسينما، لمشاهدة الكثير من هذه الأفلام وما يعرض بها من مشاهد لا تظهر في جهاز التليفزيون، مع أنني أقوم بأداء الصلوات في أوقاتها، ومع جماعة المسلمين في المسجد، وأقرأ كتاب الله وكثيرا من الكتب الدينية، وأحس بالندم عندما أشاهد مثل هذه الأفلام، وأعزم على التوبة، ولكن سرعان ما أرى إعلانا لأحد الأفلام، فأسرع مرة أخرى إلى مشاهدتها.
أرجو من فضيلتكم الاهتمام برسالتي، وسرعة الرد عليها، وتوجيهي إلى الطريق السليم، الذي يبعدني عن هذه العادة السيئة، التي اعتاد عليها كثير من شباب المسلمين في هذا العصر .

(26/280)

ج : إذا كان الواقع من حالك ما ذكرت وجب عليك أن تصدق مع الله في توبتك مما ابتليت به من النظر إلى التلفزيون، ومن متابعة الأفلام الخليعة ؛ محافظة على نفسك من مثار الفتن، وحفظا لوقتك، حتى تتمكن من أداء الواجب عليك لربك، والقيام بواجب أسرتك، ودراسة ما يعود عليك بالخير والنفع العميم في دينك ودنياك من العلوم النافعة والأعمال الخيرة، واستعن على ذلك بالله ، ثم بمصاحبة الأخيار، ومن يتق الله يجعل له مخرجا، ويرزقه من حيث لا يحتسب، ومن يتوكل على الله فهو حسبه، واحمد الله أن وفقك لأداء الصلوات جماعة في المسجد، فذلك خير، ولكن لا يكفي أن يقوم الطالب بأداء ذلك الواجب، فإن تكاليف الإسلام والحياة كثيرة، ونخشى عليك من متابعتك ما ذكرت عن نفسك، من أنواع الشر أن يزيد ويطغى على جانب الخير، فاتق الله في نفسك، واعزم عزما قويا على اجتناب طرق اللهو ووسائل الشر، عسى أن يعينك الله على نفسك ويجعل توبتك من ذلك توبة نصوحا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/281)

السؤال الأول من الفتوى رقم ( 4246 )
س1: ما حكم المسجل في الشريعة، هل يجوز استعماله لقراءة

(26/281)

القرآن وغيره مما لا يعارض الشريعة؟ وما حكم المذياع الذي ينقل الأخبار من جهة إلى جهة في الشريعة، وما الفرق بينه وبين المسجل؟
ج1 : المسجل إن سجل به قرآن أو محاضرات علمية أو مقالات إسلامية نافعة أو نحو ذلك ، فاستعماله في تسجيل ذلك خير، وإذاعته عن طريقه خير. وإن سجل به غناء ماجن، أو محاضرات إلحادية، أو مقالات سيئة، أو دعايات كاذبة أو نحو ذلك فذلك شر، وإن غلب شره على خيره حرم استعماله.
وكذا الحكم فيما يذاع بالمذياع، فخيره محمود، وشره محرم، دون فرق بينهما في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/282)

السؤال الأول من الفتوى رقم ( 8180 )
س1: أخي رجل سيئ من ناحية الدين، وكان لا يوجد مسجل في منزلنا، وقد كاد أن يصل خرابه إلي، وكان عمري 14 سنة، فأدخلني السوق، واشتريت مسجلا، لأسمع فيه الأغاني، ولكن بحمد الله أنني لم أسمع فيه الأغاني، وكنت أول من أدخل المسجل إلى منزلنا بسبب تأثير أخي علي، ولكن ولله الحمد لما أدخلت على أهلي مسجلا لم يضعوا فيه إلا قرآنا .

(26/282)

أولا: هل علي في الفقرة الأولى إثم؟
ثانيا: هل أخرج المسجل من البيت وأنا أول من أدخله؟ أرجو الإفادة .
ج 1: إذا كان الواقع كما ذكرت من أنك لم تستعمل المسجل في محرم ولا يستعملونه فيما حرم الله فأنت غير آثم، ولا يجب عليك إخراجه من البيت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/283)

السؤال الأول من الفتوى رقم ( 9630 )
س1: هل الاستماع إلى شرائط الكاسيت حرام أو حلال؟
ج1 : إذا كان ما سجل فيها محرما كالأغاني الماجنة والموسيقى والقصص الكاذب والكلام المثير للفن والشر وأشباه ذلك ، فالاستماع حرام، وإن كان ما سجل فيها مشروعا أو مباحا كالقرآن والمحاضرات الإسلامية الصحيحة والنشرات السياسية والتجارية التي لا غش فيها ولا إثارة فتن ، فالاستماع إليها جائز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/283)

السؤال الرابع من الفتوى رقم ( 18952 )
س 4: ما هو الجرس المحرم؟ مع العلم بأنه يوجد أجراس كهربائية تصدر أصوات طيور، وأجراس ساعات تدق حديدة بأخرى، وغيرها من الأنواع؟
ج 4: الأجراس المستعملة في البيوت والمدارس ونحوها جائزة ما لم تشتمل على محرم، كشبهها بنواقيس النصارى، أو لها صوت كالموسيقى، فإنها حينئذ تكون محرمة لذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/284)

الفتوى رقم ( 21205 )
س: مما يدور عنه الحديث الآن عن مقاهي الإنترنت التي انتشرت في الآونة الأخيرة، وبأعداد كبيرة، ما حكم الاستثمار والتجارة في هذه المقاهي؟ مع وجود بعض المضار والمحرمات الموضحة بالصور التالية:
الصورة الأولى: الإنترنت يؤجر المستخدم جهاز الكمبيوتر بالساعة، مع أننا لا نعلم عن ما سوف يستعمل المستخدم الإنترنت، هناك عدة برامج ومواقع كثيرة يستطيع أن يتصفحها المستخدم، منها ما هو النافع والضار، ومن المواقع ما تستطيع مدينة الملك عبد العزيز للعلوم والتقنية التحكم فيه وإلغاء الموقع، ولكن يوجد

(26/284)

بعض المستخدمين من يستطيع الدخول للمواقع الممنوعة والمغلقة.
ملاحظة: لا نستطيع التحكم على البرنامج إلا بإلغاء الخدمة.
الصورة الثانية: هناك ما يسمى ببرنامج الميكروسوفت شات، وهو للمحادثة والمراسلة، يتم من خلاله تحدث المستخدمين مع البعض والمناقشة في أمور نافعة وعلمية، وأخرى سيئة، يستخدم العبارات والألفاظ البذيئة والفاحشة، ويمكن من خلاله إرسال واستقبال بعض الصور والأفلام الخليعة، ومن الممكن أن يتحكم في إرسال الصور والأفلام واستقبالها فقط، ولكن يوجد من يستطيع أن يكسر التحكم بطرق ملتوية.
ج : إذا كانت هذه الأجهزة يتم لمستخدمها التوصل إلى أمور منكرة باطلة، تضر بالعقيدة الإسلامية، أو يتم من خلالها الاطلاع على الصور الفاتنة، والأفلام الماجنة، والأخبار الساقطة، أو حصول المحادثات المريبة، أو الألعاب المحرمة، ولا يمكن لصاحب المحل أن يمنع هذه المنكرات، ولا أن يضبط تلك الأجهزة - فإنه والحال ما ذكر يحرم الاتجار بها لأن ذلك من الإعانة على الإثم والمحرمات، والله جل وعلا قال في كتابه العزيز: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(26/285)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/286)

الفتوى رقم ( 21758 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد وردت إلى اللجنة الدائمة للبحوث العلمية والإفتاء أسئلة كثيرة مسجلة لدى الأمانة العامة لهيئة كبار العلماء، ومنها: مسجل برقم (7180) في 11 \ 11 \ 1421ه، ومسجل برقم (7246) في 17 \ 11 \ 1421 ه وغيرها، وكان نص أحدها ما يلي:
انتشرت بين طلاب المدارس في الفترة الأخيرة لعبة تعرف ب: (البوكيمون) هذه اللعبة التي استحوذت على عقول شريحة كبيرة من أبنائنا الطلاب، فأسرت قلوبهم، وأصبحت شغلهم الشاغل، ينفقون ما لديهم من نقود في شراء بطاقاتها، يتراوح سعرها بين 10 و600 ريال، بل إن بعضها يصل إلى 2000 أو 3000 ريال للكرت الواحد، يقضون معظم أوقاتهم في متابعة تطوراتها، والبحث عن جديدها في كل مكان، ولرواجها ولشدة الإقبال عليها أصبح لها أسواق خاصة، وأماكن محددة لبيعها وشرائها وتبادلها، حتى وصل الأمر لإقامة مباريات لهذه البطاقات، يتنافس

(26/286)

فيها عدد كبير من الطلاب لكسب المزيد منها، والأدهى من ذلك كله أن عددا ليس بالقليل من الآباء والأمهات أصبح مهتما بتطورات هذه اللعبة، ولا يبخل على أبنائه بتقديم الدعم والمساندة، بل أصبحت هذه الكروت تستخدم للثواب والعقاب، بعدما اقتنعوا أن هذه اللعبة لها مفعول عجيب في التأثير على أبنائهم، ولإيضاح بعض الحقائق عن هذه اللعبة وما تخفيه من أخطار جسيمة، سواء كانت عقدية أو تربوية أو سلوكية، تستهدف بشكل مباشر فئة معينة من أبنائنا، أحببت أن أبين في هذا التقرير الموجز لمحة عن هذه اللعبة، مع التركيز على مخاطرها العقدية المفجعة، وآثارها التربوية السلبية، محاولا بعون الله أن أضع أمام الغيورين والمهتمين بتربية طلابنا تربية عقدية سليمة بعض ما وصلت إليه من خلال متابعتي لهذه اللعبة بعد أن استفحل أمرها داخل مجتمعنا.
نشأتها:
لعبة البوكي أو ما يعرف ب: (البوكيمون) قدمت من أقصى بلاد الشرق، وتحديدا من اليابان، وتعود هذه اللعبة إلى التسعينات، عندما تخيل رجل ياباني اسمه ( ساتوشي تاجيري ) وهو من المهتمين بجمع أنواع الحشرات، تخيل هذا الرجل أن العالم سوف يغزوه عدد هائل من الحشرات والحيوانات الغريبة الأشكال، قادمة من الفضاء، ومن ثم يبدأ الإنسان بالتقاطها، وهذه الحشرات والوحوش قابلة للتطور والارتقاء نحو الأفضل، وفي كل مرحلة يتغير شكلها، فمثلا الحيوان ذو الرأس الواحد قد يتطور ويصبح له ثلاثة رءوس، أو قد

(26/287)

يخرج له أيد وأرجل في مرحلة ما.
هذه الفكرة راقت لشركة يابانية عملاقة تدعى (ننتندو) حيث تبنت الفكرة، فطورتها وجندت لها إمكانيات هائلة، واستقطبت عددا كبيرا من المصممين والرسامين للقيام برسم نماذج لهذه اللعبة، وفرضت رقابة مشددة على عملهم، حيث إنها منعت الصحفيين من الدخول إلى الأماكن التي تصمم بها هذه الرسومات، كما حصل ذلك مع إحدى محطات التلفزيون الأمريكية، التي أرادت إجراء تقرير عن تصميم هذه الرسومات.
وما لبثت هذه اللعبة حتى انتشرت انتشار النار في الهشيم في معظم أرجاء العالم، وحققت الشركة المنتجة أرباحا خيالية، بلغت مليارات الدولارات، وأنشئت لها مقرات في كثير من عواصم العالم، وأصبح لها مطبوعات ودوريات وأشرطة فيديو، وتبنت بث برامجها محطات تلفزيونية عديدة، واستحدث لها مواقع عديدة على شبكة المعلومات (الإنترنت).
طريقة لعب البوكيمون:
لقد وضع منتجو البوكيمون قواعد وضوابط محددة لممارسة هذه اللعبة، مراعين في ذلك منهج الاستمرارية، بحيث يبقى اللاعب يبحث عن الجديد لاهثا بلا نهاية، وهي تأخذ عدة أشكال، منها المعقد، والتي يستخدم فيها الزهر والأوسمة، ولها طاولة معينة، وهي تحتاج إلى وقت طويل لتعلم مهاراتها، ومنها ما هو المبسط، والتي تتلخص باستحواذ الكرت القوي على الكرت الأقل قوة، وما يميز

(26/288)

الكرت القوي أنه يحتوي على رموز وإشارات وأرقام معينة ترفع من قيمته.
المحاذير الشرعية في هذه اللعبة:
أولا: القمار والميسر: حيث إنها تشتمل على القمار المحرم؛ إذ يتنافس اثنان بعدد من الكروت المختلفة الأثمان، لكل كرت منهما قيمة متعارف عليها، ويكون أحدهما يملك كرتا قويا يكسب به كروت الشخص الآخر الأقل قوة، فإذا لم يرد الطرف الخاسر أن يفقد الكرت فإنه يدفع بدلا عن قيمته، وقد يزيد في السعر حسبما يحدده الكاسب، وهذه إحدى صور المقامرة في الجاهلية، حيث كان الرجل يقامر غيره على ماله وأهله، فأيهما كسب أخذ مال الآخر، وحتى أهله، بسبب هذه المقامرة، وهذا مذكور عند تفسر قوله تعالى: { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) وهذه المقامرة هي ما يقع من الطلاب في مدارسنا من خلال هذه اللعبة، حيث يقامر الطالب بكروته ذات القيمة المالية، والكاسب يأخذ كروت صاحبه ذات القيمة المالية، وإذا أراد الخاسر أن يبقي على كروته وجب عليه أن يدفع مقابلها قيمة مالية ليبقي عليها.
ثانيا: تبنيها لنظرية التطور والارتقاء: لعل أهم ما يجعل المرء
__________
(1) سورة المائدة الآية 90

(26/289)

يستنكر هذه اللعبة هو أنها تتبنى نظرية النشوء والارتقاء، التي نادى بها ( داروين ) والتي تقوم على تطور المخلوقات، والتي ترجع أصل الإنسان إلى سلسلة من الكائنات الحية المتطورة، التي كان من آخرها القرد.
والعجيب أن كلمة (تطور) أصبحت كثيرة التردد على ألسنة الأطفال، حيث إنك تسمع من الطلاب أن هذا الحيوان الموجود في الكرت قد تطور وأصبح بشكل مختلف، ويتابعون تطوره بشغف شديد.
ثالثا: اشتمالها على رموز وشعارات لديانات ومنظمات منحرفة: إن المتأمل لبعض هذه البطاقات يصدم ويتفطر قلبه؛ مما يراه ويجده من رموز وشعارات وصور جزئية مشوهة، ذات مدلولات خطيرة جدا، تثبت أن هذه اللعبة لم تنشأ بهدف التسلية والترفيه، كما يزعم منتجوها ومروجوها، بل إن وراءها أيدي خفية، ومنظمة تعمل بدقة؛ لنشر أفكارها المنحرفة، عبر الكثير من هذه الرموز والشعارات الموجودة في هذه اللعبة، والتي تستخدمها أكثر الحركات الهدامة في العالم، حيث تترك هذه الرمزية مساحة واسعة للمناورة على من يريدون تضليله، حيث يفسرون له الأمور وفق ما يهوى وما يحب، لجعلها عالقة في الأذهان، وليتعلق بها من يستخدمها، وهذا ما حدث فعلا لدى شريحة كبيرة من أبنائنا،

(26/290)

ولعلي أورد هنا بعض المقتطفات عما تعطيه المنظمات المنحرفة من أهمية للرموز والرسومات والشعارات، فهم يقولون: إن السر ينتقل عبر الكلمة والصورة والكتابة، والكتابة هي شعائر، وهي لم تنشر إلا بصورة جزئية مشوهة، ومن هذه الرموز:
أ- النجمة السداسية: حيث قل أن تجد كرتا يخلو من هذه النجمة، التي لا يخفى على الجميع ارتباطها بالصهيونية العالمية، كما أنها تمثل شعار دولة إسرائيل، ورمزها المقدس، كما أنها الرمز الأول للمنظمات الماسونية في العالم.
ب- الصليب: يوجد في هذه اللعبة العديد من الصلبان المختلفة الأشكال، وهو الشعار المقدس للنصارى.
ج- المثلثات والزوايا: وهي رموز لها مدلولات هامة عند الكثير من المنظمات المنحرفة كالماسونية.
د- رموز من المعتقد الشنتوي: الشنتوية عقيدة سكان اليابان، والتي تقوم على تعدد الآلهة، فالشمس والأرض، والكثير من الحيوانات والنباتات مقدسة لديهم، وهي تأخذ صفة الآلهة، وقد احتوت اللعبة على الكثير من هذه الصور. انتهى.
وقد سأل السائلون عن حكم تلك اللعبة التي تسمى (البوكيمون).
ج : حيث إن هذه اللعبة تشتمل على عدد من المحاذير الشرعية التي منها: الشرك بالله باعتقاد تعدد الآلهة، ومنها: الميسر

(26/291)

الذي حرمه الله بنص القرآن، وجعله قرينا للخمر والأنصاب في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
ومنها: ترويج شعارات الكفر والدعاية لها، وترويج الصور المحرمة، وأكل المال بالباطل.
لهذه المحاذير وغيرها فإن اللجنة الدائمة ترى تحريم هذه اللعبة وتحريم الأموال الحاصلة بسبب اللعب بها؛ لأنها ميسر، وهو القمار المحرم، وتحريم بيعها وشرائها ؛لأن ذلك وسيلة موصلة إلى ما حرم الله ورسوله. وتوصي اللجنة جميع المسلمين بالحذر منها، ومنع أولادهم من تعاطيها واللعب بها ؛محافظة على دينهم وعقيدتهم وأخلاقهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن عبد الرحمن بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(26/292)

الفتوى رقم ( 16227 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده،

(26/292)

وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من مدير إدارة العلاقات العامة بهذه الرئاسة، مرفق به الاستفتاء المقدم من فضيلة مدير عام إدارة التوعية والتوجيه، بالرئاسة العامة لهيئة الأمر بالمعروف والنهي عن المنكر، برقم (230 \ 16) وتاريخ 15 \ 9 \ 1413 هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (4901) في 16 \ 9 \ 1413 ه وقد سأل فضيلته سؤالا هذا نصه:
ما حكم تسمية محلات التصوير، وكذا بعض المحلات التي تبيع الملابس النسائية بسيدي وسيدتي؟
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز إطلاق: (سيدي، سيدتي) على بعض المحلات التجارية، لأن هذا يشمل جميع الزبائن، وقد يكون منهم الكافر، وتلقيبه بذلك حرام قطعا، وقد يكون منهم المنافق أو الفاسق، وقد صح في الحديث أن النبي صلي الله عليه وسلم قال: « لا تقولوا للمنافق سيدا، فإنه إن يك سيدا فقد أسخطتم ربكم عز وجل » (1) رواه أحمد وأبو داود .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الأدب (4977),مسند أحمد بن حنبل (5/347).

(26/293)

الفتوى رقم ( 11562 )
س: أنا شاب كانت هوايتي في السابق الخط والزخرفة والأعمال التشكيلية، من رسم وحفر وعمل اللوحات الفنية، كالتراث ورسم بعض الشخصيات... إلخ. والحمد لله الذي هداني للطريق السوي، والتزمت بأوامر الله ورسوله، وعرفت بعد ذلك أنه لا يجوز تصوير تلك الشخصيات وغيرها، لأن أشد المعذبين يوم القيامة المصورون، الحديث، فسؤالي هو: ماذا أعمل في تلك اللوحات الفنية التي قاربت المائة عمل فني، هل أحرقها، أو أهديها إلى أناس آخرين، أو أبيعها، وخاصة أني خسرت فيها مبالغ أنا أشد الحاجة إلى تلك المبالغ، أم أطمسها لوجه الله تعالى، على أمل أن يعوضنا الله خيرا منها؟ وماذا أعمل بالكاميرا التي كنت أصور فيها بالسابق، وكذلك لعبة (الأتاري) لقضاء الوقت، وآلة الطرب (العود) هل أبيعها وأستفيد من المبلغ، وخاصة أنني اشتريت ذلك من مالي، أم ماذا أعمل فيها؟ أرشدوني أثابكم الله .
ج : أولا: عليك طمس الصور من ذوات الأرواح، ويكفي طمس الرءوس طمسا كاملا، ثم لك التصرف في اللوحات في البيع أو الإهداء، أو غير ذلك من التصرفات المباحة شرعا.
ثانيا: لا مانع من بيع الكاميرا ؛ لأنها تستعمل في الخير والشر كالسكاكين والسيف ونحو ذلك، ومن استعملها في الشر فالإثم عليه.

(26/294)

وأما العود ونحوه من آلات الملاهي فالواجب إتلافها لأنها لا تستعمل إلا في الشر، والحمد لله الذي من عليك بالتوبة، ونسأل الله أن يثبتنا وإياك على الحق، وأن يمنحك العلم النافع والعمل به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/295)

السؤال الثاني من الفتوى رقم ( 9639 )
س 2: ما هو الحكم الشرعي في لعب البنات بالعروسة البلاستيك، وهي كما تعلمون مصنوعة بخلقة البنت، والتي خلقها الله تعالى، وسبحانه وتعالى عما يصنعون، وهو الخالق وحده، له العبودية والربوبية.
ج 2 : الأصل تحريم جميع الصور ذوات الأرواح للأدلة الشرعية الواردة بتحريم الصور، لكن الصور التي ليس فيها روح كالشجر والأبنية ونحوهما فلا حرج في اتخاذها لعبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/295)

الفتوى رقم ( 16443 )
س: أنا شاب من الجزائر، كنت ملاكما، ولا زلت أحترف،

(26/295)

والآن أصبحت مدربا لهذه الرياضة، وعندي تساؤل عميق، وهو أني لا معرفة لدي عن الحكم الشرعي لهذه الرياضة، وأرجو منكم إفادتي أنا وإخوتي في مدينة الجلفة في هذا النوع من الرياضة، هل هو حلال أم حرام، والدليل الشرعي لذلك؟ وأحيطكم علما بأني أتقاضى مرتبا شهريا مقابل تعليم الشباب .
ج : الملاكمة لا تجوز لما فيها من الأخطار على الإنسان، والله تعالى يقول: { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) ويقول سبحانه: { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (2) ففي الملاكمة ضرر عظيم، من غير مصلحة راجحة، وما كان كذلك فهو حرام، والواجب عليك ترك هذه الرياضة الضارة، والانصراف إلى ما فيه مصلحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 195
(2) سورة النساء الآية 29

(26/296)

السؤال الثاني من الفتوى رقم ( 9346 )
س 2: هل خروج النساء إلى المصايف، مع العلم أن زوجها أو أباها موجود معهن، لو أنهم لم ينزلوا البحر، ولكنهم يرون أمامهم

(26/296)

رجالا ونساء عراة، هل يكون هذا الرجل ديوثا؟
ج 2 : إذا كان واقع المصايف كما ذكر، فلا يجوز للمسلم أن يذهب إليها، سواء كان رجلا أم امرأة، وسواء كان مع النساء محرم لهن أم لم يكن، وسواء نزلن البحر أم لم ينزلن ؛ لأنها مواضع فتنة، وتتفشى فيها المنكرات، ويغلب على من ينزل بها أن يرى ما يخالف شرع الله من عورات مكشوفة، واختلاط نساء بغير محارمهن، وفضائح يندى لها الجبين، والتردد على هذه المصايف يميت الغيرة في النفوس، ويغريها بارتكاب المنكر، وفي البعد عنها السلامة، والمحافظة على العفاف والكرامة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/297)

الفتوى رقم ( 8593 )
س: أنا فتاة عمري 25 سنة لبست الحجاب منذ خمس سنوات، أنا مؤمنة بالله ورسوله، ويوم القيامة وعذاب الآخرة، أتذكر الموت كل دقيقة وكل ثانية، لا تتصور كم أحس بالخوف عندما أتذكر الموت؟ لأنني في بعض الأحيان أقوم ببعض الأشياء لا ترضي الله، أريد أن أكون مؤمنة طاهرة وصافية مع ربها، قوية الإيمان، كيف يمكن ذلك؟ أريد أن أسأل: هل يجوز لفتاة أن تراسل

(26/297)

شابا بما يعرف بركن التعارف؟ والاستماع إلى المدائح الدينية بالآلات العصرية؟ وكذلك: لماذا الحاج يرتدي تلك الملابس في الحج؟
ج : أولا: لا تجوز المراسلة بينك وبين شاب غير محرم لك، بما يعرف بركن التعارف ؛ لأن ذلك مما يثير الفتنة، ويفضي إلى الشر والفساد.
ثانيا: يجوز لك الاستماع إلى المدائح الدينية، إذا لم يكن فيها غلو في شخص أو كذب أو شرك.
ثالثا: أمرنا الله على لسان رسوله محمد صلى الله عليه وسلم بارتداء الإزار والرداء في الحج وفي العمرة ؛ لحكمة يعلمها، فوجب علينا الامتثال رجاء الثواب، سواء علمنا الحكمة أم لم نعلمها، ومما ذكره العلماء في ذلك التذكير بحال الناس يوم الجمع والنشور، يوم القيامة، وإشعار الحاج بالتواضع والتساوي بين الغني والفقر.
نسأل الله لنا ولك التوفيق والسداد، والثبات على الحق حتى نلقاه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/298)

السؤال الثاني من الفتوى رقم ( 6279 )
س 2: ما رأي الإسلام الحنيف بالدول الإسلامية، والتي تحتضن في أحشائها الفنادق الراقصة والمقاهي ودور السينما؟
ج 2 : لا يجوز لها ذلك، بل عليها أن تحمي شعبها من ذلك، ومن جميع المنكرات، إلا ما ذكرت من المقاهي ؛ ففيها تفصيل:
فإن كانت تقدم قهوة البن والشاهي ونحوهما من المشروبات الحلال، ولم يوجد فيها لعب قمار ولا رقص ولا فاحشة- فهي جائزة، وفي بقائها تيسير لبعض الناس في قضاء حاجاتهم.
وإن كانت يشرب فيها الخمر ونحوه، أو يلعب فيها القمار، أو كانت مجمعا لأهل الشر والفساد، فالإبقاء عليها حرام، وعلى ولي الأمر القضاء على ما فيها من الفساد والمنكرات بما يحقق المصلحة ويقضي على الشر؛ حماية للأمة وصيانة لها مما يفسد دينها وأخلاقها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/299)

السؤال الثاني من الفتوى رقم ( 3819 )
س 2: هواية جمع الطوابع، مع العلم بأن بعضها يحمل صورا للبشر والحيوانات، ثم هل يحل لمن كان يملك هذه الطوابع أن يبيعها، سواء التي تحتوي على صور أو التي لا تحتوي على صور؛

(26/299)

للاستعانة بثمنها في شراء الكتب الإسلامية؟
ج 2 : يجوز إذا لم يكن فيها صور، ويمتنع إذا كان فيها صور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/300)


ممارسات خاطئة - فتاوى اللجنة

ممارسات خاطئة
الفتوى رقم ( 20714 ) .
س : أرجو من فضيلتكم التكرم بتوضيح بعض الأمور ، التي وللأسف تعتبر من الأمور الشائعة لدى بعض الأسر هنا في المدينة المنورة ، ومن هذه الأمور ما يلي :
1 - إذا دخلت المرأة النفساء على امرأة أخرى نفساء فذلك يعرضها - أي : المرأة التي دخل عليها - لما يسمى ب : (الكبسة) والكبسة معناها : أن يكبس الحليب في ثدي المرأة التي دخل عليها ، أو أن المرأة بعد ذلك لن تحمل إلا إذا اغتسلت بماء غسل به ميت ، أو أنها تمشي على ماء أيضا يكون قد غسل به ميت ، أو تقوم بالمشي فوق ماء البحر ، أو أنها تغتسل بماء تستحم به المرأة التي دخلت عليها وهي نفساء ، وتغتسل به لمدة ثلاث جمع متتالية ، يكون الناس في ذلك الوقت في صلاة الجمعة .
2 - يوم الزفاف إذا كان هناك أكثر من عروس ، فيجب أن لا تدخل العروس الثانية على الأولى ، وذلك حتى لا تأخذ العروس الثانية حظ الأولى ، وتكبسها ، ولتلافي الكبسة في جميع الحالات السابقة ، هناك قلادة تسمى ب (المشخص) ترتديها ، سواء المرأة النفساء أو العروس ، حتى تقيهما شر الكبسة .
3 - المرأة النفساء لا يدخل عليها من جاء من السفر لتوه ، ولا يدخل عليها من جاء من البقيع ؛ حتى أيضا لا تكبس .

(26/301)

4 - جرت العادات هنا لدى بعض الأسر في المدينة المنورة أن تخصص أيام معينة للعزاء ، وأن تكون هناك أيام لا يقمن فيها بالذهاب إلى العزاء ، وأيام يجب لمن أراد العزاء فيها أن يذهب قبل صلاة المغرب .
5 - إذا توفي شخص وذهب الناس لحضور الغسل وخروج الجنازة فلا يجب عليهم ترك المنزل حتى يعود (السلب) والسلب هم : الرجال الذين ذهبوا مع الجنازة إلى البقيع ، والحكمة في ذلك ؛ لأنهم إذا خرجوا قبل ذلك فذلك فأل سيئ لأهل المنزل ، وممكن أن يموت شخص آخر لديهم في نفس المنزل .
وأخيرا تقبلوا جزيل شكري وفائق احترامي .
ج : كل هذه الأمور المذكورة في هذه الأسئلة لا أصل لها في الشرع ، بل هي من الخرافات الباطلة ، وهي تخل في العقيدة ، فيجب تركها والتحذير منها ، والتوكل على الله سبحانه والاعتماد عليه ، ويجب ترك العوائد المخالفة للشرع من هذه الأمور وغيرها ، والتمسك بالعقيدة الصحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/302)

السؤال الثالث من الفتوى رقم ( 14468 )
س3 : بعض كبار السن يقولون : إن قلب الحذاء على ظهرها لا

(26/302)

يجوز ، حيث إنها تقابل وجه الله ، فهل ذلك صحيح ؟ جزاكم الله خيرا .
ج3 : قلب الحذاء بحيث يكون أسفله أعلاه فيه تقذر وكراهة ؛ لأن أسفله مما يلي الأرض ، فيكون لابس الحذاء يطأ به على الأرض ، وقد يطأ به شيئا من الأقذار .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/303)

الفتوى رقم ( 19857 ) .
س : انتشرت بين بعض الشباب ظاهرة التعلق بأعلام وشعارات بعض الدول غير المسلمة ، ونراهم يقبلون على شرائها واقتنائها ، ويطبعونها على القمص والبناطيل والأحزمة والنظارات ، والقبعات والأحذية والمساطر والأقلام ، والخواتم والساعات ، ويجعلونها غطاء لمقاعد السيارات ، وملصقات على الزجاج ، وبعضهم يشتري العلم كاملا ويفرشه على مقدمة أو مؤخرة السيارة . فما حكم بيع وشراء واقتناء وتعليق هذه الأعلام ؟
ج : من مقاصد الشريعة الإسلامية المطهرة : أن يكون المسلم متميزا عن جميع الكفرة والفجار في عقيدته وأخلاقه وسلوكه وتفكيره ، بل وفي مظهره ولغته أيضا ، وقطع جميع علائق المحبة والولاء والنصرة لكل كافر بالله ورسوله ، وقد تكاثرت الدلائل

(26/303)

الشرعية نصية واستنباطية مؤكدة هذا الأصل الإسلامي ، محذرة من نقضه أو التساهل به ، عن طريق المحاكاة والتشبه بالذين لا يؤمنون بالله ولا باليوم الآخر ، ولا يحرمون ما حرم الله ورسوله ، فقال الله - عز وجل : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (1) وقال سبحانه : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (2) وقال جل وعلا : { وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ } (3) وقال جل وتقدس : { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } (4) والآيات في هذا المعنى كثيرة معلومة . « وقال عليه الصلاة والسلام لما رأى على عبد الله بن عمرو بن العاص ثوبين معصفرين : إن هذه من ثياب الكفار فلا تلبسها » (5)
__________
(1) سورة الجاثية الآية 18
(2) سورة البقرة الآية 120
(3) سورة المائدة الآية 49
(4) سورة الحديد الآية 16
(5) صحيح مسلم اللباس والزينة (2077),سنن النسائي الزينة (5317),مسند أحمد بن حنبل (2/207).

(26/304)

خرجه مسلم في (صحيحه ) ، وثبت في (الصحيحين) « أن النبي - صلى الله عليه وسلم - خالف أهل الكتاب في سدل الشعر » . وقال عليه الصلاة والسلام : « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (1) أخرجاه في (الصحيحين) .
والأحاديث والآثار عن السلف الصالح في هذا الأمر كثيرة مشهورة .
ومما تقدم يعلم أن المرء لا يكون عاملا بحقيقة الإسلام حتى يكون ظاهره وباطنه موافقا لأمر الله ورسوله ، فيكون ولاؤه لله ولرسوله ولإخوانه المؤمنين ، كما قال الله سبحانه : { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ } (2) ويجب على المؤمن البراءة من الكفر وأهله ، سواء كانوا من النصارى أو اليهود أو المجوس أو الملحدين أو غيرهم من سائر الملل والنحل المخالفة للإسلام .
ومن أجل المحافظة على الأصل المتقدم لدى المسلم وصيانة لإسلامه من الزيغ والانحراف ، جاءت النصوص الشرعية بتحريم التشبه بالكفار فيما هو من خصائصهم في الأقوال والأفعال والألبسة والهيئة العامة ؛ لما في ذلك من الخطر على عقيدة المسلم ،
__________
(1) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(2) سورة المائدة الآية 55

(26/305)

وخشية أن يجره ذلك إلى استحسان ما هم عليه من الكفر والضلال ، فقال عليه الصلاة والسلام : « بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له ، وجعل رزقي تحت ظل رمحي ، وجعل الذلة والصغار على من خالف أمري ، ومن تشبه بقوم فهو منهم » (1) رواه الإمام أحمد وغيره بسند جيد ، وقال عليه الصلاة والسلام : « ليس منا من تشبه بغيرنا ، لا تشبهوا باليهود ولا بالنصارى » (2) حديث حسن ، رواه الترمذي وغيره .
قال شيخ الإسلام ابن تيمية - رحمه الله تعالى - مبينا حكمة الشريعة في تحريم التشبه بالكفار ، ووجوب مخالفتهم في الأمور الظاهرة ؛ كالألبسة ونحوها :
(وقد بعث الله محمدا - صلى الله عليه وسلم - بالحكمة التي هي سنته ، وهي الشرعة والمنهاج الذي شرعه له ، فكان من هذه الحكمة : أن شرع له من الأعمال والأقوال ما يباين سبيل المغضوب عليهم والضالين ، فأمر بمخالفتهم في الهدي الظاهر - وإن لم يظهر لكثير من الخلق في ذلك مفسدة - الأمور :
منها : أن المشاركة في الهدي الظاهر تورث تناسبا وتشاكلا بين المتشابهين ، يقود إلى موافقة ما في الأخلاق والأعمال ، وهذا أمر محسوس ، فإن اللابس لثياب الجند المقاتلة مثلا يجد من نفسه نوع تخلق بأخلاقهم ، ويصير طبعه متقاضيا لذلك ، إلا أن يمنعه مانع .
__________
(1) مسند أحمد بن حنبل (2/50).
(2) سنن الترمذي الاستئذان والآداب (2695).

(26/306)

ومنها : أن المخالفة في الهدي الظاهر توجب مباينة ومفارقة ، توجب الانقطاع عن موجبات الغضب وأسباب الضلال ، والانعطاف على أهل الهدى والرضوان ، وتحقق ما قطع الله من الموالاة بين جنده المفلحين وأعدائه الخاسرين .
وكلما كان القلب أتم حياة وأعرف بالإسلام الذي هو الإسلام - لست أعني مجرد التوسم به ظاهرا أو باطنا بمجرد الاعتقادات ، من حيث الجملة - كان إحساسه بمفارقة اليهود والنصارى باطنا وظاهرا أتم ، وبعده عن أخلاقهم الموجودة في بعض المسلمين أشد .
ومنها : أن مشاركتهم في الهدي الظاهر توجب الاختلاط الظاهر ، حتى يرتفع التميز ظاهرا بين المهديين المرضين ، ومن المغضوب عليهم والضالين ، إلى غير ذلك من الأسباب الحكمية .
هذا إذا لم يكن ذلك الهدي الظاهر إلا مباحا محضا ، لو تجرد عن مشابهتهم ، فأما إن كان من موجبات كفرهم كان شعبة من شعب الكفر ، فموافقتهم فيه موافقة في نوع من أنواع معاصيهم ، فهذا أصل ينبغي أن يتفطن له) .
وبناء على ما تقدم فمما لا شك فيه أن من مظاهر الولاء للكفار : التشبه بهم ، وارتداء ملابس تحمل شعاراتهم ؛ كالصليب ونحوه ، والعناية بصورهم ، وتشجيع أنديتهم الرياضية ، وتعليق

(26/307)

أعلامهم على السيارات والبيوتات والمحال التجارية ، والتسمي بأسمائهم الخاصة بهم ، والدعوة إلى محبتهم وصداقتهم ، والافتخار بالانتساب إليهم ، وإلى رؤسائهم وأعيانهم ، والانبهار بأهوائهم وأفكارهم المخالفة للإسلام . . إلى آخر تلك المحن والبلايا التي وقع فيها كثير من المنتسبين للإسلام ، وما دروا أنهم بصنيعهم هذا يهدمون أصلا من أصول الإسلام في أنفسهم وفي نفوس المسلمين ، ويزيدون الأمة وهنا على وهن ، فإنا لله وإنا إليه راجعون .
والواجب على جميع المسلمين التمسك بهدي الإسلام المستقيم ، والحذر من الانحراف عنه إلى طريق المغضوب عليهم والضالين ، من اليهود والنصارى وسائر المشركين ، والتواصي بالبر والتقوى ، وكل ما فيه خير وعز للإسلام والمسلمين ، وترك كل ما فيه ضرر على المسلمين والإعانة عليه ، وترويجه ونشره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/308)


آداب الأكل - فتاوى اللجنة

آداب الأكل
السؤال الأول من الفتوى رقم ( 11292 ) .
س1 : هل صحيح أن الأكل على الطاولة (غرف السفرة) تشبها بالكفار ، وهل استعمال الملعقة أو الشوكة أثناء الأكل من الكبر ، أو من التشبه بالكفار ؟
ج 1 : لا حرج في الأكل على ما ذكر من الطاولة ونحوها ، ولا في الأكل بالشوكة والملعقة ونحوهما ، وليس في ذلك تشبه بالكفارة لأنه ليس مما يختص بهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/309)

السؤال الثاني من الفتوى رقم ( 17467 ) .
س 2 : يحدث أحيانا أن يخرج أهل المنازل بعض النفايات ، ويكون فيها أطعمة ، وبمرور عمال النظافة يجمعون هذه الأطعمة مع بقية النفايات ، وقد يكون فيها نجاسات . فما توجيهكم للمواطنين والمسئولين في البلديات ؟ وحبذا أن يصلهم توجيهكم ، حفظكم الله ، ونفع بكم الإسلام والمسلمين ؟ .
ج2 : الأطعمة التي تصلح للأكل لا يجوز وضعها في النفايات ،

(26/309)

بل يحتفظ بها للانتفاع بها ، ولو بأن تطعم البهائم ؛ لما في وضعها في النفايات من امتهان النعمة وإضاعة المال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/310)

السؤال الخامس من الفتوى رقم ( 19446 ) .
س 5 : هل هناك أحاديث أو أثر يأمر بعدم إهانة الخبز خاصة من دون الأطعمة والنعم ؟
ج5 : وردت أحاديث عدة تأمر بإكرام الخبز ، غير أن في أسانيدها ضعفا ، ولكن الخبز كغيره من الأطعمة التي ينعم الله بها على عباده ، يجب حفظها وعدم إهانتها ، ومن إهانتها خلطها بالنجاسات والنفايات ، وذلك لا يجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/310)


حقوق المال المحرم - فتاوى اللجنة

حقوق المال المحرم
السؤال الثاني من الفتوى رقم ( 7458 ) .
س 2 : ما حكم سرقة السجاير من والدي ؟ مع العلم أنها تضره ، ولا يحصل من سرقتها منه فتنة .
ج 2 : إذا كان الواقع كما ذكر شرع إتلافها دفعا للمضرة مع الأمن من الفتنة ، ويجب عليك نصحه ، وبيان مضرتها عليه ، وتحريم شربها .
وبالله التوفيق ، وصلى الله على نبينا محمد واله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/311)

الفتوى رقم ( 20588 ) .
س : انتشرت مقولة لبعض الناس تقول باستحلال أموال الكفار ، وجواز سرقة أموال الكفار ، فما صحة هذا القول ؟ هذه المقولة سببت الكثير من الفتن والنزاعات بين المسلمين .
ج : لا يجوز الاستيلاء على أموال الكفار ، الذين لهم عهد أو أمان مع المسلمين ؛ لأن أموالهم محترمة بموجب العهد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/311)

الفتوى رقم ( 4772 )
س : إذا اختلط المال الذي يأتي من طريق الحلال مع المال الذي يأتي عن طريق الحرام ، فما حكمه ؟ وهذا يحصل في التعامل مع الأفراد والحكومة . وما حكم استخدام المال إذا كنت أعلم أنه أتى عن طريق مشبوه ، وأنكر ذلك على من يأتي به ، فهل يجوز لي استخدامه ؟
هل يجوز لي العمل في هذه المصانع ، وأنا أعلم أن هذا الوضع يحدث بها ؟ مع إنكاري الشديد لهم ، ونظرا لأن والدي يلح علي بالعمل معه ، خصوصا في مجال المحاسبة .
إذا قال لي والدي إنه يتحمل المسئولية هو والذنب ، فهل يجوز لي تلبية طلب والدي في هذا العمل ، وأن آكل مما يأتي به من هذا العمل ؟ مع العلم أنني أستطيع أن أحصل على عمل كما تعلمون في أي مكان ، وبأي مبلغ ، ولكن بعد إغضاب والدي ، لأنه من البديهي لا يقبل بذلك .
هل يجوز لي البقاء في المنزل مع هذا المجتمع ، ولو كان تركي له سيؤدي إلى مفسدة كبيرة في وضع الأسرة ؟ بعد هذا كله أرجو من سماحتكم دراسة رسالتي هذه بتمعن ، وملاحظة ما يشدني من جميع الجهات من أوضاع ، فالدين يطلب مني أن لا أربي جسمي في حرام - إن كان ذلك الشيء حرام - ووضعي داخل البيت صعب ، من ناحية أنني لا أستطيع أن أترك البيت ، ولا أحد من إخوتي ، لأننا لم

(26/312)

نفكر حتى في ذلك ، بل وجودي في المنزل له أثره في القضاء على بعض الأشياء التي لا يرضاها الدين ، وعدم وجودي قد يؤدي إلى انتشارها في المنزل .
ج : أولا : إعطاء الرشوة وأخذها حرام ، على الراشي ، والمرتشي ، والرائش - الساعي بينهما فيها - .
ثانيا : قد صدر منا فتوى في حكم الانتفاع بمال اختلط حلاله بحرامه برقم (2512) وتاريخ 28 \ 7 \ 1399ه ، هذا نصها :
إن عرفت أن ما أعطي لك هدية أو قدم لك طعاما لتأكل منه هو بعينه حرام ، فلا تأكل منه ، ولا تقبله هدية ، وكذا الحكم إن كان كل كسبهم حراما ، وإن لم يتميز ما كسبوه من حلال وما كسبوه من حرام ، ففي قبول الهدية منه أو تناوله طعاما في ضيافة ونحوها خلاف بين العلماء ، فقيل : حرام مطلقا ، وقيل : إن زاد ما فيه من الحرام عن الثلث فحرام الأكل منه وقبول هديته ، وقيل : إن كان الحرام أكثر من الحلال حرم تناوله أكلا وقبوله هدية ، وقيل : ليس بحرام مطلقا ، فيقبل الهدية ممن كسبه ويأكل منه إن قدمه له طعاما ، وهذا هو الظاهر ، لأن النبي - صلى الله عليه وسلم - قبل من يهودية شاة مشوية ، وأكل منها ، ولعموم قوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (1) ومن المعروف أن اليهود والنصارى يأكلون الربا ، ولا
__________
(1) سورة المائدة الآية 5

(26/313)

يتحرون الكسب الحلال ، بل يكسبون الحرام والحلال ، وقد أذن الله في أكل طعامهم ، وأكل منه النبي - صلى الله عليه وسلم - وقد روى جماعة من حديث سفيان الثوري عن سلمة بن كهيل عن ذر بن عبد الله عن ابن مسعود ، أن رجلا سأله فقال : لي جار يأكل الربا ولا يزال يدعوني ، فقال : (مهنؤه لك وإثمه عليه) ، ولو تنزه المسلم عن مخالطتهم والإكثار من التهادي والتزاور فيما بينه وبينهم ، واقتصر على ما تدعو إليه المصلحة أو الحاجة لكان خيرا له .
ثالثا : لا يجوز لك أن تعمل في هذه المصانع ولو في المحاسبة ، وأنت تعلم حالتها المذكورة في استفتائك ؛ لما في ذلك من التعاون على الإثم والعدوان ، وقد قال الله تعالى : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) اللهم إلا إذا كان لك سلطة وقوة على تغيير ما فيها من المحرمات ، فبقاؤك في العمل بها خير من تركها ؛ لما يترتب على بقائك فيها من الإصلاح وتغيير المنكر .
رابعا : تعهد والدك بتحمل مسئولية ارتكاب ما يقع في إجراءات هذه المصانع من المنكرات لا ينفعك ؛ لقوله تعالى : { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (2) وقوله : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا } (3)
__________
(1) سورة المائدة الآية 2
(2) سورة الأنعام الآية 164
(3) سورة لقمان الآية 33

(26/314)

وعلى هذا فلا يجوز لك أن تلبي طلبه في هذا العمل ولو غضب ؛ لأنه لا طاعة لمخلوق في معصية الخالق ، وإنما الطاعة في المعروف ، إلا إذا قدرت على تغيير المنكر ورجوت أن تغيره .
خامسا : إذا كان بقاؤك معهم في المنزل يرجى منه أن تصلح أحوالهم الإسلامية بنصحك لهم ، ويقلعوا عما يرتكبونه مما يخالف الشرع ، كان الخير في سكناك معهم ، وإلا فلا تبق معهم ، وصاحبهم في الدنيا بالمعروف ، صلة للرحم ، واتبع سبيل من أناب إلى الله ، وأنت في ذلك أدرى بحالك : هل تقوى على الإصلاح وتغيير المنكر أو لا ؟
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/315)


العناية بوسائل السلامة - فتاوى اللجنة

العناية بوسائل السلامة
الفتوى رقم ( 12359 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد : فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من مدير العلاقات الإعلامية والإنتاج الداخلي بالخطوط الجوية العربية السعودية ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4134) وتاريخ 1 \ 6 \ 1409 ه وقد سأل المستفتي سؤالا هذا نصه :
نود أن نستفسر من فضيلتكم عن قراءة القرآن الكريم من المصحف الشريف مباشرة من قبل ملاحي الطائرة (الطيار ومساعد الطيار والمهندس الجوي) أثناء الطيران ، خاصة إذا علمنا أن انشغال ملاحي الطائرة بأي شيء خلاف عملهم الأساسي قد يعرض الطائرة وركابها لأمور لا تحمد عقباها لا قدر الله ، وقد رغبنا الاستئناس بفتوى فضيلتكم قبل قيامنا باتخاذ أي إجراء في هذا الصدد ، ليكون القرار الذي نتخذه مبنيا على الدين والشريعة الإسلامية . جزاكم الله خير الجزاء ، وأمد الله في عمركم .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه يجب أن يمنع ملاحو الطائرة عن كل ما يشغلهم عن مهمتهم من قراءة وغيرها ؟ لما في انشغالهم بغير مهمتهم من الخطر العظيم على الطائرة وركابها .

(26/316)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/317)

السؤال الأول من الفتوى رقم ( 21349 ) .
س 1 : في الحديث الصحيح الذي رواه البخاري : « إذا كان جنح الليل أو أمسيتم فكفوا صبيانكم . . ثم جاء فيه : وأطفئوا مصابيحكم » (1) فهل هذا الأمر للوجوب ؟ وإن كان للاستحباب فما هي القرينة الصارفة له عن الوجوب ؟
ج 1 : هذه الأوامر الواردة في الحديث محمولة على الندب والإرشاد عند أكثر العلماء ، كما نص عليه جماعة من أهل العلم ، منهم : ابن مفلح في (الفروع) (1 \ 132) والحافظ ابن حجر في (فتح الباري) (11 \ 87) والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الأشربة (5300),صحيح مسلم الأشربة (2012),سنن الترمذي الأطعمة (1812),سنن أبو داود الأشربة (3731),سنن ابن ماجه الأدب (3771),مسند أحمد بن حنبل (3/306),موطأ مالك الجامع (1727).

(26/317)

السؤال الثاني من الفتوى رقم ( 7538 )
س 2 : إذا دخل عليك حرامي في الليل وهو متسلح أو غير متسلح ، فهل يجوز قتله أم لا يجوز ؟ أفيدونا ولكم الشكر الجزيل .
ج 2 : يجوز دفع المعتدي ؛ كالصائل والسارق بأدنى ما يندفع به ،

(26/317)

فإن أمكن دفعه بالزجر والتهديد فلا يجوز بما هو فوق ذلك ، من الضرب والقتل وغيرهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/318)

الفتوى رقم ( 8428 )
س : أنا طالب في مدرسة ثانوية ، وعندنا في المدرسة بعض الشباب الطائش ، وفي بعض المرات يحصل شجار أو عراك بيني وبين أحدهم ، ومثلا يبلغ منه الحد إلى شتمي أو ضربي على طريق أنه خير مني ، والأمر الذي يؤسفني أن يكون هذا الشخص فاسقا ويفعل هذه الأفعال ، ليس لأنني ملتزم ، ولكنه استهزاء وسخرية أمام جمع مثلا من الشباب ، رغم أنني والحمد لله قادر على ردعه والنكال به ، وأعلم تمام العلم لو كان هذا الشتم أو الضرب لأنني ملتزم أو يريد أن يمنعني من فعل الشعائر الدينية ما كان منه إلا الصبر ، ولكن يا سماحة الشيخ ابن باز : الأمر الذي يؤسفني أيضا أني لو صبرت على أذى هؤلاء الشباب لاتخذوها عادة ، وأعلم تمام العلم أنني لو أغلظت معه سينتهي فورا ويوقرني أيضا ، مع أن الإسلام حافظ أشد المحافظة على شخصية المسلم ، وهيبته ، ومكانته بين الخلق ، وأقول أيضا : إن هذا الشخص يكون فاسقا متجاهرا بالفسق والعصيان ، ولا يحترم الإسلام .

(26/318)

1 - ماذا سيكون تصرفي الشرعي مع هؤلاء ؟
2 - زميلي في المدرسة قال كلمة فسق ، ويغني أمامي ومصر على ذلك .
3 - لو شاب في المدرسة سب دين الله - عز وجل - أمامي .
4 - لو أستاذي ومدرسي سب دين الله - عز وجل .
ماذا يكون تصرفي الشرعي معهم جميعا .
وهل الصبر على الأذى حتى في المعاملات الدنيوية ؟ والأمر الذي يحيرني أنني لو صبرت على هذه الإهانات لضاعت كرامتي ، وقلت هيبتي ، مع العلم بأني داعية في المدرسة ، فستتعطل الدعوة في المدرسة . أرجو فتواكم على هذا السؤال . وجزاكم الله عنا خيرا .
ج : إذا كان الواقع كما ذكر فأشهد من ترى من الحاضرين على سفاهة هؤلاء وأذاهم ، وادفع عن نفسك أذاهم بالمعروف ، وبلغ عنهم المسؤول عن المدرسة من مدير أو غيره ؛ ليؤدبهم ويكف أذاهم عنك وعن غيرك . مما يراه مصلحة ، ومع ذلك كله اصبر واحتسب ، ولك الأجر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/319)


التعاون على البر والتقوى - فتاوى اللجنة

التعاون على البر والتقوى
السؤال الأول من الفتوى رقم ( 17776 )
س1 : سماحة الوالد : نحن شباب طلبة علم ، ولدينا دروس علمية والحمد لله من كتاب : (فتح المجيد في شرح كتاب التوحيد) ، ودروس فقه في (سبل السلام شرح بلوغ المرام) ، ولكن عندنا نوع من الفتور ، وقد اقترح أحد الإخوة - نحسبه على علم ولا نزكي أحدا ونثق بعلمه - أن نحدد أياما لقيام الليل من كل أسبوع ، ومثل : زيارة القبور ، ومن صوم ، ومن زيارة المرضى . . إلخ . والذي يقصر ولا يقوم بهذه الأعمال فعليه أن يدفع مبلغا من المال ، فبعض الشباب وافق على هذا الرأي ، وبعضهم لم يوافق على هذا حتى يبحث ويسأل العلماء الموثوق بعلمهم ، نرجو إفادتنا بهذا .
ج : الاقتراح الذي ذكرت غير صحيح ، ولا يجوز التزامه ؟ لأنه لا دليل عليه من الكتاب والسنة ، وأخذ المال بسببه لا يحل ، ومن أراد فعل الخير فإنه يفعله بدون التزام هذا الاقتراح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(26/321)

السؤال الرابع من الفتوى رقم ( 18098 )
س4 : في فترة الإجازة المدرسية الصيفية ، نشعر بفراغ كبير ،

(26/321)

ولا نريد إضاعته فيما لا يرضي الله ، بل نلتحق بالمراكز الصيفية ، وتختلف المراكز بحسب القائمين عليها ، وعندنا في جدة مركز صيفي يعد من أكبر وأفخم المراكز الصيفية من جهتين :
أولا : القائمون عليه طلبة علم ، وأناس صلحاء ، نحسبهم كذلك ولا نزكيهم على الله .
ثانيا : الإمكانات التي يمتلكها مركزنا مما لا يتوفر غالبا في بقية المراكز ، ويكون المركز الصيفي يوميا عدا الخميس والجمعة طوال فترة المركز ، ونتعلم فيه حفظ كلام الله ، وحديث رسوله - صلى الله عليه وسلم - ونقيم المحاضرات الدينية والندوات والدروس ، بالإضافة إلى الأنشطة المختلفة الثقافية والاجتماعية والرياضية ، والدورات العلمية والعملية والرحلات الترفيهية ، فيكون الجو إيمانيا ومهيأ للطاعة بعيدا عن المعصية ، بل ونشعر فيه بزيادة الإيمان ، والبعد عن أعوان الشيطان .
فما قولكم رعاكم الله والحال كما ذكرنا آنفا ولم نزد عليه ؟
هل تنصحونا بالمواصلة في المركز الصيفي المذكور ؟ نرجو الإجابة وإشباع الموضوع . أثابكم الله وبارك فيكم .
ج4 : لا بأس بالمشاركة في المركز الصيفي ، الذي تستفيد منه وتحفظ وقتك فيه ، إذا كان القائمون عليه من أهل الخير ، وليس فيه شيء من المنكرات . ونسأل الله أن يوفق الجميع لما يرضيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(26/322)

السؤال الخامس من الفتوى رقم ( 18192 ) .
س5 : ما نصيحة الشيخ لي ، حفظه الله ؟
ج5 : ننصحك بتقوى الله تعالى في السر والعلن ، والاعتصام بالكتاب والسنة ، والإكثار من تلاوة القرآن الكريم بالتدبر والتعقل ، وأن تحرص على التفقه في دينك عن طريق أهل العلم الموثوقين ، والاطلاع في كتب السلف الصالح ، المبينة لكتاب الله تعالى وسنة نبيه - صلى الله عليه وسلم - مثل : كتب شيخ الإسلام ابن تيمية ، وتلميذه ابن القيم ، والشيخ محمد بن عبد الوهاب وأبنائه ؛ مثل : كتاب (فتح المجيد) ، و (تيسر العزيز الحميد) ، وهما في شرح (كتاب التوحيد) للشيخ محمد بن عبد الوهاب .
وننصحك بالحذر من البدع والأوهام والوساوس ، وأن تسأل الله تعالى العافية في دينك ودنياك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/323)

السؤال الثالث من الفتوى رقم ( 16021 )
س3 : ترد إلينا بعض الأشرطة من المملكة العربية السعودية ، والتي يكون الشعر من مادتها ، ويعرض عرضا أشبه بالغناء ، مثل شريط : (هادم اللذات) ، فما رأي فضيلتكم ؟

(26/323)

ج3 : الأشرطة فيها الطيب المفيد ، وهو ما يصدر عن العلماء المحققين ، وفيها ما هو ضار وغير مفيد ، وهو ما يصدر عن دعاة الضلال والمخرفين ، أو عن الجهال الذين لا يميزون بين الصحيح وغير الصحيح . والشريط الذي ذكرته عليه ملاحظات كثيرة ، وهو لم يصدر عن جهة موثوقة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/324)

الفتوى رقم ( 14492 )
س : الحمد لله التزمت أخيرا ، بعد ضياع دام أكثر من 6 سنوات من عمري ، ولكن لا زلت متعلقا بالماضي ، فكلما ذهبت للمسجد لمجالس الذكر راودني الشك في الرجوع عنها ، بحجة أنني لا أصلح أن أجلس مع هؤلاء الصالحين ، فأرجع قبل وصول بوابة المسجد .
ج : الواجب عليك حمد الله وشكره أن أخرجك من حياة الضياع والضلال إلى نور الهدى والإيمان ، ومن حمأة الفساد والمعاصي إلى نبراس الطاعة واليقين . وينبغي لك الإكثار من فعل الطاعات ، ومجالسة الصالحين وأهل العلم ، وحضور حلق الذكر في المساجد ، ولا تلتفت إلى تخذيل الشيطان ، بل لازم حلق الذكر ،

(26/324)

فإن فيها خيرا كثيرا ، وعليك الابتعاد عن قرناء السوء ، والحذر منهم ومن صحبتهم ، فقد حذر النبي - صلى الله عليه وسلم - من مصاحبتهم ، ومثل جليس السوء بنافخ الكير ، إما أن يحرق ثيابك ، وإما أن تجد منه ريحا خبيثة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/325)

السؤال الثامن من الفتوى رقم ( 10825 )
س8 : ما حكم من قال لواعظ بعدما قام واعظا في المسجد يريد أن يعظ الناس ، ما حكم منعه عن الوعظ ؟
ج8 : لا يمنعه إذا كان أهلا للقيام بوعظ الناس ، بل يستمع إليه ، ويساعده في أداء الواجب ، حسب إمكانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/325)

السؤال الأول من الفتوى رقم ( 14096 )
س1 : أعمل في إدارة حكومية ، وأحيانا يأتي مناوبة في الليل ، أو مرابطة بعدم الذهاب من الإدارة لمدة عشرة أيام أو ما يقاربها ، وفي أثناء هذه المرابطة أو المناوبة يوجد مجلس يجتمع فيه العموم ،

(26/325)

ويوجد في هذا المجلس تلفزيون، وشارب دخان وشيشة، والتلفزيون يرتفع صوته بأغنية إلى أن يسمع من بعيد من الأغاني وأصوات النساء والطبل والمزيكا، وأنجبر أن آخذ مفتاح مكتب وأجلس فيه، لكن دون جدوى؟ لأني أسمع الأغاني بصوت مزعج، وإذا نصحتهم قالوا: (مطوع ما عليك شرهة)، أو من هذا القبيل، وطريقة عملي: أنني أطلب من قبل الرؤساء في الإدارة الموجودة في تلك الليلة لأكتب معاملة أو أتناول مفتاح لفتح مكتب، وأسمع هذه وأشم الدخان والشيشة، فماذا أعمل؟ أفيدوني جزاكم الله خيرا، وأرشدوني إلى طريقة أتبعها كي أنجو من هذا العمل.
ج1 : أحسنت في ابتعادك عن مجلس اللغو والمنكر، ونسأل الله لنا ولك الثبات، واستمر في نصحهم بالتي هي أحسن، وبالحكمة وبالكلمة الطيبة، ومادام أنك اعتزلتهم في مكان آخر فلا شيء عليك، واشتغل بما ينفعك من عمل أو قراءة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب رئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/326)

السؤال السادس من الفتوى رقم ( 19051 )
س6: امرأة تسأل عن هذا الحدث الذي حدث لها، أخذتها امرأة أخرى تحت ضغط من النساء؟ لتكون معها مجرد ونيس إلى

(26/326)

أحد الدجالين، والمرأة تقول: إني ذهبت تحت ضغوط من النساء، وإني غير راضية على هذا المشوار، وإني وأنا في الطريق أستغفر ربي وأتبرأ من هذا المشوار، ولقد أخطأت المرأة التي معي الطريق وأنا أعرفه، ولم أبلغها به؛ لأني لا أصدق ذلك الدجال، ولا أريد الذهاب إليه. فكيف تكفر هذه المرأة عن هذا المشوار، وهل حكم الشرك ينطبق عليها، وهل لها من توبة، وهل تقبل توبتها؟
ج6 : عليها التوبة النصوح من هذا الفعل السئ، وعدم العودة لمثله؛ لأن إعانة المفسد على فساده يدخل صاحبه في الإثم، حيث إن الذهاب إلى الدجالين والمشعوذين محرم، والله تعالى يقول: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ومجرد ذهابها مع أختها للمؤانسة إلى الدجالين والمشعوذين، لا يصل إلى درجة الكفر، إلا إذا صدقتهم فيما يقولونه، فإنها تدخل في عموم حديث رسول الله - صلى الله عليه وسلم - ، الذي رواه أبو هريرة - رضي الله عنه -، عن النبي - صلى الله عليه وسلم - أنه قال: « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم - » (2) أخرجه الإمام أحمد في (مسنده) وأبو داود والترمذي وابن ماجه والبيهقي والحاكم، وقال: صحيح على شرطهما، ولما رواه أبو موسى قال: قال رسول الله - صلى الله عليه وسلم - : « ثلاثة لا يدخلون الجنة: مدمن الخمر، ومصدق بالسحر، وقاطع الرحم » (3)
__________
(1) سورة المائدة الآية 2
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) مسند أحمد بن حنبل (4/399).

(26/327)

أخرجه الإمام أحمد في (مسنده) وابن حبان والطبراني والحاكم وقال: صحيح، وأقره الذهبي .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/328)

الفتوى رقم ( 12503 )
س: يوجد لدي محل تسجيلات أغاني، وكان معي شريك، وبعد ما اتضح لي أن التسجيلات حرام سعرنا المحل ومحتوياته بأربعين ألف ريال، وأعطيت شريكي حصته مبلغ عشرين ألف ريال؛ لكي أقوم بإلغاء هذا المحل وإتلاف محتوياته، وسأل أحد إخوتي أحد المشايخ وأفتاه بأن يباع هذا المحل ويتصدق بقيمته خير من إتلاف هذا المال، وبعد هذه الفتوى صرت في حيرة: هل أبيعه أو أتلفه، أو أقوم بتحويله إلى تسجيلات إسلامية؟ وهذا يحتاج إلى مبلغ وقدره عشرون ألف ريال، وهذا مبلغ مكلف بالنسبة لي، حيث إنني سجين.
فضيلة الشيخ الرئيس العام لإدارات البحوث العلمية والإفتاء: آمل فتوى في هذا السؤال عن طريقة رسمية:
هل أبيعه بمحتوياته وأتصدق من هذا المبلغ، أو أقوم بإتلاف الأشرطة وبيع الأجهزة - حيث إنها مكلفة - على محلات الاستريو أغاني، وكذلك بيع الديكور لمن يستعمله للاستريو

(26/328)

الأغاني؟ علما أن أجهزة التسجيل استريو لا تستخدم إلا في استريو الأغاني، أفتوني في هذا أثابكم الله.
ج : معرفتك حكم العمل الذي تزاوله نعمة من الله عليك، يجب عليك شكر الله جل وعلا عليها، وبالنسبة لمحل التسجيلات فالواجب تحويله إلى محل تسجيلات إسلامية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/329)


البعد عن أسباب الفتن - فتاوى اللجنة

البعد عن أسباب الفتن
السؤال الثاني من الفتوى رقم ( 6287 )
س2: السفر للخارج إلى بلاد الغرب والشرق لطلب المعاش في ظل ظروف معيشية قاسية، وعدم توفر شروط السفر لبلاد إسلامية؟ إما لعدم تصريحها بذلك، أو لسوء الأمن والحماية بها، ما حكم الشرع فيه؟
ج2 : لا مانع من طلب الرزق في بلاد الغرب أو الشرق، إذا كان لا يترتب على طلبه مفسدة راجحة، وتقدير المصلحة والمفسدة والموازنة بينهما راجع إلى الشخص، إذا كان من أهل العلم الشرعي، وكان يستطيع إظهار دينه ولا يخشى الفتنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/331)

السؤال الأول من الفتوى رقم ( 21024 )
س1: ما حكم السفر إلى البلاد العربية والإسلامية بهدف السياحة، مع العلم أننا لا نذهب إلى أماكن اللهو؟
ج1 : لا يجوز السفر إلى أماكن الفساد من أجل السياحة ؛ لما في ذلك من الخطر على الدين والأخلاق ؛ لأن الشريعة جاءت بسد الوسائل التي تفضي إلى الشر.

(26/331)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/332)

السؤال الأول من الفتوى رقم ( 3272 )
س1: رأي الدين في الأولاد الذين تربوا من كسب أبيهم الحرام؟
ج1 : لا يجوز للأب أن يربي أولاده على كسب حرام، وهذا معلوم عند السائل، وأما الأولاد فلا ذنب لهم في ذلك، وإنما الذنب على أبيهم.
وإذا كان المنزل كله من السرقة فالواجب على الورثة رد السرقة إلى أهلها، إذا كانوا معروفين، وإن كانوا مجهولين وجب صرف ذلك إلى جهات البر لتعمير المساجد والصدقة على الفقراء بالنية عن مالك السرقة، وهكذا الحكم إذا كان بعض المنزل من السرقة وبعضه من مال الجد، فعلى الورثة أن يردوا ما يقابل السرقة إلى أهلها إن عرفوا، وإلا وجب صرف ذلك في جهات البر كما تقدم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/332)

السؤال الأول من الفتوى رقم ( 16021 )
س1: كيف عالج رسولنا محمد - صلى الله عليه وسلم - مرحلة المراهقة لدى شباب المسلمين؛ كي يساعدهم على المرور من تلك المرحلة؟
ج1 : لقد اهتم النبي - صلى الله عليه وسلم - بشباب الإسلام، ووجه إليهم وإلى آبائهم إرشادات وتوجيهات خاصة، فأمر الآباء بقوله: « مروا أولادكم بالصلاة لسبع سنين، واضربوهم عليها لعشر سنين، وفرقوا بينهم في المضاجع » (1) ، رواه أحمد وأبو داود، وخاطب الشباب بقوله - صلى الله عليه وسلم - : « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإني لي وجاء » (2) متفق على صحته .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).
(2) صحيح البخاري النكاح (4778),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2165).

(26/333)

السؤال الرابع من الفتوى رقم ( 8124 )
س4: بعض إخواننا يصر على عدم اختلاط الأولاد بالبنات في هذه السن، فهل نأثم بفعل ذلك؟
ج4 : إذا كان الاختلاط لمثل ما ذكرت في صدر كتابك من أربع سنوات إلى خمس فلا بأس بذلك.

(26/333)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/334)

الفتوى رقم ( 1600 )
س: هل يجوز أن ينام الولد مع أمه وأخته وهو بالغ رشده؟
ج : لا يجوز للأولاد الذكور إذا بلغوا الحلم وكان سنهم عشر سنوات أن يناموا مع أمهاتهم أو أخواتهم في مضاجعهم أو في فرشهم؛ احتياطا للفروج، وبعدا عن إثارة الفتنة، وسدا لذريعة الشر، وقد أمر النبي - صلى الله عليه وسلم - بالتفريق بين الأولاد في المضاجع، إذا بلغوا عشر سنين، فقال: « مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع » .
وأمر الذين لم يبلغوا الحلم أن يستأذنوا عند دخول البيوت في الأوقات الثلاثة، التي هي مظنة التكشف وظهور العورة، وأكد ذلك بتسميتها عورات، فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِنْ قَبْلِ صَلاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1)
__________
(1) سورة النور الآية 58

(26/334)

وأمر الذين بلغوا الحلم أن يستأذنوا في كل الأوقات عند دخول البيوت، فقال تعالى: { وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) وكل ذلك من أجل درء الفتنة، والاحتياط للأعراض، والقضاء على وسائل الشر.
أما من كان دون عشر سنوات فيجوز له أن ينام مع أمه أو أخته في مضجعها ؛ لحاجته إلى الرعاية، ولدفع الحرج مع أمن الفتنة، لكن يجوز عند أمن الفتنة أن يناموا جميعا - ولو كانوا بالغين - في مكان واحد، كل منهم في فراش يخصه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 59

(26/335)

السؤال الثاني عشر من الفتوى رقم ( 21672 )
س12: رجل له أولاد كثيرون، وهو يسكن هو وأسرته في حجرة واحدة ضيقة لهم لا يسعهم، ماذا يفعل حتى لا يخالف أمر رسول الله - صلى الله عليه وسلم - إذ قال: وفرقوهم في المضاجع ؟

(26/335)

ج12 : التفرقة في المضاجع بين الأولاد واجبة، حسب القدرة والاستطاعة، وعلى المسلم أن يجتهد في تحقيق ذلك، قال الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال النبي - صلى الله عليه وسلم - : .. « وإذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(26/336)

السؤال الثاني من الفتوى رقم ( 21593 )
س2: ما معنى قول الرسول - صلى الله عليه وسلم - : « وفرقوا بينهم في المضاجع » (1) ؟
ج2 : المعنى: أنه يفرق بين الغلمان وبين البنات، فيجعل لكل واحد وواحدة مقرا ينام فيه، فلا ينام بعضهم بجنب بعض ؛ سدا لذريعة ما قد يخشى وقوعه من الفساد من بعضهم على بعض.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد الله بن عبد الرحمن بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(26/336)

السؤال الأول من الفتوى رقم ( 15065 )
س1: لماذا حرم الإسلام نوم الأخ والأخت مع بعضهما؟

(26/336)

ج1 : نهى - صلى الله عليه وسلم - عن نوم الأخ والأخت في فراش ولحاف واحد بقوله - صلى الله عليه وسلم - : مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع لأن في هذا السن يبدأ ميل الذكر إلى الأنثى، وميل الأنثى إلى الذكر، مع قصور في العقل، فيكون ذلك وسيلة لاستجرار الشيطان لهما إلى ما لا يحل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/337)

السؤال الأول من الفتوى رقم ( 9297 )
س1: ما الطرق التي يدخل بها الشيطان على الإنسان؟
ج1 : الطرق التي يدخل فيها الشيطان على الإنسان كثيرة:
منها: أن يأتيه من جهة شهوة فرجه، فيغريه بالزنا، ويسول له من الخلوة بالنساء الأجنبيات، والنظر إليهن، ومخالطتهن، وسماع غنائهن، ونحو ذلك، ولا يزال يفتنه حتى يقع في الفاحشة.
ومنها: أن يأتيه من جهة شهوة بطنه، فيغريه بأكل الحرام، وشرب الخمر ولناول المخدرات... ونحو ذلك.
ومنها: أن يأتيه من جهة غريزة حب التملك، والميل إلى الغنى والثراء، فيغريه بالتوسع في أسباب الكسب، حلاله وحرامه، فلا يبالي بأكل أموال الناس بالباطل ؛ من ربا وسرقة وغصب واختلاس وغش

(26/337)

ونحو ذلك.
ومنها: أن يأتيه من جهة غريزة حب التسلط والتعالي والتعاظم ؛ فيستكبر، ويتجبر على الناس، ويحقرهم، ويسخر منهم... إلى غير ذلك من المداخل الكثيرة.
وارجع في ذلك إلى كتاب (تلبيس إبليس) تأليف: أبي الفرج ابن الجوزي .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/338)

الفتوى رقم ( 18442 )
س: أنا شاب في السادسة عشرة من عمري، أعيش في مدينة الزرقاء في الأردن، أحافظ والحمد والمنة لله على الصلوات الخمس جماعة، وأداوم على قراءة القرآن الكريم، لكن الله عز وجل قدر لي أن أكون ضعيفا أمام شهوة نظري، فأحاول الابتعاد قدر الإمكان عن النظر إلى ما تهوى عيني النظر إليه، وأدعو الله أن يصرفني عنها، ولكن أرى نفسي ضعيفة ميالة لهذا الأمر، اعتمرت قبل سنة، ولم يكن هذا الأمر في، وبعدها أصبحت كما رويت سابقا، واعتمرت في هذه السنة، ودعوت الله جادا، والتزمت الملتزم، لكن بعد عودتي وجدت نفسي مازالت ضعيفة، فما هو الحل برأي سماحتكم؟ أفكر حقيقة بأن أفقأ إحدى عيني؟ لعلي أتعلم

(26/338)

من هذا الدرس شيئا. أعينونا بنصحكم لنا.
ج : الواجب عليك ترك النظر إلى ما حرم الله تعالى عليك النظر إليه، والندم على ما بدر منك، مع التوبة والعزم ألا تعود لمثله، وما ذكرته من عدم استطاعتك هو من إغواء الشيطان وتلبيسه عليك، والله سبحانه لما أمر عباده أن يغضوا من أبصارهم ويحفظوا فروجهم لم يكلفهم إلا بما يطيقونه، قال تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1)
وننصحك في هذا بالابتعاد عن مواطن الإغراء وإثارة الشهوة، ولا يجوز لك أن تعمد إلى إيذاء نفسك بفقء عينك للتخلص من غلبة النفس الأمارة، وإغواء الشيطان، بل استعن بالله تعالى، واسأله أن يعافيك، واعزم جازما على ترك المحرمات، واعلم أن كيد الشيطان ضعيف، قال تعالى: { إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا } (2)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة النساء الآية 76

(26/339)

السؤال الثالث من الفتوى رقم ( 6430 )
س3: ما هو الحكم بالنسبة لرجل مسلم سافر على ظهر

(26/339)

طائرة مكتظة بالركاب، ووجد نفسه في واحد أو أكثر من الحالات الآتية:
أ- وجد نفسه محاطا بنساء من جميع الجهات، بحيث يجلس بين اثنتين، وواحدة أمامه، والأخرى خلفه.
ب- وجد نفسه يجلس وجها لوجه أمام امرأة أجنبية عنه، سواء عربية أو غيرها.
ج- وجد نفسه يجلس بجانب امرأة أجنبية (وقد تكون عجوزا فانية).
د- وجد كرسيه يقابل كرسي مضيفة، وهي تجلس لفترة قصيرة عند إقلاع الطائرة، وأخرى عند هبوطها، مع العلم أنه أحيانا يكون مع عدم وجود كراسي أخرى فارغة ليتحول إليها يرفض الركاب الآخرون التغير معه، وعندها لا يستطيع مسئولو الطائرة أن يعملوا شيئا لتغيير وضع غير مناسب.
ج3 : إذا كنت في ضرورة إلى السفر بهذه الطائرة، وانحصر وضعك فيما ذكرت من الأحوال، وكان ضربة لازب- فاختر أخفها فتنة، عملا بارتكاب أخف الضررين، وأقل المفسدتين، مع غض البصر قدر الطاقة، وإن لم تكن مضطرا للسفر بها ولم ينحصر وضعك فيما ذكر- فاطلب السلامة مما يصيبك في دينك.

(26/340)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/341)

السؤال الثاني من الفتوى رقم ( 4564 )
س2: أثناء ركوب الأتوبيس، ويكون في معظم الأحيان مزدحما ازدحاما شديدا، هل الأفضل أن أبقى جالسا - إذا تمكنت من الجلوس- عندما أجد عجوزا يريد الجلوس، أم أقوم ليجلس هو (أو هي) مع ما يتسبب به القيام من (الحف) أو ملامسة النساء.
ج2 : إذا كان الواقع كما ذكرت من أن قيامك ينشأ عنه مزاحمة النساء أو ملامستهن لك- فاستمر جالسا في مكانك ؛ محافظة على نفسك من أسباب الفتنة والوقوع في الشر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/341)

السؤال الثالث من الفتوى رقم ( 18845 )
س3: هل يجوز لي أن أركب الحافلة وهي مختلطة بالنسوة؟
ج3 : لا يجوز لك الاختلاط بالنساء في الحافلات أو غيرها، لما في ذلك من الفتنة.

(26/341)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/342)

الفتوى رقم ( 13667 )
س: أفيدكم أنني أحد المهندسين في أمانة العاصمة المقدسة، وأعمل في إدارة رخص البناء، وقد تقدم إلينا أحد الموظفين بمشروع مركز صحي للعلاج الطبيعي، يتكون من قسمين: قسم للرجال وقسم للنساء، وبعد الاطلاع على الخرائط والمخططات الخاصة بالمشروع لوحظ أن هناك مسبح في قسم النساء، وهو مسبح بمساحة كبيرة، وعند إعلام صاحب المشروع بأن هذا المسبح لا يجوز؛ لأن عملية السباحة تستدعي خلع المرأة، وبالتالي ارتداء ملابس ضيقة، إن لم تكشف عورتها فهي تجسدها، وكما هو معلوم فإن هناك عورة للنساء بين بعضهن البعض لا يجوز الكشف عنها، وكذلك تم إفهام صاحب المشروع أنه من باب سد الذريعة ودرء المفاسد عدم عمل هذا المسبح؛ لأنه محتمل وبنسبة كبيرة- خصوصا في زماننا هذا- أن يوجد بين الأشخاص العاملين شخص لا يخاف الله - ولو كان من النساء - يقوم بتصوير النساء خفية، سواء بالكاميرات العادية، أو بكاميرات الفيديو التي نشأت في وقتنا الحاضر، وفي ذلك فتنة عظيمة؛ تجعل من هذا المركز بدلا من مركز العلاج مركز للفساد والفتنة، وكما هو معلوم أن كل ما أدى إلى

(26/342)

حرام فهو حرام.
وبعد أن تم إفهام صاحب المشروع بذلك أفاد بأنه لا بد من وجود دليل شرعي أو فتوى من سماحتكم تفتي بإلغاء المسبح بالنسبة للنساء. أرجو من الله ثم من سماحتكم توضيح حكم الشرع في مثل هذا الأمر، علما أن المشروع في طور التصميم ولم ينفذ بعد. وجزاكم الله خيرا.
ج : لا يجوز عمل مسبح للنساء في المركز المذكورة؛ لأن درء المفاسد مقدم على جلب المصالح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/343)

السؤال الأول من الفتوى رقم ( 15562 )
س1: أنا أعمل تبع وزارة الداخلية في قطاع قوات الأمن الخاصة، وقد كلفنا بعمل أمن للطائرات، نقوم بالسفر إلى خارج المملكة، وربما نقيم في بعض البلدان أياما، وعند عودتنا في المطار نقوم بتفتيش الركاب خوفا من دخول الطائرة أسلحة أو متفجرات، ولكن في عملنا هذا فتنة عظيمة، وربما نركب في باص واحد نحن والمضيفات عند ذهابنا من صالة المطار إلى الطائرة، أو عند ذهابنا من الطائرة إلى الفندق.
السؤال: ما هو رأي سماحتكم في عملنا هذا، وبم توصينا؟

(26/343)

ج1 : لا شك أن العمل المختلط بين الرجال والنساء فيه فتنة عظيمة، وما ذكرته من مخالطة المضيفات لكم في الباصات عند ذهابكم إلى الطائرة أو من الطائرة إلى الفندق فيه فتنة عظيمة، ويجب عليكم حيال هذه الفتنة اتخاذ ما يقيكم منها، وذلك بأن تطالبوا بتخصيص باص خاص لكم وباص خاص بالمضيفات ؛ درءا للفتنة، والمسئولون إن شاء الله لا يمانعون فيما فيه المصلحة، ولكن هذا يحتاج إلى لفت نظر المسئولين، فكونوا سبب خير في هذا الموضوع المهم، بل يجب أن تناصحوا المسئولين في الاستغناء عن النساء عموما وجعل مضيفين من الرجال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/344)

السؤال الثالث من الفتوى رقم ( 19564 )
س3: هل يجوز أن يقوم بتنظيف المريض ورؤية عورته ممرضات المستشفى لاستحالة قيام ذلك بنفسه؟
ج3 : يجوز اطلاع الممرضة على عورته عند الضرورة إذا لم يتيسر رجل يقوم بذلك ؛ لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) فإن تيسر أن يقوم بذلك رجل لم يجز أن يتولى ذلك
__________
(1) سورة التغابن الآية 16

(26/344)

الممرضات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/345)

السؤال الثالث من الفتوى رقم ( 6754 )
س3: هل يجوز للشباب الأعزب أن يفكر في الجماع، أعني يتخيل أنه يجامع زوجته وهو لم يتزوج بعد؟
ج3 : لا يجوز له ذلك؛ لأنه ذريعة إلى ارتكاب الفاحشة، والوقوع في الشر والفساد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/345)

السؤال الثالث من الفتوى رقم ( 16370 )
س3: سمعت أحدهم يقول: يضع يده على فمه لئلا يدخل الشيطان في بطنه، ونسب ذلك إلى النبي - صلى الله عليه وسلم - ، وقال: إنه ورد في (صحيح مسلم ) فهل هذا صحيح؟
ج3 : يستحب لمن أصابه تثاؤب أن يكظم ما استطاع، وأن يضع يده على فمه، كما في الحديث قال النبي - صلى الله عليه وسلم - : « إذا تثاءب أحدكم في الصلاة فليكظم ما استطاع، فإن الشيطان يدخل في

(26/345)

فيه » (1) رواه مسلم، وفي لفظ: « فليضع يده على فمه ولا يقل: هاه، فإن الشيطان يضحك منه » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الزهد والرقائق (2995),سنن أبو داود الأدب (5026),مسند أحمد بن حنبل (3/37),سنن الدارمي الصلاة (1382).
(2) صحيح البخاري الأدب (5872),صحيح مسلم الزهد والرقائق (2994),سنن الترمذي الأدب (2746),سنن أبو داود الأدب (5028),مسند أحمد بن حنبل (2/428).

(26/346)

السؤال الثاني من الفتوى رقم ( 13332 )
س2: تثاءب أحد المأمومين في الصلاة تثاؤبا عميقا، وعند الانتهاء من الصلاة قال أحد المصلين: إن التثاؤب في الصلاة دون وضع اليد على الفم ينقض الوضوء، فهل هذا صحيح؟ أفيدونا أثابكم الله.
ج2 : يشرع لمن تثاءب أن يضع يده على فيه، فقد ثبت عن أبي سعيد الخدري - رضي الله عنه -: أن رسول الله - صلى الله عليه وسلم - قال: « إذا تثاءب أحدكم فليمسك بيده على فمه، » (1) فإن الشيطان يدخل مع التثاؤب ، ولا يعتبر التثاؤب ناقضا للوضوء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الزهد والرقائق (2995),سنن أبو داود الأدب (5026),مسند أحمد بن حنبل (3/37),سنن الدارمي الصلاة (1382).

(26/346)


من العادات السائدة في الناس - فتاوى اللجنة

من العادات السائدة في الناس
السؤال التاسع من الفتوى رقم ( 5310 )
س9: نرى بعض الآباء والأمهات عندما يحس بمرض في عظامه وظهره، يأمرون أبناءهم بأن يطؤوا عليهم بالأقدام، وقد قلنا لهم: لا يجوز أن يطأ الولد على أمه وأبيه بأقدامهم في الأرض، وقال الوالدين: نحن نرضى بذلك. فهل هذا العمل مباح أو حرام؟
ج9 : لا نعلم بذلك بأسا؛ لأن المقصود منه معالجة ألم العظام والظهر، لا إيذاء الوالدين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/347)

السؤال الثاني من الفتوى رقم ( 20195 )
س2: عندنا أطفال صغار، وتعودنا في بلادنا أن نعطيهم حسب يوم العيد سواء الفطر أو الأضحى ما يسمى ب (العيدية) وهي نقود بسيطة، من أجل إدخال الفرح في قلوبهم، فهل هذه العيدية بدعة أم ليس فيها شيء؟ أفيدونا أفادكم الله.
ج2 : لا حرج في ذلك، بل هو من محاسن العادات، وإدخال السرور على المسلم، كبيرا كان أو صغيرا، وأمر رغب فيه الشرع المطهر.

(26/347)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/348)

الفتوى رقم ( 4717 )
س: يوجد لدي مزرعة بها نخيل، قليل الثمر، ضعيف الجذع، شاغل المزرعة دون فائدة، وعندما أردت إزالة النخيل من الأرض قال لي بعض الناس: إن قطع النخيل وخلافه حرام قطعا، فهل هذا القول صحيح أم لا؟ أفيدوني أفادكم الله .
ج : إذا كان الواقع ما ذكر فلا حرج في قطع النخل المذكور إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/348)

السؤال الثاني من الفتوى رقم ( 6448 )
س2: ما حكم الإسلام في التقبيل على أيدي رب الأسرة، حبا له واحتراما وتقديرا، وليس هناك نية غير ذلك، وإطلاق لقب (سيدي) على رب الأسرة لنفس النية؟
ج2 : إذا قبل إنسان يد إنسان على سبيل التكريم أو لعلم أو أبوية أو نحو ذلك، ولم يتخذ عادة عند كل لقاء- فلا بأس به، أما

(26/348)

إذا كان ذلك عادة عند كل لقاء فيكره.
ويكره له أن يقول لرب الأسرة (سيدي) ؛ لأن « النبي - صلى الله عليه وسلم - لما قال له بعض الصحابة: أنت سيدنا قال: السيد الله تبارك وتعالى » (1) ، ولأن ذلك قد يفضي إلى تكبر المقول له ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبو داود الأدب (4806),مسند أحمد بن حنبل (4/25).

(26/349)

الفتوى رقم ( 21655 )
س: إنه مما عم وطم وذاع وانتشر في الآونة الأخيرة في كثير من المدن والقرى، ما يسمى بالقهوة، أو (المقهى) التي يجتمع فيها أفواج كبيرة من الشباب، تتجاوز أعدادهم الآلاف في بعضها، وقد هيئت وأعدت لاستقبال هؤلاء الشباب ووفرت فيها أنواع الشيشة، أو ما يسمى: النرجيلة، وكذلك أنواع السجائر، كما أنها تحوي جلسات مكيفة ومعدة بشكل جذاب ومغري، وقد وضعت فيها أجهزة التلفاز المقرونة بأجهزة استقبال القنوات الفضائية (الدشوش).
وقد لا يخفى على سماحتكم خطورة هذه المقاهي، وأنها من أكبر وسائل تفلت الشباب وضياعهم، لا سيما أنها تفتح أبوابها على مدار اليوم والليلة، ويتواجد فيها الشباب بشكل ملفت في

(26/349)

كل وقت.
ومما يدعو الحاجة إلى بيان خطر هذه المقاهي: تهاون كثير من الشباب في دخولها، واحتجاجهم بأنها موجودة ومأذون لها رسميا، ولا توجد ممانعة من قبل العلماء عليها، كما أن بعض الشباب يحتج بأن الإثم على أصحابها وملاكها، كما أن البعض منهم يدخل هذه الأماكن بحجة التسلية والترفيه عن النفس، أو بقصد شرب القهوة والشاي، ومطالعة التلفاز والقنوات الفضائية ونحو ذلك، كما أن بعض ملاك هذه المقاهي يحتج بأن الإثم على من يرتادها، حيث إنه دخلها بطوعه وإرادته، ولم يجبره أحد على ذلك، وبعضهم لا يهمهم كونها حلالا أو حراما بقدر ما يهمهم كم تدر عليهم من الأموال، نسأل الله السلامة والعافية.
كما انتشر مؤخرا بيع (الشيشة) وإصلاحها وتعبئتها في محلات ودكاكين مستقلة، وهي تأخذ رخصة من البلديات، وتقوم بخدمة أصحاب المقاهي وعموم المستخدمين للشيشة، نسأل الله لنا ولهم الهداية.
سماحة الشيخ: لقد تعاظم شر هذه المقاهي، وازداد خطرها، وأصبحت ملتقى لأهل الفساد؛ مما أدى إلى ضياع كثير من الشباب وتفلتهم من أهاليهم ومدارسهم، وذهابهم صباح مساء إلى هذه المقاهي. آمل من سماحتكم النظر في هذا الأمر الداهم، والخطب الجلل، وإصدار بيان يشفي الغليل في حكم إقامة هذه المقاهي وحكم ارتيادها، ومن يأثم بهذا الفعل، وما نصيحتكم لشباب

(26/350)

الإسلام ؟
ج : الشيشة والنرجيلة والدخان من الخبائث ، وهي محرمة ؛ لما فيها من الأضرار على البدن والمال ، قال الله تعالى في وصف نبيه محمد - صلى الله عليه وسلم - : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) وثبت عن النبي - صلى الله عليه وسلم - أنه قال : « لا ضرر ولا ضرار » (2) ، فلا يجوز استعمال هذه الأمور ولا بيعها ولا ترويجها ، كما لا يجوز أيضا فتح هذه المقاهي ، ولا حضور هذه المقاهي والمجالس التي تعرض فيها ، إلا لمن قوي على النصيحة وتغيير المنكر ؛ لقول الله تعالى : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (3) وقوله سبحانه : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ } (4) ويدخل في عموم الآيتين حضور مجالس المعاصي والفسوق التي يستهان فيها بأوامر الله ونواهيه ، فمن حضر ولم ينكر عليهم يكون معهم في الوزر سواء ، قال ابن العربي في (أحكام القرآن) في كلامه
__________
(1) سورة الأعراف الآية 157
(2) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).
(3) سورة النساء الآية 140
(4) سورة الأنعام الآية 68

(26/351)

على آية الأنعام السابقة : (وهذا دليل على أن مجالسة أهل المنكر لا تحل) انتهى (1) والواقع شاهد بأن المقاهي المذكورة غلب عليها الشر والفساد ، وجلوس كثير من السفهاء فيها ، فيجب على المسلم الناصح لنفسه أن يبتعد عنها ليسلم له دينه وخلقه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أحكام القرآن لابن العربي 2 / 222 .

(26/352)

الفتوى رقم ( 1162 )
س : إذا كان فيه أهل سيارات يبقون في السرا ، وينتظرون السرا الرسمي لمدة تتراوح ما بين عشرة أيام وخمسة عشر يوما ، ويجيء أصحاب سيارات أخرى ويسرقون الركاب بخفاء عن أصحاب السرا الرسمي ، وعن عريف الموقف ، فهل هذا حلال أو حرام على الذين يسرقون الركاب ؟ نرجو توضيح الجواب .
ج : ركوب المسافرين سيارات الأجرة أو إركابهم إياها بطريق السرا أو غيره ، من الأمور المباحة في الأصل ، ولكن إذا رأى ولي الأمر أو نائبه تنظيم الركوب والإركاب في سيارات الأجرة ونحوها على وجه يكفل المصلحة للركاب وأصحاب السيارات كان له

(26/352)

ذلك ؛ تحقيقا للعدالة ، ومنعا للنزاع والشحناء ، وإعطاء لكل ذي حق حقه ، ووجب على أصحاب السيارات تنفيذ أمره في ذلك ؛ تعاونا معه على تحقيق المصلحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/353)


حسن التخاطب وإطلاق بعض الألفاظ - فتاوى اللجنة

حسن التخاطب وإطلاق بعض الألفاظ
الفتوى رقم ( 21184 )
س : سمعت كلمة لبعض الدعاة ، وتطرق فيها عن مراقبة الله فقال : إن لله رب العالمين كمرات يراقب بها عباده . وتحدث عن الهداية فقال : عندما يهدي الله على يديك شخص تأتيك صورة مع التحية من رب العالمين لفلان بن فلان ؟ لأنه هدي على يديك .
فما رأي فضيلتكم ؟ وهل يدخل ضمن التمثيل المنهي عنه في قوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وهل ثبت نص من القرآن أو السنة على أن لله كمرات ، أو أنه يرسل صورة مع التحية لفلان بن فلان ؟ لأنه اهتدى على يديه شخص ؟ أفتونا مأجورين ، والله يحفظكم ويرعاكم . والسلام عليكم ورحمة الله وبركاته .
ج : الواجب في الوعظ والتذكير هو التزام الطرق المشروعة ، وأعظم ذلك : الوعظ بالقرآن العظيم ، قال الله تعالى : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (2) { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (3) وقال سبحانه : { هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ } (4) وقال
__________
(1) سورة الشورى الآية 11
(2) سورة يونس الآية 57
(3) سورة يونس الآية 58
(4) سورة آل عمران الآية 138

(26/355)

جل وعلا : { فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ } (1) وغيرها من الآيات ، ومن الطرق المشروعة الوعظ بالسنة الثابتة عن النبي - صلى الله عليه وسلم - . وأما ما ذكره السائل فلا يجوز استعماله ؛ لأنه سوء أدب مع الله تعالى ، ووصف لله بما لا يليق به سبحانه ، وأنه محتاج إلى الآلات ، والأصل في علم التوحيد أن الله سبحانه لا يوصف ولا يسمى ولا ينسب إليه فعل إلا بدليل شرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة ق الآية 45

(26/356)

السؤال الثاني من الفتوى رقم ( 20939 )
س2 : أريد منكم شرح قول الرسول - صلى الله عليه وسلم - في ( صحيح البخاري ) تحت باب : كتاب الرقاق : « نعمتان مغبون فيهما كثير من الناس : الصحة والفراغ » (1) جزاكم الله خيرا .
ج2 : معنى الحديث : أنه ينبغي على المسلم أن ينتهز فرصة فراغه وصحته بالأعمال الصالحة ؛ فإن لم يفعل فإنه يخسر هاتين الفرصتين العظيمتين .
__________
(1) صحيح البخاري الرقاق (6049),سنن الترمذي الزهد (2304),سنن ابن ماجه الزهد (4170),مسند أحمد بن حنبل (1/258),سنن الدارمي الرقاق (2707).

(26/356)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(26/357)

السؤال الثالث من الفتوى رقم ( 21010 )
س3 : ما مقتضى قول الرسول - صلى الله عليه وسلم - في الحديث : « الحكمة ضالة المؤمن أنى وجدها يأخذها » (1) وفي رواية : أنى وجدها أخذ بها ، وأوجه العمل بها واستخداماتها ؟
ج3 : أولا : هذا الحديث روي بألفاظ متقاربة ؛ منها : ما خرجه الترمذي في (جامعه) من طريق إبراهيم بن الفضل المدني عن المقبري عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال : « الحكمة ضالة المؤمن ، فحيث وجدها فهو أحق بها » (2) ، ورواه أيضا ابن ماجه في (سننه) ، والعقيلي في (الضعفاء) ، وابن عدي في (الكامل) ، وابن حبان في (المجروحين) .
والحديث ضعيف جدا ، لا تصح نسبته للرسول - صلى الله عليه وسلم ؛ لأن في إسناده إبراهيم بن الفضل المدني ، وقد أجمع علماء الحديث على تضعيفه ، قال الإمام أحمد فيه : ليس بقوي في الحديث ، ضعيف الحديث . وقال يحيى بن معين : ليس بشيء . وقال مرة : ضعيف الحديث لا يكتب حديثه . وقال أبو حاتم الرازي والبخاري والنسائي : منكر الحديث .
ثانيا : وأما معنى الحديث فتشهد له عمومات النصوص ، وهو
__________
(1) سنن الترمذي العلم (2687),سنن ابن ماجه الزهد (4169).
(2) سنن الترمذي العلم (2687),سنن ابن ماجه الزهد (4169).

(26/357)

أن الكلمة المفيدة التي لا تنافي نصوص الشريعة ربما تفوه بها من ليس لها بأهل ، ثم وقعت إلى أهلها ، فلا ينبغي للمؤمن أن ينصرف عنها ، بل الأولى الاستفادة منها والعمل بها من غير التفات إلى قائلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/358)

السؤال الأول من الفتوى رقم ( 21593 )
س1 : ما معنى قول الرسول - صلى الله عليه وسلم - : « لا ضرر ولا ضرار » (1) ؟
ج1 : المراد : إلحاق الضرر والضرار بغير حق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(26/358)

الفتوى رقم ( 4046 )
س : يقول رسول الله - صلى الله عليه وسلم - : « لا فضل لعربي على عجمي ، ولا لأبيض على أسود إلا بالتقوى » (1) ، فهل إذا كان يوجد شخصان أحدهما عربي والآخر غير عربي ، وكل منهما عالم وعامل بالسنة ، فهل تكون الأفضلية للعربي ؟ لكون الرسول - صلى الله عليه وسلم - منهم ، والقرآن نزل بلغتهم ؟
ج : يقول الله سبحانه وتعالى : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (2)
__________
(1) مسند أحمد بن حنبل (5/411).
(2) سورة الحجرات الآية 13

(26/358)

وعن أبي مسعود عقبة بن عمرو - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « يؤم القوم أقرؤهم لكتاب الله ، فإن كانوا في القراءة سواء فأعلمهم بالسنة ،فإن كانوا في السنة سواء فأقدمهم هجرة ، فإن كانوا في الهجرة سواء فأقدمهم سنا ، ولا يؤمن الرجل في سلطانه ، ولا يقعد في بيته على تكرمته إلا بإذنه » (1) وفي لفظ : « لا يؤمن الرجل الرجل في أهله ولا سلطانه » (2) رواه أحمد ومسلم . وعن ابن عمر : لما قدم المهاجرون الأولون ، نزلوا (العصبة) - موضعا بقباء - قبل مقدم النبي - صلى الله عليه وسلم ، وكان يؤمهم سالم مولى أبي حذيفة ، وكان أكثرهم قرآنا ، وكان فيهم عمر بن الخطاب وأبو سلمة بن عبد الأسد . رواه البخاري وأبو داود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (673),سنن الترمذي الصلاة (235),سنن النسائي الإمامة (780),سنن أبو داود الصلاة (582),سنن ابن ماجه إقامة الصلاة والسنة فيها (980),مسند أحمد بن حنبل (4/121).
(2) صحيح مسلم المساجد ومواضع الصلاة (673),سنن الترمذي الصلاة (235),سنن النسائي الإمامة (780),سنن أبو داود الصلاة (582),سنن ابن ماجه إقامة الصلاة والسنة فيها (980),مسند أحمد بن حنبل (4/121).

(26/359)

السؤال الثالث من الفتوى رقم ( 8820 )
س3 : في كتاب (اقتضاء الصراط المستقيم) ص300 : حديث مسلم : « سيكون في ثقيف كذاب ومبير » (1) ، فكان الكذاب المختار بن
__________
(1) سنن الترمذي الفتن (2220).

(26/359)

أبي عبيد ، وكان يتشيع وينتصر للحسين ، وكان فيها الحجاج بن يوسف ، وكان فيه انحراف عن علي وشيعته ، وكان مبيرا .
فما المقصود بأنه كان مبيرا ؟
ج3 : المبير هو : الذي يسفك الدماء ، ويعتدي على الناس ، ويظلمهم ، ومنهم الحجاج بن يوسف الثقفي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/360)

الفتوى رقم ( 21305 )
س : ما حكم قول هذه الكلمات :
أ- توفي شخص فقال بعضهم : والله ما يستاهل !
ب- شورك وهداية الله .
ج- إذا حصل أذى للإنسان قالوا : مسكين . يعني : لماذا يحصل له هذا ؟‍‍‍‍‍‍‍‍!
ج : أولا : قول : (والله ما يستاهل) لا يجوز استعماله ؛ لأنه اعتراض على الله جل وعلا في حكمه وقضائه ، إذ معناها : أن ما أصاب فلانا من مرض أو محنة أو موت ونحو ذلك لا يستحقه ، وهذا طعن في حكمة الله سبحانه .

(26/360)

ثانيا : قول : (شورك وهداية الله) ظاهر هذا اللفظ أن قائله يطلب مشورة صاحبه ، ثم الأمر كله من قبل ومن بعد مفتقر إلى هداية الله ، فهذا معنى صحيح ولا حرج فيه ، ولو كانت العبارة : (شورك ثم هداية الله) لكان أولى .
ثالثا : قول : (مسكين) لمن حصل له أذى ، يعني لماذا يحصل له هذا : يقال في هذا اللفظ ما قيل في اللفظ الأول .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/361)

السؤال الثاني من الفتوى رقم ( 21848 )
س2 : ما حكم كلمة (دمتم) التي تكتب في الخطابات أو المعاريض ، وكلمة تقبلوا تحياتي) ؟ وجزاكم الله خيرا ، وأحسن إليكم .
ج2 : يقول كلمة (دمتم) لأنها من باب الدعاء بطول العمر ، لكن الأولى أن يقول : دمتم بخير ، أو : على خير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(26/361)

السؤال الأول من الفتوى رقم ( 21675 )
س1 : بعض الناس يقولون : (قمنا وقام الله معنا) ، وبعض الأحيان يقولون : (يا أمي) فما الحكم ؟
ج1 : أولا : قول بعض الناس : (قمنا وقام الله معنا) أي : أن الله تعالى أعانهم وقواهم وأمدهم بتوفيقه ، وهذا المعنى صحيح ، لكن الأولى ترك هذه العبارة ؛ بعدا عن اللبس والإيهام ، ويستغنى عنها بعبارة أسلم ، مثل لفظ : قمنا وأعاننا الله .
ثانيا : قول بعض الناس : (يا أمي) في حال القيام أو الجلوس لا يجوز ؛ لأنه نداء لغائب أو ميت ليعين على أمر ما ، وهذا اعتقاد شركي ، فالواجب ترك هذه العبارة حماية للتوحيد ، وبعدا عن الشرك ووسائله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/362)

الفتوى رقم ( 20477 )
س : كنا في مجلس وصاحب الدار يرحب بضيوفه بالعبارة التالية : (الله والنبي محييكم ، الله والنبي يحييكم) ويكرر هذه العبارة مرات عديدة ، اعترض عليه أحد الحضور وقال : هذه العبارة لا تنبغي ، وهي من تحيات بعض الفرق الضالة .

(26/362)

آمل من فضيلتكم التكرم بتوضيح الحكم في قول هذه العبارة ، بالتفصيل وبالأدلة الشرعية ، ليستفيد الجميع .
ج : ترحيب الإنسان بضيوفه ودعائه لهم بالعبارة المذكورة في السؤال هي مما تعودها بعض الناس ، والمحذور فيها إتيانه بالنبي في دعائه أن يحييه ، والنبي - صلى الله عليه وسلم - بعد موته لا يملك ذلك ، والوارد في حقه - صلى الله عليه وسلم - أن الله يرد له روحه عندما يصلى ويسلم عليه فيرد على ذلك ، فالتحية لا تكون إلا من قبل الحي لا الميت ، ولو اقتصر على قوله : (الله يحييكم) ، أو نحو ذلك مما لا محذور فيه لكان أولى وأسلم ، فالله سبحانه حيا النبي - صلى الله عليه وسلم - وأمته بالصلاة والسلام عليهم ، قال تعالى : { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ } (1) إلى قوله : { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ } (2) الآية والصلاة من الله على العبد هي : رحمته له وبركته لديه ، وثناؤه على العبد عند الملائكة . والسلام هو تحية المؤمنين بينهم في الدنيا ، وفي جنته يحيي بعضهم بعضا بالسلام ، وقال ابن كثير في تفسيره : الظاهر أن المراد والله أعلم : تحيتهم أي : من الله تعالى ، يوم يلقونه سلام أي : يوم يسلم عليهم ، كما قال الله عز وجل : { سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ } (3) وقال القرطبي : وقيل : هذه التحية من الله تعالى ، والمعنى : فيسلمهم من
__________
(1) سورة الأحزاب الآية 43
(2) سورة الأحزاب الآية 44
(3) سورة يس الآية 58

(26/363)

الآفات ، أو : يبشرهم بالأمن من المخافات .
وعلى ذلك فإنه يجوز للإنسان أن يقول لأخيه المسلم : الله يحييك ، أو : الله يحييكم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/364)

الفتوى رقم ( 19877 )
س : سماحة الشيخ : إن بعض الناس في بلادنا يقولون أقوالا يريدون بها رضا ، ولكن عندي شك فيها . فمنهم من يقول :
1 - والله العظيم ثلاثة . (يمين) .
2 - البقية في حياتك . (عزاء أهل الميت) .
3 - لا حول الله . (بدل لقول : لا حول ولا قوة إلا بالله) .
4 - وفي السلام يقولون : السام عليكم .
5 - ومنهم من يسمي أسماء مشبوهة ، على سبيل المثال : (عبد النبي ، عبد الرسول)
ج : أولا : قول : (والله العظيم ثلاثة) يعتبر يمينا شرعية فيرتب عليه ما يترتب على اليمين من أحكام .
ثانيا : قول : (البقية في حياتك) هذه من ألفاظ التعزية عند بعض الناس ، ومعناها : أن الله يخلف ما فات علينا في وفاة فلان بأن يكون

(26/364)

في بقية عمرك خير ونفع ، وإذا كان المعنى كذلك فلا بأس بها ، والأفضل اتباع ألفاظ السنة في ذلك .
ثالثا : قول : (لا حول الله) هو اختصار قبيح لكلمة لا حول ولا قوة إلا بالله) فلا يجوز ؛ لأنه يغير المعنى .
رابعا : قول : (السام عليكم) محرم ؛ لأنه قول منكر ، وتغيير لتحية الإسلام ، وكانت من تحايا اليهود - لعنهم الله - للنبي - صلى الله عليه وسلم ، وعلى هذا فلا يجوز استعماله ولا إقراره بين المسلمين .
خامسا : تعبيد الاسم لغير الله محرم ، بإجماع العلماء ، ومن ذلك ما ذكر في السؤال : (عبد النبي) و (عبد الرسول) ، وكذلك (عبد الحسين) و (عبد الأمير) . . إلخ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/365)

الفتوى رقم ( 20980 )
ما حكم قول بعض الناس إذا رحب بضيف له ، وأراد أن يبالغ في الترحيب هذه العبارات : (تباركت يا فلان علينا) ، أو (تباركت جيتك علينا) ؟
ج : لفظ (تبارك) لا يجوز إطلاقه إلا على الله سبحانه ، كما قال

(26/365)

تعالى : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ } (1) { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (2) { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } (3) أما المخلوق فيقال : (فلان مبارك) ، كما قال تعالى عن عيسى - عليه السلام - : { وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ } (4) وقال سبحانه : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (5)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن عبد الرحمن بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الفرقان الآية 1
(2) سورة الملك الآية 1
(3) سورة المؤمنون الآية 14
(4) سورة مريم الآية 31
(5) سورة آل عمران الآية 96

(26/366)

السؤال الأول من الفتوى رقم ( 21699 )
س1 : ما حكم قول بعض هذه الألفاظ حيث إنها تتكرر على ألسنة بعض الناس :
1 - سوء الطالع ، حسن الطالع .
2 - الحمد لله الذي لا يحمد على مكروه سواه .
3 - أعوذ بالله من شر من به شر .

(26/366)

ج1 : أولا : يحرم استعمال عبارتي (من حسن الطالع) ، و (من سوء الطالع) ؛ لأن فيهما نسبة التأثير في الحوادث الكونية حسنا أو سوءا إلى المطالع ، وهي لا تملك من ذلك شيئا ، وليست سببا في سعود أو نحوس ، قال الله تعالى : { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } (1) فإن كان القائل يعتقد أن هذه المطالع فاعلة بنفسها من دون الله تعالى فهو شرك أكبر ، وإن كان يعتقد أن الأمور كلها بيد الله وحده ولكن تلفظ بذلك فقط فهو من شرك الألفاظ الذي ينافي كمال التوحيد الواجب ، والأصل في ذلك ما خرجه مسلم في (صحيحه) أن النبي - صلى الله عليه وسلم - قال : « لا عدوى ولا هامة ولا نوء ولا صفر » (2) ، وما ثبت في (الصحيحين) « عن زيد بن خالد الجهني - رضي الله عنه - قال : صلى بنا رسول الله - صلى الله عليه وسلم - صلاة الصبح بالحديبية على إثر سماء كانت من الليل ، فلما انصرف النبي - صلى الله عليه وسلم - أقبل على الناس فقال : هل تدرون ماذا قال ربكم ؟ قالوا : الله ورسوله أعلم ، قال : أصبح من عبادي مؤمن بي وكافر ، فأما من قال : مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكواكب ، وأما من قال : مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكواكب » (3) .
ثانيا : قول : (الحمد لله الذي لا يحمد على مكروه سواه) قول
__________
(1) سورة الأعراف الآية 54
(2) صحيح البخاري الطب (5437),صحيح مسلم السلام (2220),سنن أبو داود الطب (3912),مسند أحمد بن حنبل (2/327).
(3) صحيح البخاري الجمعة (991),صحيح مسلم الإيمان (71),سنن النسائي الاستسقاء (1525),سنن أبو داود الطب (3906),مسند أحمد بن حنبل (4/117),موطأ مالك النداء للصلاة (451).

(26/367)

صحيح ، ولا حرج فيه .
ثالثا : قول : (أعوذ بالله من شر من به شر) قول صحيح ، وقد جاءت الاستعاذة في القرآن والسنة بمعنى ذلك ، كقول الله تعالى : { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (1) { مِنْ شَرِّ مَا خَلَقَ } (2) وثبت عن النبي - صلى الله عليه وسلم - « أنه كان يعوذ الحسن والحسن - رضي الله عنهما ، فيقول : أعيذكما بكلمات الله التامة من كل شيطان وهامة ، ومن كل عين لامه » (3) ، وثبت أيضا « أن جبريل - عليه السلام - رقى النبي - صلى الله عليه وسلم - لما اشتكى ، فقال : بسم الله أرقيك من كل داء يؤذيك ، ومن شر كل حاسد وعين ، الله يشفيك » (4) ، وثبت عن النبي - صلى الله عليه وسلم - « أنه كان يقول في خطبة الحاجة : ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا » (5) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الفلق الآية 1
(2) سورة الفلق الآية 2
(3) صحيح البخاري أحاديث الأنبياء (3191),سنن الترمذي الطب (2060),سنن ابن ماجه الطب (3525).
(4) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/58).
(5) سنن الترمذي النكاح (1105),سنن النسائي الجمعة (1404),سنن أبو داود النكاح (2118),مسند أحمد بن حنبل (1/393),سنن الدارمي النكاح (2202).

(26/368)

الفتوى رقم ( 20747 )
س2 : نسمع كثيرا أن فلانا حظه حسن ، وفلان حظه سيء ، ما مدى كون الإيمان بالحظ جائزا من عدمه ؟

(26/368)

ج2 : على الإنسان أن يؤمن بقضاء الله وقدره ، فيصبر على الضراء ، ويشكر الله ويحمده على السراء ، وعليه أن يؤمن بأن الله قسم الأرزاق بين عباده ، وفاوت بينهم في آجالهم وأعمالهم ، وهم أجنة في بطون أمهاتهم ، ولله الحكمة فيما يقضي ويقدر . وعلى كل مسلم أن ينسب ما يصيب الخلق من نعمة وسعة رزق إلى الله سبحانه ، المتفضل بها والموفق لها ، وينسب ما أصابه مما عدا ذلك إلى قضاء الله وقدره ، وذلك من تحقيق توحيد الربوبية ، ويجب على المسلم البعد عما يقدح في عقيدته وتوحيده ، فلا ينسب الخير والنعم أو حلول المصائب والنقم إلى الحظوظ والطوالع ، فإن ذلك لا يجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/369)

الفتوى رقم ( 20716 )
س : يرد على ألسنة بعض الأئمة والخطباء في مستهل خطبهم ، وبعد حمد الله والثناء عليه قولهم هذه العبارة ، وهي : " في السماء ملكك ، وفي الأرض سلطانك ، وفي البحر عظمتك " ، والسؤال الذي يطرح هنا هو : هل ورد نص شرعي من السنة عن النبي - صلى الله عليه وسلم - أو عن أحد من صحابته الكرام بهذا الدعاء ، وإن كان لم يرد فألا تدل هذه العبارة على تخصيص ملك الله عز وجل في السماء فقط ؟ علما بأن

(26/369)

ملك الله لكل شيء ، يقول تعالى : { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا } (1) نرجو يا سماحة الشيخ توضيح هذه المسألة لنا .
ج : حمد الله والثناء عليه بما هو أهله في خطبة الجمعة إنما يكون بما ثبت في كتاب الله وسنة نبيه - صلى الله عليه وسلم ، وما لا محذور فيه شرعا من مطلق المحامد والثناء على الله تعالى ، أما العبارة المذكورة في السؤال فتركها أولى ؛ لأن فيها إيهاما ، فقد يظن منها البعض تخصيص الملك بالسماء فقط ، أو السلطان بالأرض فقط ، وهكذا .
وعظمة الله وملكه وسلطانه وقهره عام في جميع خلقه ، فمن تأمل جميع ما خلقه الله أدرك عظمة الله ، وملكه لذلك ، وسعة سلطانه ، وقهره لجميع خلقه ، قال الله تعالى : { لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ } (2) وقال تعالى : { وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ } (3) { وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ } (4) وقال تعالى : { أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ } (5) وقال تعالى : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (6)
__________
(1) سورة المائدة الآية 17
(2) سورة غافر الآية 57
(3) سورة الذاريات الآية 20
(4) سورة الذاريات الآية 21
(5) سورة الأعراف الآية 185
(6) سورة البقرة الآية 255

(26/370)

وقال سبحانه : { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 120

(26/371)

الفتوى رقم ( 20720 )
س : ما حكم قول الإنسان : (الله والرسول أعلم) عندما يسأل ؟
ج : بعد وفاة الرسول - صلى الله عليه وسلم - لا يجوز أن يقال إلا : (الله أعلم) فقط ؛ لأنه يلزم من العبارة المذكورة : أن الرسول يعلم ما جد حدوثه ، وما سيحدث مستقبلا بعد موته ، مما لم يعلمه الله به من طريق الوحي ، وذلك من خصائص الله سبحانه وتعالى . أما في حياة الرسول - صلى الله عليه وسلم - فلا بأس بها بالنسبة لما يعلمه الله للرسول - صلى الله عليه وسلم - عن طريق الوحي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/371)

السؤال الرابع من الفتوى رقم ( 9912 )
س4 : معاني الكلمات الآتية : العذار ، العنفقة ، موضع التحذيف ، وما الفرق بين الفصد والصفد ؟
ج4 : العذار : يطلق على معان ، منها : ما نبت من شعر اللحية على جانبي الوجه ، يقال : عذر الغلام يعذر إذا نبت شعر عذاره . ومنها : ما سال من اللجام على خد الفرس ، يقال : عذر الفرس يعذره ، ويعذره إذا شد عذاره . ومنها : طعام البناء والختان . ارجع إلى قواميس اللغة لتعرف سائر معانيه إن شئت .
العنفقة : ما نبت من شعر اللحية على الشفة السفلى فوق شعر الذقن .
الفصد : شق العرق لإخراج الدم ، يقال : فصد الرجل يفصده إذا شق عرقه ، فهو مفصود . وأما الصفد : فهو شد الوثاق ، يقال : صفد الرجل يصفده إذا أوثقه ، والصفاد : الذي يوثق به الأسير ونحوه ، والأصفاد القيود .
وارجع في معنى الحذف وموضع التحذيف إلى القاموس وكتب العروض .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/372)

السؤال الرابع من الفتوى رقم ( 12228 )
س4 : ما حكم قولي لشخص : (أمد الله في عمرك) أو (أطال الله بقاءك) ، هل يعتبر هذا من عدم كمال التوحيد ؛ لأن الله قد حدد الأعمار ؟ ثم ما حكم قولي لأخي : (تقبل تحياتي) ، هل هذا اللفظ يختص به الله عز وجل ؟
ج4 : لا حرج في ذلك ، والأفضل أن يزيد في ذلك : في طاعة الله ، أو ينوي ذلك ، وهكذا قولك لأخيك : (تقبل تحياتي) ، لا شيء فيه ؛ لأن المراد به السلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/373)

السؤال الأول من الفتوى رقم ( 6287 )
س1 : متى يطلق لفظ : (طاغية) على شخص بعينه ، ومن له الحق في إطلاقه ، وماذا عن العامة في استعمالهم لهذا اللفظ بعد قائله إن كان وصفه للشخص جائزا شرعا ؟
ج1 : الطاغية : الجبار ، والذي له الحق في إطلاقه هو الذي يعلم من يصح أن يطلق عليه هذا الوصف .
واستعمال العامة لهذا اللفظ بإطلاقه على شخص لا ينبغي ؛ لأنهم ليسوا ممن يصح أن يصدر منه حكم شرعي .

(26/373)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/374)

السؤال الثاني من الفتوى رقم ( 5609 )
س2 : ما حكم من قال لرجل كبير في السن : (يا شايب الرحمن ) ، أو (يا شيبة الرحمن) ؟
ج2 : الأمر في ذلك سهل ، والأولى أن يدعى باسمه ، أو بلفظ : (يا أخ) ، إذا كان مسلما ، أو (يا عبد الله) ونحو ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/374)

السؤال الأول من الفتوى رقم ( 19503 )
س1 : نسمع من الشباب الملتزمين - إن صح التعبير- نسمع منهم قول : فلان فكره طيب ، وفلان فكره ليس بطيب ، فهل يجوز إطلاق مثل هذه الألفاظ : أن فلانا فكره طيب والعكس ؟ أفيدونا حفظكم الله بالجواب الشافي الكافي ؛ لأن مثل هذه الألفاظ في النفس منها شيء ، وهذا الذي دعانا في المقام الأول لإرسال هذا السؤال لكم .
ج1 : لا بأس باستعمال هذه الأوصاف ؛ لتقويم اعتقاد الإنسان

(26/374)

وسلوكه ، وطريقة تناوله للمسائل العلمية الشرعية ، فيطلق على سليم الفطرة وصحيح الاعتقاد وصف (طيب الاعتقاد والفكر والسلوك) تزكية له ، ويطلق على ضده وصف (سيء الاعتقاد والفكر والسلوك) للتحذير منه ، وهذه الألفاظ نظير ما هو مشهور ومعروف عند العلماء ، كقولهم : فلان حسن الاعتقاد صاحب سنة واتباع ، ومستقيم على الإسلام ، عنده دين وتقوى . . . ، وضد ذلك كقولهم : فلان سيء الاعتقاد ، صاحب بدعة ، منحرف ، زائغ ، رقيق الدين . . . ونحوها ، لكن لا يجوز إطلاق هذه الأوصاف إلا على من يستحقها ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ } (1) وقال سبحانه : { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 135
(2) سورة الأنعام الآية 152

(26/375)

الفتوى رقم ( 21721 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ،

(26/375)

وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من المستفتي : سعادة رئيس بلدية محافظة طريف : عبد الله بن مسلم الشراري ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5873) ، وتاريخ 22 \ 9 \ 1421 وقد سأل المستفتي سؤالا هذا نصه :
أعرض لأنظار سماحتكم بأنه توجد لدينا في محافظة طريف
لافتات ترحيبية في مدخل المحافظة ، بعرض لا يقل عن عشرين مترا ، واقعة تلك اللافتات على شوارع رئيسية ، ولنا رغبة في كتابة بعض الآيات القرآنية على تلك اللافتات أو اللوحات ، على سبيل المثال : (سيروا وسبحوا الله) ، لما في ذلك من طمأنينة لمن يقرأها ، والرجوع إلى كل فضيلة ، بأن كان يقود سيارته فلا بد أن ذكر الله يحد من تهوره إن شاء الله ، وإنني أرى فيها ما لا أراه في عبارة (يا بابا لا تسرع نحن بانتظارك) . كما أرغب في كتابة جزء من الآية القرآنية : { رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ } (1)
أرجو من سماحتكم الإفادة عن مدى جواز ذلك من عدمه .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز كتابة الآيات القرآنية أو عبارات فيها ذكر الله على اللوحات الإرشادية التي توضع على الطرق أو في مداخل المدن ، لما في ذلك من تعريضها للامتهان والأذى والعبث ، مع تقادم الزمن ، أو سقوطها ، أو الاستغناء عنها
__________
(1) سورة البقرة الآية 126

(26/376)

فيجب تنزيه آيات الله ، أو شيء فيه ذكره ، وصرف ذلك إلى ما أمر الله عباده به ، من التعبد بذكره سبحانه ، وتلاوة آياته وتدبر معانيها ، والاتعاظ بها .
ولا مانع من كتابة العبارات الإرشادية الخالية من ذلك ، والتي تحث السائقين والعابرين للطريق على التأني والصبر ، وعدم السرعة والتهور ، أو مضايقة الناس ، وغير ذلك من الأمور التي تساعد على حفظ الأرواح وسلامتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن عبد الرحمن بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/377)

الفتوى رقم ( 13612 )
س : نفيد سماحتكم أنه توجد بعض العمائر التي أعدها أصحابها للإيجار ، كغرف مفروشة أو شقق ، وقد عنونوها ببعض العبارات ، مثل : (قصر عباد الرحمن ، قصر تبارك ، قصر الكوثر ، قصر الفردوس . .) وما شابه ذلك .
نرغب من سماحتكم التفضل بإفتائنا : هل يجوز إطلاق مثل هذه العبارات على العمارات المعدة للإيجار أو خلافها من عدمه ؟ أفتونا مأجورين ، حفظكم الله ؛ لأن هذا الأمر منتشر في أم القرى بشكل ملحوظ . وفقكم الله ورعاكم .

(26/377)

ج : لا يجوز إطلاق العبارات المذكورة على الغرف والشقق المعدة للإيجار ؛ لأنها تشتمل على الكذب ، فالتسمية بـ : (قصر عباد الرحمن) مشعرة بالمدح ، وقد يسكنه من ليس أهلا لذلك .
وتسمية (قصر تبارك) لا يجوز ؛ لأن كلمة (تبارك) لا تطلق إلا على الله - عز وجل - ، كما قال الله سبحانه : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) والقصر المذكور قد يكون غير مبارك ولا خير فيه . و (قصر الكوثر) الذي هو (الخير الكثير) ، وقد يكون القصر شرا محضا ، ويطلق على نهر في الجنة أعطاه الله نبيه محمدا - صلى الله عليه وسلم - ، كما في قول الله - عز وجل - : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (2)
ولأن (الفردوس) اسم لأعلى الجنة وأوسطها ، فلا يليق أن يسمى به قصر من قصور الدنيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الملك الآية 1
(2) سورة الكوثر الآية 1

(26/378)

الفتوى رقم ( 19531 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الكتاب الوارد إلى سماحة المفتي العام من فضيلة مدير عام فرع الرئاسة العامة لهيئة الأمر بالمعروف والنهي عن المنكر بمنطقة عسير ، محمد بن أحمد الأحمد ، رقم (600 \ 9 \ 24) وتاريخ 13 \ 2 \ 1418هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (1225) في 24 \ 2 \ 1418هـ . وقد جاء في خطاب فضيلته ما نصه :
نبعث لكم برفقه الأوراق المنتهية بخطاب رئيس هيئة مدينة أبها رقم (97 \ 29) في 10 \ 2 \ 1418 هـ المتضمن وجود محل لخياطة الملابس الرجالية ، يحمل اسم (مناف) نأمل من سماحتكم الاطلاع والتوجيه بما ترون حيال جواز التسمية بالاسم المذكور .
واطلعت اللجنة على ما جاء في خطاب رئيس مركز هيئة شمسان : خالد بن سليمان آل هادي ، والذي جاء فيه ما نصه :
أفيدكم أنه من خلال اطلاعنا على التقارير اليومية المقدمة من الأعضاء ، فقد تم ملاحظة محل لتفصيل الثياب الرجالية ، يسمى (مناف للخياطة الرجالية) وبعد البحث في (القاموس المحيط) للفيروز أبادي ، الجزء الثالث صفحة 209 ، طبعة دار الجيل ، وجد أن هذا

(26/379)

اسم صنم ، علما أن للمحل أكثر من فرع في مدينة أبها .
وبعد دراسة اللجنة للاستفتاء أجابت بأن (مناف) اسم لصنم ، وبه سمي عبد مناف بن قصي بن كلاب ، والد هاشم ، وكانت أمه قد أخدمته هذا الصنم .
وعلى هذا لا يجوز التسمي بأسماء الأصنام ، مثل : مناف واللات والعزى ومناة ونحوها ؛ لما فيه من إظهار هذه الأصنام وتعظيمها وإجلالها ، وهذا محرم ، فيجب أن يغير مسمى المحل إلى اسم لا محذور فيه ، قطعا لوسائل الشرك ، وسدا لذرائعه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/380)

الفتوى رقم ( 21718 )
س : قمت بإنشاء معمل لبيع الحلوى سميته (النيروز) ، مستندا في ذلك إلى بعض معاجم وكتب اللغة التي أوضحت أن النيروز كلمة فارسية معربة ، تعني (يوم جديد) فالكلمة ذات شقين ، الأول : (ني) معناه : جديد ، و (روز) معناه : يوم ، وأحيانا تنطق (نوروز) إلا أن بعض الإخوة المجتهدين اعترض على الاسم بشدة ، وقالوا : إن ذلك لا يجوز ، ويجب عليك تغييره ؛ لأن النيروز عيد من أعياد الفرس ، بينما الواضح في بعض مصادر اللغة المرفق بعضها بهذا

(26/380)

الاستفسار أن النيروز هو أول أيام السنة الإيرانية ، بمعنى (يوم جديد) وقصدت بذلك : المعنى اللغوي الصرف ، وأنتم تعلمون يا سماحة الشيخ أن اليهود يحتفلون بالسبت ، ونحن لم ننكر لفظة السبت ، بمعناها اللغوي ، بل إن بعض العيدين للمسلمين ، يصادف يوم السبت ، أرجو إفادتي وتوجيهي في هذا الموضوع ، هل أبقي لوحة المحل واسمه (النيروز) أم أن ذلك لا يجوز ؟ جزاكم الله خيرا ، ونفع بعلمكم الإسلام والمسلمين .
ج : لا تجوز تسمية المحل بهذا الاسم (نيروز) ؛ لأنه اسم لعيد الفرس ، والمسلمون منهيون عن التشبه بالكفار وبالأعاجم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/381)

السؤال الثاني من الفتوى رقم ( 21783 )
س2 : اعتاد الشعراء لتدوين التواريخ في أشعارهم استخدام الأرقام التي وضعت في مقابلة حروف أبجد هوز ، فما أصل وضع هذه الأرقام في مقابلة هذه الحروف ، وإن كانت هذه الحروف بهذا الترتيب (أبجد هوز حطي كلمن سعفص قرشت ثخذ ضظغ) عبارة عن كلمات عبرية أو سريانية ، فما معناها ؟ فقد وجدنا السحرة يستخدمونها - الحروف والأرقام المقابلة لها - في أعمالهم السحرية ، وهل بها ما يخالف الشرع الشريف ، وهل أصل وضعها

(26/381)

من اليهود والسحرة ، فلا يجوز استخدامها في الشعر أو غيره ؟
وإليكم الحروف والأرقام المقابلة لها :
أب ج د هـ وز ح ط ي ك ل م ن س ع
1 2 3 4 5 6 7 8 9 10 20 30 40 50 60 70
ف ص ق ر ش ت ث خ ذ ض ظ غ
80 90 100 200 300 400 500 600 700 800 900 1000
ج : لا بأس باستعمال الحروف بدل الأرقام لعد الفقرات والجمل ، ولا يدخل ذلك في السحرة ؛ لأن المستعمل لها على الوجه المذكور لا يقصد السحر والتنجيم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن عبد الرحمن بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/382)

الفتوى رقم ( 20974 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ،
وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام من فضيلة مدير مركز الدعوة والإرشاد بمحافظة جدة المكلف ، بكتابه رقم (375 \ 9 \ 20 \ ج) وتاريخ 10 \ 5 \ 1420 هـ ومشفوعه الاستفتاء المقدم من رئيس هيئة الأمر بالمعروف والنهي عن المنكر بمحافظة جدة المكلف ، والمحال إلى

(26/382)

اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (2813) وتاريخ 21 \ 5 \ 1420هـ ، وقد سأل المستفتي سؤالا هذا نصه :
هل يجوز كتابة عناوين فروع المطعم مثل : (جسر الملك) و (مستشفى السلام) - وحيث إن اسم (الملك) واسم (السلام) من أسماء الله الحسنى - أم لا ؟
وبعد دراسة اللجنة للاستفتاء أجابت بأن كتابة (جسر الملك) أو (مستشفى السلام) على الأكياس أو الأوراق لا حرج فيه ؛ لأنه لا يراد بها أسماء الله تعالى ، وإنما يراد بها ما يتعلق بالمخلوقين ، فبعض أسماء الله تعالى كالملك والسلام ونحوهما هي أسماء مشتركة ، تطلق على الله وعلى المخلوق بحسبه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(26/383)

الفتوى رقم ( 20973 )
س : هل يجوز تسمية المبرات الخيرية والمستشفيات ودور القرآن وغيرها بأعلام المسلمين ؛ كالصحابة والتابعين ، ومن بعدهم من الأئمة المهدين والقادة المجاهدين ، أم لا ؟
ج : لا حرج في تسمية المبرات الخيرية والمستشفيات ودور القرآن وغيرها بأعلام المسلمين كالصحابة والتابعين ومن بعدهم من

(26/383)

الأئمة المهديين ، والقادة المجاهدين ، - وليست هذه التسمية من البدع في شيء ، بل هي من المباحات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/384)

السؤال الثاني من الفتوى رقم ( 17797 )
س2 : اعتاد الناس أن ينادي بعضهم بعضا بقولهم : (ياسي فلان) أو (الحاج فلان) إذا حج بيت الله - سبحانه وتعالى - ، فهل من حكم شرعي يتعلق بهذه المسألة ؟
ج2 : يكره أن يقول : (يا سي) و (يا سيدي) لما ورد في الحديث عن النبي - صلى الله عليه وسلم - مما يدل على كراهية ذلك ، والمشروع أن يدعوه باسمه أو كنيته ، أو يقول : (يا أخي) إن كان مسلما .
أما مناداة من حج بـ : (الحاج) فالأولى تركها ؛ لأن أداء الواجبات الشرعية لا يمنح أسماء وألقابا ، بل ثوابا من الله تعالى لمن تقبل منه ، ويجب على المسلم ألا تتعلق نفسه بمثل هذه الأشياء ، لتكون نيته خالصة لوجه الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(26/384)

الفتوى رقم ( 16047 )
س : رجل يقول لزميله : (ياغبي) أو (يا أحمق) ، أو (يا أبله) ، ما حكم ذلك ؟ علما أن أخاه يشعر بضيق في صدره ، هل يجوز أن نتلفظ بتلك الكلمات حتى لو لم يشعر بضيق ، وبماذا تنصح الشباب الذين يفرطون في الاستهزاء بالآخرين ؟
ج : لا يجوز للمسلم أن يحقر أخاه المسلم ، أو يصفه بصفات النقص ، ولا أن يلقبه بالألقاب التي لا يرضاها ؛ لقوله تعالى :
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) ولقوله - صلى الله عليه وسلم - : « المسلم أخو المسلم لا يحقره ولا يخذله ، كل المسلم على المسلم حرام ، دمه وماله وعرضه » (2) رواه أحمد والبخاري ، ومن حصل منه شيء من احتقار إخوانه أو الاستهزاء بهم فإن عليه التوبة وطلب المسامحة من إخوانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحجرات الآية 11
(2) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2564),سنن الترمذي النكاح (1134),سنن النسائي النكاح (3239),سنن أبو داود البيوع (3443),سنن ابن ماجه التجارات (2172),مسند أحمد بن حنبل (2/277),موطأ مالك البيوع (1391).

(26/385)

الفتوى رقم ( 18980 )
س : ما حكم الجلوس بين الظل والشمس ؟
ج : الجلوس بين الظل والشمس مكروه ؛ لأن النبي - صلى الله عليه وسلم - نهى أن يقعد بين الظل والشمس رواه ابن ماجه بسند جيد ، وثبت أيضا عنه عليه الصلاة والسلام أنه سماه : مجلس الشيطان رواه أحمد وابن ماجه . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/386)

الفتوى رقم ( 10579 )
س : إنني لا أستطيع الوضوء باليد اليمنى ، ولا الذبح كذلك ، إني أتوضأ وأذبح بيدي اليسرى ، فهل علي إثم في ذلك ؟ وإذا كان ذلك الحال منذ الصغر فبماذا تنصحوني ؟ جزاكم الله خيرا .
ج : إذا كان الحال كما ذكرت فلا إثم عليك ، وننصحك أن تمرن يدك اليمنى على العمل قدر الاستطاعة ، عسى أن تعتاد العمل بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/386)

السؤال الثالث من الفتوى رقم ( 20961 )
س 3 : ما حكم الأخذ والإعطاء بالشمال ، هل هو الحرمة أم الكراهة ؟
ج 3 : ثبت النهي عن الأخذ والإعطاء بالشمال ، فعن أبي هريرة - رضي الله عنه - قال : قال النبي - صلى الله عليه وسلم - : « ليأكل أحدكم بيمينه وليشرب وليعط بيمينه وليأخذ بيمينه ، فإن الشيطان يأكل بشماله ويشرب بشماله ويعطي بشماله ويأخذ بشماله » (1) رواه أحمد وابن ماجه ، واللفظ له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الأطعمة (3266),مسند أحمد بن حنبل (2/349).

(26/387)

التصفيق والصفير
السؤال الثاني من الفتوى رقم ( 1904 )
س 2 : أرجو أن تعرفونا بالحكم الشرعي في تصفيق الرجال عند الطوارئ أو حدوث ما يعجبهم ويسرون به ، مثل الكشاف ونحوه .
ج 2 : إذا حصل ما يعجب الإنسان ويسره فليسبح الله ويكبره ، ويحمده ويشكره على نعمه ؛ رجاء المزيد من خيره ، وإذا أعجب بكلام شخص أو نصيحته أو حسن قراءته وتذكره الناس مثلا - فليثن عليه من غير مبالغة في ذلك ، وليدع له ، ويشجعه على الخير ، ولا يصفق الرجال إذا نابهم شيء في الصلاة أو غيرها ، فإنما التصفيق للنساء ، وقد أرشدنا النبي - صلى الله عليه وسلم - إلى ذلك على وجه العموم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/389)

السؤال الثاني من الفتوى رقم ( 6142 )
س 2 : هل يجوز التصفيق من الرجل لمداعبة طفله ؟ أو أن يطلب من التلاميذ في الفصل التصفيق لتلميذ آخر وذلك لتشجيعه ؟
ج 2 : لا ينبغي هذا التصفيق ، وأقل أحواله الكراهة الشديدة ؛ لكونه من خصال الجاهلية ؛ ولأنه أيضا من خصائص النساء للتنبيه في الصلاة عند السهو .

(26/389)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/390)

الفتوى رقم ( 6213 )
س : ما هو حكم الإسلام في التصفيق والتصفير ، ولقد لاحظت أنا وغيري من الناس في الحفلات والمدارس يصفقون إذا قام شخص أو جلس أو تكلم ، وكذلك في الفصول الدراسية إذا عرف الطالب السؤال الموجه إليه من المدرس صفق له الطلاب ، وفي الحقيقة أن هذا الأمر يجب التنبيه عليه ، وأرجو منكم إرسال الأدلة لأعرف الحكم في ذلك ، كما أرجو إذا كان هناك كتاب قد ألف في ذلك أو رسالة صغيرة أن ترسلوها إلي أثابكم الله .
ج : الصفير لا يجوز ، ويسمى في اللغة : (المكاء) وهو من خصال الجاهلية ، ومن مساوئ الأخلاق ، { وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً } (1) (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنفال الآية 35
(2) انظر ص 389 من هذا الجزء بالنسبة للتصفيق .

(26/390)


علم البلدان - فتاوى اللجنة

علم البلدان
السؤال الرابع من الفتوى رقم ( 21672 )
س 4 : هل كسيت الكعبة المشرفة في عهد رسول الله - صلى الله عليه وسلم - ، وإلا متى بدأت الكسوة ، ومن هو أول من كساها ، وما السبب ؟ صدر هذا السؤال عندما سأل سائل : ما هي البدعة ؟ فأجبته بقول رسول الله - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) . فقال : هل كانت كسوة الكعبة بأمره أو بدأت في عهده ؟
ج 4 : كسوة الكعبة أمر معروف ومشهور ، من قبل بعثة النبي - صلى الله عليه وسلم - بقرون طويلة ، وقد اختلف المؤرخون في تعيين أول من كساها ، فقيل : تبع ، وقيل : إسماعيل ، وقيل : عدنان ، وقيل غير ذلك . ومعرفة ذلك ليس من ورائه فائدة شرعية . ولما جاء الله بالإسلام أقر النبي - صلى الله عليه وسلم - كسوة الكعبة ، وقال يوم الفتح لما ذكر له قول سعد بن عبادة لأبي سفيان : (يا أبا سفيان : اليوم يوم الملحمة ، اليوم تستحل الكعبة ) ، قال عليه الصلاة والسلام : « كذب سعد ، ولكن هذا يوم يعظم الله فيه الكعبة ، ويوم تكسى فيه الكعبة » (2) ذكره البخاري في (صحيحه) مرسلا . قال الحافظ ابن حجر في (شرحه) : فأشار النبي - صلى الله عليه وسلم - إلى أنه هو الذي يكسوها في ذلك العام ، ووقع ذلك . انتهى .
وفعل ذلك الصحابة - رضي الله عنهم - ، وتوارث المسلمون هذا ، وصار الخلفاء وملوك الإسلام يتنافسون في تعظيم الكعبة بكسوتها
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري المغازي (4030).

(26/391)

كل عام ، حتى وقتنا الحاضر ، والحمد لله رب العالمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/392)

الفتوى رقم ( 21492 )
س : تلقيت تعليمي في الولايات المتحدة الأمريكية ، وهناك في مدينة لوس أنجلوس تعرفت إلى العديد من المسلمين المقيمين بها ، سواء كانوا أمريكيين أو من جنسيات أخرى ، وقد رغب إلي عدد منهم أن أرسل إليهم شيئا من مياه زمزم ، وقمت بتنفيذ ذلك ، وتقاضيت قيمة شحن الجوالين ، والتكلفة الفعلية ، بالإضافة إلى نسبة بسيطة مقابل ما بذلته من جهد ووقت في هذه العملية ، أرجو من سماحتكم إعطائي فتوى شرعية بهذا الخصوص ، علما أنهم يطلبون المزيد من ماء زمزم . أفيدونا أفادكم الله ، ولكم الأجر والثواب .
ج : لا بأس بما فعلت من إرسال ماء زمزم لمن طلبه من خارج المملكة لينتفع به ، فإنه ماء مبارك ، يستحب شربه تعبدا لله - عز وجل - ، ولا بأس - أيضا - بما أخذته من نقود في مقابل تكاليف الشحن والتعب في إرساله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح بن فوزان الفوزان ... عبد الله بن عبد الرحمن بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/392)

السؤال الأول من الفتوى رقم ( 16505 )
س 1 : أسكن في قرية اسمها ( دير الجنادلة ) وكلمة (دير) نصرانية ، ومن البديهي للسامع أن يظن أنها نصرانية ، علما أن النصارى لا يتعدون 10 % ، فهل يأثم أهلها في الإبقاء على هذا الاسم ؟
ج1 : لا يلزم تغيير اسم البلدة التي تسمى (دير الجنادلة) ؛ لأنه اسم سابق عرفت به ، أما التسمية بمثل هذا الاسم ابتداء فلا يجوز ، والقاعدة : أنه يجوز استدامة ما لا يجوز ابتداء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(26/393)

السؤال الرابع من الفتوى رقم ( 7800 )
س 4 : أنا من سكان المنطقة الشمالية في المملكة ، وقد يذهب الأهل والأصدقاء إلى ( مدائن صالح ) ، وذلك بغرض النزهة بها ، ومشاهدة الآثار بها ، فهل هذا جائز ؟
ج 4 : إذا كان الأمر كما ذكر فلا يجوز لهم ذلك ، ولا يجوز لك الذهاب معهم ، وليس لهم الدخول على مساكن أولئك المعذبين إلا أن يكونوا باكين ؛ لئلا يصيبهم ما أصابهم ؟ لقوله - صلى الله عليه وسلم - لما مر على مدائن صالح قال لأصحابه : « لا تدخلوا على هؤلاء المعذبين ، إلا أن تكونوا باكين ؛ لئلا يصيبكم ما أصابهم » (1) .
__________
(1) صحيح البخاري الصلاة (423),صحيح مسلم الزهد والرقائق (2980),مسند أحمد بن حنبل (2/117).

(26/393)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/394)

الفتوى رقم ( 19592 )
س : يوجد في مدينة ( البدع ) بمنطقة تبوك آثار قديمة ومساكن منحوتة في الجبال ، ويذكر بعض الناس أن هذه مساكن قوم شعيب - عليه السلام - ، والسؤال : هل ثبت أن هذه هي مساكن قوم شعيب - عليه السلام - ، أم لم يثبت ذلك ؟ وما حكم زيارة تلك الآثار لمن كان قصده الفرجة والاطلاع ، ولمن كان قصده الاعتبار والاتعاظ ؟
ج : اشتهر عند الإخباريين : أن منازل ( مدين ) الذين بعث فيهم نبي الله شعيب - عليه الصلاة والسلام - هي في الجهة الشمالية الغربية من جزيرة العرب ، والتي تسمى الآن : ( البدع ) وما حولها ، والله أعلم بحقيقة الحال ، وإذا صح ذلك فإنه لا يجوز زيارة هذه الأماكن لقصد الفرجة والاطلاع ؛ لأن النبي - صلى الله عليه وسلم - لما مر بالحجر - وهي : منازل ثمود - قال : « لا تدخلوا مساكن الذين ظلموا أنفسهم أن يصيبكم ما أصابهم إلا أن تكونوا باكين » (1) ثم قنع رأسه وأسرع السير حتى أجاز الوادي . رواه البخاري في (صحيحه) عن ابن عمر - رضي الله عنهما - . وفي رواية له أيضا : « لا تدخلوا على هؤلاء المعذبين إلا أن
__________
(1) صحيح البخاري أحاديث الأنبياء (3200),صحيح مسلم الزهد والرقائق (2980),مسند أحمد بن حنبل (2/66).

(26/394)

تكونوا باكين أن يصيبكم مثل ما أصابهم » (1) .
قال ابن القيم - رحمه الله تعالى - في أثناء ذكره للفوائد والأحكام المستنبطة من غزوة تبوك : ( ومنها : أن من مر بديار المغضوب عليهم والمعذبين لا ينبغي له أن يدخلها ، ولا يقيم بها ، بل يسرع السير ، ويتقنع بثوبه حتى يجاوزها ، ولا يدخل عليهم إلا باكيا معتبرا ، ومن هذا إسراع النبي - صلى الله عليه وسلم - السير في وادي محسر بين منى ومزدلفة ، فإنه المكان الذي أهلك الله فيه الفيل وأصحابه ) (زاد المعاد 3 \ 560) . وقال الحافظ ابن حجر - رحمه الله تعالى - في صدد شرحه للحديث السابق : (وهذا يتناول مساكن ثمود وغيرهم ممن هو كصفتهم ، وإن كان السبب ورد فيهم) (فتح الباري 6 \ 380) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل شيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (4158),صحيح مسلم الزهد والرقائق (2980),مسند أحمد بن حنبل (2/117).

(26/395)


علم الفلك - فتاوى اللجنة

علم الفلك
السؤال الأول من الفتوى رقم ( 17638 )
س1 : متى يبدأ اليوم عند المسلمين ، هل هو من طلوع الفجر ، أم بعد منتصف الليل كما هو عند الفلكيين ، وما دليل ذلك من الكتاب أو السنة ؟
ج1 : اليوم يبدأ عند المسلمين بطلوع الفجر الثاني ، قال تعالى : { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ } (1) إلى قوله : { فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (2) وقال - صلى الله عليه وسلم - : « إن بلالا يؤذن بليل ، فكلوا واشربوا حتى يؤذن ابن أم مكتوم » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل شيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187
(2) سورة البقرة الآية 187
(3) صحيح مسلم الإيمان (178),سنن الترمذي تفسير القرآن (3282),مسند أحمد بن حنبل (5/175).

(26/397)

الفتوى رقم ( 16229 )
س : والدي : فضيلتكم يعلم أن هناك علاقات تجارية وعمل يومي مع العالم ، وأصبح هذا الاتصال والترابط السريع يتطلب

(26/397)

التجانس والتوافق في التاريخ اليومي للعمل المالي ، بل إن السياسة الداخلية لدينا تسمح باستعمال التاريخ الهجري القمري ، أو الميلادي الشمسي ، للشركات في السنة المالية لكل شركة ، بل أصبح أكثر المؤسسات المالية الكبيرة في بلادنا تعمل بالميلادي ، وعلاقتنا مع تلك المؤسسات تفضل التوافق في تاريخ الحسابات اليومية ، ونحن نعمل حاليا بالتاريخ الهجري ، ونرغب معرفة رأي سماحتكم في استعمال التاريخ الميلادي في عمل الشركة ، بحيث تصبح السنة المالية للشركة بالتاريخ الميلادي ، هل هذا العمل يعتبر حراما أم حلالا ؟
أرجو من سماحة والدي أن أسمع رأيكم الشرعي في ذلك ، فسماحتكم إمام الفقهاء المخلصين الصادقين مع ربهم ، زادكم الله تقى وصلاحا ، وبارك الله في عمركم . فأيادي سماحتكم تعم بالخير والإحسان والفضل بعد الله على هذه الأمة ، التي تشهد بمواقفكم العظيمة لنصرة الإسلام والمسلمين .
ج : الواجب البقاء على التاريخ الهجري ، كما درج عليه المسلمون من عهد الفاروق - رضي الله عنه - إلى اليوم ، وهو شرف للأمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/398)

السؤال الثاني من الفتوى رقم ( 20722 )
س 2 : ما حكم التعامل بالتاريخ الميلادي مع الذين لا يعرفون التاريخ الهجري ؟ كالمسلمين الأعاجم ، أو الكفار من زملاء العمل ؟
ج 2 : لا يجوز للمسلمين التأريخ بالميلادي ؛ لأنه تشبه بالنصارى ، ومن شعائر دينهم ، وعند المسلمين والحمد لله تاريخ يغنيهم عنه ، ويربطهم بنبيهم محمد - صلى الله عليه وسلم - ، وهو شرف عظيم لهم ، وإذا دعت الحاجة يجمع بينهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(26/399)

الفتوى رقم ( 21040 )
س : أفيد فضيلتكم أنه يوجد في واجهة مبنى إحدى المؤسسات بالرياض لوحة إلكترونية كبيرة ومضيئة بأرقام إنجليزية باللون الأحمر ، بعرض أربعة أمتار وارتفاع مترين تقريبا ، تشير إلى العدد التنازلي للمتبقي من أيام العام الميلادي تمام عام 2000 م ، وإلى نهاية العام ، والاحتفال بعيد الميلاد - رأس السنة - ودخول الألفية الميلادية الثالثة ، وفي هذا اليوم الذي أفيدكم فيه بخطابي هذا 2 \ 7 \ 1420هـ وصل الرقم التنازلي إلى 81 يوما ، واللوحة مهيأة بعد انقضاء الواحد وثمانون يوما إلى الإشارة إلى رقم عام ألفين بأربع خانات ، وهذا إعلان لشعار النصارى وتاريخهم ، ومشاركة

(26/399)

لهم في شعائرهم وأعيادهم ، وهذا فيه هجر لتاريخ المسلمين وجرح لشعورهم ، واستغفال للعلماء والمثقفين ، ونشر لهذا المبدأ النصراني . نرجو أن يوفقكم الله ويوفق من بيده الأمر إلى إلغاء هذه اللوحة ، وفي إلغائها بهجة للمسلمين حفظكم الله .
ج : لا يجوز لمسلم يؤمن بالله واليوم الآخر أن يظهر الحرص والاهتمام بتاريخ الألفية المذكورة أو غيرها من المناسبات المتعلقة بدين النصارى أو غيرهم من الكفار ، ومن ذلك التاريخ بالألفية المذكورة ، أو تعليق بعض الأمور بها ؛ كعقد الزواج أو بدء أعمال التجارة أو اعتبارها عيدا ؛ لأن في ذلك نوع رضا بما هم عليه ، ومداهنة لهم ، وإعانة ودعاية للاحتفال بأعيادهم ، التي ترفع فيها الصلبان ، ويعظم فيها الباطل ، وينتهك فيها ما حرمه الله ورسوله ، والله - عز وجل - يقول :
{ وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وثبت عن النبي - صلى الله عليه وسلم - أنه قال : « من تشبه بقوم فهو منهم » (2) والمسلم الذي رضي بالله ربا وبالإسلام دينا وبمحمد - صلى الله عليه وسلم - نبيا ورسولا - يجب عليه اتباع صراط الله المستقيم الذي كان عليه النبي - صلى الله عليه وسلم - وصحابته الكرام - رضي الله عنهم - ، ومقتضى الاستقامة على هذا الصراط : أن يجتنب المسلم طريق المغضوب عليهم والضالين ، من اليهود والنصارى وغرهم من
__________
(1) سورة المائدة الآية 2
(2) سنن أبو داود اللباس (4031).

(26/400)

الكفار ، فلا يتبعهم في ضلالهم ولا يتشبه بهم في أفعالهم وألبستهم ، ولا يخالطهم في أعيادهم وكنائسهم ومعابدهم ، ولا يظهر الفرح والسرور بمناسباتهم ولا يهنؤهم بها ، بل يتبرأ من ذلك كله ويسلم وجهه لله ويسأله الهداية والثبات عليها حتى يلقاه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(26/401)

بيان من اللجنة الدائمة للبحوث العلمية والإفتاء عن حكم الاحتفال بحلول عام 2000 الإفرنجي وما يتعلق به من أمور
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من عدد من المستفتين ، والمحالة استفتاءاتهم إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3825) وتاريخ 21 \ 7 \ 1420 هـ ، ورقم (3829) وتاريخ 21 \ 7 \ 1420 هـ ، ورقم (3841) ، وتاريخ 22 \ 7 \ 1420 هـ ، ورقم (3847) ، وتاريخ 22 \ 7 \ 1420 هـ ، ورقم (3962) ، وتاريخ 28 \ 7 \ 1420 هـ ورقم (4028) وتاريخ 5 \ 8 \ 1420 هـ .

(26/401)

وقد سأل المستفتون أسئلة عن حكم الاهتمام بالألفية الإفرنجية والاحتفال بها وغير ذلك من الأمور المتعلقة بها ، نكتفي بذكر سؤالين منها :
ففي أحدها يقول السائل : نرى هذه الأيام ما تبثه وسائل الإعلام من رصد الأحداث والإجراءات بمناسبة حلول عام 2000 الميلادي ، وبداية الألف الثالثة ، والكفار من اليهود والنصارى وغيرهم يبتهجون بذلك ويعلقون على هذه المناسبة آمالا . والسؤال يا سماحة الشيخ : إن بعض من ينتسب للإسلام صاروا يهتمون بذلك ، ويعدونها مناسبة سعيدة ، فيربطون زواجهم أو أعمالهم بها ، أو يقومون بوضع دعاية لتلك المناسبة على محلاتهم أو شركاتهم ، وغير ذلك مما يسوء المسلم ، فما حكم الشرع في تعظيم هذه المناسبة ، والاحتفاء بها ، وتبادل التهاني من أجلها شفهيا أو بطبع البطاقات . . إلخ . وجزاكم الله عن الإسلام والمسلمين خير الجزاء .
وجاء في سؤال آخر : يستعد اليهود والنصارى لحلول عام 2000 حسب تاريخهم بشكل غير عادي ، لترويج خططهم ومعتقداتهم في العالم ، وبالأخص بالدول الإسلامية ، وقد تأثر بعض المسلمين بهذه الدعاية ، فأخذوا يعدون لها العدة ، ومنهم من أعلن عن تخفيض على بضاعته بهذه المناسبة ، ويخشى أن يتطور الأمر إلى عقيدة المسلمين في موالاتهم لغير المسلمين . نأمل بيان حكم مجاراة المسلمين للكفار في مناسباتهم ، والدعاية لها ، والاحتفال بها ، وحكم تعطيل الأعمال في بعض المؤسسات والشركات بهذه المناسبة .

(26/402)

وهل فعل شيء من هذه الأمور وما شابهها أو الرضى بها يؤثر على عقيدة المسلم ؟
وبعد دراسة اللجنة للأسئلة المذكورة أجابت بما يلي :
إن أعظم نعمة أنعم الله بها على عباده هي نعمة الإسلام والهداية إلى صراطه المستقيم ، ومن رحمته سبحانه أن فرض على عباده المؤمنين أن يسألوه هدايته في صلواتهم ، فيسألوه حصول الهداية للصراط المستقيم والثبات عليها ، ووصف سبحانه هذا الصراط بأنه صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين ، وليس صراط المنحرفين عنه من اليهود والنصارى وسائر الكفرة والمشركين .
إذا علم هذا ، فالواجب على المسلم معرفة قدر نعمة الله عليه ، فيقوم بشكر الله سبحانه ، قولا وعملا واعتقادا ، وعليه أن يحرس هذه النعمة ويحوطها ويعمل الأسباب التي تحفظها من الزوال .
وإن الناظر من أهل البصيرة في دين الله في عالم اليوم ، الذي التبس فيه الحق بالباطل على كثير من الناس ، ليرى بوضوح جهود أعداء الإسلام في طمس حقائقه ، وإطفاء نوره ، ومحاولة إبعاد المسلمين عنه ، وقطع صلتهم به ، بكل وسيلة ممكنة ، فضلا عن تشويه صورته ، وإلصاق التهم والأكاذيب به ، لصد البشر جميعا عن سبيل

(26/403)

الله ، والإيمان بما أنزله على رسوله محمد بن عبد الله - صلى الله عليه وسلم - ، ومصداق ذلك في قول الله تعالى : { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } (1) وقوله سبحانه : { وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (2) وقوله جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ } (3) وقوله عز وجل : { قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } (4) وغيرها من الآيات .
ولكن - ومع ذلك كله - الله عز وجل وعد بحفظ دينه وكتابه فقال جل وعلا : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (5) فالحمد لله كثيرا ، وأخبر النبي - صلى الله عليه وسلم - أنه لا تزال طائفة من أمته على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى تقوم
__________
(1) سورة البقرة الآية 109
(2) سورة آل عمران الآية 69
(3) سورة آل عمران الآية 149
(4) سورة آل عمران الآية 99
(5) سورة الحجر الآية 9

(26/404)

الساعة ، فالحمد لله كثيرا ، ونسأله سبحانه وهو القريب المجيب أن يجعلنا وإخواننا المسلمين منهم ، إنه جواد كريم .
هذا واللجنة الدائمة للبحوث العلمية والإفتاء وهي تسمع وترى الاستعداد الكبير والاهتمام البالغ من طوائف اليهود والنصارى ومن تأثر بهم ممن ينتسب للإسلام بمناسبة تمام عام ألفين واستقبال الألفية الثالثة بالحساب الإفرنجي - لا يسعها إلا النصح والبيان لعموم المسلمين عن حقيقة هذه المناسبة ، وحكم الشرع المطهر فيها ، ليكون المسلمون على بصيرة من دينهم ويحذروا من الانحراف إلى ضلالات المغضوب عليهم والضالين .
فنقول :
أولا : إن اليهود والنصارى يعلقون على هذه الألفية أحداثا وآلاما وآمالا يجزمون بتحقيقها أو يكادون ، لأنها ناتجة عن بحوث ودراسات كما زعموا ، كما يربطون بعضا من قضايا عقائدهم بهذه الألفية ، زاعمين أنها مما جاءت في كتبهم المحرفة ، والواجب على المسلم ألا يلتفت إليها ، ولا يركن إليها ، بل يستغني بكتاب ربه سبحانه وسنة نبيه - صلى الله عليه وسلم - عما سواهما ، وأما النظريات والآراء المخالفة لهما فلا تعدو كونها وهما .
ثانيا : لا تخلو هذه المناسبة وأشباهها من لبس الحق بالباطل ، والدعوة إلى الكفر والضلال والإباحية والإلحاد ، وظهور ما هو منكر

(26/405)

شرعا ، ومن ذلك : الدعوة إلى وحدة الأديان ، وتسوية الإسلام بغيره من الملل والنحل الباطلة ، والتبرك بالصليب ، وإظهار شعائر الكفر النصرانية واليهودية ، ونحو ذلك من الأفعال والأقوال التي تتضمن : إما كون الشريعة النصرانية واليهودية المبدلتين المنسوختين موصلة إلى الله ، وإما استحسان بعض ما فيهما مما يخالف دين الإسلام ، أو غير ذلك مما هو كفر بالله وبرسوله وبالإسلام بإجماع الأمة . هذا فضلا عن كونه وسيلة من وسائل تغريب المسلمين عن دينهم .
ثالثا : استفاضت الأدلة من الكتاب والسنة والآثار الصحيحة في النهي عن مشابهة الكفار فيما هو من خصائصهم ، ومن ذلك مشابهتهم في أعيادهم واحتفالاتهم بها ، والعيد : اسم جنس ، يدخل فيه كل يوم يعود ويتكرر يعظمه الكفار ، أو مكان للكفار لهم فيه اجتماع ديني ، وكل عمل يحدثونه في هذه الأمكنة والأزمنة فهو من أعيادهم ، فليس النهي عن خصوص أعيادهم ، بل كل ما يعظمونه من الأوقات والأمكنة التي لا أصل لها في دين الإسلام ، وما يحدثونه فيها من الأعمال يدخل في ذلك ، وكذلك ما قبله وما بعده من الأيام التي هي كالحريم له ، كما نبه على ذلك شيخ الإسلام ابن تيمية - رحمه الله تعالى - .
ومما جاء في النهي عن خصوص المشابهة في الأعياد : قوله

(26/406)

تعالى : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ } (1) في ذكر صفات عباد الله المؤمنين ، فقد فسرها جماعة من السلف ؛ كابن سيرين ، ومجاهد ، والربيع بن أنس : بأن الزور هو : أعياد الكفار ، وثبت عن أنس بن مالك - رضي الله عنه - ، أنه قال : « قدم رسول الله - صلى الله عليه وسلم - المدينة ، ولهم يومان يلعبون فيهما ، فقال : ما هذان اليومان ؟ قالوا : كنا نلعب فيهما في الجاهلية ، فقال رسول الله - صلى الله عليه وسلم - : إن الله قد أبدلكم بهما خيرا منهما : يوم الأضحى ويوم الفطر » (2) خرجه الإمام أحمد وأبو داود والنسائي بسند صحيح .
وصح عن ثابت بن الضحاك - رضي الله عنه - أنه قال : « نذر رجل على عهد رسول الله - صلى الله عليه وسلم - أن ينحر إبلا ببوانة ، فأتى رسول الله - صلى الله عليه وسلم - فقال : إني نذرت أن أنحر إبلا ببوانة ، فقال النبي - صلى الله عليه وسلم - : هل كان فيها وثن من أوثان الجاهلية يعبد ؟ قالوا : لا ، قال : فهل كان فيها عيد من أعيادهم ؟ قالوا : لا ، قال رسول الله - صلى الله عليه وسلم - : أوف بنذرك ، فإنه لا وفاء لنذر في معصية الله ، ولا فيما لا يملك ابن آدم » (3) خرجه أبو داود بإسناد صحيح .
وقال عمر بن الخطاب - رضي الله عنه - : " لا تدخلوا على المشركين في كنائسهم يوم عيدهم فإن السخطة تنزل عليهم " ، وقال
__________
(1) سورة الفرقان الآية 72
(2) سنن النسائي صلاة العيدين (1556),سنن أبو داود الصلاة (1134),مسند أحمد بن حنبل (3/250).
(3) سنن أبو داود الأيمان والنذور (3313).

(26/407)

أيضا : (اجتنبوا أعداء الله في عيدهم) .
وعن عبد الله بن عمرو بن العاص - رضي الله عنهما - قال : من بنى ببلاد الأعاجم فصنع نيروزهم ومهرجانهم وتشبه بهم حتى يموت وهو كذلك حشر معهم يوم القيامة .
رابعا : وينهى أيضا عن أعياد الكفار لاعتبارات كثيرة منها :
1 - أن مشابهتهم في بعض أعيادهم يوجب سرور قلوبهم وانشراح صدورهم بما هم عليه من الباطل .
2 - المشابهة والمشاكلة في الأمور الظاهرة توجب مشابهة ومشاكلة في الأمور الباطنة ، من العقائد الفاسدة على وجه المسارقة والتدرج الخفي .
3 - ومن أعظم المفاسد أيضا - الحاصلة من ذلك : أن مشابهة الكفار في الظاهر تورث نوع مودة ومحبة وموالاة في الباطن ، والمحبة والموالاة لهم تنافي الإيمان ، كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) وقال سبحانه : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } (2)
__________
(1) سورة المائدة الآية 51
(2) سورة المجادلة الآية 22

(26/408)

خامسا : بناء على ما تقدم فلا يجوز لمسلم يؤمن بالله ربا وبالإسلام دينا وبمحمد - صلى الله عليه وسلم - نبيا ورسولا أن يقيم احتفالات لأعياد لا أصل لها في دين الإسلام ، ومنها الألفية المزعومة ، ولا يجوز أيضا حضورها ولا المشاركة فيها ، ولا الإعانة عليها بأي شيء كان ؛ لأنها إثم ومجاوزة لحدود الله ، والله تعالى يقول : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
سادسا : لا يجوز لمسلم التعاون مع الكفار بأي وجه من وجوه التعاون في أعيادهم ، ومن ذلك إشهار أعيادهم وإعلانها ، ومنها الألفية المذكورة ، ولا الدعوة إليها بأية وسيلة ، سواء كانت الدعوة عن طريق وسائل الإعلام ، أو نصب الساعات واللوحات الرقمية ، أو صناعة الملابس والأغراض التذكارية ، أو طبع البطاقات أو الكراسات المدرسية ، أو عمل التخفيضات التجارية والجوائز المادية من أجلها ، أو الأنشطة الرياضية ، أو نشر شعار خاص بها .
سابعا : لا يجوز لمسلم اعتبار أعياد الكفار ومنها الألفية المذكورة ونحوها مناسبات سعيدة وأوقاتا مباركة ، فتعطل فيها الأعمال وتجرى فيها عقود الزواج ، أو ابتداء الأعمال التجارية ، أو افتتاح المشاريع وغيرها ، ولا يجوز أن يعتقد في هذه الأيام ميزة على
__________
(1) سورة المائدة الآية 2

(26/409)

غيرها ؛ لأن هذه الأيام كغيرها من الأيام ، ولأن هذا من الاعتقاد الفاسد الذي لا يغير من حقيقتها شيئا ، بل إن هذا الاعتقاد فيها هو إثم على إثم . نسأل الله العافية والسلامة .
ثامنا : لا يجوز لمسلم التهنئة بأعياد الكفار ؛ لأن ذلك نوع رضى بما هم عليه من الباطل ، وإدخال للسرور عليهم . قال ابن القيم - رحمه الله - :
وأما التهنئة بشعائر الكفر المختصة به فحرام بالاتفاق ، مثل : أن يهنئهم بأعيادهم وصومهم فيقول : (عيد مبارك عليك) ، أو (تهنأ بهذا العيد) ونحوه ، فهذا إن سلم قائله من الكفر فهو من المحرمات ، وهو بمنزلة أن يهنئه بسجوده للصليب ، بل ذلك أعظم إثما عند الله وأشد مقتا من التهنئة بشرب الخمر وقتل النفس وارتكاب الفرج الحرام ونحوه ، وكثير ممن لا قدر للدين عنده يقع في ذلك ، ولا يدري قبح ما فعل ، فمن هنأ عبدا بمعصية أو بدعة أو كفر فقد تعرض لمقت الله وسخطه . ا هـ .
تاسعا : شرف للمسلمين التزامهم بتاريخ هجرة نبيهم محمد - صلى الله عليه وسلم - ، الذي أجمع عليه الصحابة - رضي الله عنهم - ، وأرخوا به بدون احتفال ، وتوارثه المسلمون من بعدهم منذ أربعة عشر قرنا إلى يومنا هذا ؛ لذا فلا يجوز لمسلم التولي عن التاريخ الهجري والأخذ بغيره من تواريخ أمم الأرض ، كالتاريخ الميلادي ، فإنه من استبدال الذي هو

(26/410)

أدنى بالذي هو خير .
هذا ونوصي جميع إخواننا المسلمين بتقوى الله حق التقوى ، وبالعمل بطاعته والبعد عن معاصيه ، والتواصي بذلك والصبر عليه .
وليجتهد كل مؤمن ناصح لنفسه حريص على نجاتها من غضب الله ولعنته في الدنيا والآخرة في تحقيق العلم والإيمان ، وليتخذ الله هاديا ونصيرا ، وحاكما ووليا ، فإنه نعم المولى ونعم النصير ، وكفى بربك هاديا ونصيرا ، وليدع بدعاء النبي - صلى الله عليه وسلم - : « اللهم رب جبرائيل وميكائيل وإسرافيل ، فاطر السماوات والأرض ، عالم الغيب والشهادة ، أنت تحكم بين عبادك فيما كانوا فيه يختلفون ، اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم » (1) والحمد لله رب العالمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (770),سنن الترمذي الدعوات (3420),سنن النسائي قيام الليل وتطوع النهار (1625),سنن أبو داود الأدب (5085),سنن ابن ماجه إقامة الصلاة والسنة فيها (1357),مسند أحمد بن حنبل (6/156).

(26/411)

السؤال الأول من الفتوى رقم ( 6951 )
س 1 : ما السبب الذي سمي به عاشر المحرم يوم عاشوراء حتى أطلق عليه هذا اللقب ؟
ج1 : لأنه اليوم العاشر ، كما سمي التاسع تاسوعاء .

(26/411)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(26/412)

السؤال الثالث والرابع من الفتوى رقم ( 18648 )
س 3 : هل كان يسكن الأرض قبل خلق أبينا آدم - عليه السلام -أحد ، أم كان هو أول المخلوقات ؟
ج 3 : لا نعلم دليلا من الكتاب أو السنة يدل على أن الأرض كانت مسكونة قبل آدم - عليه السلام - ، غير أنه جاء عن بعض السلف ، أن الجن كانوا هم سكان الأرض ، قبل خلق آدم - عليه السلام - ، فلعل ذلك مأخوذ من أهل الكتاب . والله أعلم .
وقد بسط القول في ذلك الحافظ ابن كثير - رحمه الله - في (تفسيره) عند قوله تعالى من سورة البقرة : { وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً } (1) فارجع إليه .
س 4 : عندما وضع سيدنا إبراهيم - عليه الصلاة والسلام - أول حجر لبناء الكعبة ، هل كانت معمورة من قبل وهدمت ، أم هو أول بان لها ؟
ج 4 : لا نعلم دليلا صريحا من الكتاب أو السنة يدل على أن
__________
(1) سورة البقرة الآية 30

(26/412)

الكعبة كانت مبنية قبل إبراهيم - عليه السلام - ، لكن جاءت آثار عن بعض السلف متلقاة عن بني إسرائيل ، أن الكعبة كانت مبنية منذ عهد آدم - عليه السلام - ، ثم تهدمت بعد ذلك حتى بناها إبراهيم - عليه السلام - بأمر ربه تعالى . قال الحافظ ابن كثير - رحمه الله - في تاريخه (البداية والنهاية) ما نصه :
ولم يجئ في خبر صحيح عن معصوم أن البيت كان مبنيا قبل الخليل - عليه السلام - ، ومن تمسك في هذا بقوله : { مَكَانَ الْبَيْتِ } (1) فليس بناهض ولا ظاهر ؛ لأن المراد : مكانه المقدر في علم الله ، المقرر في قدرته ، المعظم عند الأنبياء موضعه ، من لدن آدم إلى زمان إبراهيم .
وقد ذكرنا أن آدم نصب عليه قبة ، وأن الملائكة قالوا له : قد طفنا قبلك بهذا البيت ، وأن السفينة طافت به أربعين يوما أو نحو ذلك ، ولكن كل هذه الأخبار عن بني إسرائيل ، وقد قررنا أنها لا تصدق ولا تكذب ، فلا يحتج بها ، فأما إن ردها الحق فهي مردودة . انتهى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 26

(26/413)

السؤال الرابع من الفتوى رقم ( 9544 )
س4 : هل الأرض كروية أو مسطحة ؟
ج 4 : الأرض كروية الكل مسطحة الجزء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/414)

الفتوى رقم ( 15255 )
س : أنا مدرس في إحدى المدارس المتوسطة بمنطقة الرياض لمادة الجغرافيا ، وحيث إنه قد ورد إلي موضوع يتعلق بدوران الأرض حول نفسها وحول الشمس ، وحيث إنه قد سبق وأن قرأت كتابا لسماحتكم بعنوان : (الأدلة النقلية والحسية على إمكان الصعود إلى الكواكب ، وعلى جريان الشمس والقمر وسكون الأرض) حيث كان هنالك تعارض بين ما ذكرتموه سماحتكم وبين الكتاب المدرسي ؛ لذا أرجو من سماحتكم إفادتي عن هذا الموضوع . وجزاكم الله عني كل خير .
ج : يجب على مدرس الجغرافيا إذا عرض على الطلاب نظرية الجغرافيين حول ثبوت الشمس ودوران الأرض عليها - أن يبين أن هذه النظرية تتعارض مع الآيات القرآنية والأحاديث النبوية ، وأن الواجب الأخذ بما دل عليه القرآن والسنة ، ورفض ما خالف ذلك ،

(26/414)

ولا بأس بعرض نظرية الجغرافيين من أجل معرفتها والرد عليها كسائر المذاهب المخالفة ، لا من أجل تصديقها والأخذ بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/415)

السؤال الثالث من الفتوى رقم ( 18647 )
س 3 : في درس للعلوم أدرسه : أن الأرض تدور حول الشمس ، وحيث إنني سمعت من الشيخ أبي بكر الجزائري : أن الشمس هي التي تدور حول الأرض ، وأن من يدرس هذه المادة يجب أن يخاف الله ، وأن هذا خطر على عقيدته ، حيث إن هذا الأمر يكفر صاحبه ، فقد قمت بعد أداء الدرس بتوضيح ذلك للطلبة ، فهل هذا الأمر صحيح أم أنني مخطئ في ذلك ، أفيدوني أثابكم الله وجزاكم عنا كل خير .
ج 3 : ما قاله الشيخ أبو بكر صحيح ، فإن الأرض ثابتة قارة ، والشمس هي التي تدور حولها ، كما قال الله عز وجل : { اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَارًا } (1) وقال سبحانه : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } (2) وقال في الشمس والقمر :
__________
(1) سورة غافر الآية 64
(2) سورة يس الآية 38

(26/415)

{ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى } (1) ومن قال : إن الأرض هي التي تدور ، وأن الشمس واقفة فهو مكذب للقرآن ، وتكذيب القرآن كفر أكبر ، نسأل الله العافية والسلامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 29

(26/416)

السؤال الأول من الفتوى رقم ( 2857 )
س 1 : هل تلمس السماوات السبع كما يلمس سقف الغرفة ؟
ج1 : نعم ، تلمس السماوات السبع بحاسة اللمس ، بقدرة الله على ذلك ؛ لأنها ذوات حقيقة ، ومن شأن الذوات أن تلمس ، وقد ثبت ما يدل على ذلك في القرآن الكريم ، ومن ذلك قوله سبحانه وتعالى عن الجن : { وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا } (1) وغير ذلك من الآيات الدالة على أنها ذوات حقيقية ، كقوله سبحانه : { وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا } (2) وقوله : { أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ } (3)
__________
(1) سورة الجن الآية 8
(2) سورة النبأ الآية 19
(3) سورة الأنبياء الآية 30

(26/416)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن قعود ... عبد العزيز بن عبد الله بن باز

(26/417)

السؤال الثاني من الفتوى رقم ( 11056 )
س 2 : هل للشمس ملائكة موكلون بجرها ، أم هي تجري بنفسها ؟ جزاكم الله خيرا .
ج 2 : الشمس تجري بتسخير الله تعالى وتقديره ، قال سبحانه : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (1) وليس لها ملائكة يجرونها حتى يشاركهم في جرها أبو إدريس أو غيره من عباده ، وإنما ذلك زعم كاذب وتخمين من جهلة ، دفعهم إليه غلوهم فيمن يزعمون أنه ولي لله تعالى ، ولم يثبت ذلك في كتاب الله ولا في سنة نبيه - صلى الله عليه وسلم - أن لها ملائكة موكلون بجرها ، والمسألة سمعية ، يتوقف القول بها على نقل صحيح عن المعصوم - صلى الله عليه وسلم - .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يس الآية 38

(26/417)

السؤال الثاني عشر من الفتوى رقم ( 1615 )
س 12 : ماذا رأيتم في الذين يزعمون أنهم وصلوا بالحيلة إلى القمر المنير الذي هو عندنا آية من آيات الله ؟
ج 12 : العلم بهذا لا يترتب عليه أثر عملي ، ونحن لانقطع بأنهم وصلوا إليه حقيقة ، ولا نكذبهم فيما ادعوه من ذلك ، والكف عن الكلام فيه أولى من الدخول فيه ، وعلى المكلف أن يشتغل فيما يحتاج إليه من العلم عقيدة وشريعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(26/418)

السؤال الرابع من الفتوى رقم ( 21675 )
س 4 : إذا رفعت رأسي ورأيت القمر والنجوم أقول : ( والله إني أحبك ، لأنك من مخلوقات الله) فهل هذا جائز ؟
ج 4 : هذا القول لا أصل له في الشرع المطهر ، فلا يقوله الإنسان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(26/418)


الخاتمة - فتاوى اللجنة

الخاتمة
تم الجزء السادس والعشرون ، وبه انتهت المجموعة الأولى من فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء ، وسيتبع ذلك المجموعة الثانية إن شاء الله وهي على نفس المنهج ، مع العمل قدر الإمكان على تلافي ما فرط في أثناء عمل المجموعة الأولى . نفع الله بها ، وأجزل الأجر لكل من عمل على إخراجها بالجهد أو بالمال . وكان الفراغ من تبييض هذا الجزء وتهيئته للطبع : يوم الأحد ، الثالث عشر من جمادى الأولى ، عام أربع وعشرين وأربع مائة بعد الألف للهجرة النبوية . والحمد لله الذي بنعمته تتم الصالحات وصلى الله على نبينا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين .
كتبه العبد الفقير إلى عفو ربه ومرضاته : أحمد بن عبد الرزاق الدويش ، غفر الله له ، ولوالديه ، ولمشايخه ولإخوانه المسلمين .

(26/419)


مقدمة مفتي عام المملكة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

مقدمة مفتي عام المملكة
سماحة الشيخ : عبد العزيز بن عبد الله آل الشيخ
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فإن من نعم الله علينا في الرئاسة العامة للبحوث العلمية والإفتاء ، إتمام جمع وطباعة (فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء) ، وهي جملة من الفتاوى الهامة والمؤصلة ، الواردة أسئلتها إلى دار الإفتاء بالمملكة العربية السعودية ، وتوارد على الإجابة عليها جملة من جلة وخيرة علماء البلاد- نحسبهم ولا نزكي على الله أحدا- وكانت في أبواب العلم المختلفة : من عقيدة وتفسير وفقه . . . وغير ذلك مما تمس حاجة الناس إليها وترد أسئلتهم عليها .
وقد أشرف على جمعها فضيلة الشيخ : أحمد بن عبد الرزاق الدويش وفقه الله لكل خير ، فكان مجدا في جمع الفتاوى وترتيبها ثم إعدادها للطباعة ، فجزاه الله خير الجزاء .
وبعد انتهاء (الفتاوى) اجتمع لدينا مما استجد من الفتاوى

(1/1)

شيء كثير ، رأينا أن نطبع المجموعة الثانية من (الفتاوى) بنفس ترتيب الفتاوى الأصل ، وكانت طريقتنا في ذلك أن نجمع ما استجد من الفتاوى في كل باب ، مما لم تكن له سابقة في الفتاوى الأصل التي طبعت سابقا ، أجتمع أنا ومعالي الشيخ : عبد الله بن عبد الرحمن بن غديان حفظه الله ، وفضيلة الشيخ : أحمد الدويش وفقه الله- كل يوم اثنين لقراءة هذه الفتاوى وإقرارها ، فاجتمع لنا عدد كبير من الفتاوى هذه هي باكورتها ، وسيتبعها- بإذن الله تعالى- ما يتممها .
وإني إذ أحمد الله عز وجل الذي تابع علينا نعمه ظاهرة وباطنة ، ويسر لنا إنجاز هذا العمل- لأشكر معالي الشيخ : عبد الله بن عبد الرحمن بن غديان حفظه الله ، على صبره وجلده ومراجعته لهذه الفتاوى ، كما أشكر فضيلة الشيخ : أحمد الدويش على عنايته واهتمامه وحسن جمعه وترتيبه ، فجزاهم الله عنا خير الجزاء .
وأسأل الله العلي القدير أن يكون هذا العمل خالصا لوجهه الكريم ، موافقا لمرضاته ، مقربا عنده زلفى ، عميم النفع ، جزيل الفائدة ، حسن العاقبة ، إنه سبحانه ولي ذلك والقادر عليه .
وصلى الله وسلم وبارك على نبينا محمد ، وعلى آله وصحبه أجمعين .
المفتي العام للمملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن محمد آل الشيخ

(1/2)


مقدمة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

مقدمة
الحمد لله رب العالمين ، والصلاة والسلام على النبي الأمين ، وآله وصحبه ومن تبعه إلى يوم الدين ، أما بعد :
فقد تم بحمد الله ترتيب : (فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء) في المملكة العربية السعودية (المجموعة الأولى) وبلغت : (ستة وعشرين جزءا) تفصيلها على النحو التالي :
1- الأجزاء (من 1- 3) في العقيدة .
2- الجزء (4) في التفسير وعلوم القرآن .
3- الأجزاء (من 5- 23) في الفقه ، وترتيب أبوابه على نهج (مختصر المقنع) .
4- الأجزاء (من 24- 26) كتاب جامع .
ولقد تم عزو كثير من الأحاديث التي استدل بها إلى مخرجيها ؛ ليسهل على الباحث وطالب العلم معرفة حال الدليل ، وتم الفراغ من طبعها عام 1425 من هجرة الرسول صلى الله عليه وسلم .
وهذه الفتاوى صدرت من علماء أجلاء ، أعطاهم الله العلم والفقه والأمانة والغيرة ، مما جعلهم محل ثقة المسلمين في مشارق

(1/3)

الأرض ومغاربها ، وهذا جعل لهذه الفتاوى انتشارا بينهم ، مما استدعى دور النشر والمحتسبين للأجر التسابق لطبعها ، وقد اتسمت بوضوح العبارة والإيجاز غير المخل ، وكانت في مجملها معتمدة على الدليل ، موضحة بالتعليل ، يستفيد منها العالم والمتعلم والمحتاج لمعرفة الحكم ممن لا يستطيعون الوصول إليه ، فكل يجد بغيته لأن فيها العلم وفيها بيان الأحكام ، وفيها حكم النوازل ، ولما كان عمل اللجنة مستمرا كان العمل في تنسيقها وطبعها كذلك ، وقد جرى استئناف العمل فيما جد بعد ما تم ترتيبه على النهج الأول في الطريقة والأسلوب ، مع مراعاة استبعاد ما نشر مما يغني عنه تلافيا للتكرار ، وقد لا يخلو منه ، إما لزيادة فائدة ، أو تغير أسماء المفتين ، وقد يشذ ما يسهى عنه ، وعلى القارئ غض الطرف وتلمس العذر ، واخترنا لها اسم : (المجموعة الثانية) .
وفق الله الجميع لما يحبه ويرضاه ، ونفع بها القارئ والمتعلم ، وأثاب المفتي والجامع والمعاون والناشر والباذل ، إنه جواد كريم ، وصلى الله على نبينا محمد وآله وصحبه وسلم ، وآخر دعوانا أن الحمد لله رب العالمين .
أحمد بن عبد الرزاق الدويش

(1/4)


توحيد الربوبية - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

توحيد الربوبية

(1/5)

السؤال الأول من الفتوى رقم ( 11843 )
س 1 : ما معنى توحيد الربوبية والألوهية ؟
ج 1 : معنى توحيد الربوبية : إفراد الله جل وعلا بأفعاله ؛ كالخلق والإيجاد والرزق والإحياء والإماتة .
ومعنى توحيد الألوهية : إفراد الله بأفعال العباد ، كالدعاء ، والاستعانة ، والاستغاثة ، والخوف ، والرجاء ، والتوكل ، وجميع أنواع العبادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/7)

الفتوى رقم ( 16950 )
س : من الذي أوجد الشر ، هذا الأمر تناقشت فيه أنا وأخ لي في الدين ، أنا قلت له : إن الشر هو من خلق الله ، فكما خلق الله الخير ، فهو أيضا خلق الشر ، وكما خلق الجنة خلق النار ، وكما خلق المؤمن خلق الكافر . أما أخي فهو يقول : إن الشر من صنع الإنسان ، وإن الله لا يخلق إلا كل ما هو خير وفيه نفع للناس ، وقال لي : كيف يخلق الله الشر ثم يعاقبنا إذا فعلناه أو اقترفناه فقلت له : إن الله يأمر بالخير وينهى عن الشر ، وهناك فرق بين الأمر والخلق ، فالله خلق النار ولكنه ينهانا عنها . وقد تمسك كل منا برأيه عن قناعة ، وإذا كان

(1/7)

الحق سبحانه وتعالى يقول : { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } (1) فأنا أعلم أنني لم أوت من القليل إلا القليل ؛ ولذلك جادلته بقدر علمي وعن قناعة ، مع العلم بأن هذا الأخ يعلم من أمور الدين أكثر مما أعلم أنا ، ولكنه لم يستطع أن يقنعني ، وأنا أيضا لم أستطع أن أقنعه ، وأنا أعلم أن رأيي بالنسبة لي وعلى قدر علمي هو الصواب ، ولكني أيضا أعلم أنه قابل للخطأ ، ورأيه خطأ قابل للصواب ، وأعلم أيضا أن الله ينهانا عن الجدال بغير علم ؛ ولذلك كتبت هذه الرسالة إلى فضيلتكم للإفادة أفادكم الله .
سائلا المولى عز وجل أن يلهمنا جميعا الرشد والصواب إنه هو السميع العليم ، وآخر دعوانا أن الحمد له رب العالمين ، مع الشكر مقدما للرد والإفادة والسلام عليكم ورحمة الله وبركاته .
ج : الأصل عموم خلق الله لجميع الأشياء ، قال تعالى : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } (2) وقال تعالى : { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } (3) .
فالله سبحانه خلق الخير وأمر به وأحبه ، وخلق الشر ونهى عنه والله لا يحبه ، فهناك فرق بين خلق الله للأشياء وإرادته لها ، وبين حبها والأمر بها والرضا عنها ، قال تعالى : { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } (4) وقال
__________
(1) سورة الإسراء الآية 85
(2) سورة الرعد الآية 16
(3) سورة الصافات الآية 96
(4) سورة الزمر الآية 7

(1/8)

تعالى : { وَاللَّهُ لَا يُحِبُّ الْفَسَادَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 205

(1/9)

الفتوى رقم ( 20164 )
س : معلوم أن الله عز وجل خلق السماوات والأرض في ستة أيام ، وهذا ثابت في الكتاب والسنة ، ولكن يوجد حديث في (صحيح مسلم ) أن خلق السماوات والأرض وآدم عليه السلام في سبعة أيام . كيف نوفق بين آيات الستة أيام وهذا الحديث في (صحيح مسلم ) . نرجو توضيح ذلك ؟
وجزاكم الله خيرا .
ج : الثابت والصحيح الذي دلت عليه الأدلة الصحيحة : أن الله خلق العالم كله سماواته وأرضه وما بينهما في ستة أيام ، كما أخبر بذلك في كتابه بقوله تعالى : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (1) .
وقول الله تعالى : { اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (2) وقوله تعالى : { وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ } (3) وغير
__________
(1) سورة الأعراف الآية 54
(2) سورة السجدة الآية 4
(3) سورة ق الآية 38

(1/9)

ذلك من الآيات الكثيرة . والأيام هي الأحد والاثنين والثلاثاء والأربعاء والخميس والجمعة ، فأما يوم السبت فلم يقع فيه خلق ؛ لأنه اليوم السابع ومنه سمي السبت وهو القطع ، وقد دلت الأحاديث الصحيحة على خلق السماوات والأرض وما بينهما في ستة أيام ، فأما الحديث الذي رواه أبو هريرة رضي الله عنه بلفظ : « خلق الله التربة يوم السبت ، وخلق الجبال يوم الأحد ، وخلق الشجر فيها يوم الاثنين ، وخلق المكروه يوم الثلاثاء ، وخلق النور يوم الأربعاء ، وبث فيها الدواب يوم الخميس ، وخلق آدم بعد العصر يوم الجمعة ، آخر الخلق في آخر ساعة من ساعات يوم الجمعة فيما بين العصر إلى الليل » (1) فقد أخرجه الإمام أحمد والنسائي ومسلم من غير وجه ، وفيه استيعاب الأيام السبعة ، وقد تكلم البخاري وغير واحد من أئمة الحديث على أن هذا الحديث من رواية أبي هريرة عن كعب الأحبار ، وليس مرفوعا إلى النبي صلى الله عليه وسلم ، وإنما وهم بعض الرواة في رفعه إلى النبي صلى الله عليه وسلم ، وعلى ذلك فإن هذا الحديث الموقوف لا يقوى على معارضة الآيات والأحاديث الصحيحة المرفوعة ، فلا يحتج به عليها ، وبذلك يزول الإشكال ويتم الجمع بينهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم صفة القيامة والجنة والنار (2789) ، مسند أحمد (2/327).

(1/10)

السؤال الأول والثاني من الفتوى رقم ( 19147 )
س 1 : هل هذه العبارة صحيحة من حيث المعنى : ( لولا النبي

(1/10)

صلى الله عليه وسلم لكانت العرب في جاهلية ) ؟
ج 1 : الصواب : أن يقال : (لولا الله ثم بعثة النبي صلى الله عليه وسلم) ، أو (لولا بعث الله للنبي صلى الله عليه وسلم) ؛ ابتعادا عما يمس العقيدة من الألفاظ .

(1/11)

س 2 : نحن نعلم أن لا إله إلا الله معناها : لا معبود حق إلا الله ، فهل يجوز أن نقول : ( لا غالب إلا الله ) ؟
ج 2 : لا مانع من إطلاق هذه العبارة ؛ لصحة معناها ، وهي من توحيد الربوبية ، لكن لا يجوز أن تجعل تفسيرا لكلمة لا إله إلا الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/11)

السؤال الثاني من الفتوى رقم ( 18252 )
س 2 : ما حكم من قال : (لك رب ولي رب) . وما كفارتها ؟
ج 2 : الواجب أن يقال : (الله ربنا وربكم) . كما في القرآن الكريم ، فيقال : (الله ربي وربك) مثلا ، ولا تقال هذه العبارة : (لي رب ولك رب) ؛ للإيهام بتعدد الأرباب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/11)

السؤال الثالث من الفتوى رقم ( 18885 )
س 3 : دخل معنا أحد المسيحيين في محاورة ، فكان من ضمن ما سألنا عنه هذا السؤال الذي نصه : (هل يستطيع الله عز وجل أن يخلق إلها مثله) ؟ فوقفت عاجزا ولم أستطع الإجابة عن ذلك .
فنرجو الإجابة عن ذلك .
ج 3 : قال الله سبحانه وتعالى في كتابه الكريم : { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } (1) فبين الله في هذه الآية امتناع وجود إله ، إذ يترتب على هذا ويلزم منه المحاذير التالية :
المحذور الأول : وقد بينه الله بقوله : { إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ } (2) أي لانفرد كل إله بما خلقه ، واستبد به ، وامتاز ملكه عن ملك الآخر ، ووقع بينهم المطالبة والتحارب والتغالب . تعالى الله عن ذلك .
المحذور الثاني : التنازع بينهما كل يطلب العلو على الآخر ، وانتزاع ما بيده وقهره ، وأخذ ملكه وغلبة القوي للضعيف ، كما قال تعالى : { وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ } (3) تعالى الله عما يقول الظالمون علوا كبيرا . المحذور الثالث : فساد الأرض والسماوات وما فيهما من
__________
(1) سورة المؤمنون الآية 91
(2) سورة المؤمنون الآية 91
(3) سورة المؤمنون الآية 91

(1/12)

المخلوقات ، كما قال تعالى : { لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ } (1) إذ كون مع الله إلها آخر يستلزم أن يكون كل واحد قادرا على الاستبداد بالتصرف ، ويقع التنازع والاختلاف ، فيحدث بسبب ذلك فساد الأرض والسماوات وما فيها . تعالى الله عن ذلك علوا كبيرا .
ولا يجوز للمسلم لا سيما من كان قليل العلم والمعرفة أن يدخل في حوار وجدال مع أولئك المشككين الضالين ؛ لأن عدم العلم عنده يسبب له انقداح بعض الشبه في نفسه ، وعدم القدرة على الإجابة ، وإعطاء الخصم المحاور موقف القوي ، وجعل المحاور المسلم في موقف الضعيف بإقامة الحجة عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنبياء الآية 22

(1/13)

الفتوى رقم ( 20823 )
س : أرجو من فضيلتكم التكرم بالاطلاع على قصيدة بعنوان (هي الأقدار ) والتي نصها :

(1/13)

هي الأقدار تطعن من تشاء ... برمح الدهر يرسله البلاء
يصيب المرء في الأوداج حينا ... فيصرعه تضرجه الدماء
هي الأقدار نعرفها جميعا ... تدمدمها على الأرض السماء
لها وقع على القلب المعنى ... فيجثوا المرء حيلته البكاء
هي الأقدار إن رضيت علينا ... سقتنا العذب وانتفض النماء
وإن غضبت علينا لا تبالي ... إذا جفت وأجدبت السماء
وما هو رأيكم فيها حفظكم الله من الناحية الشرعية ؟ وهل يجوز نشرها في إحدى المجلات المدرسية التي توزع بين طلاب المرحلة الابتدائية ؟
أفتونا مأجورين .
ج : هذا الكلام المذكور في هذه القصيدة لا يجوز ؛ لأنه يسند أفعال الله إلى القدر ، والواجب إسناد الأمور إلى الله مقدر الأقدار ، مع الرضا بقضائه وقدره ومحاسبة النفس والتوبة من الذنوب ؛ لأنها هي التي تسبب العقوبات ، كما قال تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الشورى الآية 30

(1/14)

التطور والارتقاء
نظرية داروين
السؤال الأول من الفتوى رقم ( 2872 )
س 1 : لقد تعلمنا من خلال المقررات الدراسية شيئا عن نظرية (التطور) وكل ما يتعلق بالخلق ، وكلما قرأت مزيدا من هذا الموضوع ، كلما زاد اقتناعي بأن الله هو خالق الكون وما فيه ، ولكن لدهشتي التامة فوجئت بكتاب من تأليف أحد المسلمين يؤيد نظرية التطور ، مستشهدا بالقرآن ، كما أن أحد المسلمين من أساتذتي سألني قائلا : بما أن الإسلام يمنع الزواج بين الأخ وأخته ، فكيف تم الزواج بين ذرية آدم وحواء ؟
ج 1 : نظرية التطور المعروفة بنظرية ( داروين ) مخالفة لكتاب الله وسنة رسوله صلى الله عليه وسلم ولإجماع أهل العلم والإيمان ، فقد ثبت في القرآن والسنة ما يدل على خلق آدم من تراب ، وخلق زوجه حواء منه .
أما تزويج آدم عليه الصلاة والسلام لأبنائه من بناته ، فذلك شيء درج فيه على شرع شرعه الله له ، ليس لنا أن نخوض فيه ، وأما شريعة محمد صلى الله عليه وسلم فقد حرم الله فيها تزويج الأخ من أخته ، وغير ذلك من المحرمات المعروفة في هذه الشريعة ، وقد قال الله عز وجل

(1/15)

في كتابه الكريم لما ذكر شريعة التوراة والإنجيل والقرآن : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1) فهكذا آدم عليه الصلاة والسلام له شرعة سار عليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 48

(1/16)

السؤال الثالث من الفتوى رقم ( 8139 )
س 3 : ما حقيقة أصل الإنسان . هل صحيح أن الإنسان الأول الذي عاش قبل ملايين السنين كان له ذنب ، وما الرأي فيما يردده بعض علماء الغرب حول أصل الإنسان ؟
ج 3 : زعم أن أصل الإنسان قرد كذب وتقول على شرع الله ، وإنما أبوه وأصله الأول آدم عليه الصلاة والسلام ، وآدم خلق من طين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/16)


توحيد الألوهية - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

توحيد الألوهية

(1/17)

توحيد العبادة
الفتوى رقم ( 16085 )
س : أجد في كتب التوحيد تقسيما على النحو الآتي :
1- التوحيد العلمي الخبري .
2- التوحيد الإرادي الطلبي .
ما المراد من كلمة الإرادي في القسم الثاني ، هل هو ما أراده الله من عبده في شرعه وأحكامه ، أم ما أراده العبد من ربه بأن لا يريد شيئا غير الله ، وما هي الإرادة الإلهية ؟
وما المراد من كلمة (الطلبي) هل المقصود منها توحيد ما يطلبه العبد من ربه بأن لا يطلبه ويطلب غيره ؟
وفي بعض الكتب نجد التقسيم الثاني بعبارة (التوحيد في القصد والإرادة) ما المقصود من كلمة (القصد) ، هل المراد به توحيد قصد العبد ربه ، أي أنه يقصد ربه ولا يقصد غيره ؟ أفيدونا يرحمكم الله .
ج : إن المراد بالتوحيد الطلبي الإرادي : أن يفرد العبد ربه بالعبادة من صلاة وصوم وذبح ونذر ودعاء وغير ذلك من أنواع العبادة ، ويسمى هذا النوع : توحيد العبادة ؛ عملا بقول الله سبحانه :

(1/19)

{ وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) . وهذا هو معنى كلمة التوحيد : (لا إله إلا الله) ؛ ولهذا أنكرها المشركون لما أمرهم بها النبي صلى الله عليه وسلم فقالوا : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (3) . وأما إرادة الله سبحانه فهي صفة من صفاته اللائقة به ، وهي نوعان :
أ- إرادة كونية ، كإرادته خلق السماوات والأرض والأرزاق والآجال ، فهو سبحانه فعال لما يريد ما أراده كونا فلا بد من وقوعه ؛ لقوله سبحانه : { إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } (4) .
ب- إرادة شرعية ، وهي إرادته ، من عباده أن يعبدوه وحده ولا يشركوا به شيئا ، وهذه الإرادة قد يحصل المراد بها من العبد وقد لا يحصل ؛ وذلك لحكمة من الله سبحانه وتعالى ، وهي المرادة في مثل قوله تعالى : { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (5)
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5
(3) سورة ص الآية 5
(4) سورة هود الآية 107
(5) سورة النساء الآية 26

(1/20)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/21)

السؤال- الثالث والثلاثون من الفتوى رقم ( 18612 )
س 33 : نرجو التفضل ببيان : المراد بـ : (أصول الدين) على وجه التحديد .
ج 33 : يختلف المراد بأصول الدين ، فمرة يقصد به أركان الإسلام والإيمان ، ومرة يقصد به مباحث العقيدة ، ومرة يقصد به ما لا يعذر المسلم بجهله من أحكام الإسلام ؛ كتحريم الزنا والخمر ، وهي اصطلاحات تختلف باختلاف آراء المصطلحين . ولا مشاحة في الاصطلاح ، والذي يهم المسلم القيام بأمر الله تعالى ، والانتهاء عن نهيه بسلوك جادة الشرع المطهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/21)

الفتوى رقم ( 18330 )
س : نسمع بعض الناس يقولون : يا إلهي أنت جاهي ، فما حكم الشرع في التلفظ بمثل هذه الألفاظ ، وهل هي محظورة شرعا ؛ وذلك لأن ظاهرها والله أعلم يوحي بعدم التلفظ بها ، لحين جوابكم ، هل هي محظورة شرعا ، أم لا شيء فيها . أفيدونا حفظكم الله بالجواب الشافي الكافي .
ج : لا يجوز الدعاء بهذه الجملة ؛ لأنها لفظة لم ترد في الكتاب والسنة ، ولأن الجاه ليس من صفات الله ، ولأنها لفظة محتملة بأن يكون الجاه بمعنى التوجه وقضاء الحاجة ، وهذا خطأ لفظا ، وإن كان المعنى صحيحا . وإما أن يكون بمعنى التوجيه لي بالشفاعة ، وهذا خطأ لفظا ومعنى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/22)

السؤال الثاني من الفتوى رقم ( 18391 )
س 2 : معظم الناس في بلادنا يزيدون أشياء في الدين ، وإذا منعناهم بآيات وأحاديث ، يستدلون بهذا الحديث الشريف ، قال صلى الله عليه وسلم : « من سن سنة حسنة ، فله أجرها وأجر من عمل بها إلى يوم القيامة » (1) ؟
__________
(1) سنن الترمذي العلم (2675) ، سنن النسائي الزكاة (2554) ، مسند أحمد (4/362) ، سنن الدارمي المقدمة (514).

(1/22)

ج 2 : ليس المراد بالسنة الحسنة شرع دين جديد ، وإنما مراد النبي صلى الله عليه وسلم إحياء السنة الحسنة التي سنها ؛ حتى يقتدي به الآخرون ، وكذلك السنة السيئة . والحديث عام في من أحيا سنة النبي صلى الله عليه وسلم ، سواء في العهد النبوي ، أو بعده إلى يوم القيامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/23)

السؤال الرابع والخامس من الفتوى رقم ( 21166 )
س 4 : إذا كان هناك حق للمسلم أن يدعو الناس إلى الإسلام ، فلماذا لا يستحق غير المسلم أن يدعو الناس إلى دينهم ؟
ج 4 : دعوة الناس إلى الإسلام وعبادة الله وحده لا شريك له ، هي وظيفة الرسل ومن اتبعهم من المسلمين ، والمسلمون بعد بعثة محمد صلى الله عليه وسلم هم الذين يقومون بهذه المهمة ؛ لأنهم هم الذين على الحق المنزل من عند الله تعالى ، فيقومون بالدعوة إلى هذا الحق ؛ طاعة لله تعالى ، وتأسيا بنبيهم محمد صلى الله عليه وسلم ، ومن قبله من الأنبياء عليهم الصلاة والسلام ، ورحمة بالخلق ، وإشفاقا عليهم من عذاب الله ، وإقامة للحجة على الناس التي يحبها الله سبحانه ، أما غير المسلمين على شتى مللهم ومذاهبهم ، فلا يجوز لهم دعوة الناس إلى ما هم عليه من الباطل والأديان المحرفة الباطلة ؛ لأن من كان على الحق فلا

(1/23)

حاجة له بالباطل ، كما لا يجوز لأهل الإسلام الإذن لأهل الأديان والمذاهب الباطلة بالدعوة إلى ما هم عليه من الباطل ؛ لأن الدعوة إلى الكفر إبطال للإسلام ، وطعن فيه ، وتكذيب للقرآن ولنبوة محمد صلى الله عليه وسلم ، وتصويب لعبادة غير الله من الصلبان والأوثان والنيران وغيرها من المعبودات من دون الله ، تعالى الله عن ذلك علوا كبيرا ، فكيف تجتمع الدعوة إلى عبادة الله وحده ، والدعوة إلى عبادة غيره ، والدعوة إلى الإيمان به وبرسوله ، والدعوة إلى تكذيبه وتكذيب رسوله ، والدعوة إلى بغض الكافرين وعاداتهم ، والدعوة إلى محبتهم وموالاتهم . هذا لا يسوغ بحال .

(1/24)

س5 : إذا قلنا : هناك لا يجوز لغير المسلم أن يدعو الناس إلى أديانهم ، أليس هذا يخالف الآية الكريمة : { لَا إِكْرَاهَ فِي الدِّينِ } (1) ؟
ج5 : نعم لا يجوز لغير المسلمين دعوة المسلمين إلى مللهم وأديانهم الباطلة ، كما سبق في الجواب السابق ، وهذا لا يخالف قول الله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ } (2) الآية ؛ لأن معنى هذه الآية : أنه لأجل كمال دين الإسلام في براهينه وأدلته واتضاح آياته ، وكونه هو دين العقل والعلم ، ودين الفطرة والحكمة ، ودين الصلاح والإصلاح ، ودين الحق والرشد ؛ لأحل ذلك كله فهو لا يحتاج إلى
__________
(1) سورة البقرة الآية 256
(2) سورة البقرة الآية 256

(1/24)

الإكراه عليه ؛ لأن الإكراه إنما يقع على ما تنفر عنه القلوب ويتنافى مع الحقيقة والحق ، أو لما تخفى براهينه وآياته ، أما دين الإسلام فمن جاءه ثم رده ولم يقبله ، فإنه لعناده واستكباره عن الحق ، فإنه قد تبين الرشد من الغي ، فلم يبق لأحد عذر ولا حجة إذا رده ولم يقبله ، وقال ابن كثير رحمه الله في تفسير هذه الآية : (أي : لا تكرهوا أحدا على الدخول في دين الإسلام ، فإنه بين واضح جلي ، دلائله وبراهينه لا يحتاج إلى أن يكره أحد على الدخول فيه ، بل من هداه الله للإسلام ، وشرح صدره ونور بصيرته ، دخل فيه على بينة ، ومن أعمى الله قلبه ، وختم على سمعه وبصره ، فإنه لا يفيده الدخول في الدين مكرها مقسورا) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/25)

الفتوى رقم ( 20966 )
س : ما هو ردكم على منهج المتكلمين ، الدين يقدمون العقل على النقل ؟
ج : وظيفة العقل فيما ورد به الشرع كتابا أو سنة ، هو فهمه والتسليم له ، ولا يثبت قدم على الإسلام إلا بذلك ، وقد جاءت نصوص كثيرة توجب اتباع الكتاب والسنة ، وتحذر من التقديم بين

(1/25)

يدي الله ورسوله برأي أو اقتراح يصادم ما ورد فيهما ، قال الله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } (1) ، وقال سبحانه : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (2) ، وقال جل وعلا : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) ، وقال عز وجل : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (4) ، وقال جل جلاله : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (5) ، وقال جل وعز : { وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ } (6) ، إلى غير ذلك من الآيات الكريمات الآمرة باتباع الوحي المنزل من عند الله تعالى ، والمحذرة من اتباع الأهواء ، وما
__________
(1) سورة الحجرات الآية 1
(2) سورة الأعراف الآية 3
(3) سورة آل عمران الآية 31
(4) سورة الأنعام الآية 153
(5) سورة النساء الآية 59
(6) سورة البقرة الآية 170

(1/26)

تمليه العقول المنحرفة عن الصراط المستقيم .
فلا يجوز لإنسان الاغترار بعقله مهما أوتي من قوة في الفهم ، وسعة في التفكير ، فيجعل عقله أصلا ، ونصوص الكتاب والسنة فرعا ، فما وافق عقله قبله واتخذه دينا ، وما خالفه أنكره أو حرفه عن موضعه ، فإن ذلك اتهاما للشريعة الإلهية ، وقضاء على أصولها ، وهدما لدعائمها ، فالعقول متفاوتة ، والطبائع مختلفة ، والأفكار متباينة ، والناس لا يكادون يتفقون على شيء ، اللهم إلا ما كان من الحسيات والضروريات ، وإذا كان الأمر كذلك فما العقل الذي يجعل أصلا ، ويرجع إليه عند التنازع ، ويحكم في فهم نصوص الشريعة ؟
وما أحسن ما قاله شيخ الإسلام ابن تيمية رحمه الله تعالى : (واعلم أنه ليس في العقل الصريح ، ولا في شيء من النقل الصحيح ما يوجب مخالفة الطريق السلفية أصلا . . . ثم المخالفون للكتاب والسنة وسلف الأمة في أمر مريج ، فإن من أنكر الرؤية يزعم أن العقل يحيلها ، وأنه مضطر فيها إلى التأويل ، ومن يحيل أن لله علما وقدرة ، وأن يكون كلامه غير مخلوق ونحو ذلك يقول : إن العقل أحال ذلك فاضطر إلى التأويل ، بل من ينكر حقيقة حشر الأجساد والأكل والشرب الحقيقي في الجنة يزعم أن العقل أحال ذلك وأنه مضطر إلى التأويل ، ومن يزعم أن الله ليس فوق العرش يزعم أن العقل أحال ذلك وأنه مضطر إلى التأويل .

(1/27)

ويكفيك دليلا على فساد قول هؤلاء : إنه ليس لواحد منهم قاعدة مستمرة فيما يحيله العقل ، بل منهم من يزعم أن العقل جوز وأوجب ما يدعي الآخر أن العقل أحاله!! فيا ليت شعري بأي عقل يوزن الكتاب والسنة ، فرضي الله عن الإمام مالك بن أنس حيث قال : أوكلما جاءنا رجل أجدل من رجل تركنا ما جاء به جبريل إلى محمد صلى الله عليه وسلم لجدل هؤلاء) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/28)

الفتوى رقم ( 21008 )
س : هل يجوز القول : إن الصحابة رضي الله عنهم اختلفوا في العقيدة ، مثل : رؤية النبي صلى الله عليه وسلم لربه سبحانه في ليلة المعراج ، وهل الموتى يسمعون أم لا ، ويقول : إن هذا من العقيدة ؟
ج : العقيدة الإسلامية والحمد لله ليس فيها اختلاف بين الصحابة ولا غيرهم ممن جاء بعدهم من أهل السنة والجماعة ؛ لأنهم يعتقدون ما دل عليه الكتاب والسنة ، ولا يحدثون شيئا من عند أنفسهم أو بآرائهم ، وهذا الذي سبب اجتماعهم واتفاقهم على عقيدة واحدة ومنهج واحد ؛ عملا بقوله تعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1)
__________
(1) سورة آل عمران الآية 103

(1/28)

ومن ذلك مسألة رؤية المؤمنين لربهم يوم القيامة ، فهم مجمعون على ثبوتها بموجب الأدلة المتواترة من الكتاب والسنة ، ولم يختلفوا فيها .
وأما الاختلاف في هل رأى النبي صلى الله عليه وسلم ربه ليلة المعراج رؤية بصرية ، فهو اختلاف في واقعة معينة في الدنيا ، وليس اختلاف في الرؤية يوم القيامة ، والذي عليه جمهورهم وهو الحق أنه صلى الله عليه وسلم رأى ربه بقلبه لا ببصره ؛ لأنه صلى الله عليه وسلم لما سئل عن ذلك قال : « نور أنى أراه » (1) . فنفى رؤيته لربه ببصره في هذا المقام لوجود الحجاب المانع من ذلك وهو النور ، ولأنهم مجمعون على أن أحدا لا يرى ربه في هذه الدنيا ، كما في الحديث : « واعلموا أن أحدا منكم لا يرى ربه حتى يموت » رواه مسلم ، إلا في حق نبينا صلى الله عليه وسلم . والصحيح أنه لم يره بهذا الاعتبار .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الإيمان (178) ، سنن الترمذي تفسير القرآن (3282) ، مسند أحمد (5/157).

(1/29)

الفتوى رقم ( 20096 )
فتوى مهمة من اللجنة الدائمة للبحوث العلمية والإفتاء في المملكة العربية السعودية ، في التحذير من وسائل التنصير
الحمد لله رب العالمين ، والصلاة والسلام على المبعوث رحمة للناس أجمعين ، خاتم الأنبياء والمرسلين ، نبينا ورسولنا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين . أما بعد :
فغير خاف على كل من نور الله بصيرته من المسلمين شدة عداوة الكافرين من اليهود والنصارى وغيرهم للمسلمين ، وتحالف قواهم واجتماعها ضد المسلمين ليردوهم وليلبسوا عليهم دينهم الحق دين الإسلام الذي بعث الله به خاتم أنبيائه ورسله محمدا صلى الله عليه وسلم إلى الناس أجمعين ، وإن للكفار في الصد عن الإسلام وتضليل المسلمين واحتوائهم ، واستعمار عقولهم والكيد لهم وسائل شتى ، وقد نشطت دعواتهم وجمعياتهم وإرسالياتهم ، وعظمت فتنتهم في زمننا هذا ، فكان من وسائلهم ودعواتهم المضللة بعث نشرة باسم : (معهد أهل الكتاب في دولة جنوب أفريقيا ) . تبعث للأفراد والمؤسسات والجمعيات عبر صناديق البريد في جزيرة العرب أصل الإسلام ومعقله الأخير ، متضمنة هذه النشرة برامج دراسية عن طريق المراسلة ، وبطاقة اشتراك بدون مقابل في كتب (التوراة ،

(1/30)

والزبور ، والإنجيل) . وعلى ظهر هذه النشرة مقتطفات من هذه الكتب .
هذا ، وإن من عاجل البشرى للمسلمين استنكار هذا الغزو المنظم ، والتحذير منه بجميع وسائله ، وكان من هذه المواقف المحمودة وصول عدد من الكتابات والمكالمات إلى اللجنة الدائمة للبحوث العلمية والإفتاء ، آملين صدور بيان يقف أمام هذه النشرات ، ويحذر من هذه الدعوات الكفرية الخطيرة على المسلمين .
فنقول وبالله التوفيق :
منذ أشرقت شمس الإسلام على الأرض وأعداؤه على اختلاف عقائدهم ومللهم يكيدون له ليلا ونهارا ، ويمكرون بأتباعه كلما سنحت فرصة ؛ ليخرجوا المسلمين من النور إلى الظلمات ، ويقوضوا دولة الإسلام ، ويضعفوا سلطانه على النفوس ، ومصداق ذلك في كتاب الله تعالى ، إذ يقول : { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ } (1) ، وقال سبحانه : { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } (2) ، وقال جل وعلا : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ } (3)
__________
(1) سورة البقرة الآية 105
(2) سورة البقرة الآية 109
(3) سورة آل عمران الآية 100

(1/31)

وكان من أبرز أعداء هذا الدين ( النصارى الحاقدون) الذين كانوا ولا يزالون يبذلون قصارى جهدهم وغاية وسعهم لمقاومة المد الإسلامي في أصقاع الدنيا ، بل ومهاجمة الإسلام والمسلمين في عقر ديارهم ، لا سيما في حالات الضعف التي تنتاب العالم الإسلامي كحالته الراهنة اليوم ، ومن المعلوم بداهة أن الهدف من هذا الهجوم هو زعزعة عقيدة المسلمين ، وتشكيكهم في دينهم ؛ تمهيدا لإخراجهم من الإسلام ، وإغرائهم باعتناق النصرانية عبر ما يعرف خطأ بـ (التبشير) وما هو إلا دعوة إلى الوثنية في النصرانية المحرفة التي ما أنزل الله بها من سلطان ، ونبي الله عيسى عليه السلام منها براء .
وقد أنفق النصارى أموالا طائلة وجهودا كبيرة في سبيل تحقيق أحلامهم في تنصير العالم عموما ، والمسلمين على وجه الخصوص ، ولكن حالهم كما قال الله سبحانه : { إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ } (1) . وقد عقدوا من أجل هذه الغاية مؤتمرات عدة
__________
(1) سورة الأنفال الآية 36

(1/32)

إقليمية وعالمية منذ قرن من الزمان وإلى الآن ، توافد إليها المنصرون العاملون من كل مكان ؛ لتبادل الآراء والمقترحات حول أنجع الوسائل ، وأهم النتائج ، ورسموا لذلك الخطط ، ووضعوا البرامج ، فكان من وسائلهم :
إرسال البعثات التنصيرية إلى بلدان العالم الإسلامي والدعوة إلى النصرانية ، من خلال توزيع المطبوعات من كتب ونشرات تعرف بالنصرانية ، وترجمات للإنجيل ، ومطبوعات للتشكيك في الإسلام والهجوم عليه ، وتشويه صورته أمام العالم .
ثم اتجهوا أيضا إلى التنصير بطرق مغلفة ، وأساليب غير مباشرة ، ولعل من أخطر هذه الأساليب ما كان :
عبر التطبيب : وتقديم الرعاية الصحية للإنسان ، وقد ساهم في تأثير هذا الأسلوب عامل الحاجة إلى العلاج ، وكثرة انتشار الأوبئة والأمراض الفتاكة في البيئات الإسلامية ، خصوصا مع مرور زمن فيه ندرة الأطباء المسلمين ، بل فقدانهم أصلا في بعض البلاد الإسلامية .
ومن تلك الأساليب أيضا : التنصير عن طريق التعليم ؛ وذلك إما بإنشاء المدارس والجامعات النصرانية صراحة ، أو بفتح مدارس ذات صبغة تعليمية بحتة في الظاهر ، وكيد نصراني في الباطن ، مما جعل فئاما من المسلمين يلقون بأبنائهم في تلك المدارس رغبة في

(1/33)

تعلم لغة أجنبية ، أو مواد خاصة أخرى ، ولا تسل بعد ذلك عن حجم الفرصة التي يمنحها المسلمون للنصارى حين يهدونهم فلذات أكبادهم في سن الطفولة والمراهقة ، حيث الفراغ العقلي والقابلية للتلقي ، أيا كان الملقي!! وأيا كان الملقى !! .
ومن أساليبهم كذلك : التنصير عبر وسائل الإعلام : وذلك من خلال الإذاعات الموجهة للعالم الإسلامي ، إضافة إلى طوفان البث المرئي عبر القنوات الفضائية في السنوات الأخيرة ، فضلا عن الصحف والمجلات والنشرات الصادرة بأعداد هائلة . . . وهذه الوسائل الإعلامية المرئية والمسموعة والمقروءة كلها تشترك في دفع عجلة التنصير من خلال مسالك عدة :
أ- الدعوة إلى النصرانية بإظهار مزاياها الموهومة ، والرحمة والشفقة بالعالم أجمع .
ب- إلقاء الشبهات عن المسلمين في عقيدتهم وشعائرهم وعلاقاتهم الدينية .
ج- نشر العري والخلاعة ، وتهييج الشهوات ؛ بغية الوصول إلى انحلال المشاهدين ، وهدم أخلاقهم ، ودك عفتهم ، وذهاب حيائهم ، وتحويل هؤلاء المنحلين إلى عباد شهوات وطلاب متع رخيصة ، فيسهل بعد ذلك دعوتهم إلى أي شيء ، حتى لو كان إلى الردة والكفر بالله والعياذ بالله ، وذلك بعد أن

(1/34)

خبت جذوة الإيمان في القلوب ، وانهار حاجز الوازع الديني في النفوس .
وهناك وسائل أخرى للتنصير يدركها الناظر ببصيرة في أحوال العالم الإسلامي ، نتركها اختصارا ، إذ المقصود هاهنا التنبيه لا الحصر ، وإلا فالأمر كما قال الله عز وجل : { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (1) ، وكما قال سبحانه : { يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ } (2) .
تلك مكائد المنصرين ، وهذا مكرهم لإضلال المسلمين ، فما واجب المسلمين تجاه ذلك ؟ وكيف يكون التصدي لتلك الهجمات الشرسة على الإسلام والمسلمين ؟ لا شك أن المسئولية كبيرة ومشتركة بين المسلمين أفرادا وجماعات ، حكومات وشعوبا للوقوف أمام هذا الزحف المسموم ، الذي يستهدف كل فرد من أفراد هذه الأمة المسلمة ، كبيرا كان أو صغيرا ، ذكرا أو أنثى ، وحسبنا الله ونعم الوكيل .
ويمكننا القول فيما يجب أداؤه على سبيل الإجمال- مع التسليم بأن لكل حال وواقع ما يناسبه من الإجراءات والتدابير
__________
(1) سورة الأنفال الآية 30
(2) سورة التوبة الآية 32

(1/35)

الشرعية- ما يلي :
أ- تأصيل العقيدة الإسلامية في نفوس المسلمين ، من خلال مناهج التعليم وبرامج التربية بصفة عامة ، مع التركيز على ترسيخها في قلوب الناشئة خاصة ، في المدارس ودور التعليم الرسمية والأهلية .
2- بث الوعي الديني الصحيح في طبقات الأمة جميعا ، وشحن النفوس بالغيرة على الدين وحرماته ومقدساته .
3- التأكيد على المنافذ التي يدخل منها النتاج التنصيري من أفلام ونشرات ومجلات وغيرها ، بعدم السماح لها بالدخول ، ومعاقبة كل من يخالف ذلك بالعقوبات الرادعة .
4- تبصير الناس وتوعيتهم بمخاطر التنصير وأساليب المنصرين وطرائقهم ؛ للحذر منها وتجنب الوقوع في شباكها .
5- الاهتمام بجميع الجوانب الأساسية في حياة الإنسان المسلم ، ومنها الجانب الصحي والتعليمي على وجه الخصوص ، إذ دلت الأحداث أنهما أخطر منفذين عبر من خلالهما النصارى إلى قلوب الناس وعقولهم .
6- أن يتمسك كل مسلم في أي مكان على وجه الأرض بدينه وعقيدته ، مهما كانت الظروف والأحوال ، وأن يقيم شعائر الإسلام في نفسه ومن تحت يده ، حسب قدرته واستطاعته ، وأن يكون أهل بيته محصنين تحصينا ذاتيا لمقاومة كل غزو

(1/36)

ضدهم يستهدف عقيدتهم وأخلاقهم .
7- الحذر من قبل كل فرد وأسرة من السفر إلى بلاد الكفار ، إلا لحاجة شديدة كعلاج أو علم ضروري لا يوجد في البلاد الإسلامية ، مع الاستعداد لدفع الشبهات والفتنة في الدين الموجهة للمسلمين .
8- تنشيط التكافل الاجتماعي بين المسلمين والتعاون بينهم ، فيراعي الأثرياء حقوق الفقراء ، ويبسطوا أيديهم بالخيرات والمشاريع النافعة لسد حاجات المسلمين ؛ حتى لا تمتد إليهم أيدي النصارى الملوثة مستغلة حاجتهم وفاقتهم .
وختاما نسأل الله الكريم بأسمائه الحسنى وصفاته العلى أن يجمع شمل المسلمين ، وأن يؤلف بين قلوبهم ، ويصلح ذات بينهم ، ويهديهم سبل السلام ، وأن يحميهم من مكائد الأعداء ، ويعيذهم من شرورهم ، ويجنبهم الفواحش والفتن ما ظهر منها وما بطن إنه أرحم الراحمين .
اللهم من أراد الإسلام والمسلمين بسوء فأشغله بنفسه واردد كيده في نحره وأدر عليه دائرة السوء إنك على كل شيء قدير .
{ سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ } (1) ، { وَسَلَامٌ عَلَى الْمُرْسَلِينَ } (2) ، { وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (3) .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الصافات الآية 180
(2) سورة الصافات الآية 181
(3) سورة الصافات الآية 182

(1/37)

السؤال الأول والثاني من الفتوى رقم ( 18439 )
س 1 : ما الفرق بين الإسلام والنصرانية ؟
ج 1 : الإسلام هو دين التوحيد ، وقد بعث الله به نبينا محمدا صلى الله عليه وسلم ، وأوجب سبحانه على الثقلين الجن والإنس الدخول فيه ، قال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1) .
أما النصرانية فهي في أصلها الدين الذي بعث الله به نبيه ورسوله عيسى عليه السلام ، وهي في أصولها دعوة للتوحيد الذي دعت إليه جميع الأنبياء والرسل ، غير أن النصارى بدلوا وحرفوا دين الله تعالى ، فأشركوا معه غيره ، ونسبوا له سبحانه الصاحبة والولد ، تعالى الله عما يقول الظالمون علوا كبيرا . قال تعالى : { وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ } (2) { مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } (3) الآية . ولما بعث محمد صلى الله عليه وسلم أمر الله جميع الناس باتباعه ، لأن دينه ناسخ للأديان ، فمن لم يتبعه فإنه كافر
__________
(1) سورة آل عمران الآية 85
(2) سورة المائدة الآية 116
(3) سورة المائدة الآية 117

(1/38)

بالله عز وجل ، قال الله تعالى في سورة الأعراف : { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) ، وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) ، وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (3) ، وقال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) ، وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) ، وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (6) الآية من سورة المائدة .
__________
(1) سورة الأعراف الآية 158
(2) سورة سبأ الآية 28
(3) سورة الأنبياء الآية 107
(4) سورة آل عمران الآية 19
(5) سورة آل عمران الآية 85
(6) سورة المائدة الآية 3

(1/39)

س 2 : في العادة تسمى الأديان بأسماء أنبيائها ، ولكن الإسلام خلاف ذلك ، فما معنى كلمة : إسلام ؟
ج 2 : الإسلام : هو الاستسلام لله بالتوحيد ، والانقياد له

(1/39)

بالطاعة ، والبراءة من الشرك وأهله .
ولا نعلم أن دينا سمي باسم نبيه ، مما عدا دين النصارى المحرف ، فإنه سمي بعد تحريفه باسم المسيح ابن مريم عليه السلام ، وهي تسمية خاطئة ، لكن قد ينسب الدين إلى نبيه ، فيقال دين موسى وعيسى ومحمد عليهم الصلاة والسلام ، كما تقول : الإسلام دين فلان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/40)

الاستغاثة
السؤال الثاني من الفتوى رقم ( 11057 )
س 2 : عندنا عندما يقلع إنسان سنه يحذف بها إلى عين الشمس ، ويقول : يا عين الشمس هاك سن حمار ، وأعطيني سن غزال .
ج 2 : دعاء الشمس والاستغاثة بها من الشرك الأكبر ، وما جاء في السؤال من هذا النوع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/41)

الفتوى رقم ( 13975 )
س : الرجاء التكرم من سماحتكم توضيح ما ترونه في الكلمات الموضحة أسفله ، وكذلك الرسم (1) ، حيث إنني وجدتها مع زوجة أخي ، بدعوى أن والدتها قد أعطتها إياها ؛ لتمنع عنها الخوف ، وإذا رأيتم سماحتكم أي ملاحظات حول استخدامها ،
__________
(1) يوجد رسم في السؤال على هيئة طلاسم

(1/41)

فالرجاء توضيحها من جميع النواحي ، وهذه هي الكلمات ( دعاء الخوف : يا خوفة ما نبت الخوفة اطلعي من جسم بني آدم ، بجاه أمنا حواء وأبينا آدم ) .
أفيدونا جزاكم الله عنا كل خير .
ج : لا يجوز الدعاء بهذا الدعاء ، ولا تعليقه على الجسم لمنع الخوف ؛ لأن ذلك من الشرك ، وكذلك السؤال بجاه حواء وآدم لا يجوز ، وإنما الواجب على المسلم دعاء الله جل شأنه وحده ، قال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) ، وثبت أن النبي صلى الله عليه وسلم قال : « إذا استعنت فاستعن بالله ، وإذا سألت فاسأل الله » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 18
(2) سنن الترمذي صفة القيامة والرقائق والورع (2516) ، مسند أحمد بن حنبل (1/308).

(1/42)

الاستغاثة بغير الله
الفتوى رقم ( 11775 )
س : ما حكم الدين في أن رجلا يحكي أنه جاء متأخرا ، لم يجد أي وسيلة من وسائل المواصلات لكي يتوصل بها ، وكان يقف بالقرب من صاحب بقالة ، فأخبره صاحب البقالة بأن كل وسائل المواصلات قد ذهبت ، فقال الرجل : يا يوسف . فإذا بعربة مرسيدس قد حضرت ، بها رجل متلفف بثياب ، وقفت بجوار هذا الرجل الذي قال : يا يوسف ، اندهش صاحب البقالة لهذا الأمر وحاول أن يعرف سائق العربة ، ولكنه لم يستطع ، وركب الرجل الذي قال : يا يوسف معه وسار به ، وبعض الناس يرى أن هذا ولي صالح ، والبعض يراها خزعبلات وشعوذات وخرافات وبدع شيطانية .
الرجاء الإفادة أفادك الله .
ج : إن هذا استغاثة بغير الله تعالى ، وإنها شرك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/43)

السؤال الثاني من الفتوى رقم ( 15398 )
س 2 : في البلد التي أنا أعيش فيها ، تؤمن بأن المرأة التي

(1/43)

تتأخر عن الحمل بعدة أشهر من الزواج ، سوف يذهبون بها إلى المقابر ، أو يقولون : إنها ميشوهره (يعني امرأة دخلت عليها بغير إذن) أو يذهبون بها إلى الأماكن التي تذبح فيها البقر (سلخانات) ، لاستعجال الحمل . فما حكم الإسلام ؟
ج 2 : لا يجوز الذهاب بالمرأة التي لم تحمل إلى المقابر من أجل طلب الحمل ؛ لأن هذا دعاء للأموات ، والاستغاثة بهم في قضاء الحوائج شرك أكبر ، واعتقاد باطل ، والذي يدعى لطلب الولد ولغير ذلك من الحاجات هو الله وحده لا شريك له ، قال تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) ، وقال تعالى : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) ، وكذلك لا يجوز ذبح البقر من أجل طلب الحمل ؛ لأن هذا ذبح لغير الله ، وهو شرك أكبر إن كان يقصد به التقرب إلى الجن أو غيرهم من المخلوقين ، أو بدعة إن كان يقصد به الذبح لله من أجل طلب الحمل . فعلى كل حال هو لا يجوز ، والواجب التوبة إلى الله مما حصل ، وعدم العودة إلى فعله ، مع وجوب النهي عنه والتحذير منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة غافر الآية 60
(2) سورة الجن الآية 18

(1/44)

الفتوى رقم ( 15852 )
س : أفتونا مأجورين بتفصيل عن حكم جماعة في مصر تسمى : ( جماعة أبي العزايم ) ، والتي تدعو إلى اتباع من يسمونه الإمام المجدد ( محمد ماضي أبي العزايم ) فيما يأتي :
1- دعاء أصحاب القبور والاستغاثة بهم ، ودعاء النبي صلى الله عليه وسلم ، ودعاء أبي العزايم وقت غيابه .
2- حفظ وترتيل أشعار خاصة بهم تحتوي على استغاثات ونداءات وإطراء لآل البيت .
أفيدونا هدانا الله وإياكم . هل هؤلاء القوم مسلمون ، فنصلي ورائهم ، وننكح نسائهم ، ونأكل ذبيحتهم ، أم كفار فلا نفعل ذلك معهم ؟
ج : من يدعو الله ويستغيث بالأموات من الأنبياء وغيرهم من الأولياء والصالحين - فإنه مشرك الشرك الأكبر الذي يخرج من الملة ، قال تعالى : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) ، فسماه كافرا ، وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) ، وقال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3)
__________
(1) سورة المؤمنون الآية 117
(2) سورة الجن الآية 18
(3) سورة الزمر الآية 65

(1/45)

وقال تعالى : { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (1) ، حكم عليهم سبحانه بالكذب ، والكفر بدعائهم غير الله ، وإن زعموا أنهم اتخذوهم وسائط بينهم وبين الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الزمر الآية 3

(1/46)

السؤال الثاني من الفتوى رقم ( 20940 )
س 2 : يوجد عندنا ناس جهال يقولون : يا بوي ويا شيخ فلان ، ونحن لا ندري هل هم يعتقدون ، أم يقولون وهم لا يعتقدون ، لا ندري ، علما بأن أقوالهم هذه عند القيام ، وعند القعود ، وعند الحديث إذا تحدث معه شخص . السؤال هو : هل كل من تلفظ بهذه الأقوال يعد مشركا شركا أكبر مخرجا من الملة ؟ أفيدوني جزاكم الله خيرا .
ج 2 : إن كان قول القائل : يا فلان لشخص ميت أو غائب

(1/46)

يستعين به - فهذا شرك أكبر تجب التوبة منه ؛ لأن الاستعانة بغير الله فيما لا يقدر عليه إلا الله شرك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/47)

السؤال الرابع من الفتوى رقم ( 16099 )
س 4 : في نيجيريا توجد جمعيات تؤمن بالقرآن والسنة ، ولكن بعض من ينتمون إليها يعتقدون بأشياء تسبب مشاكل في عقيدة الناس ، مثل : الأنداد ، والعرافين ، والشعوذة ، والسحر ، وغير ذلك ، هذه الأمور موجودة في بعض المؤسسات الإسلامية . ماذا يفعل بهم ؟
ج 4 : اتخاذ الأنداد مع الله معناه : صرف شيء من العبادة لغير الله ، من الأصنام ، والأولياء ، والصالحين ، وأصحاب القبور ، ومشائخ الطرق ، وهذا شرك أكبر يخرج من الملة ؛ لأن الله سبحانه وتعالى أمر بعبادته وحده لا شريك له ، ونهى عن عبادة غيره ، أو إشراك غيره معه في العبادة ، قال تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) ، وقال تعالى : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) ،
__________
(1) سورة النساء الآية 36
(2) سورة الجن الآية 18

(1/47)

وأنكر على الذين يعبدون الأولياء والصالحين بحجة أنهم شفعاء عند الله ، فقال تعالى : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (1) وقال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (3) .
وأما السحر : فتعلمه وتعليمه والعمل به كفر بالله عز وجل يخرج من الملة ؛ لقوله تعالى : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (4) الآية.
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة البقرة الآية 102

(1/48)

والشعوذة وهي سحر أعين الناس حتى يروا الأشياء على غير ما هي عليه ، كما قال الله سبحانه وتعالى عن سحرة فرعون : { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (1) فهي نوع من السحر ، فحكمها حكمه .
والنبي صلى الله عليه وسلم عد السحر من أكبر الكبائر ، والعرافة نوع من ادعاء علم الغيب الذي لا يعلمه إلا الله عز وجل ، وادعاء علم الغيب من نواقض الإسلام ، ولا يجوز الذهاب إلى العراف ولا تصديقه ، لقوله صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء ، لم تقبل له صلاة أربعين ليلة » (2) رواه مسلم . وفي حديث آخر : « من أتى عرافا أو كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 66
(2) صحيح مسلم السلام (2230) ، مسند أحمد (5/380).
(3) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/476) ، سنن الدارمي الطهارة (1136).

(1/49)

الاستغاثة بالأضرحة
السؤال الثاني من الفتوى رقم ( 16331 )
س 2 : ما حكم من يدفع الأموال إلى صناديق النذور الموجودة في الأضرحة ، أو يتبرك بالقبور ، أو يتبرك بالميت عن طريق المسك (العطور) ، ويطوفون حول القبور بزعم أخذ البركة من الميت ، كما أن بعض المغنين يغنون مع الموسيقى الأغاني التي نجد فيها ما يأتي : سيدي عبد الرحيم مدد سيدي إبراهيم مدد ؟
ج 2 : التبرك بالقبور ، أي : طلب البركة من الموتى شرك أكبر ، وإذا كان القصد منه طلب البركة من الله بواسطة الموتى ، فهذه وسيلة من وسائل الشرك .
وأما تقديم النذر للأموات ، فهو شرك أكبر ، ولأن النذر عبادة ، من صرفه لغير الله فهو مشرك ، ولا تصح الصلاة خلف من يتبرك بالقبور ، أو ينذر لها ، أو يذبح لها ، أو يستغيث بأهلها ؛ لأنه مشرك .
وأما الأغاني والموسيقى ، فهي حرام ، لأنها من اللهو المحرم ، وإذا اشتملت على دعاء الموتى وطلب المدد منهم ، كان ذلك شركا أكبر .

(1/50)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/51)

السؤال الثاني من الفتوى رقم ( 17457 )
س 2 : دعاء الأموات عند زيارة مقابر البقيع ومقابر شهداء أحد ، ورمي النقود عندها تقربا إليها . ما حكم هذه الأعمال ؟
ج 2 : دعاء الأموات والاستغاثة بهم عند زيارة قبورهم أو في أي حال - شرك أكبر يخرج من الملة ؛ لأن الدعاء هو أعظم أنواع العبادة ، وقد قال الله تعالى : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) وكذلك رمي النقود على قبور الأموات ، والذبح عندها ، وصرف الأموال تقربا إليها ، كل هذا من أعظم أنواع الشرك الأكبر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 117

(1/51)

السؤال الثاني من الفتوى رقم ( 18672 )
س 2 : مشاع عند بعض الناس ، وبخاصة العجائز والكبار ،

(1/51)

القول عند النهوض والجلوس : (يا الوالدين أو يا النبي ) هل يطلق على هذا القائل بأنه أشرك ؟ وما هو العمل المشروع تجاهه ؟ جزاك الله خيرا وأثابك .
ج 2 : مناداة النبي صلى الله عليه وسلم أو الوالدين عند النهوض من الجلوس لا تجوز ؛ لأنها استعانة واستغاثة بالغائبين أو الأموات ، والاستغاثة بالأموات والغائبين نوع من أنواع العبادة ، وصرفها لغير الله شرك ، فيجب ترك هذا اللفظ والنهي عنه ، والمشروع أن يقال عند النهوض : يا الله أو يا رحمن أعنا أو يسر أمورنا ، ونحو ذلك ؛ لأنه سبحانه هو القادر على كل شيء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/52)

السؤال الأول من الفتوى رقم ( 17998 )
س 1 : إمام يقول في دعاء القنوت : (سبحانك حيث كنت ) ، وسئل عن ذلك فقال : (ورد ذلك على لسان الملائكة تسبيحا لربها) . فما رأي فضيلتكم ؟
ج1 : هذا التسبيح بهذه الصفة (سبحانك حيث كنت) لا نعلمه في الأدعية والأذكار الصحيحة ، وهو لفظ يتضمن معنى حقا أي : حيث كنت بعلمك ، ومعنى باطلا على مذهب أهل الحلول ؛

(1/52)

لهذا يجب تركه كما هو معلوم في هدي الشرع المطهر من وجوب اجتناب الألفاظ المحتملة للحق والباطل صيانة للدين ، وفيما ثبت في الوحيين من الأدعية والأذكار غنية عنه وعن غيره من الأدعية والأذكار المخترعة . ومما ثبت في ذلك : (سبحان ربي الأعلى) ، و (سبحان ربي العظيم) ، و (سبحان الملك القدوس) ، وما أشبه ذلك مما جاء في الآيات القرآنية والأحاديث النبوية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/53)

النذر لغير الله
الفتوى رقم ( 11958 )
س : نذرت أن أذبح ذبيحة للشيخ عبد الرحيم القناوي ، ولكن قابلني أخ في الله ، وقال لي : إن هذا لا يجوز ، ويعتبر شركا ، ولكن الآن توقفت لحين صدور فتوى من فضيلتكم ، علما بأن أولادي قد باعوا هذا النذر ، والمبلغ موجود لحين ذهابي إليهم . فالرجاء أن تعرفونا هل الذبح لهؤلاء المشايخ حرام ؟ وإذا كان كذلك فماذا نفعل في هذا النذر ؟ والرجاء الرد في أسرع وقت .
ج : يحرم الذبح للشيخ المذكور وغيره من المشائخ ؛ لأن الذبح قربة إلى الله تعالى ، وصرفها إلى غير الله شرك أكبر ، قال تعالى : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (1) ، وقال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ } (3) ، وثبت من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « ملعون من ذبح لغير الله » (4) فعليك التوبة والاستغفار ، وعدم الوفاء بهذا النذر ، وصرف مبلغه على فقراء المسلمين من قرابتك أو غيرهم .
__________
(1) سورة الكوثر الآية 2
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) صحيح مسلم الأضاحي (1978) ، سنن النسائي الضحايا (4422) ، مسند أحمد (1/108).

(1/54)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/55)

الفتوى رقم ( 12996 )
س : من نذر بذبح الشاة أو الثور لغير الله ، ونحن نعرف أن النذر لله لا لغير الله ، وعندما أراد الناذر ذبح الشاة أو الثور قال : بسم الله . هل يجوز لنا الأكل من تلك الشاة أم لا بعدما قال : بسم الله عند ذبح الشاة والثور ، ويكون لحما طاهرا أم يكون لحما نجسا بنذره لغير الله .
أفدني أفادك الله ؟
ج : يحرم النذر لغير الله تعالى بشاة أو ثور أو غيرهما ، ولا يجب الوفاء به ؛ لأنه معصية ، وقد ثبت أن النبي صلى الله عليه وسلم قال : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (1) وأما ذبح المنذور لغير الله ، فلا يجوز الأكل منه ، ولو ذكر اسم الله عليه عند الذبح ، لأنه مذبوح لغير الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6696) ، سنن الترمذي النذور والأيمان (1526) ، سنن النسائي الأيمان والنذور (3806) ، سنن أبي داود الأيمان والنذور (3289) ، سنن ابن ماجه الكفارات (2126) ، مسند أحمد (6/36) ، موطأ مالك النذور والأيمان (1031) ، سنن الدارمي النذور والأيمان (2338).

(1/55)

الذبح لغير الله
الفتوى رقم ( 14090 )
س : ذبح والدي لشيخ في قريتنا ، وقال : إن هذا الذبح هو لله ، لكن الثواب للشيخ ، وأبيت أن آكل منها ، ولكنه حلف علي أن آكل ، وإلا طردني من البيت ، فما حكم الإسلام في كل هذا ؟
ج : إذا كان ذبح أبيك تقربا إلى الشيخ رجاء نفعه ، ولو ذكر اسم الله ، أو كان ذبحه على اسم غير الله- فلا يحل الأكل من هذه الذبيحة ؛ لأنها مما أهل به لغير الله .
وإن كان الذبح لله تعالى ، وعلى اسم الله تعالى ، ونوى أن يكون ثواب هذه الصدقة للشيخ أو غيره- فلا بأس بالأكل منها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/56)

الفتوى رقم ( 14747 )
س : كنا منذ زمن قريب قد وقعنا في الشرك (أي : في الذبح لغير الله) أي قد ذبحنا لأهل المقابر ، ومنا من توفي على ذلك وهو يذبح لغير الله ، وطبعا كان يصلي ويصوم ويحج ، منهم آباؤنا وكثير

(1/56)

من الناس مات على ذلك وهم جاهلون ، وأميون لا يقرؤون .
ما حكم ذلك ، هل نستغفر لهم ، هل نتصدق عليهم . هذا بالنسبة للأموات . أما الأحياء الآن ، فطبعا وصلتهم الدعوة ، ولكن فيهم أناس لم يقتنعوا بذلك ؛ لغلبة الجهل ، ما حكم هؤلاء الناس ؟ وخصوصا هناك شباب اعتزلوهم ، وقالوا : هم كفار ، وعلتهم في ذلك ، أي هؤلاء الشباب يقولون : إن هؤلاء الناس وصلتهم الدعوة ولم يستجيبوا .
ج : أولا : الذبح لأهل القبور تقربا إليهم وتعظيما لهم شرك أكبر ؛ لأن الذبح لا يكون إلا لله تعالى ، قال عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقال تعالى : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (3) وثبت أن النبي صلى الله عليه وسلم قال : « لعن الله من ذبح لغير الله » (4) ، ومن مات على الشرك فإنه لا يجوز الاستغفار له ، ولا الصدقة عنه ، قال عز وجل : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (5)
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 2
(4) صحيح مسلم الأضاحي (1978) ، سنن النسائي الضحايا (4422) ، مسند أحمد (1/108).
(5) سورة التوبة الآية 113

(1/57)

ثانيا : من كان من الموجودين لديكم يذبح للأولياء تقربا إليهم ، وتعظيما لهم ، فإنه يبين له الحكم ، وينصح بالتي هي أحسن ، لعل الله أن يهديه على يديكم ، فإن امتنع وأصر على الذبح لغير الله ، استتيب ثلاثة أيام ، فإن تاب وإلا قتل مرتدا عن الإسلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/58)

الفتوى رقم ( 14788 )
س : والدتي مريضة ، ولبس في جسدها شيخ ، ولما يحضر عليها لازم تتثاءب كثيرا جدا ، ولما ينصرف نفس الشيء ، ولكن يطلب ذهبا معينا وأمي تلبس الذهب ، وطلب طيورا معينة ، مثل حمام له لون معين ، وفراخا لها ألوان معينة وبعد ذلك تكون لابسة ثوبا أبيضا ، ويذبحوا الطيور على رأسها ، وبعد ذلك نأكل هذه الطيور من غير والدتي (يعني : أمي لم تأكل منها) وبعد ذلك نأخذ العظام ونرميه في البحر (النيل) ، ثم لازم كل أسبوع يوم معين

(1/58)

وهو يوم الثلاثاء ، لازم نأخذها ونزور بعضا من الشيوخ ، وهم الشيخ أبو السعود والسيدة زينب والحسين ، وإذا لم ننفذ هذه الأشياء ، يفعلون معها أفعالا غير مرضية ، مثل المرض أو ترقد على الفراش مدة . ما رأي فضيلتكم في هذا ؟ وأرجو الإجابة تفصيليا لهذا الموضوع وجزاكم الله عنا كل خير .
ج : إذا تلبس الجني في جسد الإنسي ، فيجب عليه ألا يطيعه فيما يأمره به من معصية الله أو الإشراك به ، وهذه الطيور التي يطلب الجني أن تذبح على رأس والدتك لا يجوز طاعته ولا تؤكل ، بل ينبغي للمسلم أن يستعين بالله ويستعيذ به ، وأن يتمسك بشرع الله ولا يعصيه ؛ لأن هذه المعاصي والشركيات مما يمكن الشيطان من السيطرة على الإنسان ، وعليه أن يحصن نفسه بقراءة القرآن والتعوذات الشرعية بالأذكار الثابتة عن النبي صلى الله عليه وسلم ، ومن ذلك قراءة سورة الفاتحة ، وقراءة آية الكرسي ، وقراءة سورة قل هو الله أحد ثلاث مرات ، وقراءة المعوذتين ثلاث مرات ، ثم ينفث بيديه ويمسح بها وجهه وما استطاع من جسده ، ومثل (أعوذ بكلمات الله التامات من شر ما خلق) و (باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم) ، ومثل (أعوذ بكلمات الله التامة من كل شيطان وهامة ، ومن كل عين لامة) ، ولا يجوز الذهاب إلى القبور لطلب الشفاعة من الأموات ، بل ذلك شرك ، وإنما الشفاء فيما أحل الله ، وارجع إلى كتاب (الكلم الطيب) لابن تيمية ،

(1/59)

و(الوابل الصيب) لابن القيم ، و (الأذكار النووية) ، ففيها فائدة ، وإن قرأ عليها أحد الصالحين من الآيات والأذكار الصحيحة ونفث عليها فحسن نسأل الله لها الشفاء العاجل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/60)

السؤال الأول من الفتوى رقم ( 16072 )
س1 : يوجد عم لي توفي والده منذ زمن بعيد ، يقول : كان والده يصوم ويصلي ، ولكنه يذبح لغير الله ، مرض والده قبل الوفاة بثلاثة شهور ، أصابه جرح عميق في عانته ألزمه الفراش مدة ثلاثة شهور ، لم يصل ركعة واحدة ثم مات مع نهايتها ، وكان جاهلا أن الصلاة تجب على المريض ، وعمي الآن يسأل هل يجوز أن يحج لوالده أم لا ؟
ج 1 : إذا كان والد عمك مات وهو يذبح لغير الله ولم يتب من ذلك حتى مات ، مع تركه للصلاة أثناء مرضه ، فإنه يعتبر مشركا ، ولا يحج عنه ؛ لقول الله عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) .
__________
(1) سورة الأنعام الآية 88
(2) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/389) ، سنن الدارمي الصلاة (1233).

(1/60)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/61)

الفتوى رقم ( 17485 )
س : كنت أنا وأعمامي- وهم اثنان- نسكن في منزل واحد مع أسرنا منذ ما يقارب خمسين سنة ، وبعد فترة خرج أعمامي وأسرهم من هذا البيت ، وبقيت أنا مع أسرتي في البيت ؛ لأنني اشتريت منهم قسمهم من البيت ، وأصبحت ملكية البيت لي أنا .
وهذا البيت يا فضيلة الشيخ منذ أن كان أعمامي يسكنون فيه ووالدي ، كان هناك نذر يذبح في هذا البيت في داخله ، ويوزع على أبناء القرية ، ولا نعلم أنا وأعمامي من سن هذا النذر ، ولا نعلم السبب في وجوده .
إلا أنه في سنة من السنوات أصاب الأنعام (البقر والغنم) التي نملكها أذى من الدواب والحيات ، وحسبما نعلم أن أحد أعمامي ذهب إلى الخطاطة (كاهنة) لمعرفة سبب ذلك ، فأخبرته أن هناك ذبحا يذبح داخل البيت على أن ينزل الدم من الدور العلوي إلى الدور السفلي ، الذي تتواجد فيه البقر والغنم ، وعليهم أن

(1/61)

يعملوا بذلك ، وبعد ذلك بسنوات عديدة كنت أنا في جولة في منطقة بعيدة عنا ، وفي أثناء جولتي التقيت بخطاطة (كاهنة) قالت لي : إن هناك نذر يقوم به أهلك في منزلكم الكائن في المنطقة الفلانية ، ثم بدأت تصف بعض المعالم التي كانت فعلا حقيقة ، مما - جعلني أصدقها ، وقالت لي في نهاية الأمر : لا بد أن تنفذ هذا الأمر- حسب زعمها- وإذا لم تنفذه قد يصيبك وأهلك ومالك ضرر ، فلذلك قمت بالذبح في السنوات الأخيرة ، وفي المكان الذي ذكرت لي . علما أن البيت الآن لا يسكنه أحد ، وأضطر للذهاب إلى هذا البيت الذي هو عبارة عن خراب الآن وأقوم بالذبح فيه ، وقد نصحني أبنائي بعدم جواز هذا العمل ؛ لأنه محرم ، ولكن أخشى أن يلحقني ضرر في أولادي أو مالي نتيجة عدم قيامي بذلك ، فماذا يجب علي ؟
ج : هذا الذبح في البيت المذكور شرك بالله عز وجل ؛ لأنه يذبح تقربا إلى الجن خوفا من شرهم ، فلا يجوز فعله ، وتجب التوبة إلى الله منه ، واعتقاد أن النفع والضر بيد الله سبحانه وتعالى ، وأما غيره فلا يملك نفعا ولا ضرا ، قال تعالى : { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ } (1)
__________
(1) سورة الزمر الآية 38

(1/62)

وقال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي } (1) أي ذبحي { وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) ، وقال عز وجل : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (4) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (5) ، وقال النبي صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (6) خرجه مسلم في (صحيحه) من حديث علي رضي الله عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) سورة الكوثر الآية 1
(5) سورة الكوثر الآية 2
(6) صحيح مسلم الأضاحي (1978) ، سنن النسائي الضحايا (4422) ، مسند أحمد (1/108).

(1/63)

السؤال الثاني والثالث من الفتوى رقم ( 17375 )
س 2 : ما حكم ذبح الذبيحة للضيف ، مع أن الله يقول : { وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) .
ج 2 : ذبيحة الضيف لا شيء فيها إذا ذكر اسم الله تعالى عليها ، وما توهمته من أنها لغير الله غير صحيح ؛ لأن الذابح لها لا يقصد بذلك إراقة الدم تقربا إلى ذلك الرجل ، بل ذبحها ذاكرا اسم
__________
(1) سورة المائدة الآية 3

(1/63)

الله عليها ؛ لإطعام ضيفه منها ، فهي كذبيحتك لإطعام أهلك .

(1/64)

س 3 : ما حكم الصلاة خلف رجل يأكل ما ذبح لغير الله ، ويحتج بأنه حين الذبح ذكر اسم الله على الذبيحة ؟
ج 3 : لا تصح الصلاة خلف رجل يذبح لغير الله تعالى ، كأن يذبح مثلا للجن ، ولو ذكر اسم الله تعالى عليها ؛ لأن هذا الفعل شرك بالله تعالى ، وصلاته لا تصح ؛ لأنه مشرك ، ومثله من يجيز الذبح لغير الله تعالى ، ولو ذكر اسم الله على الذبح ؛ لأنها والحال ما ذكر داخلة في قوله تعالى : { وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ } (1) . لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (2) ، وهذا قد نوى بالذبيحة التقرب للولي أو للجن أو لغيرهما من المخلوقات ، كالملائكة والأصنام ونحو ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 173
(2) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الأيمان والنذور (3794) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25).

(1/64)

السؤال الثاني من الفتوى رقم ( 18447 )
س 2 : هل يجوز أكل لحم الذبائح التي تقام ، ويقصد بها الوليمة للولي الفلاني كعبد القادر الجيلاني وغيره ؛ لأن هذه

(1/64)

الولائم جد منتشرة عندنا ، ونرجو أن نعرف حكم الشرع فيها ؟
ج 2 : الذبائح التي تذبح تقربا للأولياء أو للجن والشياطين ، أو يذكر عليها اسم غير الله سبحانه وتعالى- لا يجوز أكل لحمها ؛ لقوله تعالى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } (1) وقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (2) والذبح لغير الله من الشرك الأكبر ؛ كالذبح للشيخ عبد القادر أو البدوي أو غيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 121
(2) سورة المائدة الآية 3

(1/65)

السؤال الأول من الفتوى رقم ( 19769 )
س 1 : عندنا في البادية إذا بنى بعض الناس بيتا جديدا ، أو اشترى سيارة جديدة ، يذبح ذبيحة اعتقادا منه أنها تقيه من الخراب أو العين ، وقمنا بنصحهم فقالوا : هي صدقة .
ج 1 : لا يجوز ذبح الذبيحة بهذا القصد ، وإذا كان قصد الذابح التقرب إلى الجن لدفع شرهم ، فهو شرك أكبر وعبادة لغير الله ؛

(1/65)

لقول الله تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ } (2) الآية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163

(1/66)

الفتوى رقم ( 20786 )
س : بعض الناس عندما يريدون الذبح يتوجهون إلى الغرب ، ويذبحون في مكان يذبح فيه لغير الله ، فهل يجوز لنا أن نأكل من لحمهم ؟
ج : الذبح عبادة لله يجب أن يكون خالصا لله وحده ، فلا يجوز صرفه لغير الله ، أو فعله في الأماكن التي يتقرب فيها لغير الله ؛ ولذلك حرم الله أكل الذبائح التي تذبح عند النصب ، حتى وإن ذكر اسم الله عليها ، ونهى الله المؤمنين عن ذلك ؛ لأن تلك النصب كانت حجارة حول الكعبة ، كانت العرب في جاهليتها يذبحون ذبائحهم عندها ، ويتقربون بها لغير الله ، وعلى ذلك لا يجوز لكم الذبح في الأماكن التي يذبح فيها لغير الله ؛ لما في ذلك من التشبه بهم ، وخوفا من التأثر بمعتقداتهم ، والذبائح التي تذبح في ذلك

(1/66)

المكان محرمة لا يجوز الأكل منها .
والواجب عليكم ذبح الذبيحة في مكان لا يتقرب فيه لغير الله ، ولا محذور فيه ، ويكون الذبح خالصا لوجه الله متقربا به له وحده ، وأن تذكر التسمية عند ذبحها ، ويستحب أن يتوجه الذابح إلى القبلة ، ويوجه الذبيحة كذلك إلى القبلة ؛ لأنها أشرف الجهات ، ولأن الاستقبال مستحب في القربات ، إلا ما دل الدليل على خلافه ، ويتأكد الاستحباب إذا كانت الذبيحة هديا أو أضحية ، وقد روي عن عائشة رضي الله عنها : أن النبي صلى الله عليه وسلم قال : « ضحوا وطيبوا بها أنفسكم ، فإنه ليس من مسلم يوجه ضحيته إلى القبلة إلا كان دمها وفرثها وصوفها حسنات محضرات في ميزانه يوم القيامة » . وكان يقول : « أنفقوا قليلا تؤجروا كثيرا » الحديث أخرجه عبد الرزاق في (مصنفه ج 4 ص 388) وأخرج الترمذي وابن ماجه والبيهقي نحوه ، والحديث وإن تكلم فيه أئمة الحديث بضعف إسناده ، فإنه يعمل به في فضائل الأعمال ، ويعضد ما ذكر ، ولذلك كان ابن عمر وابن سيرين يكرهان الأكل من الذبيحة توجه لغير القبلة ، وإن اقتصر على التسمية ووجه الذبيحة إلى غير القبلة ترك الأفضل وأجزأه ، وبهذا قال القاسم بن محمد والنخعي والثوري وابن المنذر وغيرهم .

(1/67)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/68)

الفتوى رقم ( 21405 )
س : إحدى قريباتي وهي امرأة كبيرة في السن ، لها عادة في كل عام ، وهي : أنها تقوم بذبح (تيس) من الماعز ، ولون هذا التيس أسود ، وترى أنه بذبح هذا التيس تتخلص من بعض الأمراض التي تصيبها ، وإذا سئلت عن ذلك قالت : إنه صدقة . ولها أبناء يعينونها على هذا العمل . أفتونا مأجورين في حكم هذا العمل .
ج : الذبح لهذا الاعتقاد ، وبهذا اللون المخصص للذبح ، وفي وقت مخصص ، أمر لا يجوز ؛ لأنه مبني على اعتقاد فاسد ، وهو أنه يخلص من الأمراض ، وإذا كان يقصد من الذبح للجن أو للشياطين فإنه يعتبر شركا أكبر ، فيجب عليكم مناصحة هذه المرأة وغيرها ممن يعمل هذا العمل ، بتركه والتوبة إلى الله منه ، فإنه لا يكشف الضر ولا يمنع نزول الأمراض إلا الله سبحانه وتعالى ، قال تعالى : { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ } (1)
__________
(1) سورة الزمر الآية 38

(1/68)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/69)

الفتوى رقم ( 20447 )
س : ما حكم الشرع في أناس يقومون بذبح ذبيحة يوم عرفة ، بصفة مستمرة وهم من غير الحجاج ، ويسمون هذه الذبيحة (إعرافه) ، ويذبحونها على نية أمواتهم من الأقرباء ، مثل أحد الوالدين أو الأبناء أو الإخوان ؟
ج : اعتياد الذبح في يوم عرفة على أنه قربة لا يجوز ؛ لأنه بدعة ، سواء نوى أن يكون ثواب هذه الذبيحة للأموات أو غيرهم ؛ لأن هذا لا دليل عليه من الشرع ، وقد قال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(1/69)

الفتوى رقم ( 18996 )
س : نحن قبيلة في قرية جنوب الطائف ، يتراوح عدد سكانها أكثر من مائتي نسمة ، وحيث نؤدي صدقة في شهر رمضان عبارة عن ذبح عجل يقسم على الفقراء ، والفائض يقسم على القبيلة - بالتساوي ، ونقوم بدفع ثمنه سواسية على الذكور من القبيلة ، وعند سؤال كبار السن ذكروا لنا أنها من عهد الأجداد قبل خمسين عاما ، حيث ذهب شيخ القبيلة في ذلك الوقت إلى بعض الكهنة ، وذكر له أنه يذبح عجلا في شهر رمضان لوجه الله تعالى ، حيث إن أهل القرية قتلوا نفسا بدون ذنب ، وقد انقرضوا حتى لم يبق سوى عدد قليل لا يتجاوز التسعة أشخاص ، وهذه الصدقة مكفرة لذلك ، وبقي الحال على ذلك حتى هذا التاريخ . نرغب إرشادنا رغم أننا لا نذبح إلا لوجه الله تعالى ، ولا نقصد فيها شيئا خلاف ذلك .
ج : لا يجوز لكم الاستمرار على هذا العمل ، بل الواجب عليكم تركه والتوبة إلى الله منه ؛ لأنه من عمل الجاهلية ومن مشورة الكاهن ، والكاهن لا يجوز الذهاب إليه ولا تصديقه فيما يقول ؛ لقول النبي صلى الله عليه وسلم : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (1) صلى الله عليه وسلم .
والواجب في قتل النفس إن كان عمدا عدوانا القصاص من
__________
(1) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/408) ، سنن الدارمي الطهارة (1136).

(1/70)

القاتل ، إلا أن يعفو أولياؤه إلى الدية أو مجانا . وإن كان القتل خطأ فالواجب الدية لأوليائه على عاقلة القاتل ، إلا أن يعفو أولياء المقتول ، والكفارة على القاتل ، وهي عتق رقبة مؤمنة ، فإن لم يجد صام شهرين متتابعين . هذا هو الحكم الشرعي فيما يجب بالقتل بغير حق . والمرجع فيه إلى المحكمة الشرعية ، وأما ما ذكرتم فهو من حكم الجاهلية ، فيجب تركه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/71)

الرقى والتمائم
الفتوى رقم ( 18450 )
س : كثر في هذه الأيام أدعياء الطب من غير الأطباء المعتمدين من قبل وزارة الصحة ، ونظرا لخطورة فئة منهم على العقيدة الإسلامية ، فإنني أرجو أن أسمع رأي ديننا الإسلامي الحنيف في :
من يدعي أنه يعالج الناس بالكتاب والسنة ويقوم بفحص المرضى رجالا ونساء ، وتشخيص أمراضهم ويصف لهم علاجات ، ويقرأ لهم في الماء والعسل وغيره ، مع أنه قد لا يعرف أصول الدين أو كيف يأخذ من الكتاب أو السنة . على سبيل المثال : سمعت شريطا لأحد المشائخ يقول : إن علاج القلق هو أن يقرأ المريض كل يوم جزءا من القرآن وتفسيره من ابن كثير . فكيف يكون أصل هذا العلاج من الكتاب والسنة ؟
ج : رقية المريض بدنيا أو نفسيا أو من عين أو سحر أو غير ذلك ، لا بأس بها إن كانت من القرآن الكريم أو من الأدعية الصحيحة ، وإذا كان ذلك ممن يعرف بالعقيدة السليمة والالتزام بالأمور الشرعية ، والمعرفة بأمور الطب فيما يخص التداوي

(1/72)

بالأدوية المباحة .
قال الحافظ ابن حجر رحمه الله : (وقد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط :
1- أن تكون بكلام الله تعالى أو بأسمائه وصفاته .
2- وأن تكون باللسان العربي ، أو بما يعرف معناه من غيره .
3- وأن يعتقد أن الرقية لا تؤثر بذاتها ، بل بتقدير الله تعالى .
واختلفوا في كونها شرطا ، والراجح أنه لا بد من اعتبار الشروط المذكورة ، ففي (صحيح مسلم ) من حديث عوف بن مالك رضي الله عنه قال : « كنا نرقي في الجاهلية فقلنا : يا رسول الله : كيف ترى في ذلك ؟ فقال : "اعرضوا علي رقاكم ، لا بأس بالرقى ما لم يكن فيه شرك » (1) .
وله من حديث جابر : « نهى رسول الله صلى الله عليه وسلم عن الرقى ، فجاءه آل عمرو بن حزم فقالوا : يا رسول الله : إنه كانت عندنا رقية نرقي بها من العقرب . قال : فعرضوا عليه فقال : "ما أرى بأسا ، من استطاع أن ينفع أخاه فلينفعه » (2) .
وقد تمسك قوم بهذا العموم فأجازوا كل رقية جربت منفعتها ولو لم يعقل معناها ، لكن دل حديث عوف أنه مهما كان من الرقى يؤدي إلى الشرك يمنع وما لا يعقل معناه لا يؤمن أن يؤدي إلى الشرك فيمنع احتياطا ، والشرط الآخر لا بد منه) ا . هـ .
__________
(1) صحيح مسلم السلام (2200) ، سنن أبي داود الطب (3886).
(2) صحيح مسلم السلام (2199) ، سنن ابن ماجه الطب (3515) ، مسند أحمد (3/315).

(1/73)

(الفتح 10 \ 195) .
وما لا يعقل معناه إن لم يؤد إلى الشرك فإنه يفتح باب الشعوذة وتسويغ أعمال السحرة والمبتدعين والخرافيين .
أما من يدعون علم الغيب أو يستحضرون الجن أو أشباههم من المشعوذين أو المجهولين الذين لا تعرف حالهم ولا تعرف كيفية علاجهم- فلا يجوز إتيانهم ، ولا سؤالهم ، ولا العلاج عندهم ، لقول النبي صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل منه صلاة أربعين ليلة » (1) أخرجه مسلم ، وقوله صلى الله عليه وسلم : « من أتى عرافا أو كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (2) صلى الله عليه وسلم ، أخرجه أحمد وأهل السنن بإسناد جيد .
ولأحاديث أخرى في هذا الباب كلها تدل على تحريم سؤال العرافين والكهنة وتصديقهم ، وهم الذين يدعون علم الغيب أو يستعينون بالجن أو يوجد من أعمالهم وتصرفاتهم ما يدل على ذلك ، وفيهم وأشباههم ورد الحديث المشهور الذي رواه الإمام أحمد وأبو داود بإسناد جيد ، عن جابر رضي الله عنه قال : « سئل النبي صلى الله عليه وسلم عن النشرة ، فقال : " هي من عمل الشيطان » (3) .
وفسر العلماء هذه النشرة : بأنها ما كان يعمل في الجاهلية من حل السحر بمثله ، ويلتحق بذلك كل علاج يستعان فيه بالكهنة والعرافين وأصحاب الكذب والشعوذة .
__________
(1) صحيح مسلم السلام (2230) ، مسند أحمد (4/68).
(2) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/476) ، سنن الدارمي الطهارة (1136).
(3) سنن أبي داود الطب (3868) ، مسند أحمد (3/294).

(1/74)

هذا وقد كان النبي صلى الله عليه وسلم يرقي أصحابه ، ومن ذلك ما روي عنه صلى الله عليه وسلم : « ربنا الله الذي في السماء ، تقدس اسمك ، أمرك في السماء والأرض ، كما رحمتك في السماء ، فاجعل رحمتك في الأرض . . . ، أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع » فيبرأ .
ومن الأدعية المشروعة : "بسم الله أرقيك ، من كل داء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك ، بسم الله أرقيك" ، ومنها : « اللهم رب الناس أذهب البأس ، واشف أنت الشافي لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (1) .
ومنها : أن يضع الإنسان يده على موضع الألم الذي يؤلمه من بدنه فيقول : « بسم الله ثلاث مرات ، أعوذ بعزة الله وقدوته من شر ما أجد وأحاذر » (2) سبع مرات . أخرجه مسلم في (صحيحه) . إلى غير ذلك .
أما كتابة الآيات والأذكار وتعليقها على المريض فلا يجوز على الصحيح ؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك وقال : « إن الرقى والتمائم والتولة شرك » (3) ويستثنى من ذلك ما أجازه الشرع من الرقى .
"أما النفث في الماء ، فإن كان المراد به التبرك بريق النافث فهو حرام ، ويعد من وسائل الشرك ؛ لأن ريق الإنسان ليس للبركة والشفاء ، ولا أحد يتبرك بريقه إلا رسول الله صلى الله عليه وسلم .
__________
(1) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).
(2) صحيح مسلم السلام (2202) ، سنن الترمذي الطب (2080) ، سنن أبي داود الطب (3891) ، سنن ابن ماجه الطب (3522) ، مسند أحمد (4/217) ، موطأ مالك الجامع (1754).
(3) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).

(1/75)

وأما النفث بالريق مع تلاوة القرآن الكريم والأدعية ، مثل : أن يقرأ الفاتحة ، والفاتحة رقية وهي أعظم ما يرقى به المريض ، فهذا لا بأس به ، وقد فعله أصحاب النبي صلى الله عليه وسلم في رقية اللديغ فشفاه الله ، وأخبروا النبي صلى الله عليه وسلم بذلك فأقرهم عليه ، وقال : "أصبتم" وهو مجرب ونافع بإذن الله ، وقد كان النبي صلى الله عليه وسلم ينفث في يديه عند نومه بـ : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) ، و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) ، و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) ، فيمسح بهما وجهه وما استطاع من جسده ثلاث مرات .
أما ما جاء في السؤال من أن علاج القلق هو قراءة جزء من القرآن وتفسيره من ابن كثير فلا أصل له ، لكن القرآن كله مما يرقى به وينفع الله به .
أما تخصيص آيات معينة لرقية بعض الأمراض بلا دليل فلا يجوز ، فإن القرآن خير كله وشفاء للمؤمنين ، ومن أعظم ما يرقى به منه الفاتحة كما سبق .
ويجب التنبه إلى أن القرآن ما نزل ليكون دواء لأمراض الناس البدنية فقط ، لكن نزل لأمر عظيم وخطب جليل ، ليكون نذيرا للعالمين وهاديا إلى صراط الله المستقيم ، وحاكما بينهم فيما يختلفون فيه ، ومحذرا من طريق الكفر والكافرين ، وهو مع هذا ينفع الله تعالى به عباده المؤمنين من أسقامهم الدينية والبدنية ، كما قال
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1

(1/76)

تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (1) ، وقال تعالى : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة فصلت الآية 44
(2) سورة الإسراء الآية 82

(1/77)

الفتوى وقم ( 19304 )
س 1 : ورد في (صحيح البخاري ) عن عائشة رضي الله عنها ، « أن النبي صلى الله عليه وسلم كان يقول للمريض : "بسم الله ، تربة أرضنا ، بريقة بعضنا ، يشفى سقيمنا ، بإذن ربنا » (1) . والسؤال : هل قوله : « بريقة بعضنا » (2) تدل على تخصيص البعض دون البعض الآخر ؟ كما آمل من سماحتكم شرح الطريقة الصحيحة لتطبيق هذا الحديث علميا .
ج 1 : هذا الحديث على ظاهره ، وهو أن يعمد الراقي إلى بل أصبعه بريق نفسه ، ثم يمس بها التراب ، ثم يمسح بأصبعه على محل الوجع قائلا هذا الدعاء .
__________
(1) صحيح البخاري الطب (5745) ، صحيح مسلم السلام (2194) ، سنن أبي داود الطب (3895) ، سنن ابن ماجه الطب (3521) ، مسند أحمد (6/93).
(2) صحيح البخاري الطب (5745) ، صحيح مسلم السلام (2194) ، سنن أبي داود الطب (3895) ، سنن ابن ماجه الطب (3521) ، مسند أحمد (6/93).

(1/77)

وأكثر العلماء على أن هذه الصفة عامة لكل راق ولكل أرض . وذهب بعضهم إلى أن ذلك مخصوص برسول الله وبأرض المدينة . والصحيح هو الأول لعدم المخصص . والله أعلم .

(1/78)

س 2 : نلاحظ أن قراءة بعض الآيات ثؤثر على المريض ، فهل نقرأ هذه الآيات وإن كانت لم ترد عن النبي صلى الله عليه وسلم ولا عن صحابته ولا عن السلف الصالح أنهم كانوا يقرؤونها على المريض ، أم نكتفي بما ورد صريحا صحيحا ؟
ج 2 : القرآن الكريم كله هدى وشفاء ، قال الله تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (1) ، وقال سبحانه : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (2) . و (من) في هذه الآية لبيان الجنس ، أي : جنس القرآن فيه شفاء ورحمة ، وليست (من) للتبعيض . وبناء على ذلك فإن الاستشفاء مشروع بجميع آيات القرآن ، وهذا لا يمنع أن يكون هناك آيات معينة لها فضل وتأثير خاص كما جاءت بذلك الأحاديث الصحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة فصلت الآية 44
(2) سورة الإسراء الآية 82

(1/78)

السؤال الأول من الفتوى رقم ( 20385 )
س 1 : هل يجوز كتابة لفظ الجلالة ، ثم محوه بالماء وشرب هذا الماء ، في حالة أن يكون العبد يريد أو يحتاج شيئا معينا من الله سبحانه ؟
ج 1 : لا نعلم لذلك دليلا شرعيا لمشروعيته ، والمشروع أن الشخص يدعو الله- جل وعلا بالأدعية المشروعة ، ومما يحسن الرجوع إليه لأخذ الأدعية (كتاب الأذكار) للنووي ، و (الوابل الصيب) لابن القيم ، و (عمل اليوم والليلة) للنسائي ، وكتاب الدعاء من (جامع الأصول) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/79)

السؤال الأول من الفتوى رقم ( 16063 )
س 1 : يأتيني كل ليلة تقريبا عند منامي طائف من الجن ، ويحدث لي تكتيفا لجميع أعضاء جسمي ، ويبقى هذا فترة ثلاث دقائق تقريبا أو أقل ، فعلمت من بعض الإخوة أن هذا يسمى : (المس من الجن) ، ولكني لا أعرف كيف أتخلص منه .
فأرجو من سماحتكم توضيح التخلص من هذا المس ، وهذا أيضا يسبب كثرة الوساوس في ذات الله عز وجل .

(1/79)

ج 1 : ما ذكرته مما يصيبك عند النوم فإن علاجه ما أرشد إليه النبي صلى الله عليه وسلم من قراءة (آية الكرسي) مرة واحدة ، و { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) ، و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) ، و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) ثلاث مرات ، فقد أخبر النبي صلى الله عليه وسلم أن من قرأ آية الكرسي عند النوم مرة واحدة ، فإنه لا يزال عليه من الله حافظ ، ولا يقربه شيطان حتى يصبح ، وصح عنه صلى الله عليه وسلم أنه أرشد بعض أصحابه إلى قراءة السور الثلاث المذكورة عند النوم ، وقال : « إنها تكفيك من كل شيء » (4) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1
(4) سنن الترمذي الدعوات (3575) ، سنن أبي داود الأدب (5082).

(1/80)

السؤال الأول من الفتوى رقم ( 16685 )
س 1 : أنا شاب تنتابني حالة أعاني منها كثيرا ، وهي أنني عند النوم أحس بشيء يسيطر علي فلا أستطيع الحركة ولا الكلام ، وأصير في حالة يرثى لها ، وأحس آلاما في قلبي وأسمع أصواتا كأمواج البحر وصريخا وأصواتا غريبة في بعض الأحيان أحس بهذا الشيء ، فيستمر معي فترة ثم يفلتني فأذهب إلى غرفة أخرى ، ثم يرجع علي مرة أخرى حتى يطلع الفجر . أما في الصباح وبقية اليوم إلى النوم فالأمر عادي جدا . وأنا في حيرة من أمري لست أدري ماذا أفعل ، مع أنني أقرأ في نفسي أثناء هذه

(1/80)

الحالة القرآن والمعوذات وآية الكرسي ، ولكن بدون فائدة . يا سماحة الشيخ أسالك بالله أن تعجل له بالرد وما تنصحني به ؟
ج 1 : نسأل الله لنا ولك الشفاء والعافية من كل مرض وداء ، وعليك بارك الله فيك أن لا تجعل نفسك محلا للواردات والوساوس والأوهام ، فكل هذا من تلاعب الشيطان بالعبد . ومدافعة ذلك تكون بقوة اليقين والإيمان بالله تعالى ، وصدق العزيمة ، والمداومة على الذكر ، وقراءة القرآن الكريم ، والمحافظة على الورد والدعاء في الصباح والمساء ، ومن أخص ذلك قراءة آية الكرسي عند النوم ، فقد صح عن رسول الله صلى الله عليه وسلم « أن من قرأها عند النوم لا يزال معه من الله حافظ ، ولا يقربه شيطان حتى يصبح » (1) . ويشرع لك أيضا أن تقرأ عند النوم سورة { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) ، وسورة { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (3) ، وسورة { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (4) ، وتكرر هذه الثلاث ثلاث مرات عند النوم وبعد صلاة الفجر وصلاة المغرب بعد الذكر المشروع ، ويشرع لك أيضا عند النوم أن تقول : (أعوذ بكلمات التامات من شر ما خلق) ثلاث مرات ، و (بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم) ثلاث مرات . وأبشر بالخير في ذلك والسلامة إذا صدقت في ذلك وجاهدت عدو الله الشيطان بقوة الإيمان والإخلاص والثقة بالله والتوكل عليه ، وهو القائل سبحانه :
__________
(1) صحيح البخاري فضائل القرآن (5010).
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1

(1/81)

{ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) والله يتولانا وإياك بعطفه ولطفه آمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(1/83)

الفتوى رقم ( 19022 )
س : يقول الرسول صلى الله عليه وسلم حين سئل عن السبعين ألفا الذين يدخلون الجنة بغير حساب ، قال : « هم الذين لا يسترقون ، ولا يكتوون ، ولا يتطيرون ، وعلى ربهم يتوكلون » (1) رواه أحمد .
وفي رواية أخرى زاد « لا يرقون » (2) . (تفسير ابن كثير ج2) تفسير : { كُنْتُمْ خَيْرَ أُمَّةٍ } (3) . يقول الإمام الحافظ ابن حجر بعدها ساق جزءا من حديث عمران بن حصين : « لا رقية إلا من عين أو حمة » (4) ، وفي مسلم من طريق يوسف بن عبد الله بن الحارث عن أنس قال : « رخص رسول الله صلى الله عليه وسلم في الرقى من العين والحمة والنملة » (5) .
السؤال : ما معنى "لا يرقون ولا يسترقون " في الحديث الأول ، وهل الرقى إلا من العين والحمة والنملة ؟
__________
(1) صحيح البخاري الرقاق (6541) ، صحيح مسلم الإيمان (220) ، سنن الترمذي صفة القيامة والرقائق والورع (2446).
(2) صحيح مسلم الإيمان (220).
(3) سورة آل عمران الآية 110
(4) صحيح البخاري الطب (5705) ، سنن الترمذي الطب (2057) ، سنن أبي داود الطب (3884).
(5) صحيح البخاري الطب (5721) ، صحيح مسلم السلام (2196) ، سنن الترمذي الطب (2056) ، سنن ابن ماجه الطب (3516) ، مسند أحمد (3/127).

(1/83)

ج : الثابت ما ورد في (الصحيحين) وغيرهما عن ابن عباس عن النبي صلى الله عليه وسلم أنه قال في آخر الحديث ، في شأن الذين يدخلون الجنة بغير حساب ولا عذاب : « هم الذين لا يتطيرون ، ولا يكتوون ، ولا يسترقون ، وعلى ربهم يتوكلون » (1) الحديث وهذا لفظ البخاري (ج 7 ص 26) ، وأخرجه الإمام أحمد في (المسند) عن ابن مسعود (ج 1 ص 401 ، 403) بنحوه .
أما ما ورد في رواية مسلم وغيره "ولا يرقون " فقد قال شيخ الإسلام ابن تيمية رحمه الله : هذه الزيادة وهم من الراوي ، لم يقل النبي صلى الله عليه وسلم : "ولا يرقون" ، وقد قال النبي صلى الله عليه وسلم - وقد سئل عن الرقى- : « من استطاع منكم أن ينفع أخاه فلينفعه » (2) ، وقال صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (3) ، وقد رقى جبريل النبي صلى الله عليه وسلم ، ورقى النبي صلى الله عليه وسلم أصحابه .
ومعنى "لا يسترقون" أي : لا يطلبون من غيرهم أن يرقيهم ؛ لأن طالب الرقية من الراقي فيه نوع من التعلق بالراقي وسؤاله ، لا سيما أن المريض يتشبث فيما يظنه سببا لشفائه بخيوط العنكبوت ،
__________
(1) أحمد 1\271 ، والبخاري 7\16 ، 26 ، 183 ، 199 ومسلم 1\199 -200 ، 200 رقم (220) ، والترمذي 4\631 برقم (2446) ، والبغوي 15\136 برقم (4322) .
(2) صحيح مسلم السلام (2199) ، مسند أحمد (3/315).
(3) صحيح مسلم السلام (2200) ، سنن أبي داود الطب (3886).

(1/83)

فيستجيب لما يطلبه الراقي منه ، وإن لم يكن مقتنعا بما يقول له ، فيضعف في هذه الحالة كمال توكله على الله ؛ ولذلك وصف الله السبعين ألفا الذين يدخلون الجنة بغير حساب ولا عذاب بتمام التوكل ؛ لأنهم لا يسألون غيرهم أن يرقيهم ، ولا يكتوون ، ولا يتطيرون ، وعلى ربهم يتوكلون ، فيجمعون بين كمال وقوة الصبر على الابتلاء والضراء ، وبين تمام التوكل على الله وحده ، والفوز برضاه والثواب على ذلك . وهذا لا ينافي أخذهم بالأسباب ، وإنما تركوا ذلك استسلاما للقضاء ، وتلذذا بالبلاء ، وتحقيقا لكمال التوحيد ، وتمام التوكل على الله سبحانه ، وطلب التداوي ، والأخذ بالأسباب ، وطلب الرقية لا ينافي التوكل ، بل ذلك مما أمر الشرع به عند الحاجة له ، مع الاعتقاد أن الله هو النافع الضار ، وهو الذي خلق الأسباب والمسببات ، وأن الله لم يخلق داء إلا جعل له دواء ، كما جاءت بذلك السنة الصحيحة .
وذكر الرقية للعين والحمة في قوله صلى الله عليه وسلم : « لا رقية إلا من عين أو حمة » (1) لا يدل على الحصر .
قال الخطابي في (معالم السنن ج 4 ص . 210) : (وليس في هذا نفي جواز الرقية في غيرهما من الأمراض والأوجاع . . . ، وإنما معناه : أنه لا رقية أولى وأنفع من رقية العين والسم ، وهذا كما قيل : لا فتى إلا علي ، ولا سيف إلا ذو الفقار ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه رقى
__________
(1) صحيح البخاري الطب (5705) ، سنن الترمذي الطب (2057) ، سنن أبي داود الطب (3884).

(1/84)

بعض أصحابه من وجع كان به ، ولما ورد عن أبي بكر بن سليمان بن أبي حثمة عن الشفاء بنت عبد الله قالت : « دخل علي رسول الله صلى الله عليه وسلم وأنا عند حفصة رضي الله عنها ، فقال لي : ألا تعلمين هذه رقية النملة كما علمتيها الكتابة » (2) ا . هـ . أخرجه أبو داود في (سننه) وأخرجه الإمام أحمد في (المسند ج 6 ص 372) .
وقد ثبت « عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم أمرها أن تسترقي من العين » (3) ، وثبت « عن أم سلمة رضي الله عنها : أن النبي صلى الله عليه وسلم أمرهم أن يسترقوا لجارية كانت عندها في بيتها » . فدل ذلك على أنه لا كراهة في الاسترقاء عند الحاجة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6/ 372 ، وأبو داود 4/ 215 برقم (2887) ، والنسائي في (الكبرى) 7/ 75 برقم (7501) (ط : مؤسسة الرسالة) ، وابن أبي شيبة 7 396 ، والحاكم 4/ 414 ، والطحاوي في (شرح المعاني) 4/ 326 ، والطبراني 24/314 برقم (790) ، وابن أبي عاصم في (الآحاد والمثاني) 6/ 4 برقم (3177) ، والبيهقي 9/ 349
(2) قال في (بذل المجهود) ج 16 ص 217 : (وهي قروح تخرج في الجنب أو الجنبين) (1)
(3) صحيح البخاري الطب (5738) ، صحيح مسلم السلام (2195) ، سنن ابن ماجه الطب (3512) ، مسند أحمد (6/63).

(1/85)

الفتوى رقم ( 18268 )
س : عند الرقية هل يجوز أن يضع الراقي يده على المريض

(1/85)

ثم يفتح المسجل مستعينا بالله ثم بصوت القارئ فقط ، حيث يوجد في الأسواق 4 أشرطة للتداوي بالقرآن ودفع الحسد ونحو ذلك ؟
ج : الأصل أن الراقي هو الذي يباشر قراءة القرآن وينفث على المريض من ريقه ، ففي (الصحيح) عن أبي سعيد الخدري رضي الله عنه : « أن أناسا من أصحاب النبي صلى الله عليه وسلم أتوا على حي من أحياء العرب فلم يقروهم ، فبينما هم كذلك إذ لدغ سيد أولئك ، فقالوا : هل معكم من دواء أو راق ؟ فقالوا : إنكم لم تقرونا ولا نفعل حتى تجعلوا لنا جعلا . فجعلوا لهم قطعا من الشاء ، فجعل يقرأ بأم القرآن ويجمع بزاقه ويتفل ، فبرأ فأتوا بالشاء ، فقالوا : لا نأخذه حتى نسأل النبي صلى الله عليه وسلم ، فسألوه فضحك وقال : "وما أدراك أنها رقية ؟ خذوها واضربوا لي بسهم » (1) .
وفي (الصحيح) أيضا من حديث عائشة رضي الله عنها : « أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث ، فلما اشتد وجعه كنت أقرأ عليه وأمسح بيده رجاء بركتها » (2) .
ولما في مباشرة الراقي القراءة بنفسه من معان تقوم في الراقي لا بد من اعتبارها .
وعليه فإن الرقية بفتح جهاز التسجيل خلاف الأصل الشرعي ، فالرقية بواسطة جهاز التسجيل أمر محدث لا يجوز شرعا .
__________
(1) صحيح البخاري الطب (5736) ، صحيح مسلم السلام (2201) ، سنن الترمذي الطب (2063) ، سنن أبي داود الطب (3900) ، سنن ابن ماجه التجارات (2156) ، مسند أحمد (3/83).
(2) صحيح البخاري فضائل القرآن (5016) ، صحيح مسلم السلام (2192) ، سنن أبي داود الطب (3902) ، سنن ابن ماجه الطب (3529) ، مسند أحمد (6/263) ، موطأ مالك الجامع (1755).

(1/86)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/87)

الفتوى رقم ( 16951 )
س : أفيدكم- حفظكم الله- أن كثيرا من القراء الذين يقرؤون على المرضى والمصروعين ومن به مس من الجان ينتشر بينهم أمر أود الاستفسار عنه ، لأعرف ويعرف كثير من الناس مدى مشروعيته ، وهل يعد من الرقية الشرعية أم لا ؟ ألا وهو أن كثيرا منهم يقرأ في جالون كبير جدا ممتلئ بالماء ، ثم بعد ذلك يفرغ ذلك الماء في قوارير صغيرة ، وتوضع في كراتين وتباع على الناس . ووجه الإشكال أن القارئ يقرأ على ماء كثير جدا ، وليس يقرأ في كل قارورة أو في إناء صغير . وأرجو منكم حفظكم الله أن تبينوا مدى مشروعية هذا العمل ، وهل هو من الرقية الشرعية في شيء أم لا ؟ وما هو الضابط في القلة والكثرة هنا ؟
كما أود أن أفيدكم عن ظاهرة أخرى توجد عند هؤلاء القراء ، ألا وهي جمع عدد من المرضى في غرفة واحدة ، ويوجد في هذه الغرفة مكبر للصوت ، فيقوم القارئ بالقراءة على هؤلاء المرضى أو المصروعين ونحوهم عن طريق هذا المكبر . ووجه الإشكال هنا أنه لا يصل إلى المرضى شيء من ريق القارئ ، وأيضا

(1/87)

لا توجد مباشرة لمحل المرض أو العلة للقراءة من القارئ ، ويكون ذلك كما لو كان المسجل فيه تسجيل للقرآن . أرجو أن تبينوا حفظكم الله مشروعية هذا العمل نصحا للإسلام والمسلمين .
وجزاكم الله خير الجزاء .
ج : قد دل على جواز التداوي بالرقى فعل النبي صلى الله عليه وسلم وقوله وتقريره صلى الله عليه وسلم ، وقد أجمع على جوازها المسلمون بثلاثة شروط :
الشرط الأول : أن تكون الرقية بكلام الله تعالى أو كلام رسوله أو الأدعية المشروعة .
الشرط الثاني : أن تكون بلسان عربي أو بما يعرف معناه في الأدعية والأذكار .
الشرط الثالث : أن يعتقد الراقي والمريض أن هذا سبب لا تأثير له إلا بتقدير الله سبحانه وتعالى .
وهي تكون بالقراءة والنفث على المريض ، سواء كان يرقي نفسه أو يرقيه غيره . ومنها قراءة القرآن في الماء للمريض وشربه إياه ، كما في كتاب الطب من (سنن أبي داود ) بسند جيد ، عن رسول الله صلى الله عليه وسلم أنه دخل على ثابت بن قيس ، قال أحمد : وهو مريض . فقال : « اكشف البأس رب الناس عن ثابت بن قيس بن شماس ، ثم أخذ ترابا من بطحان فجعله في قدح ثم نفث عليه بماء وصبه عليه » (1)
__________
(1) أبو داود 4\214 برقم (3885) ، والنسائي في (الكبرى) 9\374 ، 383 برقم (10789 ، 10812) (ط : مؤسسة الرسالة ) ، وابن حبان 13\432-433 برقم (6069). ، والفسوي في (المعرفة والتاريخ) 1 \ 322 والطبراني 2\ 71 برقم (1323)

(1/88)

فهذا هو المروي في القراءة في الماء وشرب المريض له ، أما أن يقرأ الراقي في ماء ثم يفرغ ذلك الإناء في بركة أو خزان ، أو ينفث في خزان رقية عامة ، أو يرقي المريض بواسطة مكبر الصوت ، فهذا لم يرد به دليل ، وهو مخالف لموضوع الرقية الجائزة ؛ لأنها إنما تكون على المريض مباشرة ، أو تكون بماء قليل يسقاه المريض ، والأصل في الرخص الاقتصار فيها على ما ورد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/89)

الفتوى رقم ( 20361 )
س 1 : القراءة على ماء فيه زعفران ، ثم غمس الأوراق فيه ، ثم تجفيفها ، ثم حلها بعد ذلك بماء ، ثم شربها .
ج 1 : القراءة في ماء فيه زعفران ، ثم تغمس الأوراق في هذا الماء وتباع على الناس لأجل الاستشفاء بها ، هذا العمل لا يجوز ،

(1/89)

ويجب منعه ؛ لأنه احتيال على أكل أموال الناس بالباطل ، وليس هو من الرقية الشرعية التي نص بعض أهل العلم على جوازها ، وهي كتابة الآيات في ورقة أو شيء طاهر كتابة واضحة ، ثم غسل تلك الكتابة وشرب غسيلها .

(1/90)

س 2 : مدى صحة تخيل المريض للعائن من جراء القراءة ، أو طلب الراقي من القرين أن يخيل للمريض من أصابه بالعين .
ج 2 : تخيل المريض للعائن أثناء القراءة عليه ، وأمر القارئ له بذلك هو عمل شيطاني لا يجوز ؛ لأنه استعانة بالشياطين ، فهي التي تتخيل له في صورة الإنسي الذي أصابه ، وهذا عمل محرم ؛ لأنه استعانة بالشياطين ، ولأنه يسبب العداوة بين الناس ، ويسبب نشر الخوف والرعب بين الناس ، فيدخل في قوله تعالى : { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (1) .
__________
(1) سورة الجن الآية 6

(1/90)

س 3 : مس جسد المرأة يدها أو جبهتها أو رقبتها مباشرة من غير حائل ، بحجة الضغط والتضييق على ما فيها من الجان ، خاصة أن مثل هذا اللمس يحصل من الأطباء في المستشفيات ، وما هي الضوابط في ذلك ؟
ج 3 : لا يجوز للراقي مس شيء من بدن المرأة التي يرقيها ؛ لما في ذلك من الفتنة ، وإنما يقرأ عليها بدون مس ، وهناك فرق بين عمل الراقي وعمل الطبيب ؛ لأن الطبيب قد لا يمكنه العلاج إلا

(1/90)

بمس الموضع الذي يريد أن يعالجه ، بخلاف الراقي فإن عمله وهو القراءة والنفث لا يتوقف على اللمس .

(1/91)

س 4 : وضع أختام كبيرة الحجم مكتوب فيها آيات أو أذكار أو أدعية ، منها شيء مخصص للسحر ، ومنها ما هو للعين ، ومنها ما هو للجان ، ثم يغمس بالختم على ماء فيه زعفران ، ثم يختم على أرواق تحل بعد ذلك وتشرب .
ج 4 : لا يجوز للراقي كتابة الآيات والأدعية الشرعية في أختام تغمس بماء فيه زعفران ، ثم توضع تلك الأختام على أوراق ليقوم ذلك مقام الكتابة ، ثم تغسل تلك الأوراق وتشرب ؛ لأن من شرط الرقية الشرعية نية الراقي والمرقي الاستشفاء بكتاب الله حال الكتابة .

(1/91)

س 5 : شم جلد الذئب من قبل المريض ، بدعوى أن يفصح عن وجود جان أو عدمه ، إذ أن الجان- بزعمهم- يخاف من الذئب وينفر منه ، ويضطرب عند الإحساس بوجوده .
ج 5 : استعمال الراقي لجلد الذئب ليشمه المصاب حتى يعرف أنه مصاب بالجنون- عمل لا يجوز ؛ لأنه نوع من الشعوذة والاعتقاد الفاسد ، فيجب منعه بتاتا ، وقولهم : إن الجني يخاف من الذئب خرافة لا أصل لها .

(1/91)

س 6 : قراءة القرآن أثناء الرقية بمكبر الصوت ، أو عبر

(1/91)

الهاتف مع بعد المسافة ، القراءة على جمع كبير في آن واحد .
ج 6 : الرقية لا بد أن تكون على المريض مباشرة ، ولا تكون بواسطة مكبر الصوت ، ولا بواسطة الهاتف ؛ لأن هذا يخالف ما فعله رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم وأتباعهم بإحسان في الرقية ، وقد قال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(1/92)

س 7 : الاستعانة بالجان في معرفة العين أو السحر ، وكذلك تصديق الجني المتلبس بالمريض بدعوى السحر والعين ، والبناء على دعواه .
ج 7 : لا تجوز الاستعانة بالجن في معرفة نوع الإصابة ونوع علاجها ؛ لأن الاستعانة بالجن شرك ، قال تعالى : { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (1) ، وقال تعالى { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَامَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (2) ، ومعنى استمتاع بعضهم ببعض : أن الإنس عظموا الجن ، وخضعوا لهم ، واستعاذوا بهم ، والجن
__________
(1) سورة الجن الآية 6
(2) سورة الأنعام الآية 128

(1/92)

خدموهم بما يريدون ، وأحضروا لهم ما يطلبون ، ومن ذلك إخبارهم بنوع المرض وأسبابه مما يطلع عليه الجن دون الإنس ، وقد يكذبون ، فإنهم لا يؤمنون ولا يجوز تصديقهم .

(1/93)

س 8 : تشغيل جهاز التسجيل على آيات من القرآن لعدة ساعات عند المريض ، وانتزاع آيات معينة تخص السحر وأخرى للعين ، وأخرى للجان .
ج 8 : تشغيل جهاز التسجيل بالقراءة والأدعية لا يغني عن الرقية ؛ لأن الرقية عمل يحتاج إلى اعتقاد ونية حال أدائها ، ومباشرة للنفث على المريض ، والجهاز لا يتأتى منه ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/93)

السؤال الأول من الفتوى رقم ( 17648 )
س 1 : هل يجوز كتابة القرآن الكريم بالحروف المقطعة ، وحملها للمريض وإذابتها في الماء وشرب الماء .
ج 1 : لا بأس بكتابة القرآن كتابة واضحة على شيء طاهر ثم يمحى بماء يسقى للمريض ؛ لأن هذا فعله بعض السلف ، وهو من الاستشفاء بالقرآن . أما كتابته بحروف مقطعة فإنها لا تجوز ؛ لأن هذا تلاعب بكتاب الله عز وجل واعتقاد فاسد ، وهكذا جعل

(1/93)

القرآن أو بعضه تميمة أي حرزا يعلق على المريض ، فإنه لا يجوز لأن الرسول صلى الله عليه وسلم منع من ذلك وقال : « من تعلق تميمة فلا أتم الله له » (1) وفي رواية أخرى : « من تعلق تميمة فقد أشرك » (2) . ولا فرق بين كون التميمة من القرآن أو من غير القرآن في أصح قولي العلماء ؛ لعموم الأحاديث ، ولسد الذريعة ؛ لأن تعليق التمائم من القرآن يفضي إلى تعليقها من غيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (4/154).
(2) مسند أحمد (4/156).

(1/94)

السؤال الثاني من الفتوى رقم ( 20515 )
س 2 : سمعنا ممن ينسب إلى العلم أن وضع وقت محدد ومكان محدد للقراءة بدعة لا تجوز ، فما صحة هذا القول ؟ حيث إن كثيرا ممن يقوم برقية الناس يضع مكانا غير بيته ، يقرأ فيه على الناس في ساعة محددة ؛ حتى لا يتأذى في منزله من أولئك الذين لا يقدرون أوقات الآخرين .
ج 2 : لا حرج على الراقي أن يجعل وقتا معينا أو مكانا معينا يقرأ فيه على الناس ، وهذا فيه مصلحة ظاهرة له ولغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/94)

الفتوى رقم ( 20778 )
س : أرفق لسماحتكم نص رقية للدغة العقرب والحية يرقي بها بعض كبار السن في المنطقة ، وقد وجدها أحد الأخيار عند والده لها أكثر من أربعين سنة ، وقال : إنها تنفع إذا قرئت على المصاب ثلاث مرات ، ولم أجد لها أصلا في الكتب التي بين يدي ، ونصها : اللهم إن عزيمة العقرب عرضناها على النصارى واليهود ، وعلى سليمان بن داود ، وقلنا : يا رسول الله : ويش هذه (ما هذه) الدابة ؟ قال : هذه دابة من دواب النار ، سوداء كما الدهري ، وصفراء كما الزهري ، أما نحرها كما الديثار ، وأما ذنبها كما المنشار ، اللهم إن كان سمها في الأعضاء فأخرجه في لحمي ، وإن كان سمها في لحمي فأخرجه في الجلد ، وإن كان في الجلد فأخرجه في الشعر ، وقلنا اهبط بحيل الله وقوته ثلاث مرات .
ج : لا يجوز استعمال هذه الرقية ؛ لما فيها من الأسماء المجهولة المنسوبة إلى أهل الكتاب ونبي الله داود ، والكلام الذي لا يعقل معناه ، فقد جاء في حديث ابن مسعود رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إن الرقى والتمائم والتولة شرك » (1) رواه أحمد وأبو داود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).

(1/95)

الفتوى رقم ( 19010 )
س : بعض المعالجين يحددون عددا من السور القرآنية أو عددا من التسبيحات تقال بعد صلاة ركعتين ، بنية مشاهدة رؤية في المنام للمصابين بالسحر ؛ ليروا في هذه الرؤية من الذي فعل السحر وأين هو وكيف يحل ، فما مشروعية هذا الفعل ؟
وكذلك قراءة بعض السور مثل الإخلاص والمعوذتين وآية الكرسي مائة مرة على المسبحة ، علما بأن البعض اعترض على هذا الأمر وقالوا إنها بدعة .
وقالوا أيضا : إن من البدع قراءة القرآن على زيت حبة البركة والعسل واللبن ، ودهن الجسم بالمسك وماء الورد المقروء عليه آيات قرآنية ، علما بأن المشاهد بالتجربة ثأثير هذه الأشياء على الجان ، وقد تؤدي بفضل الله إلى حرقه ، فهل هذه الطريقة مشروعة أم أن الاستشفاء بالقرآن من الأمور التوقيفية التي لا يجوز أن نتعداها إلا بنص ؟
ج : ما ذكر في السؤال من تحديد بعض المعالجين بالقرآن عددا من السور والتسبيحات تقال بعد صلاة ركعتين بنية مشاهدة رؤية في المنام للمصابين بالسحر ، وكذلك قراءة بعض السور مائة مرة على المسبحة . . إلخ- كل ذلك من البدع التي لا أصل لها ولا دليل عليها من كتاب الله ولا سنة رسوله محمد صلى الله عليه وسلم ، والرقية

(1/96)

الشرعية جائزة بشروط منها : أن تكون بكلام الله أو أسمائه وصفاته ، فيجوز الاستشفاء بالقرآن وبالسنة فيما نص عليه الرسول صلى الله عليه وسلم ورقى به نفسه أو رقى به أصحابه ، أو بالدعوات الطيبة التي ليس فيها ما يخالف الشرع المطهر ، ويشترط أن تكون الرقية باللغة العربية أو ما يفهم معناها ، كما يشترط أن يعتقد الراقي والمرقي أن الرقية لا تؤثر بذاتها ولا بذات المسترقي ، بل بإذن الله تعالى فهو النافع الضار الشافي ، وفعل الراقي سبب والله هو الذي خلق الأسباب والمسببات ، وقراءة القرآن أو السنة على المريض مباشرة بالنفث عليه ثابتة بالسنة المطهرة من رقية الرسول صلى الله عليه وسلم لنفسه ولبعض أصحابه ، أما كتابة الآيات بماء الورد والزعفران ونحو ذلك ثم غمرها في الماء وشربها أو القراءة على العسل واللبن ونحوها ودهن الجسم بالمسك وماء الورد المقروء عليه آيات قرآنية- فلا بأس به ، وعليه عمل السلف الصالح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/97)

الفتوى رقم ( 21240 )
س : تجدون مرافقا له ورقة تحتوي على بعض الرقى التي يتداولها عامة الناس ، وحرصا على توثيق محتوياتها ومعرفة

(1/97)

صحتها ، فقد رغب إليكم دعاة المركز إطلاع سماحتكم وإبداء رأيكم فيها .
ج : إن النموذج المذكور عن الرقية لا يسوغ العمل بما فيه من تحديد عدد معين لمرات القراءة ؛ لأنه لا دليل على ذلك ، كما أن تعيين الاغتسال بالماء قبل غروب الشمس بدقائق لا أصل له فيما نعلم ، وما عدا ذلك من القراءة والأدعية والأدوية المباحة المجرب نفعها ، فلا حرج فيها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/98)

السؤال الثالث من الفتوى رقم ( 12808 )
س 3 : عندنا أناس مصابون بالصرع ، وقرأت كتاب (وقاية الإنسان من الجن والشيطان) ، وعرفت منه كيفية حل الصرع ، ثم قابلت مؤلفه أخانا الحبيب/ وحيد عبد السلام بالي ، وقال لي تستطع بعد قراءة الكتاب حل الصرع ، فما هو رأيكم ؟
ج 3 : يعالج المصاب بالصرع من مس الجن بقراءة القرآن على المريض من شخص موثوق بدينه وأمانته .

(1/98)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/99)

السؤال الثالث من الفتوى رقم ( 15420 )
س 3 : ما حكم اجتماع عدة أشخاص عند مريض يقرؤون عليه القرآن ، ويقرؤون عليه الختمة ؟
ج 3 : قراءة القرآن على المريض طلبا لشفائه من الله سبحانه وتعالى بأن يقرأ وينفث عليه أو على الموضع المصاب- سنة ثابتة عن النبي صلى الله عليه وسلم ، وهي أنفع الأدوية الشافية بإذن الله ، وأنفع شيء في ذلك فاتحة الكتاب ، وآية الكرسي ، وقل هو الله أحد ، وقل أعوذ برب الفلق ، وقل أعوذ برب الناس . وكل القرآن شفاء ، كما قال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (1) الآية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة فصلت الآية 44

(1/99)

الفتوى رقم ( 18569 )
س : إنا نعالج حالات الصرع واللبس والمس بالقرآن الكريم

(1/99)

والأدعية الثابتة عن النبي صلى الله عليه وسلم والأذكار الصحيحة الواردة عنه أيضا ، ولكن هناك بعض الإخوة يعالجون بعدة طرق ، ومنها :
1- يرقي في حقنة من الكالاكوز وتعطى للمريض المصاب بالجان في الوريد ، ويستدل بأن الشيطان يجري في الإنسان منه مجرى الدم .
2- يرقي في الماء ويضيف عليه العطر بحجة أن الجان لا يحب العطر ويشربه المصاب .
3- ويرقي أيضا في زيت الزيتون ويسقي المريض مع الماء .
بماذا تنصح إخوانك الذين يقدمون مثل هذه المعالجة ؟
ج : الرقية الشرعية توقيفية لا يجوز الزيادة فيها على الوجه المشروع ، وقد أدخل بعض الناس في الرقية الشرعية صنوفا من المحدثات جهلا أو تأكلا ، أو من تلاعب الشيطان ببعضهم . ومنه إجراء بعضهم الرقية في حقنة ثم ضربها في الوريد من المريض المصاب بالمس ، محتجا هذا الراقي بحديث : « إن الشيطان يجري من ابن آدم مجرى الدم » (1) وهذه رقية بوسيلة غير شرعية ، وتطبب
__________
(1) أحمد 6\337 ، والبخاري 2\257 ، 258 ، 259 ، 4\46 ، 93 ، 7\124 ، 8\114 ، ومسلم 4\1712 برقم (2175) ، وأبو داود 2\835 ، 5\267 برقم (2470 ، 2471 ، 4994) ، والنسائي في (الكبرى) 3\358 برقم (3342 ، 3343) (ط : مؤسسة الرسالة ) ، وابن حبان 1\566 برقم (1779) .

(1/100)

يضمن ما يحصل منه من جناية على المريض ، ولا حجة لهذا المتطبب بالحديث المذكور لما ذكر ؛ لأنه يدل على ملابسة الشيطان للإنسان ، فيعالج بالرقية الشرعية وهي القراءة والنفث على المصاب ، كما كان النبي صلى الله عليه وسلم يفعل ذلك ، وقد يترتب على حقن الماء في الوريد ضرر أو تلف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/101)

الفتوى رقم ( 16653 )
س 1 : ما حكم الاسترسال في مخاطبة الجني إذا نطق على لسان إنسان ممسوس ، وهل ثبت عن رسول الله صلى الله عليه وسلم أو عن الصحابة أنهم قاموا بمخاطبة الجني والاسترسال معه في الحديث وسؤاله مثلا عن اسمه وعن دينه وبلده ومن أرسله ، وما الدليل على أن الذي ينطق على لسان الممسوس هو جني ؟ نرجو الإجابة مع الدليل الصحيح .
ج 1 : يقع كثيرا أن الجني المخالط للإنسان يتكلم عندما يرقى الممسوس من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وحينئذ ينبغي تخويفه بالله وتحذيره من أذية المسلم . وقد ذكر شيخ الإسلام ابن تيمية رحمه الله شيئا من هذا في رسالة (إيضاح الدلالة على عموم

(1/101)

الرسالة) . فعليك بمراجعته فإنه مفيد في هذا الموضوع ، ولا ينبغي التوسع في مخاطبة الجني إلا بقدر الحاجة .

(1/102)

س 2 : ما حكم من يقوم بإرسال جني نطق على لسان إنسان ممسوس ، كإرساله مثلا إلى بيت فلان من الناس لكي يرى هل يوجد في بيته سحر أم لا ؟ علما بأنني أعرف أحد الإخوة الذين يقومون بالقراءة على الممسوس ، وبعد أن ينطق الجني على لسانه يقوم بإرساله إلى منطقة معينة لكي يقوم بإحضار جني آخر قد نطق على لسان شخص آخر ، ويقوم بسؤاله عن والده ووالدته ومن أرسله ، وأين يوجد السحر ، وفي بعض الأحيان إذا كان الجني نصرانيا أو يهوديا أو بوذيا يقوم- الأخ بدعوته إلى الإسلام ، ويطلب منه أيضا أن يقوم بدعوة إخوانه من الجن .
ج 2 : لا يجوز استخدام الجني بأي نوع من الاستخدام ؛ لأن ذلك من الاستعانة بالجن والشياطين ، وهي محرمة ووسيلة من وسائل الشرك ، ولا يجوز تصديقهم فيما يخبرون به من أمور السحر والسحرة لما في ذلك من المفاسد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/102)

الفتوى رقم ( 20223 )
س 1 : هل يجوز للإنسان أن يدهن بعض جسمه بزيت زيتون عليه قرآن الرقية ، ثم يدخل الحمام (بيت الخلاء) ؟
ج 1 : نعم يجوز للإنسان أن يدهن بزيت الزيتون المقروء عليه القرآن ، ولا بأس أن يدخل الحمام بعد ذلك .

(1/103)

س 2 : هل يجوز للمعالج بالقرآن أن يعالج إنسانا غير مسلم ؟ أفادكم الله ونفعنا بعلمكم .
ج 2 : يجوز للمسلم أن يعالج بالقرآن غير المسلم إذا لم يكن حربيا على وجه ليس فيه تمكين للكافر من مس المصحف ، وذلك بالقراءة عليه والدعاء له بالشفاء والهداية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/103)

السؤال الخامس من الفتوى رقم ( 16403 )
س 5 : لي أخت تتعرض لمس الشيطان ، بحيث تفقد الوعي وتبكي بكاء . أرجو أن تذكروا لي دعاء أدعو به حتى يذهب ما بها .
ج 5 : المريض والمصروع يقرأ عليه من القرآن الكريم ، خصوصا فاتحة الكتاب وآية الكرسي وسورة الإخلاص والمعوذتين وما تيسر من الأدعية الشرعية ، وعليك بمراجعة كتاب : (الأذكار)

(1/103)

للنووي ، و (الكلم الطيب) لشيخ الإسلام ابن تيمية ، و (الوابل الصيب) لابن القيم ، رحمهم الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/104)

السؤال الأول من الفتوى رقم ( 16388 )
س 1 : ما هو رأي الدين في اللجوء إلى القسيسين - رهبان النصارى - لعلاج بعض حالات الخوف ، أو القراءة على من عضه كلب مسعور ، سواء كان المعضوض إنسانا أو حيوانا ؟
ج 1 : لا يجوز العلاج عند الكفرة إلا في الأمور الطبية ، كالجراحة ووصف الأدوية الطبية المباحة ، أما العلاج بالقراءة بالأدعية فلا يجوز إلا على يد مسلم سليم العقيدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/104)

الفتوى رقم ( 18392 )
س : ماذا يصنع المعالج بالقرآن لو جيء إليه بشخص من أهل الكتاب يعاني من المس الشيطاني ؟ وهل يفيد العلاج ؟ علما بأنه لا يؤمن بالإسلام .

(1/104)

ج : يجوز علاج غير المسلم بالقرآن ؛ لأن ذلك من الإحسان ، والله يقول : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) ، وقال تعالى : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) ، وقد يكون شفاؤه بسبب الرقية سببا لإسلامه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 195
(2) سورة الممتحنة الآية 8

(1/105)

السؤال الثاني من الفتوى رقم ( 10630 )
س 2 : بعض الأحيان يضيق صدري بدون أي سبب يذكر ، فهل يوجد آيات قرآنية تنصحني بقراءتها في ذلك الوقت لينصرف مني وسوسة الشيطان ؟
ج 2 : يقرأ على نفسه سورة الفاتحة ، ويقرأ المعوذات : (قل هو الله أحد) ، و (قل أعوذ برب الفلق) ، و (قل أعوذ برب الناس) ، يكرر المعوذات ثلاث مرات ، كل مرة ينفث في كفيه ويمسح بهما وجهه وما استطاع من بدنه ، ويدعو بدعاء الكرب : (لا إله إلا الله العظيم

(1/105)

الحليم ، لا إله إلا الله رب العرش العظيم ، لا إله إلا الله رب العرش الكريم) ويلجأ إلى الله ويدعوه ليفرج كربه ويشرح صدره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/106)

السؤال الأول من الفتوى رقم ( 18416 )
س 1 : أنا امرأة عجوز مؤمنة بالله واليوم الآخر ، وملتزمة بما قال الله ورسوله صلى الله عليه وسلم ، ولكن أصابني مرض شديد ضيقة في نفسي لا أشوف ولدي ولا أولاد ولدي ، وعندما أشوفهم أبكي بكاء شديدا بعض أوقات ، وبعض أوقات أرضى عليهم وينتقل المرض إلى رأسي ورقبتي ، وبعض أحيان تأتيني شكوك في الصلاة ، وذهبت إلى المستشفيات وما نفعني أي شيء وأنا أخاف أن يكون علي إثم عندما أغضب على ولدي وهو مريض والحمد لله ، فماذا تنصحونني فضيلة الشيخ جزاكم الله خيرا في الضيقة التي مني ؟
ج 1 : ننصحك بتقوى الله تعالى والاستعاذة به سبحانه من الشيطان الرجيم ، وعدم الالتفات إلى هذه الوساوس والشكوك ، فإنها من الشيطان ، وقد « شكا بعض الصحابة رضي الله عنهم إلى النبي صلى الله عليه وسلم أن أحدهم يجد في نفسه- يعرض بالشيء- لأن يكون حممة أحب إليه من أن يتكلم ، فقال : الله أكبر ، الله أكبر ، الحمد

(1/106)

لله الذي رد كيده إلى الوسوسة » (1) أخرجه أحمد وأبو داود بإسناد صحيح. وعن ابن مسعود رضي الله عنه- يرفعه والصحيح وقفه-: « إن للملك الموكل بقلب ابن آدم لمة وللشيطان لمة ، فلمة الملك إيعاد بالخير وتصديق بالحق ورجاء صالح ثوابه ، ولمة الشيطان إيعاد بالشر وتكذيب بالحق وقنوط من الخير ، فماذا وجدتم لمة الملك فاحمدوا الله وسلوه من فضله ، وإذا وجدتم لمة الشيطان فاستعيذوا بالله واستغفروه » (2) .
وعليك في هذا بالإكثار من ذكر الله تعالى والاستغفار وتلاوة القرآن الكريم والتعوذ بالله من الشيطان الرجيم ، واسترقي بفاتحة
__________
(1) رواه من حديث ابن عباس رضي الله عنهما: أحمد 1\ 235 ، 340 ، وأبو داود 5\ 336-337 برقم (5112) ، والنسائي في (الكبرى) 9\ 249 برقم (10434 - 10436) (ط: مؤسسة الرسالة) ، وابن حبان 1\ 360 برقم (147) ، والطيالسي 4\ 422 برقم (2827) ، وابن أبي عاصم في (السنة) 1\ 457 برقم (670) (ت: الجوابرة) ، والطحاوي في (المشكل) 4\ 324- 326 برقم (1638- 1640) (ت: الأرناؤوط) ، وابن منده في (الإيمان) 1\ 473 ، 474 برقم (345 ، 346) ، والطبراني 10\ 338 برقم (10838) ، وعبد بن حميد 1\ 593 برقم (700) ، والبيهقي في (الشعب) 2\ 173 - 176 برقم (334-336) (ط: الهند) ، والبغوي 1\ 110 - 111 برقم (60).
(2) الترمذي 5\ 219- 220 برقم (2988) ، والنسائي في (الكبرى) 10\ 37 برقم (10985) ، وابن جرير في (التفسير) 5\6 ، 7 (مرفوعا وموقوفا) (ت: التركي) ، وأبو يعلى 8\ 417 برقم (4999) ، وابن حبان 3\ 278 برقم (997) ، والبيهقي في (الشعب) 8\ 420- 421 برقم (4187 ، 4188) (ط : الهند) .

(1/107)

الكتاب ، وقل هو الله أحد ، والمعوذتين وهما : (قل أعوذ برب الفلق) و (قل أعوذ برب الناس) ، وبآية الكرسي ، والقرآن خير كله ، قال تعالى : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } (1) . وجاهدي نفسك بترك الغضب ، وقد أمر النبي صلى الله عليه وسلم من غضب أن يطفئ جمرة غضبه بالوضوء والقعود إن كان قائما والاضطجاع إن كان قاعدا ، والاستعاذة بالله من الشيطان الرجيم ، كما نوصيك بأن تقرئي أية الكرسي عند النوم ، وأن تقرئي : (قل هو الله أحد) والمعوذتين ثلاث مرات عند النوم وفي الصباح والمساء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 82

(1/108)

تأثير العين
السؤال السادس من الفتوى رقم ( 18649 )
س 6 : يوجد لدينا من يتكلم أو يصف بدون أن يذكر اسم الله ، وكثيرا ما يحدث منه أثناء كلامه مثلا : هذا جميل ومكانه لائق . وفي أثناء كلامه يحدث كسره أو تلفه ، فنحن نقول : عين ، فما هو العلاج من العين حسب السنة جزاك الله خيرا ؟
ج 6 : السنة لمن أعجبه شيء غيره من هيئة شخص أو مركوب أو مسكن أو غير ذلك أن يقول : (ما شاء الله لا قوة إلا بالله) ؛ لقول الله تعالى : { وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ إِنْ تَرَنِي أَنَا أَقَلَّ مِنْكَ مَالًا وَوَلَدًا } (1) ، والعلاج من العين : التحصين بذكر الله بقراءة آية الكرسي بعد الصلاة ، وعند النوم ، وهكذا قراءة سورة الإخلاص والمعوذتين في كل صباح ومساء ثلاث مرات ، وعند النوم ثلاث مرات ، مع الثقة بالله والتوكل عليه واعتقاد أن النفع والضر بيد الله عز وجل ، وأن ما شاء الله كان وما لم يشأ لم يكن ، وبذلك يقي الله العبد من العين وغيرها مما يضره .
__________
(1) سورة الكهف الآية 39

(1/109)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/110)

الفتوى رقم ( 19822 )
س : بعض من رجال البادية يستخدمون شيئا من الخرافات الشيطانية ، ويعتقدون أنها رقية شرعية يرقى بها المصاب بالعين ، وصيغة ألفاظها كالآتي :
يجمع سبع حصيات مع قطعة من الجلد وشبة بيضاء المعروفة عند العطارين ، ثم تجمع هذه الأصناف ويدار بها على رأس المريض بالعين سبع مرات ، ويقال الكلمات التالية :
واحد بالله اثنين بالله ثلاثة بالله ، وعلى هذه الطريقة حتى يكمل سبع مرات ، ثم بعد ذلك توضع الشبة بالنار وإذا غلت تلك الشبة يقولون : إنها تظهر لهم صورة الذي أصاب بالعين في الشبة التي وضعت بالنار ، فإذا كان العائن رجلا تظهر صورة عينه بالشبة أو صورة فرجه ، وإذا كانت امرأة تظهر صورة فرجها .
فضيلة الشيخ ، نأمل الرد على هؤلاء ونصحهم .
ج : هذه الأعمال كلها أعمال شيطانية ، ومن جملة الخرافات التي يزينها الشيطان لأهلها ، وليست من الأدوية الشرعية كما يزعمون ، فيحب إنكار هذا العمل ، ومنع من يعمله ، والرفع عنه إلى ولاة الأمر ؛ لمنعه وتأديب من يفعله .

(1/110)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/111)

السؤال الثاني من الفتوى رقم ( 19635 )
س 2 : سمعت بعض طلبة العلم يقول : إن مع الرقى التي يرقى بها المصاب بالعين هذا الكلام ( حبس حابس ، وحجر يابس ، وشهاب قابس ، ردت عين الحاسد إليه ) . ولما سألته عن دليله قال : إن هذا وارد عن بعض السلف . فهل هذا الكلام ثابت ويصح أن يرقى به المعيون ؟ وإذا ثبت عن بعض السلف هل يكون حجة ؟
جزاكم الله خيرا .
ج 2 : هذا الكلام المذكور لم يرد عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه ، ولا نعلم له أصلا ، وألفاظه غريبة ، وعلاج الإصابة بالعين يكون بالآيات القرآنية والأدعية النبوية ، وبما ثبت عن النبي صلى الله عليه وسلم من استغسال العائن ، فعن ابن شهاب عن أبي أمامة بن سهل بن حنيف قال : « رأى عامر بن ربيعة سهل بن حنيف يغتسل ، فقال : ما رأيت كاليوم ولا جلد مخبأة . قال : فلبط سهل فأتي رسول الله صلى الله عليه وسلم . . . ، فدعا رسول الله صلى الله عليه وسلم عامرا فتغيظ عليه وقال : "علام يقتل أحدكم أخاه ألا بركت ، اغتسل له" فغسل عامر وجهه ويديه ومرفقيه وركبتيه ، وأطراف رجليه ، وداخلة إزاره في قدح ، ثم صب عليه فراح سهل مع الناس ليس به بأس » (1) رواه أحمد ومالك في (الموطأ) وابن ماجه .
__________
(1) سنن ابن ماجه الطب (3509) ، مسند أحمد (3/487) ، موطأ مالك الجامع (1747).

(1/111)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/112)

السؤال الخامس من الفتوى رقم ( 20844 )
س 5 : بعض الناس إذا أصيب هو أو أحد من أقاربه بعين أو مرض أيس منه يقولون : إنه يحفر له قبر ويشفى بإذن الله ، فهل هذا له أصل في الشرع ، وإن لم يكن كذلك فهل يأثم من يحفر القبر لهذا الغرض ؟ أفتونا مأجورين .
ج 5 : حفر القبر لمن به عين أو مرض للاستشفاء به لا أصل له في الشرع المطهر ، بل هو خرافة يجب تركها والتحذير منها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ

(1/112)

الفتوى رقم ( 19885 )
س : عند قراءة القرآن على المريض (وهو مغمض العينين وفي كامل وعيه) فإنه يرى من سحره أو الساحر أو مكان السحر أو العائن . فسؤالنا : هل يعتبر هذا الأمر اطلاع على الغيب أم لا ؟
ج : رؤية المريض لمن سحره أو الساحر أو مكان السحر أو

(1/112)

العائن عند قراءة القرآن عليه لا يعتبر من الاطلاع على الغيب ، ومن اعتقد أنه يعلم الغيب بسبب ذلك فهو كافر ؛ لأن علم الغيب من اختصاص الله سبحانه ، فلا يعلم به أحد من خلقه إلا ما أوحى الله به إلى من شاء من ملائكته ورسله ، قال الله تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) ، وقوله سبحانه وتعالى : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (2) ، وما يحدث للمريض من هذا النوع هو من تأثير الشياطين وخداعهم لبني آدم ، وإنما يحصل ذلك بسبب استعانة القراء بالجن ، وإن كانوا يتظاهرون بقراءة القرآن والحديث الشريف للتضليل والتلبيس على الجهلة والعوام والسذج وإيهامهم بأن قراءتهم نافعة ، فيسلبون أموالهم ويستغلونهم لمصالحهم وشهواتهم ، وهم في الحقيقة من الكهنة والعرافين ، وإن صدقوا في ذلك أحيانا وصار الواقع كما رآه المريض فلا ينبغي له أن يركن إليه وينخدع به ويعتقد صحته ويتهم الناس بمجرد ذلك ، إذ أن ذلك لا حقيقة له ولا أصل له في الشرع ، بل هو من تأثير الجن كما سبق ، وننصحك أن لا تلتفت لأوهام قد تؤثر عليك في عقيدتك وتكون سببا في قطيعة رحمك وإيذاء الناس ، وأن تلجأ إلى الله تعالى وتستغيث به وحده في كشف ضرك ، ولا
__________
(1) سورة النمل الآية 65
(2) سورة الأنعام الآية 59

(1/113)

ترجو إلا الله ولا تتعلق إلا به وحده ، وأن تعالج نفسك بالرقى والأدعية الشرعية الواردة في كتاب الله وسنة نبيه صلى الله عليه وسلم ، وأن تتعاطى من الأدوية المباحة ما يكون سببا في شفائك بإذن الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/114)

مس الجن
بيان من اللجنة الدائمة للبحوث العلمية والإفتاء
برقم21518 بشأن مسألة دخول الجني في بدن الإنسي
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه وبعد :
فإجابة لما سأل عنه السائل حماد بن عبد الله الحماد ، كاتب عدل الخرج ، حول ما كتبه المدعو : محمد بن عبد الله الفوزان في جريدة الجزيرة عدد (10168) وتاريخ 29\4\1421هـ من إنكار تلبس الجني بالإنسي ، فإن اللجنة الدائمة للبحوث العلمية والإفتاء تقول : قد دل كتاب الله عز وجل وسنة نبيه صلى الله عليه وسلم وإجماع الأمة على جواز دخول الجني بالإنسي ووقوعه ، قال الله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) ، قال ابن جرير رحمه الله : يعني بذلك : يتخبله الشيطان في الدنيا ، وهو الذي يتخنقه فيصرعه ، (من المس) يعني من الجنون (2) .
__________
(1) سورة البقرة الآية 275
(2) ( تفسير ابن جرير الطبري ) 5\38-39 ، ت: التركي .

(1/115)

وقال البغوي رحمه الله : { لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) أي : الجنون . يقال : مس الرجل فهو ممسوس إذا كان مجنونا .
وقال ابن كثير رحمه الله : أي : لا يقومون من قبورهم يوم القيامة إلا كما يقوم المصروع حال صرعه وتخبط الشيطان له ، وذلك أن يقوم قياما منكرا . وقال ابن عباس رضي الله عنهما : آكل الربا يبعث يوم القيامة مجنونا يخنق . رواه ابن أبي حاتم . قال : وروي عن عوف بن مالك وسعيد بن جبير والسدي والربيع بن أنس وقتادة ومقاتل بن حيان نحو ذلك .
وقال القرطبي رحمه الله : في هذه الآية دليل على فساد إنكار من أنكر الصرع من جهة الجن ، وزعم أنه من فعل الطبائع ، وأن الشيطان لا يسلك في الإنسان ولا يكون منه .
وقال شيخ الإسلام ابن تيمية رحمه الله في (مجموع الفتاوى 24 / 276-277) ما نصه : (وجود الجن ثابت بكتاب الله وسنة رسول الله واتفاق سلف الأمة وأئمتها ، وكذلك دخول الجني في بدن الإنسان ثابت باتفاق أئمة أهل السنة والجماعة ، قال الله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (2) ، وفي الصحيح عن النبي صلى الله عليه وسلم : « إن الشيطان يجري من ابن آدم مجرى الدم » (3) ، وقال عبد الله بن
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275
(3) صحيح البخاري الاعتكاف (2039) ، صحيح مسلم السلام (2174) ، سنن أبي داود السنة (4719) ، سنن ابن ماجه الصيام (1779) ، مسند أحمد (3/156) ، باقي مسند المكثرين (3/285).

(1/116)

الإمام أحمد بن حنبل : (قلت لأبي : إن أقواما يقولون : إن الجني لا يدخل بدن المصروع . فقال : يا بني يكذبون ، هو ذا يتكلم على لسانه) . قال شيخ الإسلام : (وهذا الذي قاله أمر مشهور ، فإنه يصرع الرجل فيتكلم بلسان لا يعرف معناه ، ويضرب على بدنه ضربا عظيما لو ضرب جمل لأثر به أثرا عظيما ، والمصروع مع هذا لا يحس بالضرب ولا بالكلام الذي يقوله . . . ) إلى أن قال : (وليس في أئمة المسلمين من ينكر دخول الجني في بدن المصروع ، ومن أنكر ذلك وادعى أن الشرع يكذب ذلك ، فقد كذب على الشرع ، وليس في الأدلة الشرعية ما ينفي ذلك) انتهى كلام شيخ الإسلام ابن تيمية رحمه الله .
وبما ذكرناه من الأدلة الشرعية وإجماع أهل العلم من أهل السنة والجماعة على جواز دخول الجني بالإنسان يتبين للقراء بطلان قول من أنكر ذلك ، فعلى الكاتب محمد بن عبد الله الفوزان أن يرجع إلى الصواب ، ولا يعود إلى الكلام فيما ليس له به علم ، فقد قال الله تعالى : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } (1) ، والقول على الله بلا علم في منزلة فوق الشرك في التحريم ، قال تعالي :
__________
(1) سورة الإسراء الآية 36

(1/117)

{ قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الأعراف الآية 33

(1/118)

السؤال الخامس من الفتوى رقم ( 25109 )
س 5 : ذهب أبي بأصغر إخوتي الثلاثة المعوقين الذين ذكرت لفضيلتكم عنهم إلى أحد الأطباء النفسيين ، وذلك لوصف دواء له ، حيث إنه شقي جدا ونعيش في قلق بسببه ، ووصف له الطبيب حبوبا مهدئة للأعصاب تجعله ينام طول اليوم ، وبهذا ينام أخي إجباريا ، فهل على أبي إثم في ذلك ، مع أنه مضطر لإعطائه الدواء ؛ لأنه يعطلنا عن قضاء حاجتنا ، مع أنه لا يؤذي أحدا ، ولكنه يريد الفرار من البيت ويذهب إلى أبعد الأماكن ، ونحن نخاف عليه من حوادث الطريق ، فهل يجوز حبسه في البيت أو نربطه بحبل حتى لا يجري بعيدا ، وحتى لا نعطيه الأدوية التي قد تسبب له أمراضا أخرى لا يعلمها إلا الله ؟
ج 5 : إذا كانت هذه الأدوية تسبب أضرارا صحية فلا يجوز

(1/118)

إعطاؤها لهذا المعوق ، ويمكن كفه عن الخروج بربطه أو بحبسه في البيت ونحو ذلك . نسأل الله لكم العون والسداد والأجر والمثوبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/119)

التمائم
السؤال الأول من الفتوى رقم ( 16796 )
س 1 : ما رأي الدين الإسلامي في حمل التمائم والقيام بالتعويذات ؟
ج 1 : لا يجوز حمل التمائم ولا تعليقها على الأشخاص ؛ لنهي النبي صلى الله عليه وسلم عن ذلك بقوله : « من تعلق تميمة فلا أتم الله له » (1) وقوله صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (2) والمراد بالرقى : ما كان من غير القرآن والأدعية المشروعة ، أما الرقية بالقرآن والأدعية الشرعية ، بأن يقرأ على المريض ويعوذ ، فهذا لا بأس به ؛ لقول النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (3) ، والتمائم : هي الأشياء التي تحمل أو تعلق لدفع العين أو رفع البلاء أو دفعه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (4/154).
(2) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).
(3) صحيح مسلم السلام (2200) ، سنن أبي داود الطب (3886).

(1/120)

السؤال الخامس من الفتوى رقم ( 17042 )
س5 : قال صلى الله عليه وسلم : « من تقلد بوتر فان محمدا بريء منه » (1) . هل المقصود بالوتر أي نوع من السلاسل الذهبية والفضية ؛ لأنني
__________
(1) سنن النسائي الزينة (5067) ، سنن أبي داود الطهارة (36) ، مسند أحمد (4/109).

(1/120)

كنت أقول هذا الحديث لطلبة المسلمين الذين وضعوا السلاسل الفضية في أعناقهم ؟
ج 5 : لبس القلادة أو الحلقة أو عقد الخيوط من أجل رفع البلاء أو دفعه - محرم وشرك ، من أي جنس كان ؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك وتبرأ ممن فعله ؛ لأنها اعتماد على غير الله سبحانه ، والواجب الاعتماد على الله وحده ، فهو النافع الضار الشافي . وقد « رأى النبي صلى الله عليه وسلم رجلا في يده حلقة من صفر ، فقال : (ما هذا ؟ ) قال : من الواهنة- أي : الحمى- قال صلى الله عليه وسلم : (انزعها فإنها لا تزيدك إلا وهنا ، ولو مت وهي عليك ما أفلحت أبدا) » (1) ، وقال صلى الله عليه وسلم : « من تعلق تميمة فقد أشرك » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الطب (3531) ، مسند أحمد (4/445).
(2) مسند أحمد (4/156).

(1/121)

السؤال الرابع من الفتوى رقم ( 18679 )
س 4 : ما حكم التمائم والتعاويذ في الإسلام ، الإمام الذي يتداوى بها هل أصلي وراءه ، وهل علي ذنب في الصلاة وراءه بعد علمي بذلك ؟
ج 4 : التمائم والتعاويذ على ثلاثة أقسام :
القسم الأول : ما كان من التعاويذ والتمائم الشركية ،

(1/121)

كالاستغاثة بغير الله ، ودعاء غير الله من الجن والشياطين والأولياء والصالحين ، فهذه تمائم وتعاويذ شركية لا تجوز كتابتها ولا استعمالها ، ومن كان يكتبها أو يستعملها أو يروجها بين الناس ، فإنه مشرك لا تجوز الصلاة خلفه .
القسم الثاني : التمائم المشتملة على حروف مقطعة أو طلاسم أو كلام لا يفهم معناه ، أو على شيء من الخرز والودع ونحو ذلك- فهذه تمائم محرمة ، إذا كان لا يعتقد فيها النفع والضر ، وإنما هي سبب ، وتعليقها يعتبر من الشرك الأصغر ؛ لقول النبي صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (1) ، وفي رواية « من تعلق تميمة فقد أشرك » (2) . وقد يكون تعليقها من الشرك الأكبر إذا اعتقد معلقها أنها تدفع عنه البلاء بنفسها ، لا أنها سبب لذلك .
والشخص الذي يقوم بكتابة هذه التمائم الواجب نصحه وتحذيره من هذا العمل ، فإن استجاب وإلا وجب على الجهة المسئولة عزله عن الإمامة في الصلاة ؛ حتى لا يغتر به الناس ويقلدوه ، والصلاة خلفه صحيحة إذا لم يعتقد فيها النفع بنفسها . القسم الثالث : التمائم والتعاويذ التي من القرآن ، والأدعية المشروعة المكتوبة بألفاظ عربية- فهذه موضع خلاف بين العلماء على قولين :
__________
(1) مسند أحمد (4/154).
(2) مسند أحمد (4/156).

(1/122)

القول الأول : بجوازها ؛ لخلوها من الشرك ووسائله .
القول الثاني : القول بتحريمها ؛ لعموم نهي النبي صلى الله عليه وسلم عن تعليق التمائم ، والوعيد عليها ، مثل قوله صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (1) ، وقوله صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له » (2) . وهذا هو الصحيح ؛ لعموم الأحاديث في المنع من التمائم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).
(2) مسند أحمد (4/154).

(1/123)

السؤال الثاني من الفتوى رقم ( 14549 )
س 2 : أعاني من مرض الصرع ، وقد ذهبت إلى كثير من الأطباء ، ولكن دون جدوى ، وذهبت إلى فقيه يوجد هنا وأعطاني حجابا ، وهو عبارة عن ورقة مكتوب فيها بعض الكلمات غير مفهومة وبعض الخطوط ، وأمرني بتعليقه ، فهل يجوز هذا ؟
ج 2 : يحرم عليك تعليق الورقة (الحجاب) التي أعطاكها من ذهبت إليه للعلاج ؛ لأن ذلك من الشعوذة والسحر ؛ لما فيها من الخطوط والطلاسم والكلمات الغير مفهومة ، وينبغي لك أن تتعالج بالرقية الشرعية .

(1/123)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/124)

السؤال الأول من الفتوى رقم ( 19046 )
س 1 : بعض الناس عندنا إذا وجدوا ذئبا ميتا قطعوا جلدة وجهه وآذانه ، ووضعوها حروزا في بيوتهم ، يعتقدون أنها تطرد الشياطين . فما حكم هذا العمل ؟
ج 1 : وضع هذه الأجزاء من أعضاء الذئب وجلده في البيوت وعلى الأبواب كحروز ، واعتقاد أنها تطرد الشياطين وتمنع دخول الجان - كل ذلك عمل باطل مبتدع لا أصل له من كتاب الله ولا سنة رسوله صلى الله عليه وسلم ، واعتقاد ذلك يقدح في توحيد العبد ؛ لأن في ذلك تعلق بغير الله ، والتجاء واعتصام بغير الله ، ووضع هذه الأشياء في البيوت وتعليقها على الأبواب فيه نوع من تعليق التمائم ، وتعليق التمائم شرك ؛ لما رواه عقبة بن عامر عن النبي صلى الله عليه وسلم أنه قال : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (1) أخرجه الإمام أحمد في (المسند ج 4 ص 154) ، وفي رواية له : « من تعلق تميمة فقد أشرك » (2) ولما رواه عبد الله بن مسعود رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إن الرقى والتمائم والتولة شرك » (3) أخرجه الإمام أحمد في ( المسند ج 1ص 381 ) وأخرجه أبو
__________
(1) مسند أحمد (4/154).
(2) مسند أحمد (4/156).
(3) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).

(1/124)

داود وابن ماجه في (سننهما) .
فعلى المسلم أن يبتعد عن هذه الأشياء ، وأن يتعلق بالله وحده ، ويلوذ به ويتوكل عليه ويلتجئ ويعتصم بالله وحده ، فهو النافع الضار وحده ، ومن توكل على الله كفاه . ويشرع للمسلم أن يتعوذ بكلمات الله التامات من شر ما خلق ؛ لقول النبي صلى الله عليه وسلم : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق ؛ لم يضره شيء حتى يرتحل من منزله ذلك » (1) أخرجه مسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708) ، سنن الترمذي الدعوات (3437) ، سنن ابن ماجه الطب (3547) ، مسند أحمد (6/378) ، سنن الدارمي الاستئذان (2680).

(1/125)

السؤال الثاني من الفتوى رقم ( 19595 )
س 2 : عندي يا سماحة الشيخ عمة- أخت أبي- مشكلتها أنها إذا بدأت بالحمل أو علمت أنها حامل ، تضع على صدرها حرزا ، أي كتابا صغيرا ، وهذا الكتاب داخل قماش ومخيط عليه ، فإذا أزالته أو أبعدته من صدرها يسقط الجنين الذي في بطنها ويخرج ميتا . والسؤال : ما العمل تجاه ذلك ؟ أفيدونا وجزاكم الله عنا خيرا .
ج 2 : تعليق هذه المرأة كتابا على صدرها إذا حملت ؛ لئلا يسقط جنينها والاعتقاد بأنها إذا أزالت هذا الحرز أو أبعدته عن

(1/125)

صدرها سقط الجنين- هو من التمائم الشركية المنهي عنها .
فإن كانت هذه المرأة تعتقد في ذلك الحرز جلب النفع أو دفع الضر من دون الله ، فهي مشركة شركا أكبر يخرجها من الملة والعياذ بالله ؛ لاعتقادها النفع والضر في ذلك الحرز من دون الله ، وهذا ينافي التوحيد والتوكل على الله ؛ لأن النفع والضر بيد الله وحده .
أما إن اعتقدت أنها أسباب فقط ، يرتب عليها المسببات ، وأن الله هو النافع الضار ، فهي مشركة شركا أصغر ، ويدل لذلك عموم ما ثبت عن ابن مسعود رضي الله عنه ، أنه سمع النبي صلى الله عليه وسلم يقول : « إن الرقى والتمائم والتولة شرك » (1) رواه الإمام أحمد وأبو داود ، وقوله صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (2) رواه الإمام أحمد في (المسند ) وابن حبان كما في (موارد الظمآن) والحاكم في (المستدرك) ، وفي رواية للإمام أحمد : « من تعلق تميمة فقد أشرك » (3) ، وما رواه عبد الله بن عكيم مرفوعا : « من تعلق شيئا وكل إليه » (4) رواه الإمام أحمد والترمذي .
أما ما يحصل لهذه المرأة من أنها إذا أزالت ذلك الحرز أو أبعدته عن صدرها سقط الجنين الذي في بطنها- فذلك من تأثير
__________
(1) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).
(2) مسند أحمد (4/154).
(3) مسند أحمد (4/156).
(4) ) أحمد 4\ 310 ، 311 ، والترمذي 4\403 برقم (2072) ، وابن أبي شيبة 7\371 ، والحاكم 4\216 ، والطبراني 22\385 برقم (960) ، وابن أبي عاصم في (الآحاد والمثاني) 5\37 برقم (2576) ، والبيهقي 9\351 .

(1/126)

الشيطان ، وليس بسبب حفظ ذلك الحرز ، ومما يدل على ذلك ما رواه أبو داود في (سننه) « عن زينب امرأة عبد الله بن مسعود قالت : رأى عبد الله في عنقي خيطا ، فقال : ما هذا ؟ قلت : خيط رقي لي فيه . قالت : فأخذه ثم قطعه ثم قال : أنتم آل عبد الله لأغنياء عن الشرك ، سمعت رسول الله صلى الله عليه وسلم يقول : (إن الرقى والتمائم والتولة شرك) ، فقلت : كانت عيني تقذف ، وكنت أختلف إلى فلان اليهودي ، فإذا رقى سكنت ، فقال عبد الله : إنما ذلك عمل الشيطان ، كان ينخسها بيده ، فإذا رقى كف عنها ، إنما يكفيك أن تقولي كما كان رسول الله صلى الله عليه وسلم يقول : أذهب البأس رب الناس ، واشف أنت الشافي لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (1) رواه الإمام أحمد وابن ماجه وابن حبان والحاكم وقال : صحيح . وأقره الذهبي .
وعلى ذلك يجب على هذه المرأة ترك تعليق هذا الحرز ؛ ليسلم لها دينها وعقيدتها ، وأن تستغني عن ذلك بما ثبت في الشريعة من إباحة الرقية بالقرآن وأسماء الله الحسنى وصفاته وما صح من الأذكار والأدعية النبوية ونحو ذلك مما يفهم معناه ، ولا محذور فيه ، وأن تتوكل على الله حق توكله ، وتلجأ إليه في الرخاء والشدة ، وتسأله العافية من كل سوء ، فهو وحده النافع الضار ، ومن توكل على الله وفوض أمره إليه كفاه ويسر أمره وفرج كربه ، قال تعالى :
__________
(1) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).

(1/127)

{ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(1/128)

السؤال التاسع من الفتوى رقم ( 20361 )
س 9 : كتابة أوراق فيها القرآن والذكر وإلصاقها على شيء من الجسد ، كالصدر ونحوه ، أو طيها ووضعها على الضرس .
ج 9 : إلصاق الأوراق المكتوب فيها شيء من القرآن أو الأدعية على الجسم ، أو على موضع منه ، أو وضعها تحت الفراش ونحو ذلك لا يجوز ؛ لأنه من تعليق التمائم المنهي عنها بقوله صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له » (1) ، وقوله : « إن الرقى والتمائم والتولة شرك » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (4/154).
(2) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).

(1/128)

الحلف بغير الله
الفتوى رقم ( 17169 )
س : هل القسم بغير الله تبارك وتعالى من المعاني لا يكون شركا ، والقسم بغير الله تبارك وتعالى من الذوات هو الذي يكون شركا ؟
ج : الحلف بغير الله شرك أصغر ؛ لما روى الإمام أحمد وأبو داود والترمذي وحسنه : أن النبي - صلى الله عليه وسلم - قال : « من حلف بغير الله فقد كفر أو أشرك » (1) ، وإن قصد في قسمه تعظيم المقسم به كتعظيم الله فهو شرك أكبر ، وسواء أقسم بالذوات أو بمعانيها كل ذلك غير جائز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النذور والأيمان (1535) ، سنن أبي داود الأيمان والنذور (3251) ، مسند أحمد (2/125).

(1/129)

السؤال الخامس من الفتوى رقم ( 17882 )
س5 : قال الأستاذ : إن الإنسان إذا حلف بغير الله ولم يقصد تعظيمه ، فيجوز له ذلك ؛ مستدلا على ذلك بأن الله يحلف بمخلوقاته كالشمس والقمر والضحى والليل . . . إلخ .
ج 5 : الله جل شأنه له أن يقسم بما يشاء من مخلوقاته ، أما

(1/129)

العباد فلا يجوز لهم الحلف إلا بالله عز وجل أو صفة من صفاته ؛ لما ثبت في ( الصحيحين ) عن النبي - صلى الله عليه وسلم - (أنه قال : « من كان حالفا فليحلف بالله أو ليصمت » (1) ، وفي ( مسند الإمام أحمد ) بإسناد صحيح عن عمر بن الخطاب رضي الله عنه ، عن النبي - صلى الله عليه وسلم - أنه قال : « من حلف بشيء دون الله فقد أشرك » (2) ، وفي ( سنن أبي داود والترمذي ) بإسناد صحيح عن عبد الله بن عمر بن الخطاب رضي الله عنهما ، عن النبي - صلى الله عليه وسلم - أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (3) . قوله في الحديث : ( كفر أو أشرك ) شك من الراوي ، هل قال النبي - صلى الله عليه وسلم - : ( كفر ) ، أو قال : ( أشرك ) . والمعنى واضح ولكن ذلك يدل على شدة حرص الرواة على أداء ألفاظ الحديث كما سمعوها رضي الله عنهم . والمراد بالشرك هنا : الشرك الأصغر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التوحيد (7401) ، صحيح مسلم الأيمان (1646) ، سنن أبي داود الأيمان والنذور (3249) ، مسند أحمد (2/20) ، موطأ مالك النذور والأيمان (1037) ، سنن الدارمي النذور والأيمان (2341).
(2) مسند أحمد (1/47).
(3) سنن الترمذي النذور والأيمان (1535) ، سنن أبي داود الأيمان والنذور (3251) ، مسند أحمد (2/125).

(1/130)

السؤال الأول والثالث من الفتوى رقم ( 18991 )
س1 : هل الحلف بغير الله عز وجل الأصل فيه أنه شرك أكبر إلا إذا دل شيء على كونه شركا أصغر ؟
وما معنى قوله عليه الصلاة والسلام : « من حلف باللات والعزى فليقل : لا إله إلا الله » (1) ؟ وما هي درجة الحديث ؟
__________
(1) صحيح البخاري الأيمان والنذور (6650) ، صحيح مسلم الأيمان (1647) ، سنن الترمذي النذور والأيمان (1545) ، سنن النسائي الأيمان والنذور (3775) ، سنن أبي داود الأيمان والنذور (3247) ، سنن ابن ماجه الكفارات (2096) ، مسند أحمد (2/309).

(1/130)

وهل أمر الحالف بغير الله بلا إله إلا الله ؛ لأنه ارتد بحلفه بغير الله ، أو أنه أمر بلا إله إلا الله على وجه التكفير لقوله أم ماذا ؟
ج1 : الأصل أن الحلف بغير الله شرك أصغر ، إلا إذا اعتقد الحالف إنزال من يحلف به منزلة الله في التعظيم والإجلال ، فإنه يكون بهذا شركا أكبر .
وأمر النبي - صلى الله عليه وسلم - بقول ( لا إله إلا الله ) لمن سبق لسانه بالحلف باللات والعزى وهما وثنان من أوثان العرب تعبد من دون الله ؛ لأن الحلف باللات والعزى يضاد كلمة التوحيد إن قصد بها تعظيم اللات والعزى كتعظيم الله ، وإن لم يقصد ذلك فحلفه بهما مناف لكمال التوحيد ، فالحالف بهما معظم لهما ، ومن حلف بالأصنام ونحوها فإن يمينه لا تنعقد ، بل عليه أن يستغفر الله ويقول : لا إله إلا الله ، ولا كفارة عليه . وكلمة التوحيد تبطل كل تعلق بغير الله ، فقائلها متبرئ من اللات والعزى ، ومن كل معبود سوى الله ، إذ حقيقتها : لا معبود بحق إلا الله ، فهي تثبت العبادة لله ، وتنفي استحقاقها لغير الله ، فإذا قالها مخلصا بها من قلبه لله مع التوبة النصوح إلى الله مما قال كفرت عنه ذلك الذنب .
والحديث المذكور في السؤال صحيح أخرجه البخاري ومسلم في ( صحيحيهما ) ، وأخرجه البيهقي في ( سننه ) ، ولفظ البخاري عن أبي هريرة رضي الله عنه ، عن النبي - صلى الله عليه وسلم - قال : « من حلف فقال في

(1/131)

حلفه : باللات والعزى ، فليقل : لا إله إلا الله ، ومن قال لصاحبه : تعال أقامرك فليتصدق » (1) .
__________
(1) صحيح البخاري الأيمان والنذور (6650) ، سنن ابن ماجه الكفارات (2096).

(1/132)

س3 : هل يصح الاستدلال على من فرق بين الحلف بالذوات والمعاني بقوله عليه الصلاة والسلام : « من حلف بالأمانة فليس منا » (1) ؟ وما درجة الحديث ؟ وما حكم صاحب هذه المقالة ؟ وما حكم الداعية إليها ؟
هل يمكن اعتبار كون الرجل يحلف على شيء بالله كاذبا ، وبغيره سبحانه صادقا ، ضابطا في اعتباره أقسم بغير الله على وجه التعظيم ؟
ج 3 : الحلف بالذوات كأن تقول : والنبي أو وفلان . والحلف بالمعاني كقولك : والأمانة أو وشرفي ، لا فرق بينهما ، فكل ذلك داخل في عموم الحلف بغير الله ، والحديث المذكور في السؤال « من حلف بالأمانة فليس منا » (2) فهو ينص على تحريم الحلف بالمعاني ، كالأمانة ونحوها ، ويفهم منه تحريم الحلف بالذوات ؛ لأنه حلف بغير الله ، ويدل لتحريم الحلف بالذوات ما ورد عن رسول الله - صلى الله عليه وسلم - أنه قال : « لا تحلفوا بآبائكم » (3) متفق عليه ، وحديث : « من حلف بغير الله فقد كفر أو أشرك » (4) رواه أبو داود والترمذي بإسناد صحيح ، وقوله - صلى الله عليه وسلم - : « من حلف بشيء دون الله فقد أشرك » (5) رواه الإمام أحمد بإسناد صحيح من حديث عمر رضي الله عنه .
__________
(1) سنن أبي داود الأيمان والنذور (3253) ، مسند أحمد (5/352).
(2) سنن أبي داود الأيمان والنذور (3253) ، مسند أحمد (5/352).
(3) صحيح البخاري التوحيد (7401) ، صحيح مسلم الأيمان (1646) ، سنن الترمذي النذور والأيمان (1535) ، سنن أبي داود الأيمان والنذور (3249) ، سنن ابن ماجه الكفارات (2101) ، موطأ مالك النذور والأيمان (1037) ، سنن الدارمي النذور والأيمان (2341).
(4) سنن الترمذي النذور والأيمان (1535) ، سنن أبي داود الأيمان والنذور (3251) ، مسند أحمد (2/125).
(5) مسند أحمد (1/47).

(1/132)

والداعي إلى التفريق بين الحلف بالأمانة وبين الحلف بالذوات في جواز الحلف بالذوات تصوره غير صحيح ، ومقالته خاطئة غير مقبولة ، والأحاديث الواردة عن رسول الله - صلى الله عليه وسلم - في تحريم الحلف بالآباء ونحوها ، وتحريم الحلف بغير الله مطلقا ترد عليه .
أما الحالف بالله وهو كاذب فخطؤه من حيث كذبه في حلفه ، حيث إنه عظم الله على خلاف الواقع ، والكذب من كبائر الذنوب .
أما الحلف بغير الله وإن كان صادقا فإنه شرك أصغر ، وجنس الشرك أعظم من كبائر الذنوب ، ولأن حلفه بغير الله قد يصل إلى الشرك الأكبر إذا اعتقد تعظيم المحلوف به كتعظيم الله .
ولذا قال ابن مسعود رضي الله عنه : ( لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/133)

التوكل
السؤال الأول من الفتوى رقم ( 18281 )
س1 : ما حكم من أخذ بالأسباب ولم يتوكل على الله سبحانه وتعالى ، وحكم من توكل على الله سبحانه وتعالى ولم يأخذ بالأسباب ؟
ج1 : يجب على المسلم أن يتوكل على الله مع الأخذ بالأسباب النافعة ، ولا يجوز ترك الأسباب بحجة التوكل على الله ؛ لأنه لا تنافي بينهما ، ولأن الله شرع اتخاذ الأسباب مع التوكل عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/134)

الفتوى رقم ( 19700 )
س : قول بعض المسلمين ( والنبي ) ، ( وحياتك ) ، ( وأعز الناس ) أو الحلف مع الله- والعياذ بالله - هل الجهل بخطورة مثل هذا الأمر ، أم التقاليد والعادات سبب انتشار هذه الظاهرة ؟ وهل هناك أسباب أخرى ؟ وما هو دور الإعلام في التوعية حول هذه الظاهرة ؟ وما هو دور الدعاة المسلمين في

(1/134)

التوعية حول هذه الظاهرة ؟
ج : لا يجوز الحلف إلا بالله تعالى أو بصفة من صفاته ؛ لأن الحلف بغير الله شرك ؛ لقول النبي - صلى الله عليه وسلم - : « من حلف بغير الله فقد أشرك » (1) ، ولقوله - صلى الله عليه وسلم - : « من كان حالفا فليحلف بالله أو ليصمت » (2) ؛ لأن الحلف تعظيم للمحلوف به ، والتعظيم بهذه الصورة حق لله تعالى ، فلا يجوز أن يحلف بغيره ، وسواء حلف بالنبي أو بغيره من المخلوقات كل ذلك لا يجوز ، وكذلك الحلف بشيء من المخلوقات مع الله سبحانه وتعالى ، كأن يقول : ( والله والنبي لم أفعل كذا أو فعلت كذا ) . ويجب على العلماء عموما والدعاة إلى الله خصوصا التحذير من هذا ، وبيان الحق للناس ؛ حتى يكونوا على بصيرة من أمرهم ، وأن يحذروهم من العادات الجاهلية وتقليد الآباء والأجداد على غير هدى ، وكذلك يجب على وسائل الإعلام تنبيه الناس وتحذيرهم من الوقوع في هذه العوائد الجاهلية ، وذلك بأن تنشر ما يصدر عن العلماء من بيان العقيدة وأمور الدين ، والتحذير من الشرك والمخالفات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النذور والأيمان (1535) ، سنن أبي داود الأيمان والنذور (3251) ، مسند أحمد (2/69).
(2) صحيح البخاري التوحيد (7401) ، صحيح مسلم الأيمان (1646) ، سنن أبي داود الأيمان والنذور (3249) ، مسند أحمد (2/20) ، موطأ مالك النذور والأيمان (1037) ، سنن الدارمي النذور والأيمان (2341).

(1/135)

الفتوى رقم ( 20432 )
س : ما صحة قول القائل : ( وحياة ربي ) مع أن ابن القيم قد أورد هذه الكلمة في النونية الشافية الكافية ؟
ج : إن قول القائل في حلفه : ( وحياة ربى ) جائز ولا محذور فيه ؛ لأنه قسم بصفة من صفات الله الثابتة له ، وللإنسان أن يقسم بأي اسم من أسماء الله أو صفة من صفاته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/136)

السؤال الرابع من الفتوى رقم ( 18805 )
س4 : إننا عندما نقوم بشراء شيء ما من التاجر نقول له : بكم هذه ؟ فيقول : بكذا . فنقول له : بالأمانة بكم هي ؟ أو أسألك بالله بكم هي ؟ أو بحجر الله بكم هي ؟ فما الحكم في العبارات الثلاث السابقة ؟
ج4 : لا يجوز الحلف بغير الله ، لا بالأمانة ولا بغيرها ؛ لقول النبي - صلى الله عليه وسلم - : « من حلف بغير الله فقد أشرك » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النذور والأيمان (1535) ، سنن أبي داود الأيمان والنذور (3251) ، مسند أحمد (2/69).

(1/136)

الغلو في الدين
الفتوى رقم ( 13922 )
س : جار لي ، وهذا الجار توفي أبوه منذ حوالي عشر سنوات ، وكان وقت ذلك لم تبلغه الدعوة بأن البناء على القبور لا يجوز ، وقام هذا الرجل ببناء قبة على قبر أبيه ، والناس تزور هذا القبر ، ويذبحون عنده الذبائح ، ولكن في هذا الوقت انقطعت هذه العادة السيئة والعقيدة الفاسدة ، ولكن هذا الرجل- أي : ابنه - نصحته بأن يهدم هذه القبة التي على أبيه ، فقال : إن هذا أبي وأخاف يكون ذلك عقوقا لأبي ، فبماذا تنصحوننا ؟ على أن هناك أناسا إيمانهم ضعيف ، وهم أميون لا يقرؤون ولا يكتبون ، وإذا ترك هذا البناء على القبر سيؤدي إلى الاعتقاد الفاسد . والرجاء أن ترشدونا إلى حكم ذلك ، وكيفية الهدم ، وهل هناك أذكار أو قراءة قرآن قبل الهدم ؛ لما يخاف من شيطان في المقبرة ؟ جزاكم الله خيرا .
ج : يجب إزالة البناء الذي على قبر أبي جارك ، وليس في ذلك عقوق لوالده ؛ لأن البناء على القبور محرم ، وقد ثبت أن النبي - صلى الله عليه وسلم - قال لعلي رضي الله عنه : « ولا تدع قبرا مشرفا إلا سويته » (1) وليستعن جارك بالله ويزيل ما على القبر من البناء ، ولا يخشى
__________
(1) صحيح مسلم الجنائز (969) ، سنن الترمذي الجنائز (1049) ، سنن النسائي الجنائز (2031) ، سنن أبي داود الجنائز (3218) ، مسند أحمد (1/129).

(1/137)

شيطانا ولا غيره ؛ لأن ذلك أوهام يلقيها إبليس في بعض القلوب ؛ ليخذلهم من إنكار المنكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/138)

السؤال الأول من الفتوى رقم ( 17070 )
س1 : في اليمن بعض الأولياء بنوا قبورا لهم كبيرة وبنوا فوق سطح القبر قفص ، وعملوا لهذا القفص قبلة مثل قبلة المسجد ، ويصلي الناس داخل هذا القفص ، فما حكم ذلك ؟
ج1 : لا يجوز البناء على القبور ؛ لأنه من وسائل الشرك ، ولا يجوز الصلاة عند القبور ، سواء بني عليها أم لا ؛ لنهي النبي - صلى الله عليه وسلم - عن ذلك ، ولكون ذلك وسيلة إلى دعاء الموتى والاستغاثة بهم والتبرك بقبورهم ، وهذا شرك أكبر يخرج من الملة . وعليه فلا تجوز الصلاة في هذا المكان ، وتجب إزالة المباني التي على القبور ، لقوله - صلى الله عليه وسلم - لعلي رضي الله عنه : « لا تدع قبرا مشرفا إلا سويته » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (969) ، سنن الترمذي الجنائز (1049) ، سنن النسائي الجنائز (2031) ، سنن أبي داود الجنائز (3218) ، مسند أحمد (1/129).

(1/138)

السؤال الأول من الفتوى رقم ( 16357 )
س1 : هل يجوز أن يبنى المسجد فوق القبر لأجل الضرورة أم لا ، أو يبنى المسجد في المقبرة بعد نقل الأموات ، أو أن يوضع أعمدة في المقبرة ويترك الدور الأرضي فارغا كما كان ، ويجعل المسجد في الدور الثاني ؟
ج1 : لا يجوز بناء المسجد على القبر ، ولا يجوز نبش قبور المسلمين وإقامة مسجد مكانها ؛ لأن القبور أحق بالبقعة التي وضعت فيها ، ويجب التماس مكان أخر لإقامة المسجد . ولا يجوز عمل أعمدة فوق القبور والبناء فوقها ، سواء كان مسجدا أو غيره ؛ لأن المساجد لا تقام على القبور ، ولما في ذلك من الإضرار بالمدفونين ، ولأن الصلاة فيها وسيلة إلى الشرك بأصحاب القبور والغلو فيهم ؛ ولهذا صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق عليه ، وخرج مسلم في ( صحيحه ) عن جابر بن عبد الله رضي الله عنهما قال : « نهى رسول الله - صلى الله عليه وسلم - أن يجصص القبر ، وأن يقعد عليه ، وأن يبنى عليه » (2) ، وفي ( صحيح مسلم ) أيضا عن النبي - صلى الله عليه وسلم - أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد ، فإني أنهاكم عن ذلك » (3) . والأحاديث في هذا الباب كثيرة . نسأل الله أن يصلح أحوال
__________
(1) صحيح البخاري الجنائز (1390) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/255) ، سنن الدارمي الصلاة (1403).
(2) صحيح مسلم الجنائز (970) ، سنن الترمذي الجنائز (1052) ، سنن النسائي الجنائز (2029) ، سنن أبي داود الجنائز (3225) ، مسند أحمد (3/399).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(1/139)

المسلمين ، وأن يمنحهم الفقه في الدين إنه خير مسؤول .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/140)

السؤال السابع من الفتوى رقم ( 15925 )
س7 : مسجد فيه قبر من الخلف ، وبينه وبين المسجد جدار . فهل تجوز الصلاة بالمسجد ؟ وهل الصلاة فيه باطلة أم لا ؟ وما حكم من يحلف بغير الله مثل النبي أو الأمانة ؟
ج7 : لا تصح الصلاة في المسجد الذي فيه قبر ؛ لنهي النبي - صلى الله عليه وسلم - عن اتخاذ القبور مساجد ، ومعناها لا يصلى عندها ، سواء بني عليها أم لا ، وهذا إذا كان القبر متصلا بالمسجد أو المسجد مبني من أجله . أما إذا كان منفصلا عنه بشارع أو ممر فلا بأس . ولا يجوز الحلف بغير الله سبحانه ، لا بالنبي - صلى الله عليه وسلم - ولا بغيره ؛ لقوله - صلى الله عليه وسلم - : « من حلف بغير الله فقد كفر أو أشرك » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي النذور والأيمان (1535) ، سنن أبي داود الأيمان والنذور (3251) ، مسند أحمد (2/125).

(1/140)

الفتوى رقم ( 16076 )
س : ما حكم الصلاة في المسجد الذي فيه قبر ، حيث قال لنا

(1/140)

بعض من سألناه : إن القبر إذا كان خارج المسجد ، ولو كان يتصل بالمسجد عن طريق باب فلا بأس ، واستدل بأن الصحابة لم ينكروا دفن النبي - صلى الله عليه وسلم - في المسجد ، ولا دفن أبي بكر وعمر كذلك ، وإن كان متصلا بالمسجد ولكن ليس تجاه القبلة فمكروه ، وإن كان في قبلة المسجد ولكن منفصل عن المسجد ، ولو ببعض خطوات فصل ولا مانع . أرجو إفادتي وجزاكم الله خيرا .
ج : المقصود ببناء المساجد على القبور ، المنهي عنه في الأحاديث ، هو : إقامة المسجد عليها في أي موضع كان من المسجد ؛ لأن هذا من وسائل الشرك ، وكذا الصلاة عندها ، ولو لم يبن عليها مسجد ، فإن ذلك من اتخاذها مساجد ، أي : مصليات ؛ لأن هذا من وسائل الشرك أيضا . وأما قبر النبي - صلى الله عليه وسلم - وقبر صاحبيه رضي الله عنهما ، فقد كانا خارج المسجد في حجرة عائشة رضي الله عنها ، ولما وسع المسجد في زمان الوليد بن عبد الملك أدخلت الحجرة في المسجد بأمر الوليد ، و لم يكن ذلك بمشورة أهل العلم . والمقصود : أن مسجد الرسول - صلى الله عليه وسلم - لم يبن على قبر والحمد لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/141)

السؤال الأول من الفتوى رقم ( 16645 )
س1 : هل تمنع الصلاة في المسجد الذي فيه قبر ؟ قال تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) .
ج1 : لا تصح الصلاة في المسجد الذي فيه قبر ؛ لأن النبي - صلى الله عليه وسلم - نهى عن ذلك بقوله : « لا تتخذوا القبور مساجد » (2) ، ولعن من فعل ذلك ، ولأن هذا وسيلة إلى الشرك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 62
(2) صحيح مسلم المساجد ومواضع الصلاة (532).

(1/142)

السؤال الثاني من الفتوى رقم ( 16062 )
س2 : سألني رجل فقال : إن الحديث يقول : « لا تشد الرحال إلا إلى ثلاثة مساجد » (1) وذكر الحديث ، فقال : لو ذهبت إلى قبر الحسين أو السيدة زينب لزيارة القبور فقط ، وليس للصلاة في المسجد أو التبرك بالمقبور ، فهل هذا حرام ؟
ج2 : زيارة القبور من دون سفر مشروعة في حق الرجل خاصة ، لقول النبي - صلى الله عليه وسلم - : « زوروا القبور فإنها تذكركم الآخرة » (2) خرجه الإمام مسلم في ( صحيحه ) . أما مع السفر أو لقصد التبرك
__________
(1) صحيح البخاري الجمعة (1189) ، صحيح مسلم الحج (1397) ، سنن النسائي المساجد (700) ، سنن أبي داود المناسك (2033) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1409) ، مسند أحمد (2/501) ، سنن الدارمي الصلاة (1421).
(2) صحيح مسلم الجنائز (976) ، سنن النسائي الجنائز (2034) ، سنن أبي داود الجنائز (3234) ، سنن ابن ماجه ما جاء في الجنائز (1569) ، ما جاء في الجنائز (1572) ، مسند أحمد (2/441).

(1/142)

بالقبور أو بمن دفن بها ، أو الصلاة لله عندها ، فإنها تحرم ؛ لقول النبي : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) ، ولقوله - صلى الله عليه وسلم - : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) ، ولأنه - صلى الله عليه وسلم - لعن زائرات القبور من النساء ، فعن ابن عباس رضي الله عنهما قال : « لعن رسول - صلى الله عليه وسلم - زائرات القبور ، والمتخذين عليها المساجد والسرج » (3) وفي لفظ عن أبي هريرة رضي الله عنه : « لعن رسول الله - صلى الله عليه وسلم - زوارات القبور » (4) وبناء على ما تقدم ، فإذا سافرت إلى زيارة قبر الحسين وزينب فلا يجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1189) ، صحيح مسلم الحج (1397) ، سنن النسائي المساجد (700) ، سنن أبي داود المناسك (2033) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1409) ، مسند أحمد (2/501) ، موطأ مالك النداء للصلاة (243) ، سنن الدارمي الصلاة (1421).
(2) صحيح البخاري الجنائز (1390) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/255) ، سنن الدارمي الصلاة (1403).
(3) أحمد 1\287 ، وأبو داود 3\558 برقم ( 3236 ) ، والترمذي 2\136 برقم ( 320 ) ، وابن أبي شيبة 3\344 ، وابن حبان 7\453 برقم ( 3180 ) ، والبغوي 2\416 برقم ( 510 ) .
(4) الترمذي 3\371 برقم ( 1056 ) ، وابن ماجه 1\502 برقم ( 1576 ) .

(1/143)

السؤال الثاني من الفتوى رقم ( 16105 )
س2 : تقوم مجموعة من الناس بزيارة مسجد لولي يدعى ( سيدي أرواز ) ، ويتقربون منه ببعض الهدايا ، ومن بينها الأغطية

(1/143)

والشموع ( وعده ) ، وكذلك يذبحون الذبائح ، وهذا اعتقاد منهم أن هذا الولي يوصل دعواتهم إلى الله سبحانه وعند استفسارنا عن هذا المعتقد ، يقولون : إن هذا الولي أثناء الاستعمار الفرنسي للجزائر قامت القوات الفرنسية بقذف هذا المسجد بقذائف مدفعية ، ولم تستطع هدمه ، بل ردت عليهم هذه القذائف ، فمات عدد من الفرنسين . فنرجو توضيح موقف الدين من هذا .
ج2 : زيارة قبور الأولياء بقصد التبرك والتقرب إليها بطلب قضاء الحاجات منها ، زيارة شركية لا تجوز ، ومن فعلها على هذا الوجه فهو مشرك بالله ؛ لأنه صرف العبادة لغير الله ، وقد قال تعالى : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 18

(1/144)

السؤال الثاني من الفتوى رقم ( 16097 )
س 2 : ما حكم زيارة الأولياء ، حيث إن عندنا قبر اثنين من الأولياء ، يزورهم أهل القرية للتبرك والتوسل بهم إلى الله ، والدعاء عندهم ؟

(1/144)

ج2 : لا تجوز زيارة الأولياء ولا غيرهم من أجل التبرك والتوسل بهم إلى الله ؛ لأن هذا شرك أو وسيلة إلى الشرك ، فطلب البركة من أهل القبور شرك بالله ؛ لأن البركة تطلب من الله لا من غيره ، وبذلك يعلم أن ما يفعله الكثير من الجهلة حول بعض القبور من الاستغاثة بأهلها ، والاستنصار بهم ، وطلب الشفاء للمرض منهم ، شركا أكبر . أما التوسل إلى الله بحقهم أو بجاههم أو بذواتهم ، فهذا من البدع المحرمة ، ومن وسائل الشرك الأكبر . نسأل الله لجميع المسلمين العافية من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/145)

الفتوى رقم ( 17926 )
س : هل يجوز الطواف على القبور من أجل إنقاذ الآخرين ، ولم نجد وسيلة لإنقاذهم من الطواف بالقبور إلا بالطواف معهم ، وهل قال به أحد من أهل الإسلام ، وما حكم من يرى الجواز لإنقاذ الآخرين ومن أجل الدعوة ؟
ج : الطواف بالقبور يختلف حكمه باختلاف أحوال الطائف :
1- فإن كان يقصد بطوافه التقرب إلى صاحب القبر فهو شرك أكبر ؛ لأنه عبادة لغير الله ، ومن عبد غير الله بأي نوع من

(1/145)

أنواع العبادة فقد أشرك .
2- وإن كان قصده بالطواف على القبر التقرب إلى الله عز وجل فهو بدعة محرمة ، ووسيلة من وسائل الشرك ؛ لأن الله لم يشرع لنا الطواف إلا بالكعبة المشرفة .
3- وإن لم يكن قصده التقرب إلى الله ولا إلى صاحب القبر ، وإنما قصده المشي معهم ودعوة الطائفين- كما يزعم - إلى الصواب ، فهذا العمل خطأ وحرام ؛ لأن فيه تشبها بهم ، وموافقة لهم في الظاهر ، وليس هو من طرق الدعوة المشروعة ، ويجب على من رآه يفعل ذلك أن ينصحه وينكر عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/146)

السؤال الثاني من الفتوى رقم ( 18149 )
س2 : يوجد قباب وسط المقابر في قريتنا ، وهي مبنية ظاهرة بارتفاع كبير حوالي 10 أقدام وأكثر ، وهذه القباب لا يدخل عليها من أهل المنطقة ، ولا يعتقدون فيها ، وقد نصحناهم بهدمها ، وقالوا : إن هذه القباب هي كآثار وداخل سور المقابر ، ولا يزورها أحد ، ولماذا نقوم بهدمها . . . ورفضوا . . . نرجو من سماحتكم التكرم بالإفتاء كتابة حتى نقوم بتقديم الإفتاء للمسئولين في

(1/146)

الدولة ؟ لعمل ما تفتون به سماحتكم .
ج 2 : يجب على ولاة أمور المسلمين هدم القباب المبنية على القبور ؛ لأنها من وسائل الشرك ، وقد قال النبي - صلى الله عليه وسلم - لأمير المؤمنين علي بن أبي طالب رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (1) ، وثبت عن النبي - صلى الله عليه وسلم - أنه : « نهى أن يجصص القبر ، وأن يقعد عليه ، وأن يبنى عليه » (2) خرجه مسلم في ( صحيحه ) من حديث جابر بن عبد الله الأنصاري رضي الله عنهما ، وقال عليه الصلاة والسلام : « لعن الله اليهود والنصارى ، اتخذوا قبور أنبيائهم مساجد » (3) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (969) ، سنن الترمذي الجنائز (1049) ، مسند أحمد (1/96).
(2) صحيح مسلم الجنائز (970) ، سنن الترمذي الجنائز (1052) ، سنن النسائي الجنائز (2029) ، سنن أبي داود الجنائز (3225) ، مسند أحمد (3/399).
(3) صحيح البخاري اللباس (5816) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/275) ، سنن الدارمي الصلاة (1403).

(1/147)

الفتوى رقم ( 21019 )
س : أنا مواطن في جمهورية كازاغستان ، ويوجد في بلادي قبر لرجل اسمه أحمد اليسوي ، والناس يحجون إلى قبره ويزورونه ويقدمون عنده عبادات ، فما حكم هذا جزاكم الله خيرا ، وبما تنصحون إخواننا المسلمين في كازاغستان وجزاكم الله كل خير ؟
ج : الإسلام يقوم على خمسة أركان ، بينها النبي - صلى الله عليه وسلم - بقوله : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا

(1/147)

رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت من استطاع إليه سبيلا » (1) ، ومعنى : ( شهادة أن لا إله إلا الله ) : لا معبود بحق إلا الله ، فيجب إفراد الله بجميع أنواع العبادة الظاهرة والباطنة من خوف ورجاء ومحبة وخشية وإنابة وصلاة وصوم وحج ونذر وذبح ودعاء واستغاثة وغيرها من العبادات ، وهذا هو التوحيد الذي لا يقبل الله من أحد دينا سواه ، وهو الموعود لصاحبه بدخول الجنة والنجاة من النار ، كما هو معلوم من نصوص القرآن والسنة الكثيرة ، كقول الله تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (2) ، وقوله : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) ، وقوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) ، وقوله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (5) ، وقوله : { وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } (6) ، وقوله : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (7)
__________
(1) صحيح البخاري الإيمان (8) ، صحيح مسلم الإيمان (16) ، سنن الترمذي الإيمان (2609) ، سنن النسائي الإيمان وشرائعه (5001) ، مسند أحمد (2/143).
(2) سورة النساء الآية 36
(3) سورة النحل الآية 36
(4) سورة الذاريات الآية 56
(5) سورة النساء الآية 116
(6) سورة النساء الآية 48
(7) سورة المائدة الآية 72

(1/148)

وقوله : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) ، وقوله : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (3) ، وقال النبي - صلى الله عليه وسلم - : « من مات وهو يدعو من دون الله ندا دخل النار » (4) خرجه البخاري في ( صحيحه ) ، وقال أيضا عليه الصلاة والسلام : « من لقي الله لا يشرك به شيئا دخل الجنة ، ومن لقيه يشرك به دخل النار » (5) أخرجه مسلم في ( صحيحه ) .
هذا هو التوحيد الذي هو حق الله على عباده ، فمن صرف هذا الحق لغير الله ، أو صرف بعضه لغير الله ، فقد أشرك شركا أكبر ، وكفر بالله العظيم ، وذلك كمن يدعو الأموات ويستغيث بهم لجلب نفع أو دفع ضر ، ويذبح لهم وينذر لهم ، قال الله تعالى مبينا ضلال وهلاك من دعا غيره سبحانه : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (6) { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (7)
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 2
(4) صحيح البخاري تفسير القرآن (4497) ، صحيح مسلم الإيمان (92) ، مسند أحمد (1/374).
(5) أحمد 3\325 ، 374 ، ومسلم 1\94 ، برقم ( 93 ) ، وعبد الرزاق 10\ 462 برقم ( 19709 ) ، وابن خزيمة في ( التوحيد ) 2\ 852 برقم ( 567 ، 568 ) ، وابن منده في ( الإيمان ) 1\217 برقم ( 74 ، 75 ) ، وعبد بن حميد ( 3\32 ) برقم ( 1060 ) ، والبيهقي في ( الشعب ) 2\242 برقم ( 359 ) ( ط : الهند ) .
(6) سورة يونس الآية 106
(7) سورة يونس الآية 107

(1/149)

وقال جل وعلا : { إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } (1) ، وقال عز وجل : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (2) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (3) ، وقال سبحانه : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ } (4) . وبناء على ما تقدم فما يفعله بعض أهل بلدكم عند القبر المذكور تقربا إلى الميت بشيء من العبادات هو من الشرك الأكبر المخرج من الملة ، وإن كانوا يفعلونه تقربا إلى الله ويظنون أن فعله عند القبر سبب لقبوله - فهذا توسل مبتدع ، ووسيلة إلى الشرك ، فالواجب عليهم التوبة إلى الله من هذا العمل وإخلاص الدين لله وحده .
والواجب على الجميع العناية بتعلم أركان الإسلام والإيمان كما جاءت في القرآن والسنة ، وكما بينها علماء السنة والجماعة ،
__________
(1) سورة العنكبوت الآية 17
(2) سورة الأحقاف الآية 5
(3) سورة الأحقاف الآية 6
(4) سورة النمل الآية 62

(1/150)

والحذر من الوقوع في نواقض الإيمان والإسلام من الشرك وغيره ، كما يجب على من آتاه الله علما وفهما أن يدعو إلى توحيد الله تعالى بالأساليب المناسبة والطرق النافعة ، كما قال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) ، وكما قال سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108

(1/151)

السؤال الأول من الفتوى رقم ( 21454 )
س1 : عندنا كلما تزوج شخص ، وجب عليه الذهاب إلى ولي صالح ( ميت ومبني عليه شبه غرفة ) اسمه ( سيدي محمد الصالح ) ، ويكتب على جدار الغرفة اسمه ولقبه العائلي ( اسم العريس ) ، وإشعال بعض الشموع فيه ، سألنا بعض كبار السن عن هذه العادة أخبرونا بأن هذا الولي الصالح وصى على زيارته

(1/151)

كل من يتزوج ، وأخبرونا أيضا أنه توفي ليلة زفافه ( الولي ) واعتبروا ما وصى به وصية لا يجب التفريط فيها ، وقالوا : من لم يذهب إليه ويكتب اسمه بالحناء ويشعل فيه الشموع ، يحدث له ما يحدث من العجز الجنسي ليلة دخلته ، أو الجنون ، أو . . . أو . . . أو . . . وقد سمعنا على بعض العرسان أنهم لما أنكروا هذه العادة ولم يفعلوها وقع لهم بعض الذي كتبناه من عجز وجنون و . . . و . . . إلخ . ولعلمكم أن هذا الولي مدفون بمفرده في مكان ما ، وليس بمقبرة مع باقي الأموات ، فهل يجوز أن نقلدهم في هذه العادة ، مع علمنا بأن الخير والشر كله بيد الله ؟
ما معنى أن من لم يذهبوا من العرسان ليلة دخلتهم ، يقع لهم من الشر ما يقع ، ورغم بعض المحاولات الطبية لم ينجحوا في شفائهم ، ولم يشفوا حتى استجابوا وذهبوا إلى هذا الولي ، وكتبوا أسماءهم بالحناء وأوقدوا الشموع ؟
هل من يفعل هذه الأفعال يعتبر مشركا ، وكيف التصرف مع من يفعلون هذه العادة خوفا أن تصيبهم مصيبة ما ؟ أفيدونا يرحمكم الله وبارك لنا فيكم ونفع بعلمكم .
ج1 : لا يجوز الذهاب إلى قبور الأموات بقصد حصول البركة منهم ، أو حصول التوفيق في الزواج أو غيره ؛ لأن هذا شرك أكبر ؛ لأن هذه الأمور إنما تطلب من الله وحده ، فعليكم ترك هذه

(1/152)

العادة السيئة والتحذير منها ، وكون العروسين يحصل لهما مقصودهما إذا فعلا هذه العادة الشركية ، وإذا لم يفعلاها لم يحصل مقصودهما لا يدل على صحة فعل هذه العادة ولا على جوازها ؛ لأن هذا من الابتلاء والامتحان والاستدراج ، والدليل إنما يكون من الشرع لا من العادات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(1/153)

السؤال الأول من الفتوى رقم ( 21394 )
س1 : هناك في مدينة سيدي خالد ، تبعد عن مدينتي حوالي 7 كلم ، يوجد قبر يدعى أنه قبر خالد بن سنان ، هناك من الناس يأتون من أماكن بعيدة للطواف حول هذا القبر ، ويستغيثون بميته ، ويجمع حوله أموال كثيرة ، وهذه الأعمال تقام في يوم 26 رمضان من كل عام ، حيث يجتمع حول المقبرة التي فيها هذا القبر بمسافة 400 م أو أقل ، حيث يتم البيع والشراء ، أي تكون هناك سوق سنوية يأتي لها الناس من كل بلاد بعيدة حوالي 600 كلم أو أكثر ، ولا نتحدث عن القريب يا فضيلة الشيخ .
والسؤال المطروح هنا هو : هل يمكن لي ولإخواني في الله أن يذهبوا إلى ذلك السوق قصد الشراء والبيع ؟

(1/153)

ج1 : لا يجوز السفر لزيارة القبور ؛ لقول النبي - صلى الله عليه وسلم - : ( لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى ) ، ولأن هذا من وسائل الشرك ، ولا يجوز الطواف بالقبور ولا التمسح بجدرانها والتبرك بها ؛ لأن هذا من الشرك ووسائله ، ولا يجوز حضور السوق التي تقام للبيع والشراء حول هذا القبر ؛ لأن هذا فيه إعانة على الباطل ، وإقرارا لهذا المنكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/154)

الفتوى رقم ( 21847 )
س : في باكستان مدينة مشهورة اسمها ( باك بتن ) وفيها ضريح لصوفي فريد الدين مسعود ، المتوفى عام 664 هـ ؛ ولضريحه بابان : باب يبقى مفتوحا طول السنة للزوار ، وباب آخر يفتح لخمسة أيام فقط في العام ، بداية من 5 شهر محرم بمناسبة عيد سنوي يقام على الضريح ، ويسمون هذا الباب ( باب الجنة ) ، ويدعون أن الصوفي نظام الدين أولياء رأى النبي - صلى الله عليه وسلم - في الكشف يوصيه بأن هذا الباب باب الجنة ، ومن مر منه دخل الجنة ؛ ولذا يمر منه كل سنة مئات الآلاف من الأشخاص بهذا الاعتقاد ، وهذا العام لقي أكثر من 40 شخصا مصرعهم أثناء مرورهم منه

(1/154)

للازدحام .
فما الحكم في هذا الباب في الإسلام ؟
وما حكم من يعتقد فيه بأنه باب الجنة ؟
وما حكم المرور من هذا الباب ؟
فأرجو من معاليكم التكرم بالإفادة في أقرب فرصة ، فجزاكم الله خيرا ووفقكم لما يحب ويرضى .
ج : نهى النبي - صلى الله عليه وسلم - على البناء على القبور ، وأمر بهدم ما بني عليها ؛ لأن ذلك وسيلة إلى الشرك ، وهذا الضريح المذكور يجب هدمه على من يستطيع ذلك ، ولا تحل زيارته من أجل التبرك به أو طلب الحوائج منه ؛ لأن ذلك شرك أكبر ، وما يذكر حوله من الدعايات كلها دعايات كاذبة وخرافات باطلة . نسأل الله العافية و السلامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/155)

الغلو في الرسول - صلى الله عليه وسلم -
السؤال الأول من الفتوى رقم ( 11293 )
س1 : سمعت من بعض الناس يقولون : إن اسم أحمد ومحمد لا يدخلان إلى النار يوم القيامة ، تكريما وتعظيما لاسم الرسول - صلى الله عليه وسلم - ، وبحيث إنني أعرف بعض الناس اسمهم أحمد ومحمد يخالفون كل ما أمرنا الله به ، ونهى عنه الرسول - صلى الله عليه وسلم - ، لا يصومون رمضان ، ولا يؤدون فريضة الصلاة ، ومنهم من ينكر وجود الله تعالى ( أعوذ بالله ) ، كيف يمكن لهم الدخول إلى الجنة ؟
ج1 : ما ذكر في السؤال من أن من سمي محمدا أو أحمد لا يدخل النار يوم القيامة ، تكريما أو تعظيما للرسول - صلى الله عليه وسلم - غير صحيح ، فإن النبي - صلى الله عليه وسلم - دعا عشيرته الأقربين وأنذرهم ، وأمرهم بالتوحيد ، وأن يؤمنوا ، وقال : « لا أغني عنكم من الله شيئا » (1) ، فكل نفس بما كسبت رهينة ، لها ما كسبت وعليها ما اكتسبت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4771) ، صحيح مسلم الإيمان (206) ، سنن الترمذي تفسير القرآن (3185) ، سنن النسائي الوصايا (3647) ، مسند أحمد (2/519) ، سنن الدارمي الرقاق (2732).

(1/156)

الفتوى رقم ( 12565 )
س : لقد سمعت شيخا يقول : إنه عندما توفي الرسول - صلى الله عليه وسلم - سارعوا بوضع جثمانه الطاهر في قبره في نفس اليوم ، وقاموا بالصلاة عليه جماعات وجماعات ، ثم يتوافدون على قبره لزيارة ضريحه وقراءة آيات من القرآن الكريم ترحما عليه . وأرجو من حضرتكم أن توضحوا لنا فصل الخطاب في نقطتين شملهما كلام هذا الشيخ ، وهما :
الأولى : هل دفن فعلا الرسول عليه الصلاة والسلام في نفس اليوم ، أم أنه بعد تجهيزه ترك حتى تحديد قيادة الدولة المسلمة ( الخلافة ) في يد أبي بكر رضي الله عنه ، وكم استغرق ذلك من الوقت ، ومتى دفن عليه الصلاة والسلام ؟
الثانية : هل فعل الصحابة ما ذكره هذا الشيخ بعد الصلاة على الرسول عليه الصلاة والسلام ، وهو قراءة القرآن عليه ، وزيارة ضريحه ترحما عليه ؟
ج : لم يتم دفن الرسول - صلى الله عليه وسلم - في نفس اليوم الذي توفي فيه ، وليس بصحيح ما ذكر من توافد الصحابة رضي الله عنهم لزيارة قبره ، وقراءة القرآن عند قبره .

(1/157)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/158)

الفتوى رقم ( 17846 )
س : هناك مسألة أخذ يدندن حولها القبوريون والمبتدعون ، ويدعون الناس إليها ، ويهاجموننا بها ، وهي قولهم : إن الإمام أحمد رحمه الله يجيز مس المنبر والقبر وتقبيلهما بقصد التقرب لله . ويعزون ذلك إلى كتاب ( الجامع في العلل ومعرفة الرجال ) رواية عبد الله وصالح المروذي والميموني ( 2\23 ) رقم ( 250 ) ( سألته عن الرجل يمس منبر النبي - صلى الله عليه وسلم - ويتبرك بمسه ويقبله ، ويفعل بالقبر مثل ذلك أو نحو هذا ، يريد بذلك التقرب إلى الله عز وجل ، فقال : لا بأس بذلك ) .
أرجو الإفادة وإعطاء الجواب الشافي بشأنها ، فإنها قد أحدثت فتنة عجيبة بين الشباب غير الراسخين في العلم . وهل فعلا هذا من كلام الإمام أحمد رحمه الله أم لا ؟
ج : التمسح بآثار النبي - صلى الله عليه وسلم - وبقبره والمنبر لا يجوز ، وهو من وسائل الشرك ، وإذا قصد بذلك طلب البركة كان شركا . قال شيخ الإسلام ابن تيمية : ( واتفق العلماء على أن من زار قبر النبي أو قبر غيره من الأنبياء والصالحين - الصحابة وأهل البيت

(1/158)

وغيرهم- أنه لا يتمسح به ولا يقبله ، بل ليس في الدنيا من الجمادات ما يشرع تقبيلها إلا الحجر الأسود ، وقد ثبت في ( الصحيحين ) أن عمر رضي الله عنه لما قبل الحجر الأسود قال : ( والله إني لأعلم أنك حجر لا تضر ولا تنفع ، ولولا أني رأيت رسول الله - صلى الله عليه وسلم - يقبلك ما قبلتك ) ، ولهذا لا يسن باتفاق الأئمة أن يقبل الرجل أو يستلم ركني البيت - اللذين يليان الحجر- ولا جدران البيت ، ولا مقام إبراهيم ، ولا صخرة بيت المقدس ، ولا قبر أحد من الأنبياء والصالحين . حتى تنازع الفقهاء في وضع اليد على منبر سيدنا رسول الله - صلى الله عليه وسلم - لما كان موجودا ، فكرهه مالك وغيره ؛ لأنه بدعة ، وذكر أن مالكا لما رأى عطاء فعل ذلك لم يأخذ عنه العلم ) (1) . والرواية التي عن أحمد بجواز ذلك ضعيفة ، وكذا ما روي عن ابن عمر من التمسح بالمنبر لا يجوز الاحتجاج به ؛ لأن ذلك خلاف الدليل ، وخلاف ما ثبت عن أمير المؤمنين الخليفة الراشد عمر بن الخطاب رضي الله عنه ، وما خالف الدليل لا يجوز العمل به لقوله - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا
__________
(1) ( مجموع الفتاوى ) 27\79 .

(1/159)

فهو رد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد (6/270).

(1/160)

السؤال الأول من الفتوى رقم ( 17457 )
س1 : ما حكم التمسح بالجدران وقضبان الحديد عند زيارة قبر الرسول - صلى الله عليه وسلم - ؟
ج1 : المشروع عند زيارة قبر الرسول - صلى الله عليه وسلم - السلام عليه وعلى صاحبيه ، كما كان الصحابة رضي الله عنهم يفعلون ذلك ، وكذلك من جاء بعدهم من التابعين وبقية القرون المفضلة ومن سار على نهجهم من أئمة الهدى . وأما التمسح بجدران الحجرة وقضبان حديد الشبابيك ، فليس هذا من عمل المسلمين ، فهو بدعة في الدين ، ووسيلة من وسائل الشرك ، فالواجب تركه والنهي عنه والتحذير منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/160)

الفتوى رقم ( 17056 )
س : هل بركة الرسول - صلى الله عليه وسلم - انتهت بعد وفاته ؟

(1/160)

ج : التبرك بالرسول - صلى الله عليه وسلم - وعرقه وماء وضوئه إنما كان جائزا في حال حياته - صلى الله عليه وسلم - ، وإمكان الحصول على هذه الأشياء منه ، أما بعد وفاته - صلى الله عليه وسلم - فلا يمكن ذلك ؛ لانقطاع هذه الآثار بموته - صلى الله عليه وسلم - ، وانتقاله من هذه الدنيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/161)

السؤال الثالث من الفتوى رقم ( 17248 )
س3 : ما حكم المبالغة في مدح الرسول - صلى الله عليه وسلم - ، وما رأي سماحتكم في قول من قال : اللهم صل على محمد طب القلوب ودوائها ، وعافية الأبدان وشفائها ، ونور الأبصار وضيائها ) معتقدا ذلك ؟
ج3 : هذا الكلام المذكور في حق النبي - صلى الله عليه وسلم - فيه غلو وإطراء ، وقد نهى النبي - صلى الله عليه وسلم - عن ذلك بقوله : « لا تطروني كما أطرت النصارى ابن مريم » (1) ؛ وذلك لأنه جعل النبي - صلى الله عليه وسلم - يشفي الأبدان ، ويعافي من الأمراض ، وهذا مختص بالله وحده ، كما قال الخليل عليه السلام : { وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ } (2) ، فاعتقاد أن الرسول - صلى الله عليه وسلم -
__________
(1) صحيح البخاري أحاديث الأنبياء (3445) ، مسند أحمد بن حنبل (1/24).
(2) سورة الشعراء الآية 80

(1/161)

يشفي الأمراض شرك بالله عز وجل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/162)

السؤال الأول من الفتوى رقم ( 17468 )
س1 : جاء في العدد ( 37 ) من مجلتكم الموقرة ، وبالضبط في ركن الفتاوى ، وفي الفتوى رقم ( 5783 ) أن قراءة البردة بدعة محدثة ، واستدليتم على ذلك بالحديث الشريف ، وقلتم إنه لا ثواب في قراءتها ، بل في بعض أبياتها شرك أكبر مثل :
يا أكرم الخلق من لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذا بيدي ... فضلا و إلا فقل يا زلة القدم
إلى آخر الأبيات .
والسؤال المطروح : أين يتمثل هذا الشرك الأكبر في الأبيات ، أو فيم يتمثل ؟
ج1 : الشرك في هذه الأبيات حصل لكونه استعاذ بغير الله عند حدوث الشدة يوم القيامة ، والاستعاذة بغير الله شرك ؛ لأنها نوع من أنواع العبادة لا تجوز إلا لله ، ولأنه جعل الدنيا والآخرة من جود النبي - صلى الله عليه وسلم - ، وهذا كذب وغلو وسلب للملك عن الله عز وجل ، ومن جهة ثالثة أنه جعل من علوم النبي - صلى الله عليه وسلم - علم اللوح

(1/162)

والقلم ، وهذا وصف له بأنه يعلم الغيب ، وقد قال الله سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النمل الآية 65

(1/163)

السؤال الرابع من الفتوى رقم ( 17626 )
س 4 : هناك كثير من الناس يعتقد أن الدنيا خلقت من أجل النبي - صلى الله عليه وسلم - ، وأنه لولاه لما كانت جنة ولا نار ، وأنه نور - أي : خلق من نور- فماذا نقول لهم ؟
ج4 : اعتقاد أن الدنيا خلقت من أجل محمد - صلى الله عليه وسلم - وأنه - صلى الله عليه وسلم - خلق من نور ، كل هذا من الغلو والكذب ، فالله إنما خلق الخلق من أجل عبادته سبحانه وتعالى ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) ، وقال تعالى : { خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ } (2) ، والنبي - صلى الله عليه وسلم - بشر خلق مما خلق منه البشر من أب وأم ، قال تعالى : { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } (3) ، والجنة
__________
(1) سورة الذاريات الآية 56
(2) سورة الأنعام الآية 73
(3) سورة الكهف الآية 110

(1/163)

والنار خلقتا من أجل الجزاء على الأعمال ، فالجنة دار المتقين ، والنار دار الكافرين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/164)

الفتوى رقم ( 18846 )
س : قرأت في ( مجلة الأزهر ) ، الجزء الرابع ، السنة التاسعة والستين ، ربيع الآخر 1417هـ ، في صفحة ( 540 ) قصيدة اسمها قلعة الأشواق من وحي المولد النبوي الشريف ، شعر إبراهيم عيسى ، فوقفت عند بعض أبياتها أشك فيها ، هل يصح أن تقال أم لا ؟ لأن فيها استغاثة بغير الله ، وهذه هي الأبيات :
سيدي . . يا خير خلق الله . . والنور السني
أدرك الحق فقد أوشك أن يمحوه غبي
يا نبي . . كل خير أنت فيه كل شي
يا حبيبي جد بفضل هو للظمآن ري
قلق الأشواق في صدري دعاء ودوي
فاجتبيني . . واحتويني . . فأنا قلب نجي
حن قلبي لحبيبي . . وارتوى من عبرتي
إن أنل قربك أهتف : أي قرب نلت أي

(1/164)

فأرجو من سيادتكم إيضاح الصحيح والخطأ فيها ، وجزاكم الله خيرا على ما تفعلونه لمساعدة المسلمين على فهم دينهم الصحيح .
ج : هذا الشعر المذكور في السؤال فيه دعاء واستغاثة بالرسول - صلى الله عليه وسلم - بعد موته فيما لا يقدر عليه إلا الله ، وهذا شرك في العبادة ينافي التوحيد ، كقوله : ( أدرك الحق فقد أوشك أن يمحوه غبي ) ، ( يا حبيبي جد بفضل ) ، و ( اجتبيني واحتويني ) . فاعتقاد ذلك كفر مخرج من الملة والعياذ بالله ، يجب التوبة النصوح منه وصرف العبادة من دعاء واستغاثة ونحو ذلك من أنواع العبادة لله وحده ، والاعتقاد بأن الرازق المتفضل النافع الضار وحده سبحانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/165)

الفتوى رقم ( 21285 )
س : لقد وجدت هذه القصيدة المرفقة معلقة ، فقرأتها فإذا بي أجد أنها تحوي أمورا شركية ، كقوله : ( أنت الذي لولاك ما خلق امرؤ . . . ) والعجيب في الأمر أنها منسوبة للإمام أبي حنيفة النعمان ، فهل هذا صحيح وجزاكم الله خيرا ، وهل هذه القصيدة جائز توزيعها وقراءتها ونشرها ؟ نرجو من سماحتكم الإجابة

(1/165)

بالتفصيل حول هذه القصيدة بارك الله فيكم .
ج : هذه القصيدة كذب على الإمام أبي حنيفة رحمه الله ، فلا تجوز نسبتها إليه ، هذا من جهة ، ومن جهة أخرى فيها من الغلو والإطراء لرسول الله - صلى الله عليه وسلم - ما هو منهي عنه ، بل فيها من التوسلات ودعاء الرسول ما لا يجوز عمله ولا اعتقاده ؛ لأنه شرك أو ذريعة إليه ، فالواجب على من وجد هذه القصيدة إتلافها والتحذير منها ، وعدم نشرها والدعاية لها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(1/166)

الفتوى رقم ( 20857 )
س : أرفع لسماحتكم بعض النماذج المتمثلة في صور الحجرة النبوية ، والتي تحوي قبر الرسول - صلى الله عليه وسلم - وصاحبيه رضوان الله عليهما وعلى جميع الصحابة ، بالإضافة إلى آيات قرآنية كتب عليها من الخلف عبارة ( وقف لوجه الله تعالى على روح فلان ) والتي عادة ما يتم إرسالها للتهنئة في بعض المناسبات ، مثل الأعياد وبداية السنة الجديدة ؛ لذا نود من سماحتكم الاطلاع ، وبيان ما ترون من فتوى لتبصير الناس .
ج : لا يجوز ترويج ونشر الصور المذكورة ؛ لما يترتب على

(1/166)

ذلك من المفاسد ، كالغلو والتبرك بها وتعريضها للامتهان ؛ لما فيها من آيات الله تعالى وأسمائه سبحانه ، وكذلك لا يجوز طباعة ولا ترويج البطاقات المذكورة المشتملة على آيات قرآنية ومن خلفها عبارة ( وقف لوجه الله تعالى على روح فلان ) لما يعرض لها من الامتهان ، واستعمالها للزينة ، وكلام الله أجل وأسمى من ذلك ، ولأن العبارة المذكورة لا تصح وقفا ؛ لأنه لا فائدة شرعية من البطاقات على النحو المذكور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/167)

الفتوى رقم ( 21888 )
س : أرجو منكم التكرم ببيان الحكم الشرعي في النظر وتداول هذه الصورة التي استلمتها عن طريق البريد الإلكتروني ، وترجمة ما كتب تحتها بالمعنى التالي : ( هذه صورة روضة الرسول - صلى الله عليه وسلم - ، والتي لا يسمح لرؤيتها أو فتحها للزائرين ، وقد لا يبلغ عدد المسلمين الذين أتيحت لهم الفرصة لرؤية هذا المنظر ( واحد من العشرة في المائة ) برجاء تمريرها إلى كل من تعرف للفوائد الروحية ، عسى الله أن يبارك فينا جميعا "آمين" ) تلك كانت ترجمة ما جاء تحت هذه الصورة ، برجاء الإفادة عنها وعن حكم النظر

(1/167)

فيها وتداولها .
وسؤالي الثاني : عن كيفية تعريف الشرك لعامة الناس ، وكيفية التنبه له ومعرفته والحذر منه ، حيث إن كثيرا من الناس يعتقد بأن مثل تلك الصورة مثلا قد تنفع أو تضر بشكل ما لأنها لقبر الرسول - صلى الله عليه وسلم - ( إن كانت كذلك فعلا ) ، فبرجاء البيان باستفاضة وتفصيل عن هذا الموضوع الهام والخفي في نفس الوقت . وجزاكم الله عنا وعن المسلمين خير الجزاء .
ج : لا يجوز تداول هذه الصورة ؛ لأن تداولها وسيلة إلى الشرك ، وذلك بالتبرك بها وتعلق القلب بها ، ويجب إتلافها والتحذير منها ؛ لأن النبي حذر من الغلو في قبره وقبر غيره ، فقال : « اللهم لا تجعل قبري وثنا يعبد » (1) ، وقال : « لا تجعلوا قبري عيدا ، وصلوا علي ، فإن صلاتكم تبلغني حيث كنتم » (2) ، وقال عليه الصلاة والسلام : « لا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) ، ومعنى اتخاذها مساجد : الصلاة عندها ؛ لأن ذلك وسيلة إلى الشرك .
__________
(1) رواه بهذا اللفظ من حديث أبي هريرة رضي الله عنه : أحمد 2\246 ، والبخاري في ( التاريخ الكبير ) 3\47 ترجمة رقم ( 177 ) ، والحميدي 2\445 برقم ( 1025 ) ، وابن سعد 2\242وابن عبد البر في ( التمهيد )5\44 .
(2) سنن أبي داود المناسك (2042).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(1/168)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/169)

الفتوى رقم ( 21801 )
س : غير خاف عليكم حفظكم الله ما يكاد لهذا الدين ، ويحرص عليه لهدم العقيدة ونشر البدعة في أمة الإسلام من أعداء الله وأعداء دينه ، وربما تساهل الناس في أمر صغير ، ولكنه يكبر ويستفحل فيصعب علاجه حينئذ ، كما كان في قوم نوح وتصاويرهم ، وبين أيديكم مجموعة من النماذج التي تطورت ، حتى وصلت إلى ميزان له كفتان : كفة فيها ( الله جل جلاله ) ، وكفة فيها ( النبي - صلى الله عليه وسلم - ) ، ولا أدري ماذا يكون بعد ذلك ، وقد كتب الإخوة في لجنة متابعات منكرات العقيدة هذه المطوية الصغيرة . آمل اطلاعكم عليها وتعليقكم ؛ لعلها تسهم بإذن الله تعالى بعلاج هذا المنكر . سددكم الله ونفع بكم عباده ، ومتع بأعماركم على طاعته آمين .
ج : لا تجوز كتابة اسم الجلالة ( الله ) وكتابة ( محمد ) اسم الرسول - صلى الله عليه وسلم - محاذيا له في ورقة أو في لوحة أو على جدار ؛ لما يتضمنه هذا العمل من الغلو في حق الرسول - صلى الله عليه وسلم - ومساواته بالله ، وهذا وسيلة من وسائل الشرك ، وقد قال عليه الصلاة والسلام : « لا

(1/169)

تطروني كما أطرت النصارى ابن مريم ، إنما أنا عبد ، فقولوا : عبد الله ورسوله » (1) ، والواجب منع تعليق هذه اللوحات أو الورقات ، وطمس الكتابات التي على الجدران التي على هذا الشكل ؛ حماية للعقيدة ، وعملا بوصية الرسول - صلى الله عليه وسلم - .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الفرائض (6830) ، مسند أحمد (1/56).

(1/170)

السؤال الثالث من الفتوى رقم ( 19272 )
س3 : ما صحة القول بأن آدم عليه السلام حين أخرجه الله من الجنة ، دعا الله بجاه محمد المكتوب اسمه في الجنة أن يغفر له ، فغفر الله لآدم ، ثم دعا آدم الله أن يريه محمدا - صلى الله عليه وسلم - ، فأراه الله صورة محمد - صلى الله عليه وسلم - على أظفار إبهاميه ، فقبلهما ومسح بهما عينيه ، فأصبحت هذه سنة متبعة عند الأعاجم المذكورين آنفا ، حين سماع اسم الرسول - صلى الله عليه وسلم - فإنهم يفعلون هذه الحركة ، تقبيل الظفرين في الإبهام ، ثم مسح العينين بهما ، حيث لم نسمع بهذا من قبل .
وختاما نسأل الله أن يوفقكم لما فيه خير وصلاح هذه الأمة ، وأن يسدد خطاكم ، وأن يحفظكم لدينه إنه سميع مجيب .
ج3 : هذه الأخبار التي تذكر في توسلات آدم بمحمد عليهما الصلاة والسلام أخبار باطلة ، وما يبنى عليها من المحدثات فهو باطل .

(1/170)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/171)

السؤال الثاني من الفتوى رقم ( 20269 )
س2 : ما معنى أن الذي يقرأ هذا الدعاء ( اللهم صل وسلم على سيدنا محمد النبي الأمي القرشي ، بحر أنوارك ، ومعدن أسرارك ، وعين عنايتك ، ولسان حجتك ، خير خلقك ، وأحب الخلق إليك ، عبدك ونبيك الذي حققت به الأنبياء والمرسلين ، وعلى آله وصحبه أجمعين ) ( 12 ألف مرة ) يرى النبي - صلى الله عليه وسلم - ؟
ج2 : الصلاة على النبي - صلى الله عليه وسلم - بالصيغة المذكورة في السؤال بدعة لا أصل لها ، ولا دليل عليها من كتاب الله ولا سنة رسوله ، فيجب على كل مسلم أن لا يعول عليها ، وأن يقتصر على ما ورد عن رسول الله - صلى الله عليه وسلم - من كيفية الصلاة عليه ، ففيها الكفاية والخير كله إن شاء الله ، مثل ما رواه مسلم والبخاري وأحمد والنسائي رحمهم الله ، عن أبي مسعود الأنصاري رضي الله عنه ، أنه قال : « أتانا رسول الله - صلى الله عليه وسلم - ونحن في مجلس سعد بن عبادة ، فقال له بشير بن سعد : أمرنا أن نصلي عليك ، فكيف نصلي عليك ؟ قال : فسكت رسول الله - صلى الله عليه وسلم - حتى تمنينا أنه لم يسأله ، ثم قال رسول الله - صلى الله عليه وسلم - : " قولوا : اللهم صل على محمد وعلى آل محمد ، كما صليت على آل

(1/171)

إبراهيم ، وبارك على محمد وعلى آل محمد ، كما باركت على آل إبراهيم في العالمين إنك حميد مجيد ، والسلام كما علمتم » (1) ، ومثل ما جاء في ( الصحيحين ) عن كعب بن عجرة رضي الله عنه : أن النبي - صلى الله عليه وسلم - لما سألوه عن كيفية الصلاة عليه قال : « قولوا : اللهم صل على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد ، كما باركت على إبراهيم وآل إبراهيم ، إنك حميد مجيد » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (405) ، سنن الترمذي تفسير القرآن (3220) ، سنن النسائي السهو (1286) ، مسند أحمد (5/274) ، موطأ مالك النداء للصلاة (398) ، سنن الدارمي الصلاة (1343).
(2) صحيح البخاري الدعوات (6357) ، صحيح مسلم الصلاة (406) ، سنن الترمذي الصلاة (483) ، سنن النسائي السهو (1289) ، سنن أبي داود الصلاة (976) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (904) ، مسند أحمد (4/244) ، سنن الدارمي الصلاة (1342).

(1/172)

السؤال الأول من الفتوى رقم ( 20845 )
س1 : نقول : إن الميت لا ينفع الحي ، ولكن موسى - صلى الله عليه وسلم - نفع نبينا محمدا - صلى الله عليه وسلم - بعد موته لما أسري بالنبي - صلى الله عليه وسلم - إلى ربه بالنصيحة ليرجع إلى ربه ؛ لينقص عنه الصلاة من خمسين إلى خمس صلوات ، وهذه الفائدة العظيمة بعد موت موسى عليه الصلاة والسلام . بعد هذا كيف نقول ما ينفعنا الرسول - صلى الله عليه وسلم - بعد موته ، مع كونه أفضل المخلوقات ؟
ج1 : ما حصل بين موسى عليه السلام وبين نبينا محمد - صلى الله عليه وسلم - ليلة المعراج ، وطلب موسى من محمد أن يسأل ربه تخفيف الصلاة

(1/172)

حتى خففت إلى خمس صلوات ، وكذلك ما حصل بينه وبين الأنبياء في تلك الليلة ورؤيته لهم على هيئتهم ، مع أن أجسادهم مستقرة في قبورهم بالأرض- حالة خاصة ومعجزة من معجزات النبي - صلى الله عليه وسلم - ، والله على كل شيء قدير ، والأنبياء أموات في قبورهم وحياتهم فيها حياة برزخية ، وقد حرم الله على الأرض أن تأكل أجسادهم ، ولا يدل ذلك ولا غيره على أن الأنبياء في قبورهم أو غيرهم من الأموات ينفعون الحي أو يضرونه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(1/173)

الإسراء والمعراج
السؤال الأول من الفتوى رقم ( 20530 )
س1 : جاء في القرآن الكريم أن نبينا محمدا - صلى الله عليه وسلم - عرج إلى السماء في رحلته الليلية من المسجد الحرام إلى المسجد الأقصى ، وأنه عرج من هناك إلى سدرة المنتهى ، وفي أحد الأحاديث أنه التقى بسيدنا موسى عليه السلام ، وأنه أشير عليه بأن يتضرع إلى الله سبحانه وتعالى من أجل أن يخفض عدد الصلوات اليومية من خمسين مرة إلى خمس مرات ، وفي حديث آخر أن نبينا - صلى الله عليه وسلم - التقى في رحلته إلى المسجد الأقصى بسيدنا موسى عليه السلام في قبره . أعتقد أن اليهود لفقوا الحديث من أجل تعظيم سيدنا موسى عليه السلام وتفضيله على نبينا محمد - صلى الله عليه وسلم - هلا شفيتم غليلنا بالحقيقة من معين معرفتكم الوثيقة بالإسلام ؟
ج 1 : ثبت بالقرآن والسنة المتواترة : أن النبي - صلى الله عليه وسلم - أسري به من المسجد الحرام إلى المسجد الأقصى ، وأنه عرج به إلى السماء السابعة ، ورأى ما رأى من الأنبياء ، والأحوال العجيبة ، والجنة والنار ، وكلمه الله عز وجل بلا واسطة وفرض عليه سبحانه خمسين صلاة ، وما زال النبي - صلى الله عليه وسلم - يراجع ربه ويسأله التخفيف حتى خففها الرب تبارك وتعالى إلى خمس صلوات في العدد ، وخمسين في

(1/174)

الأجر ولله الحمد والمنة .
وثبت في الأحاديث الصحاح أن النبي - صلى الله عليه وسلم - رأى موسى عليه السلام في السماء السادسة ، وهو الذي كان يشير عليه بمراجعة الرب تبارك وتعالى للتخفيف من عدد الصلوات ، ثبت هذا في ( الصحيحين ) و غيرهما .
وثبت أيضا في ( صحيح مسلم ) و ( مسند الإمام أحمد ) و ( سنن النسائي ) و ( صحيح ابن حبان ) ، من حديث أنس رضي الله عنه : أن النبي - صلى الله عليه وسلم - قال : « مررت على موسى ليلة أسري عند الكثيب الأحمر ، وهو قائم يصلي في قبره » (1) وكل ذلك حق يجب الإيمان به والتسليم له ، وإثبات أن رسول الله - صلى الله عليه وسلم - رأى موسى عليه السلام في قبره يصلي ، ورآه أيضا في السماء ، والله على كل شيء قدير ، ولا يجوز إنكار ما ثبت في النصوص الصحيحة عن النبي - صلى الله عليه وسلم - لحيرة العقول فيه ، أو قياس عالم الغيب وعالم البرزخ على عالم الشهادة ، أو دعوى أن ذلك من مختلقات اليهود ، فكل ذلك خطأ وضلال ، وانحراف عن الصراط المستقيم .
__________
(1) أحمد 3\120 ، 148 ، 248 ، ومسلم 4\1845 برقم ( 2375 ) ، والنسائي 3\215 ، 216 برقم ( 631 1 - 1637 ) ، وابن أبي شيبة 14\308 ، وأبو يعلى 6\71 ، 7\127 برقم ( 3325 ، 4085 ) ، وابن خزيمة في ( التوحيد ) 2\882 برقم ( 592 ) ، وابن حبان 1\242 برقم ( 50 ، 49 ) ، والبغوي 13\351 برقم ( 3760 ) .

(1/175)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/176)

التوسل
السؤال الثاني من الفتوى رقم ( 13845 )
س2 : هل للإنسان أن يذكر ربه قائلا : اللهم أنت كل ، ومنك كل ، وإليك كل ، وبك كل ، وكل كل ، برحمتك يا أرحم الراحمين ؟
ج2 : هذا التوسل لا أصل له ، والمشروع : أن يتوسل العبد إلى الله سبحانه بالإيمان والأعمال الصالحة ، كما قال تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ، وفي السنن عن عبد الله بن بريدة عن أبيه : « أن رسول الله - صلى الله عليه وسلم - سمع رجلا يقول : اللهم إني أسألك أني أشهدك أنك أنت الله لا إله إلا أنت ، الأحد الصمد ، الذي لم يلد ولم يولد ، ولم يكن له كفوا أحد . فقال : ( لقد سألت الله بالاسم الذي إذا سئل به أعطى ، وإذا دعي به أجاب » (2) ، وفي ( الصحيحين ) عن عبد الله بن عمر رضي الله عنهما قال : سمعت
__________
(1) سورة الأعراف الآية 180
(2) أحمد 5\349 ، 350 ، 365 ، وأبو داود 2\167 برقم ( 1493 ) ، والترمذي 5\515 - 516 برقم ( 3475 ) ، والنسائي في ( الكبرى ) 7\126 برقم( 7619 ) ( ط : الرسالة ) ، وابن ماجه 2\1267-1268 برقم ( 3857 ) ، وابن أبي شيبة 10\ 271 - 272 ، 14\31 ، والطحاوي في ( المشكل ) 1\160 برقم( 173 ) ، وابن حبان 3\173 برقم ( 891 ) ، والحاكم 1\504 ، والبغوي 5\37 برقم ( 1259 ) .

(1/177)

رسول الله - صلى الله عليه وسلم - يقول : « انطلق ثلاثة نفر ممن كان قبلكم ، حتى آواهم المبيت إلى غار فدخلوه ، فانحدرت صخرة من الجبل فسدت عليهم الغار ، فقالوا : إنه لا ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم . قال رجل منهم : اللهم كان لي أبوان شيخان كبيران ، وكنت لا أغبق قبلهما أهلا ولا مالا ، فنأى بي طلب الشجر يوما ، فلم أرح عليهما حتى ناما ، فحلبت لهما غبوقهما فوجدتهما نائمين ، فكرهت أن أوقظمها وأن أغبق قبلهما أهلا أو مالا ، فلبثت والقدح على يدي أنتظر استيقاظهما حتى برق الفجر ، والصبية يتضاغون عند قدمي ، فاستيقظا فشربا غبوقهما . اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه من هذه الصخرة . فانفرجت شيئا لا يستطيعون الخروج منه . قال الآخر : اللهم إنه كانت لي ابنة عم ، كانت أحب الناس إلي ، فأردتها عن نفسها فامتنعت مني ، حتى ألمت بها سنة من السنين ، فجاءته فأعطيتها عشرين ومائة دينار على أن تخلي بيني وبين نفسها ، ففعلت حتى إذا قدرت عليها قالت : اتق الله ولا تفض الخاتم إلا بحقه ، فانصرفت عنها وهي أحب الناس إلي ، وتركت الذهب الذي أعطيتها . اللهم إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه . فانفرجت الصخرة غير أنهم لا يستطيعون الخروج منها . وقال الثالث : اللهم إني

(1/178)

استأجرت أجراء ، وأعطيتهم أجرهم غير رجل واحد ترك الذي له وذهب ، فثمرت أجره حتى كثرت منه الأموال ، فجاءني بعد حين ، فقال : يا عبد الله أد إلي أجري ، فقلت له : كل ما ترى من أجرك من الإبل والبقر والغنم والرقيق ، فقال : يا عبد الله لا تستهزئ بي ، فقلت : لا أستهزئ بك . فأخذه كله فاستاقه فلم يترك منه شيئا . اللهم إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه . فانفرجت الصخرة فخرجوا يمشون » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الإجارة (2272) ، صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2743) ، سنن أبي داود البيوع (3387) ، مسند أحمد (2/116).

(1/179)

الفتوى رقم ( 16708 )
س : ما هو الفرق بين التوسل الشركي ، والتوسل البدعي جزاكم الله خيرا ؟
ج : التوسل الشركي : هو الذي يتقرب فيه المتوسل إلى المتوسل به بشيء من أنواع العبادة ، كالذبح والنذر والاستغاثة والدعاء ، مثل ما كان أهل الجاهلية يفعلونه ، كما قال تعالى : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1)
__________
(1) سورة يونس الآية 18

(1/179)

ومثل ما يفعله القبوريون اليوم حول الأضرحة من الشرك بالله ، ودعوة الأموات ، والذبح والنذر لهم .
وأما التوسل البدعي : فهو سؤال الله بجاه أو بحق أحد من الأنبياء أو الأولياء والصالحين ، دون أن يتقرب إليهم بشيء من العبادة .
وبالله التوفيق ، وصلى الله على نبينا محمد و آله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/180)

السؤال الثالث من الفتوى رقم ( 17058 )
س3 : يقول بعض الناس في دعائهم : ( اللهم إنا نسألك برسلك أن ترزقنا ، وأن تشفينا ) إلى غير ذلك ، فهل يجوز مثل ذلك ؟
ج3 : لا يجوز التوسل في الدعاء بالأنبياء ولا بغيرهم ، كأن يقول : أسألك بأنبيائك ؛ لأن هذا إقسام على الله بخلقه ، وهو بدعة ووسيلة إلى الشرك ، لكن يتوسل الداعي بأسماء الله وصفاته ، وبالإيمان والعمل الصالح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/180)

الفتوى رقم ( 18461 )
س : يسأل أحد طلبة العلم في إندونيسيا عن مدى صحة جواز التوسل بجاه أصحاب القبور من الأنبياء والصالحين ، ويريد ردا على كتاب ذكر فيه مختصرا أنه يجوز التوسل بهم ، بل مندوب إليه ، وهو من فعل الأنبياء والمرسلين والسلف الصالح ، ويقول المؤلف : إنه لم ينكره أحد سوى شيخ الإسلام ابن تيمية ، ويزعم صاحب هذا الكتاب أنه من أهل السنة والجماعة ، وقال : إنه يجوز التوسل بالنبي - صلى الله عليه وسلم - قبل حياته وفي حياته وبعد مماته ، واستدل بأحاديث لكل فترة ، وزعم أن أحمد يتوسل بالشافعي ، وأن الشافعي يتوسل بأبي حنيفة ، واستدل بأقوال ينسبها إلى بعض العلماء والصالحين ، وذكر أن الدعاء يستجاب عند أصحاب القبور الصالحين . أرجو من فضيلتكم الرد على ذلك ، ومدى صحة الأحاديث التي ذكرها مثل حديث خطيئة آدم ، وحديث التوسل بالعباس ، وهل هو في حياة العباس أم بعد مماته ؟ علما أن هذا الأخ الإندونيسي يعمل سائقا ويصلي معي في المسجد يوميا ، وقد صور لي صفحات من هذا الكتاب ، وعددها 16 صفحة . أرجو الإفادة .
ج : أولا : التوسل إلى الله سبحانه بذوات الأنبياء والصالحين والأولياء أو جاههم - بدعة ، ومن وسائل الشرك . أما

(1/181)

التوسل بدعاء الأنبياء والصالحين في حياتهم للشخص المتوسل بهم ، فهو جائز ولا بأس به ، كما توسل المسلمون بالنبي - صلى الله عليه وسلم - وقت الجدب ليستسقي لهم ، وكما توسل به - صلى الله عليه وسلم - الأعمى ليدعو الله له لرد بصره فدعا له فرد الله عليه بصره .
أما التوسل بالإيمان بهم ومحبتهم واتباعهم ، فهذه قربة وطاعة لله سبحانه وتعالى في حياتهم وبعد مماتهم ، وأما التوسل بطلب دعائهم بعد موتهم فهو شرك ؛ لأن الميت لا يطلب منه شيء لا دعاء ولا غيره .
وأما التوسل بجاههم أو بالإقسام بهم أو بحقهم على الله ، فهذا توسل بدعي لا يجوز ، وقد صدر منا فتوى في ذلك هذا نصها : ( هل يجوز للمسلم أن يتوسل إلى الله بالأنبياء والصالحين ، فقد وقفت على قول بعض العلماء : أن التوسل بالأولياء لا بأس به ؛ لأن الدعاء فيه موجه إلى الله ، ورأيت لبعضهم خلافا لما قال هذا ، فما حكم الشريعة في هذه المسألة ؟
وأجابت : الولي كل من آمن بالله واتقاه ففعل ما أمره سبحانه به وانتهى عما نهاه عنه ، قال تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2) .
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63

(1/182)

والتوسل إلى الله بأوليائه أنواع :
1- أن يطلب إنسان من الولي الحي أن يدعو الله له بسعة رزق أو شفاء من مرض أو هداية وتوفيق ونحو ذلك - فهذا جائز ، ومنه طلب بعض الصحابة من النبي - صلى الله عليه وسلم - حينما تأخر عنهم المطر أن يستسقي لهم ، فسأل - صلى الله عليه وسلم - ربه أن ينزل المطر ، فاستجاب دعاءه وأنزل عليهم المطر ، ومنه استسقاء الصحابة بالعباس في خلافة عمر رضي الله عنهم وطلبهم منه أن يدعو الله بنزول المطر فدعا العباس ربه وأمن الصحابة على دعائه ، إلى غير هذا مما حصل زمن النبي - صلى الله عليه وسلم - من طلب المسلم من أخيه المسلم أن يدعو له ربه لجلب نفع أو كشف ضر .
2- أن ينادي الله متوسلا إليه بحب نبيه واتباعه إياه ، وبحبه لأولياء الله بأن يقول : اللهم إني أسألك بحبي لنبيك واتباعي له وبحبي لأوليائك أن تعطيني كذا - فهذا جائز ؛ لأنه توسل من العبد إلى ربه بعمله الصالح ، ومن هذا ما ثبت من توسل أصحاب الغار الثلاثة بأعمالهم

(1/183)

الصالحة .
3- أن يسأل الله بجاه أنبيائه أو ولي من أوليائه بأن يقول : اللهم إني أسألك بجاه نبيك أو بجاه الحسين مثلا ، فهذا لا يجوز ؛ لأن جاه أولياء الله وإن كان عظيما عند الله وخاصة نبينا محمدا - صلى الله عليه وسلم - ، غير أن ذلك ليس سببا شرعيا لاستجابة الدعاء ، ولهذا عدل الصحابة حينما أجدبوا عن التوسل بجاهه - صلى الله عليه وسلم - في دعاء الاستسقاء إلى التوسل بدعاء عمه العباس ، مع أن جاهه عليه الصلاة والسلام فوق كل جاه ، ولم يعرف عن الصحابة رضي الله عنهم أنهم توسلوا به - صلى الله عليه وسلم - بعد وفاته ، وهم خير القرون وأعرف الناس بحقه وأحبهم له .
4- أن يسأل العبد ربه حاجته مقسما بوليه أو نبيه ، أو بحق نبيه أو أوليائه بأن يقول : اللهم إني أسألك كذا بوليك فلان ، أو بحق نبيك فلان - فهذا لا يجوز ، فإن القسم بالمخلوق على المخلوق ممنوع ، وهو على الله الخالق أشد منعا ، ثم لا حق واجب لمخلوق على الخالق بمجرد طاعته له سبحانه حتى يقسم به على الله .
هذا هو الذي تشهد له الأدلة ، وهو الذي تصان به العقيدة الإسلامية ، وتسد به ذرائع الشرك . وصلى الله على

(1/184)

نبينا محمد وآله وصحبه وسلم .
ثانيا : دعاء الله عند الأضرحة والقبور بدعة ، وهو من وسائل الشرك ؛ لأن تحري دعاء الله عند القبور وسيلة إلى الشرك بالله ؛ لإفضائه إلى دعاء الأموات ، ولهذا أنكر علي بن الحسين على الرجل الذي كان يأتي إلى فرجة عند قبر النبي - صلى الله عليه وسلم - - صلى الله عليه وسلم - ويتحرى الدعاء عندها ، وساق له حديث النبي - صلى الله عليه وسلم - وقال : ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله - صلى الله عليه وسلم - أنه قال : « لا تتخذوا قبري عيدا ، ولا بيوتكم قبورا ، وصلوا علي فإن تسليمكم يبلغني أين كنتم » رواه في ( المختارة ) .
فإذا كان هذا فيمن يتحرى الدعاء عند قبر النبي - صلى الله عليه وسلم - ، فكيف بغيره من الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/185)

السؤال الثاني من الفتوى رقم ( 18604 )
س : يتردد بين الناس القول : ( يا رب بحق حبيبك المصطفى أن تعطيني كذا وكذا ) ، فهل هذا القول يتفق مع العقيدة الإسلامية ؟

(1/185)

ج 2 : سؤال الله بحق المخلوق لا يجوز ، وهو من التوسل الممنوع والحلف بغير الله ، ولأنه لا يجب على الله حق لأحد ، وإنما المشروع التوسل إلى الله بأسمائه وصفاته ، أو بأعمالك الصالحة ؛ كإيمانك بالله ورسوله ، وبر والديك ، ونحو ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/186)

الفتوى رقم ( 20316 )
س : تجدون برفقه دعاء وجد يوزع مع بعض الوافدين عن شهر صفر ، ومنه قوله : ( اللهم بسر الحسن وأخيه وجده وأبيه ، اكفنا شر هذا اليوم وما ينزل فيه يا كافي { فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } (1) ، وحسبنا الله ونعم الوكيل ، ولا حول ولا قوة إلا بالله العلي العظيم .
اللهم إنا نسألك بأسمائك الحسنى ، وبكلماتك التامات ، وبحرمة نبيك سيدنا محمد - صلى الله عليه وسلم - أن تحفظنا ، وأن تعافينا من بلائك ، يا دافع البلايا ، يا مفرج الهم ، ويا كاشف الغم ، اكشف عنا ما كتب علينا في هذه السنة من هم أو غم ، إنك على كل شيء قدير ) . فآمل من سماحتكم التكرم بالنظر فيه .
ج : هذا دعاء مبتدع من حيث تخصيصه بوقت معين ، وفيه
__________
(1) سورة البقرة الآية 137

(1/186)

توسل بالحسن والحسين ، وحرمة الرسول - صلى الله عليه وسلم - وجاهه ، وبأسماء سمي الله بها لم تثبت في القرآن ولا في السنة ، والله سبحانه لا يجوز أن يسمى إلا بما سمى به نفسه في كتابه ، أو على لسان رسوله محمد - صلى الله عليه وسلم - ، والتوسل بالأشخاص أو بجاههم في الدعاء بدعة ، وكل بدعة ضلالة ووسيلة إلى الشرك . وعليه فيجب منع توزيعه وإتلاف ما وجد منه ، ويظهر أنه من دس الشيعة الضلال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/187)

الفتوى رقم ( 21362 )
س : اطلعت على مقال في جريدة عكاظ العدد رقم ( 12320 ) في 16\2\ 1421هـ للكاتب\ مشعل السديري ، بعنوان : ( على الطائر الميمون ) ، وكان مما قرأت في هذا المقال نقله عن بعض الطالبات اللاتي يخاطبن معالي الرئيس العام لتعليم البنات : ( فإنا نتوسل إليك بالله العظيم ، وبكتابه الكريم ، أن ترحم حالنا . . . إلخ ) . أرجو من سماحتكم إفادتي عن حكم تلك العبارة ، وهل تدخل في باب : ( لا يستشفع بالله على خلقه ) الذي ذكره الإمام المجدد محمد بن عبد الوهاب رحمه الله في ( كتاب التوحيد ) ، واستشهد بحديث جبير بن مطعم رضي الله عنه الذي أخرجه أبو

(1/187)

داود ، الوارد في النهي عن مثل تلك العبارة ؟ فإن كان فيها محذور شرعي ، فإن رأيتم تنبيه الصحيفة والكاتب بذلك لأهمية الموضوع .
ج : نعم ، هذه الكلمة ( نتوسل إليك بالله العظيم ) مثل كلمة : ( نستشفع بالله عليك ) ، وهي الكلمة التي نهى الرسول - صلى الله عليه وسلم - عنها ، وغضب لما سمعها غضبا شديدا ؛ لأن فيها تنقصا لحق الله سبحانه وتعالى ؛ لأن المستشفع به والمتوسل به أقل درجة من المستشفع عنده والمتوسل إليه ، فالواجب على قائل هذه الكلمة : أن يتوب إلى الله عز وجل ، ولا يعود لمثل هذه العبارة البشعة ، والواجب على الصحف أن لا تنشر مثل هذه العبارة القبيحة التي تخل بالعقيدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/188)

السحر
السؤال الثاني من الفتوى رقم ( 18534 )
س2 : كيف يعرف الساحر ؟
ج2 : الساحر هو : من يعقد العقد وينفث فيها ، أو يرقي رقى شركية بكلام لا يعلم المراد منه ، أو كلام يشتمل على أسماء بعض الشياطين والجن ، فيفرق الساحر بعمله بين الرجل وزوجته ، وقد يتسبب في قتل من سحره ، فمن اتصف بشيء من هذه الأوصاف فهو من السحرة الذين يجب البعد عنهم ، وتحذير الناس منهم ، ومعاقبتهم من قبل ولاة الأمر بالعقوبة الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/189)

الفتوى رقم ( 20520 )
س : تطالعنا بعض الصحف والمجلات بأخبار بعض اللاعبين والمهرجين الذين يزعمون أن لهم قدرات فائقة ، كتكسير الصخور على صدورهم ، والنوم على المسامير والآلات الحادة ، وثني الحديد والأسياخ بأعينهم ، وجر السيارات بأصابعهم ، إلى آخر تلك

(1/189)

الحركات المدهشة ، فما هو حكم الشرع في تلك الأعمال والعاملين لها ، وما حكم استضافتهم ومشاهدتهم ؟
ج : إن ما يعمله بعض السفهاء من الناس من تكسير الصخور على صدورهم ، والنوم على المسامير والآلات الحادة ، وثني الحديد بأعينهم ، وسحب السيارات بشعورهم أو أسنانهم ، وأكل الأمواس والزجاج . . . إلى غير ذلك من الأمور الخارجة عن العادة البشرية - كل ذلك يعتبر من الدجل والشعوذة والسحر ، وهو من عمل سحرة فرعون ، كما قال الله عز وجل في سورة الأعراف : { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1) ، وقال سبحانه في سورة طه : { فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (2) وبناء عليه لا يجوز فعل هذه الأعمال ، ولا تعلمها ولا نشرها ولا التشجيع عليها ، والواجب محاربتها والتبليغ عن فاعليها ومعاقبتهم . بما يردعهم ويكف شرهم عن الناس ، فألعابهم وأعمالهم تلك فيها من الدجل والشعوذة والتلاعب والاستخفاف بعقول الناس وفساد العقيدة وأكل الأموال بالباطل ما لا يخفى .
__________
(1) سورة الأعراف الآية 116
(2) سورة طه الآية 66

(1/190)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/191)

الفتوى رقم ( 20564 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة مدير المكتب التعاوني للدعوة والإرشاد وتوعية الجاليات بالغاط برقم ( 55\ 1 ) وتاريخ 25\7\1419 هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم ( 4897 ) وتاريخ 9\8\1419 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
يسأل بعض الإخوة السؤال التالي : ( إذا كنت أعرف أن أحد المسلمين يذهب إلى السحرة والمشعوذين لطلب العلاج عندهم ، ويأخذ منهم العلاج ويراجعهم بين الفينة والأخرى ، فما هو الواجب علي تجاه هذا الشخص ، وهل يجوز الجلوس والأكل والشرب معه ، أم الواجب علي هجره وتحذير المسلمين منه ؟ علما أن هذا الأمر قد انتشر بصورة سريعة بين الناس . نسأل الله العافية والسلامة ) .

(1/191)

وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
لا يجوز الذهاب إلى السحرة والمشعوذين وسؤالهم وتصديقهم ؛ لقول النبي - صلى الله عليه وسلم - : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) ، وفي حديث آخر : « من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) - صلى الله عليه وسلم - ، والواجب إبلاغ ولاة الأمور عن السحرة والمشعوذين ؛ لردعهم والأخذ على أيديهم ، ومناصحة من يذهب إليهم ، وأمره بالتوبة إلى الله ، فإن لم يمتثل وجب هجره حتى يتوب إلى الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2230) ، مسند أحمد (5/380).
(2) سنن أبو داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد بن حنبل (2/429) ، سنن الدارمي الطهارة (1136).

(1/192)

الفتوى رقم ( 21189 )
س : ما حكم الجلوس مع الساحر ، وطلب عرض شيء من سحره أمام الناس ، ثم التعليق والرد على الساحر وبيان الباطل عند السحرة ، والمقصد من هذا : أن يكون الناس على اطلاع بواقع الساحر والرد عليه ؟ وجزاكم الله خيرا .
ج : لا يجوز الجلوس مع الساحر وطلب عرض شيء من سحره ، ولو كان القصد حسنا ؛ لأجل التعليق على بطلان سحره والرد عليه ، واطلاع الناس على واقع أمره ؛ وذلك لعموم قوله - صلى الله عليه وسلم - :

(1/192)

« من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) أخرجه مسلم في ( صحيحه ) ، ولفظ : ( العراف ) يعم الكاهن والمنجم والساحر ، ولعموم قوله - صلى الله عليه وسلم - : « ليس منا من تطير أو تطير له ، أو تكهن أو تكهن له ، أو سحر أو سحر له » رواه الطبراني عن عمران بن حصين رضي الله عنه ، قال المناوي : إسناده جيد . ولأن السحر من المحرمات الكفرية المخرج لصاحبه من الملة ، وقد أمر الرسول - صلى الله عليه وسلم - باجتنابه مطلقا ، فلا يجوز دعوة الساحر بالطريقة المذكورة ؛ لما في ذلك من الترويج لباطله والدعوة لعمله الفاسد ، وقد يكون عند الساحر من التمويه والتلبيس واللعب بالعقول والحيل الشيطانية ما ينطلي على ضعاف النفوس والجهلة ؛ لعدم اقتناعهم برد الراد عليه ، وقد لا يكون الرد في قوة أعمال الساحر الكفرية ، فيؤثر سحره حتى على الراد نفسه ، ويحصل ما لا تحمد عقباه ، فالواجب إنكار المنكر ، ومن علم بالساحر فعليه أن يحذر الناس منه ، وأن يبلغ الجهات المختصة ؛ ليأخذ جزاءه الرادع وكف شره عن الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم السلام (2230) ، مسند أحمد (5/380).

(1/193)

السؤال الأول من الفتوى رقم ( 18365 )
س1 : ما حكم الدين في رجل عمل له عمل ( سحر ) ، وذهب إلى العرافين ( الدجالين ) ، وفكوه وعملوا له تحويطة ، فهل يجوز الاحتفاظ بها أم ماذا يجب ؟
ج1 : لا يجوز الذهاب إلى السحرة لحل السحر أو لغيره ؛ لقول النبي - صلى الله عليه وسلم - : « من أتى عرافا أو كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (1) - صلى الله عليه وسلم - ، ويجب على من فعل ذلك التوبة إلى الله سبحانه والتوكل عليه ، وعدم العود لمثل ذلك ، مع إتلاف التحويطة ؛ لأنها في حكم التمائم الشركية المحرمة ، ويشرع له أن يتداوى بالأدوية المباحة والرقى الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/476) ، سنن الدارمي الطهارة (1136).

(1/194)

تعلم السحر
السؤال السادس من الفتوى رقم ( 12262 )
س 6 : ما حكم تعلم السحر بقصد علاج المسحور ؟
ج 6 : لا يجوز تعلم السحر بقصد العلاج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/195)

الفتوى رقم ( 16589 )
س : يوجد بيني وبين زوجي مشاكل كثرة ، وكذلك بيني وبين أهل زوجي ، حيث إنه يهجرني ولا يعطيني حقوقي ، ولا يعاملني بالحسنى ، وقد شككت أنه وضع له ولي سحر ، وذهبت إلى شخص وأعطاني أوراقا - أرفقت صورا منها - فيها آيات قرآنية وأدعية نبوية ، ومعها أوراق بها حروف مقطعة لا يعرف لها معنى ، وطلب مني أن أضعها في جيبي بعد أن أمر من فوقها أنا وزوجي وأطفالي لمدة أسبوع ، وحيث إني شككت في هذا العمل طلبت الفتوى .
ج : بعد تأمل اللجنة للأوراق المرفقة بالسؤال ، تبين أنها تحتوي على آيات قرآنية وأدعية نبوية على شكل أحزاب ، ومعها

(1/195)

أوراق أخرى تحتوي على حروف مقطعة وطلاسم ، وبناء على ذلك فإنه لا يجوز استعمال هذه الأوراق ؛ لما فيها من الخلط بين الحق والباطل والاعتقاد الفاسد بها ، فالواجب تركها وعدم استعمالها ؛ حماية للعقيدة واجتنابا للشرك ووسائله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/196)

السؤال الثاني من الفتوى رقم ( 17785 )
س2 : كيف يتم القضاء على السحر نهائيا ، حيث إن المصابة مداومة على الأذكار والورد القرآني ، وقد خضعت لرقية ، إلا أن أثر السحر لا زال ، فالأكل والماء لا يزالان يتجمعان عند نهاية البلعوم ، وكلما قرأت آيات السحر نمل جسدها وشعرت بالحك . فأرجو أن تفيدونا ، وحبذا لو كان الجواب من إنسان راق .
ج2 : السحر يعالج بالقرآن والأدعية المشروعة والأدوية المباحة ، ويكرر العلاج بذلك على المسحور حتى يشفى بإذن الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(1/196)

الفتوى رقم ( 18693 )
س : أعلم علم اليقين أن الذهاب إلى السحرة لا يجوز مطلقا بل محرم ، لكن أسمع أن هناك ساحرا يضع دواء وينتفع به الناس ، فهل يجوز لي أن أستعمل هذا الدواء دون أن أذهب إليه ؟ علما أني لا أعلم محتويات الدواء .
ج : لا يجوز استعمال أدوية السحرة ولو لم تذهب إليهم ؛ لأن السحرة يعملون أعمالا شركية ، ويستعينون بالشياطين ، ولا خير فيهم ولا في أدويتهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/197)

الاستعانة بالجن في علاج مرضى الصرع والسحر
الفتوى رقم ( 16171 )
س : في البلدة التي أسكن فيها ، الشرك منتشر بكل مظاهره من الشعوذة والسحر والاستعانة بالأولياء والصالحين ، وقد وضع في يدي كتاب عنوانه : ( علاج الأمور السحرية ) ، وكتاب ( الشرك ومظاهره ) ، وجدت فيها جملة من الأحاديث الصحيحة للنبي - صلى الله عليه وسلم - تبيح الرقي بالقرآن ، فاشتغلت بالرقي ، ولكثرة المرضى خصوصا الذين بهم سحر أو صرع أصبحت أرقي ليلا ونهارا ، فهل يجوز لي أن أستعين بجني لأجل إخراج السحر ، أو آمره أن يبحث عن التمائم المخفية ؟
ج : لا يجوز الاستعانة بالجن والغائبين ؛ لأن هذا من الشرك بالله عز وجل ؛ لأن الاستعانة عبادة لا يجوز صرفها لغير الله لا من الجن ولا من الإنس ولا من الملائكة ولا غيرهم ، إلا مع القادر الحي الحاضر من الإنس فيما يقدر عليه ، كالاستعانة بالإنسان الحي القادر في الزراعة والبناء وقتال الأعداء . أما الجن فحكم حاضرهم كغائبهم لا تجوز الاستعانة بهم في شيء من الأشياء ؛ لقول الله عز

(1/198)

وجل : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) ، وقول النبي - صلى الله عليه وسلم - : ( وإذا استعنت فاستعن بالله ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفاتحة الآية 5

(1/199)

كرامات الأولياء
السؤال الرابع من الفتوى رقم ( 16426 )
س4 : ما هو الفرق بين المعجزة والكرامة ، ومن هم أولياء الله ؟ أفتونا مأجورين .
ج4 : المعجزة : هي الأمر الخارق للعادة ، مما يجريه الله على يد نبي تصديقا له ويعجز عنه البشر ، كالناقة لصالح عليه السلام ، واليد والعصا لموسى ، ومعجزة القرآن لمحمد عليه السلام . والكرامة : هي الأمر الخارق للعادة ، مما يجريه الله على يد عبد صالح إكراما له ، كما في قصة مريم ، وأصحاب الكهف ، وهذه الكرامة هي معجزة للنبي - صلى الله عليه وسلم - الذي يتبعه هذا العبد الصالح ؛ لأنه لم يحصل عليها إلا بصدق اتباعه له ، ولا يثبت أنها كرامة إلا إذا كان من جرت على يده معروفا بالاستقامة على شرع محمد - صلى الله عليه وسلم - .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/200)

الكهانة
الفتوى رقم ( 11847 )
س : مريض ذهب إلى طبيب ، وطلب الطبيب منه أن يحضر ناقة ويجمع أولاده كلهم في المنزل ويدور بالناقة عليهم في المنزل أربع دورات أو سبع ثم يذبحها ، ثم يغمس المريض في دمها مدة من الزمن هل حرام أم حلال ؟ وقد ذكر الذي ذبحها اسم الله عليها هل يؤكل من لحمها أم لا ؟ أفيدونا جزاكم الله خيرا .
ج : إن المشروع للمريض التداوي بالرقية الشرعية من قراءة آيات من القرآن الكريم ، والأدعية النبوية ، والتداوي بالأدوية المباحة .
أما الذهاب إلى الكهان ونحوهم ممن يطلب من المريض أن يذبح ناقة أو شاة أو دجاجة ونحو ذلك فلا يجوز ؛ لأن الذبح عبادة ، والعبادة لا تكون إلا لله ، قال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ } (2) .
ولو ذكر التسمية عند الذبح فلا يجوز الأكل منها ، لأنها مما ذبح لغير الله جل وعلا ، والذبح لغير الله من الشرك الأكبر المخرج من ملة الإسلام .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163

(1/201)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/202)

الفتوى رقم ( 14746 )
س : إنني زوجة مسلمة ولله الحمد ، متزوجة منذ حوالي ثماني سنوات ، ومشكلتي هي الآن أنني أكره المجامعة مع زوجي ، وأحاول إرضاءه في كل حين خشية من ارتكاب ذنب ، وطول هذه الفترة السابقة لم نرزق إلا بمولود واحد ، ولم يحل لي النوم في فراش واحد مع زوجي ، حاولت كثيرا ولم أستطع ، وتلقيت بعض النصائح من بعض الأقارب أنني أعرض نفسي على بعض المشعوذين والكهنة ؛ لذا أرجو من سماحتكم إرشادي إلى الحل الأسلم .
ج : لا يجوز الذهاب إلى الكهنة والمشعوذين والسحرة للعلاج عندهم وتصديقهم بما يقولون ؛ لقوله - صلى الله عليه وسلم - : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) رواه مسلم ، وصح عنه - صلى الله عليه وسلم - أنه قال : « من أتى عرافا أو كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (2) - صلى الله عليه وسلم - ، ولكن عليك بمعالجة نفسك بالقرآن والأذكار والأدعية الصحيحة ، مثل تلاوة سورة الفاتحة وآية الكرسي والإخلاص والمعوذتين ، وما صح من الأذكار والأدعية مما هو موجود في كتب الأذكار وفي كتاب ( زاد المعاد ) لابن القيم ،
__________
(1) صحيح مسلم السلام (2230) ، مسند أحمد (5/380).
(2) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/476) ، سنن الدارمي الطهارة (1136).

(1/202)

ويجوز لك الذهاب إلى من يرقي بالقرآن والأذكار والأدعية الصحيحة . نسأل الله لك الشفاء العاجل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/203)

الفتوى رقم ( 16694 )
س : ما هو حكم الشرع حول الاعتقاد بصدق أبراج الحظ الموجودة في الجرائد والمجلات وقراءتها ؟
ج : تعليق النحس والسعد في الأفلاك والأبراج من شرك الأوائل من المجوس ، والصابئة من الفلاسفة ، ونحوهم من طوائف الكفر والشرك ، وادعاء علم ذلك هو في الظاهر ادعاء لعلم الغيب ، وهذا منازعة لله في حكمه ، وهذا شرك عظيم ، ثم هو في حقيقته دجل وكذب وتلاعب بعقول الناس ، وأكل لأموالهم بالباطل ، وإدخال للفساد في عقائدهم والتلبيس عليهم .
وعليه فإن ( أبراج الحظ ) يحرم نشرها والنظر فيها وترويجها بين الناس ، ولا يجوز تصديقهم ، بل هو من شعب الكفر والقدح في التوحيد ، والواجب الحذر من ذلك ، والتواصي بتركه ، والاعتماد على الله سبحانه وتعالى ، والتوكل عليه في كل الأمور .

(1/203)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/204)

الفتوى رقم ( 16705 )
س : يقول السائل : إن والده يعتقد بعض الاعتقادات الجاهلية التي تسمى بالشعوذة ، التي منها الخط بالرمل الذي يدرسونه في كتاب اسمه ( علم أصول الرمل ) ، وغير ذلك مما يسمونه بطي الأرض ، وكذلك الاعتقاد في الأحراز والتمائم التي تحصلوا عليها من الكتب التي يقال عنها الكتب الصفراء ، ومن هذه الكتب كتاب ( شمس المعارف الكبرى ) ، و ( كتاب الطب والرحمة ) ، وكتاب ( الأوفاق ) ، وكتاب ( دقائق الأخيار الكبير ) ، وكتاب ( سحر الكهان ) ، وغيرها من الكتب الغريبة ، وإنه يوجد بعض منها لدى والده ، ويقرأ فيها دائما ، ويشتق منها التمائم والعزائم والطلاسم وغيرها ، ومن أعماله ما يسمى بالرياضة ، أي : رياضة الصوم الروحي كما يسمونه الذي يمتنعون به عن أكل جميع ما به روح ، ومن أعمالهم ما يسمى بالمندل الذي حقيقته البحث عن علم الغيب ، وكتاب الكف ، وتحضير الجن . . . إلخ أعمالهم ، ويسأل عن حكم أعمالهم وأكل ذبائحهم . . . إلخ .
ج : هذه الكتب المشار إليها في السؤال هي من كتب الضلال ، وفيها من الشرك والكهانة ونشر السحر والضلالة الشيء

(1/204)

الكثير ، فهي كتب لا يجوز اقتناؤها ولا بيعها ولا تداولها ، وقد ضل بها أقوام فإنا لله وإنا إليه راجعون . وما ذكرته من حال من ذكر في السؤال وقراءته للكتب المذكورة ومزاولته للكهانة ، فهو مسكين ظالم لنفسه ، قد سلك بها طريق الغي والشرك والضلال البعيد ، وهذه الأعمال التي ذكرتها عنه هي من أعمال الكهنة والدجالين ، لا يرضاها مسلم لنفسه ولا لغيره ، وتدل على جهل عظيم وعدم بصيرة بدين الله تعالى ، فعليك مناصحته وتبصيره بالحق ، وهدي النبي - صلى الله عليه وسلم - وصحابته رضي الله عنهم وأخذه بالتي هي أحسن ، فإن أقلع وتاب فالحمد لله رب العالمين ، وإن أصر وجبت عليك مقاطعته وهجره لله حتى يتوب ، إلا إذا كان الفاعل لذلك هو والدك ، فعليك أن تخبره بما ذكرنا ، وأن تنصحه لله بالأسلوب الحسن والكلام الطيب لعل الله يهديه بأسبابك ، وليس لك مقاطعته ، بل عليك أن تستمر في نصحه والدعاء له بالهداية ، ومصاحبته بالمعروف حتى يهديه الله أو يفرق بينكما الموت ؛ لقول الله سبحانه وتعالى : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (2) .
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(1/205)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/206)

السؤال الثالث من الفتوى رقم ( 17558 )
س3 : كيف نرد على الذي يزعم أنه يستطيع أن يتحكم بالجن ، وأنهم ينفذون له ما يشاء ، وينقلونه من بلد إلى بلد ، وهل يكفر من يقول مثل هذا الكلام ؟
ج 3 : الاستعانة بالجن شرك أكبر ومن أمور الجاهلية ، قال تعالى : { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (1) ، وقال تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَامَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 6
(2) سورة الأنعام الآية 128

(1/206)

السؤال الأول من الفتوى رقم ( 15924 )
س1 : يلجأ بعض الناس إلى استخدام الجن في شفاء المرض ، مدعين أن المرض يلبسهم الجن ويترزقون من هذا العمل ، فما رأي الدين في ذلك هل هذا حلال أم حرام ؟
ج1 : لا يجوز للمسلم أن يستخدم الجن لأي غرض ؛ لأنهم لن يخدموه إلا إذا أطاعهم في معصية الله وفعل الشرك والكفر ، كما قال تعالى : { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (1) وقال تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَامَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ } (2) ، وما أخذه من الكسب في هذا العمل فهو حرام ، ومس الجن أو غيره من الأمراض يعالج بالقرآن والأدعية الشرعية والأدوية المباحة على يد الثقات من أصحاب العقيدة السليمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 6
(2) سورة الأنعام الآية 128

(1/207)

السؤال الرابع من الفتوى رقم ( 18891 )
س4 : ما حكم الكهنة والعرافين الذين يدعون بالعلم بكل شيء ، حتى إن بعضنا يذهب إليهم إذا فقد شيئا ، وقد يتحقق البعض من ذلك ؟
ج4 : لا يجوز الذهاب إلى الكهنة والعرافين ، ولا سؤالهم ولا تصديقهم لقول النبي - صلى الله عليه وسلم - « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (1) - صلى الله عليه وسلم - ، وقوله عليه الصلاة والسلام : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) خرجه مسلم في ( صحيحه ) وهؤلاء الكهنة والعرافون بادعائهم الغيب قد كفروا بالله العظيم ، وخرجوا عن الإسلام ؛ لأن علم الغيب من خصائص الرب جل وعلا ، قال سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (3) ، وقال عز وجل : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (4) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ } (5) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/476) ، سنن الدارمي الطهارة (1136).
(2) صحيح مسلم السلام (2230) ، مسند أحمد (5/380).
(3) سورة النمل الآية 65
(4) سورة الجن الآية 26
(5) سورة الجن الآية 27

(1/208)

الفتوى رقم ( 18255 )
س1 : نسأل فضيلتكم عن الأحاديث التي صحت عن النبي - صلى الله عليه وسلم - في تخريج الجن وعن حكم الاستعانة بالجن في المباحات ، وما مدى صحة ما ينقل عن ابن تيمية رحمه الله في هذا الموضوع . جزاكم الله خيرا ؟
ج1 : لا نعلم حديثا عن النبي - صلى الله عليه وسلم - خاصا لتخريج الجن من الإنسان ، ولكن المصاب بالجن يعالج بالقرآن وبالرقية الشرعية ، كما كان السلف يفعلون ذلك ، ولا يجوز الاستعانة بالجن والغائبين ؛ لأن ذلك من الشرك ، ولا نعلم كلاما صريحا لشيخ الإسلام ابن تيمية بجواز ذلك .

(1/209)

س 2 : ونسأل أيضا حفظكم الله عن الرقية الشرعية ، وهل يجوز تخصيص بعض الآيات بعدد معين لكل حالة من الحالات أم لا ، كقولهم مثلا تقرأ الآية رقم كذا ( 2001 ) مرة ، وغير ذلك ؟
ج2 : الرقية الشرعية هي ما كانت بالقرآن والأدعية الشرعية ، وتحديد عدد المرات التي تقرأ فيها الآية أو الدعاء يحتاج إلى دليل ، ولا نعلم دليلا في ذلك إلا أن النبي - صلى الله عليه وسلم - كان إذا دعا بدعاء كرره ثلاث مرات في بعض الأحيان ، فعن عائشة رضي الله عنها : « أن النبي - صلى الله عليه وسلم - كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما فقرأ فيهما ( قل هو الله أحد ) و ( قل أعوذ برب الفلق ) و ( قل أعوذ

(1/209)

برب الناس ) ثم يمسح بهما ما استطاع من جسده ، يبدأ بهما على رأسه ووجهه وما أقبل من جسده ، يفعل ذلك ثلاث مرات » (1) .
__________
(1) صحيح البخاري فضائل القرآن (5018) ، سنن الترمذي الدعوات (3402) ، سنن أبي داود الأدب (5056) ، مسند أحمد (6/154).

(1/210)

س3 : رجل ظالم جمع ماله كله من حرام من أموال الناس ، ومنهم أخوه ظلمه بحكم القانون ، وأخذ عليه ( شيكا ) وحكمت عليه المحكمة بالسجن سنة ، وخمسة وعشرين ألف جنيه ، فترك البلد من أجل ذلك هل يجوز استخدام الجن في رد المظالم إلى أهلها جزاكم الله خيرا ؟
ج 3 : لا يجوز استخدام الجن في رد الظالم ولا غيره ؛ لأن هذا من الاستعانة بالشياطين ومن السحر ، وغيره من أنواع الأعمال الباطلة التي تخل بالعقيدة ، وعلى المظلوم أن يطلب من السلطات رده والأخذ على يده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/210)

السؤال الأول من الفتوى رقم ( 18615 )
س1 : يعتقد أكثر الناس عندنا بأن شجر البطم وشجر السدر يسكنه الجن ، ويقولون : إنه بمجرد قطع هاتين الشجرتين يلحقهم الأذى بمس من الجن أو إصابة في البدن ، فهل يجوز هذا الاعتقاد ، وهل يدخل في باب الشرك ، وكيف نفسر من حدثت له

(1/210)

هذه الظاهرة ؟ ج1 : لا يختص سكن الجن بشجر معين ولا مكان معين ، والمشروع للمسلم أن يكثر من ذكر الله ، ويتعوذ بكلمات الله التامات من شر ما خلق ، من أجل أن يتحصن بذلك من الجن وغيرهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/211)

الفتوى رقم ( 21297 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي \ بواسطة سعد الحصين ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم ( 16 ) وتاريخ 3\ 1\ 1421 هـ وقد سأل المستفتي سؤالا نصه :
يوجد شخص في بلدة بيرين بمحافظة الزرقاء يقال له محمد إدريس الحوامدة يدعي أنه يعالج بقراءة القرآن على الماء بعد أن يشخص الداء الذي يدعي أنه يريه إياه ملك يقف على عينه ، وقد حاولنا إقناعه بأن الملائكة لا تنزل بعد محمد - صلى الله عليه وسلم - على أحد

(1/211)

بالوحي ، فأصر على أن هذه كرامة له من الله ، وقال : إنه لا يتعامل مع الجن ( المسلم أو الكافر ) مطلقا ، وإنما يتعامل مع الملائكة ، فما هو الحكم فيمن يزعم هذا ؟ خاصة أنه فتن كثيرا من الناس ، وخاصة رعايا دول الخليج عامة وأهل السعودية خاصة ، وجزاكم الله كل خير .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
إن الملائكة عليهم السلام لا يعملون عملا إلا بأمر الله جل وعلا ، وليس في مقدور الإنسان التحكم فيهم كيف يشاء ، ودعوى التعامل مع الملائكة ومساعدتهم للإنسان تفتقر إلى دليل قطعي ، وهذا ما لا سبيل إليه بالنسبة لنا ؛ لأن الواقع أن كثيرا من الناس تأتيهم أرواح تخاطبهم وتتمثل لهم ، وهي جن وشياطين ، فيظنونها ملائكة كالأرواح التي تخاطب من يعبد الكواكب والأصنام . وبناء على ذلك فلا يجوز أن يدعي شخص تعامله مع الملائكة ، ولا يجوز لغيره تصديقه في ذلك ، ومن ثبت أنه يتعامل مع الجن والأرواح الخفية في علاج المرض - فلا يجوز الذهاب إليه والعلاج عنده ؛ لقول النبي - صلى الله عليه وسلم - : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما » (1) خرجه مسلم في ( صحيحه ) ، ولقوله عليه الصلاة والسلام : « من أتى عرافا أو كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (2) - صلى الله عليه وسلم - ، خرجه الإمام أحمد وأهل السنن بسند جيد وهذه
__________
(1) صحيح مسلم السلام (2230) ، مسند أحمد (5/380).
(2) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/476) ، سنن الدارمي الطهارة (1136).

(1/212)

الأحاديث وغيرها تدل على تحريم سؤال العرافين والكهنة وتصديقهم ، وهم الذين يدعون علم الغيب أو يستعينون بالجن ، ويوجد من أعمالهم وتصرفاتهم ما يدل على ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ

(1/213)

الفتوى رقم ( 21540 )
س : يوجد عندنا ظاهرة منتشرة تسمى بـ : ( الوخذة ) ، وصورتها كالتالي : أن يسرق من إنسان مثلا ذهب أو سيارة ، أو يضيع له قطيع من الغنم ، فيذهب إلى شخص معين معروف بالوخذة ، فيتكلم هذا بكلام غريب غير مفهوم ، وربما قرأ شيئا من القرآن الكريم ، فيرد له ماله المسروق أو الضائع ، وبعضهم يسأل عن طريقته في رد المال فيرفض الإخبار سماحة الشيخ : ما حكم هذه الظاهرة وحكم الذهاب إلى هؤلاء الأشخاص ؟ نرجو من سماحتكم الجواب على هذا السؤال لأهميته . هذا والله يحفظكم ويرعاكم .
ج : إذا كان الواقع كما ذكر من حال ذلك الشخص من ادعاء معرفة مكان الأشياء المسروقة وردها - فإنه كاهن وعراف ، وذلك إما بنظره في النجوم أو في كتاب ، أو بخط في الرمل ، أو استعانة بالجن ، أو نحو ذلك من الأسباب غير المشروعة ، وهذا كله

(1/213)

كفر بالله لادعائه علم الغيب ، وذلك من خصائص الله سبحانه وتعالى ، قال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) ، وقال تعالى : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (3) ، وعلى ذلك فإنه يحرم إتيان هذا الشخص ، ويحرم تصديقه فيما يدعيه من علم الغيب ؛ لورود النهي الشديد عن ذلك ، قال - صلى الله عليه وسلم - : « من أتى عرافا فسأله عن شيء لم تقبل في صلاة أربعين ليلة » (4) رواه مسلم في ( صحيحه ) ، وقال - صلى الله عليه وسلم - : « من أتى عرافا أو كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (5) - صلى الله عليه وسلم - رواه الأربعة والحاكم وصححه ، وقال - صلى الله عليه وسلم - : « ليس منا من تطير أو تطير له ، أو تكهن أو تكهن له ، أو سحر أو لسحر له ، ومن أتى كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (6) - صلى الله عليه وسلم - رواه البزار بإسناد جيد . وما يتظاهر به هذا الشخص من قراءة القرآن إنما هو من باب التلبيس على الناس لإيهامهم بأن ما يقوم به حق ، بقصد ترويج باطله والاستيلاء على عقولهم وابتزاز أموالهم ، وذلك كله كذب وافتراء ، فمجرد قراءة القرآن لا يعرف به مكان الشيء المسروق ، ولا يسترجع به ، وعلى من يعلم حال
__________
(1) سورة النمل الآية 65
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27
(4) صحيح مسلم السلام (2230) ، مسند أحمد (5/380).
(5) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/476) ، سنن الدارمي الطهارة (1136).
(6) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/429) ، سنن الدارمي الطهارة (1136).

(1/214)

هذا الشخص أن يحذر الناس من الإتيان إليه أو تصديقه ، ويبين لهم حكم ذلك ، وأن ينكر على هذا الشخص عمله وينصحه ، ويبين له حكم الكهانة وعاقبة عمله ، فإن ارتدع وتاب توبة نصوحا ، وإلا رفع أمره للجهات المختصة للأخذ على يديه ، وكف أذاه عن المسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/215)

الفتوى رقم ( 20489 )
س : يوجد عندنا رجل يأتيه الناس ( يسمونه مطوع ) ويسألونه عن أشياء مفقودة ، فيخبرهم عنها وعن مكان وجودها ، فما قول الشرع فيمن يأتيه ويصدقه فيما يقول ، وإذا مات على ذلك فما حاله ، وهل هذا شرك يخرج صاحبه من الإسلام ، وهناك رجل متعلم لا ينكر على هذا الرجل هذا الفعل ، ويمدحه أمام الناس ولكنه لا يأتيه ، فما قول الشرع فيه وما حاله إذا مات على ذلك ، وما نصيحتكم له ؛ لأني سأقرأ جوابك عليه إذا أتى ، كلما أتيته وقلت له إن هذا لا يجوز وإتيان هذا الشخص وتصديقه شرك ، يقول لي ولكنه يعرف مكان الأشياء الغائبة ، ويساعد الناس وكلامه صحيح ، قلت له : إنه يستخدم الجن . ومع هذا لا

(1/215)

يقتنع ، فما قول الشرع في استخدام الجن في الأشياء النافعة ، وكيف أرد عليه ؟
ج : الذي يخبر عن الأشياء الغائبة أو يدعي علم الغيب ، يعتبر كاهنا يتلقى عن الشياطين ، فلا يجوز تصديقه ولا الذهاب إليه ؛ لقول النبي - صلى الله عليه وسلم - : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) وقوله - صلى الله عليه وسلم - : « من أتى عرافا أو كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (2) - صلى الله عليه وسلم - والذي يمدح هذا الكاهن أشد إثما من الذي يذهب إليه ؛ لأنه بمدحه له أجاز عمله ، وشجع الناس على الذهاب إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2230) ، مسند أحمد (5/380).
(2) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/476) ، سنن الدارمي الطهارة (1136).

(1/216)

الفتوى رقم ( 21364 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من المستفتي فضيلة قاضي محكمة بدر في المدينة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم ( 1132 ) في 19\2\1421 هـ فقد سأل المستفتي

(1/216)

سؤالا هذا نصه : تردد مؤخرا وشاع بين أوساط العامة عن وجود شخص يقوم بعلاج الحالات المستعصية والأمراض البدنية ببلاد الشام ، وقد بلغنا عنه أنه يقوم بإخراج الناس خارج المنزل ، ثم وضع أعدادا من أواني الماء تحت صوت المسجل الذي به صوت أحد القراء يقرأ القرآن ، وبعد ذلك من كان لديه مرض بدني يحتاج إلى عملية يقوم بإدخاله غرفة مظلمة لمدة ليلة كاملة لا يدخل عليه أحد فيها ، يخرج بعدها المريض بصحة جيدة ، ومن كان لديه انسداد في القلب يخرج معافى ، وقد خرج من عنده أناس كانوا لا يبصرون فأبصروا بقدرة الله ، كما بلغنا أنه ذهب إليه عدد من أبناء هذه البلاد من طلاب العلم لدى بعض المشائخ المعروفين ، وقد شاع صيته وخبره فما حكم ذلك شرعا ، حيث طلب منا كثير من أهالي البلد إفتاءهم في ذلك ، مع العلم أن كثيرا من العامة ينتشر بينهم جواز الاستعانة بالجن في المباحات ، وعند عدم الإضرار بالغير ، وينسبون فتوى لفضيلة الشيخ محمد بن عثيمين حفظه الله ، وحيث إن هذا باب خطير حينما يفتح للناس ؛ لذا أحببت العرض لسماحتكم لإصدار ما ترونه من فتوى حيال هذا الأمر ، وتبصير الناس بأمور دينهم ، وإن كان ذلك عاجلا فهو ما أتمنى . شكر الله لكم سعيكم وضاعف أجركم ، والله يحفظكم ويرعاكم ؟

(1/217)

وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز الذهاب إلى هذا الرجل ؛ لأنه ساحر أو كاهن ؛ لأنه يستعين بالجن ، وقد قال النبي - صلى الله عليه وسلم - : « من أتى عرافا فسأله عن شيء فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (1) - صلى الله عليه وسلم - وقال - صلى الله عليه وسلم - : « من أتى كاهنا لم تقبل له صلاة أربعين ليلة » (2) ، والواجب على العلماء وطلبة العلم بيان الحق ، وتحذير الناس من سلوك المسالك الباطلة التي تخل بالعقيدة ، والاقتصار على العلاج بالطرق المباحة ، قال : « تداووا ، ولا تتداووا بحرام » (3) ، وقال - صلى الله عليه وسلم - : « ما أنزل الله داء إلا أنزل له شفاء ، علمه من علمه ، وجهله من جهله » (4) ، فالواجب على المسلم الاقتصار على ما أباحه الله وترك ما حرمه الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/429) ، سنن الدارمي الطهارة (1136).
(2) صحيح مسلم السلام (2230) ، مسند أحمد (5/380).
(3) سنن أبي داود الطب (3874).
(4) سنن ابن ماجه الطب (3438) ، مسند أحمد (1/377).

(1/218)

الفتوى رقم ( 18341 )
س : توجد عادة سيئة في صعيد مصر ، وهو بعض الرجال يزعمون أنهم يخرجون الحيات والعقارب من البيوت ، فيقوم أحد الرجال ويمسك عصا بيده ويقول بعض الكلمات مثل قوله : ( مدد يا سيدي يا رفاعي ) وإلى غيرها ، فتخرج الحية أو العقرب حتى تأتي وتمشي على العصا التي يمسكها هذا الرجل ، ثم يمسك الحية

(1/218)

أو العقرب بيده دون أن تؤذيه .
والسؤال : هل هناك طريقة شرعية تجعل الإنسان يمسك الحية أو العقرب بيده ، وإن كانت عملية ساحر فما هي طريقة إبطال هذا السحر . علما بأني قرأت آيات إبطال السحر ، ولم تتغير الحية أو العقرب ؟
ج : هذه الطريقة طريقة شركية ؛ لأن الذي أمسك الحية استعان بغير الله بقوله : ( يا سيدي رفاعي ) ، وليس إخراج الحيات والعقارب من علامات الإيمان والتقوى ، وقد يكون ذلك من الاستعانة بالجن ، واستعمال أعمال الشعوذة والسحر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/219)

الفتوى رقم ( 21163 )
س : يوجد شخص أردني يتجمع لديه المرضى من بلدان عديدة ، وخاصة من الخليج ، حيث إنه انتشر عندهم أنه يستطيع أن يشفي بإذن الله من أمراض مستعصية عجز الأطباء عنها ، وباختصار هو يستخدم الجن في علاج هذه الأمراض ، سواء عن طريق قراءة القرآن على الماء ، أو عن طريق أداء العمليات الجراحية بدون جرح البدن ، وإنما يحس المريض أن شيئا ما يحدث

(1/219)

داخل جسمه ، ثم يشفى بإذن الله ، كما أنه ثبت بالتواتر دقته في تشخيص الأمراض وعلاجها ، وهو يشترط لكل من يأتي عنده أن يكون من المصلين ، وأن يذكر الله دائما أثناء العلاج وأثناء العملية ، ويطلب منهم أن يقرؤوا المعوذات وآية الكرسي ، وهو لا يفعل مثل المشعوذين ، فهو لا يسأل المرضى عن أسمائهم أو أسماء أمهاتهم ، وإنما يسأل فقط عن ما يشتكي منه ، ثم يقوم بتشخيص العلة بشكل دقيق جدا ، كما أنه لا يأخذ إلا أجرا بسيطا وهو ما يساوي خمسين ريالا سعوديا ، ونظرا لكون أمره محيرا ، والناس يسألون عن حكم الذهاب إليه ؛ لذا آمل منكم التكرم بالإفادة عن حكم الذهاب إليه ، وهل يجوز الاستعانة بالجن لما فيه خير البشر ؟ أفيدونا جزاكم الله خيرا والسلام عليكم ورحمة الله وبركاته .
ج : لا تجوز الاستعانة بالجن مطلقا ؛ لأنهم عالم غائب عنا ، وقد قال تعالى : { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (1) ، وهذا على سبيل الإنكار للاستعانة بعموم الجن ، ولأجل سد ذريعة الشرك بالله عز وجل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الجن الآية 6

(1/220)

الفتوى رقم ( 19011 )
س : إنني قد سمعت عن شاب يبلغ من العمر 20 ، ويدعى بالشيخ : محمد ، يقطن بجبل المنارة بدولة الأردن الشقيقة ، الشاب يعالج الناس مذ كان صغيرا يبلغ من العمر 7 سنوات ، وقد سألت عن كيفية بدء أمره ، فقيل لي بأن ذلك الشاب أصيب في صغره بمرض لا يرجى شفاؤه ، ولكن الجن الصالحين أتوا والد هذا الشاب عندما كان صغيرا ، وقالوا له : إننا سوف نعالج ابنك وسيشفى بإذن الله ، وسيقوم هو بعلاج الناس بطريقتنا ، وتتلخص فيما يلي :
عند المراجعة الأولى يقول : أنا لا أشفي ، وإنما الذي يشفي هو الله ، والمريض الذي لا يصلي لا يستفيد من العلاج ، وأهم شيء في العلاج هو النية الصافية والاتكال على الله ثم يسأل المريض ويقول له : ما الذي تشكو منه من مرض ؟ فيفكر قليلا ويقول : إن لمرضك علاجا ، ويقصد بذلك تناول الماء المنفوث عليه أو عملية ، ثم يأخذ من المريض مبلغا رمزيا وهو خمسون ريالا ، فيعطي المريض المراجع لأول مرة ماء قد نفث هو فيه ، ويقول له : تناوله مع آذان المغرب والعشاء على ثلاث جرعات ، وقبل كل جرعة تقول : بسم الله الشافي المعافي . بعد أسبوع إذا لم يستفد المريض من العلاج ويقصد به الماء المنفوث عليه سابقا يقول له

(1/221)

بأنك تحتاج إلى عملية ، وتلك العملية يرجع إليه المريض في ليلة محددة ، بحيث يكونون جماعة تمتلئ بهم تلك الغرفة التي يعالج بها المرضى ، وقبل استلقاء المرضى جميعا على ظهورهم يعطي تعليماته للمرضى ، فيقول : لا ينام أحد إلا على وضوء ، ويجب أن تذكروا الله طيلة استلقائكم على ظهوركم ، ولا تنقلبوا للجهة اليسرى ، ولكن تستطيعون الترويح على الجهة اليمنى وتمغيط أرجلكم قليلا ، ولا تتحركوا قدر المستطاع ، وعندما تسمعون أذان الفجر توضؤوا وصلوا جماعة ثم عودوا للاستلقاء ، وأهم شيء هو ذكر الله ثم يذهب عنهم ليعود لهم في صباح اليوم التالي في الساعة التاسعة صباحا ، ووقت الاستلقاء يبدأ من الساعة التاسعة ليلا ، ويكون جهاز التسجيل أتوماتيكيا يشتغل لأحد القراء المشهورين كالحصري والسديس والشريم ، يقرؤون القرآن ثم بعد ذلك يأتي في الساعة التاسعة كما أسلفت ويقول لهم الواحد تلو الآخر : أنت قم لقد شفيت ، وأنت قم لقد تحسنت بنسبة كذا ، ولكنك ليلة البارحة تكلمت في غير ذكر الله وتحركت ، ويجب أن تعود لي لأجري لك غيارات ، ويقصد بالغيارات عمليات مصغرة على شاكلة تلك العملية لا تتعدى الساعة أو الساعتين ، مع ملاحظة أن العمليات التي يجريها لا يقصد به شق بطن أو إخراج دم ، وإنما هو مجرد الاستلقاء مع ذكر الله والوضوء .

(1/222)

ما هو الحكم الشرعي للذهاب إلى ذلك الشاب ، حيث تضاربت الأقوال فيه ، فمن المشائخ من كفر الذاهب وعده بأنه قد أشرك بالله ، ومنهم من قال بأنه فتنة ، حيث ثبث بالفعل تحسن أو شفاء كثير من الناس ، كما أنه يعالج كثيرا من الأمراض التي عجز الطب الحديث عن علاجها مثل العمى والشلل ؟
ج : ما في السؤال من طلب ذلك الشخص ممن يراجعه أن يستلقي على ظهره لمدة اثنتي عشرة ساعة تقريبا ، وأن لا ينقلب للجهة اليسرى . . إلخ ما ذكره ، ويكون ذلك بشكل جماعي- كل ذلك من الطرق المبتدعة والخرافية والشيطانية التي لا دليل عليها من كتاب أو سنة ولا أصل لها ، ومبتدع هذه الطريقة يريد التميز بها عن غيره لجذب السذج من العوام والجهلة ؛ لسلب أموالهم ، وهذا يدل على جهله أو خداعه للناس ، ولا يغتر بما قد يحصل على يديه من الشفاء لبعض المرضى ، فقد يكون ذلك ابتلاء وامتحانا من الله ، ويدل لذلك ما أخرجه أبو داود في ( سننه ) عن زينب امرأة عبد الله ابن مسعود ، عن عبد الله بن مسعود قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « إن الرقى والتمائم والتولة شرك » (1) قالت : قلت : لم تقول هذا ؟ والله لقد كانت عيني تقذف ، فكنت أختلف إلى فلان اليهودي يرقيني ، فإذا رقاني سكنت فقال عبد الله : إنما ذلك عمل الشيطان كان ينخسها بيده ، فإذا رقاها كف عنها ، إنما كان يكفيك أن
__________
(1) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).

(1/223)

تقولي كما كان رسول الله - صلى الله عليه وسلم - يقول : « أذهب البأس رب الناس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » (1) انظر : ( عون المعبود ج16 ص 212 ) ، وأخرجه الإمام أحمد في ( المسند ج1 ص 381 ) ، وأخرجه ابن ماجه وابن حبان والحاكم ، وقال : صحيح . وأقره الذهبي .
والذي ننصحك به عدم مراجعة هذا الشخص ؛ لأنه يخشى منه أن يتعاطى أمورا تتنافى مع العقيدة الإسلامية قد لا يدركها المراجع له ، ولا بأس أن ترقي نفسك أو يرقيك غيرك بالرقية الشرعية الخالية من البدع والخرافات التي لا أصل لها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).

(1/224)

الفتوى رقم ( 17277 )
س : إنني رجل مريض بحالة نفسية منذ ثماني سنوات ، وأنا أتعالج وأرجو من الله الشفاء ، وقد ذكروا لي معالج شعبي في دولة الأردن وأعطوني رقم التلفون ، واتصلت به الساعة الخامسة وذكرت له الحالة التي لدي ، وهي آلام في الرأس وقرحة وقلق عند النوم ، وقال : اتصل بي في اليوم التالي في تمام الساعة الخامسة ، وقد طلب مني مبلغ ألف ريال سعودي على أن أرسله

(1/224)

له في الأردن ، وقد وصف لا علاجا من الأعشاب على أن أشتريها من الرياض ، وقد عملت بطلبه واشتريتها واستعملتها في الصباح والظهر ، وقد تركت هذا الدواء وعزمت أن لا أعود إليه ، وقد استفسرت عن هذا الشخص فقالوا لي : إنه ساحر ومشعوذ . أرجو من فضيلتكم إفادتي إن كان علي إثم في ذلك ، وهل أستمر في استكمال العلاج ، علما أنه عبارة عن أعشاب طبيعية ؟
ج : إذا ثبت أن هذا الشخص ساحر فلا يجوز لك العلاج عنده ولا تصديقه ؛ لقول النبي - صلى الله عليه وسلم - : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) ، وقوله - صلى الله عليه وسلم - : « من أتى عرافا أو كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » - صلى الله عليه وسلم - وعليك التوبة من ذلك وعدم العمل بقوله إذا كان الذين أخبروك أنه ساحر ثقات عندك ، وفي إمكانك سؤال غيره من المعروفين بعلاج أمثال مرضك من الأطباء وغيرهم من الثقات المعروفين بالدين والاستقامة . شفاك الله وعافاك من كل سوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2230) ، مسند أحمد (5/380).

(1/225)

الفتوى رقم ( 18602 )
س : رجل يدعي أنه يعالج مرضاه بمجرد النظر إلى المريض

(1/225)

بدون أن يعطيه شيئا من الأدوية ، وإنما يشير إليه إلى جهة اليمين ، وهو عبارة عن صحة ذلك المريض ، وإذا أشار إليه جهة اليسار فهو عبارة عن عدم صحة ذلك المريض . فهل يجوز التداوي على هذا الحال ، وهل يجوز الذهاب إليه للتداوي ؟
ج : لا يجوز الذهاب إلى هذا الشخص الذي يعالج بالإشارة ؛ لأنه كذاب مشعوذ ، وقد يكون من يستعينون بالجن ، فيكون من الكهنة ، وقد قال النبي - صلى الله عليه وسلم - : ( من أتى عرافا أو كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد ) - صلى الله عليه وسلم - ، وإنما يباح العلاج عند الذين يعالجون بالرقية الشرعية أو بالطب المجرب المباح المعروف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/226)

الفتوى رقم ( 20819 )
س : شخص لدينا في اليمن - محافظة تعز - يدعى : أحمد حسن عبد الرحمن الشرعبي ، يقول للناس في تنقلاته : إنه من تلاميذكم ، وأنكم قد أجزتموه في مجال العلاج بالرقية ، وقد لاحظ عليه الناس الآتي :
أ- إعطاء المرضى زيت أو دهان يزعم أنه يستجلبه من الهند ويبيعه للمرضى بمبالغ باهظة ، وأنها ضد المس والسحر .

(1/226)

2- يأخذ من بعض المرضى ( ذهبا ) ويقول لهم : سأقرأ عليه القرآن ، بقصد طرد الجن بشرط عدم إعادته للمرضى ؛ لأن الجن أخذوه .
3- نعلمكم أنه كان سابقا مقيما في المملكة ، وفي المدينة المنورة ، وخرج إبان أزمة الخليج عام 1411 هـ الموافق 1991 م .
السؤال : ما موقفنا كطلبة علم حيال الرجل وأمثاله ؟
ج : ما ذكر من طريقة العلاج في الفقرتين السابقتين ، سواء صدرتا من الشخص المذكور أو من غيره - ليس من طرق العلاج الشرعي ، وإنما هو من باب الدجل على الناس والاستخفاف بعقولهم واستلاب أموالهم ، والواجب نحو هؤلاء مناصحتهم ، وتحذير الناس من شرورهم ، ورفع أمرهم إلى المحكمة الشرعية لتجرى عليهم أحكام الشريعة المطهرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/227)

الفتوى رقم ( 19948 )
س1 : سمعت إماما في قريتنا يقول : إنه بإمكانه أن يظهر الحق ، مثلا : في مسألة رجلين تنازعا في أموال ، الأول يقول : إن الحق معه والآخر يقول : إن الحق معه ، يقول هذا الإمام : إنه

(1/227)

بإمكانه أن يظهر الحق في هذا النزاع بطريقة معينة تسمى ( الحكمة ) ، ولما سألته كيف ذلك ؟ قال : بقراءة بعض آيات قرآنية خاصة أو أحاديث نبوية ، فإذا فعل ذلك الإمام فإن الكذاب من الرجلين ينتفخ بطنه أو يعمى أو تشل يده إلى غير ذلك ، ولكن بشرط موافقة الرجلين على ذلك ، فلما أخبرته أن يريني الطريقة ، قال : لا أقدر. قلت له : لماذا ؟ قال : هذا سر تعلمته من المشائخ ، ولكي تتعلمها يجب أن تتوفر فيك شروط ، منها : أن لا تعمل بها إلا إذا استعصت الأمور ، ومنها : العهد على أن لا يعلم الطريقة إلا لمن تتوفر فيه تلك الشروط الخاصة . هذا باختصار شديد ، فهل مثل هذه مأثورة عن الرسول - صلى الله عليه وسلم - وسلف الأمة ؟ وإن كانت فهل هي مدونة في كتب الحديث والفقه المعتمد عليها ؟ وأرجو منكم أن تبينوا لنا الحق ، فإني أشك فيها أن تكون شركا ، أعاذنا الله منه .
ج1 : هذا الذي يعمله هذا الرجل هو من الدجل والشعوذة والأعمال الشيطانية ، فلا يجوز الذهاب إليه ولا تصديقه ، ويجب على السلطة منعه وتأديبه بما يستحق شرعا .

(1/228)

س2 : ( الرحمة في الطب والحكمة ) لجلال الدين عبد الرحمن السيوطي . هذا الكتاب يحكي فيه عن أدوية بعضها معلوم ، والأخرى فيها شرك أو على الأقل شك ، مثال : للحمى : يكتب في ثلاثة أوراق زيتون ، في الأولى : عصب جهنم ، وفي الثانية : نحرت

(1/228)

جهنم ، وفي الثالثة : عطشت جهنم ، ويبخر بها واحدة بعد واحدة في كل مرة ، ويكتب لها هذا الحرز ويعلقه المحموم في رقبته وهذا ما تكتب : قل هو الله أحد إي والله 3 ، الله الصمد إي والله 3 ، لم يلد والله 3 ، ولم يولد لا والله 3 ، ولم يكن له كفوا أحد لا والله 3 . وهذه الخواتيم تكتبها أيضا جميعا .
للحمى دائما : تأخذ جرادة ميتة واذبحها ، واحترز من أم الجنوس أو الذكر ، وشقها من ظهرها ، ويأخذ جلد شقها الأيمن مع ثلاثة أوراق من الزيتون بعد أن تكتب في الأول : أملح أبلح ، وفي الثانية : مليح قبيح ، وفي الثالثة : فلتح قمليح ، اذهبي أيتها الحمى ، وقشر من البصل أجزاء مستوية ، ثم خصصها على سبعة أجزاء ، ويكون طاهر الثوب والبدن ، فإذا جاءته النوبة يبخر بجزء ، ويغم رأسه حتى ينادي : يا سيدي معاوية بن عنق ، وسيدي عبد القادر الجيلاني ، ويقوم بعد أن يتبخر وينام وهو يسر مدد على الأشياخ ، فإنه يشفيه الله تعالى .
للحمى كذلك : يكتب في ثلاث عظام يبخر بها ، يكتب في الأولى : إجليخ بوريخ ، وفي الثانية : يا دليل ، وفي الثالثة : ياريخ ، كل يوم واحدة . هذه أمثلة بسيطة من هذا الكتاب ، وكما ترون بأن فيه شركا عظيما ، فأرجو منكم أن تبينوا لنا من هو هذا المؤلف ( جلال الدين عبد الرحمن السيوطي ) .

(1/229)

ج2 : كتاب ( الرحمة في الطب والحكمة ) ، المنسوب إلى السيوطي ، كتاب لا خير فيه ؛ لأنه يشتمل على خرافات وشركيات كثيرة ، فالواجب الحذر من هذا الكتاب ، وعدم الاعتماد عليه ؛ حماية للعقيدة مما يبطلها أو يخل بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/230)

الفتوى رقم ( 19085 )
س1 : يقول الكثير من الناس إن للجرائم التي تحدث في الأرض علاقة بالقمر إذا أصبح بدرا ، وهذا بحجة أنهم سمعوه في بعض الأحاديث النبوية الشريفة ، فهل هذا القول صحيح ؟
ج1 : ما ذكر في السؤال من أن للجرائم التي تحدث في الأرض علاقة بالقمر إذا أصبح بدرا - لا صحة له ولا أصل له من كتاب الله ولا سنة نبيه - صلى الله عليه وسلم - ، وهذا من بدع وخرافات المنجمين والمشعوذين الذين يحاولون أن يسيطروا على عقول الجهال العوام والسذج من الناس ، ويهونوا ارتكاب الجرائم والوقوع في المعاصي ، ويجب على من وقع في شيء من ذلك أن يتوب منه توبة نصوحا ، وأن يخلص العبادة لله وحده ، وأنه سبحانه مصرف الأمور وخالق كل شيء وحده لا شريك له ، ويعتقد أنه النافع الضار وحده ، وأن

(1/230)

ما شاء الله كان ، وما لم يشأ لم يكن .

(1/231)

س2 : هناك فئة من الناس يعالجون بالطب الشعبي على حسب كلامهم ، وحينما أتيت إلى أحدهم قال لي : أخبرني عن اسمك واسم والدتك ، ثم ارجع في اليوم الفلان . وحين رجعت قال لي : إنك مصاب بكذا وكذا . ويقول أحدهم : إنه يستعمل كلام المولى في العلاج . فما رأيكم في مثل هؤلاء ، وما حكم الذهاب إليهم ؟
ج 2 : هذا الرجل وأمثاله الذي يزعم أنه يعرف أن المريض مصاب بكذا وكذا بمجرد أخذ اسم المريض واسم والدته ، أو أنه يستعمل كلام المولى - هو من عمل الكهنة والمشعوذين ، تجب نصيحته وتحذيره من عمله ، وأمره بالتوبة النصوح إلى الله ، فإن تاب وإلا رفع أمره للجهات المختصة لمنع شره عن الناس . ويحرم الذهاب إلى هذا الرجل وأمثاله ؛ لما رواه أبو هريرة رضي الله عنه ، أن النبي - صلى الله عليه وسلم - قال : « من أتى عرافا أو كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (1) - صلى الله عليه وسلم - أخرجه أصحاب السنن والحاكم وصححه . وعلى ذلك فمن يذهب للكهنة والعرافين ويصدقهم فيما يقولونه من أخبار الغيب ، فإنه يكفر كفرا يخرجه من الملة والعياذ بالله ؛ لقول الله سبحانه :
__________
(1) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/476) ، سنن الدارمي الطهارة (1136).

(1/231)

{ قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النمل الآية 65

(1/232)

السؤال الأول من الفتوى رقم ( 19146 )
س1 : هل يجوز التصديق بكلام أناس يدعون أنهم يستطيعون التكلم مع الأموات في المقابر بواسطة روحه أثناء نومه ، ويكون ذلك بغير رضائه ، إنما بقدرة الله ؟
ج1 : هؤلاء الأشخاص دجالون أفاكون متلاعبون بعقول الناس ، لا يجوز تصديقهم ولا سؤالهم ، بل الواجب الإنكار عليهم ، وتحذير الناس منهم ، ورفع أمرهم إلى السلطة ؛ لتردعهم وتكف شرهم عن الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/232)

التنجيم
الفتوى رقم ( 17727 )
س : تطالعنا بعض الصحف والمجلات العربية بصفحات أسمتها ( الأبراج ) تتحدث فيها عن الأبراج : الحمل والثور والجوزاء . . . إلخ ، وتقول إن المواليد القادمين في ظهور هذه الأبراج يخشى عليهم من النفور الدائم ، حيث يتغير مزاجهم ؛ وذلك بسبب - كما تقول المجلة - أن دائرة الأفلاك تكاد تصطدم من شدة التناقض . . . إلى آخر ما جاء في هذه الصفحة ، والتي يتابعها بعض شباب المسلمين ، والمرفقة لكم مع هذه الرسالة . فنرجو تبيين الحكم الشرع في هذا العمل ( الأبراج ) ، وما نصيحتكم للمسلمين وللقائمين على مثل هذه المجلات ؟
ج : هذا من التنجيم الذي يعلق عليه المنجمون السعود والنحوس ، والتفاؤل والتشاؤم ، وهو فكر ومعتقد جاهلي محرم ، لا يجوز عمله ولا تعاطيه ولا نشره ، وفي نشره في الصحف وغيرها زيادة في التضليل وإفساد معتقد المسلمين ، وادعاء لعلم الغيب مما هو من خصائص الله سبحانه وتعالى ، قال الله تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (1)
__________
(1) سورة النمل الآية 65

(1/233)

وقال تعالى : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } (1) ، وقد نفى الله على لسان رسوله محمد - صلى الله عليه وسلم - دعوى علم الغيب ، فقال تعالى : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ } (2) ، وقال تعالى : { وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذًا لَمِنَ الظَّالِمِينَ } (3) ، وقال النبي - صلى الله عليه وسلم - : « من اقتبس شعبة من النجوم ، فقد اقتبس شعبة من السحر زاد ما زاد » ، والآيات والأحاديث في هذا كثيرة . وهذا الحكم مما أجمع عليه المسلمون ، وعلم تحريمه من الدين بالضرورة ، فعلى كل مسلم ناصح لنفسه وأمته أن يبتعد عن هذا النوع من التلاعب بالعقول ، والعبث بالمعتقد ، وأن يتقي الله في نفسه وأمته ، وأن لا ينشر هذا التضليل بينهم ، وعلى ولاة الأمر وفقهم الله أن
__________
(1) سورة الأنعام الآية 59
(2) سورة الأنعام الآية 50
(3) سورة هود الآية 31

(1/234)

يمنعوا ويعاقبوا عليه ناشره بما يستحقه شرعا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/235)

السؤال الثاني من الفتوى رقم ( 17915 )
س2 : ما حكم التصديق بالأحوال الجوية للطقس المرتقبة غدا ، مثلا الصادرة عن مصلحة الرصد الجوي ؟
وكذلك يقول الأطباء : إن المصابين بأمراض القلب وتصلب الشرايين والمخ يكونون في تقلص مستمر في حياتهم ، ويكونون أكثر الناس عرضة للموت أنصدقهم فيما يقولون ؟ وهل هو من باب علم الغيب ، والله وحده المحي المميت ؟
ج2 : الإخبار عن الأحوال الجوية توقعات مرتقبة مبنية على علامات جوية وتجارب سابقة ، وليست أشياء مقطوعا بها ، فلا يجزم بتصديقها ولا إنكارها .
وكذلك إخبار الأطباء عن المصابين بأمراض القلب مبني على تجارب سابقة ، وليس من الإخبار بالغيب . وأما الحياة والموت فبيد الله وحده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/235)

علم الحساب والنظر في النجوم
السؤال الأول من الفتوى رقم ( 19169 )
س1 : نقرأ دائما في التقويم برج القوس أو برج الجدي وغيرها من الأبراج ، وكذلك بعض الأنواء مثل نوء الغفر أو نوء النعايم وغيرها من الأنواء ، ومكتوب عنها التقويم بعض الأشياء التي تتعلق بالمطر والرياح ، وأن البرد يشتد أو الحر يزداد وينبت بعض الثمار في بعضها ولا تنبت في بعضها ، وكثير من الأشياء التي تتعلق بطولي الليل وقصره وكذلك النهار . وسؤالي : هل لهذه الأبراج وهذه الأنواء ، وما يكتب عنها من ناحية المطر والرياح والبرد والحر وغير ذلك ، هل لها أساس من الصحة ؟ وما حكم تصديق هذه الأشياء ؟
ج1 : ما يذكر عن هذه الأبراج وهذه الأنواء من ناحية حصول المطر وعدمه ، والرياح والبرد والحر والنبات ونحو ذلك ، ليس من ادعاء علم الغيب في شيء ، وإنما هي ما جرت به سنة الله تعالى في هذا الكون ، وعرفه الناس بالتجربة والمعايشة ، ثم هذه أيضا لا تخرج عن كونها توقعات قد تتخلف أحيانا لحكمة لا يعلمها إلا الذي قدرها سبحانه وتعالى . وبناء على ما تقدم فالإخبار بها

(1/236)

وتصديقها يجب أن لا يخرج عن حيز الظن إلى الجزم واليقين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/237)

علم توقع حالة الطقس
السؤال الخامس والعشرون والسادس والعشرون من الفتوى رقم ( 18612 )
س25 : التنبؤ بحالة الطقس حسب الدراسات المختصة لا بأس به ، فهل يكون التنبؤ بأحوال الشخص ( في المستقبل القريب ) حسب الدراسات النفسية والتربوية والعقلية ، بواسطة المختصين والاستدلال بعلامات معينة في الجسد على حوادث في طريقها للحدوث ، هل يعتبر هذا من الرجم بالغيب أم لا بأس به أيضا ، وأهل تلك الشؤون يقولون إن عملهم لا يخرج عن نطاق الدراسة البحتة والفراسة الصادقة ؟
ج25 : أولا : توقع حالة الطقس استنادا على الظواهر الكونية لا بأس به ، بشرط أن لا يعتقد أن هذه الظواهر مؤثرة فاعلة بنفسها ، بمعنى أنها هي التي تخلق الحوادث ، فإن هذا شرك أكبر ، وأن لا يجعلها سببا يدعي به علم الغيب ، وسببا لحدوث الخير والشر ، وأن لا يخرج بهذا التوقع عن حيز الاحتمال والظن استنادا على تلك الظواهر ، فلا يجزم ولا يقطع ولا يقال كما في السؤال تنبأ بذلك ، فإن هذا نظير ما

(1/238)

يسمى في علم النجوم بعلم التأثير ، وهو من الشرك ، بل ظن واحتمال ، ويعلق الأمر على مشيئة الله تعالى .
ثانيا : الفراسة والحدس بأن يحتمل أن يكون للشخص مستقبل معين بناء على ما يظهر من أحواله وتصرفاته لا بأس به ، لكن على ما ذكر في الأول من قيود ، ولا يخرج في هذا عن حيز الاحتمال والظن ، ويعلق ذلك على مشيئة الله تعالى ، فيقول : أتفرس في هذا أن يكون تاجرا مثلا ، فأحواله تدل على أنه سيكون كذلك إن شاء الله تعالى .
ويجب الحذر في هذا ممن يدعون علم المغيبات ، وممن يسمون بقارئي الكفوف ، والمتنبئين بالمستقبل من الكهان والعرافين وغيرهم ، ممن يقصدهم الجهلة والسذج ، وينبئونهم كذبا ولعبا بعقولهم بأنه سيحصل لهم أو لغيرهم كذا وكذا .

(1/239)

س 26 : قال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) ، ونحن على يقين أن الغيب لا يعلمه إلا الله وأن هذه من عقيدة المؤمن ، ولكنا في زمن التلبيس والتزين ، ويخرج علينا من يقول طاعنا : إن المطر يمكن معرفة مواعيد نزوله بواسطة علم الإرصاد الجوي ، بل ويمكن نزول المطر صناعيا
__________
(1) سورة النمل الآية 65

(1/239)

بواسطة التقنيات الحديثة ، أما ما في الأرحام فقد صار من البسيط في علم طب التوليد معرفة نوع الجينن بواسطة الموجات الصوتية ، كذلك صار من الممكن تحديد نوع المولود ( ذكر أو أنثى ) حسب طلب الوالدين في عملية التلقيح الصناعي خارج رحم الأم ، يقولون : هذا لا يتعارض مع الآية والحديث ( في اعتقادنا أن التعارض في فهمنا لا غير ) ، لكننا ننتظر توضيحا علميا من سماحتكم يعيننا ويزيل الالتباس ، أما الآية فهي 34 من سورة لقمان ، وأما الحديث : « مفاتيح الغيب خمس لا يعلمها إلا الله : لا يعلم أحد ما يكون في غد ولا يعلم أحد ما يكون في الأرحام ، ولا تدري نفس ماذا تكسب غدا ، وما تدري نفس بأي أرض تموت ، وما يدري أحد متى يجيء المطر » (1) ( جواهر البخاري ) .
ج26 : أولا : توقعات أهل الأرصاد الجوية لا تخرج عن الحدس والظن ، والجميع يعلم عدم وقوع كثير مما يتوقعونه ، فهم يستدلون بما يرونه في طبقات الجو ، مع النظر في الأحوال الأرضية ، ويتوقعون وقوع كذا وكذا ، وقد يقع وقد لا يقع ، وليس هذا من علم الغيب الذي استأثر الله به ، ولذا فإن الشخص إذا رأى شيئا في الأفق وتوقع منه حصول شيء كالرياح أو غيرها فلا يعتبر هذا من علم الغيب ؛ لأنه استدل بهذه الظواهر التي أطلعها الله للناس على قرب
__________
(1) صحيح البخاري التوحيد (7379) ، مسند أحمد بن حنبل (2/24).

(1/240)

وقوع الأشياء ، كأمارات بدو الصلاح أو الفساد في الثمار وغيرها ، وعلماء الأرصاد فيما ذكر على مثل هذا ينظرون في المراصد ويتوقعون ، فإن صدق قولهم فبما أطلعهم الله عليه من الظواهر والبوادر ، وإن لم يصدق قولهم ، فلأن تلك الظواهر لم تكن على ما حللوه من خبرها .
ثانيا : ما يسمى بـ : ( المطر الصناعي ) لم يثبت حسب علمنا أنه على ما يذكر عنه ، بل الأمر مبالغ فيه ، وأمره والحمد لله لا يشكل ، وذلك أن الله أطلعهم على أن المطر يحدث بقدرة الله بتفاعل أشياء ، فهم يعمدون إلى عملها ، وقد يحدث حصول بعض الأمر وقد لا يحدث ، وإن حدث فهو في حيز ضيق ، وليس كالمطر الذي ينزله الله تعالى من السحاب ؛ ولذا نعلم كما يعلم غيرنا أن الدول التي تعمد إلى تجربة ما يسمى بـ : ( المطر الصناعي ) لا تستفيد منه ، وإذا لم ينزل الله تعالى عليها المطر من السماء عاشت في قحط وفقر .
ثالثا : تحديد جنس الجنين في بطن الأم بواسطة الموجات الصوتية سبق ورود سؤال مماثل ، فأجابت اللجنة الدائمة . مما نصه : ( الحمد لله وحده ، والصلاة والسلام على رسوله وآله وصحبه وبعد : ثبت في الأحاديث الصحيحة أن مفاتيح الغيب خمس لا يعلمهن إلا الله ، وأنها المذكورة في الآية

(1/241)

المسؤول عنها ، من ذلك ما رواه البخاري عن عبد الله بن عمر رضي الله عنهما قال : قال رسول الله - صلى الله عليه وسلم - : « مفاتيح الغيب خمس لا يعلمهن إلا الله : » (2) ، وفي رواية له عن ابن عمر رضي الله عنهما قال : قال رسول الله - صلى الله عليه وسلم - « مفاتيح الغيب خمس ، ثم قرأ : » (4) رواه الإمام أحمد عنه ، وعن ابن مسعود بمعناه ، وروي من طرق أخرى تؤيد ما دلت عليه الآية ، ومعنى الآية أن الله تعالى استأثر بعلم الساعة فلا يجليها لوقتها إلا هو ، فلا يعلمها لميقاتها ملك مقرب ولا نبي مرسل ، وقد أعلمهم الله بأماراتها ولا يعلم متى ينزل الغيث ولا في أي مكان ينزل إلا الله ، وقد يعرف ذلك أهل الخبرة عند وجود الأمارات وانعقاد الأسباب علما تقريبيا إجماليا يشوبه شيء من التخمين ، وقد يتخلف ، وقد اختص سبحانه أيضا بعلم ما في الأرحام تفصيلا من جهة تخلقه
__________
(1) صحيح البخاري التوحيد (7379) ، مسند أحمد بن حنبل (2/24).
(2) سورة لقمان الآية 34 (1) { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ }
(3) صحيح البخاري تفسير القرآن (4778).
(4) سورة لقمان الآية 34 (3) { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ }

(1/242)

وعدم تخلقه ، ونموه وبقائه لتمام مدته ، وسقوطه قبلها حيا أو ميتا ، وسلامته وما قد يطرأ عليه من آفات دون أن يكسب علمه بذلك من غيره ، أو يتوقف على أسباب ، فإن مقدر الأسباب وموجدها عليم لا يتخلف ولا يختلف عنه الواقع ، وهو الله سبحانه ، وقد يطلع المخلوق على شيء من أحوال ما في الأرحام من ذكورة أو أنوثة أو سلامة ، أو إصابته بآفة أو قرب ولادة ، أو توقع سقوط الحمل قبل التمام ، لكن ذلك بتوفيق من الله إلى أسباب ذلك من كشف بأشعة لا من نفسه ولا بدون أسباب ، وذلك بعد ما يأمر الله الملك بتصوير الجنين ، ولا يكون شاملا لكل أحوال ما في الرحم ، بل إجمالا في بعضه ، مع احتمال الخطأ أحيانا ، ولا تدري نفس ماذا تكسب غدا من شؤون دينها ودنياها ، فهذا أيضا مما استأثر الله بعلمه تفصيلا ، وقد يتوقع الناس كسبا أو خسارة على وجه الإجمال ، مما يبعث فيهم أملا وإقداما على السعي وخوفا وإحجاما بناء على أمارات وظروف محيطة بهم ، فكل هذا لا يسمى علما ، وكذا لا تدري نفس بأي أرض تموت في بر أو بحر ، في بلدها أو بلد آخر ، إنما يعلم تفصيل ذلك الله وحده ، فإنه سبحانه له كمال العلم والإحاطة بجميع الشؤون علنها وغيبها ظاهرها

(1/243)

وباطنها ، وجملة القول : إن علم الله من نفسه غير مكتسب من غيره ولا متوقف على أسباب وتجارب ، وأنه يعلم ما كان وما سيكون ، وأنه لا يشوب علمه غموض ولا يتخلف ، وأنه عام شامل لجميع الكائنات تفصيلا جليلها ودقيقها ، بخلاف غيره سبحانه. والله المستعان .
وبناء على ما سبق يتبين أن ما يقال عن هذه الأمور كلها لا يتعارض مع استئثار الله تعالى بعلم الغيب والحمد لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/244)

الشعوذة
الفتوى رقم ( 13221 )
س : أنا مواطن مصري الجنسية مقيم بجدة ، رأيت أحد الإخوة في مصر ، وهو رجل متعلم يقرأ القرآن كثيرا ، رأيته يأتي بالمصحف الشريف بعد أن يتوضأ ويقرأ آية الكرسي ، ثم يأمر من جلس معه بالوضوء أيضا وقراءة آية الكرسي ، ثم يأتي بمقص أو حلقة ويضعها في وسط المصحف ، ويأخذ هو طرف المقص بأحد أصابعه والشخص الآخر أيضا ، ثم يسأل المصحف أي سؤال ، والمصحف يلف بين يديه يمينا وشمالا ، فمثلا يسأله : هل فلان موجود في القاهرة الآن ؟ فإذا كان موجودا لف يمينا ، وإذا كان غير موجود لف شمالا . هكذا يأمر المصحف ، والمصحف فعلا وحقيقة يلف يمينا أو شمالا على حسب الإجابة . أرجو من سماحتكم التكرم بتوضيح الحكم الشرعي لهذه الطريقة ، فأنا لست مطمئنا لها ، مع العلم أن الإجابة في أغلب الأحيان تكون مطابقة وصحيحة .
ج : الطريقة المذكورة غير جائزة ؛ لأنها تشتمل على شعوذة واستخدام للجن ، وكل ذلك محرم .

(1/245)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/246)

الفتوى رقم ( 19754 )
س : أفيدكم أني أحد سكان محافظة الطائف ، وزوجتي تعاني من مرض نفسي ، وعرضتها على بعض القراء الذي أكثر سكان المحافظة يتعالجون عندهم ، ووجدت عندهم بعض الأمور التي تدعو إلى الشك والريبة ، وهي :
أولا : يوجد بعض من الإخوة الذين يقومون بالقراءة على المرضى الذين بهم مس أو سحر بوضع أصابعهم على أعين المريض امرأة أو رجلا وقراءة آية الكرسي وآية 22 من سورة ( ق ) ، وهذا ما ظهر لي منهم ، وبعد ذلك يرى المريض نوع سحره والأشخاص الذين قاموا بعمل السحر له وموقع السحر وغير ذلك من مشاهدة الثعابين والأشخاص وغير ذلك وأماكن يعرفها المريض ، والمحير في الأمر أن القارئ يعلم أنه سوف يرى شيئا من هذا القبيل ، وتسمى هذه الحركة بـ : ( الكشف ) ، وبعض القراء يقرأ وهو واقف أمام المريض بصوت منخفض ، ويمد يده جهة المريض وينفث عليها ، ويقول : إن المريض

(1/246)

به سحر ، وخادم السحر رجل أو امرأة أو من نوع الطائر من الجن هذا من ناحية .
ثانيا : إن زوجتي مصابة بسحر حسب قولهم لي والله أعلم ، وعند القراءة عليها حدث أمر غريب ، وهو : أنه تستفرغ قطعا من قماش ودما ، وأحيانا قطع نبات صغير ، وأحيانا مسامير تصل إلى ثلاثة مسامير ملفوفة في قطعة قماش ، وكذلك شعر وأظافر مجموعة في كيس بلاستك ، وبعض المرضى أخرج بعد القراءة قطع جلد مكيسة مخاطة وبداخلها أظافر ومسامير وشعر ، ويفيد القراء أنها سحر وأن الذي أدخلها في بطن المريض هو الجان ؛ لذا نعرض الموضوع على فضيلتك ، نرجو توضيح هذه الأمور . وفتوانا : هل نصدق مثل هذه الأمور ، وهل نذهب لهم أم لا نذهب ، وهل هذه الرقى شرعية ، وهل ما يشاهده المريض وما يخرج منه حقيقة أم في أمرهم شيء غير ذلك ؟ والله يحفظكم .
ج : إذا كان الواقع عن هؤلاء القراء كما ذكر في السؤال ، فإنه يحرم الذهاب إليهم وما يقومون به لا يسمى رقية شرعية ، بل هو نوع من الدجل والتخرصات والظنون المتوقعة التي لا تستند إلى حقيقة ولا دليل صحيح ، وقد يكون دلالة وعلامة على من يستخدم الشياطين ويعمل عمل الكهنة والعرافين ، فيحصل بسبب

(1/247)

ذلك إيهام المريض برؤية أشياء على غير حقيقتها ، وقد يأتون ببعض الأشياء المحسوسة ويوهمونه بأنها تخرج من بطنه ، مستعينين في تحقيق ذلك بالشياطين والجن ، وعلى ذلك لا يجوز لكم الذهاب إليهم ولا العلاج عندهم أو سؤالهم أو حل السحر بسحر مثله ، وعليكم التوبة النصوح مما حصل منكم في الذهاب إليهم وعدم العودة لمثله مستقبلا ، ولا يجوز تصديق ما يصدر عنهم ؛ لما رواه أبو هريرة رضي الله عنه ، أن النبي - صلى الله عليه وسلم - قال : « من أتى عرافا أو كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (1) صلى الله عليه وسلم رواه أصحاب السنن الأربعة والحاكم وصححه ، ولقوله - صلى الله عليه وسلم - : « ليس منا من تطير أو تطير له ، أو تكهن أو تكهن له ، أو سحر أو سحر له » رواه الطبراني عن عمران بن حصين ، وقال المناوي : إسناده جيد ، ولقوله - صلى الله عليه وسلم - لما سئل عن النشرة قال : « هي من عمل الشيطان » (2) رواه الإمام أحمد وأبو داود بسند جيد . والنشرة هي حل السحر عن المسحور بالسحر .
وننصحك بعلاج زوجتك بالرقية الشرعية من القرآن والأذكار والأدعية النبوية أو الأدوية المباحة التي لا محذور فيها ؛ لقوله - صلى الله عليه وسلم - : « تداووا فإن الله لم ينزل داء إلا أنزل له شفاء ، علمه من علمه وجهله من جهله » (3) رواه الإمام أحمد والترمذي وأبو داود وابن ماجه ، ولفظ أبي داود : « فتداووا ولا تداووا بحرام » (4) . وإن عرفتم مكان السحر فإنه يجوز لكم حفره إن كان مدفونا ،
__________
(1) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/476) ، سنن الدارمي الطهارة (1136).
(2) سنن أبي داود الطب (3868) ، مسند أحمد (3/294).
(3) سنن الترمذي الطب (2038) ، سنن أبي داود الطب (3855) ، سنن ابن ماجه الطب (3436) ، مسند أحمد (4/278).
(4) سنن أبي داود الطب (3874).

(1/248)

واستخراج ما جعل فيه السحر وإتلافه بإحراق أو غيره ، وذلك يبطله كما فعل النبي - صلى الله عليه وسلم - لما سحر وعلم بمكان السحر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/249)

الفتوى رقم ( 17372 )
س : نفيد سماحتكم أنه يوجد شخص في إندونيسيا يعالج المرضى ، وقد ذهب إليه أحد الأشخاص الموثوقين إن شاء الله ، وأخبرني بما رآه أمام عينيه بأنه يضع المريض على السرير ، ويضع يده ويمسك بمنطقة الألم يقرأ ، ثم يضع شريطا لاصقا ، ويطلب من المريض العودة إليه بعد يومين أو ثلاثة ، ثم في المرة الثانية يمسك بيده موضع الألم ويقرأ بالعربية بسم الله الرحمن الرحيم ، أعوذ بالله من حر النار وشر كل عرق نعار ، يا لطيف الطف بنا ، يا لطفك الخفي . ويرددها مرارا ، ثم يقرأ باللغة التي لا أعلمها ، ثم يضغط ويخرج الألم إذا كان قبل العملية الجراحية ، لكنه في زمن 10 دقائق غدة دهنية أو حبة ، يحس المريض بالألم بعدها ، ويكون مثل الجرح بآلة حادة ، ثم يضع الشريط اللاصق ويطلب منه نزعه بعد ثلاثة أو أربعة أيام ، وينهى المريض في هذه الفترة عن اللحوم والدسم ، تكون النتيجة بعد ذلك بإذن الله نتيجة طيبة ومفيدة

(1/249)

واضحة للعيان ، لا يشترط مبلغا معينا ، يقول عن نفسه : إنه يداوي بالقرآن ، وهو برتبة مقدم في الجيش ، يشرف على دار أيتام ويصرف عليها ، وهو خطيب بالمسجد . يقول الرجل الذي ذهب إليه للعلاج رابني منه أنه يشرب الدخان ، ويصافح الأجنبيات ، جاءه طفل وأنا موجود وفيه لحمة زائدة في شفته العليا تقارب 3 سم سوداء ، فقال لي : انظر باسم الله ، ثم نزعها بيده في ثانية ، ثم خرج الدم ووضع عليه الشريط اللاصق . يقال عنه من الأعداد الغفيرة التي تأتي إليه إنه يعالج حالات نادرة ، مثل الصرع والسرطان وحالات النظر ، وحيث إن أحد أقاربي وبعضا من أهالي القرية يرغبون في السفر إلى هذا الرجل للعلاج وهم في حيرة من أمرهم . أفيدونا جزاكم الله خيرا عن حكم العلاج عند هذا الرجل ، وليكن عاجلا وجزاكم الله خيرا .
ج : لا يجوز الذهاب إلى الشخص المذكور ؛ لأن الشخص لا تعرف عقيدته ، ولأنه يرقي المريض بكلام غير معروف ، ولما ذكر من تساهله في دينه بشرب الدخان ومصافحة النساء الأجنبيات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/250)

س : قرأت في كتاب قديم يدعى ( تذكرة داود للعلاج بالأعشاب ) وغيرها هذه القطعة الآية :
من تلا : ( بسم الله الرحمن الرحيم ) .
من قرأها : 231 مرة على بضاعة راكدة يسر الله بيعها .
من قرأها : 31 على كوب من الماء وأعطاها لأي إنسان يحبه ، يلقى الله محبته في قلبه .
من قرأها : 50 بعد صلاة الفجر في خشوع وخضوع تام ، جعله الله يرى في منامه ما لا يطلع عليه بشر . . . إلخ .
السؤال :
هل القراءة بهذا الشكل حلال أم حرام ؟
هل يجوز استعمال القراءة في هذه الحالة على كوب من الماء ، وإعطائها لصديق عزيز لا يصلي ولا يعرف عن الدين إلا القليل ، بهدف أن يهديه الله ويشرح صدره للإيمان والصلاة ؟
ج : البسملة ذكر مبارك ، ويستحب قراءتها قبل كل سورة من القرآن ، ما عدا ( سورة براءة ) ، وتشرع البداءة بها أمام كل أمر مطلوب . أما التلفظ بها بهذا العدد ، وقصد الغرض المذكور في السؤال ، فهذا لا أصل له في الشرع المطهر ، فلا يجوز التعبد بهذا .

(1/251)

وكتاب ( تذكرة أولى الألباب ) في الطب ، المعروف باسم ( تذكرة داود ) نسبة إلى المؤلف الطبيب داود بن عمر الأنطاكي ثم القاهري ، المتوفى بمكة سنة 1008 مملوء بمثل هذه الأشياء التي لا أصل لها شرعا ، فننصحك بعدم القراءة فيه ، وعليك بكتب السنة وكتب صالح سلف هذه الأمة ، ومنها في الطب كتاب ( الطب النبوي ) لابن القيم . والذهبي وابن مفلح رحمهم الله . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/252)

السؤال الثالث والرابع من الفتوى رقم ( 14893 )
س 3 : مرضت مرضا شديدا ، وأجمعوا عائلتي وجيراني أنه يوجد لي قرينة ، ويجب معالجتها بعمل عزائم وما شاكل ذلك ، فلم أوافق ، ولكني أحب قراءة القرآن والكتب الدينية وسماع الأحاديث ، وأحب أهل بيت رسول الله ، وخاصة سيدنا الحسين والسيدة زينب ، وأحب زيارتهم ، فهل في ذلك خطأ ؟
ج3 : لا يجوز الذهاب إلى المشعوذين لعمل طلاسم أو عزائم شركية ، ولكن عالجي عند الأطباء بالأدوية المعروفة ، أو عند من يقرأ القرآن ويرقي بالآيات والأدعية الشرعية ، ولا يجوز الذهاب إلى القبور والدعاء عندها ، وأما دعاء المقبورين فيها فهو شرك

(1/252)

أكبر ، وأما محبة رسول الله - صلى الله عليه وسلم - وأهل بيته فهي قربة إلى الله سبحانه وتعالى إذا كانت مع إتيان ما يأمر به واجتناب ما ينهي عنه ، مع العلم بأن زيارة النساء للقبور لا تجوز في أصح قولي العلماء ؛ لأن النبي - صلى الله عليه وسلم - لعن زائرات القبور .

(1/253)

س4 : تقدم لخطبتي الكثيرون ولم أوفق ، والآن دارت الأقاويل أني ممسوسة ومعمول لي سحر ، فكيف يكون فك السحر والمس ، وهل هذه الأقاويل صحيحة ، علما بأنه يحدث لي بعض التشنجات عندما أكون غاضبة من شيء ، أرى في منامي أحداث أنزعج منها .
ج 4 : احذري الوساوس التي يزرعها الشيطان ليحزن الذين أمنوا ، وعليك بأداء العبادات كما أمر الله وكثرة الدعاء والذكر وقراءة القرآن والآيات والأذكار عقب الصلوات ، خاصة صلاة الفجر وصلاتي المغرب والعشاء ، ولو بحثت عن من يرقي بالقرآن والأدعية المأثورة وعالجك بها ، فلعل الله أن يشفيك ، وأكثري من التعوذ بكلمات الله التامات من شر ما خلق صباحا ومساء ، واقرئي آية الكرسي بعد كل صلاة وعند النوم ، واقرئي سورة { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) ، و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) ، و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) بعد كل صلاة ، وكرري السور الثلاث بعد صلاة الفجر والمغرب ثلاث مرات ، وبذلك يزول عنك إن شاء الله ما تكرهين .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1

(1/253)

شفاك الله من كل سوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/254)

السؤال الرابع من الفتوى رقم ( 3502 )
س4 : إن بعض المصابين بالأمراض العقلية عندنا يذهبون إلى القباب المبنية على بعض القبور ، فيرجعون إلى بيوتهم مشفيين ، فما حكم هذا ؟
ج4 : إذا وجد ذلك فقد يكون مرضه من أوهام وأعمال شيطانية يصاب بها من فسدت عقيدته وتمكن منه شيطانه فوسوس له أن يذهب إلى من يعتقد فيه الولاية والصلاح فيستجيب المريض لتسويله ويذهب إلى قبره ليعافيه فيرضي بذلك شيطانه ؛ لما فيه من الشرك ويكف وساوسه وأعماله وأوهامه عنه ، فتعود إليه صحته بإذن الله ، وهذا ابتلاء منه تعالى وامتحان ، وقانا الله وإياكم وساوس الشيطان وأوهامه وفتنته ومكائده ، بحوله تعالى وقوته ، وقد يشفيه فيصادف ذلك مجيئه إلى صاحب القبر ، فيظن أن هذا الشفاء حصل له من ذهابه إلى من يعتقد فيه الولاية من أصحاب القباب . والله الهادي إلى سواء السبيل .

(1/254)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/255)

الفتوى رقم ( 1635 )
س : أرفق لكم ورقة مكتوب عليها ( الدائرة النورانية ) . فهل هي حقيقة أم خرافة ، مع العلم بأن بها أسماء مثل : سقاطيم ، سقفاطيس ، وغير ذلك مما لا يفهم معناه ، كما يوجد فيها آيات قرآنية ، فما رأيكم في ذلك ؟
ج : لا يجوز استعمال الطلاسم ، ومنها الحروف المقطعة والأسماء المجهولة التي لا يعرف معناها ، وقد تكون أسماء شياطين ، وحتى لو عرف معناها لم يجز استعمالها ؛ لأن ذلك دعاء لغير الله واستعانة بغير الله ، وذلك من الشرك الأكبر إذا كان القصد الاستغاثة بهذه الأسماء ، أو وسيله إلى الشرك إذا أراد التبرك بها أو ظن أنها سبب للشفاء أو حصول المطلوب ، وكتابة شيء من الكريم معها هو من التلبيس وخلط الحق بالباطل . فالواجب مثل هذه الأوراق والكتب المشتملة على هذه الطلاسم والتحذير منها .

(1/255)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/256)

تحضير الأرواح
الفتوى رقم ( 16455 )
س : نلاحظ انتشار عملية استحضار الأرواح ، خاصة في الأحياء الجامعية وعلى الشواطئ في مواسم الاصطياف ، فذات مرة دخلت على بعض الزملاء في خيمة على شاطئ البحر ، فسخرت من هذه العملية ، فتحركت الكأس وأعطت اسمي ولقبي . . . إلخ ، فآمنت بذلك مدة . فما هو التفسير العلمي لهذه الظاهرة ؟ وما هو التفسير الديني لها ؟ وما هو حكم الشرع فيها والقائم بها ؟
ج : تحضير الأرواح عمل شيطاني واستخدام للجن ينافي عقيدة التوحيد ؛ لأنه لا يتم إلا بأعمال شركية ، والذي يتكلم ويعطي المعلومات المذكورة في السؤال ليس هو الأرواح ، وإنما هم الشياطين تتكلم بهذه الأشياء تضل بني آدم ، أما الأرواح فلا يقدر أحد على إحضارها إلا الله سبحانه وتعالى ، فيجب اعتقاد بطلان هذا العمل وإنكاره ، وعدم حضوره وعدم تصديقه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/257)

الفتوى رقم ( 16764 )
س : رجل مقيم مسجدا أو زاوية للصلاة في منزله ، ويقيم الصلاة ويمر بذكر الله لكل اسم مائة ألف مرة ، وذلك لتسعة أسماء من أسماء الله الحسنى ، ويعقد جلسات للناس وينبئهم بما حدث لهم ونهايته ، ويقول : إن هذا إلهام من الله له سبحانه وتعالى ، فلما اعترضنا على هذا قال : إن ما حدث مع سيدنا موسى والعبد الصالح من خرق السفينة وقتل الغلام وإقامة الحائط ، هل هذا يعتبر تنبؤا بالغيب ؟ لا بل هو إلهام من الله سبحانه وتعالى بذلك .
ما حكم الدين في هذا الشيء ؟
ج : إن إخبار من سمى نفسه بشيخ الزاوية هو من إيحاء الشياطين له ، وليس من الإلهام ، فإن الشياطين ينقل بعضهم عن بعض ، ثم يخبرون به أولياءهم من الإنس والشياطين لا يفعلون ذلك إلا لمن أشركهم في عبادة الله ، قال تعالى عنهم : { رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ } (1) ، ومن الاستمتاع عبادة الإنس لهم . وأما ما يتعلق بقصة موسى مع الخضر ، فهو من وحي الله عز وجل ؛ لأن الخضر نبي من أنبياء الله في أصح قولي العلماء ، ولذلك قال عليه السلام في آخر القصة { وَمَا فَعَلْتُهُ عَنْ أَمْرِي } (2)
__________
(1) سورة الأنعام الآية 128
(2) سورة الكهف الآية 82

(1/258)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/259)

السؤال الأول من الفتوى رقم ( 17382 )
س1 : قرأت في (مجلة المجالس) ، العدد رقم (1168) بتاريخ 24\12\1994 م ، في الصفحة (4 ، 5 ، 6) خبرا ، يقول فيه محرر هذا الخبر : (زمن المعجزات ولى وانتهى ، ولم يعد هناك وجود إلا للحقائق العلمية التي تتحدث عن نفسها ، من أجل ذلك كنت أقدم قدما وأؤخر الأخرى ، عندما قررت الذهاب لشاب يدعي أنه قادر على علاج الإيدز في دقيقتين فقط ، ويتحدى أي طبيب أن يضيف شيئا لمرض قام هو بتشخيصه ، وكانت المفاجأة أني عندما وصلت إلى منزل هذا الشاب وجدت أناسا تركب المرسيدس- هذا الكلام في مصر - هناك سيدة عائدة من رحلة علاج فاشلة في أوروبا ، وجدت المحامي والمحاسب والمدرس أناس من كل الطبقات من مختلف البلاد ، الكل أتى تسبقه الأحلام الوردية في الخلاص من المرض ، ليس شرط على يد من تكون نهايته ، المهم النتيجة حتى لو كانت على يد شخص ندرج أفعاله ضمن قائمة الدجل والشعوذة ، عندما جلست في جلسة العلاج لم تستطع عيناي إدراك ما يحدث أمامي ، ولم يستوعب عقلي ما

(1/259)

أمام أعين الجميع ، المهم أن الناس هناك تؤكد أن هذا الشاب مبروك وله كرامات ، البعض يؤكدون مرضهم في طريقه للزوال ، والبعض الآخر يؤكد أن عللهم قد غادرتهم بحجر ووضع يد الشيخ على أجسادهم ، الشيخ مجدي شاب تحول من مجرد مدرس إلى شخص تتحدث عنه مصر من الإسكندرية إلى أسوان ، مما أدى بشبكة (CNN) الأمريكية الذهاب إلى مقر إقامته لمعرفة من هو الشيخ مجدي . يقول : اسمي مجدي عبد السميع مراد ، مواليد 3\5\1965م مدرس ابتدائي ، متزوج ولي ولدان ، كنت أعيش حياتي مثل أي شاب في سني ، أمارس الرياضة وخاصة كرة القدم ، وفي أحد الأيام وبعد انتهاء اليوم الدراسي عدت إلى منزلي ، وطلبت من زوجتي إعداد وجبة الغداء ، وقمت لأداء صلاة الظهر ، وبعد الصلاة جلست لقراءة القرآن ، في تلك اللحظة شعرت أن جبلا ثقيلا دخل جسدي ، وأخذ كل جسمي يرتعش ، وأخذت التحرك دون وعي ، وظن أهلي أنني أصبت بمرض ، ولكنها كانت المفاجأة عندما خرج صوت من فمي وقال : ( أنا الملكة سالي أتيت لعلاج المرض من خلال مجدي ، ولدي (2) بليون جان مؤمن ) ، وبعد ذلك أخذت أسترد وعي ، وحكى لي أهلي ما دار ، وبعدها حدثتني الملكة سالي وجها لوجه ، وقالت : إن هدفها نبيل ، وهو علاج أخطر الأمراض من خلالي ، بواسطة

(1/260)

القرآن ، وقالت لي : ( إن هناك (2) بليون جان مؤمنين تحت أمري ، مسخرين لتنفيذ أوامري من خلال القرآن ، لعلاج أخطر الأمراض التي يعاني منها البشر) . هذا كلام المحرر نصا . السؤال هو : إذا كان هذا الكلام صحيحا ، فما حكم الذهاب إلى هذا الشاب ، وما قول سماحتكم في هذا الشاب ؟
ج1 : هذا من الدجل والكذب على الناس واستغلال ضعفاء العقول ، وقد كثر هذا النوع من الناس الذين يخبرون بإجراء حوادث مع الجن ، ورحلات ومشاهدات كما في الخبر الذي نسبته إلى المجلة المذكورة ، وفي كتاب : ( حوار صحفي مع جني مسلم ) وهو كتاب مختلق لا واقع له ، وهذه قد تكون للاسترزاق واستدرار الأموال من بعض الناس ، وتكون من آخرين لبث التشكيك والأوهام ، فاحذر هذا وأمثاله ، وعليك بالتثبت في جميع أمورك وشؤونك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/261)

الفتوى رقم ( 12263 )
س : رجل ابتلي في ابنه الذي تعرض لحادث سيارة أفقده الذاكرة ، ووقع في غيبوبة طويلة ، ثم تحسنت حالته قليلا ، فبدأ

(1/261)

بتحريك أطرافه ، ولكنه حجب الكلام ، ولا قدرة له على التذكر ولا تلقي المعلومات ، وقد حاول معه كل أنواع الطب ، ووقف عند هذا الحد ، ولكنه حدث أن هناك من يعالج مثل هذه الأمراض المستعصية بما يسمونه بالطب الروحي ، وهذا يمارسه كفار ومسلمون وكثيرا ما يفلح علاجهم ، ويشفى مرضى استعصى علاجهم ، فهل يجوز أن ألتجئ إلى هؤلاء ؟ علما أنني لا أعرف حقيقة الوسائل التي يستخدمونها في علاجهم .
ج : لا يجوز الذهاب إليهم ولا العلاج عندهم ؛ حتى تعرف وسائل العلاج التي يقومون بها ، وسلامتها مما يخالف الشرع المطهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... عضو
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/262)

السؤال الأول والثاني من الفتوى رقم ( 18891 )
س1 ، 2 : ما حكم من يقول من الناس : إنه ينزل إلى القبور ، ويعيش مع المقبورين ، وينقل عنهم أخبارا ؟ وما حكم من يأتون إلى منازلنا ، ويقولون : إنهم مرسلون من عند ابن علوان وغيره من الأولياء ؛ ليخرجوا من بيوتنا الثعابين ، وبالفعل يشترط عليه البعض بالدخول عرايا فيخرجون بها ؟

(1/262)

ج 1 ، 2 : هذه الأعمال من الأمور الباطلة والخرافات الكاذبة التي يجب إنكارها والحذر منها ومعاقبة من يعملها ؟ لأنها إفساد لعقائد الناس وتلبيس عليهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/263)

الفتوى رقم ( 18730 )
س : أختي الكبرى متزوجة منذ ثماني سنوات ، وهي على حال عدم الإنجاب ، لم ترزق زينة الحياة الدنيا ، لم ينفع معها لا أطباء ولا أعشاب ولا غيرهما ، وهى الآن بصدد المداواة بشيء عجيب شككت فيه ، ويتمثل ذلك في شيء كالعجينة المطبوخة ( كالرغيف ) تسقيها أختي يوميا كما يسقى النبات ، وفي كل مرة تتولد عليها واحدة مثلها كما تتولد الثمار ( أي : عجينة أخرى ) ، وتعطيها أختي كل خمسة عشر يوما إلى امرأة تعاني من عدم الإنجاب ، و الباقية منهم عند الانتهاء من توزيعها بعد مدة معينة تبقى لها واحدة تأخذها لها ، ولا أدري ماذا تفعل بها. أيها الشيخ الجليل ، هل هذا صحيح ؟ مع العلم أن هذه العجينة أتت لها من عند أحد الناس يدعون أنهم أتوا بها من مكان الحج ، أي : من البقاع المقدسة . ما رأيك في هذه ؟

(1/263)

ج : ما ذكرت من عملية العجينة التي تعملها أختك من أجل حصول الإنجاب باطل لا أصل له ، فيجب تركه والتوكل على الله سبحانه ، والدعاء ، والعلاج عند الأطباء بالعلاج المباح ، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) ، وحصول الأولاد أو عدم حصولهم كله راجع إلى قدر الله سبحانه وتعالى وإرادته ، قال تعالى : { يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ } (3) { أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ } (4) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الشورى الآية 49
(4) سورة الشورى الآية 50

(1/264)

السؤال الثالث من الفتوى رقم ( 18853 )
س3 : يوجد عندنا بعض الأشخاص ، يأتي عندهم المتهم في السرقة ويضع عليه حديدة محمية في النار ، فإذا اعترف فبها ، وإذا لم يعترف لم تضره النار. فهل يجوز هذا العمل في دين الله ؟
ج 3 : هذا العمل عمل باطل لا يجوز ، وهو من الشعوذة المحرمة التي تخل بالعقيدة ، فالواجب تركه واللجوء إلى الطرق

(1/264)

الشرعية في استجواب المتهمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/265)

السؤال الثاني من الفتوى رقم ( 18839 )
س 2 : لي أخت ومرضت مرضا ما يسمى بالأعصاب في سنة (75) ، وطردها الطبيب من المستشفى ، فلجأنا إلى المشعوذين ، وعملنا لها الزردة ، وجاءت جارتنا إلى تلك الزردة وقالت لهؤلاء المشعوذين : إن شفيت ابنتي لكم عندي وعدة ، وبعد مدة طويلة جاءتني وأعطت لي مبلغا من المال ، وطلبت مني أن أعطي ذلك المبلغ إلى هؤلاء المشعوذين ، ولكني لم أفعل ؛ لأنهم تفرقوا ، هذا أولا . وثانيا : أي لم أبذل المجهود لإيصال ذلك المبلغ ، والآن أسأل : كيف الحل ؟
ج 2 : الواجب عليك رد المبلغ المذكور إلى صاحبه الذي دفعه إليك أو إلى ورثته ، ولا تدفعيه إلى المشعوذ المذكور ؛ لأنه لا يحل له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/265)

الفتوى رقم ( 18987 )
س : لي أخ يعمل في وظيفة مرموقة ، وله زوجة وبنتان ، وهو صاحب منزلة يحسده عليها الكثيرون ، ولكنه - هداه الله - اتجه مؤخرا إلى جمع التراب من المقابر ، وجمع العظام القديمة والأقمشة ، وكتابة الأحجبة بحجة أنه يقدم الغائب ويفك السحر وما أشبه ذلك . مع العلم أنه يعلم أنه لا ينفع الناس ولا يضرهم ، ولكنه يفعل هذا بحجة أنه تلقى وصية من أحد الأموات من أقربائه ، وكان يعمل في نفس الأشياء مع حد علمي وعلمه ، أيضا أنه لا يفعل هذا إلا بحثا عن الثراء والغنى وجمع المال ، وهو يعلم أنه لا يفيد الناس .
فما حكم الإسلام في هذه الفعلة المريبة ؟
ج : هذه الأعمال المذكورة من أعمال المشعوذين والدجالين الذين يصرفون الناس عن رب العالمين ، ويأكلون أموال الناس بالباطل ، فالواجب على من علم حاله بذل النصيحة له وتحذيره من هذه الأعمال وتخويفه بالله العظيم ، وإن اقتضى الحال رفع أمره إلى السلطة ؛ لتردعه وتؤدبه وينال جزاءه الذي يستحقه ، فهذا هو المتحتم ؛ لينكف شره عن الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/266)

الفتوى رقم ( 18787 )
س : نرجو منكم الإجابة على هذا السؤال المهم ، وهو : ما حكم الحاوي ؟ علما أن الحاوي له صفات منها :
1- أن الحاوي رجل وضع له مع حليب ثدي أمه العقرب الميت ، أو يوضع العقرب الميت فوق الثدي فقط ، ويقولون :
بذلك يكتسب الطفل - وهو الحاوي - يكتسب مناعة ضد العقرب والثعبان والدود ، فلا تلدغه ولا تضره .
2- أن الحاوي لا تلدغه العقرب ولا الثعبان ولا الدود ، ولا تؤثر فيه بشيء .
3- أن الحاوي إذا تفل على اللديغ يشفى من السم بريق الحاوي فقط .
4- أن الحاوي إذا تبول أو تفل على العقرب أو الثعبان يموت مباشرة ، ولكن تسلب من الحاوي الخاصية التي فيه ، فيصبح مثله مثل باقي الناس ؛ ولذلك الحاوي لا يتفل على العقرب ولا على الثعبان ، كما أنه لا يقتل الثعبان ولا العقرب .
5- أن الحاوي إذا كان في مجلس وفيه عقرب أو حية ، فإنه يرسم في الأرض دائرة حول العقرب أو الحية ، فلا تستطيع أن تخرج منها ، حتى لو تموت داخلها .
6- أن الرجل الكبير إذا أراد أن يصبح حاويا يجب أن يذهب

(1/267)

إلى حاوي لكي يحويه .
7- بعضهم يقول ذكرا فيه مخاطبة للدود ، وبعضهم والده هو الذي يقول الذكر لابنه عندما يضع له العقرب الميت عندما يكون صغيرا . ولقد ذكرت لفضيلتكم صورته كاملة بحسب ما أخبرني به من يعرفون الحاوي . فنرجو منكم الإجابة قطعا للنزاع ورفعا للإشكال .
والله يرعاكم .
ج : قد ثبت عن رسول الله - صلى الله عليه وسلم - من حديث خولة بنت حكيم قالت : قال رسول الله - صلى الله عليه وسلم - : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق ، لم يضره شيء حتى يرتحل من منزله ذلك » (1) أخرجه مسلم في ( صحيحه ) .
وما رواه عمران بن حصين قال : قال رسول الله - صلى الله عليه وسلم - : « لا رقية إلا من عين أو حمة » (2) رواه أحمد والمراد بالحمة : ذات السموم من حية أو عقرب ، وما روته عائشة - رضي الله عنها - قالت : كان رسول الله - صلى الله عليه وسلم - يقول في الرقية : « بسم الله تربة أرضنا ، بريقة بعضنا ، يشفى سقيمنا ، بإذن ربنا » (3) رواه البخاري ، فهذه
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708) ، سنن الترمذي الدعوات (3437) ، مسند أحمد (6/378).
(2) صحيح البخاري الطب (5705) ، سنن الترمذي الطب (2057) ، سنن أبي داود الطب (3884).
(3) رواه البخاري ( أحمد 6\93 ، والبخاري 7\ 24 ، ومسلم 4\ 1724 برقم (2194) ، وأبو داود 4\ 219 - 202 برقم (3895) ، والنسائي في ( الكبرى ) 7\78 ، 9\376 برقم (7508، 10795) ، وابن ماجه 2\1163 برقم (3521)

(1/268)

الأحاديث تدل أن دفع شر ذوات السموم ونحوها إنما هو بالرقية الشرعية التي هي الاستعاذة بالله وحده ، والالتجاء إليه والاعتقاد بأنه هو النافع الضار دون غيره .
ويدل على ذلك ما ورد في (صحيحي البخاري ومسلم ) « عن أبي سعيد الخدري - رضي الله عنه - قال : انطلق نفر من أصحاب النبي - صلى الله عليه وسلم - في سفرة سافروها ، حتى نزلوا على حي من أحياء العرب ، فاستضافوهم فأبوا أن يضيفوهم ، فلدغ سيد ذلك الحي ، فسعوا له بكل شيء ، لا ينفعه شيء . فقال بعضهم : لو أتيتم هؤلاء الرهط الذين نزلوا لعله أن يكون عند بعضهم شيء . فأتوهم فقالوا : يا أيها الرهط : إن سيدنا لدغ ، وسعينا له بكل شيء لا ينفعه ، فهل عند أحد منكم من شيء ؟ فقال بعضهم : نعم والله ، إني لأرقي ، ولكن والله لقد استضفناكم فلم تضيفونا ، فما أنا براق لكم حتى تجعلوا لنا جعلا . فصالحوهم على قطيع من الغنم . فانطلق يتفل عليه ويقرأ فكأنما نشط من عقال ، فانطلق يمشي وما به قلبة . قال : فأوفوهم جعلهم الذي صالحوهم عليه . فقال بعضهم : اقسموا فقال الذي رقى : لا تفعلوا حتى نأتي النبي - صلى الله عليه وسلم - فنذكر له الذي كان فننظر ما يأمرنا فقدموا على رسول الله - صلى الله عليه وسلم - فذكروا له ، فقال : " وما يدريك أنها رقية ؟ " ثم قال : " قد أصبتم ، اقسموا واضربوا لي معكم سهما " ، فضحك النبي - صلى الله عليه وسلم » (2) - وهذا لفظ
__________
(1) صحيح البخاري الطب (5749) ، صحيح مسلم السلام (2201) ، سنن الترمذي الطب (2063) ، سنن أبي داود الطب (3900) ، سنن ابن ماجه التجارات (2156) ، مسند أحمد (3/83).
(2) سورة الفاتحة الآية 2 (1) { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }

(1/269)

البخاري .
وكان النبي - صلى الله عليه وسلم - يعوذ الحسن والحسين، كما ورد عنه في حديث ابن عباس - رضي الله عنهما - ، قال : « كان النبي - صلى الله عليه وسلم - يعوذ الحسن والحسين ويقول : " إن أباكما كان يعوذ بهما إسماعيل وإسحاق ، أعيذكما بكلمات الله التامة من كل شيطان وهامة ، ومن كل عين لامة » (1) رواه البخاري ومسلم والترمذي وأبو داود وابن ماجه وأحمد .
وطبيعة الحيات والعقارب وأمثالها الأذى لبني آدم ؛ ولهذا وصفها النبي - صلى الله عليه وسلم - بالفواسق بقوله : « خمس فواسق يقتلن في الحل والحرم » (2) وذكر منها الحية والعقرب .
فعلى هذا ، فإن ما يدعيه أولئك الدجالون أنهم يتمكنون بتلك الأشياء المذكورة في السؤال إلى تحويل ذوات السموم المؤذية ، إلى كونها مستأنسة مسالمة ، وأنه يستطيع أن يتحكم فيها ويحويها بمنعها من مجاوزة مكان ما ، أو أن ريقه فقط يبرأ به من أصيب بسمها ، وأنها لا تؤذي الحاوي ولا تلدغه ، وكذلك ما يدعونه من حلب الأم لثديها على العقرب الميت ، وسقيها للطفل فيكتسب الطفل مناعة ضد العقارب والحيات ، كل هذا من الكذب والافتراء ، وضرب من الخرافات ، واستعانة بالشياطين وتعلق بالجن ، وتعاون معهم على الإثم والعدوان ، وخداع للعوام وضعاف
__________
(1) صحيح البخاري أحاديث الأنبياء (3371) ، سنن الترمذي الطب (2060) ، سنن أبي داود السنة (4737) ، سنن ابن ماجه الطب (3525) ، مسند أحمد (1/270).
(2) صحيح البخاري الحج (1829) ، صحيح مسلم الحج (1198) ، سنن الترمذي الحج (837) ، سنن النسائي مناسك الحج (2887) ، مسند أحمد بن حنبل (6/87) ، سنن الدارمي المناسك (1817).

(1/270)

العقول ، وادعاء بعضهم الولاية بما يجري على أيديهم من تلك الأمور ، فلا ينبغي الاغترار بهم والانخداع بأقوالهم ، بل يجب الإنكار عليهم والبعد عنهم ، وتحذير الناس من شرهم ، والاعتقاد بأنهم أهل بدعة وضلالة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/271)

السؤال الثاني من الفتوى رقم ( 19172 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من مندوب الدعوة والإرشاد في ضباء برقم (135\ أ) وتاريخ 7\6\1417ه والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (3251) وتاريخ 17\6\1417ه ، وقد سأل المستفتي سؤالا هذا نصه :
سبق منكم الإفتاء برقم (18787) في 3\5\1417 هـ بأن الحاوي حرام ، ولكن لم يقتنع بعض الناس ، خاصة الحاوي ، فهل إثمه يكون أعظم ؟ مع بيان الدليل. علما أنه ليس من طلبة العلم لكي يفتي .

(1/271)

وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
من تبين له الحكم الشرعي المبني على أدلة من الكتاب والسنة ، ولم يقتنع به لهوى في نفسه فهو آثم ، وعليه المبادرة إلى التوبة النصوح . وأما من استشكل شيئا أو لم يفهم الدليل ، فلا حرج عليه في تكرار السؤال لأهل العلم ؛ ليوضحوا له ما أشكل عليه ، فإذا تبين له الحق ، فيجب له الانقياد للحكم الشرعي ، وإن كان مخالفا لهوى النفس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/272)

الفتوى رقم ( 20843 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من وكيل المتوسطة الثانية بعفيف ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (7095) وتاريخ 3\12\1419 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
نتقدم إليكم بهذا الاستفتاء من متوسطة عفيف الثانية

(1/272)

بعفيف ، حيث إنه انتشر بين طلاب المدرسة في الآونة الأخيرة ، ورقة ملفتة للانتباه ، تحمل عنوان (كن صديقي) ما بين مطبوعة بالكمبيوتر ، وما بين مخطوطة باليد - كما هو مرفق - وطريقة هذه الورقة على حسب ما توصلنا إليه من الطلاب كالتالي :
تختار حرف صديقك المضمر في النفس ، هل هو ذكر أم أنثى مثال :
حرف الباء يحمل رقم (6) .
تضع ورقة جانبية لجمع الأرقام الجمع النهائي .
ثم تختار لون العينين . مثال : (بنية) تحمل الرقم (4) .
ثم تختار موطنه . مثال : ( السعودية ) رقم (1) وهكذا البقية إلى آخر (أين تقابله) .
النقاط- الأرقام- التي حصلت عليها تجمع ثم تقلب الورقة للحصول على النتيجة التي يكنها صديقك ويعاملك بها ، فإن كان المجموع فرضا (33) تكون النتيجة (يكرهك كرها شديدا) وهكذا البقية .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
الورقة المذكورة التي هي بعنوان (كن صديقي) ، وفيها بيان كيفية التوصل إلى الصديق بطريقة ساذجة بواسطة الحروف والأرقام ، هي من الطرق الجديدة للمنجمين والخرافيين ، وفيها من التلاعب بالعقول والمشاعر ما هو ظاهر جلي ، وعليه فإنه لا يجوز

(1/273)

العمل بهذه الورقة ، ولا يجوز نشرها ولا ترويجها بين الطلاب وغيرهم من عامة الناس ، ومن وجدت هذه الورقة في حوزته فيجب مناصحته والإنكار عليه ، وهذا من التعاون على البر والتقوى والنصيحة للمسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/274)

الفتوى رقم ( 21007 )
س : الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة قاضي بيش ، بكتابه رقم (160) وتاريخ 19\ 1\ 1420 هـ ، ومشفوعه الاستفتاء المقدم من إبراهيم علي محمد ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، وقد سأل المستفتي عن النشرة المرفقة التي هذا نصها : لا إله إلا الله محمد وسول الله ، فتاة تبلغ من العمر 16 عاما مريضة جدا ، الأطباء عجزوا عن علاجها ، وفي ليلة القدر بكت الفتاة بشدة ونامت ، وفي منامها جاءتها السيدة زينب - رضي الله عنها - وأرضاها ، وأعطتها شربة ماء ، ولما استيقظت من نومها

(1/274)

وجدت نفسها شفيت تماما بإذن الله ، ووجدت قطعة قماش مكتوب عليها أن تنشر هذه الرسالة وتوزعها على 13 فردا ، وصلت هذه الرسالة إلى عميد بحري فوزعها فحصل على ترقية خلال 13 يوما ، ووصلت إلى تاجر فأهملها فخسر كل ثروته خلال 13 يوما ، ووصلت إلى عامل فوزعها فحصل على ترقية وحلت جميع مشاكله خلال 13 يوما . أرجو منك يا أخي المسلم أن تقوم بنشرها وتوزيعها على 13 فردا . الرجاء عدم الإهمال .
ج : وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
هذه الورقة التي يقوم بنشرها بعض الناس بين حين وآخر ، نشرة باطلة لا أساس لها من الصحة ، وهي من مفتريات الكذابين والدجالين الذين يريدون صرف المسلمين عن الاعتماد على ربهم سبحانه في جلب النفع ودفع الضر إلى غيره من المخلوقين ، وتعلقهم بالأوهام والخرافات التي ما أنزل الله بها من سلطان ، والواجب على المسلم أن لا يغتر بهذه النشرة المكذوبة وأمثالها من النشرات ، والمتعين على كل أحد التحذير منها وإتلافها متى وجدها ، ومن كتبها أو قام بتوزيعها أو أعان على ذلك فهو آثم معرض نفسه لعقوبة الله العاجلة والآجلة ؛ لما تسببه هذه النشرة من فتح باب الشرك والبدع في دين الله تعالى .

(1/275)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/276)

التطير
الفتوى رقم ( 13847 )
س : وجد رجل في بيته بومة . ماذا يفعل بها ؟ ما الحكم الشرعي فيها والقول بأنها شؤم ؟ وماذا يقال عند سماع صوتها ؟ وجزاكم الله خيرا .
ج : الإسلام دين عبادة لله تعالى ، وتوكل عليه ، وتوجه إلى الله ، وتفويض إليه ، وخضوع لله سبحانه ، واعتماد عليه في جلب المنافع ودفع المضار ، قال الله تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقال تعالى : { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ } (2) ، فالواجب على المسلم إخلاص العبادة كلها لله سبحانه وتعالى ، وإفراد تعلق قلبه بالله جل شأنه في تحقيق ما يطلبه ، وجلب ما ينفعه ، ودرء ما يخافه ويرهبه ، ودفع ما يضره مع الأخذ بالأسباب التي شرعها الله تعالى وجعلها موصلة إلى مسبباتها . كما أن الواجب على المسلم اطراح التشاؤم بالطيور كالبوم ونحوها ؛ لأن اعتقاد التشاؤم بأنها تجلب نفعا أو تدفع ضرا
__________
(1) سورة الفاتحة الآية 5
(2) سورة هود الآية 123

(1/277)

شرك ينافي التوحيد ، وقد ثبت عن أبي هريرة - رضي الله عنه - ، أن رسول الله - صلى الله عليه وسلم - قال : « لا عدوى ولا طيرة ولا هامة ولا صفر » (1) . فأبطل النبي - صلى الله عليه وسلم - ما كانت تعتقده الجاهلية في هذه الأشياء من التشاؤم بها ، ونفى أن يكون لها أي تأثير . وثبت « عن معاوية بن الحكم أنه قال لرسول الله - صلى الله عليه وسلم - : ومنا أناس يتطيرون ، قال : " ذلك شيء يجده أحدكم في نفسه فلا يصدنكم » (2) فأخبر المصطفى - صلى الله عليه وسلم - أن التشاؤم بالطيرة إنما هو شيء يجده المتطير في نفسه بسبب توهمه وخوفه وإشراكه هو لما سمعه أو رآه ، ونهاهم أن تصدهم الطيرة عما يريدون من سفر أو عمل أو غير ذلك ، بل عليهم أن يتوكلوا على الله سبحانه ، ويمضوا فيما قصدوا من أمور حياتهم. وأمر النبي - صلى الله عليه وسلم - من رأى ما يكره أن يقول : « اللهم لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت ، ولا حول ولا قوة إلا بك » (3) رواه أبو داود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5771) ، صحيح مسلم السلام (2220) ، السلام (2223) ، سنن أبي داود الطب (3911) ، مسند أحمد (2/434).
(2) صحيح مسلم السلام (537) ، سنن النسائي السهو (1218) ، مسند أحمد (5/447).
(3) أبو داود 4\235 برقم (3919) ، والبيهقي 8\139

(1/278)

الفتوى رقم ( 14658 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من سعادة مدير الشؤون الدينية بالقوات المسلحة ، برقم (3\10\4196) ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (19 ت) وتاريخ 4\1\1412ه وقد سأل المستفتي سؤالا هذا نصه : آمل إفادتنا حول بعض حالات الوفاة لدى المستشفى ، حيث إن بعض هذه الحالات معدية جدا ، مثل حالة نقص المناعة (مرض الإيدز) ، وبعض حالات الوفاة بمرض الكبد الوبائي ، حيث هذه الأمراض يذكر الأطباء أنها معدية ، وبعض الجثث التي يتحلل منها أجزاء وهي في الثلاجة ، والميت الذي له مدة طويلة حتى ظهر فيها الخبث . فآمل إفادتنا بشأن تغسيلها من عدمه ، أو تيممها بتراب ، وهل يفتح كيس البلاستيك على الوجه ، أو ييمم فوق البلاستيك إذا كان التيمم يجوز خشية العدوى .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
يتم تغسيل الموتى في الحالات المذكورة كغيرهم من الموتى ، والأمراض المذكورة لا تعدي بطبعها ، لأن هذا من اعتقاد الجاهلية ،

(1/279)

فهم يضيفون الفعل إلى غير الله تعالى ؛ ولذلك ثبت من حديث أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « لا عدوى ولا طيرة ولا هامة ولا صفر » (1) ، ولكن قد يقع بمشيئة الله تعالى ، بسب مخالطة الصحيح للمريض شيء من العدوى ، ولذلك لا مانع من اتخاذ الوسائل الواقية من التطعيم واللثام والكفوف ونحوها من الوسائل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5771) ، صحيح مسلم السلام (2220) ، السلام (2223) ، سنن أبي داود الطب (3911) ، مسند أحمد (2/434).

(1/280)

السؤال الأول من الفتوى رقم ( 21898 )
س1 : أشفق على أمي ، وبعض النسوة لهن بعض المعتقدات الخاطئة ، وهي على سبيل المثال انقطاع اللبن من ثدي المرضعة إذا دخل عليها أحد يحمل لحما أو حالق ذقنه ، وخصوصا لو كان في الأسبوع الأول من الولادة ، ولو دخلت عليها امرأة حائض تظن أمي أن هذه المرضعة لا تحمل بعد ذلك، وينطبق هذا على المتزوجة حديثا إذا دخلت عليها حائض لا تحمل ، وتصاب حسب معتقداتها بما يسمى بالكبسة ، وتأتي بعد ذلك ، بخزعبلات منها أشياء تسمى بالكباسات ، لو تغتسل عليها هذه المرأة ثلاث مرات وقت صلاة الجمعة يحدث لها الحمل بعد ذلك ، وأقسم بالله إنني اجتهدت عليها كثيرا أنا وزوجي وكل حجتها أن لحماتي نفس

(1/280)

المعتقدات ، واجتهد زوجي على أمه كثيرا ، وللعلم أن أمي تصلي وتحضر مجالس العلم ، ولكن فشلنا أن ننتزع هذا الاعتقاد منها ، ولا نعلم ماذا نفعل معهم .
ج1 : هذه معتقدات باطلة تجب التوبة منها والتوكل على الله وحده ، قال - صلى الله عليه وسلم - : « واعلم أن الخلق لو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك » (1) ، وقال تعالى : { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) ، وهذه الاعتقادات المذكورة تعتبر من الطيرة التي عدها النبي - صلى الله عليه وسلم - من الشرك ، فتجب التوبة من ذلك وتحذير المسلمين من هذه الاعتقادات وما شابهها من الأمور الشركية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أحمد 1\293 ، 303 ، 307 ، والترمذي 4\667 برقم (2516) ، وأبو يعلى 4\ 430 برقم (2556) ، والحاكم 3\ 541 ، والطبراني 11\ 100- 101 ، 178 برقم (11243 ، 11560) ، والآجري في (الشريعة) 829\2-833 برقم (412-414) (ت : الدميجي) ، وابن السني في (عمل اليوم والليلة) (ص 202) برقم (425) ، وعبد بن حميد 1\547 برقم (635) ، والبيهقي في (الشعب) 1\514 ، 3\284 برقم (192 ، 1043) وفي (الأسماء والصفات) 1\188- 189 برقم (126) وفي (الآداب) (ص 404) برقم (1087)
(2) سورة آل عمران الآية 175

(1/281)

التصوير
الفتوى رقم ( 12337 )
س : نسأل عن الريالات الفرانسية التي تلبسها المرأة ، التي يوجد بها صورة إنسان ، فهل لبسها حرام أم حلال ؟ أفيدونا جزاكم الله عنا خير الجزاء والثواب .
ج : لا يجوز لبس الحلي التي فيها تصاوير ذوات الأرواح ؛ لما ثبت أن رسول الله - صلى الله عليه وسلم - قال : « إن الذين يصنعون هذه الصور يعذبون يوم القيامة ، يقال لهم أحيوا ما خلقتم » (1) ، « ولقوله - صلى الله عليه وسلم - لعلي - رضي الله عنه - : " لا تدع صورة إلا طمستها » (2) الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5951) ، صحيح مسلم اللباس والزينة (2108) ، سنن النسائي الزينة (5361).
(2) صحيح مسلم الجنائز (969) ، سنن الترمذي الجنائز (1049) ، سنن النسائي الجنائز (2031) ، سنن أبي داود الجنائز (3218).

(1/282)

الفتوى رقم ( 12181 )
س : يوجد لدينا بالمدرسة لوحة نشاط خاصة بالطلبة المتفوقين دراسيا ، وحيث إن هذه اللوحة تشتمل على اسم الطالب وأمامه صورته الشمسية مقاس 4×6 ، وحيث إن هذه اللوحة الغرض منها حث الطلبة على الجد والاجتهاد ، وتولد

(1/282)

التنافس بينهم من ناحية التحصيل العلمي ؛ لذا نأمل من سماحتكم التكرم بإفتائنا عن الحكم الشرعي من ناحية جواز وضع الصور من عدمها . والله يوفقنا وإياكم لما فيه خير الدنيا والآخرة .
ج : لا يجوز وضع صور الطلاب في لوحة النشاط ، ولا الإبقاء على الصورة ؛ لما ثبت من الأدلة الشرعية القاضية بمنع التصوير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/283)

الفتوى رقم ( 14765 )
س : أخبركم علما - جزاكم الله خيرا - بأن أختي تقوم بمساعدة إحدى الجمعيات الخيرية التي تقوم بمساعدة المحتاجين ، وذلك بعمل عرائس على هيئة صور أطفال وقطط وكلاب ، أقصد تلك العرائس مرسوم عليها تلك الصور ، وهي من القماش ، وتقوم أختي بحشو تلك العرائس بالقطن حتى تبدو على هيئة عروسة ولعبة. علما بأن ربع تلك الألعاب تعود إلى المحتاجين فما رأي فضيلتكم وما حكم ذلك ؟
ج : تصوير ذوات الأرواح من بني آدم وغيرهم من كبائر الذنوب ؛ لأن رسول الله - صلى الله عليه وسلم - لعن المصورين ، وأخبر أنهم أشد الناس عذابا يوم القيامة ، فالواجب على أختك ترك ذلك والتوبة إلى الله

(1/283)

مما سلف ، وإتلاف ما لديها من الصور ، ومن تاب تاب الله عليه ؛ لقول الله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) ، وقوله عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقول النبي - صلى الله عليه وسلم - : « التائب من الذنب كمن لا ذنب له » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 82
(2) سورة النور الآية 31
(3) سنن ابن ماجه الزهد (4250).

(1/284)

السؤال الأول من الفتوى رقم ( 15528 )
س1 : إنني أعمل في جمعية إسلامية خيرية ، وهذه الجمعية لديها مجلدات بها صور فوتوغرافية (ألبوم) ، وهذه الصور لأعمال خيرية تقوم بها الجمعية ، على سبيل المثال من ضمن الصور يوجد صور للأيتام في أفغانستان الذين تكفلهم الجمعية ، وصور لجماعة يفطرون في شهر رمضان ضمن مشروع (إفطار الصائم) وغير ذلك من الصور ؛ وهذا من أجل تعريف المحسنين من الناس بالمشاريع الموجودة في الجمعية . فسؤالي هو : هل هذه الصور حرام

(1/284)

أم لا ؟
ج1 : لا يجوز التصوير لا بالآلة الفوتوغرافية ولا بغيرها من غير ضرورة ؛ لعموم النهي عن التصوير والوعيد الشديد عليه ، ولا يجوز الاحتفاظ بالصور التي لا ضرورة لبقائها ؛ لأمر النبي - صلى الله عليه وسلم - بطمسها وإتلافها ، وقوله - صلى الله عليه وسلم - : « لا تدخل الملائكة بيتا فيه كلب ولا صورة » (1) متفق عليه. وإنما يجوز التصوير والاحتفاظ ببعض الصور في حالة الضرورة ، كالصور التي في حفائظ النفوس وجوازات السفر والبطاقات الشخصية ورخص القيادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3225) ، صحيح مسلم اللباس والزينة (2106) ، سنن الترمذي الأدب (2804) ، سنن النسائي الصيد والذبائح (4282) ، سنن ابن ماجه اللباس (3649) ، مسند أحمد (4/28).

(1/285)

الفتوى رقم ( 15641 )
س : إنني أقوم بتلوين أوراق البردي التي تتضمن موضوعات فرعونية قديمة ، في مجالات الحياة المختلفة ، ويضطرني عملي إلى تلوين الرموز للأشخاص الذين يظهرون في أحد النماذج الورقية ، وهم يؤدون طقوس العبادة والتعظيم لأحد الآلهة الفرعونية القديمة ، الذي كان يمثل عندهم إله الأرض ، وآخر يمثل إله السماء. ومن ثم أرجو سرعة إفتائي في هذا الموضوع. علما بأني مسؤول عن تلوينه فقط ، ولا علاقة لي بطبعه أو تسويقه ، وأجهل

(1/285)

أهميته لدى مشتريه من السياح وغيرهم .
ج : لا يجوز هذا العمل المذكور ؛ لأنه إظهار للشرك والكفر ، وتعاون على الإثم والعدوان ، والواجب طمس هذه الوثنية وعدم إظهارها ، وعدم التعاون مع من يقوم بطبعها أو تسويقها ؛ لأن ذلك من التعاون على الإثم والعدوان الذي نهى الله عنه بقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ويجب عليك ترك هذه المهنة والتوبة إلى الله مما سبق ، وطلب الرزق بغيرها ، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(1/286)

الفتوى رقم ( 15755 )
س : أدناه بعض رسومات ضمنتها كتابا لي عن الحياة في الصحراء ، وأرغب معرفة حكم مثل هذه الرسومات الجزئية. هل في ذلك محضور شرعي ؟ أرجو فتواكم . ج : لا يجوز رسم صورة ما فيه روح من الآدميين وغيرهم ،

(1/286)

سواء رسم الجسم كاملا أو رسم الرأس والوجه فقط ؛ لأن الصورة الممنوعة هي صورة الوجه ؛ لأن فتنة الصورة في الوجه ، فعليه لا يجوز عمل ما سألت عنه من رسم وجوه الآدميين أو الحيوانات ؛ لأن التصوير منهي عنه في الأحاديث الصحيحة ، ومتوعد عليه بأشد الوعيد . وفقنا الله جميعا لما فيه الخير والاتباع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/287)

السؤال الثالث من الفتوى رقم ( 15952 )
س3 : هل يجوز أن نتصور بآلة التصوير الحديثة ؟
ج 3 : التصوير حرام وكبيرة من كبائر الذنوب ؛ لشدة الوعيد عليه والنهي عنه في أحاديث صحيحة وكثيرة ، مثل : قوله - صلى الله عليه وسلم - : « كل مصور في النار » ، وقوله : « من صور صورة كلف أن ينفخ فيها الروح يوم القيامة » (1) إلى غير ذلك ، ولا فرق بين التصوير بأي وسيلة ، سواء كان باليد أو بالآلة ؛ لعموم الأحاديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التعبير (7042) ، صحيح مسلم اللباس والزينة (2110) ، سنن الترمذي اللباس (1751) ، سنن أبي داود الأدب (5024) ، مسند أحمد (1/246).

(1/287)

الفتوى رقم ( 16259 )
س1 : أهديت إلي كاميرا فوتوغرافية ، وقمت بتصوير فيلم بأكمله ، ولكني سمعت أن المصورين أشد الناس عذابا يوم القيامة ، فماذا أفعل ؟ وهل أقوم بحرق هذه الصور ؟ وماذا علي لو صورت صورا طبيعية أي خالية من البشر ؟
ج1 : التصوير الفوتوغرافي ، ويقال : الضوئي ، لما فيه روح من إنسان أو حيوان محرم لا يجوز ، وعليك بإتلاف ما صورته من ذوي الروح. وأما تصوير ما ليس فيه روح كالشجر ونحوه ، فلا بأس به .

(1/288)

س 2 : هل التصوير الذي تستخدم فيه كاميرا الفيديو يقع حكمه تحت التصوير الفوتوغرافي ؟
ج 2 : نعم ، حكم التصوير بالفيديو حكم التصوير الفوتوغرافي بالمنع والتحريم ؛ لعموم الأدلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/288)

السؤال الثالث من الفتوى رقم ( 16331 )
س 3 : ما حكم التصوير ؟ وهل هناك تصوير حلال مثل الذي يوجد على الأكياس والأغذية المحفوظة ، ومثل الكتب التي ،

(1/288)

فيها صور عن الأشخاص القدامى ، توجد في كتب الدراسة والمراجع التاريخية ؟ ج 3 : التصوير لذوات الأرواح حرام بجميع أنواعه ، وبأي وسيلة ؛ لأن النبي - صلى الله عليه وسلم - لعن المصورين ، وأخبر أن المصورين أشد الناس عذابا يوم القيامة ؛ لشدة جرمهم وعظم ذنبهم . ولا يجوز التصوير إلا في حال الضرورة كالتصوير لحفيظة النفوس والبطاقة الشخصية وجواز السفر ، لكن ما يوجد من الصور فيما يمتهن كالوسائد والفرش التي توطأ وتمتهن لا حرج في استعماله ؛ لما ثبت « عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - رأى عندها سترا فيه تصاوير ، فهتكه وغضب ، وقال : " إن أصحاب هذه الصور يعذبون يوم القيامة ، ويقال لهم أحيوا ما خلقتم " . قالت عائشة - رضي الله عنها - : فجعلت منه وسادتين يرتفق بهما النبي - صلى الله عليه وسلم » (1) - . ولأحاديث أخرى وردت في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (5181) ، سنن النسائي الزينة (5362) ، سنن ابن ماجه التجارات (2151) ، موطأ مالك الجامع (1803).

(1/289)

السؤال الثاني من الفتوى رقم ( 16659 )
س 2 : هل يجوز للمسلم أن يصور صورا تذكارية ؟
ج 2 : لا يجوز تصوير الصور التذكارية للأشخاص ؛ لما في

(1/289)

التصوير من الوعيد الشديد ، وقد أخبر النبي - صلى الله عليه وسلم - أن الملائكة لا تدخل بيتا فيه كلب ولا صورة ، ولأمره بطمس الصور ؛ لأن هذا تعظيم لها وهو وسيلة إلى الشرك . أما إذا كانت الصورة مهانة ، كأن تكون في فراش يوطأ ويجلس عليه ، فلا بأس ، لزوال المحذور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/290)

الفتوى رقم ( 16786 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من معالي الأمين العام لرابطة العالم الإسلامي ، برقم (1\ 399\ م) وتاريخ 23\10\ 1414 هـ ، ومرفقا بخطاب سعادته السؤال المقدم من الدكتور\ ك . وافتندوك من هولندا ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (4766) وتاريخ 29\10\ 1414 هـ ، وقد سأل المستفتي سؤالا هذا نص ترجمته :
هل يمكن أن أستفسر وأطلب نصحكم حول مدى تقبل العالم الإسلامي لعلامة تجارية ننوي اختيارها. هذا الرسم يوضح

(1/290)

صورة نصف إنسان رجل يفرد ذراعيه كأجنحة النسر الطائر ، إن للشركة علاقات تجارية مع دول العالم ، وتتحرى الدقة حتى لا تسيء إلى الدول الإسلامية . فهل هذا التصميم الجديد يلقى أي اعتراض من الناحية الإسلامية ؟ إن ما أراه حسب إمكانياتي أن الاعتراض يمكن أن ينشأ إذا ما أسيء لأماكن العبادة - المساجد أو الأماكن المقدسة - ولأن هذا التصميم لا زال سرا تحتفظ به الشركة ، فقد وضعنا صورة مماثلة له ، وهي لا تختلف كثيرا عن تصميمنا. أرجو أن تردوا علي بالفاكس على الرقم المذكور .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
لا يجوز وضع العلامة التجارية المشار إليها على الساعة المذكورة ؛ لسببين :
الأول : أنها صورة آدمي ، وتصوير ما له روح من آدمي وغيره محرم شرعا ، لأدلة كثيرة وردت في السنة المطهرة بلعن المصورين ، والأمر بطمس الصور .
والثاني : أن هذه العلامة التجارية لصورة آدمي هي على شكل صليب ، وهذا من شعائر النصارى الذين يعظمون الصليب ، ويعتقدون صحة صلب عيسى - عليه السلام - ، وهو إهانة لعيسى - عليه السلام - ، ويعتقد المسلمون ما جاء في القرآن الكريم أن الله لم يسلط اليهود على عيسى - عليه السلام - ، بل

(1/291)

حفظه الله ورفعه إليه في السماء ، والقول بأنه قتل وصلب تكذيب للقرآن الكريم الذي هو حق وصدق ، وهو كلام الله سبحانه وتعالى ، فلا يحل للمسلم أن يحمل ما يخالف عقيدته ويصادم كلام ربه سبحانه وتعالى. كما لا يجوز لمسلم حمل شعائر الكافرين وترويجها ونشرها ؛ لما فيه من تعظيمها ، مع منابذتها للشرع الإسلامي المطهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/292)

السؤال الثاني من الفتوى رقم ( 16916 )
س2 : أشتاق كثيرا لرؤية أبي المتوفى ، وأحس برغبة في التحدث إليه ، ولا أجد بدا من أن أجعل صورته الفوتوغرافية أمامي بصفة مستمرة ، حيث وضعتها في برواز ، ووضعتها على الحائط في غرفتي. فهل هذا حرام ؟ علما أن النية ليست تمجيدا أو تعظيما أو عبادة .
ج 2 : لا يجوز الاحتفاظ بالصورة ، سواء كانت لحي أو لمتوفى ، من أجل الذكريات ؛ لأن النبي - صلى الله عليه وسلم - منع من تعليق الصور ، وأخبر أن وجودها في البيوت يمنع من دخول الملائكة ، ما عدا الصور الممتهنة ، والصور الضرورية لحفيظة النفوس وجواز السفر

(1/292)

ونحو ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/293)

الفتوى رقم ( 16921 )
س : هل هناك محذور شرعي في وضع صور أشخاص أو حيوانات على الجدار ؟
ج : لا يجوز تعليق صور الآدميين وكل ذوات الأرواح على الجدران ؛ لنهي النبي - صلى الله عليه وسلم - عن ذلك ، وأمره بطمس الصور ، وغضبه - صلى الله عليه وسلم - لما رأى سترا فيه تصاوير وهتكه ، كما ثبت ذلك من حديث عائشة - رضي الله عنها - ، وأخبر - صلى الله عليه وسلم - أن الملائكة لا تدخل بيتا فيه كلب ولا صورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/293)

الفتوى رقم ( 17315 )
س : نحن في مكتب جاليات ، ولا يخفاكم يا فضيلة الشيخ ما يدعو إليه المكتب ، وما يطبع من كتب في سبيل الله ؛ كي يدخل في

(1/293)

هذا الدين الكم الغفير ، ولكن يوجد في بعض الكتب التي تدعو للتعرف على روابط الأسرة المسلمة صور النساء والرجال في حالات الصلاة ، ودخول المساجد ، واجتماع الأسرة المسلمة. فما رأي فضيلتكم من ناحية الحكم الشرعي ؟ وهل يجوز عرض الصور في أي مجال في أمور الدعوة بشكل عام ؟
ج : تصوير ذوات الأرواح حرام مطلقا ؛ لعموم الأحاديث في ذلك ، وما ذكر ليس بضرورة ، بل هو من الأمور الكمالية لزيادة الإيضاح ، وهناك غيرها من وسائل الإيضاح التي يمكن الاستغناء بها عن الصور ، وقد مضى على الناس قرون وهم في غنى عنها في الدعوة والتعليم والإيضاح ، وصاروا مع ذلك أقوى منا وأكثر تحصينا ، وما ضرهم ترك الصور في فهمهم وإفهامهم للناس ، ولا من دقتهم وفلسفتهم في إدراك العلوم وتحصيلها ، وعلى هذا لا يجوز لنا أن نرتكب ما حرم الله من التصوير لذي روح ؛ لما يتوهم من أن ما ذكرت ضرورة ، وقد شهد الواقع أنه ليس كذلك على ما ذكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/294)

الفتوى رقم ( 15388 )
س : لدي إبل ، وأنا في البر ، وبها إبل طيبة ، وأرغب بيعها ،

(1/294)

وقد ذكرتها لأناس تجار ، وطلبوا مني أن أصورها ، حيث إنهم لا يستطيعون الحضور عند الإبل ، حيث إنها بعيدة منهم . فهل أصورها وأعرضها عليهم ؟ مع العلم بأنني لا أقصد الحرام ، بل أريد عسى أن تصلح لهم ، حيث إنها إذا صلحت لهم الصور اشتروها بما أريد .
ج : لا يجوز تصوير الحيوانات وكل ما فيه روح ؛ لأن النبي - صلى الله عليه وسلم - لعن المصورين ، وأخبر أنهم في النار ، وأنهم أشد الناس عذابا يوم القيامة ، وتصوير الإبل من أجل الغرض الذي ذكرته لا يجوز ؛ لعموم النهي عن التصوير ، وهذا ليس من الحالات الضرورية ؛ لأنه بإمكان من يريد شراءها إذا لم يستطع مشاهدتها أن يوكل من يراها ، أو يؤتى بها إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/295)

طمس الصور
السؤال الثاني من الفتوى رقم ( 17548 )
س 2 : هناك بعض التحف المجسمة على هيئة أشخاص. فهل نطمس الوجه - نغير ملامحه بالنسبة للأجسام - أم نقطع رؤوس تلك الأجسام ؟
ج 2 : الواجب طمس الصور المجسمة وغيرها بإزالة رؤوسها أو إتلافها ؛ لقوله - صلى الله عليه وسلم - : « لا تدع صورة إلا طمستها » (1) وقوله - صلى الله عليه وسلم - : « لا تدخل الملائكة بيتا فيه صورة » (2) ، ولأنه - صلى الله عليه وسلم - أمر بقطع رأس التمثال حتى يكون كهيئة الشجرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (969) ، سنن الترمذي الجنائز (1049) ، سنن النسائي الجنائز (2031) ، سنن أبي داود الجنائز (3218) ، مسند أحمد (1/87).
(2) صحيح البخاري بدء الخلق (3226) ، صحيح مسلم اللباس والزينة (2106) ، سنن الترمذي الأدب (2804) ، سنن النسائي الزينة (5350) ، سنن ابن ماجه اللباس (3649) ، مسند أحمد (4/28).

(1/296)

تصوير الجن
الفتوى رقم ( 17773 )
س : انتشر بين العامة صورة يزعمون أنها صورة لجني بصورته الحقيقية . فهل يمكن أن يرى الجن بصورتهم الحقيقية ؟ وهلا حذرتم الناس من تداولها ؛ لأنها تسبب بين الناس ذعرا ، لا سيما الأطفال والنساء ؟
ج : الجن يتشكلون بأشكال مختلفة ؛ لأن الله أعطاهم القدرة على ذلك ، وقد يراهم بعض الناس في تلك الصور ، ولكن لا يجوز تصويرهم ، ولا تصوير غيرهم من ذوات الأرواح؛ لأن النبي - صلى الله عليه وسلم - نهى عن التصوير وشدد فيه الوعيد ، ولعن المصورين ، وهذا عام في كل روح من الجن وغيرهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/297)

الفتوى رقم ( 17759 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :

(1/297)

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة مدير المكتب التعاوني للدعوة والإرشاد بالمذنب ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (675) وتاريخ 10\2\1416 هـ وقد سأل المستفتي سؤالا هذا نصه :
مما يكثر سؤال الناس عنه ، وخاصة التجار في هذا الوقت ، ما يسمى بالمانيكان ، وهو مجسم لامرأة كاملة بدون الرأس ، يضعها أصحاب المحلات التجارية ليعرضوا عليها الملابس النسائية ، والملاحظ أن فيها فتنة للشباب ؛ لبروز شكل المرأة فيها من الصدر والخصر . فما هو رأيكم فيها ، وهل يحق لرجال الهيئة منع هذه الأشياء ؟ أفتونا مأجورين .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الأمر كما ذكر ، فإن عمل هذه الصورة واستعمالها حرام ؛ لما فيه من الفتنة ؛ لأنها تمثل أعضاء المرأة ومحاسن جسمها ، ولأن ذلك وسيلة إلى استعمال الصورة الكاملة ، فالواجب المنع من نصب هذه الصورة في المحل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(1/298)

نشر كتب فيها صورة آل الرسول - صلى الله عليه وسلم - وأصحابه
الفتوى رقم ( 17970 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من شركة للنشر في اليابان بواسطة الأمين العام للندوة العالمية للشباب الإسلامي ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (2370) وتاريخ 20\5\1416 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
إن شركتنا تريد نشر سلسلة كتب تعرف بالأديان المشهورة في العالم ، تضم 14 كتابا ، أحدها (تعريف بالدين الإسلامي) ، ونحاول أن تكون معلوماتها صحيحة ومبسطة ، وبلغة يابانية سلسة مع الصور ؛ حتى يسهل على القارئ الياباني استيعابها وفهمها .
إن الياباني لا يقرأ الكتب الدينية ، وإذا أراد أن يقرأها فيجب أن تكون سهلة القراءة والفهم ؛ لذا يجب أن تكون هذه الكتب مصورة وبلغة سهلة .
إن شركتنا لها شهرة عند اليابانيين في نشر مثل هذه الكتب ؛

(1/299)

لذا نريد أن ننشر كتابا عن الإسلام بلغة سهلة وسلسة مع الصور ؛ حتى يستوعب اليابانيون الإسلام .
وقد راجعنا المركز الإسلامي في اليابان ، بشأن نشر صور محمد - صلى الله عليه وسلم - وزوجاته والخلفاء الراشدين ، فمنعنا من ذلك ، وحينما ظهر منا الإصرار على إعطائنا رخصة في نشر الصور ، نصحنا المركز بكتابة هذه الرسالة لنقدمها للعلماء والمفتين .
نحن نريد نشر كتاب عن الإسلام ، ونحن نقدم لكم البدائل التالية بخصوص موضوع الصور ، وعلى أية واحدة منها توافقون وترون أنه لا بأس بنشرها في كتابنا :
أ- نشر صورة محمد - صلى الله عليه وسلم - وآله وزوجاته والخلفاء الأربعة ، مع إبراز وجوههم. وقد علمنا أن هذا الشيء لا يصح في الإسلام .
2- نكتفي بنشر صورة محمد - صلى الله عليه وسلم - بجسمه من دون إظهار وجهه ، ولكننا ننشر صورا كاملة لآله وزوجاته والخلفاء الأربعة .
3- ننشر صور محمد - صلى الله عليه وسلم - وآله وزوجاته بأجسامهم ، من دون إظهار وجوههم ، ولكننا ننشر صور الخلفاء الأربعة مع وجوههم .
4- لا ننشر صور محمد ، ولكننا ننشر صورا لآله وزوجاته والخلفاء الأربعة .

(1/300)

5- ننشر صورة محمد - صلى الله عليه وسلم - كاملة ، ولكننا لا نكتب تحت الصورة هذا محمد - صلى الله عليه وسلم - .
6- ننشر صورة محمد - صلى الله عليه وسلم - كاملة مع الكتابة تحتها أن هذا الأمر لا يصح في الإسلام .
7- ننشر صورة محمد - صلى الله عليه وسلم - بحيث لا يرى واضحا ، ولكننا ننشر صور آله وزوجاته والخلفاء الأربعة واضحة .
إننا نرجو منكم دراسة هذا الموضوع ، والتكرم بإعطاء رأيكم فيه ، واختيار الأنسب من البدائل المذكورة ، وإن رأيتم أنها كلها غير صحيحة ، فنرجو التكرم بتوجيهنا بالرأي المناسب لظروف اليابان ، التي هي بلد غير إسلامي ، وإن اليابانيين لا يعرفون الإسلام جيدا ، ولا يعرفون البلاد العربية ، ولا بد من تقديم الإسلام لليابانيين مع سيرة النبي محمد - صلى الله عليه وسلم - بالصور ؛ حتى يفهم اليابانيون الإسلام بصورة مبسطة وسهلة وجذابة .
ولهذا أرجو منكم منح الرخصة لنشر صورة محمد - صلى الله عليه وسلم - وآله وزوجاته والخلفاء الأربعة .
وبعد دراسة اللجنة للاستفتاء أجابت بأن تصوير ذوات الأرواح حرام شديد التحريم ، وكبيرة من كبائر الذنوب ؛ للوعيد عليه باللعنة والنار ، وأن المصورين أشد الناس عذابا يوم القيامة ، وأنهم أظلم الناس .

(1/301)

وتصوير النبي - صلى الله عليه وسلم - أو تصوير أحد من أصحابه رضي الله عنهم ، لا سيما أزواجه وخلفائه أشد تحريما ؛ لما فيه من الفتنة وخوف الشرك بهم ، ولما فيه من امتهان شخصياتهم الكريمة بواسطة هذه الصور التي يدعى أنها تمثل شخصياتهم .
فالواجب منع ذلك والامتناع منه ؛ احتراما لمقام النبي - صلى الله عليه وسلم - ، ومكانة أصحابه - رضي الله عنهم - ، ومنعا لوسيلة الشرك ؛ لأن الشرك إنما وقع في قوم نوح لما صوروا الصالحين ونصبوا صورهم فوق مجالسهم ، والافتتان بصور النبي - صلى الله عليه وسلم - وصور أزواجه وخلفائه أشد وأخطر .
ونوصيكم بشرح الإسلام لليابانيين بالكلام ، مع بيان الآيات والأحاديث بواسطة الدعاة المبعوثين لليابان ، التابعين لوزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد في المملكة العربية السعودية ، وفي ذلك الكفاية والحمد لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/302)

أقنعة على شكل وجوه حيوانات وسباع
الفتوى رقم ( 18030 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة مساعد مدير مركز الدعوة والإرشاد بجدة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (2886) وتاريخ 18\ 6\1416ه ، وقد سأل المستفتي سؤالا هذا نصه :
تقدم إلى المركز أحد الإخوة ، طالبا الفتوى بشأن ما انتشر في بعض أسواق جدة هذه الأيام ، وهو قيام بعض التجار باستيراد أقنعة بلاستيكية تلبس على الرأس ، وهذه الأقنعة مصنوعة على أشكال رؤوس وحوش وحيوانات مخيفة ، يلبسها الإنسان فيبدو وكأنه ذئب أو قرد أو أسد ، وجسمه جسم إنسان ، وهذه الأقنعة يلبسها الناس بمناسبة قدوم عيد من أعياد النصارى ، يلبسون فيه أقنعة ويهنئون فيه بعضهم وهم متنكرون ؛ لذلك انتشرت هذه الأقنعة هذه الأيام لازدياد الطلب عليها في هذه المناسبة .

(1/303)

فآمل من سماحتكم التكرم بإصدار ما ترونه حول هذا الأمر ؛ لحاجة الناس إلى معرفة حكمه ، اقترن بعيدهم أم لم يقترن ، والسعي لإزالة هذا المنكر الذي تهافت عليه بعض من انحرف عن جادة الحق .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
لا يجوز بيع هذه الأقنعة ولا شراؤها ولا استعمالها ؛ لعدة وجوه :
أولا : أنها صور محرمة تحكي وجوه حيوانات متوحشة ، وصور ما فيه روح حرام جميع أشكالها .
ثانيا : أن فيها تشبها بالحيوانات ، ولا يجوز للإنسان أن يتشبه بالحيوان ، ولا سيما السباع .
ثالثا : أن في استعمالها تشبها بما يفعله النصارى في أعيادهم كما ذكر السائل في سؤاله ، والتشبه بالكفار ومشاركتهم في أعيادهم ، كل ذلك مما حرمه الله على المسلمين .
وعليه فيجب منع استيراد هذه الأقنعة إلى بلاد المسلمين ، ومنع بيعها وشرائها ، لتجنيب الأمة من الوقوع في هذه المحاذير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/304)

تصوير قصص القرآن بالصور المتحركة
الفتوى رقم ( 18027 )
س : بعض الشباب ينوون إنتاج أسطوانات كمبيوتر تحكي قصصا من القرآن ، وهم ينوون أن تمثل بعض هذه القصص بالصور المتحركة ، وذلك، بقصد إغناء الناشئة عما يرد في التلفاز وغيره من اللهو الباطل ، ولتعليم الناشئة أحكام الدين في صورة مبسطة . فنرجو أن تفتونا مأجورين عن حكم الصور المتحركة (الكرتون) ، وعما إذا كانت هذه الصور تشبه في حكمها صور التلفاز من حيث إنهما غير دائمين ، ويزولان ، وعما إذا كانت هذه الصور تشبه الدمى التي يلعب بها الأطفال من حيث إنها للتسلية والتعليم والتمثيل (مثل تمثيل البراق في صورة دمية ، كالقط كانت أم المؤمنين عائشة - رضي الله عنها - تلعب بها) . كما نرجو أن تفتونا أيضا في حكم تقديم الشخصيات التي ترد في قصص القرآن من الصالحين ، أو غيرهم من غير الأنبياء ، أو الصحابة في شخصيات مرسومة ، كتمثيل أصحاب الكهف أو عزير أو غيرهم في صورة شخصيات مرسومة .

(1/305)

ج : هذا العمل المذكور في السؤال لا يجوز لأمرين :
أولا : أنه يشتمل على رسم صور محرمة ، وقد لعن النبي - صلى الله عليه وسلم - المصورين ، وأخبر أنهم أشد الناس عذابا يوم القيامة .
ثانيا : أن هذه الصور تجعل تفسيرا للقرآن الكريم ، وهذا من التلاعب بكتاب الله - عز وجل . وقد صدر قرار من مجلس هيئة كبار العلماء بمنع هذا العمل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/306)

السؤال الثاني والثالث من الفتوى رقم ( 18098 )
س 2 : أرغب في أن أصور ما لا روح فيه ، ويكون التصوير بالكاميرا كأن أصور مثلا : المزارع والمناظر الجميلة وشروق الشمس ، أما تصوير ذوات الأرواح فلا أتجرأ عليه ؟ لأنه معصية .
فما قولكم رعاكم الله ؟
ج 2 : تصوير ما لا روح فيه كالشجر والحجر لا حرج فيه .

(1/306)

س 3 : نذهب ومجموعة من الشباب إلى رحلة ترفيهية ، ثم يقوم البعض ويكون معه كاميرا فيديو ويصور الحاضرين ، ثم بعد ذلك يعرض الفيلم ويشاهد ، وقد يكون أثناء الرحلة درس أو غيره . فما حكم الشرع في نظركم لهذه المسألة ؟ وصلكم الله

(1/306)

بهداه .
ج 3 : لا يجوز التصوير لذوات الأرواح ، لا بواسطة كاميرة الفيديو ولا غيرها ؟ لعموم النصوص المانعة من التصوير وشدة الوعيد عليه ، ولعن الرسول - صلى الله عليه وسلم - من فعله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(1/307)

الفتوى رقم ( 18828 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من نائب مدير المكتب التعاوني للدعوة والإرشاد في القويعية ، برقم (5\17\خ) وتاريخ 15\1\1417 هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (894) وتاريخ 9\2\1417ه ، وقد سأل المستفتي سؤالا هذا نصه :
ما حكم رسم الصور التي تعبر عن الآيات ، مثل من يرسم الإبل ويكتب تحتها قوله تعالى : { أَفَلَا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ } (1) وهكذا. آملين إصدار فتوى بهذا الشأن .
__________
(1) سورة الغاشية الآية 17

(1/307)

وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
تفسير آيات القرآن بالرسوم والصور المعبرة عن أحداث القصص من الأشخاص ، من أنبياء الله ورسله - عليهم الصلاة والسلام - والصالحين من عباده ، أو من الكفار والشياطين ، وما فيها من ذكر جماعات من شجر ونحوه ، كل هذا تفسير بدعي محرم لا يجوز فعله ، ولا طبعه ولا نشره ، ويجب الامتناع عنه ، ومنع تداوله مهما كانت نية صاحبه حسنة ، كدعوى تقريب فهم الآيات للصغار ، أو لحديثي العهد بالإسلام ، أو غير ذلك من الأسباب ؛ وذلك لما تشتمل عليه هذه الطريقة في تفسير كتاب الله تعالى من المحاذير الشرعية ، ومنها :
أ- أن هذا العمل سواء كان لرسوم ما فيه روح أو لشجر ونحوه عمل مبتدع في تفسير كتاب الله عز وجل ، يخالف منهج علماء الأمة قديما وحديثا ، وليس هو من طرق التفسير المعروفة عندهم .
2- أن هذا العمل فيه استهانة بحرمة كتاب الله عز وجل ، واستخفاف بمعانيه العظيمة .
3- أن هذا العمل وسيلة للتلاعب بتفسير كتاب الله - تعالى - بالطرق التي لم يشرعها سبحانه .
4- في هذا العمل تمثيل للأنبياء والمرسلين ، وتعريضهم للضحك

(1/308)

والاستهانة والاستخفاف بهم ، ففاعله على خطر عظيم ، والاستهزاء والاستهانة بنبي كفر عظيم بنص القرآن العظيم .
5- رسم صور الأنبياء المتخيلة سبب ظاهر لفتنة الشرك بالله تعالى ونقض التوحيد ، كما قص الله علينا خبر الذين اتخذوا ودا وسواعا ويغوث ويعوق ونسرا ، فقال تعالى : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا } (1) { وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (2) { وَقَدْ أَضَلُّوا كَثِيرًا } (3) ، فالشرك إنما وقع في قوم نوح لما صوروا هؤلاء الصالحين ، ونصبوا صورهم في مجالسهم ، فآلت بهم الحال إلى عبادتهم .
6- أن تصوير ذوات الأرواح حرام ؛ لدلالة كثير من الأحاديث الصحيحة عن النبي - صلى الله عليه وسلم - في الصحاح والسنن والمسانيد على تحريم تصوير كل ذي روح آدميا كان أو غيره ، وهتك الستور التي فيها الصور ، والأمر بطمس الصور ، ولعن المصورين وبيان أنهم أشد الناس عذابا يوم القيامة ، ونحن نذكر لكم جملة من الأحاديث الصحيحة الواردة في هذا الباب . ففي (الصحيحين) عن أبي هريرة - رضي الله عنه - قال :
قال رسول - صلى الله عليه وسلم - : « قال الله عز وجل : ومن أظلم ممن ذهب
__________
(1) سورة نوح الآية 23
(2) سورة نوح الآية 23
(3) سورة نوح الآية 24

(1/309)

يخلق خلقا كخلقي ، فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة » (1) وهذا لفظ مسلم .
وفيهما - أيضا - عن ابن مسعود - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « إن أشد الناس عذابا يوم القيامة المصورون » (2) ، ولهما عن ابن عمر - رضي الله عنهما - قال : قال رسول الله - صلى الله عليه وسلم - : « إن الذين يصنعون هذه الصور يعذبون يوم القيامة ، يقال لهم : أحيوا ما خلقتم » (3) هذا لفظ البخاري .
« وعن عائشة - رضي الله عنها - قالت : دخل على النبي - صلى الله عليه وسلم - وقد سترت سهوة لي بقرام فيه تماثيل ، فلما رآه هتكه وتلون وجهه ، وقال : " يا عائشة ، أشد الناس عذابا عند الله يوم القيامة الذين يضاهئون بخلق الله " . قالت عائشة : فقطعناه فجعلنا منه وسادة أو وسادتين » (4) . رواه مسلم وغيره من الأحاديث الكثيرة .
علما أن هذه الطريقة كما يحرم عملها في تفسير آيات القرآن العظيم ، فكذلك يحرم عملها في شرح أحاديث النبي - صلى الله عليه وسلم - ؛ للاشتمال على هذه المحاذير الشرعية نفسها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التوحيد (7559) ، صحيح مسلم اللباس والزينة (2111) ، مسند أحمد بن حنبل (2/232).
(2) صحيح البخاري اللباس (5950) ، صحيح مسلم اللباس والزينة (2109) ، سنن النسائي الزينة (5364) ، مسند أحمد (1/426).
(3) صحيح البخاري التوحيد (7558) ، صحيح مسلم اللباس والزينة (2108) ، سنن النسائي الزينة (5361).
(4) صحيح البخاري اللباس (5954) ، صحيح مسلم اللباس والزينة (2107) ، سنن النسائي الزينة (5357) ، سنن ابن ماجه اللباس (3653) ، مسند أحمد (6/247).

(1/310)

السؤال الثاني من الفتوى رقم ( 19332 )
س 2 : إننا نسكن في بيتنا على غرفة واحدة فقط ، وتوجد بها صور لحيوانات مجسمة . فهل تصح الصلاة في هذه الغرفة أم لا ؟
ج 2 : يجب إتلاف الصور ، ولا يجوز بقاؤها في البيت ؛ لقول النبي - صلى الله عليه وسلم - : « لا تدخل الملائكة بيتا فيه كلب ولا صورة » (1) أما الصلاة في الغرفة التي فيها تلك الصور فهي صحيحة مع الكراهة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3225) ، صحيح مسلم اللباس والزينة (2106) ، سنن الترمذي الأدب (2804) ، سنن النسائي الصيد والذبائح (4282) ، سنن ابن ماجه اللباس (3649) ، مسند أحمد (4/28).

(1/311)

إزالة صخرة على هيئة نسر من مدخل أحد المباني
الفتوى رقم ( 16174 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من سعادة مدير الشؤون الدينية للقوات المسلحة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (4758) وتاريخ 9\9\1413 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
تجدون برفقه قصاصة من دليل الزائر لقاعدة الملك خالد الجوية ، ويحمل صورة حجر على هيئة نسر ؛ وذلك بسبب عوامل التعرية ، حيث أتي بهذا الحجر من خارج القاعدة ، ووضع على هيئته كما تشاهدون في الصورة ؛ وذلك من أجل التفكر في خلق الله سبحانه وتعالى . ونرغب استصدار فتوى .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه يجب إزالته ؛ لأنه على صورة حيوان ، ونصب صور ذوات الأرواح من تماثيل وغيرها لا يجوز ، وهو وسيلة إلى الشرك الأكبر .

(1/312)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/313)

السؤال الأول من الفتوى رقم ( 18621 )
س1 : نعرف أن الإسلام حرم التماثيل والصور المجسمة من الحيوانات والإنسان والتي لها ظل ؛ لحكمة بالغة في عدم المضاهاة لخلق الله ، ولقطع الطريق على عبادة الأصنام والحيوانات ، وهذا في المنحوت من الصخر أو الخشب أو المصنوع من قوالب أعدت لذلك .
ولكن إذا كان لدى الإنسان جلد نمر ، أو جلد حمار وحشي ، أو كبش ، (وحشي) بالقش أو القطن ، وصنع له رأس وأطراف بلون جلده ، ووضع في مداخل الدار أو المجالس للزينة فقط . فهل تسري عليه الحرمة ، أم هو مباح ما دام لم يكن نحتا أو صبا في قالب ، أو لم يتخذ للتعظيم ؟
ج1 : يحرم اتخاذ ما ذكر ؛ لأنه يشبه التمثال ، ولأنه عبث لا فائدة منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/313)

السؤال الأول من الفتوى رقم ( 18161 )
س1 : في المسجد ساعة كبيرة الحجم نوعا ما ، فيها صورة للكعبة شرفها الله ، وحولها أناس يطوفون وآخرون يصلون ، فمن راكع وساجد ، وتميز ظهورهم ولا ترى وجوههم ، وأيضا فيها لفظ الجلالة ، ومقابله محمد رسول الله - صلى الله عليه وسلم - ، وفيها أيضا آية الكرسي ، وعندما أردت أن أخرجها اعترض مؤذن المسجد ، وهو رجل كبير ، ويقول : ليس فيها صور . عنادا منه وردا للحق . وعرضتها على أشخاص في المسجد ، أسألهم : هل ترون الصور ؟ فأجابوا بالإيجاب ، وحدثت مشادة في الكلام حتى قلت له : تقبل فتاوى المشايخ . قال : كيف لا أقبل . قلت : أنا أحضرها لك إن شاء الله .
ج1 : لا يجوز تعليق الساعة التي فيها صور لذوات الأرواح من الآدميين وغيرهم ، لا في المسجد ولا في غيره ، وتعليقها في المسجد أشد تحريما ؛ لما فيه من التشبه بعباد الأصنام وإيجاد الصور في المسجد ، ولما ذكر - أيضا - في هذه الساعة من كتابة لفظ الجلالة ، وكتابة اسم الرسول محمد - صلى الله عليه وسلم - إلى جانبها ، وفي هذا غلو في حق الرسول - صلى الله عليه وسلم - ووسيلة من وسائل الشرك ، إضافة إلى أن هذه الرسوم والكتابات تشغل المصلين فالواجب طمس هذه الصور والكتابات إذا أمكن ، أو إخراج هذه الساعة من المسجد واستبدالها بساعة

(1/314)

سليمة مما ذكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/315)

السؤال الثالث من الفتوى رقم ( 18191 )
س 3 : بعض المرات نذهب في رحلات مدرسية ، ونأخذ بعض الصور للمناظر ، ونرسلها لقسم الوسائل في قسم النشاط في إدارة التعليم ، بناء على الطلب منهم. فهل يجوز ذلك أم لا ؟
ج3 : لا بأس بتصوير غير ذوات الأرواح من المناظر ، كالجبال والأشجار والأودية والأنهار والبحار ؛ لأن ذلك لا محذور فيه .
أما ذوات الأرواح من الآدميين والبهائم والطيور والحشرات وكل ما فيه روح ، فلا يجوز تصويره للنهي الشديد عن ذلك ، والوعيد عليه باللعنة وبالنار .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/315)

الفتوى رقم ( 19319 )
س : حيث إننا مؤسسة وطنية نريد أن نسجل شعارا جديدا

(1/315)

في سوق المواد الغذائية (المطاعم) ، وتكون لها شهرة عالمية ، وحرصا منا فإننا نرفع لسماحتكم نموذجا من الشعار ، وذلك لأخذ توجيهات سماحتكم حول موضوع الشعار ، والشعار عبارة عن بطاطس من أنواع الخضار ، رممت على شكل كاريكاتيري (هزلي) ، وكتبت بأحرف لاتينية . نأمل من سعادتكم التوجيه نحو الشعار . وفقكم الله لما فيه خير الإسلام والمسلمين .
ج : هذا الشعار من البطاطس رسم على صورة إنسان ، والتصوير لما فيه روح من آدمي وغيره محرم شرعا لدلالة النصوص عليه ؛ لهذا فيجب ترك هذا الشعار الذي رسم على صورة ما فيه روح . وجزاكم الله خيرا في سؤالكم للتوقي في دينكم ، ووفقكم للكسب الحلال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/316)

الفتوى رقم ( 19557 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة مدير عام فرع وزارة

(1/316)

الشؤون الإسلامية والأوقاف والدعوة والإرشاد بمنطقة المدينة المنورة ، بخطابه رقم (1034 / 2123) وتاريخ 27\2\1418 هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (1195) وتاريخ 20\ 2\1418ه ، وقد سأل المستفتي سؤالا هذا نصه :
ما حكم عمل مجسمات للهدايا الدعائية لمادة الخزف من الآثار والمساجد .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
لا يجوز للمؤسسة المذكورة ولا لغيرها عمل مجسمات للهدايا الدعائية وغيرها من الآثار والمساجد ؛ لما في ذلك من الفتنة ، ونشر البدعة ، وفتح الذرائع إلى الشرك والوثنية ؛ ولهذا فلا يجوز الإذن للمؤسسة المذكورة ، ولا لغيرها بتصميم شيء من ذلك على مجسمات هدايا ولا غيرها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/317)

الفتوى رقم ( 19652 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :

(1/317)

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من سعادة رئيس جمعية الكتاب والسنة الخيرية بالسودان ، برقم (ج\ ك\ س\ 292) وتاريخ 29\4\1418 هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (916\أ\د) وتاريخ 12\5\1418 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
تعمل جمعية الكتاب والسنة الخيرية في ضمن نشاطاتها الخيرية بكفالة الأيتام ، وذلك كوسيط بينهم وبين المحسنين ، ولا يعود على الجمعية ماديا سوى شيء يسير ، لكن المقصود من العمل تقديم الخير لأبناء المسلمين الذين فقدوا والديهم ، والبلاد في حالة فقر شديد ، فلا يجدون من يكفلهم إلا أهل البر والإحسان من خارج البلاد جزاهم الله خيرا من الأفراد أو المنظمات الخيرية .
فقد اشترط علينا أكثر المنظمات التي نتوسط بينها وبين الأيتام استلام صور من كل يتيم حتى تتم الكفالة . ولقد أبدى بعض الإخوة تحفظا من هذا العمل ؛ نظرا لحرمة التصوير. فهل يجوز لنا يا سماحة الوالد أمر الأيتام بإحضار صور لأنفسهم حتى نقدمه إلى الجهات التي تتولى الكفالة. . مع العلم بأن الكفالة لا تتم إلا بهذه الصورة ، مع حاجة هؤلاء الأيتام إلى هذه المبالغ أم لا يجوز ؟ أفتونا مأجورين .

(1/318)

وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
الأصل الشرعي أن تصوير ذوات الأرواح لا يجوز للأدلة الثابتة من السنة عن النبي - صلى الله عليه وسلم - ، ويستثنى من ذلك ما دعت إليه الضرورة ، كتصوير المجرمين لضبطهم ومعرفتهم .
ومن ذلك يتبين أنه لا يجوز لكم طلب كفالة يتيم بسبب محرم ، والله سبحانه يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) ، ويقول تعالى : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (3) ، ويقول عز من قائل : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } (4) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 3
(4) سورة الأنفال الآية 29

(1/319)

الفتوى رقم ( 20203 )
س : مرفق مع خطابنا لسماحتكم عينة من العبوات البلاستيكية المخصصة لتعبئة الأيسكريم ، والمطلوب منا إنتاج

(1/319)

كميات منها لأحد المصانع الوطنية التي تعمل في هذا المجال ، ولما كان شكل العبوة يشير إلى حيوان الفيل ، ولكن عليه بعض التشوهات ، حيث إنها رأس فقط ، والخرطوم لاصق في الوجه ، ولا يحتوي على أنياب ، إلا أننا توجسنا خيفة أن يكون من المحرمات شرعا ، فرأينا أن نخاطب سماحتكم لإفتائنا عن إمكانية تصنيع العبوة لدينا من مادة البلاستيك من عدمه ، وكذلك : هل ذلك محرم قطعا أم مكروه فقط ؟ حيث قرأنا في هذا الباب عديدا من الآراء لم نستطع من خلالها الوقوف على حقيقة الأمر واضحة .
ج : بعد اطلاع اللجنة على السؤال أفتت بأنه لا يجوز عمل العبوة على الشكل المشار إليه في السؤال ؛ لأنه تمثال لرأس حيوان ووجهه ، وهذا هو حقيقة الصورة المحرمة ؛ لأنه لصورة الوجه ، وقد أجمع العلماء على تحريم صناعة التماثيل واقتنائها وبيعها ؛ لما في ذلك من مضاهاة خلق الله سبحانه وتعالى ، وقد صحت الأحاديث الكثيرة على لعن المصورين ، وأنهم أشد الناس عذابا يوم القيامة ، وأنهم يكلفون بنفخ الروح في كل صورة صوروها في الدنيا ، وليسوا بنافخين ، ويجعل لهم بكل صورة صوروها في الدنيا نفس يعذبون بها في نار جهنم . نعوذ بالله من غضبه وعقابه . فالواجب الامتناع من هذا العمل ، وعمل عبوات لا محذور فيها .

(1/320)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/321)

الفتوى رقم ( 19855 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة مدير مركز الدعوة والإرشاد بالدمام ، بخطابه رقم (22\1\1191) وتاريخ 8 \8\1418هـ ، ومشفوعه الاستفتاء المقدم من سعادة مدير عام تعليم البنات في المنطقة الشرقية ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (4744) وتاريخ 13 \8\1418 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
نفيد فضيلتكم بأننا زودنا بعض أصحاب الفضيلة المشائخ بالمركز بمجموعة من الصور من قسم الاقتصاد المنزلي ، بإدارة الإشراف التربوي بالإدارة لدينا ، هذه الصور خاصة بمادة الاقتصاد المنزلي ، والذي يتناول ضمن دروسه (التغذية) والقيمة الغذائية للخضار والفواكه ، وكنوع من وسائل الإيضاح ، فإن بعض المدارس ترسم لوحات لهذه الخضار ، وتضع للحبة الواحدة

(1/321)

منها العينين والأنف والشفتين والأطراف (أيدي - أرجل) ، وربما الملابس ، مع بعض الحركة ، كنوع من التجديد في الصورة ، ومحاولة لجذب انتباه الناظر لها ، بالإضافة للإيحاء بفوائد ومميزات هذا النوع من خلال الإطار العام للصورة ، واحتياطا من الوقوع في التصوير المحرم ، أو التشبه بتصوير ذوات الأرواح . فإنا نأمل منكم توضيح ذلك بتزويدنا - عاجلا ما أمكن- بفتوى في هذا الموضوع .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
الأشكال المذكورة المشتملة على صور ذوات الأرواح لا يجوز عملها ولا إقرارها في مناهج الدراسة في بلاد المسلمين؛ لأنها داخلة في عموم أدلة تحريم التصوير ، وليس هناك ضرورة إليها للتعليم والإيضاح ، بل يمكن الاستغناء عنها ، مع حصول العلم والفائدة المرجوة ، وقد مضى على هذه الأمة قرون متطاولة وهم في غنى عنها ، وصاروا مع ذلك أقوى الأمم علما وأحسنها إدراكا وأكثرها تحصيلا ، وما ضرهم ترك الصور في دراستهم ، فليس لنا أن نرتكب ما حرم الله من التصوير لظننا أنه ضرورة ، وليس بضرورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/322)

الفتوى رقم ( 19933 )
س : ما حكم مشاهدة وشراء أفلام الكارتون الإسلامية (الرسوم المتحركة) ، فهي تعرض قصصا هادفة ونافعة للأطفال ، مثل حثهم على بر الوالدين والصدق والأمانة وأهمية الصلاة ونحو ذلك ، والمراد منها أن تكون بديلا عن جهاز التلفاز الذي عمت به البلوى . والإشكال أنها تعرض صورا لآدميين ولحيوانات مرسومة باليد . فهل يجوز مشاهدتها ؟ أفتونا مأجورين .
ج : لا يجوز بيع ولا شراء ولا استعمال أفلام الكرتون ؛ لما تشتمل عليه من الصورة المحرمة ، وتربية الأطفال تكون بالطرق الشرعية من التعليم والتأديب والأمر بالصلاة والرعاية الكريمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/323)

الفتوى رقم ( 20240 )
س : أوجه إلى سماحتكم عن محلات الخردوات التي انتشرت بشكل غريب ، وهى لم تراع الأشياء المحرمة شرعا ، ومن هذه المحرمات المجسمات ، سواء العرائس أو المجسمات مثل الحيوانات بأنواعها ، وفي الآونة الأخيرة انتشرت عنهم مجسمات للكعبة المشرفة ، جعلوا منها مداليات ، ومنها ما جعلوه مقلمة توضع في

(1/323)

المكتب ليوضع عليها الأقلام أو الأوراق الصغيرة . السؤال :
1- هل هذه المجسمات سواء من العرائس أو الحيوانات محرمة شرعا .
2- هل مجسمات الكعبة المشرفة جائزة ، على الرغم أنها إهانة للكعبة ؛ لأن من اشترى هذه الميدالية سوف يدخلها في الخلاء ، أما إذا كانت مقلمة تهان لوضعهم عليها الأقلام وغيرها ، وربما الجهلة من البشر يتبركون بها ؟ لأنه لا يشتريها إلا الأجانب من غير هذه البلاد ... وعندما أريد أن أنصحهم قالوا لي : نحن لنا فروع في مكة وجدة ، لو كانت محرمة لمنعت المحلات التي قرب الحرم الشريف . وإنني في حيرة هل مجسم الكعبة محرم أم لا ؟ وكذلك مجسم القبة الخضراء للمسجد النبوي ، ويحيط بالمجسمين السابقين ماء ، ومع الماء خرزات صغيرة تدور حول مجسم الكعبة ، وكذلك حول القبة الخضراء .
ج : أولا : الأصل في الشريعة المطهرة تحريم التصوير لذوات الأرواح ؛ للأدلة الشرعية الواردة بتحريم الصور ، لكن الصور التي ليس فيها روح كالشجر والأبنية والسيارات ونحوها ، لا حرج في تصويرها وفي اتخاذها لعبا .
ثانيا : لا يجوز تصنيع مجسم للكعبة المشرفة وللقبة التي على قبر

(1/324)

النبي - صلى الله عليه وسلم - ، ولا التجارة فيهما ؛ وذلك لأن صناعتهما والتجارة بهما وتداولهما يفضي إلى محظورات يجب الحذر منها ، وسد كل باب يوصل إليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/325)

الفتوى رقم ( 20522 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من جمعية دار البر بدبي الإمارات العربية المتحدة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (4591) وتاريخ 27\7\1419 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
يطيب لجمعية دار البر بدبي أن تهديكم أطيب تحياتها ، وتسأل الله لكم دوام الصحة والعافية . فضيلة الشيخ : هاهنا شركة بالإمارات العربية المتحدة ، لها فكرة في تصنيع ألعاب تثقيفية ، وهذه الألعاب عبارة عن دمى مصورة (بنات) تقوم هذه الدمية بحركات الصلاة من ركوع وسجود ونحو ذلك ، أو تقوم

(1/325)

بتلاوة القرآن أو أذكار نبوية ، أو التلفظ بحروف الهجاء ، أو كلمات عربية ونحو ذلك . مع العلم أن الهدف من هذا المشروع هو ترسيخ المبادئ الإسلامية والعربية لدى الأطفال ، بالإضافة إلى إرادة التجارة في ذلك. أفيدونا مأجورين .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
تصوير ذوات الأرواح سواء كان على هيئة بني آدم أو غيرهم محرم شرعا ، بل من كبائر الذنوب ؛ لأن رسول الله - صلى الله عليه وسلم - لعن المصورين ، وأخبر أنهم أشد الناس عذابا يوم القيامة ، والتصوير المجسم على شكل الدمى المذكورة أشد جرما وأعظم إثما من أنواع التصوير الأخرى ، كما أن في تصوير هذه الدمى للقيام بتمثيل حركات الصلاة وغيرها من العبادات أو قراءة القرآن وتعليم الأطفال حروف الهجاء ونحوها فيه استخفاف بأمر العبادة والقرآن ، واستهانة وتحقير لشأنهما وعرضة للاستهزاء . بما تقوم به هذه الدمى من أعمال وأقوال روتينية ، وفيه تلاعب بكتاب الله وشعائر الإسلام لما يعرض لهذه المخترعات من اضطراب وخلل في القيام بالأقوال والأعمال المسجلة بها والمبرمجة عليها ، مع أن ذلك العمل بدعة لا أصل له ، و لم يفعله السلف الصالح ، وتعليم الناس والناشئة ما يهمهم من أمور دينهم وغرس فضائل الأخلاق في نفوسهم إنما تكون بالتعليم من أمهات الكتب الشرعية الموثوقة ، وشرح ذلك

(1/326)

وتلقينه لهم وتطبيقه عمليا من قبل الشخص المعلم ، كما يكون بالقدوة الحسنة ، فيتحلى الأب أو الأخ أو غيرهما بالأخلاق الحسنة ؛ ليقتدي أولاده وأهله بأعماله الصالحة ، ولا مانع من الاستعانة على ذلك بواسطة الأشرطة الإسلامية النافعة .
هذا هو التعليم الموافق لما شرعه الله ورسوله - صلى الله عليه وسلم - ، وهو الذي كان يفعله النبي - صلى الله عليه وسلم - مع صحابته ، وعمل به صحابته - رضي الله عنهم - والسلف الصالح ، وفي هذا الخير كله ، وقد مضى على الناس قرون وهم على ذلك في نشر العلم والتعليم ، وهم في غنى عن ذلك ، ولم يضرهم ترك ذلك بل كانوا أقوى إيمانا وأشد إدراكا لأمور دينهم ، وأكثر تطبيقا وامتثالا لسنة النبي - صلى الله عليه وسلم - ، وعلى ذلك فالواجب ترك العمل بتصوير تلك الدمى المذكورة ، وإن كان القصد منها حسنا ، والاستغناء عنها بما شرع الله ورسوله - صلى الله عليه وسلم - . ومن ترك شيئا لله عوضه الله خيرا منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/327)

تصوير الأنبياء عليهم الصلاة والسلام
السؤال الثاني من الفتوى رقم ( 21570 )
س 2 : ما حكم إظهار صور الأنبياء - عليهم السلام - التي رسمها اليهود أو النصارى ؟
ج 2 : تصوير ذوات الأرواح حرام شديد التحريم ، وكبيرة من كبائر الذنوب ؛ للوعيد عليه باللعنة والنار ، وأن المصورين أشد الناس عذابا يوم القيامة ، وأنهم أظلم الناس .
وتصوير الأنبياء - عليهم الصلاة والسلام - أشد تحريما ؛ لما فيه من الفتنة وخوف الشرك بهم ، ولما فيه من امتهان شخصياتهم الكريمة بواسطة هذه الصور التي يدعى أنها تمثل شخصياتهم ، فالواجب منع ذلك والامتناع منه ؛ احتراما لمقام الأنبياء - عليهم السلام - ، ومنعا لوسائل الشرك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/328)


الكبائر - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الكبائر

(1/329)

السؤال الرابع من الفتوى رقم ( 17924 )
س4 : هل قاتل نفسه خالد مخلد في النار ؟ لأنه ورد في الحديث : " خالدا مخلدا فيها أبدا " . فهل يخرج منها ، وإن كان يخرج فما توجيه كلمة (أبدا) في الحديث ؟
ج 4 : صاحب الكبيرة متوعد بالعذاب كقاتل نفسه ، إلا أنه لا يخلد في النار خلود الكافر ، كغيره من أصحاب الكبائر ، وما ذكر في الحديث من الخلود فهو خلود مؤقت ؛ جمعا بين الأدلة الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/331)

السؤال الأول من الفتوى رقم ( 10618 )
س1 : هل يجوز لمسلم أن يدعو المسلم الذي يشرب الخمر كافرا ؟
ج1 : شرب الخمر والزنا والبخل بالزكاة من كبائر الذنوب التي لا تغفر إلا بالتوبة إلى الله جل وعلا ، ومذهب أهل السنة والجماعة : أن من ارتكب شيئا من الكبائر أنه مؤمن بإيمانه فاسق بكبيرته ، ولا يجوز أن يدعى من ارتكب شيئا من الكبائر كافرا إذا كان غير مستحل لها .

(1/331)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/332)

السؤال الثاني من الفتوى رقم ( 18281 )
س 2 : هل يجوز لمرتكب الكبيرة إن تاب أن يكون إماما للمسلمين ؟ وهل يعذب في الآخرة إن تاب في الدنيا ولم يقم عليه الحد ؟
ج 2 : التوبة تجب ما قبلها ، والتائب من الذنب كمن لا ذنب له ، قال تعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) ، وقال النبي - صلى الله عليه وسلم - : « الإسلام يجب ما قبله ، والتوبة تهدم ما كان قبلها » (2) خرجه مسلم في (صحيحه)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنفال الآية 38
(2) صحيح مسلم الإيمان (121) ، مسند أحمد بن حنبل (4/204).

(1/332)

الفتوى رقم ( 13062 )
س : في المدرسة يجتمع كل طالب فيها أمام الصنم ويمدحه ويدعوه ، ويقوم له بدون حركة ، ويعاهده كل يوم عهدا جديدا ،

(1/332)

وفي أكثر الدروس يكذب بما أنزل الله تعالى ، ويفتري على الله ورسوله ، ويستهزئ بحكم شرعي ، ويقول : هذا ليس العدل بل ظلم . هل يجوز للمسلمين أن يرسلوا أولادهم إلى تلك المدرسة أم لا ؟ وما الحكم الشرعي للرجل الذي يرسل ولده متعمدا إلى تلك المدرسة ؟
ج : أولا : التكذيب بما أنزل الله والافتراء على الله ورسوله والاستهزاء بالأحكام الشرعية ونسبتها إلى الظلم والجور ، كل ذلك من الأمور الكفرية المحرمة ، قال تعالى : { فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ } (1) ، وقال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (2) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3) ، وقال تعالى : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4) ، وثبت أن النبي - صلى الله عليه وسلم - قال : « من كذب علي متعمدا فليتبوأ مقعده من النار » (5) .
ثانيا : يحرم الوقوف أمام الصنم لمدحه ودعائه ، بل ذلك من الشرك ، قال تعالى : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (6)
__________
(1) سورة الزمر الآية 32
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66
(4) سورة المائدة الآية 50
(5) صحيح البخاري الأدب (6197) ، مسند أحمد (2/519) ، سنن الدارمي المقدمة (593).
(6) سورة يونس الآية 106

(1/333)

ثالثا : يحرم إرسال الأولاد إلى المدرسة التي يدرس فيها الكفر والمحادة لله ولرسوله - صلى الله عليه وسلم - .
رابعا : يجب مناصحة من يرسل أولاده لمثل هذه المدرسة ، وتبيين الحكم الشرعي له ، لعل الله أن يهديه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/334)

أحاديث الوعيد
السؤال الأول من الفتوى رقم ( 17867 )
س1 : ما هو القول السديد في أحاديث الوعيد ؟
ج1 : أحاديث الوعيد تمر على ظاهرها ، من غير تعرض لها بتأويل ؛ ليكون أبلغ في الزجر ، وأقوى في الردع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/335)

الشرك الأكبر
الفتوى رقم ( 13372 )
س : في حوض زراعي ببلدنا توجد شجرة ضخمة جدا لدرجة أنها تسع من الأرض قيراطا ، ومساحة جذرها ثلاثة أمتار ؛ وذلك لأنها تركت منذ القدم ولم تقطع ، حيث حاول صاحب الحوض الزراعي أن يقطعها ، ولكنه لم يستطع ، حيث إن يده كانت تشل (تقف أو تخدر) حينما يحاول قطعها ، فانتشر الخبر بأن هذه الشجرة شجرة مباركة ، ومما زاد الطين بلة أنه كان بهذا الحوض امرأة تجمع الحطب ، وحينما ذهبت إلى هذه الشجرة وربطت ربطة من أعشابها اليابسة ، فإنها لم تستطع المشي ، أو أن تحرك أي عضو من جسدها حتى وضعت تلك الأعشاب بجوار الشجرة كما كانت ، ومن هنا عرف جميع الناس قديما بأن هذه الشجرة مباركة ، فنذروا إليها النذور ، وتوسلوا بها تحت شعار معلق عليها ، مكتوب فيه شجرة سيدي أبو ناجه ، وأخذ الناس يطوفون حول هذه الشجرة ، ويتبركون بها . فهل من حقنا نحن المسلمين أن نقطع هذه الشجرة ؟ مع العلم أن هذه الشجرة أصبح ليس لها عباد إلا القليل جدا ، وأن هذه الشجرة ليست عليها

(1/336)

حراسة ، وأن صاحب الحوض الزراعي الموجود به هذه الشجرة يحاول أن يقطعها ، ولم يستطع بسبب فعل الشياطين. والسبب في إرسال هذه الرسالة إلى سيادتكم هو أن بعض المسلمين قال : إن هذه الشجرة تقطع على الفور ، والبعض الآخر قال : إن هذه الشجرة لا تعبد إلا قليل جدا ، وأنه يجب أن نصرف أنفسنا عنها ، حتى نتفرغ للدعوة . وسيكون إفتاء سيادتكم هو نهاية الخلاف إن شاء الله تعالى .
ج : الواجب عليكم أن تستعينوا بالله جل وعلا ، وأن تقطعوا الشجرة المذكورة ؛ لما في ذلك من قطع دابر الشرك بالله ووسائله المفضية إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/337)

الفتوى رقم ( 13402 )
س : أبي يقول لي : نحن نصلي ونصوم ولا نعرف شيئا سوى ذلك ، ولا نحفظ القرآن سوى { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) (أي : سورة الإخلاص) ، و (سورة الناس) ، ويصلي بهما كل صلاة ، ولا ضرر إذا جاء بأمر شركي أو كفري ، طالما أنه يشهد أنه لا إله إلا الله ، وأن محمدا رسول الله ، فما رأي فضيلتكم في هذا ، هل يعد هذا
__________
(1) سورة الإخلاص الآية 1

(1/337)

من الإسلام ، مع أنه قد يأتي بناقض من نواقض الإسلام ، أو أمر كفري ، مثل التحاكم إلى الطاغوت ، أو أنه يجعل لله أندادا ؟
ج : ثبت أن النبي - صلى الله عليه وسلم - قال : « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله ، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (1) ، والتحاكم إلى غير الله معتقدا أن حكمهم أحسن من حكم الله أو مساو لحكم الله- كفر بالله ، وناقض من نواقض الشهادتين ، وكذلك جعل الأنداد والشركاء لله يدعوهم ويرجوهم لدفع البلاء وكشفه ، أو جلب النفع منهم ، كل ذلك كفر مخرج من الإسلام ، ولا ينفعه النطق بالشهادتين إذا كان مصرا على الأعمال الكفرية والشركية ؛ لأن من حق شهادة لا إله إلا الله الكفر بما يعبد من دون الله ، وقد بين ذلك الحديث الآخر ، وهو قول النبي - صلى الله عليه وسلم - : « من قال : لا إله إلا الله ، وكفر بما يعبد من دون الله ، حرم ماله ودمه ، وحسابه على الله » (2) ، ، وعليك أن تبين لوالدك الحق لعل الله أن يهديه .
__________
(1) صحيح البخاري الإيمان (25) ، صحيح مسلم الإيمان (22).
(2) صحيح مسلم الإيمان (23) ، مسند أحمد (6/394).

(1/338)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/339)

الفتوى رقم ( 14820 )
س : يوجد بالقرية عندنا إمام مسجد يصلي بنا كل الأوقات ، ويوجد عند هذا الإمام بالبيت حجر على شكل تمثال ، وله وجه مثل الرجل ، وتأتي إليه النساء كل يوم جمعة ، تتخطى هذا الحجر معتقدة بأن هذا الحجر سيعطيها الحمل بدلا من أزواجهن ، فطلبنا من هذا الشيخ بأن يكف عن هذا العمل ؛ لأنه حرام أو شرك بالله ، فلم يقتنع ، واقتنع منا أناس بأنه لم يشرك بالله ، وأن نيته وعقيدته في الله لم تكن في الحجر ، وناس منا لم تقتنع .
أفيدونا أفادكم الله بإجابة واضحة من القرآن والسنة ، وإذا لم يقتنع هذا الشيخ بعد الإجابة هل تكون الصلاة وراءه صحيحة أم باطلة ؟ ونحيطكم علما بأنه يأخذ من المرأة التي تتخطى فلوسا .
ج : أولا : يحرم الذهاب إلى هذا التمثال الذي في بيت الإمام لسؤاله قضاء الحاجات ؛ لأن ذلك شرك بالله جل وعلا ، ومخرج من ملة الإسلام ، قال تعالى : { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2)
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14

(1/339)

وقال تعالى : { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ } (1) ، وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) ، وثبت أن النبي - صلى الله عليه وسلم - قال : « إذا سألت فاسأل الله ، وإذا استعنت فاستعن بالله » (3) ... إلخ .
ثانيا : إذا لم يتب الإمام المذكور من إقرار الشرك ، وأخذ عرض الدنيا عليه - فإنه لا تجوز الصلاة خلفه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 49
(2) سورة الجن الآية 18
(3) سنن الترمذي صفة القيامة والرقائق والورع (2516) ، مسند أحمد بن حنبل (1/308).

(1/340)

الفتوى رقم ( 14987 )
س : أخبركم أنه قبل 20 سنة جاء أبي برجل في مزرعتنا الواقعة في الشامية ، وهذا الرجل يقرأ القرآن ، وقرأ على شجرة سدرة في المزرعة ، وهذه السدرة بعد القراءة إذا قرص واحد أو فيه حبوب ، يضع منها على محل الإصابة فيشفى بإذن الله تعالى .

(1/340)

وإنه أتى رجل من القرية في يديه حبوب ، فذهب إلى المستشفى ، فقالوا له : لا بد من بتر اليد ، فعاد إلى المزرعة فأخذ من هذه السدرة فوضعها على يديه ، فشفيت بإذن الله تعالى . فإن هذه السدرة ليست بزار أو نحو ذلك ، ولكن في أوقات الضرورة .
وإنه عندي عامل قرصته عقرب ، فذهبنا إلى هذه الشجرة فأخذنا منها ، فوضعناه على القرصة فشفي بإذن الله . وإنه لا أحد يعتقد أنها تداوي ، فإنه لا يشفي إلا الله عز وجل . أفيدونا عن وجودها في المزرعة أفادكم الله ، ووالدي متوفى هل هي من الصدقات الجارية أم لا ؟
ج : لا يجوز الإبقاء على شجرة السدرة المذكورة ، بل يجب قطعها وإزالتها ؛ لأن في إبقائها وسيلة إلى الشرك ، فقد يغتر بها بعض الجهال ، وقد أنكر النبي - صلى الله عليه وسلم - على من سأله أن يجعل لهم ذات أنواط كما للمشركين ، فقد أخرج الترمذي « عن أبي واقد الليثي - رضي الله عنه - قال : خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حنين ونحن حدثاء عهد بكفر ، وللمشركين سدرة يعكفون عندها ، وينوطون بها أسلحتهم ، يقال لها (ذات أنواط) ، فقلنا : يا رسول الله ، اجعل لنا ذات أنواط كما لهم ذات أنواط ، فقال رسول الله - صلى الله عليه وسلم - : (الله أكبر إنها السنن ، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى :
__________
(1) سنن الترمذي الفتن (2180) ، مسند أحمد (5/218).

(1/341)

" لتركبن سنن من كان قبلكم » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 138 (1) { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ }

(1/342)

الفتوى رقم ( 15842 )
س : قال تعالى : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } (1) هل معنى ذلك أن المشركين كانوا يحبون الله ؟
ج : المشركون كانوا يعبدون الله ، ولكنهم أشركوا غيره معه ، فيحبون الله ويحبون غيره معه ، ويدعون الله ويدعون غيره معه من الأنداد والنظراء ، وهم في الشدة يخلصون العبادة لله ، بخلاف مشركي هذا الزمان ، فإنهم يشركون في الرخاء والشدة ، قال تعالى : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (2)
__________
(1) سورة البقرة الآية 165
(2) سورة العنكبوت الآية 65

(1/342)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/343)

السؤال الثاني والثالث من الفتوى رقم ( 19219 )
س 2 : لماذا قبح الله الشرك ، وتوعد المشرك بعدم المغفرة وبالخلود في النار ؟
ج 2 : قبح الله الشرك وتوعد المشرك بعدم المغفرة له وبالخلود في النار إذا مات عليه ؛ لأنه أعظم ذنب عصي الله به ، وأعظم ما نهى الله عنه ، ولهذا أخبرنا سبحانه أنه لا يغفره لصاحبه إذا مات على شركه ولم يتب منه ، وأن عمل صاحبه حابط ، وأنه لا أحد أضل من فاعله ، قال الله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } (1) ، وقال تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (2) ، فمن أشرك مع الله أحدا غيره فقد ساوى الخالق بالمخلوق ، وجعل المخلوق ندا لله صرف له من أنواع العبادة ما لا يستحقه إلا الله ؛ ولهذا توعد الله فاعله بالخلود في النار ، قال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3)
__________
(1) سورة النساء الآية 48
(2) سورة لقمان الآية 13
(3) سورة المائدة الآية 72

(1/343)

« وقال النبي - صلى الله عليه وسلم - لما سئل أي الذنب أعظم ؟ قال : " أن تجعل لله ندا وهو خلقك " . قيل : ثم أي ؟ قال : " أن تقتل ولدك خشية أن يطعم معك " قيل : ثم أي ؟ قال : " أن تزاني بحليلة جارك » (1) ، فأنزل الله في ذلك قوله تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ } (2)
__________
(1) رواه من حديث عبد الله رضي الله عنه : أحمد 1\380 ، 431 ، 434 ، 462 ، والبخاري 5\148 ، 6\14 ، 7\75 ، 8\21 ، 34 ، 207 ، 210- 211 ، ومسلم 1\90 ، 91 برقم (86) ، وأبو داود 2\732 برقم (2310) ، والترمذي 5\336 ، 337 برقم (3182 ، 3183) ، والنسائي 7 \89 - 90 ، 90 برقم (4013-4015) ، وأبو يعلى 9\ 32-33 برقم (5098) ، وابن حبان 10\ 262 ، 263 ، 265 برقم (4414- 4416) ، والبيهقي 8\ 18 .
(2) سورة الفرقان الآية 68

(1/344)

س3 : ما الفرق بين المشرك والمنافق .
ج3 : المشرك هو : من صرف شيئا من العبادة لغير الله ، وأعلن ذلك ، كعباد القبور ونحوهم ، وهذا هو الشرك لا يبقى مع صاحبه شيء من التوحيد ، وهذا المشرك هو الذي حرم الله عليه الجنة ومأواه النار ، ولا يغفر الله له شركه إذا مات عليه و لم يتب منه ؛ لقول الله تعالى :

(1/344)

{ إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } (1) وقوله تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) أما المنافق النفاق الاعتقادي ، فهو من أظهر الإسلام وأبطن الكفر ، كتكذيب الرسول - صلى الله عليه وسلم - وبغضه ، أو تكذيب وبغض بعض ما جاء به ، أو السرور بانخفاض دين الرسول - صلى الله عليه وسلم - وكراهية انتصاره ونحو ذلك . وصاحب هذا النفاق مخلد في النار ، ومن أهل الدرك الأسفل من النار إذا مات على ذلك ، كما قال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (3) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة النساء الآية 145

(1/345)

الفتوى رقم ( 20076 )
س : لي والدة تبلغ من العمر خمسا وثمانين سنة ، تقول : إن أمها المتوفاة قد أوصتها بالحج لها ، ولكن هذه الأم كانت ممن يتقرب للجن بالذبح اعتقادا منها أن من تقرب لهم أمن شرهم ،

(1/345)

ومن جفاهم ضروه ، وذلك نتيجة جهل مطبق لأمور الدين . فهل يجوز لها تنفيذ هذه الوصية ، وهل يجوز له الدعاء لها بالرحمة والحال ما ذكر ؟
ج : إذا كان الواقع ما ذكر من أن أم أمك ماتت وهي تذبح لغير الله - فإنها تكون مشركة ، لا يجوز الحج عنها ، ولا الدعاء لها ، والاستغفار لها ؛ لقول الله تعالى : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 113

(1/346)

السؤال الثاني من الفتوى رقم ( 18456 )
س 2 : هل يجوز لي في الإسلام أن أستغفر لأبي وأمي اللذين ماتا ، واللذين كانا يزوران المقبرة في بعض الأيام ، ويطبخان الطعام والدجاج ويأكلانه هناك مع أهلهم ؛ اعتقادا أن هذا الطعام صدقة على الأموات ، ويتبركون بالولي الذي بني عليه القبة في المقبرة ، وزيادة على ذلك كانوا يظنون أن شيوخ الصوفية من أولياء الله ،

(1/346)

وربما ذهبوا إلى المشعوذين وصدقوهم في خرافاتهم . أبي وأمي اعتقدا أن هذا هو الإسلام ؛ لأنهما طول حياتهما لم يسمعا من أحد أن هذا لا يجوز ، كانا يفعلان هذا على جهل وغفلة لا على العناد ، فما حكم الإسلام في هذه القضية ؟ وما حكم الإسلام في الذي أشرك مع الله على جهل وغفلة ، وهو لا يدري أن ذلك شرك بالله ، ومات على شركه هل هو مخلد في النار ؟ وهل يستغفر له ؟
ج 2 : إذا كان والداك في زيارتهما لهذه القبور يستغيثان بالأموات ويدعوانهم من دون الله ويصدقان المشعوذين ، وماتا على ذلك - فإنه لا يجوز الاستغفار لهما ؛ لقوله تعالى : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1) أما أكلهما للطعام في المقبرة وذهابهما إلى المشعوذين من غير تصديق لهم ، فهذه الأعمال تعتبر من المعاصي ، ولا تمنع الاستغفار لهما ، ومن مات وهو يدعو غير الله فإنه يكون قد مات على الشرك ، ويعامل معاملة المشركين ، وإذا كان جاهلا فأمره إلى الله ، ولكن نحن نحكم عليه على حسب ما يظهر منه من أعمال الشرك .
__________
(1) سورة التوبة الآية 113

(1/347)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/348)

الفتوى رقم (476 21)
س : أضع بين أيديكم كتيبا أسماه صاحبه ب: ( الصلاة الإلهية الكبرى ) ، وقد استغربت فيه بعض الأمور ، فآمل التكرم بمطالعته وبيان حكم هذه الطريقة ، وحكم طباعة هذا الكتيب ، وحكم توزيعه ونشره .
ج : بعد الاطلاع على الكتاب المذكور تبين أنه مشتمل على أمور شركية ، وأخرى بدعية ، فمن الأدعية الشركية قوله : اللهم صل على غيث المستغيثين . كما في ص 71 و 85 و 87 و 88 . وقوله : فرضنا يا رسول الله ، واستغفر لنا ، واشفع لنا إلى ربك . كما في ص 77 .
ومن الأدعية البدعية قوله : يا من علمه بحالي ، يغني عن سؤالي - وتكرر كثيرا - .
وقوله : صل على سيدنا ومولانا محمد بقدر عظمة (لا إله إلا الله سبحانك إني كنت من الظالمين) وتكرر كثيرا .
وقوله : يا من ليس يوصف بقيام ولا قعود ، ولا حركة ولا جمود . كما في ص 32 .

(1/348)

وقوله : وأن تجمعني به - أي : بالرسول - صلى الله عليه وسلم - يقظة ومناما . كما في ص 64 و 84 .
وقوله : بسر أسرار الفاتحة إلى حضرة النبي - صلى الله عليه وسلم - وآل بيته بنية القبول . كما في 68 .
وقوله : يا من إذا اعتقد فيك المحب لك بعظمة جاهك ومكانتك عند الله تعالى بصدق النية ينال كل المراد ، يا من إذا توجه بك مؤمن صادق إلى الله في إجابة دعائه وسؤاله قبله الله . كما في ص 72 .
وقوله : اللهم إني واقف أمام نبيك وحبيبك سيدي وشفيعي رسول الله - صلى الله عليه وسلم - متوجها به إليك ، اللهم إني أتوجه إليك بنبيك نبي الرحمة ، يا سيدي يا رسول الله إني متوجه بك إلى ربي في حوائجي لتقضي . كما في 78-79
وقوله : ولولاك - يعني رسول الله - صلى الله عليه وسلم - لم يخلق الله أرضا ولا سماء ، كيف لا ولولاك لم يرسل الله الأنبياء . كما في ص 73 . وهذا غلو لا يجوز اعتقاده في حق النبي - صلى الله عليه وسلم -
وقد ألحق بآخر الكتاب المذكور بعض الصور لآثار منسوبة للنبي - صلى الله عليه وسلم - منها ما هو كذب قطعا ، ومنها ما يفتقر إلى دليل لثبوته .
وبناء على ما تقدم فإنه لا يجوز الاعتماد على الكتاب المذكور ؛ لمجانبته الصواب ، واشتماله على ما هو اعتداء في الدعاء ،

(1/349)

وقد قال الله تعالى : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (1) والواجب على المسلم في هذه العبادة (الدعاء) التزام الشرع المطهر ، وعدم الابتداع فيه . وفي الأدعية الواردة في الكتاب والسنة والأدعية الجائزة الخالية من الاعتداء والابتداع غنية عن مثل هذه الكتب والنشرات .
ولما كان الكتاب المذكور مشتملا على ما سبق بيانه ، فإنه لا تجوز طباعته ولا نشره ولا بيعه ولا توزيعه ؛ لأن ذلك من التعاون على الإثم والضلال ، والدعوة إلى البدع والغلو في النبي - صلى الله عليه وسلم - ، والله جل وعلا يقول : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) نسأل الله أن يصلح أحوال المسلمين وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الأعراف الآية 55
(2) سورة المائدة الآية 2

(1/350)

الفتوى رقم ( 19603 )
س : ما حكم الكافر الذي في فراش المستشفى وهناك سمعناه يقول : لا إله إلا الله محمدا رسول الله - صلى الله عليه وسلم - حتى وافاه الأجل هل

(1/350)

نحكم عليه بأنه أسلم أم لا ؟
ج : من نطق بالشهادتين قبل بلوغ الروح الحلقوم ، و لم يكن يقولها في صحته ويتعاطى أنواع الشرك الأكبر ، ثم مات فإنه يعد بذلك مسلما ، ويعامل معاملة المسلمين من حيث التغسيل والصلاة عليه ، والدفن والدعاء له بالمغفرة والرحمة ، يدل لذلك قول النبي - صلى الله عليه وسلم - « إن الله يقبل توبة العبد ما لم يغرغر » (1) رواه أحمد والترمذي وغيرهما .
وكذلك قصته عليه الصلاة والسلام مع عمه أبي طالب ، وعرضه الشهادة عليه ، وهو على فراش الموت ، لكنه أبى النطق بها كما في الصحيح . وفي الصحيح أيضا « أن النبي - صلى الله عليه وسلم - عاد غلاما يهوديا في مرضه ، وعرض عليه الإسلام فأسلم ، فخرج النبي - صلى الله عليه وسلم - وهو يقول : (الحمد لله الذي أنقذه بي من النار » (2) .
__________
(1) رواه من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما : أحمد 2\132 ، 153 ، والترمذي 5\547 برقم (3537) ، وابن ماجه 12\1420 برقم (4253) ، وأبو يعلى 9\462 برقم (5609) ، وابن حبان 2\395 برقم (628) ، والحاكم 4\257 ، والبيهقي في (الشعب) 12\365 برقم (6661) ، والبغوي 5\90- 91 برقم (1306)
(2) أحمد 3\ 175 ، 227 ، 280 ، والبخاري في (الصحيح) 2\97 ، 7\6 ، وفي (الأدب المفرد) ص 185 برقم (524) ، وأبو داود 3\474 برقم (3095) ، والنسائي في (الكبرى) 8\9 برقم (8534) ، وأبو يعلى 6\93 برقم (3350) ، وابن حبان 7\227 ، 11\242-243 برقم (2960 ، 4884)

(1/351)

أما من كان ينطق بالشهادتين في حال صحته ، ويعبد غير الله ، كسؤال الأموات والاستغاثة بهم ، وينذر ويذبح لهم فإن هذا لا يعتبر مسلما بمجرد نطقه بالشهادتين عند الموت ، إلا إذا صرح بتوبته من شركه السابق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/352)

السؤال الثاني من الفتوى رقم ( 18511 )
س 2 : نأمل منكم التكرم بأن تبينوا لي التبرك الممنوع (البدعي) متى يكون شركا أكبر ، ومتى يكون شركا أصغر . مع ذكر الأمثلة ؟
ج 2 : التبرك بالمخلوق قسمان :
أحدهما : التبرك بالمخلوق من قبر أو شجر أو حجر أو إنسان ، حي أو ميت ، يعتقد فاعل ذلك حصول البركة من ذلك المخلوق المتبرك به ، أو أنه يقربه إلى الله سبحانه ، ويشفع له عنده ، كفعل المشركين الأولين ، فهذا يعتبر شركا أكبر من جنس عمل المشركين مع أصنامهم وأوثانهم ، وهو الذي ورد فيه حديث أبي واقد الليثي في تعليق المشركين أسلحتهم على الشجرة ، واعتبر النبي - صلى الله عليه وسلم - ذلك شركا أكبر من المعلقين ، وشبه قول من طلب ذلك منه

(1/352)

بقول بني إسرائيل لموسى : { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ } (1) القسم الثاني : التبرك بالمخلوق اعتقادا أن التبرك به قربة إلى الله يثيب عليها ، لا لأنه يضر أو ينفع ، كتبرك الجهال بكسوة الكعبة ، وبالتمسح بجدران الكعبة ، ومقام إبراهيم ، والحجرة النبوية ، وأعمدة المسجد الحرام والمسجد النبوي ؛ رجاء البركة من الله ، فإن هذا التبرك يعتبر بدعة ، ووسيلة إلى الشرك الأكبر إلا ما خصه الدليل ، كالشرب من ماء زمزم والتبرك بعرق النبي - صلى الله عليه وسلم - وشعره وما مس جسده ، وفضل وضوئه - صلوات الله وسلامه عليه - ، فإن هذا لا بأس به لقيام الدليل عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 138

(1/353)


الشرك الأصغر - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الشرك الأصغر

(1/355)

علاج الرياء ، في الصلاة
السؤال الأول من الفتوى رقم ( 14735 )
س1 : هل هناك دعاء لطرد الرياء في الإنسان ، وخاصة في الصلاة ؟
ج1 : إذا حصلت للإنسان وساوس في الصلاة ، فليستعذ بالله من الشيطان ؛ لقوله تعالى : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1) وليستمر في صلاته ولا يلتفت إلى الوساوس والرياء ، سواء رآه أحد من الناس أو لم يره أحد ، فليشعر نفسه أنه يصلي لله كما أمر الله ، بإتمام الركوع والسجود ، ولا يلتفت إلى مخادعة الشيطان له بأن عمله رياء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة فصلت الآية 36

(1/357)

السؤال الأول من الفتوى رقم ( 15863 )
س1 : في بعض أعمالي شيء من الرياء (ولو قليل) ؛ وحتى

(1/357)

أتفادى غضب الله علي أقوم بأعمال أحس أنها لا ترضي الله .
مثلا : أحس أني ذاهب للمسجد للصلاة رياء ، فحتى أتفادى ذلك أصلي في البيت دائما ، وبالقياس لهذا كل شيء . وهذا شيء ينغص علي حياتي . علما بأني مؤمن بالله موحد ، ولا أقطع صلاة ، ولا وجه للخير إلا مشيت فيه ، فخوفي علي! أن لا يتقبل الله مني صلاتي وصيامي وزكاتي يكاد يقتلني . أجيبوني أفادكم الله .
ج1 : الواجب على المسلم أن يعمل العمل مخلصا لله فيه ، مقتديا بالنبي - صلى الله عليه وسلم - ، يرجو ما عند الله من الأجر والثواب في الدار الآخرة ، فلا يجوز أن يعمل العمل لأجل الناس وثنائهم ، كما أنه لا يحل له ترك العمل من أجل الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/358)

الفتوى رقم ( 13718 )
س : منحني الله صوتا جميلا ، وأحيانا كثيرة يثنى علي وأمدح ويروقني هذا ، لكن أخشى أن يقال : لقد قرأت القرآن ليقال عنك إنك قارئ ، فقد قيل . وإني أخشى من هذا . فهل يوجد دعاء أقوله آنذاك .
ج : يجب عليك أن لا تغتر بصوتك الجميل ولا بالثناء عليك ،

(1/358)

ولا تنخدع بذلك ، ولا ينبغي أن يمنعك ذلك من الاستمرار في القراءة بصوتك الجميل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/359)

علاج الرياء السؤال الثاني والثالث من الفتوى رقم ( 17382 )
س 2 : كيف يمكن التخلص من الرياء والسمعة ، وما هي الأدعية الواردة في ذلك ، وكيف يمكن معرفة أن هذا العمل يقصد به الرياء ؟
ج 2 : جاهد نفسك في الإخلاص لله تعالى ، والبعد عن الرياء واستعن بالله في هذا ، واحرص على التعرف على الرياء وأنواعه والحذر منها ، وتأمل في عاقبة الرياء في الدنيا والآخرة ، فإن من تأمل ذلك كره إليه الرياء ؛ لأن رياءه لن يجلب له نفع الناس ، ولن يدفع عنه ضررهم ، بل يجلب عليه سخط الله تعالى وغضبه ومقته ، فيخسر بذلك الدنيا والآخرة ، وفي (الصحيحين) أن النبي - صلى الله عليه وسلم - قال : « من سمع سمع الله به ، ومن يرائي يرائي الله به » (1) ومما يعين على الخلاص من هذا الداء : سؤال الله تعالى العافية ، والتعوذ منه ، والتذكر أنه من
__________
(1) رواه من حديث جندب بن عبد الله البجلي - رضي الله عنه - : أحمد في (المسند) 4\ 313 ، وفي (الزهد) ص 44 ، والبخاري 7\ 189 ، و مسلم 4\ 2289 برقم (2987) ، وابن ماجه 2\407 برقم (4207) ، وابن أبي شيبة13\525 ، وأبو يعلى 3\93 برقم (1524) ، وابن حبان 2\133 برقم (406) ، والطبراني 2\170 ، 171 برقم (1696- 1700)

(1/360)

أعمال المنافقين المذكورة في قوله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) ، وقد ورد أن النبي - صلى الله عليه وسلم - خاطب أصحابه قائلا : « أيها الناس اتقوا الشرك ، فإنه أخفى من دبيب النمل قالوا : وكيف نتقيه يا رسول الله ؟ قال : قولوا : اللهم إنا نعوذ بك أن نشرك بك شيئا نعلمه ، ونستغفرك لما لا نعلمه » (2) رواه أحمد والطبراني عن أبي موسى الأشعري - رضي الله عنه - .
__________
(1) سورة النساء الآية 142
(2) أحمد 4\403 ، والبخاري في (التاريخ الكبير) 9\58 ، وابن أبي شيبة 10\338 ، والطبراني في (الأوسط) 4\ 284 برقم (3503) (ت : الطحان)

(1/361)

س 3 : شخص كان يصلي ، فلما انتهت الصلاة إذا بجانبه أحد شيوخه ، فخاف أن يقع في الرياء ، فلم يتسنن خوفا من أن يقع في الرياء . فهل يجوز فعل هذا ، وهل عليه شيء ، وهل عمله صحيح ؟
ج 3 : هذا الفعل أقل أحواله الكراهة ، وقد عده بعض أهل العلم من الرياء ؛ لأن من عزم على عبادة وتركها مخافة أن يراه الناس فهو مراء ؛ لأنه ترك العمل لأجل الناس ، وترك العمل خوفا من الرياء من حبائل الشيطان ، فإنه لو فعل إنسان هذا لأوشك إذا علم الشيطان بذلك أن يعترض له عند كل عمل بالخطرات

(1/361)

والوساوس ، حتى يدع كل طاعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/362)

السؤال الخامس من الفتوى رقم ( 21677 )
س5 : حسب ما أعلم فإن من الشرك ما هو أكبر (وهو المخرج من الملة بعد العناد) ، وشرك أصغر (مثل الرياء ، وهو المحبط للعمل) . فهل الشرك الأصغر يحبط كل أعمال العبد السابقة بما فيها الأعمال التي لم يخالطها شرك أصغر ، مثل الرياء ، أم الأعمال التي خالطها شرك أصغر فقط ؟
وأرجو من سماحتكم شرح - أي : إيضاح - معنى حديث الأقوام الذين يأتون يوم القيامة ولهم أعمال كالجبال ، ثم يجعلها الله عز وجل هباء منثورا وعلة حبوط أعمالهم . وأرجو من سماحتكم نصيحة لتجنب وساوس الشيطان الرجيم ، الذي عادة ما يفسد علي بعض العبادات ، كأن يحضر لي أثناء الصلاة ، ويقول لي : أحسن عملك فإن فلانا الشيخ الفقيه يراك وغيره وغيره . . .
رغم أن نيتي في البداية كانت خالصة لوجه الله تعالى . فماذا تنصحونني يرحمكم الله ؟
ج5 : الرياء يحبط العمل الذي خالطه واستمر معه ، ولم يتب

(1/362)

منه صاحبه ، ولا يحبط الأعمال التي لم يخالطها ، وإنما الذي يحبط جميع الأعمال هو الشرك الأكبر ، والذين يأتون بأعمال صالحة أمثال الجبال ، ثم تذهب ولا يستفيدون منها هم الذين يأتون بمظالم للعباد ، فيقتص للمظلومين من أعمالهم حتى لا يبقى منها شيء ، ثم يؤخذ من سيئات المظلومين فتطرح عليهم ، ثم يلقون في النار ؛ كما جاء في الحديث .
أما الكافر والمشرك الذي مات على الكفر ، فليس لهم أعمال مقبولة أصلا ؛ لأن الأعمال لا تصح مع الكفر والشرك ، وعليك بترك الوساوس وعدم الالتفات إليها ، والاستعاذة بالله من الشيطان ؛ لأنك إذا فعلت ذلك فلن تضرك - إن شاء الله -
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/363)

السؤال الثاني من الفتوى رقم ( 18438 )
س 2 : أنا رجل أصلي بالناس إماما بعض الأحيان ، وبعض الأحيان أخطب بالجمع ، ولكن تأتيني نفسي في بعض الأحيان وتقول : إن هذا العمل أنت تبتغي فيه الرياء ، وأنت تريد السمعة ، وأنت تريد الرفعة والمكانة بين الناس ، حتى أرفض أن أخطب وأرفض الإمامة .

(1/363)

ج 2 : ننصحك بالاستمرار بالإمامة وخطبة الجمعة ؛ لأنها عمل طاعة ، ولا تلتفت لوساوس الشيطان وتخذيله لك عن هذا العمل بحجة خوف الرياء ، وعليك بعمل الطاعة والإخلاص لله عز وجل ، والتعوذ بالله من الشيطان الرجيم ، ومن هذه الوساوس المخذلة عن الخير ، وسيعينك الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/364)

السؤال الأول من الفتوى رقم ( 19147 )
س 1 : هل هذه العبارة صحيحة من حيث المعنى : (لولا النبي - صلى الله عليه وسلم - لكانت العرب في جاهلية ) ؟
ج1 : الصواب أن يقال : (لولا الله ثم بعثة النبي - صلى الله عليه وسلم ) ، أو (لولا بعث الله النبي - صلى الله عليه وسلم - ) ، ابتعادا عما يمس العقيدة من الألفاظ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/364)

السؤال الرابع من الفتوى رقم ( 16826 )
س 4 : هل قول الإنسان : (أشكر الله وأشكرك) ، يعتبر نوعا من أنواع الشرك بالله ؟

(1/364)

ج 4 : لا يجوز العطف بالواو في قول الإنسان : (أشكر الله وأشكرك) ؛ لأن الواو للتسوية ، وإنما الواجب أن يقول : (أشكر الله ثم أشكرك)؛ لأن ثم للتراخي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/365)


الطواغيت والحكم بغير ما أنزل الله - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الطواغيت والحكم بغير ما أنزل الله

(1/367)

التحاكم إلى العادات والأعراف القبلية
الفتوى رقم ( 16894 )
س : نرفع لسماحتكم معروضنا هذا ، ونفيدكم فيه بأن القبائل التي تستوطن الطائف وضواحيها وهم قبيلة قريش وبنو سفيان وطويرق والنمور وقبيلة هذيل التي تستوطن وادي نعمان ، تسيطر على هذه القبائل جميعا الأحكام العرفية ، وما يسمونه بالمذهب العربي ، وهو عبارة عن قوانين جاهلية لا تخضع للشريعة ، ومن أمثلة ذلك : قانون تثليث الدم ، بحيث إذا ضرب إنسان وقدر دمه بعشرة آلاف مثلا ، فإن صاحب هذا الدم لا يحصل إلا على ثلاثة آلاف فقط ، وفقا لقانون تثليث الدم السائد عندهم ، حيث يخصم منه ثلث للفراش وهي الوليمة التي يجتمعون عليها ، والثلث الثاني يهمل ويهدر حسب القانون ، والثلث الباقي يسلم لصاحب الدم .
ومن أمثلة ذلك : أنهم يحكمون بالجنابي وهي أن يضرب الرجل رأسه بالجنبية حتى يسيل الدم ، ويستمر ضرب رأسه والدم يسيل حتى يقول خصمه كلمة (أبيض) ، وفي هذه الأيام يتحايلون

(1/369)

على قضية الجنابي ويقولون : نحن نحكم بثمن الجنابي ، ولا داعي للاعتراض ، كما يقولون بأننا نقدر الجنبية بألف ريال أو بأكثر أو أقل ، وعندهم أيضا ما يسمونه (بالأسية) وهو قانون سائد لديهم ، وهو أن يشرعوا لكل حادثة أحكاما ، مثل : عليك يا فلان خمس من الغنم أو ست جنابي أو ثمنها في حادثة من الحوادث ، وغدا تقبل مني مثل هذا الحكم المذكور ، ويتذرعون بأن الشرع لا يمنعهم من تطبيق عادات آبائهم وأجدادهم التي يفخرون بها ويجلونها ويعظمونها . . . وقد يلاقي المنكر عليهم نبذا وهجرا ، ولو استطاعوا أن يفعلوا الأفاعيل لما ترددوا .
ونأمل من سماحتكم إفتاءنا في هذه الأمور فتوى مكتوبة ، ولا سيما أن بعض العامة ينقلون عن سماحتكم أمورا لا ندري مدى ثبوتها .
وهذه الأمور المذكورة يا سماحة الشيخ عبارة عن واقع تعيشه هذه القبائل ، والذين يتولون التحكيم رجال ليسوا مؤهلين شرعا ، بل هم من العامة . فما حكم الإسلام في تثليث الدم وفي الجنابي أو في ثمنها أو في الأسية ، وبقية ما ذكرنا ؟ وهل يباح الحضور والأكل من وليمة الفراش المذكورة أعلاه ؟ وعندهم أيضا ما يسمى بالمنصوبة ، وهي ذبيحة أو أكثر تفرض على المخطئ ، ويذهب بها إلى بيت المخطى عليه . فهل يجوز حضورها والأكل

(1/370)

منها ؟ وما حكم الرضا بما يفرضه القضاة من العامة المعروفين ؟
ج : الواجب على المسلمين أن يتحاكموا إلى الشريعة الإسلامية امتثالا لأمر الله جل وعلا في قوله تعالى : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (1) ، وقوله تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) ، وقوله : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) ، وقوله تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) ، وقوله تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (5) .
ويحرم على المسلمين التحاكم إلى الأحكام العرفية ، والمبادئ القبلية ، والقوانين الوضعية ؛ لأنها من التحاكم إلى الطاغوت الذي نهينا أن نتحاكم إليه ، وقد أمرنا الله بالكفر به في قوله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (6)
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47
(5) سورة النساء الآية 65
(6) سورة النساء الآية 60

(1/371)

ولا يحل لمشائخ القبائل الحكم بين الناس بما تمليه الأعراف والمبادئ القبلية ، والواجب عليهم إرشاد من جاءهم بأن يذهب إلى القضاة في المحاكم الشرعية ، الذين ولاهم إمام المسلمين للحكم بين الناس بالشرع المطهر .
وما ذكر من الحكم بالجنابي أو ثمنها ، أو تثليث الدم ، أو الحكم بالأسية أو المنصوبة ، فكل هذه ليست أحكاما شرعية ، وإنما هي من الأحكام القبلية التي لا يجوز الحكم بها بين الناس ، ولا يجوز الأكل من الطعام المسمى بـ : (طعام الفراش) ؛ لأنه مبذول بغير طيب نفس ، ولا يجوز حضورها ولا الرضا بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/372)

الفتوى رقم ( 14676 )
س : كما تعلمون عندنا في الجزائر ما يسمى بـ : (الانتخابات التشريعية) ، هناك أحزاب تدعو إلى الحكم الإسلامي ، وهناك أخرى لا تريد الحكم الإسلامي . فما حكم الناخب على غير

(1/372)

الحكم الإسلامي مع أنه يصلي ؟
ج : يجب على المسلمين في البلاد التي لا تحكم الشريعة الإسلامية ، أن يبذلوا جهدهم وما يستطيعونه في الحكم بالشريعة الإسلامية ، وأن يقوموا بالتكاتف يدا واحدة في مساعدة الحزب الذي يعرف منه أنه سيحكم بالشريعة الإسلامية ، وأما مساعدة من ينادي بعدم تطبيق الشريعة الإسلامية فهذا لا يجوز ، بل يؤدي بصاحبه إلى الكفر ؛ لقوله تعالى : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (1) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) ، ولذلك لما بين الله كفر من لم يحكم بالشريعة الإسلامية ، حذر من مساعدتهم أو اتخاذهم أولياء ، وأمر المؤمنين بالتقوى إن كانوا مؤمنين حقا ، فقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) .
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 57

(1/373)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/374)

الفتوى رقم ( 18838 )
س : ما يقول فقهاء الدين وعلماء المحدثين وجماعة الموحدين ، فيمن قدم العقل على النقل ، وحاج وكابر وزعم أن العقل هو مرجع كل شيء ، وإذا أتاه حديث صحيح - حتى ولو كان في البخاري ومسلم - رأيته يعرض عنه إعراضا ويلتمس له طرق تأويل فاسدة تخرج عن ظاهر الحديث ، وصاروا بذلك يطعنون في متون الأحاديث . فهل هذا هو الحق أم هو الضلال المبين ؟ أفيدونا بجواب رجاء الثواب يوم تأتي كل نفس تجادل عن نفسها .
ج : الواجب على المسلم اتباع أدلة الشرع ونبذ ما عارضها من العقليات المزعومة ، قال تعالى : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } (1) ، وقال تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (2) ، والذي يقدم العقل على الشرع يكون كافرا بالله عز وجل ، قال تعالى :
__________
(1) سورة الأعراف الآية 3
(2) سورة النساء الآية 59

(1/374)

{ فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 65

(1/375)

السؤال الرابع والأربعون من الفتوى رقم ( 12087 )
س 44 : حكم العمل في مجال المحاماة في بلد يحكم بالقانون ، ولو كان القانون في بعض أجزائه لا يصادم الشرع ؛ خصوصا في الأمور المبنية على العرف أو مسائل الحكومات ؟
ج 44 : إذا كان الاشتغال بالمحاماة لأجل إحقاق الحق وإبطال الباطل شرعا ، ورد الحقوق إلى أربابها ، ونصر للمظلوم - فهو مشروع ؛ لما في ذلك من التعاون على البر والتقوى ، وإلا فلا يجوز لما فيه من التعاون على الإثم والعدوان ، قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(1/375)

السؤال الخامس من الفتوى رقم ( 18870 )
س 5 : بدأ بعض الناس- من الدعاة- يهتم بذكر توحيد الحاكمية ، بالإضافة إلى أنواع التوحيد الثلاثة المعروفة . فهل هذا القسم الرابع يدخل في أحد الأنواع الثلاثة أم لا يدخل ، فنجعله قسما مستقلا حتى يجب أن نهتم به ؟ ويقال : إن الشيخ محمد بن عبد الوهاب اهتم بتوحيد الألوهية في زمنه ، حيث رأى الناس يقصرون من هذه الناحية ، والإمام أحمد في زمنه في توحيد الأسماء والصفات ، حيث رأى الناس يقصرون في التوحيد من هذه الناحية ، وأما الآن فبدأ الناس يقصرون نحو توحيد الحاكمية ، فلذلك يجب أن نهتم به ، فما مدى صحة هذا القول ؟
ج 5 : أنواع التوحيد ثلاثة : توحيد الربوبية ، وتوحيد الألوهية ، وتوحيد الأسماء والصفات ، وليس هناك قسم رابع ، والحكم بما أنزل الله يدخل في توحيد الألوهية ؛ لأنه من أنوع العبادة لله سبحانه ، وكل أنواع العبادة داخل في توحيد الألوهية ، وجعل الحاكمية نوعا مستقلا من أنواع التوحيد عمل محدث ، لم يقل به أحد من الأئمة فيما نعلم ، لكن منهم من أجمل وجعل التوحيد نوعين : توحيد في المعرفة والإثبات ؛ وهو توحيد الربوبية وتوحيد الأسماء والصفات . وتوحيد في الطلب والقصد ؛ وهو توحيد الألوهية ، ومنهم من فصل فجعل التوحيد ثلاثة أنواع كما سبق . والله أعلم . ويجب الاهتمام

(1/376)

بتوحيد الألوهية جميعه ، ويبدأ بالنهي عن الشرك ؛ لأنه أعظم الذنوب ويحبط جميع الأعمال ، وصاحبه مخلد في النار ، والأنبياء جميعهم يبدؤون بالأمر بعبادة الله والنهي عن الشرك ، وقد أمرنا الله باتباع طريقهم والسير على منهجهم في الدعوة وغيرها من أمور الدين . والاهتمام بالتوحيد بأنواعه الثلاثة واجب في كل زمان ؛ لأن الشرك وتعطيل الأسماء والصفات لا يزالان موجودين ، بل يكثر وقوعهما ويشتد خطرهما في آخر الزمان ، ويخفى أمرهما على كثير من المسلمين ، والدعاة إليهما كثيرون ونشيطون . وليس وقوع الشرك مقصورا على زمن الشيخ محمد بن عبد الوهاب ، ولا تعطيل الأسماء والصفات مقصورا على زمن الإمام أحمد - رحمهما الله - ، كما ورد في السؤال ، بل زاد خطرهما وكثر وقوعهما في مجتمعات المسلمين اليوم ، فهم بحاجة ماسة إلى من ينهى عن الوقوع فيهما ويبين خطرهما . مع العلم بأن الاستقامة على امتثال أوامر الله وترك نواهيه وتحكيم شريعته - كل ذلك داخل في تحقيق التوحيد والسلامة من الشرك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/377)

الفتوى رقم ( 18545 )
س : يوجد لدينا في المنطقة الجنوبية ما يسمى ب : ( أيمان الوسية ) ، وهذه الأيمان تحل وتفصل كثيرا من المشاكل والخلافات بين الأفراد والقبائل ، فمثلا عندما يحدث نزاع في أراض ، أو إصابات وجراحات ، أو اعتداء رجل على شجرة لشخص ، أو إصابة ابنه بجرح على أثر مضاربة ونحوها ، أو وقعت غنمه على مزرعة شخص فأكلت من مزرعته ، فيحلف المعتدي أو وليه أنه لو كان في محل المصاب أو المعتدى عليه أو المعتدى على ملكه أنه لا يطالب بشيء ، فيقول : (والله العظيم إنه لو كان حصل هذا الخطأ منك يا صاحب الشجر ، أو يا صاحب الغنم ، أو يا صاحب الولد ، أنني أسامحك ولا أطالبك بشيء) هذه صفة أيمان الوسية . وهناك يا فضيلة القاضي مسألة أخرى ، وهي تعزير من يحصل منه خطأ لا حد فيه من الأخطاء السابقة ، وذلك بذبح شاة أو شاتين أو أكثر للقبيلة أو الجماعة في القرية الواحدة ، وهذا أيضا يحل إشكالا كثيرا بالرضا بين أطراف النزاع . فما حكم هاتين المسألتين ؟
ج : أولا : ما يسمى بأيمان الوسية ، وصورتها : أنه إذا اعتدى شخص على آخر في نفسه أو ماله ، فيحلف المعتدي أو وليه أنه لو كان في محل المصاب أو المعتدى على ملكه أنه لا يطالبه ، هي عمل منكر ، وإلزام للناس بحكم لم يوجبه الله

(1/378)

ولا رسوله - صلى الله عليه وسلم - ، فالواجب على من ابتلوا بهذه الأيمان تركها وهجرها والاعتياض عن ذلك ، بما هو مشروع من الصلح بين المتنازعين برضاهما ، أو التحاكم إلى القضاة في المحاكم الشرعية .
ثانيا : تعزير المعتدي أو المخطئ بقدر ما ارتكبه من الاعتداء أو الخطأ ؛ تأديبا له وتطييبا لخاطر المعتدى عليهم ، بذبح شاة أو شاتين للقبيلة ، هذا تأديب ممن لا يملكه شرعا ، ثم هو قدر زائد على العقوبات التعزيرية التي مردها إلى القضاء ، لا الأعراف القبلية ، فلا يجوز فعل ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/379)

الفتوى رقم ( 18533 )
س : قال الله سبحانه وتعالى : { وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا } (1) سماحة الشيخ : نحن طلبة علم من إحدى قبائل الجنوب ، وكما يعلم سماحتكم انتشار الجهل وقلة الناصحين في صفوف القبائل ، الأمر الذي جعلهم يتوارثون عادات وتقاليد
__________
(1) سورة الحجرات الآية 13

(1/379)

ومذاهب ، ومن ذلك مشكلة زوجية حدثت بين رجل وزوجته ، وعلى إثر نقاش وخلافات زوجية بينهما طلق الرجل زوجته طلقة واحدة ، ثم أوصلها إلى أبيها ، وبعد أيام من إيصالها إلى أبيها أرسل أناسا ليتدخلوا بالإصلاح ، وذلك في أثناء مدة الثلاثة أشهر ، إلا أن أبا البنت رفض إعادتها إليه ؛ ونظرا لجهل الزوج بأنها ترجع إليه بدون إذن أبيها ، ونظرا لجهل المصلحين بذلك وجهل أبي البنت وإصراره ، تركوا الأمر ظانين أن الطلاق قد وقع ، ولا علم لهم بأن الرجعة تحققت بإرسال أولئك المصلحين ، فبعد مضي أشهر أرسل الزوج طالبا إعادة زوجته إليه ، فتدخل مرة أخرى مصلحون ، وحكموا على الزوج بمبلغ وقدره 30.000 ثلاثون ألف ريال ، وذهبوا إلى القاضي ولم يخبروه بطلب الزوج إعادة زوجته أثناء فترة العدة ، فأخبرهم بأن الأمر يحتاج عقد نكاح جديد ومهر جديد ، فاستشار الزوج بعضا من الناس ، فأخبروه بأنه قد راجع زوجته ، وليس عليه شيء ، ثم رفعت لسماحتكم مسألتهم وأفتيتهم بأنه لا عقد عليه ولا مهر ما دام قد راجعها أثناء العدة ، ولأن الأمر يخالف عادات القبائل ويتنافى معها ، لم يرضوا بهذه الفتوى ولم يقتنع أبو البنت بإعادتها بدون مهر ، حيث قد شرط له المبلغ المدفوع أعلاه وهو ثلاثون ألف ريال من قبل المصلحين ، وعند صدور الفتوى رفض الزوج وأبوه تسليم

(1/380)

ذلك المبلغ ، وطلبوا تسليم زوجتهم إليهم ، وعند ذلك استعان أبو البنت بعريف القبيلة وأعيان القبيلة وشرح لهم القضية ، فلم يعبؤوا بفصل الشرع في هذه القضية ، بل قالوا لأبي البنت : لك حق على زوج ابنتك وأبيه ، وعلى أخيك الذي له الدور الأكبر في قضية الإصلاح بالمبلغ المرقوم أعلاه . وطلبوا إليه أن يحضر هؤلاء إليهم فينفذوا فيهم تلك الأحكام التي توارثوها عن آبائهم وأجدادهم ، وفعلا حضر أخو أبو البنت ، وعقدت جلسة القبيلة ، وحكم عليه عريف القبيلة وأحد أعيانها أي أعيان القبيلة بمبلغ 10.000 ريال على الرجل الذي تدخل بالإصلاح ولم يوجب مهرا كاملا لأخيه على زوج ابنته ، وقالوا : هذا بمبلغ خبراء لك ؛ لأنك خنت أخاك وملت مع خصومه ولم تقف مع أخيك ضدهم حتى يأخذ المبلغ وهو ثلاثون ألف ريال . فهل هذا العمل والتصرف من أولئك القوم يعد فصل القضاء في هذه المشكلة الزوجية ؟ وهل التدخل وجيه وجائز ؟ وهل هذا المبلغ الذي حكم به على المصلح حلال أكله ؟ وهل يجوز دفع مثل هذا المبلغ لمثل هؤلاء القوم ، أم على دافعه إثم ؟ وما هذه المشكلة إلا نموذج بسيط ومثال لما يجري عند تلك القبائل والعشائر من تقديس لتلك العادات والمذاهب ، حتى إنهم يعتبرون الذي لا يحكم بها مرتكبا أمرا كبيرا وعارا ، وينتقصونه ويلمزونه بأنه لا يعرف

(1/381)

المذاهب وقاطع مذهب ، فلا يجلس في مجالسهم ولا يحضر محاضرهم أي محاضر القبيلة حتى يحاكموه فيما شجر منه عليهم ، وإلى غير ذلك من سلسلة العبارات والعادات .
سماحة الشيخ : إذا كان هذا العمل والتصرفات تعتبر حكما بغير ما أنزل الله تعالى . فما حكم الذي يخضع لتلك العادات ثم يقطعه أقاربه وإخوانه . هل يعتبر قاطع رحم وهو الممتنع عن الخصوم لهذه العادات أم هم القاطعون ؟ وهل من نصيحة لعريف القبيلة كونه القدوة لهم وكبيرهم ومرشدهم كونه أحد الحكام في هذه القضية وأمثالا ؟ أفتونا في هذه القضية راجيا كتابة ذلك وتعميمه إذا أمكن ؛ حتى تعم الفائدة لعامة المسلمين . غفر الله لكم وجزاكم عنا وعن المسلمين خير الجزاء إنه مجيب الدعاء .
ج : أولا : ما دامت المرأة في العدة وطلاقها غير بائن ، فهي زوجة يحق للزوج مراجعتها بدون رضاها ، وبلا إذن وليها ، وبدون مهر جديد ، لقوله تعالى : { وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا } (1) ثانيا : ما ذكر في السؤال من العادات والأعراف القبلية هي أعمال منكرة مخالفة للشريعة الإسلامية ، لا يجوز الحكم بها ولا
__________
(1) سورة البقرة الآية 228

(1/382)

الرضا عنها ، والواجب على المسلمين أن يتحاكموا إلى الشريعة الإسلامية لحل منازعاتهم وخصوماتهم لدى المحاكم الشرعية ، فهذا هو مقتضى الإيمان ؛ لقوله تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقوله سبحانه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) ، وقوله : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وعلى من له حق ولم يحصل عليه : مراجعة المحكمة مع خصمه ، وفيما تراه الكفاية ؛ لأن فصل الخصومات من اختصاصها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 65
(2) سورة النساء الآية 59
(3) سورة المائدة الآية 50

(1/383)

الفتوى رقم ( 18542 )
س : نحن في مجتمع قبلي قد نشأ أفراده على عادات وتقاليد

(1/383)

يحكمونها في مشاكلهم ، سواء كان الاختلاف في المزارع أو في أراض سكنية ، أو مشكلات زوجية ، أو في مشاجرات تحدث بينهم ، لهم في ذلك قواعد محفوظة في أذهان كبار السن من القبائل ، يتحاكمون إليها ويحتجون بأن ذلك من إصلاح ذات البين ، وأن ما يجري من دعوى وإجابة من الخصمين وبحضرة الذين يسمون حكاما يقولون : إن هذا ترتيب لا بد منه في حالة الإصلاح ، وقد يحكمون بيمين على المنكر ، ويقولون : اليمين يحكم بها القاضي في حالة الإنكار . فهم لا يرون بأسا بطريقتهم تلك ، وبضغوطهم على من يأبى دفع المبلغ المحكوم به عليه يقولون : كل ذلك نقصد به القضاء على المشكلة . فهل هذا الأسلوب وهذه الوسيلة التي ينتهجونها يعد صلحا شرعيا ، وهل لهم في هذا أجر ؟ وإذا كان خلاف ذلك نرجو إيضاح صفات المصلحين بين الناس بالطريقة الشرعية الصحيحة ؛ حتى نكون على بينة من الأمر . مع العلم بأن بعض الذين يحكمون في مثل هذه المشاكل قد يصوم من كل شهر الاثنين والخميس ، ويظن إن كان هناك إثم فإنه بسيط ، ويستغفر الله تعالى ويكفي ، كما أن من عادات تلك القبائل أنهم يستنكرون رفع المشكلات إلى السلطات الرسمية استنكارا شديدا ، مما يجعلهم يقفون يدا واحدة ضد الذي يرفع الشكوى ضد آخر ، وأن الحق له بصرف النظر عن ذلك الذي قام بالشكوى ، فإنهم

(1/384)

يعتبرونه أضاع حقه برفع الشكوى إلى السلطات ، ولا يشهدون معه ولا يسمحون له بالحضور في محافلهم مثل الزواج وغيره من المناسبات التي تقام عند القبيلة ، وكذلك إذا تعرض لحادثة من حوادث الزمان لا يقفون معه ، ومثال ذلك : لو تعرض لدهس شخص وقرر عليه دية ، لا يساعدونه فيها حتى يعود إلى القبيلة ، ثم يسلم معدال (سيف) أو مبلغا من المال ، ثم يسحب شكواه من السلطات الرسمية ، ثم يتحاكم إلى عرفاء ومشائخ القبائل ، ويحكمون عليه سلفا وحكما مغلظا في الشكوى ، سواء كان هو مخطئا أو عليه الخطأ ، ثم بعد ذلك يحكمون عليه في الشكوى ، وينظرون في المشكلة بعد أخذ حق القبيلة ، فإن كان وجده في مجلس ولم يصافحه فيحكمون عليه بألف ريال 1000 وأحيانا أكثر ، وإن كان قال له مثلا : كلمة (يا سارق) يحكمون عليه بخمسة آلاف ريال 5000 ، وهكذا ينظرون في مشاكل أفراد القبيلة ، ويحكمون فيهم حكم الأوائل من آبائهم . وأجدادهم . فهل من نصيحة لأولئك القوم ، خاصة الذين يعتبرون هذا العمل من الإصلاح بين الناس وتلافي المشاكل بينهم ، ويقولون : ذلك من لمم الذنوب ، ومما تكفره الصلوات الخمس وغيرها ؟ فنرجو من سماحتكم تبيين الجواب في هذه المشكلة .
ج : يجب الرجوع في المنازعات والخصومات إلى المحاكم

(1/385)

الشرعية ، وترك الحكم بالعادات القبلية والأعراف الجاهلية ؛ لقول الله تعالى : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (1) ، وقوله جل وعلا : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) ، وقوله سبحانه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3) .
وأما الإصلاح بين الناس وتسوية النزاعات بينهم ، فهذا أمر حسن ومطلوب ، لكن الإصلاح المشروع هو ما لا يكون فيه مخالفة للشرع المطهر ، ولا إلزام للممتنع ، ورضي به الطرفان من غير إجبار ولا فرض عقوبة معينة ، وحصل به حل النزاع وزوال الشحناء ، فكل ذلك داخل في قوله سبحانه : { وَالصُّلْحُ خَيْرٌ } (4) ، وقوله سبحانه : { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } (5) ، وقوله عز وجل : { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ } (6)
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 59
(4) سورة النساء الآية 128
(5) سورة الأنفال الآية 1
(6) سورة النساء الآية 114

(1/386)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/387)

الفتوى رقم ( 18561 )
س : نحن نواب قبائل آل وائلة بتهامة عسير ، نقوم بالنظر في بعض القضايا ، وذلك بقصد ردع أفراد القبيلة ، وسعيا في تخفيف المشاكل ، وهي كالآتي :
1- اللاذة : وهي أنه إذا حصل خصومة بين شخصين أحدهما يطلب حقه من الآخر ، فالذي عليه الحق يستليذ بشخص آخر ويقوم الأخير بردع صاحب الحق ، ويطلب منه عدم مطالبة الشخص الذي لاذ به ، وإذا عاد صاحب الحق وطالب بحقه من خصمه مرة ثانية ، فإن المليذ يثور باثني عشر رأسا من الغنم ، يسلمها للشخص الذي لاذ به ، ثم يعود المليذ فيذهب مع صاحب الحق الأول إلى النائب ويلزمه النائب بتسليم اثني عشر رأسا من الغنم للمليذ ، فلا أخذ صاحب الحق حقه وألزم بدفع اثني عشر رأسا من الغنم من جراء مطالبته بحقه .
2- عدالة : إذا حصلت قضية طعن بسكين أو إطلاق على شخص ، فإن المعتدي والمعتدى عليه يجلسون عند نائب

(1/387)

القبيلة ، ويتولى النظر في قضيتهم ليفض النزاع على النحو الآتي :
يقوم النائب بقوله : أنا سأحكم بينكما بشرط أن تقبلوا حكمي ، ويمسحوا على لحاهم قابلين بحكمه مهما كان ، ثم يحكم على الطاعن أو الضارب بما يراه من عشر إلى خمسمائة رأس من الغنم ، ويقبل هذا الحكم وينفذه كل منهما .
قضايا الحدود :
السرقة : عند قيام شخص بسرقة رأس من الغنم ، فحين التعرف عليه فإنه يلزم بدفع اثني عشر رأسا من الغنم ، نكالا له وردعا لغيره .
فهل يعتبر نظرنا في مثل هذه القضايا من الحكم بغير ما أنزل الله ؟ أفتونا ووجهونا بارك الله فيكم .
ج : ما ذكر في السؤال من عادات وأعراف قبلية هي أحكام جاهلية لا يجوز التحاكم إليها والرضا بها ، والواجب على المسلمين أينما كانوا التحاكم إلى الشريعة الإسلامية ونبذ الأحكام المخالفة لها لقوله تعالى : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (1) وقوله سبحانه :
__________
(1) سورة المائدة الآية 49

(1/388)

{ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقوله : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 59
(2) سورة المائدة الآية 50

(1/389)

الفتوى رقم ( 19915 )
س : أتوجه إلى سماحتكم بهذا السؤال راجيا من الله أن يدلكم ويلهمكم الإجابة الصائبة عليه ، وهو : أن مجموعة من ذوي الرأي في بلد إسلامي ما لا يوجد لديهم حاكم شرعي ، فكونوا لجنة لإصلاح ذات البين لفض الخصومات والمنازعات التي تنشب بين قبيلتين أو أكثر ، ولكن من العادات السائدة والتقاليد أنهم يذهبون إلى القبيلة المظلومة أو إلى الجميع ويحملون معهم رأسا أو أكثر من الإبل أو البقر أو غيرها من بهيمة الأنعام ، فإذا وصلوا إلى الخصوم عقروها عندهم تطييبا لخواطرهم ، ولو ذهبوا بشيء من المال وإن كثر لا تقف الفتنة إلا بالفعل الذي تقدم آنفا وهو العقر . فما حكم الشرع في هذا العقر ؟ وإذا كان حراما فإن

(1/389)

أصحاب هذه اللجنة قد اشتروا جملا بما يقارب خمسة وأربعين ألفا وجعلوها غرامة على كل عضو من أعضاء اللجنة ، وبعض الأعضاء فقير ، وطلبوا منا أي نحن المغتربين المساعدة مع العلم أنهم جاهلون بالحكم الشرعي في ذلك . فهل يجوز لنا مساعدتهم في قيمة هذا الجمل الذي سبق ، ونخبرهم أن تكرار هذا الفعل لا يجوز ؟ نرجو الإجابة الشافية .
ج : الله تبارك وتعالى أمر أهل الإيمان بالتعاون على البر والتقوى ، ونهاهم عن التعاون على الإثم والعدوان ، ومن ذلك قوله صلى الله عليه وسلم : « لا عقر في الإسلام » (1) ، وذلك لإبطال أمر الجاهلية الذين يفعلون كفعلكم ، ومن المعلوم أن فض الخصومات والإصلاح بين المسلمين من أعظم أنواع البر والإحسان ، لكن هذا العرف المذكور ، وهو الالتزام بذبح شيء من بهيمة الأنعام ، وأن ذلك هو طريق الإصلاح وإرضاء القبيلة المتنازعة ، هو عرف فاسد لا يجوز فعله ولا الاستمرار عليه ؛ لكونه من أمر الجاهلية ، ولأنه إيجاب أمر على العباد لم يوجبه الله ورسوله صلى الله عليه وسلم ، وقد يكون وراءه اعتقاد في الذبح لغير الله ، فيكون ذريعة للشرك بالله تعالى ، كما أن هذه الالتزامات تثير البغضاء والشحناء والأحقاد بين الناس ، وبناء على ذك فيجب ترك هذه التقاليد والأعراف المخالفة للشرع المطهر .
__________
(1) سنن أبو داود الجنائز (3222) ، مسند أحمد بن حنبل (3/197).

(1/390)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/391)

الفتوى رقم ( 20510 )
س : إننا من قبائل تسكن في مكة المكرمة وأطرافها ، ويجاورنا قبائل أخرى ، ويوجد لدينا عادات وأحكام قبلية نتحاكم إليها عند الخلافات والنزاعات ، وإنني ومجموعة من أفراد القبيلة في خوف ووجل من ذلك ، نخشى أن نكون بذلك نتحاكم إلى غير ما أنزل الله ، وأردنا أن ننكرها ونغيرها ، وإن أصرت القبيلة عليها نخرج عن دائرتهم ونقاطعهم ، ولكن أعدنا النظر فوجدنا في ظاهر الأمر أن في هذه العادات والأحكام مصالح وحل نزاعات ودرء لمفاسد وحقن دماء وحفظ حقوق ، هذا ما نراه في ظاهر الأمر . . والله أعلم . وخشينا أن ننكرها ونغيرها بغير علم ، فيفوت ما فيها من المصالح ، ويصعب عودة القبيلة إليها ، فقررنا أن نوضح لكم صورة هذه العادات والأحكام ، بان كانت تخالف أحكام الشرع المطهر فسنبادر إن شاء الله بالانتهاء عنها وتحذير الناس منها ، وإن وجد فيها ما فيه مصلحة ولا يخالف الشرع فنرجو توضيحه وتوضيح ما يخالف الشرع لتغييره . علما أن القبيلة تفيد بأن عدم إقبالها على التحاكم في المحاكم الشرعية الحكومية ليس اعتراضا

(1/391)

على حكم الشرع ، ولكن لأسباب ، منها ما يلي :
1- البادية يشق عليهم مراجعة المحاكم والدوائر الحكومية باستمرار ، وإجراءات الروتين قد تستغرق شهورا أو سنوات .
2- الخوف من أحكام تعزير قاسية ، مثل السجن لمدة طويلة .
3- بعض الخصوم يتفنن في المماطلة والتلاعب والتحايل واستغلال ثغرات الروتين ، فتستمر القضية لفترة طويلة قد تصل إلى سنوات ، ولكن البادية والقبيلة يبتون في الموضوع في وقت قصير .
توضيح صورة العادات والأحكام القبلية : إذا حدث نزاع أو مشكلة بين طرفين يطلب المتضرر أو شيخه (الخاتمة) من المتسبب أو من شيخه ، فيدفع المتسبب أو شيخه (معدال) وهو مبلغ من المال أو شيء ثمين يبقى مع المتضرر حتى يتم (مقعد) الحق والحكم في القضية والفصل فيها ، ويعطي المتضرر أو شيخه (عاني) وهو تعهد والتزام بعدم اتخاذ أي فعل انتقام أو شكوى حكومية ، حتى يتم مقعد الحق والفصل في القضية ، وقد يكون العاني لدرء الفتنة ، وهو في حالة نشوب قتال بين أفراد أو قبائل ، وفي لحظة الاشتباك يقوم الذي يريد الخير بأخذ عان من الطرف الأول وعان من الطرف الثاني ، وهذا عبارة عن هدنة ومنع

(1/392)

للحدث ووقف للقتال ، يعني كل صاحب عان مسؤول عن منع قبيلته ولو بالقوة من أي تعد بعد العاني ، وأي ضرب أو تعد بعد العاني يكون بصمة عار في حق صاحب العاني ، وبهذا يتم وقف الفتنة حتى يجتمع كبار القبيلتين للمناقشة وحل القضية .
مقعد الحق : يقوم المتضرر بتكاليف الفراش والعشاء للحكم في القضية ، ثم يدفع المتسبب التكاليف إذا ثبت أنه هو المخطئ ، يتم ترشيح قاضيين أو أكثر للحكم في القضية ليسوا من أهل العلم الشرعي ولا طلبة علم ، ولكن معروفين بالعقل والخبرة والحكمة والأمانة والفطنة . علما بأنه لا يوجد من أفراد القبيلة علماء ولا طلبة علم عرفوا بالتدخل أو المشاركة لحل مثل هذه القضايا ، يكفل المدعي والخصم ويمسحان لحيتيهما ويقول كل منهما : في وجهي ، وذلك على تنفيذ الحكم الصادر وعدم المعارضة ، إلا في حالة واحدة وهي أن يتيقن بأن الحكم غير عادل ، ففي هذه الحالة يرفض الحكم ويقدم معدال للقضاة ، ثم ترفع القضية لقضاة آخرين قد يكونون من غير القبيلة ، فيميزون في الحكم ، فإن وافقوه فيلزم بتنفيذ الحكم ، ويكلف بحكم آخر للقضاة جزاء الطعن في حكمهم ، وإن كان حكم القضاة فعلا غير عادل فيحكم بغيره ولا شيء للقضاة ، يقوم المدعي بعرض دعواه ويجيب الخصم ، ثم ينظر القضاة إن كانت الدعوى لا تستوجب

(1/393)

شيئا تسقط الدعوى ، وإن كانت تستوجب حكما ، فينظرون إن كان لها قضية سابقة مماثلة ولها حكم سابق عندهم يحكمون بمثله ، وإن لم يكن لها قضية مماثلة وليس لها حكم سابق عندهم ، يحكمون بما يرونه مناسبا (ويتواسون على الحكم ، بأن لو حدث مثل هذه القضية مرة أخرى يقبلون بنفس الحكم) ويسمى ذلك (أسية) . علما بأن هناك أحكاما تم التواسي عليها والتحاكم بها ، وعندما ظهر أنها تخالف الشرع عدل عنها قضاة القبيلة لمخالفتها للشرع .
بعض الأحكام التي يحكم بها :
1- إن كانت القضية تعديا بضرب ، تقدر الإصابات بمبلغ من المال ، ويدفع للمتضرر (أرش) .
2- تؤخذ البينة من المدعي ، وإلا فاليمين على من أنكر .
3- إذا كانت القضية سبا أو شتما أو استخفافا أو إهانة ، يحكم بمبلغ من المال ، أو مبلغ وملفى ، والملفى هو : (خروف يعمل عليه وليمة يجتمع عليها الوجهاء في منزل المعتدى عليه تشريفا له ورد اعتبار) ، ولا يخطر ببال أحد الطرفين أن ذلك ذبح لغير الله ، وقد يحصل أن يقوم المسيء بأن يلفي المساء إليه تكريما له وبدون حكم ، بل من طيب نفس حتى تطيب نفس المساء إليه .
4- يضاعف الحكم إذا كان المعتدى عليه جارا أو رحيما أو

(1/394)

صاحبا بالجنب .
نرجو منكم إفادتنا خطيا ؛ حتى نتمكن من التوضيح لمشائخ القبيلة وأعيانها ، عسى الله أن ينفع بها . وجزاكم الله خير الجزاء .
ج : يجب التحاكم إلى شرع الله في كل شيء ، قال تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ، وقوله سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) ، وقوله سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) ولا يجوز التحاكم إلى عوائد القبائل ونحوها ؛ لأن هذا من التحاكم لغير ما أنزل الله ، بل يجب عليكم التحاكم عند قضاة المحاكم الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 59
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50

(1/395)

الفتوى رقم ( 18543 )
س : يحصل فيما بين أفراد القبائل سوء تفاهم ، حيث يقوم بعض الأشخاص من أفراد القبيلة في حالة الغضب بالمضاربة فيما بينهم ، فيحصل بينهم دم ، وأثناء القضية يقوم الشيخ وأعيان القبيلة بما يسمى : (الملفى) على الشخص المعتدي للمعتدى عليه ، والإصلاح فيما بينهما ، وأخذ ذبيحة أو ذبيحتين لتقديمها للمصاب وجماعته ، ومعها بعض من النقود . هل هذا أي ما يسمى بالملفى جائز على القبيلة تدفعه بالتساوي ، أم على الشخص الذي عمل المضاربة ؟
ج : هذا العمل إذا كان من باب الإصلاح بين المتنازعين وبرضا واختيار المعتدى عليه فلا بأس به ، وفاعله والساعي فيه مأجور على ذلك إن شاء الله . أما إذا كان هذا العمل من باب الإيجاب والإلزام للمعتدي ، وإن لم يرض عد ذلك خرقا لعادات القبيلة ، فهذا أمر منكر ، وإيجاب لشيء لم يوجبه الله على عباده ، فلا يجوز العمل به ، بل الواجب الرجوع في كل المنازعات والخصومات إلى المحاكم الشرعية ؛ لقول الله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ،
__________
(1) سورة النساء الآية 59

(1/396)

وقوله جل شأنه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 50

(1/397)

السؤال الثالث من الفتوى رقم (20845)
س 3 : فضيلة الشيخ : ما حكم إصلاح الناس بغير حكم القرآن والحديث ، إذا كان يسكن فتنة دم ، أو يقطع المخاصمة .
ج 3 : إذا كان الإصلاح بين الناس يترتب عليه ارتكاب محرم أو التحاكم إلى القوانين الوضعية المخالفة لكتاب الله وسنة رسوله ، فإن ذلك لا يجوز ؛ لقول الله تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) ، فيجب على من يصلح بين الناس أن يصلح بينهم بالعدل ، ويحملهم على اتباع الحق وترك الظلم والعفو عن خصمه بأسلوب حسن وكلام طيب ، وقد يكون الإصلاح بين الناس بدفع المال لأحد المتخاصمين أو كليهما ، كدفع الزكاة للغارمين أو دفع المال لهم أو لغيرهم من غير الزكاة ، إذا رأى أن
__________
(1) سورة المائدة الآية 44

(1/397)

المال أنفع وأجدى من الكلام ، وله الأجر والثواب على ذلك . وعلى من يصلح بين الناس أن يتقي الله في عمله ، ولذلك بدأ الله بالتقوى قبل إصلاح ذات البين ، فقال تعالى : { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) ، وقال تعالى : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا } (2) إلى قوله تعالى : { فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3) { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (4)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الأنفال الآية 1
(2) سورة الحجرات الآية 9
(3) سورة الحجرات الآية 9
(4) سورة الحجرات الآية 10

(1/398)


موجبات الكفر (الردة) - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

موجبات الكفر (الردة)

(1/399)

السؤال الثاني من الفتوى رقم ( 10825 )
س 2 : ما حكم من ارتد عن الإسلام ؟
ج 2 : يستتاب ، فإن تاب وإلا قتله ولي الأمر العام الشرعي ، لردته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/401)

الفتوى رقم ( 12597 )
س : فأسأل الله الكريم أن يمن علينا بطول حياتكم ، موفقا لكل خير وسالما من كل سوء . يهمني أن أعرض عليكم موضوعا عظيما قد افتتن به المسلمون في بلادنا بسبب صدوره من رجل يدعي العلم ، يحترمه الناس بحسن معاشرته وطيب خلقه ، وهو خطيب معروف في مسجد كبير في مدينة مرموقة اسمها ( آلواي ) ، منها : الشيخ محيي الدين آلواي ، المدرس في الجامعة الإسلامية في المدينة المنورة سابقا . والموضوع : أن الرجل قال لرجل من الصالحين : يا فلان ، إنك لكافر بسبب زعمك أنه يجب على المسلمين إطاعة الرسول صلى الله عليه وسلم بالإطلاق ؛ لأن العبادة معناها : الإطاعة بالإطلاق ، وهي حق الله وحده ، وإفراد الله بتلك الإطاعة

(1/401)

هو التوحيد ، وأن إطاعة غيره بالإطلاق هي الشرك ، وأن طائفة من المسلمين يعتقدون أن هذا العالم بسبب تكفيره للمؤمن الصالح أصبح من الكافرين . فنرجو من سماحتكم التكرم على المسلمين بجواب شاف يحسم الخلاف ، ونرجو أن المسلمين كلهم يصغون ويذعنون بجوابكم ، وأنت بفضل الله محط أنظار المسلمين في بلادنا ، أبقاكم الله ذخرا للإسلام . والسلام عليكم ورحمة الله وبركاته .
ج : طاعة الرسول صلى الله عليه وسلم مطلقة وغير مقيدة ، لأن الله أمر بها سبحانه في محكم التنزيل في آيات كثيرة على وجه الإطلاق ، كقوله سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) ، وقوله سبحانه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) وقوله عز وجل : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3) في آيات كثيرة ، وقوله صلى الله عليه وسلم : « من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله » (4) متفق
__________
(1) سورة النور الآية 54
(2) سورة النساء الآية 80
(3) سورة آل عمران الآية 132
(4) رواه بهذا اللفظ من حديث أبي هريرة رضي الله تعالى عنه : أحمد 2\252- 253 ، 270 ، 313 ، 386 ، 416 ، 467 ، 471 ، والبخاري 4\8 ، 8\104 ، ومسلم 3\1466 برقم (1835) ، والنسائي في (الكبرى) 7\187 ، 231 ، 8\73 برقم (7786 ، 7894 ، 8674) ، وفي (المجتبى) 7\154 ، 8\276 برقم (4193 ، 5510) ، وابن ماجه 1\4 ، 2\954 برقم (3 ، 2859)

(1/402)

عليه . وبذلك يعلم أن ما قاله هذا الإمام خطأ محض وغلط عظيم مخالف للأدلة الشرعية من الكتاب والسنة ولإجماع أهل العلم ، ولكن لا يكفر بذلك حتى يبين له غلطه ، فإن أصر على ذلك ولم يتب حكم بكفره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/403)

الفتوى رقم ( 13641 )
س : ما حكم من شتم الرسول صلى الله عليه وسلم ، ولعنه ، وشتم الرب سبحانه وتعالى ، ولم تصدر منه توبة حتى اليوم ، وحصل ذلك منه أمامنا وأمام مجلس كبير من أهل العلم والإيمان ؟
وأفادتنا زوجته بأن هذه المرة ليست الأولى ، إنما يتجرأ باستمرار على مثل هذا الشتم ، وهي اليوم تريد أن تعرف منا هل هي أمام الشرع ما زالت تعتبر زوجته ، أم أن زواجهما انتهى بعد هذا الارتداد ؟
وللعلم فإن الزوج لا يصلي على الإطلاق ، ويعمل بالغناء

(1/403)

والطرب في الأعراس والحفلات المختلطة . وما هي نصيحتكم لهذه الزوجة المسكينة ؟ هذا ونسأل المولى تعالى أن يثيبكم ويبقيكم ذخرا ونورا للمسلمين في العالم . والسلام عليكم ورحمة الله وبركاته .
ج : سب الله سبحانه كفر أكبر وردة عن الإسلام إذا كان الساب ينتسب إلى الإسلام ، وهكذا سب الرسول صلى الله عليه وسلم بإجماع أهل العلم ، وهكذا ترك الصلاة كفر أكبر وإن لم يجحد وجوبها في أصح قولي العلماء ، والواجب رفع أمره إلى المحكمة الشرعية .
وأما الزوجة فعليها أن تمتنع من تمكينه من نفسها إذا كانت تعلم ما ذكرتم ، حتى ينتهي أمره من المحكمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/404)

السؤال الثاني من الفتوى رقم ( 16487 )
س 2 : ما هي نواقض الإسلام ؟
ج 2 : نواقض الإسلام كثيرة ، وأعظمها الشرك بالله عز وجل بدعاء الأموات والاستغاثة بهم والذبح والنذر لقبورهم ، وغير ذلك من أنواع العبادات التي تفعل عند الأضرحة تقربا للأموات ، لطلب الحاجات منهم .

(1/404)

ومن نواقض الإسلام : السحر ، تعلمه وتعليمه ، وادعاء علم الغيب ، واستحلال الحكم بغير ما أنزل الله ، ومنها : ترك الصلاة متعمدا ، ومنها : الاستهزاء بالدين وسب الله وسب رسوله صلى الله عليه وسلم ، والاستهزاء بالقرآن أو السنة المطهرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/405)

السؤال الأول من الفتوى رقم ( 16013 )
س1 : كثير من الناس - وليس كلهم - يسب الدين علنا ، وهو في هذا يزعم أنه لا يقصد سب الدين على الأخص ، بل سب الشخص الذي أمامه . فما الحكم ؟
ج1 : سب الدين ردة عن الإسلام ، قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) أما سب الشخص المسلم فهو حرام وليس ردة ؛ لقوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ } (3) إلى قوله تعالى : { وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ } (4)
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة الحجرات الآية 11
(4) سورة الحجرات الآية 11

(1/405)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/406)

السؤال الثاني من الفتوى رقم ( 16502 )
س 2 : ما حكم من يستهزئ بسنة رسول الله صلى الله عليه وسلم ، ولكن لا يقصد شيئا إلا مضايقة شخص . فهل هذا حرام ؟
ج 2 : الاستهزاء بسنة الرسول صلى الله عليه وسلم كفر وردة عن الإسلام ، حتى ولو كان مازحا ، أو يقصد مضايقة شخص ، قال تعالى : { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(1/406)

السؤال الخامس من الفتوى رقم ( 17457 )
س 5 : ما حكم الاستهزاء بشيء من دين الرسول صلى الله عليه وسلم ؟
ج 5 : الاستهزاء بشيء من دين الرسول صلى الله عليه وسلم ردة عن دين

(1/406)

الإسلام ، قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(1/407)

السؤال الثالث من الفتوى وقم ( 18448 )
س 3 : قال ابن لأبيه : إن الإخوة الأشقاء يرث بعضهم بعضا دون الإخوة لأب ، فالشقيق أولى بالتعصيب من الأخ لأب بإجماع أهل العلم ، إن هذا حكم الشرع . قال الأب : (الشرع اللي كذا ما نبغيه) ما حكم هذه الكلمة التي قالها الأب ، وماذا يجب على الابن ، وماذا يجوز له تجاه أبيه ؟
ج 3 : هذا الكلام يخرج صاحبه من دين الإسلام ؛ لأنه رفض صريح له ، والواجب مناصحة المذكور وبيان عظم قوله هذا ، وأنه ردة عن الدين والعياذ بالله ، وأن عليه التوبة من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/407)

السؤال الثالث من الفتوى رقم ( 18604 )
س 3 : بين الحين والآخر يشيع بين الناس طرائف ونكت مبنية على أمور دينية تتصل بالله عز وجل أو الأنبياء عليهم الصلوات الدائمة ، وحسب علمي وظني أن ذلك لا يجوز مطلقا ؛ لأنه من باب الاستهزاء بأمور لا يجوز المساس بها بأي شكل من الأشكال ، فكيف نحارب مثل هذه الأفكار الهدامة ؟
ج 3 : الاستهزاء بالله أو بدينه أو برسوله أو أحد من أنبيائه ردة عن دين الإسلام ، قال الله تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) ، فيجب الحذر من ذلك ، ولو كان على وجه المزاح ؛ لأن الله ذكر عن هؤلاء أنهم يقولون : { إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } (3) ومع ذلك لم يعذرهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة التوبة الآية 65

(1/408)

الفتوى رقم ( 19434 )
س : صديق لي قال منذ نحو خمس عشرة سنة : (إن هذا

(1/408)

القرآن من وضع لجان بشرية متخصصة ) ، ثم بعد فترة قصيرة عاد وتاب عن ذلكم القول الذي لم يجاهر به أبدا ، وإنما قاله لصديق له ، ولم يعلم به أي شخص ثالث إلى هذا اليوم ، إلا الله وحده علام الغيوب ، وكان سؤالي ليس عن التوبة وقبول التوبة ، وإنما كان سؤالي هو السؤال التالي : هل عقد نكاحه تأثر بذلكم القول الذي قاله ، ويحتاج عقد النكاح إلى تجديد ، أم أن عقد نكاحه لم يتأثر وباق كما هو ولا يحتاج إلى تجديد ؟ علما بأنه لم يفرق بينه وبين زوجته ، ولم يكن يعلم أن مثل هذا القول يمكن أن يعتبر ردة يترتب عليها التفريق بينه وبين زوجته ، بل جاهل بحكم قوله شرعا وما يترتب عليه .
ج : قائل هذا الكلام المذكور في السؤال إن كان قاله وهو عاقل مختار - فإنه يعتبر ردة عن الإسلام والعياذ بالله ، لكن إن كان تاب منه توبة صحيحة فتوبته مقبولة إن شاء الله ؛ لأن الله يتوب على من تاب ، وأما زوجته فإنها تبين منه بموجب الردة ، فإن تاب وهي في العدة رجعت إليه بدون عقد ، وإن انتهت عدتها قبل أن يتوب فإنها تبين منه ولا تحل إلا بعقد جديد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/409)

الفتوى رقم ( 19663 )
س : رجل أمريكي دخل في دين الإسلام بشهادة الحق والصلاة والزكاة والصوم ، ولكنه ينكر بعض أحكام الشريعة ، كإسبال الإزار وتعدد الزوجات وقطع يد السارق ، ولقد حاولنا إقناعه بكل الأدلة الشرعية فلم نستطع ، فما حكم عمله هذا ؟
ج : من أنكر شيئا من أحكام الشريعة المجمع عليها ، وأصر على ذلك بعدما بين له ، وزال جهله بذلك - فإنه يعتبر مرتدا عن دين الإسلام ، قال تعالى : { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (1) والله الهادي إلى سواء السبيل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة محمد الآية 9

(1/410)

السؤال السابع من الفتوى رقم ( 19771 )
س 7 : ما حكم الاستهزاء بالدين وأهله ؟
ج 7 : الاستهزاء بالدين وأهله ردة عن الإسلام ، قال الله تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(1/410)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/411)

السؤال الثالث من الفتوى رقم ( 21768 )
س 3 : من يقول : إن جبريل عليه السلام عندما أراد أن يعد أبواب الجنة تعب ، فلم يكمل الأبواب ، وإنه لما رأى نور الحور العين سجد لها ظنا منه أنها الله ، وهل يعد هذا القول من الكفر ؟
ج 3 : من يقول : إن جبريل سجد للحور العين ، فهو كافر ، لأنه وصف سيد الملائكة بالشرك بالله ، تعالى الله عن ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/411)

السؤال الثالث عشر من الفتوى رقم ( 18452 )
س 13 : ماذا يفعل الإنسان الذي يسب الدين حتى يعود لدينه ، وما مصيره إن لم يتب ، حيث إنه يجهل ما قاله وجاهل بمعناه ، سواء كان صغيرا أو كبيرا ؟

(1/411)

ج 13 : من سب دين الإسلام من المسلمين فقد ارتد عن دينه ، ووجبت استتابته ، فإن تاب وإلا قتل مرتدا ، ومأواه جهنم خالدا فيها مع الكفار والمشركين والعياذ بالله .
أما توبة من سب الدين ، فتكون بالثناء على دين الإسلام ، والندم على ما سبق من مقالة الكفر ، والعزم على أن لا يعود إلى مثلها ، وأن يكثر من الاستغفار والإنابة إلى الله تعالى ، فإذا علم الله صدقه تاب عليه ، وهو سبحانه التواب الرحيم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/412)

السؤال الثاني من الفتوى رقم ( 18146 )
س 2 : إذا نقض المسلم إسلامه ، وبعد مدة قليلة استغفر ربه . فهل في هذه الحالة يشترط عليه أن يجدد توبته ويقول الشهادتين ؟
ج 2 : توبة المرتد على حسب حاله ، فإن كان بفعل شيء محرم يوجب الردة ، فبتركه مع الندم على ما مضى منه ، والعزم الصادق أن لا يعود فيه ، وإن كان بترك شيء واجب فبفعله مع الندم على ما مضى ، والعزم الصادق أن لا يعود فيه ، وإن كان بقول شيء ، فتوبته بترك ذلك مع الندم على ما مضى منه ، والعزم الصادق أن لا يعود فيه . فتارك الصلاة توبته بفعلها مع الندم على ما مضى منه ،

(1/412)

والعزم الصادق أن لا يعود فيه ، والمستبيح لفعل المحرمات المجمع على تحريمها ، والمعلوم من الدين بالضرورة ، توبته باعتقاد تحريمها ، مع الندم على ما مضى منه ، والعزم الصادق أن لا يعود فيه ، وتوبة من يدعو غير الله من الأموات وغيرهم يكون بترك ذلك وإخلاص العبادة لله تعالى ، مع الندم على ما مضى منه والعزم الصادق أن لا يعود فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/413)

الفتوى رقم ( 21021 )
س : نرجو من سماحتكم إفتاءنا في العبارات التالية التي وردت في لقاء مجلة (مرآة الأمة) مع الدكتور\ شملان العيسى أستاذ العلوم السياسية جامعة الكويت : (النظام الإسلامي لم يخلف إلا الفساد في الدولة الإسلامية) وفي سؤال المجلة له : ما رأيك في تطبيق الشريعة الإسلامية في الكويت ؟ فأجاب : أنا ضد تطبيق الشريعة الإسلامية في الكويت . نرجو الإجابة عن هذه العبارة التي وردت في اللقاء ولكم منا جزيل الشكر .
ج : من قال : (إن النظام الإسلامي لم يخلف إلا الفساد في الدولة الإسلامية ، وأنه ضد تطبيق الشريعة الإسلامية ) . ونحو هذه العبارة مما فيه تنقص للشريعة الإسلامية ، أو تنقص بعض أحكام

(1/413)

الشرع - فإنه يكون مرتدا عن دين الإسلام ، تجب استتابته ، فإن تاب وإلا قتل ؟ لقول النبي صلى الله عليه وسلم : « من بدل في دينه فاقتلوه » (1) ، وقوله صلى الله عليه وسلم : « لا يحل دم امرئ مسلم إلا بإحدى ثلاث : النفس بالنفس ، والثيب الزاني ، والتارك لدينه المفارق للجماعة » (2) ، وسب الدين وتنقص الشريعة الإسلامية من ترك الدين وتبديله ، قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (3) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (4) ويرجع في الحكم على قائل هذا الكلام إلى المحكمة الشرعية ، وإن كان القائل ينتقد سوء التطبيق للشريعة ، فهذا ليس بردة ، لكن عليه أن يبين موضع انتقاده ولا ينسبه إلى الشريعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الجهاد والسير (3017) ، سنن الترمذي الحدود (1458) ، سنن النسائي تحريم الدم (4059) ، تحريم الدم (4065) ، سنن أبي داود الحدود (4351) ، سنن ابن ماجه الحدود (2535) ، مسند أحمد (1/217).
(2) صحيح البخاري الديات (6878) ، صحيح مسلم القسامة والمحاربين والقصاص والديات (1676) ، سنن الترمذي الديات (1402) ، سنن النسائي القسامة (4721) ، سنن أبي داود الحدود (4352) ، سنن ابن ماجه الحدود (2534) ، مسند أحمد (6/181) ، سنن الدارمي السير (2447).
(3) سورة التوبة الآية 65
(4) سورة التوبة الآية 66

(1/414)

بيان من اللجنة الدائمة للبحوث العلمية والإفتاء حول كتاب (مسائل كثر حولها النقاش والجدل) لمؤلفه زين آل سميط
الحمد لله وحده ، والصلاة والسلام على رسول الله نبينا محمد وآله وصحبه . وبعد :
اطلعت اللجنة الدائمة على كتيب بعنوان : (مسائل كثر حولها النقاش والجدل) تأليف من سمى نفسه : السيد زين آل سميط ، فوجدت أن هذا الكتيب يشتمل على أباطيل ومخالفات كثيرة للعقيدة ، زعم كاتبها أنها موافقة لعقيدة أهل السنة والجماعة ، وهي في الواقع موافقة لعقيدة القبوريين المخالفة لعقيدة أهل السنة والجماعة . ومن تلك المخالفات والأباطيل :
1- زعمه (أن التوسل بالأنبياء والأولياء والاستغاثة بهم أمور جائزة في حوائج الدنيا والآخرة) .
2- زعمه (أن الميت ينفع الحي ويدعو له ويشفع له ) والصواب العكس ، وهو أن الميت هو الذي ينتفع بدعاء الحي له .
3- زعمه (أنه يجوز التبرك بآثار الصالحين بل يستحب) وهذا لا يجوز ؛ لأنه من وسائل الشرك .

(1/415)

4- زعمه (أنه يجوز شد الرحال إلى غير المساجد الثلاثة ) وهذا مخالف للحصر الوارد في الحديث : "لا تشد الرحال إلا إلى ثلاثة مساجد . . . ." الحديث .
5- أجاز قراءة القرآن على القبور ، وهي بدعة محدثة لا دليل عليها ، وقد قال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وفي لفظ : « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
6- أجاز التمسح بالقبور وتقبيلها ، وهو وسيلة من وسائل الشرك .
7- زعم أن البناء على القبور وتجصيصها مكروه فقط ، وعند أبي حنيفة لا يكره ، وهذا مخالف لنهي النبي صلى الله عليه وسلم المقتضي للتحريم في قوله في حديث جابر : (نهى عن تجصيص القبور) ، وحديث أم سلمة : (إن أهل الكتاب إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا ، أولئك شرار الخلق عند الله) .
8- ذكر أن الذبح عند القبور بقصد الإهداء إلى روح الولي جائز ، وأن نذر الذبح عند قبور الأولياء جائز ، وهذه من وسائل الشرك .
9- ذكر أن رؤية النبي صلى الله عليه وسلم بعد موته في اليقظة جائزة ، وهذا لا دليل عليه .
إلى غير ذلك من أباطيل كثيرة مشحون بها ذلك الكتيب ،
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(1/416)

وعليه فإن اللجنة تحذر من هذا الكتيب ، وترى وجوب منع طبعه وتداوله ، وأنه يجب إتلافه والتحذير منه ؛ لمخالفته لعقيدة التوحيد التي هي عقيدة أهل السنة والجماعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/417)

تكفير المعين
السؤال الخامس من الفتوى رقم ( 17626 )
س 5 : ما حكم تكفير المعين ؟
ج 5 : من فعل أو قال أو اعتقد ما يقتضي الكفر حكم بكفره ، وعومل معاملة الكفار ، معينا كان أو غير معين ، لعموم الأدلة ، كمن دعا غير الله أو ذبح لغير الله أو تكلم بكلام الكفر ، كمن سب الله أو رسوله أو استهزأ بشيء من الدين ، فإنه يحكم بكفره ويستتاب ، فإن تاب وإلا وجب على ولي أمر المسلمين قتله مرتدا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(1/418)

السؤال الثالث من الفتوى رقم ( 17749 )
س 3 : اختلفنا نحن جماعة من الطلبة ، في مسألة إقامة الحجة على المخالف ، في مسألة أصول الدين . فقال بعضنا : إنه يعذر بالجهل كل إنسان جاهل ، وفي كل المسائل لا نفرق بين الأصول والفروع الظاهر والخفي . وقالت طائفة : بأنه يعذر بالجهل ، ولكن

(1/418)

في الأمور الخفية ، أما أن نعذر بالجهل في الأصول فلا ، إذ إنه لا عذر لمن أشرك بالله تبارك وتعالى وعبد غيره من القبور والأحجار والشجر ، إذ لا يسع مسلما الجهل بهذا ، وأنه إذا فعل ليس بمسلم ، أما الأمور الخفية فنعم فيها العذر بالجهل ، حتى تقام الحجة الرسالية . فما هو الحق والصواب في المسألة ؟ أفتونا جزاكم الله خيرا .
ج 3 : الصواب أنه لا يعذر أحد في عدم معرفة أصول الإسلام وقواعده ممن بلغه القرآن وبعث الرسول صلى الله عليه وسلم لقول الله عز وجل : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) وقوله سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (2) وما جاء في معناهما من الآيات ، أما المسائل الفرعية التي قد يخفى حكمها ، فهذه يعذر فيها بالجهل حتى تقام عليه الحجة ؛ لأحاديث كثيرة وردت في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 19
(2) سورة إبراهيم الآية 52

(1/419)

السؤال الأول من الفتوى رقم ( 17626 )
س 1 : هل يعذر جاهل التوحيد ؟
ج 1 : يعذر بالجهل من لم تقم عليه الحجة ، وهو من لم يبلغه شيء عن النبي صلى الله عليه وسلم ، ويكون حكمه حكم أهل الفترة ، يمتحن يوم القيامة ، فإن نجح نجا ، وإن لم ينجح هلك .
أما من بلغه بعثة الرسول صلى الله عليه وسلم أو سمع شيئا من الكتاب والسنة ، فإنه لا يعذر بالجهل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(1/420)

السؤال الثاني من الفتوى رقم ( 17592 )
س 2 : ما حكم من ذكر أمرا من أمور الآخرة على سبيل المزاح أو زلة لسان ، مثل : الطرائف التي نسمعها عن الجنة والنار وغير ذلك . فهل قائلها كافر أم أنه يعذر بجهله بحكم من استهزأ بشيء من الإسلام ؟
ج 2 : المسلم يؤمن بكل ما أخبر الله به ورسوله عن اليوم الآخر ؛ من البعث والحساب والميزان والصحف والصراط والجنة وما فيها من النعيم ، والنار وما فيها من العذاب ، وغير ذلك مما أخبر الله به ورسوله صلى الله عليه وسلم عن اليوم الآخر ، والاستهزاء بشيء من

(1/420)

ذلك ردة عن الإسلام ؛ لأنه دليل على التكذيب . والواجب على من حصل منه شيء من ذلك المبادرة إلى التوبة النصوح والاستغفار ، لعل الله يتوب عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/421)

السؤال الأول من الفتوى رقم ( 18646 )
س1 : جاء في الحديث أن النبي صلى الله عليه وسلم قال : « لا تسبوا الدهر فإن الله هو الدهر » (1) فكيف يجمع بينه وبين قول (الكفار) : { وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ } (2) ؟
ج1 : الحديث يوافق الآية في المنع من سب الدهر ؛ لأن الآية الكريمة فيها الإنكار على هؤلاء الذين ينسبون الهلاك إلى الدهر ، والدهر ليس هو الله ، وإنما هو الليل والنهار ، ولهذا في الحديث عنه صلى الله عليه وسلم أنه قال : « قال الله عز وجل : يؤذيني ابن آدم يسب الدهر وأنا الدهر ، أقلب الليل والنهار » (3)
__________
(1) صحيح البخاري الأدب (6182) ، صحيح مسلم الألفاظ من الأدب وغيرها (2247) ، سنن أبي داود الأدب (5274) ، موطأ مالك الجامع (1846).
(2) سورة الجاثية الآية 24
(3) رواه من حديث أبي هريرة رضي الله تعالى عنه وأرضاه : أحمد 2\238 ، 272 ، والبخاري 6\41 ، 7\115 ، 8\197 ، ومسلم 4\1762 برقم (2246) (واللفظ له) ، وأبو داود 5\423 برقم (5274) ، والنسائي في (الكبرى) 10\254 ، 255 برقم (11422 ، 11423)

(1/421)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/422)

السؤال الأول من الفتوى رقم ( 19378 )
س 1 : ظهر فينا أقوام بآراء متفرقة ، وعقائد مختلفة يخالفون جماهير المسلمين فيها ، ويدعون الشباب والنساء إليها ، نجملها فيما يلي : يكفرون المسلمين الذين يعيشون تحت النظام الوضعي ، الذي يحكم بغير ما أنزل الله ، وإن كان هؤلاء المسلمون يؤمنون بالله وما جاء به رسول الله صلى الله عليه وسلم ويطيعون الله ورسوله قدر طاقتهم واستطاعتهم ، ويكرهون كل ما يخالف الشريعة الإسلامية المطهرة .
ج1 : لا يجوز تكفير المسلمين الذين يعيشون تحت النظام الحاكم بغير ما أنزل الله ، ما داموا عاقدين قلوبهم على الإيمان بالله ورسوله ، قائمين بما أوجب الله عليهم حسب استطاعتهم ، كارهين كل ما يخالف الشريعة الإسلامية المطهرة ، والإثم العظيم والوزر الكبير على من أدخل هذه القوانين إلى بلاد المسلمين ، وروج لها وأقرها ورضي بها ، نعوذ بالله من الخذلان والطغيان .

(1/422)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/423)

السؤال الخامس من الفتوى رقم ( 12849 )
س 5 : ما حكم شخص اعتقد في بعض الناس الكفر ، وكفرهم لأسباب اتضح له فيما بعد أنه ربما لم يقصد هؤلاء الناس الكفر ، وكان إمعانا في تكفيرهم ودفعا للشك في ذلك ، يسب دينهم اعتقادا منه أنهم مرتدون خارجون عن الإسلام ، ولم ينسبوا إلى الإسلام ، ثم تبين له فيما بعد خطأ ما ذهب إليه ، ومن هذه الأسباب الكلمة ربما يقولها الشخص بعفوية ، كأن يقول : يا فلان أنت قدرك أو مقامك فوق رأسي ، فرأى فيها ذلك الشخص أنها تعظيم لغير الله ، فكفر قائلها وسب دينه ؟
ج5 : دلت الأدلة الشرعية على أن الواجب على المسلم التثبت في الأمور وعدم العجلة ، وقد أخطأ الشخص المذكور في تكفيره بعض الناس وفي سبه لدينهم ، والواجب عليه التوبة إلى الله جل وعلا ، والاستغفار مما حصل ، وطلب المسامحة ممن أساء إليهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/423)

السؤال الثاني من الفتوى رقم ( 18415 )
س 2 : هل باستطاعة أي مسلم أن يكفر شخصا ما إذا رأى أن ذلك الشخص فعل ناقضا من نواقض الإسلام ؟
ج 2 : أهل السنة والجماعة لا يكفرون أحدا من أهل القبلة بذنب ما لم يستحله كما تفعله الخوارج والمعتزلة ، ما عدا من ترك الصلاة متعمدا فإنه يكفر ولو لم ينكر وجوبها على الصحيح من قولي العلماء ، لما جاء في الأدلة في كفر تارك الصلاة ، ولا يقولون لا يضر مع الإيمان ذنب لمن عمله كما تفعله المرجئة .
وأهل القبلة هم الذين قال فيهم النبي صلى الله عليه وسلم : « من صلى صلاتنا ، واستقبل قبلتنا ، وأكل ذبيحتنا ، فهو المسلم ، له ما لنا وعليه ما علينا » (1) أخرجه البخاري وغيره من حديث أنس رضي الله عنه .
وهم أهل السنة والجماعة السائرون على منهج رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم وأتباعهم بإحسان .
لكن من عمل ناقضا من نواقض الإسلام فهو كافر ، كمن يستغيث بالأموات أو يذبح لهم أو يسب الله ورسوله أو يستهزئ بالدين ونحو ذلك ، كما أوضح ذلك أهل العلم في باب حكم المرتد .
وأهل السنة لا يشهدون على أحد معين أنه من أهل الوعيد وأنه كافر إلا بأمر تجوز معه الشهادة ، فإنه من أعظم البغي أن يشهد على معين أن الله لا يغفر له ولا يرحمه ، وورد في هذا وعيد شديد .
__________
(1) صحيح البخاري الصلاة (391) ، سنن الترمذي الإيمان (2608) ، سنن النسائي الإيمان وشرائعه (4997) ، سنن أبي داود الجهاد (2641) ، مسند أحمد (3/225).

(1/424)

والواجب على المسلم أن يعتني بهذا الباب العظيم ، وأن يحرص على السلامة ، ويكف عما لا يعنيه ، وفي (الصحيحين) عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « إذا قال الرجل لأخيه يا كافر ، فقد باء بها أحدهما ، فإن كان كما قال وإلا رجعت عليه » (1) .
وفيهما من حديث أبي ذر رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول : « من دعا رجلا بالكفر أو قال : يا عدو الله ، وليس كذلك إلا حار عليه » (2) أي : رجع عليه .
وفي (صحيح مسلم ) من حديث جندب بن عبد الله رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « قال رجل : والله لا يغفر الله لفلان . فقال الله عز وجل : من ذا الذي يتألى علي أن لا أغفر لفلان ، إني قد غفرت له وأحبطت عملك » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (6104) ، صحيح مسلم الإيمان (60) ، سنن الترمذي الإيمان (2637) ، سنن أبي داود السنة (4687) ، مسند أحمد (2/47) ، موطأ مالك الجامع (1844).
(2) صحيح البخاري الأدب (6045) ، صحيح مسلم الإيمان (61) ، مسند أحمد (5/181).
(3) مسلم 4\2023 برقم (2621) ، وأبو يعلى 3\99 برقم (1529) ، والطبراني 2\165 برقم (1679) .

(1/425)

السؤال الثالث من الفتوى رقم ( 20722 )
س 3 : هل يجوز لي أن أقول لشخص معين فعل ناقضا من

(1/425)

نواقض الإيمان : (يا كافر) ؟
ج 3 : من صدر منه ناقض من نواقض الإيمان والإسلام وأقيمت عليه الحجة فأصر على عمله وكابر- فإنه يطلق عليه الكفر ، ويجب رفع أمره إلى المحكمة الشرعية لتنظر فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/426)

الفتوى رقم ( 18152 )
س : هل نقول لليهودي أو النصراني الذي يعيش بين المسلمين ، أو الذي قد سمع كثيرا عن الإسلام والقرآن والنبي صلى الله عليه وسلم ، عندما يموت أنه ذاهب إلى النار ، مع أنه مات على يهودية أو نصرانية ولم يبدلها ، أو نتورع به كما نتورع في المسلم العاصي المصر على الكبائر ثم مات بعد ذلك أنه تحت مشيئة الله جل وعلا ؟ أفتونا مأجورين .
ج : مذهب أهل السنة : أنه لا يحكم على معين بأنه من أهل النار أو من أهل الجنة ، إلا من شهد له رسول الله صلى الله عليه وسلم ، ولكننا نرجو للمحسن ونخاف على المسيء ، ولا يعلم الخواتيم وعواقب الأمور إلا الله سبحانه وتعالى ، مع العلم بأن اليهود والنصارى كفار ، وكل من مات على الكفر فهو من أهل النار ، كما أن كل من مات على

(1/426)

الإيمان بالله ورسوله محمد صلى الله عليه وسلم فهو من أهل الجنة ، كما قال سبحانه : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (1) الآية من سورة التوبة ، وقال تعالى في شأن الكفار : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 72
(2) سورة المائدة الآية 37

(1/427)

السؤال الأول من الفتوى رقم ( 17743 )
س1 : الإنسان الذي لم تصل إليه الدعوة الإسلامية ، أو سمع ولكن لم يجد من يشرح له الإسلام حتى يسلم ، ما حكم هذا الشخص ؟ هل له عذر عن هذا أم لا ؟ والمسيحي الذي لم يصل إليه أحد بالإسلام فمات على ذلك ما حكمه ؟
ج1 : من بلغته الدعوة من سائر الكفرة على وجه يفهم به ما بلغه لو أراد الفهم فقد قامت عليه الحجة ، فلا يعذر بالجهل ، قال الله تعالى على لسان نبيه صلى الله عليه وسلم : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1)
__________
(1) سورة الأنعام الآية 19

(1/427)

وقال صلى الله عليه وسلم « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي أو نصراني ، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (1) رواه مسلم في صحيحه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (153) ، مسند أحمد (2/317).

(1/428)

الولاء والبراء
السؤال الثاني من الفتوى رقم ( 11610 )
س 2 : ما حكم القصات التي يعملها بعض الشباب الآن ، وفيها تقليد لذلك الكافر (مايكل) ، وإذا عملها أحدهم ولم ينو بها تقليده فماذا يترتب عليه ؟
ج 2 : ورد الشرع بالنهي عن التشبه بالكفار والتحذير من تقليدهم أو مشابهتهم في اللباس أو العادات أو الأخلاق ، لما في ذلك من التأثر بهم والميل إليهم ومحبتهم ، وهذا شيء محرم ، فلا يجوز عمل قصات للشعر مثل قصة (مايكل) ولو لم يرد تقليده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/429)

السؤال السابع من الفتوى رقم ( 10825 )
س7 : إذا كان أخوك كافرا وطلبت دخوله في الإسلام ورفض ، فهل يجوز لك مصاحبته في الإسلام ؟
ج7 : إن امتنع أن يسلم فلا تتخذه صديقا لك .

(1/429)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/430)

السؤال السابع والعشرون والثامن والعشرون من الفتوى رقم ( 11967 )
س 27 : هل يجوز للمسلم أن يتخذ له أصدقاء من النصارى ، وما هي حدود تلك الصحبة ؟
ج 27 : لا يجوز اتخاذ الكفار أصدقاء وأولياء ، ولكن لا تجوز معاملتهم بما يخالف الشرع المطهر ، بل يشرع لمعاملتهم الرفق والقول الحسن والجدال بالتي هي أحسن ؛ لقول الله تعالى : { وَقُولُوا لِلنَّاسِ حُسْنًا } (1) الآية من سورة البقرة ، وقوله سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) ، وقوله تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) الآية من سورة العنكبوت .
__________
(1) سورة البقرة الآية 83
(2) سورة آل عمران الآية 159
(3) سورة العنكبوت الآية 46

(1/430)

س 28 : هل يجوز مشاركة النصارى في أفراحهم وأحزانهم غير الدينية ؟ مثل الاحتفال في ميلاد أحدهم بيوم أو تقديم العزاء

(1/430)

لأهل ميتهم في المقبرة أو خارجها ، أو ما شابه ذلك .
ج28 : لا يجوز ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/431)

السؤال الخامس من الفتوى رقم ( 1591 ) (1)
س 5 : ما حكم مؤاكلة ومشاربة ومجالسة ومعاملة الكافر ، وهل تخرج من الملة ؟
ج ه : مجرد مؤاكلة الكافر ومجالسته ومعاملته بيعا عليه أو شراء منه ، ونحو ذلك من تبادل المنافع الدنيوية التي لا تعود على المسلمين بمضرة في دينهم أو دنياهم ، لا تخرج من الملة الإسلامية ، بل بر الكفار والإحسان إليهم لا يعتبر معصية ما داموا لم يقاتلونا في الدين ، ولم يكونوا حربا علينا ، قال الله تعالى : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) { إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3)
__________
(1) هذه الفتوى محلها المجموعة الأولى ، حسب المنهج المتبع ، ولكن سقطت سهوا ، ونشرت هنا للفائدة
(2) سورة الممتحنة الآية 8
(3) سورة الممتحنة الآية 9

(1/431)

وقد بايع النبي صلى الله عليه وسلم اليهود وتبادل معهم المنافع وعاملهم بعد غزوة خيبر أن يزرعوا أرضها بشطر ما يخرج منها ، وأكل من ذراع شاة قدمتها له ولأصحابه يهودية ، ووضعت له سما في ذراعها لتضر بذلك النبي صلى الله عليه وسلم ، وقبل الهدية من عظيم الروم بعد غزوة تبوك وكافأه عليها ، وكان عنده خادم كافر وعرض عليه الإسلام فأسلم ، وكان يختلط بالكفار ليبلغهم دعوة الله ويناقشهم ويجيب عن أسئلتهم ، إلى غير ذلك من المعاملات والمخالطات التي لا تمس كيان الإسلام ، ولا تضر بالمسلمين في دنياهم ، وإنما تبلغ بها الدعوة الإسلامية ، وتقوم بها الحجة ، أو ينتفع بها المسلمون في دنياهم ويعود عليهم منها مصلحة ، وقد توفي عليه الصلاة والسلام ودرعه مرهونة عند يهودي في طعام اشتراه لأهله .
أما مجالستهم ومؤاكلتهم ومعاملتهم على وجه المودة والإخاء والمحبة والولاء الروحي - فهذا لا يجوز ، بل قد يكون كفرا يخرج به من دين الإسلام من رضي عنهم وعن دينهم وأحبهم وأخلص لهم أو ناصرهم على المسلمين أو نحو ذلك والعياذ بالله ، قال تعالى :

(1/432)

{ يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } (2) وقال تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (3) وقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (4)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 23
(2) سورة التوبة الآية 24
(3) سورة المجادلة الآية 22
(4) سورة المائدة الآية 51

(1/433)

السؤال الثلاثون والحادي والثلاثون من الفتوى رقم ( 12087 )
س 30 : هل يجوز بدء الكفار بالسلام ، خصوصا إذا كانوا من ذوي الهيئات ، كالأستاذ في الجامعة ؟
ج 30 : لا يجوز للمسلم أن يبدأ الكافر بالسلام ، ولو كان من ذوي الهيئات ؛ لعموم ما ثبت من أحاديث النهي عن ذلك ، كقوله صلى الله عليه وسلم : « لا تبدؤوا اليهود ولا النصارى بالسلام » (1) الحديث ، رواه مسلم .
__________
(1) صحيح مسلم السلام (2167) ، سنن الترمذي الاستئذان والآداب (2700) ، سنن أبي داود الأدب (5205) ، مسند أحمد (2/525).

(1/434)

س 31 : هل يجوز حضور أعيادهم ؟
ج 31 : لا يجوز حضور أعيادهم ، ولا تهنئتهم بها ؛ لأن في ذلك توددا إليهم ، وإشعارا بالرضا عنهم وعن شعائرهم ، وتعاونا معهم على الإثم والعدوان ، وقد نهى الله عن ذلك كما نهى عن موادتهم ، فقال سبحانه : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (1) ، بل يجب بغضهم
__________
(1) سورة المجادلة الآية 22

(1/434)

والبراءة منهم ، قال الله تعالى : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 4

(1/435)

الفتوى رقم ( 12475 )
س : نرغب في استيراد مطاوي جيب سويسرية ، ويوجد عليها شعار العلم السويسري . فنرجو إفادتنا عن هذا الشعار ، هل هو صليب أم علامة زائد ؟ وهل هناك حرمة علينا في استيراد هذه المطاوي وعليها الشعار ؟ نرجو منكم إفادتنا عن ذلك ، وجزاكم الله خيرا .
ج : لا يجوز استيراد المطاوي للجيب التي عليها الشعار المذكور وهو الصليب ؛ لما فيه من ترويج شعار النصارى بين المسلمين ، وقد نهى النبي صلى الله عليه وسلم عن التشبه بهم ، وعن إظهار شعائرهم بين المسلمين ، فقال صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (1) .
__________
(1) سنن أبي داود اللباس (4031) ، مسند أحمد (2/50).

(1/435)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/436)

السؤال الثاني من الفتوى رقم ( 18441 )
س 2 : هل الأشكال والرموز الرياضية مثل الزائد والضرب تعتبر تصاليب أم لا ؟
ج 2 : الأشكال والرموز المستعملة في العلوم الرياضية مثل الزائد والضرب لا تعد من التصاليب ، وإنما هي اصطلاحات محضة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/436)

السؤال الثاني من الفتوى رقم ( 15662 )
س 2 : ما حكم الدين في المسلم الذي يقرأ في الإنجيل ، وكذلك الذي يحلف به ؟
ج 2 : لا تجوز قراءة المسلم في الإنجيل ؛ لأنه محرف ، وغير المحرف منه قد أغنى عنه القرآن الكريم ، إلا من احتاج لقراءته من أجل الرد على أهل الكتاب ، وذلك خاص بالعلماء . ولا يجوز الحلف بالإنجيل أيضا على وضعه الحاضر ، لأن بعضه محرف

(1/436)

ومبدل ، وليس المحرف والمبدل من كلام الله عز وجل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/437)

السؤال الأول والثاني من الفتوى رقم ( 16419 )
س 1 : هناك من المسلمين من يحتفلون بأعياد غير المسلمين وأعياد ما أنزل الله بها من سلطان ، مثل عيد الأم ، عيد شم النسيم ، عيد رأس السنة . ما حكم من يحتفل بهذه الأعياد ؟
ج1 : كل هذه أعياد بدعية لا يجوز الاحتفال بها ولا اتخاذها عيدا ، وليس في الإسلام سوى عيدين : عيد الفطر ، وعيد الأضحى ، وعليه فعلى من نور الله بصيرته بمعرفة الحق في ذلك النصح والإرشاد برفق ولين لمن يقيم الاحتفال بهذه الأعياد البدعية ، فإن أقلع عنها وإلا فهو مصر على بدعة يأثم بفعلها .

(1/437)

س 2 : أنا أعيش مع أسرتي وهي غير مسلمة ، وقد من الله علي بالإسلام فأسلمت والحمد لله ، وأسرتي هذه عندما يأتي عيد الفطر وعيد الأضحى يهنئوني بالعيد ، وعندما يأتي عيدهم ولا أهنئهم يزجرون مني ويقولون لي أنت رجل متكبر . ماذا أفعل ؟ أفيدوني أفادكم الله .
ج 2 : لا يجوز لك تهنئة غير المسلمين بأعيادهم ، وإن حصل

(1/437)

لك ما حصل من الزجر وقولهم لك : إنك تتكبر ، لكن يشرع لك تحبيب الإسلام إليهم ونصيحتهم بالدخول فيه بالرفق والأسلوب الحسن . نسأل الله سبحانه وتعالى أن يفتح على أسرتك بالدخول في الإسلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/438)

الفتوى رقم ( 21079 )
س : لاحظنا في هذا اليوم 12\8\1420 هـ ، في اللوحات المنتشرة على الطرق في الرياض ، تهنئة مقدمة من البنك السعودي الفرنسي بمناسبة حلول عام 2000 الميلادي ، وهذا نصها :
(نحن وأنتم بـ 2000 خير) (البنك السعودي الفرنسي) ولا شك يا سماحة الشيخ بأن هذا يؤلم شعور كل مسلم ، فكيف يكون في بلاد التوحيد وبلاد الحرمين الشريفين .
فأرجو من سماحتكم بيان حكم الشرع في ذلك .
ج : يحرم على المسلم أن يهنئ الكفار من اليهود والنصارى وغيرهم بأعيادهم ومناسباتهم الخاصة بهم ، لأن ذلك نوع رضا بما هم عليه من الباطل وموالاة لهم ، ويحرم كذلك أن يهنئ المسلم أخاه المسلم بأعياد الكفار ومناسباتهم ؛ لأن ذلك من التشبه بهم ،

(1/438)

وقد ثبت عن الني صلى الله عليه وسلم أنه قال : « من تشبه بقوم فهو منهم » (1) قال شيخ الإسلام ابن تيمية : وهذا الحديث أقل أحواله أن يقتضي تحريم التشبه بهم ، وإن كان ظاهره يقتضي كفر المتشبه بهم ، كما في قوله تعالى : { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ } (2) انتهى .
والواجب على المسلم بغض الكفار والبراءة منهم ، وكراهية ما هم عليه من الكفر بالله ومعصيته ، كما قال تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } (3) ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (4) وعليه فلا يجوز لأهل الإسلام إظهار الفرح بمناسبات الكفار والتهنئة بها على أي وجه ، سواء كان عن طريق المشافهة أو اللوحات الإعلانية أو الصحف أو المجلات أو البطاقة أو غيرها ، ويجب على الجهة المختصة نزع الإعلان المذكور في اللوحات المذكورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن أبي داود اللباس (4031) ، مسند أحمد (2/50).
(2) سورة المائدة الآية 51
(3) سورة المجادلة الآية 22
(4) سورة المائدة الآية 51

(1/439)

السؤال الأول والثالث من الفتوى رقم ( 16426 )
س 1 : ما هو حكم الإسلام في رد السلام على النصراني وتشييع جنازته وتعزيته ؟
ج 1 : إذا سلم الكافر على المسلم فإنه يرد عليه بقوله : وعليكم . كما ورد ذلك في الحديث الصحيح ، وهو قوله صلى الله عليه وسلم : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (1) ، ولا يجوز للمسلم تشييع جنازة الكافر ؛ لأن ذلك من موالاته ، وموالاته حرام . وأما تعزيته فلا بأس بها ، إذا رأى المسلم المصلحة الشرعية في ذلك ، فيقول : (أحسن الله عزاءك وجبر مصيبتك) ، ولا يقول : وغفر لميتك ؛ لأن الاستغفار للمشرك لا يجوز .
__________
(1) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6926) ، صحيح مسلم السلام (2163) ، سنن الترمذي تفسير القرآن (3301) ، سنن أبي داود الأدب (5207) ، سنن ابن ماجه الأدب (3697) ، مسند أحمد (3/218).

(1/440)

س 3 : ما حكم مشاركة النصارى في أعيادهم ؟ أفتونا مأجورين .
ج 3 : لا تجوز مشاركة النصارى ولا غيرهم من الكفار في أعيادهم ، لأن هذا من التعاون على الإثم والعدوان ومن إقرار المنكر ومن موالاتهم ، وقد قال الله تعالى في وصف عباد الرحمن : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ } (1) أي : لا يحضرون المنكر من أعياد الكفار وغيرها .
__________
(1) سورة الفرقان الآية 72

(1/440)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/441)

الفتوى رقم ( 16439 )
س : نحن نعمل بشركة تتضمن موظفين مسلمين وغيرهم من الديانات المسيحية والهندوكية ، وحيث إنه يوجد بعض الموظفين من الديانات الغير مسلمة يتطرق لتجميع مبلغ رمزي من بعض الموظفين مختلفي الديانات لإقامة حفلة وداع لمغادرة أحد الموظفين الأجانب ، وتتكون الحفلة من تقديم وجبة غذائية مع هدية رمزية لضيف الحفلة . فهل مشاركة المسلمين بأموالهم وأنفسهم لهذا النوع من الحفل يمس عقيدتهم الإسلامية ؟ آمل إفادتنا وزملاءنا المسلمين لنكون على بصيرة . جزاكم الله خيرا .
ج : مشاركة المسلم غير المسلمين في جمع مبلغ رمزي لإقامة حفلة لتوديع غير المسلمين - فيه نوع تكريم لهم ، ومشعر بموالاتهم ، ولا يجوز للمسلم أن يفعله ، ولا أن يشارك فيه ، والواجب دعوة غير المسلمين إلى الإسلام ، وتبيين محاسنه وتحبيبه إليهم ؛ لعل الله أن يهديهم .

(1/441)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(1/442)

السؤال الأول من الفتوى رقم ( 16592 )
س 1 : هل يجب علينا أن نحترم الكفار حتى أفضل من المسلمين ؟
ج1 : تجب معاداة الكفار وبغضهم ؛ لأنهم أعداء الله ، ولا تجوز محبتهم وموالاتهم ؛ لقوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ } (1) وقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) وقال تعالى : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (3)
__________
(1) سورة الممتحنة الآية 1
(2) سورة المائدة الآية 51
(3) سورة الممتحنة الآية 4

(1/442)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/443)

الفتوى رقم ( 17474 )
بدأ بعض شبابنا الإسلامي في مراسلة النوادي والهيئات التبشيرية المسيحية التي بدورها ترسل لهم دروسا حول الكتاب المقدس الإنجيل كما يزعمون ، وأشرطة فيديو لمحاضرات تبشيرية ، ومجلات خليعة التي انتشرت في بلادنا الإسلامية ، ومن بينها الجزائر ، ولقد أرفقت لكم نسخة طبق الأصل من رسالاتهم التي يرسلونها لنا .
س 1 : هل يجوز شرعا مراسلة مثل هذه الهيئات التبشيرية ؟ وما حكم قارئ الإنجيل ؟
س 2 : هل يجوز شرعا المشاركة في المسابقات المغرية التي تنظمها هذه الهيئات ؟
ج 1 و 2 : الإنجيل الموجود اليوم ليس هو الإنجيل كما أنزله الله عز وجل ؛ لأن فيه كثيرا من التحريف والكذب والزيادة والنقص ، وقول ما لا يليق على الله تعالى ، وقد بين الله ذلك في كتابه فقال :

(1/443)

{ وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } (1) وقال تعالى : { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } (2)
ولا ينبغي للمسلم أن ينظر في شيء من كتب اليهود والنصارى ، وقد أنكر الني صلى الله عليه وسلم على عمر لما رأى معه ورقة من التوراة ، وقال صلى الله عليه وسلم « أمتهوكون فيها يا ابن الخطاب ؟! والذي نفسي بيده لقد جئتكم بها بيضاء نقية . . . ، لو أن موسى كان حيا ما وسعه إلا أن يتبعني ) وفي رواية عبد الله بن ثابت : فقال عمر : رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا » (3) .
وبناء على ذلك فلا تجوز مراسلة مراكز التبشير بالنصرانية ، ولا حضور دروسها ، ولا سماع أشرطتها ، ولا المشاركة في المسابقات التي تنظمها وإن كانت مغرية ؛ لما في ذلك من التعاون على الإثم والعدوان ، لكن يجوز النظر في كتب اليهود والنصارى لمن عنده المقدرة على الرد على ما فيها من الباطل ؛ إقامة للحجة وإزالة للشبهة .
__________
(1) سورة آل عمران الآية 78
(2) سورة البقرة الآية 79
(3) مسند أحمد (3/387) ، سنن الدارمي المقدمة (435).

(1/444)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(1/445)

الفتوى رقم ( 17665 )
س : تابعت مسلسل جد سيد الأنام عليه أفضل الصلاة والسلام ، فأحببت عبد المطلب وأبا طالب لذلك ، كما يعلم الله من حبي لرسول الله صلى الله عليه وسلم فهل علي حنث في ذلك ، لأنهم ماتوا على غير الإسلام ؟ وهل علي حنث في حبهم ويصيبني على إثر هذا الحب إثم ؟ أفيدوني والله يتولاكم بعنايته . وصلى الله على سيدنا محمد وسلام الله عليكم .
ج : رعاية عبد المطلب وحماية أبي طالب للنبي صلى الله عليه وسلم ونصرته له لا توجب محبة لهما ، لأن عبد المطلب مات على دين الجاهلية ، وهو الشرك بالله ، وأبا طالب علم الحق ولم يعمل به ، وقد امتنع عن النطق بالشهادة عند احتضاره ، لما طلب منه النبي صلى الله عليه وسلم قولها ، وقال : (هو على ملة عبد المطلب ) ، فالواجب بغضهما في الله وعدم محبتهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/445)

السؤال الثالث من الفتوى رقم ( 17795 )
س 3 : إني أستمع أحيانا لبرامج مسيحية ، وهذا من أجل الاطلاع والتعرف على الفكر المسيحي ، فما موقف الشرع الإسلامي من هذا ؟
ج 3 : لا يجوز لك الاستماع إلى البرامج المسيحية ، إلا إذا كنت متمكنا من معرفة بطلانها ، بأن يكون عندك علم شرعي تعرف به الحق من الباطل ؛ لئلا تؤثر عليك في عقيدتك ودينك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/446)

السؤال الثالث من الفتوى رقم ( 17923 )
س 3 : مما لا شك فيه كفر عباد القبور والصالحين من الصحابة وغيرهم ، ومن يدعو غير الله تعالى ، لكن ما موقفي ممن ينتحل هذه النحلة ويماري فيها ويعترف باسم الفرقة التي من عقيدتها ما سبق ذكره . هل أسلم عليه ؟ وهل أرد عليه سلامه أم أتبرأ منه وأنابذه وأبين خطره للناس ؟ دلوني على الصواب في ذلك .
ج 3 : الواجب دعوة المذكورين إلى الله ، وأن تبين ما هم عليه من الضلال ، مع مناصحتهم لعل الله أن يهديهم ، فإن استجابوا فالحمد لله ، وإلا فاهجرهم ولا تبدأهم بالسلام ولا ترد عليهم ؛ لأن

(1/446)

الله سبحانه قال : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 4

(1/447)

السؤال الثاني من الفتوى رقم ( 17976 )
س 2 : هل الاستماع إلى إذاعة النصارى حرام ، مع أن المستمع يكون مؤمنا بدين الإسلام وبالله ورسوله ، ولا يستطيع أحد مهما كانت براهينه أن يغير شيئا من إيمانه ، ولكن استماعه لهذه الإذاعة ما هو إلا من باب الفضول والمعرفة بمعتقداتهم ليس إلا ؟
ج 2 : لا يجوز الاستماع لإذاعة النصارى التي تدعو إلى اتباع دينهم خشية الفتنة ، إلا لأهل العلم الذين يريدون أن يردوا على شبههم ويبطلوا دعايتهم ويحذروا المسلمين من شرهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/447)

السؤال العاشر من الفتوى رقم ( 18074 )
س 10 : مدرسونا غالبهم من المشركين أو الكتابيين ، فما حكم تهنئتهم في أعيادهم ؟ وما حكم رد تحيتهم (عندهم شيء ضروري ومهم) وما حكم إهدائهم ، سواء في أعيادهم أو غير ذلك ؟
ج 10 : أولا : لا تجوز مشاركة النصارى في أعيادهم ولا تهنئتهم بها ؛ لأن في هذا نوع رضا بما هم عليه ، ومداهنة لهم على باطلهم ، وتعاونا على الإثم والعدوان ، قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
ثانيا : لا تجوز بداءة الكافر بالسلام ؛ لما ثبت من حديث أبى هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « لا تبدؤوا اليهود والنصارى بالسلام ، فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه » (2) رواه مسلم ، وفي حديث أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (3) رواه الشيخان .
فيرد عليهم بما دل عليه الحديث ، وهو أن يقال : وعليكم ، ولا بأس أن يقول للكافر ابتداء : كيف أصبحت ؟ كيف أمسيت ؟ ونحو
__________
(1) سورة المائدة الآية 2
(2) صحيح مسلم السلام (2167) ، سنن الترمذي السير (1602) ، الاستئذان والآداب (2700) ، مسند أحمد (2/266).
(3) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6926) ، صحيح مسلم السلام (2163) ، سنن الترمذي تفسير القرآن (3301) ، سنن أبي داود الأدب (5207) ، سنن ابن ماجه الأدب (3697) ، مسند أحمد (3/218).

(1/448)

ذلك ؛ إذا دعت الحاجة إلى ذلك ، صرح بذلك جمع من أهل العلم منهم شيخ الإسلام ابن تيمية .
فلا بأس والحال ما ذكر أن تبدؤوا مدرسيكم الكفار بتحية غير تحية السلام ، فتقولون : كيف أصبحت ، ونحو ذلك ، وتردون عليهم التحية إذا ألقوها عليكم ، لكن لو عرفوا تحية الإسلام وألقوها عليكم ، فردوا عليهم بما جاء في الحديث السابق وهو قولكم : (وعليكم) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(1/449)

السؤال الأول من الفتوى رقم ( 18604 )
س 1 : يشيع بين الناس عندنا هذا القول : (هذا الوقت النصارى أحسن من المسلمين في المعاملة) .
ج 1 : لا يجوز تفضيل الكفار على المسلمين ، لا في المعاملة ولا في غيرها ؛ لأن الله لعن المنافقين الذين يقولون للذين كفروا : { هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا } (1) ، ولو قدر أن بعض المسلمين لا يصدق في المعاملة فإن الحكم لا يعمم على المسلمين .
__________
(1) سورة النساء الآية 51

(1/449)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/450)

السؤال الثاني من الفتوى رقم ( 17324 )
س 2 : ما هو حد الولاء والبراء عند المسلمين أصحاب المعاصي ، كالغناء وحلق اللحى والتدخين والسعوط والإسبال وغيرها . فهل يجب مقاطعتهم بعد عدم سماعهم للنصيحة ؟
ج 2 : أصحاب المعاصي الظاهرة لا تجوز مخالطتهم إلا بقصد مناصحتهم إذا كانت النصيحة تؤثر فيهم ، وتجب محبتهم بقدر ما فيهم من الإيمان ، وبغضهم بقدر ما فيهم من المعاصي ، فإن لم يقبلوا النصيحة فالمشروع هجرهم حتى يتوبوا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(1/450)

السؤال الأول من الفتوى رقم ( 18412 )
س 1 : نعلم أن الذي يسمونه (النايروز) يحتفلون به كل سنة لا يجوز ، وهو من أعياد المجوس . سؤال : هل يجوز أكل الأطعمة التي تقدم فيه بعده بأيام ؟

(1/450)

ج 1 : أولا : لا يحل للمسلم أن يقيم شيئا من شعائر الكفر والشرك ، ومن ذلك المناسبات الدينية كالأعياد وغيرها .
ثانيا : ما أعد من الطعام للأعياد والاحتفالات الشركية والبدعية لا يجوز الأكل منه ؛ لما في ذلك من المشاركة والرضا بما عليه أولئك ، والواجب على المسلم أن يحذر ويحتاط لدينه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/451)

السؤال السابع عشر من الفتوى رقم ( 18612 )
س 17 : هل يحل تناول الطعام يوم عيد الكفرة في مطعم معتادين أصلا على ارتياده . علما بأنهم يوم عيدهم ذاك يصنعون طعاما خاصا بالمناسبة ؟
ج 17 : إذا كان تناول هذا الطعام مشاركة للكفار في عيدهم فلا يجوز ، وإن لم يكن كذلك بأن حصل اتفاقا فيجوز إذا كان من طعام أهل الكتاب ، ما لم يكن فيه محرم كالخنزير مثلا ، وأما إن كان من طعام غير أهل الكتاب فلا يجوز أكل شيء من لحومهم التي ذبحوها ؛ لأن الله سبحانه لم يبح من طعام الكفار إلا طعام أهل الكتاب ، والمقصود به اللحوم التي يتولون ذكاتها .

(1/451)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/452)

السؤال الثاني والثالث من الفتوى رقم ( 18476 )
س 2 : هل يجوز تبادل التهاني بين المسيحيين والمسلمين عند كل المناسبات فيما بينهم ؟
ج 2 : لا تجوز تهنئة النصراني ولا غيره من الكفار في أعيادهم ومناسباتهم الدينية ، لأن في ذلك إقرارا لهم على الباطل ، ومشاركة لهم في الإثم ، والله تعالى يقول : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ، إلا إذا كان ذلك لمصلحة راجحة يقتضيها الشرع المطهر .
__________
(1) سورة المائدة الآية 2

(1/452)

س 3 : هل يجوز اشتراك المسلمين في حفلات ومناسبات المسيحيين بعد حصول الدعوة والعكس ؟
ج 3 : لا تجوز مشاركة الكفار في أعيادهم وحفلاتهم الدينية ، لقوله تعالى في وصف عباد الرحمن : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ } (1) وقد جاء تفسير الزور : بأنه أعياد الكفار ، وشهودها ،
__________
(1) سورة الفرقان الآية 72

(1/452)

حضورها أو مشاركتهم فيها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/453)

الفتوى رقم ( 19991 )
س : أساتذتنا جميعهم من الهندوس ، ونصادف لهم أعيادا ومناسبات دينية كثرة ، ويقوم جميع الطلبة بتحيتهم والتبريك بهذه المناسبة ، ونجد إحراجا عندما لا نحييهم . فماذا نفعل هل نعمل التحية أم لا ؟ أفيدونا جزاكم الله خيرا .
ج : لا يجوز للمسلم أن يشارك الكفار كالهندوس وغيرهم في أعيادهم ومناسباتهم ، أو إظهار الفرح والرضا بها ، وتقديم التحية والتبريك لهم بمناسبة ذلك ؛ لما في ذلك من مشابهة أعداء الله في أعمالهم المحرمة المخالفة لدين الإسلام ، ولما في ذلك من التعاون على الإثم والعدوان وإدخال السرور عليهم والتودد لهم وتكثير عددهم ورفع شأنهم ، قال الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ، وصح عنه صلى الله عليه وسلم أنه قال : « من تشبه بقوم فهو منهم » (2)
__________
(1) سورة المائدة الآية 2
(2) سنن أبي داود اللباس (4031) ، مسند أحمد (2/50).

(1/453)

رواه الإمام أحمد في (مسنده) وأبو داود في (سننه) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/454)

السؤال الأول من الفتوى رقم ( 20795 )
س 1 : هل يجوز تهنئة غير المسلمين بالسنة الميلادية الجديدة ، والسنة الهجرية الجديدة ، ومولد النبي صلى الله عليه وسلم ؟
ج 1 : لا تجوز التهنئة بهذه المناسبات ؛ لأن الاحتفاء بها غير مشروع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/454)

السؤال الخامس من الفتوى رقم ( 21587 )
س 5 : هل يصح للموحد أن يشارك في عقد نكاح المشركين ويساعدهم فيه لنسب أو قرابة أو غير ذلك ؟ وكذلك حضور جنائزهم من غير صلاة عليها وحضور دفنها ؟ وهل يجلس معهم ويظهر الحزن معهم ؟
ج 5 : لا يجوز للمسلم أن يشارك المشركين في مناسباتهم

(1/454)

الشركية أو البدعية ، ولا يجوز له أن يشيع جنائزهم ؛ لأن هذا من الموالاة المنهي عنها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(1/455)

الفتوى رقم ( 19581 )
س : ولدت في فرنسا وأعيش فيها إلى الآن ، حيث أبلغ من العمر (26) سنة ، أبواي تونسيان وأنا إلا متزوج ولي طفلان ، الأول (4 سنوات) والثاني (9 أشهر) ، أريد الهجرة إلى بلاد عربية من أجل مستقبل أبنائي خاصة ، وللحفظ على دينهم ولغتهم ، كنت أنوي الاستقرار في تونس لأن جميع عائلتي هناك ، وأبواي ينويان الرجوع إلى هناك ، لكن المشكلة أن الحجاب هناك ممنوع منعا باتا على المرأة المسلمة حتى في الشارع ، وجميع أفراد عائلتي هناك قد استكرهوا على نزع الحجاب ، كما أنه لا يجوز هناك اللقاءات أو الاجتماعات ذات الصبغة الدينية ، حتى ولو كان ضمن حفلة زواج أو غيرها ، والمسلمون هناك خاصة الشباب منهم مضطرون للغير فرادى وفي خوف دائم ، حتى لمجرد الصلاة الدائمة في المسجد .
لذلك فالعيش هناك بالنسبة لي ولزوجتي التي ترتدي

(1/455)

الحجاب يعتبر مستحيلا ، لأنه حتى بالنسبة لأبنائي لا أضمن لهم أن يتعلموا دينهم هناك على قواعد صحيحة ، وعندما أرجع وأفكر في وضعي الحالي وكيف أني أعيش في بلاد الكفار أجد نفسي معلقا بين الأرض والسماء ، ولا عندي حل يريحني ؛ لأني لا أعرف هل الهجرة في هذه الحال واجبة أم لا . أرجو إفادتي جزاكم الله كل خير بأحاديث وآيات قرآنية أتخذ على أساسها القرار السليم ، حتى لا أندم بعد ذلك أو أحس أنني أخطأت .
ج : نشكرك أيها الأخ على هذا الإحساس والشعور الديني الذي هو واجب على كل مسلم يؤمن بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم نبيا ورسولا ، ونوصيك بتقوى الله تعالى في جميع أمورك ، كما نفيدك بأن الإقامة في بلاد الكفار محرمة في الشريعة الإسلامية إلا لحاجة معتبرة شرعا ، كعلاج لا يوجد عند المسلمين أو دعوة إلى الإسلام ونحو ذلك ، وعليك بالاجتهاد وبذل الأسباب التي تخلصك من البقاء في بلاد الكفار والانتقال إلى بلاد المسلمين ، ولو إلى غير بلدك التي هي مسقط رأسك ، والله تعالى يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وإذا كان حالك في فرنسا وتونس كما ذكرت ولم تتيسر لك الهجرة ،
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(1/456)

فعليك تقوى الله في نفسك والتمسك بدينك والثبات عليه والمحافظة على شعائر الدين كالصلوات الخمس وغيرها ، ودوام الالتجاء إلى الله أن يثبت قلبك ، وعليك البعد عن مشاركة أهل السوء ومجالستهم ، وإن وجدت أحدا من المسلمين فلازم صحبته ، كما عليك الدعوة إلى الله حسب الاستطاعة . نسأل الله الكريم لك التوفيق وأن ييسر لك الخير أينما كنت إنه ولي ذلك والقادر عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/457)

الفتوى رقم ( 20175 )
س : إنني أعمل في محل طعام ، ويأتي إلينا بعض الأجانب من غير المسلمين ، فيضاعف لهم حساب الطعام . فهل ذلك يجوز ؟
ج : يعامل الكافر في البيع والشراء كغيره من المسلمين : من الصدق معه وعدم غشه ، ومن ذلك عدم مضاعفة القيمة عليه ، وهذا لا يعني حبه ومودته ، بل يجب بغضه في الله ، فإن ذلك من أوثق عرى الإيمان والله المستعان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/457)

الفتوى رقم ( 20188 )
س : مسألتي تختص بزواج حماي (شقيق زوجي) المجوسي .
هل من الواجب علينا أن نسافر معه ليتم عقد قرانه على خطيبته ؟ وهل نعينه بالمال مثلا ، مع العلم أن زوجي مسلم بنفسه فقط ، وأنا مسلمة الأصول ؟ وما هي الحدود الشرعية في التعامل مع الكافر ذي النسب مثل أهل زوجي هؤلاء ؟
ج : المسلم لا يجوز له أن يوالي الكافر ، ومن ذلك حضور الاحتفالات الخاصة به والسفر معه من أجل ذلك ؛ لأن احتفالاتهم في الزواج وغيرها يصاحبها شيء من طقوسهم الكفرية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/458)

السؤال الثاني من الفتوى رقم ( 20400 )
س 2 : تقام في الهند أعياد خاصة بالهندوس (عبدة الأوثان) ، وبحكم الجوار في السكن فهم يقدمون حلويات كالتي تقدم عندنا في عيد الفطر المبارك ، واختلف البعض ، فمنهم من حلل أكلها بحجة أنه ليست دم ، ومنهم من حرمها بحجة أنها أهلت لغير الله عز وجل ، مع العلم بأن هذه الحلويات لا تصنع في المنازل ، بل تشترى جاهزة من المحلات التجارية . أرجو الإفادة .

(1/458)

ج 2 : ما يقدمه عبدة الأوثان وغيرهم من الكفار للمسلمين من هدايا في أعيادهم ومناسباتهم الدينية لا يجوز قبوله والانتفاع به ؛ لما في قبولها من إقرارهم على باطلهم والرضا بما هم عليه ، فعلى المسلم أن يحذر من ذلك وأن يحتاط لدينه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/459)

السؤال الخامس من الفتوى رقم ( 19479 )
س 5 : هل يجوز للمسلم أو المسلمة أن يشتغل في المصانع الحربية للكفار ، أو يشارك فيما يقوي جيشه من ناحية العدد والعدة ، كباحث علمي في الكمبيوتر وغيره ، أو الالتحاق بجيوشهم ؟
ج 5 : لا يجوز للمسلم أن يعمل في المصانع الحربية للكفار ، أو يشارك فيما يقوي شوكتهم ، أو يلتحق بجيوشهم ؛ لأن ذلك نوع من موالاتهم ، والله تعالى يقول : { لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ } (1) ويقول سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ } (2) ، والآيات في هذا
__________
(1) سورة آل عمران الآية 28
(2) سورة المائدة الآية 51

(1/459)

المعنى كثيرة ، ويخشى على من يعمل هذه الأعمال أن تصل به الحال إلى موالاة الكفار موالاة تامة ، فيصبح في عدادهم وهو لا يشعر ، فينطبق عليه قول الله تعالى : { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ } (1) ، وقوله سبحانه : { وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً } (2) الآية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 51
(2) سورة آل عمران الآية 28

(1/460)

الفتوى رقم ( 20235 )
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة الشيخ : خالد بن علي آل شمح ، قاضي المحكمة ومدير المكتب التعاوني ببدر ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (1139) في 9\2\1419 وقد سأل المستفتي سؤالا هذا نصه :

(1/460)

أحيطكم علما سماحة الوالد أنني أعمل بمحافظة بدر بالمدينة النبوية ، وقد وجدنا بها العديد من الشباب الذين من الله عليهم بمعرفة طريق الهداية ، كما وجدنا بها بعضا ممن يتقربون إلى بعض الصوفية حتى يحصلوا على مبالغ مالية أو إعانات عينية ، فيكرمون من ينتمي إلى الصوفيين ، ويعدون لهم الولائم والمناسبات بحجة أن الصوفيين يقدمون للمنطقة أو للأعمال الخيرية بها الشيء الكثير .
سماحة الوالد : لقد تفرق الشباب بين مؤيد لهذه الأفعال ، ولذلك الإكرام لمن ينتمي إلى الصوفية حتى يحصلوا على ذلك النفع ، وبين منكر للتقرب إلى الصوفيين حتى لو انقطعت المعونات أو التبرعات والمساعدات للمنطقة ، بل لقد أخذ بعض الناس في التحذير من حضور تلك المجالس ، وأن حضورها محرم ، بل أخذ البعض في مقاطعة من يقوم بتكريم الصوفيين أو التقرب لهم حتى لو كان ليس منهم وليس على منهجهم .
سماحة الوالد : لقد تفرق الشباب لدينا بين مثبت وناف ، ويرغبون التوجيه نحو ذلك . هل يجوز تكريم الصوفية أو التقرب لهم من أجل ما يقدمون من نفع للمنطقة ؟ وهل يجوز حضور مجالس التكريم تلك ؟ ما حكم مقاطعة من يكرمهم ويتودد لهم ؟ آمل أن تكون الإجابة سريعا ومفصلة حتى يشفى بها الغليل وتطمئن النفس . وفقكم الله وسدد خطاكم إلى كل خير .

(1/461)

وبعد دراسة اللجنة للاستفسار أجابت بأن التصوف نحلة مبتدعة في الإسلام ، وكل بدعة ضلالة ، وقد يؤول بأصحابه إلى الشرك والكفر بالله إذا وصل إلى الغلو في المشائخ وأنهم ينفعون أو يضرون من دون الله ، أو الاستعانة بالأموات والذبح لهم ، أو اعتقاد أن أصحاب الطرق الصوفية يتلقون دينهم من الله مباشرة ، فلا حاجة بهم إلى اتباع الرسول صلى الله عليه وسلم ، ويشرعون لأتباعهم عبادات وأذكارا ما أنزل الله بها من سلطان ، وقد قال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، فلا تجوز مصاحبة الصوفية ولا حضور مجالسهم ، ولا يجوز إكرامهم وتشجيعهم ، بل يجب الإنكار عليهم ومنعهم من مزاولة أعمالهم الصوفية ونشرها بين الناس ، ويجب هجرهم والتحذير منهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(1/462)

السؤال الثاني من الفتوى رقم ( 20597 )
س 2 : تقوم بعض الجهات الأجنبية الوافدة بتوزيع علمين أحدهما للسعودية والثاني لبلادها الكافرة ، ويقوم منسوبو إحدى الدوائر العسكرية بتعليقها في صدورهم . فما حكم هذا العمل ؟
ج 2 : لا يجوز تعليق شعار الكفار من صلبان وغيرها على

(1/462)

صدور المسلمين وملابسهم أو غيرها ؛ لأن في ذلك دعاية للكفر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/463)

الفتوى رقم ( 20549 )
س : الأول : هو أن السنة الماضية في المركز الإسلامي هذا وضعوا في رمضان وبعد انتهاء عيد الميلاد وضعوا على المنارة كلمة (الله أكبر) مزينة بالأنوار التي تستخدم في عيد المسيح (عليه السلام) ، وزينوا مقدمة المسجد بنفس الأنوار ، أنا أنكرت ذلك وقلت لهم : إن هذا تشبه بالكفار ، وأنه لا يجوز استخدامه في المسجد ولا في بيوت المسلمين ، فقالوا : إذا جاء الشيخ من سفره نستفتيه ، فقلت : لا داعي لفتواه ، لأن الأمر واضح جدا ، المهم لا أحد سمع مني شيئا .
فالذي حدث هو أن مجرد ما جاء الشيخ قلت له : ما رأيك بهذا الذي فعلوا في غيابك ؟ فقال : والله هذا قياس . فقلت : ولكن هذا تشبه . فقال : عليك أن تفكر أنه قبل سنوات كانوا يضعون الأنوار والشجر في البيوت وفي الشارع والآن لا . فقلت من جديد : نعم ، هذا صحيح ، أخرجوه من الشوارع ؛ لأن في كثير من البيوت ما زالت الأنوار والآن أدخلوها في المسجد ، هذا لا يجوز .

(1/463)

المهم من سؤالي يا سماحة العلماء هو أمر يقلقني كثيرا جدا ، وهو أن رمضان هذه السنة يقع أكثره في الشهر الذي يحتفل به عيد الميلاد ، وكثير من الشباب يتركون الصوم من أجل الاحتفال بهذا ، وأمر يقلق أكثر هو أن السنة القادمة تتفق تقريبا يوم عيد الميلاد بعيد الفطر المبارك . الرجاء كتابة ما تحتاجه هذه البلاد من التوجيه في هذا الأمر ، لكثرة الجهل من أبناء المسلمين الذين يذوبون في المجتمع يوما بعد يوم ، ومثال هذا : منذ ثلاثة أسابيع أقمنا الدول لحفظ القران لليلة القدر والمهتمين في الأمر من 520 طالبا حوالي 30 طالبا بين أولاد وبنات ، وذلك لأننا قلنا لهم : إن في ليلة القدر توجد جوائز ، فمن هؤلاء من لا يحفظ الفاتحة ، وجاءني واحد وقال لي : أنا في حياتي ما سمعت هذا في بيتي ، وأنا أعرف أباه وهو مسلم . أفتوني أفادكم الله .
والأمر الثاني : هو أن في داخل المسجد الذي يتسع لـ 850 شخصا وضعوا أربعة كراسي في الداخل ، وكرسيين في المدخل ، وهذه الكراسي كالتي كنت أجلس عليها في الكنائس قبل أن أكون مسلما . أفتوني في هذا والله يجزيكم خير الجزاء .
ج : لا يجوز التشبه بالكفار في أعيادهم وكنائسهم وغير ذلك ؛ لقول النبي صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (1) ، فالواجب عليكم جميعا الحذر من ذلك ونصيحة من ترونه يتشبه بهم .
__________
(1) سنن أبي داود اللباس (4031) ، مسند أحمد (2/50).

(1/464)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(1/465)

السؤال الخامس من الفتوى رقم ( 21394 )
س 5 : هل يمكن لي أن أتعامل مع الذين هم من الإباضيين ، أي أنني أشتري وأبيع معهم كالتجارة مثلا ، ومع هذا أشتري من عندهم الكتب والأشرطة التي لا بأس بها ، فهذا الأمر أنا فيه . فهل أتوقف من هذا الأمر أم أستمر ؟
ج 5 : لا بأس بشراء الكتب النافعة من أي أحد وجد عنده ، لما في ذلك من الفائدة ، أما كتب البدع والضلال فلا يجوز بيعها ولا شراؤها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/465)

السؤال الأول من الفتوى رقم ( 21570 )
س 1 : ظهر في الآونة الأخيرة صورة الصليب المعروفة ، وتساهل الناس بذلك ، فصرنا نرى هذه الصورة في القنوات الفضائية والمجلات الدعائية وغيرها .

(1/465)

1- فما حكم تصوير الصليب عموما ؟ .
2- وما حكم إخراج صورة الصليب قي المجلات أو الإعلانات أو غيرها ؟
3- علما أننا نرى صورة الصليب في بعض المجلات الإسلامية ، وذلك من أجل تحذير الناس من أعدائهم النصارى ، وكشف خططهم التبشيرية . فما حكم ذلك ؟
4- ما حكم تصوير شعائرهم الدينية ؟
ج : أولا : لا يجوز تصوير الصلبان أو غيرها من رموز الكفر ونشرها في المجلات والإعلانات ، إلا إذا قصد من ذلك تعريف المسلمين بها للحذر منها ، حتى لا يحصل منهم احتفاء بها وتعظيم لها وهم لا يشعرون ، ويقرن نشرها ببيان يفيد ذلك .
ثانيا : لا يجوز تصوير الشعائر الدينية الكفرية ولا عرضها على المسلمين ؛ لاشتمالها على الكفر بالله ورسوله ، ومناقضة دين الإسلام ، وهذا العمل أيضا داع للتعلق والتأثر بها ، وخصوصا من ضعفاء الإيمان ، كما أن في ذلك أيضا كسرا لحاجز النفرة بين المسلم والكفر ، وما كان هذا سبيله فيجب الابتعاد عنه .

(1/466)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(1/467)

الفتوى رقم ( 21413 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من عدد من المستفتين ، المقيدة استفتاءاتهم في الأمانة العامة لهيئة كبار العلماء برقم (86) وتاريخ 5\1\1421 هـ ، ورقم (1326 ، 1327 ، 1328) وتاريخ 2\3\1421 هـ بشأن حكم بناء المعابد الكفرية في جزيرة العرب ، مثل : بناء الكنائس للنصارى ، والمعابد لليهود وغيرهم من الكفرة ، أو أن يخصص صاحب شركة أو مؤسسة مكانا للعمالة الكافرة لديهم يؤدون فيه عباداتهم الكفرية . . . إلخ .
وبعد دراسة اللجنة لهذه الاستفتاءات أجابت بما يلي :
كل دين غير دين الإسلام فهو كفر وضلال ، وكل مكان للعبادة على غير دين الإسلام فهو بيت كفر وضلال ، إذ لا تجوز عبادة الله إلا بما شرع سبحانه في الإسلام ، وشريعة الإسلام خاتمة الشرائع ، عامة للثقلين الجن والإنس ، وناسخة لما قبلها ، وهذا مجمع

(1/467)

عليه بحمد الله تعالى .
ومن زعم أن اليهود على حق ، أو النصارى على حق ، سواء كان منهم أو من غيرهم فهو مكذب لكتاب الله تعالى وسنة رسوله محمد صلى الله عليه وسلم وإجماع الأمة ، وهو مرتد عن الإسلام إن كان يدعي الإسلام بعد إقامة الحجة عليه ، إن كان مثله ممن يخفى عليه ذلك ، قال الله تعالى { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (1) وقال عز شأنه : { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) وقال سبحانه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) وقال جل وعلا : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } (4) وقال سبحانه : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } (5) وثبت في الصحيحين وغيرهما أن النبي صلى الله عليه وسلم قال : « كان النبي يبعث إلى قومه خاصة ، وبعثت إلى الناس عامة » (6) ، ولهذا صار من ضروريات الدين تحريم الكفر الذي يقتضي تحريم التعبد لله ، على خلاف ما جاء في شريعة الإسلام ، ومنه تحريم بناء معابد وفق شرائع منسوخة
__________
(1) سورة سبأ الآية 28
(2) سورة الأعراف الآية 158
(3) سورة آل عمران الآية 19
(4) سورة آل عمران الآية 85
(5) سورة البينة الآية 6
(6) صحيح البخاري التيمم (335) ، صحيح مسلم المساجد ومواضع الصلاة (521) ، سنن النسائي الغسل والتيمم (432) ، مسند أحمد (3/304) ، سنن الدارمي الصلاة (1389).

(1/468)

يهودية أو نصرانية أو غيرهما ؛ لأن تلك المعابد سواء كانت كنيسة أو غيرها تعتبر معابد كفرية ، لأن العبادات التي تؤدى فيها على خلاف شريعة الإسلام الناسخة لجميع الشرائع قبلها والمبطلة لها ، والله تعالى يقول عن الكفار وأعمالهم : { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (1) .. ولهذا أجمع العلماء على تحريم بناء المعابد الكفرية ، مثل : الكنائس في بلاد المسلمين وأنه لا يجوز اجتماع قبلتين في بلد واحد من بلاد الإسلام ، وأن لا يكون فيها شيء من شعائر الكفار لا كنائس ولا غيرها ، وأجمعوا على وجوب هدم الكنائس وغيرها من المعابد الكفرية إذا أحدثت في أرض الإسلام ، ولا تجوز معارضة ولي الأمر في هدمها ، بل تجب طاعته ، وأجمع العلماء رحمهم الله تعالى على أن بناء المعابد الكفرية ، ومنها الكنائس في جزيرة العرب ، أشد إثما وأعظم جرما ؛ للأحاديث الصحيحة الصريحة بخصوص النهي عن اجتماع دينين في جزيرة العرب ، منها قول النبي صلى الله عليه وسلم : « لا يجتمع دينان في جزيرة العرب » (2) رواه الإمام مالك وغيره وأصله في (الصحيحين) .
__________
(1) سورة الفرقان الآية 23
(2) (الموطأ) 2\892 ، كما رواه من حديث عائشة رضي الله عنها : أحمد 6\275 ، وابن جرير الطبري في (التاريخ) 3\215 ، والطبراني في (الأوسط) 2\42 برقم (1070) (ت : الطحان)

(1/469)

فجزيرة العرب حرم الإسلام ، وقاعدته التي لا يجوز السماح أو الإذن لكافر باختراقها ، ولا التجنس بجنسيتها ، ولا التملك فيها ، فضلا عن إقامة كنيسة فيها لعباد الصليب ، فلا يجتمع فيها دينان ، إلا دينا واحدا هو دين الإسلام الذي بعث الله به نبيه ورسوله محمدا صلى الله عليه وسلم ، ولا يكون فيها قبلتان إلا قبلة واحدة هي قبلة المسلمين إلى البيت العتيق ، والحمد لله الذي وفق ولاة أمر هذه البلاد إلى صد هذه المعابد الكفرية عن هذه الأرض الإسلامية الطاهرة .
وإلى الله المشتكى مما جلبه أعداء الإسلام من المعابد الكفرية من الكنائس وغيرها في كثير من بلاد المسلمين . نسأل الله أن يحفظ الإسلام من كيدهم ومكرهم .
وبهذا يعلم أن السماح والرضا بإنشاء المعابد الكفرية مثل الكنائس أو تخصيص مكان لها في أي بلد من بلاد الإسلام من أعظم الإعانة على الكفر ، وإظهار شعائره ، والله عز شأنه يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
قال شيخ الإسلام رحمه الله تعالى : (من اعتقد أن الكنائس بيوت الله ، وأن الله يعبد فيها ، أو أن ما يفعله اليهود والنصارى عبادة لله
__________
(1) سورة المائدة الآية 2

(1/470)

وطاعة لرسوله ، أو أنه يحب ذلك أو يرضاه ، أو أعانهم على فتحها وإقامة دينهم ، وأن ذلك قربة أو طاعة - فهو كافر) . وقال أيضا : (من اعتقد أن زيارة أهل الذمة كنائسهم قربة إلى الله فهو مرتد ، وإن جهل أن ذلك محرم عرف ذلك ، فإن أصر صار مرتدا) انتهى .
عائذين بالله من الحور بعد الكور ، ومن الضلالة بعد الهداية ، وليحذر المسلم أن يكون له نصيب من قول الله تعالى : { إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ } (1) { ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ } (2) { فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ } (3) { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ } (4) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة محمد الآية 25
(2) سورة محمد الآية 26
(3) سورة محمد الآية 27
(4) سورة محمد الآية 28

(1/471)

السؤال الثاني من الفتوى رقم ( 20518 )
س 2 : لقد انتشر بين النساء المتمسكات بدينهن أمر نحب أن

(1/471)

نعرف حكمه ، وهو أن الواحدة منهن تغلو في محبة صديقتها وأختها في الله غلوا فاحشا ، ومن صور ذلك الغلو أن تلبس مثل لبسها وتفديها نفسها ، وتنقش اسمها على بعض الحلي ، وتكثر من زيارتها ، ولا بد لها من الاتصال بها يوميا ، في مكالمات قد تطول وتتجاوز الساعة والساعتين ، وقد تتأثر تأثرا شديدا إن لم ترها ، وبزعمهن أن كل ذلك حب في الله تعالى . فنرجو من فضيلتكم بيان حكم ذلك ، وإيضاح حقيقة الحب في الله من غيره ، علما بأن كل ما ذكر واقع في مجتمع النساء والله المستعان .
ج 2 : الحب في الله من أوثق عرى الإيمان ، والمتحابان في الله يظلهم الله في ظله يوم لا ظل إلا ظله ، كما ثبت ذلك عن النبي صلى الله عليه وسلم ، والحب في الله يعد عملا صالحا ؛ لأنه محبة لمن يحبهم الله من الناس وهم الصالحون ، والحب في الله سببه كون الشخص قائما بحقوق الله وحقوق عباده ، متمسكا بشريعة الله ، لا للحسب ولا للنسب ولا للجمال ولا للمال ولا لغير ذلك من المنافع الدنيوية ، ومن علامة صدق هذه المحبة : أنه إذا وقع المحبوب في مخالفة أمر الله نقصت المحبة بحسب تلك المخالفة ، وحل محلها البغض ؛ غضبا لله تعالى ، وتعظيما لحرماته ، وأما الغلو في محبة الشخص وتعلق القلب به لذاته حتى لا يستطيع فراقه والإعجاب به إلى حد الغرام - فهذا ليس من المحبة في الله ، بل ذلك خلل في التوحيد ، والتفات في القلب

(1/472)

لغير الله تعالى ، ووسيلة إلى ما حرم الله من الفواحش ، وهو أمر منكر يجب تركه والحذر منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم - بحمد الله - المجلد الأول من (المجموعة الثانية) من فتاوى اللجنة ، ويليه - بإذنه سبحانه - المجلد (الثاني)
وأوله (علم الغيب)

(1/473)


علم الغيب - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

علم الغيب

السؤال الثالث من الفتوى رقم ( 18645 )
س 3 : هل الجن يعلمون الغيب ؟ نرجو بيانه منكم في أقرب وقت .
ج 3 : علم الغيب من خصائص الربوبية ، فلا يعلم غيب السماوات والأرض إلا الله ، قال تعالى : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (1) ، وقال جل جلاله : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) ، والجن لا يعلمون الغيب ، والدليل قوله تعالى : { فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ } (3) ، فمن ادعى علم الغيب فهو كافر ، ومن صدق من يدعي علم الغيب فهو كافر أيضا ؛ لأنه مكذب للقرآن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 59
(2) سورة النمل الآية 65
(3) سورة سبأ الآية 14

(2/6)

الفتوى رقم ( 18723 )
س : يصدر عندنا في اليمن كتاب مطبوع في رأس كل سنة هجرية اسمه : ( نتيجة فلكي اليمن ، الشهيرة بنتيجة بيت الفقيه ) لمؤلفها المدعو\ مهدي أمين ، حيث إن المذكور قد مات ويصدرها حفيده أحمد محمد مهدي أمين ، وفي هذه المطبوعة التي تطبع منها آلاف النسخ وتوزع في جميع أرجاء اليمن المدن والقرى ، تظهر طوالع الأشخاص وحظوظهم ومستقبل طوالع المسئولين والمناطق اليمنية والدول العربية ، وماذا سيحدث في شهور السنة الهجرية ، وذلك كله للعام التي صدرت في رأسه ، ويقول صاحبها كما في نتيجته في ص 3 عام 1417 هـ : ( فلكي اليمن ينظر طالعك وحظك والمستقبل في النجوم وعلم الجفر والزيرجة وعلم الرمل . . إلخ ) ، وهذه النتيجة يصدقها ويعتز فيها خلق كثير من العوام وأنصاف المثقفين ، مرفق لكم نسخة من هذه النتيجة لمزيد من الإيضاح . والسؤال هو :
أ - هل يجوز تأليفها وإصدارها وطبعها ونشرها ؟
ب - ما حكم من يقوم بتوزيعها أو بيعها أو شرائها ؟
ج - هل تجوز قراءتها وتصديقها ، أو تصديق بعض ما جاء فيها ؟
وما الرد على من يحتج بحدوث وتحقق بعض ما جاء فيها ؟

(2/7)

د - ما حكم المال العائد من إصدارها وتأليفها أو طبعها أو نشرها وتوزيعها أو بيعها ؟
ج : هذه النتيجة المذكورة لا يجوز عملها ولا نشرها ولا بيعها ولا توزيعها ؛ لأنها تتضمن كلاما باطلا وكفرا وشركا بالله عز وجل ، حيث تتضمن ادعاء علم الغيب وما يحصل في المستقبل للدول والأفراد من السعود والنحوس ، وهذا كفر بالله عز وجل ، لأنه ادعاء للمشاركة لله في علم الغيب الذي لا يعلمه إلا هو ، قال تعالى : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (1) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ } (2) الآية ، وقال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (3) ، وقال النبي صلى الله عليه وسلم : « من أتى كاهنا فصدقه بما يقول ، فقد كفر بما أنزل على محمد » (4) صلى الله عليه وسلم ، فالواجب إتلاف هذه النتيجة والمنع من إصدارها ومعاقبة من يصدرها أو يروجها بما يستحقه شرعا من قبل ولاة الأمور ؛ حماية لعقيدة المسلمين من الشرك والكفر ، وردعا لدعاة الباطل ، وقياما بواجب الأمر بالمعروف والنهي عن المنكر .
__________
(1) سورة الجن الآية 26
(2) سورة الجن الآية 27
(3) سورة النمل الآية 65
(4) سنن الترمذي الطهارة (135) ، سنن أبي داود الطب (3904) ، سنن ابن ماجه الطهارة وسننها (639) ، مسند أحمد (2/476) ، سنن الدارمي الطهارة (1136).

(2/8)

ويجب الاقتصار على الحساب الفلكي المشهور ، ومواقيت الصلاة ، ومواقيت بذور الزراعة ، وما أشبه ذلك مما فيه مصلحة للناس ولا يخل بالعقيدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/9)

الفتوى رقم ( 18924 )
س : هل لا يعلم ما في نفسي إلا الله ؟
ج : لا يعلم ما في النفوس وما تكنه الصدور من الخواطر والهواجس والأسرار إلا الله عز وجل ، قال سبحانه : { وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى } (1) ، وقال جل وعلا : { أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ } (2) ، وقال عز وجل { وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ } (3) ، وقال : { يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } (4) .
__________
(1) سورة طه الآية 7
(2) سورة العنكبوت الآية 10
(3) سورة النحل الآية 19
(4) سورة التغابن الآية 4

(2/9)

وقال : { وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ } (1) ، فمن ادعى أنه يعلم ما في نفوس الناس وما تخفيه صدورهم - فقد نازع الله جل وعلا في ربوبيته ، وذلك كفر بالله العظيم ، فيجب الحذر منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة القصص الآية 69

(2/10)

الفتوى رقم ( 18627 )
س : جاء في كتاب ( تنوير المؤمنات ) لمؤلفه عبد السلام ياسين ( مرشد جماعة العدل والإحسان الإسلامية بالمغرب الأقصى ) المجلد الأول الصفحة 290 الطبعة الأولى لسنة 1996 م ما نصه : ( كبار الصوفية كالغزالي ينظرون في اللوح المحفوظ فما مقامي أنا في ظلمة الجهل ، وابن تيمية يقرأ في اللوح المحفوظ وينبئ بغيب المستقبل ، كيف! لوح محفوظ! وعلم الغيب! وابن تيمية ! إي نعم

(2/10)

ألا أذكر لك الصفحة والجزء لكي تقرأ كتاب ( مدارج السالكين ) لتلميذ ابن تيمية الذكي الزكي الذي قص كيف راجع شيخه حين أخبره شيخه أن المسلمين ينتصرون في معركة مع التتار ، وأخبره شيخه أنه رأى ذلك في اللوح المحفوظ ) ا هـ .
شيخنا الفاضل : إذا كان معروفا عن المتصوفة خرافاتهم وترهاتهم وخروجهم عن العقيدة الصحيحة ، فالأمر يختلف بالنسبة للأئمة الأعلام من أهل التوحيد ، وخاصة بالنسبة لشيخ الإسلام ابن تيمية وتلميذه ابن القيم . شيخنا الجليل : أفيدونا هل ما نسب إلى الشيخين الجليلين ابن تيمية وابن القيم صحيح ، وأن شيخ الإسلام قرأ في اللوح المحفوظ وتنبأ بالغيب أم هي تهمة يرمي بها المتصوفة أهل التوحيد ، وهل سبق لبشر - رسل وغيرهم - أن نظر في اللوح المحفوظ ؟ شيخنا جاء في نفس الكتاب لنفس المؤلف المجلد الثاني ص 37 ما نصه : ( تلقى التلميذ النجيب آخر كتابات ابن تيمية من سجنه الذي مات فيه ، كان مما كتبه إلى تلامذته رسالة تشبه التوبيخ الشديد ، يلومهم فيها فارس المنقول والمعقول على أنهم ينقصهم الوجد ) ا هـ .
وجاء بنفس المجلد ص 40 ما نصه : ( يا ليتهم قرؤوا ( فتاوى شيخ الإسلام ابن تيمية ) من الجزء الأول إلى دفة الجزء الخامس

(2/11)

والثلاثين ليقرؤوا من عجائب الاعتقاد في الحلول الجزئي السائغ وليقرؤوا الفارس الصادق يؤنب إخوانه من داخل سجن موته على خصاصتهم في [الوجد] ) ا هـ .
شيخنا الفاضل : ما هو الوجد في اصطلاح المتصوفة ؟ وهل صحيح أن شيخ الإسلام كاتب تلامذته يخبرهم بنقصان الوجد لديهم ؟
شيخنا الفاضل : هناك طامتان في كتاب لنفس المؤلف عبد السلام ياسين ، والكتاب هو : ( نظرات في الفقه والتاريخ ) الطبعة الأولى يونيو 1989 م ، جاء في الصفحة 37 ما نصه : ( إن الله عز وجل أخبرنا أن محمدا صلى الله عليه وسلم حريص على المؤمنين ، رؤوف بهم رحيم ، وأن الله عز وجل أطلع نبيه صلى الله عليه وسلم على مسائل كثيرة من الغيب ، مما يقع لأمته حتى قيام الساعة ، نقل إلينا الصحابة رضي الله عنهم بعضها وأنسوا الكثير ) ا هـ .
وجاء في الصفحة 39 - 40 ما نصه : ( حديثان لمسلم يشرطان الطاعة بشرطين : أن يقود الحاكم الأمة بكتاب الله تعالى ، وأن يقيم الصلاة في الناس ، فتبقى للمؤمنين مسؤولية التقدير لتمييز الحاكم الذي يقود بالقرآن أو لا يقود ، ولتقدير إقامة الصلاة ما معناها وما مدلولها العملي ، إن كان الرسول الكريم

(2/12)

على الله ، المؤيد بالوحي يشير إلى مواطن القدر التي أطلعه ربه عليها مقدما النصائح ، فما كان له أن يستبق القدر بتفصيل ما ينبغي أن يبقى مطويا ، ولا بتعيين ما يجب أن يبقى إلى زمان ظهوره مسدلة عليه أحجبة الستر ، ولا بتعريف حدود الشرطين الحاكمين ، كتم صلى الله عليه وسلم وسكت عنه ليتحمل كل مسؤوليته ، ولئلا يكون للناس على الله حجة بعد الرسل ) ا هـ .
والله سبحانه وتعالى يقول في سورة المائدة الآية 67 :
{ يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ } (1) .
شيخنا الفاضل : هل يجوز الانتماء لهذه الجماعة وهذه أفكار وأقوال مرشدها وأميرها ( المفروض عليه الحصار والإقامة الإجبارية ) ، وما هي نصيحة شيخنا للأفراد المنتمين لهذه الجماعة الأكثر انتشارا بالمغرب ، وخاصة في وسط الشباب والطلاب ؟
ج : ما جاء في الكتاب المذكور أن أحدا من العلماء أو غيرهم يعلمون ما في اللوح المحفوظ - كله باطل ؛ لأن ما في اللوح المحفوظ من
__________
(1) سورة المائدة الآية 67

(2/13)

الغيب الذي لا يعلمه إلا الله سبحانه وتعالى ، قال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) ، وقال تعالى : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ } (3) . وأما الانتماء إلى الجماعات ، فالواجب الانتماء إلى الجماعات المتمسكة بالكتاب والسنة ومنهج السلف الصالح . وأما الوجد فهو من مصطلحات الصوفية ، ومعناه : شدة الحب ، ولم يكتب شيخ الإسلام ابن تيمية إلى تلاميذه ولا إلى غيرهم بهذا المصطلح الصوفي ، وإنما كان يوصي بإتباع الكتاب والسنة ، وينهى عن بدع الصوفية وغيرهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس ... نائب الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النمل الآية 65
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27

(2/14)

الفتوى رقم ( 19458 )
س : أفيد سماحتكم أنه نشرت دعاية بإحدى الجرائد عن ساعة تسمى ( الساعة البيولوجية ) ، وورد في الدعاية ما نصه :

(2/14)

( الساعة البيولوجية مؤشر الخصوبة ، تساعدك على تنظيم أسرتك والتخطيط للحصول على جنس معين ، مصداقا للحديث النبوي الشريف : « إذا علا ماء الذكر ماء الأنثى كان المولود ذكرا ، وإذا علا ماء الأنثى ماء الذكر كان المولود أنثى » ا هـ . كما هو مرفق لسماحتكم .
وسؤالي يا سماحة المفتي : هل في هذه العبارات مخالفة شرعية ؟ وهل يجوز استخدام الساعة المذكورة ؟ وهل فعلا يمكن من خلالها اختيار الجنس المرغوب فيه ؟ آمل إفادتي . وفق الله سماحتكم لما فيه الخير والسداد .
ج : لا يجوز استعمال هذه الساعة للغرض المذكور ولا التصديق بما ذكر عنها ؛ لأن شأن الأجنة من حيث إيجادهم في الأرحام وذكوريتهم أو أنوثتهم هو من علم الغيب الذي لا يعلمه إلا الله سبحانه وتعالى ، حتى إن الملك الموكل بالأجنة يسأل ربه عند نفخ الروح فيه : ( أذكر أم أنثى ) إلى آخر ما جاء في الحديث ، وقد قال الله تعالى : { يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ } (1) { أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ } (2)
__________
(1) سورة الشورى الآية 49
(2) سورة الشورى الآية 50

(2/15)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/16)

السؤال الرابع من الفتوى رقم ( 21768 )
س 4 : المحافظ على مجالس الذكر فترة طويلة ويداوم عليها سوف يعرف كل شيء ، ويفهم كل شيء دون اللجوء إلى العلماء والمشائخ ، وإنه يرى علم المغيبات مرئيات .
ج 4 : من ادعى أن أحدا يعلم الغيب غير الله فهو كافر ، قال الله تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله غديان ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النمل الآية 65

(2/16)

الفتوى رقم ( 21820 )
س : انتشر بين بعض النساء ورقة ، وهو ما يسمى " الجدول الصيني " ، وفيه تحديد نوع المولود هل هو ذكر أم أنثى ، عن طريق معرفة عمر الأم ومعرفة الشهر الميلادي ( الإفرنجي ) الذي ظهر فيه بداية الحمل ، حسب الصورة المرفقة مع السؤال . فهل هذا يمكن للأطباء تحديده ، وما حكم الشرع في نظركم في هذا الجدول وأمثاله ؟ جزاكم الله عن الإسلام والمسلمين خير الجزاء .
ج : معرفة نوع المولود هل هو ذكر أم أنثى قبل تخليقه لا يعلمه إلا الله سبحانه ، وأما بعد تخليقه فيمكن ذلك بواسطة الأشعة الطبية مما أقدر الله عليه الخلق .
وأما تحديد نوعه بموجب الجدول المشار إليه ، فهو كذب وباطل ؛ لأنه من ادعاء علم الغيب الذي لا يعلمه إلا الله ، ويجب إتلاف هذا الجدول وعدم تداوله بين الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(2/17)

السؤال الثاني من الفتوى رقم ( 19446 )
س 2 : في كتاب ( معارج القبول ) ذكر المؤلف رحمه الله في

(2/17)

إحدى الفقرات بعد أن شرح عقيدة أهل السنة والمخالفين ، قال : ونحن نشهد الله ونشهد رسوله صلى الله عليه وسلم ، هل في مثل هذه اللفظة بأس ؟
ج 2 : هذه العبارة غلط من الشيخ عفا الله عنه ورحمه ، ولا يجوز لأحد أن يشهد الرسول على شيء من عمله بعد وفاته صلى الله عليه وسلم ؛ لأنه لا يعلم الغيب ولا يدري ما فعلته أمته بعده ؛ ولهذا ثبت عنه صلى الله عليه وسلم أنه قال : « يذاد أناس من أصحابي عن حوضي يوم القيامة ، فأقول : أصحابي . فيقال : إنك لا تدري ما أحدثوا بعدك » (1) الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عبد الله رضي الله تعالى عنه وأرضاه : أحمد 1\ 384 ، 402 ، 406 ، 439 ، 453 ، 455 ، والبخاري 7\ 206 ، 8\ 87 ، ومسلم 4\ 1796 ، برقم ( 2297 ) ، وأبو يعلى 9\ 102 ، 126 برقم ( 5168 ، 5199 ) ، وابن أبي عاصم في ( السنية ) 1\ 514 - 515 برقم ( 780 - 782 ) ( ت : الجوابرة ) ، والآجري في ( الشريعة ) 3\ 1263 برقم ( 832 ) ( ت : الدميجي ) .

(2/18)

رؤية الله في الدنيا
السؤال الأول من الفتوى رقم ( 12713 )
س 1 : ما حكم الشرع الإسلامي في رجل يقول بلسانه أنه رأى رسول الله صلى الله عليه وسلم يقظة ، ومريم العذراء ترضع عيسى ابن مريم عليه السلام أيضا يقظة ، ورأى أرواح المؤمنين فوق القبور وقال أيضا : إنه رأى الله جل وعلا .
ج 1 : ادعاء رؤية الرسول صلى الله عليه وسلم بعد وفاته يقظة دعوى كاذبة ، وكذلك ادعاؤه رؤية مريم وهي ترضع ابنها ورؤية أرواح المؤمنين فوق القبور ، ورؤية ذات الله تعالى ، كل ذلك من الدعاوى الكاذبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/19)


الوسوسة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الوسوسة
الفتوى رقم ( 14084 )
س : كنت منذ بضع سنوات لا أترك أمرا فيه طاعة لله إلا وأسرعت إلى عمله ، ولا نهيا عن شيء إلا وابتعدت عنه ، ثم أصابني ما أصابني ، فمثلا بعد أن كنت لا أترك صلاة إلا وصليتها في المسجد ، صرت الآن لا أجد أثقل من الصلاة في المسجد ؛ لما أجد في صدري من وساوس وأشياء أخرى أستحي أن أذكرها ، أصبحت نفسي نفسين : نفس بها خير ، وأخشى أن تكون هي ظاهري ، والنفس الأخرى كلها شر أخشى أن تكون هي ما بداخلي فأقع في النفاق ، صرت الآن لا أفعل شيئا صغيرا أو كبيرا إلا وأصابتني الوسوسة لم فعلت هذا ولم لم تفعل هذا ، حتى إنني أكلم صاحبي وأفكر ماذا يدور في رأسه هو لا ما برأسي أنا ، لا أدري هل ما بي هو ابتلاء من الله ، أم هو عقاب وعذاب ختم الله على قلبي ، أم سببه ما بي من مرض مزمن فأنا مريض بالقلب ؟
سيدي حاولت أن الجأ إلى الله بالدعاء والاستغفار لأخرج مما بي يعاقبني به الله على ذنوب فعلتها أم أعوذ بالله أن يكون هو ذلك أن يكون قد أعلم أن هذه الرسالة بها أخطاء وأشياء لا يجب

(2/20)

أن تذكر ، لذلك ألتمس العذر منك ، وأوصيك في نهاية الرسالة بالدعاء لي فلعله هو العلاج .
ج : عليك بالاعتصام بالله تعالى ومجاهدة نفسك على العمل بفرائض الدين من الصلاة والصيام وغيرها ، وفعل ما استطعت من النوافل ، والإكثار من تلاوة كتاب الله تعالى بحضور قلب وتدبر وعمل به ، والإكثار من الذكر والدعاء ، لا سيما في أوقات الإجابة وآخر الليل ، فلعل الله أن يهدي قلبك ويشرح صدرك ، وأن يعفو عنا وعنك ، إنه قريب مجيب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/21)


الفرقة الناجية - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الفرقة الناجية

(2/23)

تعلم التوحيد
السؤال الثالث من الفتوى رقم ( 13507 )
س 3 : ما معنى قول المؤلف في ( حاشية الأصول الثلاثة ) : يجب معرفة الإسلام بالأدلة . يقول المؤلف في نفس الحاشية : أرسل الله إلينا رسولا ، فمن أطاعه دخل الجنة ، ومن عصاه دخل النار . هل المقصود طاعة الرسول أم توحيد الربوبية ؟
ج 3 : معنى قول المؤلف : يجب معرفة الإسلام بالأدلة : هو أن الواجب على المكلف أن يتعلم الإسلام بأركانه من مصادره الأصلية ، وهي الكتاب الكريم والسنة الشريفة ، فيتعلم التوحيد وما ينقصه وما يضاده ، ويتعلم الصلاة وشروطها وأركانها وواجباتها وسننها من القرآن الكريم ومن أقوال المصطفى صلى الله عليه وسلم وأفعاله وتقريراته ، وهكذا بقية أركان الإسلام وشرائعه .
والمقصود بقوله : أرسل الله إلينا رسولا فمن أطاعه دخل الجنة ومن عصاه دخل النار : أن الله جل وعلا بعث محمدا صلى الله عليه وسلم بالتوحيد وبقية شرائع الدين ، فمن استجاب ودخل في دين الله تعالى وامتثل ما أمره الله به ، وانتهى عما حرم الله عليه دخل الجنة ، ومن خالف وعصى الرسول ولم يدخل في دين الله فله

(2/25)

النار ؛ لذلك قال تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (1) ، وثبت أن النبي صلى الله عليه وسلم قال : « كل أمتي يدخلون الجنة إلا من أبى . قالوا : ومن يأبى يا رسول الله ؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 80
(2) رواه من حديث أبي هريرة رضي الله تعالى عنه وأرضاه : أحمد 2\ 361 ، والبخاري 8\ 139 ، والحاكم 1\ 55 .

(2/26)

السؤال الأول من الفتوى رقم ( 17763 )
س 1 : هل العقيدة أولا أم الحاكمية ؟
ج 1 : أول ما يجب على المسلم معرفة العقيدة الصحيحة والتمسك بها ، قال الله تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } (1) ، ولذلك كان
__________
(1) سورة محمد الآية 19

(2/26)

الرسل عليهم الصلاة والسلام أول ما يبدؤون في دعوة الناس إلى العقيدة الصحيحة ، وهي عبادة الله وحده لا شريك له ، كما قال الله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) . والحاكمية جزء من العقيدة ، وليست هي العقيدة وحدها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 36

(2/27)

السؤال الرابع من الفتوى رقم ( 19346 )
س 4 : هل يجوز أن نقول : ( نتبرك بالقرآن ) أو ( نتبرك بحديث النبي صلى الله عليه وسلم ) ؟ وهل يجوز أن نقول حين حلول نعمة ما ( كزيادة علم أو فقه مسألة مثلا ) : ( حصل هذا بفضل الله أولا وببركة القرآن وببركة حديث رسول الله صلى الله عليه وسلم ) . ويا حبذا لو أسعفتمونا بقاعدة نفصل بها بين ما يجوز التبرك به وما لا يجوز ؟ .
ج 4 : قراءة القرآن والعمل به من أعظم أسباب أنواع البركة ،

(2/27)

وكذا العمل بهدي النبي صلى الله عليه وسلم وسنته ، فيه كل الخير وأعظم البركة ، قال الله تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) ، وقال الله جل وعلا : { وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ } (2) ، وقال سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) ، ومن معاني البركة : ثبوت الخير ودوامه وكثرته وزيادته .
والقاعدة فيما يجوز التبرك به وما لا يجوز هي : الوقوف عند النصوص الشرعية ، فما شرع التبرك به تبركنا به ، وما لم يرد فيه نص فالأصل أنه لا يشرع التبرك به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 155
(2) سورة الأنبياء الآية 50
(3) سورة ص الآية 29

(2/28)

السؤال الأول من الفتوى رقم ( 10530 )
س 1 : أسمع بالدعوة إلى تقوى الله ، ولكن لم أستطع تحديد

(2/28)

كيفية تقواه ؛ لعموم هذه الكلمة ، فما هو السبيل إلى تقوى الله ؟
ج 1 : أمر الله جل وعلا بتقواه ، فقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } (1) ، وتقوى الله سبحانه تكون بإتيان المأمورات واجتناب المنهيات ، فيفعل العبد ما أمر به من الأقوال والأفعال والمقاصد ، ويترك ما نهى عنه من الأقوال والأفعال والمقاصد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 102

(2/29)

السؤال الثاني من الفتوى رقم ( 11414 )
س 2 : قيل : إن الجنين حين تصويره في الأرحام أن ملك الأرحام يستأذن ربه فيقول الرب : اكتب . فيقول الملك : ما أكتب ؟ فيأمره الرب جل وعلا : ( اكتب أجله ورزقه وشقيا أم سعيد وأثره ) . أرجو إفادتي عن الشقاوة ، هل هي شقاوة الدنيا أم الآخرة وكذلك السعادة .

(2/29)

ج 2 : الشقاوة عامة تشمل شقاوة الدنيا والآخرة ، وكذلك السعادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/30)

السؤال الأول والثالث من الفتوى رقم ( 17464 )
س 1: ذات مرة في درس من دروس الشريعة الإسلامية قال لنا الأستاذ : إن الخلف أحكم والسلف أعلم . هل هذا صحيح ؟
وما معنى أعلم وأحكم ؟
ج 1 : هذه مقولة باطلة يقصد بها الإساءة إلى سلف هذه الأمة بنسبتهم إلى القصور في العلم والحكمة وتمجيد علماء الكلام ، ونسبتهم إلى العلم والحكمة ، وأول من أحدث هذه المقولة علماء الكلام ، ولازمها أن أهل القرون المفضولة أعلم وأفضل من أهل القرون الفاضلة .
قال شيخ الإسلام ابن تيمية : ( ومن المعلوم بالضرورة لمن تدبر الكتاب والسنة وما اتفق عليه أهل السنة والجماعة من جميع الطوائف أن خير قرون هذه الأمة في الأعمال والأقوال والاعتقاد وغيرها من كل فضيلة أن خيرها القرن الأول ، ثم الذين يلونهم ،

(2/30)

ثم الذين يلونهم ، كما ثبت ذلك عن النبي صلى الله عليه وسلم من غير وجه ، وأنهم أفضل من الخلف في كل فضيلة من علم وعمل وإيمان وعقل ودين وبيان وعبادة ، وأنهم أولى بالبيان لكل مشكل ، وهذا لا يدفعه إلا من كابر المعلوم بالضرورة من دين الإسلام وأضله الله على علم ، كما قال عبد الله بن مسعود رضي الله عنه : من كان منكم مستنا فليستن بمن قد مات ، فإن الحي لا تؤمن عليه الفتنة ، أولئك أصحاب محمد أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا ، قوم اختارهم الله لصحبة نبيه وإقامة دينه ، فاعرفوا لهم حقهم وتمسكوا بهديهم ، فإنهم كانوا على الهدى المستقيم ) . وقال غيره : ( عليكم بآثار من سلف ، فإنهم جاؤوا بما يكفي وما يشفي ، ولم يحدث بعدهم خير كامن لم يعلموه ) .
هذا وقد قال صلى الله عليه وسلم : « لا يأتي زمان إلا والذي بعده شر منه ،

(2/31)

حتى تلقوا ربكم » (1) . فكيف يحدث لنا زمان فيه الخير في أعظم المعلومات وهو معرفة الله تعالى ؟ هذا لا يكون أبدا .
وما أحسن ما قال الشافعي رحمه الله في رسالته : ( هم فوقنا في كل علم وعقل ودين وفضل ، وكل سبب ينال به علم أو يدرك به هدى ، ورأيهم لنا خير من رأينا لأنفسنا ) ا هـ . ( الفتاوى 4 \ 157 ، 158 ) .
__________
(1) أحمد 3 \ 117 ، 132 ، 177 ، 179 ، 261 ، والبخاري 8 \ 90 ، والترمذي 4 \ 492 برقم ( 4036 ، 4037 ) ، وأبو يعلى 7 \ 96 ، 97 برقم ( 4036 ، 4037 ) وابن حبان 13 \282 برقم ( 5952 ) ، والطبراني في ( الصغير ) 1 \ 192

(2/32)

س 3 : ذات مرة قال لنا أستاذ الفلسفة : إن الشريعة الإسلامية تقوم الفلسفة . هل هذا صحيح ؟
ج 3 : الشريعة الإسلامية حاكمة على جميع الشرائع والفلسفات ، والخير كله في هديها ، فمن التمس الهدى في غيرها أضله الله ، وهذا صنيع كثير من الفلاسفة ، فلهم مقالات ونظريات في أمور الاعتقاد غالبها كفر صراح ، والناظر في كتاباتهم يجد فيها من الضلال الاعتقادي والشغب الفكري والتكلف في المنهج ما لا يتسع بيانه هنا ، وننصحك بالرجوع إلى ما كتبه شيخ الإسلام ابن

(2/32)

تيمية وتلميذه ابن القيم في هذا ، فإنه يكفيك والحمد لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/33)

السؤال الثالث من الفتوى رقم ( 17543 )
س 3 : ما هي الطريقة المثلى لدعوة الناس إلى التوحيد والتحذير من الشرك ؟
ج 3 : الطريقة المثلى للدعوة هي التي ذكرها الله تعالى بقوله :
{ ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ، وبقوله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108

(2/33)

السؤال الثاني من الفتوى رقم ( 16596 )
س 2 : ما هي سبل تقوية الإيمان في الفتن المتراكمة ( التلفزة ، الشارع ، المجتمع الغربي ) ؟
ج 2 : سبل تقوية الإيمان كثيرة ، منها : المحافظة على الطاعات والابتعاد عن المحرمات ، ومجالسة الصالحين ، والإكثار من تلاوة القرآن الكريم وتدبره ، وقراءة السنة النبوية ، وملازمة ذكر الله عز وجل ، واللهج بالدعاء والافتقار إلى الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/34)

السؤال الأول من الفتوى رقم ( 18794 )
س 1 : هل الدين الذي يولد عليه الإنسان هو الدين الحق ؟
ج 1 : الإنسان يولد على فطرة التوحيد ، كما في قول النبي صلى الله عليه وسلم : « كل مولود يولد على الفطرة ، فأبواه يهودانه أو ينصرانه أو يمجسانه » (1) متفق على صحته من حديث أبي هريرة رضي الله عنه .
ولكن هذه الفطرة لا تكفي لمعرفة تفاصيل التوحيد ، وكيفية عبادة الله جل وعلا ، بل لا بد من التعلم والتفقه في الدين ، واتباع الرسول صلى الله عليه وسلم وطاعته ، لأنه المبلغ عن ربه سبحانه ما يحتاج إليه العباد
__________
(1) صحيح البخاري الجنائز (1385) ، صحيح مسلم القدر (2658) ، سنن الترمذي القدر (2138) ، سنن أبي داود السنة (4714) ، مسند أحمد (2/481) ، موطأ مالك الجنائز (569).

(2/34)

من تفاصيل أمور دينهم وعباداتهم ، وبذلك يكون المسلم قد عرف العبادة التي خلق من أجلها ، المذكورة في قول الله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الذاريات الآية 56

(2/35)

السؤال الأول من الفتوى رقم ( 17114 )
س 1 : عندنا البعض يقولون : إن الصلاة ليست هي الإسلام ، إنما الإسلام هو الأخلاق .
ج 1 : الإسلام قول وعمل واعتقاد ، والصلاة ركن من أركان الإسلام ، والأخلاق الكريمة من الدين الإسلامي ، ولكن لا يجوز أن نقصر الدين على الأخلاق ونترك الأركان والواجبات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/35)

الفتوى رقم ( 16753 )
س : أريد منك الرد على أحد المسلمين الذي يقول : إن المسلم هو من أسلم وجهه لله ، ويقصد بهذا أن النصراني واليهودي يمكن أن يكونوا مسلمين ، ويقول : إن المسلم هو من أسلم وجهه لله .
ج : هذه الآية الكريمة - وكل القرآن كريم - تجمع ركني العمل المقبول ، وهما :
1 - الإخلاص وذلك معنى أسلم في قوله تعالى : { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ } (1) ، فالعبادة لله وحده لا شريك له .
2 - المتابعة للرسول صلى الله عليه وسلم ، وذلك في قوله تعالى : { وَهُوَ مُحْسِنٌ } (2) أي : متبع فيه لرسول الله صلى الله عليه وسلم ، فلا يعبد الله إلا بما شرع على لسان رسوله صلى الله عليه وسلم .
ولذا فإن عمل اليهود والنصارى وإن فرض إخلاصهم فيه لله تعالى غير متقبل منهم ؛ لأنه يفتقد ركنه الثاني وهو المتابعة لخاتم الأنبياء والمرسلين محمد صلى الله عليه وسلم التي نسخت شريعته جميع الشرائع والأديان ، وختم به الأنبياء والرسل ، وبعث إلى الناس كافة .
__________
(1) سورة البقرة الآية 112
(2) سورة البقرة الآية 112

(2/36)

فكل من لم يعبد الله بعد مبعث محمد صلى الله عليه وسلم بالإيمان به وبرسوله محمد صلى الله عليه وسلم ، والعمل بشرعه فليس بمسلم ، ومن لم يكن كذلك قد قال الله في حقه : { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (1) ، وقال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ، وقال سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (3) ، هذا هو معنى هذه الآية الكريمة على ما قرره المفسرون ، منهم ابن كثير في ( تفسيره ) ، وابن تيمية في ( الفتاوى ج 2 ص 430 ، 431 ) و ( ج 12 ص 469 ) و ( ج 28 ص 174 ، 175 ) وفي كتابه ( قاعدة جليلة في التوسل والوسيلة ص 41 ) .
وبه تعلم بطلان ما يقوله بعض من ذكرت ، وأن هذا من حمل كلام الله على غير المراد منه ، وتأويله بالباطل ، وتحريفه عن معناه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الفرقان الآية 23
(2) سورة الأنعام الآية 88
(3) سورة آل عمران الآية 31

(2/37)

السؤال الأول من الفتوى رقم ( 10665 )
س 1 : ما معنى كلمة ( الدين يسر ) ؟
ج 1 : كل ما شرع الله لعباده من عقائد وأحكام في العبادات والمعاملات وكلفهم بها لا ضرر فيها ، بل هي في حدود طاقتهم ، قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وثبت عن النبي صلى الله عليه وسلم أنه قال : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) ، ورخص في الفطر في السفر وفي المرض ، وفي الصلاة قعودا لمن لا يستطيع القيام ، وعلى جنب لمن لا يستطيع الصلاة جالسا ، إلى أمثال ذلك من الرخص التي شرعت لدفع الحرج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، صحيح مسلم الفضائل (1337) ، سنن النسائي مناسك الحج (2619) ، سنن ابن ماجه المقدمة (2) ، مسند أحمد (2/508).

(2/38)

السؤال الخامس من الفتوى رقم ( 10955 )
س 5 : من أصول أهل السنة : عدم القطع لأحد من أهل القبلة بجنة أو نار ، بل يرجون للمحسن الثواب ، ويخافون على

(2/38)

المذنب العقاب . من هم أهل القبلة ؟
ج 5 : أهل القبلة هم: المسلمون .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/39)

السؤال الرابع من الفتوى رقم ( 17749 )
س 4 : قرأت جوابا في مجلة البحوث الإسلامية العدد ( 33 ) من الفتوى رقم ( 9234 ) فأشكل علي الجواب ، حيث فهمت أن العبارة التي استعملها مؤلف الكتاب الذي تم الاستفتاء عنه غير لائقة مع الله ، وأنها فيها سوء أدب معه سبحانه ، ولكن المعنى المراد سليم ، ولا بأس به وهي الإشكال ، حيث ظهر لي أنه فسر التوحيد بالحاكمية فقط ، وهذا تفسير ناقص ؛ لأنه ليس مراد الأنبياء والرسل من أممهم أولا . فالرجاء توضيح هذه الفتوى وبيان الحق فيها .
ج 4 : ما ذكرته من تفسير محمد قطب في الكتاب المذكور لكلمة لا إله إلا الله بالحاكمية تفسير غير صحيح ، والتفسير الصحيح لهذه الكلمة العظيمة أن يقال : لا إله إلا الله ، معناها : لا معبود بحق إلا الله سبحانه وتعالى ، قال تعالى :

(2/39)

{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (1) ، وهذا الذي فسرها به أهل العلم قديما وحديثا . وأما الحاكمية فهي جزء من معناها . زادك الله علما وبصيرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 62

(2/40)

السؤال الأول والرابع من الفتوى رقم ( 18870 )
س 1 : كثر الحديث في هذه الأيام عن الفرق بين العقيدة والمنهج ، حتى بدأ الناس يقولون : فلان عقيدته عقيدة أهل السنة والجماعة أو ( السلفية ) ، ولكن ليس منهجه منهج أهل السنة والجماعة ، فمثلا يقولون عن بعض من ينتسبون إلى جماعة التبليغ أو الإخوان المسلمين ، أو عن بعض الجماعات الأخرى هذا الكلام . فهل هناك ضابط نعرف به منهج أهل السنة والجماعة أو السلفية ؟ وهل يصح هذا التفريق بين العقيدة والمنهج ؟

(2/40)

ج 1 : عقيدة المسلم ومنهجه شيء واحد ، وهو ما يعتقده الإنسان في قلبه وينطق به بلسانه ويعمل به بجوارحه من وحدانية الله سبحانه وتعالى في الربوبية والإلهية والأسماء والصفات ، وإفراده بالعبادة والتمسك بشريعته في القول والعمل والاعتقاد على ما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم ، وسار عليه سلف الأمة وأئمتها ، وبذلك يعلم أنه لا فرق بين العقيدة والمنهج ، بل هما شيء واحد يجب أن يلتزمه المسلم ويستقيم عليه .

(2/41)

س 4 : بناء على قوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ، يقال إنه يجب التعاون مع كل الجماعات الإسلامية ، وإن كانت تختلف بينها في مناهج وطريق دعوتهم ، فإن جماعة التبليغ طريق دعوتها غير طريق الإخوان المسلمين أو حزب التحرير أو جماعة الجهاد أو السلفيين . فما هو الضابط لهذا التعاون ؟ وهل ينحصر مثلا في المشاركة في المؤتمرات والندوات ؟ وماذا عند توجيه الدعوة إلى غير المسلمين ؟ حيث قد يكون هناك التباس كبير لدى المسلمين الجدد ، فإن كل جماعة من هذه الجماعات سوف توجههم إلى
__________
(1) سورة المائدة الآية 2

(2/41)

مراكزهم وإلى علمائهم ، فيكونون في حيرة من أمرهم . فكيف يمكن تفادي هذه الأمر ؟
ج 5 : الواجب التعاون مع الجماعة التي تسير على منهج الكتاب والسنة وما عليه سلف الأمة في الدعوة إلى توحيد الله سبحانه ، وإخلاص العبادة له ، والتحذير من الشرك والبدع والمعاصي ، ومناصحة الجماعات المخالفة لذلك ، فإن رجعت إلى الصواب فإنه يتعاون معها ، وإن استمرت على المخالفة وجب الابتعاد عنها والتزام الكتاب والسنة ، والتعاون مع الجماعة الملتزمة لمنهج الكتاب والسنة يكون في كل ما فيه خير وبر وتقوى من الندوات والمؤتمرات والدروس والمحاضرات ، وكل ما فيه نفع للإسلام والمسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/42)

السؤال الثاني من الفتوى رقم ( 16063 )
س 2 : ما حكم تعدد الجماعات الموجودة في الساحة ، وإذا كنت مقتنعا بفكر الجماعة الإسلامية وهذا تيار من ضمن التيارات . فهل أسير في هذا الطريق رغم معارضة والدي لي في

(2/42)

هذا الموضوع ، وأنهما أقسما أن لا يرضيا عني أبدا إذا سرت في هذا الطريق . فما الحل ؟ .
ج 2 : عليك بالسير على طريق أهل السنة والجماعة الذي أرشد إليه النبي صلى الله عليه وسلم عند ظهور الفرق ، حيث قال صلى الله عليه وسلم : « وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة . قالوا : وما هي يا رسول الله ؟ قال : من كان على مثل ما أنا عليه اليوم وأصحابي » (1) ، فعليك بالتزام الجماعة التي تسير على هذا الطريق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2641).

(2/43)

السؤال الثالث من الفتوى رقم ( 18870 )
س 3 : يوجد هناك خلاف بين مجموعات عديدة من الإخوان السلفيين ، وهم يخالفون الجمعيات الإسلامية الأخرى في المنهج ، والقواعد العلمية التي يبنون عليها دعوتهم . فهل الخلاف الموجود بين الإخوان السلفيين يعتبر أقل شرا من الخلاف الموجود بينهم وبين الجمعيات الأخرى ، نظرا إلى أن الخلاف الموجود بين الجماعات السلفية إنما هو في التطبيق والمعاملات ، والخلاف

(2/43)

الحاصل مع غيرهم إنما هو في المنهج والقواعد العلمية ؟
ج 3 : يجب تجنب الاختلاف بين المسلمين عموما والعلماء خصوصا ، فإن حصل شيء منه وجب الرجوع إلى الكتاب والسنة لمعرفة الحق والأخذ به وترك ما خالفه ، قال الله تعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) الآية ، وقال الله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) ، وهذا يعم كل نزاع بين المؤمنين في العقيدة والأقوال والأعمال ، فيجب رده إلى الكتاب والسنة لأخذ الصواب وترك الخطأ ، والرضا بحكم الله ورسوله والتسليم له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59

(2/44)

السؤال الثاني من الفتوى رقم ( 17776 )
س 2 : قرأت لسماحتكم عدة فتاوى ، وتحثون عليها طالب

(2/44)

العلم للخروج مع جماعة التبليغ ، والحمد لله خرجنا معهم واستفدنا الكثير ، ولكن يا شيخي الفاضل رأيت بعض الأعمال لم ترد في كتاب الله ولا سنة الرسول صلى الله عليه وسلم ، مثل :
1 - التحلق في المسجد كل شخصين أو أكثر ، فيتذاكرون العشر السور الأخيرة من القرآن ، والمواظبة على هذا العمل بهذه الطريقة في كل مرة نخرج فيها .
2 - الاعتكاف يوم الخميس بصفة مستمرة .
3 - تحديد أيام للخروج ، وهي ثلاثة أيام في الشهر ، وأربعين يوما كل سنة ، وأربعة أشهر في العمر .
4 - الدعاء الجماعي المستمر بعد كل بيان .
فكيف يا شيخي الفاضل إذا خرجت مع هذه الجماعة أتعامل مع هذه الأعمال والأفعال التي لم ترد في كتاب الله ولا سنة الرسول صلى الله عليه وسلم ؟ علما يا شيخي الفاضل أنه من الصعب تغيير هذا المنهج ، وهذه هي طريقتهم فنرجو التوضيح .
ج 2 : ما ذكرته من أعمال هذه الجماعة كله بدعة ، فلا تجوز مشاركتهم حتى يلتزموا بمنهج الكتاب والسنة ويتركوا البدع في أقوالهم وأعمالهم واعتقاداتهم .

(2/45)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/46)

الفتوى رقم ( 16896 )
س : أرسل إلى فضيلتكم عن ظاهرة قد حيرتني حيرة لا يعلم مداها إلا من يعلم السر وأخفى ، هذه الظاهرة اسمها ( المشاهرة ) عند النساء ، وهي واحدة من كثير ، لو أني حصرت لفضيلتكم عاداتنا وأعرافنا في المجتمع ، لوجدتنا لا نعرف من الإسلام إلا اسمه ، والمعرفة ببعض الفروع من الدين . كيف تحدث ظاهرة المشاهرة ؟
1 - إذا جاء رجل من سفر أو جاء من سوق أو غيره ودخل فجأة على امرأة وضعت حملها قريبا ، رفع منها اللبن ، ولم يجد الطفل لبنا يرضعه إلا إذا رأت هذه المرأة قفا هذا الرجل أولا .
2 - إذا دخل نفس الرجل على طفل مختون قريبا لا يبرأ جرحه إلا إذا كان في رقبته خاتم من فضة أو ذهب معلق في خيط . وإذا كانت طفلة فإنها لا تحبل في المستقبل إلا إذا رأت طفلة أخرى وهي مختونة .

(2/46)

3 - إذا أرادت المرأة أن تفطم رضيعها فإنها يشترط لها أن تفطمه آخر الشهر العربي ، وقبل ذلك لا ، وإلا يصبح هزيلا ضعيفا ، ولا بد كذلك أن يكون هذا الأمر سرا .
4 - إذا أسقطت الأم جنينا ، ثم توقفت عن الحمل يقال عنها : إنها ( مشاهرة ) ، ولا بد لكي تحبل مرة أخرى أن تدخل على امرأة أسقطت حملها حديثا ، ثم تتوقف الأخيرة عن الحمل . . . وهكذا .
5 - من مظاهر المشاهرة في الزواج :
- إذا توقفت العروس عن الحمل فلا بد أن ترى القلم الذي كتب لها القاضي به وثيقة الزواج .
- يستحب أن يكون كتب الكتاب ( كتابة العقد ) آخر الشهر .
- عمل خيط به سبع عقد ، يسمى ( عقاؤا ) يعلق بها حتى هلال الشهر الجديد ، خوفا من المشاهرة .
أولا : نعتذر عن هذا الاستطراد ، بالرغم من أن غير ذلك كثير جدا عندنا .
والسؤال : هل نجد في شريعتنا الغراء شيئا من ذلك ؟ وإن كان الجواب بالنفي ، فما تفسير اطراد هذه الظاهرة اطرادا بينا واضحا وفي عدة اتجاهات مختلفة ، حتى إني عجزت عن إقناع

(2/47)

الناس بأن ذلك من الأوهام التي تفت من عقيدتنا وإيماننا بالله سبحانه وتعالى - أفيدونا - رحمكم الله ؟
ج : كل هذه الأمور المذكورة في السؤال المعروفة لديكم باسم ( المشاهرة ) هي من توهمات العامة الباطلة ، لا يجوز الالتفات إليها ؛ لأنها اعتقادات باطلة وأعمال محرمة ، والواجب على المسلم أن يستعين بالله ويتوكل على الله في جميع أموره ، وتحقيق جميع طلباته ، { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (1) . والواجب أيضا إنكار هذه الأشياء والعمل على إزالتها والمنع منها ، وبيان مخالفتها للعقيدة وبيان العقيدة الصحيحة للناس ، وفي الحديث : « لأن يهدي الله بك رجلا خير لك من حمر النعم » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفو زان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 3
(2) صحيح البخاري المغازي (4210) ، صحيح مسلم فضائل الصحابة (2406) ، سنن أبي داود العلم (3661) ، مسند أحمد (5/333).

(2/48)

الفتوى رقم ( 18698 )
س : توجد جماعة تسمي نفسها ( جماعة المسلمين ) ، ولقد

(2/48)

تناقشت مع أحد أفرادها واختلفت معه في فكرتين من أفكار هذه الجماعة :
الفكرة الأولى : فكرة التوقف والتبين . فهذه الجماعة لا تحكم على إنسان بإيمان ولا بكفر حتى يناقشوه ، ولو كان يؤدي كافة شعائر وأركان الإسلام .
الفكرة الثانية : اعتبار كافة مساجد الأرض حاليا ما عدا المساجد الثلاثة ( الحرام ، النبوي ، الأقصى ) مساجد ضرار ، لذلك فهم لا يصلون في غير هذه المساجد .
نرجو منكم التكرم بإلقاء الضوء على هاتين الفكرتين ، حتى يتبين الرشد من الغي .
ج : أولا : هذا المذهب باطل ، لأن الأصل في المسلم العدالة وصحة المعتقد ، ما لم يتبين منه خلاف ذلك ، وقد أنكر النبي صلى الله عليه وسلم على أسامة بن زيد قتله للرجل الذي نطق بالشهادة ظنا منه أنه إنما نطق بها خوفا من القتل ، وقال له : « أشققت عن قلبه » (1) .
ثانيا : مساجد المسلمين في الأرض كلها مساجد محترمة ، والصلاة فيها صحيحة ، وكانت المساجد على عهد رسول الله صلى الله عليه وسلم وعهد خلفائه وسائر عهود الإسلام منتشرة في الأرض ،
__________
(1) صحيح البخاري الديات (6872) ، صحيح مسلم الإيمان (96) ، سنن أبي داود الجهاد (2643) ، مسند أحمد (5/207).

(2/49)

ويصلي فيها المسلمون من غير نكير ، وقد قال الله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) ، وقال النبي صلى الله عليه وسلم : « من بنى لله مسجدا بنى الله له بيتا في الجنة » (2) ، وقال صلى الله عليه وسلم : « من سمع النداء فلم يأت ، فلا صلاة له إلا من عذر " ، قيل لابن عباس : ما هو العذر ؟ قال : خوف أو مرض » (3) . وروى مسلم في ( صحيحه ) : « أن رجلا أعمى قال : يا رسول الله ، ليس لي قائد يقودني إلى المسجد ، فهل لي من رخصة أن أصلي في بيتي ؟ فقال له صلى الله عليه وسلم : " هل تسمع النداء بالصلاة ؟ " قال : نعم . قال : " فأجب » (4) والأحاديث في وجوب الصلاة في المساجد وبيان فضل ذلك كثيرة معلومة .
ولكن المساجد الثلاثة التي هي أفضلها وهي التي
__________
(1) سورة الجن الآية 18
(2) رواه من حديث أمير المؤمنين عثمان بن عفان رضي الله عنه وأرضاه : أحمد 1\61 ، 70 ، والبخاري 1\ 116 ، ومسلم 1\ 378 برقم ( 533 ) ، والترمذي 2\ 134 برقم ( 318 ) ، وابن ماجه 1\ 243 برقم ( 736 ) ، والدارمي 1\ 323 ، وابن خزيمة 2\ 269 برقم ( 1291 ) ، وابن حبان 4\ 488 برقم ( 1609 ) .
(3) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(4) صحيح مسلم المساجد ومواضع الصلاة (653) ، سنن النسائي الإمامة (850).

(2/50)

تضاعف فيها الصلاة أكثر من غيرها ، فيسافر إليها وتقصد من أجل ذلك ، فالقول بأن الصلاة لا تصح إلا في المساجد الثلاثة قول باطل مخالف للكتاب والسنة والإجماع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/51)

الفتوى رقم ( 17336 )
س : بفضل من الله تعالى وبهدايته تعلن بعض الفتيات اليابانيات إسلامهن ، ومن هنا يبدأ الصراع مع المجتمع الياباني الملحد ، الذي يفضل أهله بقاءهم على الكفر ، أو حتى تحولهم للمسيحية المشوهة الآن على أن يتحول إلى الإسلام ، وذلك لعدم وجود التزامات في مسيحيتهم المحرفة ، فيصبح الشخص شاربا للخمر آكلا للخنزير ، له صديقات في الحرام ، ولكنه مسيحي يؤمن بالرب وابن الرب والروح القدس . ولا حول ولا قوة إلا بالله الواحد الأحد الفرد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد . ولكنه إذا تحول إلى الإسلام فإنه يصبح شخصا متميزا عن الآخرين ومختلفا عنهم ومعتزلا لمجتمعهم وتاركا لناديهم ، فما يكون من المجتمع إلا أن ينبذه وينظر إليه نظرة غير العاقلين ،

(2/51)

وكثيرا ما يتخلص منه بالعزلة والمنع عن العمل ، فهو ياباني مثلهم ، فكيف له أن يفعل هذه الفعلة الشنيعة ، ويتحول للإسلام فيترك حفلاتهم وخمورهم وخنزيرهم ويصلي لله الذي لا يحتسبونه ربهم .
والمشكلة تكون مضاعفة مع الفتاة ، حيث قوتها أضعف وموردها المالي عادة ما يرتبط بعملها إن كان لها عمل ، أو يرتبط بأسرتها الكافرة .
ومن هذه المشكلات العديدة التي تواجه الفتاة المسلمة ، مشكلة إقامة الفرائض مثل لبس الحجاب ، ففي كثير من الأحيان يمنعها عملها من ذلك كما يمنعها من أداء الصلاة في مكان عملها ، مما يجعلها لا تستطيع أداء الصلاة على وقتها وتؤديها مجتمعة قضاء لخشيتها من فصلها من عملها ، والذي يمثل مورد رزقها الوحيد ، حيث تعيش معزولة عن أسرتها تماما ، والتي لم يسلم منها إلا هي .
وفي مشكلة أخرى لمسلمة أخرى نجدها لا تستطيع صيام شهر رمضان المبارك ، حيث إنها تخفي إسلامها عن أهلها ، وخاصة أمها المسيحية المتزمتة ، والتي تقبل الكفر لابنتها ولا تقبل لها الإسلام ، مع العلم بأن هذه الأخت عمرها 18 عاما ، وما زالت في مراحل التعليم بالجامعة والتي تتكفل أسرتها بالإنفاق عليها ،

(2/52)

ولذا فهي تعيش معهم في نفس البيت تشاركهم في المأكل والمشرب والحياة كاملة ، مما قد يشتمل على كثير من المحرمات ، وهي لا تستطيع مثلا أن تصوم شهر رمضان ، وإلا ظهر ذلك غريبا على أهلها وعلموا بإسلامها وهنا سيقومون بإيذائها ومنعها بكل الوسائل من إكمال دراستها وشق طريق حياتها ، حيث سيكون ذلك هو موردها الوحيد مستقبلا ، وفي مشكلة ثالثة تتمثل في ياباني أعلن إسلامه بفضل من الله ورحمته ، ولكن زوجته ما زالت على كفرها وأولاده كذلك والعياذ بالله ، وهو لا يدري ما يفعل معهم . وهنا نسأل فضيلتكم :
أ - كيف تفعل الأخت المسلمة في وضعها السابق ذكره هنا في اليابان ؟
2 - ماذا يفعل الأخ الياباني تجاه زوجته ؟ هل تحل له إن استمرت على كفرها ؟ وماذا يفعل تجاه أولاده كذلك ؟
3 - هل تصح صلاة المرأة خارج بيتها ، وفي الأماكن العامة وهي جالسة بغرض عدم إظهار عورتها ؟ وجزاكم الله عنهن وعن المسلمين خير الجزاء .
ج : أولا : من أسلم وأخفى إسلامه خشية أن يناله ضرر من إعلانه فإنه يجتهد في عرض محاسن الإسلام على من يخشاه دون

(2/53)

أن يبدي له ما يظهر دخوله الإسلام ، ويدعو الله تعالى له بالهداية لعل الله أن يشرح صدره للإسلام فيحصل الخير له بإسلامه ودفع الضرر المتوقع منه ، فإن لم يهتد والضرر لا يزال متوقعا منه ، أو كان البلد لا يسمح بإظهار شعائر الإسلام ، وجبت عليه الهجرة إلى بلاد المسلمين إن استطاع ، قال تعالى : { وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً } (1) الآية . أي : يجد متحولا يتحول إليه ومتزحزحا عما يكره ، وسعة من الضلالة إلى الهدى ، ومن الضيق إلى الفرج ، ومن الفقر إلى الغنى .
أما إذا لم يستطع الهجرة بأن كان من المستضعفين فإن الله تعالى قد عذره ، كمن يحال بينه وبين الهجرة ، أو يكون امرأة ، قال تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (2) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (3) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (4) ،
__________
(1) سورة النساء الآية 100
(2) سورة النساء الآية 97
(3) سورة النساء الآية 98
(4) سورة النساء الآية 99

(2/54)

والمعنى : لا يقدرون على حيلة ولا على نفقة ، ولا يهتدون السبيل إلى محل الهجرة لو خرجوا .
ثانيا : المرأة إذا ضعفت حيلتها فإنها تتصل بالمراكز الإسلامية في بلدها إن وجدت ، لعلها تجد ما يعينها ويحل مشكلتها ، وإلا فعليها الصبر وانتظار الفرج من الله ، وسؤال الله تعالى أن يجعل لها من أمرها يسرا ، وهي مأجورة في ذلك كله ، مع التزامها بالإسلام وأحكامه وفرائضه حسب طاقتها ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) متفق على صحته .
ثالثا : إذا دخل الزوج في الإسلام وبقيت زوجته على الكفر فإنها إن كانت كتابية وهي اليهودية أو النصرانية جاز له الاستمرار
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، صحيح مسلم الفضائل (1337) ، سنن النسائي مناسك الحج (2619) ، سنن ابن ماجه المقدمة (2) ، مسند أحمد (2/508).

(2/55)

معها ؛ لأن الأصل أنه يجوز للمسلم الزواج من الكتابية المحصنة ؛ لقوله تعالى : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (1) الآية .
أما إذا كانت غير كتابية فلا يجوز له الاستمرار معها ؛ لقوله تعالى : { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } (2) .
أما إذا دخلت الزوجة في الإسلام ، وبقي زوجها على الكفر ، فإنها تحرم عليه ؛ لقوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (3) الآية .
فإن أجبرت عليه ولم تستطع فراقه فإنها تصبر عليه
__________
(1) سورة المائدة الآية 5
(2) سورة الممتحنة الآية 10
(3) سورة الممتحنة الآية 10

(2/56)

حتى يأتيها الفرج ولا حرج عليها ، كما صبر نساء المسلمين في الصدر الأول من الإسلام ، ومنهن زينب رضي الله عنها بنت رسول الله صلى الله عليه وسلم ، فإنها بقيت بعد إسلامها مع زوجها أبي العاص بن الربيع قبل أن يسلم لما لم يستطع النبي صلى الله عليه وسلم أن يفرق بينهما حتى لحقت بعد ذلك بالنبي صلى الله عليه وسلم ، وفارقت زوجها ثم أرجعها النبي صلى الله عليه وسلم إليه بعد إسلامه .
رابعا : أما الأولاد فإنهم يتبعون خير الأبوين دينا ، فإذا أسلم أحد الزوجين حكم بإسلام جميع الأولاد القاصرين ؛ لأن الصغير يتبع خير أبويه دينا .
خامسا : يجب على المرأة أن تحتجب عن الرجال الأجانب وتبتعد عن كل ما فيه إظهار لزينتها ، وتحرص على لزوم بيتها ، ولا تخرج منه إلا لحاجة مع الستر والحشمة ، وإذا وجبت عليها الصلاة وهي خارج بيتها فإنها تبتعد عن الرجال وتصلي ، وما ذكر في السؤال لا يبيح تركها القيام ، فإن القيام مع القدرة ركن من أركان الصلاة وهي تستطيعه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/57)


التصوف - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

التصوف

(2/59)

الفتوى رقم ( 12143 )
س 1 : يدعي شيخ الطريقة الصوفية بأن لديه نورا يتطلع به على أمور الغيب من الأخبار والأحوال ، وهو واثق فيه إلى حد كبير بأن ليس فيه دخل للشيطان ، وليست فيه واسطة لجبرائيل عليه السلام ، والأمور المقضية عنده بهذا التحقيق يسميه : ( أمرا ) وفي كل معاملة عادته أن يقول : إذا جاء الأمر سأعمل كذا ، وإن لم يأت فلا أعمل . ويعني : بأنه أمر من الله وأساس حياته هو هذا التحقيق وهذا الأمر ، ومن لم يذعن لهذا الأمر ولا يؤمن بحقيقته ، فيقول الشيخ بأنه منافق ومطرود ويخرجه من مجلسه ؟
ج 1 : لا يعلم الأمور الغيبية إلا الله جل وعلا ، قال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) ، وتسميته ما يدعيه من علم الغيب أمر من التلبيس على الناس ، حتى يقبلوا ما يقول من الباطل ، وإطلاقه النفاق على من لم يصدقه فيما يدعيه ليس بصحيح ، بل الواجب تكذيبه في دعواه علم الأمور الغيبية ، وقد صدر منا فتوى برقم ( 189 ) في حكم مدعي الغيب
__________
(1) سورة النمل الآية 65

(2/60)

هذا نصها : ( الأصل في الأمور الغيبية اختصاص الله بعلمها ، قال الله تعالى : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } (1) ، وقال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (2) ، لكن الله تعالى يطلع من ارتضى من رسله على شيء من الغيب ، قال الله تعالى : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (3) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (4) ، وقال تعالى : { قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ } (5) ، وثبت في حديث طويل « من طريق أم العلا أنها قالت : " لما توفي عثمان بن مظعون أدرجناه في أثوابه ، فدخل علينا رسول الله صلى الله عليه وسلم ، فقلت : رحمة الله عليك
__________
(1) سورة الأنعام الآية 59
(2) سورة النمل الآية 65
(3) سورة الجن الآية 26
(4) سورة الجن الآية 27
(5) سورة الأحقاف الآية 9

(2/61)

أبا السائب شهادتي عليك لقد أكرمك الله عز وجل ، فقال رسول الله صلى الله عليه وسلم : " ما يدريك أن الله أكرمه " . فقلت : لا أدري بأبي أنت وأمي ، فقال رسول الله صلى الله عليه وسلم : " أما هو فقد جاءه اليقين من ربه ، وإني لأرجو له الخير . . والله ما أدري وأنا رسول الله ما يفعل بي " ، فقلت : والله لا أزكي بعده أحدا أبدا » (1) رواه أحمد وأورده البخاري في ( كتاب الجنائز ) من ( صحيحه ) . وفي رواية له : « ما أدري وأنا رسول الله ما يفعل به » (2) ، وقد ثبت في أحاديث كثيرة أن النبي صلى الله عليه وسلم قد أعلمه الله بعواقب بعض أصحابه فبشرهم بالجنة ، وفي حديث عمر بن الخطاب رضي الله عنه عند البخاري ومسلم ، « أن جبريل سأل النبي عليه الصلاة والسلام عن الساعة ، فقال : " ما المسؤول عنها بأعلم من السائل » (3) ثم لم يزد على أن أخبره بأماراتها ، فدل على أنه علم من الغيب ما أعلمه الله به دون ما سواه من المغيبات وأخبره به عند الحاجة ) .
__________
(1) صحيح البخاري التعبير (7004) ، مسند أحمد (6/436).
(2) صحيح البخاري التعبير (7018) ، مسند أحمد (6/436).
(3) صحيح مسلم الإيمان (8) ، سنن الترمذي الإيمان (2610) ، سنن النسائي الإيمان وشرائعه (4990) ، سنن أبي داود السنة (4695) ، سنن ابن ماجه المقدمة (63) ، مسند أحمد (1/52).

(2/62)

س 2 : أحيانا يسكت خلال خطبته ويقول : منعت من الخطبة بعد هذا القدر ( والأمر ) كذلك ، وأحيانا يقول : الآن جاء إلي ( الأمر ) لهذا الكلام ، ويسمي هذا التحقيق بـ : ( الاستخارة النورانية ) .
ج 2 : سكوت الرجل المذكور أثناء الخطبة وقوله : إني منعت أو

(2/62)

جاء الأمر بكذا يتضمن دعوى أنه يوحى إليه ، وأنه يدعي النبوة ، وإن لم يصرح بذلك ، ومما لا شك فيه أن ادعاء النبوة بعد محمد صلى الله عليه وسلم كذب وكفر وضلال ؛ لأن الله ختم النبوة والرسالة بمحمد صلى الله عليه وسلم ، قال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } (1) ، وقد ثبت أن النبي صلى الله عليه وسلم قال : « أنا العاقب الذي ليس بعده نبي » (2) .
__________
(1) سورة الأحزاب الآية 40
(2) صحيح البخاري تفسير القرآن (4896) ، صحيح مسلم الفضائل (2354) ، سنن الترمذي الأدب (2840) ، مسند أحمد (4/84) ، موطأ مالك الجامع (1891) ، سنن الدارمي الرقاق (2775).

(2/63)

س 3 : كثيرا يحلف الشيخ ويقول : أنا أقول بالتحقيق الذي عندي أن الحديث الذي فيه للنبي صلى الله عليه وسلم : « قد غفر لك الله ما تقدم من ذنبك وما تأخر » (1) أن هذا ليس بحديث قطعا ، وقال : في تحقيقي أن في الحديث تغييرا وتبديلا ، وهذا الحديث أدخله اليهود في ذخيرة الأحاديث ، مع أن ذلك الحديث موجود في كتب الصحاح مثل البخاري وغيره .
ج 3 : الله أخبر في القرآن الكريم أنه قد غفر لنبيه محمد صلى الله عليه وسلم ما تقدم من ذنبه وما تأخر ، قال الله تعالى : { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } (2) { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا } (3)
__________
(1) صحيح البخاري الإيمان (20) ، موطأ مالك الصيام (641).
(2) سورة الفتح الآية 1
(3) سورة الفتح الآية 2

(2/63)

وثبت « أن النبي صلى الله عليه وسلم كان يقوم من الليل حتى تتفطر قدماه ، فقالت عائشة : لم تصنع هذا يا رسول الله وقد غفر الله لك ما تقدم من ذنبك وما تأخر ؟ قال : أفلا أحب أن أكون عبدا شكورا » (1) ، وفي هذا تشريف لرسول الله صلى الله عليه وسلم وإظهار لفضله ، وهو أفضل البشر وسيد الأولين والآخرين ، فمن أنكر ذلك بعد أن أقيمت عليه الحجة فهو كافر ؛ لأنه ينكر شيئا مقطوعا به ويخالف القرآن الكريم والسنة المطهرة .
__________
(1) رواه من حديث عائشة رضي الله عنها : أحمد 6\ 115 ، والبخاري 6\ 44 ، ومسلم 4\ 2172 برقم ( 2820 ) ، والطبراني في ( الأوسط ) 4\ 484 برقم ( 3822 ) ( ت : الطحان ) وفي ( الصغير ) 1\ 71 ، والبيهقي 2\ 497 ، 7\ 39 .

(2/64)

س 4 ، 5 : أمر الشيخ بكتابة البشارة على جدار المجلس المنسوبة إلى خليفته ( حاجي إبراهيم ) أن النبي صلى الله عليه وسلم جاء إلى الخليفة وقال : لا يضيع أحد من منتسبي الشيخ لا في الدنيا ولا في الآخرة ، إلا من لم يصاحبه بإخلاص ، أما الخليفة فهو ينكر نسبة البشارة إليه ويقول : ما جاءني النبي صلى الله عليه وسلم وما شاهدته ، ولا قال لي

(2/64)

النبي صلى الله عليه وسلم هذا الكلام ، وغضب الشيخ كثيرا على هذا الإنكار ، وقال جاء في تحقيقي أن حزب الشياطين ( اسمه أهل الدبلي ) قد سيطروا على هذا الخليفة ( حاجي إبراهيم ) وسلبوا ذاكرته وجن الخليفة ، فلهذا ينكر الآن البشارة ، وينكر مشاهدته للنبي صلى الله عليه وسلم ثم أعلن الشيخ من منبره أمام الناس أني لم آمر بكتابة البشارة على قول الخليفة فقط ، بل طرحت البشارة على نور التحقيق وحققته مائة مرة من ماء النور ، فوجدت البشارة حقا ، وألفاظ البشارة كلها صحيحة ، ثم بعد هذا الاطمئنان أمرت بكتابة البشارة ، وأحيانا أشار الشيخ بيمينه إلى البشارة المكتوبة على جدار مجلسه وكرر ألفاظها وفي الآخر قال : أو كما قال عليه الصلاة والسلام .
قال الخليفة ( حاجي إبراهيم ) : كل المشاهدات برؤية النبي صلى الله عليه وسلم التي بينتها على المنبر أمام الناس بأمر الشيخ وجبره وإكراهه كلها كاذبة لا أصل لها ، وفيها أن جبرائيل عليه السلام جاء في المجلس بتاج من ذهب ذات طوابق ثلاثة ، والرسول صلى الله عليه وسلم جالسا في المجلس ، ثم وضع النبي عليه الصلاة والسلام بيديه هذا التاج على رأس الشيخ ، وفيها أن آية الكرسي قد نزلت من السماء ودخلت في قلب الشيخ .
ج 4 ، 5 : أولا : ادعاء أن النبي صلى الله عليه وسلم جاء إلى الخليفة بالبشارة وأنه

(2/65)

وضع التاج على رأس الشيخ ، وأن آية الكرسي نزلت ودخلت قلب الشيخ من الكذب الصريح ، وقد حذر النبي صلى الله عليه وسلم من الكذب عليه ، وأنه ليس كالكذب على غيره ، فثبت أن النبي صلى الله عليه وسلم قال : « من كذب علي متعمدا فليتبوأ مقعده من النار » (1) .
ثانيا : تضارب أقوال الشيخ والخليفة في البشارة ، حيث يثبت الأول وينفي الثاني البشارة ، دليل على أنه كاذب وأنه يخادع السذج من الناس لأكل أموالهم بالباطل وليصرف وجوه الناس إليه .
__________
(1) صحيح البخاري الأدب (6197) ، مسند أحمد (2/519) ، سنن الدارمي المقدمة (593).

(2/66)

س 6 ، 7 : أولا : كذلك مرة قال في بيانه : إن النبي صلى الله عليه وسلم يحضر كثيرا في بيته وفي بيوت ابنه وبناته ، ويقبل جبهته وقلده مرة بقلادة ذهب ، ومرة أخرى قلد النبي الخليفة كذلك .
ثانيا : مرة أعلن الشيخ في مجلسه أمام الناس بأن النبي صلى الله عليه وسلم وجميع الأنبياء صلوات الله وسلامه عليهم كلهم موجودون في هذا المجلس ، وبهذا يقصد الشيخ أن يظهر قداسة مجلسه ومكانة شخصه أمام الناس ليتأثروا به .
ج 6 ، 7 : النبي صلى الله عليه وسلم توفي في المدينة المنورة ، ودفن في حجرة عائشة رضي الله عنها ، وهو لا يخرج من قبره إلا يوم القيامة ، قال

(2/66)

تعالى : { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } (2) ، وقال تعالى : { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ } (3) إلى قوله : { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (4) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (5) ، وهكذا جميع الأنبياء قد ماتوا ما عدا عيسى ابن مريم عليه الصلاة والسلام فقد رفع إلى السماء ، فادعاء الشيخ أن النبي صلى الله عليه وسلم أو غيره من الأنبياء يحضر مجلسه أو يحضر في بيته أو بيوت ابنه أو بناته - كذب وافتراء ومن القول الباطل الذي يستجلب به الجهلة من الناس وضعفاء البصيرة في الدين ، ليروج بذلك ما عنده من المعتقدات الفاسدة ، وليحقق أغراضه التي يرمي إليها .
__________
(1) سورة الزمر الآية 30
(2) سورة الزمر الآية 31
(3) سورة المؤمنون الآية 12
(4) سورة المؤمنون الآية 15
(5) سورة المؤمنون الآية 16

(2/67)

س 8 ، 10 : أولا : يقول الخليفة بأني ما رأيت شيئا من عيوني ، ولكن كلما قلت للشيخ بأني لا أرى شيئا فكان يقول : كيف تنكر المشاهدة ؛ لأنها جاءت في تحقيقي وفي الاستخارة النورانية بأنك شاهدت ذلك كله ، وكان يصر علي ويجبرني أن أبين أمام الناس عند حضوره ، وأما

(2/67)

في غيابه فما بينت أي مشاهدة من نفسي ؛ لأني أخاف الله رب العالمين ، وما علمت شيئا من الشوق والرضا .
ثانيا : قبل عدة أعوام حسب تحقيق الشيخ كان أحد أتباعه الذي كان يرى الرؤيا الصادقة كثيرا ، ويشاهد النبي صلى الله عليه وسلم كثيرا ، وعندما كان يبين هذه المشاهدات أمام الشيخ فالشيخ كان يصدق هذه المشاهدات بتحقيقه ، ولكن بعد قليل من الزمان عندما أنكر هذا الرجل من هذه المشاهدات والرؤيا فقال الشيخ في حقه : أنا أقول بالتحقيق أن هذا الرجل صار منافقا ومردودا وقال على المنبر وهو مات في مرض سرطان الكبد ، ولكن هو إلى الآن حي وله أولاد ، فهذا حال لتحقيق الشيخ واستخارته النورانية وفراسته ومشاهدته التي هي مجموعة من التضاد والكذب والخداع .
ج 8 ، 10 : إلزام هذا الشيخ خليفته بأن يبين للناس المشاهدات وهو لم يرها من الباطل والافتراء والتمويه على ضعفاء الناس حتى يضلهم في معتقداته الباطلة ، وكذلك افتراؤه على بعض أتباعه بأنه مات في مرض السرطان ؛ لأنه أنكر المشاهدات كل ذلك من الكذب على الناس والتغرير بهم .

(2/68)

س 11 : بعض من المنتسبين يقبلون يدي الشيخ ورجليه

(2/68)

ويلصقون جباههم بيدي الشيخ ورجليه ، وتصير هيئتهم كهيئة السجدة ، وأحيانا عندما يكون الشيخ واقفا هم يسقطون على رجليه ويقبلونها على هيئة السجود ، وتعطى لهم الإجازة للبيعة والخلافة بعده ، ويقول الشيخ لهؤلاء بأنهم أذلوا أنفسهم أمام الجميع بالسقوط على رجلي ، فلهذا أتى الأمر أن تعطى لهم الخلافة ، وكان من المعروف عنده أن الذي يقبل يديه ورجليه كثيرا وقت البيعة فيقال إن في قلبه نورا ، ولو هو يخالف أوامر الله تعالى في ظاهر حياته .
ج 11 : ما ذكر من تقبيل يدي الشيخ ورجليه وسقوطهم عليها للتقبيل وهو واقف ، وإلصاق جباههم بأيدي الشيخ - من الغلو في تعظيم المخلوق ، ولم يعرف ذلك مع النبي صلى الله عليه وسلم ولا مع الخلفاء الراشدين ، وقد يكون ذلك ذريعة إلى الشرك الأكبر ، بل نفس السجود لغير الله من أنواع الشرك الأكبر .

(2/69)

س 12 ، 13 ، 14 : أولا : ومن تحقيقه أخرج بعضا من المنتسبين من مجلسه بأنهم منافقون ومطروحون وأذلهم وأخزاهم كثيرا ، ومرة قال بأن الفقيه المفتي ( وما ذكر اسمه ) كتب إلى أن الذي أخرجته من مجلسي يموت بدون إيمان كالكلب ، ومع هذا اتهم بتحقيقه العالم الكبير بأنه ساحر وأرسل إليه جماعة في أمارة خليفته للقتال معه ، وقال بأن

(2/69)

قلبه أسود ومرة نسب هذا القول إلى النبي صلى الله عليه وسلم ولكن الآن هو ينكر هذا القول والتحقيق .
ثانيا : وكان الشيخ يقول لخليفته : ( حسب تحقيقي أن هذا الخليفة قد وصل إلى مقام الغوثية ومقام الفرد في الأمة والقطب ، وهو مقبول عند الله تعالى ، ولكن الآن يقول لهذا الخليفة بأنه منافق وقلبه أسود ومطرود ، لأنه يخالف الشيخ وينكر دعواه الباطلة .
ثالثا : ويهدد الشيخ كثيرا لمنتسبيهم بأن الشيخ سيسلب كسبهم وحسناتهم ووظائفهم وأموالهم ونور قلوبهم ، ويقول : الذي تركني صار مطرودا ويموت موت الكلب ، فالمريدون كلهم خائفون من هذا التهديد .
فنرجو نحن منتسبو الشيخ ، من العلماء الأفاضل أن يبينوا لنا في ضوء الشريعة الغراء حقيقة ما يدعيه من الأمور الكثيرة التي تخالف القرآن والسنة المطهرة ، كي نأخذ طريق الحق والصواب . والله هو الموفق لكل خير .
ج 12 ، 13 ، 14 : أولا : ادعاء الشيخ بأن تحقيقه أوصله إلى إخراج بعض أتباعه وأنهم أصبحوا منافقين ، وكذلك ادعاؤه أن العالم الكبير صار ساحرا ، وادعاؤه أن خليفته أصبح منافقا مطرودا أسود القلب - كل ذلك من الخرص والتخمين

(2/70)

واتباع الهوى في تقريب من يريد وإبعاده من لا يريد .
ثانيا : قول الشيخ : إن خليفته وصل مقام الغوثية ومقام الفرد هذا من البدع والغلو في الشخص يجر إلى الشرك الأكبر ؛ لأن العوام إذا قيل لهم : إن فلانا غوث في الشدائد والملمات اعتقدوا ذلك فيه ، وأخذوا يستغيثون به ويقربون له القرابين وينذرون له الذبائح وغيرها ، وهذا هو عين الشرك الأكبر المخرج من ملة الإسلام ، فإن الاستغاثة في الأمور المعنوية من كشف المرض والفقر وطلب الرزق والولد من خصائص الله لا يطلب فيها غيره .
ثالثا : تهديد الشيخ كثيرا من أتباعه بأنه سيسلب كسبهم وحسناتهم ووظائفهم وأموالهم ونور قلوبهم - هذا كذب وكفر وقول باطل ؛ لأن المتصرف والمنفرد بالخلق والتدبير هو الله جل وعلا ، قال تعالى : { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ } (1) ، وقال : { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } (2) ، فالخلق جميعا تحت ملكه وقهره تصرفا وملكا وإحياء
__________
(1) سورة المائدة الآية 120
(2) سورة الأعراف الآية 54

(2/71)

وإماتة ، وأما العباد فليس بأيديهم ضر ولا نفع ، قال تعالى : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (1) ، وإنما الشيخ محتال ومخادع ومغرر بالناس . نسأل الله لنا ولكم وله الهداية والتوفيق والثبات على صراطه المستقيم ، وأن يعيذنا من مضلات الفتن إنه خير مسؤول .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 107

(2/72)

الفتوى رقم ( 17391 )
س : ما حكم قول بعض الناس : عبادتي لك يا الله حبا في ذاتك ، وإن كنت أعبدك خوفا من نارك فأدخلني نارك ، وإن كنت أعبدك حبا في جنتك فأدخلني نارك ؟
ج : عبادة الله بالحب فقط هي منهج الصوفية الضالة ، وهو

(2/72)

منهج مبتدع . ومحبة الله هي أعظم منازل العبادة ، وليست هي كل العبادة . ومنهج أهل السنة هو عبادة الله بالحب والخوف والرجاء والخشية وغير ذلك من أنواع العبادة ، قال تعالى : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً } (1) ، وقال تعالى عن أنبيائه : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (2) ، وقال تعالى عن الملائكة : { وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (3) ، وقال تعالى : { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (4) ، إلى غير ذلك من الآيات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 55
(2) سورة الأنبياء الآية 90
(3) سورة الأنبياء الآية 28
(4) سورة النحل الآية 50

(2/73)

السؤال الثاني من الفتوى رقم ( 16098 )
س 2 : ما حكم الدين في العهد الذي نأخذه من شيخ

(2/73)

الطريقة ، هل هذا العهد إذا خالفناه نكون قد خالفنا الكتاب والسنة ؟
ج 2 : لا تجوز البيعة إلا لولي أمر المسلمين ، ولا تجوز لشيخ طريقة ولا لغيره ، لأن هذا لم يرد عن النبي صلى الله عليه وسلم ، والواجب على المسلم أن يعبد الله بما شرع من غير ارتباط بشخص معين ، ولأن هذا من عمل النصارى مع القساوسة ورؤساء الكنائس ، وليس معروفا في الإسلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/74)

الفتوى رقم ( 16011 )
س : بشأن جماعة من النساء في الكويت يقمن بنشر الدعوة الصوفية على الطريقة النقشبندية ، والتي كان يتزعمها أحمد كفتارو مفتي سوريا السابق ، وهن يعملن تحت إطار رسمي جمعية نسائية ، ولكنهن يمارسن هذه الدعوة في الخفاء ويظهرن ما لا يبطن . وقد حصل أن اطلعنا على كتاباتهن وبعض كتبهن واعتراف بعضهن من كونهن في هذا التنظيم ، وذلك يتمثل بالآتي :
يقلن من لا شيخ له فشيخه الشيطان ، ومن لم ينفعه أدب

(2/74)

المربي ، لم ينفعه كتاب ولا سنة ، ومن قال لشيخه : لم ، لم يفلح أبدا ، ويقلن بالوصل ، ويقمن بعملية الذكر الصوفي مستحضرات صورة شيختهن الآنسة أثناء الذكر ، ويقبلن يد شيختهن والتي يطلقن عليها لقب الآنسة ، وهي من سوريا ، ويتبركن بشرب ما تبقى في إنائها من الماء ، ومن كتبهن التي بها السحر كتاب ( اللؤلؤ والمرجان في تسخير ملوك الجان ) ، ويقمن بتأسيس المدارس الخاصة بهن لاحتواء الأطفال على طريقتهن ، ويعملن في مجال التدريس مما يعطيهن مجالا لنشر هذه الدعوة في صفوف بنات المدارس الحكومية المتوسطة والثانوية ، وقد فارقت بعض من هؤلاء النسوة أزواجهن وطلبن الطلاق عن طريق المحاكم عندما أمرهن هؤلاء الأزواج بالابتعاد عن هذا الطريق الضال .
السؤال :
1 - ما هو الحكم الشرعي في عقيدة هؤلاء النسوة مع إصرارهن على هذه الطريق ؟
2 - هل يجوز الزواج منهن ؟
3 - ما حكم عقد النكاح القائم بإحداهن الآن ؟
4 - النصيحة لهن وترهيبهن من هذا الطريق ؟
وجزاكم الله عنا كل خير .

(2/75)

ج : الطرق الصوفية ومنها النقشبندية ، كلها طرق مبتدعة مخالفة للكتاب والسنة ، وقد قال النبي صلى الله عليه وسلم : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) ، بل إن الطرق الصوفية لم تقتصر على كونها بدعة مع ما في البدعة من الضلال ، ولكن داخلها كثير من الشرك الأكبر ، وذلك بالغلو في مشائخ الطرق والاستغاثة بهم من دون الله ، واعتقاد أن لهم تصرفا في الكون ، وقبول أقوالهم من غير نظر فيها ، وعرضها على الكتاب والسنة ، ومن ذلك ما ورد في السؤال من قولهم : من لا شيخ له فشيخه الشيطان ، ومن لم ينفعه أدب المربي لم ينفعه كتاب ولا سنة ، ومن قال لشيخه : لم لم يفلح أبدا ، وهذه كلها أقوال باطلة مخالفة للكتاب والسنة ؛ لأن الذي يقبل قوله مطلقا بدون مناقشة ولا معارضة هو رسول الله صلى الله عليه وسلم ؛ لقول الله تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) ، وقوله تعالى : { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4)
__________
(1) سنن ابن ماجه المقدمة (46).
(2) سورة الحشر الآية 7
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4

(2/76)

أما غيره من البشر مهما بلغ من العلم فإنه لا يقبل قوله إلا إذا وافق الكتاب والسنة ، ومن زعم أن أحدا تجب طاعته بعينه مطلقا غير رسول الله صلى الله عليه وسلم فقد ارتد عن الإسلام ، وذلك لقوله تعالى : { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (1) ، وقد فسر العلماء هذه الآية بأن معنى اتخاذهم أربابا من دون الله : طاعتهم في تحليل الحرام وتحريم الحلال ، كما جاء في حديث عدي بن حاتم عند الطبراني وابن جرير والترمذي قال : « أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب ، فقال : يا عدي اطرح هذا الوثن من عنقك ، فطرحته فانتهيت إليه وهو يقرأ سورة براءة ، فقرأ هذه الآية : حتى فرغ منها . فقلت : إنا لسنا نعبدهم . فقال : أليس يحرمون ما أحل الله فتحرمونه ، ويحلون ما حرم الله
__________
(1) سورة التوبة الآية 31
(2) الطبراني 17\ 92 برقم ( 218 ) واللفظ له ، والترمذي 5\ 278 برقم ( 3095 ) ، وابن جرير الطبري في ( التفسير ) 14\ 209 - 211 برقم ( 16631 - 16633 ) ( ت : شاكر ) ، وعزاه ابن كثير في تفسير الآية المذكورة إلى الإمام أحمد .

(2/77)

فتحلونه ؟ قلت : بلى . قال : فتلك عبادتهم » (1) .
فالواجب الحذر من الصوفية ومن يتبعها رجالا ونساء ، ومن توليهم التدريس والتربية ، ودخولهم في الجمعيات النسائية وغيرها ، لئلا يفسدوا عقائد الناس ، والواجب على الرجل منع موليته من الدخول في تلك الجمعيات أو المدارس التي يتولاها الصوفية أو يدرسون فيها حفاظا على عقائدهن ، وحفاظا على الأسر من التفكك وإفساد الزوجات على أزواجهن ، ومن اعتنق مذهب الصوفية فقد فارق مذهب أهل السنة والجماعة ، وإذا اعتقد في شيوخ الصوفية أنهم يمنحون البركة ، أو ينفعون أو يضرون فيما لا يقدر عليه إلا الله من شفاء الأمراض وجلب الأرزاق ودفع الأضرار ، أو أنهم تجب طاعتهم في كل ما يقولون ولو خالفوا الكتاب والسنة - من اعتقد ذلك فقد أشرك بالله الشرك الأكبر المخرج من الملة ، لا تجوز موالاته ولا مناكحته ؛ لقوله تعالى : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (2)
__________
(1) سورة التوبة الآية 31 (2) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ }
(2) سورة البقرة الآية 221

(2/78)

إلى قوله : { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (1) .
والمرأة التي تأثرت بالتصوف ولم تصل إلى حد الاعتقاد المذكور لا ينبغي التزوج بها ابتداء ، ولا إمساكها ممن تزوجها إلا بعد مناصحتها وتوبتها إلى الله ، والذي ننصح به للنسوة المذكورات هو التوبة إلى الله والرجوع إلى الحق ، وترك هذا المذهب الباطل ، والحذر من دعاة السوء ، والتمسك بمذهب أهل السنة والجماعة ، وقراءة الكتب النافعة المشتملة على العقيدة الصحيحة ، والاستماع للدروس والمحاضرات والبرامج المفيدة التي يقوم بإعدادها العلماء المستقيمون على المنهج الصحيح ، كما ننصح لهن بطاعة أزواجهن وأولياء أمورهن في المعروف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 221

(2/79)

السؤال الثالث من الفتوى رقم ( 10701 )
س 3 : يدعي بعض رجال الصوفية أن هناك رجالا يسمون : ( أهل الخطوة ) . ما معنى هذا وما مدى صحته من جهة الشرع ، مستدلين على كلامهم بالحديث الصحيح : " عبدي أطعني تكن عبدا ربانيا " ؟
ج 3 : معنى أهل الخطوة : أنهم يقطعون المسافة البعيدة في الزمن القصير خرقا للعادة وسنة الله الكونية ، وزعمهم ذلك غير صحيح ؛ لعدم قيام دليل عليه وما استدلوا به لم يثبت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/80)

السؤال الثالث من الفتوى رقم ( 11056 )
س 3 : كنت دون البلوغ في السن ، وذهبت إلى أحد مشايخ الطرق الصوفية ، وقلت له : أريد أدخل طريقة الشيخ عبد القادر الجيلي . فقال : خذ العهد . وأخذت العهد على يديه ، يدي في يده ، وقال لي : ردد معي العهد . . بسم الله الرحمن الرحيم ، اللهم صل على سيدنا محمد وعلى آله وصحبه وسلم ، إنني نويت الدخول في طريقة الشيخ عبد القادر الجيلي ، وقد بعت نفسي لهذا شيخي

(2/80)

ويذكر اسمه .
أولا : هل هذا العهد صحيح وأنني قد تبت لله ؟
ثانيا : هل هو ملاذ حتى الموت ؟
أفيدوني جزاكم الله خيرا .
ج 3 : ما ذكرته من العهد غير صحيح ، وقد أحسنت في توبتك إلى الله ، وعليك أن تتمسك بكتاب الله تعالى وسنة نبيه محمد صلى الله عليه وسلم عقيدة وقولا دون أخذ عهد على طريقة شيخ ما من مشايخ الطرق ، وبع نفسك على الله بدلا من بيعها على الشيخ التزاما بشريعته سبحانه ، ولا يلزمك الاستمرار على هذا العهد الذي أخذته من الشيخ ، لأنه بدعة تجتنب ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) خرجه الإمام مسلم في ( صحيحه ) ، وهذه البيعة ليس عليها أمر النبي صلى الله عليه وسلم بنص هذا الحديث ، فتكون مردودة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/81)

السؤال السابع من الفتوى رقم ( 7316 )
س 7 : ما حكم النخامة التي تلقاها الصحابة الكرام بأيديهم

(2/81)

فمسحوا بها وجوههم بحضرة النبي صلى الله عليه وسلم ، وكيف كان توجيه الرسول لهم أثناء تلك الحادثة ، وهل يعد توجيهه لهم لصدق الحديث نهيا من أن يعودوا لمثلها ، لأن مشايخ اليوم يريدون من مريديهم التبرك بماء الوضوء وغيره ، ويرون ذلك أمام أعينهم ولا ينكرونه ؟
ج 7 : إن ما ذكر في الحديث من أن الصحابة عندما تنخم رسول الله صلى الله عليه وسلم لم يدعوا نخامته حتى تسقط بالأرض ، بل يبادرون إلى أخذها ، وأنهم يتمسحون بماء وضوئه . . إلخ - من خصوصيات الرسول صلى الله عليه وسلم ، ولذلك لم يعمل الصحابة مثله مع غير النبي صلى الله عليه وسلم ، وهم أعلم منا بمقاصد الشريعة ، وأعظم اقتداء به صلى الله عليه وسلم ، ولو كان مشروعا مع غيره وعاما في المشايخ ونحوهم من الوجهاء - لبادروا إلى الاقتداء به في ذلك . وعلى هذا لا يصح الاستدلال بهذه الواقعة وأمثالها على التبرك ببصاق مشايخ الطرق ونحوهم ، ولا التبرك بسؤرهم وماء وضوئهم ، وبهذا يتبين أن ما يتبعه المريدون مع مشائخهم من البدع المحدثة . وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته .
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(2/82)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/83)

الفتوى رقم ( 16300 )
س : ما حكم إطلاق لقب ( قطب ) أو ( غوث ) على بعض الأولياء والصالحين ؟ وهل يجوز ذلك ؟
ج : هذان اللفظان ( القطب والغوث ) لا أصل لهما في الشرع المطهر ، وهما من مصطلحات غلاة المتصوفة الحادثة ، وإطلاقهما على بعض الأولياء لا يجوز ؛ لأنها من الألفاظ التي تجري على ألسنة أهل الضلال ، ويقصدون بها : أن هذا القطب والغوث له تصرف في الكون ، وأنه يقضى حوائجهم ، وهذا كفر يضاد التوحيد ؛ لأن الله جل وعلا أنزل الكتب ، وأرسل الرسل ؛ لعبادته وحده لا شريك له ، وأمر الخلق بالالتجاء إليه ودعائه وحده لجلب ما ينفعهم ودفع ما يضرهم ، قال تعالى : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ } (1)
__________
(1) سورة النمل الآية 62

(2/83)

وقال تعالى : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } (1) ، وقال سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 107
(2) سورة النمل الآية 65

(2/84)

الفتوى رقم ( 16862 )
س : أبعث إليكم قصائد بعثتها لي امرأة تقول إن زوجها على طريقة من طرق الصوفية - محمد الفيتوري حموده - وتريد أن تعرف الحق ، وقد رددت عليها واقتنعت ، ولكن لم أستطع أن أرد على زوجها وأبيه ، وقد قالا لي : إنهم على حق ، وطلبوا أن آتي بدليل من عالم معروف وليس مني . أرجو الرد على هذه

(2/84)

القصائد المرفقة ، والتي ألفها ( محمد حموده ) المذكور .
ج : الطرق الصوفية طرق مخالفة لهدي النبي صلى الله عليه وسلم ، والواجب الاقتداء بالنبي صلى الله عليه وسلم واتباع سنته والابتعاد عما خالف هديه وسنته ؛ لأنه بدعة وكل بدعة ضلالة ، وبتأمل الأوراق المرفقة بالسؤال وجد فيها ألفاظ بدعية ومدائح فيها غلو وإطراء للرسول صلى الله عليه وسلم . فالواجب ترك التصوف وطرقه ، والرجوع إلى كتاب الله وسنة رسوله ، والعمل بما عليه السلف الصالح من الصحابة والتابعين ، قال صلى الله عليه وسلم : « وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة " . قلنا : من هي يا رسول الله ؟ قال : " من كان على مثل ما أنا عليه اليوم وأصحابي » (1) ، وقال صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة ، وكل بدعة ضلالة » (2) . وفقنا الله وإياك وجميع المسلمين لما فيه الخير والصلاح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2640) ، سنن أبي داود السنة (4596) ، مسند أحمد (2/332).
(2) سنن أبي داود السنة (4607) ، سنن ابن ماجه المقدمة (42) ، مسند أحمد (4/127) ، سنن الدارمي المقدمة (95).

(2/85)

السؤال الثاني من الفتوى رقم ( 17558 )
س 2 : ما هي الصوفية ، وهل هي خطر على الدين ، وما حكم مجالسة الصوفيين ؟
ج 2 : الغالب على الصوفية في هذا الزمان أنها طائفة ضالة ، لها منهج في العبادة يخالف ما جاء به الرسول صلى الله عليه وسلم ، وهم يتلقون دينهم عن رؤساء طرقهم ومشائخهم ، ويعتقدون فيهم أنهم ينفعون ويضرون من دون الله ، ولا تجوز مجالستهم ولا مصاحبتهم إلا لمن يدعوهم إلى الله ويبصرهم بالسنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/86)

السؤال الثالث من الفتوى رقم ( 16099 )
س 3 : هنا في بعض المساجد توضع قطعة من القماش الأبيض يجتمع الناس حولها ويرددون لفظ : الله الله . ما قيمة هذا القماش الأبيض في الإسلام ؟
ج 3 : وضع قطعة القماش في المسجد واجتماع الناس حولها وترديد كلمة : الله الله - هذا كله من البدع المضلة ، ومن عمل الصوفية المنحرفة عن منهج الرسول صلى الله عليه وسلم فلا يجوز فعل هذا ولا

(2/86)

حضوره ، ويجب منعه وإنكاره وصيانة المساجد عن هذه الأعمال البدعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/87)

السؤال الخامس من الفتوى رقم ( 18068 )
س 5 : يقال : إن السيد البدوي يرجع نسبه إلى أهل البيت ، فهل هذا صحيح ، وهل هو من الأولياء والصالحين ، وهل يجوز الاحتفال بمولده أو غيره بأي صورة ، أو التحدث عن ذكراه وإظهار مناقبه وأعماله الصالحة بالإذاعة والتلفزيون ؟
ج 5 : ما يعرف بالسيد البدوي هو أحمد بن علي بن إبراهيم الحسيني أحد المتصوفة المغاربة في القرن السابع ، غلا فيه كثير من الجهلة والمبتدعة من الصوفية وغيرهم غلوا يخرج صاحبه في أحيان كثيرة عن دين الإسلام ، وذلك كمن يدعوه ويستغيث به أو يطلب منه المدد أو يطوف على ما يذكر أنه قبره ، أما الاحتفال بذكرى مولده أو مولد غيره فلا يجوز ، لأنه من البدع المحدثة ، على أن الناظر في سيرة البدوي المذكور لا يجد فيها ما يستحق الوقوف عندها . والواجب على المسلم أن يحذر في هذا من أن يدخل عليه

(2/87)

في دينه من قبل السذج والمبتدعين وأصحاب الأغراض والأهواء ، وأن يعتصم بالكتاب والسنة ففيهما النجاة والفوز في الدنيا والآخرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/88)

الفتوى رقم ( 19521 )
س : أرجو من سماحتكم التكرم بالكتابة إلينا باختصار عن : الصوفية والصوفيين ، وما هي الصوفية ، وما هي عقيدتهم ، وما رأي أهل السنة والجماعة فيهم ، وماذا ينبغي لمن كان من أهل السنة والجماعة أن يعمل أو كيف ينبغي أن يتعامل معهم إن كان هؤلاء الصوفيون مصرين على عقيدتهم ، وأنهم يرون أنهم على حق حتى بعد أن ظهرت واتضحت أمامهم الحقائق ؟
وإني لأرجو من الله أن ينفع بعلمكم هذا كثيرا من الناس الذين هم بحاجة ماسة إلى تبيين هذا الأمر من قبل فضيلتكم خاصة . ووفقنا الله جميعا لما يحب ويرضى . وجزاكم خير الجزاء .
ج : الصوفية نسبة إلى الصوف ؛ لأنه كان شعارا لهم في اللباس ، وهذا أقرب إلى اللغة وإلى واقعهم ، أما ما قيل إن الصوفية نسبة إلى

(2/88)

الصفة لشبههم بفقراء الصحابة رضي الله عنهم الذين كانوا يأوون إلى صفة بالمسجد النبوي ، أو نسبة إلى صفوة لصفاء قلوبهم وأعمالهم ، فكل ذلك خطأ وليس بصحيح ، لأن النسبة على صفة صفي بتشديد الفاء والياء ، والنسبة إلى صفوة صفوي ، ولأن هذين المعنيين لا ينطبقان على صفاتهم ، لما يغلب عليهم من فساد العقيدة وكثرة البدع عندهم .
والطرق الصوفية جميعها أو ما يسمى بالتصوف الآن يغلب عليها العمل بالبدع الشركية والذرائع الموصلة إليها والمعتقدات الفاسدة ومخالفة الكتاب والسنة ، كالاستغاثة بالأموات والأقطاب بقولهم : مدد يا سيدي ، مدد يا سيدة زينب ، مدد يا بدوي أو يا دسوقي ، ونحو ذلك من الاستغاثة بالمشائخ والأقطاب واعتقادهم أنهم جواسيس القلوب يعلمون الغيب ، وما تكنه القلوب وأن لهم أسرارا يتصرفون بها وراء الأسباب العادية ، وكتسمية الله بما لم يسم به نفسه ، مثل : هو هو وآه آه آه .
والصوفية لهم أوراد مبتدعة وأدعية غير مشروعة ، فهم يأخذون العهد على مريديهم بأن يذكروا الله في نسكهم وعبادتهم بأسماء مفردة معينة من أسماء الله بشكل جماعي ، كالله وحي وقيوم ، يرددونه كل يوم وليلة ولا يجاوزونه إلى غيره من الأسماء إلا بإذن

(2/89)

مشايخهم ، وإلا كان عاصيا يخاف عليه من خدم الأسماء ، كل ذلك مع الترنح والركوع والرفع منه والرقص والنشيد والتصفيق وغير ذلك مما لا أصل له ولا يعرف في كتاب الله ولا سنة رسوله صلى الله عليه وسلم . فيجب على كل مسلم أن لا يجلس في مجالسهم ، وأن يبتعد عن مخالطتهم ؛ حتى لا يتأثر بمعتقداتهم الفاسدة ويقع فيما وقعوا فيه من الشرك والبدع ، وأن يقوم بمناصحتهم وبيان الحق لهم لعل الله أن يهديهم على يديه ، مع إقرارهم فيما وافقوا فيه الكتاب والسنة ، وننكر عليهم ما خالفوا فيهما مع لزوم منهج أهل السنة والجماعة ليسلم له دينه ، ومن أراد معرفة أحوال الصوفية ومعتقداتهم بالتفصيل فليقرأ كتاب ( مدارج السالكين ) لابن قيم الجوزية ، وكتاب ( هذه هي الصوفية ) لعبد الرحمن الوكيل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/90)

السؤال الثاني من الفتوى رقم ( 18422 )
س 2 : هناك من الصوفية من يزعمون أنهم يرون النبي صلى الله عليه وسلم في رؤيا منامية ، وأنه يأمرهم أن يؤلفوا كتبا ، وهذه الكتب نجدها تحتوي على كثير من البدع والمخالفات الشرعية ، فكيف يكون

(2/90)

الرد على أمثال هؤلاء ؟
ج 2 : هذه الأمور من جملة ضلالات الصوفية ولعب الشيطان بعقولهم ، فإن هذه الأشياء من وساوس الشيطان وإغوائه ونزغاته التي فتنهم وأضلهم بها .
ولا يخفى أن من رأى النبي صلى الله عليه وسلم في المنام فأمره بفعل شيء أو ترك شيء أنه لا يبني على ذلك ، لأن الله تعالى قد أكمل دينه وأتم نعمته فلم يبق من أمر الشريعة المطهرة ما يحتاج إلى إكمال ، ليؤخذ مثلا من الرؤى والمنامات ، وإن كان ما رآه موافقا للشريعة فهو تأكيد للأمر الشرعي وإعانة له عليه إن كان رأى النبي صلى الله عليه وسلم على صورته .
أما إن رآه على غير صورته فإنها رؤيا غير صحيحة ، بل هي من الشيطان ؛ لقوله صلى الله عليه وسلم : « من رآني في المنام فقد رآني ، فإن الشيطان لا يتمثل بصورتي » (1) ، فدل ذلك على أن من رأى النبي
__________
(1) رواه من حديث أبي هريرة رضي الله تعالى عنه : أحمد 1\ 400 ، 2\ 232 ، 261 ، 342 ، 410 ، 411 ، 425 ، 463 ، 472 ، 5\ 306 ، والبخاري 1\ 36 ، 8\ 71 ، ومسلم 4\ 1775 برقم ( 2266 ) ، وأبو داود 5\ 285 برقم ( 5023 ) ، والترمذي 4\ 537 برقم ( 2280 ) ، وابن ماجه 2\ 1284 برقم ( 3901 ) ، وابن حبان 13\ 416 ، 417 برقم ( 6051 ، 6052 ) .

(2/91)

صلى الله عليه وسلم على غير صورته فإنه رأى شيطانا ولم ير النبي صلى الله عليه وسلم . والواجب نصح أولئك وتبصيرهم ، وإخبارهم أن هذه الأمور التي يرونها من وساوس الشيطان ومداخله ، والتحذير من أصحاب تلك المنامات ؛ لئلا يغتر بهم الجهلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/92)

السؤال الثاني من الفتوى رقم ( 18440 )
س 2 : كثير من المسلمين يتغنون بمبعث الرسول صلى الله عليه وسلم مع استخدام الموسيقى ، كما يفعله اليهود والنصارى ، فهم يذكرون الله مع استخدام الموسيقى فما حكم ذلك ؟
ج 2 : محبة الرسول صلى الله عليه وسلم تكون باتباعه والاقتداء بسنته والاهتداء بهديه ، قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) .
وأما التغني بمبعثه مع الموسيقى فليس من المحبة ، وإنما هو من
__________
(1) سورة آل عمران الآية 31

(2/92)

اللهو والصد عن ذكر الله ، ومما يقسط القلب ويبعد عن الله وعن صراطه المستقيم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/93)

الفتوى رقم ( 18466 )
س : شاهدت بعض المشايخ يدعون أنهم شيوخ ، ويضربون أنفسهم في الشيش وغيرها من الأشياء التي معهم ، ويقولون في جلد الرفاعي . ما حكم ذلك ، وهل هذا العمل حرام أم لا ؟ أفيدوني أفادكم الله .
ج : هؤلاء فرقة من فرق الصوفية الضالة ، وما ذكرته من وصف حالهم هو بعض من أعمالهم المبتدعة ، وخطر هؤلاء وأمثالهم على الإسلام عظيم ، فعليك الحذر منهم والتنبيه عليهم ونصحهم إن استطعت ذلك بأن هذا العمل عمل ضال متلقى عمن يسمون بالأقطاب من الصوفية المبتدعة ، وأن المضي في هذا السبيل يؤذن بخطر عظيم ، وأن الطريق والمسلك الصحيح عقيدة أهل السنة والجماعة ، وهى الفرقة الناجية والطريق الهادية لأقوم سبيل ، قال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (1)
__________
(1) سورة الأنعام الآية 153

(2/93)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/94)

الفتوى رقم ( 19433 )
س : قرأت في كتاب : ( هذه الصوفية ) أنها فرقة ضالة منحرفة عن العقيدة والسلوك مبتدعة في العبادات ، ثم قرأت في مجلد ( التصوف ) لشيخ الإسلام ابن تيمية و ( مدارج السالكين ) لابن القيم كلاما دل على أن الصوفية فيهم من أهل العلم والزهد والتقوى ومن هم على منهج السلف الصالح ، وأن منهم من يقول : إن طريقنا هو العمل بالكتاب والسنة .
فأرجو من فضيلتكم أن تفيدوني هل يجوز أن نقول : الصوفية على الإطلاق فرقة ضالة منحرفة ، أو نقول : الأمر على التفصيل أو ماذا نقول فيهم ؟ أفيدوني أفادكم الله وجزاكم الله عنا خيرا .

(2/94)

ج : كلام شيخ الإسلام ابن تيمية وتلميذه ابن القيم في الصوفية ، وأن منهم أناسا معتدلين ، يعني : القدامى منهم ، وأما المتأخرون فيغلب عليهم الانحراف والضلال ، وعلى كل حال فالتصوف مبتدع في الإسلام ، وقد قال النبي صلى الله عليه وسلم : « وكل محدثة بدعة وكل بدعة ضلالة » (1) . والواجب على المسلم التمسك بالكتاب والسنة والسير على منهج السلف في الاعتقاد والعمل . وفق الله الجميع للعلم النافع والعمل الصالح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، مسند أحمد (3/371) ، سنن الدارمي المقدمة (206).

(2/95)

السؤال الأول والثاني والرابع من الفتوى رقم ( 20116 )
س 1 : ذكر لي أحد الإخوان من أبناء اليمن الشقيق ، وهو إمام وخطيب مسجد قرية الحبيقي ، وهذه القرية من ضواحي مكة المكرمة ، أنه يوجد في مناقب صفي الدين بن أحمد أبيات شعرية ، وهي تقال بكثرة في مدينة صبر باليمن في الأعياد والموالد ، وهي :
أنا أحمد من نسل حيدر ... وجدي المصطفى له الزيارة
ولي في الجنة الفردوس منبر ... ولي في العرش كرسي وإمارة
أنا قدامهم دقيت خيبر ... فتحت الباب وكسرت العمارة

(2/95)

هل هذا البيت من الإلحاد والافتراء على الله عز وجل ؟
ج 1 : ما ذكر في هذه الأبيات فيه غلو شنيع وادعاء مشاركة الله سبحانه في عرشه وسلطانه ، وهذا كفر بالله عز وجل ، فلا يجوز إنشاد هذا الشعر ويجب منعه وإنكاره .

(2/96)

س 2 : يقول الإمام المذكور بأنه في يوم من الأيام مر صفي الدين بن أحمد على الطريق في تلك المدينة ، ووجد صخرة ثم قام بتقسيمها بسواكه على أربعة أقسام ، قسم منها قال له : اذهب إلى العراق ، والأقسام الأخرى وزعها على مناطق أخرى في نفس المدينة ، وبقط جزء منها موجود على جبل بمدينة صبر حسب ما يقول ، فهل هذا من كرامة الأولياء كما يزعم بعض الناس ، أو أنه من استخدام الجن ؟
ج 2 : ما ذكر في السؤال هو من الخرافات الباطلة التي لا يجوز تصديقها ، لأنها من وسائل الشرك .

(2/96)

س 4 : يقول الإمام المذكور بأنه يوجد في مناقب عبد القادر الجيلاني بيت شعر يقول فيه :
أنا عبد القادر وأرض الله ... في قبضتي كما فرخ الحمامي
وكل عبد طائف بالبيت سبعا ... وأنا طائف به في خيامي
فما معنى أرض الله في قبضتي كما فرخ الحمامي ، وما

(2/96)

معنى أنا طائف به في خيامي . والسائل يريد منشورة رسمية تحت إفتائكم ليقوم بتوزيعها على أهالي تلك المنطقة ، لعل الله أن ينير بهذه المنشورة بصيرة هؤلاء المسلمين . نسأل الله أن يحفظكم ويرعاكم وعلى طريق الخير يسدد خطاكم ، وأن ينفع بكم المسلمين .
ج 4 : هذا الشعر يتضمن كلاما باطلا وكفرا صريحا ، والشيخ عبد القادر الجيلاني رحمه الله بريء منه ، وهو مكذوب عليه . عامل الله من كذبه على الشيخ بما يستحق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/97)

الفتوى رقم ( 20234 )
س : أنا رجل مسلم أعيش في بريطانيا ، أرغب في اتباع منهج أهل السنة والجماعة في جميع أمور حياتي ، وبناء على هذا أحاول قراءة كتب دينية بالأردية ، وأثناء قراءتي لبعض الكتب الدينية المؤلفة من العالم الشهير والبارز الهندي والمنتسب إلى جماعة التبليغ الديوبندية ، اسمه : الشيخ ( محمد زكريا كاندهلوي شيخ الحديث ) ، وجدت في كتابه المسمى : ( تبليغي نصاب ) على

(2/97)

الصفحة رقم ( 113 ) في الفصل الخامس ، قصة نقلها المؤلف من كتاب اسمه ( رونق المجالس ) ، حيث ذكر قصة التاجر الذي مات وقسم ميراثه بين ابنيه ، وقد ترك المتوفى إلى جانب المال الكثير شعر رأس النبي صلى الله عليه وسلم ، فأخذ الابن الأصغر شعر رأس الرسول صلى الله عليه وسلم ، وتنازل عن ماله الذي كان يستحقه من وراثة أبيه في حق أخيه الكبير ، والذي حصل أن الذي أخذ المال قد أفلس بعد قليل ، والذي أخذ الشعر صار غنيا ، وبعد وفاة الأخ الصغير الذي لديه شعر رأس النبي صلى الله عليه وسلم ، رأى بعض الصالحين النبي صلى الله عليه وسلم في منامه ، حيث كان النبي صلى الله عليه وسلم يقول له : ( من له حاجة فعليه أن يذهب إلى قبر هذا الأخ الصغير ويدعو الله سبحانه وتعالى عند قبره لاستجابة دعائه ) نقلا عن كتاب ( تبليغي نصاب ) ، وكذلك قرأت كتابا آخر اسمه ( تاريخ مشائخ جثت ) للمؤلف السالف ذكره الشيخ : محمد زكريا في صفحة رقم ( 232 ) ، حيث ذكر في هذا الكتاب ، مرة الشيخ حاجي إمداد الله مهاجر مكي كان في مرض موته فزاره أحد معتقديه وحزن على حاله التي كان هو فيها ، فعرف الشيخ حزنه عليه ، فقال : ( لا تحزن إن الزاهد العابد لا يموت ، بل ينتقل من مكان إلى مكان آخر ، وإنه يقضي حاجة الناس وهو في قبره ، كما كان يقضي حاجتهم في حياته ) ، نقلا من كتاب : ( تاريخ

(2/98)

مشائخ جثت ) . والمطلوب أحب أن أسمع عن آرائكم الرشيدة في حق كل من ذكر . وكذلك :
أ - هل هو يبقى مسلما أي المؤلف وراوي القصة بعد هذه العقيدة التي ظهرت لنا من خلال كتبه وكلامه ، بينوا لنا مستدلين بالكتاب والسنة ؟
ب - إذا لم يبق مسلما ، فما الدليل من الكتاب والسنة على خروجه من الملة ؟
ج : ما نقل في هذه الكتب مما ذكر في السؤال من البدع المنكرة والخرافيات التي لا تستند إلى حقيقة شرعية ، ولا إلى أصل من كتاب الله أو سنة نبيه صلى الله عليه وسلم ، ولا يقول بذلك ولا يعتقده إلا من انتكست فطرته وعميت بصيرته وضل سواء السبيل . وادعاء أن شعر الرسول لا يزال موجودا وأن من حازه سبب له الغنى ، وادعاء رؤية النبي صلى الله عليه وسلم يوصي بالدعاء عند قبر هذا الرجل - كل ذلك كذب وافتراء لا دليل عليه ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : « إن الشيطان لا يتمثل بي » (1) فكيف يأمر النبي صلى الله عليه وسلم الناس بدعاء الله عند القبور وقد نهى عن ذلك في حياته وحذر منه أشد التحذير ونهى عن الغلو في الأنبياء والصالحين والتوسل بهم بعد موتهم ، ولم يمت صلى الله عليه وسلم إلا وقد أتم الله به الدين وأكمل به النعمة ، فلا يزاد على ما
__________
(1) صحيح البخاري العلم (110) ، صحيح مسلم الرؤيا (2266) ، سنن الترمذي الرؤيا (2280) ، سنن أبي داود الأدب (5023) ، سنن ابن ماجه تعبير الرؤيا (3901) ، مسند أحمد (5/306).

(2/99)

شرعه ولا ينقص منه ، واعتقاد أن الدعاء يستجاب عند القبور بدعة لا أصل لها في الشرع المطهر ، وقد تؤول بصاحبها إلى الشرك الأكبر إذا دعا المقبور من دون الله أو معه ، أو اعتقد النفع والضر في المقبور ، فإن النافع الضار هو الله سبحانه . وكذلك اعتقاد أن الزاهد العابد لا يموت بل ينتقل من مكان إلى مكان أخر ، وأنه يقضي حاجات الناس في قبره ، كما كان يقضي حاجاتهم في حياته ، اعتقاد فاسد من معتقدات الصوفية المنحرفة ، ولا دليل على ذلك ، بل دلت الآيات والأحاديث الصحيحة على أن كل إنسان في هذه الدنيا يموت ، قال الله تعالى : { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (1) ، وقال تعالى : { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ } (2) { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ } (3) الآية . كما دلت الأحاديث الصحيحة أن الإنسان إذا مات انقطع عمله إلا من ثلاث : علم ينتفع به أو ولد صالح يدعو له أو صدقة جارية ، وأن الميت في قبره لا يملك لنفسه ضرا ولا نفعا ، ومن كانت هذه حاله فإنه لا يملك ذلك لغيره من باب أولى ، ولا يجوز طلب قضاء
__________
(1) سورة الزمر الآية 30
(2) سورة الأنبياء الآية 34
(3) سورة الأنبياء الآية 35

(2/100)

الحاجات إلا من الله وحده فيما لا يقدر عليه إلا الله ، وطلبها من الأموات شرك أكبر ، ومن اعتقد غير ذلك فقد كفر كفرا أكبر يخرجه من الملة والعياذ بالله ، لإنكاره الأدلة الثابتة من كتاب الله وسنة نبيه صلى الله عليه وسلم الدالة على ذلك ، وعليه أن يتوب من ذلك توبة نصوحا ويعزم على عدم العودة لذلك العمل السيئ ، وأن يتبع ما عليه السلف الصالح أهل السنة والجماعة ليفوز برضا الله وجنته ويسلم من عذابه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/101)

الفتوى رقم ( 20232 )
س : أرجو النظر في هذه الكتب ، ( أدعية الصالحين ) للشيخ أحمد الرفاعي ، رسالة ( كشف الأكنة عما قيل إنه بدعة وهو سنة ) للمؤلف الجزائري أبو محمد عبد الوهاب مهية ، وأن تفيدونا بصحتها أو بطلانها بارك الله فيكم .
ج : الكتاب المسمى ( كشف الأكنة عما قيل فيه بدعة وسنة ) سبق صدور فتوى بشأنه رقم ( 19185 ) نصها ما يلي : ( بالاطلاع على هذا الكتاب تبين أن مؤلفه ليس من أهل العلم والتحقيق الذين

(2/101)

تؤخذ عنهم الأحكام الشرعية ، وقد ذكر أشياء على أنها سنن وهى من البدع ، والواجب الرجوع إلى كتب العلماء المحققين المشهود لهم بالديانة والأمانة والرسوخ في العلم ) . وأما الكتيب الثاني وهو : ( أدعية الصالحين وأذكارهم وأورادهم اليومية ، وبها أوراد أحمد الرفاعي ) فإن طريقة أحمد الرفاعي من طرق المتصوفة المبتدعة ، وهذا الكتيب كتاب أذكار جملتها مخترعة لا أصل لها في الشرع المطهر ، مع ما تحتوي عليه من التكلف والعبارات المسجوعة المتكلفة ، والألفاظ الغامضة ، والعبارات والتوسلات البدعية ، والتقييد لهذه الأوراد بهذه الكيفيات في زمان أو مكان أو حال ، وكل ذلك لا دليل عليه من كتاب أو سنة وفيه صرف للناس عن الأدعية والأذكار الشرعية الصحيحة الثابتة عن النبي صلى الله عليه وسلم . والواجب على كل مسلم هو التأسي والاقتداء بالنبي صلى الله عليه وسلم المعصوم ، وإحياء سنته والعمل بها في الأذكار وغيرها ، فهي الطريق المأمون الموصلة إلى رضوان الله وجنته بإذنه سبحانه ، وأن يحذر المسلم طرق الردى ومسالك المبتدعين ومخالفاتهم لهدي خاتم الأنبياء والمرسلين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/102)

السؤال السادس من الفتوى رقم ( 20236 )
س 6 : جماعة من أهل الخير والصلاح والورع يجتمعون في وقت فينشد لهم أبياتا في المحبة وغيرها ، فمنهم من يتواجد فيرقص ومنهم من يصيح ويبكي ، ومنهم من يغشاه شبه الغيبة عن إحساسه . فهل يكره لهم هذا العمل أم لا ؟
ج 6 : التواجد والرقص من أعمال الصوفية المبتدعة ، فلا يجوز للمسلم مشاركتهم فيه والتشبه بهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/103)

السؤال الرابع من الفتوى رقم ( 20530 )
س 4 : تردد المصادر أسماء ( غوث ) و ( قطب ) و ( العمود ) . . إلخ ، ويحتل اسم ( غوث ) أعلى الدرجات في هذا السلم ، وأما أسفله فيحتله القطب والعمود . . إلخ ، هؤلاء يجتمعون أيام الحج ويخططون لنشاطات العام المقبل ، وحتى سيدنا إلياس عليه السلام يحضر هذه اللقاءات ، وتشير الدراسات إلى أن يهود بلدة اسمها سلمية ( موجودة في العراق ) أسسوا جمعية سرية في عام ( 70 ) قبل الميلاد ، من أجل استرداد أرض محتلة من قبل المجوس ، إلا أنه ليس

(2/103)

هناك أي ذكر لهؤلاء الأشخاص ( غيث ) و ( قطب ) . . إلخ في أي من المصادر الإسلامية حتى عام 800 هجرية ، ولكن هذه الأسماء عادت للظهور في الكتب منذ ذلك التاريخ ، نحن نعتقد أن الله عز وجل خلق الملائكة بأعداد وفيرة من أجل تنفيذ أوامره ، كما نعلم أن هناك أربعة ملائكة كبار فضلاء عن العمل المحدد لكل منهم ، عندما خلق الله الملائكة . هل بقيت هناك حاجة للغوث والقطب . . إلخ ، وهم كلهم من البشر الفانين ؟
ج 4 : لا يجوز الاعتقاد بأن أحدا من المخلوقين يكون له تصرف وتدبير في الكون مع الله تعالى ، سواء سمي ذلك المخلوق غوثا أو قطبا . . إلخ ، ومن اعتقد شيئا من ذلك فهو كافر مشرك ، وما يذكره المتصوفة وغيرهم من اجتماع الأقطاب وإلياس والخضر وغيرهم ، كل ذلك باطل وخرافة وضلال وهو من تلبيس الشيطان عليهم نعوذ بالله من الضلال وأهله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/104)

السؤال الثالث من الفتوى رقم ( 21025 )
س 3 : بعض جهال المتصوفة يتبعون مشايخهم في ضلالهم

(2/104)

وفسقهم ، بل الواحد منهم أمام شيخه كالميت بين يدي مغسله يقلبه كيف يشاء ، ظنا منهم أن الشيخ ولي تجب متابعته ، لقوله : { وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (1) ، والأدهى وأمر من ذلك يعتقدون أنهم يعلمون الغيب ، ويستدلون على ذلك بقوله تعالى : { وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ } (2) . كيف نرد عليهم ؟ وما التفسير الصحيح لهاتين الآيتين ؟
ج 3 : الواجب على المسلم اتباع ما أنزل الله عز وجل على نبيه من الكتاب والسنة وفيهما الهدى والنور ، والحرص على تفهم معانيهما والعمل بذلك ، وتحمل الأذى في سبيل الاستمساك بصراط الله المستقيم الذي كان عليه النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، قال الله جل وعلا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (3) ، وقال سبحانه وتعالى : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (4)
__________
(1) سورة لقمان الآية 15
(2) سورة البقرة الآية 255
(3) سورة الأنعام الآية 153
(4) سورة الأعراف الآية 3

(2/105)

والآيات في هذا المعنى كثيرة معلومة ، وعلى المسلم أن لا يلتفت إلى المخذلين عن اتباع الوحي المنزل والمنحرفين عنه من أهل البدع والخرافات والفجور والموبقات ، وهذا هو معنى قوله سبحانه : { وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (1) يعني طريق المؤمنين بالله وملائكته وكتبه ورسله المستسلمين لربهم المنيبين إليه ، واتباع سبيلهم : أن يسلك مسلكهم في الإنابة إلى الله تعالى التي هي انجذاب دواعي القلب وإرادته إلى الله ، ثم يتبعها سعي البدن فيما يرضي الله ويقرب منه سبحانه ، ومن هذا يعلم أن تقليد شخص منحرف عن الوحي المنزل الذي هو الصراط المستقيم سواء باعتقاده أو عبادته أو سلوكه أنه ضلال مبين ، وتنكب عن الصراط المستقيم نسأل الله السلامة والعافية لنا ولجميع المسلمين .
ومعنى قول الله تعالى : { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ } (2) ، هذا خبر عن علم الله الواسع المحيط وأنه يعلم ما بين أيدي الخلائق من
__________
(1) سورة لقمان الآية 15
(2) سورة البقرة الآية 255

(2/106)

الأمور المستقبلة التي لا نهاية لها ، وما خلفهم من الأمور الماضية ، وأنه لا تخفى عليه خافية ، وأن الخلق لا يحيط أحد بشيء من علم الله ومعلوماته إلا بما شاء منها ، وهو ما أطلعهم عليه من الأمور الشرعية والقدرية ، وهو جزء يسير جدا في علم الله سبحانه ، كما قال أعلم الخلق به وهم الرسل والملائكة : { سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا } (1) ، فادعاء علم الغيب الذي استأثر الله به كفر بالله العظيم ؛ لأنه منازعة لله في ربوبيته ، قال تعالى : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (2) ، وقال سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (3) ، وقال جل وعلا : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (4) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (5) ، فدلت هذه الآيات على أن الله سبحانه منفرد بعلم الغيب دون خلقه ، ثم استثنى من ارتضاه من الرسل فأودعهم ما شاء من غيبه بطريق الوحي إليهم ، وجعله
__________
(1) سورة البقرة الآية 32
(2) سورة الأنعام الآية 59
(3) سورة النمل الآية 65
(4) سورة الجن الآية 26
(5) سورة الجن الآية 27

(2/107)

معجزة لهم ودلالة صادقة على نبوتهم ، وأما غيرهم فادعاؤهم علم الغيب كذب وافتراء على الله نعوذ بالله من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/108)

الفتوى رقم ( 21119 )
س : اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الخطاب الوارد لسماحة المفتي ، ومعه النشرة التي هي بعنوان : ( موقف السلف الصالح من الصوفية ) ، فيقول : وجدتها تشتمل على دفاع عن الصوفية وتضليل للأفهام حول الصوفية المنحرفة وتزكية لها دون نظر إلى ما فيها من الضلالات والشطحات والشركيات الفظيعة ، فكان لا بد من بيان ما تضمنته تلك النشرة من المغالطات والتضليلات ، مع العلم بأن التصوف بدعة محدثة في الإسلام ودخيل عليه من النصرانية .
ج : ونبين ذلك فيما يلي :
أولا : ما نقل فيها من أقوال بعض العلماء والعباد والزهاد المتقدمين الذين هم ليسوا من المتصوفة لا يستفاد منه تزكية الصوفية المحدثة ؛ لأن المتصوفة قد انحرفوا عن الكتاب

(2/108)

والسنة ، وأحدثوا طرقا مبتدعة خالفوا فيها منهج هؤلاء العلماء المنقولة أقوالهم في النشرة ، ومن تلك المناهج المحدثة وحدة الوجود ، والقول بالحلول ، واتباع مشائخ الطرق فيما يشرعونه للمريدين من غير اعتراض عليهم ، وزعمهم أنهم يتلقون عن الله مباشرة وليسوا بحاجة إلى الرسول صلى الله عليه وسلم ؛ لأنه عندهم جاء للعامة دون الخاصة ، ومثل عبادتهم للقبور بالذبح والنذر والدعاء والاستغاثة بالأموات ، وكل هذه الفضائح موجودة في كتبهم ويمارسونها في أفعالهم وعباداتهم ، كما هو مشاهد من أحوالهم الآن .
ثانيا : قوله : وبناء على ذلك أن كل ما يخالف الإسلام في شيء فلا تصح نسبته إلى الصوفية والتصوف ، وإنما هو ضلالات المدعين الذين انتسبوا للتصوف زورا وبهتانا ، أو من الأمور المدسوسة على كتبهم بقصد الطعن في هؤلاء القوم ، وتشويه صورتهم ونهجهم ، كما حدث في كتب التفسير من الإسرائيليات التي تتنافى مع ما عرف عن هؤلاء المفسرين من حرص على بيان الحق . . إلخ .
والجواب عنه أن نقول : هذه الضلالات المذكورة ليست صادرة عن المدعين للتصوف ، بل هي صادرة عن أئمة

(2/109)

الصوفية المنحرفين ، كابن عربي والحلاج والرفاعي وابن الفارض والشعراني في ( طبقاته ) والسهروردي في ( عوارفه ) ، وعبد الكريم الجيلي في ( الإنسان الكامل ) ، وغيرهم من أقطاب الصوفية ، كما هو موجود في كتبهم ودعوى أنها مدسوسة عليهم دعوى بلا دليل ، وكيف تكون مدسوسة عليهم ، وأتباعهم الآن يطبعون هذه الكتب ويتداولونها ويطبقونها في أعمالهم التعبدية ليلا ونهارا ، والكلام الآن عن الواقع لا عن الكتب ، وقياس ذلك على الإسرائيليات التي في كتب التفسير قياس باطل ؛ لأنه قياس مع الفارق المؤثر ؛ لأن الإسرائيليات ليست كلها كذب ، بل فيها حق مقبول ، وهو ما وافق شرعنا الذي جاء به نبينا محمد صلى الله عليه وسلم ، وباطل وهو ما خالف الشرع .
ثالثا : تفسيره لكلام الشيخ محمد بن عبد الوهاب رحمه الله ، وهو قوله لما ذكر العلم والفقه والعبادة وطلب الآخرة ، ثم قال رحمه الله : ( فبعث الله نبيه بهذا الدين الجامع للنوعين ) . قال صاحب النشرة مفسرا للنوعين بأنهما الفقه والتصوف تفسيرا لكلام الشيخ بغير معناه الصحيح ، وهو أن النوعين هما الهدى ودين الحق ، كما في الآية الكريمة : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ } (1)
__________
(1) سورة التوبة الآية 33

(2/110)

و كما قال الشيخ في أول كلامه : ( اعلم أرشدك الله أن الله سبحانه وتعالى بعث محمدا صلى الله عليه وسلم بالهدى الذي هو العلم النافع ودين الحق الذي هو العمل الصالح ) . ومعلوم أن الشيخ رحمه الله يحارب البدع والشركيات ومن أعظمها التصوف المنحرف .
وعليه ترى اللجنة منع توزيع هذه النشرة وإتلافها والتحذير منها ؛ حفاظا على عقيدة المسلمين من انتشار البدع والشركيات عن طريق هذه النشرة وأمثالها . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/111)


الفرق - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الفرق

(2/113)

السؤال الأول من الفتوى رقم ( 17641 )
س 1 : عندنا في المغرب جماعة تسمى بجماعة العدل والإحسان ، يجتمعون في أحد بيوتهم ويقيمون الليل جماعة ، ثم يطفؤون الأضواء ويستقبلون القبلة ويذكرون الله في الظلام . من أهدافهم محاربة الحاكم والحصول على الحكم ، مقتدين في ذلك بالخميني الرافضي ، حيث صرح بذلك شيخهم في كتبه ، ومن كلامه : الشيعة إخواننا . وهم يكنون عداءا قويا للسلفيين ، حيث يصرحون بذلك في كتبهم وأشرطتهم ، فيسمونهم بالسفليين أو التلفيين فيستحوذون على عقول الناس باسم تغيير الواقع والأمر بالمعروف والنهي عن المنكر . فما حكم الشرع فيهم ؟
ج 1 : هذه الجماعة إذا كان حالها كما ذكر في السؤال ، فهي مخالفة لمنهج أهل السنة والجماعة وموالية لأهل البدع والزيغ ، والواجب مناصحتها وبيان الحق لها ؛ لعل الله أن يهدي أصحابها أو بعضهم بالرجوع إلى الصواب . وصلاة الليل جماعة بصفة دائمة بدعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/115)

فتوى رقم ( 19040 )
س : لقد ذكر الداعية أحمد ديدات في كتابه : ( القرآن معجزة المعجزات ) أن القرآن من مضاعفات العدد ( 19 ) ، وضرب لذلك أمثلة نذكر بعضها .
- وورد كلمة اسم في القرآن 19 مرة .
- وورد كلمة الله في القرآن 2698 ( 19 × 142 ) .
- وورد كلمة الرحيم في القرآن 114 مرة ( 19 × 6 ) .
- وورد حرف ( ن ) في سورة القلم 133 ( 19 × 7 ) .
ثم استدل أيضا بالدراسة التي أجراها المدعو : ( الدكتور رشاد خليفة ) في كتابه : ( القرآن تقديم مرئي لمعجزة ) نذكر كذلك بعض الأمثلة التي استدل بها منه .
- أول وحي قرآني 19 كلمة ، وهذه الكلمات تتألف من 76 حرفا ( 19 × 4 ) .
- السورة الأولى من القرآن : 19 آية ، وفيها : 285 حرفا ، أي : ( 19 × 15 ) . . إلخ .
وطلبه الفتوى فيها .
ج : هذه الدراسة من مفتريات وترهات الفرقة الباطنية البهائية ، وهي قائمة على تقديس رقم تسعة عشر ، ولا شك أنها باطلة ، إذ هي تلاعب بالقرآن العظيم وصرف للناس عن تدبره

(2/116)

ومعرفة معانيه الصحيحة ، ولهذه الطائفة الخبيثة عقائد فاسدة كثيرة ، منها : ادعاء بعض دعاتها النبوة وقولهم بالحلول والاتحاد وتحريم الجهاد والدعوة إلى وحدة الأديان وغير ذلك . فالواجب على المسلمين جميعا الحذر والتحذير من الوقوع في شباك هذه النحلة الكافرة ، والتأثر بأفكارهم وكتبهم . نسأل الله جلت قدرته أن يبطل كيدهم ، وأن يكف عن المسلمين شرهم إنه على كل شيء قدير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/117)

الفتوى رقم ( 21168 )
س : إن منظمة ( طلوع إسلام ) والتي تصدر مجلة باللغة الأردية باسم ( طلوع إسلام ) ، وهم من أتباع المدعو / غلام أحمد برويز - أحد أئمة الضلال - منكر للسنة وللعقائد الإسلامية وللدين ، كما يتضح لكم ذلك من الورقة المرفقة ، وهذه بعض عقائده الخبيثة ، وبما أن لهم نشاطا في الكويت ، وقد سمعنا أن لهم نشاطا في بعض دول الخليج الأخرى وفي باكستان وبلاد أخرى أيضا .
لذا نرجو التكرم بإصدار فتوى شرعية حتى يعرف عامة

(2/117)

المسلمين حقيقتهم ولا ينخدعوا بهم ، لأنهم ينشرون الأفكار المعادية لكتاب الله وسنة الرسول صلى الله عليه وسلم والآراء الكفرية ، وباسم الإسلام مع الأسف الشديد .
وإن فتواكم الكريمة سيكون لها أعظم الأثر في إماتة هذه الفتنة الخبيثة وإحقاق الحق وإزهاق الباطل إن شاء الله . ويجزيكم الله الكريم على ذلك خير الجزاء .
كما نرجو أن تشمل فتواكم حكم الشرع في النحلة القاديانية ؛ لأن لهم أيضا بعض الأنشطة في الكويت وغيرها . وجزاكم الله خير الجزاء .
ج : بعد الاطلاع على عقائد وآراء الطائفة التي تسمى بـ ( طلوع إسلام ) مما نشره مؤسسها ( غلام أحمد برويز ) وأتباعه من كتب ومقالات ، وما صدر في هذه الطائفة من فتاوى من كثير من علماء المسلمين في عدد من أقطار العالم الإسلامي ، تبين أن هذه الطائفة جمعت ضلالات كثيرة ، منها :
1 - جحد طاعة الرسول صلى الله عليه وسلم ، وإنكار حجية السنة ، والزعم بأن مصدر التشريع هو القرآن فقط .
2 - تحريف أركان الإسلام بما يخالف القرآن والسنة وإجماع الأمة ، فالصلاة والزكاة والحج عندهم لها معان خاصة ،

(2/118)

كتفسيرات الفرق الباطنية المارقة من الإسلام .
3 - تحريف أركان الإسلام بما يخالف القرآن والسنة وإجماع الأمة ، فالملائكة عندهم ليسوا عالما حقيقيا وإنما هم القوى المودعة في الكائنات ، والقضاء والقدر عندهم مكيدة مجوسية .
4 - جحد الجنة والنار وأنها ليست أمكنة حقيقية .
5 - إنكار وجود آدم أبي البشر عليه السلام ، وأن قصته تمثيلية لا حقيقة .
6 - تفسير القرآن الكريم بالرأي والهوى ، والقول بأن أحكام القرآن الكريم مؤقتة لا أبدية .
إلى غير ذلك من العقائد والآراء الزائغة التي تبنتها هذه الجماعة ودعت إليها ، وإن واحدة من هذه العقائد كافية بمروق هذه الجماعة من الإسلام ولحوقها بالمرتدين ، فكيف باجتماع أنواع من المكفرات عندها . إن من تأمل هذه العقائد والآراء من عامة المسلمين واتباعها غير سبيل المؤمنين وتحريفها لما هو معلوم من الدين بالضرورة ، وبناء على ما تقدم : فمن اتبع هذه الجماعة أو دعا إليها أو زين للناس آراءها بأية وسيلة من وسائل الإعلام فهو كافر مرتد عن دين الإسلام ، يجب على الوالي المسلم استتابته فإن تاب وأقلع ورجع إلى الإسلام الحق وإلا قتل كافرا .

(2/119)

ويجب على جميع المسلمين الحذر والتحذير من هذه الجماعة الضالة وغيرها من الفرق المنحرفة عن الإسلام ، كالقاديانية والبهائية ونحوها ، ونوصي إخواننا المسلمين بالاعتصام بالقرآن والسنة وإتباع الصحابة والتابعين ومن بعدهم من الأئمة المهديين المشهود لهم بالعلم والدين . ونسأل الله أن يكبت أعداء الإسلام أينما كانوا ، وأن يبطل كيدهم إنه على كل شيء قدير ، وحسبنا الله ونعم الوكيل ، والحمد لله رب العالمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(2/120)

الفتوى رقم ( 20417 )
س : الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة مدير مركز الدعوة والإرشاد بالدمام ، بكتابه رقم ( 22\ 1\ 103 ) وتاريخ 27\ 1\ 1418 هـ ، وبرفقه الاستفتاء المقدم من أبي محمد الباكستاني ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار

(2/120)

العلماء ، برقم ( 689 ) وتاريخ 4\ 2\ 1418 هـ وقد سأل المستفتي سؤالا هذا نصه : عندنا جماعة في الباكستان تسمي نفسها ( جماعة التوحيد ) ، وعندهم عقائد خاصة ، فهم يكفرون المسلمين جميعا إلا من انضم إلى جماعتهم ، ولا يصلون مع الجماعة أو خلف إمام من المسلمين ، ولا يلقون السلام على أحد إلا على بعضهم ، ولا يؤمنون أو يصدقون حديث الرسول إلا ما وافق هواهم ويصفون الكتب الفقهية بأنها مملوءة بالشرك والخرافات والضلال ، وهي كتب الأئمة الأربعة ، وينكرون على الإمام أخذ الأجرة ؛ لأن الأنبياء رعوا الغنم ولم يأخذوا أجرة إمامتهم وهدايتهم للناس . وبعد نقاش طويل أصروا على أنهم ليسوا من أهل السنة والجماعة ولا من أهل الحديث ولا على أي المذاهب الأربعة ، وينكرون عذاب القبر ويسألون عن كيفية عذاب الغريق والحريق ، وإذا كان لهم عذاب فأين عذاب البوذيين ولا يدخل في العقل أن الإنسان يحيا في القبر لصغر القبر ، وكيف يعذب من يؤخذ جسمه لتدريب طلاب الطب ويقولون : إذا كان هناك عذاب في القبر فهو للروح فقط ، ويتكلمون كالشيوعيين في هذا الأمر ويستدلون على ذلك من الآية ( 28 ) في سورة البقرة ، والآية رقم ( 11 ) في سورة غافر ، والآيتين ( 49 ، 50 ) سورة

(2/121)

الإسراء ، وبعد نقاش استمر فترة طويلة أحضرت لهم الكتب التالية :
1 - كتاب ( الروح ) لابن القيم .
2 - ( أهوال القبور وأحوال أهلها إلى النشور ) .
3 - ( فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء ) ( العقيدة ) مجلد 3 .
4 - ( فتاوى ورسائل ابن عثيمين ) ( فتاوى العقيدة ) مجلد 2 .
وأنكروا ما في هذه الكتب ، والأحاديث كلها ضعيفة أو موضوعة ، وأشد الإنكار ؛ لحديث الرسول صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث » (1) . . إلخ " ، وهم يصلون ويصومون ويقرؤون القرآن ويحدثون الناس ويفسرونه حسب هواهم ، ويقولون : إن القرآن ليس شفاء للبدن إنما هو شفاء للقلوب فقط ، ويتبعهم بعض الناس لجهلهم .
نطلب من أصحاب الفضيلة إبداء الرأي في هذه الجماعة ، وهل يجوز لنا صلة الرحم معهم أو الأكل والشرب معهم أو الجلوس معهم . وجزاكم الله خير الجزاء عنا وعن المسلمين جميعا .
وقد كتب لوزارة الشؤون الإسلامية تقرير جواب معالي الوزير مرفقا به تقرير عن هذه الجماعة جاء فيه ما يلي : ( أشير إلى
__________
(1) صحيح مسلم الوصية (1631) ، سنن الترمذي الأحكام (1376) ، سنن النسائي الوصايا (3651) ، سنن أبي داود الوصايا (2880) ، مسند أحمد (2/372) ، سنن الدارمي المقدمة (559).

(2/122)

خطابكم ذي الرقم ( 3\ 8\ 167 ) المؤرخ في 14\ 5\ 1418 هـ ، بشأن الإفادة بالمعلومات المتوفرة عن الجماعة التي تسمي نفسها ( جماعة التوحيد ) .
عليه أفيد سعادتكم بالآتي :
- الجماعة المستفسر عنها كانت تسمي نفسها حزب الله في أول أمرها ، وزعيمها هو الدكتور\ مسعود الدين العثماني .
- تخرج في كلية الطب لكنو الهند عام 1934 م ، ونال شهادة ( M . B . B . S) منها .
- اشتغل طبيبا في الجيش ثم أحيل إلى التقاعد ، وكان لديه اهتمام بالمسائل الدينية ، وفي أول أمره كان ينتمي إلى الجماعة الإسلامية ثم تركها ، وقرأ بعض كتب الحديث على الشيخ \ محمد يوسف البنوري أحد كبار علماء الديوبندية الأحناف في حينه .
- وكان متحمسا في إثبات توحيد الألوهية والإنكار على الشرك ومظاهره والاستغاثة بأصحاب القبور ، حتى ابتلي بالتطرف الذي جره إلى تكفير كل من يقول بسماع الموتى ، وإعادة الروح إلى الجسد في القبر ، وإنكار الأحاديث الواردة في عرض أعمال الأمة على المصطفى صلى الله عليه وسلم ، وعلى هذا بنى

(2/123)

فتواه في تكفير إمام أهل السنة أحمد بن حنبل رحمة الله عليه احتجاجا على ما أورده الإمام في كتابه الصلاة الذي نصه : ( والإيمان بالحوض والشفاعة ، والإيمان بمنكر ونكير ، وعذاب القبر ، والإيمان بملك الموت الذي يقبض الأرواح ثم ترد في الأجساد في القبور ، فيسألون عن الإيمان والتوحيد ) .
وقد رد عليه الدكتور \ عاصم إبراهيم القريوتي أحد الدعاة الرسميين في باكستان سابقا ، وأحد الباحثين في مجلس خدمة السنة النبوية في الجامعة الإسلامية بالمدينة المنورة حاليا في كتيب صغر ردا علميا .
وأفتى غير واحد من العلماء بأنه ضال مضل لا يحل النظر في كتبه ، ولا الصلاة وراءه ، وعزله كثير من أعضاء جماعته التي كانت تسمى حزب الله ، وعلى رأسهم ابن عمه الدكتور \ كمال الدين عثماني ، ثم حل جماعته وادعى أننا ما زلنا في العهد المماثل العهد المكي للرسول صلى الله عليه وسلم ، ولا يجوز لنا تشكيل جماعة ، ويجب علينا العمل لنشر التوحيد .
هذا وقد توفي قبل حوالي خمس سنوات ، وانكسرت شوكة حزبه بعد وفاته إلى حد كبير .
ج : وبعد دراسة اللجنة للاستفتاء أجابت بأن هذه الجماعة

(2/124)

المسؤول عنها التي أطلقت على نفسها ( حزب الله ) أو ( جماعة التوحيد ) هي جماعة منحرفة عن السنة ، واسمها غير مطابق لمسماها ، فهي غالية في التكفير فتكفر بما لا يجوز التكفير به ، وترد بعض ما ثبت في السنة من أمور الغيب التي لا مدخل للعقل فيها ، وكل ذلك ضلال وانحراف عن الصراط المستقيم الذي دل عليه الكتاب والسنة وسار عليه صالح سلف هذه الأمة ، فالواجب على هؤلاء التوبة إلى الله تعالى ، والرجوع إلى جماعة المسلمين ( أهل السنة والجماعة ) ، فالرجوع إلى الحق خير من التمادي في الباطل . نسأل الله لنا ولهم الهداية والرشاد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/125)

انتشار عقيدة الإرجاء والدعوة إليها
الفتوى رقم ( 21436 )
س : الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من عدد من المستفتين المقيدة استفتاءاتهم بالأمانة العامة لهيئة كبار العلماء ، برقم ( 5411 ) وتاريخ 7\ 11\ 1420 هـ ورقم ( 1026 ) وتاريخ 7\ 2 \ 1421 هـ ، ورقم ( 1016 ) وتاريخ 7\ 2\ 1421 هـ ، ورقم ( 1395 ) وتاريخ 8\ 3\ 1421 هـ ، ورقم ( 1650 ) وتاريخ 17\ 3\ 1421 هـ ، ورقم ( 1893 ) وتاريخ 25\ 3\ 1421 هـ ورقم ( 2106 ) وتاريخ 7\ 4\ 1421 هـ .
وقد سأل المستفتون أسئلة كثيرة مضمونها : ظهرت في الآونة الأخيرة فكرة الإرجاء بشكل مخيف ، وانبرى لترويجها عدد كثير من الكتاب ، يعتمدون على نقولات مبتورة من كلام شيخ الإسلام ابن تيمية ، مما سبب ارتباكا عند كثير من الناس في مسمى الإيمان ، حيث يحاول هؤلاء الذين ينشرون هذه الفكرة أن يخرجوا العمل عن مسمى الإيمان ، ويرون نجاة من ترك جميع الأعمال ، وذلك

(2/126)

مما يسهل على الناس الوقوع في المنكرات وأمور الشرك وأمور الردة إذا علموا أن الإيمان متحقق لهم ، ولو لم يؤدوا الواجبات ويتجنبوا المحرمات ، ولو لم يعملوا بشرائع الدين بناء على هذا المذهب ، ولا شك أن هذا المذهب له خطورته على المجتمعات الإسلامية وأمور العقيدة والعبادة ، فالرجاء من سماحتكم بيان حقيقة هذا المذهب وآثاره السيئة وبيان الحق المبني على الكتاب والسنة ، وتحقيق النقل عن شيخ الإسلام ، حتى يكون المسلم على بصيرة من دينه .
ج : وبعد دراسة اللجنة للاستفتاء أجابت بما يلي : هذه المقالة المذكورة هي مقالة المرجئة الذين يخرجون الأعمال عن مسمى الإيمان ، ويقولون : الإيمان هو التصديق بالقلب ، أو التصديق بالقلب والنطق باللسان فقط ، وأما الأعمال فإنها عندهم شرط كمال فيه فقط وليست منه ، فمن صدق بقلبه ونطق بلسانه فهو مؤمن كامل الإيمان عندهم ، ولو فعل ما فعل من ترك الواجبات وفعل المحرمات ، ويستحق دخول الجنة ولو لم يعمل خيرا قط ، ولزم على ذلك الضلال لوازم باطلة ، منها حصر الكفر بكفر التكذيب والاستحلال القلبي ، ولا شك أن هذا قول باطل وضلال مبين مخالف للكتاب والسنة وما عليه أهل السنة والجماعة سلفا وخلفا ، وأن هذا يفتح بابا لأهل الشر والفساد للانحلال من الدين وعدم التقيد بالأوامر والنواهي والخوف والخشية من الله سبحانه ، ويعطل جانب الجهاد في سبيل الله والأمر بالمعروف والنهي عن المنكر ،

(2/127)

ويسوي بين الصالح والطالح والمطيع والعاصي والمستقيم على دين الله ، والفاسق المتحلل من أوامر الدين ونواهيه ، ما دام أن أعمالهم هذه لا تخل بالإيمان كما يقولون ، ولذلك اهتم أئمة الإسلام قديما وحديثا ببيان بطلان هذا المذهب والرد على أصحابه ، وجعلوا لهذه المسألة بابا خاصا في كتب العقائد ، بل ألفوا فيها مؤلفات مستقلة كما فعل شيخ الإسلام ابن تيمية رحمه الله وغيره ، قال شيخ الإسلام رحمه الله في ( العقيدة الواسطية ) : ( ومن أصول أهل السنة والجماعة : أن الدين والإيمان قول وعمل ، قول القلب واللسان ، وعمل القلب واللسان والجوارح ، وأن الإيمان يزيد بالطاعة وينقص بالمعصية ) . وقال في كتاب ( الإيمان ) : ( ومن هذا الباب أقوال السلف وأئمة السنة في تفسير الإيمان ، فتارة يقولون : هو قول وعمل ، وتارة يقولون : هو قول وعمل ونية ، وتارة يقولون : قول وعمل ونية واتباع السنة ، وتارة يقولون : قول باللسان واعتقاد بالقلب وعمل بالجوارح . وكل هذا صحيح ) . وقال رحمه الله : ( والسلف اشتد نكيرهم على المرجئة لما أخرجوا العمل من الإيمان ، ولا ريب أن قولهم بتساوي إيمان الناس من أفحش الخطأ ، بل لا يتساوى الناس في التصديق ولا في الحب ولا في الخشية ولا في العلم ، بل يتفاضلون من وجوه كثيرة ) . وقال رحمه الله : ( وقد عدلت المرجئة في هذا الأصل عن بيان الكتاب والسنة وأقوال الصحابة والتابعين لهم بإحسان ، واعتمدوا على رأيهم وعلى ما تأولوه بفهمهم للغة ، وهذه طريقة أهل البدع ) انتهى .

(2/128)

ومن الأدلة على أن الأعمال داخلة في حقيقة الإيمان وعلى زيادته ونقصانه بها ، قوله تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (1) { الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (2) { أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا } (3) ، وقوله تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (6) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (7) { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (8) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (9) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (10) { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (11) { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (12) ، وقول الرسول - صلى الله عليه وسلم - : « الإيمان بضع وسبعون شعبة ، أعلاها قول : لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق ، والحياء شعبة من الإيمان » (13) . قال شيخ الإسلام رحمه الله في
__________
(1) سورة الأنفال الآية 2
(2) سورة الأنفال الآية 3
(3) سورة الأنفال الآية 4
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 3
(7) سورة المؤمنون الآية 4
(8) سورة المؤمنون الآية 5
(9) سورة المؤمنون الآية 6
(10) سورة المؤمنون الآية 7
(11) سورة المؤمنون الآية 8
(12) سورة المؤمنون الآية 9
(13) أحمد 2\ 379 ، 414 ، 445 ، والبخاري 1\ 8 ، ومسلم 1\ 63 برقم ( 35 ) ، وأبو داود 5\ 56 برقم ( 4676 ) ، والترمذي 5\ 10 برقم ( 2614 ) ، والنسائي 8\ 110 برقم ( 5004 ، 5005 ) ، وابن ماجه 1\ 22 برقم ( 57 ) ، والبيهقي في ( الشعب ) 1\ 98 برقم ( 1 ) ( ط : الهند ) .

(2/129)

( كتاب الإيمان ) أيضا : ( وأصل الإيمان في القلب وهو قول القلب وعمله ، وهو إقرار بالتصديق والحب والانقياد ، وما كان في القلب فلا بد أن يظهر موجبه ومقتضاه على الجوارح ، وإذا لم يعمل بموجبه ومقتضاه دل على عدمه أو ضعفه ؛ ولهذا كانت الأعمال الظاهرة من موجب إيمان القلب ومقتضاه ، وهي تصديق لما في القلب ودليل عليه وشاهد له ، وهي شعبة من الإيمان المطلق وبعض له ) . وقال أيضا : ( بل كل من تأمل ما تقوله الخوارج والمرجئة في معنى الإيمان علم بالاضطرار أنه مخالف للرسول ، ويعلم بالاضطرار أن طاعة الله ورسوله من تمام الإيمان ، وأنه لم يكن يجعل كل من أذنب ذنبا كافرا ، ويعلم أنه لو قدر أن قوما قالوا للنبي - صلى الله عليه وسلم - : نحن نؤمن بما جئتنا به بقلوبنا من غير شك ونقر بألسنتنا بالشهادتين ، إلا أنا لا نطيعك في شيء مما أمرت به ونهيت عنه ، فلا نصلي ولا نصوم ولا نحج ولا نصدق بالحديث ولا نؤدي الأمانة ولا نفي بالعهد ولا نصل الرحم ولا نفعل شيئا من الخير الذي أمرت به ، ونشرب الخمر وننكح ذوات المحارم بالزنا الظاهر ، ونقتل من قدرنا

(2/130)

عليه من أصحابك وأمتك ونأخذ أموالهم ، بل نقتلك أيضا ونقاتلك مع أعدائك . هل كان يتوهم عاقل أن النبي - صلى الله عليه وسلم - يقول لهم : أنتم مؤمنون كاملو الإيمان ، وأنتم أهل شفاعتي يوم القيامة ويرجى لكم أن لا يدخل أحد منكم النار ، بل كل مسلم يعلم بالاضطرار أنه يقول لهم : أنتم أكفر الناس بما جئت به ويضرب رقابهم إن لم يتوبوا من ذلك ) انتهى .
وقال أيضا : ( فلفظ الإيمان إذا أطلق في القرآن والسنة يراد به ما يراد بلفظ البر وبلفظ التقوى وبلفظ الدين كما تقدم ، فإن النبي - صلى الله عليه وسلم - بين أن الإيمان بضع وسبعون شعبة ، أفضلها قول : لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق ، فكان كل ما يحبه الله يدخل في اسم الإيمان ، وكذلك لفظ البر يدخل فيه جميع ذلك إذا أطلق وكذلك لفظ التقوى ، وكذلك الدين أو دين الإسلام ، وكذلك روي أنهم سألوا عن الإيمان فأنزل الله هذه الآية : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ } (1) . إلى أن قال : ( والمقصود هنا : أنه لم يثبت المدح إلا على إيمان معه العمل ، لا على إيمان خال عن عمل ) . فهذا كلام شيخ الإسلام في الإيمان ، ومن نقل عنه غير
__________
(1) سورة البقرة الآية 177

(2/131)

ذلك فهو كاذب عليه .
وأما ما جاء في الحديث أن قوما يدخلون الجنة لم يعملوا خيرا قط ، فليس هو عاما لكل من ترك العمل وهو يقدر عليه ، وإنما هو خاص بأولئك لعذر منعهم من العمل ، أو لغير ذلك من المعاني التي تتفق مع مقاصد الشريعة .
هذا واللجنة الدائمة إذ تبين ذلك ، فإنها تنهى وتحذر من الجدال في أصول العقيدة ؛ لما يترتب على ذلك من المحاذير العظيمة ، وتوصي بالرجوع في ذلك إلى كتب السلف الصالح وأئمة الدين المبنية على الكتاب والسنة وأقوال السلف ، وتحذر من الرجوع إلى الكتب المخالفة لذلك ، وإلى الكتب الحديثة الصادرة عن أناس متعالمين لم يأخذوا العلم عن أهله ومصادره الأصيلة ، وقد اقتحموا القول في هذا الأصل العظيم من أصول الاعتقاد ، وتبنوا مذهب المرجئة ونسبوه ظلما إلى أهل السنة والجماعة ، ولبسوا بذلك على الناس ، وعززوه عدوانا بالنقل عن شيخ الإسلام ابن تيمية - رحمه الله تعالى- وغيره من أئمة السلف بالنقول المبتورة ، وبمتشابه القول وعدم رده إلى المحكم من كلامهم ، وإنا ننصحهم أن يتقوا الله في أنفسهم ، وأن يثوبوا إلى رشدهم ، ولا يصدعوا الصف بهذا المذهب الضال ، واللجنة أيضا تحذر المسلمين من الاغترار والوقوع في شراك

(2/132)

المخالفين لما عليه جماعة المسلمين أهل السنة والجماعة . وفق الله الجميع للعلم النافع والعمل الصالح والفقه في الدين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/133)

الفتوى رقم ( 20212 )
س : نحن في هذه البلاد\ المملكة العربية السعودية في نعم عظيمة ، ومن أعظمها نعمة التوحيد ، وفي مسألة التكفير نرفض مذهب الخوارج ومذهب المرجئة .
وقد وقع في يدي هذه الأيام كتاب باسم ( إحكام التقرير في أحكام التكفير ) بقلم : مراد شكري الأردني الجنسية ، وقد علمت أنه ليس من العلماء ، وليست دراسته في علوم الشريعة ، وقد نشر فيه مذهب غلاة المرجئة الباطل ، وهو أنه لا كفر إلا كفر التكذيب فقط ، وهو فيما نعلم خلاف الصواب وخلاف الدليل الذي عليه أهل السنة والجماعة ، والذي نشره أئمة الدعوة في هذه البلاد المباركة ، وكما قرر أهل العلم في أن الكفر يكون بالقول وبالفعل وبالاعتقاد وبالشك .
نأمل إيضاح الحق حتى لا يغتر بهذا الكتاب الذي أصبح

(2/133)

ينادي بمضمونه الجماعة المنتسبون للسلفية في الأردن . والله يتولاكم ، والسلام عليكم ورحمة الله وبركاته .
ج : بعد الاطلاع على الكتاب المذكور ، وجد أنه متضمن لما ذكر من تقرير مذهب المرجئة ونشره ، من أنه لا كفر إلا كفر الجحود والتكذيب ، وإظهار هذا المذهب المردي باسم السنة والدليل ، وأنه قول علماء السلف ، وكل هذا جهل بالحق وتلبيس وتضليل لعقول الناشئة بأنه قول سلف الأمة والمحققين من علمائها ، وإنما هو مذهب المرجئة الذين يقولون : لا يضر مع الإيمان ذنب ، والإيمان عندهم هو التصديق بالقلب ، والكفر هو التكذيب فقط ، وهذا غلو في التفريط ، ويقابله مذهب الخوارج الباطل الذي هو غلو في الإفراط في التكفير ، وكلاهما مذهبان باطلان مرديان من مذاهب الضلال ، ويترتب عليهما من اللوازم الباطلة ما هو معلوم ، وقد هدى الله أهل السنة والجماعة إلى القول الحق والمذهب الصدق والاعتقاد الوسط بين الإفراط والتفريط من حرمة عرض المسلم وحرمة دينه ، وأنه لا يجوز تكفيره إلا بحق قام الدليل عليه ، وأن الكفر يكون بالقول والفعل والترك والاعتقاد والشك ، كما قامت على ذلك الدلائل من الكتاب والسنة ؛ لما تقدم : فإن هذا الكتاب لا يجوز نشره وطبعه ، ولا نسبة ما فيه من الباطل إلى الدليل

(2/134)

من الكتاب والسنة ، ولا أنه مذهب أهل السنة والجماعة ، وعلى كاتبه وناشره إعلان التوبة إلى الله فإن التوبة تغفر الحوبة ، وعلى من لم ترسخ قدمه في العلم الشرعي أن لا يخوض في مثل هذه المسائل ؛ حتى لا يحصل من الضرر وإفساد العقائد أضعاف ما كان يؤمله من النفع والإصلاح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/135)

الفتوى رقم ( 21435 )
س : يسأل السائل عن كتاب بعنوان : ( حقيقة الإيمان بين غلو الخوارج وتفريط المرجئة ) لعدنان عبد القادر ، نشر جمعية الشريعة بالكويت .
ج : هذا الكتاب ينصر مذهب المرجئة الذين يخرجون العمل عن مسمى الإيمان وحقيقته وأنه عندهم شرط كمال ، وأن المؤلف قد عزز هذا المذهب الباطل بنقول عن أهل العلم تصرف فيها بالبتر والتفريق وتجزئة الكلام ، وتوظيف الكلام في غير محله والغلط في العزو كما في ( ص9 ) إذ عزا قولا للإمام أحمد - رحمه الله تعالى - وإنما هو لأبي جعفر الباقر ، وجعل عناوين لا تتفق مع ما يسوقه

(2/135)

تحتها ، منها في ( ص 9 ) إذ قال : ( أصل الإيمان في القلب فقط من نقضه كفر ) ، وساق نصا من كلام شيخ الإسلام ابن تيمية لا يتفق مع ما ذكره ، ومن النقول المبتورة بتره لكلام ابن تيمية ( ص 9 ) عن ( الفتاوى 7\ 644 ، 7\ 377 ) ، ونقل ( ص 17 ) عن ( عدة الصابرين ) لابن القيم وحذف ما ينقض ما ذهب إليه من الإرجاء ، وفي ( ص 33 ) حذف بعض كلام ابن تيمية من ( الفتاوى 11\ 87 ) ، وكذا في ( ص 34 ) من ( الفتاوى 7\ 638 ، 639 ) ، وفي ( ص 37 ) حذف من كلام ابن تيمية في ( الفتاوى 7\ 494 ) ، وفي ( ص 38 ) حذف تتمة كلام ابن القيم من ( كتاب الصلاة ص 59 ) ، وفي ( ص 64 ) حذف تتمة كلام ابن تيمية في ( الصارم المسلول 3\ 967-969 ) ، وفي ( ص 67 ) حذف تتمة كلام ابن تيمية في ( الصارم المسلول 3\ 971 ) . إلى آخر ما في هذا الكتاب من مثل هذه الطوام مما ينصر مذهب المرجئة ، وإخراجه للناس باسم مذهب أهل السنة والجماعة ؛ لهذا فإن هذا الكتاب يجب حجبه وعدم تداوله ، وننصح مؤلفه أن يراجع نفسه وأن يتقي الله بالرجوع إلى الحق والابتعاد عن مواطن الضلالة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(2/136)

الفتوى رقم ( 21517 )
س : يسأل بعض السائلين عن كتابي ( التحذير من فتنة التكفير ) و ( صيحة نذير ) لجامعهما : علي حسن الحلبي ، وأنهما يدعوان إلى مذهب الإرجاء من أن العمل ليس شرط صحة في الإيمان ، وينسب ذلك إلى أهل السنة والجماعة ، ويبنى هذين الكتابين على نقول محرفة عن شيخ الإسلام ابن تيمية ، والحافظ ابن كثير وغيرهما رحم الله الجميع ، ورغبة الناصحين بيان ما في هذين الكتابين ليعرف القراء الحق من الباطل . . . إلخ .
ج : بعد دراسة اللجنة للكتابين المذكورين ، تبين للجنة أن كتاب ( التحذير من فتنة التكفير ) جمع علي حسن الحلبي فيما أضافه إلى كلام العلماء في مقدمته وحواشيه يحتوي على ما يأتي :
1- بناه مؤلفه على مذهب المرجئة البدعي الباطل الذين يحصرون الكفر بكفر الجحود والتكذيب والاستحلال القلبي ، كما في ( ص 6 حاشية 2 ص 22 ) ، وهذا خلاف ما عليه أهل السنة والجماعة من أن الكفر يكون بالاعتقاد وبالقول وبالفعل وبالشك .
2- تحريفه في النقل عن ابن كثير - رحمه الله تعالى- في ( البداية والنهاية 13\ 118 ) ، حيث ذكر في حاشية ص 15 نقلا

(2/137)

عن ابن كثير : ( أن جنكز خان ادعى في الياسق أنه من عند الله ، وأن هذا هو سبب كفرهم ) وعند الرجوع إلى الموضع المذكور لم يوجد فيه ما نسبه إلى ابن كثير - رحمه الله تعالى- .
3- تقوله على شيخ الإسلام ابن تيمية - رحمه الله تعالى- في ص 17 - 18 إذ نسب إليه جامع الكتاب المذكور أن الحكم المبدل لا يكون عند شيخ الإسلام كفرا إلا إذا كان عن معرفة واعتقاد واستحلال . وهذا محض تقول على شيخ الإسلام ابن تيمية - رحمه الله- فهو ناشر مذهب السلف أهل السنة والجماعة ، ومذهبهم كما تقدم وهذا إنما هو مذهب المرجئة .
4- تحريفه لمراد سماحة العلامة الشيخ محمد بن إبراهيم - رحمه الله- في رسالته : ( تحكيم القوانين الوضعية ) ، إذ زعم جامع الكتاب المذكور أن الشيخ يشترط الاستحلال القلبي مع أن كلام الشيخ واضح وضوح الشمس في رسالته المذكورة على جادة أهل السنة والجماعة .
5- تعليقه على كلام من ذكر من أهل العلم بتحميل كلامهم ما لا يحتمله كما في الصفحات ( 108 حاشية 1 ، 109

(2/138)

حاشية 21 ، 110 حاشية 2 ) .
6- كما أن في الكتاب التهوين من الحكم بغير ما أنزل الله ، وبخاصة في ( ص5 ح1 ) ، بدعوى أن العناية بتحقيق التوحيد في هذه المسألة فيه مشابهة للشيعة- الرافضة - وهذا غلط شنيع .
7- وبالاطلاع على الرسالة الثانية ( صيحة نذير ) وجد أنها كمساند لما في الكتاب المذكور- وحاله كما ذكر- . لهذا فإن اللجنة الدائمة ترى أن هذين الكتابين لا يجوز طبعهما ولا نشرهما ولا تداولهما ؛ لما فيهما من الباطل والتحريف ، وننصح كاتبهما أن يتقي الله في نفسه وفي المسلمين ، وبخاصة شبابهم ، وأن يجتهد في تحصيل العلم الشرعي على أيدي العلماء الموثوق بعلمهم وحسن معتقدهم ، وأن العلم أمانة لا يجوز نشره إلا على وفق الكتاب والسنة ، وأن يقلع عن مثل هذه الآراء والمسلك المزري في تحريف كلام أهل العلم ، ومعلوم أن الرجوع إلى الحق فضيلة وشرف للمسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/139)

الفتوى رقم ( 18265 )
س : هناك في أمريكا جماعة إسلامية أفضل حاليا عدم ذكر اسمها أو إمامها . الحاصل : أن إمام هذه الجماعة تكررت منه مقالات كفرية ، مثالها أنه قال : إن عيسى بالفعل صلب ، والله لم يفرق لموسى البحر ، وأنه يجوز للمسلمة أن تتزوج من النصراني ، وأن النصراني خير من المسلم ، ولما سمع عن آية الرجم قال : إنها همجية وإنه لا يجب تطبيقها ، وقال عن المذاهب الأربعة إنها مذاهب للعرب خاصة ، وأنشأ لنفسه مذهبا خاصا يلائم الأمريكان ، وكان يقول عن نفسه : إنه المسيح وإنه المهدي ، ثم ترك ذلك . وهذا كثير في هذا الباب ، وقد جاءنا رجل من جماعته كان في بلده إماما منذ ما يقرب من عشرين سنة ، وتعلم لما جاء هنا أن هذه مقالات كفرية وبالتدريج تعلم عن السلفية ويحلف بالله أنه ما سمع عن السلفية إلا هنا . وبعد أن تبين له كفر هذا الإمام طلبنا منه التبرؤ منه ، قال : إنه يعلم أنه كافر ، ولكن لا يريد أن يترك ولاءه للجماعة لكي يصلحها من الداخل .
السؤال : ما حكم هذا الرجل ؟ وهل يجوز له أن يدخل لي تلك الجماعة بقصد الإسلام أم أنه عليه أن يتبرأ من الإمام ؟ وهل إذا رفض ذلك يجب هجره ؟
ج : هذه المقالات المذكورة مقالات كفرية ، لأنها مخالفة

(2/140)

للكتاب والسنة وإجماع المسلمين ، ومن قالها أو اعتقدها أو صدق من يقولها أو لم يتبرأ منه فهو كافر ، ولا يجوز أن تنسب هذه الجماعة التي تعتنق هذه المقالات أو بعضها إلى الإسلام ، ولا يجوز الدخول في هذه الجماعة إلا على وجه الإنكار ودعوتهم إلى التوبة والدخول في الإسلام ، فإن امتنعوا من ذلك وجب هجرهم والابتعاد عنهم والتحذير منهم ، قال تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (1) ، وقال تعالى : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المجادلة الآية 22
(2) سورة الممتحنة الآية 4

(2/141)

العلمانية والحرية الدينية
الفتوى رقم ( 18396 )
س : إن العقيدة الحنيفية في بعض البلاد تتعرض لخطر تحديات العلمانية وما ينبعث منها من ضلالات متنكرة في لباس تفسير ماكر ، على أنها ليست إلا اجتناب عن التعصب الديني ، واعتراف بحرية العقيدة لكل إنسان إن شاء آمن وإن شاء كفر .
أما في الحقيقة فإن مفهوم العلمانية لا ينحصر في هذا القدر فحسب ، وإن كان ينطوي على إفساد العقيدة بمحض هذا المضمون ، بل يتجاوز إلى تأويلات مختلفة يمكن أن نقول فيها بالإيجاز : إن العلمانية مذبذبة بين كل ما يمكن أن يضاف إليها من معان شتى على حد ما يقوله المدافعون عنها وما يبدون فيها من آراء ، وهي لا تقل عن خمسة حدود :
أولا : أنها اعتراف بالحرية الدينية لكل إنسان على الإطلاق مع انتماء المعترف بها إلى دين معين واعتبار دينه حقا وما سواه باطلا ، وهذا يعني أنه لا مانع من ارتداد المسلم عن دينه ، وأن ذلك حق له يتصرف فيه .
ثانيا : أنها اعتراف بالحرية الدينية لكل إنسان على الإطلاق مع الانتماء إلى دين معين ، ولكن عدم تفضيل أي منها على

(2/142)

الآخر .
ثالثا : أنها اعتراف بالحرية الدينية لكل إنسان على الإطلاق مع خلو الربقة تماما من كل دين ، وحياد كامل أمام كافة الأديان والمعتقدات .
رابعا : أنها عدم اعتراف بأي دين وموقف محايد وعدم تدخل في شأن أي دين من الأديان ، وحياد كامل أمام المواقف المتباينة من الديانات .
خامسا : أنها عدم اعتراف بأي دين أو عقيدة مع اتخاذ الموقف السالب منها ومناصرة كل موقف مضاد للأديان .
هذا ونلتمس من كرمكم الإجابة بنص لحكم الإسلام في العلمانية ومن يعتنقها على ضوء هذه التأويلات ، كل على حدة وإرساله بوجه سريع ، نظرا لظروف المسلمين وما يواجهون من عجز في جدال المشركين والمرتدين من أهل بلادنا ، ومزاحمة الكفار منهم لإحباط أعمال المسلمين في هذه الأيام .
ج : ما يسمى بالعلمانية التي هي دعوة إلى فصل الدين عن الدولة ، والاكتفاء من الدين بأمور العبادات ، وترك ما سوى ذلك من المعاملات وغيرها ، والاعتراف بما يسمى بالحرية الدينية ، فمن أراد أن يدين بالإسلام فعل ، ومن أراد أن يرتد فيسلك غيره من المذاهب والنحل الباطلة فعل ، فهذه وغيرها من معتقداتها الفاسدة

(2/143)

دعوة فاجرة كافرة يجب التحذير منها وكشف زيفها ، وبيان خطرها والحذر مما يلبسها به من فتنوا بها ، فإن شرها عظيم وخطرها جسيم . نسأل الله العافية والسلامة منها وأهلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/144)

التيجانية
السؤال الأول من الفتوى رقم ( 18068 )
س1 : قرأت فتوى بالحكم على الفرقة التيجانية بالكفر والضلال . أرجو إيضاح الأسباب التي بني عليها الحكم ؟
ج1 : الطريقة التيجانية طريقة منكرة لا تتفق مع هدي الإسلام ، لما فيها من البدع والمنكرات والشركيات التي تخرج من يعتقدها عن ملة الإسلام ، من ذلك :
1- غلو أحمد بن محمد التيجاني مؤسس الطريقة وغلو أتباعه فيه غلوا جاوز الحد ، حتى أضفى على نفسه خصائص الرسالة ، بل صفات الربوبية والإلهية وتبعه في ذلك مريدوه .
2- إيمانه بالفناء ووحدة الوجود ، وزعمه ذلك لنفسه ، بل زعم أنه في الذروة العليا من ذلك ، وصدقه فيه مريدوه فآمنوا به واعتقدوه .
3- تصريحه بأن المدد يفيض من الله على النبي - صلى الله عليه وسلم - أولا ، ثم يفيض منه على الأنبياء ، ثم يفيض من الأنبياء عليه ، ثم منه يتفرق على جميع الخلق من آدم إلى النفخ في الصور ، ويؤمن مريدوه بذلك ويعتقدونه .

(2/145)

4- تهجمه على الله وعلى كل ولي لله ، وسوء أدبه معهم إذ يقول : قدمي على رقبة كل ولي .
5- دعواه كذبا أنه يعلم الغيب وما تخفي الصدور ، وأنه يصرف القلوب ، وتصديق مريديه بذلك وعده من محامده وكراماته .
6- إلحاده في آيات الله وتحريفها عن مواضعها بما يزعمه تفسيرا إشاريا .
7- زعمه أن كل من كان تيجانيا يدخل الجنة دون حساب ولا عذاب ، مهما فعل من الذنوب .
هذه بعض أفكار التيجانية ملخصة من أوسع كتبهم وأوثقها في نظر علمائهم ، مثل كتاب : ( جواهر المعاني ) لعلي حرازم ، وكتاب : ( رماح حزب الرحيم ) لعمر بن سعيد الفوتي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/146)

الصلاة خلف التيجاني
الفتوى رقم ( 18674 )
س : نعاني الآن في الكميرون مشكلة الصلاة خلف مبتدع ( من طريقة التيجانية ) ؛ لأنها هي الطريقة الوحيدة عندنا منذ زمن بعيد ، وهذه القضية أدت إلى التشتت والتفرق في صفوف الدعاة بهذا البلد ؛ إذ إن أغلبهم يرون عدم جواز الصلاة خلفهم ، وذلك اعتمادا على فتوى رقم 2089 من اللجنة الدائمة للبحوث العلمية والإفتاء ، ولا ندري هل الفتوى عامة أو خاصة . لذا نريكم في هذا السؤال واقع الناس في البلد حتى تصدروا لنا فتوى تناسب واقعنا حسما للفتنة .
أولا : عاش الناس40 سنة لا يعرفون غير هذه الطريقة ، وأنها الإسلام الصحيح الذي جاء به رسول الله - صلى الله عليه وسلم - لعدم الدعوة السلفية والسلفيين ، لذا عندما ظهرت كانت شيئا جديدا أو بدعة .
ثانيا : هؤلاء الجهلاء لا يفهمون اللغة العربية ولا يمكن فهم الإسلام إلا بها ، إذ إن منهم الذين يقولون : الله أكبر . دون أن يعرفوا المعنى ، ولو معنى فاتحة الكتاب إلا قليلا ،

(2/147)

وهم أئمة المساجد .
ثالثا : عدم العلاقة بينهم وبين علماء الأمة والدعاة الأكفاء .
رابعا : هم في دولة الكفر ولا يوجد العلماء الربانيون ، إذن الحق بعيد عنهم جدا .
خامسا : الذين وفقهم الله لفهم هذه الدعوة السلفية كلهم شباب ، والآباء لا يثقون في علمهم ، بل يرونهم جهالا يجب أن يعلموا ، ولكن للأسف الشديد بسبب الفتوى رقم 2089 كفرهم شبابنا ، وأنه لا تجوز الصلاة خلفهم ، ويؤدي هذا إلى عديد من المشاكل ، ويترتب عليه عدم القبول لما عندهم من الحق .
نرجو من سماحتكم أن تفيدونا مع مراعاة ضوابط وقواعد التكفير ، واهتموا بهذه الدولة حتى تتحد صفوف الدعاة ، وتأخذ الدعوة مجراها الصحيح ، ونعلم كيفية التعامل مع هذه الطريقة أو غيرها . والسلام عليكم ورحمة الله وبركاته .
ج : ما صدر منا من فتاوى بعدم صحة الصلاة خلف التيجانية هو الحق الموافق لقواعد الشرع ، وعليكم أن تدعوا إلى الله على بصيرة وعلم ، وأن تكون الدعوة بالحكمة والموعظة الحسنة ،

(2/148)

كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) ، وقال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (2) .
وعليكم أن تبينوا العقيدة الصحيحة لمن تدعونهم إلى الله ، وأن تبدؤوا بتوحيد العبادة ، موضحين ذلك بالأدلة من الكتاب والسنة . ومسألة التكفير ترجئونها إلى أن ترسخ العقيدة الصحيحة في نفوس من تدعونهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125

(2/149)

الرافضة
السؤال الأول من الفتوى رقم ( 12849 )
س1 : ما حكم من يدعي أن جبريل عليه السلام ينزل على بعض الأشخاص بعد وفاة الرسول - صلى الله عليه وسلم - ، وكما يقولون : إنه ينزل على فاطمة ليواسيها ؟
ج1 : ادعاء نزول جبريل على بعض الأشخاص بعد وفاة الرسول - صلى الله عليه وسلم - - ليس بصحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/150)

السؤال الخامس من الفتوى رقم ( 10733 )
س5 : ما حكم جماعات الشيعة الموجودة الآن ، هل نحكم بكفرهم ، مع أن البعض منهم يعتقد بأن جبريل عليه السلام أخطأ في الرسالة ، ونزل على محمد - صلى الله عليه وسلم - بدلا من سيدنا علي كرم الله وجهه .
ج5 : من كان من الشيعة يعتقد ما ذكر فهو كافر ، لطعنه في

(2/150)

ربه وفي جبريل ومحمد عليهما الصلاة والسلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/151)

السؤال الرابع من الفتوى رقم ( 11056 )
س4 : هل أن النبي - صلى الله عليه وسلم - أنزل عليه ثلاثة علوم : الأول : أمر أن يبلغه عامة الناس ، وهو العلم الشرعي ، والثاني : خير فيه وعلمه علي ابن أبي طالب ، وهو علم الحقيقة ، والثالث : لنفسه فأمره الله أن يكتمه . هل يوجد دليل لهذه الأقاويل جزاكم الله خير الجزاء ؟
ج4 : تقسيم ما نزل على النبي محمد - صلى الله عليه وسلم - إلى الثلاثة المذكورة ليس من أقسام الوحي ، وأما ما يزعمه بعض الناس أنه علم الحقيقة وأنه خير فيه وأنه علم علي بن أبي طالب - لم يثبت ذلك بدليل من كتاب الله ولا من سنة رسوله - صلى الله عليه وسلم - ، بل هو باطل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/151)

الفتوى رقم ( 13139 )
س : متى ظهرت الديانة الشيعية والديانة القاديانية ؟
ج : أول ما ظهر التشيع لأهل بيت النبي - صلى الله عليه وسلم - في خلافة علي رضي الله عنه ، وقد أنكر عليهم علي رضي الله عنه ذلك ، وحرق جماعة منهم لما ادعوا أنه إله . وظهرت القاديانية في آخر القرن الثالث عشر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/152)

الباطنية
القرامطة والباطنية
السؤال السادس من الفتوى رقم ( 18952 )
س6 : ما رأي سماحتكم بالقرامطة والباطنية ، هل هم من فرق الإسلام أم هم من الكفار ؟ نرجو من سماحتكم أن تزودونا ببعض المعلومات حولهم وحول غيرهم من الفرق .
ج6 : القرامطة والباطنية ليسوا من الإسلام في شيء ، بل هم كفار زنادقة ، وقد بين العلماء بطلان مذاهبهم وسوء معتقداتهم في كتب خاصة فارجع إليها ، مع العناية بكتب شيخ الإسلام ابن تيمية - رحمه الله تعالى - .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/153)

المكارمة
السؤال الرابع عشر والخامس عشر من الفتوى رقم ( 20308 )
س14 : إن من على منهج المكرمي يقولون بأن علي بن أبي طالب هو الخليفة الأول ، ويسبون الحلفاء والصحابة ، وكذلك يتهمون أم المؤمنين عائشة .
ج14 : دلت الأدلة الكثيرة على أن الخليفة بعد النبي - صلى الله عليه وسلم - هو أبو بكر الصديق رضي الله عنه وعن سائر أصحاب النبي - صلى الله عليه وسلم - ، ولكنه - صلى الله عليه وسلم - لم ينص على ذلك نصا صريحا ، ولم ينص به وصية قاطعة ، ولكنه أمر بما يدل على ذلك ، حيث أمره أن يؤم الناس في مرضه ، ولما ذكر له أمر الخلافة بعده ، قال عليه الصلاة والسلام : « يأبى الله والمؤمنون إلا أبا بكر » (1) ؛ ولهذا بايعه الصحابة رضي الله عنهم بعد وفاة النبي - صلى الله عليه وسلم - ، ومن جملتهم علي رضي الله عنه ، وأجمعوا على أن أبا بكر أفضلهم ،
__________
(1) أحمد في ( المسند ) 6\ 47 ، 106 ، 144 ، وفي ( فضائل الصحابة ) 1\ 191 ، 205- 206 ، 395 برقم ( 205 ، 226 ، 600 ) ، والبخاري 7\ 8 ، 8\ 126 ( بمعناه ) ، ومسلم 4 \ 1857 برقم ( 2387 ) ، والنسائي في ( الكبرى ) 6\ 382 برقم ( 7044 ) ، وابن حبان 14\ 564- 565 برقم ( 6598 ) .

(2/154)

وثبت في حديث ابن عمر رضي الله عنهما أن الصحابة رضي الله عنهم كانوا يقولون في حياة النبي - صلى الله عليه وسلم - : « خير هذه الأمة بعد نبيها أبو بكر ثم عمر ثم عثمان ، ويقرهم النبي - صلى الله عليه وسلم - على ذلك » (1) . وتواترت الآثار على علي رضي الله عنه أنه كان يقول : ( خير هذه الأمة بعد نبيها أبو بكر ثم عمر ) ، وكان يقول رضي الله عنه : ( لا أوتى بأحد يفضلني عليهما إلا جلدته حد المفتري ) ، ولم يدع يوما لنفسه أنه أفضل الأمة ، وأن الرسول - صلى الله عليه وسلم - أوصى له بالخلافة ، ولم يقل : إن الصحابة رضي الله عنهم ظلموه وأخذوا حقه ، ولما
__________
(1) أحمد في ( المسند ) 2\ 14 ، وفي ( فضائل الصحابة ) 1\ 86- 94 برقم ( 53- 64 ) ، والبخاري 4\ 191 ، 203 ، وأبو داود 5\ 25-26 برقم ( 4627 ) ، والترمذي 5\ 630 برقم ( 3707 ) ، وابن أبي عاصم في ( السنة ) 2\ 801- 804 برقم ( 1224- 1230 ) ( ت : الجوابرة ) ، وأبو يعلى 9\ 454- 456 ، 10\ 161 برقم ( 5602-5604 ، 5784 ) .

(2/155)

توفيت فاطمة رضي الله عنها بايع الصديق بيعة ثانية تأكيدا للبيعة الأولى وإظهارا للناس أنه مع الجماعة ، وليس في نفسه شيء من بيعة أبى بكر رضي الله عنهما جميعا . ولما طعن عمر رضي الله عنه جعل الأمر شورى بين ستة من العشرة المشهود لهم بالجنة ، ومن جملتهم على رضي الله عنه ، ولم ينكر على عمر ذلك لا في حياته ولا بعد وفاته ، ولم يقل إنه أولى منهم جميعا ، فكيف يجوز لأحد من الناس أن يكذب على رسول الله - صلى الله عليه وسلم - ويقول إنه أوصى لعلي بالخلافة ، وعلي نفسه لم يدع ذلك ولا ادعاه أحد من الصحابة له ، بل قد أجمعوا على صحة خلافة أبي بكر وعمر وعثمان ، واعترف بذلك علي رضي الله عنه ، وتعاون معهم جميعا في الجهاد والشورى وغير ذلك ، ثم أجمع المسلمون بعد الصحابة على ما أجمع عليه الصحابة ، فلا يجوز بعد هذا لأي أحد من الناس ولا لأي طائفة لا الشيعة ولا غيرهم أن يدعوا أن عليا هو الوصي ، وأن الخلافة التي قبله باطلة ، كما لا يجوز لأي أحد من الناس أن يقول : إن الصحابة ظلموا عليا وأخذوا حقه ، بل هذا من أبطل الباطل ومن سوء الظن بأصحاب رسول الله - صلى الله عليه وسلم - ، ومن جملتهم علي رضي الله عنه وعنهم أجمعين .
وقد نزه الله هذه الأمة المحمدية وحفظها من أن تجتمع على

(2/156)

ضلالة ، وصح عنه - صلى الله عليه وسلم - في الأحاديث الكثيرة أنه قال : « لا تزال طائفة من أمتي على الحق منصورة » (1) ، فيستحيل أن تجتمع الأمة في أشرف قرونها على باطل وهو خلافة أبي بكر وعمر وعثمان ، ولا يقول هذا من يؤمن بالله واليوم الآخر ، كما لا يقوله من له أدنى بصيرة بحكم الإسلام .
وسب الصحابة رضي الله عنهم منكر وضلال ومشاقة لله ورسوله ، فقد بين الله جل وعلا في كتابه المبين أنه رضي عنهم في مواضع كثيرة ، كقوله سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) ، وقال تعالى : { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ } (3) ، فمن مات على سب أصحاب رسول الله - صلى الله عليه وسلم - أو على تهمة أم المؤمنين عائشة رضي الله عنها- فقد مات كافرا على غير ملة الإسلام ؛ لأنه مكذب لله سبحانه ولرسوله - صلى الله عليه وسلم - ؛ لأنه سبحانه قد
__________
(1) سنن الترمذي الفتن (2229) ، سنن أبي داود الفتن والملاحم (4252) ، سنن ابن ماجه الفتن (3952).
(2) سورة التوبة الآية 100
(3) سورة الفتح الآية 18

(2/157)

أثنى على الصحابة ورضي عنهم وبرأ عائشة من التهمة في كتابه الكريم .

(2/158)

س15 : إن أهل منهج المكرمي في الحج لا يحجون إلا معهم واحد من المفسوحين من قبل المكرمي ، وفي أثناء الطريق يطلب من كل شخص هذا أول حج له ذبيحة نذر ، وكذلك يلزمون من معهم يطوف سبعة أشواط بالبيت بنية أنه طواف النساء غير طواف العمرة والحج .
ج15 : قولهم : إنه لا بد أن يكون بصحبة الحاج منهم أحد المكارمة شرط لا أساس له من الصحة ، بل هو شرط باطل مخالف للشرع المطهر ، فيجب اطراحه وعدم اعتباره ، لكن يجب على كل مسلم أن يتفقه في دينه ، وأن يعرف أحكامه في الحج وغيره ، حتى يؤدي عباداته من الحج وغيره على بصيرة ؛ لقول النبي - صلى الله عليه وسلم - : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته . وأما طلب
__________
(1) رواه من حديث أمير المؤمنين معاوية رضي الله عنه وأرضاه : أحمد 4\ 12 ، 93 ، 95 ، 96 ، 97 ، 98 ، 99 ، 101 ، والبخاري 1\ 26 ، 4\ 49 ، 8\ 149 ، ومسلم 2\ 718 برقم ( 1037 ) ، وابن ماجه 1\ 80 برقم ( 221 ) ، والدارمي 1\ 74 ، وابن حبان 1\ 291 ، 2\ 8 ، 8\ 194 ، برقم ( 89 ، 310 ، 3401 ) .

(2/158)

المكرمي في طريق الحج من كل شخص يحج لأول مرة ذبيحة نذر ، وكذلك إلزامه من معه بطواف سبعة أشواط بالبيت بنية طواف النساء ، فكل ذلك من البدع ولا صحة له في دين الله ، بل هو تشريع دين لم يأذن الله به . نسأل الله أن يوفق الجميع للحق والصواب ويحميهم من الزيغ والضلال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/159)


البدع - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

البدع
السؤال الأول من الفتوى رقم ( 17522 )
س1 : ما معنى البدعة ، نريد منكم تعريفها وتوضيحها ، فهناك أناس يقولون : إن كل شيء لم يكن على عهد الرسول وأصحابه بدعة ، فماذا نقول لهم ؟
ج1 : البدعة في أصل اللغة مأخوذ من البدع ، وهو الاختراع على غير مثال سابق ، ومنه قوله تعالى : { بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ } (1) ، أي : خالقهما على وجه قد أتقنهما وأحسنهما على غير مثال سابق ، وقوله تعالى : { قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ } (2) ، أي : ما أنا أول من جاء بالوحي من عند الله وتشريع الشرائع ، بل أرسل الله تعالى الرسل قبلي مبشرين ومنذرين ، فأنا على هداهم .
والابتداع قسمان :
الأول : ابتداع في العادات ، كاختراع الآلات الحديثة ، وهذا مباح ؛
__________
(1) سورة البقرة الآية 117
(2) سورة الأحقاف الآية 9

(2/160)

لأن الأصل في العادات الإباحة .
الثاني : ابتداع في الدين ، وهذا حرام ؛ لأن الأصل في الدين التوقيف ، فلا يؤخذ إلا عن الله تعالى ، أو عن رسوله - صلى الله عليه وسلم - .
وبدعة الدين قسمان :
الأول : بدعة اعتقادية ، كبدعة الفرق الضالة مثل الجهمية والمعتزلة وغيرهما من فرق الضلال .
الثاني : بدعة تعبدية ، وهي أنواع كثيرة ، مثل أن يشرع شخص عبادة لم يشرعها الله تعالى ، أو شرعها الله لكن زاد فيها المبتدع أو نقص ، أو أحدث في هيئتها صفة لم تشرع ، وكل بدعة في الدين حرام ؛ لقوله - صلى الله عليه وسلم - : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه الشيخان من حديث عائشة رضي الله عنها ، ولمسلم عنه - صلى الله عليه وسلم - أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وروى مسلم عن جابر بن عبد الله رضي الله عنه قال : « كان رسول الله - صلى الله عليه وسلم - إذا خطب احمرت عيناه ، وعلا صوته ، واشتد غضبه ، حتى كأنه منذر جيش يقول صبحكم ومساكم » (3) ، ويقول : « بعثت أنا والساعة كهاتين » (4) ويقرن بين أصبعيه السبابة والوسطى ، ويقول : « أما بعد : فإن خير الحديث كتاب الله ، وخير
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(3) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد (3/371).
(4) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن ابن ماجه المقدمة (45).

(2/161)

الهدي هدي محمد - صلى الله عليه وسلم - ، وشر الأمور محدثاتها ، وكل بدعة ضلالة » (1) ، ثم يقول : « أنا أولى بكل مؤمن من نفسه ، من ترك مالا فلأهله ، ومن ترك دينا أو ضياعا فإلي وعلي » (2) .
وهذا التحريم تتفاوت درجاته ، فمنها ما يدخل في حد الكفر ، كالطواف بالقبور عبادة لأهلها والذبح والنذر لها ، ومنها ما هو وسيلة للكفر والشرك ، كالبناء على القبور والصلاة والدعاء عندها ، ومنها ما هو فسق اعتقادي كما ذكرنا ، ومنها ما هو معصية كبدعة التبتل والخصاء لقطع الشهوة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، مسند أحمد (3/371) ، سنن الدارمي المقدمة (206).
(2) أحمد 3\ 310- 311 ، 319 ، 338 ، 371 ، ومسلم 2\ 592 برقم ( 867 ) ، والنسائي 3\ 188 - 189 برقم ( 1578 ) ، وابن ماجه 1\ 17 برقم ( 45 ) ، وابن خزيمة 3\ 143 برقم ( 1785 ) ، وابن حبان 1\ 186 ، 7\ 332 ، برقم ( 10 ، 3062 ) .

(2/162)

السكن في قرية فيها بدع
الفتوى رقم ( 12927 )
س : يشرح السائل في سؤاله ظروفه وحال أهل بلده الذي تقيم فيه والدته ، ومطالبة والدته له بالإقامة عندها في نفس البلد . . إلخ .
ج : إذا كان الواقع من حالك وحال أسرتك كما ذكرت ؛ فإن كنت تجد عملا في قريتك تكسب منه ما يكفيك وأسرتك ، وتقوى على نصح أهل بلدك ، وترجو قبولهم لنصحك دون أن تتأثر أنت وأولادك ببدعهم - فاستجب لأمر والدتك برا بها وصلة لرحمك وأملا في أن يهدي الله على يديك أهل بلدك ، وإن كنت لا تجد هنا عملا تكسب منه ما يكفي ، أو يغلب على ظنك إعراض أهل بلدك عن نصحك وعدم قبولهم إرشادك ، أو تخشى أن يفتنوك أو يفتنوا أولادك ببدعهم- فلا حرج عليك في بقائك في الإسكندرية ونحوها ؛ حفاظا على دينك وعقيدة أولادك من الشرك وذرائعه ، مع مراعاة صلة أمك ورحمك بالمال والزيارة بقدر الاستطاعة ؛ لقول الله

(2/163)

تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) ، وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ، وقول النبي - صلى الله عليه وسلم - : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) الحديث . ويعتبر بعدك عن مواطن الفتنة والبدع الشركية إلى مكان تأمن فيه على دينك ، وتتعاون فيه مع أهل السنة ، وتتمكن من كسب ما تعف به نفسك وأهلك ، هجرة في سبيل الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، صحيح مسلم الفضائل (1337) ، سنن النسائي مناسك الحج (2619) ، سنن ابن ماجه المقدمة (2) ، مسند أحمد (2/508).

(2/164)

الفتوى رقم ( 15213 )
س : نطلب من سماحتكم إفادتنا نحن سكان وادي قديد عن ما يسمى بـ : ( طاسة السم ) التي يقول ويعتقد البعض بأن فيها اسم الله الأعظم ، وأنها تشفي بإذن الله من السموم إذا شرب المريض الماء فيها أو إدراجها في إناء به ماء ، والتي تم إحضارها إلى سماحتكم مع كل من ( س . ز . و . ح . ي ) ، وقد فتن بها البعض بعد

(2/164)

شرب الماء فيها بقولهم : لقد أشفتنا عن تجربة . هذا والسلام عليكم .
ج : بعد دراسة اللجنة للكتابة الموجودة في الطاسة المنوه عنها في الرسالة ، أفتت بمنع استعمالها لأسباب كثيرة ، منها وهو أعظمها : أن استعمالها وسيلة للشرك بها وبمن ذكر فيها من أهل البيت ، وبما صور فيها من الحيوانات والبروج . ومنها : الامتهان لأسماء الله سبحانه وتعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/165)

كتاب ( دلائل الخيرات ) وما فيه من البدع
الفتوى رقم ( 15880 )
س : أرجو منكم إبداء وإظهار رأيكم في هذا الذي سأذكره عما قريب ، وهل يجوز قراءته والإبقاء عليه : هنا جمل من هذا الكتاب : ( فالغرض في هذا الكتاب ذكر الصلاة على النبي - صلى الله عليه وسلم - وفضائلها ، نذكرها محذوفة الأسانيد ليسهل حفظها على القارئ ، وهي من أهم المهمات لمن يريد القرب من رب الأرباب ، وسميته بكتاب ( دلائل الخيرات وشوارق الأنوار في ذكر الصلاة على النبي المختار ) .
( . . . وروي عنه - صلى الله عليه وسلم - أنه قال : « ليردن على الحوض يوم القيامة أقوام ما أعرفهم إلا بكثرة الصلاة علي » . . . ) .
وهذه نسخ من صفحة من صفحاته : ( بسم الله الرحمن الرحيم : إلهي بجاه نبيك سيدنا محمد - صلى الله عليه وسلم - عندك ، ومكانته لديك ، ومحبتك له ومحبته لك ، وبالسر الذي بينك وبينه . . . إلخ ) .
( . . . وصل على محمد وعلى آل محمد الذي نوره من نور الأنوار ، وأشرق بشعاع سره الأسرار . . . ) .
ج : الكتاب الذي ذكرته وهو كتاب ( دلائل الخيرات ) ،

(2/166)

معروف عند العلماء المحققين بأنه كتاب ضلالة ؛ لما يشتمل عليه من الغلو بالرسول - صلى الله عليه وسلم - والسؤال بجاهه ، وأن نوره من نور الأنوار وأشرق بشعاعه سر الأسرار . كما نقله السائل ، وكما هو موجود في الكتاب من الصلوات والمبالغات التي لا دليل عليها . فعليه لا يغتر بهذا الكتاب ، ولا تجوز قراءته إلا لمن يريد الرد عليه والتحذير منه ، وهناك من الكتب الصحيحة في الصلاة على النبي - صلى الله عليه وسلم - ما يغني عن هذا الكتاب وأمثاله ، مثل كتاب : ( جلاء الأفهام في الصلاة والسلام على خير الأنام ) للعلامة ابن القيم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/167)

الفتوى رقم ( 17831 )
س : جاءتنا أشرطة مسجلة لعالمين جليلين ، هما الشيخ العلامة محمد ناصر الدين الألباني محدث الشام ، والشيخ العلامة مقبل بن هادي الوادعي محدث اليمن ، يتحدثان فيها عن الداعية المعروف عبد الرحيم الطحان ، حيث إنهما جاءتهم رسائل واستفسارات من أهل السنة في قطر حول صحة ما يقوله الطحان من أقاويل ، منها :

(2/167)

1- أنه يذهب إلى وجوب تقليد المذاهب الأربعة ، وأن نبذ تقليد هذه المذاهب ما هو إلا ضلال .
2- إنكاره لقاعدة الجرح والتعديل بالكلية .
3- تمجيده للمتصوفة واتهامه لمن يعاديهم بالضلال .
4- ذهابه إلى سماع الأموات في قبورهم ، بالإضافة إلى أنهم كذلك يصلون في هذه القبور ويرون من يأتي لزيارتهم .
5- قوله بجواز رؤية النبي - صلى الله عليه وسلم - في الدنيا في حال اليقظة ، واستشهد على ذلك بأن نور الدين زنكي قد رآه في الدنيا في اليقظة .
6- ادعاؤه بأن النظر في وجه النبي - صلى الله عليه وسلم - تعدل عبادة آلاف السنين ، وأن النظر في وجه الصحابة تعدل عبادة آلاف السنين ، وأن النظر في وجه الإمام أحمد تعدل عبادة سنة .
وبعض إخواننا هنا في مصر يعتذرون عنه بأنه لعله يقصد المتصوفة الذين مدحهم شيخ الإسلام ابن تيمية - رحمه الله- في رسالة الصوفية والفقراء ، وأن رؤية النبي - صلى الله عليه وسلم - قد تجوز في الدنيا ، واستدلوا على ذلك بأن عبد الله بن المبارك - رحمه الله- رآه بعض الحجاج في زمنه يحج معهم ، مع أنه لم يذهب إلى الحج ، ولما عادوا إليه قالوا له : رأيناك في الحج فسكت ولم يتكلم .

(2/168)

فهل هذه القصة صحيحة ، ويستدل بها على رؤية النبي - صلى الله عليه وسلم - في الدنيا حال اليقظة ؟
وهل هذا الرجل قد تحول من منهج أهل السنة إلى منهج أهل البدع بعدما ترك الحجاز وذهب إلى قطر ؟
وهل نستطيع أن نصفه بأنه مبتدع ؟ وهل الموتى يسمعون في قبورهم ؟ وهل عدم تقليد المذاهب ضلال وزيغ عن طريق الحق ؟
وهل ما نسب إليه من أقوال صحيحة ، وقد ثبتت عنه ، وإذا ثبتت فهل ما قاله صحيح ؟
فنحن في مصر قد شغلنا أمر الطحان ، ونريد أن نعرف إلى أي أمر صار أمره ، إلى منهج أهل السنة أم إلى منهج أهل البدع ؟ لذلك نرجو من سماحتكم سرعة الرد علينا .
ج : هذه الأقوال المنسوبة إلى المدعو \ عبد الرحيم الطحان كلها أقوال باطلة يجب التحذير منها ؛ لمخالفتها لكتاب الله وسنة رسوله - صلى الله عليه وسلم - ، فإنه لا يجب تقليد أحد من العلماء ، وإنما يؤخذ بقول العالم إذا وافق الدليل .
والواجب على الجميع اتباع الرسول - صلى الله عليه وسلم - فهو القدوة لجميع المؤمنين ، قال الله تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1)
__________
(1) سورة الأحزاب الآية 21

(2/169)

وقال الله تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) . والجرح والتعديل للرواة مجمع عليه بين العلماء ؛ لأجل التوثق من صحة الحديث ، لا من أجل الطعن في الشخصيات وتنقصها ، ولكن لا يجوز الدخول في هذا الباب إلا لأهل الاختصاص من الراسخين في علوم الحديث .
والتصوف طريقة مبتدعة ما أنزل الله بها من سلطان ، وأغلب المتصوفة في هذا الزمان ضلال منحرفون ، لا يجوز مدحهم والثناء عليهم ، والواجب اتباع السنة . وأما سماع الموتى في قبورهم فلا يثبت إلا بدليل ، وهو من أحوال البرزخ التي لا يعلمها إلا الله ، وإذا ثبت سماع خاص لا يجوز بسببه دعاؤهم والاستعانة بهم ؛ لأن هذا من الشرك الأكبر .
ورؤية النبي - صلى الله عليه وسلم - في اليقظة ، أو رؤية غيره من الأموات غير حاصلة ولا ممكنة ، ولا دليل مع من أجازوها ؛ لأن الأموات لا يعودون إلى هذه الدنيا ، قال تعالى :
__________
(1) سورة الحشر الآية 7

(2/170)

{ أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لَا يَرْجِعُونَ } (1) ، وقوله سبحانه : { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (2) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (3) . ودعوى أن النظر إلى وجه النبي - صلى الله عليه وسلم - أو غيره ينفع ، غير صحيح ، وقد نظر إلى وجه النبي - صلى الله عليه وسلم - كثير من الكفار والمنافقين ، ولم ينفعهم ذلك ، وإنما الذي ينفع هو الإيمان بالله ورسوله والعمل الصالح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يس الآية 31
(2) سورة المؤمنون الآية 15
(3) سورة المؤمنون الآية 16

(2/171)

السؤال الثامن من الفتوى رقم ( 18074 )
س 8 : عندنا هنا من الشركس المسلمين وغيرهم ، وعندهم من البدع الشيء الكثير ، والحمد لله أن يسر لنا الله تخصيص يوم لتدريسهم أمور الدين . فهل يجوز تدريس الفتيات ولا سيما البالغات منهن ، وما الشروط ؟ هل يجوز التغاضي عن بعض البدع ومن ثم النهي عنها تدريجيا ؟

(2/171)

ج 8 : لا يجوز للرجل أن يعلم المرأة وهي ليست متحجبة ، ولا يجوز أن يعلمها خاليا بها ولو كانت بحجاب شرعي ، والمرأة عند الرجل الأجنبي منها كلها عورة ، أما ستر الرأس وإظهار الوجه فليس بحجاب كامل .
لكن لا حرج في تعليم المرأة من وراء حجاب في مدارس خاصة بالنساء لا اختلاط فيها بين الطلاب والطالبات ، ولا المعلم و المتعلمات .
فتعلمون من ذكرتم من النساء وفق هذه الضوابط الشرعية ، ولكم في ذلك أجر عظيم ، فإن تفقيه الناس في دينهم وتحذيرهم من البدع والخرافات ومحدثات الأمور من أفضل الأعمال ، ومن دل على خير فله مثل أجر فاعليه من غير أن ينقص من أجورهم شيء ، كما في السنة الصحيحة ، فعن أبي هريرة رضي الله عنه : أن رسول الله - صلى الله عليه وسلم - قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (1) رواه مسلم .
ولا يجوز لكم التغاضي عن البدع ، ولا مداهنة أصحابها فيها ، لكن عليكم في هذا سلوك الحكمة والموعظة الحسنة في الدعوة
__________
(1) صحيح مسلم العلم (2674) ، سنن أبي داود السنة (4609) ، سنن ابن ماجه المقدمة (206) ، مسند أحمد (2/397) ، سنن الدارمي المقدمة (513).

(2/172)

وعدم الشدة والغلظة ، وسلوك السبيل التي ترونها أنسب وأبلغ في إيصال دعوة الله تعالى إليهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/173)

السؤال الثاني من الفتوى رقم ( 18145 )
س2 : البدع التي انتشرت في زماننا هذا ، فما هي البدع التي إذا تجنبها العبد سلم من العقوبة الأخروية ؟ أفيدونا جزاكم الله خيرا .
ج2 البدع جمع بدعة ، وهي ما أحدث في الدين ، ويجب على المسلم البعد عنها والحذر منها ؛ لقول النبي - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقوله - صلى الله عليه وسلم - : « إياكم ومحدثات الأمور ، فإن كل محدثة بدعة وكل بدعة ضلالة » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(2) سنن أبي داود السنة (4607) ، مسند أحمد (4/126) ، سنن الدارمي المقدمة (95).

(2/173)

بدع قراءة القرآن
الفتوى رقم ( 12707 )
س : يطلب السائل النظر في الطريقة التي تتبعها الفرقة الأحمدية لدرء المحن بقراءة سورة يس41 مرة ، وقد جاء في ترجمة خطابه ما يلي :
( يشير المرسل إلى أنهم مجموعة من أتباع طريقة تسمى الطريقة الأحمدية الإدريسية إلى اتباع المدعو أحمد بن إدريس ، وكتب المرسل هذا الخطاب بسبب ما لاحظه في دعاية ضد الإسلام من قبل أعدائه ، ويضيف أن لهم طريقة للتغلب على هذه الحملات الدعائية الكيدية ، والطريقة هي قراءة سورة يس إحدى وأربعين مرة ، ويورد المرسل حادثتين لتأكيد ما أوضحه أعلاه . الحادثة الأولى : يفيد المرسل أنه أثناء حكم الرئيس سوكارنو قبض على رئيس الشيوعيين المدعو ( أديت ) ، وحوكم نتيجة كما يفيد المرسل لقراءة أفراد هذه الطريقة لسورة يس41 مرة في كل من الخميس الأول والخميس الثاني والخميس الثالث والخميس الرابع ( في أيام خميس متتالية ) ولا حول ولا قوة إلا بالله .
الحالة الثانية : يورد المرسل أن أحد رؤساء الدول الإسلامية

(2/174)

قال : سأجعل من علماء هذا البلد علماء شبيهين بعلماء تركيا . ويضيف المرسل : لقد أبعد هذا الرئيس من السلطة بسبب قراءتهم لسورة يس41 في ثلاث ليال متتالية في يوم الخميس الأول والثاني والثالث ولا حول ولا قوة إلا بالله . ولذا يطلب منكم المرسل : أن تصلوا ركعتين وتستخيروا الله في فحوى خطابه هذا . وناشدكم المرسل من أن تعالجوا خطابه هذا بجدية ، بهدف استيعاب معانيه كاملة ، حتى تتمكن المنظمات مثل الرابطة من حماية المسلمين ، ويضيف المرسل قوله : إذا كنتم تحتاجون إلى معرفة الطريقة الصحيحة لقراءة سورة يس41 مرة أرجو أن تتصلوا بي لأعلمكم طريقتها .
ج : قراءة سورة يس41 مرة بدعة لا أصل لها في الشرع ، وقد ثبت أن النبي - صلى الله عليه وسلم - قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ومحاربة أعداء الشريعة وإبطال كيدهم يكون بالأدلة الشرعية التي تكشف باطلهم وتبطل كيدهم ، فإن لم يتوبوا وجب جهادهم إذا كانوا كفارا ، فإن كانوا عصاة وجب على ولي أمر المسلمين عقابهم بما يردعهم عن الكيد للمسلمين والإضرار بهم ، وإن كان في أعمالهم ما يوجب حدا شرعيا وجب إقامته عليهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(2/175)

قراءة الفاتحة عند القبر
السؤال الرابع من الفتوى رقم ( 15662 )
س4 : أطلب من فضيلتك أن تقرأ لي الفاتحة على قبر الرسول الكريم - صلى الله عليه وسلم - .
ج4 : أما بخصوص طلب السائل أن تقرأ له الفاتحة عند قبر النبي - صلى الله عليه وسلم - فكلاهما غير مشروع ، لا قراءة الفاتحة للشخص ولا القراءة عند القبر ، لا قبر النبي - صلى الله عليه وسلم - ولا غيره ، فهما من البدع المحدثة فيجب ترك ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/176)

قول : ( صدق الله العظيم ) في القراءة
السؤال الثاني من الفتوى رقم ( 16025 )
س2 : هل عبارة ( صدق الله العظيم ) عندما نقولها في نهاية التلاوة بدعة ، وليست من السنة في شيء ؟
ج2 : قول ( صدق الله العظيم ) في نهاية التلاوة ليس لها أصل ، فالتزامها دائما بدعة يجب تركها لقوله - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وبالله التوفيق ، وصلى الله علي نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/177)

الفتوى رقم ( 16137 )
س : تنتشر كتيبات بها ما يسمى بـ : ( قراءة العدية ) وصفتها كالتالي : هي أن تتلو السورة سبع مرات ، ثم تقرأ بعدها من أول السورة إلى قوله تعالى : { فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ } (1) ، ثم يقول : ( اللهم يا من نوره في سره ، وسره في خلقه ، اخف عني أعين الناظرين ، وقلوب الحاسدين والباغتين ، واحفظني كما حفظت الروح في الجسد إنك على كل شيء قدير ) ، ثم تقرأ إلى
__________
(1) سورة يس الآية 9

(2/177)

قوله تعالى : { وَجَعَلَنِي مِنَ الْمُكْرَمِينَ } (1) ، ثم تقول : ( اللهم أكرمني بقضاء حاجتي ) ، ثم تقرأ إلى قوله تعالى : { ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (2) تكررها إحدى عشرة مرة ، ثم تقول : ( اللهم إني أسالك من فضلك السابغ وجودك الواسع أن تغنيني عن جميع خلقك ) ، ثم تقرأ إلى قوله تعالى : { سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ } (3) تكررها أربع عشرة مرة ، ثم تقول : ( اللهم سلمنا من آفات الدنيا ) ثلاث مرات ، ثم تقرأ إلى قوله تعالى : { أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى } (4) ، ثم يقول : ( والله قادر على أن يقضي لي حاجتي ) ثلاث مرات ، ثم تختم السورة وتقرأ دعاءه الذي أوله : يا عصبة الخير بخير الملل ، ولا يخفى عليك ما ورد في فضلها من قوله عليه السلام : ( كل شيء له قلب وقلب القرآن يس ، وقوله عليه السلام يس لما قرئت له ) ، ثم تختم بسورة ( الإخلاص ) و ( المعوذتين ) و ( ألم نشرح ) .
ما حكم هذه القراءة وبماذا تنصحونا ؟ وفقكم الله .
ج : القراءة المذكورة من البدع ؛ لأنها لم يكن لها أصل من الكتاب والسنة ، ولم يفعلها الخلفاء الراشدون ولا أحد من سلف هذه الأمة . وينبغي للمسلم أن يفعل في أذكاره ما ثبتت مشروعيته عن النبي صلى الله عليه وسلم .
__________
(1) سورة يس الآية 27
(2) سورة يس الآية 38
(3) سورة يس الآية 58
(4) سورة يس الآية 81

(2/178)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/179)

الفتوى رقم ( 16185 )
س : قرأت في كتاب ديني أن من كانت له حاجة فليقرأ فاتحة الكتاب أربعين مرة بعد صلاة المغرب حتى يتم القراءة ، وقبل أن يقوم من مكانه ، فإن حاجته تقضى لا محالة إن شاء الله . أرجو الإفتاء في هذه المقولة هل هي صحيحة ؟
ج : قراءة الفاتحة أربعين مرة من أجل قضاء الحاجة غير مشروع ، بل ذلك من البدع المحدثة ، وليس صحيحا أن حاجة من قرأها تقضى ، وإنما ذلك من الدعاية لهذه البدعة والتلبيس على العوام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/179)

السؤال الثاني من الفتوى رقم ( 16343 )
س2 : ما حكم قراءة حزبين في المسجد جماعة كل يوم ، وهل يعتبر وردا يوميا ، وما حكم الشرع في هذه القراءة ؟
ج2 : قراءة القرآن فيها أجر عظيم مع النية الصالحة في

(2/179)

المسجد وفي غيره وفي أي وقت ، لكن يقرأ ما تيسر له من القرآن ، ومن الوارد قراءة آية الكرسي عند النوم ، وبعد كل صلاة بعد الذكر المشروع ، وقراءة ( سورة الإخلاص والمعوذتين ) عند النوم ثلاث مرات ، وبعد المغرب وبعد الفجر ثلاث مرات ، وبعد الظهر والعصر والعشاء مرة واحدة ، مع الاجتهاد في أنواع الذكر والدعاء صباحا ومساء ، ومع الأذكار والدعوات الشرعية عند النوم ، وكلها موضحة في كتب الأذكار ، مثل ( رياض الصالحين ) و ( الترغيب والترهيب ) و ( الوابل الصيب ) لابن القيم . أما قراءة القرآن جماعة بصوت واحد فهذا غير مشروع ، أما على سبيل المدارسة والتعلم فهو مستحب ، وكان النبي - صلى الله عليه وسلم - يعرض القرآن على جبريل كل سنة في رمضان مرة واحدة ، وفي السنة الأخيرة عرضه مرتين . وصح عن النبي - صلى الله عليه وسلم - أنه قال : « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة ، وغشيتهم الرحمة ، وحفتهم الملائكة ، وذكرهم الله فيمن عنده » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699) ، سنن الترمذي القراءات (2945) ، سنن أبي داود الصلاة (1455) ، سنن ابن ماجه المقدمة (225) ، مسند أحمد (2/252).

(2/180)

قراءة سور معينة بعد أذان العصر يوميا
السؤال السادس من الفتوى رقم ( 16953 )
س6 : ما حكم الإسلام في تلاوة بعض سور القرآن الكريم يوميا بعد أذان العصر ، وقبل الإقامة على جميع المصلين ؟
ج6 : تخصيص قراءة سور من القرآن بعد أذان العصر أو غيره جهرا على جميع المصلين بدعة لا أصل لها في الدين « كل بدعة ضلالة » (1) ، والمسلم يقرأ ما تيسر من القرآن فيما بين الأذان والإقامة لنفسه ، أو يصلي نافلة ، أو يشتغل بالذكر من تسبيح وتهليل وتحميد وتكبير واستغفار .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن الدارمي المقدمة (206).

(2/181)

الفتوى رقم ( 17195 )
س : أرجو أن تفتونا مأجورين حول مسألة قراءة الآيات التالية على الطفل حين يراد فطامه .

(2/181)

وهل لهذا العمل أصل في الشريعة، والآيات هي :
1- قوله تعالى : { وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ } (1) .
2- قوله تعالى : { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ } (2) .
3- قوله تعالى : { فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً } (3) .
4- قوله تعالى : { يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } (4) .
وإن شاء الذي يقرأ على الطفل ختمها بقوله تعالى :
{ لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ } (5)
__________
(1) سورة القصص الآية 12
(2) سورة الأعراف الآية 32
(3) سورة المائدة الآية 26
(4) سورة التحريم الآية 1
(5) سورة الحشر الآية 21

(2/182)

ثم ينفث ثلاث مرات على الطفل . أفتونا جزاكم الله خيرا هل نعمل بها على أنها واردة عن المصطفى صلى الله عليه وسلم ، أم نحذر من ذلك من باب أن ذلك ليس له أصل سابق ؟
ج : ليس لهذا أصل في الشرع المطهر ، وما كان كذلك فإن التعبد به بدعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/183)

إعطاء الأجرة على قراءة القرآن
السؤال الثالث من الفتوى رقم ( 17861 )
س3 : ما حكم من يعطي على قراءة القرآن مبلغا من المال كنذر لأحد الأموات ؟
ج3 : إعطاء الأجرة على قراءة القرآن للميت لا يجوز ؛ لأن ذلك من البدع ، ولأنه لا يجوز أخذ الأجرة على قراءة القرآن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/184)

السؤال الثالث والرابع من الفتوى رقم ( 18786 )
س3 : عندنا في المنطقة الشيوخ في المساجد يقرءون سورة تبارك ، وأول سورة البقرة ، وآية الكرسي ، والآيات الأخيرة من نفس السورة ، وكذلك المعوذات ، وسورة الفاتحة بعد أذان العشاء وقبل الصلاة . ما حكم الإسلام في ذلك ، هل ثبت هذا عن الرسول صلى الله عليه وسلم ؟
ج3 : قراءة هذه الآيات أو بعض السور والمعوذات أو الصلاة

(2/184)

الإبراهيمية ( التشهد ) بعد أذان العشاء وقبل الصلاة ، أو بعد السلام من كل صلاة على هيئة جماعية - بدعة لا أصل لها في الشرع ، إذ ليس عليها دليل من فعل النبي صلى الله عليه وسلم ، والذي جاءت به السنة قراءة آية الكرسي عقب كل فريضة بعد الذكر ، لحديث أبي أمامة قال : قال رسول الله - صلى الله عليه وسلم - : « من قرأ آية الكرسي دبر كل صلاة مكتوبة لم يمنعه من دخول الجنة إلا أن يموت » ، وورد قراءة سورة الإخلاص والمعوذتين دبر كل صلاة ، لما رواه أبو داود في ( سننه ) عن عقبة بن عامر قال : « أمرني رسول الله - صلى الله عليه وسلم - أن أقرأ بالمعوذات دبر كل صلاة » (1) ، وفي رواية الترمذي والنسائي : ( بالمعوذتين ) بدل المعوذات . فينبغي أن يقرأ : ( قل هو الله أحد ) ، و ( قل أعوذ برب الفلق ) ، و ( قل أعوذ برب الناس ) دبر كل صلاة ، وأن تكرر عقب صلاة الفجر والمغرب ثلاث مرات ، يقرأها كل إنسان وحده بقدر ما يسمع نفسه . والصلاة على النبي - صلى الله عليه وسلم - مشروعة كل وقت ، ولكنها لا تشرع بهذه الصفة الجماعية المذكورة في السؤال .
__________
(1) سنن الترمذي فضائل القرآن (2903) ، سنن النسائي السهو (1336) ، سنن أبي داود الصلاة (1523).

(2/185)

س4 : حينما نكون في المقبرة ونحن منشغلون بدفن الميت ينزوي الشيوخ والأئمة ويقرءون سورة يس وتبارك ، وكذا سورة البقرة ، وآيات الكرسي وأواخر سورة البقرة ، والمعوذتين والإخلاص والفاتحة ، ثم ينادون بالفاتحة ، أي : الدعاء . ما حكم

(2/185)

الدين في ذلك ، هل ثبت هذا عن الرسول - صلى الله عليه وسلم - أو جمهور المسلمين ، أم هو بدعة ؟
ج4 : ما يفعله هؤلاء الشيوخ والأئمة من قراءة تلك الآيات وبعض السور أثناء دفن الميت أو بعده ، كل هذا من البدع التي لا أصل لها في سنة رسول الله صلى الله عليه وسلم ، ولو كان ذلك مشروعا لبينه النبي - صلى الله عليه وسلم - لأمته ، فيجب على كل مسلم الحذر من ذلك ؛ لما فيه من المفاسد العظيمة ، ولما فيه من المضاهاة لعباد القبور من العكوف عندها بأنواع القرب . والمشروع لنا بعد دفن الميت أن نقوم على قبره ونستغفر الله له ، ونسأل الله له الثبات ، كما ورد عن عثمان بن عفان رضي الله عنه قال : « كان النبي - صلى الله عليه وسلم - إذا فرغ من دفن الميت وقف عليه فقال : ( استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل ) » (1) رواه أبو داود .
فيسن أن تقف على قبر الميت بعد دفنه ، وتقول : ( اللهم اغفر لعبدك فلان وثبته عند السؤال ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الجنائز (3221).

(2/186)

السؤال الثاني من الفتوى رقم ( 20321 )
س2 : هل ما يقوله الناس بعد القراءة : اللهم اجعل ثواب ذلك أو مثله إلى حضرة النبي - صلى الله عليه وسلم - أو زيادة في شرفه - صلى الله عليه وسلم - جائز أم لا ؟
ج2 : هذا أمر محدث لم يرد في السنة ، وليس من عمل سلف الأمة ، فلا يجوز ؛ لقول النبي - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقوله : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) ، وقوله - صلى الله عليه وسلم - : « وشر الأمور محدثاتها ، وكل محدثة بدعة ، وكل بدعة ضلالة ، وكل ضلالة في النار » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(2) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).
(3) سنن النسائي صلاة العيدين (1578) ، مسند أحمد (3/371).

(2/187)

السؤال الأول من الفتوى رقم ( 20794 )
س1 : ما حكم قراءة سورة ( يس ) للأموات بنية إيصال الثواب إليهم ، وهل ذلك مشروع ، وإذا كان مشروعا فما الدليل على ذلك ؟
ج1 : قراءة القرآن بنية وصول ثوابها للأموات بدعة ؛ لأنه لا دليل عليها ، وقد ورد في قراءة سورة ( يس ) عند المحتضر حديث ضعيف لا تقوم به حجة ، فلا يجوز فعل ذلك .

(2/187)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(2/188)

السؤال الثالث من الفتوى رقم ( 19772 )
س3 : عند ختم القرآن يكبرون ثلاث تكبيرات بين كل سورة ، وخاصة بعد سورة الضحى .
ج3 : لا يشرع التكبير في آخر سورة الضحى إلى آخر سور القرآن ؛ لضعف الحديث الوارد في ذلك ، وتركه أولى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/188)

السؤال الثاني من الفتوى رقم ( 20794 )
س2 : ما حكم قراءة القرآن في جماعة عند الدخول إلى البيت الجديد ، أو لرفع ضر أو هم ، وذلك أيضا في جماعة ؟
ج2 : المستحب عند دخول البيت أن يقول : بسم الله ويقرأ سورة البقرة ؛ لما في الصحيح : « إن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة » (1) ، لكنها لا تقرأ بصوت جماعي ؛ لأن ذلك
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (780) ، سنن الترمذي فضائل القرآن (2877) ، سنن أبي داود المناسك (2042) ، مسند أحمد (2/388).

(2/188)

بدعة ، وأما قراءة القرآن في البيوت على الصفة المذكورة فلا نعلم له أصلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/189)

بدع الصلاة
الفتوى رقم ( 12783 )
س : تقبيل الإبهامين عند استماع اسم سيد الأنبياء سيدنا محمد المصطفى - صلى الله عليه وسلم - ، لا سيما عند الأذان ، أهذا من السنة أم بدعة ؟ وبينوا لنا الحديث الذي روي لنا من أصحاب النبي - صلى الله عليه وسلم - أن أبا بكر الصديق رضي الله عنه أنه يقبل إبهاميه عند سماع الأذان وسماع الاسم وحسنه . أهذا الحديث صحيح أم لا ؟ وبينوا لنا حكم تقبيل الإبهامين عند الأذان وسماع اسمه جزاكم الله عنا أحسن الجزاء .
ج : تقبيل الإبهامين عند استماع اسم النبي محمد - صلى الله عليه وسلم - في الأذان وغيره- بدعة لا أصل لها ، وقد ثبت أن النبي - صلى الله عليه وسلم - قال : « من عمل عملا ليس عليه أمرنا فهو رد » (1) أي : مردود على عامله . أما ما نسب لأبي بكر الصديق رضي الله عنه فلا نعلم له أصلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/190)

النداء بعد الأذان
السؤال الثالث من الفتوى رقم ( 16493 )
س3 : هل من الصواب أن ينادي بعض الناس بقول : يا أول خلق الله بعد الأذان وغيره . مع العلم بأن الرسول ليس أول خلق الله ؟
ج3 : لا يجوز أن ينادى قبل الأذان ولا بعده بأي نوع من أنواع الذكر ، والواجب الاقتصار على الأذان الذي شرعه الله ، فمن زاد عليه فهو مبتدع ؛ لقوله - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقال - صلى الله عليه وسلم - : « وإياكم ومحدثات الأمور فإن كل محدثة بدعة » (2) . ثم إن هذا الكلام المذكور كلام باطل ، فالرسول - صلى الله عليه وسلم - ليس هو أول خلق الله ، فهذا الكلام كذب وغلو في حقه - صلى الله عليه وسلم - ، وقد قال - صلى الله عليه وسلم - : « لا تطروني كما أطرت النصارى ابن مريم ، إنما أنا عبد فقولوا : عبد الله ورسوله » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(2) سنن الترمذي العلم (2676) ، سنن أبي داود السنة (4607) ، مسند أحمد (4/127) ، سنن الدارمي المقدمة (95).
(3) صحيح البخاري أحاديث الأنبياء (3445) ، مسند أحمد (1/24) ، سنن الدارمي الرقاق (2784).

(2/191)

الدعاء بعد السلام من الفريضة
الفتوى رقم ( 14791 )
س : لقد كثر الجدال والشقاق في الآونة الأخيرة بين العلماء في مختلف مناطق بنغلاديش ، حول مسألة الدعاء بعد التسليم من الصلاة المفروضة ، حيث يدعو الإمام يرفع يديه مستقبلا القبلة والمأمومون بعد كل الصلوات المكتوبة الخمس على المواظبة ، ويتبعه المأمومون أيضا بقول اللهم آمين . . اللهم آمين . . فقط برفع أيديهم مع رفع الأصوات ، وفي الختام يمسحون وجوههم بأيديهم ويختمون الدعاء . وقد بدأ يحدث التضارب والقتال والفرقة بين العلماء بعضهم بعضا وبين العوام بعضهم بعضا اتباعا منهم للعلماء ، بعض يقول إنه بدعة ، وبعض يقول بقول آخر إنها جائز وسنة .
فالرجاء من سماحتكم بيان الحق في هذه المسألة بيانا مزودا بأدلة الكتاب والسنة ، ومع آراء العلماء في ذلك ، كما أرجو بيان آداب وكيفيات الدعاء ، مع ذكر المواضع التي يجوز فيها الدعاء جماعيا . ولكم مني جزيل الشكر وسيكون لفتواكم أثر بالغ في حسم الخلاف إن شاء الله ، والسلام عليكم ورحمة الله وبركاته .
ج : على المسلمين أن يعرفوا صحة ما يفعلونه في صلواتهم وأدعيتهم ، وهل هو ثابت عن الرسول - صلى الله عليه وسلم - أو هو بدعة استحدثت وتطاول عليها الزمن حتى ألفها الناس وظنوها من واجبات الدين

(2/192)

التي يغضبون من أجلها . وينبغي أن يعلم المسلم أن هذه البدع ليست من البدع المكفرة التي تبعد المسلم عن الإسلام أو تبطل صلاة من فعلها ، بل هي من البدع التي ليس لها أصل في الدين ، ولا يؤجر المسلم على فعلها ؛ لأنها لم تثبت عن الرسول - صلى الله عليه وسلم - ؛ ولهذا فلا يجوز الاقتتال بين المسلمين من أجلها أو ترك المسجد وهجر الجماعة من أجل ذلك ، بل يصلي المسلم خلف من يفعل ذلك ، مع إبلاغه بعدم مشروعيته والإنكار عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/193)

السؤال الرابع من الفتوى رقم ( 10665 )
س4 : ما رأي الدين في قراءة القرآن يوم الجمعة بالميكرفون ؟
ج4 : تخصيص يوم الجمعة بقراءة القرآن بدعة ، وعلى المسلم أن يتعاهد القرآن بالقراءة دون تخصيص يوم بذلك ، مع ما في رفع الصوت به في المساجد من التشويش على المصلين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/193)

بدعية المصافحة بعد الصلاة
السؤال السادس من الفتوى رقم ( 16843 )
س 6 : الإمام التركي اتخذ عادة المصافحة بعد صلاة عيد الفطر ، وذلك من مدة طويلة لمدة 4 سنوات وأكثر ، يعني بعد كل من الصلوات الخمس من بعد ما تنتهي الصلاة ، فيقف الإمام في المحراب ويأتي إليه المصلون ويصافحه الأول ويقف بجانبه ، ثم الثاني ويقف بجانب الأول ، ثم الثالث ويقف بجانب الثاني ، وهكذا يتابع الواحد تلو الآخر إلى أن ينتهوا ولو كانوا بالمئات ، ثم الإمام العربي كذلك عاد يعمل هذه المصافحة في صلاة الصبح ، ولما سألناه قال : نحن رأينا إخواننا الأتراك يعملون هكذا . ونهيناه ولم ينته . فما هو جوابكم لهذا الأمر ؟
ج 6 : اعتياد المصافحة بعد صلاة الفريضة بين الإمام والمأمومين ، أو بين المأمومين بعضهم مع بعض كل ذلك بدعة لا أصل لها ، والواجب تركه ؛ لقوله - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وكان النبي - صلى الله عليه وسلم - يصلي بأصحابه وكذلك خلفاؤه من بعده ، كانوا يصلون بالمسلمين ولم ينقل عنه التزام المصافحة بعد كل صلاة ، وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها ،
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/194)

وكل محدثة بدعة ، وكل بدعة ضلالة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/195)

قيام ليلة عيد الفطر
الفتوى رقم ( 17154 )
س : قيام ليلة عيد الفطر- صلاة التراويح - بالمسجد ما حكم ذلك ، وهل هي من رمضان أم من شوال ؟
ج : تخصيص ليلة العيد بقيام دون سائر الليالي يعتبر بدعة ؛ لأنه لم يكن من سنة النبي - صلى الله عليه وسلم - وقد قال - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، سواء قامها منفردا أو مع جماعة ، وأما من كان له قيام معتاد في سائر الليالي ، فلا بأس أن يفعله في ليلة العيد ، لكن لا يكون جماعة . وليلة عيد الفطر ليست من رمضان إذا ثبت دخول شهر شوال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/196)

الفتوى رقم ( 18714 )
س : بعض الناس إذا انتهى من الصلاة يجلس قليلا وقبل أن يقوم من مقامه يسجد سجدة واحدة طويلة أو قصيرة من دون تسليم . فما هذه السجدة ، وما حكمها ؟

(2/196)

ج : هذه السجدة لا أصل لها ، فيجب تركها ؛ لقول النبي - صلى الله عليه وسلم - « من عمل عملا ليس عليه أمرنا فهو رد » (1) . والسجود المشروع إنما هو السجود للتلاوة إذا مر القارئ بآية سجدة أو للشكر عن تجدد نعمة أو اندفاع نقمة خاصة بالشخص أو عامة المسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/197)

الفتوى رقم ( 17633 )
س : عندنا إذا أنهى المصلون صلاة الجماعة يقول المصلي لأخيه أو للمصلي الذي قربه : ( تقبل الله صلاتك ) ، فيرد عليه قائلا : تقبل الله صلاتنا وصلاة المؤمنين جميعا . فما قولكم في ذلك ؟
ج : التزام قول المصلي بعد السلام لمن بجواره تقبل الله ليس مشروعا ، بل ذلك من البدع ؛ لأن النبي - صلى الله عليه وسلم - والصحابة رضي الله عنهم لم يفعلوا ذلك ، وقد ثبت أن النبي - صلى الله عليه وسلم - قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(2/197)

الفتوى رقم ( 17978 )
س : أرفق لفضيلتكم ثلاثة كتيبات هي : ( حرز الجوشن ) و ( مجربات الديربي ) و ( أسماء أهل بدر ) . فما حكم قراءتها والعمل بها ، وما هي نصيحتكم لمن يصر على التعامل معها ؟
ج : بعد اطلاع اللجنة على الكتب المذكورة وجد أنها تحتوي على شركيات وأدعية مبتدعة وطلاسم وتوسل بالصالحين ، وعلى هذا فهي كتب لا يجوز اقتناؤها ولا العمل بما فيها ، بل يجب إتلافها والابتعاد عنها للسلامة من شرها . وهناك - ولله الحمد - من الأدعية الصحيحة النافعة ما يكفي المسلم ، ونحيل في ذلك على كتاب ( الوابل الصيب ) لابن القيم ، و ( الكلم الطيب ) لشيخ الإسلام ابن تيمية ، و ( الأذكار ) للإمام النووي ، وفيها الخير الكثير ولله الحمد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/198)

الفتوى رقم ( 12607 )
س : ما هو قول السادة العلماء فيمن إذا أرادوا أن يستسقوا قاموا بشراء بقرة أو ثور ويقاسم الثمن بينهم ، ثم يصعد به على قمة جبل معين ومن طريق معين ، ثم يذبح وتصلى صلاة

(2/198)

الاستسقاء ويوضع في منادى ليندى فيها ، وبعد ذلك يقسم ، مع العلم أن لكل فخذ من القبيلة منداة مخصصة يندون فيها جزأهم المخصص ، وليكن في علمكم سماحة الشيخ أنه ليس هناك طريق في الجبل لمن أراد أن يصعد ، بل إن في صعوده من المشقة ما لا يخفى عليكم ، فهو شاق على الشباب فضلا عن كبار السن الذين يصعدون مع شق الأنفس . سماحة الشيخ هل عملهم هذا جائز ، وهل له أصل في الشرع المطهر ؟ وليكن في علمكم أنهم يقولون لنا : إننا ما إن نقسم اللحم ، وفي بعض الأحيان قبل أن نقسمه إلا والمطر نازل قبل أن ننزل نحن من على الجبل ، وهذا مما يزيدهم تمسكا برأيهم وتقديمه على النصوص الشرعية . سماحة الشيخ أرجو الإجابة على هذا السؤال حتى أسمعه أهل القرية ، لعله يكون في ذلك ما ينفعهم ويقودهم إلى الحق .
ج : المشروع عند احتباس المطر صلاة الاستسقاء والدعاء والصدقة على الفقراء ونحو ذلك مما ورد ، وليس من السنة ما ذكر من ذبح البقرة . . إلخ ، بل ذلك من البدع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/199)

السؤال الأول من الفتوى رقم ( 16128 )
س1 : ما حقيقة صلاة الأنس ، وهي صلاة تصلى يوم دفن الميت بعد صلاة المغرب . فهل صلاها - صلى الله عليه وسلم - ، وكيف ؟
ج1 : صلاة الأنس المذكورة هي من الصلوات المحدثة ، فهي بدعة لا تجوز ؛ لأن العبادات مبناها على التوقيف بالنص ، فلا يعبد الله إلا بما شرع ، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(2/200)

بدع الجنائز
السؤال الأول من الفتوى رقم ( 10274 )
س1 : عندما يموت الميت عندهم يذبحون ذبيحتين أو أكثر ، ويسمونها : عشاء الميت ، والبعض يعزم الناس على هذه الوليمة ويقدمونها لهم بعد صلاة المغرب مباشرة ، ويقولون : عشاء الميت ما يتأخر عن المغرب ، والبعض يوزعها على الجماعة لحما . أفيدونا في ذلك .
ج1 : صناعة أهل الميت الطعام من البدع ، وكان السلف يعدون ذلك من النياحة ، والسنة : أن يصنع طعام ويهدى لأهل الميت ؛ لأنهم في حاجة إلى تخفيف المصيبة عنهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/201)

السؤال الثاني من الفتوى رقم ( 10298 )
س2 : هناك في تشاد عندما يمرض إنسان ويجتمع الآخرون ، يذبح خروف أو عنز أو شيء فيه دم ، ويقرؤون القرآن عليها

(2/201)

طالبين من رب العرش شفاء هذا الإنسان . هل يجوز أم لا يوجد وساطة بين المخلوق وخالقه ؟
ج2 : لا يجوز الاجتماع عند المريض والذبح وقراءة القرآن من أجل شفاء المريض ، وليس هناك وسائط بين الخالق والمخلوق لجلب الشفاء للمريض ، وإنما المشروع لعلاج المريض هو الرقية الشرعية ، والتسبب في علاجه بالأدوية المباحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/202)

السؤال الرابع والخامس من الفتوى رقم ( 11057 )
س4 : عندما يموت رجل عندنا ويدفن في المقبرة يقال لابنه أو قريبه حال انصراف الناس من المقبرة : اجلس عند رأس الميت ، ربما يقول لك ( الميت ) شيئا بعد ذهاب الناس . فهل هذا من البدع أم لا ؟
ج4 : ما يطلب من قريب الميت من الجلوس عند رأسه بعد الدفن بدعة لا تجوز .

(2/202)

س5 : ما حكم جلوس أحد أقرباء الميت عند قبره حال انصراف الناس من دفنه لمدة لا تجاوز النصف ساعة .

(2/202)

ج5 : جلوس أحد أقرباء الميت عند قبره بعد الدفن لمدة نصف ساعة - بدعة لا تجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/203)

الثاني من الفتوى رقم ( 16303 )
س2 : عندنا طرق مختلفة لإيصال الأجر والجزاء للأموات ، فمثلا بعض منا يقوم بدعوة الطلاب من إحدى المدارس الدينية لقراءة وختم القرآن الكريم في البيت ، وبعد القراءة يقوم صاحب البيت بإطعام الطلبة . فهل يصل الأجر إلى الميت المدفون بهذا الشكل ؟
والبعض الآخرون يتعاونون في بناء المدارس الدينية والمساجد ليصل الأجر إلى الميت المدفون ، أو يقوم الورثة والأقرباء بالعمل الخير لإيصال الأجر إلى الراحل . فهل يجوز كل هذا وكيف ؟
ج2 : أولا : الأصل في العبادات أنها توقيفية ، فلا يعمل عمل إلا بنص من الشارع ، وقراءة القرآن من العبادات المحضة التي يكون أجر ثوابها لمن فعلها .
وإهداء ثواب قراءة القرآن للميت لا يصل إليه على

(2/203)

الصحيح من قولي العلماء ، وقد صدر منا فتوى مفصلة هذا نصها :
هل يجوز قراءة الفاتحة أو شيء من القرآن للميت عند زيارة قبره ، وهل ينفعه ذلك ؟
ج : ثبت عن النبي - صلى الله عليه وسلم - أنه كان يزور القبور ويدعو للأموات بأدعية علمها أصحابه ، وتعلموها عنه من ذلك « السلام عليكم أهل الديار من المؤمنين والمسلمين ، وإنا إن شاء الله بكم لاحقون ، نسأل الله لنا ولكم العافية » (1) ، ولم يثبت عنه - صلى الله عليه وسلم - أنه قرأ سورة من القرآن أو آيات منه للأموات مع زيارته لقبورهم ، ولو كان ذلك مشروعا لفعله وبينه لأصحابه ؛ رغبة في الثواب ورحمة بالأمة وأداء لواجب البلاغ ، فإنه كما وصفه تعالى بقوله : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (2) ، فلما لم يفعل ذلك مع وجود أسبابه دل على أنه غير مشروع ، وقد عرف ذلك أصحابه رضي الله عنهم فاقتفوا أثره ، واكتفوا بالعبرة والدعاء للأموات عند زيارتهم ، ولم يثبت عنهم أنهم قرؤوا قرآنا للأموات ،
__________
(1) صحيح مسلم الجنائز (975) ، سنن النسائي الجنائز (2040) ، سنن ابن ماجه ما جاء في الجنائز (1547) ، مسند أحمد (5/360).
(2) سورة التوبة الآية 128

(2/204)

فكانت القراءة لهم بدعة محدثة ، وقد ثبت عنه - صلى الله عليه وسلم - أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
ثانيا : يلحق المسلم بعد موته مما عمل بنية أن يكون ثوابه للميت ما ورد فيه دليل من الشرع ؛ كالدعاء والاستغفار والصدقة والحج والعمرة وقضاء الدين للميت ، وكذلك الصوم عنه إذا كان عليه صوم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(2/205)

رقم ( 16314 )
س : يوجد عندنا بوادي تهامة قحطان وخولان عادات تسمى ( الحرسية ) ، وهي إذا قتل منهم القتيل ولم يعرفوا قاتله حرسوه أول ليلة من قتله قبل تكفينه ودفنه ، ثم يحرسه رجال فيختفي ويكون بعيدا عن الناس ، وفي أثناء الحراسة يجلس المقتول ويقول : أنا فلان ابن فلان وقاتلي فلان بن فلان وبذلك تنتهي المشكلة ، ويقوم الصلح بين القبائل . فهل هذا الأمر صحيح أن المقتول يتكلم ، أم هي من أعمال الشيطان والجن ؟ نرجو الإفادة للتنبيه عن هذا الأمر ؟
ج : ما ذكر في السؤال لا أصل له في الشرع المطهر ، بل هو

(2/205)

من عمل الشيطان ولا يجوز للمسلمين العمل به ، والقتل إنما يثبت بالبينة الشرعية كالإقرار ، والشهود العدول ، واللوث مع القسامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/206)

الأول من الفتوى رقم ( 16343 )
س1 : إننا في مدينة ورقلة إذا مات لنا ميت قام أهله فذبحوا له شاة في اليوم الثاني من تركته . فما حكم الشرع في هذه الذبيحة ، وهل يصله شيء من الأجر عنها ، وما هو الشيء الذي ينتفع به الميت من الأحياء ؟
ج1 : الذبيحة للميت بعد دفنه بدعة محرمة ؛ لأنها لم يرد عليها دليل من كتاب الله وسنة رسوله ، ثم أخذها من تركة الميت ظلم للورثة ، وأكل للمال بغير حق ، والميت لا يصل إليه من هذه الذبيحة نفع ؛ لأنها غير مشروعة ومن مال غير حلال ، والشيء الذي ينتفع به الميت هو الدعاء له ، والصدقة عنه من كسب حلال ، والحج والعمرة عنه ، هذا ما وردت به الأدلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/206)

السؤال الأول من الفتوى رقم ( 17976 )
س1 : عندنا في الجزائر عندما يتوفى الزوج تلبس الزوجة لباسا أبيض ولا تستحم ولا تغير ثيابها إلى ليلة الأربعاء وفي الليل . هل هذا صحيح ؟ وهل لا يصح لها الخروج إلا عند الضرورة القصوى ، وإن أرادت تخرج مثلا لزيارة مريض أو عرس لكنها لا تبيت ؟
ج1 : المرأة المتوفى عنها زوجها تتجنب الزينة في بدنها وفي ثيابها زمن العدة أربعة أشهر وعشرة أيام ، وتلبس الملابس العادية التي لم تعد لزينة دون التقيد بلون معين ، وتتجنب الطيب والكحل ولا تلبس الحلي ، وتلازم البقاء في البيت الذي توفي زوجها وهي ساكنة فيه ، ولا مانع أن تستحم وتغير ملابسها إذا احتاجت إلى ذلك في أي وقت ، ولا مانع من خروجها لحاجتها أو للمحكمة أو للمستشفى ، ولا مانع من استعمالها الطيب عند طهرها من الحيض . أما الخروج لزيارة أقاربها أو غيرهم أو حضور عرس ونحوه ، فلا يجوز لها ؛ لقول النبي - صلى الله عليه وسلم - للمتوفى عنها : « امكثي في بيتك حتى يبلغ الكتاب أجله » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الطلاق (3532) ، سنن أبي داود الطلاق (2300) ، سنن ابن ماجه الطلاق (2031) ، مسند أحمد (6/370) ، موطأ مالك الطلاق (1254) ، سنن الدارمي الطلاق (2287).

(2/207)

الفتوى رقم ( 19236 )
س : نرفق لسماحتكم ورقة تقدم بها أحد الإخوة من السودان يسأل عن حكم توزيعها وتعليقها في المجالس ، وذكر أنها توزع ويدعي ناشروها أنها تحمي الإنسان من الجن وتقيه من الأمراض ، ويزعمون أنها من إملاء رسول الله - صلى الله عليه وسلم - عليه . نأمل من سماحتكم الاطلاع عليها وإفادة المسلمين بما ترونه حيالها ، كما نرجو إفادتنا بصورة من رأيكم . نفع الله بكم وشكر الله لكم . وقد جاء في هذه الورقة ما يلي : بسم الله الرحمن الرحيم ، هذا كتاب من محمد رسول رب العالمين إلى من طرق الدار من العمار والزوار والصالحين إلا طارقا يطرق بخير يا رحمن . . أما بعد : فإن لنا ولكم في الحق سعة ، فإن تك عاشقا مولعا أو فاجرا مقتحما أو راعيا حقا مبطلا هذا كتاب الله ينطق علينا بالحق . . إنا كنا نستنسخ ما كنتم تعملون ، ورسلنا يكتبون ما كنتم تمكرون . . اتركوا صاحب كتابي هذا وانطلقوا إلى عبدة الأصنام وإلى من يزعم مع الله إلها آخر . . لا إله إلا هو { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } (1) ، تغلبون ( حم ) لا تنصرون { حم } (2) { عسق } (3) ، تفرق أعداء الله وبلغت حجة الله ولا حول ولا قوة إلا بالله { فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } (4) .
__________
(1) سورة القصص الآية 88
(2) سورة الشورى الآية 1
(3) سورة الشورى الآية 2
(4) سورة البقرة الآية 137

(2/208)

ج : هذا الكتاب المنسوب للنبي - صلى الله عليه وسلم - كتاب مكذوب مبتدع ، لا أصل له في الشرع من كتاب الله ولا سنة نبيه - صلى الله عليه وسلم - ، وهو من أكاذيب وخرافات المشعوذين والدجالين للاستحواذ على عقول العوام والسذج من الناس وإشغالهم عن أمور دينهم ، وتعليق هذه النشرة في البيوت والمجالس وغيرها واعتقاد أنها تحمي الإنسان من الجن وتقيه من الأمراض- كل ذلك باطل وخرافة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/209)

الخامس والتاسع من الفتوى رقم ( 18805 )
س5 : ما هو الحكم الشرعي في الأمور التالية :
1- رجل طلب قراءة الفاتحة بنية الشفاء لطالب الشفاء عقب كل صلاة من الناس في المسجد ؟
2- قراءة سورة يس على الميت في المنزل ولمدة ثلاثة أيام ؟
3- رفع الصوت عند السير بالجنازة ؟
4- الاحتفال بالمولد النبوي والهجرة إلى المدينة في المساجد ؟
5- إقامة مولد في نهاية الأسبوع لمن مات ؟
ج5 : كل هذه الأمور المذكورة من البدع المحدثة ، ويجب

(2/209)

تركها والنهي عنها ، لقول النبي - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقوله : « كل محدثة بدعة ، وكل بدعة ضلالة » (2) .
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(2) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، مسند أحمد (3/311).

(2/210)

س 9 : عندنا في اليمن عندما يريد بعض الناس أن يعرف حال الميت وقبره ، فيأتون برجل أو امرأة يطلقون عليه اسم ( المسفل ) ، أو امرأة يطلقون عليها اسم ( المسفلة ) ، فيدخل هذا الشخص في غرفة مظلمة ، ويشترط أن لا يسمع أي صوت أو حركة قريبة منه ، ويقول الناس إنه ينزل إلى قبر الميت الذي يريدونه ليعرف لهم حالة ذلك الميت ، فيخبرهم بحاله إن كان في حالة راحة أو سيئة . فما مدى هذه الأقوال ؟ علما بأنهم يقولون أشياء سليمة ، مثل : أن عنده دينا ، أو أنه سرق شيئا أو ظلم أحدا .
ج 9 : هذا عمل باطل ، وهو من عمل الشيطان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/210)

الثاني من الفتوى رقم ( 20619 )
س2 : المؤذن قبل الأذان يقرأ هذه الآية

(2/210)

{ وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) ، والأذان مثنى مثنى وزيادة حي على خير العمل ، وكذلك الإقامة مثل الأذان الأول مثنى مثنى .
ج2 : لا يقال شيء من الأذكار قبل الأذان لا من القرآن ولا من غيره ؛ لأن هذا لم يرد عن النبي - صلى الله عليه وسلم - ، والواجب الاقتصار على ألفاظ الأذان الثابتة عن النبي - صلى الله عليه وسلم - وهو أذان بلال الذي كان يؤذن به عن النبي - صلى الله عليه وسلم - بالمدينة ، وهو خمس عشرة جملة ، التكبير أربع مرات في أوله ، وشهادة أن لا إله إلا الله مرتين ، وشهادة أن محمدا رسول الله مرتين ، وحي على الصلاة مرتين ، وحي على الفلاح مرتين ، ويقول بعدهما في أذان الصبح : الصلاة خير من النوم مرتين ، والتكبير مرتين ، ولا إله إلا الله مرة واحدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة فصلت الآية 33

(2/211)

السؤال الثاني من الفتوى رقم ( 19689 )
س2 : بطاقة صغيرة فيها دعاء وصلاة على النبي - صلى الله عليه وسلم - تم توزيعها في الحرم المكي من قبل شخص يضعها على بعض الأرفف دون توقف ، أو يسلمها لرواد المسجد الحرام ، وقد أخذت هذه النسخة بعد أن وضعها أمامي .
وقد جاء في هذه البطاقة : ( بسم الله الرحمن الرحيم ، اللهم صل وسلم وبارك وتكرم على سيدنا ومولانا محمد : صلاة تشرح بها صدري ، وتسهل بها أمري ، وتيسر بها عسري ، وتقضي بها وطري ، وتغفر بها وزري ، وترفع بها ذكري ، وترفع بها ضري ، وتجبر بها كسري ، وتغني بها فقري ، وتطيل بها عمري ، وتنور بها قبري ) .
ج2 : هذه البطاقة التي ذكر فيها الصلاة على النبي - صلى الله عليه وسلم - بالألفاظ المذكورة - مبتدعة ، لا أصل لها من كتاب الله ولا سنة نبيه - صلى الله عليه وسلم - ، فلا ينبغي الالتفات إليها ولا التعويل عليها ، لما ورد عن عائشة رضي الله عنها : أن رسول الله - صلى الله عليه وسلم - قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق عليه ، وهذا لفظ البخاري . والصلاة على النبي - صلى الله عليه وسلم - دعاء له ، والدعاء عبادة ، والعبادات مبناها على التوقيف ، فلا تشرع إلا بدليل من الكتاب أو السنة ، ومن ذلك ما ورد عن كعب بن عجرة رضي الله عنه : أن « النبي - صلى الله عليه وسلم - لما سألوه عن
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(2/212)

كيفية الصلاة عليه قال : ( قولوا : اللهم صل على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد ، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) متفق عليه .
فينبغي للمسلم أن يقتصر على ذلك ففيه الخير الكثير ، وأن يترك ما عداه مما لم يشرع الله ولا رسوله - صلى الله عليه وسلم - ، فذلك أسلم لدينه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الدعوات (6357) ، صحيح مسلم الصلاة (406) ، سنن الترمذي الصلاة (483) ، سنن النسائي السهو (1289) ، سنن أبي داود الصلاة (976) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (904) ، مسند أحمد (4/244) ، سنن الدارمي الصلاة (1342).

(2/213)

بدع الحج
الفتوى رقم ( 20551 )
س : لوحظ على فئام من الناس بعد غسيل الكعبة المشرفة ، أنهم يأخذون ما تبقى من ماء الغسيل بنية الشفاء والتبرك به ، وكذلك أخذ سعف المكانس ، وهناك بعض الناس يقتطعون من خيوط ثوب الكعبة بقصد التبرك . فما حكم ذلك ؟
ج : هذه الأعمال المذكورة لا تجوز ؛ لأنها لا دليل عليها ، ولأنها من وسائل الشرك ، وإنما المشروع في حق الكعبة المشرفة استقبالها في الصلاة والطواف بها واحترامها بدون غلو ولا ابتداع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/214)

الأول من الفتوى رقم ( 12712 )
س1 : الكلام حول ما يفعله بعض المسلمين في هذا الزمان عند ذهابهم إلى أداء فريضة الحج في مكة المكرمة ، يذبح المعز وغيره واصطناع الطعام قبل انتقالهم من المنزل ، وفرح من إسراف في النفقة عند رجوعهم خصوصية يوم ذهابهم إلى الجمعة الأولى

(2/214)

بعد عودتهم من الحج بطبل ورقص ، مع اختلاط بين الرجال والنساء . هل هذا موافق بالشريعة الإسلامية . أفيدونا بالجواب مع الكتاب لتوزيعه بين المسلمين أيدكم الله بنصره لحماية الإسلام في كل مكان ؟
ج1 : ما ذكر في السؤال أعلاه من الاحتفال عند السفر وبعد السفر وعند القدوم على وجه يكون فيه طبول أو مزامير أو أغاني أو اختلاط بين الرجال والنساء ، كله محرم ، لما فيه من المفاسد الكثيرة والمنكرات المتنوعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/215)

رقم ( 20509 )
س : توجد لدينا في القرية بعض العادات المتعلقة بالحاج الذي يحج لأول مرة ، ويسمونه : ( سرور ) ، ويقوم أهله ببعض العادات ، منها ما يكون قبل قدومه ومنها ما يكون بعده .
فأما التي قبل قدومه :
1- اجتماع النساء من قريباته وجاراته لكي يسمرن في بيته وينشدن فيه بصوت عال قد يسمعه الرجال ، وأحيانا يحصل

(2/215)

الاختلاط ، وهذا الاجتماع ليلة العيد وليلتين بعدها ، وتسمى هذه العادة بـ ( المدريهة ) أو ( الدرهة ) .
2- تجهيز سرير جديد بأثاثه خاص به لا يجلس عليه أحد غيره .
وأما التي بعد قدومه :
1- الرمي بالرصاص إعلانا للفرح بوصوله .
2- يضعون على بيوتهم علما أخضر للدلالة على أنه رجع سالما .
فما رأي سماحتكم في ذلك ؟ أفيدونا جزاكم الله خيرا .
ج : هذه الأعمال التي تعمل قبل قدوم الحاج وبعد قدومه كلها منكرات ومحرمات لا يجوز فعلها ولا إقرارها ، وهي من أفعال الجاهلية ، فالواجب منعها وترك القيام بها ؟ لقول النبي - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/216)

بدع الدعاء
السؤال الأول من الفتوى رقم ( 14464 )
س1 : هل صحيح أم لا أن يشترط عدد الركعات في دعاء التهجد من شروط الرغبات الخيرية نحو : ( اهدنا الصراط المستقيم ( 1111 ) بعد ثماني ركعات تكرر هذه الآية حتى كمال الأسبوع يجاب إن شاء الله ، أو تأتي بعشر ركعات في غسق الدجى ( الليل ) ، وبعد نهاية الركعات تكرر هذه الآية : ( إنما أمره إذا أراد شيئا أن يقول له كن فيكون ) ( 2000 ) مرة ونسأل الله تبارك وتعالى فيما نرغب وما رغبت عنه إن شاء الله يجاب ) ؟
ج1 : من أعظم أسباب إجابة الدعاء : تقوى الله عز وجل ، قال تعالى : { إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ } (1) ، ومن ذلك : المطعم والمشرب والملبس الحلال من الكسب الطيب ، فقد ثبت أن النبي - صلى الله عليه وسلم - قال لسعد رضي الله عنه : « أطب مطعمك تكن مستجاب الدعوة » ، ومن ذلك الدعاء ورفع اليدين طالبا للإجابة وتحري
__________
(1) سورة المائدة الآية 27

(2/217)

الأوقات والأمكنة والأحوال التي تكون أقرب لإجابة الدعاء . وأما تكرار الآيات التي ذكرت في السؤال بتلك الأعداد المذكورة فليس من دواعي الإجابة بل ذلك من البدع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/218)

الأول من الفتوى رقم ( 14468 )
س1 : أحد أيام الدراسة ، وبينما المعلم يشرح قال المعلم : لا إله إلا الله . فقال أحد الطلبة : حق . فقال المعلم : إن ذلك بدعة .
فهل ذلك صحيح ؟ جزاكم الله خيرا .
ج1 : ليس ذكر المعلم لله جل وعلا بدعة ، ولا إخبار الطالب بأن كلمة التوحيد حق بدعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/218)

الأول والثاني من الفتوى رقم ( 15391 )
س1 : نحن في المسجد وبعد صلاة العصر تعودنا أن نجلس

(2/218)

مع شيخ يتلو القرآن ، وبعد الانتهاء من التلاوة هنالك دعاء . فما حكم هذا الدعاء ؟
ج1 : التزام الدعاء بعد الانتهاء من قراءة القرآن يعتبر بدعة ؛ لأنه لا دليل عليه . أما إذا دعا في بعض الأحيان من غير مداومة على ذلك- فلا مانع .

(2/219)

س2 : ما حكم الدعاء بعد الصلاة مع الإمام ؟
ج2 : الدعاء بعد الصلاة مع الإمام بصوت جماعي ، أو الإمام يدعو والمأمومون يؤمنون على دعائه ذلك- بدعة لا يجوز . أما دعاء كل شخص لنفسه منفردا وبلا رفع صوت فلا بأس به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/219)

رقم ( 15661 )
س : أكتب لكم هذه الرسالة لأستشيركم وآخذ بعلمكم في هذا الدعاء المرفق مع هذه الرسالة ، ولقد علمت بهذا الدعاء منذ عشر سنوات ، وكنت أقرأه على كثير من الناس ، فسألوني من قال هذا الدعاء ، ومن سنده ، ومن نقله ، ومن صححه ؟ ولقد سألت أهل العلم بهذا الدعاء فلم أجد من يعلم به أو يسنده ،

(2/219)

وبعد سفري من الشام إلى أميركا عرفت صديقا من أهل الخير أوصاني بهذا الدعاء ، وأعطاني حوالي مائة نسخة كي أوزعها على المسلمين هناك ، فلم أفعل لخوفي من صحته ومن إسناده ، ولا أجد من يأخذ به ، لذلك أرسل لكم نسخة من الدعاء راجيا من المولى أن يرسل لي الجواب والإسناد والتصحيح ، ومن حدث به ومن أخذ به . راجيا من الله العلي القدير أن يوفقنا لما يحب ويرضى . ونصه : ( روي عن النبي - صلى الله عليه وسلم - أنه كان جالسا في المجلس ، فأتاه جبريل عليه السلام فقال : يا محمد ، ربك يقرئك السلام ويخصك بالتحية والإكرام ، ويقول لك : إني أريد أن أهدي إليك هدية لم أهدها إلى أحد غيرك ، لا من قبلك ولا من بعدك . فقال النبي - صلى الله عليه وسلم - : ما هذه الهدية يا أخي جبريل ؟ فقال : دعاء مبارك من قرأه مرة واحدة في عمره ، أو كتبه أو علقه عليه أو حمله معه ، كان له أجر من سبح الله تعالى تسعمائة سنة ، وغفرت ذنوبه ولو كانت مثل زبد البحر ، ويخرج من ذنوبه كما ولدته أمه ، ومن أراد أن يراك في منامه فليقرأه وينام ، فإنه يراك ، ومن كان مريضا وقرئ عليه فإنه يشفى بإذن الله تعالى ، ومن كان خائفا من أحد كفاه الله من شره ، ومن كان فقيرا أغناه الله من سعة فضله ، ومن كان مسافرا أمن من سفره ، ومن كتبه بمسك وزعفران في إناء

(2/220)

نظيف وكان به ألم شديد وشربه شفاه الله من ذلك المرض ، إن كتبه في ورقة وجعله في كفن الميت يهون عليه رد الجواب لله في القبر ، ويأمن من عذاب القبر ، ويبعثه الله يوم القيامة ومعه ألف ملك يحملونه على الصراط ، ومن سرق له شيء أو فقد له مملوك فليتوضأ ويصلي ركعتين ويقرأ في كل ركعة فاتحة الكتاب وسورة الإخلاص وفي الثانية كذلك ، فإذا فرغ من صلاته يقرأ هذا الدعاء ، فإن الله تعالى يرد عليه ضالته ، وإن لم يكن يقرأ فيجعله بين يديه ، ويقول : اللهم بحق هذا الدعاء رد ضالتي واقض حاجتي ويذكرها ، ومن قرأه في عمره مرة واحدة تسمعه الملائكة ويسألون له من الله المغفرة ، وروي عن النبي - صلى الله عليه وسلم - من قرأ هذا الدعاء ولم يحترمه ولم يؤمن به كنت أنا بريء منه ، ومن بخل به على المسلمين فإن الله يعذبه يوم القيامة عذابا أليما . وكان النبي - صلى الله عليه وسلم - إذا أراد حاجة أو قصد حربا قرأ هذا الدعاء ، ومن شك في هذا الدعاء يخشى عليه ، وقال أبو بكر الصديق رضي الله تعالى عنه : كان النبي - صلى الله عليه وسلم - يوصينا بحفظ هذا الدعاء إذا قرأته أرى النبي في منامي . وقال عمر بن الخطاب رضي الله تعالى عنه : من بركة هذا الدعاء ظهر الإسلام . وقال عثمان رضي الله عنه : من بركة هذا الدعاء حفظت القرآن . وقال علي بن أبي طالب رضي

(2/221)

الله تعالى عنه : من حفظ هذا الدعاء يأتي يوم القيامة وجهه كالقمر ليلة البدر ، ويدخل الجنة بلا حساب . وقال الحسن البصري رضي الله تعالى عنه : قال النبي - صلى الله عليه وسلم - كان له فضل وثواب لا يحصيه إلا الله تعالى ، من قرأ هذا الدعاء في عمره مرة واحدة أرسل الله تعالى له مائة ألف ملك عند نزوله القبر ، بيد كل ملك منهم طبق من نور ، وعليه من كل ما يريد ، ويقولون : يا عبد الله لا تخف نحن نؤنسك إلى يوم القيامة ، ويصير قبرك روضة من رياض الجنة ، ويقول الله تعالى : أنا أستحي أن أعذب من قرأ هذا الدعاء وحمله أو دفن معه في قبره . قال جبريل عليه السلام : هذا الدعاء مكتوب على أركان العرش قبل ما خلق الله الدنيا بخمسمائة عام ، ومن قرأه باعتقاده سواء في أول الشهر أو في وسطه أو في آخره يخلق الله تعالى سبعين ألف ملك تحت العرش ، ولكل ملك ألف لسان ، ولكل لسان لغة يسبح الله تعالى ويستغفرون لمن يقرأ هذا الدعاء ، ومن قرأه على كفن الميت أرسل الله تعالى له سبعين ألف ملك وفي أيديهم أقداح من نور ملآنة من الشراب أربعة ألوان من شراب الجنة ، وعلى كل قدح منديل من النور مختوم مكتوب عليه هدية من الله تعالى إلى فلان بن فلان قارئ هذا الدعاء . وقال رسول الله - صلى الله عليه وسلم - : يا أخي جبريل أيكون لأمتي هذا الثواب كله ؟ قال

(2/222)

جبريل عليه السلام : بل أكثر من ذلك . وقال جبريل : يا محمد من قرأ هذا الدعاء في عمره مرة واحدة كان له مثل ثواب الأولياء والأصفياء والزهاد والعباد والصابرين والشاكرين والمستغفرين .
وهو هذا الدعاء المبارك .
بسم الله الرحمن الرحيم
بسم الله نور ، بسم الله نور على نور ، والحمد لله الذي يدبر الأمور ، والحمد لله الذي خلق النور ، وكلم موسى على جبل الطور ، والحمد لله الذي بالمعروف مذكور ، وبالعزة والجلالة مشهور ، وعلى السراء والضراء مشكور ، والحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ، ثم الذين كفروا بربهم يعدلون ، كهيعص حم عسق إياك نعبد وإياك نستعين ، يا حي يا قيوم بك أستعين ، الله لطيف بعباده يرزق من يشاء وهو القوي العزيز ، يا كافي ، الغني عن كل شيء بقدرتك على كل شيء اغفر لي كل شيء ، ولا تسألني عن شيء ، واصرف عني كل شيء إنك قادر على كل شيء ، بيدك الخير إنك على كل شيء قدير . سبحان الله والحمد لله ولا إله إلا الله والله أكبر ، ولا حول ولا قوة إلا بالله العلي العظيم برحمتك يا أرحم الراحمين ) .
ج : هذا الدعاء المذكور في السؤال دعاء مبتدع ، وما ذكر من

(2/223)

الحث على ترويجه وما ذكر مما يترتب على الدعاء به وعلى ترويجه من الوعود كله كذب . والواجب إنكاره وعدم ترويجه . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/224)

رقم ( 16110 )
س : نرجو من سماحتكم الاطلاع على الورقة المرفقة مع هذا الخطاب ، وبيان مدى صحة هذه الأدعية هل هي واردة عن الرسول - صلى الله عليه وسلم - لأن هذه الأخت المدرسة التي كتبت هذه الورقة تريد أن تشارك مع زميلاتها بشيء من العمل تبتغي من ورائه الأجر والمثوبة من الله ( يسر الإدارة أن تهدي هذا الدعاء لمنسوباتها ، ويقال في كل ليلة من الشهر الكريم بعد صلاة الفجر . مع أجمل تمنياتنا لكن بالتوفيق والنجاح .
قراءة سورة الفاتحة مرة واحدة .
قراءة سورة الناس مرة واحدة .
قراءة سورة الفلق مرة واحدة .
قراءة سورة الصمد 100 مرة .
قراءة آية الكرسي مرة واحدة .

(2/224)

ثم قراءة هذا الدعاء :
اللهم يا ذا المن ولا يمن عليك ، يا ذا الجلال والإكرام ، يا ذا الطول والإنعام ، إلهي بالتجلي الأعظم في هذه الليلة من شهر رمضان المكرم ، وبحق ما تلوته من القرآن العظيم ، أن تصرف عنا البلاء والوباء والمحن والأمراض ما ظهر منها وما خفي بما شئت وكيف شئت إنك على ما تشاء قدير .
اللهم إني أسألك بفضلك وبفضل سر نبيك محمد ، وبالسر الذي بينك وبينه ، أن تجعل بيننا وبين كل ظالم وفاجر وعنيد وحسود حجابا .
اللهم لا تسلط علينا من لا يخافك ولا يتقيك ولا يرحمنا .
اللهم اصرف عنا البلاء والوباء والمحن ما ظهر منها وما خفي بما شئت وكيف شئت إنك على ما تشاء قدير ، ويسر لنا كل أمر عسير ، وانصرنا على القوم الظالمين ، بفضل سبحان الله والحمد لله والله أكبر ولا إله إلا الله ولا حول ولا قوة إلا بالله العلي العظيم ، وبسر أسرار الفاتحة إلى روح النبي الكريم ، وإلى روح أزواجه الطاهرين ، وإلى أرواح أهل بيته وأصحابه أجمعين . الفاتحة : بسم الله الرحمن الرحيم : الحمد لله رب العالمين . . . حتى نهاية السورة ) نرجو من سماحتكم بيان صحة هذه الأدعية والرد على

(2/225)

الفاكس رقم ( . . . . ) . لكي تتمكن زميلاتها من إقناعها بالفتوى من سماحتكم ، ولكي لا تنتشر هذه الورقة بين الناس . نسأل الله لسماحتكم طول العمر وحسن العمل وحسن الختام .
ج : الواجب على المسلم أن تكون أعماله جميعها موافقة لسنة النبي - صلى الله عليه وسلم - ، والأدعية المذكورة يشتمل كثير منها على أمور مبتدعة ، كتكرار سورة : ( قل هو الله أحد ) مائة مرة ، والسؤال بفضل سر النبي والسؤال بالسر الذي بين الله وبين نبيه ، وغير ذلك من الأمور المبتدعة ، وعلى ذلك لا يجوز الدعاء بتلك الأدعية المذكورة في النشرة على الصفة المذكورة . وفيما ثبت عن النبي من الأدعية غنية عن غيرها ، وتخصيص كل ليلة من رمضان بدعاء معين ليس من السنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/226)

الخامس من الفتوى رقم ( 16127 )
س5 : هل يجوز للإمام بعد أي صلاة أن يدعو الله لهم وهم يجيبون آمين ، ونفس الإمام جالس في المحراب ؟
ج5 : دعاء الإمام بعد الصلاة وتأمين المأمومين على دعائه بدعة ، ولكن كل واحد يدعو منفردا بدون رفع صوت وبدون رفع

(2/226)

يدين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/227)

الثاني من الفتوى رقم ( 16405 )
س2 : قال رسول الله - صلى الله عليه وسلم - : « كل محدثة بدعة ، وكل بدعة ضلالة وكل ضلالة في النار » (1) . فهل يعد عمل عمر بن الخطاب - رضي الله عنه- عندما جمع الناس في صلاة التراويح على إمام واحد في المسجد بدعة حسنة ، وهل هناك بدعة حسنة وبدعة سيئة ؟
ج2 : عمل عمر في جمع الناس على إمام واحد هو امتداد لهدي النبي - صلى الله عليه وسلم - ، فإن النبي - صلى الله عليه وسلم - فعل ذلك في شهر رمضان ، حيث صلى وصلى بصلاته بعض أصحابه ، ثم كثروا في الليلة الثانية والثالثة ، ثم لم يخرج - صلى الله عليه وسلم - في الليلة الرابعة مخافة أن يفرض على الأمة ، فلما توفي الرسول - صلى الله عليه وسلم - وأمن أن تفرض على الأمة ، رأى عمر رضي الله عنه أن يجمع الناس على إمام واحد ، ويحيي تلك السنة ، وقوله رضي الله عنه في ذلك : نعمت البدعة ، بمعنى : إعادة صلاة التراويح التي فعلها النبي - صلى الله عليه وسلم - لا أنها بدعة محدثة . وقد قال العلماء : إن المراد
__________
(1) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد (3/311) ، سنن الدارمي المقدمة (206).

(2/227)

بهذه الكلمة : البدعة اللغوية لا البدعة الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/228)

رقم ( 17339 )
س : وجدت ورقة مصورة مكتوب فيها أن السيدة رابعة العدوية كانت تدعو بهذا الدعاء : ( اللهم إن كنت تعلم أني أعبدك طمعا في جنتك فاحرمني منها ، وإن كنت تعلم أني أعبدك خوفا من نارك فاحرقني فيها ) . فهل هذا الكلام جائز شرعا ، وما حكم من قال هذا الدعاء أو ردده ؟
ج : هذا الدعاء لم يرد عن النبي - صلى الله عليه وسلم - ولا عن أحد من صحابته رضي الله عنهم ، وإنما اشتهر عن غلاة المتصوفة ، وهو من الاعتداء في الدعاء لمخالفته مقتضى النصوص ، ومنها قوله تعالى : { أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ } (1) ، وقال سبحانه عن الأنبياء والصالحين :
__________
(1) سورة الزمر الآية 9

(2/228)

{ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (1) . وقد خلق الله الجنة ووعد بها المتقين ، وخلق النار وتوعد بها الكافرين ، وأخبر عن نعيم الجنة وعذاب النار في الآخرة ، ترغيبا وترهيبا لعباده . وعليه فيجب ترك الدعاء باللفظ المذكور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنبياء الآية 90

(2/229)

رقم ( 16964 )
س : يعيش كثير من الناس في الخرافات والبدع ودياجير الجهالة ، ومنهم من يجيئون للحج ويدعون الدعاء الآتي بعد الطواف وبعد زيارة المدينة المنورة . يقول بعض العلماء : هذا الدعاء من الشرك والكفر والله أعلم . نرجو منكم إجابة صحيحة . بارك الله لكم في الدارين .
ونص الدعاء هو : ( توفني مسلما وألحقني بالصالحين برحمتك

(2/229)

يا أرحم الراحمين ، نحن وفدك يا رسول الله وزوارك ، جئنا لقضاء حقك والتبرك بزيارتك والاستشفاع مما أثقل ظهورنا وأظلم قلوبنا ، فليس لنا شافع غيرك نأمله ، ولا رجاء لنا غير بابك نصله فاستغفر لنا واشفع لنا إلى ربك ، واسأله أن يمن علينا بسائر طلباتنا ويحشرنا في زمرة عباده الصالحين والعلماء والعاملين ، اللهم إني أسألك وأتوجه إليك بنبيك سيدنا محمد نبي الرحمة يا رسول الله ، أتوجه بك إلى ربي في حاجتي هذه لتقضيها ، اللهم فشفعه في ، وصلى الله على خير خلقه سيدنا محمد وآله وصحبه أجمعين ) .
ج : هذا الدعاء يدل على جهل كبير ، والداعي به على خطر عظيم ؛ لما فيه من ألفاظ شركية وبدعية ، فيجب هجرك هذا الدعاء وأمثاله من الأدعية المخترعة المحتوية على ألفاظ شركية وأخرى بدعية ، ولا يجوز الدعاء بها بعد الطواف ولا بعد الزيارة ولا في غيرهما ، وقد علم النبي - صلى الله عليه وسلم - أمته كيفية الدعاء وآدابه ، وسد منافذ الشرك والبدع ، وفي ذلك غنية لمن وفقه الله وحرص على اتباع هدي النبي - صلى الله عليه وسلم - والتمسك بالشرع المطهر . والرسول إنما تطلب منه الشفاعة والدعاء في حال حياته - صلى الله عليه وسلم - في الدنيا ، وهكذا يوم القيامة حين يطلب منه المؤمنون أن يشفع لهم ، أما بعد الموت وقبل البعث فلا يجوز ، بل هو من الشرك . والله أعلم .

(2/230)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/231)

رقم ( 18744 )
س : عندنا في مصر يقوم بعض الشباب الملتزم الذين نحسبهم على خير ، يقومون بقراءة ورد يسمى بـ ( ورد الرابطة ) ، وصفته على النحو التالي : يقرأ الأخ آية : { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ } (1) الآية ، ثم يسكت برهة يستحضر فيها صورة من يحب من إخوانه من طلبة العلم والدعاة والعلماء ، ثم يقول : ( اللهم إن كنت تعلم أن هذه القلوب قد اجتمعت على محبتك والتقت على دعوتك ، فوثق اللهم رابطتها ، وأدم ودها ، واهدها سبلها ، واشرح صدورها بفيض الإيمان بك وجميل التوكل عليك ، وأحيها بمعرفتك ، وأمتها على الشهادة في سبيلك ، إنك نعم المولى ونعم النصير ) . يقولون هذا الورد- حفظكم الله- عقب أذكار الصباح والمساء ، ويعتبرون أن هذا من حق الأخوة في الله ، وإذا قلنا : إن هذا ذكر لم يرد به نص ، وأن المداومة عليه خصوصا مع أذكار منصوص عليها يدخلها في نطاق البدعة . قالوا : هذا ذكر طيب وليس فيه إثم ولا قطيعة رحم ، وهو من باب دعاء الأخ لأخيه بظهر الغيب . فنرجو
__________
(1) سورة آل عمران الآية 26

(2/231)

الإفادة عن حكم المواظبة على مثل هذا الورد جزاكم الله خيرا .
ج : هذا الورد مبتدع لا أصل له فيجب تركه ، لقول النبي - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، واستحضار صور الأشخاص الغائبين لا يجوز ؛ لأنه عمل شيطاني ، فالشيطان يتمثل لهم بصورة من يريدون حضور صورته من أجل أن يفتنهم عن دينهم ، فيجب ترك هذا العمل والنهي عنه . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/232)

الحادي عشر من الفتوى رقم ( 18762 )
س11 : عندنا مصحف في إدارة تعليم البنات بشقراء في آخره مثل الختمة وفيها دعاء ( اللهم بلغ ثواب ما قرأناه هدية إلى روح نبينا محمد - صلى الله عليه وسلم - وإلى أرواح أناس آخرين ) ، وهو حسب ما ذكر في الصفحة رقم ( 524 ) المرفقة مع هذه السؤالات ، وبعض الجماعة عندنا في الإدارة يقولون : ما يجوز إهداء دعاء إلى أرواح الميتين . نرجو الإفادة هل نستعملها أو نتركها ، ونقرأ الذي فيه دعاء للقارئ من غير أرواح الميتين ؟
ج11 : لا يجوز الدعاء بهذه الألفاظ المذكورة ، لا في ختم

(2/232)

القرآن ولا في غيره ؛ لعدم وروده عن النبي - صلى الله عليه وسلم - ، فهو دعاء مبتدع ، وقد قال النبي - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/233)

رقم ( 18785 )
س : في أدناه ورقة مكتوب بها ( دعاء ) ، ويقوم البعض بنشرها ، فآمل النظر فيما تضمنته ، والإفادة عن صحتها من عدم صحتها والله يحفظكم .
بسم الله بابنا ، تبارك حيطاننا ، يس سقفنا ، كهيعص كفايتنا ، حم عسق حمايتنا ، فسيكفيكهم الله وهو السميع العليم ، ستر العرش مسبول علينا ، وعين الله ناظرة إلينا ، بحول الله لا يقدر علينا ، والله من ورائهم محيط ، بل هو قرآن مجيد ، فالله خير حافظا وهو أرحم الراحمين .
بسم الله الرحمن الرحيم ، قل هو الله أحد ، ليس كمثله أحد ، لا تسلط علينا أحد ، ولا تحوجنا لأحد ، وأغننا بالله عن كل أحد ، بفضل بسم الله الرحمن الرحيم ، قل هو الله أحد ، اللهم اكفني ما أهمني من أمور الدنيا والدين .

(2/233)

سبحان الأبدي الأبد ، سبحان الواحد الأحد ، سبحان الفرد الصمد ، سبحان الذي لم يتخذ صاحبة ولا ولد ، سبحان الذي رفع السماء بلا عمد ، سبحان الذي بسط الأرض على ماء فجمد ، سبحان الذي خلق الخلق فأحصاهم عددا ، سبحان الذي قسم الأرزاق ولم ينس أحدا ، سبحان الذي لم يلد ولم يولد ولم يكن له كفوا أحد ، لا تحوجنا لأحد ، ولا تسلط علينا أحد ، بفضل بسم الله الرحمن الرحيم قل هو الله أحد .
ج : الدعاء المذكور غير مشروع بهذه الصيغة ، ولا أصل له ولا ينبغي الدعاء به ، إذ لا دليل عليه من كتاب الله ولا سنة نبيه - صلى الله عليه وسلم - ، كما أنه يشتمل على بعض المحذورات المخالفة للعقيدة ، كقوله : بسم الله بابنا ، تبارك حيطاننا ، يس سقفنا ، كهيعص كفايتنا ، حم عسق حمايتنا . . . ستر العرش مسبول علينا .
وينبغي الدعاء بأدعية مشروعة مستمدة من كتاب الله وسنة نبيه محمد - صلى الله عليه وسلم - مما ذكره علماء السلف في كتبهم ، مثل كتاب ( الأذكار ) للنووي رحمه الله ، و ( الوابل الصيب ) لابن القيم رحمه الله ، وكتاب ( تحفة الأخيار ) لسماحة الشيخ عبد العزيز بن باز حفظه الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/234)

السؤال الأول من الفتوى رقم ( 15856 )
س1 : أرجو الإفادة عن قول كثير من الناس : يا وجه الله ، يا فزعة الله ، يا جاه الله خط الله ومحمد رسول الله . وكذلك إذا جاؤوا إلى المريض ووجدوه مرتفع السخونة وضعوا أيديهم على رأسه وقالوا : يا رسول الله .
ج1 : لا يجوز دعاء صفة من صفات الله عز وجل مثل : يا وجه الله ، وإنما يدعى الله سبحانه وتعالى ويتوسل إليه بأسمائه وصفاته ، بأن يقال : يا رحمن ارحمني يا غفور اغفر لي . وأما قول القائل : يا وجه الله يا فزعة الله ، ونحو ذلك فلا يجوز ؛ لأن الصفات لا تدعى ، وإنما يدعى الموصوف وهو الله سبحانه وتعالى . وأما من زار المريض ووضع يده على رأسه وقال : يا رسول الله فهذا القول لا يجوز ، بل هو من الشرك الأكبر ؛ لأنه دعاء لغير الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/235)

الثالث من الفتوى رقم ( 16483 )
س3 : هل يجوز لنا أن ندعو الله بأسماء لم ترد في القرآن كما دعاء الإنجليز بـ ( GOD ) . معتبرين أنه ترجمة اسم الله ؟

(2/235)

ج3 : قال الله تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ، فالله يدعى بأسمائه وصفاته الثابتة في الكتاب والسنة ، ولا يدعى بغيرها مما لم يرد في الكتاب والسنة ، وإذا أمكن النطق بها باللفظ العربي فهو واجب ؛ لأنها لغة القرآن والسنة ، وإن لم يمكن جاز باللغة التي يستطيعها ؛ لقوله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 180
(2) سورة البقرة الآية 286

(2/236)

رقم ( 12244 )
س : بعض المصلين بعد الصلاة وفي أي وقت يكبرون بصوت جماعي ، يقولون الله أكبر كلمة واحدة . هل هذا وارد أم لا ؟
ج : التكبير الجماعي بصوت واحد من المجموعة بعد الصلاة أو في غير وقت الصلاة - غير مشروع ، بل هو من البدع المحدثة في الدين ، وإنما المشروع الإكثار من ذكر الله جل وعلا بغير صوت

(2/236)

جماعي بالتهليل والتسبيح والتكبير وقراءة القرآن ، وكثرة الاستغفار ، امتثالا لقوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (1) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (2) ، وقوله تعالى : { فَاذْكُرُونِي أَذْكُرْكُمْ } (3) ، وعملا بما رغب فيه رسول الله - صلى الله عليه وسلم - بقوله : لأن أقول : « سبحان الله والحمد لله ولا إله إلا الله والله أكبر أحب إلي مما طلعت عليه الشمس » (4) رواه مسلم ، وقوله : « من قال سبحان الله وبحمده مائة مرة غفرت له ذنوبه وإن كانت مثل زبد البحر » (5) رواه مسلم والترمذي واللفظ له ، واتباعا لسلف هذه الأمة ، حيث لم ينقل عنهم التكبير الجماعي ، وإنما يفعل ذلك أهل البدع والأهواء ، على أن الذكر عبادة من العبادات ، والأصل فيها التوقيف على ما أمر به الشارع ، وقد حذر النبي - صلى الله عليه وسلم -
__________
(1) سورة الأحزاب الآية 41
(2) سورة الأحزاب الآية 42
(3) سورة البقرة الآية 152
(4) مسلم 4\ 2072 برقم ( 2695 ) ، والترمذي 5\ 578 برقم ( 3597 ) ، وابن أبي شيبة 10\ 288 ، والبغوي 5\ 60 برقم ( 1277 ) .
(5) أحمد 2\ 302 ، 375 ، 515 ، والبخاري 7\ 168 ، ومسلم 4\ 2071 برقم ( 2691 ) ، والترمذي 5\ 512 برقم ( 3466 ) ، والنسائي في ( عمل اليوم والليلة ) ( ص \ 479 ) برقم ( 826 ) ، وابن ماجه 2\ 1253 برقم ( 3812 ) ، وابن أبي شيبة 10\ 290 ، وابن حبان 3\ 111 ، 141 برقم ( 829 ، 859 ) .

(2/237)

من الابتداع في الدين ، فقال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(2/238)

الأول والثالث من الفتوى رقم ( 16098 )
س1 : ما حكم الدين في الذكر الجماعي داخل المسجد واقفين بصوت مرتفع ، مع التمايل بالذكر وإطفاء الأنوار ، وهل يجوز الذكر بالاسم المفرد مثل : الله حي . قيوم . قهار . وهل هناك أحاديث واردة ؟
ج1 : الذكر الجماعي بصوت واحد من مجموعة بدعة ، سواء كان في المسجد أو غيره ، مع وجود الأنوار أو إطفائها - كله بدعة ؛ لأنه لم يرد عن النبي - صلى الله عليه وسلم - ذكر بهذه الصفة ، وقد قال - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وكذلك الذكر بالاسم المفرد بدعة ولا يعد ذكرا ؛ لأنه ليس في جملة مفيدة .
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/238)

س3 : هل هذه الصلوات واردة عن النبي - صلى الله عليه وسلم - :
أ- اللهم صل وسلم وبارك على سيدنا محمد وعلى آله ، عدد كمال الله ، وكما يليق بكماله .

(2/238)

ب- اللهم صل وسلم وبارك على سيدنا محمد وعلى آله ، الفاتح لما أغلق ، والخاتم لما سبق ، والناصر الحق بالحق ، والهادي إلى صراطك المستقيم ، صلى الله عليه وآله حق قدره ومقداره العظيم .
ج- اللهم صل وسلم على سيدنا محمد ، الرؤوف الرحيم ، والخلق العظيم ، وعلى آله وصحبه وسلم .
د- اللهم صل وسلم وبارك على سيدنا محمد ، النور الذاتي ، والسر الساري في سائر الأسماء والصفات .
هـ- اللهم صل وسلم وبارك على سيدنا محمد بطل الأبطال ؟
ج3 : الصلوات المذكورة في السؤال مبتدعة ، لم ترد عن النبي - صلى الله عليه وسلم - ، والله سبحانه قد أمرنا بالصلاة والسلام على الرسول - صلى الله عليه وسلم - ، أمرا مطلقا في قوله سبحانه : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) ، وقد بين النبي - صلى الله عليه وسلم - صفة الصلاة والسلام عليه في الأحاديث الصحيحة ، فالسنة : العمل بها ، والحذر من البدع التي أحدثها الناس في ذلك ، وننصح بمراجعة كتاب :
__________
(1) سورة الأحزاب الآية 56

(2/239)

( جلاء الأفهام في الصلاة والسلام على خير الأنام ) للعلامة ابن القيم رحمه الله ؛ لكونه قد بسط الكلام في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/240)

الأول من الفتوى رقم ( 16816 )
س1 : في منطقة الجنوب نقوم بالتكبير في يوم العيد في المسجد على النحو التالي : الله أكبر الله أكبر الله أكبر الله أكبر كبيرا ، والحمد لله كثيرا ، وسبحان الله وبحمده بكرة وأصيلا ، لا إله إلا الله وحده ، صدق وعده ، وأعز جنده ، ونصر عبده ، وهزم الأحزاب وحده ، لا إله إلا الله لا نعبد إلا إياه مخلصين له الدين ولو كره الكافرون ، لا إله إلا الله والله أكبر ولله الحمد . ينطق ذلك نصف من في المسجد ، ثم يليهم النصف الآخر وهكذا حتى تقام الصلاة ، إلا أن الإمام ذكر أن التكبير الجماعي لا يجوز وأنه بدعة . فما حكم هذا التكبير ؟
ج1 : التكبير مشروع في ليلة عيد الفطر ويوم العيد قبل الصلاة وبعدها إلى نهاية الخطبة ، وفي عشر ذي الحجة وأيام التشريق ، وذلك بأن يكبر المسلم لنفسه منفردا . أما التكبير الجماعي

(2/240)

فهو بدعة ؛ لأنه غير وارد عن النبي - صلى الله عليه وسلم - ، وقد قال - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/241)

الثاني من الفتوى رقم ( 16396 )
س2 : في رمضان أثناء الصيام بعد صلاة الظهر والعصر والفجر ، أو أي فرض في رمضان ، خاصة بعد الإفاضة مباشرة ، نقول الدعاء التالي : أشهد أن لا إله إلا الله أستغفر الله نسألك الجنة ونعوذ بك من النار . ثلاث مرات . ونقول : اللهم إنك عفو كريم تحب العفو فاعف عنا يا كريم . ثلاث مرات . ثم سبحان الله ولك الحمد . ولكن جاء علماء العصر الأخير وقالوا : أي دعاء يكون بالجمع لا يمكن أو جهر لا يمكن ، إنما يكون كل دعاء يدعيه الشخص لنفسه ويكون الدعاء سرا .
ج2 : الدعاء الجماعي بعد الصلاة بدعة لا أصل له في الشرع ، والمشروع الذكر ، والدعاء بالوارد بعد السلام من كل مصل بمفرده . والله أعلم .

(2/241)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/242)

الأول من الفتوى رقم ( 19772 )
س1 : نحن جماعة في السودان نجلس في حلقة في المسجد لتلاوة القرآن الكريم يوميا بعد صلاة الفجر ، وفي نهاية التلاوة يدعو رجل مخصص ويرفع يديه ، ونحن نرفع أيدينا معه ونؤمن على ذلك . هل يجوز هذا العمل أم لا يجوز ؟
ج1 : هذا الدعاء الجماعي بعد انتهاء الحلقة المذكورة من قراءة القرآن - بدعة يجب تركها ، ولا مانع أن كل إنسان يدعو لنفسه منفردا بعد فراغه من قراءة القرآن الكريم ، أو في غير ذلك من الأحوال ؛ لأن الدعاء عبادة ، وهو مطلوب كل وقت ، لا سيما بعد الفراغ من العبادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/242)

المولد
السؤال الثاني من الفتوى رقم ( 17858 )
س2 : إنني أعلم ما يؤكد عدم جواز الاحتفال بمولد النبي - صلى الله عليه وسلم - ، ولكنني دهشت عندما قرأت في كتاب بعنوان : ( الإسلام والشعائر الدينية ) لمحمد مختار تيام ، وبالتحديد على صفحة 45 من الفصل الرابع ، أن الإمام الشافعي كان يحتفل بمولد النبي - صلى الله عليه وسلم - . .
ج2 : كما علمت ( وفقك الله ) أن الاحتفال بما يسمى المولد النبوي بدعة محرمة ، ولم يفعلها أحد من السلف ولا الأئمة الأربعة ، ومن نسب ذلك إلى الشافعي فقد كذب ؛ لأن هذه البدعة لم تحدث إلا في المائة الرابعة من الهجرة النبوية في عهد الدولة الفاطمية ، والإمام الشافعي رحمه الله توفي عام 204 هـ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/243)

الثاني من الفتوى رقم ( 16099 )
س2 : تحتفل بعض المؤسسات الإسلامية بمولد الرسول - صلى الله عليه وسلم - .

(2/243)

هل فعل الرسول - صلى الله عليه وسلم - هذا أو أمر به بعد مماته - صلى الله عليه وسلم - ؟
ج2 : الاحتفال بمناسبة المولد النبوي بدعة محرمة ؛ لأن ذلك لا دليل عليه من كتاب الله ولا سنة رسول الله - صلى الله عليه وسلم - ، ولم يعمله أحد من خلفائه الراشدين والقرون المفضلة ، ولقوله - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقوله - صلى الله عليه وسلم - : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة ، وكل بدعة ضلالة » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(2) سنن الترمذي العلم (2676) ، سنن أبي داود السنة (4607) ، سنن ابن ماجه المقدمة (42) ، مسند أحمد (4/126) ، سنن الدارمي المقدمة (95).

(2/244)

الصلاة على الرسول - صلى الله عليه وسلم -
الفتوى رقم ( 20591 )
س : بعض المسلمين في بلدي موزمبيق رغبوا تخصيص بعد صلاة العشاء يوم الخميس من كل أسبوع للصلاة على النبي - صلى الله عليه وسلم - بصورة جماعية . فهل يشرع مثل هذا العمل ؟
ج : الصلاة والسلام على النبي - صلى الله عليه وسلم - مشروعة ومرغب فيها وفيها أجر عظيم ، ولكن لا بد أن تكون على الصفة المشروعة ، وتحديد وقت معين لها أو صفة معينة بدون دليل يعتبر بدعة محرمة ، فما ذكر في السؤال من تحديد وقت لها بعد صلاة العشاء ، أو أدائها بصفة جماعية كل ذلك بدعة محرمة ؛ لقول النبي - صلى الله عليه وسلم - : « فإن كل محدثة بدعة وكل بدعة ضلالة » (1) وقوله - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في ( صحيحه ) عن عائشة رضي الله عنها ، وفي لفظ آخر عنه - صلى الله عليه وسلم - أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبي داود الخراج والإمارة والفيء (2956) ، سنن ابن ماجه الأحكام (2416) ، مسند أحمد (3/311) ، سنن الدارمي المقدمة (206).
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(3) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(2/245)

الفتوى رقم ( 18262 )
س : أهداني أحدهم كتابا تحت اسم ( مجموع لطيف ) يشتمل على حزب يوم الجمعة وسورة الإخلاص وسورة الفلق والناس والكهف ويس وتبارك . لعلمكم يا شيخنا أنه قد بالغ بالصلاة على الرسول وأنه قد ذكر أنه توجد صلاة على الرسول من قالها كانت له أجر حجة كاملة ، وهي اللهم صل على محمد عدد خفقات الطير وطيران الجن والشياطين ، من يوم خلقت الدنيا إلى يوم القيامة ، اللهم صل على محمد في الليل إذا يغشى ، وصل على محمد في النهار إذا تجلى . فهل يجوز العمل بهذا الكتاب ، وهل ورد عن الرسول ذلك ؟
ج : صفة الصلاة على النبي - صلى الله عليه وسلم - قد جاء بيانها في الحديث الصحيح : « اللهم صل على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، وبارك على محمد وعلى آل محمد ، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) ، وإن اقتصر على : ( اللهم صل وسلم على محمد ) كفى ، كما في قوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (2)
__________
(1) صحيح البخاري أحاديث الأنبياء (3370) ، صحيح مسلم الصلاة (406) ، سنن الترمذي الصلاة (483) ، سنن النسائي السهو (1287) ، سنن أبي داود الصلاة (976) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (904) ، مسند أحمد (4/244) ، سنن الدارمي الصلاة (1342).
(2) سورة الأحزاب الآية 56

(2/246)

وأما الكتاب المذكور فلا نرى الاعتماد عليه ؛ لأنه غير معروف ، ولأن كيفية الصلاة التي ذكرها غير مشروعة ولا مأثورة عن السلف الصالح ، وفيما شرعه الله الكفاية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/247)

الثالث من الفتوى رقم ( 18068 )
س3 : هل توجد صلاة خاصة لرؤية الرسول - صلى الله عليه وسلم - في المنام ، وما كيفيتها ؟
ج3 : ليس في الإسلام شيء من هذا ، والواجب على المسلم الحرص على تلقي دينه عن أهل العلم الموثوقين من أهل السنة والجماعة ، والحذر من علماء السوء أصحاب البدع والمنكرات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/247)

السؤال الثاني من الفتوى رقم ( 20280 )
س2 : يقال من يرغب في رؤية الرسول - صلى الله عليه وسلم - في المنام يصلي ( 4 ) ركعات يقرأ في كل ركعة ( 100 مرة سورة الإخلاص ) هل هذا صحيح ؟
ج2 : هذا القول ليس بصحيح ، بل هو باطل لا أساس له من الصحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/248)

الأول من الفتوى رقم ( 17371 )
س1 : اجتماع المسلمين بعد كل صلاة على الصلاة على النبي - صلى الله عليه وسلم - ، يقول واحد منهم : اللهم صل على محمد وعلى آل محمد وسلم ، ويقول الباقون : صلى الله عليه وسلم ، فيعود ذلك الشيخ أيضا اللهم صل على محمد وعلى آل محمد ، ويعود الباقون لقولهم : صلوات الله على رسوله ، ثم ينطقون جميعا بقولهم جميعا : اللهم صل وسلم على سيدنا ونبينا ومولانا محمد وعلى آل محمد وسلم تسليما ، الحمد لله رب العالمين ، ثم يدعو ذلك الشيخ للجماعة بما شاء من الأدعية ، فإذا قلت لهم : إنه بدعة . زعموا

(2/248)

أنك لا تحب النبي - صلى الله عليه وسلم - ، وهم يصلون معنا في مساجدنا . فنطلب منكم بيان الحكم في إنكاره أو جوازه .
ج1 : الصلاة على النبي - صلى الله عليه وسلم - مشروعة ومرغب فيها ؛ لقوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) ، وقول النبي - صلى الله عليه وسلم - : ( من صلى علي واحدة صلى الله عليه بها عشرا ) .
وأما الصلاة الجماعية فلم يفعلها السلف من هذه الأمة ، فدل على أنها من المحدثات ، وقد ثبت أن النبي - صلى الله عليه وسلم - قال : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 56

(2/249)

رقم ( 17501 )
س : أيها الإخوة أريد أن أطرح بعض الأسئلة عن هذه الورقة التي بعثتها لكم حتى أعرف الجواب الصحيح منكم ، حتى لا

(2/249)

أكون مخطئة . لقد تلقيت هذه الورقة كهدية ، ولكن لما سئلت عن هذه الورقة قالوا لي : لا نعرف عنها شيئا ، وأنا أريد أن أعرف الحقيقة ونصها ما يلي : ( اللهم صل وسلم على سيدنا محمد سيد الطائعين ، اللهم صل وسلم على سيدنا محمد سيد التائبين ، اللهم صل وسلم على سيدنا محمد سيد الحامدين ، اللهم صل وسلم على سيدنا محمد سيد الصالحين ، اللهم صل وسلم على سيدنا محمد سيد الراكعين ، اللهم صل وسلم على سيدنا محمد سيد الساجدين ، اللهم صل وسلم على سيدنا محمد سيد القائمين ، اللهم صل وسلم على سيدنا محمد سيد القاعدين ، اللهم صل وسلم على سيدنا محمد سيد المتقين ، اللهم صل وسلم على سيدنا محمد سيد المستغفرين ، اللهم صل وسلم على سيدنا محمد سيد النادمين ، اللهم صل وسلم على سيدنا محمد سيد الشاكرين ، اللهم صل وسلم على سيدنا محمد سيد الحافظين ، اللهم صل وسلم على سيدنا محمد سيد الذاكرين ، اللهم صل وسلم على سيدنا محمد سيد العاقلين ، اللهم صل وسلم على سيدنا محمد سيد المحسنين ، اللهم صل وسلم على سيدنا محمد سيد الأكرمين ، اللهم صل وسلم على سيدنا محمد سيد المنذرين ، اللهم صل وسلم على سيدنا محمد سيد المبشرين ، اللهم صل وسلم على سيدنا محمد

(2/250)

سيد الطيبين ، اللهم صل وسلم على سيدنا محمد سيد النبيين ، اللهم صل وسلم على سيدنا محمد سيد العالمين ، اللهم صل وسلم على سيدنا محمد سيد العالمين ، اللهم صل وسلم على سيدنا محمد النبي الزكي النقي ، اللهم صل وسلم وبارك على سيدنا محمد القرشي الهاشمي ، اللهم صل وسلم على سيدنا محمد النبي العربي المكرمي يوم القيامة ، اللهم صل وسلم وبارك على سيدنا محمد سيد أهل الجنة ، اللهم صل وسلم على سيدنا محمد صاحب المقام المحمود ، اللهم صل وسلم على سيدنا محمد صاحب الصراط المستقيم ، اللهم صل وسلم على سيدنا محمد أفضل الأولين والآخرين ، اللهم صل وسلم على سيدنا محمد وعلى جميع الأنبياء والمرسلين ، وعلى جميع الملائكة المقربين ، وعلى عباد الله الصالحين من أهل السماوات والأرضين ، وعلينا أجمعين برحمتك يا أرحم الراحمين ، وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين ) .
ومن دعا بهذا الدعاء في عمره مرة أو جمعة أو شهرا أدخله الله الجنة بغير حساب ، ومن كتبها وعلقها على نفسه كفاه الله شر ما يخاف ، ومن مات وجعلها في كفنه كانت له شهيدا يوم القيامة ، ويوكل الله به ملائكة يحفظونه من هول وشدة ، وقال - صلى الله عليه وسلم - : ( بينما

(2/251)

أنا أصلي خلف المقام ، فلما فرغت دعوت الله عز وجل وسألته المغفرة لأمتي إنه غفور رحيم . فنزل علي جبريل عليه السلام . فقلت يا أخي يا جبريل : أنت حبيبي وحبيب أمتي ، علمني شيئا يكون لي ولأمتي من بعدي لينالوا إحسانا لهم ورحمة بهم ، فقال جبريل عليه السلام : ما من مسلم يدعو بهذا الدعاء في عمره مرة واحدة إلا جاء يوم القيامة ووجهه يتلألأ نورا كالقمر ليلة البدر ، فيتعجب الناس منه ويقولون : هذا نبي مرسل أو ملك مقرب ، فيقال : إنه عبد دعا بهذا الدعاء مرة ) . وقال جبريل عليه السلام : ( يا محمد : ما دعا بهذا الدعاء أحد خمس عشرة مرة في عمره إلا ويهدي الله له فرسا من الجنة سرجها من الياقوت الأحمر ، فيأتونه ويقولون له : يا عبد الله ما جزاؤك اليوم إلا الجنة ، انزل في جوار النبي - صلى الله عليه وسلم - . ثم قال جبريل : يا محمد : هذا الدعاء فيه اسم الله الأعظم فمن قرأه كان آمنا يوم القيامة من الفزع الأكبر ومن عذاب القبر وثواب هذا الدعاء لو كانت الأشجار أقلاما والبحار مدادا والجن والإنس كتابا ما قدروا على كتابة بعض ثواب هذا الدعاء ، وما من أحد يدعو بهذا الدعاء إلا كتب الله له ثواب أربعة من الملائكة وأربعة من الأنبياء ) .
ج : هذه الصلوات والأدعية في النشرة المذكورة جميعها صيغ

(2/252)

مبتدعة ، وترتيب الثواب المذكور عليها باطل مكذوب لا أصل له في الشرع المطهر ؛ ولهذا فلا يجوز العمل بها ولا ترويجها لا بيعا ولا شراء ولا إهداء ، ويجب على من وقعت بيده إتلافها ، وفيما ورد في القرآن العظيم وثبت في السنة المطهرة غنية عن هذا وأمثاله مما يضعه الكذابون .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/253)

بدع تتعلق بالليالي والأيام
السؤال الثاني والثالث من الفتوى رقم ( 13702 )
س2 : عندنا عادة في آخر شهر رجب تقوم النساء بلعب فرح حتى 15 من شهر شعبان ، ويلعبن على صوت الطبلة والزير ، ويغنين بصوت مستمع وهم نساء فقط ، ويكون اللعب بعد صلاة العشاء في الليل من الساعة 8 إلى الساعة 10 .
ج : هذه عادة سيئة لا يجوز إقرارهن عليها ، لما فيها من الفساد واللهو الباطل .

(2/254)

س3 : في شهر محرم يحضر النساء في بيت امرأة متزوجة ، ويكون كل سنة عند امرأة متزوجة حديثا ، فيحضرن إلى هذه المرأة ويحضرن معهن كمية من الماء ، وتكون المرأة القادمات إليها لابسة لباسا قويا وثقيلا لكيلا تبرد ، ويقمن برش المرأة بهذا الماء والباقي على بعضهن البعض صغارا وكبارا من النساء لكل عام ، وننهاهم عن هذا الشيء فيقولون : هذه عاداتنا وتقاليدنا .
ج : هذه بدعة جاهلية لا يجوز فعلها ؛ لأنه ليس لها أصل في الشرع المطهر .

(2/254)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/255)

الثاني من الفتوى رقم ( 11100 )
س2 : إن والدي في كل سنة في شهر صفر في يوم الأربعاء الأخير من الشهر يذبح شاة ويقول في أثناء الذبح : صدقة لوجه الله الكريم ، بيننا وبين كل سوء ، وأحيانا لا يذبحها هو بل يذبحها أحد إخوتي بأمر من والدي ، وفي هذا اليوم يتطير ولا يمشي بعيدا ويقول : هذا اليوم قد هزم فيه الصحابة . . إلخ . هل يجوز الأكل من هذه الشاة أم لا ؟
ج2 : ذبح الشاة في يوم الأربعاء الأخير من شهر صفر ، والدعاء الذي يقوله والدك عند الذبح - لا نعلم له أصلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/255)

رقم ( 18983 )
س : لدي كتاب عنوانه هو : ( وصية الإمام العارف ) راوي

(2/255)

حديث المصطفى عليه الصلاة والسلام : ( أبو هريرة - الصلوات العددية ودعاء ليلة النصف من شعبان و ( حزب التوسل ) للإمام الشاذلي ) . وفيه ترهات وأشياء غير منطقية وأريد رأيكم فيه . وجزاكم الله كل خير .
ج : دعاء ليلة النصف من شعبان لم يثبت فيه شيء ، والتعبد بذلك والتوسل بالشاذلي- كل ذلك من البدع والمحدثات في الدين التي لا يجوز اعتقادها ولا الدعوة إليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/256)

رقم ( 16661 )
س : إنني متعود منذ الصغر أقوم بذبح أو بمعنى أصح : صدقة في شهر شعبان في أي ليلة من هذا الشهر . هل علي في ذلك الأمر شيء أم لا ؟ أفيدوني أفادكم الله .
ج : الصدقات لا سيما الجارية منها من أعظم أنواع القربات ، لكن بشرط أن تكون على وفق الشرع المطهر ، وأن تكون من مكسب حلال ، وتدفع في وجوهها المشروعة ، مثل : الصدقة على الفقراء والمساكين ، وبناء المساجد وهكذا . وربط الصدقة بزمن لم

(2/256)

يعين من جهة الشرع إن تعلق به اعتقاد فلا يجوز ، وعليه إن كان هذا العمل في شهر شعبان لاعتقاد في ذات الشهر أو في يوم منه فليست من القرب الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/257)

الفتوى رقم ( 15882 )
س : 1- هل إلقاء الخطب في ليلة القدر يعتبر من شرع الإسلام أم من السنة النبوية ؟
2- هل من السنة النبوية جمع المال للاحتفال بالليالي الكريمة مثل ليلة القدر في رمضان ؟
3- هل من التقاليد توزيع أكواب الشاي على المستمعين في الليالي الكريمة ؟
4- هل من السنة توزيع الهدايا نقدا أو عينا على المتحدثين في الليالي الكريمة ودعوة خدم المسجد لحضور هذه الاحتفالات ؟
ج : لا يجوز الاحتفال بمناسبة ليلة القدر ولا غيرها من الليالي ولا الاحتفال لإحياء المناسبات ؛ كليلة النصف من شعبان ، وليلة المعراج ، ويوم المولد النبوي ؛ لأن هذا من البدع المحدثة التي لم ترد

(2/257)

عن النبي صلى الله عليه وسلم ولا عن أصحابه ، وقد قال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، ولا يجوز الإعانة على إقامة هذه الاحتفالات بالمال ولا بالهدايا ولا توزيع أكواب الشاي ، ولا يجوز إلقاء الخطب والمحاضرات فيها ؛ لأن هذا من إقراراها والتشجيع عليها ، بل يجب إنكارها وعدم حضورها ، وإنما المشروع قيام ليالي رمضان وإحياء ليالي العشر الأخيرة منه بالصلاة ، وقراءة القرآن وأنواع الذكر والدعاء ؛ لقول النبي صلى الله عليه وسلم : « من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (2) ، وقوله صلى الله عليه وسلم : « من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (3) ، ولقول عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم إذا دخل العشر الأخيرة من رمضان شد مئزره وأحيا ليله » ، « ولقولها رضي الله عنها : يا رسول الله ، إن وافقت ليلة القدر ما أقول فيها ؟ قال : " قولي : اللهم إنك عفو تحب العفو فاعف عني » (4) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(2) صحيح البخاري صلاة التراويح (2009) ، صحيح مسلم صلاة المسافرين وقصرها (759) ، سنن الترمذي الصوم (808) ، سنن النسائي الإيمان وشرائعه (5027) ، سنن أبي داود الصلاة (1371) ، مسند أحمد (2/529) ، موطأ مالك النداء للصلاة (251) ، سنن الدارمي الصوم (1776).
(3) صحيح البخاري صلاة التراويح (2014) ، صحيح مسلم صلاة المسافرين وقصرها (760) ، سنن الترمذي الصوم (683) ، سنن النسائي الإيمان وشرائعه (5027) ، سنن أبي داود الصلاة (1372) ، مسند أحمد (2/503) ، سنن الدارمي الصوم (1776).
(4) سنن الترمذي الدعوات (3513) ، سنن ابن ماجه الدعاء (3850) ، مسند أحمد (6/171).

(2/258)

الفتوى رقم ( 15532 )
س : إنه جرت العادة في دول الخليج وشرق المملكة أن يكون هناك مهرجان (القريقعان) ، وهذا يكون في منتصف شهر رمضان أو قبله ، وكان يقوم به الأطفال يتجولون على البيوت يرددون أناشيد ، ومن الناس من يعطيهم حلوى أو مكسرات أو قليلا من النقود ، وكانت لا ضابط لها ، إلا أنه في الوقت الحاضر بدأت العناية به ، وصار له احتفال في بعض المواقع والمدارس وغيرها ، وصار ليس للأطفال وحدهم ، وصار تجمع له الأموال .
ج : الاحتفال في ليلة الخامس عشر من رمضان أو في غيرها بمناسبة ما يسمى مهرجان القريقعان - بدعة لا أصل لها في الإسلام ، « وكل بدعة ضلالة » (1) ، فيجب تركها والتحذير منها ، ولا تجوز إقامتها في أي مكان ، لا في المدارس ولا في المؤسسات أو غيرها . والمشروع في ليالي رمضان بعد العناية بالفرائض الاجتهاد بالقيام وتلاوة القرآن والدعاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، مسند أحمد (3/311).

(2/259)


الأعياد - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الأعياد
السؤال الثامن من الفتوى رقم ( 19504 )
س 8 : تقوم بعض المدارس بتقديم هدايا للأطفال بمناسبة عيد ميلاد منهم . فهل يجوز للطلاب المسلمين استلام تلك الهدايا ؟
ج 8 : تقديم الهدايا وقبولها بمناسبة أعياد الميلاد لا يجوز ؛ لأنها أعياد محرمة في الإسلام ، وما بني على محرم فهو محرم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/260)

السؤال السادس من الفتوى رقم ( 20834 )
س 6 : ما حكم تعييد ميلاد الأولاد ؟ يقال عندنا : إن من الأحسن الصوم في ذلك اليوم بدلا من التعييد . ما هو الصحيح ؟
ج : عيد الميلاد أو الصيام لأجل عيد الميلاد كل ذلك بدعة لا أصل له ، وإنما على المسلم أن يتقرب إلى الله بما افترضه عليه وبنوافل العبادات ، وأن يكون في جميع أحيانه شاكرا له وحامدا له على مرور الأيام والأعوام عليه وهو معافى في بدنه ، آمنا على نفسه

(2/260)

وماله وولده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(2/261)

الفتوى رقم ( 17779 )
س : فنحب أن نسأل عن ظاهرة انتشرت في هذا الزمان ، وهي إقامة احتفال من بعض الناس على مرور خمس وعشرين سنة من ولادته ، وقد يسمى بـ : (العيد الفضي) أو (اليوبيل الفضي) ، وبعد مرور خمسين سنة كذلك ، ويسمى بالعيد الذهبي ، وبعد خمس وسبعين سنة عيد يسمى بالعيد الماسي وهكذا . ومثل هذا يقام أيضا على فتح بعض الأماكن مثل الإدارات أو الشركات أو المؤسسات لمرورها بمثل المجموعات الآنفة الذكر من السنين وهذه ظاهرة منتشرة . ونحن في هذا البلد الطاهر وفي رعاية حكومة التوحيد بصرها الله تعالى ، وعلماؤنا من أهل السنة والجماعة يحاربون البدعة تحت مظلة حكومة آل سعود . فضيلة الشيخ حفظكم الله أفتونا جزاكم خيرا ، هل هذه الاحتفالات سنة أم بدعة ؟ ونسألكم بالله الإجابة على هذا السؤال حتى نكون على بصيرة من أمرنا .

(2/261)

ج : لا تجوز إقامة الحفلات وتوزيع الهدايا وغيرها بمناسبة مرور سنين على ولادة الشخص ، أو فتح محل من المحلات ، أو مدرسة من المدارس ، أو أي مشروع من المشاريع ، لأن هذا من إحداث الأعياد البدعية في الإسلام ، ولأن فيه تشبها بالكفار في عمل مثل هذه الأشياء ، فالواجب ترك ذلك والتحذير منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/262)

الفتوى رقم ( 21203 )
س : يحتفل بعض الناس في اليوم الرابع عشر من شهر فبراير 14 \ 2 من كل سنة ميلادية بيوم الحب (فالنتين داي) (valentine day) ويتهادون الورود الحمراء ، ويلبسون اللون الأحمر ، ويهنئون بعضهم ، وتقوم بعض محلات الحلويات بصنع حلويات باللون الأحمر ، ويرسم عليها قلوب ، وتعمل بعض المحلات إعلانات على بضائعها التي تخص هذا اليوم . فما هو رأيكم :
أولا : الاحتفال بهذا اليوم ؟
ثانيا : الشراء من المحلات في هذا اليوم ؟

(2/262)

ثالثا : بيع أصحاب المحلات (غير المحتفلة) لمن يحتفل ببعض ما يهدى في هذا اليوم ؟
وجزاكم الله خيرا .
ج : دلت الأدلة الصريحة من الكتاب والسنة ، وعلى ذلك أجمع سلف الأمة أن الأعياد في الإسلام اثنان فقط ، هما : عيد الفطر وعيد الأضحى ، وما عداهما من الأعياد ، سواء كانت متعلقة بشخص أو جماعة أو حدث أو أي معنى من المعاني فهي أعياد مبتدعة لا يجوز لأهل الإسلام فعلها ولا إقرارها ولا إظهار الفرح بها ولا الإعانة عليها بشيء ؛ لأن ذلك من تعدي حدود الله ، ومن يتعد حدود الله فقد ظلم نفسه ، وإذا انضاف إلى العيد المخترع كونه من أعياد الكفار فهذا إثم إلى إثم ؛ لأن في ذلك تشبها بهم ونوع موالاة لهم ، وقد نهى الله سبحانه المؤمنين عن التشبه بهم وعن موالاتهم في كتابه العزيز ، وثبت عن النبي صلى الله عليه وسلم أنه قال : « من تشبه بقوم فهو منهم » (1) . وعيد الحب هو من جنس ما ذكر ؛ لأنه من الأعياد الوثنية النصرانية ، فلا يحل لمسلم يؤمن بالله واليوم الآخر أن يفعله أو أن يقره أو أن يهنئ به ، بل الواجب تركه واجتنابه استجابة لله ولرسوله وبعدا عن أسباب سخط الله وعقوبته ، كما يحرم على المسلم الإعانة على هذا العيد أو غيره من الأعياد
__________
(1) سنن أبي داود اللباس (4031) ، مسند أحمد (2/50).

(2/263)

المحرمة بأي شيء من أكل أو شرب أو بيع أو شراء أو صناعة أو هدية أو مراسلة أو إعلان أو غير ذلك ؛ لأن ذلك كله من التعاون على الإثم والعدوان ومعصية الله ورسوله ، والله جل وعلا يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) .
ويجب على المسلم الاعتصام بالكتاب والسنة في جميع أحواله لا سيما في أوقات الفتن وكثرة الفساد ، وعليه أن يكون فطنا حذرا من الوقوع في ضلالات المغضوب عليهم والضالين والفاسقين الذين لا يرجون لله وقارا ، ولا يرفعون بالإسلام رأسا ، وعلى المسلم أن يلجأ إلى الله تعالى بطلب هدايته والثبات عليها ، فإنه لا هادي إلا الله ولا مثبت إلا هو سبحانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 2

(2/264)

أنواع من البدع
السؤال الثاني من الفتوى رقم ( 17648 )
س 2 : قال الإمام النيسابوري عن ابن عباس رضي الله عنهما أن أسماء أصحاب أهل الكهف تصلح للطب والهرب وإطفاء الحريق ، تكتب في خرقة ويرمى بها وسط النار ولبكاء الطفل وتوضع تحت رأسه في المهد.. . وإلى آخره .
وأسماؤهم يملخا ، سكتلينا ، مثلينا ، مرتوش ، وبرتوش ، شاذنوش ، كفشططيوس ، قطمير . هل هو صحيح ويجوز حمل اسم أصحاب أهل الكهف ؟
عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : « من كتب يوم الجمعة هذه الآيات الخمس ، فيها خمسون قافا فشربها ، أدخل في جوفه ألف شفاء ودواء ، وألف رحمة ، وألف رأفة ، وألف يقين ، وألف قوة ، ومائة ألف نور ، ونزع عنه كل داء وغل والحزن والهم » « وعن سلمان الفارسي رضي الله عنه قال : قال : يا رسول الله ، منذ عمري عملت العصيان ، وكان آخر عمري ، علمني شيئا أقرؤه حتى يطول عمري ويغفر ذنبي ويحصل مرادي ، فعلمه عليه الصلاة والسلام هذه الآيات الخمس ، وقال : (من قرأ هذه الآيات

(2/265)

الخمس وحمل كسر بسطها ، طال عمره وغفر ذنبه وحصل مراده . هي أربع آيات متواليات من سورة البقرة وآخر المائدة وآية في سورة الرعد » .
هل يجوز كتابة القرآن بحروف مقطعة ووضعه مع المصروع ، بشرط أن يكتب بمواد طاهرة حتى يتم شفاؤه بإذن الله ؟
لقد أعطاني الله موهبة من عنده ، وهي أنني أجلس بجوار المسحور وأضع يدي اليمنى على رأسه وأقرأ آيات الرقية الشريفة ، ثم ينظر هذا المسحور أمامه فيجد ما في داخله من سحر على الجدار ، وكأنه يجلس إلى شاشة تلفزيون . حدث هذا أكثر من ثلاث مرات . هل في ذلك حرج ؟ علما بأنني أكتب لفظ الجلالة (الله) على طبق بزعفران وأمحيه بالماء وأسقيه للمسحور ، وآخر أسكبه على رأسه هل في ذلك حرج ؟
قرأت رسالة كتبها سيدنا علي رضي الله عنه أملاه إياها سيد الأنام صلى الله عليه وسلم ، وأعطاها إلى أبي دجانة حتى يضعها في بيته حينما شكا له بأن منزله به زوار وعمار . فهل لنا أن نكتب تلك الرسالة بنفس النص أسوة برسول الله صلى الله عليه وسلم ونضعها في الدار التي بها عمار وزوار غير صالحين ؟
ج : ما ذكرته في أسئلتك هذه كله لا أصل له ، وهو من

(2/266)

أعمال المخرفين ، فعليك بالابتعاد عنه والتحذير منه ، وعليك بالرجوع إلى الكتب الصحيحة من كتب السنة ، مثل (الصحيحين) و (السنن الأربعة) وغيرها ، وكتب العقيدة ، مثل : كتب شيخ الإسلام ابن تيمية ، وكتب الإمام ابن القيم ، وكتب شيخ الإسلام المجدد الشيخ محمد بن عبد الوهاب ، لعل الله أن ينفعك بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/267)

الفتوى رقم ( 16756 )
س : نرفق لسماحتكم ورقتين إحداهما بعنوان (أسماء الله الحسنى) ، والأخرى بعنوان : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (1) . وهاتان الورقتان قد انتشرتا بين عامة الناس . نرجو التكرم بإفتائنا فيهما .
وهذا نص النشرتين :
الأولى : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) الآية : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) الآية .
__________
(1) سورة الزمر الآية 66
(2) سورة الزمر الآية 66
(3) سورة الأعراف الآية 157

(2/267)

{ لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1) الآية . { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } (2) الآية .
قم بإرسال هذه الآيات لكي تكون لك مجلب خير وحسن طالع ، وقد تم توزيعها حول العالم تسع مرات ، ستجلب لك الخير والصلاح بعد أربعة أيام بإذن الله من وصولها إليك. . إلخ .
الثانية : أسماء الله الحسنى : هو الله الذي لا إله إلا هو الرحمن ، الرحيم ، الملك ، القدوس ، السلام ، المؤمن ، المهيمن، العزيز ، الجبار ، المتكبر. . إلخ .
أما بعد ، فهذه سلسلة مباركة أتت بالخير على كاتبها ، نرجو تداولها بين المؤمنين ، فيجب أيها الأخ الكريم كتابة ثلاثين نسخة منها بدون وضع اسم وبدون توقيع ، وإرسالها إلى ثلاثين من معارفك وأصدقائك وإخوانك المؤمنين. . إلخ .
ج : ما ذكر من حصول النفع وتحقق الخير لكاتب هاتين الرسالتين أو إحداهما واندفاع الشر عنه ليس صحيحا ، بل ذلك من الكذب ومن نشر الخرافات بين الناس ، وصرفهم عن عبادة الله جل وعلا وإخلاص الدين له واللجوء إليه ودعائه في
__________
(1) سورة يونس الآية 64
(2) سورة إبراهيم الآية 27

(2/268)

جلب النفع ودفع الضر ، فلا يجوز كتابتها ولا إرسالها لأحد من الناس ، بل يجب إتلافها ، ولو قدر حصول شيء من المطلوب فإن ذلك لا يدل على جوازه ؛ لأن ذلك من باب الفتنة والاستدراج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/269)

السؤال الثالث من الفتوى رقم ( 16384 )
س 3 : قرأت في كتاب (حوار صحفي مع جني مسلم) لمحمد عيسى داود من مصر ، ولا أدري ما فيه ، وهل هذا الحوار صحيحا واقعا ، وما رأيكم في مثل هذا الكتاب ، وما نصيحتكم لمن قرأ مثل هذا الكتاب ؟
ج 3 : ينبغي أن تقرأ في الكتب النافعة والمفيدة ، وتترك الكتب التي لا فائدة فيها ، أو فيها خلل في العقيدة ، والكتاب المذكور (حوار صحفي مع جني مسلم) كتاب صفة الكذب والاختلاق عليه ظاهرة ، فهو كتاب مكذوب مختلق موضوع ، وهكذا يعمل البطالون لجلب المال وتشكيك الناس في دينهم ، فيجب اجتنابه والتحذير منه .

(2/269)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/270)

الفتوى رقم ( 17334 )
س : لقد انتشر في المكاتب وبين الناس كتب تتحدث عن الجن ، فعندما يصيب الإنسان مس فيذهب إلى راق ليرقاه فعندما يشرع في القراءة يتكلم المصروع بكلام فيأخذ الراقي ما يقوله المصروع وينشرونه في كتبهم ، مثل (الحوار الصحفي مع الجن المسلم) لمصطفى كنجور ، وكتاب (احذروا المسيح الدجال يغزو العالم من مثلث برمودا) تأليف محمد عيسى داود ، وكتب أخرى أصبحت تغزو البيوت . فما حكم ذلك ؟
ج : سبق أن درست اللجنة هذا الكتاب (حوار صحفي مع جني مسلم) ، وتحقق لدينا أنه كتاب مبني على حوار وهمي مكذوب ؛ ولذا فلا يجوز بيعه ولا نشره لذلك ، ولما فيه من الضرر والتضليل على عقول الناس .
وأما كتاب (احذروا المسيح الدجال يغزو العالم من مثلث برمودا) فلم نطلع عليه .

(2/270)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/271)

الفتوى رقم ( 17404 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من مدير متوسطة وثانوية شبيرمة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (2648) وتاريخ 26 \ 6 \ 1415 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
لقد لاحظنا في الآونة الأخيرة انتشار المنشور المرفق نسخة منه ، تحت عنوان (البطاقة المحمدية) التي نصها :
الاسم : محمد بن عبد الله بن عبد المطلب .
اسم الوالد : عبد الله بن عبد المطلب .
اسم الجد : عبد المطلب بن هاشم بن عبد مناف .
اللقب : الصادق الأمين \ أبو القاسم .

(2/271)

اسم الوالدة : آمنة بنت وهب بن عبد مناف .
اسم المولدة : الشفاء- أم عبد الرحمن بن عوف .
اسم المرضعة : حليمة السعدية .
تاريخ الميلاد : 20 \ 4 \ 571 ميلادية 12 ربيع أول .
محل الميلاد : مكة المكرمة .
الديانة : أول المسلمين
الوظيفة : نبي ورسول صلى الله عليه وسلم
محل العمل : مكة وما حولها من بقاع الأرض .
محل الإقامة : حي بني هاشم من قريش بمكة ثم الهجرة للمدينة .
فصيلة الدم : ن . و . ر . من الله .
الجنسية : عربي { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (1) .
القراءة والكتابة : أمي { عَلَّمَهُ شَدِيدُ الْقُوَى } (2) .
الزوجات : خديجة بنت خويلد ، سودة بنت زمعة ، عائشة بنت أبي بكر .
عدد الأولاد : الذكور ( القاسم ، عبد الله ، إبراهيم ) .
تاريخ صدورها : 611 ميلادية .
رقم البطاقة : 25 (خاتم الأنبياء والمرسلين
__________
(1) سورة الشعراء الآية 195
(2) سورة النجم الآية 5

(2/272)

وحيث إننا نشك فيما تتضمنه من عبارات مثل : اللقب والديانة وأنه أول المسلمين ، وعدد الأنبياء ، وفصيلة الدم ، والجنسية ، وأمين السجل جبريل ، والاعتماد من الله ، ونحو ذلك .
نأمل من سماحتكم اتخاذ ما ترونه مناسبا ، وإشعارنا بما يجب نحوها لإبلاغ الطلاب بجوازها من عدمه ، وإذا كان لا يجوز تداولها فإننا نأمل إشعار الجهات المختصة بذلك . والله يحفظكم ويمدكم بعونه وتوفيقه .
وبعد دراسة اللجنة للاستفتاء ، وبعد الاطلاع على هذه البطاقة وقراءتها وتأملها ، أجابت بما يلي : هذه البطاقة المسماة باسم (البطاقة المحمدية) لا يجوز إقرارها ولا بيعها وشراؤها ولا ترويجها ، ويجب إتلافها ، لما اشتملت عليه من المحاذير الشرعية التي لا تليق بالله سبحانه وتعالى ولا تليق بنبيه محمد صلى الله عليه وسلم ولا بجبريل عليه السلام ، ولأنها وسيلة إلى الغلو في النبي صلى الله عليه وسلم واتخاذها حرزا يعلق على الأطفال وغيرهم للتبرك بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/273)

السؤال الأول من الفتوى رقم ( 17789 )
س 1 : كنا في الهند نرتكب البدع ، مثل اليوم الحادي عشر ، وإعداد الطعام باسم الإمام جعفر الصادق ، وكنا نرتكب الشركيات والبدع . فلما جئنا إلى المملكة أدينا فريضة الحج . فهل صح حجنا ؟
ج 1 : من كان يرتكب شيئا من الشرك الأكبر ، مثل : دعاء الموتى والاستغاثة ثم تاب إلى الله توبة صحيحة ، وترك هذه الأعمال الشركية ، وأدى فريضة الحج بعد التوبة- فحجته صحيحة . ومن حج وهو لم يتب من دعاء الأموات والاستغاثة بهم فحجه غير صحيح ، وكذا جميع أعماله ؛ لقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 88

(2/274)

السؤال الأول من الفتوى رقم ( 17244 )
س 1 : توجد في بعض القرى صدقة ، وهي عبارة عن ذبح بقرة أو غيرها في زمن مخصوص ومكان مخصوص ، ولها أسماء متعددة ، فبعضهم يسميها : (النشرة) وآخرون صدقة مكان كذا وغيرها ، وظاهر عملهم أنهم لا يعتقدون فيها نفعا ولا ضرا ، وإنما صدقة لوجه الله تعالى وعادة توارثها الأبناء عن الآباء عن الأجداد ، والذي حيرنا أيضا أن بعضهم يقول : إنها نذر ويطبقون عليها قول الله تعالى : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) الآية . والبعض الآخر يقول : إنها شركة يدفع فيها من يريد شراء بعض لحمها بالأسهم ، فمنهم من يأخذ سهما وآخر سهمين وهكذا ، وبعد الجدل في ذلك الأمر واستنكارها من الكثير غضب البعض وعدوا ذلك قطعا للعادات ، حتى إن بعضهم قرنها بقطيعة الرحم وزيارة المريض ودفن الموتى إن لم تذبح ، فنحن محتارون أمام هذا الأمر ، علما بأن ذابحها يسمي الله ويقول : اللهم إنها صدقة في سبيلك ، فتقبلها منا . فما حكم هذا العمل .
__________
(1) سورة الإنسان الآية 7

(2/275)

ج 1 : اعتياد ذبح بقرة أو غيرها في وقت معين ومكان معين غير وقت الأضحية والهدية وغير المشاعر ، واعتبار أن ذلك من الصدقة يعتبر بدعة يجب إنكارها والامتناع من فعله ، ولو كانت جارية على عادة الآباء والأجداد ، فإن العوائد المخالفة للشرع يجب تركها ، ولا يعتبر ذلك من قطيعة الرحم ، وإنما هو من ترك البدعة ، ويجب عليكم أن تبينوا لأهل بلدكم ومن يعمل مثل هذا العمل أنه محرم ، ولا يجوز الاستمرار عليه ، جزاكم الله خيرا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/276)

الفتوى رقم ( 17686 )
س : يعتقد كثير من الرجال والنساء عندنا أن المرأة إذا كانت قد وضعت أو أسقطت جنينا ، ودخلت عليها امرأة أخرى أو طفلا مختونا ، أو شخصا حضر لتوه من السوق ، أو أمور أخرى يذكرونها ، فإن هذه المرأة تتأثر بذلك ، وقد تصاب بأمراض ، مثل : العقم وعدم الإنجاب وعدم حضور الحليب لثدي المرأة ، أو تصاب بأعراض أخرى شرحها يطول . ويقسم كثير من الناس أن هذا الأمر مجرب وحدث لفلانة وفلانة .

(2/276)

والسؤال هو : هل هذا الأمر صحيح ومعترف به شرعا أن النساء ممكن أن يتأثرن على هذا النحو المذكور ؟ وإن كان فما العلاج ؟ وإن لم يكن فبماذا نعالج الحالات التي تحدث ويعتقد أنها حدثت لهذا السبب ؟ لأن الناس يلجؤون إلى أساليب خاطئة ومخالفة للشرع ، كأن يؤتى للمرأة المريضة بشيء من الشخص الذي دخل عليها (كقليل من دمه أو بوله أعزكم الله) ، فتمر عليه المرأة وتشفى بزعمهم بهذا السبب المخالف للشرع . أفتونا مأجورين وجزاكم الله خيرا .
ج : هذا الذي ذكر من تأثر المرأة إذا وضعت حملها أو سقط منها بدخول أحد ممن ذكر عليها لا أصل له ، وهو اعتقاد باطل يجب تركه وعدم الالتفات إليه ، والتوكل على الله سبحانه وتعالى . وكونه قد حصل لبعض النساء شيء من التأثر إنما هو امتحان لبعض النساء بسبب الاعتقاد الفاسد ، وتسلط من الشيطان لإضلال من يعتقد هذا الاعتقاد . والواجب على المسلم أن يتوكل على الله ، ويقول : { لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (1) .
__________
(1) سورة التوبة الآية 51

(2/277)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/278)

الفتوى رقم ( 16138 )
س : أشفع لسماحتكم من طيه نموذجا لبعض اللوحات التي يعلقها بعض أصحاب العمل في أماكن البيع والشراء ، كالورش والحوانيت معتقدين فيها جلب الربح ودفع الخسارة عياذا بالله من ذلك .
ج : لا يجوز تعليق اللوحة المذكورة على الدكاكين والورش ونحوهما لقصد جلب نفع أو دفع ضر ؛ لأن اعتقاد جلبها نفعا أو رزقا أو دفعها ضرا أو خسارة من الشرك ، لكونها والحال ما ذكر في حكم تعليق التمائم ، وتعليقها من الشرك الأصغر ، وقد يكون من الشرك الأكبر على حسب ما يعتقده معلقها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/278)

الفتوى رقم ( 18673 )
س : إن أناسا افتروا عندنا دينا جديدا كاد يثير فتنة بين

(2/278)

الشعب في ساحل العاج ، ويضلون الناس بكلام لا يسمن ولا يغني ، وهو : لا يصح إسلام أي مسلم حتى يحلف ويبايع أن أجتنب ستة أمور يذكرونها ، وهذه الفرقة منتشرة في نواحي ساحل العاج ، وكل من يخالفهم لا يحسبونه مسلما في ظنهم ، ويزعمون بأن دليلهم موجود في القرآن ، وهو قوله تعالى : { يَاأَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ } (1) إلى آخر الآيات . فهل الإسلام يصح بدون هذه البيعة أم لا ؟
ج : البيعة لا تجوز إلا لولي أمر المسلمين على السمع والطاعة ، كما كان الصحابة يبايعون النبي صلى الله عليه وسلم ، وكما بايع المسلمون الخلفاء الراشدين ، أما البيعة لغير ولي الأمر فهي بدعة وباطلة ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وفي رواية : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق على صحته . ومن أعلن الإسلام فإسلامه صحيح إذا التزم أحكام الإسلام ، وإن لم تحصل منه البيعة التي ذكرتم ، لأن النبي صلى الله عليه وسلم كان يعلم الناس الإسلام ويقبله منهم من دون أن يشترط عليهم البيعة في ذلك ، ومعلوم من أدلة أخرى أن الواجب على المسلم السمع والطاعة لولاة الأمر بالمعروف وإن لم تصدر منه بيعة .
__________
(1) سورة الممتحنة الآية 12
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(3) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(2/279)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/280)

رقم ( 19599 )
س : جرت عادة في بلادي أنه إذا مر على الحامل سبعة أشهر احتفل بكيفية متنوعة خالفت مدينة مدينة أخرى . وكذلك بعد الولادة بقراءة مولد النبي صلى الله عليه وسلم .
السؤال : كيف رأيكم بذلك ؟ وهل هناك دليل شرعي لذلك ؟
ج : الاحتفال للحمل إذا مضى عليه مدة معينة وبعد ولادته بقراءة المولد النبوي ، كلاهما بدعة لا أصل لها ، وإنما المشروع العقيقة عن المولود بعد ولادته ، عن الذكر شاتان وعن البنت شاة واحدة ، تذبح يوم سابعه ويسمى ويحلق رأس الذكر ؛ لقول النبي صلى الله عليه وسلم : « كل غلام مرتهن بعقيقته تذبح عنه يوم سابعه ، ويحلق ويسمى » (1) ، ولأنه صلى الله عليه وسلم أمر أن يعق عن الغلام شاتان ، وعن الجارية
__________
(1) أحمد 5 \ 7- 8 ، 12 ، 17 ، 22 ، وأبو داود 3 \ 259 ، 260 برقم (2837 ، 2838) ، والترمذي 4 \ 101 برقم (1522) ، والنسائي 7 \ 166 برقم (4220) ، وابن ماجه 2 \ 1057 برقم (3165) ، والدارمي 2 \ 81 ، والطيالسي 2 \ 227 برقم (951) (ت : محمد التركي).

(2/280)

شاة ، فإن لم يتيسر ذلك يوم السابع فإنها تذبح متى تيسر ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/281)

السؤال الثاني من الفتوى رقم ( 20086 )
س 2 : يوجد بعض النساء تفعل وتصنع فعلا عظيما ، وهذا الأمر كالتالي : إذا أنجبت امرأة جنينا ووقع هذا الجنين ميتا تأتي امرأة أخرى وتأخذ هذا الجنين ، وتقوم بتحنيطه وتتغسل على هذا الجنين بغرض طلب الولد ، لأنها لا تنجب . فهل هذا العمل يؤدي إلى الكفر ، وما نصيحتكم وما ردكم على هذا العمل القبيح ، وهو منتشر بين النساء اللاتي قد حرمن من الولد ؟
ج 2 : هذا العمل لا يجوز ؛ لأنه عمل خرافة واعتقاد فاسد يجب تركه والنهي عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/281)

الفتوى رقم ( 21412 )
س : الشيخ محمد زكريا رحمه الله من أشهر العلماء في الهند وباكستان ، وخاصة في أوساط جماعة التبليغ ، وله مؤلفات عدة ، منها كتاب (فضائل أعمال) حيث يقرأ هذا الكتاب في الحلقات الدينية في جماعة التبليغ ، وأعضاء هذه الجماعة يعتقدونه مثل (صحيح البخاري ) وغيره وكنت منهم ، وأثناء قراءة هذا الكتاب وجدت بعض القصص المروية قد صعب علي فهمها واعتقادي عليها ، فلذا أرسل إلى لجنتكم كي تحل مشكلتي ، ومن هذه القصص قصة يرويها السيد أحمد الرفاعي ، حيث يقول : إنه بعد أداء فريضة الحج لما زار قبر الرسول صلى الله عليه وسلم وأنشد الأبيات التالية قائما أمام قبر الرسول صلى الله عليه وسلم ، حيث قال :
في حالة البعد روحي كنت أرسلها ... تقبل الأرض عني وهي نائبتي
وهذه دولة الأشباح قد حضرت ... فامدد يمينك كي تحظى بها شفتي
بعد قراءة هذه الأبيات خرجت اليد اليمنى للرسول صلى الله عليه وسلم فقبلتها ، (الحاوي) للسيوطي ، وذكر أن هناك تسعين ألف مسلم كانوا ينظرون هذا الحدث العظيم ، وتشرفوا بزيارة اليد المباركة ، ومنهم الشيخ عبد القادر جيلاني رحمه الله ، والذي كان موجودا في ذاك المكان بالمسجد النبوي الشريف (البنيان المشيد) في ضوء هذه القصة أريد أن أسألكم :

(2/282)

1- هل هذه القصة لها أصل أم ليست لها حقيقة ؟
2- ما رأيكم في كتاب (الحاوي) للسيوطي ، حيث أثبتت هذه القصة فيه ؟
3- وإذا كانت هذه القصة غير صحيحة ، فهل تجوز الصلاة خلف الإمام الذي يروي هذه القصة ويعتقد أنها صحيحة ، وهل إمامته جائزة أم لا ؟
4- وهل يجوز قراءة مثل هذه الكتب في الحلقات الدينية بالمساجد ، حيث يتلى هذا الكتاب في مساجد بريطانيا لجماعة التبليغ ، وله شهرة كبيرة بالمملكة العربية السعودية ، وخاصة بالمدينة المنورة ، حيث عاش مؤلف هذا الكتاب زمنا طويلا بالمدينة المنورة .
أرجو من المشائخ الكرام أن تفيدونا بالجواب الكافي المفصل ، وحتى أترجم إلى اللغات المحلية وأوزع على أصحابي وزملائي وبقية المسلمين الذين أتحدث معهم على هذا الموضوع ؟
ج : هذه القصة باطلة لا أساس لها من الصحة ؛ لأن الأصل في الميت نبيا كان أم غيره أنه لا يتحرك في قبره بمد يد أو غيرها ، فما قيل من أن النبي صلى الله عليه وسلم أخرج يده للرفاعي أو غيره غير صحيح ، بل هو وهم وخيال لا أساس له من الصحة ، ولا يجوز تصديقه ، ولم

(2/283)

يمد يده صلى الله عليه وسلم لأبي بكر ولا عمر ولا غيرهما من الصحابة فضلا عن غيرهم ، ولا يغتر بذكر السيوطي لهذه القصة في كتابه : (الحاوي) ؛ لأن السيوطي في مؤلفاته كما قال العلماء عنه : حاطب ليل يذكر الغث والسمين ، ولا تجوز الصلاة خلف من يعتقد صحة هذه القصة لأنه مصدق بالخرافات ومختل العقيدة ، ولا تجوز قراءة كتاب (فضائل أعمال) وغيره مما يشتمل على الخرافات والحكايات المكذوبة على الناس في المساجد أو غيرها ؛ لما في ذلك من تضليل الناس ونشر الخرافات بينهم .
نسأل الله عز وجل أن يوفق المسلمين لمعرفة الحق والعمل به إنه سميع مجيب . وصلى الله على نبينا محمد وآله وصحبه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/284)

السؤال الثامن من الفتوى رقم ( 21672 )
س 8 : قال رسول الله صلى الله عليه وسلم : « لا تشد الرحال إلا لثلاثة مساجد ، المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1)
فما معنى الرحال في هذا الحديث ، وما كيفية تشديدها في المساجد الثلاثة ؟
__________
(1) صحيح البخاري الجمعة (1189) ، صحيح مسلم الحج (1397) ، سنن النسائي المساجد (700) ، سنن أبي داود المناسك (2033) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1409) ، مسند أحمد (2/278) ، سنن الدارمي الصلاة (1421).

(2/284)

ج 8 : معنى هذا الحديث أي : أنه لا يجوز السفر إلى مكان بقصد عبادة الله فيه بالصلاة أو الدعاء أو قراءة القرآن ، إلا هذه البقاع الثلاث ، وهي : المسجد الحرام ، والمسجد النبوي ، والمسجد الأقصى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/285)

السؤال الأول من الفتوى رقم ( 18623 )
س 1 : تقام في منطقتنا بعض الولائم الموسمية في مجموعة من القرى ، وكل وليمة أو (وعدة) باصطلاحنا المحلي ، تأخذ اسم بعض الأولياء المعروف وغير المعروف . فما حكم من يشارك في هذه الولائم ؟
ج 1 : الوليمة الموسمية التي تقام باسم الولي والتي تتكرر في الشهر أو السنة- بدعة منكرة ووسيلة من وسائل الشرك ، فلا يجوز المشاركة فيها ولا الذهاب إليها ولا الأكل منها ؛ لأن فيها تشجيعا للبدعة ، وقد تجر الجاهل إلى عبادة غير الله من الأولياء واعتقاد النفع فيهم ، وقد قال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته ، وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في (صحيحه) .
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(2/285)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/286)

السؤال الثامن من الفتوى رقم ( 21264 )
س 8 : ما هو الدعاء الذي ورد عن النبي صلى الله عليه وسلم في ليلة النصف من شعبان ، وهل من السنة إحياء هذه الليلة بالتجمع في المسجد والدعاء بدعاء معين والتقرب إلى الله ؟
ج 8 : لم يثبت في تخصيص ليلة النصف من شعبان بدعاء أو عبادة دليل صحيح ، فتخصيصها بذلك بدعة ؛ لقول النبي صلى الله عليه وسلم : « فإن كل محدثة بدعة وكل بدعة ضلالة » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبي داود الخراج والإمارة والفيء (2956) ، سنن ابن ماجه الأحكام (2416) ، مسند أحمد (3/311) ، سنن الدارمي المقدمة (206).

(2/286)

السؤال الأول من الفتوى رقم ( 21437 )
س 1 : نحن مجموعة أسر في قرية واحدة وجدنا آباءنا قد نذروا على أنفسهم وعلى ذرياتهم من بعدهم أن يذبحوا كل عام سبع شياه أو أربع عشرة شاة ، ويطلقون عليها اسم صدقة (العرقوب) ، وذلك في رأس الحول ، وشرط أن تكون يوم الجمعة .

(2/286)

صدقة يتقربون بها إلى الله ويذكرون عليها اسم الله ، وذلك لأنهم كانوا يصابون في الماضي ببعض الأمراض والمصائب والفتن التي تؤدي أحيانا إلى الوفاة ، فيذبحون عن كل فرد منا شاة ، سواء كان فقيرا أو غنيا ، اعتقادا منهم أنها تدفع عنهم هذه الأمراض والمصائب ، وعند تأخيرهم لهذه الذبائح عن وقتها يزورهم بعض الشك أن سبب إصابتهم بالمرض هو تأخير لهذه الذبائح ، مع أن البعض يعلم أن الأمراض لا يأتي بها إلا الله ولا يرفع الضر إلا الله، وأنها لا تحميهم من أمر الله ، ولكن يطرأ عليهم بعض الشك ، فكانوا يذبحونها كل سنة وقد يتأخر بعضهم عن صلاة الجمعة ، والبعض الآخر يحضر ويقومون بدعوة المصلين للحضور من أجل أكل الذبائح . ما حكم عملهم هذا ، وما الواجب عليهم . حفظكم الله ؟
ج 1 : ذبح الذبائح كل سنة في موعد محدد لاعتقاد أن ذبحها يحصل به دفع البلاء عن البلد - هو عمل محرم وبدعة واعتقاد فاسد ، وهو وسيلة إلى الشرك ، وإن ذكر عليها اسم الله ولو سمي صدقة .
وإن كانت تذبح لغير الله من الجن والشياطين لأجل دفع شرهم - فهو شرك أكبر يخرج من الملة ، فالواجب التوبة إلى الله وترك هذه العادة ، والتوكل على الله وحده : { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (1) .
__________
(1) سورة التوبة الآية 51

(2/287)

ومن نذر هذا الذبح فهو نذر محرم ومعصية لا يجوز الوفاء به ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (1) ، والوصية بذلك باطلة لا يجوز تنفيذها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الأيمان والنذور (6696) ، سنن الترمذي النذور والأيمان (1526) ، سنن النسائي الأيمان والنذور (3806) ، سنن أبي داود الأيمان والنذور (3289) ، سنن ابن ماجه الكفارات (2126) ، مسند أحمد (6/36) ، موطأ مالك النذور والأيمان (1031) ، سنن الدارمي النذور والأيمان (2338).

(2/288)

الفتوى رقم ( 21577 )
س : نفيد سماحتكم بأن كتاب (الحبيب المصطفى صلى الله عليه وسلم ) المرفق مع هذا الخطاب لمؤلفه مصطفى أحمد البدوي ، قد انتشر في آفاق بلادنا ، واغتر به عامة المسلمين ومن يحسبهم العامة علماء ؛ لفصاحة لسانهم وتزيينهم للباطل ، فأثنوا على هذا الكتاب وطبعت منه كميات كبيرة ، ووزعت بالبلاد وخاصة الولايات الشرقية من السودان ، فالرجاء مراجعة الكتاب ، وبيان رأي الشرع فيه وإرساله لنا لنقوم بتوزيعه على الذين اغتروا بهذا

(2/288)

الكتاب ، وبيان انحرافه في العقيدة والأحاديث الموضوعة والضعيفة التي في صلب الكتاب .
وجزاكم الله خيرا على خدمة المسلمين والنصح للإسلام والمسلمين ، ومحاربة الباطل وأهله بجميع مللهم . وفقكم الله وسدد خطاكم ونفع بكم عباده ، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .
ج : الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين ، أما بعد :
فإن اللجنة الدائمة للبحوث العلمية والإفتاء قد اطلعت على الكتاب المذكور أعلاه- فوجدته يشتمل على الملاحظات والأخطاء العلمية الكثيرة في العقيدة ، ومن أخطرها :
1- في صفحة (8) قال : ولا يوجد بلسم شاف ولا دواء لهذا الداء ، أي : مرض الغفلة إلا الالتجاء إلى الله برسوله الأمين ، ثم قال : كما أمرنا الله عز وجل بقوله : { وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ } (1) ، فهو صلى الله عليه وسلم أعظم الوسائل والوسائط .
وهذا توسل مبتدع ، ووسيلة إلى الشرك ، وتفسير للقرآن بغير
__________
(1) سورة المائدة الآية 35

(2/289)

تفسيره ، فإن الوسيلة في هذه الآية المذكورة يراد بها التقرب إلى الله تعالى بالأعمال الصالحة .
2- في صفحة (10) يقول : إذا لولاه صلى الله عليه وسلم لما عرف الله عز وجل ، ولا عرف سماء ولا أرض ولا ليل ولا نهار ولا إنس ولا جن ولا ملك . كل ذلك من أجل الحبيب صلى الله عليه وسلم ، ومنها : أن الله قال لآدم : لولاه ما خلقتك ولا خلقت سماء ولا أرضا .
وهذا غلو في حقه صلى الله عليه وسلم وإطراء يخالف قوله صلى الله عليه وسلم : « "لا تطروني كما أطرت النصارى ابن مريم ، إنما أنا عبد ، فقولوا : عبد الله ورسوله » (1) .
3- في صفحة (21) نظم في الاستغاثة بالنبي صلى الله عليه وسلم يوم الحشر والنشر وطلب الإنقاذ من الكرب ، وهذا شرك بالله سبحانه ؛ لأنه لا يغيث في يوم الحشر ولا ينقذ من الكرب إلا الله سبحانه وتعالى .
4- في صفحة (59) ذكر قصيدة للنبهاني في أولها :
على رأس هذا الكون نعل محمد ... علت فجميع الخلق تحت ظلاله
وهذا غلو فضيع ، فإن الذي على رأس الكون هو عرش الرحمن ، وفوق العرش رب العالمين .
5- الكتاب مشحون بالأحاديث الضعيفة والموضوعة ، والقصائد
__________
(1) صحيح البخاري الفرائض (6830) ، مسند أحمد (1/56) ، سنن الدارمي الرقاق (2784).

(2/290)

المتضمنة للغلو والإطراء في حق النبي صلى الله عليه وسلم ، وعليه فالواجب التحذير من هذا الكتاب وعدم السماح بتداوله محافظة على عقائد المسلمين من الشرك والبدع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/291)

الفتوى رقم ( 21609 )
س : مما ابتلي به المسلمون اليوم ما ورد إليهم من الملل المختلفة ذات عقائد وعادات مخالفة لشرع الله ، ومن ذلك الأعياد المدنية والاحتفالات السنوية لمناسبات شتى ، وقد اهتم المعلمون الغيورون ، واغتموا بما ابتلوا به من الاحتفال العالمي الذي يشترك فيه كل أمم الأرض المسمى باليوم العالمي للمعلم ، فاختلف فيه المسلمون من بين مجيز ومحرم ، لأنه أصبح احتفالا سنويا في يوم محدد وموحد ، يقوم فيه الطلاب والمعلمون وآباء الطلاب وإدارة المدرسة بإلقاء الكلمات في فضل المعلم وتوزيع الهدايا من قبل الطلاب للمعلمين ، وربما كان في ذلك الاحتفال شيء من ألوان الطعام والشراب ، وربما التهاني من البعض بقول : (كل عام وأنتم بخير) ، وغير ذلك مما هو غير معهود ولا معروف شرعا . نأمل

(2/291)

التكرم ببيان حكم ذلك ، وحكم المشاركة فيه .
ج : لا تجوز إقامة الأعياد البدعية ولا الاحتفال بها ، ولا مشاركة أهلها وتهنئتهم بمناسبتها ؛ لأن هذا من التعاون على الإثم والعدوان ، وقد ذكر الله أن من صفات عباد الرحمن أنهم { لَا يَشْهَدُونَ الزُّورَ } (1) أي : لا يحضرون أعياد الكفار ، كما جاء في تفسير هذه الآية الكريمة ، سواء سميت أعيادا أو أياما أو مناسبات ، فالأسماء لا تغير الحقائق : وليس للمسلمين إلا عيدان كريمان : عيد الفطر وعيد الأضحى .
فالواجب ترك هذه البدع والأعياد الجاهلية ، ومنها : اليوم العالمي للمعلم . وفق الله الجميع للعمل بكتابه وسنة نبيه صلى الله عليه وسلم وترك البدع والمحدثات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الفرقان الآية 72

(2/292)

الفتوى رقم ( 21507 )
س : اطلعت على كتيب بعنوان : (جامع الصلوات بأسماء أشرف البريات) إعداد وترتيب : أحمد جمهوري البنجلي ، والمرفق لكم نسخة منه .
وهذا الكتيب مفسوح من وزارة الإعلام برقم (623 \ 2 \ م) وتاريخ 16 \ 4 \ 1419 هـ ويوزع مجانا في مطعم روابي الحجاز بمكة المكرمة .
وذكر جامعه أنه لقي في بعض أسفاره شخصا يصلي على النبي صلى الله عليه وسلم في اليوم والليلة اثني عشر ألف مرة ، ومن أجل ذلك أراد جامع الكتيب كما ذكر أن يجعل ما جمع من أسماء النبي صلى الله عليه وسلم مقرونة بالصلاة والسلام عليه - هكذا زعم- .
ثم بعد ذلك نظم جامع الكتيب قصيدة غريبة زعم أنها تشتمل على أسماء النبي صلى الله عليه وسلم وذكر جملة كثيرة من الأسماء التي نسبها للنبي صلى الله عليه وسلم والتي ليس عليها دليل ثابت مثل : (صراط الله . ذكر الله . حزب الله . مصباح . جبار . قوي . معلوم . أجير . مهيمن . وكيل . ذي القوة . ذي حرمة . قد صدق . سائق . النجم الثاقب . صاحب القضيب . عروة الوثقى . مفتاح الجنة . مخصوص بالعز) إلى غير ذلك من الأسماء الغريبة التي تحتاج إلى مراجعة ونظر ، وإن

(2/293)

رأيتم- حفظكم الله- أن من المناسب مخاطبة الجهة التي فسحت الكتاب بعدم فسح مثل هذه الكتب ، وخصوصا كتب التفسير والعقيدة إلا بعد الرجوع إلى أهل العلم الكبار أو دار الإفتاء ؛ خشية الازدواجية في نشر الكتب والمعلومات الغير صحيحة . والله المستعان .
ج : لا يجوز العمل بما في الكتيب المذكور ، ولا يجوز طبعه ولا نشره ، لاشتماله على أسماء كثيرة لا تصح نسبتها إلى النبي صلى الله عليه وسلم ، وهي من الغلو في النبي صلى الله عليه وسلم المنهي عنه شرعا ، ولأن الأذكار والأوراد المجعولة على هيئة منظومات وأشعار هي من الأمور المحدثة التي لا يجوز الذكر بها ، وخير الهدي هدي محمد صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/294)

الفتوى رقم ( 21546 )
س : تجدون برفقه صورة للرد الذي كتبه الدكتور محمد عباس جزاه الله خيرا وجعل عمله هذا في موازين حسناته ، وكتب له النجاة يوم الفزع الأكبر ، والرد موجه إلى رواية (وليمة لأعشاب البحر) للكاتب السوري حيدر حيدر . نسأل الله له

(2/294)

ولكل ضال الهداية . وسيجد فضيلتكم في الرد المرفق ما قاله الكاتب السوري في ذات الله سبحانه وتعالى ، وفي القرآن الكريم ، وفي الرسول الكريم صلى الله عليه وسلم ، ما لم يقله يهودي في توراة ، ولا نصراني في إنجيل ، ليأتي هذا الفاجر الفاسق في زمان الفجور والفسق ليستغفل غفلة المسلمين علماء وعامة ، ويتجرأ ليقول كلاما ما كان ليقوله لو رأى في المسلمين مرجعا وحبا لربهم وكتابهم ونبيهم . يقول هذا الكلام في بلد مسلم ليسمع كل المسلمين رواية الغواية التي كتبها ، لقد تحدى هذا الكاتب كل المسلمين وفي مقدمتهم العلماء والهيئات والمؤسسات الدينية . فما هو جواب فضيلتكم وفضيلة علماء هذا البلد الطيب المعروف بدفاعه عن دين الله وكتابه ورسوله صلى الله عليه وسلم . أرجو أن يكون الجواب بقدر التحدي الذي أظهره الكاتب وأقوى ، وحسبنا الله ونعم الوكيل . إنني إذ أبلغ فضيلتكم هذا الأمر أضع الأمر في أعناقكم ، فأنتم أقدر ، وأبرأ إلى الله مما قاله الكاتب ويقوله المضللون ، وأبرأ إلى الله من مواقف التخاذل والضعف التي كانت عليها الهيئات والمؤسسات الدينية في بلاد المسلمين أمام الفجرة وفجورهم وحسبنا الله ونعم الوكيل .
ج : بعد الاطلاع على نصوص كافية من رواية (وليمة

(2/295)

لأعشاب البحر) تأليف حيدر حيدر ، وبعد الوقوف على بعض البيانات الصادرة من جهات إسلامية بشأن هذه الرواية وما فيها من ضلالات وكفريات ، تبين للجنة اشتمال الرواية المذكورة على أمور خطيرة منها :
1- الاستهزاء بالله جل وعلا ووصفه بما لا يليق به سبحانه .
2- السخرية بالنبي صلى الله عليه وسلم والافتراء عليه .
3- إنكار اليوم الآخر والاستهزاء بالجنة والنار والثواب والعقاب .
4- الدعوة إلى الإباحية ونشر الفاحشة بين المؤمنين .
5- حمل الناس على الخروج على أحكام الإسلام وعدم الالتزام بتشريعاته.. . إلخ .
ولا يختلف المسلمون أن ما سبق ذكره كفر بالله وإلحاد في دينه وخروج عن ملة الإسلام ، لأنه استهزاء بالله ورسوله ودينه ، وتكذيب لله ولرسوله صلى الله عليه وسلم ، وطعن في القرآن ورد لأحكام الإسلام ، قال الله تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) ، وقال جل وعلا : { وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ } (3)
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة التوبة الآية 74

(2/296)

وأجمع العلماء على أن من جحد شيئا معلوما من الدين بالضرورة فهو كافر .
فالواجب على أهل الإسلام تمكين القضاء الشرعي من النظر في قضية الرواية المذكورة ليحكم فيه بحكم الله ورسوله جزاء له وردعا لغيره ممن تسول له نفسه النيل من دين الإسلام ، وليعلم كل مسلم أن هذه الرواية لا يجوز طبعها ولا نشرها ولا تداولها ويجب إتلافها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/297)

الفتوى رقم ( 21469 )
س : يعتقد بعض هواة الخواتم والأحجار الكريمة مثل (العقيق اليماني ، والفيروزج الإيراني وغيرها) أن لها خاصية ، وأن لها أسرارا ومنافع ليست لغيرها من الأحجار الأخرى ، ويروجون لذلك دعايات ، ويستدلون بأحاديث ، والأقوال التي ذكرها

(2/297)

صاحب كتاب (المستطرف) ، وهي قول جعفر بن محمد ما افتقرت يد تختمت بخاتم فيروزج . وقولهم : قيل : الخواتم أربعة : الياقوت للتعطش ، والفيروزج للمال ، والعقيق للسنة ، والحديد الصيني للحرز وقيل للخوف . وذكر من خواص الفيروزج أن النظر فيه يجلو البصر ويقويه وينشط النفس ، ولا يصيب المتختم به آفة من قبل أو غرق . وقال جعفر الصادق : ما افتقرت يد تختمت بفيروزج .
أما خواص العقيق فإن التختم به وحمله يورث الحلم والأناة وتصويب الرأي ويسر النفس ، ويكسب حامله وقارا وحسن خلق ، ويسكن الحدة عند الخصومة . قال : قال رسول الله صلى الله عليه وسلم : ( من تختم بالعقيق لم يزل في بركة ) . انتهى بتصرف .
وهذه الأحاديث والأقوال تصور من هذا الكتاب وتوزع ، ولما رأيت ذلك وسألت عنه قالوا : هذه أسرار وعندما ناقشتهم وقلت لهم : إن هذه الأحجار ليست أفضل من الحجر الأسود في الكعبة فيما أعلم ، « وقد قال عمر بن الخطاب : إني لأعلم أنك حجر لا تضر ولا تنفع ، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك » (1) . قالوا : إن الله جعل فيها من الخاصية ، والتجربة أكبر دليل . وقد ذكروا بعض القصص ، منها : أنه كان يوجد عند رجل خاتم
__________
(1) صحيح البخاري الحج (1597) ، صحيح مسلم الحج (1270) ، سنن النسائي مناسك الحج (2938) ، سنن أبي داود المناسك (1873) ، سنن ابن ماجه المناسك (2943) ، مسند أحمد (1/54) ، موطأ مالك الحج (824).

(2/298)

إذا لبسه الشخص وجامع لم ينزل حتى ينزعه من يده ، حيث كان يستعيره العريس ليلة زواجه . ومنها : أن رجلا ذهب إلى حلاق ليحلق رأسه فلم يستطع أن يحلقه ، فسأله الحلاق عن السبب أخرج خاتما من كمره وأبعده ثم حلقه بعد ذلك . وغير هذه الحكايات كثير والله المستعان .
والسؤال يا سماحة الشيخ : هل يصح في هذا الباب حديث صحيح أو قول يعول عليه في هذه المسألة ، وهل ما ورد في هذا الكتاب صحيح يحتج به ، وهل لهذه الأحجار ميزات تميزها على غيرها ؟ أفيدونا أفادكم الله .
ج : لا يصح عن النبي صلى الله عليه وسلم حديث في فضل الخواتم والأحجار المذكورة ولا في خواصها ، فلا يجوز أن ينسب للنبي صلى الله عليه وسلم ما لم يقله ، وقد ثبت أنه قال : « من كذب علي متعمدا فليتبوأ مقعده من النار » (1) . كما لا يجوز أن يعتقد الإنسان في تلك الخواتم فضلا ، ولا يجوز تصديق ما ينسج حولها من قصص وخرافات . وكتاب (المستطرف) لا يجوز الاعتماد عليه في أمور العلم والدين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الأدب (6197) ، مسند أحمد (2/519) ، سنن الدارمي المقدمة (593).

(2/299)

السؤال الثاني من الفتوى رقم ( 18565 )
س 2 : تقام ببعض قرانا بعض الولائم تسمى : وليمة أو وعدة سيدي فلان وفلان ، يحضرها أناس فإذا أنكرت عليهم شد رحالهم إلى هذه القرى قالوا : إن نيتنا هي زيارة أقاربنا ، أو التسوق في الأسواق التي تقام هناك ، أو بغرض التجارة . فهل الأمر جائز ، وهل يعتبر في ذلك بالنية فقط ؟
ج 2 : الذبح للأموات بنية التقرب إليهم شرك أكبر ، وإن كان بنية الاحتفاء بمولدهم أو إحياء مناسباتهم من غير تقرب إليهم بذلك فهذا بدعة محرمة ، يجب تركه والنهي عنه ولو اعتاده الناس ، فلا يجوز الاستمرار عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/300)

السؤال الثاني من الفتوى رقم ( 18221 )
س 2 : لدينا في المنطقة بعد مرور عام كل سنة في أغسطس أو سبتمبر يجتمع ناس من القرية في المسجد ، ويذبحون ثورا أو خروفا ، ويقسمون اللحم في البيوت لإعداد الطعام ، وبعد أن يخرج الناس يأكلون الطعام ثم يدعون الله لكيلا يبتليهم

(2/300)

بالأمراض ، ويتصدقون ويقولون هذه صدقة للعافية ، ويعتقدون أنهم إذا فعلوا هذا الفعل ، الله يصرف عنهم البلايا . ما حكم أكل هذا الطعام ؟ ما حكم من يعتقد مثل هذا الاعتقاد ؟
ج 2 : هذا الذبح بدعة ، وهذا الاعتقاد باطل لا يجوز ؛ لأنه ليس له أصل في الشرع المطهر ، وقد قال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقال عليه الصلاة والسلام : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(2) سنن ابن ماجه المقدمة (46).

(2/301)

السؤال الثاني من الفتوى رقم ( 18365 )
س 2 : ما حكم رجلين تعاهدا على شيء وقراءة الفاتحة ، فهل يجب الوفاء بالعهد وما الكفارة ؟
ج 2 : قراءة الفاتحة عند العهد لا أصل لها ، والعهد إذا كان على فعل شيء مباح يجب الوفاء به ؛ لقوله تعالى :

(2/301)

{ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا } (1) ، وقوله تعالى : { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ } (2) ، وقوله صلى الله عليه وسلم : « آية المنافق ثلاث : إذا حدث كذب وإذا وعد أخلف وإذا اؤتمن خان » (3) متفق على صحته من حديث أبي هريرة رضي الله عنه . وفي (الصحيحين) من حديث عبد الله بن عمرو بن العاص رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : « أربع من كن فيه كان منافقا خالصا ، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها : إذا حدث كذب وإذا وعد أخلف وإذا خاصم فجر وإذا عاهد غدر » (4) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 34
(2) سورة النحل الآية 91
(3) صحيح البخاري الأدب (6095) ، صحيح مسلم الإيمان (59) ، مسند أحمد (2/536).
(4) أحمد 2 \ 189 ، 198 ، والبخاري 1 \ 14 ، 3 \ 101 ، 4 \ 69 ، ومسلم 1 \ 78 برقم (58) ، وأبو داود 5 \ 64 برقم (4688) ، والترمذي 5 \ 19 - 20 برقم (2632) ، والنسائي في (المجتبى) 8 \ 116 برقم (5020) ، وفي (الكبرى) 8 \ 76 برقم (8681) (ط : مؤسسة الرسالة) .

(2/302)

بدع النكاح
الفتوى رقم ( 12317 )
س : بعض الناس إذا جاء وقت العرس أحضروا رجلا أو امرأة للعريس والعروسة ، ويعبئ أحدهم بيضا ثم يكسرها ، إما على رأس العريس أو العروسة ، ثم يرفع صحنا من فوق رأس العريس أو العروسة ، ثم يأتي أهل العروسين يهنئونهم على عرسهم ، ويرمون في هذا الصحن النقود ، فيمسك هذا الإنسان النقود ، ثم يقول : هذه 500 من فلان بن فلان . هكذا يفعلون ويربحون منها حوالي في كل عرس عشرة آلاف تقريبا ، وإذا سألت هؤلاء لماذا تفعلون هذا وتحضرون هذين الشخصين ينصبون عليكم ويأخذون منكم المبلغ الهائل ؟ فيجيبون عليك : هذه تقاليد آبائنا وأجدادنا الأولين . أو يحضرون كبشا ثم يجعلون العريس أو العروسة يعبرون من فوق هذا الحيوان الذي يرقدونه فوق الأرض ، ويعتقدون أن هذا يجعل البركة في هذا الزفاف .
ما حكم من يحضر هذين الشخصين في هذه المناسبة ؟
ما حكم من يدعي أنها من السنة وهذا صحيح ؟
ما حكم كسر البيض أو ذبح الكبش ؟

(2/303)

هل هذا المبلغ الذي يدفع لهذين الشخصين حلال أم حرام ؟
بماذا تنصح هذه الأسرة الذين يعتقدون أنها من تقاليد آبائهم ، وما عليهم أن يفعلوا بعد أن يجيئهم الصواب ، وما هي الكفارة لذلك ؟
ج : 1- ليس كسر البيض على رأس العريس أو العروسة في حفل الزواج من السنة ، بل ذلك من العادات القديمة الممقوتة التي يأكل بها النصابون أموال الناس بالباطل ، فلا يجوز إحضار مثل هذا الشخص في حفل الزواج ، وكذلك الشأن في مرور العروسين من فوق الكبش في حفل الزواج .
2- لا يجوز دفع مال لمن يكسر البيضة المذكورة في حفل الزواج .
3- يجب على من فعل ذلك أن يتوب إلى الله جل وعلا مما يحصل ويستغفره ، وأن يحذر من أن يعود إليه مرة ثانية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/304)

الفتوى رقم ( 21533 )
س : توجد بعض الأسر عندما يتم عقد زواج لبناتهم أو أبنائهم يقومون بإحضار ماء مقروء فيه من القرآن الكريم،

(2/304)

وتوضع كمية من ملح الكافور الذي يغسل به الأموات ، ومخلوط بدهان الفكس ، ويغسلون به الزوج والزوجة خوفا من العين والحسد والسحر ، اعتقادا منهم بجوازه . هل هذا العمل جائز شرعا ؟ أفتونا جزاكم الله عنا كل خير والله يحفظكم ويرعاكم .
ج : قراءة القرآن على الماء ووضع كمية من ملح الكافور عليه مخلوطا بدهان الفكس بهذه الطريقة لأجل منع العين والحسد والسحر عن من أراد الزواج بدعة لا أصل لها من الشرع ، فلم يثبت ذلك عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه رضي الله عنهم ، ولا يجوز اعتقاد النفع والضر بسبب هذه الطريقة ، وعلى الإنسان أن يقتصر على ما ورد من الرقية الشرعية بالقرآن وأسماء الله الحسنى ، وأن يحصن نفسه بالأذكار والأدعية النبوية الواردة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/305)

السؤال الثاني من الفتوى رقم ( 21437 )
س 2 : عندهم أيضا عادة يفعلونها عندما يتزوج أي شخص منهم ، أو قد يوصي بها ولي أمر الزوجة ، حيث إنهم يلزمون أنفسهم بذبح شاة في كل سنة باعتبارها صدقة لله عن الزوجة

(2/305)

والأولاد اعتقادا بأنها تحميهم من الحسد والأمراض والمصائب وينذرونها لله ويعملونها كل عام ويسمونها (الرزبة) ، وعند الذبح يذكر عليها اسم الله ، فالبعض من الناس يشك عند تأخيرها بأنها تسبب لهم الأمراض والمصائب ، والبعض الآخر متيقن كل اليقين بأن الأمراض لا يأتي بها إلا الله ، لكنه اتخذ على نفسه نذرا . ما حكم عملهم هذا يا سماحة الشيخ ، وما الواجب عليهم ؟ بارك الله فيكم وفي علمكم ونفع بكم الإسلام والمسلمين .
ج 2 : ذبح شاة كل سنة بعد الزواج باعتقاد أن ذلك يحميهم من الحسد والأمراض والمصائب - عمل محرم واعتقاد باطل ، ولو سمي صدقة فإنه لا يجوز ، وهو وسيلة إلى الشرك ، فيجب تركه والتوبة منه والتوكل على الله وحده بأنه لا يدفع الضر ويجلب الخير إلا هو سبحانه وتعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(2/306)

السؤال الثاني من الفتوى رقم ( 11906 )
س 2 : بعض أهل القرى إذا طال بهم القحط أخذوا ثورا أو جملا وساروا به مع مجرى السيل ، ويطلبون من الله الرحمة والغيث لهم

(2/306)

بعد ذبح الثور أو الجمل . أفتونا مأجورين .
ج 2 : المشروع للمسلمين إذا تأخر نزول المطر وأجدبت الأرض : أن يؤمروا بالصلاة والصيام والصدقة ، والخروج من المظالم ، وترك التشاحن ، لأن الطاعة سبب للبركات ، والمعاصي سبب للجدب ، وأن يعد الإمام الناس يوما يخرجون فيه لصلاة الاستسقاء ويخرجون متواضعين متبذلين متخشعين متذللين متضرعين ويصلي بهم ركعتين . وأما ذبح الثور أو الجمل في مجرى السيل رجاء نزول الغيث - فهذا من البدع في الدين ، وقد يصل إلى درجة الشرك إذا اعتقدوا ذلك سببا حتميا لنزول المطر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/307)

الفتوى رقم ( 16626 )
س : أفيد فضيلتكم أنني أقوم بالتحضير لنيل شهادة الدكتوراه ، وقد طلب الأستاذ المشرف على الرسالة مني تغطية موضوع هام ألا وهو موقف الإسلام من المحافظة على المواقع والمباني التي لها طابع تاريخي أو معماري مميز . وهل الإسلام يحث على المحافظة على تلك المباني أو المواقع ، وهل يجوز على سبيل

(2/307)

المثال المحافظة على موقع أو مبنى شهد أحداثا هامة تاريخية أو دينية ، وهل يجوز تحويله إلى متحف يزوره الناس ؟
ج : لا يجوز تعظيم المباني والبقاع الأثرية ؛ لأن ذلك يؤدي إلى الشرك ، فقد يعتقد العامة فيه البركة ، وقد نهى النبي صلى الله عليه وسلم عن البناء على القبور والصلاة عندها ؛ لأن ذلك وسيلة من وسائل الشرك ، فالواجب الابتعاد عن هذا العمل وتركه والتحذير منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/308)

رقم ( 21138 )
س : يوجد في مدينة الطائف مسجد يسمى : مسجد الكوع ، يقال : إن الرسول صلى الله عليه وسلم قابل فيه عداسا عند عودته من الطائف ، ويطلب منا نحن المعلمين - أحيانا - أن نأخذ الطلاب في زيارة إليه لتعريفهم بهذا الأثر ، فهل هذا جائز أم لا ؟ وإذا كان الذهاب إليه غير جائز فما حكم أخذ الطلاب إليه لمجرد تعريفهم به ؟ وما حكم من ذهب إليه ليصلي فيه ركعتين ؟
ج : ما يسمى باسم مسجد القنطرة ، وباسم مسجد الكوع بالطائف : هما مسجدان بدعيان لا أصل لهما ، وليس لهما فضل

(2/308)

يخصهما ، ولم يثبت بشأنهما حديث ولا أثر ، وما يدور بين الناس بشأنهما كذب لا أصل له ؟ لهذا فلا يجوز لمسلم التعبد بزيارتهما كالشأن في المساجد المبتدعة ، ولأنه لا يجوز تخصيص مسجد بالزيارة للتعبد فيه إلا المساجد الثلاثة ، وهي : المسجد الحرام ، ومسجد الرسول صلى الله عليه وسلم بالمدينة ، والمسجد الأقصى ، ومسجد قباء في المدينة النبوية ، وبه يعلم أنه لا يجوز عمل رحلة طلابية لزيارتهما ، ولما في ذلك من تضليل عقول الناشئة ، والواجب هو صيانة العقائد من البدع والضلالات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(2/309)

الثاني من الفتوى رقم ( 11093 )
س 2 : هناك أناس إذا كان الواحد والده متوفى ورآه بالمنام ذبح له ذبيحة ، فهل هذه بدعة ؟
ج 2 : ذبح الذبيحة بسبب رؤية والده في المنام لا أصل له ، بل ذلك من البدع .

(2/309)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/310)


الفتن - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الفتن

(2/311)

السؤال الثاني من الفتوى رقم ( 10511 )
س 2 : أسأل عن حديث وجدته يقول : عن الحسن البصري رحمه الله تعالى قال : بلغني أن النبي صلى الله عليه وسلم قال : « إن بين يدي الساعة فتنا كقطع الليل المظلم ، يموت فيها قلب الرجل كما يموت بدنه ، ويصبح الرجل فيها مؤمنا ويمسي كافرا ، ويمسي مؤمنا ويصبح كافرا ، يبيع فيها أقوام دينهم بعرض من الدنيا قليل » (1) إن كان هذا الحديث صحيحا ما هو الذي من العمل يرد المسلم كافرا ، وما هو المخرج من ذلك ؟ أفيدونا جزاكم الله خيرا .
ج 2 : أخرج مسلم في (صحيحه) والترمذي في (السنن) عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « بادروا بالأعمال فتنا كقطع الليل المظلم ، يصبح الرجل مؤمنا ويمسي كافرا ، أو يمسي مؤمنا ويصبح كافرا ، يبيع دينه بعرض من الدنيا » (2) وقال الترمذي : هذا حديث حسن صحيح .
__________
(1) مسند أحمد (3/453).
(2) أحمد 2 \ 304 ، 372 ، 523 ، ومسلم 1 \ 110 برقم (118) ، والترمذي 4 \ 487 برقم (2195) ، وابن أبي عاصم في (الزهد) (ص 107) برقم (218) ، وأبو يعلى 11 \ 396 برقم (6515) ، وابن حبان 15 \ 96 برقم (6704) ، والبغوي 15 \ 15 برقم (4223) .

(2/312)

هذا الحديث ذكره العلماء في أبواب الفتن ، وهي ما يقع في هذه الأمة من الاختلاف والهرج والقتل واستحلال ما حرم الله ورسوله ، والمراد من قوله : « يصبح مؤمنا ويمسي كافرا » (1) إلى قوله : "يبيع دينه بعرض من الدنيا" هو ما فسر به الحسن رحمه الله ، كما في الترمذي قال : يصبح الرجل محرما لدم أخيه وعرضه وماله ، ويمسي مستحلا له ، ويمسي محرما لدم أخيه وعرضه وماله ، ويصبح مستحلا له ، والمخرج من الفتن هو : اللجوء إلى الله واجتناب كل الفرق المتنازعة ، بأن يلزم بيته أو ينتقل إلى موضع آخر بغنمه إن كان له غنم ، أو إلى زرعه إن كان ذا زرع ، وقد أخرج البخاري بسنده عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « يوشك أن يكون خير مال المسلم غنم يتتبع بها شعف الجبال ومواقع القطر ، يفر بدينه من الفتن » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (118) ، سنن الترمذي الفتن (2195) ، مسند أحمد (2/390).
(2) مالك 2 \ 970 ، وأحمد 3 \ 6 ، 30 ، 43 ، 57 ، والبخاري 1 \ 10 ، 4 \ 97 ، 7 \ 188 ، 8 \ 94 ، وأبو داود 4 \ 461 - 462 برقم (4267) ، والنسائي 8 \ 124 برقم (5036) ، وابن ماجه 2 \ 1317 برقم (3980) .

(2/313)

السؤال الثاني من الفتوى رقم ( 10575 )
س 2 : فقه الحديث والأخذ به بالنسبة لحال المسلمين الآن ، أعني حديث حذيفة بن اليمان رضي الله عنه الذي أخرجه البخاري بكتاب الفتن تحت باب حينما لا تكون جماعة .
فما معنى الاعتزال الوارد في الحديث الذي أمر به الرسول صلى الله عليه وسلم حذيفة رضي الله عنه عندما لا يكون للمسلمين جماعة ولا إمام ؟
ج 2 : الفتن كثيرة ، والمقصود من الاعتزال : اجتناب مثار الفتن وموارد الضلال ، ولا تزال تدعو إلى الحق وتجتهد في العمل به ، فاختر لنفسك أقربها إلى الخير ، وتعاون معها على البر والتقوى رجاء الاستقامة والسلامة من الشر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/314)

الفتوى رقم ( 17320 )
س : « سيكون أمراء فتعرفون وتنكرون ، فمن نابذهم فقد

(2/314)

نجا ، ومن اعتزلهم فقد سلم ، ومن خالطهم فقد هلك » (1) أو كما قال . من فضلكم هل هذا الحديث صحيح ؟ لأننا رأيناه في (صحيح الجامع الصغير وزيادته) ، فقلنا : إنه خالف ما رواه البخاري ومسلم وغيرهما عن عدة من الصحابة بلغت منزلة المتواتر في عدم الخروج على الإمام ، وأيضا نرى ذلك مذهب أهل السنة وأهل الحديث ، كما أشار الإمام الطحاوي : (ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا) . وهل أصبنا أم أخطأنا ؟ وضحوا واكشفوا لنا الحقيقة ، وإن كان الحديث المذكور صحيحا ، فكيف نجمع بينهما ؟
ج : الحديث الذي ذكرته صحيح ، وليس فيه معارضة لمعتقد أهل السنة في السمع والطاعة لولاة الأمر في المعروف ولزوم الجماعة وعدم الخروج عليهم وإن جاروا ، ما لم يحصل منهم كفر بواح ؛ لأن المقصود بالمنابذة في الحديث : الإنكار باللسان ، كما بينه شراح الحديث .
قال المناوي في (شرح الجامع 4 \ 132) : "فمن نابذهم"
__________
(1) رواه بهذا اللفظ من حديث ابن عباس رضي الله عنهما : ابن أبي شيبة 15 \ 243 ، والطبراني 11 \ 33 برقم (10973) .

(2/315)

يعني : أنكر بلسانه ما لا يوافق الشرع "نجا" من النفاق والمداهنة ، "ومن اعتزلهم" منكرا بقلبه "يسلم" من العقوبة على ترك إنكار المنكر ، "ومن خالطهم" راضيا بفسقهم (هلك) يعني : وقع فيما يوجب الهلاك الأخروي) ا هـ .
وفي (صحيح مسلم ) ما يؤيد هذا المعنى من حديث أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم قال : « إنه يستعمل عليكم أمراء فتعرفون وتنكرون ، فمن كره فقد برئ ، ومن أنكر فقد سلم ، ولكن من رضي وتابع" قالوا : يا رسول الله ، ألا نقاتلهم ؟ قال : "لا ما صلوا » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6 \ 295 ، 302 ، 305 ، 321 ، ومسلم 3 \ 1480 ، 1481 برقم (1854) ، وأبو داود 5 \ 119 برقم (4760) ، والترمذي 4 \ 529 برقم (2265) .

(2/316)

الفتوى رقم ( 16873 )
س : نسمع ونجد أناسا يدعون أنهم من السلفية ، وشغلهم

(2/316)

الشاغل هو الطعن في العلماء واتهامهم بالابتداع ، وكأن ألسنتهم ما خلقت إلا لهذا ، ويقولون : نحن سلفية . والسؤال يحفظكم الله :
ما هو مفهوم السلفية الصحيح ، وما موقفها من الطوائف الإسلامية المعاصرة ؟ وجزاكم الله عنا وعن المسلمين خير الجزاء إنه سميع الدعاء .
ج : إذا كان الحال كما ذكر ، فإن الطعن في العلماء ورميهم بالابتداع واتهامهم مسلك مرد ليس من طريقة سلف هذه الأمة وخيارها ، وإن جادة السلف الصالح هي الدعوة إلى الكتاب والسنة ، وإلى ما كان عليه سلف هذه الأمة من الصحابة - رضي الله عنهم - والتابعين لهم بإحسان بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن ، مع جهاد النفس على العمل بما يدعو إليه العبد ، والالتزام بما علم بالضرورة من دين الإسلام من الدعوة إلى الاجتماع والتعاون على الخير ، وجمع كلمة المسلمين على الحق ، والبعد عن الفرقة وأسبابها من التشاحن والتباغض والتحاسد ، والكف عن الوقوع في أعراض المسلمين ، ورميهم بالظنون الكاذبة ، ونحو هذا من الأسباب الجالبة لافتراق المسلمين وجعلهم شيعا وأحزابا يلعن بعضهم بعضا ، ويضرب بعضهم رقاب بعض ، قال تعالى :

(2/317)

{ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } (1) { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } (3) ، وثبت عن النبي صلى الله عليه وسلم أنه قال : « لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض » (4) ، والآيات والأحاديث في ذم التفرق وأسبابه كثيرة ؛ ولهذا فإن حماية أعراض المسلمين وصيانتها من الضروريات التي علمت من دين الإسلام ، فيحرم هتكها والوقوع فيها ، وتشتد الحرمة حينما يكون الوقوع في العلماء ، ومن عظم نفعه للمسلمين منهم ؛ لما ورد من نصوص الوحيين الشريفين بعظيم منزلتهم ، ومنها : أن الله سبحانه وتعالى ذكرهم شهداء على توحيده ، فقال تعالى :
__________
(1) سورة آل عمران الآية 103
(2) سورة آل عمران الآية 104
(3) سورة آل عمران الآية 105
(4) أحمد 4 \ 358 ، 363 ، 366 ، والبخاري 1 \ 38 ، 5 \ 126 ، 8 \ 36 ، 91 ، ومسلم 1 \ 82 برقم (65) ، والنسائي 7 \ 127 - 128 برقم (4131) ، وابن ماجه 2 \ 1300 برقم (3942) ، والدارمي 2 \ 69 .

(2/318)

{ شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) ، والوقوع في العلماء بغير حق تبديعا وتفسيقا وتنقصا وتزهيدا فيهم- كل ذلك من أعظم الظلم والإثم ، وهو من أسباب الفتن ، وصد المسلمين عن تلقي علمهم النافع وما يحملونه من الخير والهدى ، وهذا يعود بالضرر العظيم على انتشار الشرع المطهر ؛ لأنه إذا جرح حملته أثر على المحمول ، وهذا فيه شبه من طريقة من يقع في الصحابة من أهل الأهواء ، وصحابة رسول الله صلى الله عليه وسلم هم شهود نبي هذه الأمة على ما بلغه من شريعة الله ، فإذا جرح الشاهد جرح المشهود به . فالواجب على المسلم التزام أدب الإسلام وهديه وشرائعه ، وأن يكف لسانه عن البذاء والوقوع في أعراض العلماء ، والتوبة إلى الله تعالى من ذلك ، والتخلص من مظالم العباد ، ولكن إذا حصل خطأ من العالم فلا يقضي خطؤه على ما عنده من العلم ، والواجب في معرفة الخطأ الرجوع إلى من يشار إليهم من أهل العلم في العلم والدين وصحة الاعتقاد ، وأن لا يسلم المرء نفسه لكل من هب ودب ، فيقوده إلى المهالك من حيث لا يشعر .
__________
(1) سورة آل عمران الآية 18

(2/319)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/320)

الفتوى رقم ( 16872 )
س : سماحة الشيخ يدور عندنا في السودان وبين الجماعة السلفية نفسها جدل ولغط حول بعض النقاط ، فالرجاء من سماحتكم توضيحها لنا زادنا الله وإياكم علما وفقها في دينه .
جماعة أنصار السنة المحمدية جماعة معروفة لديكم ، خرج بعض الإخوة عن خط الجماعة وصاروا يهاجمونها ويصفونها بأنها (جماعة من بني جلدتكم يتكلمون بألسنتكم من أجابهم قذفوه في النار) هكذا وصف هؤلاء الإخوة هدانا الله وإياهم طريقه المستقيم هذه الجماعة بهذه الصفة ، اعتمادا على حديث حذيفة بن اليمان (حديث الفتنة) . وأسباب ابتعادهم تتلخص في الآتي :
تسمية الجماعة السلفية في السودان بأنصار السنة المحمدية يعتبرونه بدعة . جماعة أنصار السنة حزب كغيرها من الأحزاب والجماعات الضالة .
سماحة الشيخ هذا الموضوع أحدث انشقاقا في صفوف الدعوة السلفية قد عاق ويعوق مسيرة الدعوة إلى التوحيد في بلد

(2/320)

عامة مواطنيه جعلوا الصوفية منهجا لهم ، بل جعلت من ينتمي إلى هذه الجماعة من الشباب يقف موقف المحتار لا يدري مع من الحق ، بل صار التساؤل إذا لم تستطع الدعوة السلفية في السودان تجميع أفرادها القليلين وانشقت على نفسها ، فكيف ستجمع المسلمين في أنحاء العالم ؟ مع اليقين التام إن شاء الله بأن الله سيظهر الحق ويدمر الباطل وأعداء الدين .
ج : جماعة أنصار السنة المحمدية في مصر ثم السودان جماعة إسلامية سنية سلفية ، تدعو إلى الله على منهاج النبوة في التوحيد ، والتعبد والسلوك ، وتعتقد الولاء والبراء على الكتاب والسنة ، هذا ما هو معروف عندها - ولله الحمد - فهي تمثل جماعة المسلمين الحقة في وسط هذه المجتمعات التي تعج بأنواع الفرق والنحل ، وقد نفع الله بهم خلقا كثيرا من العلماء وطلبة العلم وعامة الناس ، وهذا الاسم ( جماعة أنصار السنة المحمدية ) إنما صار لتتميز به أمام الجماعات والفرق التي داخلتها البدع والأهواء المضلة ، وعقد الولاء والبراء ليس على هذا الاسم ، وإنما هو على الكتاب والسنة والحب في الله والبغض في الله .
ولهذا فلا يجوز تفرقهم ، ولا تفريق كلمتهم ، ومن سعى في هذا أو رماهم بالتحزب المقيت فقد اعتدى عليهم وظلم نفسه ،

(2/321)

وهذا من الفتون في صدع الصف وتفريق جماعة المسلمين التي تترسم هدي النبي صلى الله عليه وسلم ، ونوصيكم وأنفسنا بتقوى الله في السر والعلن ، وعدم الالتفات إلى من يريد تفريق الكلمة ، والحرص على التزود من العلم النافع ونشره بين الناس ، وبخاصة توحيد الله سبحانه وتعالى في عبادته وفي أسمائه وصفاته ، والتحذير من الشرك والطرق المضلة . ثبتنا الله وإياكم على الإسلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/322)

السؤال الأول من الفتوى رقم ( 18072 )
س 1 : ما المقصود بإسناد الأمر إلى غير أهله ، الذي أخبر عنه صلى الله عليه وسلم أنه من علامات الساعة ، وهل هو خاص في الأمور الدينية أو الدينية والدنيوية على حد سواء ؟
ج 1 : المقصود بإسناد الأمر في الحديث هو : إسناد الأمر مما يتعلق بالمسلمين في أمور دينهم ودنياهم إلى غير المؤهل لذلك الأمر ؛ لأن المسؤولية أمانة ، وإسنادها إلى غير أهلها خيانة ؛ لأنه

(2/322)

يترتب على ذلك إفساد الأمور وتضييع الحقوق ، وقد قال تعالى : { إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ } (1) ، فلا بد من القوة في التنفيذ والأمانة في الأداء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة القصص الآية 26

(2/323)

السؤال الثاني من الفتوى رقم ( 18060 )
س 2 : والدتي مرضت مرضا شديدا ، وكانت في غيبوبة في المستشفى ، وعندما أفاقت وجدت نفسها لا تتحرك ، فقد جاءها شلل نصفي ، فبكت بكاء شديدا وقالت : يا رب إني لا أريد أن أعيش بهذه الحالة وطلبت من ربها الموت . وبعد يوم رجعت إلى البيت وتوفيت في صباح اليوم التالي . فهل على أمي إثم فيما قالت بأنها طلبت الموت من ربها ؟ أفيدوني جزاكم الله خيرا .
ج 2 : تمني الموت لا يجوز ، إلا إذا خاف الإنسان الفتنة في دينه ، قال صلى الله عليه وسلم : « لا يتمنين أحدكم الموت لضر نزل به ، وإن كان

(2/323)

لا بد فاعلا فليقل : اللهم أحيني ما دامت الحياة خيرا لي ، وتوفني إذا كانت الوفاة خيرا لي » (1) ، وورد في هذا أحاديث . وما فعلت أمك غير جائز ، ولكن لعلها تعذر بالجهل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المرضى (5671) ، صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2680) ، سنن الترمذي الجنائز (971) ، سنن النسائي الجنائز (1822) ، سنن أبي داود الجنائز (3108) ، سنن ابن ماجه الزهد (4265) ، مسند أحمد (3/281).

(2/324)

السؤال الرابع من الفتوى رقم ( 16371 )
س 4 : ينتابني كثيرا ضيق شديد من الحياة ومن ابتعاد المسلمين عن دينهم ، وأقول مرات عديدة : ليتني لم أولد ، وأدعو الله أن يرحمني من العذاب ، فكيف أخرج من حالة الضيق ؟
ج 4 : لا يجوز للإنسان أن يقول : ليتني لم أخلق ، وإذا أصابه شيء يكرهه فعليه الصبر والاحتساب ، والقول كما قال الصابرون : { إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (1) ، ويشرع أيضا عند ذلك أن يقول : قدر الله وما شاء فعل ، لقول النبي صلى الله عليه وسلم : « احرص على ما ينفعك واستعن بالله ولا تعجز ، فإن أصابك شيء فلا تقل : لو
__________
(1) سورة البقرة الآية 156

(2/324)

أني فعلت لكان كذا وكذا ، ولكن قل : قدر الله وما شاء فعل ، فإن لو تفتح عمل الشيطان » (1) أخرجه مسلم في صحيحه) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم القدر (2664) ، سنن ابن ماجه المقدمة (79) ، مسند أحمد (2/370).

(2/325)

السؤال الثاني من الفتوى رقم ( 16596 )
س 2 : ما هي سبل تقوية الإيمان في الفتن المتراكمة (التلفزة ، الشارع ، المجتمع الغربي) ؟
ج 2 : سبل تقوية الإيمان كثيرة من المحافظة على الطاعات ، والابتعاد عن المحرمات ، ومجالسة الصالحين ، والإكثار من تلاوة القرآن الكريم وتدبره ، وقراءة السنة النبوية ، وملازمة ذكر الله عز وجل ، واللهج بالدعاء ، والافتقار إلى الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/325)

الأول من الفتوى رقم ( 17549 )
س 1 : نحن شباب أهل سنة والحمد لله ، وتواجهنا بعض الصعوبات مع الآباء في تطبيق السنة ، وكثير من الشباب لا

(2/325)

يستطيع أن يطبق السنة خوفا من والده . فما هو العمل في ذلك ؟
ج 1 : عليكم بالتمسك بالسنة وتعلم العلم النافع والصبر على ما ينالكم من الأذى في سبيل الله ، وادعوا والديكم وغيرهما إلى السنة ، لعل الله أن يهدي على أيديكم من يشاء . قال صلى الله عليه وسلم : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (4210) ، صحيح مسلم فضائل الصحابة (2406) ، سنن أبي داود العلم (3661) ، مسند أحمد (5/333).

(2/326)

الفتوى رقم ( 14833 )
س : سبق أن بعثت لفضيلتكم سؤالا وجزاكم الله خيرا لحسن اهتمامكم بالإسلام والمسلمين ، وكان أول خطابي أني التزمت بالحق بعدما كنت أداوم على المعاصي ، ولكن وقفت لي عقبات في هذا الالتزام ، وجدت أول من يقف أمامي هو أبي ، وكان من المفروض أن أبي أول من يساعدني على البعد عن المعاصي ، ولكن أبي لا يعجبه أمري إذا كنت في الالتزام أو في المعاصي ، قلت له : ماذا تريد أن أفعل إذا كان هذا لا يرضيك ؟ قال لي : أن تحلق اللحية ولا تختلط بالإخوة الذين هم في بلدنا أبدا. . لماذا يا أبي هذا ؟ قال : هذا المجتمع الذي نعيش فيه ينفرهم

(2/326)

ولا يرضى بهم . قلت : ما لنا داع بالمجتمع إننا لا نرجو إلا الحياة الآخرة التي فيها كل تكريم لكل عبد مؤمن ، ولا نريد من الدنيا إلا العيش فيما يرضي الله . قال : يا ابني إنهم مشبوهون ، إنني أراك على حق وهم على حق ، ولكن المجتمع لا يرضى عنهم ، إنني لا أمنعك من الجلوس في المسجد الذي يجاورنا ، ولكن اللحية أهم شيء ثم أن لا تذهب إلى دروسهم في العلم ولا تخالطهم ، وإن اعتكفت طول عمرك في المسجد الذي بجوارنا لا أمانع أبدا بشرط حلق اللحية ، ثم خذ كتبك الدينية والمدرسية واجلس في المسجد الذي بجوارنا ، ولا تتركه أبدا وأنا أرضى عليك في هذه الحال ، وإنما إن كنت في هذا الحال فأنا لا أرضى عليك أبدا . قلت له : أرضى بما يلقيه علي المجتمع . قال : إنها شيء مشين في حق إخوانك . مع العلم أن إخواني بذلت كل ما في جهدي على أن أجعلهم من المصلين فأبوا ، فكيف يكون هذا مشين في حقهم إذا كانوا مفرطين في طاعة الله ، ولا يقبلون على المساجد أبدا ؟ وإني خيرت بين طاعة والدي وطاعة الرسول وقلت : إنه لا طاعة لمخلوق في معصية الخالق . وإني قلت : أعطني مهلة خمسة عشر يوما أستفسر في الأمر . مع أنني أعلم أنه لا يجب أن أطيع مخلوقا في معصية الخالق . أرجو من فضيلتكم إفادتنا .

(2/327)

ج : نحمد الله الذي هداك ، ونسأله لك الثبات على الدين وحسن الاستقامة إنه سميع مجيب ، وعليك بر والديك ومعاملتهما المعاملة الحسنة ، وعدم رفع الصوت عليهما ، ومحاولة خدمتهما فيما يحتاجان إليه . وأما ما يأمرك به والدك من حلق لحيتك فلا يجوز لك ذلك ؛ لقوله صلى الله عليه وسلم : « أحفوا الشوارب وأعفوا اللحى » (1) متفق عليه ، ولقوله صلى الله عليه وسلم : « على المرء المسلم السمع والطاعة فيما أحب وكره ، إلا أن يؤمر بمعصية ، وإذا أمر بمعصية فلا سمع ولا طاعة » (2) متفق عليه . وأما تخوف والدك عليك من كلام الناس وازدرائهم لك إذا التزمت بالدين وجالست الصالحين ، فأخبره بأن هذا الدين جعله الله امتحانا للناس ، ليفوز من صبر وصابر برضاء الله وجنته ، وقد أوذي أشرف الخلق وسيدهم وأحبهم إلى الله محمد صلى الله عليه وسلم فعيروه بالجنون وبالسحر ، ووضعوا عليه سلا الناقة ، ورجموه بالحجارة ، وضربوا أصحابه وعذبوا بعضهم ومات بعضهم تحت التعذيب ، وصبروا على دين الله ، وفي كل يوم يدخل شخص جديد الإسلام ، حتى قوي المسلمون وانتشر دين الله وأعزنا الله بهذا الدين . وهكذا في هذا الزمن الذي أصبح الدين غريبا ، وأصبح المتدينون مطاردين ومشردين تلصق بهم جميع التهم ، فإنهم بصبرهم والتزامهم بهذا الدين ومصابرتهم على الأذى والاستهزاء والسخرية يعز الله بهم
__________
(1) صحيح البخاري اللباس (5893) ، صحيح مسلم الطهارة (259) ، سنن الترمذي الأدب (2763) ، سنن النسائي الزينة (5226) ، سنن أبي داود الترجل (4199) ، مسند أحمد (2/16) ، موطأ مالك الجامع (1764).
(2) صحيح البخاري الأحكام (7144) ، صحيح مسلم الإمارة (1839) ، سنن الترمذي الجهاد (1707) ، سنن النسائي البيعة (4206) ، سنن أبي داود الجهاد (2626) ، سنن ابن ماجه الجهاد (2864) ، مسند أحمد (2/142).

(2/328)

هذا الدين ، ففي كل يوم نرى من يلتزم بهذا الدين ، ويرجع إليه من كبار القوم وصغارهم ، قال تعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) ، وقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة هود الآية 49
(2) سورة آل عمران الآية 200

(2/329)

السؤال الأول من الفتوى رقم ( 18449 )
س 1 : ما مدى صحة هذا القول : في آخر الزمان يتكلم الحديد ويقرب البعيد ويحكم العبيد أو قال ويتحرر العبيد . هل هو حديث ثابت عن الرسول صلى الله عليه وسلم أم أنه من أقوال الناس ؟
ج 1 : لا نعلم ثبوت هذا عن النبي صلى الله عليه وسلم ، والذي ورد في هذا ما رواه الشيخان وغيرهما عن أبي هريرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « يتقارب الزمان وينقص العلم وتظهر الفتن ويلقى الشح

(2/329)

ويكثر الهرج قيل : يا رسول الله : أيما هو ؟ قال : القتل القتل » (1) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2 \ 233 ، 257 ، 261 ، 313 ، 428 ، 457 ، 481 ، 519 ، 525 ، 530 ، والبخاري 1 \ 29 ، 2 \ 22 ، 7 \ 82 ، 8 \ 89 ، ومسلم 4 \ 2057 وأبو داود 4 \ 454 برقم (4255) ، وابن ماجه 2 \ 1345 برقم (4052) .

(2/330)


أشراط الساعة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

أشراط الساعة

(2/331)

السؤال الأول من الفتوى رقم ( 18645 )
س 1 : يأجوج ومأجوج هل هم من بني آدم ؟
ج 1 : يأجوج ومأجوج طائفتان عظيمتان من ذرية آدم عليه السلام ، تخرجان في آخر الزمان وتعيثان في الأرض فسادا ، فيهلكهم الله أجمعين في ليلة واحدة ، وذلك في أيام نزول عيسى ابن مريم عليه السلام ، وخروجهم هذا معدود من أشراط الساعة ، كما جاء في القرآن والسنة الصحيحة ، وخروجهم أيضا من أشراطها الكبار ، والدليل على أنهم من ذرية آدم عليه السلام أحاديث ، منها : عن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « يقول الله عز وجل يوم القيامة : يا آدم! يقول : لبيك ربنا وسعديك . فينادى بصوت : إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار . قال : يا رب وما بعث النار ؟ قال : من كل ألف (أراه قال:) تسعمائة وتسعة وتسعين . فحينئذ تضع الحامل حملها ، ويشيب الوليد ، وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد" فشق ذلك على الناس حتى تغيرت وجوههم ، فقال النبي صلى الله عليه وسلم : "من يأجوج ومأجوج تسعمائة وتسعة وتسعون ، ومنكم واحد » (1) الحديث . متفق عليه ، وهذا لفظ البخاري .
__________
(1) صحيح البخاري التوحيد (7483) ، صحيح مسلم الإيمان (222) ، مسند أحمد (3/33).

(2/333)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/334)

السؤال الثاني من الفتوى رقم ( 17521 )
س 2 : ما حكم ابن صائد ، وهل هو المسيح الدجال ، ولماذا لم يخبر رسول الله صلى الله عليه وسلم هل هو المسيح أم لا ؟
ج 2 : عبد الله بن صياد ظهر في زمن النبي صلى الله عليه وسلم وظن بعض الصحابة أنه الدجال ، وتوقف النبي صلى الله عليه وسلم في أمره حتى تبين له فيما بعد أنه ليس هو الدجال ، لكنه من جنس الكهان ، قال له النبي صلى الله عليه وسلم : « لقد خبأت لك خبأ" قال : الدخ ، وكان خبأ له سورة الدخان . فقال له النبي صلى الله عليه وسلم : اخسأ فلن تعدو قدرك » (1) يعني : إنما أنت من إخوان الكهان ، والكهان كان يكون لأحدهم القرين من الشياطين يخبرهم بكثير من المغيبات بما يسترقه من السمع ، وكانوا يخلطون
__________
(1) رواه من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما : أحمد 2 \ 148 ، والبخاري 2 \ 96 ، 4 \ 32 ، 7 \ 113 ، ومسلم 4 \ 2244 برقم (2930) ، وأبو داود 4 \ 505 برقم (4329) ، والترمذي 4 \ 519 برقم (2249) .

(2/334)

الصدق بالكذب كما في الحديث الصحيح الذي رواه البخاري وغيره ، أن النبي صلى الله عليه وسلم قال : « إن الملائكة تنزل في العنان وهو السحاب ، فتذكر الأمر قضي في السماء ، فتسترق الشياطين السمع ، فتوحيه إلى الكهان فيكذبون معها مائة كذبة من عند أنفسهم » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه - بهذا اللفظ - من حديث عائشة رضي الله تعالى عنها : البخاري 4 \ 79 ، 94 ، وابن جرير الطبري في (التفسير) (تفسير سورة الصافات) ، آية (لا يسمعون إلى الملإ الأعلى ) 19 \ 504 (ط : دار هجر) ، والبغوي في (التفسير) تفسير سورة الحجر ، آية (إلا من استرق السمع ) 4 \ 373 (ط : دار طيبة) ، والطبراني في (الأوسط) 9 \ 371 برقم (8798) (ت : الطحان) .

(2/335)

السؤال الثاني من الفتوى رقم ( 19926 )
س 2 : هل الجساسة التي وردت في حديث ( تميم الداري ) هي الدابة التي هي من علامات الساعة الكبرى ؟ وما الذي ستفعله هذه الدابة حين تخرج ؟ وهل هي تؤذي أم لا ؟

(2/335)

ج 2 : الجساسة التي ورد ذكرها في حديث تميم الداري رضي الله عنه غير الدابة التي يخرجها الله من الأرض ، في آخر الزمان من علامات الساعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/336)


توحيد الأسماء والصفات - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

توحيد الأسماء والصفات

(2/337)

الفتوى رقم ( 12763 )
س : يقال : إن لكل اسم من أسماء الله الحسنى خادما يخدم من يواظب على ذكر هذا الاسم بعدد معين . فهل هذا صحيح رغم عدم ورود أي حديث أو آية لذلك ؟
ج : ما يقال من وجود خادم لكل اسم من أسماء الله الحسنى غير صحيح ولا أصل له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/338)

السؤال الثالث من الفتوى رقم ( 17324 )
س 3 : في أسماء الله تعالى وصفاته هل يجوز تفصيلها للعوام ، أم يطلب منهم الإيمان بها عموما ، كأن نقول لهم نؤمن بأسماء الله وصفاته من غير تشبيه ولا تعطيل ولا تكييف ، وما المراد بقول علي رضي الله عنه : « حدثوا الناس بما يعرفون ، أتريدون أن يكذب الله ورسوله » (1) ؟
ج 3 : أسماء الله تعالى وصفاته يجب بيانها للناس ، وتعليمهم إياها ، لأنها مبينة في الكتاب والسنة ، مع وجوب الإيمان بها وإثبات
__________
(1) صحيح البخاري العلم (127).

(2/338)

معانيها لله على الوجه اللائق بجلاله سبحانه من غير تحريف ولا تكييف ولا تمثيل ولا تعطيل ؛ لقول الله سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) ، وقوله عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11

(2/339)

الفتوى رقم ( 15900 )
س : هل الخليفة والصاحب من أسماء الله الحسنى ؟
ج : ليس الخليفة ولا الصاحب من أسماء الله سبحانه ، وقوله صلى الله عليه وسلم : « اللهم أنت الصاحب في السفر والخليفة في الأهل » (1) من
__________
(1) رواه من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما : أحمد 2 \ 144 ، 155 ، ومسلم 2 \ 978 برقم (1342) ، وأبو داود 3 \ 75 برقم (2599) ، والترمذي 5 \ 501-502 برقم (3447) ، والنسائي في (الكبرى) 9 \ 202-203 ، 10 \ 245 - 246 برقم (10306 ، 11402) (ط : مؤسسة الرسالة) ، وابن خزيمة 4 \ 141 برقم (2542) ، والبيهقي 5 \ 252 .

(2/339)

باب الإخبار لا من باب التسمية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/340)

الفتوى رقم ( 16050 )
س : هل يجوز أن ندعو أحدا من عباد الله بـ (رحمن أو رحيم أو جبار ) بدون تعريف باللام ؟
ج : يجوز أن يسمى الإنسان بالاسم الموافق لاسم الله الذي لا يختص به مثل الملك ، وفى القرآن : { وَقَالَ الْمَلِكُ ائْتُونِي بِهِ } (1) ، ومثل عليم وحليم ، قال تعالى : { فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ } (2) ، وقال سبحانه : { وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ } (3) ، ومثل رؤوف رحيم ، قال تعالى في وصف نبيه صلى الله عليه وسلم : { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (4) . مع العلم بوجود الفرق بين أسماء الخالق
__________
(1) سورة يوسف الآية 50
(2) سورة الصافات الآية 101
(3) سورة الذاريات الآية 28
(4) سورة التوبة الآية 128

(2/340)

وأسماء المخلوقين ، فالله سبحانه لا يشبهه شيء لا في ذاته ولا في أسمائه وصفاته ، قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 11

(2/341)

السؤال الخامس من الفتوى رقم ( 16863 )
س 5 : نسي الإمام أن يقول : سمع الله لمن حمده ، وقال بدلا منه : (الله أكبر) . فهل عليه سجود السهو ؟ وأرفق لسماحتكم كتابين لبيان حالهما .
ج5 : التسميع في الصلاة وهو قول : (سمع الله لمن حمده) من واجبات الصلاة ، لمداومة النبي صلى الله عليه وسلم على فعله ، فإذا تركه إمام أو منفرد نسيانا وجب عليه السجود للسهو جبرانا لما نقص .
أما عن الكتابين المرفقين ، وهما : (التخميسية المنظومة لأسماء الله الحسنى) ، وكتاب (وسيلة الشافي) فنخبركم أنه بدراسة

(2/341)

الكتابين المذكورين تبين ما يلي :
أولا : (التخميسية المنظومة لأسماء الله الحسنى) هي منظومة رقيقة ، لكن فيها ألفاظ مجملة وتوسلات مبتدعة وإطلاقات ممتنعة ، فمنها قوله ص 4 : (تقدست يا من تمم الخلق جاهه) فهذا فيه خطر بنسبة النقص إلى الله ، تعالى عن هذا علوا كبيرا .
وقوله ص 6 : (فادع الكريم وقل : يا هو) في هذا دعاء الله تعالى بالضمير (هو) وليس من أسماء الله تعالى ، فلا يطلق على الله : (هو) ولا (الهوه) ؛ لأن أسماء الله سبحانه وتعالى توقيفية .
وقوله (ص 20) : (بجودك يا من يفرج الضيق سرعة ، وبالأنبياء ثم الملائكة جملة) إلى قوله (ص 22) : (بكل توسلنا إلى جودك الذي) التوسل بذوات المخلوقين أو جاههم أو حقهم من الأنبياء والصالحين وغيرهم كل هذا محدث في الدين لا يجوز ، وكل محدثة بدعة ، وكل بدعة ضلالة .
وفي هذه المنظومة أشياء غير ذلك ، كما في (ص 5 ، 8) وغيرهما .

(2/342)

وعليه فلا يجوز طبع هذه المنظومة وتداولها أو الاشتغال بقراءتها ؛ لما فيها من المحاذير الشرعية المذكورة .
ثانيا : أما الكتاب الثاني (وسيلة الشافي) ويليه دعاء ختم القرآن الكريم وخطبة النكاح) . فبالنسبة لكتاب (وسيلة الشافي) للنبهاني ظهر عليه ملاحظتان :
الأولى (ص 3) : (وحبذا محمد هادينا) فإن نبينا ورسولنا محمدا صلى الله عليه وسلم قد هدانا الله به ، ففي هذا نوع إجمال .
الثانية : (ص 15 ، 16) : (اللهم اغفر لي ولعبدك المذنب الضعيف يوسف بن إسماعيل النبهاني مؤلف هذا الكتاب ، وأدخلني وإياه الجنة من غير سابقة عذاب ، وأوصل إلى روحه ثواب هذه الفاتحة . وبعد قراءتها يقول.. . إلخ) لا تشرع قراءة القرآن للموتى وإهداء ثوابها لهم لعدم الدليل على ذلك ، والنبهاني المتوفى سنة (1350 هـ) لديه طوام في الاعتقاد ، وعنده غلو وإسراف ومجالدة على بدع وشركيات في مؤلفات له أخرى حذر منها العلماء ، وقد رد عليه أهل العلم ، منهم الشيخ محمود شكري الآلوسي - رحمه الله - في كتابه : (غاية الأماني في الرد على النبهاني ) . فعلى المسلم أن يحتاط لدينه ، وأن

(2/343)

يجتنب مؤلفات هذا وأمثاله ، لما فيها من الشرور العظيمة من الشرك والوثنية والتعلق بالأموات ، وكل هذا هدم لأصل الدين وأساس التوحيد ، وأما ما جاء في آخرها من (دعاء ختم القرآن الكريم وخطبة النكاح) ففيهما توسلات وبدع ، وحديث موضوع وهو : (ركعتان من متزوج خير من سبعين ركعة من عزب) وفيما ورد في السنة الخير العظيم والفضل العميم ، وتطلب في كتب العلماء المعتبرين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/344)

الفتوى رقم ( 14674 )
س : يوجد عندنا أحذية من تايوان ، بها مضلعات بارزة ، مكتوبة كلمة (الله) لفظ الجلالة ، لكن بطريقة ماكرة . كيف يتصرف من ابتلي بشرائها دون علمه ، هل يمتنع من استعمالها أم يطمس تلك المضلعات ؟
ج : لا يجوز استعمال الأحذية المذكورة حتى تزال المضلعات المكتوبة للفظ الجلالة ؛ لأن في ذلك امتهانا لاسم الجلالة .

(2/344)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/345)

الفتوى رقم ( 15647 )
س : إن اسمي الحقيقي الذي أسماني إياه والدي هو باجد ، ومن ثم حصل خطأ في الإضافة ، وكتب بادي بدلا من باجد ، واستمر اسمي الآن بادي ، والبادي بكل شيء هو الله سبحانه وتعالى ، والآن أرغب تعديل اسمي ، وأسرتي يرغبون تعديله إلى اسمي الأول وهو باجد ، وأنا أرغب إلى تعديل اسمي إلى عبد الخالق ، والبعض يرغب في بقاء اسمي على اسمي الحالي وهو بادي . آمل من سماحتكم إفادتي عن أفضل هذه الأسماء ، ومن أطيع منهم ، وما رأي سماحتكم في اسمي الحالي وهو بادي ؟ ونرجو العفو والمغفرة من الله وجزاكم الله خيرا .
ج : لا بأس بتغيير الاسم إلى ما هو أحسن منه ، لكن إذا كان بعض الأهل يعارضون ، والاسم الذي يراد تغييره ليس هو من الأسماء المكروهة شرعا - فالأحسن عدم تغييره منعا للنزاع ، والاسم المذكور وهو بادي ليس هو من الأسماء المكروهة شرعا ، فلا داعي لتغييره . وقولك : إن البادي بكل شيء هو الله . إذا كنت تقصد أن هذا من

(2/345)

أسماء الله فهذا قول خطأ ؛ لأن البادي ليس من أسماء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/346)

الفتوى رقم ( 12800 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام من مدير إدارة الترحيل وتعقيب المتخلفين بالرياض ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (1898) وتاريخ 14 \ 4 \ 1410 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
يوجد شركة مسماها شركة عزيز للمقاولات والتجارة . ونأمل من سعادتكم التكرم وإفادتنا هل أن هذه الشركة تدخل من ضمن أسماء الله عز وجل أم لا ؟ نأمل من سماحتكم إفادتنا عن ذاك ليتم إكمال اللازم من قبلنا . ولكم خالص تحياتي .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
لا حرج في هذه التسمية ؛ لأن كلمة (عزيز) ليست مختصة

(2/346)

بالله سبحانه وتعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/347)

الفتوى رقم ( 14727 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة رئيس هيئة مدينة الرياض ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (431 \ 2) وتاريخ 20 \ 4 \ 1412هـ وقد سأل المستفتي سؤالا هذا نصه :
نرفق لسماحتكم بطيه بلاطة تحمل اسم صاحب المصنع ، وهو اسم (النافع) ، وربما أن هذا الاسم صفة من صفات الله جل وعلا . فإننا نأمل التكرم بإحالتها إلى اللجنة المختصة ، وإفادتنا بما يتم . والله يحفظكم والسلام عليكم ورحمة الله وبركاته .
ج : لا حرج في ذلك ؛ لأن هذا اللفظ ليس من أسماء الله المختصة به بمفرده ، وإنما يوصف سبحانه بأنه النافع الضار .

(2/347)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/348)

الفتوى رقم ( 17118 )
س : في بعض مساجد هنا في ولاية بشار ، يقرأ اسم من أسماء الله الحسنى ألا وهو اسم (اللطيف) من كل جمعة ، وذلك بعد انتهاء درس الجمعة ، أي : قبل أذان الجمعة والخطبتين 129 مرة ، وقد سألت الإمام فقال لي : ليرفع الله سبحانه وتعالى غضبه عنا . إذا ما هو قولكم وتوضيحكم لهذا الأمر ؟
ج : تكرار قراءة اسم الله تعالى (اللطيف) 129 مرة قبل أذان الجمعة ، ليس من هدي النبي ، ولا من هدي أصحابه رضي الله عنهم ، ولا من هدي سلف هذه الأمة ، بل ذلك من البدع المحدثة في الدين ، وقد ثبت أن النبي صلى الله عليه وسلم قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) أي : مردود على صاحبه . وأما التحلق للدرس قبل أذان الجمعة والخطبتين فمنهي عنه ؛ لما روى النسائي من حديث عمرو بن شعيب عن أبيه عن جده « أن النبي صلى الله عليه وسلم نهى عن
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(2/348)

التحلق يوم الجمعة قبل الصلاة » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي (المجتبى) 2 \ 47 - 48 برقم (714) .

(2/349)

السؤال الأول من الفتوى رقم ( 18370 )
س 1 : جاء في كتاب (سمير المؤمنين في المواعظ والحكم والقصص) ، لمؤلفه محمد الحجار ص 171 ، 172 ، الطبعة الخامسة لسنة 1406 هـ ، دار النفيس ما نصه : (وأن لله تعالى عشرين صفة ثبتت بالكتاب والسنة وإجماع الأمة ، وقسمها علماء التوحيد إلى أربعة أقسام :
1- صفة نفسية ، وهي : الوجود .
2- وصفات سلبية ، وهي : الوحدانية ، والقدم ، والبقاء ، والقيام بالنفس ، ومخالفته للحوادث .
3- وصفات المعاني ، وهي : العلم ، والإرادة ، والقدرة ، والسمع ، والبصر ، والكلام ، والحياة .

(2/349)

4- وصفات معنوية ، وهي : كونه تعالى عالما ، مريدا ، قادرا ، سميعا ، بصيرا ، متكلما وحيا . ا هـ .
والسؤال : هل صحيح أن عدد صفات الله محدودة في عشرين صفة ؟ وهذا التقسيم صحيح وثابت بالكتاب والسنة والإجماع ؟
ج 1 : حصر صفات الرب بعشرين صفة أو غيرها من الأعداد غير صحيح ؛ لأن صفات الله سبحانه كثيرة لا يعلمها إلا هو ، وكلها صفات كمال ، وكل ما وصف الله به نفسه في كتابه أو وصفه به رسوله في سنته - وجب إثباته واعتقاده ، وهي تنقسم إلى صفات ذات كالوجه واليدين والسمع والبصر ، وصفات أفعال كالاستواء على العرش والنزول إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر والكلام والخلق والرزق والإحياء والإماتة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/350)

الفتوى رقم ( 19110 )
س : تكثر الأسئلة التي تردنا عن إحصاء أسماء الله الحسنى ، خاصة ما ورد من سردها في بعض ألفاظ حديث أبي هريرة رضي

(2/350)

الله عنه ، من طريق الوليد بن مسلم وعبد العزيز بن الحصين وغيرهما ، وهل يصح الجزم بتلك الأسماء أنها من أسمائه تعالى ، وأكثرها إشكالا ما يلي : (الأبد ، البديع ، الباقي ، الباعث ، البار ، البرهان ، الجليل ، الحنان ، الدائم ، الرفيع ، الشديد ، الرشيد ، الصادق ، الصبور ، العدل ، العلام ، الفاطر ، الفرد ، القديم ، الكافي ، الكفيل ، المغني ، المحصي ، المنتقم ، المبدي ، المعيد ، المغيث ، المحيي ، المميت ، المالك ، المدبر ، النور ، الوالي ، الوفي ، الواقي ، الخافض ، الرافع ، المعطي ، المانع ، النافع ، المعز ، المذل) وهذه الأسماء توجد في كثير من الكتب ، وتتردد على كثير من الألسنة ، بل وتطبع على بطاقات صغيرة يقرؤها بعض الناس دبر الصلوات .
فآمل من سماحتكم إفادتنا بما يكون شافيا كافيا في بيان الحق في هذه الأسماء ، وهل يجوز التعبيد بها ، كعبد الباقي وعبد الدائم وعبد البديع وعبد الجليل ونحوها ؟ وجزاكم الله خيرا .
ج : أسماء الله سبحانه وتعالى كلها حسنى ، وقد صح عن النبي صلى الله عليه وسلم : « أن لله تسعة وتسعين اسما من أحصاها دخل الجنة » (1) ، ومعنى إحصائها : معرفتها ومعرفة معانيها والإيمان بها والتعبد لله بمقتضاها ، ولم يصح في تعيينها حديث . وبناء على ذلك فإنها تؤخذ من القرآن الكريم ومما صح عن رسول الله صلى الله عليه وسلم في الأحاديث ؛ لأنها
__________
(1) صحيح البخاري التوحيد (7392) ، صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2677) ، سنن الترمذي الدعوات (3508) ، سنن ابن ماجه الدعاء (3861) ، مسند أحمد (2/516).

(2/351)

توقيفية فلا يثبت منها شيء إلا بدليل صحيح من الكتاب والسنة الصحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/352)

السؤال الأول من الفتوى رقم ( 19930 )
س : ما معنى حديث الرسول صلى الله عليه وسلم : « إن لله تسعة وتسعين اسما ، مائة إلا واحدا » (1) هل أنه في الحديث الشريف حفظ أسماء الله أم حفظها والعمل بها ؟
ج 1 : أولا : ليس معنى الحصر المذكور في الحديث أنه ليس لله غير هذه التسعة والتسعين ، وإنما المقصود : أن من أحصى هذه الأسماء دخل الجنة ، فالمراد : الإخبار عن دخول الجنة بإحصائها لا الإخبار بحصر الأسماء .
ثانيا : معنى الإحصاء في الحديث هو : حفظ الأسماء وفهم معانيها والتعبد لله بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التوحيد (7392) ، صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2677) ، سنن الترمذي الدعوات (3508) ، سنن ابن ماجه الدعاء (3861) ، مسند أحمد (2/516).

(2/352)

السؤال الأول والثاني من الفتوى رقم ( 20961 )
س 1 : هل الفرد اسم من أسماء الله تعالى ؟
ج 1 : أسماء الله تعالى توقيفية ، و (الفرد) لم يرد في القرآن ولم يثبت في السنة ، وعليه لا يسمى الله تعالى به ، وإنما يخبر عنه به فقط .

(2/353)

س 2 : هل رضوان خازن الجنة وأين ورد اسمه ؟
ج 2 : المشهور عند العلماء : أن اسم خازن الجنة رضوان ، وجاء ذكره في بعض الأحاديث التي في ثبوتها نظر . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(2/353)

السؤال الأول من الفتوى رقم ( 18362 )
س 1 : سأل النبي صلى الله عليه وسلم جارية : "أين الله؟" فقالت : في السماء .
هل هذا الحديث صحيح أو ضعيف ، وما الحكم في السؤال عن مكان الله ، وأرجو الإثبات لي بسند من القرآن أو حديث عن هذا السؤال ؟
ج 1 : حديث سؤال النبي صلى الله عليه وسلم الجارية : « أين الله؟" فقالت : في السماء . فقال : "من أنا" قالت : أنت رسول الله . قال : "أعتقها

(2/353)

فإنها مؤمنة » (1) حديث صحيح رواه مسلم وأبو داود والنسائي من حديث معاوية بن الحكم رضي الله عنه .
وهذا الحديث وغيره مما هو في معناه من أدلة الكتاب والسنة يدل على إثبات صفة العلو لله تعالى ، وأنه سبحانه في السماء ، كما قال تعالى : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } (2) الآية . ومعنى في السماء العلو ، وأنه سبحانه فوق كل شيء وفوق العرش الذي هو سقف المخلوقات ، كما قال الله سبحانه : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (3) ، وقال سبحانه : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (4) .
أما اكتفاؤه صلى الله عليه وسلم من الجارية بذلك للحكم بإيمانها فهو دليل على أن أمر الإيمان والشهادة به يجري على الظاهر ، فالنبي صلى الله عليه وسلم إنما أخبر عن تلك الأمة بالإيمان الظاهر الذي علقت به الأحكام الظاهرة ، وذلك ما لم يحدث من جرى ظاهره على الإيمان حدثا يوجب خروجه من مسماه .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537) ، سنن النسائي السهو (1218) ، سنن أبي داود الأيمان والنذور (3282) ، مسند أحمد (5/449) ، موطأ مالك العتق والولاء (1511).
(2) سورة الملك الآية 16
(3) سورة طه الآية 5
(4) سورة الأعراف الآية 54

(2/354)

ولذا فإن النبي صلى الله عليه وسلم أجرى أمر المنافقين على ظاهرهم ، فكان يحكم فيهم حكمه في سائر المؤمنين ، ولو حضرت جنازة أحدهم صلى عليها ولم يكن منهيا من الصلاة إلا على من علم نفاقه وإلا لزم أن ينقب على قلوب الناس ويعلم سرائرهم ، وهذا لا يقدر عليه بشر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/355)

الفتوى رقم ( 21164 )
س : نرجو منكم بيانا مفصلا حول ما كتبه خالد مهيوب في جريدة أخبار الخليج ، العدد (7889) ، في يوم الجمعة الموافق 29 \ 10 \ 1999 م ، بعنوان : تنزيه الله تعالى عن أضداد هذه الصفات وعن سائر النقائص ، حيث بدر منه في هذا المقال الطعن في عقيدة السلف وبالأخص شيخ الإسلام ابن تيمية وابن القيم رحمهما الله ، حيث رماهما بالتجسيم .
ج : الواجب إثبات ما أثبته الله لنفسه أو أثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات على الوجه اللائق بالله سبحانه ، إثباتا من غير تشبيه ولا تكييف ، ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من مشابهة المخلوقين تنزيها بلا تحريف ولا تعطيل على حد قوله

(2/355)

سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) . فأثبت لنفسه السمع والبصر ، ونفى عنه مشابهة المخلوقين . وأما لفظ التجسيم والجوارح والأعضاء والتميز فهي ألفاظ محدثة لم يرد في الكتاب والسنة نفيها ولا إثباتها ، وأما الجهة فأهل السنة والجماعة مجمعون على أن الله سبحانه في جهة العلو فوق مخلوقاته ، مستو على عرشه ، بائن من خلقه ، كما دلت على ذلك أدلة الكتاب والسنة ، ومن نفى ذلك فهو كافر بالله عز وجل . هذا هو مذهب السلف الصالح وقد سار على نهجهم أئمة الهدى كشيخ الإسلام ابن تيمية وابن القيم رحمهما الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الشورى الآية 11

(2/356)


تأويل الصفات - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

تأويل الصفات
الفتوى رقم ( 13683 )
س : هل يجوز أن تؤول كلمة (استواء) بمعنى استقامة أم لا ؟
ج : عقيدة أهل السنة والجماعة في توحيد الأسماء والصفات :
أنهم يؤمنون بما جاء في كتاب الله عز وجل ، وبما ثبت عن رسول الله صلى الله عليه وسلم ، من غير تأويل ولا تمثيل ، ومن غير تحريف ولا تعطيل ، فيصفون الله تعالى بما وصف به نفسه وبما وصفه به رسوله صلى الله عليه وسلم ، وقد وصف الله سبحانه نفسه في عدة مواضع من القرآن الكريم بأنه مستو على عرشه ، وهو استواء يليق بجلاله ، فقال تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) ، وقال تعالى : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (2) ، وقال : { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا } (3) .
__________
(1) سورة طه الآية 5
(2) سورة الحديد الآية 4
(3) سورة الفرقان الآية 59

(2/357)

وقد سئل إمام أهل السنة مالك بن أنس عن كيفية الاستواء فقال : (الاستواء غير مجهول ، والكيف غير معلوم ، والإيمان به واجب ، والسؤال عنه بدعة) .
فيجب على المسلم أن يتبع سلف هذه الأمة ، ويؤمن بما جاء في كتاب الله تعالى من الصفات على مراد الله سبحانه ، وبما ثبت عن رسول الله صلى الله عليه وسلم من الصفات لله تعالى على مراد رسول الله صلى الله عليه وسلم ، ولا يجوز أن يوصف استواء الله على عرشه بأنه استقامة أو استيلاء ونحو ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/358)

الفتوى رقم ( 11865 )
س 1 : صفات الذات التي وردت في الكتاب والسنة . هل تعني الواحدة منها معنى واحدا في كل النصوص التي وردت بها ، أم أن لكل سياق معناه الخاص به . يرجى تزويدنا بما تعنيه صفات الذات الآتية في السياق الخاص بها :

(2/358)

أ- اليد : ما المراد بها في كل نص من النصوص الآتية : { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ } (1) ، { قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ } (2) ، « يد الله مع الجماعة » (3) ، وفي حديث آخر "يد الله مع الجماعة" ، وفي آية كريمة { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (4) ، وما المراد بجمع اليدين في قوله (بأيد) .
ب- العين : ما المراد بها في كل نص من النصوص الآتية : { وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا } (5) ، { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } (6) ، { وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي } (7) . وما الدليل على أن لله تعالى عينين ؟
ج- الوجه : ما المراد بالوجه في كل نص من النصوص الآتية : { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } (8) ، { وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّهِ } (9)
__________
(1) سورة المؤمنون الآية 88
(2) سورة آل عمران الآية 73
(3) سنن الترمذي الفتن (2167).
(4) سورة الفتح الآية 10
(5) سورة هود الآية 37
(6) سورة الطور الآية 48
(7) سورة طه الآية 39
(8) سورة البقرة الآية 115
(9) سورة البقرة الآية 272

(2/359)

{ إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ } (1) ، { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } (2) .
من المفيد أن تتضمن الإجابة عن هذه الأسئلة مراجع نرجع إليها لمزيد العلم المفيد .
ج 1 : أ- كلمة (يد) في النصوص المذكورة في فقرة (أ) يراد بها معنى واحد هو : إثبات صفة اليد لله تعالى حقيقة على ما يليق بجلاله دون تشبيه ولا تمثيل لها بيد المخلوقين ، ودون تحريف لها ولا تعطيل ، فكما أن لله تعالى ذاتا حقيقية لا تشبه ذوات العباد ، فصفاته لا تشبه صفاتهم ، وقد وردت نصوص أخرى كثيرة تؤيد هذه النصوص في إثبات صفة اليد لله ، مفردة ومثناة ومجموعة ، فيجب الإيمان بها على الحقيقة ، مع التفويض في كيفيتها ، عملا بالنصوص كتابا وسنة ، واتباعا لما عليه أئمة سلف الأمة .
وأما كلمة (بأيد) في قوله تعالى : { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ } (3)
__________
(1) سورة الإنسان الآية 9
(2) سورة الرحمن الآية 27
(3) سورة الذاريات الآية 47

(2/360)

فهي مصدر ، فعله (آد ، يئيد ، أيدا) ومعناه القوة ، ويضعف فيقال : أيده تأييدا ، ومعناه : قواه ، وليس جمعا ليد ، فليست من آيات الصفات المتنازع فيها بين مثبتة الصفات ومؤوليها ، لأن وصف الله سبحانه بالقوة ليس محل نزاع .
وأما معنى الجمل في هذه النصوص ، فمختلف باختلاف سياقها ، وما اشتملت عليه من قرائن ، فقوله : { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ } (1) يدل على كمال قدرة الله من جهة جعل ملكوت كل شيء بيده ، ومن جهة سياق الكلام سابقه ولاحقه . وقوله : { قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ } (2) يدل على أن الفضل والإنعام إلى الله وحده . وقوله : « يد الله على الجماعة » (3) يراد به : الحث على التآلف والاجتماع
__________
(1) سورة المؤمنون الآية 88
(2) سورة آل عمران الآية 73
(3) رواه من حديث عرفجة الأشجعي رضي الله عنه : النسائي 7 \ 92-93 ، برقم (4020) ، والطبراني 17 \ 144 ، 145 برقم (362 ، 368) .

(2/361)

والوعد الصادق برعاية الله لهم وتأييدهم ونصرهم على غيرهم إذا اجتمعوا على الحق . وقوله : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (1) يراد به توثيق البيعة وأحكامها بتنزيل بيعتهم للرسول منزلة بيعتهم لله تعالى ، وذلك لا يمنع من إثبات اليد لله حقيقة على ما يليق به ، كما لا يمنع من إثبات الأيدي حقيقة للمبايعين لرسوله صلى الله عليه وسلم على ما يليق بهم .
ب- كلمة (بأعيننا وبعيني) في النصوص المذكورة في فقرة (ب) يراد بها إثبات صفة العين لله حقيقة على ما يليق بجلاله من غير تشبيه ولا تمثيل لها بعين المخلوقين ، ولا تحريف لها عن مسماها في لغة العرب ، فسياق الكلام لا تأثير له في صرف تلك الكلمات عن مسماها ، وإنما تأثيره في المراد بالجمل التي وردت فيها هذه الكلمات ، فالمقصود بهذه الجمل كلها هو :
أولا : أمر نوح عليه السلام أن يصنع السفينة ، وهو في رعاية الله وحفظه .
__________
(1) سورة الفتح الآية 10

(2/362)

وثانيا : أمر نبينا محمد عليه الصلاة والسلام أن يصبر على أذى قومه حتى يقضي الله بينه وبينهم بحكمه العدل ، وهو مع ذلك بمرأى من الله وحفظه ورعايته .
وثالثا : إخبار موسى عليه السلام بأن الله تعالى قد من عليه مرة أخرى ، إذ أمر أمه بما أمرها به ليربيه تربية كريمة في حفظه تعالى ورعايته ، ثم يدل على أن لله تعالى عينين كلمة (بأعيننا) في النصوص المذكورة في السؤال ، فإن لفظ عينين إذا أضيف إلى ضمير الجمع جمع كما يجمع مثنى قلب إذا أضيف إلى ضمير مثنى أو جمع ، كما في قوله تعالى : { إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا } (1) ، ويدل على ذلك أيضا ما ورد في حديث النبي صلى الله عليه وسلم عن الله وعن الدجال من أن الدجال أعور ، وأن الله ليس بأعور ، فقد استدل به أهل السنة على إثبات العينين لله سبحانه .
ج- كلمة (وجه الله) في الجملة الأولى يراد بها قبلة الله كما ذكر
__________
(1) سورة التحريم الآية 4

(2/363)

مجاهد والشافعي رحمهما الله تعالى ، فإن دلالة الكلام في كل موضع بحسب سياقه ، وما يحف به من قرائن ، وقد دل السياق والقرائن على أن المراد بالوجه في هذه الجملة (القبلة) ؛ لقوله تعالى : { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } (1) ، فذكر تعالى الجهات والأماكن التي يستقبلها الناس ، فتكون هذه الآية كآية { وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا } (2) ، وإذن فليس الآية من آيات الصفات المتنازع فيها بين المثبتة والنفاة ، وأما كلمة (وجه) في الجمل الباقية في السؤال ، فالمراد بها إثبات صفة الوجه لله تعالى حقيقة على ما يليق بجلاله سبحانه ؛ لأن الأصل الحقيقة ولم يوجد ما يصرف عنها ، ولا يلزم تمثيله بوجه المخلوقين ، لأن لكل وجها يخصه ويليق به .
__________
(1) سورة البقرة الآية 115
(2) سورة البقرة الآية 148

(2/364)

س 2 : تسمية الخلق بأسماء الخالق ، ما الأدلة على تحريمها ؟

(2/364)

وإن كانت مباحة فهل هناك قيود معينة ؟ إنني أقصد الأسماء لا الصفات ، إذ من المعلوم أنه يجوز وصف الخلق بصفات الخالق ، وقد ورد ذلك كثيرا في كتاب الله تعالى . وسؤالي عن التسمية لا الوصف . فهل لكم أن تبينوا القواعد الفاصلة في الموضوع ؟
ج 2 : أولا : الفرق بين الاسم والصفة : أن الاسم ما دل على الذات وما قام بها من صفات ، وأما الصفة : فهي ما قام بالذات مما يميزها عن غيرها من معان ذاتية ، كالعلم والقدرة ، أو فعلية كالخلق والرزق والإحياء والإماتة .
ثانيا : قد يسمى المخلوق بما سمى الله به نفسه ، كما يوصف بما وصف سبحانه به نفسه ، لكن على أن يكون لكل من الخصائص ما يليق به ، ويميز به عن الآخر ، فلا يلزم تمثيل الخلق بخالقهم ولا تمثيله بهم ، وإن حصلت الشركة في التعبير والمعنى الكلي للفظ ، لأن المعنى الكلي ذهني فقط لا وجود له في الخارج .
ومن ذلك أن الله سمى نفسه حيا ، فقال : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) ، وسمى بعض عباده حيا
__________
(1) سورة البقرة الآية 255

(2/365)

فقال : { يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ } (1) ، وليس الحي كالحي ، بل لكل منهما في الخارج ما يخصه ، وسمى أحد ابني إبراهيم حليما وابنه الآخر عليما عليهم الصلاة والسلام ، كما سمى نفسه عليما حليما ، ولم يلزم من ذلك التمثيل ؛ لأن لكل مسمى بذلك ما يخصه ويميز به في خارج الأذهان ، وإن اشتركوا في مطلق التسمية والتعبير ، وسمى نفسه سميعا بصيرا ، فقال : { إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } (2) ، وسمى بعض خلقه سميعا بصيرا ، فقال : { فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا } (3) ، ولم يلزم التمثيل ؛ لأن لكل مسمى ما يخصه ويتميز به عن الآخر كما تقدم إلى أمثال ذلك .
ومن ذلك أن الله وصف نفسه بالعلم ، فقال : { وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ } (4) ، ووصف بعض عباده بالعلم فقال : { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } (5)
__________
(1) سورة الأنعام الآية 95
(2) سورة النساء الآية 58
(3) سورة الإنسان الآية 2
(4) سورة البقرة الآية 255
(5) سورة الإسراء الآية 85

(2/366)

ووصف نفسه بالقوة فقال : { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (1) ، ووصف بعض عباده بالقوة فقال : { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً } (2) الآية . وليست القوة كالقوة وإن اشتركا في العبارة والمعنى الكلي ، لكن لكل من الموصوفين ما يخصه ويليق به إلى أمثال ذلك من الصفات
__________
(1) سورة الذاريات الآية 58
(2) سورة الروم الآية 54

(2/367)

س 3 : هل يصح ما يأتي دليلا على تحريم تسمية الخلق بأسماء الخالق ؟
أ- حيث إن تسمية المخلوق بالاسم العلم (الله) ممنوعة ، كانت تسمية المخلوق بأسماء الخالق الأخرى أيضا ممنوعة ، إذ لا وجه للتفرقة بين أسماء الله تعالى .
ب- من المعلوم في اللغة أن الجار والمجرور إذا سبق المعرفة

(2/367)

أفاد القصر ، فملاحظ ذلك في قوله تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى } (1) ، فتفيد الآية قصر الأسماء الحسنى على الله ، وعدم جواز تسمية الخلق بها . فهل يصح هذا دليلا ؟
ج 3 : ما كان من أسماء الله تعالى علم شخص كلفظ (الله) امتنع تسمية غير الله به ؛ لأن مسماه معين لا يقبل الشركة ، وكذا ما كان من أسمائه في معناه في عدم قبول الشركة كالخالق والبارئ ، فإن الخالق من يوجد الشيء على غير مثال سابق ، والبارئ من يوجد الشيء بريئا من العيب ، وذلك لا يكون إلا من الله وحده ، فلا يسمى به إلا الله تعالى .
أما ما كان له معنى كلي تتفاوت فيه أفراد من الأسماء والصفات ، كالملك والعزيز والجبار والمتكبر ، فيجوز تسمية غيره بها ، فقد سمى الله نفسه بهذه الأسماء وسمى بعض عباده بها ، مثال : { قَالَتِ امْرَأَةُ الْعَزِيزِ } (2) ، وقال : { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ } (3) ، إلى أمثال ذلك ، ولا يلزم
__________
(1) سورة الأعراف الآية 180
(2) سورة يوسف الآية 51
(3) سورة غافر الآية 35

(2/368)

التماثل ، لاختصاص كل مسمى بسمات تميزه عن غيره ، وبهذا يعرف الفرق بين تسمية الله بلفظ الجلالة وتسميته بأسماء لها معان كلية تشترك أفرادها فيها ، فلا تقاس على لفظ الجلالة .
أما الآية : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) فالمراد منها :
قصر كمال الحسن في أسمائه تعالى ؛ لأن كلمة الحسنى اسم تفضيل ، وهي صفة للأسماء لا قصر مطلق أسمائه عليه تعالى ، كما في قوله تعالى : { وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (2) ، فالمراد قصر كمال الغنى والحمد عليه تعالى ، لا قصر اسم الغني والحميد عليه ، فإن غير الله يسمى غنيا وحميدا .
__________
(1) سورة الأعراف الآية 180
(2) سورة فاطر الآية 15

(2/369)

س4 : إذا ثبت أن أسماء الله تعالى لا يجوز تسمية الخلق بها . فهل ضمن أسماء الله تعالى ما لا يجوز تسمية الخلق بها ؟ وهل يدخل ضمن هذا المنع الرحمن والقيوم ، وهل هناك أسماء أخرى لا يجوز وصف الخلق بها ؟
ج4 : تقدم في جواب السؤال الثاني والثالث بيان الضابط مع أمثلة لما يجوز تسمية المخلوق به من أسماء الله تعالى وما لا يجوز،

(2/369)

وبناء على ذلك لا يجوز تسمية المخلوق بالقيوم ، لأن القيوم هو المستغني بنفسه عن غيره ، المفتقر إليه كل ما سواه ، وذلك مختص بالله لا يشركه فيه غيره . قال ابن القيم رحمه الله في النونية :
هذا ومن أوصافه القيوم ... والقيوم في أوصافه أمران
إحداهما القيوم قام بنفسه ... والكون قام به هما الأمران
فالأول استغناؤه عن غيره ... والفقر من كل إليه الثاني
وكذا لا يسمى المخلوق - بالرحمن - لأنه بكثرة استعماله اسما لله تعالى صار علما بالغلبة عليه مختصا به كلفظ الجلالة ، فلا يجوز تسمية غيره به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/370)

الفتوى رقم ( 16064 )
س 1 : قال تعالى : { وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا } (1)
__________
(1) سورة هود الآية 37

(2/370)

وقال تعالى : { تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ } (1) ، وقال تعالى : { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ } (2) ، وقال تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (3) .
هل لله سبحانه عين ويد وساق ، وكيف نثبتها نحن أهل السنة والجماعة ، وماذا يقولون عليها الرافضة (الشيعة) والأشاعرة ، وكيف يثبتونها ؟
س 2 : قال تعالى : { يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ } (4) .
بمناسبة هذه الآية حديث لا أذكر نص هذا الحديث ، المهم معنى هذا الحديث أن الله سبحانه وتعالى : ( يضع رجله في النار حتى تسكت النار ) . تقول الشيعة : كيف يضع رجله في النار ؟ وينكرون أن لله رجلا ماذا نقول لهم ؟
ج 1 ، 2 : الواجب إثبات ما أثبته الله لنفسه أو أثبته له رسوله صلى الله عليه وسلم من العين واليد والساق والقدم وغير ذلك على الوجه الذي يليق بجلاله ، ولا يشبه صفات المخلوقين ، قال الله سبحانه :
__________
(1) سورة القمر الآية 14
(2) سورة المائدة الآية 64
(3) سورة القلم الآية 42
(4) سورة ق الآية 30

(2/371)

{ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) ، ولا عبرة بمن أنكر ذلك من المبتدعة والجهال . ومعنى قوله تعالى : { تَجْرِي بِأَعْيُنِنَا } (2) ، أي : بمرأى منا . ووضع الرب سبحانه رجله في النار حتى ينزوي بعضها إلى بعض هذا حق ، والنار خلق من خلق الله سبحانه ، والله على كل شيء قدير وهو سبحانه لا يضره شيء ، بل هو الضار النافع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 11
(2) سورة القمر الآية 14

(2/372)

السؤال الثاني من الفتوى رقم ( 18959 )
س 2 : ذكر أحد المشايخ في كتابه (ردود وشبهات عند السلفية) حيث قال : السلفيون يأخذون النص على حقيقته وينكرون المجاز . فهل أخذوا هذه الآية على حقيقتها ، وهو قوله تعالى : { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } (1) . وقد نص الله
__________
(1) سورة القصص الآية 88

(2/372)

سبحانه وتعالى بأن له يدا وعينا وقدما وساقا وصفات تليق بذاته ، فإن أخذوها على حقيقتها قلنا لهم هلك كل شيء إذا ، اليد والقدم والساق وكل صفات الله ، ولم يبق إلا الوجه . فإن قالوا غير ذلك قلنا لهم : إذا النص يأخذ مجازا لا حقيقة وهذا بيت القصيد . نريد من فضيلتكم ردا شافيا كافيا على مثل هذه الشبهة .
ج 2 : لما نهى سبحانه عن دعاء غيره لأنه هالك ، فإنه لا يصلح أن يدعى ويعبد ، أخبر أنه هو الباقي وحده الذي يستحق أن يدعى ويعبد ، وعبر بالوجه لأنه أشرف الأعضاء ، كقوله تعالى : { كُلُّ مَنْ عَلَيْهَا فَانٍ } (1) { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } (2) . ففي الآيتين إثبات الوجه لله عز وجل على ما يليق بجلاله ؛ لأن الوجه يعبر به عن الذات عند العرب ، والقرآن نزل بلغتهم ، وفيهما إخبار عن فناء كل ما سواه وبقائه وحده بجميع صفاته ، فهو الحي الذي لا يموت والخلق يموتون ثم يبعثون .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الرحمن الآية 26
(2) سورة الرحمن الآية 27

(2/373)

الفتوى رقم ( 16325 )
س : سمعت من أحد طلبة العلم في معرض كلامه عن الأسماء والصفات إثبات صفة اليدين لله سبحانه وتعالى ، وزاد بقوله وكلتا يديه يمين . فما هو المقصود وما هو الدليل ؟
ج : يجب إثبات صفة اليدين لله سبحانه وتعالى كما في نصوص الوحيين الشريفين ، ومن ذلك قول الله تعالى في سورة المائدة : { بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } (1) ، وقوله سبحانه في سورة ص يخاطب إبليس : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } (2) ، أما الأحاديث المصرحة بذكر اليدين فكثيرة جدا ، وهي معروفة في كتب أهل السنة والجماعة ، ومنها ما ثبت من حديث عبد الله بن عمرو بن العاص رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : « المقسطون عند الله على منابر من نور على يمين الرحمن ، وكلتا يديه يمين ، وهم الذين يعدلون في حكمهم وأهليهم وما ولوا » (3) .
__________
(1) سورة المائدة الآية 64
(2) سورة ص الآية 75
(3) أحمد 2 \ 159 ، 160 ، 203 ، ومسلم 3 \ 1458 برقم (1827) ، والنسائي 8 \ 221-222 برقم (5379) ، وابن أبي شيبة 13 \ 127 ، وابن حبان 10 \ 336 ، 338 برقم (4484 ، 4485) ، والحاكم 4 \ 88 .

(2/374)

ومذهب أهل السنة والجماعة في أسماء الله وصفاته أنهم يؤمنون بما جاء في كتاب الله عز وجل ، وبما ثبت عن رسول الله صلى الله عليه وسلم من غير تأويل ولا تمثيل ، ومن غير تحريف ولا تعطيل ، ولا يضاف إلى الله جل وعلا شيء من صفات النقائص . وقوله في الحديث : « كلتا يديه يمين » (1) نقل البغوي عن الخطابي رحمهما الله أن هذه صفة جاء بها التوقيف ، فنحن نطلقها على ما جاءت ولا نكيفها ، وننتهي إلى حيث انتهى بنا الكتاب والأخبار الصحيحة ، وهو مذهب أهل السنة والجماعة . وقال بعض أهل العلم : معنى « وكلتا يديه يمين » (2) يعني في الشرف والفضل ، وإن سميت إحداهما شمالا كما جاء في حديث ابن عمر في (صحيح مسلم ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإمارة (1827) ، سنن النسائي آداب القضاة (5379).
(2) صحيح مسلم الإمارة (1827) ، سنن النسائي آداب القضاة (5379).

(2/375)

السؤال الثالث من الفتوى رقم ( 17924 )
س 3 : قرأت في أحد شروحات (العقيدة الواسطية) في

(2/375)

" معرض الرد على من أنكر صفة اليدين لله تعالى : أن اليدين جاءت بالقبض وبالبسط وبالأصابع ، فيمتنع أن تكون مجازا عن القدرة .
فهل نقول إن أصابع الله في يديه ، وما الدليل على ذلك ؟
ج 3 : الواجب إثبات ما أثبته الله لنفسه من اليدين والقدمين والأصابع وغيرها من الصفات الواردة في الكتاب والسنة على الوجه اللائق بالله سبحانه ، من غير تحريف ولا تكييف ولا تمثيل ولا تعطيل ؛ لقول الله سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) ، وقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5) ، وهي حقيقة لا مجاز .
وأما التنطع في إثبات ما لم يرد به الكتاب والسنة فالواجب تركه
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11

(2/376)

السؤال الثاني من الفتوى رقم ( 18710 )
س 2 : روى الإمام البخاري أن النبي صلى الله عليه وسلم قال : « يكشف ربنا عن ساقه ، فيسجد له كل مؤمن ومؤمنة ، ويبقى من كان يسجد في الدنيا رياء وسمعة ، فيذهب ليسجد فيعود ظهره طبقا واحدا » (1)
ج 2 : هذا الحديث كما ذكرت رواه البخاري في (صحيحه) ، ولا مجال للطعن فيه أو تضعيفه ، وهو من أحاديث الصفات التي يجب الإيمان بها وإمرارها كما جاءت على الوجه الذي يليق بالله سبحانه من غير أن يشابه خلقه في شيء من صفاته ؛ لقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) .
__________
(1) رواه من حديث أبي سعيد الخدري رضي الله تعالى عنه : أحمد 3 \ 17 ، والبخاري 6 \ 72 ، 8 \ 182 ، ومسلم 1 \ 168-169 برقم (183) ، وابن جرير الطبري في (التفسير) 23 \ 193 (ط : دار هجر) ، وابن خزيمة في (التوحيد) 2 \ 423 برقم (247) (ت : الشهوان) ، وابن نصر المروزي في (تعظيم قدر الصلاة) 2 \ 297 برقم (277) ، وابن منده في (الإيمان) 2 \ 798 برقم (816) ، وفي (الرد على الجهمية) (ص 36) برقم (1) ، والطيالسي 3 \ 631 برقم (2293) (ت : محمد التركي) ، والحاكم 4 \ 582- 583 ، والبيهقي في (الأسماء والصفات) 2 \ 181 برقم (745) (ت : الحاشدي) .
(2) سورة الشورى الآية 11

(2/377)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/378)

السؤال الأول من الفتوى رقم ( 16483 )
س 1 : هل تصح أقوال الناس أن لله الصفات الواجبة وهي عشرون صفة ، منها : وجود ، قدم ، بقاء ، مخالفته للحوادث ، وحدانية ، وغيرها ؟
ج 1 : الواجب إثبات جميع ما وصف الله به نفسه في كتابه أو وصفه به رسوله صلى الله عليه وسلم في سنته ، ولا يتحدد ذلك في سبع صفات أو أربع عشرة صفة أو عشرين صفة ، لأن هذا قول الأشاعرة ، وهو قول على الله بلا علم ، فلا يجوز اعتقاده والأخذ به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/378)

السؤال الخامس من الفتوى رقم ( 20722 )
س 5 : ما الفرق بين التكييف والتمثيل في باب الأسماء والصفات ؟
ج 5 : معنى التمثيل والتكييف في باب الصفات متقارب ، إلا

(2/378)

أن التمثيل : يكون باعتقاد أن صفات الله تعالى مثل صفات المخلوقين ، والتكييف : اعتقاد أن صفات الله تعالى على كيفية كذا وكذا ، وإن لم تكن كصفة المخلوق ، فصفة اليد إذا قال الشخص مثلا : إن يد الله تعالى كيدي ، أو كيد المخلوق الفلاني فقد مثل . وإن قال : إنها على هيئة كذا أو على شكل كذا ولم يشبهها بمخلوق معين فقد كيف . والحاصل أن ذلك كله باطل وتحريف للكلم عن مواضعه ، سواء كان بهذا المعنى أو بذاك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/379)

السؤال الأول من الفتوى رقم ( 19898 )
س 1 : قرأت في كتاب (العقيدة الإسلامية) للشيخ عبد الحميد بن باديس ، تعليق وتحقيق محمد الحسن فضلاء ، أن الله قديم ومعنى ذلك هو الذي لم يسبق وجوده عدم ، فلا بداية لوجوده . هل هذا ثابت في الكتاب والسنة ؟
ج 1 : لفظ (القديم) ليس من أسماء الله تبارك وتعالى ، ويغني عنه اسمه (الأول) ، ولكن يجوز إطلاق (القديم) على الله تعالى من باب الوصف والإخبار ، لا من باب الأسماء ، كما نص على ذلك

(2/379)

العلماء المحققون . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/380)

السؤال الأول من الفتوى رقم ( 19497 )
س 1 : أليس قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (1) ، دليلا على رؤية الكفار لله يوم القيامة ؟
ج 1 : قول الله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (2) المراد به : أن الله سبحانه وتعالى يكشف عن ساقه يوم القيامة على ما يليق بجلاله ، كما دلت على ذلك الأحاديث الصحيحة ويراه المؤمنون . أما الكفار فإنهم لا يرونه ، ومنهم المنافقون ؛ لأن كفرهم أشد ؛ لقول الله سبحانه : { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (3) .
__________
(1) سورة القلم الآية 42
(2) سورة القلم الآية 42
(3) سورة المطففين الآية 15

(2/380)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/381)

السؤال الثاني من الفتوى رقم ( 18370 )
س 2 : جاء في الصفحة 176 من كتاب (سمير المؤمنين في المواعظ والحكم) لمؤلفه محمد الحجار : (أقول : رؤية الله تعالى جائزة عقلا ، دنيا وأخرى ، يقظة ومناما ، فهو سبحانه موجود ، وكل موجود يصح أن يرى ، ولسؤال موسى إياها ، حيث سألها : { قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ } (1) . فإنها لو كانت مستحيلة ما سألها سيدنا موسى عليه الصلاة والسلام ، ولكنها لم تقع في الدنيا إلا لنبينا عليه الصلاة والسلام وواجبة شرعا في الآخرة ، للكتاب والسنة والإجماع . ورؤية الله تكون بقوة يجعلها الله في خلقه ، ولا يشترط فيها مقابلة ولا جهة ولا اتصال أشعة بالمرئي ؛ لأنه سبحانه يدرك بالعقل منزها ، فكذا بالبصر ، لأن كليهما مخلوق) .
السؤال : المرجو منكم شيخنا الجليل توضيح صحة أو بطلان هذه المقالة .
ج 2 : رؤية المؤمنين لربهم يوم القيامة ثابتة بالكتاب والسنة
__________
(1) سورة الأعراف الآية 143

(2/381)

وإجماع أهل السنة والجماعة . أما في الدنيا فهي غير ممكنة ، ولم تحصل لأحد لا لنبينا صلى الله عليه وسلم ولا لغيره ؛ لعدم قدرة البشر على ذلك في الدنيا ، والمؤمنون يرون ربهم يوم القيامة في الجنة في جهة العلو . وأما القول بأنه يرى لا في جهة فهو قول المبتدعة ، وهو قول باطل يخالف ما ثبت في الأدلة من علو الله على خلقه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/382)

الفتوى رقم ( 11532 )
س : أين الله سبحانه وتعالى بذاته ؟
ج : الله جل شأنه في السماء مستو على عرشه بذاته ، بائن من خلقه ، قال تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) ، وقال عز وجل : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (2)
__________
(1) سورة طه الآية 5
(2) سورة الحديد الآية 4

(2/382)

ولما ثبت في الحديث « أن النبي صلى الله عليه وسلم سأل الجارية "أين الله؟" فقالت : في السماء . فقال : "أعتقها فإنها مؤمنة » (1) ، وهو سبحانه في علوه على عرشه مطلع على خلقه في الأرض وفي السماء ، يراهم ويسمعهم لا يخفى عليه شيء منهم تبارك وتعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537) ، سنن أبي داود الأيمان والنذور (3284) ، مسند أحمد (5/449) ، سنن الدارمي النذور والأيمان (2348).

(2/383)

السؤال الثاني من الفتوى رقم ( 17522 )
س 2 : ما هو الدليل على أن الله في السماء ؟
ج 2 : عقيدة أهل السنة والجماعة : أن الله تعالى في السماء فوق العرش ، كما أخبر سبحانه عن ذلك بقوله : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ } (1) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } (2) ، وقوله تعالى : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (3)
__________
(1) سورة الملك الآية 16
(2) سورة الملك الآية 17
(3) سورة فاطر الآية 10

(2/383)

وقوله : { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ } (1) ، وقوله سبحانه في سورة طه : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) ، وقوله سبحانه : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (3) الآية . في سبعة مواضع من كتاب الله .
وفي الصحيح في حديث الخوارج قوله صلى الله عليه وسلم : « ألا تأمنوني وأنا أمين من في السماء ، يأتيني خبر السماء صباحا ومساء » (4) ، « وقوله صلى الله عليه وسلم للجارية : "أين الله؟" فقالت : في السماء . قال : "من أنا؟" قالت : أنت رسول الله ، قال : "أعتقها فإنها مؤمنة » (5) رواه مسلم .
وقوله صلى الله عليه وسلم : « الراحمون يرحمهم الرحمن ، ارحموا من في الأرض يرحمكم من في السماء » (6) رواه أحمد وأبو داود والترمذي . وقال : هذا حديث حسن صحيح . والحاكم وصححه ، ووافقه الذهبي،
__________
(1) سورة السجدة الآية 5
(2) سورة طه الآية 5
(3) سورة الأعراف الآية 54
(4) صحيح البخاري المغازي (4351).
(5) صحيح مسلم المساجد ومواضع الصلاة (537) ، سنن النسائي السهو (1218).
(6) أحمد 2 \ 160 ، وأبو داود 5 \ 231 برقم (4941) ، والترمذي 4 \ 324 برقم (1924) ، وابن أبي شيبة 8 \ 338 ، والحاكم 4 \ 159 ، والبيهقي 9 \ 41 .

(2/384)

وغيرها من الأحاديث .
قال شيخ الإسلام ابن تيمية : (لكن ليس معنى ذلك أن الله في جوف السماء ، وأن السماوات تحصره وتحويه ، فإن هذا لم يقله أحد من سلف الأمة وأئمتها ، بل هم متفقون على أن الله فوق سماواته على عرشه ، بائن من خلقه ، ليس في مخلوقاته شيء من ذاته ، ولا في ذاته شيء من مخلوقاته . . ثم نقل عن الإمام مالك قوله : إن الله فوق السماء ، وعلمه في كل مكان . . إلى أن قال مالك : فمن اعتقد أن الله في جوف السماء ، محصور محاط به ، وأنه مفتقر إلى العرش أو غير العرش من المخلوقات ، أو أن استواءه على عرشه كاستواء المخلوق على كرسيه - فهو ضال مبتدع جاهل ، ومن اعتقد أنه ليس فوق السماوات إله يعبد ، ولا على العرش رب يصلى له ويسجد ، وأن محمدا لم يعرج به إلى ربه ولا نزل القرآن من عنده - فهو معطل فرعوني ضال مبتدع) ا هـ . ( الفتاوى 5\ 258) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/385)

السؤال الأول من الفتوى رقم ( 18721 )
س 1 : إني لأعلم أن الله موجود في السماء على عرشه ،

(2/385)

استوى فوق سبع سماوات ، وأن الله في كل مكان بعلمه لا بذاته ، وإني لاحظت أن بعض الأشعار بدأت تنتشر عن طريق أناشيد إسلامية تلقى في المناسبات في كثير من بيوت المسلمين ، وهي تحمل عبارات مخالفة لما قلت ، مثل العبارة التالية : (وتيقن أن الله موجود بلا مكان) . فهل تصح هذه العبارة ؟
ج1 : هذه العبارة عبارة باطلة ؛ لأنها تخالف ما ثبت في الكتاب والسنة من أن الله سبحانه في العلو فوق سماواته ، مستو على عرشه ، بائن من خلقه ، بخلاف ما يقوله نفاة العلو من الجهمية ومن سار على نهجهم الباطل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/386)

السؤال الأول من الفتوى رقم ( 16376 )
س 1 : ما حكم القول بهذا الكلام : ( إن الله سبحانه موجود في كل مكان ) ؟
ج 1 : القول بأن الله موجود في كل مكان هو قول الحلولية الملاحدة ، وهو قول باطل وكفر بالله عز وجل ؛ لأن الله سبحانه وتعالى فوق سماواته ، مستو على عرشه ، منزه عن الحلول في

(2/386)

مخلوقاته ، وهو غني عن مخلوقاته ، ومخلوقاته فقيرة إليه ، قال تعالى : { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا } (1) ، وقال تعالى : { وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ } (2) ، وقال تعالى : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (3) الآية ، وقال تعالى : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (4) ، وقال تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (5) . والآيات في إثبات العلو والاستواء على العرش كثيرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة فاطر الآية 41
(2) سورة الحج الآية 65
(3) سورة الأعراف الآية 54
(4) سورة غافر الآية 12
(5) سورة طه الآية 5

(2/387)

الفتوى رقم ( 17728 )
س : شخص يصلي بالناس صلاة الجمعة ، ويعتقد أن الله عز

(2/387)

وجل موجود في كل مكان ، وقد بينا له بالأدلة الواضحة من الكتاب والسنة أن الله في كل مكان بعلمه ، أما ذاته تعالى فهي فوق كل شيء ، ورفض هذا الاعتقاد رفضا شديدا . السؤال : هل صلاتنا خلفه مقبولة أم لا ؟
ج : اعتقاد أهل السنة والجماعة : أن الله سبحانه في العلو فوق مخلوقاته ، مستو على عرشه ، بائن من خلقه ، قال تعالى : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ } (1) ، وقال تعالى : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (2) ، وقال تعالى : { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } (3) ، « وقال النبي صلى الله عليه وسلم للجارية : "أين الله ؟" قالت : في السماء . فقال سيدها : "أعتقها فإنها مؤمنة » (4) . وقال النبي صلى الله عليه وسلم في دعائه : « وأنت الظاهر فليس فوقك شيء » (5) ، وقال تعالى : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (6) في سبعة مواضع من كتابه ، وأجمع المسلمون على أن الله بذاته فوق مخلوقاته ،
__________
(1) سورة الملك الآية 16
(2) سورة الأعلى الآية 1
(3) سورة الأنعام الآية 18
(4) صحيح مسلم المساجد ومواضع الصلاة (537) ، سنن النسائي السهو (1218).
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2713) ، سنن الترمذي الدعوات (3481) ، سنن أبي داود الأدب (5051) ، سنن ابن ماجه الدعاء (3831) ، مسند أحمد (2/536).
(6) سورة الأعراف الآية 54

(2/388)

مستو على عرشه سبحانه ، بلا كيف نعلمه ، وعلمه في كل مكان ، فمن اعتقد أنه في كل مكان فهو حلولي كافر ، لا تجوز الصلاة خلفه ولا تصح ؛ لأنه مكذب لله ولرسوله ولإجماع المسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/389)

السؤال الأول من الفتوى رقم ( 18672 )
س 1 : قول القائل : ( الله في قلوب المؤمنين ) . هل معنى هذا أن القائل حلولي ، ومن هي الطائفة التي قالت هذه المقولة من بين الطوائف الضالة ؟
ج 1 : الأولى تجنب هذا القول : (الله في قلوب المؤمنين) ، لأنه يوهم الحلول ، ويقال بدله : المؤمنون يحبون الله ، كما قال تعالى : { وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ } (1) ، وقال سبحانه : { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } (2) ، وإذا أراد القائل بهذا الكلام أن حب الله في قلوب المؤمنين وأنهم يخشونه ويخافونه ، فلا
__________
(1) سورة البقرة الآية 165
(2) سورة المائدة الآية 54

(2/389)

بأس بذلك لصحة المعنى ، كما قال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) ، وقال سبحانه : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (2) ، وقال تعالى : { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ } (3) الآية من سورة التوبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة فاطر الآية 28
(2) سورة الرحمن الآية 46
(3) سورة التوبة الآية 18

(2/390)

السؤال الأول من الفتوى رقم ( 21768 )
س 1 : ما حكم من يقول إن الله يوجد في كل مكان ؟
ج 1 : الله سبحانه فوق سماواته عال على مخلوقاته ، مستو على عرشه ، كما دل على ذلك الكتاب والسنة وإجماع المسلمين ، فمن اعتقد أن الله حال في كل مكان فهو كافر ، لأنه مكذب لله ولرسوله ولإجماع المسلمين .

(2/390)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(2/391)

الفتوى رقم ( 21120 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد ترجمة الاستفتاء والجواب الصادر عليه ، والمنشورين في مجلة المدينة الشهرية ، الصادرة من دكا باللغة البنغالية ، العدد الخامس ، العام (35) شهر أغسطس 1999 م ، وربيع الثاني 1420 هـ . ونص السؤال من أحد أفراد الجالية البنغلاديشية في المملكة العربية السعودية : (إننا كنا نؤمن بالله موجود في كل مكان ، وهو عديم الصورة ، ولكن هنا في السعودية في أحد المكاتب التعاونية ألقى أحد المترجمين البنغلاديشيين درسا ، وقال فيه : إن الله ليس موجودا في كل مكان ، وهو موصوف بأن له يدا وعينا وغير ذلك ، ومن لم يؤمن بهذه العقيدة لا يكون مؤمنا . سؤالي : ما رأيكم في هذه المقالة ؟ أرجو توضيح ذلك في ضوء

(2/391)

الكتاب والسنة . فقال المجيب : من قال مثل هذا الكلام فهو إما أن يكون جاهلا جهلا مركبا ، وإما أن يكون مجنونا ، ولا يستبعد من أن يكون عميلا لإحدى الفرق الضالة ، فإن الله تعالى عديم الصورة ، وهو موجود في كل شيء وفي كل مكان ، وقدرته تحيط بكل شيء ، وقد جاء ذكر الله تعالى موصوفا بمثل هذه الصفات في آيات كثيرة من القرآن وفي الأحاديث النبوية الشريفة ، فلا تستمع إلى مثل هذه الهراة حتى تفسد إيمانك . انتهى الجواب
وبما أن هذا الجواب جواب باطل مخالف للكتاب والسنة وإجماع أهل السنة سلفا وخلفا ، وللعقيدة الصحيحة ، لأنه يتضمن مذهب الحلول - أي أن الله حال في كل مكان حتى المواضع القذرة ، تعالى الله عن ذلك علوا كبيرا - وكذلك يتضمن هذا الجواب تعطيل الله من صفاته العظيمة التي وصف بها نفسه ووصفه بها رسوله صلى الله عليه وسلم من علوه على خلقه ، واستوائه على عرشه ، وأنه بائن من خلقه سبحانه وتعالى ، ليس في خلقه شيء من ذاته سبحانه ولا في ذاته شيء من مخلوقاته ، وأنه موصوف بأن له يدا ورجلا وقدما وساقا ، وأن له وجها ويدين وعينين إلى غير ذلك من صفات كماله

(2/392)

الذاتية والفعلية ، كما ثبت ذلك في الكتاب والسنة ، قال تعالى : { وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) ، وقال تعالى : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ } (2) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } (3) ، وقال عليه الصلاة والسلام : « ألا تأمنوني وأنا أمين من في السماء » (4) ، وقال تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (5) في سبعة مواضع من كتابه . وقال تعالى : { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } (6) ، وقال تعالى : { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } (7) ، وقال تعالى لإبليس : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } (8) ، وقال تعالى : { بَلْ يَدَاهُ مَبْسُوطَتَانِ } (9) ، وقال النبي صلى الله عليه وسلم : « لا تزال جهنم يلقى فيها وهي تقول : هل من مزيد ، حتى يضع رب العزة
__________
(1) سورة البقرة الآية 255
(2) سورة الملك الآية 16
(3) سورة الملك الآية 17
(4) صحيح البخاري المغازي (4351) ، صحيح مسلم الزكاة (1064) ، مسند أحمد (3/5).
(5) سورة طه الآية 5
(6) سورة الرحمن الآية 27
(7) سورة القصص الآية 88
(8) سورة ص الآية 75
(9) سورة المائدة الآية 64

(2/393)

فيها رجله » ، وفي رواية : « قدمه فينزوي بعضها إلى بعض وتقول : قط قط » . وقال تعالى لكليمه موسى عليه السلام : { وَلِتُصْنَعَ عَلَى عَيْنِي } (1) ، وقال تعالى : { تَجْرِي بِأَعْيُنِنَا } (2) ، وقال النبي صلى الله عليه وسلم : « إن ربكم ليس بأعور » (3) ، وقال تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (4) ، وقد فسر النبي صلى الله عليه وسلم ذلك بأن الله تعالى يكشف عن ساقه يوم القيامة ، فإذا رآه المؤمنون سجدوا لله تعالى تعظيما ، ويريد المنافقون أن يسجدوا عند ذلك فلا يستطيعون ، وقال النبي صلى الله عليه وسلم : « رأيت ربي عز وجل في
__________
(1) سورة طه الآية 39
(2) سورة القمر الآية 14
(3) رواه من حديث أنس رضي الله عنه : أحمد 3\ 103 ، 173 ، 228 ، 233 ، 276 ، 290 ، والبخاري 8\ 103 ، 172 ، ومسلم 4\ 2248 برقم (2933) ، وأبو داود 4\ 494 برقم (4316) .
(4) سورة القلم الآية 42

(2/394)

أحسن صورة » (1) ، وقال : « إن الله خلق آدم على صورة الرحمن » (2) ، إلى غير ذلك من نصوص الصفات الواردة في الكتاب والسنة ، ومذهب أهل السنة والجماعة الإيمان بها ، وإثبات ما دلت من غير تشبيه ولا تمثيل ، كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) .
وإن اللجنة الدائمة للبحوث العلمية والإفتاء في المملكة العربية السعودية إذ تبين ذلك ، فإن الواجب على رئيس تحرير (مجلة المدينة)
__________
(1) رواه بهذا اللفظ المختصر من حديث ابن عباس رضي الله عنهما : ابن أبي عاصم في (السنة) 1\ 327 برقم (478) (ت : الجوابرة) . كما رواه بلفظ مطول من حديث ابن عباس رضي الله عنهما أيضا : أحمد 1\ 368 ، والترمذي 5\ 366 ، 367 برقم (3233 ، 3234) ، وابن خزيمة في (التوحيد) 2\ 538 - 539 برقم (319) ، والآجري في (الشريعة) 3\ 1547 - 1549 برقم (1039 ، 1040 ) (ت : الدميجي) ، وأبو يعلى 4\ 475 برقم (2608) ، وعبد بن حميد 1\ 577 برقم (681) .
(2) رواه بلفظ (صورة الرحمن) من حديث عبد الله بن عمر رضي الله تعالى عنهما : عبد الله بن أحمد في (السنة) 1\ 268 برقم (498) ، وابن أبي عاصم في (السنة) 1\ 362 برقم (529) (ت : الجوابرة) ، وابن خزيمة في ( التوحيد) 1\ 85 برقم (41) ، والدارقطني في (الصفات) (ص 37) برقم (48) (ت : الغنيمان) ، والآجري في (الشريعة) 3\ 1152 برقم (725) ، والطبراني في (الكبير) 12\ 329 برقم (13580) ، والبيهقي في ( الأسماء والصفات) 2\ 64 برقم (640) (ت : الحاشدي) .
(3) سورة الشورى الآية 11

(2/395)

الشهرية الصادرة من دكا ببنغلاديش الشيخ محيي الدين خان أن ينشر هذه الفتوى ، وأن يطلب من صاحب الجواب المذكور أن يتراجع عنه ، ويعلن تراجعه في نفس المجلة ، فإن الرجوع إلى الحق فضيلة ، والحق ضالة المؤمنين ، ولما في ذلك من هداية الناس إلى الحق وصرفهم عن الباطل ، فقد قال النبي صلى الله عليه وسلم « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه إلى يوم القيامة ، لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه إلى يوم القيامة ، لا ينقص ذلك من آثامهم شيئا » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم العلم (2674) ، سنن الترمذي العلم (2674) ، سنن أبي داود السنة (4609) ، سنن ابن ماجه المقدمة (206) ، مسند أحمد (2/397) ، سنن الدارمي المقدمة (513).

(2/396)

السؤال الثالث من الفتوى رقم ( 18672 )
س 3 : يقول بعض الناس : ( إن الله يعرف ما في القلوب ) هل يصح هذا القول ، وهل هو معروف لدى سلفنا الصالح رضوان الله عليهم ؟
ج 3 : الصواب أن يقال : الله يعلم ما في القلوب ، قال تعالى :

(2/396)

{ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } (1) ، وقال تعالى : { وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 154
(2) سورة الأحزاب الآية 51

(2/397)

الفتوى رقم ( 18746 )
س : ما قول سماحتكم في بعض الناس من يقول لابنته إذا مات زوجها ومعها أطفال ، أو إذا حصل أمر مكروه لأي شخص بعبارات مثل أن يقول : ( إن الله ظلمها) أو ظلمه ، وهو يقولها بجهل منه . فهل هذا الكلام فيه شرك أو ماذا تقولون جزاكم الله خيرا ؟
ج : نسبة الظلم إلى الله مسبة وانتقاص لله تعالى ، فإن الله قد نفى الظلم عن نفسه في قوله تعالى : { إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ } (1) ، وفي الحديث
__________
(1) سورة يونس الآية 44

(2/397)

القدسي يقول الله تعالى : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (1) ، وقضاء الله وقدره مبني على كمال حكمته وعدله ورحمته وعلمه ، وابتلاء بعض عباده بفقد الأولاد أو نقص في الأموال أو مرض في الأبدان- إنما هو ابتلاء وامتحان منه سبحانه ، ليتبين من كان صابرا راضيا بقضائه وقدره ممن كان جزوعا متسخطا ، قال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ } (2) ، ثم وعد الصابرين بقوله : { وَبَشِّرِ الصَّابِرِينَ } (3) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (4) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (5) . فيجب على المسلم أن يكون معظما لله منزها له عن كل ما لا يليق به ، موقنا بأنه حكيم عليم ، يضع الأشياء في مواضعها { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (6) ، ومن نسب الظلم إلى الله فيما يقضيه الله ويقدره على العبد واعتقد ذلك- فهو كافر كفرا ينقل عن الملة ؛ لكونه مكذبا لله فيما أخبر به من نفي الظلم عن نفسه ، تعالى الله عن ذلك علوا كبيرا .
__________
(1) صحيح مسلم البر والصلة والآداب (2577).
(2) سورة البقرة الآية 155
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157
(6) سورة الأنبياء الآية 23

(2/398)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/399)

السؤال الثالث من الفتوى رقم ( 19346 )
س 3 : حديث أبي هريرة مرفوعا عند مسلم : « الكبرياء ردائي ، والعظمة إزاري ، فمن نازعني واحدا منهما ألقيته في النار » (1) . فكيف ينبغبي أن نفهم هذا الحديث ، وهل يجوز إضافة (الإزار) و(الرداء) إلى الله مطلقا ، وهل يلزم الصيرورة إلى التأويل فيه ؟
ج 3 : قال الخطابي - رحمه الله تعالى- في شرحه لـ (سنن أبي داود ) : معنى الحديث : أن الكبرياء والعظمة صفتان لله سبحانه ، اختص بهما لا يشركه أحد فيهما ، ولا ينبغي لمخلوق أن يتعاطاهما ؛ لأن صفة المخلوق التواضع والتذلل ، وضرب الرداء والإزار مثلا في ذلك . يقول- والله أعلم- كما لا يشرك الإنسان في ردائه وإزاره أحد ، فكذلك لا يشركني في الكبرياء والعظمة
__________
(1) لفظ مسلم 4\ 2023 برقم (2620) : (العز إزاره والكبرياء رداؤه ، فمن ينازعني عذبته) .

(2/399)

مخلوق . والله أعلم (1) . انتهى كلامه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر (سنن أبي داود) ومعها (شرح الخطابي) 4\ 350 برقم (4090) .

(2/400)

السؤال الأول من الفتوى رقم ( 17923 )
س 1 : قال صلى الله عليه وسلم : « إن الله خلق يوم خلق السماوات والأرض مائة رحمة » (1) الحديث . ما المراد بالرحمة التي خلقها الله ؟ هل هي الصفة- تعالى الله عن ذلك- أم رحمة مخلوقة خصت بها الأمة ، وصفة الله غيرها ؟
ج 2 : الرحمة المذكورة في الحديث رحمة مخلوقة ، خلق الله مائة رحمة أنزل منها واحدة يتراحم الخلق بينهم بها ، وأبقى عنده تسعا وتسعين رحمة ليوم القيامة ، وهذه الرحمة غير صفة الرحمة لله جل وعلا ، فإن صفات الله غير مخلوقة ، فهي من صفات ذاته سبحانه ، وهو سبحانه بصفاته خالق غير مخلوق .
__________
(1) (صحيح مسلم) 4\ 2109 .

(2/400)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/401)

السؤال الثاني من الفتوى رقم ( 18776 )
س 2 : آخر أصحاب الجنة الذين يخرجون من النار ويدخلون الجنة هل يرون الله ، لقوله تعالى : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (1) ؟
ج 2 : كل من دخل الجنة فإنه يرى الله عز وجل ؛ لأن رؤية الله أعظم نعيم أهل الجنة ، ولكن المؤمنين يتفاوتون في رؤية الله عز وجل ، فأعظمهم رؤية من يرى الله غدوة وعشيا ، قال تعالى : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (2) ، وصح عن النبي صلى الله عليه وسلم في تفسير هذه الآية : أن الحسنى الجنة ، والزيادة : النظر إلى وجه الله عز وجل ، وقول النبي صلى الله عليه وسلم : « إذا دخل أهل الجنة الجنة نادى مناد يا أهل الجنة إن لكم عند الله موعدا يريد أن ينجزكموه ، فيقولون : يا ربنا ما هو ، ألم تبيض وجوهنا ، ألم تدخلنا الجنة ، ألم تنجنا من
__________
(1) سورة يونس الآية 26
(2) سورة يونس الآية 26

(2/401)

النار ؟ فيكشف الحجاب فينظرون إلى وجه الله ، فما أعطوا شيئا أحب إليهم من نظرهم إلى وجه الله جل وعلا » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث صهيب بن سنان رضي الله عنه : أحمد 4\ 332 ، 332-333 ، 6\ 15 - 16 ، ومسلم 1\ 163 برقم (181) ، والترمذي 4\ 687 ، 5\ 286 برقم (2552 ، 3105) ، والنسائي في ( الكبرى) 7\ 166 ، 10\ 123 - 124 برقم (7718- 11170) ، وابن ماجه 1\ 67 برقم (187) .

(2/402)

الفتوى رقم ( 14919 )
س : أخرج الأئمة أحمد والبخاري ومسلم وأبو داود والنسائي عن عائشة رضي الله عنها ، أن النبي صلى الله عليه وسلم قال : « اكلفوا من العمل ما تطيقون ، وإن الله لا يمل حتى تملوا ، وإن أحب العمل إلى الله تعالى أدومه وإن قل » (1) .
كيف الجواب على قوله صلى الله عليه وسلم :
__________
(1) أحمد 6\ 40 ، 51 ، 61 ، 128 ، 176 ، 180 -181 ، 241 ، 267-268 ، والبخاري 1\ 16 ، 2\ 244 ، 7\ 50 ، 182 ، ومسلم 1\ 540 ، 542 برقم (782 ، 785) ، وأبو داود 2\ 101 برقم (1368) ، والنسائي 2\ 68 ، 3\ 218 ، 8\ 123 برقم (762 ، 1642 ، 5035) .

(2/402)

« فإن الله لا يمل حتى تملوا » (1) هل تمر كما جاءت ، أم أن لها تفسيرا ؟ علما أنني اطلعت على كلام الأئمة الحفاظ كابن حجر في (فتح الباري 1\ 101) و(3\ 36) ، ولم يعلقوا على كلامه بشيء ، فهل هو موافقة له أم لا ؟ وكذلك الحافظ الخطابي في (معالم السنن) ، والنووي في (شرحه على مسلم ) ، وابن قتيبة في (تأويل مختلف الحديث) وغيرهم ، وحيث إنني أقوم بتحقيق إحدى الرسائل ، وقد وردت فيها عبارة المؤلف (فإن الله لا يمل حتى يمل العبد ، والله لا يمل أبدا) أرجو الإجابة على سؤالي ؟ .
ج : الواجب هو إمرار هذا الحديث كما جاء ، مع الإيمان بالصفة ، وأنها حق على الوجه الذي يليق بالله ، من غير مشابهة لخلقه ولا تكييف ، كالمكر والخداع والكيد الواردة في كتاب الله عز وجل ، وكلها صفات حق تليق بالله سبحانه وتعالى على حد قوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5862) ، صحيح مسلم الصيام (782) ، سنن النسائي الإيمان وشرائعه (5035) ، سنن أبي داود الصلاة (1368) ، سنن ابن ماجه الزهد (4238) ، مسند أحمد (6/250).
(2) سورة الشورى الآية 11

(2/403)

الفتوى رقم ( 16719 )
س : هل قسم السلف صفات الباري إلى حسية ومعنوية ، أو ذاتية وخبرية ، أو ثبت عنهم أي تقسيم آخر . وهناك بعض الصفات مثل : الوجود والبقاء والقدم . هل يجوز إثباتها لله ، مع العلم أنه لم يثبت فيها نقل ، وإنما ثبت بالاستقراء للأدلة أو إعمال العقل حسب علمي . وهل يجوز اشتقاق أسماء الله تعالى من بعض أفعاله ، مثل الساتر من ستر ، ومحمل الإناث من : { وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ } (1) ، وهكذا ، وإذا جاز الاشتقاق ما الدليل على ذلك ؟
ج : صفات الله تنقسم إلى ذاتية وفعلية ، فالذاتية مثل : الوجه واليدين والعلو ، والفعلية مثل : الخلق والرزق والاستواء والكلام وغيره .
والوجود والقدم ليسا من صفات الله ؛ لعدم ورود الدليل بها ، ولكن يخبر عن الله بأنه موجود وأنه قديم ، لأن باب الإخبار أوسع من باب الأسماء والصفات . وأما البقاء فجاء فيه قوله تعالى :
__________
(1) سورة فاطر الآية 11

(2/404)

{ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } (1) ، وقوله تعالى : { هُوَ الْأَوَّلُ وَالْآخِرُ } (2) ، وفسرهما النبي صلى الله عليه وسلم بقوله : « أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء » (3) .
وأسماء الله توقيفية لا يسمى إلا بما سمى به نفسه ، فلا يشتق له من كل فعل اسم ، وإنما يشتق له من كل اسم صفة ، مثل الرحمن الرحيم ، يشتق منهما صفة الرحمة وهكذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الرحمن الآية 27
(2) سورة الحديد الآية 3
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2713) ، سنن الترمذي الدعوات (3481) ، سنن أبي داود الأدب (5051) ، سنن ابن ماجه الدعاء (3873) ، مسند أحمد (2/536).

(2/405)

الفتوى رقم ( 11664 )
س : هل يصح أن نقول : إن الله مخالف للحوادث ، ونصفه بأنه قديم ؟
ج : الله جل ثناؤه يوصف بصفات الكمال ، فهو سبحانه موصوف بما وصف به نفسه ، ووصفه به رسوله عليه الصلاة

(2/405)

والسلام : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) ، فهو سبحانه منفرد في ذاته وصفاته وفي أسمائه وفي أفعاله لا مثيل له في شيء في ذلك ، ولم يرد في أسمائه القديم ، وإنما ورد بأنه هو الأول ، كما في قوله تعالى : { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) ، وكما ثبت أن النبي صلى الله عليه وسلم قال : « اللهم أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء » (3) رواه مسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 11
(2) سورة الحديد الآية 3
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2713) ، سنن الترمذي الدعوات (3481) ، سنن أبي داود الأدب (5051) ، سنن ابن ماجه الدعاء (3873) ، مسند أحمد (2/536).

(2/406)

السؤال الثالث من الفتوى رقم ( 17072 )
س 3 : ( مؤسس الدعوة السلفية هو الله ) هل العبارة السابقة صحيحة ؟
ج 3 : إن الدين عند الله الإسلام ، فالإسلام هو دين الله

(2/406)

وشرعه الذي أنزله على رسوله وعبده محمد صلى الله عليه وسلم ، وهو خاتمة الشرائع والأديان ، وأتباعه هم المسلمون الذين لم يميلوا عن صراطه المستقيم ببدعة أو ضلالة أو هوى هم جماعة المسلمين ، وفي مقابلة من غير بدل يقال لهم : (أهل السنة) و(أهل السنة والجماعة) و(أهل الحديث) و(السلفيون) .
فالسلفية : لقب صالح تعني أنهم على طريق السلف الصالح من الصحابة فمن بعدهم- رضي الله عن الجميع- فهو لقب يتميزون به عن أهل البدعة ممن غير وبدل وحرف ، وعليه فهذه العبارة (مؤسس الدعوة السلفية هو الله) بمعنى أن الله هو الذي شرعها ، وهي في معناها صحيحة تنزيلا لها على ما ذكر ، لكن إطلاق لفظ (مؤسس) على الله- سبحانه وتعالى- لا يجوز ؛ لعدم ورود النص به ، والقاعدة أنه لا يطلق على الله من الأسماء والصفات إلا ما أثبته - سبحانه - لنفسه أو أثبته له رسوله صلى الله عليه وسلم ، وهذا نظير قول بعضهم : (مهندس الكون هو الله) بمعنى خالقه ، فهو صحيح المعنى ممنوع من جهة اللفظ ، وعليه فلا يجوز إطلاقهما لما ذكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/407)

السؤال الأول من الفتوى رقم ( 17749 )
س 1 : ما معنى تسلسل الحوادث ، وهل شيخ الإسلام أحمد ابن تيمية يقول به ؟ على أنني سمعت ذلك عن بعض طلبة العلم ، وأنا أعلم باليقين أنه رحمه الله يقول : إن أول ما خلق الله العرش . أجاب بذلك رحمه الله حينما سئل عن العرش والقلم أيهما كان أولا ؟
ج : تسلسل الحوادث هي من العبارات المحدثة التي أحدثها علماء الكلام ، ويقصدون بذلك أن أفعال الله سبحانه لا بد لها من بداية وليست أزلية ؛ لئلا يلزم من ذلك تعدد القدماء ، ولا قديم إلا الله ، وهذا كلام باطل محدث في الإسلام ، لأنه لا يلزم من أزلية أفعال الله وصفاته تعدد القدماء ، فالله تعالى بأفعاله وصفاته قديم ، ليس لأفعاله بداية ، كما أنه ليس له بداية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/408)

السؤال الرابع من الفتوى رقم ( 14110 )
س 4 : بعض من الناس يقولون عندما يرحبون بالضيف : يا ضيف الرحمن ، يا شيبة الرحمن أبقاك الله .
ج 4 : الترحيب بالضيف وغيره بقول : يا ضيف الرحمن أو يا

(2/408)

شيبه الرحمن ، أو الدعاء له أبقاك الله- لا بأس بذلك ؛ لأن هذه الإضافة إضافة تكريم ، مثل بيت الله وناقة الله ونحو ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/409)

الفتوى رقم ( 19142 )
س : هناك شبهة تتردد على ذهني ، وهي قول بعضهم : (إن المسلمين يعبدون فراغا) . وخاصة عندما آتي لأصلي ، فينتابني سؤال : هل يجب علي عندما أسجد أن أتخيل أن الله سبحانه وتعالى أمامي ، وأنا أعلم يقينا وفطرة أن الله سبحانه في السماء ؟
ج : يجب الإيمان بأن الله جل جلاله في السماء ، مستو على عرشه ، ومن تمام العبودية لله سبحانه أن تعبده كأنك تراه ، فإن لم تكن تراه فإنه يراك ، وما ذكرته من الشبه والوساوس التي تخيل للمسلم أنه يعبد فراغا- كل ذلك من الشيطان وإغوائه ، فيجب الانتهاء عنها وعدم التمادي فيها ، وعلى المسلم الإكثار من ذكر الله تعالى ، والاستعاذة به من الشيطان الرجيم ، والاشتغال بما ينفعه في دينه ودنياه ، ولا مانع من أن يعتقد المؤمن حين الصلاة أن الله قبل وجهه ، مع أنه سبحانه فوق العرش ؛ لقول النبي صلى الله عليه وسلم : « إذا قام

(2/409)

أحدكم في الصلاة فلا يبصقن قبل وجهه ، فإن الله قبل وجهه ، ولا عن يمينه ، ولكن عن شماله أو تحت قدمه » (1) متفق على صحته . والبصق عن الشمال إذا كان خارج المسجد ، أما إذا كان في المسجد فإنه يبصق في طرف ردائه أو منديله ونحوه ؛ لأن الرسول صلى الله عليه وسلم قال : « البصاق في المسجد خطيئة » (2) الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما : مالك في (الموطأ) 1\ 194 ، وأحمد 2\ 6 ، 29 ، 34 ، 53 ، 66 ، 72 ، 99 ، 141 ، 144 ، والبخاري 1\ 106 ، 183 ، 2\ 62 ، 7\ 98 ، ومسلم 1\ 388 برقم (547) ، وأبو داود 1\ 323 برقم (479) ، والنسائي 2\ 51 برقم (724) ، وابن ماجه 1\ 251 برقم (763) .
(2) أحمد 3\ 109 ، 173 ، 183 ، 209 ، 232 ، 234 ، 274 ، 277 ، والبخاري 1\ 107 ، ومسلم 1\ 390 برقم (552) ، وأبو داود 1\ 321 ، 322 برقم (474 ، 475) ، والترمذي 2\ 461 برقم (572) ، والنسائي 2\ 50 برقم (723) .

(2/410)

السؤال الأول من الفتوى رقم ( 12087 )
س 1 : هل الأشعرية من أهل السنة والجماعة ؟

(2/410)

ج1 : أهل السنة والجماعة هم : الذين اعتصموا بكتاب الله تعالى وسنة نبيهم محمد صلى الله عليه وسلم في عقائدهم وسائر أصول دينهم ، ولم يعارضوا نصوصهما بالعقل أو الهوى ، وتمسكوا بما كان عليه الصحابة رضي الله عنهم من دعائم الإيمان وأركان الإسلام ، فكانوا أئمة الهدى ودعاة الخير والفلاح ، كالحسن البصري وسعيد بن المسيب ومجاهد وأبي حنيفة ومالك والشافعي والأوزاعي وأحمد والبخاري ومن سلك سبيلهم ونهج نهجهم عقيدة واستدلالا .
والأشعرية هم : أتباع أبي الحسن الأشعري وأنصار مذهبه عقيدة واستدلالا ، وهو ومن تبعه أقرب الطوائف إلى أهل السنة والجماعة ، فيحمدون على ما وافقوا فيه أهل السنة والجماعة ، ويخطؤون فيما خالفوهم فيه ، ومن أتباعه أبو بكر الباقلاني والبيهقي وأبي الفرج ابن الجوزي وأبو زكريا يحيى النووي وابن حجر العسقلاني وأمثالهم ممن تأولوا نصوص صفات الله تعالى ، أو فوضوا في أصل معناها ، وهم في نظرنا من كبار علماء المسلمين الذين نفع الله بهم الأمة ، فرحمهم الله وجزاهم خيرا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/411)

الفتوى رقم ( 21802 )
س : الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من المستفتي عبد الله بن محمد اللحيدان ، مدير مكتب الدعوة والإرشاد بالدمام ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (95\ س) وتاريخ 2\ 11\ 1421 هـ وقد سأل المستفتي سؤالا هذا نصه : أرفع لسماحتكم ما وصل إلي ويتداول حاليا وخاصة بعض مدارس البنات ومكاتب التوجيه التربوي لدينا ، وهي ورقة عن موضوع ينسب لصحيفة المدينة ، يشير فيه من نسبت إليه أنه اكتشف :
أن أسماء الله الحسنى لها طاقة شفائية كبيرة لعدد ضخم من الأمراض .
- أن لكل اسم من أسماء الله الحسنى طاقة تحفز جهاز المناعة للعمل بكفاءة مثلى في عضو معين بجسم الإنسان .
- ويذكر مثالا على نجاح ذلك على ابنه بترديد أسماء معينة لمدة عشر دقائق وعدد كبير من المتطوعين .

(2/412)

- أن نفس أسماء الجلالة التي تعالج يمكن الاستفادة منها في الوقاية أيضا .
- أن طاقة الشفاء تتضاعف عند تلاوة آيات الشفاء بعد ذكر التسبيح بأسماء الله الحسنى .
- يطلب ناشرها من الناس التجريب والإفادة .
عليه نود من سماحتكم حفظكم الله توضيح الأمر وتجليته للناس ؛ ليكونوا على هدى من أمر ربهم .
ج : وبعد دراسة اللجنة للاستفتاء ، أجابت بما يلي :
قال الله تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } (1) ، وقال النبي صلى الله عليه وسلم : « إن لله تسعة وتسعين اسما من أحصاها دخل الجنة » (2) ، ومنها الاسم الأعظم الذي إذا دعي به أجاب ، وإذا سئل به أعطى ، فأسماء الله جل وعلا لا يعلم عددها إلا هو وكلها حسنى ، ويجب إثباتها وإثبات ما تدل عليه من كمال الله وجلاله وعظمته ، ويحرم الإلحاد فيها بنفيها ، أو نفي شيء منها عن الله ، أو نفي ما تدل عليه من الكمال والجلال ، أو نفى ما
__________
(1) سورة الأعراف الآية 180
(2) صحيح البخاري التوحيد (7392) ، صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2677) ، سنن الترمذي الدعوات (3508) ، سنن ابن ماجه الدعاء (3861) ، مسند أحمد (2/516) ، سنن الدارمي الرقاق (2785).

(2/413)

تتضمنه من صفات الله العظيمة ، ومن الإلحاد في أسماء الله ما زعمه المدعو سيد كريم وتلميذه وابنه في الورقة التي يوزعونها على الناس من أن أسماء الله الحسنى لها طاقة شفائية لعدد ضخم من الأمراض ، وبواسطة أساليب القياس الدقيقة المختلفة في قياس الطاقة داخل جسم الإنسان ، اكتشف أن لكل اسم من أسماء الله الحسنى طاقة تحفز جهاز المناعة للعمل بكفاءة مثلى في عضو معين بجسم الإنسان ، وأن الدكتور إبراهيم كريم استطاع بواسطة تطبيق قانون الرنين أن يكتشف أن مجرد ذكر اسم من أسماء الله الحسنى يؤدي إلى تحسين مسارات الطاقة الحيوية بجسم الإنسان .
قال : والمعروف أن الفراعنة أول من درس ووضع قياسات لمسارات الطاقة الحيوية بجسم الإنسان بواسطة البندول الفرعوني . ثم ذكر جملة من أسماء الله في جدول ، وزعم أن لكل اسم منها فائدة للجسم أو علاج نوع من أمراض الجسم ، ووضح ذلك برسم لجسم الإنسان ، ووضع على كل عضو منه اسما من أسماء الله . وهذا العمل باطل ؛ لأنه من الإلحاد في أسماء الله ، وفيه امتهان لها ؛ لأن المشروع في أسماء الله دعاؤه بها ، كما قال تعالى : { فَادْعُوهُ بِهَا } (1) ، وإثبات ما تتضمنه من الصفات العظيمة لله ؛ لأن كل اسم منها يتضمن صفة لله عز وجل ، ولا يجوز أن تستعمل في شيء من
__________
(1) سورة الأعراف الآية 180

(2/414)

الأشياء غير الدعاء بها إلا بدليل من الشرع ، والزعم بأنها تفيد كذا وكذا أو تعالج كذا وكذا بدون دليل من الشرع قول على الله بلا علم .
وقد قال الله تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) ، فالواجب إتلاف هذه الورقة .
والواجب على المذكورين التوبة إلى الله من هذا العمل ، وعدم العودة إلى شيء منه مما يتعلق بالعقيدة والأحكام الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الأعراف الآية 33

(2/415)

الفتوى رقم ( 15742 )
س : هناك من المتحزبين الذين ينادون بالحكم الإسلامي ، ولكنهم على خلاف ذلك تماما ، إذ إنهم ميعوا الإسلام وكل من

(2/415)

لا يحمل أفكارهم فهو عدو للإسلام ولو كانت خلاف الكتاب والسنة ، هذا مع ما يكنونه من الكراهية الشديدة لأهل السنة والجماعة ، وبالأحرى السلفيين ، فيسبونهم ويشتمونهم حتى إنهم لعنوا العلماء ، وقالوا : إنهم قدامى متعصبون . فهل تجوز موالاتهم ومناصحتهم ، أم زجرهم بالهجر ؟
ج : الداعية الذي لا يلزم منهج الرسل ومنهج أتباعهم في الدعوة وإنما يتبع منهج الفرق المبتدعة الضالة من الخوارج والمعتزلة - فهذا لا يجوز لكم مصاحبته ولا الانتماء إليه ، بل يجب عليكم الإنكار عليه والتحذير منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/416)

السؤال الثاني من الفتوى رقم ( 18885 )
س 2 : قال أحد العلماء : عندنا تفسير لما يقوله النصارى بأنهم أبناء الله ، هذا القول : ( إننا نحن البشر جميعا أبناء الله ، بمعنى : أنه خالقنا الواحد ، وهو الذي يعولنا وحده ويرزقنا جميعا ؛ لقول الحديث : « الفقراء عيالي » ، وليست أبوة الله لنا التي تعرفها شهادات الميلاد ، ونحن جميعا عباد له ، ولا نسجد إلا لله وحده)

(2/416)

فما رأي سماحتكم في ذلك ؟
ج 2 : لقد بين الله في كتابه أن النصارى يعتقدون اعتقادا باطلا أن المسيح ابن الله ، ينسب إليه ، قال تعالى : { وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (1) ، فهم يزعمون أن المسيح ابن الله ؛ تمييزا له عن سائر البشر ، ولهذا قال منكرا على من ادعى هذه الدعوى الباطلة : { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا } (2) { لَقَدْ جِئْتُمْ شَيْئًا إِدًّا } (3) { تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا } (4) وقال الله تعالى منكرا على اليهود والنصارى في زعمهم أنهم أبناء الله وأحباؤه تكبرا وتعاليا وتمييزا لأنفسهم عن سائر البشر : { وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ } (5) .
أما من يظن أن النصارى أبناء الله ، بمعنى : أن الله يعولهم
__________
(1) سورة التوبة الآية 30
(2) سورة مريم الآية 88
(3) سورة مريم الآية 89
(4) سورة مريم الآية 90
(5) سورة المائدة الآية 18

(2/417)

ويتكفل برزقهم وحدهم تمييزا لهم عن سائر البشر ، فهذا من الباطل أيضا ؛ لأن الله سبحانه قد تكفل برزق العباد جميعا ، وهو الذي يعولهم وحده بعنايته وتوفيقه .
أما حديث الخلق عيال الله ، فهو غير صحيح ، ومعناه لو صح أنه سبحانه هو الذي يعولهم وينفق عليهم ، كما قال سبحانه : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة هود الآية 6

(2/418)

السؤال الأول من الفتوى رقم ( 17458 )
س 1 : بعض من الاعتقادات في بلادنا أن شيخ الإسلام ابن تيمية رحمه الله كان من المجسمة ، وكان يثبت لله تعالى جسما مثل الإنسان ، وكان شيخ الإسلام محمد بن عبد الوهاب رحمه الله من المفسدين غير المصلحين ، وأفسد في بلاد العرب ، وكان ضالا مضلا- أعاذنا الله منها- ونحن نرسل إليكم مجلتين ، أي (نور

(2/418)

اليقين ، والفجر الصادق) لتنظروا .
ج 1 : شيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب كلاهما من المجددين لما اندرس من معالم الإسلام على ضوء الكتاب والسنة ، وهما من علماء أهل السنة والجماعة ، وهما مصلحان لا مفسدان ، وممن يثبت لله سبحانه أسماءه وصفاته الواردة في القرآن الكريم وفي السنة الصحيحة عن رسول الله صلى الله عليه وسلم على الوجه اللائق بالله سبحانه ، ومن زعم أن شيخ الإسلام ابن تيمية مجسم ، فهو جاهل مركب لا يعرف عقيدة أهل السنة والجماعة ، وهكذا من زعم أن الشيح محمد بن عبد الوهاب مفسد لا مصلح فهو جاهل مركب ، لم يعرف عقيدته ولا ما دعا إليه من التوحيد الخالص والعقيدة السليمة المطابقة لعقيدة أهل السنة والجماعة ، رحمة الله عليه وعلى شيخ الإسلام ابن تيمية وعلى جميع أئمة المسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(2/419)

السؤال الخامس من الفتوى رقم ( 17867 )
س 5 : قال تعالى : { قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ } (1) . هل مشيئة الله أزلية أم تتجدد بتجدد الزمان ؟
وما حكم الإسلام في الخوض في آيات المشيئة أم تؤخذ على ظاهرها ؟ وهل يؤخذ من قوله تعالى : { فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } (2) ، على الإطلاق بأن الإيمان والكفر مباح ، بحجة أن الإنسان مخير وليس مسيرا ؟
ج5 : صفة المشيئة لله تعالى صفة فعلية قديمة النوع حادثة الآحاد ، والواجب في آيات الصفات لله جل وعلا من المشيئة أو غيرها إمرارها كما جاءت من غير تعرض لكيفيتها ، مع اعتقاد حقيقتها على ما يليق بالله تعالى ، من غير تعطيل ولا تمثيل ولا تأويل ولا تشبيه ، كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) . وأما قوله تعالى : { فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } (4) ،
__________
(1) سورة يونس الآية 16
(2) سورة الكهف الآية 29
(3) سورة الشورى الآية 11
(4) سورة الكهف الآية 29

(2/420)

فليس من باب التخير ، وإنما هو من باب التهديد ، لأن سبيل الإيمان والرشد قد استبان ، وطريق الكفر قد وضح ، والله عز وجل يعاقب من استبان له طريق الإيمان والهدى ، ولم ينقد بأن يصرفه عن صراطه المستقيم ، كما قال تعالى : { سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلًا ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ } (1) ولهذا قال سبحانه بعد قوله : { فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } (2) ، متهددا ومتوعدا : { إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا } (3) الآية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 146
(2) سورة الكهف الآية 29
(3) سورة الكهف الآية 29

(2/421)

عنصر الشيطان ومصيره يوم القيامة
السؤال الأول من الفتوى رقم ( 16370 )
س 1 : هل إبليس من الجن أم من الملائكة ، وهل الجن من ذريته أم هو وذريته خلق منهم ؟
ج 1 : إبليس من الجن ، كما قال تعالى : { وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } (1) ، وليس هو من الملائكة ، وأيضا هو مخلوق من نار ، والملائكة مخلوقة من نور ، كما جاءت بذلك الآيات في خلق إبليس ، وثبت عن رسول الله صلى الله عليه وسلم من حديث عائشة رضي الله عنها أنه قال : « خلقت الملائكة من نور ، وخلق الجان من مارج من نار ، وخلق آدم مما وصف الله لكم » (2) أخرجه الإمام مسلم في (صحيحه) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الكهف الآية 50
(2) صحيح مسلم الزهد والرقائق (2996) ، مسند أحمد (6/168).

(2/422)


الإيمان - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الإيمان

(2/423)

الفتوى رقم ( 11556 )
س : ما هي الأسباب التي بها يقوى إيمان المسلم جزاكم الله خيرا ؟
ج : من الأسباب التي يقوى بها إيمانك ويزيد بها يقينك ، تصديقك الجازم بأركان الإيمان الستة ، وعملك بشعب الإيمان . وأركان الإيمان هي : الإيمان بالله جل وعلا ، وملائكته ، ورسله ، وكتبه ، والإيمان باليوم الآخر ، وبالقدر خيره وشره .
ومن شعب الإيمان : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، والصلاة والصيام ، والزكاة ، والحج ، والجهاد في سبيل الله ، وبر الوالدين ، والإحسان إلى ذوي القربى والأيتام والمساكين وابن السبيل والجيران والعمال والخدم ، والأمر بالمعروف والنهي عن المنكر ، ولزوم الصبر في جميع الأمور ، والتواضع وعدم الكبر ، وحفظ الفم والفرج فيما لا يحل ، ورعاية الأمانة والعهد . . إلخ ؛ لما ثبت أن النبي صلى الله عليه وسلم قال : « الإيمان بضع وستون أو بضع وسبعون شعبة ، أعلاها قول : لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الإيمان (9) ، صحيح مسلم الإيمان (35) ، سنن الترمذي الإيمان (2614) ، سنن النسائي الإيمان وشرائعه (5004) ، سنن أبي داود السنة (4676) ، سنن ابن ماجه المقدمة (57) ، مسند أحمد (2/414).

(2/424)

السؤال الأول من الفتوى رقم ( 17558 )
س 1 : هل الإيمان يزداد بالطاعات وينقص بالمعاصي مع الدليل ، وما حكم من ينكر ذلك ؟
ج 1 : الإيمان يزيد بالطاعة وينقص بالمعصية بإجماع أهل السنة والجماعة من الصحابة رضي الله عنهم ومن سلك سبيلهم من أهل العلم والإيمان ، قال تعالى : { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى } (1) ، وقال تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا } (2) ، وقال تعالى : { وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا } (3) ، وقال تعالى في نقص الإيمان : { هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ } (4) ، وقال صلى الله عليه وسلم : « يخرج من النار من كان في قلبه أدنى مثقال حبة من خردل من الإيمان » (5) .
__________
(1) سورة مريم الآية 76
(2) سورة الأنفال الآية 2
(3) سورة المدثر الآية 31
(4) سورة آل عمران الآية 167
(5) رواه من حديث أبي سعيد الخدري رضي الله عنه : أحمد 3\ 12 ، 17 ، 94 ، والبخاري 1\ 11 ، 7\ 202 ، 8\ 182 ، ومسلم 1\ 170 برقم (183) ، والترمذي 4\714 برقم (2598) ، والنسائي 8\ 113 برقم (5010) ، وابن ماجه 1\ 23 برقم (60) .

(2/425)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/426)

السؤال الخامس من الفتوى رقم ( 16875 )
س 5 : ما هي أركان الإيمان مع الشرح ؟
ج 5 : أركان الإيمان ستة ، هي : الإيمان بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، والقدر خيره وشره .
فالإيمان بالله معناه : الاعتقاد الجازم بربوبيته وإلهيته وأسمائه وصفاته ، وأنه سبحانه هو المستحق للعبادة .
والإيمان بالرسل : هو اعتقاد رسالتهم من عند الله وتصديقهم ، واتباعهم ومحبتهم وعلى رأسهم خاتمهم وأفضلهم ونصيبنا منهم محمد بن عبد الله بن عبد المطلب عليه الصلاة والسلام .
والإيمان بالملائكة : التصديق بوجودهم وأنهم عباد مكرمون ينفذون أوامر الله في خلقه ، وينزلون بالوحي منه على رسله ، ويكتبون أعمال بني آدم ويحفظونها .

(2/426)

والإيمان بالكتب : هو اعتقاد أنها من الله نزلت لهداية الخلق ، وأنه يجب اتباعها والعمل بها على من نزلت عليهم ، وأفضلها وأكملها القرآن الكريم المنزل على نبينا محمد صلى الله عليه وسلم .
والإيمان باليوم الآخر وهو يوم القيامة : هو اعتقاد وقوعه وبعث الناس من قبورهم ، وجزاؤهم على أعمالهم إن خيرا فخير وإن شرا فشر .
والإيمان بالقدر خيره وشره : هو اعتقاد أن كل ما يجري في هذا الكون من خير وشر منذ بدء الخليقة إلى قيام الساعة أن الله علمه وقدره وكتبه في اللوح المحفوظ ، وأن الله أراده وأوجده في وقت حدوثه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/427)

السؤال الأول من الفتوى رقم ( 13964 )
س 1 : هل من حقنا أو حق أية أئمة أن يؤيدوا أقوالهم بأقوال رسول الله وأفعاله ؟
ج 1 : أمر الله سبحانه بعبادته وحده ، وإخلاص الدين له ، وأن لا يعبد ولا يدعى ولا يرجى أحد سواه سبحانه وتعالى ، وأرسل

(2/427)

محمدا صلى الله عليه وسلم لبيان شرائع الدين ، وأمر جل شأنه بأخذ ما جاء به الرسول صلى الله عليه وسلم وامتثال أمره واجتناب ما نهى عنه ، فقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ، وهو قدوتنا وأسوة لنا في أقواله وأفعاله وتقريراته ، قال تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (2) ، فواجب على المسلمين أن يجردوا المتابعة للنبي الكريم محمد صلى الله عليه وسلم ، فلا قول لأحد مع قول الرسول صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحشر الآية 7
(2) سورة الأحزاب الآية 21

(2/428)

السؤال الأول من الفتوى رقم ( 14549 )
س 1 : في بعض الأحيان يأتيني الشيطان ببعض الأفكار ، حيث يحاول أن يشكك لي في عقيدتي ، وأستحي أن أذكر هذه الأفكار والسؤال : هل أحاسب على هذا ؟

(2/428)

ج1 : يجب عليك أن لا تتمادى مع الشكوك والوساوس التي يلقيها الشيطان لتشكيكك في عقيدتك الإسلامية ، فإذا خطرت ببالك فاستعذ بالله من الشيطان الرجيم ، قال تعالى : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (1) ، فإذا انتهيت عن هذه الوساوس ولم تعمل بها ولم تتكلم بها- فلا إثم عليك ، فقد ثبت أن النبي صلى الله عليه وسلم قال : « إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 200
(2) صحيح البخاري الأيمان والنذور (6664) ، صحيح مسلم الإيمان (127) ، سنن الترمذي الطلاق (1183) ، سنن النسائي الطلاق (3435) ، سنن أبي داود الطلاق (2209) ، سنن ابن ماجه الطلاق (2040) ، مسند أحمد (2/491).

(2/429)

الفتوى رقم ( 15610 )
س : ما رأيكم في قول الشيخ عبد الرحمن بن حسن آل الشيخ في (فتح المجيد ص 45) : (وهذا بخلاف من يقولها : (وهي لا إله إلا الله) وهو يدعو غير الله ، ويستغيث به من ميت أو غائب لا ينفع ولا يضر ، كما ترى عليه أكثر الخلق ، فهؤلاء وإن قالوها

(2/429)

فقد تلبسوا بما يناقضها ، فلا تنفع قائلها إلا بالعلم بمدلولها نفيا وإثباتا) وهل يختلف الحكم على الناس من زمان إلى زمان ، ومكان إلى مكان ، أم أن الحكم ثابت لا يحتاج لتأويل ؟
ج : كلام الشيخ عبد الرحمن بن حسن رحمه الله واضح في أن كلمة الإخلاص لا تنفع قائلها إلا إذا قالها عالما بمعناها ، عاملا بمقتضاها ، فأثبت العبادة خالصة لله تعالى . وأما من استغاث بغير الله ودعا غير الله أو اعتقد أن الأموات يسمعون دعاء من دعاهم ويشفعون له ، ويكونون وسائط بينه وبين الله ، فذبح لهم ونذر لهم واستغاث بهم والتجأ إليهم في كشف الشدائد ودعاهم من دون الله ، واعتقد النفع في دعائهم ، فإن هذا مناف لكلمة التوحيد ، وفاعله ومعتقده مشرك بالله الشرك الأكبر ، وتجري عليه أحكام الكفار في الدنيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/430)

السؤال الثاني من الفتوى رقم ( 16021 )
س 2 : كيف تكون لدي عقيدة سليمة قائمة على أساس علمي إسلامي في الإيمان وغيره ؟
ج 2 : عقيدة التوحيد هي الأساس الذي يبني عليه المسلم

(2/430)

أعماله الصالحة ، وهي العقيدة المستمدة من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وما كان عليه السلف الصالح ، وهي مبينة في الكتب الصحيحة التي ألفها أئمة الإسلام ، مثل (عقيدة الإمام الطحاوي وشرحها) للعز بن أبي العز ، و(العقيدة الواسطية) لشيخ الإسلام ابن تيمية ، و(كتاب التوحيد) للشيخ محمد بن عبد الوهاب وشرحه (فتح المجيد) . على أن تقرأ هذه الكتب على علماء محققين من أهل السنة يوضحونها لك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/431)

السؤال الرابع من الفتوى رقم ( 15885 )
س 4 : إنني أسمع بعض الأحيان عن العقيدة ، فما هي العقيدة ، وما أهميتها ، مع العلم أنني أريد الإجابة الشافية عن عقيدة الرسول صلى الله عليه وسلم وتعاليمه وبعض الكتب التي تتحدث عن ذلك إن وجد عندكم ، حتى أكون على بينة من ديني ، وأن أكون اقتديت بالنبي صلى الله عليه وسلم .
ج 4 : العقيدة الصحيحة هي : الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره ، على مقتضى ما جاء في الكتاب والسنة ، وما كان عليه سلف الأمة وأئمتها ، والكتب التي

(2/431)

تتحدث عن ذلك كثيرة ، أعظمها وأنفعها القرآن الكريم ، ففيه الهدى والشفاء ، كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) ، ومنها كتب الحديث المعتمدة ، كالبخاري ومسلم وغيرهما ، ومثل (شرح العقيدة الطحاوية) لابن أبي العز الحنفي ، وكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم ، وكتب شيخ الإسلام محمد بن عبد الوهاب ، وغيرهم من العلماء المحققين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 9

(2/432)

السؤال الأول من الفتوى رقم ( 16024 )
س 1 : ما هي آثار التوحيد في الحياة ؟
ج 1 : آثار التوحيد وهو إفراد الله بالعبادة في الحياة ، قد بينها الله بقوله : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1) ،
__________
(1) سورة النور الآية 55

(2/432)

وقوله تعالى : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } (1) أي : بشرك { أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (2) ، فقد بين الله في هاتين الآيتين آثار التوحيد في الحياة الدنيا والآخرة ، وذلك بتوفر الأمن وحصول الهداية من الضلال ، والاستخلاف في الأرض وتمكين الدين في القلوب والأعمال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 82
(2) سورة الأنعام الآية 82

(2/433)

السؤال الأول من الفتوى رقم ( 16301 )
س 1 : من هم أولياء الله الصالحون وأولياء الشيطان ؟
ج 2 : أولياء الله هم المؤمنون المتقون ، كما قال تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2) ،
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63

(2/433)

والإيمان والتقوى هما العمل بطاعة الله ورسوله صلى الله عليه وسلم ، واجتناب ما نهى الله عنه ورسوله من البدع والخرافات والشركيات .
وأولياء الشيطان هم أتباعه من المشركين والمخرفين والمبتدعة ، الذين يميتون السنن ويحيون البدع والمخالفات ، قال تعالى : { إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ } (1) ، فما كل من ادعى الولاية أو ادعيت له يكون كذلك ، حتى يكون موحدا لله ، عاملا بكتاب الله وسنة رسوله ، مجانبا للشرك والبدع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 100

(2/434)

السؤال الثاني من الفتوى رقم ( 17923 )
س 2 : هل الإيمان في الأصل لا يتجزأ ، فإذا ذهب بعضه ذهب كله ؟ إذا كان كذلك فكيف الجمع بين ذلك وبين أن

(2/434)

الإيمان يزيد وينقص .
ج 2 : الإيمان يتجزأ ، فهو يزيد وينقص ، كما قال تعالى : { وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (1) ، وقال تعالى : { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى } (2) ، وذهاب بعض الإيمان لا يكون ذهابا لجميعه ؛ لأن القول بأن ذهاب بعض الإيمان ذهاب لجميعه مذهب الخوارج ، وهو قول غير صحيح ؛ لأن الله يقول : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا } (3) ، فأثبت لهم الإيمان مع وجود القتال بينهم ، وقال تعالى : { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ } (4) ، فسماه أخاه مع أنه قاتل .
فمذهب أهل السنة أن الإنسان يجتمع فيه إيمان وفسق ، وطاعة ومعصية ، فالإيمان يزيد بالطاعة وينقص بالمعصية .
__________
(1) سورة الأنفال الآية 2
(2) سورة مريم الآية 76
(3) سورة الحجرات الآية 9
(4) سورة البقرة الآية 178

(2/435)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/436)


دعوة الرسل - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

دعوة الرسل

(2/437)

السؤال الأول من الفتوى رقم (14465)
س 1 : ما هو الفرق بين الأنبياء والرسل ؟
ج 1 : النبي : من أوحى الله إليه بشرع ولم يؤمر بتبليغه ، والرسول : من أوحى الله إليه بشرع وأرسله إلى الناس ليبلغهم ما أوحى إليه من الشرائع والأحكام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/438)

السؤال الثاني والثالث من الفتوى رقم ( 18794 )
س 2 : هل هناك فرق بين الأنبياء من حيث درجة المعرفة وحجم المسؤولية والقدرة الروحية ؟
ج 2 : نعم ، تتفاوت علوم الأنبياء ودرجات معرفتهم ، فقد يكون عند أحدهم من العلم ما ليس عند الآخر ، كما في قصة موسى والخضر وداود وسليمان عليهم الصلاة والسلام ، ولكن هذا التفاوت لا يعني انتقاصا من أحدهم وتعصبا لآخر حمية وعنصرية ، بل الكل من الأنبياء والرسل مكرمون مع وجود التفاضل بينهم ، كما قال الله تعالى : { تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ } (1) ،
__________
(1) سورة البقرة الآية 253

(2/438)

وقال جل وعلا : { وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ } (1) .
أما مسؤولية تبليغ رسالات الله تعالى إلى الناس وتعليمهم وأمرهم بالمعروف ونهيهم عن المنكر ، فكلهم على درجة واحدة في ذلك ، وهم مشتركون في أداء هذه الأمانة العظيمة ، لكن أفضلهم وأكملهم في ذلك نبينا محمد صلى الله عليه وسلم ، وهو خاتم النبيين ، كما قال الله تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) ، وقال النبي صلى الله عليه وسلم : « أنا سيد ولد آدم يوم القيامة ولا فخر » (3) .
__________
(1) سورة الإسراء الآية 55
(2) سورة الأحزاب الآية 40
(3) سنن الترمذي المناقب (3615) ، سنن ابن ماجه الزهد (4308).

(2/439)

( س 3 : هل أن سيدنا عيسى- عليه السلام- أعلى درجة من بقية الأنبياء ؛ لأنه ولد على شاكلة لم يولد عليها غيره ، ولأنه كذلك لم يمت مثل بقية الأنبياء ؟
ج 3 : كون عيسى عليه السلام ولد من غير أب ، وأنه رفع إلى السماء ، لا يعني ذلك أنه أعلى الأنبياء درجة ، ومما يدل على ذلك

(2/439)

أن خليلي الرحمن إبراهيم ومحمدا عليهم الصلاة والسلام لم يحصل لهما شيء من ذلك ، وهما أفضل منه قطعا ، بل أفضل الأنبياء جميعا صلوات الله وسلامه عليهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/440)

الفتوى رقم ( 18971 )
س : أريد منكم أن تبينوا لي الفرق بين خاتم الأنبياء والمرسلين (محمد) صلى الله عليه وسلم ، وعيسى عليه السلام ، وميرزا غلام أحمد . فهناك مشكلة كبرى بخصوص هؤلاء هنا في بلدنا بالمنطقة الوسطى ، وأريد معرفة الحقيقة في مجلسكم عاجلا ، حتى أتمكن من تبيان الأمر لأفراد مجتمعي وهدايتهم أو إرشادهم .
ج : فيما يختص بالسؤال عن عيسى ومحمد عليهما السلام وغلام القادياني الكذاب : عيسى عليه السلام هو عيسى ابن مريم ، عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه ، أرسله الله إلى بني إسرائيل مصدقا لما بين يديه من التوراة ، ومبشرا ببعثة محمد صلى الله عليه وسلم رسولا يأتي من بعده ، فدعا إلى الله وبلغ الرسالة ، وكفر به اليهود وحاولوا قتله وصلبه فنجاه الله منهم ورفعه إليه .

(2/440)

وأما محمد صلى الله عليه وسلم فهو خاتم النبيين ، وهو محمد بن عبد الله بن عبد المطلب بن هاشم ، من ذرية إسماعيل بن إبراهيم الخليل عليهما أفضل الصلاة والسلام ، بعثه الله إلى الناس كافة بشيرا ونذيرا ، وداعيا إلى الله بإذنه وسراجا منيرا ، وأوجب على جميع الخلق طاعته واتباعه ، ومن لم يتبعه ويؤمن به فهو كافر مخلد في النار ، ولو كان ينتمي إلى اليهودية والنصرانية ؛ لأن الله نسخ بدينه جميع الأديان ، وأوجب طاعته على جميع الناس إلى أن تقوم الساعة ، لا يبعث بعده نبي لأنه خاتم النبيين .
وأما غلام أحمد القاديانى ، فإنه كذاب ادعى النبوة ، وتبعه بعض الناس وصدقوه في كذبه ، فحكم المسلمون بكفره وكفر من اتبعه ، وسموهم بالقاديانية ، وحكموا ببراءة الإسلام منهم ، لأنه لا نبي بعد محمد صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/441)

الفتوى رقم ( 18965 )
س 1 : لماذا نجد أن سلالة سيدنا إسحاق- ابن سيدنا إبراهيم الثاني- عليهما السلام ، قد تطورت حتى ميلاد المسيح

(2/441)

في الإنجيل ، بينما نجد أن سلالة سيدنا إسماعيل - الابن الأول لسيدنا إبراهيم- عليهما السلام ، لم تتطور ؟
ج 1 : أنبياء بني إسرائيل كلهم من ذرية إسحاق بن إبراهيم عليهما السلام ، وآخرهم عيسى ابن مريم عليه السلام ، وإسرائيل لقب ليعقوب بن إسحاق عليهما السلام ، أما ذرية إسماعيل عليه السلام وهم العرب ، فكانوا على دين أبيهم إبراهيم عليه السلام حتى حدث فيهم الشرك على يد عمرو بن لحي الخزاعي . وعند ذلك بعث الله خاتم النبيين وأفضلهم نبينا محمدا عليه الصلاة والسلام ، وجعل بعثته عامة للثقلين الجن والإنس ، وشريعته ناسخة لما قبلها إلى أن تقوم الساعة .

(2/442)

س 2 : لماذا لم يكن للذي جاء بعد عيسى عليه السلام اسم بدلا من روح القدس ؟
ج 2 : روح القدس اسم لجبريل عليه السلام ، وأما عيسى عليه السلام فإنه عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه ، وسمي بالروح ، لأن الله خلقه بدون أب ، بل بكلمة وهي قوله سبحانه : (كن) من الروح التي نفخها الملك في مريم بدون أب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/442)

السؤال الأول من الفتوى رقم ( 10947 )
س 1 : هل الأنبياء (آدم ، يحيى ، يوسف ، هارون ، إدريس ، موسى ، إبراهيم الخليل) عليهم السلام . هل لهم قبور في الأرض ، أم رفعوا جميعا إلى السماء مثل سيدنا عيسى ابن مريم عليه السلام ؟
ج 1 : قبور الأنبياء جميعا عليهم السلام في الأرض التي دفنوا فيها ، ما عدا عيسى عليه السلام فإنه رفع حيا إلى السماء ، وسينزل في آخر الزمان ويحكم بشريعة نبينا محمد صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/443)

السؤال الخامس من الفتوى رقم ( 19219 )
س 5 : هل تأكل الأرض أجساد الأنبياء ؟
ج 5 : إن الله حرم أجساد الأنبياء والرسل على الأرض أن تأكلها ، فهي باقية كما هي ، وهم أحياء في قبورهم حياة برزخية الله أعلم بكيفيتها ، وليست كحياتهم في الدنيا ، وأرواحهم في الجنة ، وهكذا أرواح المؤمنين وروح نبينا محمد في الرفيق الأعلى في الجنة ، لما أخرجه الإمام أحمد في (مسنده ج4 ص 8) عن أوس بن أبي

(2/443)

أوس ، الذي ذكر في آخره : « إن الله عز وجل حرم على الأرض أن تأكل أجساد الأنبياء صلوات الله عليهم » (1) وأخرجه أبو داود وابن ماجه في (سننهما) بنحوه بإسناد صحيح . ومع هذا كله لا يجوز دعاؤهم ولا الاستغاثة والاستعانة بهم ولا النذر لهم ، بل ذلك كله شرك بالله ؛ لقول الله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) ، وقوله سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) ، وقوله عز وجل : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5) ، وهذه الآيات الكريمات وما جاء في معناها من الآيات والأحاديث- تعم الأنبياء والصالحين والملائكة وغيرهم ، وقد أجمع أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم
__________
(1) سنن النسائي الجمعة (1374) ، سنن أبي داود الصلاة (1531) ، سنن ابن ماجه ما جاء في الجنائز (1636) ، مسند أحمد (4/8) ، سنن الدارمي الصلاة (1572).
(2) سورة الجن الآية 18
(3) سورة المؤمنون الآية 117
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14

(2/444)

وأتباعهم بإحسان على تحريم ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/445)

السؤال الثاني من الفتوى رقم ( 17867 )
س 2 : هل سيدنا يعقوب نبي أم عبد صالح ؟
ج 2 : يعقوب عليه السلام من أنبياء بني إسرائيل ، قال تعالى : { قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ } (1) ، فدلت الآية الكريمة أنه أوحي إليه ، فهو نبي من الأنبياء ، وقال تعالى : { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ } (2) الآية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 84
(2) سورة النساء الآية 163

(2/445)

السؤال الثالث من الفتوى رقم ( 18024 )
س 3 : هل لقمان نبي أم رجل من الصالحين ؟
ج 3 : لقمان عبد صالح آتاه الله الحكمة وليس نبيا ، قال تعالى : { وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 12

(2/446)

السؤال الرابع من الفتوى رقم ( 18794 )
س 4 : هل أخبر عيسى عليه السلام بقدوم سيدنا محمد صلى الله عليه وسلم .
ج 4 : نعم ، بشر عيسى عليه السلام بنبوة محمد صلى الله عليه وسلم ، كما نص الله جل وعلا في القرآن على ذلك في قوله سبحانه : { وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَابَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ } (1)
__________
(1) سورة الصف الآية 6

(2/446)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/447)

الفتوى رقم ( 17884 )
س : وقف رجل على المنبر وقال في خطبة الجمعة : لما ولد المصطفى صلى الله عليه وسلم قال إنه تكلم بعد أن نزل من بطن أمه . ولكني لا أتذكر ما قاله . ثم قال : عندما كانت أمه حاملا به جاءها في الشهر الأول آدم عليه السلام وبشرها بأنه نبي هذه الأمة ، وفي الشهر الثاني جاء نوح عليه السلام ، ثم في الثالث إدريس ، فالرابع هود ، فالخامس صالح ، فالسادس إبراهيم ، فالسابع إسماعيل ، فالثامن موسى ، فالتاسع عيسى عليهم وعلى نبينا الصلاة والسلام ، ثم زاد في هذا الموضوع ، وقد تكلم عن أم الرسول صلى الله عليه وسلم وقال أكثر من مرة آمنة بنت وهب رضي الله عنها ، فهل هي مؤمنة ؟
ج : النبي صلى الله عليه وسلم ولد كما يولد سائر البشر من أب وأم ، ولم يثبت أنه تكلم في المهد ، بل هذا من الكذب والافتراء ، وما ذكر من مجيء الأنبياء لأم النبي صلى الله عليه وسلم كل ذلك من الكذب والباطل .
والأنبياء عليهم الصلاة والسلام قد أخذ الله عليهم الميثاق إن

(2/447)

بعث محمدا صلى الله عليه وسلم ليؤمنن به ، وأخذ الأنبياء على قومهم الميثاق بذلك ، كما قال تعالى : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } (1) ، وآخر من بشر بالنبي صلى الله عليه وسلم عيسى ابن مريم عليه السلام ، كما في قوله : { وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ } (2) .
وأم النبي صلى الله عليه وسلم ماتت ولم تدرك البعثة ، وقد استأذن الرسول صلى الله عليه وسلم ربه في أن يزور أمه فأذن له ، واستأذنه في أن يستغفر لها فلم يأذن له ، وهذا يدل على أن أم الرسول صلى الله عليه وسلم ماتت على غير الإسلام . والله سبحانه أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 81
(2) سورة الصف الآية 6

(2/448)

الفتوى رقم ( 12232 )
س : لدي سؤال يتعلق بعقيدة المسلم ، وأرجو من فضيلتكم الجواب عليه . أما سؤالي فهو : أن رجلا من المسلمين حدث بينه وبين أحد النصارى مناقشة حول عقيدة المسلم والنصراني ، ومن جملة الشبهات التي أثارها هذا النصراني حول الإسلام هو قوله : إنه مذكور عندكم في القرآن أن عيسى ابن مريم بشر برسول من بعده اسمه أحمد ، ونبيكم اسمه محمد ، فهذا من التعارض في كتابكم . فما هو جواب هذا السؤال ؟ جزاكم الله خيرا ليتم الدفاع عن عقيدتنا السمحة بإذن الله والله يحفظكم .
ج : اسم أحمد من أسماء الرسول صلى الله عليه وسلم ؛ لأن له أسماء كثيرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/449)

السؤال الأول من الفتوى رقم ( 19272 )
س 1 : لقد وقع بين أيدينا هنا مصحف خط في الصفحتين الأوليين منه (99) اسما من أسماء الله تعالى الحسنى والمعروفة ، وأما الغريب في الموضوع ما خط في الصفحتين الأخيرتين ، حيث خط (99) اسما (أو صفة) للرسول صلى الله عليه وسلم ، وبنفس الأسلوب الذي خط

(2/449)

فيه أسماء الله الحسنى ، فهل هذا جائز ، هل فعلا أن للرسول (99) اسما ؟ والمصحف طباعة باكستان . فأرجو أن توضحوا هذه المسألة ، ويا حبذا لو كان برسالة لدار النشر المسؤولة عن طبع هذه المصاحف أو نشره حتى في صحيفة ، وإيفاءنا بالرد مشكورين .
ج : أولا : ليس للنبي صلى الله عليه وسلم إلا خمسة أسماء مذكورة في الحديث الصحيح من قوله صلى الله عليه وسلم : « لي خمسة أسماء : أنا محمد ، وأنا أحمد ، وأنا الماحي الذي يمحو الله بي الكفر ، وأنا الحاشر الذي يحشر الناس على قدمي ، وأنا العاقب » (1) رواه البخاري في (صحيحه) . وما زاد على ذلك فهي أسماء لا تصح أو أوصاف للنبي صلى الله عليه وسلم وليست أسماء له ، ولا يجوز إثبات أسماء له صلى الله عليه وسلم سوى الخمسة إلا بحديث صحيح .
ثانيا : كتابة الأسماء المذكورة في المصحف في أوله أو آخره أمر غير مشروع ، وإنما الأمر المشروع تجريد المصحف من كل ما
__________
(1) رواه من حديث جبير بن مطعم رضي الله عنه : أحمد 4\ 80 ، 81 ، 84 ، والبخاري 4\ 162 ، 6\ 62 ، ومسلم 4\ 1828 برقم (2354) ، والترمذي 5\ 135 برقم (2840) ، والدارمي 2\ 317- 318 ، وأبو يعلى 13\ 389 برقم (7395) .

(2/450)

سوى القرآن الكريم ، كما هو المعروف عن السلف الصالح رضي الله عنهم ، وحماية للقرآن أن يزاد فيه ما ليس منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/451)

السؤال السادس من الفتوى رقم ( 16402 )
س 6 : ورد في قصة الإسراء أن الرسول صلى الله عليه وسلم صلى إماما بالأنبياء ، فكيف كان ذلك وهم قد توفوا قبله ؟
ج 6 : صلاته صلى الله عليه وسلم بالأنبياء ليلة الإسراء ثابتة يجب الإيمان بها ، أما كيفية حضورهم عنده فهي من علم الغيب الذي لا يعلمه إلا الله ، والله على كل شيء قدير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/451)

السؤال السادس من الفتوى رقم ( 17882 )
س 6 : قال : إن الرسول صلى الله عليه وسلم عندما كلم الله في الإسراء والمعراج كلمه بواسطة ملك ، عن طريق إلهام جعله الله في الملك .
ج 6 : هذا الكلام غير صحيح ، فإن النبي صلى الله عليه وسلم قد أسري به إلى

(2/451)

بيت المقدس ، ثم عرج به إلى السماء ، وكلم الله سبحانه نبيه محمدا صلى الله عليه وسلم بدون واسطة ، وفرض عليه الصلوات ، وأخذ النبي صلى الله عليه وسلم يراجع ربه في الصلوات حتى استقرت خمس صلوات وهي خمسون في الأجر ، وقال الله جل وعلا : « أمضيت فريضتي وخففت عن عبادي » (1) ، وهذا الحديث ثابت عن النبي صلى الله عليه وسلم ، بل متواتر ، وهو سبحانه قد كلم موسى تكليما ، وهكذا كلم محمدا صلى الله عليه وسلم حين عرج به إلى السماء وفرضت عليكم الصلوات الخمس ، وهو سبحانه يتكلم إذا شاء كلاما يليق بجلاله ، لا يشابه خلقه في شيء من صفاته ، كما قال الله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المناقب (3887) ، سنن النسائي الصلاة (448) ، مسند أحمد (4/210).
(2) سورة الشورى الآية 11

(2/452)

السؤال الأول من الفتوى رقم ( 19048 )
س 1 : قرأت في (فتاوى شيخ الإسلام) رحمه الله أن من أنكر

(2/452)

حرفا من كتاب الله فقد كفر ، فيستتاب ثلاثا فإن تاب وإلا قتل ، فماذا عن رجل قد أنكر حادثة الإسراء والمعراج ، وتبجح أمام الناس بقوله : هذا لا يمكن أبدا ، لا سيما والحق يقول : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) ؟
ج 1 : حديث الإسراء والمعراج ثابت بالكتاب والسنة ، قال تعالى : { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى } (2) ، وقد تواترت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم أنه أسري بروحه وبدنه ، يقظة لا مناما ، وقد ظهرت دلائل ذلك وعلامات صدقه مما لا يدع مجالا للشك ؛ ولذلك أجمع المسلمون أهل السنة والجماعة على الإيمان به وتصديق ما ورد فيه ، وأعرض عنه الزنادقة والملحدون ، وأنكره كفار قريش ؛ مكابرة وعنادا ، قال الله تعالى : { يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) ، فمن أنكر الإسراء والمعراج فقد كفر بما أنزل على محمد صلى الله عليه وسلم ، وكذبه
__________
(1) سورة التوبة الآية 65
(2) سورة الإسراء الآية 1
(3) سورة الصف الآية 8

(2/453)

فيما جاء به ؛ لأنه يستلزم من ذلك إنكار الآيات الواردة في إثباته وتكذيبها ، كقوله تعالى : { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ } (1) ، وقوله سبحانه : { وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى } (2) { عِنْدَ سِدْرَةِ الْمُنْتَهَى } (3) { عِنْدَهَا جَنَّةُ الْمَأْوَى } (4) ، فإذا كان من أنكر آية أو كلمة أو حرفا من كتاب الله يكفر بالله ، فإن منكر قصة الإسراء والمعراج كافر من باب أولى ، ولأن إنكار الإسراء والمعراج يستلزم منه أيضا إنكار وجوب الصلوات الخمس وعدم الإيمان بها ، وذلك كفر مخرج من الملة ، لأن الصلاة فرضت على النبي صلى الله عليه وسلم وعلى أمته عندما أسري به وعرج به جبريل فوق السماء السابعة بما لا يعلمه إلا الله عز وجل ، فرضت على أمة محمد من لدن رب العالمين من غير واسطة ، كما جاء في قصة الإسراء والمعراج ، وتواترت بها الأحاديث الصحيحة . فمن أنكر ذلك فلا شك في كفره كفرا يخرج من الملة والعياذ بالله ، قال الله تعالى :
__________
(1) سورة الإسراء الآية 1
(2) سورة النجم الآية 13
(3) سورة النجم الآية 14
(4) سورة النجم الآية 15

(2/454)

{ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 85

(2/455)

السؤال الأول من الفتوى رقم ( 19346 )
س 1 : هل تتفضلون بإيراد الحديث الدال على إقعاد النبي صلى الله عليه وسلم على العرش ؟
ج 1 : لم يثبت عن النبي صلى الله عليه وسلم في هذا الأمر شيء يجب اعتقاده فيما نعلم ، وأما الأثر المروي عن مجاهد - رحمه الله تعالى- فهو أثر منكر كما نص على ذلك غير واحد من أهل العلم بالحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/455)

السؤال الثاني من الفتوى رقم ( 20845 ) .
س 2 : فضيلة الشيخ ، إن الأنبياء عليهم الصلاة والسلام يقال : إنهم يسمعون ويبصرون بعد موتهم ، وهذا الكلام له حجة أم لا أفيدوني جزاكم الله خيرا .
ج 2 : الأموات عموما بما فيهم الأنبياء عليهم السلام لا يسمعون من يناديهم سماع قبول وامتثال فلا يمكنه إجابة الداعي ، ولا امتثال ما أمر به أو نهي عنه ، وهذا هو الذي نفاه الله بقوله تعالى : { فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى } (1) ، أما ما جاء في ( الصحيحين) عن الميت إذا وضع في قبره ، أن النبي صلى الله عليه وسلم قال : « إنه يسمع خفق نعالهم حين يولون عنه » (2) ، وما قاله النبي صلى الله عليه وسلم لقتلى يوم بدر من المشركين عندما سحبوا ، وألقي بهم في قليب بدر ، فقال لهم : « هل وجدتم ما وعدكم ربكم حقا ؟ » (3) وقال : « إنهم يسمعون الآن ما أقول » (4) ، ومثل سماع الميت للملكين عندما يوضع
__________
(1) سورة الروم الآية 52
(2) رواه من حديث أنس رضي الله عنه : أحمد 3\ 126 ، 233 ، والبخاري 2\ 92 ، 102 ، ومسلم 4\2200- 2201 برقم (2870) ، وأبو داود 3\ 556 برقم (3231) ، والنسائي 4\ 96-97 برقم (2049- 2051) ، وابن حبان 7\ 390 برقم (3120)
(3) صحيح مسلم الجنة وصفة نعيمها وأهلها (2875) ، سنن النسائي الجنائز (2075) ، مسند أحمد (3/287).
(4) صحيح البخاري المغازي (3981) ، سنن النسائي الجنائز (2076) ، مسند أحمد (2/131).

(2/456)

في قبره فيسألانه عن دينه ونبيه .. إلخ ، ونحو ذلك مما ورد به الشرع ، فإن الميت يسمعه سماعا برزخيا ، الله أعلم بكيفيته ، وليس سماعا دائما للميت ، بل في هذه الحالات الخاصة ، وليس سماعه كسماعه في الحياة الدنيا ، بل هو خاص بأحوال البرزخ ، ولا يعلم كيفية ذلك إلا الله ولا يترتب على هذا السمع نفع الميت أو ضره للحي ، إذ لا يقدر على ذلك إلا الله سبحانه ، وأما ما ورد عن النبي صلى الله عليه وسلم أنه قال : « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (1) فذلك خاص به صلى الله عليه وسلم ، ولا يترتب على ذلك نفع النبي صلى الله عليه وسلم للحي ولا ضره إلا ما يحصل من الثواب من الله سبحانه لمن صلى وسلم عليه صلى الله عليه وسلم ، ولا يطلب منه صلى الله عليه وسلم في قبره ما يطلب منه في الدنيا من قضاء الحاجات وحل المشكلات ؛ لأن الصحابة رضي الله عنهم ما كانوا يطلبون منه ذلك لعلمهم أنه لا يجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن أبي داود المناسك (2041) ، مسند أحمد (2/527).

(2/457)

السؤال الأول من الفتوى رقم ( 20482 )
س 1 : كثيرا ما يتردد على ألسنة بعض الخطباء قولهم في وصف المصطفى عليه الصلاة والسلام أنه (كشف الغمة) ، فهل

(2/457)

يجوز إطلاق هذا الوصف على الرسول عليه الصلاة والسلام ؟
ج 1 : وصف النبي صلى الله عليه وسلم بأنه (كشف الغمة) وصف صحيح ، فبه أنقذ الله الناس من النار وأخرجهم من ظلمات الشرك والجهل إلى نور التوحيد والعلم ، وقد قال الله سبحانه في وصف نبيه صلى الله عليه وسلم : { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (1) ، وقال سبحانه : { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } (2) ، وليس المراد بأنه صلى الله عليه وسلم يكشف الضر فيستغاث به لذلك من دون الله ، بل ذلك شرك أكبر يجب الحذر منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة إبراهيم الآية 1
(2) سورة آل عمران الآية 164

(2/458)


الصحابة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الصحابة

(2/459)

السؤال الثاني من الفتوى رقم ( 19378 )
س 2 : ظهر فينا أقوام بآراء متفرقة وعقائد مختلفة ، يسبون بعض أصحاب النبي صلى الله عليه وسلم ، يتنقصونهم ويزعمون أن في الصحابة رضي الله عنهم الفسقة ، وينفرون أنفسهم من العمل برواياتهم ، ويذكرون الصحابي الجليل : المغيرة بن شعبة من هؤلاء الفسقة والعياذ بالله ، ويقول قائلهم- لعنهم الله- إنه شهد عليه بالزنا أربعة من الصحابة أمام سيدنا عمر رضي الله عنه . هذا من أقبح ما يقولون ؟
ج 2 : أولا : أصحاب رسول الله صلى الله عليه وسلم هم خير المؤمنين ، وقد أثنى الله عليهم ومدحهم في آيات من كتابه الكريم ، تتلى إلى قيام الساعة ، ومنها قوله تعالى : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) ، وقوله سبحانه :
__________
(1) سورة التوبة الآية 100

(2/460)

{ مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (1) وأثنى عليهم كذلك رسول الله صلى الله عليه وسلم ، وأثبت لهم الخيرية على جميع الناس ، فقال : « خير الناس قرني ، ثم الذين يلونهم ، ثم الذين يلونهم » (2) متفق عليه ، وأخرج مسلم من حديث عائشة رضي الله عنها قالت : « سأل رجل النبي صلى الله عليه وسلم أي الناس خير ؟ فقال : " القرن الذي أنا فيه ، ثم الثاني ، ثم الثالث » (3) .
ثانيا : لا يحل لمسلم يؤمن بالله واليوم الآخر أن يسب أو يلعن أحدا منهم ؛ لقول النبي صلى الله عليه وسلم فيما رواه البخاري في (صحيحه) من حديث أبي سعيد رضي الله عنه : « لا تسبوا أصحابي ، فلو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مد أحدهم
__________
(1) سورة الفتح الآية 29
(2) صحيح البخاري الأيمان والنذور (6695) ، صحيح مسلم فضائل الصحابة (2535) ، سنن الترمذي الفتن (2222) ، سنن النسائي الأيمان والنذور (3809) ، سنن أبي داود السنة (4657) ، مسند أحمد (4/440).
(3) صحيح مسلم فضائل الصحابة (2536) ، مسند أحمد (6/156).

(2/461)

ولا نصيفه » (1) وأخرجه مسلم في صحيحه عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « لا تسبوا أصحابي ، لا تسبوا أصحابي ، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما أدرك مد أحدهم ولا نصفه » (2) .
وثبت عن ابن عمر رضي الله عنهما أنه قال : " لا تسبوا أصحاب محمد صلى الله عليه وسلم ، فلمقام أحدهم ساعة- يعني مع رسول الله صلى الله عليه وسلم- خير من عمل أحدكم أربعين سنة) وفي رواية وكيع : (خير من عمل أحدكم عمره)
فمن لعن أحدا من أصحاب رسول الله صلى الله عليه وسلم رضي الله عنهم جميعا فإنه يستحق العقوبة البليغة باتفاق المسلمين ، وتنازعوا هل يعاقب بالقتل أو ما دون القتل .
ثالثا : صحابة رسول الله صلى الله عليه وسلم كلهم عدول بتعديل الله لهم وثنائه
__________
(1) صحيح البخاري المناقب (3673) ، سنن الترمذي المناقب (3861) ، سنن أبي داود السنة (4658) ، سنن ابن ماجه المقدمة (161) ، مسند أحمد (3/64).
(2) صحيح البخاري المناقب (3673) ، سنن الترمذي المناقب (3861) ، سنن أبي داود السنة (4658) ، سنن ابن ماجه المقدمة (161) ، مسند أحمد (3/64).

(2/462)

عليهم وتزكيته لهم ، وثناء رسوله صلى الله عليه وسلم عليهم ، وما أعظمها من تزكية- قال الخطيب البغدادي رحمه الله تعالى : (كل حديث اتصل إسناده بين من رواه وبين النبي صلى الله عليه وسلم لم يلزم العمل به إلا بعد ثبوت عدالة رجاله ، ويجب النظر في أحوالهم سوى الصحابي الذي رفعه إلى رسول الله صلى الله عليه وسلم ؛ لأن عدالة الصحابة ثابتة معلومة بتعديل الله لهم وإخباره عن طهارتهم واختياره لهم في نص القرآن- ثم ساق بعض الآيات والأحاديث في فضلهم- ثم قال : على أنه لو لم يرد من الله عز وجل ورسوله صلى الله عليه وسلم فيهم شيء مما ذكرناه ، لأوجبت الحال التي كانوا عليها من الهجرة والجهاد والنصرة ، وبذل المهج والأموال ، وقتل الآباء والأولاد ، والمناصحة في الدين ، وقوة الإيمان واليقين ، القطع على عدالتهم والاعتقاد لنزاهتهم ، وأنهم أفضل من جميع المعدلين والمزكين الذين يجيئون بعدهم أبد الآبدين ، تم روى عن أبي زرعة - رحمه الله تعالى- أنه قال : إذا رأيت الرجل ينتقص أحدا من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنه زنديق ، وذلك أن رسول الله عندنا حق ، والقرآن حق ، وإنما أدى إلينا هذا القرآن والسنن أصحاب رسول

(2/463)

الله - صلى الله عليه وسلم ، وإنما يريدون أن يخرجوا شهودنا ليبطلوا الكتاب والسنة ، والحرج بهم أولى وهم زنادقة .
وقد نقل الإجماع على عدالتهم وصدقهم والأخذ برواياتهم جماعات كثيرة من أهل العلم ، ولله الحمد والمنة ، منهم الخطيب البغدادي وابن عبد البر وابن الصلاح والنووي وابن كثير والعراقي وابن حجر السخاوي - رحم الله الجميع- .
رابعا : قال شيخ الإسلام ابن تيمية - رحمه الله تعالى- في (العقيدة الواسطية) : ومن أصول أهل السنة والجماعة : سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم ، كما وصفهم الله في قوله : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (1) ، وطاعة للنبي صلى الله عليه وسلم في قوله : « لا تسبوا أصحابي » (2) ." الحديث . ويقبلون ما جاء به الكتاب والسنة والإجماع من فضائلهم ومراتبهم- إلى أن قال-
__________
(1) سورة الحشر الآية 10
(2) صحيح البخاري المناقب (3673) ، سنن الترمذي المناقب (3861) ، سنن أبي داود السنة (4658) ، سنن ابن ماجه المقدمة (161) ، مسند أحمد (3/64).

(2/464)

ويتبرؤون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم ، وطريقة النواصب الذين يؤذون أهل البيت بقول أو عمل .
ويمسكون عما جرى بين الصحابة ، ويقولون : إن هذه الآثار المروية في مساويهم منها ما هو كذب ، ومنها ما قد زيد فيها ونقص وغير عن وجهه .
والصحيح منه ، هم فيه معذورون ، إما مجتهدون مصيبون ، وإما مجتهدون مخطئون والخطأ مغفور ، وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره ، بل تجوز عليهم الذنوب في الجملة ، ولهم من السوابق والفضائل ما يوجب مغفرة ما يصدر منهم- إن صدر- حتى إنه يغفر لهم من السيئات ما لا يغفر لمن بعدهم ، لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم ، وقد ثبت بقول رسول الله صلى الله عليه وسلم أنهم خير القرون ، وأن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبا ممن بعدهم ، ثم إذا كان قد صدر من أحد منهم ذنب فيكون قد تاب منه ، أو أتى بحسنات تمحوه ، أو غفر له بفضل سابقته ، أو بشفاعة محمد صلى الله عليه وسلم

(2/465)

الذين هم أحق الناس بشفاعته ، أو ابتلي ببلاء في الدنيا كفر به عنه ، فإذا كان هذا في الذنوب المحققة ، فكيف بالأمور التي كانوا فيها مجتهدين ، إن أصابوا فلهم أجران ، وإن أخطؤوا فلهم أجر واحد والخطأ مغفور ، ثم إن القدر الذي ينكر من فعل بعضهم قليل نزر مغمور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله ، والجهاد في سبيله ، والهجرة والنصرة ، والعلم النافع والعمل الصالح ، ومن نظر في سيرة القوم بعلم وبصيرة وما من الله عليهم به من الفضائل علم أنهم خير الخلق بعد الأنبياء ، لا كان ولا يكون مثلهم ، وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله . انتهى كلامه رحمه الله .
خامسا : إذا علم ما تقدم ، فإن الواجب على المسلمين كافة اعتقاد فضل أصحاب رسول الله صلى الله عليه وسلم ومزيتهم على غيرهم ، ومحبتهم والترضي عنهم ، وذكرهم بالجميل ، وموالاتهم ومعاداة من يبغضهم أو يذكرهم بسوء ، وأن ذلك من معاقد الإيمان وصحة الإسلام . قال الإمام أبو جعفر الطحاوي - رحمه الله تعالى- في بيان عقيدة أهل السنة والجماعة : ونحب أصحاب رسول الله صلى الله عليه وسلم ، ولا نفرط في

(2/466)

حب أحد منهم ولا نتبرأ من أحد منهم ، ونبغض من يبغضهم وبغير الخير يذكرهم ، ولا نذكرهم إلا بخير ، وحبهم دين وإيمان وإحسان ، وبغضهم كفر ونفاق وطغيان . انتهى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/467)

السؤال العاشر من الفتوى رقم ( 20619 )
س 10 : من معتقدات الزيدية أن الخلافة كانت لعلي بن أبي طالب رضي الله عنه ، وأن الصحابة ظلموه وأخذوا حقه ، وأن الرسول صلى الله عليه وسلم قد أوصى بالحلافة له بعد موته .
ج 10 : الخلافة بعد النبي صلى الله عليه وسلم لأبي بكر ثم عمر تم عثمان ثم علي رضي الله عنهم ، وذلك بإجماع المسلمين ، ومن خالف في خلافة واحد من هؤلاء فهو ضال مخالف لما عليه أهل السنة والجماعة من الصحابة رضي الله عنهم وأتباعهم بإحسان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/467)

السؤال الثامن من الفتوى رقم ( 17882 )
س 8 : قال : إن الإسلام قام على سيف علي ومال خديجة .
ج 8 : أولا : علي بن أبي طالب رضي الله عنه جاهد مع رسول الله صلى الله عليه وسلم وحضر المشاهد كلها إلا غزوة تبوك ، وقد جاهد غير علي من الصحابة رضي الله عنهم ؛ كأبي بكر وعمر وعثمان وخالد بن الوليد وغيرهم .
ثانيا : خديجة رضي الله عنها أول النساء إسلاما ، ولها مقامها عند الرسول صلى الله عليه وسلم ، وكانت تسليه وتحاول أن تذهب همومه وتقف في جانبه في الحياة ، وقد أقرأها جبريل- عليه السلام- السلام من رب العالمين ، وقد بشرها النبي صلى الله عليه وسلم ببيت في الجنة لا صخب فيه ولا نصب . والقول : إن الإسلام قام على مال خديجة غير صحيح ؛ لأن الإنفاق في سبيل الله لم يكن إلا بعد الهجرة ، وخديجة رضي الله عنها توفيت قبل الهجرة ، وقد أنفق المسلمون في سبيل الله كالصديق وعمر وعثمان بن عفان رضي الله عنهم وغيرهم من صحابة رسول الله صلى الله عليه وسلم من المهاجرين والأنصار رضي الله عن الصحابة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/468)

السؤال الثاني من الفتوى رقم ( 20530 )
س 2 : سمعنا بحديث نبوي مفاده أن جميع الذين سيذهبون إلى الجنة ستتاح لهم هذه الفرصة وهم شبان ، وذلك بصرف النظر عن أعمارهم ، ولكن كثيرا ما يكرر في صلاة الجمعة أن فاطمة ابنة نبينا صلى الله عليه وسلم ستقود نساء الجنة ، بينما سيقود الشباب الحسن والحسين رضي الله عنهما ، إذا كان هذا الحديث صحيحا ألا ترون أنه يناقض الآية القرآنية (42)- سورة آل عمران- حول مكانة مريم ؟ في تقديري أن الحديث مختلق ، وأنه من بنات أفكار الشيعة ، ما رأي فضيلتكم ؟
ج 2 : قال الله تعالى مبينا مكانة مريم عليها السلام وفضلها على النساء : { وَإِذْ قَالَتِ الْمَلَائِكَةُ يَامَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ } (1) قال ابن كثير - رحمه الله تعالى- في (البداية والنهاية) ما نصه : { وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ } (2) يحتمل أن يكون المراد : عالمي زمانها ، كقوله لموسى : { إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ } (3) ،
__________
(1) سورة آل عمران الآية 42
(2) سورة آل عمران الآية 42
(3) سورة الأعراف الآية 144

(2/469)

وكقوله عن بني إسرائيل { وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ } (1)
ومعلوم أن إبراهيم عليه السلام أفضل من موسى ، وأن محمدا صلى الله عليه وسلم أفضل منهما ، وكذلك هذه الأمة أفضل من سائر الأمم قبلها وأكثر عددا ، وأفضل علما وأزكى عملا من بني إسرائيل وغيرهم .
ويحتمل أن يكون قوله : { وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ } (2) محفوظ العموم ، فتكون ( مريم ) أفضل نساء الدنيا ممن كان قبلها ووجد بعدها . انتهى كلامه .
وقد جاء في السنة ما يؤيد الوجه الثاني ، وهو أن مريم أفضل نساء العالمين إلى قيام الساعة ، وليس على نساء زمانها فقط باستثناء فاطمة رضي الله عنها ابنة رسول الله صلى الله عليه وسلم ، فعن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « حسبك من نساء العالمين مريم بنت عمران ، وخديجة بنت خويلد ، وفاطمة بنت محمد ، وآسية امرأة فرعون » (3) صححه الترمذي والحاكم وغيرهما ، وأخرج النسائي بسند صحيح عن ابن عباس رضي الله عنهما قال : قال
__________
(1) سورة الدخان الآية 32
(2) سورة آل عمران الآية 42
(3) الترمذي 5\ 703 برقم (3878) ، والحاكم 3\ 157 ، 158

(2/470)

رسول الله صلى الله عليه وسلم : « أفضل نساء أهل الجنة خديجة بنت خويلد ، وفاطمة بنت محمد ، ومريم بنت عمران ، وآسية بنت مزاحم امرأة فرعون » (1) .
قال الحافظ ابن كثير في (البداية والنهاية) : (وقال أبو القاسم البغوي : حدثنا وهب بن منبه ، حدثنا خالد بن عبد الله الواسطي ، عن محمد بن عمرو ، عن أبي سلمة ، عن عائشة أنها قالت لفاطمة : أرأيت حين أكببت على رسول الله صلى الله عليه وسلم فبكيت ثم ضحكت ؟ قالت : أخبرني أنه ميت من وجعه هذا فبكيت ، ثم أكببت عليه فأخبرني أني أسرع أهله لحوقا به ، وأني سيدة نساء أهل الجنة ، إلا مريم بنت عمران فضحكت . وأصل هذا الحديث في الصحيح ، وهذا إسناد على شرط مسلم ، وفيه أنهما- أي مريم وفاطمة - أفضل الأربع المذكورات ، وهكذا الحديث الذي رواه الإمام أحمد ، حدثنا عثمان بن محمد ، ثنا جرير عن يزيد هو ابن أبي زياد ، عن عبد الرحمن بن أبي نعم ، عن أبي سعيد قال : قال رسول الله صلى الله عليه وسلم : « فاطمة سيدة نساء أهل الجنة ، إلا ما كان من مريم بنت
__________
(1) النسائي في (الكبرى) 7\ 388 ، 391 برقم (8297 ، 8306) (ط : مؤسسة الرسالة)

(2/471)

عمران » (1) إسناد حسن وصححه الترمذي ولم يخرجوه ، وقد روي نحوه من حديث علي بن أبي طالب رضي الله عنه ولكن في إسناده ضعف ، والمقصود أن هذا يدل على أن مريم وفاطمة أفضل هذه الأربع ثم يحتمل الاستثناء أن تكون مريم أفضل من فاطمة ، ويحتمل أن يكونا على السواء في الفضيلة ، لكن ورد حديث إن صح عين الاحتمال الأول ، فقال الحافظ أبو القاسم ابن عساكر : أنبأنا أبو الحسن بن الفراء ، وأبو غالب وأبو عبد الله ابنا البنا قالوا : أنبأنا أبو جعفر بن المسلمة ، أنبأنا أبو طاهر المخلص ، حدثنا أحمد بن سليمان ، ثنا الزبير هو ابن بكار ، ثنا محمد بن الحسن ، عن عبد العزيز بن محمد ، عن موسى بن عقبة ، عن كريب ، عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم : « سيدة نساء أهل الجنة مريم بنت عمران ، ثم فاطمة ، ثم خديجة ، ثم آسية امرأة فرعون » فإن كان هذا اللفظ محفوظا بثم التي للترتيب فهو مبين لأحد الاحتمالين اللذين دل عليهما الاستثناء ، ويقدم على ما تقدم من الألفاظ التي وردت بواو العطف التي لا تقتضي الترتيب ولا تنفيه . والله أعلم .
وقد روى هذا الحديث أبو حاتم الرازي عن داود الجعفري ، عن عبد العزيز بن محمد ، وهو الدراوردي ، عن إبراهيم بن عقبة ، عن كريب ، عن ابن عباس مرفوعا ، فذكره بواو العطف لا بثم
__________
(1) مسند أحمد (3/80).

(2/472)

الترتيبية ، فخالفه إسنادا ومتنا فالله أعلم) انتهى كلام الحافظ ابن كثير رحمه الله تعالى (1) .
والخلاصة : أن مريم عليها السلام هي أفضل النساء مطلقا ، فالآية على عمومها ، إلا في حق فاطمة بنت رسول الله صلى الله عليه وسلم ففيها الاحتمالان : إما أن تكون مريم أفضل ، وإما أن يكونا على السواء . والله الموفق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) (البداية والنهاية) 2\ 428- 430 (ط : دار هجر) ، 2\60- 61 (ط : المعارف- بيروت ، وط : دار الفلاح 2\65)

(2/473)


ما يتعلق بأهل الكتاب - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

ما يتعلق بأهل الكتاب
السؤال الثاني من الفتوى رقم ( 13167 )
س 2 : هل يمكن كل ما نسمعه من النصارى في الإنجيل نؤمن به ؟
ج 2 : الإنجيل الموجود اليوم ليس هو الإنجيل كما أنزله الله جل وعلا ؛ لأن فيه كثيرا من التحريف والكذب والزيادة والنقص ، وقول ما لا يليق على الله تعالى ، وقد بين الله ذلك في كتابه فقال : { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } (1) وقال تعالى : { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } (2) ولا ينبغي للمسلم أن ينظر في شيء من كتب اليهود والنصارى ، وقد أنكر النبي صلى الله عليه وسلم على عمر لما رأى معه ورقة من التوراة ، وقال صلى الله عليه وسلم : « أمتهوكون فيها يا ابن الخطاب ؟ والذي نفسي بيده لقد جئتكم
__________
(1) سورة آل عمران الآية 78
(2) سورة البقرة الآية 79

(2/474)

بها بيضاء نقية ... والذي نفسي بيده لو أن موسى كان حيا ما وسعه إلا أن يتبعني » (1) وفي رواية عبد الله بن ثابت : فقال عمر : رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (3/387) ، سنن الدارمي المقدمة (435).

(2/475)

السؤال الخامس من الفتوى رقم ( 16953 )
س 5 : ما هي الأدلة على بطلان العقيدة النصرانية ؟
ج 5 : كل الأديان من نصرانية وغيرها لا يجوز العمل بها بعد بعثة النبي صلى الله عليه وسلم ، ويجب الدخول في الإسلام واتباع محمد صلى الله عليه وسلم ، كما قال الله تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) ، وقال تعالى : { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (2) يضاف إلى ذلك أن دين النصارى قد حرف ودخلته الوثنية والشركيات ، كاعتقاد أن المسيح
__________
(1) سورة آل عمران الآية 31
(2) سورة الأعراف الآية 158

(2/475)

ابن الله ، أو هو الله ، أو ثالث ثلاثة ، فهو دين باطل بكل حال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/476)


عذاب القبر - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

عذاب القبر
السؤال الخامس من الفتوى رقم ( 10719 )
س 5 : ما عذاب القبر ، وهل هو حسي أم معنوي ، والعذاب للروح والجسد أم إحداهما ؟
ج 5 : عذاب القبر حسي بالنسبة للمعذب ، وإن كان الأحياء ممن في الدنيا لا يشاهدونه ، وهو للروح والجسد جميعا ، كما يدل على ذلك ظاهر النصوص من الكتاب والسنة ، قال الله تعالى : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة غافر الآية 46

(2/477)

السؤال الأول من الفتوى رقم ( 11365 )
س 1 : ما هو السؤال الذي يلقى على الميت عند دخوله القبر ؟
ج 1 : تواترت الأحاديث الصحيحة مؤكدة سؤال الملكين للميت بعد دفنه عن بعض اعتقاداته ، ففي (صحيح البخاري

(2/477)

ومسلم ) وغيرهما عن أنس بن مالك رضي الله عنه ، أنه حدثهم أن رسول الله صلى الله عليه وسلم قال : « إن العبد إذا وضع في قبره وتولى عنه أصحابه ، وإنه ليسمع قرع نعالهم ، أتاه ملكان فيقعدانه فيقولان : ما كنت تقول في هذا الرجل ؟ لمحمد صلى الله عليه وسلم ، فأما المؤمن فيقول : أشهد أنه عبد الله ورسوله ، فيقال : انظر إلى مقعدك من النار قد أبدلك الله به مقعدا من الجنة ، فيراهما جميعا » (1) قال قتادة : وذكر لنا أنه يفسح له في قبره ، ثم يرجع إلى حديث أنس قال : « وأما المنافق والكافر فيقال له : ما كنت تقول في هذا الرجل ؟ فيقول : لا أدري كنت أقول ما يقوله الناس . فيقال : لا دريت ولا تليت . ويضرب بمطارق من حديد ضربة ، فيصيح صيحة يسمعها من يليه غير الثقلين » .
وفي (الصحيحين) أيضا عن البراء بن عازب رضي الله عنه ، أن رسول الله صلى الله عليه وسلم قال : « المسلم إذا سئل في القبر شهد أن لا إله إلا الله وأن محمدا رسول الله ، فذلك قوله : » (3) .
وفي (صحيح مسلم ) عن البراء بن عازب عن النبي صلى الله عليه وسلم قال :
__________
(1) صحيح البخاري الجنائز (1374) ، صحيح مسلم الجنة وصفة نعيمها وأهلها (2870) ، سنن النسائي الجنائز (2051) ، سنن أبي داود السنة (4751) ، مسند أحمد (3/126).
(2) البخاري 2 \101 ، 5\220 ، ومسلم 4\2201 برقم (2871) ، وأبو داود 5\112 برقم (4750) ، والترمذي 5\296 برقم (3120) ، والنسائي 4\101- 102 برقم (2057) ، وابن ماجه 2\1427 برقم (4269)
(3) سورة إبراهيم الآية 27 (2) { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ }

(2/478)

« قال : نزلت في عذاب القبر ، فيقال له من ربك ؟ فيقول : ربي الله ونبيي محمد صلى الله عليه وسلم ، فذلك قوله عز وجل : » (3)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4699) ، صحيح مسلم الجنة وصفة نعيمها وأهلها (2871) ، سنن الترمذي تفسير القرآن (3120) ، سنن النسائي الجنائز (2057) ، سنن أبي داود السنة (4753) ، سنن ابن ماجه الزهد (4269) ، مسند أحمد (4/292).
(2) سورة إبراهيم الآية 27 (1) { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ }
(3) سورة إبراهيم الآية 27 (2) { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ }

(2/479)

الفتوى رقم ( 13059 )
س : يقول الرسول الكريم صلى الله عليه وسلم : « والقبر إما روضه من رياض الجنة ، وإما حفرة من حفر النار » (1) فإذا كان الإنسان من أهل الجنة ، أو من أهل النار ، نرى في جميع الأحوال أن الجسد يأكله الدود وتأكله الأرض ، وأن حديث رسولنا الكريم أن الله حرم على الأرض أن تأكل أجساد الأنبياء ، فهل هذا بالنسبة للأنبياء ؟ فلو كان الإنسان من أهل الجنة هل تأكل الأرض جسده أم يكون مثل ما هو وينعم بريح الجنة ؟ نرجو توضيح ذلك .
ج : ثبت أن النبي صلى الله عليه وسلم قال : « إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي ، إن كان من أهل الجنة فمن أهل الجنة ، وإن كان من أهل النار ، فيقال : هذا مقعدك حتى يبعثك الله إلى
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2460).

(2/479)

القيامة » (1) وهذا لفظ البخاري ومن أصول أهل السنة والجماعة أن النعيم والعذاب يكون للروح ، والبدن تابع له في دار البرزخ ، وأن التنعيم والتعذيب يصل على الإنسان بقي جسده أم عدم ، وكيفية ذلك لا نعلمها ، لأنها من الأمور الغيبية التي لم نطلع عليها ، فيجب علينا الإيمان بذلك ، لما ورد في ذلك من الأدلة الشرعية من الكتاب والسنة وإجماع الأمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2\16 ، 51 ، 59 ، 123-124 ، والبخاري 2\103 ، 4\85 ، 7\193 ، ومسلم 4\2199 برقم (2866) ، والترمذي 3\384 برقم (1072) ، والنسائي 4\106-108 برقم (2070- 2072) ، وابن ماجه 2\1427 برقم (4270)

(2/480)


أهل البرزخ - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

أهل البرزخ
الفتوى رقم ( 18096 )
س : أود من سماحتكم أن توضحوا لي ما قد ألبس علي فيما يلي : ثبت في الأحاديث الصحيحة أن ابن آدم عندما يتوفى تخرج روحه إلى السماء ، فتعرف مقعدها في الجنة أم النار ، ثم تعود إلى الجسد وتبقى فيه إلى يوم الحساب .
كما ثبت في الأحاديث الصحيحة أنه عندما عرج بالرسول صلى الله عليه وسلم إلى السماء في حادثة الإسراء والمعراج شاهد أناسا في الجنة ، كما شاهد أناسا في النار ، وقد وصف لنا ما شاهد رأي العين ، فكيف يتم التوفيق ما بين هذه الأحاديث ؟ وجزاكم الله خيرا .
ج : الأصل أن أجساد الأموات في الأرض ، والروح في مقرها في نعيم أو عذاب ، ولها اتصال بالجسد .
وما رآه الرسول صلى الله عليه وسلم فهذه كرامة من الله لنبيه ، حيث جعلت الأرواح له في صورة أجساد ، فقد رأى آدم وإبراهيم وموسى وعيسى عليهم السلام ، كما رأى في صلاة الكسوف عمرو بن لحي يجر قصبه في النار ، وأخبر عن المرأة التي حبست الهرة حتى ماتت جوعا أنها تعذب في النار .

(2/481)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(2/482)


البعث - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

البعث
السؤال السادس من الفتوى رقم ( 10719 )
س 6 : ما الحساب الذي سيكون يوم القيامة ، وهل ستحاسب كل أمة بلغتها أم ماذا ، وما هي الحكمة منه والحال أن الله تعالى عليم بشؤون خلقه ؟
ج 6 : الحساب يوم القيامة : هو تعريف كل إنسان بعمله أيام الدنيا حسنات وسيئات ، بقراءته كتاب عمله إذا تناوله بيمينه أو بشماله ، وتقريره بما فيه ، ومن أنكر شهد عليه جلده وجوارحه بما عمل ، قال الله تعالى : { يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ } (1) وقال : { الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ } (2) ، وقال : { وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ } (3) { حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ } (4) { وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ } (5) ، والحكمة في ذلك :
__________
(1) سورة النور الآية 24
(2) سورة يس الآية 65
(3) سورة فصلت الآية 19
(4) سورة فصلت الآية 20
(5) سورة فصلت الآية 21

(2/483)

إظهار كمال عدل الله تعالى ، وإقامة الحجة على العباد بما عملوا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/484)

السؤال الثالث من الفتوى رقم ( 16062 )
س 3 : هل يحاسب الإنسان بما يدور في نفسه ؟
ج 3 : الله لطيف بعباده رحيم بهم ، ومن رحمته أنه لم يكلفهم ما لا يطيقون ، فلا يؤاخذ الإنسان بخواطر نفسه ووساوسها ؛ لما ثبت عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « إن الله تجاوز لأمتي عما حدثت به أنفسها ما لم تكلم أو تعمل به » (1) ، وفي (المسند) قال الإمام أحمد : حدثنا عفان ، حدثنا عبد الرحمن بن إبراهيم ، حدثني العلاء بن عبد الرحمن عن أبيه ، عن أبي هريرة قال : لما نزلت على رسول الله صلى الله عليه وسلم : { لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) اشتد ذلك على أصحاب رسول الله صلى الله عليه وسلم ، فأتوا رسول الله صلى الله عليه وسلم ثم جثوا على الركب ، وقالوا : يا رسول الله ، كلفنا من الأعمال ما نطيق الصلاة والصيام والجهاد والصدقة ، وقد أنزلت
__________
(1) صحيح البخاري الأيمان والنذور (6664) ، صحيح مسلم الإيمان (127) ، سنن النسائي الطلاق (3434) ، سنن أبي داود الطلاق (2209) ، سنن ابن ماجه الطلاق (2044) ، مسند أحمد (2/474).
(2) سورة البقرة الآية 284

(2/484)

عليك هذه الآية ولا نطيقها . فقال رسول الله صلى الله عليه وسلم : « أتريدون أن تقولوا كما قال أهل الكتابين من قبلكم : سمعنا وعصينا ؟ بل قولوا : سمعنا وأطعنا غفرانك ربنا وإليك المصير » (1) فلما أقر بها القوم وذلت بها ألسنتهم أنزل الله في إثرها : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (2) فلما فعلوا ذلك نسخها الله فأنزل الله : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (3)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2\412 ، ومسلم 1\115-116 برقم (125) ، وابن جرير الطبري في (التفسير) 5\ 130 (ت : التركي) ، والطحاوي في (المشكل) 4\314 برقم (1629) ، وابن حبان 1\350- 351 برقم (139) ، والبيهقى في (الشعب) 2 \155-156 برقم (322) (ط : الهند)
(2) سورة البقرة الآية 285
(3) سورة البقرة الآية 286

(2/485)

الفتوى رقم ( 19939 )
س : ما المراد بالظل المذكور في حديث النبي صلى الله عليه وسلم : « سبعة

(2/485)

يظلهم الله في ظله يوم لا ظل إلا ظله » (1) " الحديث .
ج : المراد بالظل في الحديث : هو ظل عرش الرحمن تبارك وتعالى ، كما جاء مفسرا في حديث سلمان رضي الله عنه في (سنن سعيد بن منصور ) ، وفيه : « سبعة يظلهم الله في ظل عرشه » الحديث . حسن إسناده الحافظ ابن حجر رحمه الله تعالى في (الفتح 2\ 144) .
وقال الحافظ ابن رجب رحمه الله تعالى ، في آخر شرحه لهذا الحديث من (صحيح البخاري 6\ 51) ما نصه : (وخرج الإمام أحمد والترمذي وصححه ، من حديث أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « من نفس عن غريمه أو محا عنه كان في ظل العرش يوم القيامة » (2) . وهذا يدل على أن المراد بظل الله : ظل عرشه .
وقد أشار ابن القيم رحمه الله تعالى في (الوابل الصيب) وفي آخر كتابه (روضة المحبين) إلى هذا المعنى .
__________
(1) صحيح البخاري الأذان (660) ، صحيح مسلم الزكاة (1031) ، سنن الترمذي الزهد (2391) ، سنن النسائي آداب القضاة (5380) ، مسند أحمد (2/439) ، موطأ مالك الجامع (1777).
(2) ''رواه من حديث أبي قتادة رضي الله عنه باللفظ المذكور : أحمد 5\300 ، 308 ، والدارمي 2\262 ، وابن أبي شيبة 7\12 ، 250 ، والبيهقي في (الشعب) 2\427 برقم (10746) (ط : الهند) ، والبغوي 8 \199 برقم (2143) . كما رواه من حديت أبي هريرة رضي الله عنه بلفظ : ''''من أنظر معسرا أو وضع له أظله الله في ظل عرشه يوم القيامة) أحمد 3\359 ، والترمذي 3\599 برقم (1306) ''

(2/486)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/487)


أنواع الشفاعة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

أنواع الشفاعة
السؤال الثاني من الفتوى رقم ( 11855 )
س 2 : أريد أن أسأل عن حديث سمعته هل هو صحيح أم حسن أم موضوع أم غير ذلك ، وهو : قال رسول الله صلى الله عليه وسلم : « شفاعتي لأهل الكبائر من أمتي » (1) . وجزاكم الله عنا خير الجزاء . والسلام عليكم ورحمة الله وبركاته .
ج 2 : الحديث المذكور في شفاعة النبي صلى الله عليه وسلم لأهل الكبائر من الأمة ثابت صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2436) ، سنن ابن ماجه الزهد (4310).

(2/488)

السؤال الرابع من الفتوى رقم ( 15920 )
س 4 : هل يشفع الصالحون يوم القيامة ولمن ؟ وكيف تكون الشفاعة ؟
ج 4 : يشفع الصالحون يوم القيامة إذا أذن الله لهم بالشفاعة وكان المشفوع فيه من المسلمين ، قال تعالى : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } (1) ، وقال تعالى : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (2) .
__________
(1) سورة الأنبياء الآية 28
(2) سورة البقرة الآية 255

(2/488)

أما الكفار فإنهم لا تنفعهم شفاعة الشافعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/489)


الجنة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الجنة
الفتوى رقم ( 12506 )
س : هل نلتقي مع أبنائنا في الآخرة ، وكلنا أمل في ذلك ؟ نأمل منكم شرح هذا الموضوع ، وأرشدونا إلى كل ما ترونه خيرا . فجزاكم الله خير الجزاء .
ج : الله جل وعلا أخبر أنه بفضله ومنه وكرمه يلحق ذرية المؤمنين بآبائهم في المنزلة وإن لم يبلغوا منزلتهم في العمل ، فقال جل شأنه : { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ } (1) وذكر ابن كثير رحمه الله عن ابن عباس رضي الله عنهما أنه قال : ( إن الله ليرفع ذرية المؤمن في درجته ، وإن كانوا دونه في العمل لتقر بهم عينه) ثم ذكر الآية السابقة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطور الآية 21

(2/490)

السؤال الأولى من الفتوى رقم ( 13958 )
س 1 : في القرآن قال الله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1)
__________
(1) سورة الذاريات الآية 56

(2/490)

وجاء في الأحاديث حيث قال رسول الله صلى الله عليه وسلم : « كل الناس يدخلون الجنة إلا من أبى) ، فقيل : يا رسول الله ومن يأبى ؟ قال : "من أطاعني دخل الجنة ومن عصاني دخل النار » (1) . فنعرف أن الجن والإنس كلنا نعبد الله حيث وعد الله عباده بدخول الجنة ، ولماذا لم يذكر اسم الجن معنا ، حيث كانوا عباد الرحمن ، وعلى هذا فنطلب من سماحتكم البيان والبرهان ؟
ج : الصحيح : أن مؤمني الجن يدخلون الجنة ، قال تعالى : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (2) فمن خاف المقام بين يدي ربه بأن آمن وعمل صالحا فهو مؤمن ، وقد وعد الله المؤمنين بدخول الجنة ، وقال تعالى : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا } (3) وقوله تعالى : { يَاقَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ } (4) صريح في أن من أجاب الداعي وآمن بالله جوزي بمغفرة الذنوب والإجارة من العذاب ، وهذا يستلزم دخول الجنة ، لأنه ليس في الآخرة إلا الجنة أو النار ، فمن أجير من النار دخل الجنة .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (7280) ، صحيح مسلم الإمارة (1835) ، مسند أحمد (2/361).
(2) سورة الرحمن الآية 46
(3) سورة الكهف الآية 107
(4) سورة الأحقاف الآية 31

(2/491)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(2/492)


النار - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

النار
السؤال الأول من الفتوى رقم ( 16466 )
س 1 : ما حكم أولاد الكفار والمشركين الذين يموتون وهم صغار ، يدخلون الجنة أم النار ؟
ج 1 : حكم أولاد المشركين في الدنيا حكم آبائهم ، أما في الآخرة فالصحيح من أقوال أهل العلم في شأنهم قولان :
أحدهما : أنهم يمتحنون عن الإسلام فمن نجا من الفتنة دخل الجنة ، ومن لم ينج دخل النار ، وذلك بأن يدعى إلى الإسلام فمن أجاب دخل الجنة ومن لم يجب دخل النار"
والثاني : أنهم من أهل الجنة ؛ لما رواه البخاري في (صحيحه) من حديث سمرة بن جندب أنه صلى الله عليه وسلم رآهم في المنام مع إبراهيم عليه السلام في روضة مع أطفال المسلمين (1) ولأنهم ماتوا على الفطرة لم يهودهم آباؤهم ولم ينصروهم ولم يمجسوهم ؛ لقوله صلى الله عليه وسلم : « ما من مولود إلا يولد على الفطرة" وفي لفظ "إلا على هذه الملة فأبواه يهودانه أو ينصرانه أو يمجسانه » (2) الحديث متفق عليه . وقد بسط العلامة ابن القيم رحمه الله تعالى القول فيهم في آخر كتاب (طريق الهجرتين وباب السعادتين) فليراجع لمزيد الفائدة .
__________
(1) (صحيح البخاري) 8\85 ، 86
(2) صحيح البخاري تفسير القرآن (4775) ، صحيح مسلم القدر (2658) ، مسند أحمد (2/393).

(2/493)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/494)

السؤال الثاني من الفتوى رقم ( 20814 )
س 2 : نستفسر من فضيلتكم صحة وشرح هذا الحديث : عن أبي هريرة رضي الله عنه قال : جاء أعرابي ، فقال النبي صلى الله عليه وسلم : « هل أخذتك أم ملدم) " قال : وما أم ملدم ؟ قال : (حر بين الجلد واللحم) قال : لا : قال : فهل صدعت ؟ قال : وما الصداع ؟ قال : "ريح تعترض في الرأس ، تضرب العروق" قال : لا . قال : فلما قام قال : (من سره أن ينظر إلى رجل من أهل النار » أي فلينظر . أخرجه البخاري في (الأدب المفرد) ، رقمه في (صحيح الأدب المفرد 381) ، وصححه الألباني ، وقال فؤاد عبد الباقي : ليس في شيء من الكتب الستة . هل نأخذ من هذا الحديث أن من لم تصبه هذه الأمراض يكون من أهل النار ؟ وضحوا لنا بارك الله فيكم .
ج : هذا الحديث رواه غير البخاري في (الأدب المفرد) ، الإمام أحمد في (المسند 2\332 و366) ، والنسائي في (السنن الكبرى 4\353 برقم (749) ، وابن حبان في (صحيحه 7\178 برقم 2916) ، وأبو يعلى في (المسند 11\432 برقم 6556) ، والحاكم في ( المستدرك 1\347) والبزار كما في (كشف الأستار 1\369

(2/494)

برقم 369) ، وهناد بن السري في كتاب (الزهد 1\246 برقم 426) ، والحديث صححه ابن حبان . وقال الحاكم : (هذا الحديث صحيح على شرط مسلم ولم يخرجاه) وقال الهيثمي في (مجمع الزوائد 2\ 294 : (إسناده حسن) .
وقال الحافظ ابن حبان بعدما خرج هذا الحديث في (صحيحه) موضحا المراد منه : (قوله صلى الله عليه وسلم : « من أحب أن ينظر إلى رجل من أهل النار فلينظر إلى هذا » (1) لفظة إخبار عن شيء مرادها الزجر عن الركون إلى ذلك الشيء ، وقلة الصبر على ضده ، وذلك أن الله جل وعلا جعل العلل في هذه الدنيا والغموم والأحزان سبب تكفير الخطايا عن المسلمين ، فأراد صلى الله عليه وسلم إعلام أمته أن المرء لا يكاد يتعرى عن مقارفة ما نهى الله عنه في أيامه ولياليه ، وإيجاب النار له بذلك إن لم يتفضل عليه بالعفو ، فكأن كل إنسان مرتهن بما كسبت يداه ، والعلل تكفر بعضها عنه في هذه الدنيا لا أن من عوفي في هذه الدنيا يكون من أهل النار) . وقال شيخ الإسلام ابن تيمية مبينا الأسباب التي يدفع الله بها العقوبة عن المؤمنين : (والمؤمن إذا فعل سيئة فإن عقوبتها تندفع عنه بعشرة أسباب : أن يتوب فيتوب الله عليه ، فإن التائب من الذنب كمن لا ذنب له ، أو يستغفر فيغفر الله له ، أو يعمل حسنات تمحوها ، فإن الحسنات يذهبن السيئات ، أو يدعو له إخوانه المؤمنون ويستغفرون له حيا
__________
(1) مسند أحمد (2/367).

(2/495)

وميتا ، أو يهدون له من ثواب أعمالهم ما يشفع الله به ، أو يشفع فيه نبيه محمد صلى الله عليه وسلم ، أو يبتليه الله تعالى في الدنيا بمصائب تكفر عنه ، أو يبتليه في البرزخ بالصعقة فيكفر بها عنه ، أو يبتليه في عرصات القيامة من أهوالها بما يكفر عنه ، أو يرحمه أرحم الراحمين فمن أخطأته هذه العشر فلا يلومن إلا نفسه) (مجموع الفتاوى 10\45) .
وقال الحافظ ابن رجب في أثناء شرحه لحديث : « الحمى كير من جهنم ، فما أصاب المؤمن منها كان حظه من النار » (1) ما نصه : (فإذا كانت الحمى من النار ففي هذه الأحاديث السابقة أنها حظ المؤمن من نار جهنم يوم القيامة ، والمعنى والله أعلم بمراده : أن الحمى في الدنيا تكفر ذنوب المؤمن ويطهر بها حتى يلقى الله بغير ذنب ، فيلقاه طاهرا مطهرا من الخبث ، فيصلح لمجاورته في دار كرامته دار السلام ، ولا يحتاج إلى تطهير ، وهذا في حق المؤمن الذي حقق الإيمان ولم يكن له ذنوب إلا ما تكفره الحمى وتطهره ، وقد تواترت النصوص عن النبي صلى الله عليه وسلم بتكفير الذنوب بالأسقام والأوصاب وهي كثيرة جدا يطول ذكرها- إلى أن قال- : وقد
__________
(1) رواه من حديث أبي أمامة رضي الله عنه : أحمد 5\252 ، 264 ، والطحاوي في (المشكل) 5\468 برقم (2216) ، والطبراني 8\93 برقم (7468) ، والبيهقي في (الشعب) 17\ 364 برقم (9383) (ط : الهند) وفي (الآداب) (ص 394) برقم (1061) ، وابن عساكر في (تاريخ دمشق) 70\218 حديث رقم (14817)

(2/496)

جعل النبي صلى الله عليه وسلم من لا تصيبه الحمى والصداع من أهل النار ، فجعل ذلك من علامات أهل النار ، وعكسه من علامات المؤمنين ، ففي المسند والنسائي عن أبي هريرة أن النبي صلى الله عليه وسلم قال لأعرابي : "هل أخذتك أم ملدم ؟" الحديث ، وبما تقدم يزول الإشكال المفهوم من ظاهر الحديث ، ويكون الحكم بدخول النار على هذا الرجل لكونه يقترف الذنوب ما يستوجب بها النار ولا تكفر عنه في الدنيا ، وذلك بإطلاع الله تعالى لنبيه صلى الله عليه وسلم على الغيب والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(2/497)

السؤال الثالث من الفتوى رقم ( 18218 )
س 3 : قال تعالى في سورة هود ، في أهل النار : { خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } (1) وأعقب هذه الآية بذكر أهل الجنة ، فقال تعالى : { خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ } (2)
__________
(1) سورة هود الآية 107
(2) سورة هود الآية 108

(2/497)

نأمل الإفادة عن ذكر تلك المشيئة في الفريقين ؟
ج 3 : الاستثناء بالمشيئة في هذه الآيات لا يعني أن المؤمنين لا يخلدون في الجنة ، أو أن الكفار لا يخلدون في النار ، لكن الاستثناء فيها جاء لإثبات مشيئة الله تعالى ، وأن ثبوتها في كل حال ، فلا تتخلف في حال من حال ، ولذا عقب الله تعالى في حال الذين شقوا بقوله : { إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } (1) ، ومن فعله تعالى لما يريد أن يخلد الكفار في النار ، ويخلد المؤمنين في الجنة ؛ ولذا جاء في حالهم بعد ذكر المشيئة قوله تعالى : { عَطَاءً غَيْرَ مَجْذُوذٍ } (2) الدائم المستمر الذي لا ينقطع .
وقيل : إن الاستثناء في حال الذين شقوا ، لإخراج عصاة المؤمنين الموحدين ، فإنهم لم يدخلوها إلا لشقائهم ، لكنه دون شقاء الكفار ، فجاءت المشيئة لإخراجهم ، أما آية الذين سعدوا فالنص بعدها قاطع في أن نعيمهم دائم لا ينقطع ، وهذا معنى الخلود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة هود الآية 107
(2) سورة هود الآية 108

(2/498)


أهل الفترة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

أهل الفترة
السؤال الثاني من الفتوى رقم ( 16426 )
س 2 : هل صحيح أن أهل الفترة ناجون ، وأن أبوي النبي صلى الله عليه وسلم كانوا من أهل الفترة ، وأنهم ناجون من عذاب النار ، وأنهم في الجنة ؟ وإن كان غير صحيح ، فما هو الرد ؟ وما حكم الدين في هذا الكلام ؟ أفتونا مأجورين .
ج 2 : أهل الفترة فيهم خلاف بين العلماء ، والأرجح في شأنهم أنهم يمتحنون يوم القيامة ، فمن أجاب لما طلب منه نجا ، ومن أبى هلك ، كما صح بذلك حديث الأسود بن سريع التميمي السعدي وغيره . وأما أبوا الرسول صلى الله عليه وسلم فليسا من أهل الفترة ؛ لأن العرب كانوا على ملة إبراهيم صلى الله عليه وسلم ، خصوصا في أرض الحجاز ، وإنما دخل عليهم الشرك أخيرا في عهد عمرو بن لحي الخزاعي ، ولكن عندهم بقايا من دين إبراهيم ، مثل الحج وغيره ، فليسوا أهل فترة ، لأن أهل الفترة عبارة عن قوم لم تبلغهم دعوة أحد من الرسل ، وقد ثبت عنه صلى الله عليه وسلم أنه قال لرجل سأله عن أبيه : « إن أبي وأباك في النار » (1) رواه مسلم في (صحيحه) . وثبت عنه صلى الله عليه وسلم أنه استأذن ربه
__________
(1) أحمد 3\119 ، 268 ، ومسلم 1\191 برقم (203) ، وأبو داود 5\90 برقم (4718) ، وأبو يعلى 6\229 برقم (3516) ، وابن حبان 2\340 برقم (578) ، وابن منده في (الإيمان) 2 \871 برقم (926) ، والبيهقي في (السنن) 7\190 ، وفي (الدلائل) 1 \191 .

(2/499)

أن يزور قبر أمه فأذن له ، واستأذن أن يستغفر لها فلم يؤذن له ، وقد قال الله عز وجل : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1) وهذه الآية نزلت في أبي طالب وأمثاله ممن مات على الشرك بعد الدعوة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 113

(2/500)


الإيمان بالقضاء والقدر - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الإيمان بالقضاء والقدر
الفتوى رقم ( 14657 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من سعادة الأمين العام للغرفة التجارية الصناعية بجدة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (1139) وتاريخ 9\3\1411 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
تقوم الغرف التجارية الصناعية بالمملكة بدور بناء وجهد مخلص في حل كثير من القضايا والمشاكل التجارية ، بالتوفيق بين أطراف النزاع دون اللجوء إلى الجهات القضائية ، انطلاقا من القاعدة الشرعية العظيمة (والصلح خير) ، ورغبة في التخفيف على القضاء من الكم الكبير من القضايا التي ترد إليهم ، وكذلك رغبة في أن تظل العلاقات التجارية بين رجال الأعمال الوطنيين أو بينهم وبين رجال الأعمال في الخارج قائمة على أسس المحبة والتراضي .
ويحدث في بعض الأحيان أن تقع حوادث تسبب خسائر مالية وأضرارا معنوية للبعض ، وقد تكون هذه الحوادث نتيجة

(2/501)

فعل فاعل أو نتيجة إهمال ، وقد تكون لأسباب مجهولة أو لأسباب لا يد للإنسان فيها ، ولا يمكن توقعها ، كغرق سفينة ، أو نشوب حريق في مستودع ، أو هبوب عاصفة ، أو سقوط أمطار تؤدي على تلف البضائع .
وتعرض هذه المشاكل على الغرف أو على بعض جهات الاختصاص للاستئناس برأيها ، ويحدث أن يوضع في التقرير أو المشهد عبارة : (إن هذا الفعل قد حدث قضاء وقدرا) على اعتبار أن المشيئة الإلهية فوق كل شيء .
وسؤالي هنا الذي نود من سماحتكم إعطاءنا إجابة شافية له لتكون سندا شرعيا إزاء رفض البعض وضع مثل هذه العبارة التي ذكرناها آنفا هو : هل توضع هذه العبارة (إن هذا الفعل أو الأمر قد حدث قضاء وقدرا) فقط على الأمور التي لا يد للإنسان فيها ، أم يكون وضعها في كل الحالات ، مع ذكر السبب الظاهر أو الدنيوي بعد ذلك .
وإنا إذ نشكر لسماحتكم غيرتكم الدينية ، لنرجو من الله سبحانه وتعالى أن يثيبكم عنا وعن المسلمين خير الجزاء .
والسلام عليكم ورحمة الله وبركاته .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
كل شيء بقضاء وقدر ، كما قال سبحانه : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (1)
__________
(1) سورة القمر الآية 49

(2/502)

وقال النبي صلى الله عليه وسلم : « كل شيء بقدر حتى العجز والكيس » (1) رواه مسلم في (صحيحه) . وبناء على ذلك فلا حرج في أن يكتب كلمة : وقع ذلك بقضاء الله وقدره ، مع بيان السبب إن كان هناك سبب معلوم من الآدمي أو غيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك في (الموطأ) 2\899 ، وأحمد 2\110 ، والبخاري في (خلق أفعال العباد) (ص 64) برقم (121) ، ومسلم 4\2045 برقم (2655) ، وعبد الله بن أحمد في (السنة) 2 \417 برقم (913) ، وابن حبان 14\17 برقم (6149) ، والفريابي في (القدر) (ص 189) برقم (299) ، والبغوي 1\134 برقم (73) .

(2/503)

السؤال الرابع من الفتوى رقم ( 17882 )
س 4 : إن الإنسان إذا قتل أو مات في حادث أصابه فليس قدرا ، أو ضرب مثالا وقال فيه : إذا افترضنا أن إنسانا أجله مكتوب عند الله عز وجل 70 سنة ، وأصابه حادث مات على أثره وعمره 30 سنة ، فإن هذا لا يعتبر قدرا ، وإنما خرق للأجل ، وقال : لو كان يعتبر قدرا لما قيل الناس بدية المقتول خطأ أو إقامة الحد على القاتل عمدا ، وقال : وإلا ذهبت لأقتل فلانا فإذا

(2/503)

سألوني عن سبب قتلي له قلت لهم : قدر وحتى أريحه من سكرات الموت .
ج 4 : الواجب على المسلم الإيمان بالقضاء والقدر ، وأن ما شاء الله كان وما لم يشأ لم يكن ، وأن جميع الأشياء قد خلقها الله وعلمها وكتبها وشاءها ، وأجل الإنسان يمر بمراحل :
أولا : ما كتب في اللوح المحفوظ .
ثانيا : ما يكون في طور النفخ في الروح وهو حمل .
ثالثا : ما يكون في ليلة القدر .
وهو الذي يوافق ما في اللوح المحفوظ ، وقول المدرس : إن موت الإنسان بحادث خرق للأجل غير صحيح ، وقتل الإنسان خطأ أو عمدا لا ينفي أن يكون مقدرا ، وإنما الله جل شأنه هو الذي قدر الأشياء كلها من قتل وغيره ، والمقتول مات بأجله ، كما قال الله سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } (1) ، وقال سبحانه : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (2) ، وقال سبحانه : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3)
__________
(1) سورة الحديد الآية 22
(2) سورة القمر الآية 49
(3) سورة الحج الآية 70

(2/504)

وفي ( الصحيحين) عن ابن مسعود رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « "إن الجنين يكتب رزقه وأجله وعمله وشقي أو سعيد في بطن أمه » (1) ، وفي (صحيح مسلم ) عن عبد الله بن عمرو بن العاص رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه قال : « إن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة ، وعرشه على الماء » (2) .
والآيات والأحاديث في إثبات القدر كثيرة جدا ، وقد أجمع على معناها أهل السنة والجماعة ، وإنما خالف فيها المعتزلة ، ومنهم الرافضة عاملهم الله بما يستحقون .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التوحيد (7454) ، صحيح مسلم القدر (2643) ، سنن الترمذي القدر (2137) ، سنن أبي داود السنة (4708) ، مسند أحمد (1/382).
(2) أحمد 2\ 169 ، ومسلم 4\ 2044 برقم (2653) ، والترمذي 4\ 458 برقم (2156) ، وابن حبان 14\5 برقم (6138) ، والبيهقي في (الأسماء والصفات) 2\233 ، 234 برقم (798 ، 799) .

(2/505)

السؤال الأول من الفتوى رقم ( 19359 )
س 1 : هل يعتبر قول المرأة العاملة أو اعتقادها : (أنها تعمل من أجل أن تؤمن مستقبلها ومستقبل أبنائها فيما لو طلقت أو

(2/505)

توفي زوجها ، فهي لا تدري ما تأتي به الأيام من أمور) هل يعتبر هذا من القدح في عقيدة القضاء والقدر لدى المسلم ؟
ج 1 : المسلم يؤمن بقضاء الله وقدره ، وأن الله كتب رزقه عند نفخ الروح فيه وهو في بطن أمه ، وأن رزقه آتيه لا محالة ؛ لما ثبت عن عبد الله بن مسعود قال : حدثنا رسول الله صلى الله عليه وسلم : « إن أحدكم يجمع خلقه في بطن أمه . إلى قوله : ثم يبعث الله ملكا بأربع كلمات ، فيكتب عمله وأجله ورزقه وشقي أو سعيد » (1) الحديث . ولما رواه جابر بن عبد الله رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « أيها الناس اتقوا الله وأجملوا في الطلب ، فإن نفسا لن تموت حتى تستوفي رزقها ، وإن أبطأ عنها ، فاتقوا الله وأجملوا في الطلب ، خذوا ما حل ودعوا ما حرم » (2) رواه ابن ماجه في (سننه ج 2 ص 725) ، ورواه ابن حبان في (صحيحه) .
واعتقاد ذلك والإيمان به لا ينافي أن يسعى الإنسان في طلب
__________
(1) أحمد 2\ 169 ، ومسلم 4\ 2044 برقم (2653) ، والترمذي 4\ 458 برقم (2156) ، وابن حبان 14\5 برقم (6138) ، والبيهقي في (الأسماء والصفات) 2\233 ، 234 برقم (798 ، 799) .
(2) ابن ماجه 2 \425 برقم (2144) ، وابن حبان 8\32 ، 33- 34 برقم (3239 ، 3241) ، والحاكم 2\4 ، وأبو نعيم في (الحلية) 3\156 -157 ، والبيهقي 5\264- 265 .

(2/506)

الرزق وبذل الأسباب المشروعة في ذلك ، مع عدم الاعتماد عليها والاعتقاد بأن الرازق والنافع والضار هو الله وحده سبحانه .
وما يجري على ألسن بعض الناس من قوله : أؤمن مستقبلي أو مستقبل أولادي ، فهذه الألفاظ التي يستعملها من يغلو في الاعتماد على النفس والمناصب والماديات وحدها .
فينبغي للمسلم أن يبتعد عن مثل هذه الألفاظ التي تقدح في كمال توكله على الله ، وفي كمال رجائه لله وخوفه منه ، وأن يلجأ إلى الله سبحانه ويتضرع بين يديه في الشدة والرخاء ، مع الأخذ بالأسباب المشروعة ، كما أمر الله ورسوله صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(2/507)

السؤال الأول من الفتوى رقم ( 20109 )
س 1 : ابتليت بمرض منذ عام أو أكثر تقريبا ، كنت بين أهلي وأسرتي ، ولكنني نقلت برغبة مني من بلدتي التي أعيش فيها إلى العاصمة ( القاهرة ) ، حيث أعمل مدرس ابتدائي ، ولكنني هناك مرضت بمرض (حمى التيفود) فأدخلوني مستشفى تابع للتأمين الصحي التابع لعملي ، والذي أهمل علاجي فأصبت بجلطة بالساق اليسرى ، وجاء أهلي إلى القاهرة فأخذوني إلى بلدتي ، وعندما وصلت إلى بلدتي قابلني معظم الناس بكلام وهو (أنني

(2/507)

تسببت في إيذاء نفسي ، وأنني لو مكثت في بيتي ولم أنقل نفسي إلى القاهرة لما حدث لي هذا) فأصبحت في حيرة من أمري ، ولكني أؤمن بقضاء الله وقدره . ولكن أرجو توضيح الأمر لي ، وهل فعلا أن الإنسان يكون سببا في إيذاء نفسه عندما يقدم على عمل شيء ، أم أنه مكتوب له ذلك ، وماذا أقول لهؤلاء الناس الذين يجادلون بأنني السبب فيما حدث لي ؟
ج : ما حدث لك هو بقضاء الله وقدره ، والواجب عليك الصبر وعدم الضجر ، فهذه الأمراض والمصائب خير للمؤمن ، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « عجبا لأمر المؤمن ، إن أمره كله له خير ، وليس ذلك لأحد إلا للمؤمن ، إن أصابته سراء شكر فكان خيرا له ، وإن أصابته ضراء صبر فكان خيرا له » (1) رواه مسلم .
وقال عليه الصلاة والسلام : « ما يصيب المؤمن من نصب ولا وصب ولا هم ولا حزن ولا أذى ولا غم ، حتى الشوكة يشاكها إلا كفر الله بها من خطاياه » (2) رواه البخاري ومسلم .
وعليك الأخذ بأسباب الشفاء المباحة ، مع تعلق القلب بالله سبحانه ، وكثرة دعائه واللجوء إليه . نسأل الله لك العافية والأجر على ما أصابك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الزهد والرقائق (2999) ، مسند أحمد (4/333) ، باقي مسند الأنصار (6/16) ، سنن الدارمي الرقاق (2777).
(2) صحيح البخاري المرضى (5642) ، صحيح مسلم البر والصلة والآداب (2573) ، سنن الترمذي تفسير القرآن (3038) ، الجنائز (966) ، مسند أحمد (3/48).

(2/508)

السؤال الأول من الفتوى رقم ( 18959 )
س 1 : يقول النبي صلى الله عليه وسلم مجيبا لجبريل عليه الصلاة والسلام ، حيث سأله عن الإيمان : « الإيمان أن تؤمن بالله . . . وتؤمن بالقدر خيره وشره » (1) رواه مسلم ، وثبت في (الصحيحين) : « احتج آدم وموسى" وفي لفظ : "تحاج آدم وموسى ... يا آدم أنت أبونا خيبتنا ، وأخرجتنا من الجنة . فقال له آدم : أنت موسى اصطفاك الله بكلامه ، وخط لك التوراة بيده ، أتلومني على أمر قدره الله علي قبل أن يخلقني بأربعين سنة ، فحج آدم موسى ثلاثا » (2) وعند أحمد : "فحجه آدم" .
كيف نوفق بين العبارتين : الأولى وهي : "وتؤمن بالقدر خيره وشره" ، وبين العبارة الثانية وهي : " أنت أبونا خيبتنا وأخرجتنا من الجنة" ، واحتجاج آدم بالقدر في قوله : « أتلومني على أمر قدره الله علي قبل أن يخلقني بأربعين سنة » (3) .
وظاهر الحديث عدم التسليم لقدر الله تعالى من جهة موسى عليه الصلاة والسلام وهذا ممتنع عليه ، نريد توضيحا وبيانا ، بارك الله فيكم .
ج 1 : موسى عليه السلام لام آدم عليه السلام على المصيبة التي حصلت له ولذريته ، وهى : إخراجهم من الجنة بسبب الذنب الذي ارتكبه ولم يلمه على الذنب نفسه ، لأنه قد تاب منه ، والتائب من الذنب كمن لا ذنب له ، فاحتج آدم عليه السلام بالقدر السابق على حصول هذه المصيبة ، والاحتجاج بالقدر على المصائب مشروع من
__________
(1) صحيح مسلم الإيمان (8) ، سنن الترمذي الإيمان (2610) ، سنن النسائي الإيمان وشرائعه (4990) ، سنن أبي داود السنة (4695) ، سنن ابن ماجه المقدمة (63) ، مسند أحمد (2/107).
(2) صحيح البخاري التوحيد (7515) ، صحيح مسلم القدر (2652) ، سنن الترمذي القدر (2134) ، سنن أبي داود السنة (4701) ، سنن ابن ماجه المقدمة (80) ، مسند أحمد (2/398) ، موطأ مالك الجامع (1660).
(3) صحيح البخاري القدر (6614) ، صحيح مسلم القدر (2652) ، سنن أبي داود السنة (4701) ، سنن ابن ماجه المقدمة (80) ، مسند أحمد (2/248).

(2/509)

أجل أن يمنع الجزع والتسخط ، قال تعالى : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (1) { لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ } (2) ، وقال تعالى : { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ } (3) قال علقمة : (هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم) ، وقال النبي صلى الله عليه وسلم : « احرص على ما ينفعك واستعن بالله ولا تعجزن ، وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا ، ولكن قل قدر الله وما شاء فعل ، فإن لو تفتح عمل الشيطان » (4) أخرجه مسلم في (صحيحه) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم- بحمد الله- المجلد الثاني من (المجموعة الثانية) من فتاوى اللجنة ، ويليه- بإذنه سبحانه- المجلد ( الثالث)
وأوله (التفسير ، وعلوم القرآن ، والسنة)
__________
(1) سورة الحديد الآية 22
(2) سورة الحديد الآية 23
(3) سورة التغابن الآية 11
(4) صحيح مسلم القدر (2664) ، سنن ابن ماجه الزهد (4168) ، المقدمة (79) ، مسند أحمد (2/370).

(2/510)


التفسير وعلوم القرآن والسنة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

التفسير وعلوم القرآن والسنة

(3/5)

الفتوى رقم ( 17796 )
س : يقول الله في كتابه الكريم : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) إلى آخر الآية ، ويفهم من هذه الآية التأكيد على أنه لا يوجد حيوان حرمه الله أكلا إلا الخنزير ، وقد تكرر هذا في آيات أخرى من القرآن الكريم . وفي الحديث الشريف : « إن الله حرم كل ذي ناب من الحيوان ، وكل ذي مخلب من الطير ، ولحوم الحمر الأهلية » (2) . ألا تجد فضيلتكم تعارضا بين ما ورد في القرآن وبين ما ورد في الحديث الشريف ( إن صح ) ؟ وحيث إن القرآن لا ينسخ إلا بالقرآن ومبلغ علمي أنه لم تنسخ هذه الآيات بآيات أخرى ، والله أعلم ؛ لذا أرجو من فضيلتكم الإيضاح والإفتاء أفادكم الله وجزاكم عنا خيرا .
ج : لا تعارض بين الآية والحديث ؛ لأن الحديث فيه زيادة محرمات لم تذكر في الآية الكريمة ، وقد قال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) ،
__________
(1) سورة الأنعام الآية 145
(2) سنن الترمذي الصيد (1474) ، مسند أحمد (4/127).
(3) سورة الحشر الآية 7

(3/6)

وفي الآية الأخرى يقول تعالى : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) ، وليس هذا أيضا من قبيل النسخ كما توهمت ، وإنما هو من قبيل البيان والزيادة لأحكام لم تذكر في القرآن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 157

(3/7)

السؤال الأول والثاني من الفتوى رقم ( 16492 )
س1 : هناك من ينادي بتاريخية النصوص القرآنية ، أي : إن آيات القرآن قد أنزلت في مواقف ومواضع معينة ، وانتهت بانتهاء هذه المواقف ، ولا يجوز القياس عليها ، وإن كان هذا صحيحا فما موقف آيات الأحكام والشرائع ، وما موقف الإسلام فيمن يقول أو يزعم هذا الزعم ؟
ج1 : نصوص الكتاب والسنة وأحكام الشريعة عامة للناس ولجميع المشاكل إلى يوم القيامة ؛ لقوله تعالى عن القرآن الكريم : { لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) ، ولقوله تعالى
__________
(1) سورة الأنعام الآية 19

(3/7)

{ قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) ، ولقوله سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (2) ، وهذا خطاب لجميع الناس إلى يوم القيامة ، ولقوله صلى الله عليه وسلم : « إني تارك فيكم ما إن تمسكتم به لن تضلوا : كتاب الله وسنتي » (3) إلى غير ذلك من الأدلة . والذي قصر الشريعة على من مضى يعتبر كافرا مرتدا عن دين الإسلام .
__________
(1) سورة الأعراف الآية 158
(2) سورة إبراهيم الآية 52
(3) رواه بهذا اللفظ من حديث أبي هريرة رضي الله عنه : مالك في ( الموطأ ) 2\ 899 ( بلاغا ) ، والدارقطني 4\ 245 ، والحاكم 1\ 93 ، واللالكائي في ( شرح أصول اعتقاد أهل السنة ) 1\ 89 برقم ( 89 ، 90 ) ، والخطيب في ( الفقيه والمتفقه ) 1\ 94 ( ط : إسماعيل الأنصاري ) ، 1\ 274 برقم ( 274 ، 275 ) ( ت : عادل العزازي ) ، وابن عبد البر في ( التمهيد ) 24\331 ، والبيهقي 10\ 114 .

(3/8)

س2 : هناك من ينادي بحق كل إنسان في تأويل آيات القرآن تبعا لمدى فهمه لها ولظروفها ومواقفها ، على أساس أن النص مقدس ، ولكن الفقه أو فهم النص ليس مقدسا . ومثال على ذلك النص : آيات الكرسي والعرش ويد الله ، وإن كان هذا الزعم باطلا فمن له حق التأويل ، وما مدى قداسة هذا التأويل .
ونرجو تفسير الآية ( 7 ) من سورة آل عمران :

(3/8)

{ هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (1) .
ونرجو توضيح ما هي المتشابهات وما هي المحكمات ، ومن هم الراسخون في العلم الذين وكل الله إليهم تأويله أو هداهم إلى ذلك ؟
ج2 : لا يجوز تفسير القرآن إلا لأهل العلم العارفين بطرق التفسير ، ولا يجوز تفسير القرآن بالجهل والهوى ؛ لقوله صلى الله عليه وسلم : « من قال في القرآن بغير علم فليتبوأ مقعده من النار » (2) . رواه الترمذي . وفهم النص خاص بأهل العلم ، ليس لكل أحد أن يعتمد على فهمه وهو جاهل ؛ لأن هذا من القول على الله بلا علم ، وقد جعل الله القول عليه بلا علم فوق الشرك ، قال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3)
__________
(1) سورة آل عمران الآية 7
(2) سنن الترمذي تفسير القرآن (2950) ، مسند أحمد (1/269).
(3) سورة الأعراف الآية 33

(3/9)

وآيات الكرسي والعرش واليد وغيرها هذه من أمور العقيدة لا يدخلها الاجتهاد ، وإنما تثبت على معناها كما جاءت من غير تأويل ولا مدخل للأفهام فيها ، والآيات المتشابهات هنا - والله أعلم - هي : الآيات المجملة والآيات المطلقة ، والمحكمات هي الآيات المفصلة لهذه المجملة والمقيدة لها ، والراسخون في العلم هم أهل التخصص في العلم الشرعي وفهم النصوص .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/10)

الفتوى رقم ( 15886 )
س : كيف يمكننا التوفيق بين الحديث النبوي الشريف - على كل حال لا أدري مدى صحته - : « الاختلاف رحمة » . . . ) ، والآية الكريمة : { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (1) ؟ جزاكم الله خيرا .
ج : الحديث غير صحيح ، والاختلاف ابتلاء وامتحان من الله لعباده ، وليس رحمة على الإطلاق ، كما قال الله سبحانه وتعالى : { وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (2) ،
__________
(1) سورة الأنفال الآية 46
(2) سورة هود الآية 7

(3/10)

وقال تعالى : { إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا } (1) ، فمن اجتهد في طلب الحق في مسائل الخلاف وكان أهلا للاجتهاد بعلمه وبصيرته فأصاب فله أجران ، وإن أخطأ فله أجر ، أما من تكلم في مسائل الخلاف بغير علم وتابع الهوى فيها فهو آثم وليس بمأجور ، وبهذا تجتمع الأدلة من الكتاب والسنة وأقوال أهل العلم ، وقد قال الله تعالى : { وَلَا يَزَالُونَ مُخْتَلِفِينَ } (2) { إِلَّا مَنْ رَحِمَ رَبُّكَ } (3) ، وقال صلى الله عليه وسلم : « إذا حكم الحاكم فاجتهد فأصاب فله أجران ، وإذا حكم واجتهد وأخطأ فله أجر » (4) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الكهف الآية 7
(2) سورة هود الآية 118
(3) سورة هود الآية 119
(4) رواه من حديث عمرو بن العاص رضي الله عنه : أحمد 4\ 198 ، 204 والبخاري 8\ 157 ومسلم 3\ 1342 برقم ( 1716 ) ، وأبو داود 4\ 6 - 7 برقم ( 3574 ) ، والنسائي في ( الكبرى ) 5\396 برقم ( 5887 ) ( ط : مؤسسة الرسالة ) ، وابن ماجه 2\ 776 برقم ( 2314 ) .

(3/11)

الفتوى رقم ( 21069 )
س : يوجد في مجال عملنا قسم يتولى تدريس مجموعة من المواد ، منها : مادة التاريخ العسكري ، مادة الجغرافيا ، مادة الإدارة ، مادة المكتبة وطرق البحث . . إلخ .
ويسمى هذا القسم ( قسم العلوم الإنسانية ) ، ومن ضمن المواد المدرسة مادتي القرآن الكريم والثقافة الإسلامية . فهل يجوز إدراج مادة القرآن الكريم وهو العلم الإلهي - وحي من الله - ضمن مواد العلوم الإنسانية ؟ أرجو إفادتنا وجزاكم الله خير الجزاء .
ج : القرآن الكريم كلام الله حقيقة ، أنزله على رسوله محمد صلى الله عليه وسلم لهداية الناس إلى ربهم سبحانه ، قال الله تعالى : { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (1) ، وهو من علم الله الذي من الله به على عباده ، وعلمهم إياه ، كما في قوله جل وعلا - على أحد الوجهين في التفسير - : { لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ } (2) أي : فيه من العلوم الإلهية والأحكام الشرعية والأخبار الغيبية ما هو من علم الله تعالى الذي علمه عباده .
__________
(1) سورة إبراهيم الآية 1
(2) سورة النساء الآية 166

(3/12)

وعليه فلا يجوز إدراج القرآن الكريم ضمن ( العلوم الإنسانية ) ؛ لأن ذلك مشعر بكونه من البشر ، وفيه تسوية له بغيره من علوم أهل الدنيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/13)

القول بخلق القرآن
السؤال الأول من الفتوى رقم ( 11864 )
س1 : يقول بعض الناس بأن القرآن مخلوق ، والبعض يقول : كلام الله . وهذا من جدال دار بين عالمين إسلاميين ، بعضهم يقول : مخلوق ، والآخر يقول : كلام من عند الله . ولم أقتنع مما وجدته في ( كتاب الحيدة ) فأرجو توضيح ذلك .
ج1 : القرآن كلام الله بحروفه ومعانيه غير مخلوق ، منه بدأ وإليه يعود ، قال تعالى : { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (1) { فِي كِتَابٍ مَكْنُونٍ } (2) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (3) { تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ } (4) ، وقال : { الم } (5) { تَنْزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ } (6) ، وقال تعالى : { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (7) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (8) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (9) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (10) ، وقال تعالى : { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } (11) ، وإنما يسمعهم النبي صلى الله عليه وسلم القرآن .
__________
(1) سورة الواقعة الآية 77
(2) سورة الواقعة الآية 78
(3) سورة الواقعة الآية 79
(4) سورة الواقعة الآية 80
(5) سورة السجدة الآية 1
(6) سورة السجدة الآية 2
(7) سورة الشعراء الآية 192
(8) سورة الشعراء الآية 193
(9) سورة الشعراء الآية 194
(10) سورة الشعراء الآية 195
(11) سورة التوبة الآية 6

(3/14)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/15)

السؤال الأول من الفتوى رقم ( 17521 )
س1 : يقول الإمام أحمد بن حنبل في كتابه ( السنة ) : ( إن القرآن كلام الله ليس بمخلوق ، فمن زعم أنه مخلوق فهو جهمي كافر ) . أريد أن أعرف من سيادتكم لماذا من قال : إن القرآن مخلوق كافر ، ولماذا حكم عليه الإمام أحمد رحمه الله بالكفر ؟
ج1 : القرآن كلام الله تعالى حقيقة ، المنزل على نبينا محمد صلى الله عليه وسلم وحيا ، قال تعالى : { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } (1) الآية ، وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) ، وقال تعالى : { وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا } (3) ، والآيات في هذا كثيرة .
فالقرآن كلام الله منزل غير مخلوق ، ومن قال : إنه مخلوق ، فقد كفر ؛ لأن كلام الله تعالى صفة من صفاته ، ومن زعم أن صفة من
__________
(1) سورة التوبة الآية 6
(2) سورة الأنعام الآية 155
(3) سورة الإسراء الآية 106

(3/15)

صفاته مخلوقة فهو كافر ؛ لأن الصفة فرع عن الذات ، ولأن في هذا القول الباطل تشبيها لله بخلقه ، فإن بني آدم كانوا لا يتكلمون حتى خلق الله لهم كلاما ، فمن قال إن كلام الله مخلوق فقد شبه الله بخلقه . تعالى الله عن ذلك علوا كبيرا . بل إن الله لم يزل متكلما إذا شاء ، ولا نقول : إنه كان لا يتكلم حتى خلق كلاما ، كما لا نقول : إنه قد كان لا يعلم حتى خلق علما . وهذا واضح لمن طلب الحق وأنار الله بصيرته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/16)

السؤال الأول من الفتوى رقم ( 19022 )
س1 : ما الفرق بين من قال : لفظي بالقرآن مخلوق ، ومن قال : القرآن مخلوق ؟
ج 1 : الفرق بين المقالتين المذكورتين في السؤال : أن من قال : القرآن مخلوق فهو كافر كفرا يخرج عن الملة ، يستتاب من جهة ولي الأمر ، فإن تاب عن مقالته بعد العلم وإلا قتل ، ومن قال بذلك فقد شابه الزنادقة من الحلولية والاتحادية والجهمية والمعتزلة الذين قالوا بخلق القرآن ، فالقرآن كلام الله ، وهو صفة من صفاته ، وهو سبحانه موصوف بصفات الكمال ، وصفاته ملازمة لذاته المقدسة ،

(3/16)

لا يتصور انفصال صفاته عنه ، والقول في الصفات كالقول في الذات ، وكلام خالق البشر لا يشبه كلام البشر ، وقائل هذه المقالة لا شك في كفره ، وقد أجمع علماء السلف على تكفيره .
قال الإمام أحمد بن حنبل رحمه الله : من قال القرآن مخلوق فهو عندنا كافر ؛ لأن القرآن من علم الله وفيه أسماء الله ، فإذا قال الرجل : العلم مخلوق فهو كافر ؛ لأنه يزعم أنه لم يكن لله علم حتى خلقه .
وقال سفيان الثوري رحمه الله : من زعم أن قول الله : { يَامُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ } (1) مخلوق فهو كافر زنديق حلال الدم .
وكذا قال الإمام مالك وابن عيينة ويحيى بن معين وغيرهم بتكفيره .
أما من قال : لفظي بالقرآن مخلوق ، فهو كلام مجمل يحتمل الحق والباطل ، فالواجب أن يستفصل منه ويسأل عن قصده ، فإن قصد باللفظ الصوت فهو صحيح ، أما إن قصد بالملفوظ به وهو القرآن فهو باطل ، وهو قول الجهمية والمعتزلة . فالواجب ترك هذا اللفظ المجمل ، وأن يعتني المتكلم بالتفصيل ، حتى لا يقع فيما وقع فيه أهل البدع .
__________
(1) سورة النمل الآية 9

(3/17)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/18)

الفتوى رقم ( 18880 )
س: لقد علمت وبحمد الله بعد الاطلاع ودراسة بعض الكتب ، أن القرآن كلام الله وليس بمخلوق كما تقوله بعض الفرق كالمعتزلة ، ولكن قد أوردت هناك شبهة قوية لم أدر كيف الرد عليها ، حيث إني قرأت كتابا لابن القيم فلم أفهمه ، وهذه الشبهة هي أن الله عز وجل يقول : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } (1) ، والقرآن يعتبر شيء ، فيقولون : إذا القرآن يدخل ضمن هذه الآية . فأريد من سماحتكم أن توضحوا لنا هذه الآية ، وكيف يمكن الرد على هؤلاء المبتدعة ؟ أفيدونا جزاكم الله خيرا .
ج : القرآن الكريم لا يدخل في قوله تعالى : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } (2) ؛ لأن القرآن كلام الله ، وكلام الله صفة من صفاته غير مخلوقة ؛ لأن الصفات تتبع الموصوف . فالله بصفاته - ومنها كلامه - خالق كل شيء وما سواه مخلوق ، وكما قال تعالى : { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } (3) ،
__________
(1) سورة الرعد الآية 16
(2) سورة الرعد الآية 16
(3) سورة الأعراف الآية 54

(3/18)

ففرق سبحانه بين الخلق والأمر بالعطف الذي يقتضي المغايرة بينهما ، والأمر يكون بالكلام ، قال تعالى : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (1) . وبهذا تزول هذه الشبهة عنك إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يس الآية 82

(3/19)

الفتوى رقم ( 18046 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من سعادة وكيل وزارة المعارف ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم ( 3050 ) وتاريخ 26\6\1416 هـ ، وقد سأل سعادته سؤالا ، هذا نصه :
نرفق لسماحتكم السؤال الوارد من تعليم الباحة ، حول جواز إطلاق اسم ( مادة القرآن الكريم ) ضمن المواد الدراسية

(3/19)

التي يدرسها الطلاب ، ويرد ذكرها في التعاميم الصادرة من الوزارات وإدارات التعليم .
ونود من سماحتكم الإيضاح عن جواز استخدام هذه الكلمة من عدمه ، وماذا ترون أن تكون التسمية ؟ والله يحفظكم ويرعاكم .
وبالاطلاع على سؤال إدارة تعليم الباحة والذي نصه : ( كثيرا ما يرد إلينا تعاميم من الوزارة ومن بعض إدارات التعليم تحمل كلمة ( مادة القرآن الكريم ) إذا كان الموضوع يتعلق بالقرآن الكريم ، وحيث إن كلمة ( مادة ) تشير إلى الشيء المخلوق ، والقرآن هو كلام الله سبحانه ليس بمخلوق ولا تناسبه كلمة مادة ؛ لذا فإننا نود منكم الإيضاح عن جواز استخدام هذه الكلمة من عدمه ) .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
لا بأس أن يقال في مناهج التعليم : ( مادة القرآن الكريم ) ؛ لأن المواد في عرف المسئولين عن التعليم يراد بها العلوم التي تدرس للطلاب ، فيقال : مادة التفسير ، مادة الحديث ، مادة القرآن الكريم ، ولا يراد بها في العرف التعليمي ما أشار إليه المعترض ( الشيء المخلوق ) ، فلا مانع مما ذكر . والحمد لله .

(3/20)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/21)

السؤال الثاني من الفتوى رقم ( 20053 )
س2 : يقول الإمام أحمد رحمه الله في كتابه ( السنة ) : ( من قال إن أصواتنا بالقرآن مخلوقة فهو جهمي ) . ويقول الإمام أبو حنيفة رحمه الله في ( الفقه الأكبر ) : ( أصواتنا بالقرآن مخلوقة ) . فمع أن علماء السلف متفقون أن القرآن كلام الله غير مخلوق ، فقد اختلفوا في صوت التالي بالقرآن هل هو مخلوق ( مع أن أصوات العباد مخلوقة ) أم غير مخلوق ( مع أن القرآن كلام الله غير مخلوق ) . أرجو معرفة الحق في هذه المسألة ، مع بيان مذهب شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله .
ج : الاعتقاد الواجب نحو القرآن وهو الذي عليه أهل السنة والجماعة ودل عليه الكتاب والسنة - أن القرآن كلام الله حقيقة ، حروفه ومعانيه ، منزل غير مخلوق ، منه بدأ وإليه يعود ، وهو كلام الله تعالى ، حيث تلي وحيث كتب ، قال الله تعالى :
{ فِي صُحُفٍ مُكَرَّمَةٍ } (1) { مَرْفُوعَةٍ مُطَهَّرَةٍ } (2) ، وقال سبحانه :
__________
(1) سورة عبس الآية 13
(2) سورة عبس الآية 14

(3/21)

{ رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً } (1) { فِيهَا كُتُبٌ قَيِّمَةٌ } (2) ، فالقرآن الذي نقرؤه هو كلام الله تعالى ، وإنما نقرؤه بحركاتنا وأصواتنا ، فالكلام كلام الباري والصوت صوت القاري .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البينة الآية 2
(2) سورة البينة الآية 3

(3/22)

الفتوى رقم ( 12465 )
س : هل النسخ موجود في القرآن ، وما تعريفه ، وهل يمكن نسخ القرآن بالسنة ، وما الفرق بين النسخ والبداء ، وما مفهوم قول الزمخشري : ( إنما هي أمور يبديها ، لا أمور يبتديها ) ، وهل كل استثناء نسخ ، وهل كل نسخ استثناء ؟
ج :
أولا : النسخ جائز وواقع ، قال تعالى : { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا } (1) .
ثانيا : يعرف النسخ بأنه : ( رفع الحكم الشرعي بدليل شرعي متراخ عنه ) .
ثالثا : يجوز نسخ القرآن بالسنة ؛ لأن كلا منهما وحي من الله جل
__________
(1) سورة البقرة الآية 106

(3/22)

وعلا ، قال تعالى : { وَمَا يَنْطِقُ عَنِ الْهَوَى } (1) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (2) .
رابعا : البداء بمعنى : الظهور بعد الخفاء ، أو بمعنى : نشأة رأي جديد لم يكن موجودا ، وكلا المعنيين مستحيل على الله جل وعلا ؛ لما يلزمهما من سبق الجهل وحدوث العلم ، لأن الله جل شأنه قد أحاط بكل شيء علما ، قال { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3) ، والله سبحانه حين نسخ بعض أحكامه ببعض ، ما ظهر له أمر كان خافيا عليه ، ولا نشأ له رأي جديد ؛ لأنه يعلم الناسخ والمنسوخ أزلا من قبل أن يشرعهما لعباده .
والجديد في النسخ إنما هو إظهاره تعالى ما علم لعباده لا ظهور ذلك له على حد العبارة : ( إنما هي أمور يبديها ولا يبتديها ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النجم الآية 3
(2) سورة النجم الآية 4
(3) سورة الحديد الآية 22

(3/23)

احترام القرآن الكريم
الفتوى رقم ( 21889 )
س : نأمل بيان الواجب نحو المصحف الكريم واحترامه ، وحكم مد الأرجل إلى المصحف في المسجد وغير المسجد وفي جميع الأحوال .
ج : يجب احترام المصحف الشريف ويحرم كل ما فيه إهانة له ؛ كدخول الخلاء به ووضعه في مكان غير طاهر ، وتوسده ومد الرجل إليه ، وكتابة شيء منه في المواطن القذرة غير المحترمة أو تعليقه فيها ، وكتابته في الصحف التي تهان ، والسفر به إلى بلاد العدو ، وتمكين الكافر منه ، وإذا اندرس شيء من المصاحف فإنه يحرق أو يدفن في مكان طاهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/24)

السؤال الثاني من الفتوى رقم ( 20196 )
س 2 : ما حكم كتابة القرآن كالألعاب مثلا ؟
ج 2 : كتابة آيات القرآن على هيئة الألعاب أو الطيور أو الأشجار ونحو ذلك ، أو كتابته على ألواح وأطباق للزينة ، أو ليتخذ

(3/24)

ذلك وسيلة لترويج السلع - فإن ذلك كله محرم آثم فاعله ؛ لما في ذلك من الاستهانة بالقرآن والاستهزاء به ، ولما في ذلك من امتهانه وجعله عرضة لأن يلقى في أماكن لا تليق به ، إذا بليت تلك الأشياء التي كتب عليها لطول العهد أو ضاعت عند نقلها من مكان لمكان ، والله سبحانه لم يتعبدنا بذلك ، وقد أنزل الله القرآن ليكون موعظة وعبرة وشفاء لما في الصدور ، وليعمل الناس بما فيه من أحكام ، ويؤمنوا به ويتلوه آناء الليل والنهار ، فيزدادوا بذلك إيمانا ، ويرفع الله بذلك درجاتهم عند ربهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/25)

الفتوى رقم ( 20475 )
س : نفيدكم أننا بصدد استيراد ورق حراري مكتوب عليه آيات قرآنية وصور الحرمين لوضعها على الفخاريات المنتجة بمصانعنا حسب العينة المرفقة . نرجو التكرم بمراجعتها والموافقة عليها .
ج : لا يجوز وضع الآيات القرآنية ولا أسماء الله الحسنى ولا صور الحرمين على شيء من الفخاريات أو المنتجات الجمالية ؛ لوجود محاذير كثيرة ، منها : تعريض الآيات وأسماء الله للامتهان

(3/25)

بوضعها في أماكن غير لائقة ، وكذلك التبرك والتعلق بها من دون الله ، إضافة إلى أن هذا العمل لم يكن من عمل سلف هذه الأمة ، وتعظيم الدين وشعائره يكون بالقلوب ، ويظهر أثر ذلك على الجوارح بالاجتهاد في تطبيق الشريعة وإقامة العبادات والغيرة على محارم الله إذا انتهكت لا بالكتابة على الجدر والأواني .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/26)

الفتوى رقم ( 19535 )
س : أريد رأي الدين حول بعض الزخارف والتحف التي يكتب فيها لفظ الجلالة ( الله ) ومحمد صلى الله عليه وسلم ، وحيث إني أعمل في التجارة ولدي تعامل مع بعض الإخوة في بعض الدول ، ويريدون معرفة هل يجب أن يكتب لفظ الجلالة ( الله ) على الجهة اليمنى و ( محمد ) على الجهة اليسرى ، وغير ذلك لا يجوز .
وستجدون طي هذا الخطاب 3 نماذج ، نريد أن تعطونا رأيكم فيها ، وهل يجوز عملها على ( كأسات الكريستال الفاخرة ) وغير ذلك من التحف ؟ أفيدونا أفادكم الله .
ج : لا تجوز كتابة ( بسم الله الرحمن الرحيم ) على كأسات التحف ولا غيرها من الأدوات التي تستخدم ؛ لأن بسم الله الرحمن

(3/26)

الرحيم آية من القرآن ، وفي كتابتها على تلك الأشياء تعريض لها للإهانة .
وكذلك لا تجوز كتابة لفظ الجلالة على تلك الأشياء ؛ لما في ذلك من تعرضه للإهانة ولا كتابة اسم الرسول صلى الله عليه وسلم ؛ لما في ذلك من الإهانة ، أو الغلو الذي نهى عنه الرسول صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/27)

السؤال الأول من الفتوى رقم ( 20022 )
س 1 . يقوم بعض العاملين على أجهزة الطباعة بكتابة ( البسملة ) على هيئة ( صفة ) طائر النعام أو أشكال أخرى . ما حكم ذلك مع التوجيه والنصح ؟ جزاكم الله خيرا .
ج 1 : هذا العمل المذكور وهو كتابة البسملة أو غيرها من الأذكار الشرعية على شكل طائر النعام أو غيره من الحيوانات - عمل منكر وفيه انتقاص لجناب الله سبحانه وتعالى ، فلا يجوز إقراره والسكوت عليه لأمور :
أولها : أن فيه تصويرا لذوات الأرواح وذلك محرم .
ثانيها : الإساءة إلى أسماء الله وصفاته وابتذالها .
ثالثها : العبث أو الاستخفاف بآية من كتاب الله تعالى ، وهي بسم

(3/27)

الله الرحمن الرحيم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/28)

السؤال الثالث من الفتوى رقم ( 20802 )
س 3 : هناك بعض اللوحات التي فيها ذكر الله ورسوله ، ومنها لوحة معلقة في المنزل لدى أحد الأشخاص ، مكتوب عليها كلمة لا إله إلا الله محمد رسول الله ، وكلمة التوحيد هذه على هيئة رجل جالس في وضع الجلوس بين السجدتين ، رافعا إصبعه السبابة اليمنى . فهل يجوز اقتناء هذه اللوحة وتعليقها في المنازل ، وما حكم بيعها وشرائها وعملها ؟
ج 3 : لا يجوز كتابة القرآن على شكل صورة إنسان أو غيره ؛ لما في ذلك من العبث بكتاب الله عز وجل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(3/28)

الفتوى رقم ( 21605 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ،

(3/28)

وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة مدير عام الإدارة العامة للتوعية والتوجيه بالرئاسة العامة لهيئة الأمر بالمعروف والنهي عن المنكر ، بكتابه رقم ( 2801\9 ) وتاريخ 1\6\ 1421 هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم ( 3291 ) وتاريخ 18\ 6\ 1421هـ ، وقد سأل فضيلته سؤالا هذا نصه :
بشأن ما رفعه رئيس هيئة جدة حول مجسمات جمالية على شكل بعض آيات القرآن الكريم في بعض ميادين مدينة جدة ، وهي معروضة لصور عديدة من الامتهان ، وفيها وضع لآيات القرآن الكريم في غير ما أنزلت لأجله ، وأشار إلى أنه سبق أن صدر من اللجنة الدائمة الفتوى رقم 2078 حول موضوع مشابه .
لذا نأمل التكرم بعرض الأمر على سماحة المفتي العام لمعرفة الحكم الشرعي فيه ؛ ليتسنى إكمال اللازم على ضوئه .
ج : لا يجوز أن تجعل آيات القرآن الكريم على هيئة مجسمات ، سواء وضعت هذه المجسمات في البيوت أو المكاتب أو الميادين العامة ؛ لعدة أمور :
أولا : إن ذلك لم يكن من عمل النبي صلى الله عليه وسلم ولا عمل أصحابه رضي الله

(3/29)

عنهم وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
ثانيا : إن في العمل المذكور تعريضا لآيات القرآن الكريم للامتهان ، واتخاذه هزوا ولعبا ، وذلك سعي الأخسرين أعمالا .
ثالثا : إن العمل المذكور توظيف للقرآن الكريم في غير ما أنزل من أجله ، وهو تلاوته والعمل به وهداية الناس إليه .
فالواجب إلغاء المجسمات المذكورة ؛ تعظيما للقرآن الكريم ، وبعدا عن الوقوع فيما نهى عنه الشرع المطهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(3/30)

السؤال الأول من الفتوى رقم ( 21607 )
س1 : أرفق لسماحتكم قصاصة من جريدة المدينة المنورة خلال أحد أيام الأسبوع الماضي ، حيث لاحظت أن أحد أصحاب الأسواق بجدة قد بدأ دعايته لسوقه الجديد بآية من القرآن الكريم ، وهى آية الفتح ، وقد رأيت أن هذا العمل وأمثاله يعتبر امتهانا لكلام الله جل وعلا ، فقد رأيت إطلاعكم عليه - حفظكم الله - من أجل توجيه النصيحة وتوجيه الجهات المعنية بالتعميم على

(3/30)

الشركات والمؤسسات والأفراد ، بعدم اللجوء إلى مثل ذلك مستقبلا إذا رأيتم أن ما رأيته صحيحا .
ج : لا يجوز استعمال القرآن الكريم لترويج السلع والإعلانات والدعايات وغيرها ؛ لأن ذلك امتهان له واستعمال له في غير ما شرعه الله ، وقد يكون فيه أيضا تحريف لمعاني القرآن الكريم وصرف لها عما أنزلت إليه كما في السؤال ؛ لأن الفتح في الآية المذكورة هو : صلح الحديبية وليس فتح المحلات والأسواق ، والواجب تعظيم القرآن الكريم بتلاوته وتدبره وتفهم معانيه والعمل به ، والبعد عن امتهانه والاتجار به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/31)

السؤال الأول من الفتوى رقم ( 18000 )
س 1 : ما حكم إذا ذكر موضوع أو جرى حديث ، ثم رد عن ذلك ببعض الآيات التي تحمل المعنى المتكلم به . كأن تحدث مشكلة مع إحدى المعلمات فتسأل الطالبة عما حدث ، فترد بقول الله تعالى : { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ } (1) . هل
__________
(1) سورة التغابن الآية 11

(3/31)

في التلفظ بذلك إثم ؟
ج 1 : أجاز جمهور الفقهاء في الجملة الاقتباس من القرآن وتضمينه تضاعيف الكلام تحسينا له ، إذا كان لمقاصد لا تخرج عن المقاصد الشرعية . أما إذا كان كلاما محرما أو مكروها فلا يجوز الاقتباس فيه من القرآن ، وذلك ككلام المبتدعة وأهل المجون والفحش .
وهو تفصيلا ثلاثة أقسام كما ذكر السيوطي :
الأول : مقبول ، وهو ما كان في الخطب والمواعظ والعهود .
الثاني : مباح ، وهو ما كان في الرسائل والقصص .
الثالث : مردود ، وهو على ضربين :
أحدهما : اقتباس ما نسبه الله إلى نفسه ، بأن ينسبه المقتبس إلى نفسه .
ثانيهما : تضمين آية في معنى هزل أو مجون .
وقال السيوطي : ( وهذا التقسيم حسن جدا وبه أقول ) ا هـ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/32)

الفتوى رقم ( 16104 )
س : برفق هذا المعروض قصص منتشرة في الأسواق

(3/32)

والمكتبات ، وبعد الاطلاع عليها وجد فيها آيات قرآنية موضوعة على ألسنة الحيوانات والحشرات ، حيث التشويه المتعمد لكتاب الله عز وجل ، كما سوف يتبين لكم من صور هذه القصص . لذا أرجو بيان الحكم الشرعي في مثل هذه القصص ، والإنكار على من يقوم بتوزيعها . وقد تم إحالة القصتين المسماتين : ( غزو الجراثيم ) و ( هجرة الزرازير ) لقسم الطبع والترجمة بالرئاسة لمراجعتها ، وقد أعيدت بالخطاب رقم 871\11 وتاريخ 5\8\1413 هـ ، ونصه ما يلي :
تمت مراجعة القصتين المذكورتين ، واتضح ما يلي : القصتان المذكورتان هما من سلسلة وضعت خصيصا للأطفال ، ما بين سن السابعة والثانية عشرة ، وتتناول علوم الحياة الطبيعية وحقوقهما محفوظة لشركة ( ميدل فانت ) ، ومقرها سويسرا ، ومع أن القصتين المذكورتين فيهما معلومات جيدة للأطفال ، إلا أنه لوحظ عليهما تكلم الجراثيم والطيور بالآيات القرآنية الكريمة ، وهذا يعتبر امتهانا للقرآن العظيم ، كما أنه يغذي في قلوب الأطفال جواز اللعب بكلمات القرآن في الأحاديث العابرة ، وهو أيضا ينمي الأفكار الوهمية لدى الناشئة ؛ لتوهمهم إمكانية نطق تلك الكائنات ، وبما أن الشركة الناشرة أجنبية ، فإن احتمال قصدهم التشويه المتعمد لكتاب الله الكريم وارد .

(3/33)

ج : وبعد دراسة اللجنة لما ورد من المعلومات أعلاه عن القصتين المذكورتين ، التي إحداهما بعنوان : ( هجرة الزرازير ) ، والأخرى بعنوان : ( غزو الجراثيم ) ، واطلاعها على ذلك في نفس القصتين ، وجد أن من فصولهما تكلم من لا يعقل من الحيوانات ، كالجراثيم ، والطيور بالآيات القرآنية الكريمة . وفي هذا من الكذب والامتهان والابتذال لكلام الله تعالى والجرأة على حرمته ، وتجرئة الناشئة على حرماته ، وإدخال الشكوك في نفوسهم ، إلى غير ذلك مما لا يخفى ، والله سبحانه أنزل القرآن العظيم بلسان عربي مبين على نبيه الكريم لهداية الثقلين الإنس والجن ، وتعبدهم باتباعه وتلاوته واستماعه ، دون غيرهم من خليقته . وعليه ، فإن هذا العمل تسجيلا وكتابة وبيعا وشراء وتداولا منكر عظيم لا يجوز ، ويجب على ولاة أمر المسلمين منعه ؛ حماية لكتاب الله من الامتهان ، وصيانة لعقائد المسلمين مما يشوبها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/34)

السؤال الأول من الفتوى رقم ( 19420 )
س1 : نريد إعداد كراريس مدرسية مكتوبة في غلافها آية الكرسي أو بعض الأذكار ونبيعها للتلاميذ . هل هذا جائز ؟

(3/34)

ج 1 : لا تجوز كتابة القرآن بحيث يهان ، وكتابة الآية على غلاف كراريس الطلاب فيها ابتذال وتعريض للقرآن للإهانة ، بحيث تلقى هذه الدفاتر في الأرض ، وفي النهاية توضع في النفايات إلى غير ذلك من المفاسد ؛ فلا يجوز لكم هذا العمل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/35)

الفتوى رقم ( 19691 )
س : يقوم بعض الخطاطين الذين يكتبون اللافتات بعمل لا يحمدون عليه ، ألا وهو كتابة لفظ الجلالة على مؤخرات السيارات ، مما يؤدي إلى تعرضها للقاذورات . أرجو من سماحتكم الإفتاء في ذلك حتى نكون على بينة .
ج : لا يجوز للخطاطين والرسامين وغيرهم كتابة لفظ الجلالة ( الله ) أو غيره من أسماء الله الحسنى أو صفاته على مؤخرة السيارات أو غيرها ، ولا يجوز لصاحب السيارة اتخاذ ذلك ، سواء اتخذت للزينة أو التبرك أو وسيلة للتذكير والاتعاظ ونحو ذلك مما يعتقده بعض العامة والجهلة ؛ لأن ذلك بدعة لا أصل له في كتاب الله ولا سنة نبيه صلى الله عليه وسلم ولم يتعبدنا الله بذلك ، ولما في ذلك من امتهان أسماء الله وصفاته ، وعدم تنزيهها عما لا يليق بها وإهانتها ، وقد

(3/35)

تؤول بصاحبها إلى الشرك باتخاذها حرزا ، واعتقاد جلب النفع ودفع الضر بمجرد كتابتها .
وأسماء الله وصفاته لم ينزلها الله لتجعل رسوما على أجهزة أو لافتات أو سيارات ، ولو كان ذلك مشروعا لدلنا إليه رسول الله صلى الله عليه وسلم وأرشدنا إلى فعله .
فالله سبحانه وتعالى أنزل أسماءه وصفاته ليعرف عباده بنفسه فيثبتوها له ، كما جاء عنه وعن رسول الله صلى الله عليه وسلم ويؤمنوا بما تضمنته من الكمال والجلال ويثنوا عليه بما هو أهله ، ويتوجهوا له بها عند دعائه في السراء والضراء .
فالواجب على كل مؤمن أن يؤمن بها ويصدق بها ويحصيها عقيدة وعملا ، ويحافظ عليها لفظا ومعنى ، فيثبتها كما يليق بجلاله ، وكما جاءت من غير تحريف ولا تعطيل ولا تمثيل ولا تكييف ولا تشبيه ، ويحافظ على حرمتها من الامتهان وينزهها عما لا يليق بها ، قال الله تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 180

(3/36)

الفتوى رقم ( 17967 )
س : إنني أملك محلات تجارية في مدينة خميس مشيط ، وقد قمنا بطباعة اسمنا التجاري على أكياس بلاستيك يأخذ فيها عملاؤنا بضائعهم ، والاسم التجاري لنا هو ( آل عبد الرحمن ) ، وقد زارنا أحد طلبة العلم وذكر لنا أن ذلك لا يجوز ؛ لأن هذه الأكياس قد ترمى في أماكن يستحى من ذكرها ، وزاد أن الإصرار على ذلك كفر ، ونحن والحمد لله ما تعمدنا إهانة لفظ الجلالة ، وأن هذا الأمر برمته تم بحسن نية منا ، ثم إن هذه علامتنا التجارية واسمنا من سنين طويلة ، فإن كان فيما فعلناه كفر فإننا نبرأ إلى الله تعالى منه .
عليه فقد أجمعت كل آرائنا على الكتابة لكم - يرحمكم الله - لثقتنا في علمكم .
ج : يجب تغيير العنوان الذي على الأكياس ؛ لأنه يشتمل على اسم من أسماء الله تعالى ، وهو ( الرحمن ) ، وبقاؤه في العنوان يعرضه للامتهان ، فالتمسوا عنوانا خاليا من ذلك وفقكم الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/37)

الفتوى رقم ( 19917 )
س : هذه نشرة ما أعلم مدى صلاحيتها للنشر ، فقد حصلت على هذه النشرة عند بعض الإخوان فقرأتها فوجدت فيها بعض الاستهزاء بالدين ( هذا من وجهة نظري ) . ولذلك بعثت بها إليكم لكي أعرف مدى رأيكم فيها ، وقد علمت أن هذه النشرة توزع على الناس ، فأرجو منكم حفظكم الله سرعة نشر الرد في مجلة ( البحوث الإسلامية ) ، والرد على صاحب المكتب الذي نشرها . والسلام عليكم .
ج : بعد اطلاع اللجنة على النشرة المذكورة المنسوب صدورها لمكتب \ طلال بن حسن الإسكندراني لتحصيل الديون بالدمام ، والتي تتضمن في أحد وجهيها دعاية للمحل ، والوجه الثاني بعنوان \ طبقنا المفضل ، وتحته ما نصه : ( طبقنا المفضل : المقادير : كيلو من خلق التواضع لتر ماء حبات من سعة الصدر قطع من حسن الظن بالآخرين صبر حلم .
الطريقة : جهز نفسك لأن تكون صافيا نظيفا من أدران الكراهية والحقد ، ممتلئا بالإيمان والعمل الصالح .
* ضع إناء التقوى ، والإيمان نصب عينيك في معاملتك لمن حولك .
* اخلط الخشية والمراقبة ، ثم صب ماء الصبر والحلم على

(3/38)

الخليط
* لا تنس أن تضع العفو عند المقدرة ، والتسامح في نهاية الخلطة .
* ضعه في فرن مجاهدة النفس ، ويا حبذا أن تكون نارا هادئة .
* خفف من نار الغضب للنفس ، فالنار العالية تؤدي إلى احتراق القيمة الإيمانية .
* انتظر لمدة ساعة في خلوة مع نفسك ، وحاسبها على ما فعلت .
* تبل أثناء ذلك بالنية والتوبة حتى تكون الوجبة خالصة من الشوائب .
ملاحظة هامة : يمكنك إزالة الرائحة الكريهة بذكر الله سبحانه وتعالى ، بعد انقضاء ساعة أخرج الطعام من الفرن ، وستجده إن شاء الله ثقيلا في ميزان الأخلاق الحميدة ) .
أجابت : بأنه يجب على صاحب المحل المذكور إلغاء ما كتب في الوجه الثاني باسم : طبقنا المفضل ؛ لما فيه من امتهان للذكر والآداب الشرعية ، وما قد تؤدي إليه من سخرية ، وليست هذه الطريقة من سبيل من مضى من سلف هذه الأمة الصالحة في الدعوة إلى الخير والدلالة عليه ؛ لذا يجب على صاحب المحل وعلى من وقعت هذه النشرة في يده إتلافها .

(3/39)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/40)

السؤال الأول من الفتوى رقم ( 19620 )
س 1 : كثيرا ما أشاهد قصاصات من الجرائد والمجلات في الشوارع والطرقات ، وبتصفحها أجد فيها لفظ الجلالة أو آيات قرآنية ، فهل يجب علي عندما أرى تلك الجرائد والمجلات أن أقف وأنا أسير بسيارتي وأجمع تلك القصاصات ؟
ج 1 : إذا رأيت شيئا من الأوراق المرمية في الشوارع أو غيرها فيه ذكر الله ، أو فيه شيء من القرآن - وجب عليك أخذه ورفعه من موضع الإهانة إلى مكان نزيه مصون أو إحراقه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/40)

السؤال الثاني والثالث من الفتوى رقم ( 21775 )
س 2 : ما هي كيفية التخلص من القرآن والمصاحف المستهلكة ؟
ج 2 : ما اندرس من أوراق المصحف الشريف فإنه يحرق أو يدفن في مكان طاهر صيانة له من الامتهان ، وكما فعل الصحابة

(3/40)

رضي الله عنهم بالمصاحف التي استغنوا عنها عندما كتب مصحف عثمان رضي الله عنه .

(3/41)

س 3 . هل مصاحف ( البرايل ) المكتوبة بنقاط ( البرايل ) للمكفوفين لها نفس الحرمة للمصاحف المكتوبة باللغة العربية للمبصر؟
ج 3 : لا يظهر أن المصاحف المكتوبة بطريقة برايل لها حكم المصاحف المكتوبة بالحروف العربية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/41)

السؤال الرابع من الفتوى رقم ( 17290 )
س 4 : قد يجد الإنسان أوراقا أو قصاصات فيها اسم الله أو كلامه ، فهل يجوز له إحراقها بحجة أنه لا يستطيع أن يرى كلام الله ملقى في الشارع أو في الأماكن النجسة ؟
ج 4 : من وجد أوراقا فيها من القرآن ، أو فيها اسم لله تعالى ، فلا بأس أن يحرقها ليصونها من الامتهان ، أو يدفنها في مكان طاهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/41)

الفتوى رقم ( 15917 )
س3 : ما واجب المسلم تجاه القطع والقصاصات الورقية التي بها آيات قرآنية ، ومن أحاديث الرسول صلى الله عليه وسلم الملقاة في الشوارع والطرقات ؟
ج 3 : ما رئي فيه آية من كتاب الله من الصحف والأوراق ، وكذلك ما فيه شيء من حديث رسول الله صلى الله عليه وسلم أو شيء من ذكر الله عز وجل أو سنة رسوله صلى الله عليه وسلم ، أو لأسماء الله وصفاته - فإنه يأخذه ويرفعه أو يحرقه أو يدفنه في أرض طيبة ليست طريقا للناس ، ولا يلقيه في الأرض ؛ لأن ذلك يعد امتهانا لكتاب الله عز وجل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/42)

الفتوى رقم ( 21562 )
س : هناك بطاقات اتصال مدفوع تعمل مدة معينة وتنتهي صلاحيتها ، وبالتالي ترمي بعد انتهاء صلاحيتها ، حيث تمتهن هذه البطاقة تحت أقدام المارة وهي تحمل عبارة التوحيد . فضيلة الشيخ : ما هو رأي الشرع حيال هذا الموضوع ؟
ج : تعمد امتهان البطاقات المكتوب عليها شيء من ذكر الله تعالى أو آياته أو أسمائه ورميها تحت الأقدام - محرم شديد التحريم ،

(3/42)

وهو كفر ؛ لأن الواجب تعظيم الله تعالى وتعظيم آياته وأسمائه ، قال سبحانه : { ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ } (1) ، وقال جل وعلا عن المستهزئين : { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (2) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3) ، وبناء على ذلك فلا يجوز كتابة شيء من ذكر الله على البطاقات التي تتعرض للامتهان ، ويجب الأخذ على يد من يفعل ذلك تعظيما لحرمات الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الحج الآية 32
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66

(3/43)

الفتوى رقم ( 12212 )
س : لي صديق يملك مطبعة ولديه مصور طباعة غير مسلم ، وقد يطلب منه أصحاب الكتب التي يطبعها أن يصور بعض الآيات التي يرد ذكرها في الكتاب وينزلها في ذلك الكتاب ، وقد قام صديقي بنزع جزء من صفحات القرآن لتصويرها . فهل يجوز

(3/43)

لذلك الكتابي ( غير المسلم ) أن يمس تلك الصفحة ؟ مع العلم أنه لم يمس المصحف بالمعنى العام . وماذا يعمل في حالة إصرار عملائه على تصوير الآيات التي يرد ذكرها في كتبهم ، إذا لم يجز مس أي صفحة من القرآن الكريم لغير المسلم ؟ حفظكم الله وأدام عليكم الصحة والعافية آمين .
ج : لا يجوز أن يمس الكتابي القرآن الكريم لتصوير أوراق منه للزبائن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/44)

السؤال الخامس والثلاثون من الفتوى رقم ( 12087 )
س 35 : هل يجوز أن يعطى الكافر نسخة من معاني القرآن الكريم ، علما أنها تحتوي على القرآن الكريم كاملا في الصفحة المقابلة ؟
ج 35 : لا حرج في إعطاء الكافر نسخة من معاني القرآن الكريم ؛ لأن الحكم للترجمة ، ولما في ذلك من البلاغ والدعوة إلى الإسلام .

(3/44)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/45)

السؤال الثاني من الفتوى رقم ( 20095 )
س 2 : هل يجوز إعطاء الكافر الذي يرغب بالإسلام ، ولم يسلم بعد نسخة من ترجمة معاني القرآن الكريم ومعها القرآن الكريم كاملا ، كطباعة ترجمات القرآن الكريم الصادرة من مجمع الملك فهد لطباعة المصحف ؟
ج 2 : لا مانع من إعطاء الكافر الذي يرجى إسلامه كتب التفسير وترجمة معاني القرآن بلغته التي يفهمها ، ولو كان القرآن مميزا عن التفسير والترجمة ؛ لأن الحكم في مثل هذا للتفسير والترجمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/45)

الفتوى رقم ( 14588 )
س . كما تعلمون لدينا قسم خاص بالمكتبات والكتب الدينية والأدبية ، ولكن في هذه الفترة كثر بيع القرآن الكريم على

(3/45)

أفراد الجيش الأمريكي . وسؤالي جزاكم الله خيرا هل يجوز بيع كتاب الله الطاهر لهؤلاء . علما بأنهم 99% منهم غير مسلمين من الذين قاموا بشراء الكتاب الطاهر ، وكنت أسألهم عن سبب شرائهم للقرآن بعضهم يقول بأن أحد الأصدقاء المسلمين في أمريكا طلب نسخة من القرآن الكريم وبعضهم يأخذه كذكرى . أرجو إخباري هل يجوز البيع أم لا ؟ أفيدوني أفادكم الله .
ج : لا يجوز بيع المصحف للكافر ؛ لما ثبت عن عبد الله بن عمر رضي الله عنهما : أن رسول الله صلى الله عليه وسلم « نهى أن يسافر بالقرآن إلى أرض العدو » (1) وفي رواية « مخافة أن يناله العدو » (2) وفي رواية « فإني لا آمن أن يناله العدو » (3) وقال الفضل بن زياد : ( سألت أبا عبد الله - يعني الإمام أحمد - عن الرجل يرهن المصحف عند أهل الذمة ، قال : لا ؛ « نهى النبي صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدو مخافة أن يناله العدو » (4) . وقال الإمام النووي : قال أصحابنا : لا يمنع الكافر من سماع القرآن ، ويمنع مس المصحف ، وهل يجوز تعليمه القرآن ؟ وجهان ، الثاني : لا يجوز كما لا يجوز بيعه المصحف وإن رجي إسلامه . وذكر في ( طرح التثريب ) : منع بيع المصحف على الكافر ؛ لوجود المعنى فيه ، وهو تمكنه من الاستهانة به ، ولا خلاف في تحريم ذلك . وجاء في ( المغني ) لابن قدامة : ولا يجوز تمكينه من شراء مصحف ولا حديث رسول الله صلى الله عليه وسلم ولا فقه ، فإن فعل
__________
(1) صحيح البخاري الجهاد والسير (2990) ، صحيح مسلم الإمارة (1869) ، سنن أبي داود الجهاد (2610) ، سنن ابن ماجه الجهاد (2880) ، مسند أحمد (2/128) ، موطأ مالك الجهاد (979).
(2) صحيح البخاري الجهاد والسير (2990) ، صحيح مسلم الإمارة (1869) ، سنن أبي داود الجهاد (2610) ، سنن ابن ماجه الجهاد (2880) ، مسند أحمد (2/128) ، موطأ مالك الجهاد (979).
(3) صحيح مسلم الإمارة (1869).
(4) صحيح مسلم الإمارة (1869) ، سنن أبي داود الجهاد (2610) ، سنن ابن ماجه الجهاد (2880) ، مسند أحمد (2/128) ، موطأ مالك الجهاد (979).

(3/46)

فالشراء باطل ؛ لأن ذلك يتضمن ابتذاله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/47)

السؤال الأول من الفتوى رقم ( 20384 )
س : أسلم لدي أحد العمال غير المسلمين ، وبعد سويعات من إسلامه طلب مصحفا ليقرأ القرآن وترجمته ، وطلب بعد أيام السفر لأداء العمرة . والسؤال : هل أمكنه مباشرة من مس المصحف ، والسفر لبلد الله الحرام أو أصبر حتى يحسن إسلامه ، وأتأكد من وضعه وحقيقة تدينه سنة أو أكثر مثلا؟
ج 1 : إذا تأكدت من صحة إسلام المذكور جاز لك دفع المصحف إليه ليقرأ فيه وجاز لك أن تسافر به إلى العمرة والحج ليؤدي هذه المناسك ، وأنت مأجور إن شاء الله ؛ لقول النبي صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه » (1) ، وقوله صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم العلم (2674) ، سنن الترمذي العلم (2674) ، سنن أبي داود السنة (4609) ، مسند أحمد (2/397) ، سنن الدارمي المقدمة (513).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699) ، سنن الترمذي القراءات (2945) ، سنن أبي داود الأدب (4946) ، سنن ابن ماجه المقدمة (225) ، مسند أحمد (2/514).

(3/47)

السؤال الثالث من الفتوى رقم ( 18148 )
س 3 : إذا كان رجل أو تلميذ يقرأ في مصحف من القرآن واحد في زمن طويل ، حتى صارت أوراق المصحف بالية ممزقة في يد القارئ وليست أوراق مصحف القرآن البالية ترمى في المزبلة ، فهل تدفن أو تحرق ، وما الدليل على الجواب لهذا السؤال ؟
ج 3 : المصحف إذا تمزق فإنه لا يجوز إلقاء أوراقه في المزابل والطرقات ، بل يدفن في أرض طاهرة أو يحرق صيانة له عن الامتهان كما فعل الصحابة رضي الله عنهم في زمن عثمان رضي الله عنه ، لما جمعوا القرآن في المصاحف الأئمة التي وزعها عثمان رضي الله عنه ، في أمصار المسلمين وحرق ما سواها
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/48)

الفتوى رقم ( 20067 )
س : نحن أبناؤكم في المنتدى الإسلامي نرغب ضمن أنشطتنا الدعوية والتعليمية في القارة الإفريقية بطباعة أعداد من المصحف الشريف وتوزيعها على عامة المسلمين . نظرا لقلة وجود المصاحف في أيدي المسلمين حتى أنك قد تدخل في قرية مسلمة

(3/48)

لا تجد فيها مصحفا ، ولا زال كثير منهم يستخدم الألواح الخشبية لقراءة القرآن ، ونود أن نضيف بعض التوجيهات المتعلقة بالعقيدة السلفية وبعض الأحكام الشرعية المهمة في آخر المصحف بلغات مختلفة ، نظرا لندرة معرفة اللغة العربية ، ولكون هذه الطريقة ستساعد كثيرا على نشر التوجيهات الشرعية المفيدة للمسلمين في تلك البلاد ؛ لأنها ستكون مطبوعة مع المصحف الذي يتلهف المسلمون كثيرا للحصول عليه فتدخل كل مسجد وبيت يدخل فيه مما يساعد في انتشارها وتقبلها ووصولها إلى أكبر عدد ممكن ، وهو ما جرى عليه عادة بعض الطابعين من إلحاق القاعدة البغدادية وبعض أحكام التجويد ودعاء ختم القرآن بالمصحف من هذا القبيل .
وهناك إشكالان نخشى من الوقوع فيهما :
الأول : أن ذلك قد يكون فتح باب لبعض المؤسسات البدعية التي نتخوف من أن تقوم بعمل نفس عملنا ، وتضمن التعليمات التي تضعها أفكارا وأحكاما بدعية مخالفة للسنة ، ونكون - والعياذ بالله - قد فتحنا باب شر على المسلمين .
الثاني : ظن بعض القارئين أن تلك التوجيهات جزء من المصحف نتيجة طبعها في آخر المصحف لغلبة الجهل بينهم ، وسنعمل لمعالجة هذا الإشكال أن نطبع تلك

(3/49)

التوجيهات بلون آخر ، ووضع ورقة فاصلة سميكة يذكر فيها أن تلك التوجيهات الآتية ليست جزءا من المصحف الشريف عل ذلك أن يكون مساعدا في أمن عدم اختلاط تلك التعليمات لدى عامة المسلمين .
وسؤالنا هو : ما مدى شرعية ذلك العمل ، وما مدى دخوله في نهي النبي صلى الله عليه وسلم عن كتابة السنة خشية أن تختلط بالقرآن ، وهل يرى سماحتكم في هذا المشروع الذي تدركونه إيجابياته وعظيم نفعه للمسلمين ما يوجب الإقدام عليه في ظل التخوف والاحتياط لكتاب الله عز وجل ؟ أفتونا مأجورين .
ج : الأصل الذي جرى عليه عمل الأمة هو تجريد كتاب الله تعالى من أية إضافات ، سواء كانت مقدمات أو إلحاقات أو غيرها ، وبقاء المصحف برسمه المتوارث بين المسلمين من غير تغيير ولا تبديل ولا إضافة ؛ ولذا ننصحكم بعدم إضافة ما ذكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/50)

رسم المصحف
الفتوى رقم ( 16709 )
س : قال الله تعالى : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ } (1) .
ولأنه لم تكتب النون الساكنة المدغمة في اللام في كلمة ( فإن لم ) أول الآية ، ولأنها كتبت في عدة مواضع من المصحف رغم إدغامها إلا في هذه الآية حسب ما ظهر لي . آمل من سماحتكم إفتائي حول السبب في عدم كتابة النون الساكنة في هذه الآية .
ج : قد أجمع المسلمون على وجوب كتابة المصحف بالرسم العثماني ، وأنه لا تجوز مخالفته إلى غيره من أنواع الرسم ؛ ولهذا اعتنى العلماء بقواعد الرسم وضوابطه في مباحث من كتب علوم القرآن مثل : ( الإتقان ) للسيوطي - رحمه الله - وفي كتب مفردة للرسم مثل : ( إيقاظ الأعلام بوجوب اتباع رسم مصحف الخليفة عثمان الإمام ) للشيخ محمد الخضر المالكي - رحمه الله تعالى - ومن هذه القواعد للرسم العثماني : ( قاعدة الفصل والوصل ) ومن أمثلتها الآية رقم 14 من سورة هود : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ } (2) الآية ، فإنها ترسم بغير نون ، وليس في القرآن غيرها من نظائرها ،
__________
(1) سورة هود الآية 14
(2) سورة هود الآية 14

(3/51)

وهذا مما اجتمع عليه كتاب المصاحف كما في كتاب ( المصاحف ) لابن أبي داود - رحمه الله تعالى .
وقد تلمس بعض علماء القراءات لاختلاف وجوه الرسم أسرارا ، والذي عليه محققو القراءات التزام ذلك دون تكلف أسرارها ، وأن القرآن الكريم معجز بلفظه ومعناه ، وهذه من وجوه إعجازه بلفظه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/52)

الفتوى رقم ( 18618 )
س : نحن جماعة من طلبة العلم نود دراسة أحكام الترتيل برواية ورش من طريق الأزرق ، والمصاحف التي عندنا هي كذلك ، لكن دراستنا تحتاج إلى تقييم الأحكام على هامش المصحف لكي نستحضرها حال القراءة ، ونتلو القرآن كما أنزل امتثالا لقوله تعالى : { وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } (1) . ومثال ذلك : قوله تعالى : { مَا لَكَ لَا تَأْمَنَّا عَلَى يُوسُفَ } (2) ، فنضع سطرا تحت تأمنا ونكبت مقابلها في الهامش : يوجد فيها الإشمام
__________
(1) سورة المزمل الآية 4
(2) سورة يوسف الآية 11

(3/52)

والروم .
1 - فهل تجوز الكتابة على هامش المصحف ؟
علما بأننا قد قرأنا في خاتمة مصحف الملك فهد ما نقله الشيخ الحذيفي من إجماع السلف على عدم كتابة أي شيء في المصحف غير القرآن .
وقد لاحظنا في هذا المصحف عدم كتابة عدد آيات السور للسبب السابق ، فإن كان ذلك غير جائز ، فما هي الطريقة التي نستطيع بها تعلم أحكام الترتيل ؟
2 - هل يجوز كتابة سبب نزول بعض الآيات وتفسيرها بإيجاز على هامش المصاحف أم لا ؟
3 - هل يجوز وضع بعض الأرقام عند بعض الآيات ( الكلمات ) من القرآن بغرض عدها وتقييد غريبها في الرسم واللفظ ؟
مثال ما نفعله من وضع رقم ( 3 ) فوق كلمة ( آية ) من الآية { سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ } (1) دلالة على وجودها في ثلاثة مواضع من القرآن .
ج : الأصل الذي جرى عليه عمل الأمة هو تجريد كتاب الله تعالى من أي إضافة إليه ، ويبقى تداول المصحف برسمه المتداول بين
__________
(1) سورة الرحمن الآية 31

(3/53)

المسلمين دون إضافة أو نقص .
لهذا ننصحك بترك ما ذكر من التحشية على المصحف ، وبوسعك أن تكتب ما تحتاج إليه في أوراق خاصة تشير إلى اسم السورة ورقم الآية ، فتجمع بين المحافظة على كتاب الله تعالى ، وبين تقييد ما يفيدك ويعينك على فهمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/54)

الفتوى رقم ( 16787 )
س : قام أحد الناس بإلصاق ورقة على القرآن الكريم ، وهذا نص ما كتب عليها : كيفية سجود التلاوة . يشرع فيه التكبير عند السجود ؛ لأنه قد ثبت من حديث ابن عمر رضي الله عنهما ما يدل على ذلك ، وليس فيه تكبير ولا تسليم عند الرفع منه ، أما إذا كان سجود التلاوة في الصلاة فإنه يجب فيه التكبير عند الخفض والرفع ؛ لأن النبي صلى الله عليه وسلم كان يفعل ذلك في الصلاة في كل خفض ورفع . ويشرع في سجود التلاوة من الذكر والدعاء ما يشرع في سجود الصلاة لعموم الأحاديث ، ومن ذلك : « اللهم لك سجدت ، وبك آمنت ، ولك أسلمت ، سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته ، تبارك الله أحسن

(3/54)

الخالقين » (1) . روى ذلك مسلم في ( صحيحه ) عن النبي صلى الله عليه وسلم أنه كان يقول هذا الذكر في سجود الصلاة .
ج : لا يجوز إلصاق ما ذكر على القرآن الكريم ؛ لأن الأصل هو تجريد القرآن الكريم ، وقد مضت القرون والمسلمون يتوارثون المصحف الشريف مجردا مما ذكر ، لهذا فيجب نزع الملصق المذكور من المصحف المذكور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1054).

(3/55)

السؤال الأول من الفتوى رقم ( 18420 )
س1 : ما صحة حديث أن النبي صلى الله عليه وسلم قال لجبريل : من أين تأتي بهذا القرآن ؟ فقال : يا محمد : آتي به من حجب تمتد إلى يد لتعطيني القرآن ، ولا أعرف من أين . . إلخ . وقد سمعه أحد الإخوان من بعض المشايخ فما قولكم ؟
ج 1 : هذا من الأحاديث التي وضعها الزنادقة على النبي صلى الله عليه وسلم ، وعليك إيضاح هذا الأمر لمن دخل عليه هذا الحديث ؛ لئلا يقع في مراد الزنادقة من وضعه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/55)

الفتوى رقم ( 18516 )
س : ما المراد بإدارة القرآن التي يقال إنها بدعة في بعض الكتب ؟ علما بأن الذي نفعله في معهدنا ، بأن يبدأ المشرف قراءة بعض الآيات من القرآن الكريم ، ثم يواصلها الطلاب طالبا تلو الآخر متبادلا ليصحح قراءته وتجويده ، وهل هذا يعتبر من إدارة القرآن ؟
ج : تعليم القرآن الكريم والإشراف على تعليمه عمل طيب ، ويرجى لمن عمل في ذلك الأجر والجزاء العظيم . وإدارة القرآن كما عرفها الإمام النووي هي : أن يجتمع جماعة يقرأ بعضهم عشرا أو جزءا أو غير ذلك ، ثم يسكت ويقرأ الآخر من حيث انتهى الأول ، ثم يقرأ الآخر وهو جائز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/56)

الفتوى رقم ( 21652 )
س : يعرف فضيلتكم أنه من الواجب على كل مسلم الوقوف ضد من يحاول الإساءة إلى الإسلام بقدر استطاعته ، فلا يقبل المسلم أن يقدح في كتاب الله أو يمتهن بأي صورة من الصور ، ونحن جميعا نعرف أن القرآن الكريم كلام الله سبحانه

(3/56)

وتعالى ، أنزله علي رسوله صلوات الله وسلامه عليه ، وأن كلام الله ليس شعرا ولا يقبل المسلم إطلاقا أن يقاس القرآن بمقاييس الشعر .
وأفيدكم بأن الدكتور بهاء الدين سليم عايش الفلسطيني الجنسية وعضو هيئة التدريس في قسم اللغة العربية بكلية المعلمين بالرياض ، قد أسند إليه منذ سنتين كاملتين تدريس مادة العروض في الكلية ، وقد ألف كتابا في العروض وأخذ يبيعه على الطلاب ، مع وفرة كتب العروض الجيدة في المكتبات ، وهذا الكتاب يا فضيلة الشيخ يشمل على مأخذ ديني عظيم ، وهو أن هذا المؤلف بعد أن يذكر في كتابه وزن البحر الشعري يمثل له بآيات من القرآن الكريم تتوافق في الوزن العروضي معه ، فهو بهذا يدعي أن كلام الله - سبحانه وتعالى - شعر ، ويعلم أبناءنا ويغرس في نفوسهم ذلك ، ويضاهي بذلك قول كفار قريش الذين حكى الله سبحانه وتعالى عنهم قوله : { أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ } (1) ، والله سبحانه وتعالى قد نفى قول الشعر عن رسول الله صلى الله عليه وسلم وعن كلامه سبحانه وتعالى ، فقال : { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } (2) . قد
__________
(1) سورة الطور الآية 30
(2) سورة يس الآية 69

(3/57)

لا يكون اللوم والإثم منصبا على مؤلف الكتاب ، نظرا لضحالة الثقافة الدينية لديه ، وإنما اللوم والإثم على رئيس القسم الذي أسند إلى هذا الدكتور تدريس هذه المادة ، مع وجود أحد الأساتذة السعوديين في هذا الفصل الدراسي المبدعين في تدريس هذه المادة .
فمن باب الدفاع عن كتاب الله يا فضيلة الشيخ والحرص على أبنائنا أرفع إليكم هذا . راجيا منكم الإجراء المناسب تجاه رئيس القسم والكتاب .
ج : قد أجمع المسلمون على أن النبي صلى الله عليه وسلم هو أفصح ولد آدم ، وعلى أن الشعر محجوب عنه صلى الله عليه وسلم ؛ لقول الله تعالى : { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ } (1) وأجمعوا على أن فصاحة القرآن الكريم معجزة له صلى الله عليه وسلم دالة على صدق نبوته ، وأجمعوا على براءة القرآن الكريم في سوره وآياته من الشعر ؛ لقول الله تعالى : { وَمَا هُوَ بِقَوْلِ شَاعِرٍ } (2) ، فليس في القرآن الكريم آية تامة على وزن بيت تام من الشعر . وبالنظر في الكتاب المذكور ( التطبيق العروضي ) وجد في الصفحات ( 36 ، 40 ، 45 ، 49 ، 53 ، 57 ، 61 ، 68 ) تضمين التقطيع ببعض آية في شطر البيت في بحور
__________
(1) سورة يس الآية 69
(2) سورة الحاقة الآية 41

(3/58)

الشعر لا على وزن بحر تام من الشعر . وفي ص ( 71 ) تضمين بآية على شطر بيت من الشعر لا على بيت تام . وفي ص ( 65 ) التضمين بآية على البحر المتقارب ، وزاد في الآية حرفا ليس منها .
وفي هذه المواضع يقول مؤلف هذا الكتاب : ( ومن الطريف أن نجد هذا البحر في بعض آيات القرآن ، نحو قوله . . . ) إلخ .
والحال أن ما ذكر هو جزء من آية على وزن شطر بيت من الشعر ، لا على وزن بيت تام من الشعر ، والله سبحانه أنزل كتابه في سوره وآياته وليس فيه سورة ولا آية تامة على وزن بيت تام من الشعر ، وهذا من وجوه إعجاز القرآن العظيم .
وبناء على ما تقدم فيكون ما ذكر في هذا الكتاب تلبيس على عقول القراء عامة وعلى الطلاب خاصة ؛ ولهذا فإن اللجنة ترى منع الكتاب المذكور من التداول ، وأنه لا يجوز تدريسه للطلاب ؛ حماية لكتاب الله تعالى ولعقائد المسلمين من الزيغ والشك ، وعلى مؤلفه أن يحذف ما ذكره في الكتاب بشأن الموضوع السابق ، وأن لا يغتر بمن سبقه ممن تساهل في هذا الأمر وهجر العلماء صنيعهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/59)

الفتوى رقم ( 18436 )
س : أريد من سماحتكم أن أعرف صحة الحديث الآتي ومن رواه : ( من أكرم أهل القرآن أكرمه الله ومن أهانهم أهانه الله ) .
ج : هذا الحديث لا يثبت عن النبي صلى الله عليه وسلم ويغني عنه ما ثبت عنه عليه الصلاة والسلام أنه قال : « إن من إجلال الله تعالى إكرام ذي الشيبة المسلم وحامل القرآن ، غير الغالي فيه والجافي عنه ، وإكرام ذي السلطان المقسط » (1) رواه أبو داود من حديث أبي موسى رضي الله عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود 5\ 174 برقم ( 4843 ) وابن المبارك في ( الزهد ) ( ص 131 ) برقم ( 389 ) ( ت : الأعظمي ) والبيهقي في ( السنن ) 8 \163 ، وفى ( الشعب ) 5\ 608 - 609 ، 20\ 89 برقم ( 4231 ، 10480 ) ، وفي ( الآداب ) ( ص22 ) برقم ( 41 ) ، وفي ( المدخل إلى السنن ) 2\ 173 برقم ( 661 ، 662 ) ( ت : محمد ضياء الرحمن الأعظمي ) .

(3/60)

السؤال الأول من الفتوى رقم ( 14599 )
س1 : قال المولى عز وجل : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (1) أي : القرآن الكريم . وبما أن الرسول صلى الله عليه وسلم قد حدد ليلة القدر في
__________
(1) سورة القدر الآية 1

(3/60)

العشر الأواخر من شهر رمضان المعظم إذ قال « التمسوها في العشر الأواخر » (1) فلماذا يذهب البعض إلى أن القرآن الكريم شهد نزوله في ليلة السابعة عشرة من رمضان ؟
ج 1 : نزل القرآن الكريم جملة إلى بيت العزة في السماء الدنيا ليلة القدر في شهر رمضان ، قال تعالى : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ } (2) ، وقال تعالى : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (3) ، ثم نزل بعد ذلك على النبي صلى الله عليه وسلم منجما حسب الوقائع والأحوال في ثلاث وعشرين سنة . وأخرج الإمام أحمد بسنده عن واثلة بن الأسقع رضي الله عنه ، أن رسول الله صلى الله عليه وسلم قال : « أنزلت صحف إبراهيم في أول ليلة من رمضان ، وأنزلت التوراة لست مضين من رمضان ، والإنجيل لثلاث عشرة خلت من رمضان ، وأنزل الله القرآن لأربع وعشرين خلت من رمضان » (4) ، وأخرج البخاري عن ابن عباس رضي الله عنهما ، أن رسول الله صلى الله عليه وسلم قال : « التمسوها في العشر الأواخر من رمضان ، في
__________
(1) صحيح البخاري صلاة التراويح (2021) ، سنن أبي داود الصلاة (1381) ، مسند أحمد (1/365).
(2) سورة البقرة الآية 185
(3) سورة القدر الآية 1
(4) أحمد 4\107 ، وابن جرير في ( التفسير ) 3\ 189 ( ط : التركي ) ، ومحمد بن نصر في ( قيام الليل وقيام رمضان ) ( ص 250 ) كما في ( مختصره ) ، والطبراني في ( الكبير ) 22\ 75 برقم ( 185 ) ، وفي ( الأوسط ) 4\445 برقم ( 3752 ) ( ت الطحان ) ، والأصبهاني في ( الترغيب والترهيب ) 2\ 378 برقم ( 1818 ) ، والبيهقي في ( السنن ) 9\ 188 ، وفي ( الشعب ) 5\ 199 - 200 برقم ( 2053 ) ، وفي ( الأسماء والصفات ) 1\ 568 - 569 برقم ( 494 ) .

(3/61)

تاسعة تبقى ، في سابعة تبقى ، في خامسة تبقى » (1) ، وفي ( صحيح مسلم ) أنه ليلة سبع وعشرين (2) ، وقيل : إن ليلة القدر ليلة سبع عشرة ؛ لأنها ليلة غزوة بدر الكبرى ، ولما أخرجه أبو داود في ( السنن ) عن ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « اطلبوها ليلة سبع عشرة من رمضان » (3) . لكن الحديث فيه مقال ؛ لأن في سنده حكيم بن سيف ، فالصحيح : أن ليلة القدر في العشر الأواخر من رمضان ، وهي في الأوتار أرجى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1\ 231 ، 279 ، 360 ، 365 ، والبخاري 2\ 254 ، وأبو داود 2\108 - 109 برقم ( 1381 ) ، والطبراني 11 \ 251 برقم ( 11858 ) ، والبيهقي في ( السنن ) 4\ 308 - 309 ، وفي ( الشعب ) 7\ 279 برقم ( 3407 ) ( ط : الهند ) .
(2) صحيح مسلم 1\ 525 ، 2\ 828 برقم ( 762 ) .
(3) سنن أبي داود 2\110 برقم ( 1384 ) .

(3/62)

السؤال الأول من الفتوى رقم ( 11816 )
س 1 : هل صحيح أن القرآن الكريم نزل على سبعة أحرف في معناها ، ولماذا ؟
ج 1 : نعم ، صح أن القرآن الكريم نزل ، على سبعة أحرف ،

(3/62)

فقد ثبت عن عمر بن الخطاب رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال « إن هذا القرآن أنزل على سبعة أحرف ، فاقرؤوا ما تيسر منه » (1) رواه الإمام أحمد والبخاري ومسلم وأبو داود والنسائي والترمذي . وقد روي في الموضوع أحاديث كثيرة من طرق عدة بألفاظ مختلفة ، فارجع إليها في الجزء الأول من ( تفسير ابن جرير الطبري ) وكتب القراءات لتعرف أقوال العلماء في المراد بالأحرف السبعة ، وتعرف الحكمة في نزول القرآن بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التوحيد (7550) ، صحيح مسلم صلاة المسافرين وقصرها (818) ، سنن الترمذي القراءات (2943) ، سنن النسائي الافتتاح (938) ، سنن أبي داود الصلاة (1475) ، موطأ مالك النداء للصلاة (472).

(3/63)

السؤال الأول من الفتوى رقم ( 11003 )
س 1 : أسأل : الآيتان الكريمتان في سورة المائدة ( 3 ) ، وفى سورة البقرة ( 281 ) ، وهما : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) ، وقوله : { وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ } (2) . أي فيهما نزل على
__________
(1) سورة المائدة الآية 3
(2) سورة البقرة الآية 281

(3/63)

رسول الله آخر آية ؟
ج 1 : آخر آية نزلت قوله تعالى : { وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ } (1) لما روى النسائي عن ابن عباس رضي الله عنهما قال : ( آخر شيء من القرآن { وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ } (2) .
وأما قوله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (3) فإنها نزلت في حجة الوداع يوم عرفة . روى البخاري عند تفسير هذه الآية عن قيس عن طارق بن شهاب قال : « قالت اليهود لعمر : إنكم تقرؤون آية لو نزلت فينا لاتخذناها عيدا . فقال عمر : إني لأعلم حين أنزلت ، وأين أنزلت ، وأين رسول الله صلى الله عليه وسلم حيث أنزلت . يوم عرفة وإنا والله بعرفة » (4) .
__________
(1) سورة البقرة الآية 281
(2) سورة البقرة الآية 281
(3) سورة المائدة الآية 3
(4) أحمد 1\ 28 ، 39 ، والبخاري 1\ 16 ، 5\186 ، ومسلم 4\ 2312 برقم ( 3017 ) ، والترمذي 5\250 برقم ( 3043 ) ، والنسائي 5\ 251 ، 8\ 114 برقم ( 3002 ، 5012 ) .

(3/64)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/65)

الفتوى رقم ( 15212 )
س : نحيط فضيلتكم علما بأننا سوف نقوم بطباعة تقاويم السنة الميلادية الجديدة ، وحيث إن صفحات التقويم تحتوي على آيات قرآنية ، وستوزع لجميع دول العالم ؛ لذا نرجو من فضيلتكم التكرم إفادتنا إذا لم يكن هناك ما يمنع من طباعتها على صفحات التقويم ، كما وأيضا نرجو تزويدنا برأيكم في هذا الشأن .
ج : لا يجوز كتابة آيات القرآن الكريم في التقويم المذكور ؛ لأن ذلك يعرضها للامتهان ؛ وذلك لكونها تنزع أوراقه وتلقى في الأرض أو في سلة المهملات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/65)

الفتوى رقم ( 13353 )
س : لاحظنا على خطابات شركة دار الأمانة في الجهة العلوية شعارا للشركة ، ومكتوب فيه ( بسم الله الرحمن الرحيم )

(3/65)

وقوله تعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) والملاحظ فيها أنها مكتوبة بطريقة شعار ، وأن اسم الجلالة والآية مقلوبة بطريقة زخرفية .
سؤالي هو : هل هذا جائز في شرع الله ، واستخدام أسمائه وآياته بهذه الطريقة ؟ إن كان هذا غير جائز فأرجو التنبيه والتحذير على الشركات والمؤسسات بعدم كتابة آيات الله جل وعلا بهذه الطريقة ، وعدم استغلالها في أمور تجارية أو شخصية وغير ذلك . وجزاكم الله خير الجزاء .
ج : لا يجوز وضع آية من القرآن كشعار للشركة ؛ لأن القرآن لا ينبغي أن يكون عنوانا لمحل تجاري ؛ لما في ذلك من امتهانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 58

(3/66)

السؤال الأول من الفتوى رقم ( 13600 )
س 1 : رجل كان يسكن بالقرب من المسجد ، ولما جاءت صلاه التراويح كان الرجل في بيت الخلاء فسمع القرآن ، فهل عليه إثم أم لا ؟

(3/66)

ج 1 : لا حرج في استماع الرجل الذي في الخلاء القرآن من القارئ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/67)

الفتوى رقم ( 13361 )
س : هل يجوز للمسلم إذا كان جنبا أن يذكر الله سبحانه وتعالى ؟
ج : يجوز للجنب أن يذكر الله جل وعلا دون قراءة القرآن ؛ لما ثبت أن النبي صلى الله عليه وسلم كان يذكر الله في جميع أحيانه ، وإنما يمنع الجنب من قراءة القرآن الكريم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/67)

السؤال الثالث من الفتوى رقم ( 13420 )
س 3 : هل يجوز إدخال القرآن إلى بيت النوم ، والقراءة في الفراش قبل النوم ، وجعل المصحف في تابوت حديد ، لكن في بيت النوم ؟

(3/67)

ج 3 : يجوز للإنسان أن يقرأ القرآن في غرفة النوم وفي الفراش ، إذا لم يكن جنبا ، وأن يقرأ من المصحف إذا كان متوضئا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/68)

الفتوى رقم ( 21050 )
س : نحن - مدرسي التربية الإسلامية - نقوم بتدريس الصف الأول الابتدائي ، وأعمارهم ست سنوات ، وبعضهم يبلغ السابعة من عمره ، وفي درس القرآن الكريم يقوم الطلاب بمس المصحف للمتابعة النظرية لتعويد الطلاب ولمعرفة الحروف الهجائية . فهل يجب إلزامهم بالوضوء لدرس القرآن الكريم مع بداية الدرس ، أم أنه يجب على من بلغ السابعة فقط ؟ أرجو تفصيل القول في هذا مع ذكر الأدلة على ذلك والله يحفظكم .
ج : من كان قد بلغ سن السابعة من الأولاد فإنه يؤمر بالوضوء لمس المصحف ، ومن كان دون السابعة فإنه لا يمكن من مس المصحف ؛ لقول النبي صلى الله عليه وسلم : « لا يمس القرآن إلا طاهر » (1) . ولا مانع من كتابة الآيات له على لوح من أجل التعليم .
__________
(1) موطأ مالك النداء للصلاة (468) ، سنن الدارمي الطلاق (2266).

(3/68)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/69)

السؤال الثالث من الفتوى رقم ( 21173 )
س3 : مس الصحف الشريف . نحن نعرف أن مس المصحف بدون وضوء لا يجوز ، وفي القرآن الكريم { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (1) . والبعض يقول : إن المسلم من المتطهرين ، يجوز له مس المصحف وقراءته دون وضوء ، إلا أن هناك استثناءات في مدارس الأولاد والبنات . أفيدونا جزاكم الله خيرا .
ج 3 : الصحيح أنه لا يجوز مس المصحف إلا على طهارة ؛ لقول الله تعالى : { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (2) وفي الكتاب الذي كتب النبي صلى الله عليه وسلم لعمرو بن حزم : « أن لا يمس القرآن إلا طاهر » (3) ، وهو قول الأئمة الأربعة وغيرهم ، وطلاب وطالبات المدارس يشملهم هذا الحكم ، وإذا كانوا صغارا فإنهم يعلمون هذا الأدب مع القرآن لينشؤوا على تعظيم القرآن واحترامه .
__________
(1) سورة الواقعة الآية 79
(2) سورة الواقعة الآية 79
(3) مالك في ( الموطأ ) 1\199 . وانظر ( سنن الدارمي ) 2 \161 .

(3/69)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/70)

السؤال الأول من الفتوى رقم ( 16025 )
س3 : قال تعالى يبين مكانة وعظمة كتابه الكريم { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (1) . فهل يحرم أن تمس المصحف من غير وضوء ؟
ج 3 : لا يجوز مس المصحف مباشرة من غير حائل إلا على طهارة من الحدثين الأصغر والأكبر ؛ لقوله صلى الله عليه وسلم : « لا يمس القرآن إلا طاهر » (2) .
ولا يجوز للجنب أن يقرأ القرآن لا من المصحف ولا عن ظهر قلب ؛ لأن النبي صلى الله عليه وسلم كان يمتنع عن قراءة القرآن في حالة الجنابة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الواقعة الآية 79
(2) موطأ مالك النداء للصلاة (468) ، سنن الدارمي الطلاق (2266).

(3/70)

الفتوى رقم ( 16886 )
س : هل تجوز القراءة من المصحف بدون وضوء ، وهل يجوز حمل المصحف بدون وضوء ، وهل يجوز البحث عن آية في المصحف بدون وضوء ؟
ج : أولا : لا يجوز مس المصحف عند القراءة لمن كان على غير وضوء ؛ لحديث عمرو بن حزم مرفوعا ، وفيه : « وألا يمس القرآن إلا طاهر » (1)
ثانيا : يجوز حمل المصحف بعلاقة ونحوها لمن كان على غير وضوء ، وكذلك يجوز تقليب صفحات المصحف بعود أو كم ونحو ذلك ؛ لأن ذلك ليس بمس للمصحف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) موطأ مالك النداء للصلاة (468) ، سنن الدارمي الطلاق (2266).

(3/71)

السؤال الثاني من الفتوى رقم ( 17844 )
س 2 : في كتاب ( تحفة العروس أو الزواج الإسلامي السعيد ) ، وهو للمؤلف محمود مهدي الإستانبولي في الصفحة 389 ، وعلى الهامش في السطر 12 كتب : ( وبمناسبة الكلام على مس القرآن ، فإنه لا يحرم مسه من قبل الجنب أو الحائض ، وإن كان الأفضل مسه على طهارة ، وقوله تعالى :

(3/71)

{ إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (1) { فِي كِتَابٍ مَكْنُونٍ } (2) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (3) ، فإن الضمير يعود على اللوح لا على القرآن الكريم ، والمطهرون هم الملائكة ، وحديث : « لا يمس القرآن إلا طاهر » (4) معناه المؤمن ، وفي الصحيح : « المؤمن لا ينجس . . » (5) ولكم الإجابة .
ج : ما ذكر في الكتاب المذكور من جواز مس المصحف للمحدث - غير صحيح ؛ لأنه مخالف لقوله صلى الله عليه وسلم في كتاب عمرو بن حزم : « لا يمس القرآن إلا طاهر » (6) ، وقد اتفق الأئمة على ذلك كما حكاه شيخ الإسلام ابن تيمية رحمه الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الواقعة الآية 77
(2) سورة الواقعة الآية 78
(3) سورة الواقعة الآية 79
(4) موطأ مالك النداء للصلاة (468) ، سنن الدارمي الطلاق (2266).
(5) صحيح البخاري الغسل (285) ، سنن الترمذي الطهارة (121) ، سنن النسائي الطهارة (269) ، سنن أبي داود الطهارة (231) ، سنن ابن ماجه الطهارة وسننها (535) ، مسند أحمد (5/402).
(6) موطأ مالك النداء للصلاة (468) ، سنن الدارمي الطلاق (2266).

(3/72)

السؤال الثالث من الفتوى رقم ( 20374 )
س 3 : إذا بيدي المصحف أقرأ فيه ، ثم وجدت في بطني ريحا ، هل أخرجه وأنا أقرأ والمصحف بيدي ، أم أضع المصحف وأقطع القراءة من أجل ذلك ؟
ج 3 : خروج الريح من الدبر من نواقض الوضوء بإجماع العلماء فإذا غلبك خروج الريح وأنت تقرأ القرآن فقد انتقض

(3/72)

وضوؤك وأصبحت على غير طهارة ، فلا يجوز لك الاستمرار بإمساك المصحف ، بل تضعه في مكان طاهر ، ولا يحل لك أن تمسه حتى تكون على طهارة كاملة من الحدث الأصغر والأكبر ؛ لقول الله تعالى : { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (1) ولما صح عن النبي صلى الله عليه وسلم أنه قال : « لا يمس القرآن إلا طاهر » (2) . ولك أن تقرأ القرآن عن ظهر قلب دون مس للمصحف إذا لم تكن جنبا ؛ لما ثبت عن النبي صلى الله عليه وسلم : « أنه كان لا يحجزه شيء عن القرآن إلا الجنابة » (3) أخرجه الإمام أحمد في ( مسنده ) والإمام الترمذي وأبو داود والنسائي وابن ماجه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الواقعة الآية 79
(2) موطأ مالك النداء للصلاة (468) ، سنن الدارمي الطلاق (2266).
(3) سنن الترمذي الطهارة (146) ، سنن النسائي الطهارة (266) ، سنن أبي داود الطهارة (229) ، سنن ابن ماجه الطهارة وسننها (594) ، مسند أحمد (1/124) ، مسند العشرة المبشرين بالجنة (1/134).

(3/73)

الفتوى رقم ( 18676 )
س : ما هي آداب تلاوة القرآن الكريم ؟
ج : لتلاوة القرآن آداب منها :
1 - أن يكون قارئ القرآن عمله خالصا لوجه الله لا رياء ولا سمعة ، ولا يطلب به أجرة ؛ لأن عبادته تقربا إلى الله .
2 - من آداب تلاوة القرآن أن يستعيذ بالله من الشيطان الرجيم

(3/73)

عند ابتدائه للقراءة ، ويقرأ بسم الله الرحمن الرحيم إذا كان ابتداء قراءته من أول السورة عدا سورة التوبة ؟
3 - يستحب لقارئ القرآن عند قراءته أن يكون على وضوء ، فإن كانت قراءته من مصحف وجب عليه الوضوء ؛ لقوله صلى الله عليه وسلم : « لا يمس القرآن إلا طاهر » (1) .
4 - يستحسن أن يجلس عند قراءة القرآن على هيئة حسنة ولباس حسن مستقبل القبلة ، وفي مكان محترم يليق بالقرآن .
5 - يستحب أن يقرأ بخضوع وخشوع وتمهل وتدبر وتفكر في آياته ، ومنصرف بقلبه وحواسه لما يقرأ من القرآن ، ولا يقطع القراءة بكلام الآدميين من غير حاجة .
2 - يستحب أن يرتل القرآن بصوت حسن مع تبيين الحروف والحركات والعناية بأحكام التجويد حسب قدرته .
7 - إذا كان أحد يسمعه وهو يقرأ القرآن أو يصلي ، فينبغي أن لا يزعجهم برفع الصوت أو يشوش على من يصلي .
8 - لا يهذ القارئ القرآن هذا فلا يفهم عنه ما يقول ، ولا يمططه ويمده مدا يخل بألفاظه فيخرجه عن المقصود من تلاوته ، بل وسطا بين ذلك .
9 - لا يقرأ القرآن بألحان الغناء كألحان أهل الفسق ، ولا بترجيع النصارى ولا نوح الرهبانية ، فإن ذلك كله لا يجوز .
__________
(1) موطأ مالك النداء للصلاة (468) ، سنن الدارمي الطلاق (2266).

(3/74)

10 - ومن آداب القراءة أن يمسك عن القراءة إذا تثاءب حتى يذهب التثاؤب ؛ تعظيما لله ؛ لأنه مخاطب ومناج لربه ، والتثاؤب من الشيطان .
11- ومن آداب القراءة أن يقف عند آية الرحمة فيسأل الله من فضله ، وأن يقف عند آية العذاب والوعيد فيستجير بالله منه ، وعند آية التسبيح فيسبح ، وذلك في غير الصلاة المفروضة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/75)

السؤال الرابع من الفتوى رقم ( 18426 )
س 4 : هل يجوز للإنسان قراءة القرآن وهو مضطجع على جنبه أو متكأ ، وذلك لمشقة الجلوس له ؟
ج 4 : يجوز للمسلم أن يقرأ القرآن قاعدا وقائما ومضطجعا ؛ لأنه لا دليل على تخصيص هيئة معينة لتلاوة القرآن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/75)

السؤال الثالث من الفتوى رقم ( 10530 )
س 3 : الحمد لله أني أجيد قراءة القرآن وترتيله لدرجة أن هناك من يسمعني فيقول : أكاد أعتقد أن هذه أول مرة أسمع هذا القرآن من شدة حلاوته ، مع العلم أنني أجيد ترتيله وتجويده ، وأحيانا أرتله بطريقة قريبة الشبه من الأناشيد الإسلامية ، مع العلم أنها قراءة قرآن ، فهل يجوز لي ذلك مع العلم أنها لا تشبه الأغاني بأية حال .
ج 3 : من المشروع للمرء أن يحسن صوته بالقرآن ، وكذلك المرأة إذا لم يسمعها رجال أجانب ، لكن لا يجوز تأديته بطريقة الأناشيد ، ولو لم تشبه الأغاني .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/76)

السؤال الثالث من الفتوى رقم ( 10569 )
س 3 : سمعت أن الذي يختم القرآن له فضل ، ولكن في هذه السنة كنت أذاكر ، وكنت أقرأ عصرا وأختم القرآن ، في هذه السنة قرأت سورا محدودة ، وهي التي مقررة علينا في مقرر القرآن . هل لي أجر الآن كما أختم القرآن وأقرأ المقرر عصرا بدلا من أن أختم القرآن .

(3/76)

ج 3 : قراءة القرآن فضلها عظيم ، سواء ختمت أم لم تختم ، ولكن الأجر عند الله بقدر ما قرأت ليلا أو نهارا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/77)

الفتوى رقم ( 13408 )
س : هل هو حقيقة أن من لم يختم القرآن في ثلاثين يوما يعتبر هاجرا للقرآن ؟
ج : يشرع للمسلم الإكثار من تلاوة كتاب الله جل وعلا ؛ لقوله تعالى : { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } (1) { وَأَنْ أَتْلُوَ الْقُرْآنَ } (2) ، ويشرع أن لا يتجاوز في ختمه للقرآن شهرا ؛ لفعل السلف ، ولكن لو ختمه في أكثر من شهر لا يعد هاجرا لتلاوة القرآن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النمل الآية 91
(2) سورة النمل الآية 92

(3/77)

السؤال الأول من الفتوى رقم ( 11491 )
س 1 : هل يجوز قراءة القرآن الكريم في أقل من ثلاثة أيام ؟
ج 1 : يجوز أن يختم القرآن في أقل من ثلاثة أيام إذا قرأه على

(3/77)

الوجه الشرعي ولكن الأحسن أن يقرأه في ثلاثة أيام فأكثر ، فقد ثبت أن النبي صلى الله عليه وسلم قال لعبد الله بن عمرو بن العاص رضي الله عنهما : « اقرأ القرآن في شهر " قلت : أجد قوة ؛ فناقصني وناقصته إلى أن قال : " اقرأه في سبع ولا تزد على ذلك " قلت : أجد قوة ، قال : " اقرأ في ثلاث ، فإنه لا يفقه من قرأه في أقل من ثلاث » (1) متفق عليه ، واللفظ لأبي داود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2\158 ، 162 ، 188 ، 195 ، 198 ، 199 ، 201 ، 216 ، والبخاري 2\246 ، 6\113 ، ومسلم 2\813 برقم ( 1159 ) ، وأبو داود 2\114-115 برقم ( 1388-1391 ) ، والترمذي 5\196 برقم ( 2946 ) ، والنسائي 4\214 برقم ( 2400 ) .

(3/78)

السؤال الأول من الفتوى رقم ( 18611 )
س1 : لقد قرأت في كتابه ( مختصر منهاج القاصدين ) بأن أمير المؤمنين عثمان بن عفان كان يوتر بالقرآن كله في ركعة واحدة ، وأن الإمام الشافعي كان يختمه في اليوم مرتين . ولقد قرأت بأن الرسول صلى الله عليه وسلم لم يسمح لعبد الله بن عمرو بن العاص بأن يختمه في أقل من ثلاثة أيام . فما مدى صحة هذه الآثار؟

(3/78)

ج 1 : ثبت عن النبي صلى الله عليه وسلم أنه نهى أن يختم القرآن في أقل من سبع ليال أو خمس أو ثلاث . وقد اشتهر عن بعض السلف أنهم كانوا يختمون في أقل من ذلك ، فاختلفت أنظار العلماء في توجيه هذا النهي فقال النووي رحمه الله : والاختيار أن ذلك يختلف بالأشخاص ، فمن كان من أهل الفهم وتدقيق الفكر استحب له أن يقتصر على القدر الذي لا يختل به المقصود من التدبر واستخراج المعاني ، وكذا من كان له شغل بالعلم أو غيره من مهمات الدين ومصالح المسلمين العامة - يستحب له أن يقتصر منه على القدر الذي لا يخل بما هو فيه ، ومن لم يكن كذلك فالأولى له الاستكثار ما أمكنه من غير خروج إلى الملل ولا يقرؤه هذرمة . انتهى .
وحمل بعض العلماء النهي على المداومة والاستمرار في الختم في أقل من ذلك . قال الحافظ ابن رجب - رحمه الله - : وإنما ورد النهي عن قراءة القرآن في أقل من ثلاث على المداومة على ذلك ، فأما في الأوقات المفضلة كشهر رمضان خصوصا الليالي التي يطلب فيها ليلة القدر ، أو في الأماكن المفضلة كمكة لمن دخلها من غير أهلها - فيستحب الإكثار فيها من تلاوة القرآن ؛ اغتناما للزمان والمكان ، وهو قول أحمد وإسحاق وغيرهما من الأئمة ، وعليه يدل عمل غيرهم . انتهى .

(3/79)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/80)

السؤال الثالث من الفتوى رقم ( 10351 )
س 3 : قراءة القرآن في غير الصلاة هل الأفضل فيها الجهر أم الإسرار؟
ج 3 : قراءة القرآن للشخص إذا لم يكن في الصلاة وليس بقربه أحد يتأذى برفع صوته - يراعى فيه الأصلح للقارئ من الجهر أو الإسرار مما يجمع قلبه على القراءة وتدبر معاني ما يتلوه من القرآن الكريم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/80)

السؤال الثاني من الفتوى رقم ( 10740 )
س 2 : في أوقات الدراسة والامتحانات يصعب علي قراءة القرآن لعدم وجود وقت لتلاوته ، وإني لأحزن حزنا شديدا لذلك لعلمي علم اليقين بعقوبة ذلك ، وحتى إذا وجدت الوقت يتخلل الشيطان إلى ذهني ويشغلني عن ذلك بأمور أخرى دنيوية ، مع

(3/80)

العلم أني أواظب والحمد لله على قراءته في رمضان ، فأرشدني بارك الله فيك يا والدي الفاضل إلى الخطوات التي بها أصل إلى مرضاة الله سبحانه وتعالى . وجزاكم الله عنا وعن سائر المؤمنين والمسلمين خير الجزاء في الدنيا والآخرة .
ج 2 : ينبغي للمسلم الحرص على تلاوة القرآن في شهر رمضان وغيره من الشهور ، مع تدبر لما يتلو وتفهم معانيه والعمل به ، وذلك بقدر الاستطاعة ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولقوله صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، صحيح مسلم الفضائل (1337) ، سنن النسائي مناسك الحج (2619) ، سنن ابن ماجه المقدمة (2) ، مسند أحمد (2/508).

(3/81)

السؤال الخامس والسادس والثامن من الفتوى رقم ( 9328 )
س 5 : إذا جاء الإنسان للمسجد قبل الأذان وصلى المكتوبة وجلس يقرأ القرآن ، وأذن المؤذن وهو يقرأ ، أيهما أفضل يقرأ بدون صوت مزعج والمؤذن يؤذن حتى يصل التكبيرتين الأخيرتين ثم يمسك عن القراءة ويتابع المؤذن من

(3/81)

التكبيرة الأولى ، ويقول كما يقول إلا الحيعلة ، وإذا أكمل المؤذن الأذان وأكمل تابعه ، وتحصل على الفضيلتين متابعة ما يقول المؤذن واستفاد القراءة التي في أول الأذان ، واستفاد متابعة المؤذن ، أو إذا شرع المؤذن في الأذان يقطع القراءة ويجاوبه بالمتابعة ؟
ج 5 : السنة له أن يقطع القراءة ويجيب المؤذن كلمة كلمة ؛ لقوله صلى الله عليه وسلم : " إذا سمعتم المؤذن فقولوا مثل ما يقول " . متفق عليه .

(3/82)

س 6 : إذا كان الإنسان مداوما على قراءة القرآن بتوفيق من الله وله الحمد ، وأكثر الأوقات يختم في كل أسبوع أو أسبوعين . الخلاصة أنه إذا ختم القرآن في يوم الثلاثاء أو الأربعاء وقف على المعوذات وبدأ بالفاتحة والبقرة ، فإذا جاء ليلة الجمعة بعد صلاة المغرب بدأ من المعوذات من موقفه وختم وقرأ الختمة بين فضيلتين الخميس وليلة الجمعة لأجل إن شاء الله برحمته صلاة الملائكة إلى الصباح أطول كما في الحديث ، فإذا قرأ الختمة بدأ في القراءة من موقفه في مثناة القرآن . والخلاصة هل يكون تأخير الختمة إلى الخميس والجمعة بدعة ولا ينفعه ما قصد واجتهاده ، وإذا ختم يقرأ الختمة من ساعة ما يختم أي يوم ، إلا أن أول النهار وأول الليل أفضل . أيهما أفضل إذا ختم يقرأ الختمة من ساعته في يومه أو يؤخر الختمة إلى الجمعة كما أسلفت . أفيدوني

(3/82)

بالأفضل جزاكم الله خيري الدنيا والآخرة .
ج 6 : السنة له أن يكمل ختم القرآن ولا يؤجل قراءة المعوذتين إلى الجمعة ولا غيرها ، بل ينهي الختمة حتى يصل إلى المعوذتين ، ثم يدعو بما فيه من الدعاء بعد حمد الله والصلاة على الرسول صلى الله عليه وسلم اقتداء بالسلف الصالح ، ثم يعود فيبدأ الختمة الأخرى من الفاتحة وهكذا .

(3/83)

س 8 : إذا دخل الإنسان المسجد وصلى تحية المسجد ، وعلى يمينه أو يساره رجل يقرأ القرآن ، هل يسلم عليه أو يتركه ؛ لأنه إن سلم عليه خشي المسلم أن يضيع على القارئ حضور قلبه للقراءة ويأثم المسلم ، وإن تركه لم يسلم ربما يكون في قلبه حزازة لماذا لم يسلم . والنبي صلى الله عليه وسلم يقول : « أفشوا السلام بينكم » (1) كما في الحديث ، وربما أن القارئ لا يعلم أنه ما ترك السلام إلا خشية أن يضيع عليه حضور قلبه . فأيهما أفضل يسلم أو يتركه ويسلم إذا أقيمت الصلاة ؟ جزاكم الله خيري الدنيا والآخرة وأمد في عمركم آمين .
ج 8 : السنة أن يسلم عليه ؛ لما جاء في الأحاديث الصحيحة من مشروعية السلام والمصافحة عند اللقاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (54) ، سنن الترمذي الاستئذان والآداب (2688) ، سنن أبي داود الأدب (5193) ، سنن ابن ماجه الأدب (3692) ، مسند أحمد (2/512).

(3/83)

السؤال الثاني من الفتوى رقم ( 19596 )
س 2 : سمعت من طلبة العلم أن الذي يقرأ القرآن ولا يعرف تفسيره فهو آثم . فما رأي سماحتكم ، حيث إنني لا أعرف التفسير؟
ج 2 : قراءة القرآن ولو لم يفهم القارئ التفسير من الأعمال الصالحة التي يثاب عليها ، لكن كلما تدبر المسلم ما يتلوه وعرف مراد ربه من كلامه ، كان أعظم أجرا وأكثر تأثرا به . وما قاله الشخص المذكور غلط واضح يجب عليه التوبة إلى الله تعالى منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/84)

السؤال الثاني من الفتوى رقم ( 15856 )
س2 : هل الأجر على قراءة القرآن والذكر على التدبر مع القراءة أو مجرد القراءة ، ولو لم يفهم ولم يتدبر؟
ج 2 : تلاوة القرآن بالتدبر أكثر أجرا ؛ لأنه يحصل على أجر القراءة وأجر التدبر ؛ لقوله تعالى : { لِيَدَّبَّرُوا آيَاتِهِ } (1) ، وإذا قرأه وهو لا يفهم معناه ولم يتدبره فله أجر القراءة ؛ لقوله صلى الله عليه وسلم :
__________
(1) سورة ص الآية 29

(3/84)

« من قرأ حرفا من كتاب الله فله حسنة ، والحسنة بعشر أمثالها » (1) الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث عبد الله مرفوعا إلى النبي صلى الله عليه وسلم : البخاري في ( الكتاب الكبير ) 1\216 برقم ( 679 ) ، والترمذي 5\ 175 برقم ( 2910 ) ، والحاكم 1\ 555 ، 566 وابن الضريس في ( فضائل القرآن ) ( ص 46 ) برقم ( 58 ) ، والخطيب في ( تاريخ بغداد ) 1\286 ، وفي ( الجامع لأخلاق الراوي . . ) 1\107 برقم ( 78 ) ( ط : الطحان ) ، والبيهقي في ( الشعب ) 4\ 494 ، 548 برقم ( 1786 ، 1831 ) ( ط : الهند ) .

(3/85)

الفتوى رقم ( 20624 )
س : أنا رجل مريض وأصبت بجلطة أثقلت لساني ، وعندما أقرأ القرآن يصعب علي إخراج الحروف ، وبعض الأحيان يتغير المعنى فأضطر أن أقرأ بمطالعة المصحف دون النطق به خوفا من تغير القرآن ، فهل علي في النطق مع تغيير الحروف لثقل لساني من بأس ؟
ج : تقرأ القرآن بحسب استطاعتك ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولقول النبي صلى الله عليه وسلم في الحديث
__________
(1) سورة التغابن الآية 16

(3/85)

الصحيح : « والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6\ 48 ، 94 ، 98 ، 110 ، 170 ، 192 ، 239 ، 266 ، 388 ، والبخاري 6\80 ، ومسلم 1\ 550 برقم ( 798 ) ، وأبو داود 2\ 148 برقم ( 1454 ) والترمذي 5\ 171 برقم ( 2904 ) ، والنسائي في ( الكبرى ) 7\ 269 ، 270 ، 10\ 324 برقم 7991 -7993 ، 11582 ) ، وابن ماجه 2\ 1242 برقم ( 3779 ) .

(3/86)

السؤال الثاني من الفتوى رقم ( 14229 )
س 2 : ما حكم الاستماع إلى القرآن الكريم أثناء مزاولة العمل ؟
ج 2 : يجوز للإنسان أن يستمع للقرآن وهو يزاول عمله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/86)

السؤال الثاني من الفتوى رقم ( 10530 )
س 2 : أحيانا أكون مشغولة ، وأريد أن أسمع القرآن أثناء

(3/86)

عملي بدلا من الأغاني ، فهل يصح لي أن أسمعه أثناء عملي ، مع أنني قد لا أصغي إليه جيدا ، بل السماع فقط أم أن لا أستمع إليه إلا أثناء تخصيصي لوقت له بدون أن أعمل فيه ، بل أصغي إلى آيات الله .
ج 2 : أمر الله جل ثناؤه بالاستماع والإنصات عند قراءة القرآن الكريم ، فقال تعالى : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) فينبغي للمسلم إذا سمع القارئ يتلو القرآن أن يستمع وينصت ويتفكر في معانيه بقدر الإمكان ما استطاع حتى يحصل له الخير الكثير بذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 204

(3/87)

الفتوى رقم ( 11241 )
س 1 : في مكان العمل أستمع للقرآن بالأشرطة ، وأختم القرآن في 10 أيام بالمسجل . هل الثواب مثل ثواب القراءة بالمصحف الحسنة بعشر أمثالها؟
ج 1 : الثواب الذي جاء في حديث عبد الله بن مسعود رضي

(3/87)

الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول « من قرأ حرفا من كتاب الله فله به حسنة ، والحسنة بعشر أمثالها ، لا أقول ( الم ) حرف ، ولكن ألف حرف ولام حرف وميم حرف » (1) أخرجه الترمذي . فهذا الثواب خاص بمن قرأ القرآن وتلاه .
وأما ثواب الاستماع إلى قراءة القرآن فعلمه عند الله جل وعلا ، ويرجى لمن استمع وأنصت لقراءة القرآن وعمل به خير كثير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي فضائل القرآن (2910).

(3/88)

السؤال الثاني من الفتوى رقم ( 20355 )
س 2 : قال الله تعالى في محكم التنزيل : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) . هل الاستماع للقرآن في الآية يدل على الوجوب أو الاستحباب ؟
ج 2 : يشرع لكل مسلم عند سماع القرآن في غير الصلاة : أن ينصت له إعظاما واحتراما له ؛ لينال رحمة الله سبحانه ، وليتعظ بمواعظه ويعتبر بعبره ، قال الله تعالى : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) وأن لا يعرض عن
__________
(1) سورة الأعراف الآية 204
(2) سورة الأعراف الآية 204

(3/88)

سماعه وينشغل عنه بغيره مع القدرة على الإنصات ، ويتعمد ذلك فيتصف بصفات كفار قريش الذين قال الله عنهم في إعراضهم عن سماع القرآن : { لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ } (1) .
وأما في الصلاة فيجب على المأموم أن ينصت عند سماع إمامه يقرأ في الصلاة الجهرية وفي صلاة الجمعة والخطبة والعيدين ونحو ذلك ؛ للآية السابقة ، ولما رواه الإمام مسلم في ( صحيحه ) عن أبي موسى الأشعري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به ، فإذا كبر فكبروا ، وإذا قرأ فأنصتوا » (2) ، وأخرج أصحاب السنن نحوه عن أبي هريرة رضي الله عنه . ويستثنى من ذلك قراءة الفاتحة للمأموم في الصلاة الجهرية ، وإن كان الإمام يقرأ ؛ لوجوب قراءتها على كل من الإمام والمأموم والمنفرد ؛ لما صح عن النبي صلى الله عليه وسلم أنه قال : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) ، فيخصص هذا الحديث عموم الآية والحديث السابق في وجوب الإنصات لقراءة الإمام للقرآن ؛ جمعا بين الأدلة الثابتة الصحيحة ، ولما رواه عبادة بن الصامت رضي الله عنه قال : « كنا خلف رسول الله صلى الله عليه وسلم في صلاة الفجر ، فقرأ رسول الله صلى الله عليه وسلم فثقلت عليه القراءة ،
__________
(1) سورة فصلت الآية 26
(2) صحيح مسلم الصلاة (404) ، سنن النسائي السهو (1280) ، سنن أبي داود الصلاة (972) ، مسند أحمد (4/409) ، سنن الدارمي الصلاة (1358).
(3) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن الترمذي الصلاة (247) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/321) ، سنن الدارمي الصلاة (1242).

(3/89)

فلما فرغ قال : " لعلكم تقرؤون خلف إمامكم " . قلنا : نعم . قال : " لا تفعلوا إلا بفاتحة الكتاب ، فإنه لا صلاة لمن لم يقرأ بها » (1) رواه الإمام أحمد والترمذي وأبو داود بإسناد حسن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (756) ، سنن الترمذي الصلاة (247) ، سنن النسائي الافتتاح (920) ، سنن أبي داود الصلاة (823) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/322) ، باقي مسند الأنصار (5/322) ، سنن الدارمي الصلاة (1242).

(3/90)

السؤال الثاني من الفتوى رقم ( 17775 )
س 2 : أنا والحمد لله أتلو القرآن يوميا ، وعند وقت الفراغ أحب أن أستمع لآيات القرآن من شيوخ آخرين مقربين إلى قلبي ، فهل أؤجر على هذا الاستماع ، وهل يؤجر من يقرأ أو يسمع القرآن دون فهم ، وما هي أنواع قراءة القرآن مع التمثيل ؟
ج 2 : كل من قراءة القرآن واستماعه مشروع وفيه أجر ، ولكن القراءة أفضل من الاستماع ، والقراءة بالتدبر والفهم أفضل من القراءة بدون تدبر ولا فهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/90)

السؤال الخامس من الفتوى رقم ( 21139 )
س 5 : هل الشخص الأمي الذي لا يقرأ ولا يكتب عند سماعه للقرآن من المذياع ، يكون له أجر كأجر القارئ للقرآن ؟
ج 5 : قراءة القرآن واستماعه من وظائف المؤمن في هذه الحياة ، وذلك من أفضل العبادات ، وجاء التأكيد عليه والترغيب فيه في آيات وأحاديث كثيرة ، والاستماع يحصل باستماع شخص حاضر أو من إذاعة أو من شريط مسجل ، وكل ذلك فيه أجر وخير كثير إن شاء الله ، وعلى المستمع أن يتدبر وأن يخشع عند سماع القرآن وأن يعمل بما فيه ، فهذا هو المقصود الأعظم من إنزال القرآن العظيم لا مجرد السماع فقط كما هو حال كثير من الناس . والله المستعان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/91)

الفتوى رقم ( 13451 )
س : هل يجوز أن أقرأ القرآن والآخرون لا ينصتون لسماعه ، وبعض المسلمين يقولون : لا تقرأه بصوت عال ، حيث إننا لا ننصت لك ، وعليك إثم في ذلك . فهل ما ذكر منهم صحيح ، وماذا أفعل في ذلك ، وهل علي إثم ؟

(3/91)

ج : القرآن الكريم أفضل الذكر وأفضل الكلام ؛ لأنه كلام الرب جل وعلا ، وقد أمر الله سبحانه بتلاوته والإنصات له وتدبره والعمل به ، ولكن إذا كان الحاضرون لا ينصتون عند التلاوة لأي سبب من الأسباب ، فلا يجوز للقارئ أن يرفع صوته بالقراءة ؛ لأن جهره به لا يحقق مقصودا شرعيا بالنسبة للحاضرين المشتغلين عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/92)

الفتوى رقم ( 18689 )
س : الحمد لله وحده والصلاة والسلام على من لا نبي بعده ،
وبعد : فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من معالي مدير الجامعة الإسلامية بالمدينة المنورة برقم ( 301 ) وتاريخ 18\ 1\1417هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم ( 626 ) وتاريخ 29\ 1\1417هـ وقد سأل المستفتي سؤالا هذا نصه :
( أرفق لسماحتكم بهذا ما كتبه إلي الأخ النعمان بن عبد الله زبير بشأن قراءة برواية ورش سمعها من أحد الأئمة بمسجد الجامعة ، وقد أسند إلى سماحتكم في تعليقكم على بعض القراءات

(3/92)

قولكم : ( أما في المحاضرات والصلوات والجماعات الناس ، فلا ينبغي أن يقرأ القارئ أو الإمام إلا برواية حفص فقط ، ففي التعليم وحلقات القرآن وغيرها الكفاية في تعلم هذا الفن ) .
وقد أحلت الموضوع إلى فضيلة عميد شؤون الطلاب الدكتور\ عوض بن أحمد سلطان الشهري ، وبرفقه ما كتبه فضيلته في ذلك . آمل من سماحتكم التكرم بالاطلاع على ذلك ، والتوجيه بما يراه سماحتكم في الموضوع ) .
ج : وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
ليس لإمام المسجد أو القارئ أن يقرأ القرآن الكريم في الصلاة وفي مجامع الناس إلا بالقراءة المعروفة المشهورة في البلد الذي هو فيه ، وسواء كانت قراءة أهل ذلك البلد لحفص أو ورش أو قالون أو غيرها من القراءات المتواترة ، وذلك دفعا للتشويش وإثارة البلبلة عند العامة ، أما إذا قرأ الإنسان لنفسه أو في حلقات التعليم ونحوها بقراءة أخرى لأجل التعليم - فهذا حسن وفيه الكفاية في تعلم هذا العلم وتعليمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/93)

السؤل الثالث من الفتوى ( 16499 )
س 3 : من قرأ من وسط السورة هل يسمي أو يتعوذ من الشيطان الرجيم فقط ؟
ج 3 : من قرأ القرآن الكريم من وسط السورة ، فإنه يبدأ بالاستعاذة من الشيطان ، ثم يقرأ ولا يسمي ؛ لقوله تعالى : { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } (1) .
وأما من قرأ من أول السورة فإنه يسمي بعد الاستعاذة ، إلا في أول سورة التوبة فلا تشرع فيها تسمية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 98

(3/94)

السؤال الثالث من الفتوى رقم ( 11843 )
س 3 : هل تجويد القرآن لازم علي؟
ج 3 : ينبغي للمسلم أن يتلقى كتاب الله جل وعلا ( القرآن ) عن عالم بالقراءة الصحيحة حتى يتأتى له معرفتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/94)

السؤال الثاني من الفتوى رقم ( 10616 )
س2 : ما حكم الإسلام في قراءة حرف من حروف القرآن ؟
ج 2 : على المسلم أن يجتهد في أحكام تلاوته للقرآن ويتحرى الصواب ، فإن أخطأ في تعلمه القراءة عن غير قصد عفي عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/95)

السؤال الثالث من الفتوى رقم ( 14469 )
س 3 : هل لا يكون مباح لي عند التلاوة أن أؤخر في القرآن وأقدم ، هل : ( وإلى الأرض كيف سطحت . وإلى الجبال كيف نصبت . وإلى السماء كيف رفعت . أفلا ينظرون ) ؟
ج 7 : لا تجوز قراءة القرآن بهذه الطريقة ؛ لأن ترتيب الآيات ، جاء عن الله ، فلا يجوز تغيير ترتيبها عما جاء في القرآن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/95)

السؤال الرابع من الفتوى رقم ( 16021 )
س 4 : ما رأي سيادتكم في قراءتي الحدر المنتشرة في السعودية ، وقراءة التلاوات المنتشرة في مصر ، والتي تعتمد على التطويل ؟
ج 4 : المطلوب قراءة القرآن على الوجه الصحيح مرتلا ، ويستحب تحسين الصوت به ، وقراءة الحدر قراءة طيبة . أما قراءة التمطيط والتلحين فغير جائزة ؛ لأنها أشبه ما تكون بالغناء ، والقرآن يصان ويعظم عن مثل هذه القراءة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/96)

الفتوى رقم ( 20258 ) .
س 1 : هل يجوز قراءة القرآن بالقفا ، أي : عكس الآية ، يرمز لها في القرآن بحرف ( ص ) من 1 إلى 2 ، وهكذا في الصلاة أو في غير الصلاة أو عند الحفظ ؟
ج1 : لا يجوز قراءة آيات القرآن منكسة ، ولا قراءة ألفاظ الآية معكوسة ، بل يجب أن تقرأ مرتبة في ألفاظها وترتيبها بين الآيات كما هي مثبتة في القرآن الكريم ، فإن ترتيب آياته ثبتت توقيفية عن رسول الله صلى الله عليه وسلم ، فقد تلقى الصحابة رضي الله عنهم

(3/96)

ترتيب آيات القرآن عن رسول الله صلى الله عليه وسلم ، وأجمعوا على ذلك ، فلا يجوز قراءة آيات القرآن منكسة في الصلاة أو غيرها .

(3/97)

س 2 : في بعض الحالات تكون الآية طويلة ، فهل يجوز قطعها بالتنفس في الصلاة أو في غيرها أو في الحفظ ؟
ج 2 : لا مانع من قطع الآية عند القراءة للقرآن لأجل التنفس للحاجة إلى ذلك ، سواء كان ذلك في الصلاة أو غيرها ، لكن إن ترتب على وقوفه أو ابتدائه القراءة بعد وقوفه أن لا يكمل المعنى أو يخل به ، فإن الأولى له أن يعيد من الآية ما يكمل به المعنى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/97)

السؤال السادس من الفتوى رقم ( 5042 )
س 6 : هل دعاء ختم القرآن لشيخ الإسلام ابن تيمية فيه شيء وما الواجب عمله في السنة عند ختم القرآن الكريم ؟
ج 6 : الدعاء المنسوب إلى شيخ الإسلام ابن تيمية عند ختم القرآن لا نعلم صحته عنه ، ولم نقف عليه بشيء من كتبه . لكن قد اشتهرت نسبته إليه ولا نعلم فيه بأسا ، وإذا دعا الإنسان بدعوات أخرى فلا بأس بذلك ؛ لعدم الدليل على تعيين دعاء معين .

(3/97)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/98)

السؤال الأول من الفتوى رقم ( 13400 )
س 1 : إذا ختمت القرآن جمعت أهل بيتي وقرأت الدعاء المعروف وهم يؤمنون ، وبعد الفراغ كل يدعو لنفسه . فهل هذا مستحب أستمر عليه أم أنه بدعة وأتركه ، أو أختم لنفسي وأقرأ الدعاء ، أو أترك الدعاء بعد القراءة وأقرأ القرآن فقط ؟
أفتونا جزيتم خيرا .
ج 1 : القرآن الكريم أفضل الذكر ، وهو كلام الله جل وعلا ، وقد أمر سبحانه بتلاوته وتدبره والعمل به ، وكون الإنسان يدعو بعد ذكر الله أرجى للإجابة ، وقد كان كثير من السلف يفعلون ذلك ، ومنهم أنس بن مالك رضي الله عنه . فإذا جمع الإنسان أهله ودعا فلا حرج في ذلك ، وترجى لهم الإجابة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/98)

السؤال الرابع من الفتوى رقم ( 10494 )
س 4 : هل يجوز للمسلم أن لا يحفظ سوى الفاتحة والمعوذتين ، ولا يحاول حفظ المزيد؟
ج 4 : ينبغي للمرء أن يكثر من تلاوة كتاب الله عز وجل مع التدبر والعمل ، وأن يحفظ ما استطاع حفظه من القرآن الكريم ، ثم يتعاهده بعد ذلك لئلا يتفلت منه ، وفي ذلك خير كثير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/99)

السؤال الثاني من الفتوى رقم ( 13093 )
س 2 : أنا إنسان أحب قراءة القرآن الكريم ، وأرغب في حفظه ، ولكن كلما تذكرت الرياء خفت على نفسي من أن أكون مرائيا بحفظه ، فأقلع عن رغبتي خوفا من ذلك . فما الحكم ؟
ج 2 : استعن بالله جل وعلا وأخلص النية لله تعالى ، وابدأ بحفظ كتاب الله ولا تتردد في ذلك ، واترك عنك وسوسة الشيطان وتخويفه إياك من الرياء ، فإن ذلك من تثبيط إبليس وصرفه العباد عن الخير .

(3/99)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/100)

الفتوى رقم ( 15360 )
س : ما قول الشرع في شاب يريد أن يختم القرآن حفظا ، فلم يستطع إلا سلوك هذه الطريقة ، حيث يسهر من بعد العشاء إلى الفجر ، ومن بعد الفجر حتى التاسعة صباحا ثم ينام بعد ذلك ، فلا يصلي الظهر مع الجماعة ، فتارة يصليها في الثانية ، وتارة في الساعة الثالثة بعد الظهر ، وتارة مع العصر جمع تأخير . وأما باقي الصلوات فيصليها مع الجماعة ولا يتأخر أبدا ، وقد أثرت هذه الطريقة معه فحفظ خلال ستة أشهر أحد عشر جزءا من القرآن حفظا جيدا ، وهو يريد الاستمرار هكذا حتى يختم القرآن الكريم ، وقد أنكرت عليه تركه صلاة الظهر جماعة وتأخيرها عن وقتها ، فاحتج بأنه عندما ينام بالليل لا يستطيع الحفظ بالنهار ؛ لأنه مشغول جدا ، وأيضا هو يدعي أنه يستعين على الحفظ بقيام الليل وكذلك شهود صلاة الفجر مع الجماعة . وقد حاول بالنهار كثيرا فلم يفلح ، وقال : إن هذا في سبيل العلم . ونحن يا سماحة الشيخ نعلم حسن نيته وقصده فما قول الشرع في فعله ؟
ج : حفظ القرآن عمل جليل ومطلوب من المسلمين عموما

(3/100)

ومن طلبة العلم خصوصا ، وهو ميسر لمن يسره الله عليه، وما ذكره السائل من أنه يسهر كل الليل لحفظ القرآن ويتبعه بأول النهار ثم ينام عن صلاة الظهر مع الجماعة ، وأحيانا يؤخرها عن وقتها حتى يصليها مع العصر - فهو عمل لا يجوز وتكلف ممنوع ؛ لما يترتب عليه من إجهاد النفس وترك الفرائض ، وهي أداء الصلاة في وقتها مع الجماعة ، وحفظ القرآن سنة لا يترك من أجله الواجب ، وفي الإمكان تخصيص وقت لذلك من الليل أو النهار لا يتعارض مع أداء الواجب ، وسهره الليل كله أمر مكروه مخالف لسنة النبي صلى الله عليه وسلم حيث قال عليه الصلاة والسلام : « أما والله إني لأخشاكم لله وأتقاكم له ، ولكن أصلي وأنام ، وأصوم وأفطر ، وأتزوج النساء فمن رغب عن سنتي فليس مني » (1) . متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (5063) ، صحيح مسلم النكاح (1401) ، سنن النسائي النكاح (3217) ، مسند أحمد (3/285).

(3/101)

الفتوى رقم ( 16302 )
س : سمعت أن هناك حديثا عن الرسول صلى الله عليه وسلم يقول في ما معناه : أن من حفظ القرآن الكريم كله يشفع في سبعة من أهله فهل هذا الحديث صحيح أو ضعيف ؟
وقد سمعت هذا الحديث من إمام مسجد ، ودفعني ذلك

(3/101)

لحفظ الكتاب الكريم بسبب وفاة عزيز لدي لعل الله سبحانه وتعالى ينفعنا بما علمنا . والله الهادي إلى سواء السبيل . أفيدونا وجزاكم الله خيرا .
ج : هذا الحديث يروى مرفوعا من حديث علي بن أبي طالب رضي الله عنه بلفظ : « من قرأ القرآن واستظهره فأحل حلاله وحرم حرامه ، أدخله الله به الجنة وشفعه في عشرة من أهل بيته ، كلهم قد وجبت له النار » (1) رواه أحمد في ( مسنده ) والترمذي وابن ماجه .
ومدار سنده عندهم على أبي عمر حفص بن سليمان القارئ صاحب عاصم وهو متروك الحديث مع إمامته في القراءات ، فالحديث بهذا لا يثبت عن النبي صلى الله عليه وسلم .
وقد تكاثرت - ولله الحمد - نصوص السنة المشرفة الصحيحة الثابتة عن النبي صلى الله عليه وسلم في فضائل القرآن العظيم وفضل قراءته وتلاوته وما أعد الله من الأجر العظيم والثواب الجزيل لقارئه وبيان آداب ذلك ، وأفرد العلماء في ذلك المصنفات . جعلنا الله وإياكم من أهل القرآن ، الحافظين لحروفه وحدود . آمين .
__________
(1) أحمد 1\148 ، 149 ، والترمذي 5\ 171 برقم ( 2905 ) ، وابن ماجه 1\ 78 برقم ( 216 ) والطبراني في ( الأوسط ) 6\61 برقم ( 5126 ) ( ط : الطحان ) ، وأبو نعيم في ( أخبار أصبهان ) 1\ 255 .

(3/102)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/103)

الفتوى رقم ( 16107 )
س : هل سماع القرآن الكريم أفضل أو قراءته أفضل ، وما حكم الدين في ذلك ؟
ج : كل من قراءة القرآن الكريم واستماعه فيه خير كثير ، وقد سمع النبي صلى الله عليه وسلم القرآن من ابن مسعود وغيره ، ولكن تلاوة القرآن الكريم أكثر أجرا ؛ لقول النبي صلى الله عليه وسلم : « من قرأ حرفا من كتاب الله فله به حسنة ، والحسنة بعشر أمثالها ، لا أقول ( الم ) حرفه ، ولكن ألف حرف ولام حرف وميم حرف » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي فضائل القرآن (2910).

(3/103)

السؤال الأول من الفتوى ، رقم ( 18849 )
س 1 : هل حفظ القرآن الكريم فرض ؟
ج 1 : حفظ القرآن الكريم فرض كفاية ، ولا يجب على كل فرد من الأمة ، وحفظه من أجل القربات وفيه فضل عظيم إذا عمل المسلم بما فيه وأقام حدوده وأحكامه .

(3/103)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/104)

السؤال الثاني من الفتوى رقم ( 18413 )
س 2 : نفسي أحفظ القرآن الكريم ، وكلي مشاكل فلم أستطع حفظ القرآن الكريم ، ولم أجد وقتا للقراءة فماذا أفعل ؟
ج 2 : قد يسر الله تعالى حفظ كتابه الكريم ، وعليك بذل الأسباب الموصلة لذلك ، وأحسن الطرق في هذا ، الحفظ على أحد العلماء الموثوقين ، ليقوم بالتوجيه مع تنبيهك على الخطأ وإيقافك على المعنى ، ونوصيك بالإكثار من قراءة القرآن المصحف ؛ لما في ذلك من الخير العظيم والحسنات الكثيرة والإرشاد إلى كل خير ، كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 9

(3/104)

السؤال الأول من الفتوى رقم ( 19756 )
س 1 : أنا وبعض الشباب بدأنا في حفظ كتاب الله فمنا من يحفظ بغير أحكام الترتيل ومن غير تفسير ما يحفظ . فهل هذا الفعل جائز ؟
ج 1 : المطلوب حفظ القرآن على الوجه الخالي من اللحن ، وأما حفظه على قواعد التجويد فهو من المكملات إذا تيسر ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/105)

السؤال الثاني من الفتوى رقم ( 21674 )
س 2 : بماذا تنصحوننا بالعمل لحفظ ما نسيناه وللأسف الشديد مما حفظناه من كتاب الله عز وجل ، وإن سبب ذلك هو مشاغل الحياة وليس بتفريط في القرآن ، وهل يعتبر سماع القرآن من شريط مثل قراءته ؟
ج 2 :
أولا : من أعظم أسباب الحفظ كثرة مراجعة المحفوظ ومذاكرته والاهتمام به ، مع دعاء الله عز وجل والاستعانة على ذلك بفعل الطاعات وترك المعاصي .
ثانيا : سماع القرآن - سواء كان من القارئ مباشرة أو من الأشرطة

(3/105)

المسجلة - فيه ثواب وأجر ، غير أن قراءة الشخص نفسه أعظم أجرا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/106)

السؤال الرابع من الفتوى رقم ( 19282 )
س 4 : نصحني أحد الأساتذة بعدم التوغل في حفظ كتاب الله بدون شيخ ؛ لئلا يحدث ما لا يحمد عقباه . هل هذا صحيح ؟
ج 4 : يحسن تعلم قراءة القرآن على مقرئ يجيد القراءة إذا أمكن ذلك ، فإن لم يمكن فإنك تحاول أن تقرأ القرآن حسب استطاعتك لقول الله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) ، ولقول النبي صلى الله عليه وسلم : « والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) صحيح البخاري تفسير القرآن (4937) ، صحيح مسلم صلاة المسافرين وقصرها (798) ، سنن الترمذي فضائل القرآن (2904) ، سنن أبي داود الصلاة (1454) ، سنن ابن ماجه الأدب (3779) ، مسند أحمد (6/266) ، سنن الدارمي فضائل القرآن (3368).

(3/106)

الفتوى رقم ( 20279 )
س : أنا أدرس بحلقة تحفيظ القرآن الكريم بأحد مساجد مكة المكرمة ، ولدي سؤال أرجو من سماحتكم التكرم بإرسال جوابه إلى المكتب التعاوني لدعوة وتوعية الجاليات بمكة المكرمة . السؤال : أدرس أطفالا صغارا يحفظون قصار السور ، فإذا أرادوا تسميع ما حفظوه قرؤوا غيبا علي هكذا : سورة الناس فسورة الفلق فسورة الإخلاص إلى الضحى مثلا . فهل في ذلك حرج .
ج : لا حرج في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/107)

السؤال الثاني من الفتوى ، رقم ( 17115 )
س 2 : إذا قرأت آية الكرسي إلى قوله تعالى : { وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) هل أقتصر بهذا أم أقرأ إلى قوله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ } (2) إلى آخر الآية ؟
ج 2 : آية الكرسي هي فقط قوله تعالى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (3)
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 256
(3) سورة البقرة الآية 255

(3/107)

إلى نهاية الآية وهي قوله تعالى : { وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 255

(3/108)

السؤال الثاني من الفتوى رقم ( 13012 )
س 2 : يقوم المشرفون على دروس تحفيظ القرآن في المدرسة الخيرية بمنح جوائز تشجيعية ، وهي عبارة عن أشرطة دينية أو مصاحف للمشاركين من الطلبة ، وذلك بهدف تشجيعهم وحثهم على الحفظ . فما حكم هذه الجوائز؟ علما بأن هناك من يقول بأن وجودها يجعل الطلبة يحفظون لكي ينالوها ، مما يؤدي إلى فساد إخلاص النية لله ؟ أفتونا مأجورين جزاكم الله خير الجزاء .
ج 2 : لا بأس بمنح جوائز نقدية لحفز همم الطلاب على حفظ كتاب الله جل وعلا ، ويوجه الطلاب إلى إخلاص النية لله لحفظ القرآن ، والجوائز تأتي تبعا ولا تكون هي المقصود من الحفظ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/108)

السؤال الأول من الفتوى رقم ( 11837 )
س 1 : حفظت القرآن وعمري 9 سنوات ، وجودته ودرست أحكامه وظللت دائم الحفظ والتلاوة ، إلى أن جاءت فترة طويلة أدت إلى نسياني لأجزاء كثيرة منه ، وبعد أن من الله علي بالعمل هنا ، ورجعت من الحج عدت للحفظ مرة ثانية ، والحمد لله قربت على حفظ نصف المصحف حفظا جيدا بتجويد . فهل أتحمل وزرا عن المدة التي تركت المصحف فيها ؟
ج 1 : إذا كان كما ذكر فلا حرج عليك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/109)

السؤال الثالث من الفتوى رقم ( 16855 )
س 3 : حفظت بعض السور من القرآن الكريم ، ولكن بعد مضي بعض الوقت وانشغالي نسيت بعض السور ، وأنا أحاول كثيرا أن لا أنسى ولكن دون جدوى .
ولقد اطلعت على حديث النبي صلى الله عليه وسلم : « أكبر ذنوب أمتي نسي القرآن » . وقال أحد العلماء : إن الذي يحفظ سورة من القرآن أو آية وينساها فإنها أكبر الكبائر . فما هو صحة الحديث المذكور ، وهل أنا معذور أم لا ؟

(3/109)

ج 3 : الحديث الوارد في السؤال في وعيد من نسي القرآن أو شيئا منه - لا نعلم صحته عن النبي صلى الله عليه وسلم لكن ينبغي تعاهد القرآن والإكثار من تلاوته ؛ لحث النبي صلى الله عليه وسلم على ذلك والترغيب فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/110)

السؤال الثاني من الفتوى رقم ( 13405 )
س 2 : قمت بالتحفيظ في مسجد ودعوت آباء الأبناء بأن يأتوا بأبنائهم لحفظ كتاب الله ، وفعلا حصل هذا ، ولكن الذي حصل أن والدتي قالت لي : مالك ومال الناس صل صلاتك وتوكل ، اترك أطفال الناس الذين تولفهم ما لك فيهم صلاح . فبينت لها أهمية هذا الكتاب والأجر الذي يأتي منه . فقالت : لا ، ماذا تريد بأطفال وأنت كبير بينهم ، يضحكون عليك الجماعة ، يقولون : وجدناه جالسا في المسجد مع أطفال فلان وفلان ، أو كما قالت . ماذا أفعل في هذا الأمر؟ أفيدوني جزاكم الله خيرا .
ج 2 : قيامك بتعليم كتاب الله جل وعلا للأولاد في المسجد عمل طيب وتشكر عليه ، وقد ثبت أن النبي صلى الله عليه وسلم قال : « خيركم من تعلم القرآن وعلمه » (1) فاستمر في تعليمك ، للأولاد وأحسن القصد ، وأقنع أمك بالكلام الطيب والمنطق اللين بفضل ما تقوم به من عمل .
__________
(1) صحيح البخاري فضائل القرآن (5027) ، سنن الترمذي فضائل القرآن (2907) ، سنن أبي داود الصلاة (1452) ، مسند أحمد (1/58) ، سنن الدارمي فضائل القرآن (3338).

(3/110)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/111)

السؤال الثاني من الفتوى رقم ( 14586 )
س 2 : نعمل في مدرسة الصحراء ، ونقوم بتحفيظ القرآن للأطفال مقابل أجر على كل طفل . هل يجوز عملي هذا وأخذ أجرة على القرآن الكريم ، وطبعا في مواد علمية أخرى مثل الحساب والتاريخ ، وأنا أقوم بتحفيظ القرآن للأطفال من غير فن التجويد - أقصد قراءة عادية - هل يجوز ذلك ، وبماذا تنصحوننا ؟
ج 2 : أخذ الأجرة على تحفيظ القرآن الكريم وتعليم بعض المواد التي يحتاجها الطالب - لا بأس به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/111)

السؤال الثاني من الفتوى رقم ( 20108 )
س 2 : بعض الجيران يرسلون لي الأطفال لتحفيظهم القرآن ، ويعطونني بعض المال كمساعدة ، وأنا لا أطلبه منهم ، وأرفض

(3/111)

ولكنهم يصرون على ذلك ، ويقولون هو هدية وأنا فعلا أريد الأجر من الله ؟ والآن أصبح كمرتب يرسلونه مع الأطفال دون إشراف مني ، فما الحكم جزاكم الله خيرا؟
ج1 : الأصل جواز أخذ الأجرة على تعليم القرآن وإباحته ؛ لعموم قول النبي صلى الله عليه وسلم : « إن أحق ما أخذتم عليه أجرا كتاب الله » (1) أخرجه البخاري في ( صحيحه ) .
وعلى ذلك فإنه يجوز لك قبول ما يقدمه أولياء الأطفال من مال كهدية لك مقابل تعليم وتحفيظ أولادهم القرآن ، ولك الأجر الكثير والثواب العظيم من الله تعالى على ذلك ، مع إخلاص النية والعمل لله تعالى والحرص على غرس الأخلاق الفاضلة في نفوس هؤلاء الأطفال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5737).

(3/112)

السؤال الثاني من الفتوى رقم ( 16149 )
س 2 . هل يجوز لمعلم القرآن الكريم أن يشترط أجرة معينة على تعليمه ؟
ج 2 : يجوز لمعلم القرآن أن يأخذ أجرة على تعليمه ، لا سيما إذا كان محتاجا لذلك ؛ لقوله صلى الله عليه وسلم : « إن أحق ما أخذتم عليه أجرا

(3/112)

كتاب الله » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الطب (5737).

(3/113)

السؤال الأول من الفتوى رقم ( 20305 )
س 1 : عندنا في باكستان منطقة دير يقوم بعض القراء في ليلة الثالث والعشرين من رمضان بالمشي والطواف على البيوت لقراءة القرآن ، ويخصون منه سورة ( يس والعنكبوت وطه ) مقابل مبلغ من المال . فما حكم فعل مثل هذه الأشياء؟
ج 1 : هذا العمل بدعة لا أصل له في الكتاب والسنة ؛ فالواجب تركه والتحذير منه ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) وقوله صلى الله عليه وسلم : « كل محدثة بدعة ، وكل بدعة ضلالة » (2) رواه مسلم في ( صحيحه ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(2) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، مسند أحمد (3/311).

(3/113)

السؤال الثاني من الفتوى رقم ( 14409 )
س 2 : ما حكم من يقرأ القرآن ويأخذ عليه أجرا ، وهل هناك أربعون كما يقولون في مصر وحول سنة . هل هذا كان على

(3/113)

عهد النبي صلى الله عليه وسلم أم افترضته الأمم من بعده ؟
ج 2 : قراءة القرآن لأرواح الموتى أو القراءة في المقابر أو استئجار من يقرأ بمبلغ من المال - بدعة لا تجوز ؛ لعدم فعله صلى الله عليه وسلم ولا فعل صحابته ، والثابت عنه صلى الله عليه وسلم أنه كان يسلم عليهم ويدعو لهم ، وهو المأمور بالاقتداء به عليه الصلاة والسلام ، وقال صلى الله عليه وسلم : « لا تجعلوا بيوتكم مقابر ، فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة » (1) ، فدل ذلك على أن المقابر لا يقرأ فيها القرآن . وأما ما يسمونه بالأربعين أو حول سنة ، ويجتمعون فيه أو يذهبون فيه إلى المقبرة ، فهذا أيضا من البدع التي لا أصل لها في الشرع الإسلامي ، وإنما حدثت في زمن جهل الأمة وضعفها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه من حديث أبي هريرة رضي الله عنه : أحمد 2\ 284 ، 373 ، 388 ، ومسلم 1\ 539 برقم ( 780 ) ، والترمذي 5\175 برقم ( 2877 ) ، والنسائي في ( الكبرى ) 7\ 257 ، 9\ 754 ، برقم ( 7961 ، 10735 ) ، وابن حبان 3\ 62 برقم ( 783 ) .

(3/114)

السؤال الثالث من الفتوى رقم ( 18224 )
س 3 : عندنا في المغرب أغلبية حملة القرآن يدعون مع الناس

(3/114)

مقابل قدر من الفلوس ، ويقرؤون على الأموات بالمقابل أيضا ، وفي المناسبات مثل الأعراس ترفع الدعوات حسب مقدار المال الذي يعطى لهم ، وكذلك بالنسبة لآيات القرآن ، يطيلون في القراءة حسب نسبة المقابل ، فماذا نصف هؤلاء أو ماذا يقال لهم ، وقد ضلوا وأضلوا ، مع ذكر الله بالشطحات والطبول وتتدخل المزامير أيضا في المناسبات ؟ وما حكم من يدعوهم لحضور فرحه ؟
ج : لا تجوز قراءة القرآن من أجل طلب الأجرة على قراءته واتخاذ ذلك حرفة ؛ لأن قراءة القرآن طاعة وقربة إلى الله ، والطاعات والقرب لا تجعل وسيلة لطلب الدنيا ، قال تعالى : { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ } (1) { أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ } (2) الآية . ولا يجوز خلط ذكر الله مع الدفوف والمعازف والمزامير ؛ لما في ذلك من الاستهانة بذكر الله وخلطه مع المحرمات ، ولا يعرف ذلك إلا عند الصوفية الضلال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة هود الآية 15
(2) سورة هود الآية 16

(3/115)

الفتوى رقم ( 20853 )
س : أنا مقرئ للقرآن ، وأقيم الليالي والسهرات الرمضانية ، والليلة الواحدة لا يتعدى أجرها بالمكبرات عشرين جنيها مصريا لا غير ، وقال بعض الأخوة الزملاء : إن القراءة حرام ، والأجر حرام ، ويستشهد بقول الرسول صلى الله عليه وسلم : « أقرءوا القرآن ولا تستكثروا به ولا تأكلوا به » (1) .
- فما حكم الدين في ذلك .
- وهل هذا الحديث صحيح أم غير صحيح ؟
- وما حكم القراءة إذا اشترط المقرئ الأجر ؟
- وما حكم قراءة السهرات الرمضانية ؟
- وهل على المقرئ ذنب في ذلك ؟
ج : هذا العمل الذي تقوم به لا يجوز ؛ لأنه عمل مبتدع ، وفيه تعاون على الإثم والعدوان ، ولأن أخذ الأجرة على تلاوة القرآن في الاحتفالات البدعية أو على أرواح الأموات - حرام .
__________
(1) رواه من حديث عبد الرحمن بن شبل الأنصاري رضي الله عنه : أحمد 3\428 ، 444 ، وعبد الرزاق 10\387 برقم (19444) ، وابن أبي شيبة 2 \ 400 - 401 ، وأبو يعلى 3\88 برقم (1518) ، والطحاوي في ( شرح المعاني ) 3\18 ، وفي ( المشكل ) 11\110 برقم (4332) ، والطبراني في ( الأوسط ) 3\273 برقم (2595) ، وابن أبي عاصم في ( الآحاد والمثاني ) 4 \ 136 برقم (2116) ، وعبد بن حميد 1\280 برقم (314) ، والبيهقي في (السنن) 2\17 ، وفي (الشعب) 5\59 برقم (2383) .

(3/116)

وأما الحديث فقال الحافظ في الفتح : أخرجه أحمد وأبو يعلى وسنده قوي .
وعليك التوبة إلى الله وترك هذا العمل ، والتقرب إلى الله بتلاوة القرآن على الصفة المشروعة ومن ترك شيئا لله عوضه خيرا منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/117)

السؤال الأول من الفتوى رقم ( 21039 ) .
س 1 : لقد أفدتمونا فيما يخص قول : صدق الله العظيم بأنه بدعة ، ولم يحدث عن النبي صلى الله عليه وسلم ، وهذا كان واضحا وجزاكم الله خيرا . لكن أمر كتابتها في المصاحف ونحن نعلم أنها تكون تحت إشراف علماء وفقهاء في الدين واللغة ، أيخفى عليهم هذا الأمر أن تكتب في الآخر؟ أفيدونا جزاكم الله خيرا .
ج 1 : الحجة في مسائل الدين هو ما كان في الكتاب والسنة نصا أو استنباطا ، وأما اجتهادات العلماء التي خالفوا فيها الأدلة الصحيحة لعدم علمهم بها ، أو عدم ثبوتها لديهم ، أو أولوها على غير وجهها أو نحو ذلك من الأسباب ، فليس ذلك مسوغا لترك الأدلة الصحيحة لأقوالهم ، بل الواجب اتباع الدليل وترك ما خالفه ، مع حفظ أقدار العلماء وعدم تنقصهم والدعاء لهم ، وننصح

(3/117)

بالاطلاع على كتاب : ( رفع الملام عن الأئمة الأعلام ) لشيخ الإسلام ابن تيمية رحمه الله تعالى . وبناء على ما ذكر فإن ختم المصحف بكتابة : ( صدق الله العظيم ) أمر محدث لا أصل له ، فيجب تجريد المصاحف منه إن وجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/118)

السؤال الأول من الفتوى رقم ( 12568 )
س 1 . هل ترتيل القرآن بآلة التسجيل حرام أم حلال ؟
ج 1 : قراءة القرآن مرتلة صحيحة من غير لحن ولا مد يخرج عن المعنى المراد من الآية - جائز ، سواء كانت التلاوة مسجلة على شريط ، كالقراءة لأئمة الحرم المكي ، أو للشيخ الحذيفي ، أو الحصري ، أو لم تكن مسجلة ، فكل ذلك لا بأس به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/118)

الفتوى رقم ( 16163 )
س : تساءلت بعض إدارات التعليم عن إمكانية تسجيل القرآن الكريم تصاعديا من حيث ترتيب السور ، أي : يبدأ التسجيل أولا

(3/118)

بالفاتحة باعتبارها فاتحة الكتاب ، ثم سورة الناس فالفلق فالإخلاص فالمسد فالنصر فالكافرون ، وهكذا حتى نهاية القرآن الكريم عبر أشرطة يخصص كل شريط منها لتسجيل مقرر صف واحد ، ولعل الباعث لذلك هو حرص بعض معلمي القرآن الكريم على توفير القرآن الكريم عبر أشرطة التسجيل ليكون مرافقا للطالب يقضي معه أوقات فراغه ، وليكون في مقدور الأسرة مراجعة مقررات ابنها الدراسية ( حين رغبتها في ذلك ) ، حيث تجد أمامها قراءة مجودة مرتلة صحيحة تراعي قدرات الطلاب واستعداداتهم . وكما يعلم سماحتكم فالمدارس النظامية ، وجمعيات تحفيظ القرآن الكريم ، وحلقات العلماء والمشائخ كلها تراعي البدء بدراسة القرآن الكريم ، من السور القصيرة تدرجا تصاعديا حتى نهاية القرآن الكريم . هكذا درسنا ودرس من قبلنا ، ولم نعرف - فيما نعلم - أن أحدا من العلماء الأجلاء وعبر العصور قد اعترض على هذه الطريقة ، ولكن بعض الزملاء - جزاهم الله خيرا وأثناء مناقشة هذا الموضوع ، قد توقف في هذه المسألة ؛ معللا وجهة نظره بأن البدء بدراسة القرآن الكريم تصاعديا أمر يفرضه الواقع ، وتحتمه مصلحة الدارس ، ولا مجال للخيار فيه ؛ حيث لا يمكن البدء بدراسة القرآن الكريم من أوله ، نظرا لصعوبة ذلك ، بل واستحالته ، وأما التسجيل فإن الأمر فيه ليس ضروريا ولا تتوقف عليه مصلحة حتمية للدارس ، وإنما هو أمر مطلوب للمساعدة فقط ، وبعد مداولات ومناقشات رأينا عرض الأمر على سماحتكم

(3/119)

للإفادة بما ترونه حيال إمكانية تسجيل مقرر كل صف من الصفوف الدراسية - السنة الدراسية - تصاعديا للأسباب التي أشرنا إليها ، والتي نأمل أن يكون فيها خير عامل لتحبيب القرآن للطلاب وأسرهم ومساعدا على ضمان إجادة الجميع لتلاوته وتدبر معانيه .
والله نسأله التوفيق للجميع .
ج : لا يجوز تسجيل القرآن الكريم مقلوب الترتيب للسور بدءا من سورة ( الناس ) إلى سورة ( البقرة ) ؛ لأن ترتيب سور القرآن الكريم كما هو موجود في أيدي المسلمين حصل باجتهاد الصحابة رضي الله عنهم في عهد عثمان رضي الله عنه ، واستمر على ذلك المسلمون ومن بعدهم ، وما زال أمر المسلمين في التعليم ماضيا يلقنونه أولادهم على ترتيبه الذي ، بأيديهم ، وإن كان بدء التعليم من قصار المفصل فالترتيب ثابت لم يتغير . أما تسجيله مقلوب الترتيب ففيه مخالفة لما درج عليه الصحابة والمسلمون من بعدهم ، ويترتب عليه مخاطر أخرى ، والواجب بقاء كتاب الله على ما توارثه المسلمون بترتيب آياته وسوره كتابة وتسجيلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/120)

السؤال السادس من الفتوى رقم ( 16099 )
س 6 : قال صديق لي : إنه من قرأ القرآن باللغة الإنجليزية ،

(3/120)

فلا قيمة لقراءته . هل هذا صحيح ؟
ج6 : قراءة القرآن لا تجوز إلا باللغة العربية التي نزل بها ، بل لا يمكن قراءته ، بغيرها ؛ لأنه معجز ولا يمكن الإتيان بلفظ يماثل لفظه من اللغات الأخرى . ولا بأس بترجمة معانيه لمن يحتاج إلى ذلك ، وتكون الترجمة في حكم التفسير له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/121)

السؤال الأول من الفتوى رقم ( 10825 )
س 1 : هل يجوز الضرب بالسيف لمن لم يعمل بالقرآن ؟
ج 1 : يؤدبه ولي الأمر العام الشرعي بما يستحقه شرعا حسب تفريطه في العمل بالقرآن والسنة الصحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/121)

الفتوى رقم ( 19588 )
س : بعض الناس إذا قرأ القرآن يتمايل ذات اليمين وذات الشمال ، أو إلى الأمام والخلف . فما حكم فعلهم هذا؟ أفتونا مأجورين .

(3/121)

ج : هذا التمايل عند تلاوة القرآن هو من العادات التي يجب تركها ؛ لأنها تتنافى مع الأدب مع كتاب الله عز وجل ، ولأن المطلوب عند تلاوة القرآن وسماعه ، الإنصات وترك الحركات والعبث ليتفرغ القارئ والمستمع لتدبر القرآن الكريم والخشوع لله عز وجل ، وقد ذكر العلماء أن ذلك من عادة اليهود عند تلاوة كتابهم ، وقد نهينا عن التشبه بهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/122)

السؤال الثاني من الفتوى رقم ( 13445 )
س 2 : هل يجوز للإنسان أن يقرأ الإنجيل ليعرف شره ؟
ج2 : لا يجوز للمؤمن أن يقرأ التوراة والإنجيل لما حصل فيهما من التحريف والتبديل ، ولأن الله سبحانه قد أغنى المسلمين عنهما بالقرآن الكريم المحفوظ من كل تغيير وتبديل ، ولأن شريعة نبينا محمد صلى الله عليه وسلم ناسخة لجميع الشرائع قبلها ، وهي أكملها وأعظمها وأنفعها للعباد ، قال الله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) . وقال
__________
(1) سورة المائدة الآية 3

(3/122)

سبحانه مخاطبا نبيه محمد صلى الله عليه وسلم : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (1) ، وروي عن النبي صلى الله عليه وسلم أنه رأى في يد عمر بن الخطاب رضي الله عنه أوراقا من التوراة وغضب وقال : « أمتهوكون فيها يا ابن الخطاب ؟ والذي نفسي بيده لقد جئتكم بها بيضاء نقية . . . والذي نفسي بيده لو أن موسى كان حيا ما وسعه إلا أن يبتعني » (2) الحديث . رواه الإمام أحمد في ( المسند ) .
فنوصيك بقراءة القرآن والعناية به والاستكثار من تلاوته والعمل بما فيه ، ففيه الكفاية والغنية عما سبقه من الكتب المنزلة من عند الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجاثية الآية 18
(2) مسند أحمد (3/387) ، سنن الدارمي المقدمة (435).

(3/123)

السؤال الأول من الفتوى رقم ( 20703 )
س1 : قال رسول الله صلى الله عليه وسلم : « يقال لصاحب القرآن : اقرأ وارتق ورتل كما كنت ترتل في الدنيا ، فإن منزلتك عند آخر آية

(3/123)

تقرؤها » (1) . وعن علي بن أبي طالب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم « من قرأ القرآن واستظهره ، فأحل حلاله وحرم حرامه أدخله الله به الجنة ، وشفعه في عشرة من أهل بيته كلهم قد وجبت لهم النار » (2) . في الحديث الأول متى يقال لصاحب القرآن : ( اقرأ ، هل هو في الدنيا أم في يوم القيامة ؟ وهل الثواب الوارد في الحديثين خاص بحافظ القرآن عن ظهر غيب ، أم لكل قارئ حتى ولو لم يكن حافظا؟
ج 1 : الحديث الأول أخرجه الإمام أحمد وأبو داود والترمذي عن عبد الله بن عمرو رضي الله عنهما ، وقال الترمذي : حديث حسن صحيح . أما متى يقال لقارئ القرآن : « اقرأ وارتق » (3) الحديث . فإنه يقال له ذلك يوم القيامة إذا أدخله الله الجنة .
أما الحديث الثاني فقد أخرجه الإمام أحمد والترمذي أيضا بنحو اللفظ المذكور ، وقال الترمذي فيه : هذا حديث غريب لا نعرفه إلا من هذا الوجه ، وليس إسناده بصحيح ، وحفص بن سليمان الوارد في سنده يضعف في الحديث . والحديث أورده ابن
__________
(1) سنن الترمذي فضائل القرآن (2914) ، سنن أبي داود الصلاة (1464) ، مسند أحمد (2/192).
(2) سنن الترمذي فضائل القرآن (2905) ، سنن ابن ماجه المقدمة (216).
(3) سنن الترمذي فضائل القرآن (2914) ، سنن أبي داود الصلاة (1464).

(3/124)

الجوزي في ( العلل المتناهية ) من طريق عائشة ثم قال بعده : قال الخطيب : رجال إسناده كلهم ثقات إلا السقطي والحديث منكر غير ثابت ، وأورده الذهبي في ( الميزان ) في ترجمة أحمد بن محمد بن الحسين أبي حنش السقطي ، ثم قال : ذكروا أنه وضع حديثا فذكر هذا الحديث بالسند بعينه . وقال ابن حجر في ( التقريب ) في حفص الوارد في سند الحديث هو حفص بن أبي داود القاري صاحب عاصم ، ويقال له : حفيص ، متروك الحديث مع إمامته في القراءة .
وحيث إن درجة الحديث كما ذكر فإنه لا جدوى من شرح ألفاظه ، ولا شك أن من قرأ القرآن وعمل بمقتضاه وطبق أحكامه وأتقنها وداوم على قراءته وتعاهده - فإنه يفوز برضا الله وجنته ، ويحصل على الدرجات العلا من الجنة مع السفرة الكرام البررة ، وأنه يكون شفيعا ومحاجا لأصحابه العاملين به ، سواء كان حافظا للقرآن عن ظهر قلب ، أو قرأه من المصحف دون حفظ له . ويدل لذلك ما أخرجه الإمام مسلم وأحمد عن أبي أمامة الباهلي قال : سمعت رسول الله صلى الله عليه وسلم يقول : « اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) الحديث .
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (804) ، مسند أحمد (5/257).

(3/125)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/126)

الفتوى رقم ( 20878 )
س : نقوم نحن معلمات إحدى مدارس الروضات بتحفيظ الأبناء بعضا من سور القرآن القصيرة ، فهل يجوز لنا أن نقوم أحيانا بتوضيح بعض معاني الآيات عن طريق استخدام الوسائل الحسية الإداركية التوضيحية ، فمثلا :
- في سورة القارعة عند قوله تعالى : { كَالْعِهْنِ الْمَنْفُوشِ } (1) أن نحضر بعض الصوف للأبناء .
- وفي سورة العاديات نحضر بعض صور الخيول العادية .
- وفي سورة الزلزلة نحضر قطعة خشب ونضع عليها بعض الرمل ، ونهزها لبيان معنى الزلزلة .
- وفي قصة خلق آدم عليه السلام من الطين نحضر بعض الطين .
فهل علينا حرج من ذلك ؟ أفتونا مأجورين . هذا مع العلم أن معظم المعلمات علمهن قليل في توحيد الأسماء والصفات .
__________
(1) سورة القارعة الآية 5

(3/126)

وجزاكم الله خيرا .
ج : يجب عليكم اجتناب تفسير كتاب الله تعالى بالطريقة المذكورة لأمور ، منها .
الأول : أن هذه الطريقة ليست من عمل المسلمين قديما وحديثا في تفسير القرآن العظيم ، والذي أطبق عليه العلماء هو التفسير بالكتابة واللسان ، وفي ذلك الكفاية لمن أراد الله نفعه وهدايته .
الثاني : أن استعمال صور ذوات الأرواح محرم ابتداء فكيف إذا جعل تفسيرا لكلام الله تعالى ؟!
الثالث : أن هذا العمل فيه استهانة بحرمة كتاب الله تعالى ، واستخفاف بمعانيه العظيمة ، وهو وسيلة للتلاعب بتفسير كتاب الله تعالى بالطرق التي لم يشرعها الله سبحانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/127)

السؤال الثالث من الفتوى رقم ( 18072 )
س 3 : قال رسول الله صلى الله عليه وسلم : « لا تجعلوا بيوتكم قبورا ، فإن البيت الذي تقرأ فيه سورة البقرة لا يدخله شيطان » (1) . هل المقصود بقراءة سورة البقرة مرة واحدة في البيت عندما يسكن فيه
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (780) ، سنن الترمذي فضائل القرآن (2877) ، مسند أحمد (2/388).

(3/127)

صاحبه ، أو كل عام ، أو كل ليلة ؟ وهل تكفي القراءة من المسجل ويحصل بها المقصود ، أم لا؟
ج 3 : ليس لقراءة سورة البقرة حد معين ، وإنما يدل الحديث على شرعية عمارة البيوت بالصلاة وقراءة القرآن ، كما يدل على أن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة ، وليس في ذلك تحديد ، فيدل على استحباب الإكثار من قراءتها دائما لطرد الشيطان ، ولما في ذلك من الفضل العظيم ؛ لأن كل حرف بحسنة والحسنة بعشر أمثالها كما جاء في الحديث الآخر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/128)

السؤال الثالث من الفتوى رقم ( 18637 )
س 3 : ما صحة هذا الحديث ، قال صلى الله عليه وسلم في بني إسرائيل والكهف وطه ومريم والأنبياء : « هن من العتاق الأول وهن من تلادي » (1) " .
ج : الحديث المذكور رواه الإمام البخاري موقوفا على ابن مسعود رضي الله عنه قال في بني إسرائيل والكهف ومريم : « إنهن
__________
(1) صحيح البخاري فضائل القرآن (4994).

(3/128)

من العتاق الأول ، وهن من تلادي » (1) يعني : أنهن من السور المتقدمات في النزول . وقوله : ( من تلادي ) أي : أنهن مما أحفظه من قديم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 5 \223 ، 240 ، 6\101 ، وأبو عبيد في ( فضائل القرآن ) ( ص 133 ، 221 ) ، وابن الضريس في ( فضائل القرآن ) ( ص 98 ) برقم ( 210 ) ، والبيهقي في ( الشعب ) 5 \383 برقم ( 2224 ) ( ط : الهند ) .

(3/129)

السؤال الخامس من الفتوى رقم ( 10938 )
س 5 : سمعت حديثا لا أعرف صحته . أرجو إخباري عنه : ( من قرأ سورة يس في صدر النهار وقدمها بين يدي حاجته قضيت ) .
ج 5 : الحديث المذكور غير صحيح فيما نعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/129)

السؤال الأول من الفتوى رقم ( 20414 )
س 1 : هل صحيح أن قراءة وتلاوة بعض سور القرآن وتدبرها لها أجر وفضل كثير ومميزات عن السور الأخرى ، كسورة يس ؟ وما هي هذه الفضائل؟
ج 1 : التفاضل بين آيات القرآن الكريم وسوره ثابت في السنة المطهرة ، كفضل الفاتحة وآية الكرسي وسورة الإخلاص وغيرها ، مع اعتقاد أن الجميع كلام الله حقيقة ، وهذا التفاضل لما تشتمل عليه بعض السور والآيات من المعاني التي اختصت بها ، ومع ورود السنة أيضا ببيان هذه الأفضلية ، فإن هذا التفضيل سبيله التوقيف ولا مجال فيه للاجتهاد ، وأما سورة ( يس ) على الخصوص فلا نعلم حديثا صحيحا عن النبي صلى الله عليه وسلم يخصها بشيء من الفضائل . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/130)

السؤال الأول من الفتوى رقم ( 18565 )
س 1 : لقد قرأت حديث أبي هريرة رضي الله عنه : « من قرأ حم الدخان ليلة أصبح يستغفر له سبعون ألف ملك » رواه

(3/130)

الترمذي والأصبهاني . كما قرأت حديثا يتحدث عن فضيلة سورة الواقعة . لهذا أنا ألتزم قراءتهما كل ليلة ، فهل في هذا الأمر من بأس ؛ ذلك لأنني حريص على معرفة السنة في هذا الأمر ، وأخشى من ضعف الحديثين ؟
ج 1 : الذي ثبت أنه يقرأ عند النوم آية الكرسي ( مرة واحدة ) ، وسورة الإخلاص والمعوذتين ( ثلاث مرات ) . فعليك بقراءة هذه السور عند النوم مع التسبيح والتحميد ثلاثا وثلاثين مرة والتكبير أربعا وثلاثين مرة ؛ لأن ذلك قد صح عن النبي صلى الله عليه وسلم وفي ذلك الكفاية إن شاء الله .
وأما الأحاديث الواردة بقراءة سورة ( حم ) الدخان وسورة الواقعة كل ليلة ، فهي أحاديث ضعيفة أو موضوعة رويت من طريق عمر بن عبد الله بن أبي جعثم ، وهو يضع الحديث ويرويه عن ثقات أئمة .
ورويت من طريق هشام بن زياد أبي المقدام وهو يضع الأحاديث لا يجوز الاحتجاج به . ورويت من طريق فضالة بن جبير عن أبي أمامة ، و لم يسمع فضالة من أبي أمامة ، ويروي عنه ما ليس من حديثه .
ورويت من طريق طريف السعدي وهو ضعيف . ورويت من طريق أحمد اليمامي وهو كذاب . ورويت من طريق فيه

(3/131)

عبد القدوس بن حبيب ، وهو منكر الحديث متروك . ورويت من طريق محمد بن عبد الرحمن القرشي الجدعاني ، وهو منكر الحديث لا يحتج به . فهي أحاديث لا تنهض للاحتجاج والعمل بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/132)

السؤال الثاني من الفتوى رقم ( 18623 )
س 2 : أنا شاب ملتزم بقراءة سورتي الواقعة والحديد بعد أن قرأت أحاديث تذكر أن لهما فضلا عظيما ، فالأولى تقي وتدفع الفقر ، والثانية تجلب صلاة وسلام الملائكة على قارئها ، فهل علي حرج في هذا الالتزام ؟
ج 2 : قراءة القرآن مشروعة كل وقت ، وتخصيص سورة معينة يلتزم الإنسان قراءتها كل ليلة يتوقف على هذا الدليل ، فإن وجد دليل صحيح ينص على قراءتها شرع ذلك ، كما في آية الكرسي وسورة الإخلاص والمعوذتين دبر كل صلاة وعند النوم ، وتكرار الإخلاص والمعوذتين ثلاث مرات بعد صلاة المغرب والفجر وعند النوم .
أما ما ذكر في فضل سورتي الواقعة والحديد ، فقد روي : « من قرأ سورة الواقعة كل ليلة لم يصبه فاقة أبدا » وهو حديث

(3/132)

موضوع روي من طريق أحمد اليمامي عن ابن عباس ، وذكره السيوطي في " ذيل الأحاديث الموضوعة " وقال : أحمد اليمامي كذاب . وروي أيضا من طريق أبي شجاع عن ابن مسعود وهو ضعيف ، قال الذهبي : في سنده أبو شجاع نكرة لا يعرف .
أما أن قراءة سورة الحديد تجلب صلاة وسلام الملائكة على قارئها ، فهذا غير صحيح ، ولم يثبت في ذلك حديث صحيح عن رسول الله صلى الله عليه وسلم . والذي ينبغي للمسلم الإكثار من قراءة القرآن ، فإن له بكل حرف حسنة ؛ لما روى الترمذي في ( جامعه ) بإسناد صحيح عن ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من قرأ حرفا من القرآن فله به حسنة ، والحسنة بعشر أمثالها ، لا أقول " ألم " حرف ، ولكن ألف حرف ولام حرف وميم حرف » .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/133)

السؤال الثالث من الفتوى رقم ( 10511 )
س 7 : روى علي رضي الله عنه : « من قرأ إنا أنزلناه في ليلة القدر بعد صلاة العشاء سبع مرات عافاه الله من كل بلاء ، ودعا له سبعون ألف ملك بالجنة ، ومن قرأها يوم الجمعة قبل الصلاة

(3/133)

ثلاث مرات كتب الله له في حسناته بعدد ما صلى الجمعة في ذلك اليوم » . وذكر خواص غير ذلك ، ولكن نكتفي بذلك . إذا ثبت الحديث فأرجو تفسيره أن يقرأ ذلك قبل صلاة الصبح أو أي صلاة في اليوم .
ج 3 : ذكر الكناني في كتابه : ( تنزيه الشريعة المرفوعة عن الأخبار الشنيعة الموضوعة ) هذا الحديث عن علي رضي الله عنه ، وساقه بطوله ثم قال فيه : محمد بن أحمد بن إبراهيم أبو الطيب المخرمي ، فإن يكن هو البغدادي الشافعي المذكور في ( الميزان ولسانه ) بأنه نزل المغرب وأظهر الاعتزال فنفوه فذاك ، وإلا فلا أعرفه ، عن محمد بن حميد الخراز ضعيف ، عن الحسن بن علي بن أبي سعيد العدوي كذاب ، عن محمد بن صدقة لا يعرف .
وبذلك يعلم أن الحديث سنده فيه من ذكر ، فهو حديث غير صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/134)

السؤال الثالث من الفتوى رقم ( 11311 )
س3 : وجدنا في كتيب من وصايا الرسول عليه الصلاة

(3/134)

والسلام فيه « من قرأ قل هو الله أحد عشر مرات بني له بيت في الجنة » . هل هو صحيح مثبت أم لا؟ أرجو التوضيح والله يحفظكم .
ج 3 : لا نعلم لذلك الحديث أصلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/135)

الفتوى رقم ( 20917 )
سأل المستفتي أسئلة عن فضائل بعض آيات وسور القرآن كالآتي
س 1 : الفاتحة : هي سنام القرآن ، أعظم سورة فيه ، هي السبع المثاني ، والقرآن العظيم .
ج 1 : ثبت في ( صحيح البخاري ) وغيره من حديث أبي سعيد ابن المعلى رضي الله عنه قال : « كنت أصلي فدعاني النبي صلى الله عليه وسلم فلم أجبه ، فقلت : يا رسول الله إني كنت أصلي . قال : " ألم يقل الله تعالى : { اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (1) ، ثم قال : " ألا أعلمك أعظم سورة في القرآن قبل أن تخرج من المسجد " . فأخذ بيدي ، فلما أردنا أن نخرج قلت :
__________
(1) سورة الأنفال الآية 24

(3/135)

يا رسول الله إنك قلت : ( لأعلمنك أعظم سورة من القرآن ) قال : ( الحمد لله رب العالمين هي السبع المثاني والقرآن العظيم الذي أوتيته ) » .
وأما كون الفاتحة سنام القرآن ، فلا نعلم لذلك أصلا في السنة .

(3/136)

س 2 : البقرة أنزلت من تحت العرش ، من قرأها في بيته ليلة لم يدخل الشيطان ثلاث ليال .
ج 2 : ثبت في ( صحيح مسلم ) وغيره عن أبي هريرة رضي الله عنه ، أن رسول الله صلى الله عليه وسلم قال : « لا تجعلوا بيوتكم مقابر ، إن الشيطان ينفر من البيت الذي تقرأ فيه سورة البقرة " وفي لفظ " يفر » ، وفي رواية : « وإن البيت الذي تقرأ فيه لا يدخله الشيطان » وأما كون سورة البقرة أنزلت من تحت العرش ، فلا نعلم لذلك أصلا .

(3/136)

س 3 . آية الكرسي أفضل آية في كتاب الله تعالى ، تعدل ربع القرآن ، من قرأها دبر كل صلاة أدخل الجنة .
ج 3 : روى مسلم في ( صحيحه ) عن أبي بن كعب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « يا أبا المنذر أتدري أي آية في كتاب الله معك أعظم ؟ قال : قلت : الله ورسوله أعلم . قال : يا

(3/136)

أبا المنذر أتدري أي آية من كتاب الله معك أعظم ؟ قال : قلت : قال : فضرب صدري وقال : والله ليهنك العلم أبا المنذر » (2) .
وأخرج النسائي والطبراني والضياء المقدسي في ( المختارة ) وغيرهم ، وصححه جماعة من أهل العلم من حديث أبي أمامة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من قرأ آية الكرسي دبر كل صلاة مكتوبة لم يمنعه من دخول الجنة إلا الموت » .
وأما كون آية الكرسي تعدل ربع القرآن ، فلا نعلم لذلك أصلا .
__________
(1) أحمد 5\142 ، ومسلم 1\556 برقم ( 810 ) ، وأبو داود 2\151 برقم ( 1460 ) ، وعبد الرازق 3\ 370 برقم ( 6001 ) ، والطيالسي 1\445 برقم ( 552 ) ، والحاكم 3\304 .
(2) سورة البقرة الآية 255 (1) { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ }

(3/137)

س4 : من قرأ الآيتين ( 285 ، 286 ) في آخر سورة البقرة في ليلة كفتاه .
ج4 : هذا حديث صحيح خرجه البخاري ومسلم وغيرهما من حديث أبي مسعود رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : فذكره .

(3/137)

س 5 : أن الرسول صلى الله عليه وسلم يقرأ الآيتين من آل عمران ( 189 و 200 ) كل ليلة ، وأخرج الدارمي عن عثمان بن عفان قال : من قرأ آخر آل عمران في ليلة كتب له قيام ليلة .
ج 5 : لا نعلم أصلا لكون النبي صلى الله عليه وسلم كان يقرأ الآيتين ( 189 ، 200 ) خصوصا من آل عمران كل ليلة .
وما روي عن عثمان رضي الله عنه ، فقد أخرجه الدارمي (1) في ( سننه ) موقوفا عليه ، فقال الدارمي : حدثنا إسحاق بن عيسى ، عن ابن لهيعة ، عن يزيد بن أبي حبيب ، عن أبي الخير ، عن عثمان به . وابن لهيعة ليس بحجة ، فالإسناد ضعيف .
__________
(1) ( سنن الدارمي ) 2\452 .

(3/138)

س6 : عن ابن مسعود قال : قال رسول الله صلى الله عليه وسلم : « من صلى الفجر في جماعة وقعد في مصلاه وقرأ ثلاث آيات من أول سورة الأنعام ، وكل الله به سبعين ملكا يسبحون الله ويستغفرون له إلى يوم القيامة » .
ج 6 : هذا الحديث عزاه السيوطي في الدر المنثور ) إلى الديلمي ، ولم نعثر عليه لنظر في إسناده ، فالله أعلم بحاله .

(3/138)

س7 : « من حفظ عشر آيات من أول سورة الكهف عصم

(3/138)

من الدجال » (1) رواه مسلم « من قرأ العشر الأواخر من سورة الكهف ، فإنه عصمة من الدجال » (2) أخرجه النسائي . وأخرج الحاكم وصححه من حديث أبي سعيد أن النبي صلى الله عليه وسلم قال : « من قرأ سورة الكهف يوم الجمعة أضاء له من النور ما بين الجمعتين » .
ج 7 : الرواية المحفوظة هي حفظ عشر آيات من أول سورة الكهف . وأما رواية العشر الأخيرة فهي شاذة .
وأما حديث أبي سعيد رضي الله عنه ، فهو حديث حسن (3) وصححه الحاكم .
__________
(1) رواه بهذا الفظ من حديث أبي الدرداء رضي الله عنه : أحمد 1\ 555 برقم ( 809 ) ، وأبو داود 4\497 - 498 برقم ( 4323 ) ، والنسائي في ( الكبرى ) 9\347 برقم ( 10721 ) ، والحاكم 2\368 ، والبيهقي 3\249 ، والبغوي 4\469 برقم ( 1204 ) .
(2) النسائي في ( الكبرى ) 9\347 برقم ( 10718 ) ( ط : مؤسسة الرسالة ) .
(3) الحاكم 2\368 ، والبيهقي 3\249 .

(3/139)

س8 : « كان النبي صلى الله عليه وسلم يقرأ في فجر يوم الجمعة ( ألم تنزيل ) السجدة ، وهل أتى على الإنسان » ( وعن ابن عمر قال : قال الرسول صلى الله عليه وسلم : « من قرأ { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (1) و ( الم تنزيل ) السجدة ، بين المغرب والعشاء الآخرة ، فكأنما قام ليلة القدر » .
ج 8 : أما الحديث الأول فقد رواه البخاري ، ومسلم
__________
(1) سورة الملك الآية 1

(3/139)

وغيرهما .
وأما حديث ابن عمر الثاني فلا يصح عن النبي صلى الله عليه وسلم في هذا المعنى شيء .

(3/140)

س 9 : 1- « من قرأ يس كتب له بقراءتها قراءة القرآن عشر مرات » .
2- « من قرأ يس في ليلة أصبح مغفورا له » .
3- « اقرؤوا يس على موتاكم » .
4 - « وددت أنها ( يس ) في قلب كل إنسان من أمتي » .
ج 9 : 1 - الحديث الأول أخرجه الترمذي والدارمي والبيهقي (1) وضعفه الترمذي بقوله : هذا حديث غريب .
2 - الحديث الثاني ضعيف جدا ، رواه أبو يعلى والدارمي والبيهقي في ( الشعب ) .
__________
(1) الترمذي 5 \162 برقم ( 2887 ) ، والدارمي 2 \456 ، والبيهقي في ( الشعب ) 5\398 برقم ( 2233 ) .

(3/140)

3-الحديث الثالث ضعيف ، ولا يصح في هذا المعنى عن النبي صلى الله عليه وسلم شيء .
4- وأما الحديث الرابع ، فلا نعلم له أصلا عن النبي صلى الله عليه وسلم .

(3/141)

س 10 : ( من قرأ يس والصافات يوم الجمعة ، ثم سأل الله أعطاه سؤاله ) .
ج 10 : لا نعلم له أصلا عن النبي صلى الله عليه وسلم .

(3/141)

س11 : قال رسول الله صلى الله عليه وسلم : « من قرأ حم الدخان في ليلة الجمعة أو يوم الجمعة بنى الله له بيتا في الجنة » .
ج11 : هذا الحديث خرجه الطبراني في ( المعجم الكبير ) (1) ، وفي سنده فضالة بن جبير وهو ضعيف جدا ، قاله الهيثمي في ( مجمع الزوائد ) .
__________
(1) ( المعجم الكبير ) للطبراني 8 \264 برقم ( 8026 ) .

(3/141)

س 12 : قال رسول الله صلى الله عليه وسلم : « من قرأ خواتم سورة الحشر في يوم أو نهار ، فمات من يومه أو ليلته ، أوجب الله له الجنة » .
ج 12 : هذا حديث باطل رواه ابن عدي في ( الكامل ) والبيهقي في ( الشعب ) من طريق سليم بن عثمان الفوزي ، عن محمد بن زياد الألهاني ، عن أبي أمامة به . قال ابن عدي في ترجمة سليم بن عثمان : روى عن محمد بن زياد الألهاني مناكير . وقال

(3/141)

الذهبي في ( الميزان ) : سليم بن عثمان عن محمد بن زياد الألهاني ليس بثقة .

(3/142)

س 13 : « من قرأ سورة الواقعة كل ليلة لم تصبه فاقة أبدا » .
ج 13 : هذا حديث خرجه البيهقي في ( الشعب ) ، ورواه غيره ، وأجمع على ضعفه الإمام أحمد وأبو حاتم والدارقطني وغيرهم .

(3/142)

س 14 : 1- قال رسول الله صلى الله عليه وسلم : « إن سورة في القرآن ثلاثون آية شفعت لصاحبها حتى غفر له تبارك الذي بيده الملك » .
2 - « هي المانعة المنجية من عذاب القبر » .
ج : 1 - أما الحديث الأول فأخرجه الإمام أحمد وأبو داود والترمذي وحسنه ، والنسائي وابن ماجه ، وصححه ابن حبان والحاكم في ( المستدرك ) وغيرهم .
2 - وأما الحديث الثاني فأخرجه الترمذي عن ابن عباس عن النبي صلى الله عليه وسلم به . وقال الترمذي : حسن غريب . وأخرجه البيهقي أيضا

(3/142)

في ( الشعب ) وقال : تفرد به يحيى بن عمرو وليس بالقوي وللحديث شواهد يتقوى بها والله أعلم .

(3/143)

س 15 : قال رسول الله صلى الله عليه وسلم : « من سره أن ينظر إلي يوم القيامة كأنه رأي عين فليقرأ { إِذَا الشَّمْسُ كُوِّرَتْ } (1) و { إِذَا السَّمَاءُ انْفَطَرَتْ } (2) و { إِذَا السَّمَاءُ انْشَقَّتْ } (3) » .
ج 15 : هذا الحديث أخرجه الإمام أحمد والترمذي والطبراني وغيرهم كلهم من طريق عبد الله بن بحير القاص ، أن عبد الرحمن بن يزيد الصنعاني أخبره أنه سمع ابن عمر يقول : قال رسول الله صلى الله عليه وسلم فذكره . قال الترمذي ، : حسن غريب . وقال الحاكم : صحيح الإسناد .
__________
(1) سورة التكوير الآية 1
(2) سورة الانفطار الآية 1
(3) سورة الانشقاق الآية 1

(3/143)

س16 : عن علي رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم يحب هذه السورة ( سبح اسم ربك الأعلى ) » .
ج 16 : هذا الحديث أخرجه الإمام أحمد في ( مسنده ) (1) من
__________
(1) أحمد 1\ 96 ، والبزار ( البحر الزخار ) 3 \27 - 28 ، 28 برقم ( 775 ، 776 ) .

(3/143)

طريق وكيع عن إسرائيل عن ثوير بن أبي فاختة عن أبيه عن علي به . وهذا إسناد ضعيف ، لأن ثوير بن أبى فاختة متروك ، قاله الهيثمي في ( المجمع ) .

(3/144)

س 17 : 1- عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « من قرأها ( الزلزلة ) في ليلة كانت له كعدل نصف القرآن » .
2 - وعن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من قرأ ( إذا زلزلت الأرض ) عدلت نصف القرآن » .
ج 17 : 1 - الحديث الأول أخرجه ابن السني من طريق عبيس بن ميمون ، حدثنا يحيى بن أبي كثير ، عن أبي سلمة بن عبد الرحمن ، عن أبي هريرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « من قرأ ليلة كانت له كعدل نصف القرآن ، ومن قرأ كانت له كعدل ربع القرآن ، ومن قرأ كانت له كعدل ثلث القرآن » (4) . وعبيس بن ميمون ضعيف ، ولكن للحديث شواهد يتقوى بها .
2- والحديث الثاني أخرجه الترمذي في ( جامعه ) قال : حدثنا محمد بن موسى الحرشي البصري ، حدثنا الحسن بن سلم بن
__________
(1) ابن السني في ( عمل اليوم والليلة ) ( ص 634 ) برقم ( 686 ) ( ت : البرني ) .
(2) سورة الزلزلة الآية 1 (1) { إِذَا زُلْزِلَتِ الْأَرْضُ }
(3) سورة الكافرون الآية 1 (2) { قُلْ يَاأَيُّهَا الْكَافِرُونَ }
(4) سورة الإخلاص الآية 1 (3) { قُلْ هُوَ اللَّهُ أَحَدٌ }

(3/144)

صالح العجلي ، حدثنا ثابت البناني ، عن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم بمثل حديث أبي هريرة السابق ، ولكن بدون ذكر الليلة (1) . وفي هذا الإسناد الحسن بن سلم وهو مجهول ، ولكن للحديث شواهد .
__________
(1) ( سنن الترمذي ) 5\165 - 166 برقم ( 2893 ) .

(3/145)

س 18 : قال رسول الله صلى الله عليه وسلم : « ألا يستطيع أحدكم أن يقرأ ألف آية في كل ليلة " قالوا من يستطيع ذلك . قال : " أما يستطيع أحدكم أن يقرأ { أَلْهَاكُمُ التَّكَاثُرُ } (1) ) » .
ج 18 : لا نعلم لذلك أصلا عن النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التكاثر الآية 1

(3/145)

الفتوى رقم ( 18720 )
س : نرجو أن تفتونا عن معنى قول الله تعالى : { وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً } (1) . نرجو أن توضحوا لنا معنى ( خليفة ) في هذه الآية ، وكيف نوفق بين الآية السابقة وقول الله سبحانه وتعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2)
__________
(1) سورة البقرة الآية 30
(2) سورة الذاريات الآية 56

(3/145)

لقد حدث عندي لبس بين ما خلق الإنسان له ، وما هي الأولى على الإنسان عبادة الله أو الخلافة أو كلاهما معا ، وما علاقة الخلافة بالعبادة ؟
ج : معنى قوله تعالى : { إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً } (1) أي : قوما يخلف بعضهم بعضا قرنا بعد قرن وجيلا بعد جيل ، كما قال تعالى : { وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ } (2) ، وقال سبحانه : { وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ } (3) ، وقال : { وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلَائِكَةً فِي الْأَرْضِ يَخْلُفُونَ } (4) وغيرها من الآيات .
وأما قوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) فمعناه : أي إلا لآمرهم بعبادتي وأبتليهم بالتكاليف ، ثم أجازيهم على أعمالهم إن خيرا فخير وإن شرا فشر .
وبمعرفة معنى الآيتين يزول الإشكال الذي توهمته . فالآية الأولى تبين أن الجنس البشري يخلف بعضه بعضا في هذه الأرض ، والآية الثانية بينت الحكمة والغاية التي من أجلها خلق الله الجن
__________
(1) سورة البقرة الآية 30
(2) سورة الأنعام الآية 165
(3) سورة النمل الآية 62
(4) سورة الزخرف الآية 60
(5) سورة الذاريات الآية 56

(3/146)

والإنس وهي أمرهم بعبادة الله وحده ، فتكون الحكمة أنه خلقهم لعبادته وليخلف بعضهم بعضا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/147)

السؤال الثاني من الفتوى رقم ( 18424 )
س 2 : ما هو تفسير الآية التالية : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (1) ؟
ج 2 : هذه الآية في بني إسرائيل كما دل عليه ما قبلها ، فالخطاب فيها لهم ، وقد وبخهم الله تعالى فيها على اعوجاج سيرتهم وفساد عملهم ، فإن اليهود كانوا يزعمون الإيمان بالتوراة والعمل بها ، ولذا كانوا يدعون إلى ما فيها من بر وخير ووجوب طاعة الله تعالى وترك معصيته ، وهم مع هذا قد تنكبوا هديها ، وزاد القرآن من توبيخهم بنسبتهم إلى النسيان للمبالغة في عدم مبالاتهم وغفلتهم ، فإن الإنسان من شأنه أن لا ينسى نفسه من الخير ولا يحب أن يسبقه أحد إليه ، وهم لو اتبعوا هدي التوراة لآمنوا بمحمد
__________
(1) سورة البقرة الآية 44

(3/147)

صلى الله عليه وسلم ؛ لأنه مكتوب عندهم فيها ومبشر به ، لكنهم انسلخوا من تلك الآيات حسدا وتكبرا وصرفوا وبدلوا ، مع أنهم يعرفونه صلى الله عليه وسلم مما عندهم من العلم كما يعرفون أبناءهم .
ويذكر أن الآية نزلت في أحبار اليهود ، كانوا يأمرون من نصحوه سرا بالإيمان بنبينا صلى الله عليه وسلم ولا يؤمنون به ، فكانوا يأمرون الناس بالبر وينسون أنفسهم .
ومعنى قوله تعالى : { وَأَنْتُمْ تَتْلُونَ الْكِتَابَ } (1) أي : تعرفون منه ما لا يعرفه من تأمرونه باتباعه ، والفرق عظيم بين من يفعل وينقصه العلم بفوائد ما يفعل ، ومن يترك وهو عالم بمزايا ما يترك .
ومعنى قوله : أفلا تعقلون أي : أفلا عقل لكم يحبسكم عن هذا السفه ، ويحذركم وخامة عاقبته ، فإن من عنده أدنى عقل لا يدعي كمال العلم بالكتاب ويقوم بالإرشاد إلى هديه ، ويبين للناس سبيل السعادة باتباعه ، ثم هو لا يعمل به ولا يستمسك بأوامره ونواهيه .
وهذا الخطاب وإن كان موجها لليهود فهو عبرة وموعظة لغيرهم ، فليحذر كل أحد من أن يكون حاله كحال أولئك .
__________
(1) سورة البقرة الآية 44

(3/148)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/149)

السؤال الثاني من الفتوى رقم ( 19146 )
س2 : أرجو منكم تفسير هذه الآية ، قال تعالى : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) .
ج 2 : لما بين الله سبحانه حال من خالف أوامره وارتكب زواجره وتعدى ، في فعل ما لا إذن فيه وانتهك المحارم ، وما أحل بهم من النكال - في الآيات السابقة - نبه تعالى في هذه الآية على أن من أحسن من الأمم السالفة وأطاع فإن له جزاء الحسنى ، وكذلك الأمر إلى قيام الساعة ، كل من اتبع الرسول النبي الأمي محمدا صلى الله عليه وسلم فله السعادة الأبدية ولا خوف عليهم فيما يستقبلونه ولا هم يحزنون على ما يتركونه ويخلفونه ، وراجع ( تفسير ابن كثير ) وغيره عند هذه الآية لمزيد الفائدة .
__________
(1) سورة البقرة الآية 62

(3/149)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/150)

السؤال الرابع من الفتوى رقم ( 21025 )
س 4 : قال تعالى : { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ } (1) . ما هو الذي تشهد به هذه الأمة بين يدي خالقها يوم القيامة ، وما صيغة هذه الشهادة ، وكيف تتم ؟
ج 4 : معنى الآية الكريمة : أن الله سبحانه اختار هذه الأمة وجعلها خيارا عدلا ، ووهبها من العلم والحلم والعدل والإحسان ما لم يهبه لأمة سواهم ليكونوا شهداء على الناس بسبب عدالتهم وحكمهم بالقسط ، فيحكمون على الناس من سائر أهل الأديان ، ولا يحكم عليهم غيرهم ، فما شهدت له هذه الأمة بالقبول فهو مقبول ، وما شهدت له بالرد فهو مردود ، ومن شهادة هذه الأمة على غيرهم أنه إذا كان يوم القيامة وسأل الله سبحانه المرسلين عن تبليغهم ، والأمم المكذبة عن ذلك ، وأنكروا أن الأنبياء بلغتهم ، استشهد الأنبياء بهذه الأمة ، فشهدت لهم بالبلاغ كما ثبت ذلك
__________
(1) سورة البقرة الآية 143

(3/150)

في ( صحيح البخاري ) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/151)

السؤال الثالث من الفتوى رقم ( 10637 )
س 3 : أستفهم عن تفسير الآية الكريمة : { وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ } (1) .
ج 3 : معناها : لولا أن الله تعالى يدفع أهل الباطل بأهل الحق ، وأهل الفساد في الأرض بأهل الإصلاح فيها لغلب أهل الباطل والإفساد في الأرض وبغوا على الصالحين وأوقعوا بهم حتى يكون لهم السلطان وحدهم ، فتفسد الأرض بفسادهم ، فكان من فضل الله على العالمين وإحسانه على الناس أجمعين أن أذن الله لأهل دينه الحق المصلحين في الأرض بقتال المفسدين فيها من الكافرين والبغاة المعتدين ، فأهل الحق حرب لأهل الباطل في كل زمان والله ناصرهم ما نصروا الحق وأرادوا الإصلاح في الأرض .
__________
(1) سورة البقرة الآية 251

(3/151)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/152)

السؤال الأول والثاني من الفتوى رقم ( 10701 )
س 1 : جاء في ( تفسير ابن كثير ) للآية رقم ( 260 ) من سورة البقرة { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى } (1) الآية . جاء حديث صحيح عن البخاري يقول فيه النبي صلى الله عليه وسلم : « نحن أحق بالشك من إبراهيم » . فنرجو بيان ما المقصود بالشك هنا . وجاء في الشرح أن النبي صلى الله عليه وسلم ينفي الشك عن سيدنا إبراهيم ، فكيف يتأتى ذلك مع أن فهمنا للآية هو أن سيدنا إبراهيم كان يمر بفترة شك قبل تمام الإيمان ؟
ج 1 : المقصود بهذا الحديث : نفي الشك عن خليل الله إبراهيم عليه الصلاة والسلام ، كما ذكر العلامة ابن كثير وغيره من شراح الحديث ، وتقدير المراد من الحديث هكذا : لو شك خليل الله إبراهيم لكنا أحق بالشك منه ، لكنا لم نشك فإبراهيم أولى بعدم الشك منا . ويؤيد ذلك ما جاء في نفس الآية من جواب الخليل
__________
(1) سورة البقرة الآية 260

(3/152)

إبراهيم عليه الصلاة والسلام لما سأله ربه سبحانه بقوله : { أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } (1) ، وقد أقره الله تعالى وصدقه في خبره عن نفسه بأنه مؤمن ، ولكنه طلب زيادة إيمان واطمئنانا ، ولذلك استدل علماء التوحيد بالآية على تفاوت الإيمان ، وأنه يزيد وينقص بزيادة الطاعة والأدلة ، فالإيمان المستند إلى الأدلة الحسية والمشاهدة أقوى من الإيمان المبني على الأدلة السمعية والعقلية ، وبذلك يتبين من نص الآية سؤالا وجوابا ومن تقدير المراد من الحديث أن إبراهيم عليه السلام لم يشك .
__________
(1) سورة البقرة الآية 260

(3/153)

س 2 : أورد ابن كثير في تفسير سورة البقرة بنفس الصفحة فيما يتعلق بتفسيره للآية رقم ( 260 ) أيضا حديث للنبي محمد صلى الله عليه وسلم : « لو لبثت في السجن طول ما لبث يوسف لأجبت الداعي » ونحن حسب فهمنا أن الداعي من قصة سيدنا يوسف هي امرأة العزيز ، فهل معنى ذلك أن النبي يقصد أنه لو سجن مثل ما سجن سيدنا يوسف لكان لبى طلبها . وما رأيكم في هذا الحديث ؟
ج 2 : ليست امرأة العزيز هي الداعي في الآيات التي ورد فيها هذا الحديث ، إنما الداعي في هذه الآيات رسول الملك ، قال الله تعالى : { وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ } (1)
__________
(1) سورة يوسف الآية 50

(3/153)

الآيات . وهذا بعد دخوله السجن وتأويله رؤيا الملك وتهيؤ أسباب خروجه منه .
أما قصته مع امرأة العزيز ودعوتها إياه للشر ، فكانت قبل دخوله السجن ، وعلى هذا يكون معنى الحديث : « لأجبت الداعي » (1) لأجبت رسول الملك بالخروج من السجن والحضور بمجلس الملك ؛ لأنه سجن ظلما ، وقد هيأ الله له طريق الخلاص من الظلم ، وليس في هذا غضاضة على النبيين عليهما الصلاة والسلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه بذكر ( يوسف ) عيه السلام فقط من حديث أبي هريرة رضي الله عنه : أحمد 2\346 ، 389 ، والبخاري 8\71 ، وابن جرير الطبري في ( التفسير ) 13\ 201 ( ت : التركي ) .

(3/154)

السؤال الأول من الفتوى رقم ( 18444 )
س 1 : في أي سورة من القرآن ورد الأمر بالتطهر من الجنابة ؟

(3/154)

ج 1 : ورد الأمر بالتطهر من الجنابة في قوله تعالى : { وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (1) في سورة النساء ، وفي سورة المائدة ، وذلك في الآية رقم ( 43 ) من سورة النساء ، والآية رقم ( 6 ) من سورة المائدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6

(3/155)

السؤال الثالث عشر من الفتوى رقم ( 17883 )
س13 : كيف يمكن الجمع بين الآية : { قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ } (1) وبين ما ثبت في ( الصحيحين ) عن عائشة زوج النبي صلى الله عليه وسلم ورضي الله عنها أنها قالت لرسول الله صلى الله عليه وسلم « هل أتى عليك يوم كان أشد من يوم أحد ؟ فقال : لقد لقيت من قومك ، وكان أشد ما لقيت يوم العقبة ، إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال ، فلم يجبني إلى ما أردت ، فانطلقت وأنا مهموم على وجهي ، فلم أستفق إلا بقرن الثعالب ، فرفعت رأسي فإذا أنا بسحابة قد ظللتني ، فنظرت فإذا فيها
__________
(1) سورة الأنعام الآية 58

(3/155)

جبرائيل عليه السلام ، فناداني فقال : إن الله قد سمع قول قومك لك وما ردوا عليك ، وقد بعث إليك ملك الجبال وسلم علي ، ثم قال : يا محمد إن الله قد سمع قول قومك لك ، وقد بعثني ربك إليك لتأمرني بأمرك فيما شئت إن شئت أطبقت عليهم الأخشبين . فقال رسول الله صلى الله عليه وسلم : بل أرجو أنه يخرج الله من أصلابهم من يعبد الله لا يشرك به شيئا » (1) ؟
ج 13 : لا تنافي بين الآية والحديث ؛ لأن الآية فيها تهديد بأن الأمر لو كان إلى النبي صلى الله عليه وسلم لقضي الأمر بينه وبين قومه .
والله سبحانه يعلم من نبيه أنه لا يريد إطباق الأخشبين على قومه ؛ لأنه بعثه رحمة للعالمين ؛ ولذلك قال صلى الله عليه وسلم للملك : " بل استأني بهم ، لعل الله يخرج من أصلابهم من يعبد الله لا يشرك به شيئا " .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) البخاري 4\83 ، ومسلم 3\1420-1421 برقم ( 1795 ) ، والطبراني في ( الأوسط ) 9\417-418 برقم ( 8897 ) ( ط . الطحان ) ، والبيهقي في ( الدلائل ) 2\417 ، وانظر ( مسند أحمد ) 1\258 .

(3/156)

السؤال الثاني من الفتوى رقم ( 20703 )
س2 : قال الله تعالى : { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } (1) ، ما هي خطوات الشيطان ؟ وهل النظر إلى النساء الغير محارم ، سواء مباشرة أو عبر القنوات الفضائية أو محادثتهن بالهاتف أو في الأسواق بكلام غزلي جنسي ، يعد من خطوات الشيطان ؟ أو مطالعة كتب الحب والغرام ومجلات الفن والأزياء المشتملة على صور الممثلات والفنانات الفاتنات . هل هذا يعد من هذا القبيل ؟ وما واجبنا نحو من وقع في شيء من هذا ؟ أفيدونا أفادكم الله .
ج 2 : خطوات الشيطان قال ابن كثير في ( تفسيره ج 1 ص 204 ) قال قتادة والسدي : كل معصية لله فهي من خطوات الشيطان . وقال عكرمة : هي نزغات الشيطان . وقال مجاهد : خطؤه وخطاياه . وقال أبو مجلز : هي النذور في المعاصي . وقال القرطبي في ( تفسيره ج 1 ص 308 ) : قلت : والصحيح أن اللفظ عام في كل ما عدا السنن والشرائع من البدع والمعاصي .
وبذلك يتبين أنها كل ذنب عصي الله به فمن خالف ما أمر الله به وشرعه الله ورسوله ، أو انتهك محارم الله ، فقد عصى الله ، وجميع ما ذكر في السؤال من خطوات الشيطان وطرائقه ومسالكه
__________
(1) سورة البقرة الآية 168

(3/157)

التي يأمر بها ، قال تعالى : { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) ، ومن وقع في شيء من ذلك فعليه التوبة النصوح منه ، وعدم العودة لمثل هذه الأعمال السيئة ، وعلى من يعرف من يتصف بذلك أن ينصحه بلطف ولين ، وأن يبين له الآثار السيئة المترتبة على فعله ، ويرغبه في فعل الصالحات ، والتقرب إلى الله بالنوافل والعبادات ، وأداء الصلاة جماعة كما أمر الله ورسوله ، فإن الصلاة تنهى عن الفحشاء والمنكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 169

(3/158)

السؤال الخامس والحادي عشر من الفتوى رقم ( 19283 )
س 5 : ما معنى قوله تعالى : { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ } (1) ؟
ج 5 : الآية تعني رجلا من بني إسرائيل علمه الله التوراة فلم يعمل بها ، وهي عامة لكل من علمه الله علما فلم يعمل به .
__________
(1) سورة الأعراف الآية 175

(3/158)

س 11 : ما معنى قول الله تعالى : { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } (1) ؟
ج 11 : هذا خطاب لنساء النبي صلى الله عليه وسلم لما أمرهن بأوامر ونهاهن عن أشياء علل ذلك بقوله : { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ } (2) الآية . والرجس هو : الخبيث من الأقوال والأفعال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 33

(3/159)

السؤال الأول من الفتوى رقم ( 16874 )
س 1 : ثعلبة الذي نزلت فيه الآية : { وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ } (1) . هل هو نفس ثعلبة الذي شارك في غزوة بدر ، وهل قبل الله توبته أم لا ؟
ج 1 : الآية المذكورة نزلت في أحد المنافقين ؛ لأن الله تعالى يقول فيهم : ومنهم أي : المنافقين .
وأما الحديث الذي فيه أنها نزلت في ثعلبة بن حاطب ، فهو
__________
(1) سورة التوبة الآية 75

(3/159)

غير صحيح عند أهل العلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(3/160)

الفتوى رقم ( 18091 )
س : نشرت جريدة ( الاتحاد ) في الملحق الخاص برمضان في مسابقة ( أسماء خلدها القرآن ) رقم ( 22 ) سؤالا مضمونه أن صحابيا طلب من الرسول صلى الله عليه وسلم أن يدعوا الله أن يرزقه مالا ، فلما صار غنيا أرسل إليه الرسول صلى الله عليه وسلم يطلب منه الزكاة ، فلم يخرج الزكاة ، ولما توفي الرسول صلى الله عليه وسلم أرسل هذا الصحابي بالزكاة إلى أبي بكر فلم يقبلها وفي عهد عمر أرسل الصحابي الزكاة إلى عمر فلم يقبلها ، ثم مات في عهد عثمان .
ما قصة هذا الصحابي ؟ وهل هي حقيقة وبالتالي أفلا يجب إصدار فتوى عبر العالم لتكذيبها أو تأكيدها؟
ج : ثعلبة بن حاطب ، ويقال : ابن أبي حاطب الأوسي الأنصاري ، أحد أصحاب رسول الله صلى الله عليه وسلم ، شهد بدرا وأحدا ، وهو رضي الله عنه بريء مما نسب إليه من أنه جاء إلى النبي صلى الله عليه وسلم فسأله أن يدعو الله له بالمال ، فدعا له صلى الله عليه وسلم فأغناه الله فمنع الزكاة فنزلت فيه آية التوبة .

(3/160)

وهذه القصة رواها الطبراني في ( المعجم الكبير 8\260 رقم 7873 ) من طريق معان بن رفاعة عن علي بن يزيد الإلهاني ، عن القاسم بن عبد الرحمن ، عن أبي أمامة : أن ثعلبة بن حاطب فذكرها .
ومن طريقه ساقها ابن جرير في ( التفسير ) وفي ( التاريخ ) ومن بعده عيال عليه في سياقها مطولة ومختصرة في سبب نزول قول الله تعالى : { وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ } (1) الآية .
ومنهم من ساقها وسكت عن إسنادها مثل ابن كثير رحمه الله تعالى في ( تفسيره ) ، ومنهم من تكلم عليها بعدم صحتها منهم القرطبي في ( تفسيره 8\209 ) وقال : ( ثعلبة بدري مقارب ، وممن شهد الله له ورسوله صلى الله عليه وسلم بالإيمان ، فما روي عنه غير صحيح ) . ونقل عن ابن عبد البر أنها لا تصح .
وقال البيهقي في ( دلائل النبوة ) : ( في إسناد هذا الحديث نظر ، وهو مشهور بين أهل التفسير .
وقال ابن حجر في ( الإصابة ) : ( وفي كون صاحب هذه القصة - إن صح الخبر وما أظنه يصح - هو البدري المذكور نظر . . . وقد
__________
(1) سورة التوبة الآية 75

(3/161)

ثبت أن النبي صلى الله عليه وسلم قال : " لا يدخل النار أحد ممن شهد بدرا والحديبية " وحكى عن ربه تعالى أنه قال لأهل بدر : « اعملوا ما شئتم فقد غفرت لكم » (1) . فمن يكون بهذه المثابة كيف يعقبه الله نفاقا في قلبه ، وينزل فيه ما نزل ؟ فالظاهر أنه غيره والله أعلم ) ا هـ ( 1\198 ) .
وقال في ( تخريج أحاديث الكشاف ) : ( هذا إسناد ضعيف جدا ) . وقال في ( الفتح ) : ( جزم ابن الأثير في ( التاريخ ) بأن أول فرض الزكاة كان في السنة التاسعة . . . وقوى بعضهم ما ذهب إليه ابن الأثير بما وقع في قصة ثعلبة بن حاطب المطولة . . . لكنه حديث ضعيف لا يحتج به ) .
وحكم ببطلانها ابن حزم في ( المحلى 11\207-208 ) .
وقال الذهبي في ( تجريد أسماء الصحابة 1\66 ) في ترجمة ثعلبة
__________
(1) رواه من حديث عبيد الله بن أبي رافع عن علي رضي الله عنه : أحمد 1\ 80 ، والبخاري 4\19 ، 5\89 ، 6\60 ، ومسلم 4\1941- 1942 برقم ( 2494 ) ، وأبو داود 3\110 ، برقم ( 2650 ) ، والترمذي 5\ 410 برقم ( 3305 ) ، والنسائي في ( الكبرى ) 10\ 297 برقم ( 11521 ) .

(3/162)

ابن حاطب وبعد أن أشار إلى هذه القصة : ( ذكروا حديثا منكرا بمرة ) .
ثم ساقها الطبري في ( تاريخه 3\124 ) عن ابن عباس بسند مسلسل ببيت العوفيين عن محمد بن سعد العوفي ، عن أبيه عن عمه عن أبيه عن عمه عن أبيه : عطية بن سعد العوفي ، وعطية ضعيف .
والخلاصة : أن هذه القصة لا تصح ، وفي متنها ما يردها ، فإن هدي النبي صلى الله عليه وسلم أخذ الزكاة من مانعها بالقوة مع تعزيره على منعها ، فقد صح عنه صلى الله عليه وسلم من حديث بهز بن حكيم عن أبيه عن جده ، أنه صلى الله عليه وسلم قال : « في كل سائمة إبل في كل أربعين بنت لبون لا تفرق إبل عن حسابها ، من أعطاها مؤتجرا بها فله أجرها ، ومن منعها فإنا آخذوها وشطر ماله عزمة من عزمات ربنا عز وجل ، ليس لآل محمد صلى الله عليه وسلم منها شيء » رواه أحمد وأبو داود والنسائي .
والذي في القصة يخالف هذا الهدي ، فهي إذا باطلة سندا ومتنا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/163)

الفتوى رقم ( 18257 )
س1 : يقول المولى عز وجل بسم الله الرحمن الرحيم : { أتى أمر الله فلا تستعجلوه } (1) .
__________
(1) سورة النحل الآية 1

(3/163)

فمعلوم أن أتى فعل ماض ، فلا تستعجلوه فعل مضارع . نرجو من فضيلتكم شرح هذه الآية حتى نفهمها .
ج 1 : المراد بقوله تعالى : { أَتَى أَمْرُ اللَّهِ } (1) أي : قرب وقت إتيان القيامة ، وإنما عبر بصيغة الماضي تنزيلا لتحقق الوقوع منزلة الوقوع ، واقتراب الساعة المذكور هنا بينه جل وعلا في مواضع أخر . كقوله تعالى : { اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ } (2) ، وقوله جل وعلا : { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } (3) .
والتعبير عن المستقبل بصيغة الماضي لتحقق وقوعه كثير في القرآن ، كقوله تعالى : { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ } (4) الآية . وقوله : { وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ } (5) الآية . وقوله : { وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ } (6) { وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ } (7) { وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ } (8) زمرا الآية
__________
(1) سورة النحل الآية 1
(2) سورة الأنبياء الآية 1
(3) سورة القمر الآية 1
(4) سورة الزمر الآية 68
(5) سورة الأعراف الآية 44
(6) سورة الزمر الآية 69
(7) سورة الزمر الآية 70
(8) سورة الزمر الآية 71

(3/164)

س 2 : الله سبحانه وتعالى أمرنا أن نقيم الوزن بالقسط ولا نخسر الميزان ، وأنا أعمل في أحد المخابز في العجين ، وليس لي مهنة سواها ، حيث إنها مصدر رزقي ، ولكن أصحاب المخابز معظمهم وإن شئت قل كلهم يأمروننا بأن ننقص من وزن الرغيف ، وبالفعل أنا أشاهد هذه الجريمة ، بل وأشارك فيها . مع العلم بأنني مأمور من صاحب هذا المخبز ، ناهيك عما نقوم بخلطه مع الدقيق . فهل أترك هذا العمل ، حيث إنه مصدر رزقي أم ماذا أفعل ؟
ج 2 : نهى الله تعالى عن التطفيف في الكيل والميزان وهو النجش والنقص ، قال تعالى : { وَيْلٌ لِلْمُطَفِّفِينَ } (1) { الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ } (2) { وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ } (3) { أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ } (4) { لِيَوْمٍ عَظِيمٍ } (5) { يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } (6) .
والواجب عليك الوزن بالقسط ؛ امتثالا لأمر الله تعالى ، ولا تطع من يأمرك بالتطفيف ولو فصلت من عملك ، ومن ترك شيئا لله عوضه الله خيرا منه .
__________
(1) سورة المطففين الآية 1
(2) سورة المطففين الآية 2
(3) سورة المطففين الآية 3
(4) سورة المطففين الآية 4
(5) سورة المطففين الآية 5
(6) سورة المطففين الآية 6

(3/165)

وعليك في هذا نصح من يأمرك بالتطفيف وتذكيره بالله تعالى ، لعل الله أن يهديه فينتصح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/166)

الفتوى رقم ( 17445 )
س : ابتدأ رجل تلاوة القرآن من أول قوله تعالى : { وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ } (1) في سورة (النحل) على اعتقاد أن الواو استئنافية والجملة ابتدائية ، والضمير في كلمة ( منها ) عائد على أقرب مذكور وهو السبيل . لكن رجلا آخر اعترض على هذا القارئ وانتقده في البدء بهذه الآية ظنا منه أن الواو عاطفة والضمير في كلمة ( منها ) عائد على محل ما ذكر في أول السورة . نأمل من سماحتكم التكرم بإبداء رأي الدين واللغة في هذا الأمر ؛ للأهمية القصوى لتعلقه بكتاب الله عز وجل . والله من وراء القصد ، وأدعو الله أن يوفقكم لخدمة القرآن والدين .
ملحوظة : نرجو أن تتضمن الإجابة ما يلي : هل الابتداء بالآية المذكورة صحيح أم لا ؟
__________
(1) سورة النحل الآية 9

(3/166)

ج : الضمير في قوله تعالى : { وَمِنْهَا جَائِرٌ } (1) راجع إلى السبيل .
والمعنى : أن السبيل منها معتدل مستقيم موصل إلى الله وإلى جنته ، وهو ما جاءت به الرسل ونزلت به الكتب ، ومنها مائل منحرف عن الحق وهو ما خالف سبيل الرسل ووافق طريق أهل الضلال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 9

(3/167)

السؤال الثاني من الفتوى رقم ( 16362 )
س 2 : ما معنى قوله تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (1) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (2) ؟
ج 2 : معنى الآية الكريمة : أن الله جل ثناؤه يأمر عباده بإفراده بالعبادة وبالإحسان إلى الوالدين ، لا سيما عند كبر سنهما ، وينهى عن التضجر منهما ، كما يأمر سبحانه بالخضوع لهما ولين الجانب بالقول الجميل الكريم معهما ، وبالدعاء لهما جزاء إحسانهما إليه ،
__________
(1) سورة الإسراء الآية 23
(2) سورة الإسراء الآية 24

(3/167)

وقد قرن الله سبحانه بين حقه وحق الوالدين لعظم حقهما في آيات كثيرة من القرآن الكريم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/168)

السؤال الأول من الفتوى رقم ( 14755 )
س 1 : ما هو تفسير آية : { وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } (1) ؟
ج 1 : قوله جل وعلا : { وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } (2) أي : صلاة الفجر . أخرج الإمام أحمد في ( المسند ) عن أبي هريرة رضي الله عنه ، « عن النبي صلى الله عليه وسلم في قوله تعالى : قال : " تشهده ملائكة الليل وملائكة النهار » (4) رواه النسائي وابن ماجه والترمذي ، وقال : حديث حسن صحيح . وفي ( الصحيحين ) عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « يتعاقبون فيكم
__________
(1) سورة الإسراء الآية 78
(2) سورة الإسراء الآية 78
(3) أحمد 2\474 ، والترمذي 5\302 برقم ( 3135 ) ، والنسائي في ( الكبرى ) ، 10\152 - 153 ، 423 برقم ( 11229 ، 11923) ، وابن ماجه 1\ 220 برقم ( 670 ) ، وابن خزيمة 2 \365 برقم ( 1474 ) ، والحاكم 1\211 ، وابن جرير الطبري في ( التفسير ) 15\33 ( ت : التركي ) .
(4) سورة الإسراء الآية 78 (3) { وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا }

(3/168)

ملائكة بالليل وملائكة بالنهار ، ويجتمعون في صلاة الفجر وصلاة العصر ، ثم يعرج الذين باتوا فيكم فيسألهم ربهم وهو أعلم بهم كيف تركتم عبادي؟ فيقولون : تركناهم وهم يصلون وأتيناهم وهم يصلون » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك في ( الموطأ ) 1\170 ، وأحمد2\257 ، 312 ، 344 ، 396 ، 486 ، والبخاري 1\ 139 ، 4\81 ، 8\177 ، 195- 196 ، ومسلم 1\ 439 برقم ( 632 ) ( واللفظ له ) ، والنسائي 1\ 240 برقم ( 485 ) .

(3/169)

الفتوى رقم ( 13515 )
س : يقول الله عز وجل في كتابه الجليل : { الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا } (1) . لماذا أتى بالمال أولا ولم يأت بالبنين ما الحكمة في ذلك ؟
ج : تقديم المال على البنين في قوله عز وجل : { الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا } (2) مع كونهم أعز عند أكثر الناس ؛ لعراقته في الزينة والإمداد وعمومه بالنسبة إلى الإفراد والأوقات ، فإنه زينة ومدد لكل أحد من الأبناء والبنين في كل
__________
(1) سورة الكهف الآية 46
(2) سورة الكهف الآية 46

(3/169)

وقت وحين . وأما البنون فزينتهم وإمدادهم أن يكون بالنسبة إلى من بلغ الأبوة ، ولأن المال مناط بقاء الناس والبنون لبقاء النوع ، ولأن الحاجة إليه أمس من الحاجة إليهم ، ولأنه أقدر منهم في الوجود ، ولأنه زينة بدونهم من غير عكس ، فإن من له بنين بلا مال فهو في أضيق حال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/170)

السؤال الأول من الفتوى رقم ( 17072 )
س 1 : ما التفسير الصحيح لقوله تعالى : { إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } (1) ؟
ج 1 : تفسير قول الله تعالى : { قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } (2) . هو كما ذكره عامة المفسرين منهم الحافظ ابن كثير رحمه الله تعالى قال في ( تفسيره 3\115 ) : ( أي لما تبدى لها الملك في صورة بشر ، وهي في مكان منفرد وبينها وبين قومها حجاب ، خافته وظنت أنه يريدها على نفسها فقالت : { إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } (3)
__________
(1) سورة مريم الآية 18
(2) سورة مريم الآية 18
(3) سورة مريم الآية 18

(3/170)

أي : إن كنت تخاف الله ؛ تذكيرا له بالله وهذا هو المشروع في الدفع أن يكون بالأسهل فالأسهل ، فخوفته أولا بالله عز وجل . قال ابن جرير : حدثني أبو كريب ، حدثنا أبو بكر عن عاصم ، قال : قال أبو وائل وذكر قصة مريم فقال : قد علمت أن التقي ذو نهية حين قالت : { إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة مريم الآية 18

(3/171)

السؤال الأول من الفتوى رقم ( 16487 )
س 1 : الرجاء تفسير هذه الآية الكريمة : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (1) .
ج 1 : المراد بالآية الكريمة : الوعيد الشديد في حق من يؤخرون الصلاة عن وقتها من غير عذر شرعي ، فهي كقوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (2) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (3) فمن أخر الصلاة عن وقتها من غير عذر شرعي فهو متوعد بالويل والغي ، وهما كلمتا عذاب أو واديان في جهنم .
__________
(1) سورة مريم الآية 59
(2) سورة الماعون الآية 4
(3) سورة الماعون الآية 5

(3/171)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/172)

الفتوى رقم ( 18470 )
س : ما معنى قول سحرة فرعون بعدما آمنوا ، وكما قال سبحانه عنهم : { وما أكرهتنا عليه من السحر } (1) ؟
ج : ظاهر قوله تعالى : { وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ } (2) أن فرعون أكره السحرة على السحر ، لكن جاءت آيات أخر تدل على أنهم فعلوه طائعين غير مكرهين ، كقوله سبحانه : { قَالُوا لِفِرْعَوْنَ أَئِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ } (3) { قَالَ نَعَمْ وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ } (4) وغيرها من الآيات .
فسلك العلماء للجمع بين ذلك ثلاثة مسالك : أولاها : أن المراد بالإكراه : هو أنه أكرههم على الحضور من أماكنهم ليعارضوا موسى بسحرهم ، فلما أكرهوا على القدوم ثم أمروا بالسحر أتوه طائعين ، فإكراههم بالنسبة إلى أول الأمر ، وطوعهم بالنسبة إلى آخر الأمر ، وبذلك يتضح معنى الآيات وينتفي ما ظاهره التعارض .
__________
(1) سورة طه الآية 73
(2) سورة طه الآية 73
(3) سورة الشعراء الآية 41
(4) سورة الشعراء الآية 42

(3/172)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/173)

السؤال الأول من الفتوى رقم ( 21677 )
س 1 : يقول ربنا عز وجل : { أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (1) ، ويقول سبحانه في آية أخرى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (2) ، وفي الآية الأولى من سورة الحج ذكر الله أن القلوب هي التي تعقل ، وفي الآية الثانية خص عز وجل أولي الألباب ( وهم أولو العقول ) بالذكرى .
فما هو سر التمييز بين هذين اللفظين : ( القلب والعقل ) خصوصا وأن بعض الناس يتخذ من ذكر الله عز وجل لأولي العقول بهذا التخصيص ذريعة إلى دحض وتأويل الأحاديث الصحيحة الصريحة أحيانا ، وغير قطعية الدلالة غالبا ، بحجة تحكيم العقل ، وأن الله مدح أولي العقول في آيات عديدة ، ويجعلون التسليم لظاهر الأحاديث
__________
(1) سورة الحج الآية 46
(2) سورة إبراهيم الآية 52

(3/173)

الصحيحة تخلفا عن الحق .
أفيدونا يرحكم الله ببيان دور العقل في فهم آيات الله عز وجل .
ج 1 : لا تنافي بين الآيتين ؛ لأن العقل مصدره القلب وله اتصال بالدماغ كما قرر ذلك المحققون من أهل العلم ، والعقل الصريح لا يتعارض مع النقل الصحيح ، فإن تعارضا ففي أحدهما خللا . ثم ما كل ما جاء في النصوص يدركه العقل ، فالواجب تقديم النقل ؛ لأن النقل معصوم ، والعقل ناقص وغير معصوم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/174)

السؤال الثالث من الفتوى رقم ( 18776 )
س3 : قال الله تعالى : { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ } (1) . وقال في آية أخرى : { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } (2) . بينوا لي معنى هاتين الآيتين .
__________
(1) سورة الزمر الآية 68
(2) سورة القصص الآية 88

(3/174)

ج 3 : قول الله تعالى : { وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ } (1) يخبر جل شأنه عن نفخة الفزع ، وهي النفخة التي تكون في آخر الدنيا وهي نفخة الصعق ، فينفخ إسرافيل عليه السلام في الصور الذي هو القرن بأمر الله عز وجل ، فإذا نفخ فيه فزع جميع من في السماوات والأرض إلا من استثنى الله سبحانه ، وهذه النفخة هي نفخة الصعق فيموت جميع الناس ، ثم تنفخ النفخة الثانية لقيام الناس من القبور كما في قوله تعالى : { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ } (2) .
وقوله تعالى : { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } (3) يخبر جل وعلا أنه هو الحي الباقي ، وأن ما سواه هالك ، كما في قوله تعالى : { هُوَ الْأَوَّلُ وَالْآخِرُ } (4) فهو الأول قبل كل شيء ، وهو الآخر بعد كل شيء .
__________
(1) سورة النمل الآية 87
(2) سورة الزمر الآية 68
(3) سورة القصص الآية 88
(4) سورة الحديد الآية 3

(3/175)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/176)

الفتوى رقم ( 16913 )
س : ما معنى قوله تعالى : { وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ } (1) ؟ والله يحفظكم ويرعاكم .
ج : معنى الشورى لغة : هو الأمر الذي يتشاور فيه ، وهو استخراج الرأي بمراجعة البعض إلى البعض ، من قولهم : شرت العسل إذا اتخذته من موضعه واستخرجته منه . قال القرطبي في ( تفسيره 2\252 ) : ( والشورى ، مبنية على اختلاف الآراء ، والمستشير ينظر في ذلك الخلاف وينظر أقربها قولا إلى الكتاب والسنة إن أمكنه ، فإذا أرشده الله تعالى إلى ما شاء منه عزم عليه وأنفذه متوكلا عليه ، إذ هذه غاية الاجتهاد المطلوب ، وبهذا أمر الله تعالى نبيه في هذه الآية ) .
وقال ابن كثير عند ( تفسير هذه الآية 1\420 ) : ( ولذلك كان رسول الله صلى الله عليه وسلم يشاور أصحابه في الأمر إذا حدث تطييبا لقلوبهم ، ليكون أنشط لهم فيما يفعلونه ، كما شاورهم يوم بدر
__________
(1) سورة آل عمران الآية 159

(3/176)

في الذهاب إلى العير ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/177)

الفتوى رقم ( 21712 )
س : أرفق لكم بطيه صورة لنجم انفجر في الفضاء وبيننا وبينه ثلاثة آلاف سنة ضوئية ، وصورة هذا الانفجار من النجم أصبح وكأنه وردة حمراء ، ومكتوب تحت هذه الصورة الآية: { فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ } (1) { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (2) ومكتوب ترجمة معانيها باللغة الإنجليزية ، ومكتوب تعليق آخر على هذه الآية باللغة الإنجليزية ( انظر كيف نحن الآن في عام 2000م ) والقرآن قد أخبر بها قبل 1400سنة هجرية مضت ، والصورة مأخوذة من ( ناسا هبل للفضاء والمراصد ) و ( عبر اللاقط نيبولا ) وهو النجم المتفجر ثلاثة آلاف سنة ضوئية مضت ، والأفضل أن يسموها ( الوردة الحمراء الزيتية كما قال الله سبحانه في القرآن في سورة الرحمن ) انتهى ترجمة كلامهم باللغة الإنجليزية .
__________
(1) سورة الرحمن الآية 37
(2) سورة الرحمن الآية 38

(3/177)

وسؤالي هو : ما تفسير الآية ، وما المقصود منها ؛ لأن هذه الصورة أحضرت في محاضرة باللغة الإنجليزية لأحد الدعاة وهو يظهر هذه الصورة ويشرح عليها للمسلمين وغير المسلمين ، ويتحدث عن معجزة القرآن في ذلك ، وهذه المحاضرة كانت في جاليات الخبر بالمنطقة الشرقية ؟ وجزاكم الله خيرا .
ج : ما ذكر في هذه الورقة هو من القول على الله بغير علم ، ومن تفسير القرآن الكريم بغير تفسيره ؛ لأن المراد بالآية المذكورة ما يكون عند قيام الساعة من انشقاق السماء ، وليس المراد ما يحصل الآن من تغيرات في النجوم ورمي الشهب . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/178)

السؤال الثاني من الفتوى رقم ( 21677 )
س2 : يقول الله عز وجل : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) لقد أمرنا بمعاداة الكافرين في آيات عدة من كتاب الله كالآية ( 4 ) من الممتحنة ، وهذه المعادة من صنف البغض في الله والبراءة من الشرك وأهله ؛ لذا نرجو منكم يرحكم
__________
(1) سورة الممتحنة الآية 8

(3/178)

الله إيضاح معنى القسط والبر المذكورين في الآية ( 8 ) من سورة الممتحنة ، وكيفية تحقيق ذلك مع البغض والبراءة من هذه الطائفة من الكافرين .
ج 2 : تجب معاداة الكفار ؛ لأنهم أعداء الله ورسوله وأعداء المسلمين ، قال الله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ } (1) ، وقال تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ } (2) الآية .
وأما برهم والإحسان إليهم إذا لم يقاتلوا المسلمين ولم يخرجوهم من ديارهم ولم يظاهروا على إخراجهم - فهو من باب المكافأة ورد الجميل ، وليس هو من باب المحبة لهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الممتحنة الآية 1
(2) سورة المجادلة الآية 22

(3/179)

السؤال الثاني من الفتوى رقم ( 17670 )
س2 : ما معنى قوله تعالى : { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ } (1) ،
__________
(1) سورة الطلاق الآية 12

(3/179)

وهل هذا يعني أنه يوجد سبع أراضي أم هي الأرض التي نعيش عليها بطبقاتها؟
ج 2 : يخبر الله سبحانه أنه خلق سبع سماوات وسبع أرضين ، كما في قوله تعالى : { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ } (1) وفي ( الصحيحين ) أن النبي صلى الله عليه وسلم قال : « من ظلم قيد شبر من الأرض طوقه من سبع أرضين » (2) ، وهذا دليل على كمال قدرة الله جل وعلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 12
(2) أحمد 6\64 ، 79 ، 252 ، 259 ، والبخاري 3\100 ، 4\74 ، ومسلم 3\1232 برقم (1612) ، والطبراني في ( الأوسط ) 3\273 برقم ( 2505 ) ( ط : الطحان ) ، والطحاوي في ( المشكل ) 15 \444 ، 445 برقم ( 6145 ، 6146 ) ، والبيهقي 6\99 .

(3/180)

الفتوى رقم ( 15609 )
س : قال تعالى : { وَإِذَا الْمَوْءُودَةُ سُئِلَتْ } (1) ما هو الوأد لغة وشرعا ، ومتى يكون الوأد وأدا ؟ وجزاكم الله خيرا .
ج : الوأد : دفن البنت حية ، والمراد به في الآية : ما كانت أهل
__________
(1) سورة التكوير الآية 8

(3/180)

الجاهلية يفعلونه من دس البنت حية في التراب كراهية للبنات ، فيوم القيامة تسأل الموءودة على أي ذنب قتلت ؛ ليكون ذلك تهديدا لقاتلها ، فإنه إذا سئل المظلوم فما ظن الظالم إذا . وقرئت الآية : ( وإذا الموءودة سألت ) أي : طالبت بدمها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/181)

السؤال الثاني والثالث من الفتوى رقم ( 19497 )
س 2 : ما معنى لفظة ( كل ) في قوله تعالى : { تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا } (1) .
ج 2 : المراد بلفظة : ( كل ) في قول الله تعالى : { تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا } (2) هو كل ما أمر الله بإهلاكه من قوم عاد لما عتوا عن أمر ربهم . قال ابن جرير الطبري في ( تفسيره ج 22 ص29 ) يقول تعالى ذكره : تخرب كل شيء وترمي بعضه على بعض فتهلكه ، وإنما عني بقول : تدمر كل شيء : مما أرسلت بهلاكه ؛ لأنها لم تدمر هودا ومن كان آمن معه .
وقال ابن كثير في ( تفسيره ج 4 ص 160 ) : { تُدَمِّرُ كُلَّ شَيْءٍ } (3)
__________
(1) سورة الأحقاف الآية 25
(2) سورة الأحقاف الآية 25
(3) سورة الأحقاف الآية 25

(3/181)

أي : تخرب كل شيء من بلادهم مما من شأنه الخراب . قال القرطبي في ( تفسيره ج 8 ص 206 ) : { تُدَمِّرُ كُلَّ شَيْءٍ } (1) أي : كل شيء مرت عليه من رجال عاد وأموالها . قال ابن عباس رضي الله عنهما : أي : كل شيء بعثت إليه .
__________
(1) سورة الأحقاف الآية 25

(3/182)

س3 : يقول ابن عباس رضي الله عنه عن ود وسواع ويغوث ويعوق ونسر : إنها أسماء رجال صالحين من قوم نوح . . . إلى آخر كلامه .
كيف يكونون من قوم نوح وأصل رسالة نوح القيام على هذه الأصنام ؟ ألا يكون هؤلاء أسماء رجال صالحين من قوم ( آدم وإدريس ) ، ثم لما ماتوا ونسي العلم قام قوم نوح بصنع الأصنام وعبادتها ، وقام نوح بالإنكار عليهم ؟ ثم كيف ينسى العلم في كلام ابن عباس ونوح ينكر عليهم ليلا ونهارا سرا وجهارا ؟
ج 3 : الذي عليه جمهور العلماء أن ودا وسواعا ويغوث ويعوق ونسرا هي أصنام وصور رجال صالحين كان قوم نوح يعبدونها في زمان نوح ، ثم عبدتها العرب بعد ذلك ، وإلى ذلك ذهب ابن عباس رضي عنهما .
أما أصل وجود هؤلاء الصالحين أصحاب هذه الأسماء ، فقد اختلف العلماء في ذلك :
القول الأول : قال ابن جرير : حدثنا ابن حميد حدثا مهران ،

(3/182)

عن سفيان ، عن موسى ، عن محمد بن قيس : { وَيَعُوقَ وَنَسْرًا } (1) قال : كانوا قوما صالحين من بني آدم ، وكان لهم أتباع يقتدون بهم ، فلما ماتوا قال أصحابهم الذين يقتدون بهم لو صورناهم كان أشوق لنا إلى العبادة إذا ذكرناهم ، فصوروهم فلما ماتوا وجاء آخرون دب إليهم إبليس فقال : إنما كانوا يعبدونهم وبهم يسقون المطر . فعبدوهم فابتدئ عبادة الأوثان من ذلك الوقت ، فلما بعث الله نوحا بعد ذلك قالوا : لا تذرن آلهتكم ولا تذرن ودا ولا سواعا . . إلخ .
قال سفيان عن أبيه عن عكرمة رضي الله عنه قال : كان بين آدم ونوح عشرة قرون كلهم على الإسلام . انظر ( تفسير الطبري ج 23 ص 639 ) ، و ( تفسير القرطبي ج 9ص307- 308 ) ، و ( تفسير ابن كثير ج 4ص 426 ) .
القول الثاني : المشهور عن ابن عباس رضي الله عنهما أن هذه الأصنام أسماء رجال صالحين من قوم نوح . روى ، البخاري في ( صحيحه ) عن عطاء عن ابن عباس رضي الله عنهما قال : صارت الأوثان التي كانت في قوم نوح في العرب بعد ، أما ود فكانت لكلب بدومة الجندل ، وأما سواع فكانت لهذيل ، وأما يغوث فكانت لمراد ثم لبني غطيف بالجرف عند سبأ ، وأما يعوق فكانت لهمدان ، وأما نسر فكانت لحمير لآل ذي الكلاع ، وهي أسماء ورجال صالحين من قوم نوح عليه السلام ، فلما هلكوا أوحى
__________
(1) سورة نوح الآية 23

(3/183)

الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم ، ففعلوا فلم تعبد حتى إذا هلك أولئك ونسخ العلم عبدت . وروي نحو هذا عن عكرمة والضحاك وقتادة وابن إسحاق انظر ( تفسير ابن كثير ج 4 ص 426 ) ، و ( تفسير القرطبي ج 9 ص 308 ) .
وعلى هذا الرأي فإن المراد بقول ابن عباس رضي الله عنهما : أن هذه الأصنام أسماء رجال صالحين من قوم نوح ، أي : من القوم الذين بعث فيهم نوح ، وأنهم على الإسلام قبل أن يبعث إليهم نوح عليه السلام ، فلما هلكوا وصورهم قومهم لتذكرهم والاقتداء بهم ، فلم يعبدوا حينئذ ، فلما هلك أولئك ونسخ العلم من صدور الرجال عبدوهم ، وفشا الشرك فيهم ، فبعث الله لهم نوحا عليه السلام لإنكار ذلك ودعوتهم إلى عبادة الله وحده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/184)

السؤال الثاني والثالث من الفتوى رقم ( 12126 )
س 2 : هل كتاب ( صفوة التفاسير ) تأليف الشيخ محمد علي الصابوني يعتبر مرجعا مهما في تفسير القران الكريم أم لا؟

(3/184)

ج2 : لا يصلح مرجعا ؛ لما فيه من المآخذ التي بينها من نقده من العلماء .

(3/185)

س3 : ما هي الكتب المهمة لطالب العلم بعد كتاب الله عز وجل في التفسير والحديث والفقه واللغة العربية ؟ هذا والله يحفظكم ويرعاكم آمين .
ج 3 : من الكتب المهمة في التفسير : ( تفسير ابن جرير الطبري ) ، و ( تفسير البغوي ) ، و ( ابن كثير ) ، وفي الحديث . ( فتح الباري ) لابن حجر العسقلاني شرح البخاري ، و ( شرح النووي لصحيح مسلم ) ، وفي الفقه : ( المجموع ) للنووي على كتاب ( المهذب ) للشيرازي ، و ( كتاب المغني ) لابن قدامة ، وكتاب ( الأم ) للشافعي ، وفي اللغة : كتاب ( لسان العرب ) لابن منظور و ( القاموس المحيط ) للفيروز آبادي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/185)


الحديث - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الحديث

(3/187)

السؤال الخامس من الفتوى رقم ( 19378 )
س 5 : يزعمون أن بعض الأحاديث في كتب السنة كالبخاري ومسلم وغيرها تخالف القرآن الكريم ، مثل حديث المهدي ، ونزول عيسى عليه السلام ، وحديث الشفاعة وغيرها .
ج 5 : النصوص الشرعية من لدن حكيم خبير ، ولا يمكن أن يقع بينهما تناقض أو تعارض في الواقع ، ودعوى أن هناك أحاديث في البخاري ومسلم وغيرهما مما ثبتت نسبته للنبي صلى الله عليه وسلم تخالف القرآن هي دعوى باطلة عارية عن البرهان ، إذ كل ما كان ظاهره التعارض فهو في نظر الناظر لأول وهلة لا في نفس الأمر ، ولكن بعد التأمل والبحث والنظر في عموم نصوص الشريعة يزول الوهم ويندفع الإشكال .
أما ما ذكرته من شأن المهدي ونزول عيسى عليه السلام آخر الزمان وشفاعة نبينا محمد صلى الله عليه وسلم - فأحاديثها ثابتة يجب الإيمان بها ، وليس فيها مخالفة للقرآن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/189)

السؤال الحادي عشر من الفتوى رقم ( 21672 )
س 11 : كثيرا ما نقرأ في آخر الأحاديث ( مرفوعا ) أو ( متفق عليه ) ما معنى هاتين الكلمتين ، ومن هم الذين رفعوه ، ومن هم الذين اتفقوا عليه ، هل اتفقوا على صحته أو ضعفه ؟
ج 11 : معنى قول أهل الحديث عند رواية حديث ما : ( مرفوعا ) يعني : أن الراوي الصحابي أضافه إلى النبي صلى الله عليه وسلم فهو من قول النبي صلى الله عليه وسلم .
ومعنى قولهم : ( متفق عليه ) أي : أخرج الحديث البخاري ومسلم عن الصحابي نفسه الذي روى الحديث عن النبي صلى الله عليه وسلم ، واتفقا على تصحيح الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/190)

السؤال الرابع من الفتوى رقم ( 18611 )
س4 : ما المقصود برواه الثلاثة ورواه الخمسة ؟
ج 4 : المقصود برواه الثلاثة : أبو داود والترمذي والنسائي . والمراد برواه الخمسة : هؤلاء الثلاثة وابن ماجه والإمام أحمد .

(3/190)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/191)

السؤال الثاني من الفتوى رقم ( 18444 )
س 2 : هل كتب الحديث تكمل القرآن الكريم ، وهل صحيح أنه لا وجود للسنة في الإسلام وأنه ليس هناك إلا الفريضة ، وأنه إذا أردنا النجاة في الآخرة فعلينا أن نترك السنة جانبا و لا نعتمد إلا القرآن الكريم ؟
ج 2 : السنة المطهرة هي : الأصل الثاني من أصول الأدلة في الإسلام بإجماع العلماء ، وهي مفسرة للقرآن ، ومن أنكر حجية السنة فهو كافر ؛ لأنه منكر لأصل من أصول الإسلام المجمع عليها ، والله تعالى يقول : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) ، ويقول سبحانه : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحشر الآية 7
(2) سورة النحل الآية 44

(3/191)

السؤال الأول من الفتوى رقم ( 20374 )
س1 : ما معنى قول العلماء : إن الحديث ضعيف لم يصح ولكن جرى العمل عليه ، وعلى العكس يكون الحديث صحيحا ولكن العمل على خلافه ؟
ج 1 : معنى أن يكون الحديث ضعيفا ولكن جرى العمل عليه : أن يكون الحديث ضعيفا من جهة متنه أو من جهة سنده ؛ لضعف حفظ راويه أو إرساله أو تدليسه أو جهالته ونحو ذلك ، فلا يكون حجة بذاته ولكن ما دل عليه من الحكم والمعنى يكون معمولا به ؛ لمجيء الحديث من طرق أخرى تقويه ليس فيها ضعف ، أو لقيام أدلة أخرى صحيحة تدل عليه من القرآن أو السنة الصحيحة أو عمل الصحابة أو إجماع العلماء ، فيعمل به لذلك . ومثال ذلك : ما رواه الترمذي في ( جامعه ) عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « من جمع بين الصلاتين من غير عذر فقد أتى بابا من أبواب الكبائر » (1) . ورفع هذا إلى النبي صلى الله عليه وسلم فيه نظر ، ومع ذلك قال الترمذي عقبه : ( العمل على هذا عند أهل العلم ) يعني : اعتبار أن الجمع بين الصلاتين من غير عذر محرم ومن الكبائر ؛ لورود ذلك عن بعض الصحابة كعمر رضي الله عنه ، ولقول الله تعالى : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (2) .
__________
(1) ( سنن الترمذي 1\356 برقم ( 188 ) .
(2) سورة مريم الآية 59

(3/192)

وقوله سبحانه : { فَوَيْلٌ لِلْمُصَلِّينَ } (1) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (2) ومثال ذلك أيضا : حديث أبي أمامة الباهلي رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن الماء لا ينجسه شيء إلا ما غلب على ريحه أو طعمه أو لونه » (3) رواه ابن ماجه وغيره ، وهو حديث ضعيف عند أئمة الحديث ، لكن حكمه ومعناه صحيح معمول به .
قال النووي : اتفق المحدثون على تضعيفه . والمراد تضعيف رواية الاستثناء لا أصل الحديث ، فإنه قد ثبت في حديث بئر بضاعة ولكن هذه الزيادة قد أجمع العلماء على القول بحكمها . قال ابن المنذر : ( أجمع العلماء على أن الماء القليل والكثير إذا وقعت فيه نجاسة فغيرت له طعما أو لونا أو ريحا فهو نجس ) فالإجماع هو الدليل على نجاسة ما تغير أحد أوصافه لا هذه الزيادة .
وأما معنى كون الحديث صحيحا وجرى العمل على خلافه : فهو أن يكون الحديث منسوخا بدليل صحيح متأخر عنه ، أو يكون الحديث صحيحا خالفه حديث أصح منه ، ولا يمكن العمل بهما أو
__________
(1) سورة الماعون الآية 4
(2) سورة الماعون الآية 5
(3) ( سنن ابن ماجه ) 1\174 برقم ( 521 ) .

(3/193)

الجمع بينهما بتخصيص أو تقييد وغير ذلك من وجوه الجمع بينهما ، فيرجح أئمة الحديث العمل بأحدهما وترك الآخر ؛ عملا بالمرجحات المعتبرة شرعا ، مثل عمل الصحابة به أو كثرة رواته ونحو ذلك ، ويعتبر الحديث المرجوح شاذا لوجود ما هو أصح منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/194)

الفتوى رقم ( 19867 )
س 1 : « من مات ولم يعرف إمام زمانه مات ميتة جاهلية » . ما إسناد هذا الحديث ؟
ج 1 : الحديث بهذا اللفظ من وضع الشيعة ، ولم يرد عن النبي صلى الله عليه وسلم . قال شيخ الإسلام ابن تيمية في منهاج السنة : والله ما قاله الرسول صلى الله عليه وسلم هكذا ، وإنما المعروف ما روى مسلم أن ابن عمر جاء إلى عبد الله بن مطيع حين كان من أمر الحرة ما كان ، فقال : اطرحوا لأبي عبد الرحمن وسادة . فقال : إني لم آتك لأجلس ، أتيتك لأحدثك حديثا ، سمعت رسول الله صلى الله عليه وسلم يقول : « من خلع يدا من طاعة لقي الله يوم القيامة لا حجة له ، ومن مات وليس في عنقه بيعة مات ميتة جاهلية » ا هـ . انظر ( مختصر المنهاج ) صفحة 30 .
س 2 : ماذا يقول الشيخ على الذين ينكرون أحاديث

(3/194)

الرسول صلى الله عليه وسلم ؟
ج 2 : السنة هي المصدر الثاني للشريعة الإسلامية بعد القرآن ؛ لقول الله تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقوله تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) ، وقد أجمع المسلمون على وجوب العمل بالسنة . أما الذي ينكر العمل بالسنة فيكون كافرا ؛ لأنه مكذب لله ولرسوله ولإجماع المسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحشر الآية 7
(2) سورة النساء الآية 80

(3/195)

الفتوى رقم ( 19820 )
س : هل صح عن النبي صلى الله عليه وسلم أنه قال : ( أحبوا العرب لثلاث : لأني عربي ، وكلام أهل الجنة عربي ، والقرآن الكريم باللغة العربية ) ، وما موقف هذا الحديث هل صحيح ؟ أو ضعيف ؟ أو موضوع . لأن الناس متحيرون وبعضهم يستدلون بهذا الحديث بأننا سوف نتكلم في الجنة باللغة العربية ؟
ج : هذا الحديث باطل لم يقله رسول الله صلى الله عليه وسلم كما نص على

(3/195)

ذلك علماء الحديث
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/196)

لسؤال الثالث من الفتوى رقم ( 19378 )
س 3 : بعض الناس ينكر بعض الأحاديث الصحيحة الثابتة ، ويزعمون أن هناك أحاديث ضعيفة - بل منكرة باطلة - في ( صحيح البخاري ) . وعلى سبيل المثال : يذكرون حديث أبي هريرة رضي الله عنه في الذباب إذا وقع في الشراب . يكذبون راوي الحديث ، ويقولون : إنه من المساكين الذين يترددون بين الناس يسألونهم عن لقمة العيش ؟
ج 3 : أولا : لا يجوز لمسلم إنكار الأحاديث الصحيحة الثابتة عند أهل العلم بالحديث ؛ لأن الإيمان بها من الدين .
ثانيا : ( صحيح البخاري ) أصح الكتب المؤلفة في أحاديث النبي صلى الله عليه وسلم ، وهذا من جهة الأحاديث المسندة المتصلة ، أما المعلقات ففيها الصحيح والضعيف .
ثالثا : حديث أبي هريرة في وقوع الذباب في الشراب حديث

(3/196)

صحيح لا مطعن فيه بوجه من الوجوه ، وإذا ثبت ذلك وجب على المؤمن تصديقه . والواقع أيضا قد شهد بصدقه ، فلا مجال لإنكاره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/197)

أحاديث سئل عن معناها
السؤال الأول من الفتوى رقم ( 15129 )
س1 : الرجاء شرح الحديث الشريف : « الأرواح جنود مجندة » " إلخ الحديث .
ج 1 : ثبت من حديث أبي هريرة رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : « الأرواح جنود مجندة ، فما تعارف منها ائتلف ، وما تناكر منها اختلف » (1) رواه البخاري ومسلم .
هذا الحديث بين فيه المصطفى صلى الله عليه وسلم أن الأرواح مخلوقة على الائتلاف ، والاختلاف كالجنود المجندة إذا تقابلت وتواجهت ، وذلك على ما جعلها عليه من السعادة والشقاوة ، والأجساد التي فيها الأرواح تلتقي في الدنيا فتأتلف وتختلف على حسب ما جعلت عليه من التشاكل والتناكر ، فترى البر الخير يحب مثله ويميل إليه ، والفاجر يألف شكله ويميل إليه وينفر كل عن ضده .
ونقل في ( الفتح ) عن الخطابي أنه قال : يحتمل أن يكون إشارة
__________
(1) رواه من حديث أبي هريرة رضي الله عنه : أحمد 2\295 ، 527 ، 539 ، والبخاري في ( الأدب المفرد ) ( ص 392 ) برقم ( 901 ) ، ومسلم 4\2031 برقم ( 2638 ) ، وأبو داود 5\169 برقم ( 4834 ) ، وابن حبان 14\43 برقم ( 6168 ) ، والبغوي 13 \ 57 برقم ( 3471 ) .

(3/198)

على معنى التشاكل في الخير والشر والصلاح والفساد ، وأن الخير من الناس يحن إلى شكله والشرير نظير ذلك يميل إلى نظيره ، فتعارف الأرواح يقع بحسب الطباع التي جبلت عليها من خير وشر ، فإذا اتفقت تعارفت ، وإذا اختلفت تناكرت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/199)

السؤال الأول من الفتوى رقم ( 17340 )
س1 : ما معنى حديث رسول الله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين » . ما الحب المقصود في الحديث ؟
ج 1 : معنى قول النبي صلى الله عليه وسلم : " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين " : وجوب تقديم طاعة الله ورسوله على طاعة من سواهم من الولد والوالد والناس ، مع الحرص على متابعة الرسول صلى الله عليه وسلم والاقتداء فيه في جميع الأمور ،

(3/199)

وأنه لا يتم الإيمان الواجب إلا بذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/200)

الفتوى رقم ( 17555 )
س : ما شرح هذا الحديث : « لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به » (1) ؟ فلا تبخلوا علي برسائلكم وأجوبتكم المهمة بارك الله فيكم و حفظكم وسدد خطاكم .
ج : معنى الحديث هو : أن الإنسان لا يكون مؤمنا كامل الإيمان حتى يكون هواه ومراده على وفق ما جاء عن النبي صلى الله عليه وسلم وقد أخبر الله جل شأنه أن طاعة الرسول صلى الله عليه وسلم سبب لبقاء الأعمال ، قال تعالى : { وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا } (2) .
وأن المؤمن يجب أن لا يكون له خيار إذا قضى الله ورسوله أمرا ، بل يجب أن ينقاد ويسلم ، قال تعالى : { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } (3) .
__________
(1) ابن أبي عاصم 1\46 برقم ( 15 ) ، و الخطيب في ( تاريخ بغداد ) 4\369 ، وابن بطة في ( الإبانة ) 1\388 برقم ( 279 ) ، وأبو إسماعيل الهروي في ( ذم الكلام ) 2\254-257 برقم ( 320 ، 321 ) ( ت : عبد الله الأنصاري ) ، والبغوي 1\213 برقم ( 104 ) .
(2) سورة الحجرات الآية 14
(3) سورة الأحزاب الآية 36

(3/200)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/201)

لسؤال الرابع من الفتوى رقم ( 20145 )
س 4 : ما صحة حديث « لا طاعة لمخلوق في معصية الخالق » " مع ذكر الراوي والإسناد ؟
ج 4 : الحديث المذكور حديث صحيح مروي في دواوين السنة المشهورة ، وله ألفاظ متقاربة ومعناها واحد ، فاللفظ المذكور رواه الإمام أحمد في ( مسنده ) ، وروى البخاري ومسلم من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « لا طاعة لبشر في معصية الله ، إنما الطاعة في المعروف » .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/201)

السؤال الأول من الفتوى رقم ( 18424 )
س 1 : ما هو شرح حديث : « لا ضرر ولا ضرار » ؟
ج 1 : الضرر الاسم والضرار الفعل ، فمعنى : " لا ضرر " أي لا يدخل على أحد ضرر لم يدخله على نفسه ، ومعنى : " لا ضرار " أي : لا يضار أحد بأحد .
وهذا الحديث من قواعد الإسلام الكبرى ، يندرج تحته عدد من المسائل الفقهية وقواعدها الفرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/202)

السؤال الثاني من الفتوى رقم ( 14535 )
س 2 : ما المراد بقوله صلى الله عليه وسلم : « إذا أراد الله بعبد خيرا استعمله » " ؟
ج 2 : أخرج الترمذي وغيره عن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا أراد الله بعبد خيرا استعمله فقيل : كيف يستعمله يا رسول الله ؟ قال : يوفقه لعمل صالح قبل الموت » (1)
__________
(1) أحمد 3\106 ، 120 ، 230 ، والترمذي 4\ 450 برقم ( 2142 ) ، وأبو يعلى 6 \402 ، 440 ، 452 برقم ( 3756 ) ، 3821 ، 3840 ) ، وابن حبان 2\53 برقم ( 341 ) ، والطبراني في ( الأوسط ) 2\ 561 برقم ( 1962 ) ( ت : الطحان ) ، وابن أبي عاصم 1\283 ، 285 برقم ( 402 ، 406-408 ) ( ت : الجوابرة ) ، والآجري في ( الشريعة ) 2\ 88 برقم ( 368 ) ، واللالكائي في ( شرح أصول اعتقاد أهل السنة ) 4\674 برقم ( 1089 ) ، والبيهقي في ( الأسماء والصفات ) 1\ 386 برقم ( 312 ) .

(3/202)

وقال الترمذي : حديث حسن صحيح . وهذا الحديث يدل على أن الأعمال بالخواتيم ، وأنه يجب على المسلم أن يلزم طاعة الله تعالى في فعل ما أوجب عليه وترك ما حرم عليه ، ويحرص على التزود من عمل الخير ما أمكنه ، رجاء أن يختم له به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/203)

السؤال الأول من الفتوى رقم ( 13619 )
س 1 : ما هو معنى الحديث الذي يقول : « إن الله ليؤيد هذا الدين بالرجل الفاجر » وماذا يعنيه هذا الحديث ؟
ج 6 : هذا الحديث في ( الصحيحين ) ، ولفظ البخاري ، عن أبي هريرة رضي الله عنه قال : « شهدنا مع رسول الله صلى الله عليه وسلم فقال لرجل ممن يدعي الإسلام : " هذا من أهل النار " فلما حضر القتال قاتل الرجل قتالا شديدا ، فأصابته جراحة فقيل : يا رسول الله : الذي قلت : " إنه من أهل النار" ، فإنه قد قاتل اليوم قتالا شديدا وقد مات .

(3/203)

فقال النبي صلى الله عليه وسلم : " إلى النار " . قال : فكاد بعض الناس أن يرتاب ، فبينما هم على ذلك إذ قيل : إنه لم يمت ، ولكن به جراحا شديدة ، فلما كان من الليل لم يصبر على الجراح فقتل نفسه . فأخبر النبي صلى الله عليه وسلم بذلك فقال : " الله أكبر ، أشهد أني عبد الله ورسوله " ثم أمر بلالا فنادى بالناس : إنه لا يدخل الجنة إلا نفس مسلمة ، وإن الله ليؤيد هذا الدين بالرجل الفاجر ) » (1) ومعنى ذلك : إن الله لينصر دين الإسلام ويعزه بالرجل الفاسق غير العادل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2\309 ، والبخاري 4\34 ، 5\74-75 ، 7\212 ، ومسلم 1\105 - 106 برقم ( 111 ) ، وعبد الرزاق 5\ 269-270 برقم ( 9573 ) ، وابن حبان 5\378 برقم ( 4519 ) ، والبيهقي 8\197 ، والبغوي 10\156 برقم ( 2526 ) .

(3/204)

السؤال التاسع من الفتوى رقم ( 3122 )
س 9 : قيل : « المؤمن القوي خير من المؤمن الضعيف » هل المقصود من ذلك قوة الجسم وعكسه ، أو الغني وعكسه الفقير؟
ج 9 : المراد في الحديث قوة الإيمان ، فالمؤمن القوي في إيمانه

(3/204)

خير من المؤمن الضعيف في إيمانه ، وأما قوة الجسم التي لا تكون معينة للإنسان على الخير ، فلا عبرة بها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/205)

السؤال الأول من الفتوى رقم ( 10593 )
س 1 : قال صلى الله عليه وسلم : « ما أمرتكم بشيء فأتوا منه ما استطعتم ، وما نهيتكم عنه فانتهوا » نرجو من سماحتكم شرح هذا الحديث باختصار شديد وما مدلوله ؟ ولأن هناك بعض العوام يقولون : إن هذا الحديث رخصة ، فالذي نستطيع أن نفعله ، والذي لا نستطيع لا نفعله ، ولأن هذا باب كبير لترك السنة .
ج 1 : يراد من قوله عليه الصلاة والسلام : « إذا أمرتكم بشيء فأتوا منه ما استطعتم » الاستطاعة هي : القدرة على الشيء دون حرج ، فمثلا المصلي مأمور بالقيام أثناء الصلاة ، فإذا لم يستطع القيام صلى جالسا ، ومن شهد شهر رمضان من المكلفين مأمور بالصيام ، فإذا لم يقدر لمرض فإنه يفطر ويقضي فيما بعد وهكذا .

(3/205)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/206)

أحاديث سئل عن صحتها
الفتوى رقم ( 15837 )
س : ما صحة الحديث : "المؤمنون تمريون" ؟
ج : هذا اللفظ لا نعلمه حديثا صحيحا ، وذكر العجلوني لفظا مقاربا له فقال : اشتهر على الألسنة : ( المؤمنون حلويون ) وذكر على جملة : "المؤمن حلو يحب الحلاوة" بأنه موضوع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/207)

الفتوى رقم ( 15677 )
س : ما أقوال العلماء في علم الحديث في هذا الأثر : " رجب شهر الله ، وشعبان شهري ، ورمضان شهر أمتي " ؟ وما صحة حديث : " اللهم إني أشكو إليك ضعف قوتي ، وقلة حيلتي ، وهواني على الناس " الحديث ؟
ج : أولا : حديث : " رجب شهر الله ، وشعبان شهري ، ورمضان شهر أمتي " حديث موضوع ، وفي إسناده أبو بكر بن الحسن النقاش ، وهو متهم ، والكسائي مجهول ، وقد أورده صاحب ( اللآلئ في الموضوعات ) .

(3/207)

ثانيا : حديث : « اللهم إني أشكو إليك ضعف قوتي ، وقلة حيلتي ، وهواني على الناس يا أرحم الراحمين ، إلى من تكلني ، إلى عدو يتجهمني ، أم إلى قريب ملكته أمري ، إن لم يكن بك غضب علي فلا أبالي ، غير أن عافيتك أوسع لي ، أعوذ بنور وجهك الذي أشرقت له الظلمات ، وصلح عليه أمر الدنيا والآخرة ، أن ينزل بي غضبك ، أو يحل بي سخطك ، لك العتبى حتى ترضى ، ولا حول ولا قوة إلا بك » هذا الحديث ضعيف من جهة إسناده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/208)

الفتوى رقم ( 16001 )
س : قرأت في ( السراج المنير شرح الجامع الصغير ) ، في الجزء الثاني ص 180 حديثا نصه : « ثلاث إذا رأيتهن فعند ذلك تقوم الساعة : إخراب العامر ، وعمارة الخراب ، وأن المعروف منكرا والمنكر معروفا ، وأن يتمرس الرجل بالأمانة تمرس البعير بالشجرة » أرجو إفادتي عن صحة هذا الأثر .

(3/208)

ج : هذا الحديث رواه الطبراني ، وذكره السيوطي في ( الجامع الصغير ) ونسبه إلى ( تاريخ ابن عساكر ) ، ورمز له بالضعف . وقال الهيثمي : فيه يحيى بن عبد الله النابلسي وهو ضعيف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/209)

الفتوى رقم ( 16910 )
س : عن رسول الله صلى الله عليه وسلم أنه قال : " من فاته صلاة في عمره ولم يحصها فليقم في آخر جمعة من رمضان ، وليصل أربع ركعات بتشهد واحد ، يقرأ في كل ركعة فاتحة الكتاب وسورة القدر خمس عشرة مرة ، وسورة الكوثر كذلك ، ويقول في النية : نويت أصلي أربع ركعات كفارة لما فاتني من الصلاة " قال أبو بكر : سمعت رسول الله صلى الله عليه وسلم يقول : " هي كفارة أربعمائة سنة " حتى قال علي كرم الله وجهه : هي كفارة ألف سنة ، فلمن تكون الصلاة الزائدة ؟ قال : تكون لأبويه وزوجته ولأولاده فأقاربه وأهل البلد ، فإذا فرغ من الصلاة صلى على النبي صلى الله عليه وسلم مائة مرة بأي صفة كانت ، ثم يدعو بهذا الدعاء ثلاث مرات : ( اللهم يا من لا تنفعك طاعتي ، ولا تضرك معصيتي ، تقبل مني ما لا ينفعك ، و اغفر لي ما لا يضرك ، يا من إذا وعد وفى ، وإذا توعد تجاوز وعفا ، اغفر

(3/209)

لعبد ظلم نفسه ، وأسألك اللهم إني أعوذ بك من بطر الغنى وجهد الفقر ، إلهي خلقتني ولم أك شيئا ، ورزقتني ولم أك شيئا ، وارتكبت المعاصي فإني مقر لك بذنوبي ، إن عفوت عني فلا ينقص من ملكك شيء ، وإن عذبتني فلا يزيد في سلطانك شيء ، إلهي أنت تجد من تعذبه غيري ، وأنا لا أجد من يرحمني غيرك ، اغفر لي ما بيني وبينك ، واغفر لي ما بيني وبين الناس يا أرحم الراحمين ، ويا رجاء السائلين ، ويا أمان الخائفين ، ارحمني برحمتك الواسعة ، أنت أرحم الراحمين يا رب العالمين ، اللهم اغفر للمؤمنين والمؤمنات ، والمسلمين والمسلمات الواسعة ، أنت أرحم الراحمين يا رب العالمين ، اللهم اغفر للمؤمنين والمؤمنات ، والمسلمين والمسلمات ، وتابع بيننا وبينهم بالخيرات ، رب اغفر وارحم وأنت خير الراحمين . . وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين ) .
ج : هذا الحديث حديث مكذوب مختلق ، وليس في شيء من كتب الحديث المعتبرة ، ومن فاتته صلاة فإن الواجب عليه المبادرة إلى قضائها عند ذكرها ؛ لما ثبت أن النبي صلى الله عليه وسلم قال : « من نام عن صلاة أو نسيها فليصلها إذا ذكرها ، لا كفارة لها إلا ذلك » .
وأما الصلاة المذكورة التي يكرر فيها سورة القدر والكوثر خمس عشرة مرة - فهي صلاة مبتدعة تخالف الصلاة المشروعة .

(3/210)

هذا وقد اشتمل الدعاء الذي يقرأ بعد تلك الصلاة على بعض العبارات غير اللائقة مثل : إلهي أنت تجد من تعذبه غيري ، ومثل : يا أمان الخائفين . وبناء على ذلك لا تجوز تلك الصلاة المذكورة ؛ لأنها صلاة مبتدعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/211)

الفتوى رقم ( 16113 )
س : هناك حديث يقول : ( اختلاف أمتي رحمة ) فهل هذا الحديث صحيح أم لا ؟ وإن أكثر العلماء يقولون : إن اختلاف الأئمة أي : أن المذاهب رحمة ، وأن أكثر الخطباء يرددون هذا الحديث على المنابر . فما رأيكم في صحة هذا الحديث والعمل به ، وقول بعض العلماء والخطباء ، مع أن كلا من هؤلاء الخطباء يتبع ما شاء من هذه المذاهب ويعمل بها ويقول : إن مذهبه كذا ؟
ج : هذا القول المشهور على الألسنة : ( اختلاف أمتي رحمة ) لا أصل له : أي : لا إسناد له ، فلا تجوز نسبته إلى رسول الله صلى الله عليه وسلم ولعل أول من ذكره بدون إسناد البيهقي رحمه الله تعالى في ( الرسالة الأشعرية ) كما في ( تبيين كذب المفتري ) لابن عساكر رحمه الله تعالى ( ص 106 ) ، وقد قرر هذا غير واحد من أهل العلم بالحديث

(3/211)

الشريف ، والسيوطي رحمه الله تعالى في ( الجامع الصغير ) لم يستطع ذكر أحد أخرجه بإسناد ، ورغم توسع المناوي في شرحه ( فيض القدير 1\209-212 ) فإنه لم يذكر له أصلا .
وعليه فلا يجوز نسبته إلى النبي صلى الله عليه وسلم ولا الاستدلال به ، ومن ذكره منسوبا إلى النبي صلى الله عليه وسلم نبه على ذلك . وإن الاختلاف بين العلماء في مسائل العلم يرد إلى الأدلة من الكتاب والسنة ففيها الرحمة ، وفيها الهدى والنور ، والمخطئ حينئذ مأجور أجرا واحدا ، والمصيب له أجران .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/212)

الفتوى رقم ( 16131 )
س : قال رسول الله صلى الله عليه وسلم " كم من قارئ للقرآن والقرآن يلعنه "
سؤالي : أود من سماحتكم إيضاح الحديث الشريف ، حيث إنني قد تناقشت مع أحد الإخوان عن هذا الحديث ، فقال لي : إنهم - أي : المعنيين بهذا الحديث - هم الذين يمرون على آية الربا ويرابون ، وعلى آية الوالدين ويعقون والديهم وغير ذلك . فهل هذا هو المعنى أم حتى من لا يخشع ولا يتدبر آياته ولا يفهم

(3/212)

معناها . أود من سماحتكم إيضاح ذلك .
ج : هذا أثر عن ميمون بن مهران ، وليس بحديث عن النبي صلى الله عليه وسلم ، ومعنى هذا : تحذير المسلم الذي يقرأ القرآن من ترك العمل به ، فإن من عباد الله من يمر على ما ينهى عنه القران كنهيه عن الربا ثم يتعامل بالربا ، وكنهيه عن الظلم ثم يظلم ، وكنهيه عن الغيبة ثم يقع فيها ، ونحو ذلك مما في القرآن الكريم من الأوامر والنواهي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/213)

الفتوى رقم ( 17327 )
س : هل صح عن النبي هذا الحديث : عن أبي هريرة رضي الله عنه ، عن رسول الله صلى الله عليه وسلم قال : « من قرأ آية الكرسي عقب كل صلاة ، لم يمنعه من دخول الجنة إلا أن يموت » ؟
ج : روى النسائي وابن حبان عن أبي أمامة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « من قرأ آية الكرسي دبر كل صلاة مكتوبة ، لم يمنعه من دخول الجنة إلا أن يموت » وتفرد به محمد بن حميد .
والحديث له طرق يشد بعضها بعضا ، مما يدل على أن للحديث أصلا . قال ابن القيم رحمه الله : روي من عدة طرق كلها ضعيفة ، لكنها إذا انضم بعضها لبعض مع تباين طرقها واختلاف

(3/213)

مخرجيها ، دل على أن له أصلا
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/214)

الفتوى رقم ( 17822 )
س : ما رأيكم بالحديث التالي : " من أراد أن يعلم ما له عند الله ، فلينظر ما لله عنده " ؟
ج : الحديث المذكور ذكره السيوطي في ( الجامع الصغير ) ، ونسبه إلى الدارقطني وإلى أبي نعيم في ( الحلية ) ، ورمز له بالضعف .
ومعنى الحديث : أن الله ينزل العبد منه حيث أنزله من نفسه ، فمنزلة الله عند العبد في قلبه على قدر معرفته إياه ، وعلمه به ، وإجلاله له ، واحترام أمره ونهيه ، والوقوف عند أحكامه بقلب سليم ونفس مطمئنة مع العمل بما أوجب الله عليه وترك ما حرمه الله عليه عن إخلاص لله وتعظيم له ورغبة ورهبة ، كما قال سبحانه عن أنبيائه والصالحين من عباده : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (1) .
__________
(1) سورة الأنبياء الآية 90

(3/214)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/215)

الفتوى رقم ( 17716 )
س : لقد لفت انتباهي وأنا أطالع مقالا حول الخط العربي ، كتبه أحد الفنانين المغاربة ، تطرقه إلى حديثين لرسول الله صلى الله عليه وسلم : " إنما الخطاطون والخياطون يأكلون من أعماق عيونهم " « عليكم بحسن الخط ، فإنه من مفاتيح الرزق » . فسارعت لمكاتبتكم سائلا عن مدى صحة هذين الحديثين .
ج : حديث : ( عليكم بحسن الخط فإنه من مفاتيح الرزق ) حديث موضوع كما قال الصغاني .
وأما لفظ : « إنما الخطاطون والخياطون يأكلون من أعماق عيونهم » فليس حديثا فيما نعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/215)

السؤال الثاني من الفتوى رقم ( 17072 )
س 2 : ما صحة حديث : ( تكبرك على تكبر أخيك لك

(3/215)

صدقة ) ؟
ج 2 : هذا من الكلام الجاري على بعض الألسنة ، ولا نعرف ذلك في المروي الثابت عن النبي صلى الله عليه وسلم وهو من حيث المعنى باطل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/216)

السؤال الرابع من الفتوى رقم ( 16801 )
س 4 : سمعت حديث : " من يود الفقر عيانا بيانا فليغن وقت الصلاة " هل هذا الحديث صحيح ؟
ج 4 : الحديث المذكور لا أصل له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/216)

السؤال الرابع من الفتوى رقم ( 12464 )
س 4 : لقد سمعت حديثا يكرر دائما في جهاز التلفاز في شهر رمضان 1993 م ، ولم أسمع بهذا الحديث من قبل ، ولم أجده في أي كتاب ، ويقول بعض الإخوة إن هذا الحديث لا أصل له ، وهذا نصه . قال رسول الله صلى الله عليه وسلم : ( أصحابي كالنجوم بأيهم اقتديتم اهتديتم ) هل هذا الحديث صحيح ؟ وإذا كان صحيحا فمن هم رواته ؟

(3/216)

ج 4 : هذا الحديث موضوع ، رواه ابن عبد البر في ( جامع العلم ) من طريق سلام بن سليم ، قال : حدثنا الحارث بن غصين عن الأعمش ، عن أبي سفيان ، عن جابر مرفوعا به ، وقال ابن عبد البر : ( هذا إسناد لا تقوم به حجة ؛ لأن الحارث بن غصين مجهول ) . لكن علته من سلام بن سليم أعظم ، وسلام هذا هو الطويل ، ويقال : ابن سليمان وابن سليم ، قال عنه الإمام أحمد : ( منكر الحديث ) . وقال ابن حبان : ( روى أحاديث موضوعة ) . وقد روى الحديث ابن حزم في الأحكام ، وقال : ( هذه رواية ساقطة ، أبو سفيان ضعيف ، والحارث بن غصين هذا هو أبو وهب الثقفي ، وسلام بن سليمان يروي الأحاديث الموضوعة ، وهذا منها بلا شك ) اهـ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/217)

السؤال الثاني من الفتوى رقم ( 18721 )
س 2 : ما درجة صحة هذا الحديث : قال رسول الله صلى الله عليه وسلم : ( أنا خير الناس لشرار أمتي ) . قال الصحابة رضي الله عنهم : أنت لشرارهم فكيف لخيارهم ؟ قال صلى الله عليه وسلم : ( خيارهم يدخلون الجنة بأعمالهم ، وشرارهم يدخلون الجنة بشفاعتي ) ؟
ج 2 : الحديث المذكور لا يصح عن النبي صلى الله عليه وسلم ؛ لأنه قد تفرد

(3/217)

به يحيى بن بسطام وهو ضعيف . قال ابن حبان : لا تحل الرواية عنه ؛ لأنه داعية إلى القدر ، ذكر ذلك في كتاب ( الجرح والتعديل ) ، وفي سنده جميع بن ثوب ، قال في ( لسان الميزان ) عنه : متروك . وقال البخاري والدارقطني وغيرهما : منكر الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/218)

السؤال الأول والثالث والرابع والخامس والسادس من الفتوى رقم ( 18710 )
س1 : روى الإمام مسلم أن النبي صلى الله عليه وسلم قال : « إن خلق كل إنسان من بني آدم على ستين وثلاثمائة مفصل ، فمن كبر الله عز وجل وسبح واستغفر ، وحرك حجرا أو شاله أو عظما ، أو أمر بالمعروف ونهى عن المنكر عدد الستين وثلاثمائة السلامى ، يمشي يومئذ وقد زحزح نفسه عن النار » .
ج 1 : هذ الحديث رواه مسلم في ( صحيحه ) عن عائشة رضي الله عنها ، ولفظه : « أن رسول الله صلى الله عليه وسلم قال : إنه خلق كل إنسان من بني آدم على ستين وثلاثمائة مفصل ، فمن كبر الله وحمد الله وهلل الله وسبح الله واستغفر الله ، وعزل حجرا عن طريق الناس ، أو شوكة أو عظما عن طريق الناس ، وأمر بمعروف

(3/218)

أو نهى عن منكر عدد تلك الستين والثلاثمائة السلامي ، فإنه يمشي يومئذ وقد زحزح نفسه عن النار » (1) ، وروى الإمام مسلم أيضا في صحيحه عن أبي ذر رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « يصبح على كل سلامى من أحدكم صدقة ، فكل تسبيحة صدقة ، وكل تحميدة صدقة ، وكل تهليلة صدقة ، وكل تكبيرة صدقة ، وأمر بالمعروف صدقة ، ونهي عن المنكر صدقة ، ويجزئ من ذلك ركعتان يركعهما من الضحى » (2)
__________
(1) مسلم 2\698 برقم ( 1007 ) ، والنسائي في ( الكبرى ) 9\308 برقم ( 10605 ) ، والطحاوي في ( المشكل ) 1\92 برقم ( 97 ) ، والبيهقي 4\188 .
(2) أحمد 5\167 ، 178 ، ومسلم 1\499 برقم ( 720 ) ، وأبو داود 2\61 ، 5\406-407 برقم ( 1285 ، 5243 ) ، والنسائي في ( الكبرى ) 8\204- 205 برقم ( 8979 ) ، وابن خزيمة 2\229 برقم ( 1225 ) .

(3/219)

س 3 : قال صلى الله عليه وسلم لعائشة رضي الله عنها : " داومي قرع باب الجنة " قالت : بماذا ؟ قال صلى الله عليه وسلم . " بالجوع " .
ج 3 : هذا الحديث ذكره صاحب ( إحياء علوم الدين ) . وقال الحافظ العراقي في تخريجه : لا أصل له .

(3/219)

س 4 : قال صلى الله عليه وسلم : « سافروا تصحوا » .
ج 4 : هذا الحديث رواه الإمام أحمد والطبراني وأبو نعيم وغيرهم ، وهو حديث ضعيف .

(3/219)

س 5 : قال رسول الله صلى الله عليه وسلم : « المجاهد من جاهد نفسه في ذات

(3/219)

الله »
ج 5 : روي هذا الحديث بألفاظ متقاربة ، فرواه الإمام أحمد عن فضالة بن عبيد بلفظ : « المجاهد من جاهد نفسه في طاعة الله » وفي لفظ آخر : " في سبيل الله "
ورواه الترمذي بلفظ : « المجاهد من جاهد نفسه » . قال الترمذي : وفي الباب عن عقبة بن عامر وجابر ، وحديث فضالة حديث حسن صحيح .
وروى الحديث أيضا ابن حبان في ( صحيحه ) بلفظين : أحدهما كرواية الإمام أحمد الأولى . وثانيهما بلفظ : « المجاهد من جاهد نفسه لله جل وعلا » . ورواه الحاكم بلفظ : « المجاهد من جاهد نفسه بالطاعة » وصححه على شرط الشيخين .

(3/220)

س 6 : قال صلى الله عليه وسلم : " من أخذ من ماء طهور وقرأ عليه الفاتحة سبعين مرة ، والذي نفس محمد بيده : إن جبريل جاءني وأخبرني أنه من شرب من ذلك الإناء سبعة أيام يرفع عنه كل داء في جسده ، ويعافيه منه ، ويخرجه من عروقه ولحمه وعظمه ، ومن

(3/220)

شرب من جميع أعضائه " .
ج 6 : لم نقف عليه بعد البحث في مظانه والنكارة ظاهرة عليه ، والظاهر أنه حديث موضوع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/221)

السؤال الثاني من الفتوى رقم ( 18734 )
س 2 : ما مدى صحة الحديثين : « شراركم عزابكم » . وحديث : « من كان موسرا لأن ينكح ثم لم ينكح فليس مني » ؟
ج 2 : الحديث المروي عن رسول الله صلى الله عليه وسلم بلفظ : " شراركم عزابكم " هو جزء من حديث طويل رواه أبو يعلى والطبراني عن أبي هريرة بسند فيه خالد بن إسماعيل المخزومي ، وهو متروك . ولهما أيضا بسند فيه ضعف عن عطية بن بشر المازني مرفوعا . وأورده ابن الجوزي في ( الموضوعات ) ورواه العقيلي في ( الضعفاء ) . قال ابن منده : في سنده معاوية بن يحيى وهو ضعيف ، وبقية بن الوليد ومسلم بن الوليد مدلسان . قال الحافظ في ( الإصابة ) : وللحديث طرق كلها لا تخلو من ضعف .
وأما حديث : « من كان موسرا لأن ينكح ثم لم ينكح فليس مني » قال ابن معين : رواه الطبراني في ( الأوسط ) و ( الكبير ) ،

(3/221)

وإسناده مرسل حسن .
وقال المنذري في ( الترغيب والترهيب ) : رواه الطبراني بإسناد حسن والبيهقي ، وهو مرسل . وقال ابن حجر في ( الفتح ) : أخرجه الدارمي والبيهقي من حديث ابن أبى نجيح ، وجزم بأنه مرسل وقد أورده البغوي في ( معجم الصحابة ) .
والمرسل في حكم الحديث الضعيف ، فلا يحتج به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/222)

السؤال الثاني من الفتوى رقم ( 16978 )
س 2 : سمعت في الأشرطة حديثا ولم يخرجه صاحب هذا الشريط ، وأريد أن أعلم من سماحتكم درجته ، والحديث هو قول الرسول صلى الله عليه وسلم : « المدينة حرم من عائر إلى ثور ، من أحدث فيها حدثا أو آوى محدثا ، فعليه لعنة الله والملائكة والناس أجمعين ، لا يقبل الله منه صرفا ولا عدلا » .
ج 2 : الحديث صحيح مخرج في ( الصحيحين ) وغيرهما من حديث علي رضي الله عنه ، وهو المشهور باسم : ( حديث

(3/222)

الصحيفة ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/223)

السؤال الثالث من الفتوى رقم ( 16492 )
س 3 : ما مدى صحة حديث : « رجعنا من الجهاد الأصغر إلى الجهاد الأكبر » " ونرجو تفسره والمراد منه ؛ لأن هذا الحديث يفسر على هوى البعض ، وذلك لصرف المسلمين عن جهاد أعداء الإسلام وتوجيههم إلى الجهاد المستأنس ، جهاد النفس والمال والشهود والفتنة ؟
ج 3 : حديث : « رجعنا من الجهاد الأصغر إلى الجهاد الأكبر » يراد بالجهاد الأصغر : جهاد الكفار بالقتال ، وبالجهاد الأكبر جهاد النفس ، ولم يثبت عن النبي صلى الله عليه وسلم بل هو حديث ضعيف كما نص على ذلك أئمة الحديث .

(3/223)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/224)

السؤال الثاني من الفتوى رقم ( 18072 )
س 2 : هل هذا حديث صحيح : ( نحن قوم لا نأكل حتى نجوع وإذا أكلنا لا نشبع ) ؟
ج2 : هذا اللفظ المذكور ليس حديثا فيما نعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/224)

السؤال التاسع من الفتوى رقم ( 17882 )
س9 : أرجو بيان هل الحديث التالي صحيح أم لا . قال رسول الله صلى الله عليه وسلم : ( أربع نسوة سادت عالمهن : مريم بنت عمران ، وآسية بنت مزاحم زوجة فرعون التي شهد لها القرآن ، وخديجة بنت خويلد ، وفاطمة بنت محمد صلى الله عليه وسلم ) .
ج 9 : لا نعلم لهذا الحديث أصلا بهذا اللفظ ، ولكن ثبت بالأحاديث الصحيحة ما يدل على أن هؤلاء الأربع المذكورات في الحديث مع عائشة زوج النبي صلى الله عليه وسلم ، ورضي الله عنها ، أفضل . نساء أهل الجنة رضي الله عنهن وأرضاهن .

(3/224)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/225)

السؤال الثالث من الفتوى رقم ( 17867 )
س 3 : ما صحة هذين الحديثين : « الفتنة نائمة لعن الله من أيقظها » . و « إياكم وخضراء الدمن " قيل : وما خضراء الدمن يا رسول الله ؟ قال : " المرأة الحسناء في المنبت السوء » ؟
ج3 : حديث : « الفتنة نائمة لعن الله من أيقظها » ذكره صاحب ( كشف الخفاء ) ، وذكر أن النجم قال : ( رواه الرافعي في أماليه عن أنس ) ورواه السيوطي في ( الجامع ) ، ورمز له بالضعف .
وحديث : " إياكم وخضراء الدمن " رواه الدارقطني والعسكري وابن عدي والقضاعي وغيرهم . وقال الدارقطني : لا يصح من وجه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/225)

السؤال الثاني من الفتوى رقم ( 15834 )
س 2 : ما هو الصحيح أن الحديث النبوي الشريف هو « الطهور ماؤه الحل طعامه » أو « الطهور ماؤه الحل ميتته » .

(3/225)

ج 2 : الصحيح هو . " الطهور ماؤه الحل ميتته " .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/226)

الفتوى رقم ( 16475 )
س : نرجو من سماحتكم حفظكم الله أن تفيدونا عن حكم هذه الورقة المرفقة بداخل هذه الرسالة هل هذه صحيحة أم لا ؟ وجزاكم الله عن المسلمين كل خير . ( وهي صورة الرسالة المنسوبة من النبي صلى الله عليه وسلم إلى المنذر بن ساوى " .
ج : هذا الكتاب ذكره أهل السير بالسياق المذكور مثل : ابن القيم في ( زاد المعاد 3 \962 ) ، وابن سيد الناس في ( عيون الأثر ) ، وابن الأثير في ( تاريخه ) وغيرهم . لكن ليس لدينا من دلائل التوثيق ما يثبت أن الكتاب بخطه المرفق هو عين الخط المكتوب من النبي صلى الله عليه وسلم .

(3/226)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(3/227)

السؤال الأول من الفتوى رقم ( 16316 )
س1 : ما قولكم في هذا الحديث ، وما مدى صحته ، وهل يؤخذ به ، وهل هو حجة لمن تمسك به وعمل به . قال رسول الله صلى الله عليه وسلم : « من قال حين يصبح ثلاث مرات : { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } (2) { هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } (3) وكل الله به سبعين ألف ملك يصلون عليه حتى يمسي ، وإن مات من ذلك اليوم مات شهيدا » ؟
__________
(1) سورة الحشر الآية 22
(2) سورة الحشر الآية 23
(3) سورة الحشر الآية 24

(3/227)

ج 1 : قال الشوكاني في ( تحفة الذاكرين ) : أخرجه الترمذي وقال بعد إخراجه . حديث حسن غريب لا نعرفه إلا من هذا الوجه . وأخرجه أيضا الدارمي وابن السني قال النووي : بإسناد ضعيف . وأخرجه الإمام أحمد في ( المسند ) .
وسنده ضعيف كما قال النووي ؛ لأن في إسناده خالد بن طهمان ، وقد اختلط ، وفي إسناده أيضا نافع بن أبي نافع ، واشتبه أمره على جمع من أهل العلم ، وقيل : إنه نفيع الأعمى ، وهو متروك كما في ( التقريب ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/228)

الفتوى رقم ( 18862 )
س : نرجو منكم بيان صحة هذه الأحاديث :
الحديث الأول : قال رسول الله صلى الله عليه وسلم : « من استطاع منكم أن يموت بالمدينة فليمت » . الحديث في كتاب ( الترغيب والترهيب ) للإمام المنذري .
والحديث الثاني : قال رسول الله صلى الله عليه وسلم : « ما من مسلم يذنب ذنبا ثم يقوم فيتوضأ فيحسن الوضوء ثم يصلي ركعتين ثم يستغفر الله إلا غفر له » الحديث رواه أبو داود وانظر ( صحيح الجامع ) .

(3/228)

ج : الحديث الأول أخرجه الإمام الترمذي في ( الجامع ) بهذا اللفظ ثم قال : وفي الباب عن سبيعة بنت الحارث الأسلمية ، ولفظه أن رسول الله صلى الله عليه وسلم قال : « من استطاع منكم أن يموت بالمدينة فليمت ، فإنه لا يموت بها أحد إلا كنت له شفيعا أو شهيدا يوم القيامة » وقال : هذا حديث حسن صحيح غريب من حديث أيوب السختياني .
وأخرجه الإمام أحمد في ( المسند ج 2ص 274 ، 104 ) ، وأخرجه ابن ماجه في ( المناسك ج 2 ص 1039 ورقم 3112 ) وصححه ابن حبان في ( صحيحه ج9 ص57 ) .
وقال الهيثمي في ( مجمع الزوائد ج 3 ص 306 ) : رواه الطبراني في ( الكبير ) ، ورجاله رجال الصحيح خلا عبد الله بن عكرمة ، وقد ذكره ابن أبي حاتم ، وروى عنه جماعة ولم يتكلم فيه أحد بسوء .
والحديث له شواهد كثيرة تقويه ، منها ما رواه مسلم من عدة طرق في ( كتاب الحج ، باب الترغيب في سكنى المدينة والصبر على لأوائها ج 2 ص 1003-1004 ) من حديث عبد الله بن عمر قال : سمعت رسول الله صلى الله عليه وسلم يقول : « من صبر على لأوائها وشدتها كنت له شهيدا أو شفيعا يوم القيامة » ( يعني : المدينة ) . وفي بعض طرقه زيادة « إذا كان مسلما » .
أما الحديث الثاني : فهو صحيح ، وقد أخرجه الترمذي في

(3/229)

( الجامع برقم 406 و 3006 ) . وقال : حديث حسن . وأخرجه الإمام أحمد في ( المسند ج 5 ص 167 ) . وأخرجه ابن ماجه في ( سننه برقم 1395 ) ، وأبو داود في ( سننه برقم 1521 ) ، وأخرجه الطبراني في ( الدعاء ) .
وأخرجه البغوي في ( شرح السنة برقم 1015 ) وقال : هذا حديث حسن لا يعرف إلا من حديث عثمان بن المغيرة ، ويروي عنه شعبة ومسعر وغير واحد . وأخرجه ابن أبي شيبة ( ج 2 ص 387 ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/230)

السؤال الأول من الفتوى رقم ( 18860 )
س1 : سمعت حديثا عن الرسول صلى الله عليه وسلم فما معنى الحديث « إن الصدقة لتطفئ غضب الرب وتدفع ميتة السوء » " من روى الحديث ، وهل هو صحيح أم لا ؟ مع شرح الحديث ، وما المقصود من قوله " ميتة السوء " وهل يمكن أن يدخل ضمنها الميت المتهاون بالصلاة أم أن ذنبه أعظم من ذلك ؟
ج 1 : إن الصدقة الخالصة لوجه الله تسبب رضى الله عن العبد حيث إن الرضا مقابل الغضب فالصدقة تطفئ غضب الرب

(3/230)

كما يطفئ الماء النار .
والمقصود بميتة السوء : أن تكون الميتة في سبيل معصية الله والعياذ بالله من ذلك ؛ لأن ميتة السوء نوع من عقوبة الله وغضبه ، وعلى هذا ، فإن المتهاون بالصلاة إذا مات ولم يتب من ذنبه يكون داخلا تحت ذلك الوعيد .
أما من ترك الصلاة فإنه يكون بذلك كافرا كفرا أكبر في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » أخرجه مسلم في ( صحيحه ) ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » أخرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح . فالصدقة مع الإتيان بالواجبات وترك المحرمات وكونها من مال طيب وخالصة لوجه الله تدفع عن الإنسان ميتة السوء بتوفيق الله له إلى طرق الخير ، وإعانته على طاعته حتى يلقى الله وهو راض عنه بإذن الله تعالى ؛ لأن الصدقة ترفع البلاء لما تكفره من الخطايا التي توجب الغضب وتحل العقاب والنقم .
والحديث أخرجه الترمذي في ( الجامع الصحيح ج 3 ص 52 رقم 664 ) في باب الزكاة بلفظ : « إن الصدقة لتطفئ غضب الرب وتدفع ميتة السوء » . وقال الترمذي : حديث حسن غريب من هذا الوجه .

(3/231)

وأخرجه ابن حبان في ( صحيحه ج 8 ص 104 رقم 3309 ) . وأخرجه الطبراني في ( المعجم الكبير تحت رقم 8014 ، 1018 ) وقال : إسناده حسن . كما أخرجه في ( المعجم الأوسط برقم 943 ، 3450 ) . وأخرجه أيضا في ( المعجم الصغير ج 1 ص 255 ) وأورده البغوي في ( شرح السنة ج 5 ص133 رقم 1634 ) . وأورده الهثيمي في ( مجمع الزوائد ج 3 ص115 ) وقال : إسناده حسن . وأورده المنذري في ( الترغيب والترهيب ج 2 ص 31 ) من طريق معاوية بن حيدة وقال فيه : صدقة بن عبد الله السمين ولا بأس به في الشواهد . وأخرجه الحاكم في ( مستدركه ) وابن أبي الدنيا في ( قضاء الحوائج ) .
فالحديث روي بطرق متعددة بنحو اللفظ المذكور مطولا ومختصرا عن عبد الله بن جعفر وأبي سعيد الخدري وعبد الله بن عباس وعمر بن الخطاب وعبد الله بن مسعود وأبي أمامة وأنس بن مالك ومعاوية بن حيدة ، وهي طرق لا تخلو من ضعف كما ذكره أئمة الحديث ، لكن الحديث له شواهد تقويه وكثرة طرقه تجعله لا يقل عن مرتبة الحسن لغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/232)

السؤال الثاني من الفتوى رقم ( 18224 )
س 2 : ما رأيكم في كتاب : ( سمير المؤمنين ) لمحمد الحجار وهل يصح الحديث الذي يقول : ( يس لما قرئ له ) ؟
ج 2 : لا نعرف شيئا عن الكتاب المذكور ولا عن صاحبه . أما الحديث المذكور فقد قال فيه صاحب ( المقاصد الحسنة ) : ( لا أصل له بهذا اللفظ ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/233)

الفتوى رقم ( 19265 )
س : أصحاب الفضيلة أرجو إجابتي عن صحة الحديث المروي عن عائشة رضي الله عنها قالت : قال النبي صلى الله عليه وسلم : « لا تقبل شهادة الخائن ولا الخائنة ولا ذي غمر » .
والسؤال : تفسير كلمة ذي غمر . وقد لجأنا إليكم ؛ لقوله تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) .
ج : الحديث المذكور روي من عدة طرق ، منها : ما روته عائشة رضي الله عنها ، عن النبي صلى الله عليه وسلم بلفظ : « لا تجوز شهادة خائن ولا خائنة ولا ذي غمر على أخيه ولا ظنين في قرابة ولا ولاء » أخرجه الترمذي في ( جامعه ج 2 ص 48 ) وقال الترمذي : ( لا يصح
__________
(1) سورة النحل الآية 43

(3/233)

عندي من قبل إسناده ) . وأخرجه البيهقي في ( السنن الكبرى ج 10 ص 155 ) وقال : هذا ضعيف . وأخرجه الدارقطني ( 529 ) وقال : ضعيف لا يحتج به .
وقد ورد هذا الحديث عن عمرو بن شعيب عن أبيه عن جده مرفوعا بلفظ : « لا تجوز شهادة خائن ولا خائنة ، ولا ذي غمر على أخيه » أخرجه الإمام أحمد في ( المسند ج 2 ص 204 ، 225- 226 ) . وأخرجه أبو داود في ( سننه ، برقم 3600 ، 3601 ) . وأخرجه البيهقي في ( السنن الكبرى ج 10 ص 200 ) . والدارقطني ( 528 ) . وقال الحافظ ابن حجر في ( التلخيص ج 4 ص 198 ) : وسنده قوي ، وعلى ذلك فالحديث من هذا الطريق صحيح ويحتج به .
ومعنى كلمة " ذي غمر " الواردة في الحديث : جاء في ( الفتح الرباني ج 5 ص 220 ) : ( وقوله : « ولا ذي غمر » بكسر الغين المعجمة وسكون الميم بعدها راء مهملة : أي : حقد وضغن . قال الخطابي : هو الذي بينه وبين المشهود عليه عداوة ظاهرة ) .
أما الخيانة في الحديث فلا تختص بخيانة أمانات الناس ، بل ذلك عام في كل من ترك شيئا مما أمر الله به عباده ورسوله صلى الله عليه وسلم ، أو ارتكب ما نهى الله عنه ورسوله صلى الله عليه وسلم فلا يكون عدلا ولا تجوز شهادته ؛ لقول الله تعالى :
{ يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (1) .
__________
(1) سورة الأنفال الآية 27

(3/234)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/235)

السؤال الأول من الفتوى رقم ( 19172 )
س 1 : قال لي صديق : " إن على المتوضئ حجابا من نور " فهل هذا حديث شريف أم هي مقولة دارجة بين الناس ، مع أني أسمع أناسا يتكلمون أثناء الوضوء ؟
ج 1 : هذا اللفظ لا أصل له من كلام النبي صلى الله عليه وسلم فيما نعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/235)

السؤال الخامس من الفتوى رقم ( 19329 )
س 5 : هل الحديث التالي صحيح : " خيركم من كان بكره بنتا "
ج 5 : لا نعلم لهذا الحديث أصلا من كلام النبي صلى الله عليه وسلم ، وقد وردت ألفاظ مقاربة للفظ المذكور ذكرها الحافظ السيوطي في

(3/235)

( الأحاديث الموضوعة ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/236)

السؤال الأول من الفتوى رقم ( 19292 )
س 1 : عن أبي موسى رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « ثلاثة يدعون الله عز وجل فلا يستجاب لهم . . . ورجل كان له على رجل مال فلم يشهد عليه . . » رواه الحاكم في ( مستدركه ) وهو في ( صحيح الجامع ) . ما هو فقه هذه القطعة من الحديث ؟
ج 1 : هذا الحديث لا يصح رفعه إلى النبي صلى الله عليه وسلم ومتنه منكر ، كما نص على ذلك الحافظ الذهبي رحمه الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/236)

السؤال الأول من الفتوى رقم ( 19326 )
س 1 : جاء في الحديث : « لا يحل رجل يؤم قوما فيخص نفسه بالدعاء دونهم ، فإن فعل فقد خانهم » .
أ- ما مدى صحة هذا الحديث ؟

(3/236)

ب- إن صح الحديث أليس مخالفا لعامة أحاديث النبي صلى الله عليه وسلم في الصلاة ، وهو دعاء الإمام بصيغة الإفراد كالاستفتاح وما بعد التشهد ؟
ج 1 : إن الحديث الوارد في السؤال أخرجه الإمام أحمد في ( مسنده 5\ 280 ) ، وأبو داود في ( سننه كتاب الصلاة باب 43 ) ، وأخرجه الترمذي في ( جامعه كتاب الصلاة باب 148 ) وقال الترمذي : حديث حسن .
وهذا الحديث ليس مخالفا لما ذكرت ، وذلك لأن النهي في الحديث خاص بدعاء الإمام في الوتر أو في النوازل أو أي دعاء يؤمن عليه ، وليس المراد الدعاء في الاستفتاح أو الركوع ونحو ذلك من أقوال الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/237)

السؤال الثالث من الفتوى رقم ( 19042 )
س 3 : هل هذا الحديث صحيح ، وما الغاية منه ( القصوى ) : روى عبد الله بن عمر رضي الله عنهما عن أبيه ، قال رسول الله صلى الله عليه وسلم : " يأتي على الناس زمان أكثرهم وجوههم وجوه الآدميين ، وقلوبهم قلوب الذئاب الضواري ، سفاكون الدماء ، لا يرعون عن

(3/237)

فعل فعلوه ، فإن بايعتهم واربوك ، وإن حدثوك كذبوك ، وإن ائتمنتهم خانوك ، وإن تواريت عنهم اغتابوك ، صبيهم عارم ، وشابهم شاطر ، وشيخهم فاجر ، لا يأمرون بمعروف ولا ينهون عن منكر ، الاختلاط بهم ذل ، وطلب ما في أيديهم فقر ، الحليم فيهم غاو ، والغاوي فيهم حليم ، السنة فيهم بدعة ، والبدعة فيهم سنة ، والآمر بالمعروف بينهم متهم والفاسق فيهم مشرف ، والمؤمن بينهم مستضعف ، إذا فعلوا ذلك سلط الله عليهم أقواما إن تكلموا قتلوهم ، وإن سكتوا استباحوهم ، يستأثرون عليهم بفيئهم ويجورون عليهم في حكمهم " ؟
ج 3 : هذا الحديث لا يجوز نسبته للنبي صلى الله عليه وسلم ، وقد ذكره الحافظ السيوطي في ( اللآلئ المصنوعة في الأحاديث الموضوعة 2\385 )
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/238)

السؤال الثاني من الفتوى رقم ( 19623 )
س 2 : يدور هذا السؤال حول الحديث الذي رواه الترمذي وأبو داود عندما قدم أبو بكر الصديق رضي الله عنه ماله كله لرسول الله صلى الله عليه وسلم في غزوة تبوك ، وأنه أجابه عليه الصلاة والسلام : " ما أبقيت لأهلك ؟ " فقال له : أبقيت لهم الله ورسوله .

(3/238)

والزيادة في الحديث : أن النبي صلى الله عليه وسلم قال : يا أبا بكر : إن الله راض عنك ، فهل أنت راض عنه ؟ فقال له - وقد استفزه السرور والوجد وقام يرقص أمام رسول الله صلى الله عليه وسلم : ( كيف لا أرضى عن الله ) .
والسؤال : هل هذه الزيادة صحيحة ، وأن أبا بكر رضي الله عنه قام يرقص أمام النبي صلى الله عليه وسلم ؟
ج 2 : أما الحديث الذي رواه أبو داود والترمذي فهو صحيح ، ورواه أيضا الحاكم في ( المستدرك ) وصححه ، ووافقه الذهبي
وأما الزيادة المذكورة فلا نعرف لها أصلا ، ومتنها منكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/239)

السؤال الثالث من الفتوى رقم ( 20023 )
س 3 : يقول الله عز وجل في الحديث القدسي : ( عبدي أنت تريد ، وأنا أريد ، ولا يكون إلا ما أريد ، فإن سلمت لي فيما تريد كفيتك ما تريد ، وإن لم تسلم لي فيما تريد أتعبتك فيما تريد ، ولا

(3/239)

يكون إلا ما أريد ) هل من شرح لهذا الحديث ؟
ج 3 : هذا اللفظ لا نعلم له أصلا عن النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/240)

الفتوى رقم ( 20051 )
س : قصة الرحى للسيدة فاطمة الزهراء رضي الله عنها ، روي عن أبي هريرة رضي الله عنه أنه قال : دخل رسول الله صلى الله عليه وسلم على ابنته فاطمة الزهراء رضي الله عنها ، فوجدها تطحن شعيرا وهي تبكي ، فقال لها : ما يبكيك يا فاطمة ؟ فقالت : يا أبي : من هم الطحين وحاجة البيت ، فلو سألت الإمام علي رضي الله عنه يشتري له جارية لكان له أجر عظيم . قال . فلما سمع النبي صلى الله عليه وسلم كلامها رق قلبه عليها ، وفاضت عيناه من الدموع ، فجلس عليه الصلاة والسلام عند الرحى وأخذ كفا من الشعير بيده المباركة وقال : بسم الله الرحمن الرحيم ، وجعل يلقي في الرحى فدارت ، فوجدها تسبح الله سبحانه وتعالى بلسان فصيح وصوت مليح ، فلم يزل كذلك حتى فرغ الطحين . فقال النبي صلى الله عليه وسلم : اسكتي أيتها الرحا . فأنطقها الله الذي أنطق كل شيء ، فقالت له : والذي بعثك بالحق لا أسكت حتى تضمن لي على الله الجنة والنجاة من النار .

(3/240)

فقال النبي صلى الله عليه وسلم . أنت حجر وتخافين من النار . فقالت : يا رسول الله سمعت في القرآن العظيم { يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (1) فدعا لها النبي صلى الله عليه وسلم ، فلما فرغ من الدعاء هبط الأمين جبريل عليه السلام وقال : يا محمد ، الرب سبحانه وتعالى يقرئك السلام ويخصك بالتحية والإكرام ، ويقول لك : بشر هذا الحجر أن الله سبحانه وتعالى قد أعتقه من النار ، وجعله من حجارة الجنة في قصر فاطمة الزهراء ، نوره كنور الشمس في الدنيا . قال : فبشره ثم التفت إلى فاطمة رضي الله عنها وقال لها : يا فاطمة لو شاء الله لطحنت الرحا وحدها كل يوم ، ولكن الله سبحانه وتعالى يكتب لك الحسنات ويرفع الدرجات في احتمالك الأذى ، يا فاطمة ما من امرأة عرقت عند خبزها إلا جعل الله بينها وبين النار سبع خنادق ، ما بين الخندق والخندق كما بين السماء والأرض ، يا فاطمة ما من امرأة كسرت البصل عند الطعام فدمعت عيناها إلا كتب لها الله ثواب الباكين من خشية الله تعالى ، يا فاطمة ما من امرأة غزلت بيدها إلا كتب لها بكل خيط
__________
(1) سورة التحريم الآية 6

(3/241)

حسنة ، ومحا عنها سيئة ، يا فاطمة ما من امرأة برمت غزلها إلا كان لها دوي تحت العرش يوم القيامة ، يا فاطمة ما من امرأة غزلت وكست أولادها وعيالها إلا كتب الله لها ثواب من أطعم ألف جائع ، وكسا ألف عريان ، يا فاطمة ما من امرأة دهنت رأس أولادها وحلت شعورهم وغسلت ثيابهم وحسنت هندامهم إلا كتب لها بكل شعرة حسنة ، ومحي عنها بكل شعرة سيئة ، وزينها في أعين الناظرين ، يا فاطمة ما من امرأة متعت جيرانها من حاجتها إلا متعها الله متاعا بالشرب من ماء الكوثر يوم القيامة ، يا فاطمة خمسة أشياء لا يحل منعها الماء والنار والخمير والرحا والإبر ، ولكل منهم حسنة ، يا فاطمة من منع الماء ابتلاه الله بالعداوة بينه وبين أهله ، ومن منع الرحا ابتلاه الله بالمرض ، يا فاطمة أفضل الأعمال عند الله تعالى رضا زوجك عنك ، يا فاطمة من رضي عنها زوجها ومات وهو راض عنها كتب الله لها بكل شعرة في جسده حسنة ، ولا تخرج من الدنيا حتى ترى مقعدها في الجنة ، ولا تخرج روحها من جسدها حتى يرضى عنها ربها ، يا فاطمة ما من امرأة ماتت على طاعة زوجها إلا كتب لها ألف حسنة يا فاطمة ما من امرأة بلا زوج إلا كشجرة بلا ثمر، يا فاطمة إذا نظر الرجل في وجه زوجته كتب الله له مائة حسنة ، فإن جامعها كتب له بكل شعرة في جسده حسنة ، فإن اغتسل من

(3/242)

الجنابة خلق الله تعالى من كل قطرة ملك يسبح الله تعالى ويستغفر له إلى يوم القيامة وله ثوابهم ، يا فاطمة فإذا حملت المرأة تستغفر لها الملائكة في السماء والحيتان في الماء ، وكتب الله لها ألف حسنة ومحا عنها ألف سيئة في كل يوم من حملها ثواب المجاهدين في سبيل الله تعالى ، فإذا وضعت حملها خرجت من ذنوبها كيوم ولدتها أمها ، وكتب الله لها ثواب سبعين حجة مقبولة ، فإذا أرضعت ولدها كتب الله لها بكل قطرة لبن حسنة ، وكفر عنها سيئة ، وتستغفر لها الحور العين في جنات النعيم ، يا فاطمة ما من امرأة عبست في وجه زوجها إلا غضب الله عليها وغضب عليها الملائكة والناس أجمعون ، فإن منعته من الفراش لعنها كل رطب ويابس ، يا فاطمة ما من امرأة قالت لزوجها : أف عليك إلا لعنها الله تعالى والملائكة والناس أجمعون ، يا فاطمة ما من امرأة خففت على زوجها صداقها إلا كتب الله لها بكل درهم قصرا في الجنة ، يا فاطمة ما من امرأة غضب عليها زوجها ولم تسترضه حتى رضي إلا كانت في سخط الله وغضبه ، يا فاطمة ما من امرأة لبست ثيابها وتزينت وخرجت من بيتها من غير إذن زوجها إلا لعنها كل رطب ويابس حتى ترجع إلى بيتها ، وما من امرأة نظرت إلى زوجها ولم تضحك له إلا غضب الله عليها والملائكة والناس أجمعون ، يا فاطمة ما من امرأة كشفت وجهها لغير زوجها إلا

(3/243)

أكبها الله على وجهها في النار ، يا فاطمة ما من امرأة أدخلت في البيت ما يكرهه زوجها إلا أدخل الله عليها سبعين عقربا من عقارب جهنم يلدغونها يوم القيامة ، يا فاطمة ما من امرأة صامت بغير إذن زوجها إلا رد عليها صومها ولم يقبل منها صرفا ولا عدلا ، يا فاطمة ما من امرأة سرقت من بيت زوجها إلا كتب الله عليها وزر سبعين سرقة . والله أعلم .
السؤال : لقد عثرت على هذه القصة في كتيب صغير حينما كنت صغيرة ، ولست أدري مدى صحة هذا الحديث ، وهل ورد حقا بهذه الصورة أم أنه مجرد موعظة ؟ أفيدونا أفادكم الله .
ج : هذا الحديث موضوع مكذوب على النبي صلى الله عليه وسلم ، ولا أصل له من الصحة ، و لم يروه أهل العلم المعتبرون .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/244)

الفتوى رقم ( 20157 )
س 1 : إني سمعت حديثا يقول . قال رسول الله صلى الله عليه وسلم : « أحبوا لغة العرب لثلاث : لغة القرآن ، لغة الجنة ، لغتي أنا » هل هذا الحديث صحيح ؟
ج 1 : الحديث المذكور في السؤال لم يرد بهذا اللفظ ، وإنما

(3/244)

روي بلفظ : « أحبوا العرب لثلاث : لأني عربي ، والقرآن عربي ، وكلام أهل الجنة عربي » وقد رواه الطبراني في ( المعجم الكبير ) و ( الأوسط ) عن ابن عباس رضي الله عنهما ، وذكره السيوطي في ( الدرر المنتثرة في الأحاديث المشتهرة ) ، والحديث ضعيف جدا ، بل قد ذكر بعض أئمة الحديث أنه موضوع كأبي حاتم والعقيلي وابن الجوزي في ( الموضوعات ) ، وأورده الهيثمي في كتابه ( مجمع الزوائد ) وقال فيه : ( رواه الطبراني في ( الكبير ) و ( الأوسط ) إلا أنه قال ولسان أهل الجنة عربي . وفيه العلاء بن عمرو الحنفي وهو مجمع على ضعفه ) . وقال الذهبي في ( الميزان ) : العلاء بن عمرو متروك وقال ابن حبان : لا يجوز الاحتجاج به بحال ، ثم ساق الحديث المذكور من طريق العقيلي ، ثم قال : هذا موضوع . وقال العقيلي بعد تخريجه له : منكر ضعيف المتن لا أصل له .
وعلى ذلك فأقل أحوال هذا الحديث أنه ضعيف جدا لا يجوز الاحتجاج به أو الاعتماد عليه .

(3/245)

س 2 : قال رسول الله صلى الله عليه وسلم : « خلقت أول الأنبياء وبعثت آخرهم » هل هذا الحديث ثابت ؟
ج2 : الحديث المذكور في السؤال روي عن أبي هريرة رضي الله عنه بلفظ : « كنت أول النبيين في الخلق وآخرهم في البعث » وفي بعض ألفاظه زيادة : « فبدأ بي قبلهم » . والحديث ضعيف أورده

(3/245)

تمام في ( فوائده ) وأبو نعيم في ( دلائل النبوة ) والثعلبي في ( تفسيره ) ، وفي سنده بقية وسعيد بن بشر وهما ضعيفان ، وأورده السيوطي في ( الدرر المنتثرة في الأحاديث المشتهرة ) ، وأورد الذهبي هذا الحديث من غريب سعيد بن بشر ، وقد روي مرسلا عن قتادة عن أبي هريرة .
وعلى ذلك ، فإنه لا يصح الاحتجاج بهذا الحديث ، وليس فيه دليل صحيح يدل على أن النبي صلى الله عليه وسلم أول خلق الله تعالى كما يعتقده بعض الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/246)

السؤال الأول من الفتوى رقم ( 20355 )
س1 : ( رحم الله امرءا عرف قدر نفسه ) ، ( كثرة الضحك تميت القلب ) . هل هذان أثران أم حديثان ، ومن ذكرهما أو رواهما ، وما نسبة صحتهما ؟
ج 6 : العبارة التي ذكرتها بلفظ : " رحم الله امرءا عرف قدر نفسه " لا نعلم لها أصلا في المرويات بعد البحث والتتبع ، فلم نجدها في كتب أئمة الحديث المعتمدة ، ولم تؤثر عن أحد من الصحابة أو التابعين فيما نعلم ، وهو من العبارات الدارجة على الألسن ولا نعلم قائلها .

(3/246)

أما الحديث الوارد بلفظ : " كثرة الضحك تميت القلب " فقد أخرجه ابن ماجه في ( سننه ) عن أبي هريرة رضي الله عنه بلفظ قال رسول الله صلى الله عليه وسلم : « لا تكثروا الضحك فإن كثرة الضحك تميت القلب » (1) . قال البوصيري في ( الزوائد ) : وهذا إسناد صحيح رجاله ثقات ، وروى القضاعي والطبراني نحوه ، وأخرجه ابن ماجه أيضا من طريق واثلة بن الأسقع عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « يا أبا هريرة كن ورعا تكن أعبد الناس ، وكن قنعا تكن أشكر الناس ، وأحب للناس ما تحب لنفسك تكن مؤمنا ، وأحسن جوار من جاورك تكن مسلما ، وأقل الضحك فإن كثرة الضحك تميت القلب » قال في ( الزوائد ) : هذا إسناد حسن .
وقد أخرج الإمام أحمد والترمذي والبيهقي وغيرهم نحوه وقال الترمذي : حديث غريب .
وللحديث طرق أخرى كثيرة غير ما ذكر وأقل أحوال هذا الحديث أنه حسن .
__________
(1) أحمد 2\310 ، والبخاري في ( الأدب المفرد ) ص 113 ، 114 برقم ( 252 ، 253 ) ، والترمذي 4\551 برقم ( 2305 ) ، وابن ماجه 2\1403 ، 1410 برقم ( 4193 ، 4217 ) ، وأبو يعلى 10\ 260 ، 11\ 113 برقم ( 5865 ، 6240 ) ، وأبو نعيم في ( الحلية ) 10\ 365 ، وفي ( أخبار أصبهان ) 2\302 ، والقضاعي في ( مسند الشهاب ) 1\99 ، 371 ، 372 برقم ( 111 ، 639- 641 ) ، والخرائطي في ( مكارم الأخلاق ) 1\ 242 برقم ( 227 ) .

(3/247)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/248)

الفتوى رقم ( 20478 )
س : أعطاني أحد الأصدقاء حديثا وجده ولكن بحثت عنه ولم أجده ، وذلك لغياب المراجع عندنا ، وهذا الحديث هو : « إذا بلغ عبدي أربعين سنة عافيته من البلايا الثلاث : من الجنون والجذام والبرص ، وإذا بلغ خمسين سنة حاسبته حسابا يسيرا ، وإذا بلغ ستين سنة حببت إليه الإنابة ، وإذا بلغ سبعين سنة أحبته الملائكة ، وإذا بلغ الثمانين سنة كتبت حسناته وألقيت سيئاته ، وإذا بلغ تسعين سنة قالت الملائكة : أسير الله في الأرض ، فغفر له ما تقدم من ذنبه وما تأخر وشفع في أهله ، فإذا بلغ أرذل العمر كتب الله له مثل ما كان يعمل في صحته من الخير ، وإذا عمل سيئة لم تكتب » أرجو الإفادة عن صحة هذا الحديث أو عدم صحته .
ج : الحديث المذكور ضعيف جدا ، بل حكم عليه بعض الحفاظ بأنه موضوع كما في ( اللآلئ المصنوعة في الأحاديث الموضوعة ) للسيوطي ( 1\138 ) . وعليه فلا يجوز نسبته للنبي صلى الله عليه وسلم .

(3/248)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/249)

السؤال الثاني من الفتوى رقم ( 20767 )
س 2 : ما صحة حديث : ( المرأة ضعيفة عقل ودين ) ؟
ج 2 : ثبت في ( الصحيحين ) وغيرهما من حديث أبي سعيد الخدري رضي الله عنه أنه قال : « خرج رسول الله صلى الله عليه وسلم في أضحى أو فطر إلى المصلى ، فمر على نساء ، فقال : يا معشر النساء تصدقن فإني أريتكن أكثر أهل النار ، فقلن : ولم يا رسول الله ؟ قال : تكثرن اللعن وتكفرن العشير ، ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن ، قلن : وما نقصان ديننا وعقلنا يا رسول الله ؟ قال : أليس شهادة المرأة مثل نصف شهادة الرجل ؟ قلن : بلى . قال : فذلك من نقصان دينها » (1) . ولمسلم من حديث ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « يا معشر النساء تصدقن ، وأكثرن الاستغفار فإني رأيتكن أكثر أهل النار " - الحديث مثله - إلا أنه قال : " وتمكث الليالي ما تصلي ، وتفطر في رمضان ، فهذا نقصان الدين » . وأما ما يذكر في بعض
__________
(1) البخاري 1\78 ، 2\126 ، ومسلم 1\87 برقم ( 80 ) .

(3/249)

الكتب أن هذا الحديث بلفظ : « ما رأيت ناقصات عقل ودين أغلب لذي لب منكن ، أما نقصان العقل فشهادة امرأتين تعدل شهادة رجل ، وأما نقصان دينها فإنها تمكث شطر عمرها لا تصلى » فهذا الحديث بلفظ ( الشطر ) لا أصل له ، نص على ذلك غير واحد منهم ابن الجوزي والزيلعي وابن حجر وغيرهم . وإنما الثابت في ( الصحيحين ) وغيرهما هو ما سبق ذكره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/250)

الفتوى رقم ( 20803 )
س : هذه الورقة وفيها حديث عن فضل الأيام العشر ، ونصه : روي عن ابن عباس عن النبي صلى الله عليه وسلم أنه قال : " اليوم الذي غفر الله فيه لآدم عليه السلام أول يوم من ذي الحجة ، من صام ذلك اليوم غفر الله له كل ذنب ، واليوم الثاني استجاب الله فيه دعاء يونس عليه السلام فأخرجه من بطن الحوت ، من صام ذلك اليوم كمن عبد الله تعالى سنة لم يعص الله في عبادته طرفة عين ، واليوم الثالث اليوم الذي استجاب الله فيه دعاء زكريا عليه السلام ، من صام ذلك اليوم استجاب الله دعاءه ، واليوم الرابع اليوم الذي ولد فيه عيسى عليه السلام ، من صام ذلك اليوم نفى

(3/250)

الله عنه البأس والفقر ، فكان يوم القيامة مع السفرة البررة الكرام ، واليوم الخامس اليوم الذي ولد فيه موسى عليه السلام ، من صام ذلك اليوم برئ من النفاق وأمن من عذاب القبر ، واليوم السادس اليوم الذي فتح الله تعالى لنبيه فيه الخير ، من صامه ينظر الله إليه برحمته فلا يعذب بعده أبدا ، واليوم السابع اليوم الذي تغلق فيه أبواب جهنم ولا تفتح حتى تمضي أيام العشر ، من صام فيه أغلق الله عليه ثلاثين بابا من العسر ، وفتح له ثلاثين بابا من اليسر ، واليوم الثامن اليوم الذي يسمى يوم التروية من صامه أعطي من الأجر ما لا يعلمه إلا الله تعالى ، واليوم التاسع اليوم الذي هو يوم عرفة ، من صامه كان كفارة لسنة ماضية وسنة مستقبلة ، وهو اليوم الذي أنزل فيه : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) ، واليوم العاشر هو اليوم الأضحى من قرب قربانا فيه فبأول قطرة قطرت من دمه غفر الله له ذنوبه وذنوب عياله ، ومن أطعم فيه مؤمنا أو تصدق فيه بصدقة بعثه الله تعالى يوم القيامة آمنا ، ويكون ميزانه أثقل من جبل أحد .
ج : هذا الحديث لا نعلم له أصلا ، وفضل العمل في عشر ذي الحجة ثابت في الأحاديث الصحيحة ، مثل حديث ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " ما من أيام العمل الصالح
__________
(1) سورة المائدة الآية 3

(3/251)

فيها أحب إلى الله عز وجل من هذه الأيام " يعني ، أيام العشر . قالوا : يا رسول الله ، ولا الجهاد في سبيل الله . قال : " ولا الجهاد في سبيل الله ، إلا رجل خرج بنفسه وماله ثم لم يرجع بشيء من ذلك " قال المجد في ( المنتقى ) : رواه الجماعة إلا مسلم والنسائي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/252)

الفتوى رقم ( 20571 )
س : أسأل عن الحديث الذي أورده مؤلف الكتاب المسمى ( من رياض التوحيد ) ، الذي نصه : عن ابن العباس رضي الله عنهما قال : كنا مع رسول الله صلى الله عليه وسلم في بيت رجل من الأنصار في جماعة ، فنادى مناد يا أهل المنزل أتأذنون لي بالدخول ولكم إلي حاجة . فقال رسول الله صلى الله عليه وسلم : ( أتعلمون من المنادي ؟ ) فقالوا : الله ورسوله أعلم . فقال رسول الله صلى الله عليه وسلم : ( هذا إبليس لعنه الله تعالى ) فقال عمر بن الخطاب رضي الله عنه : أتأذن لي بقتله يا رسول الله . فقال الرسول صلى الله عليه وسلم : ( مهلا يا عمر ، أما علمت أنه من المنظرين إلى يوم معلوم ، ولكن افتحوا له الباب ، فإنه مأمور فافهموا عنه واسمعوا فإذا هو شيخ أعور . . ) إلخ .
ج : الحديث المذكور لا أصل له فيما نعلم ، والمصدر المنقول

(3/252)

منه غير معروف ، فالواجب تركه وعدم نشره بين الناس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/253)

السؤال الثاني من الفتوى رقم ( 21121 )
س 2 : عن الحارث بن مسلم التميمي رضي الله عنه قال : قال لي رسول الله صلى الله عليه وسلم : « إذا صليت الصبح فقل قبل أن تتكلم : اللهم أجرني من النار سبع مرات ، فإنك إن مت من يومك كتب الله لك جوارا من النار ، وإذا صليت المغرب فقل قبل أن تتكلم : اللهم أجرني من النار سبع مرات ، فإنك إن مت من ليلتك كتب الله لك جوارا من النار » رواه النسائي وهذا لفظه ، وأبو داود عن الحارث بن مسلم عن أبيه مسلم بن الحارث . ( الترغيب والترهيب الجزء 1 ص 303-304 ) . فهل هذا الحديث صحيح أم ضعيف ؟
ج 2 : هذا الحديث أخرجه أبو داود وابن حبان في ( صحيحه ) ، وابن السني و النسائي في ( عمل اليوم والليلة ) ، وقال عنه المحقق

(3/253)

فاروق حماده : والحديث حسن إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/254)

السؤال الخامس والثلاثون والسادس والثلاثون من الفتوى رقم ( 18612 )
س35 : هل صحيح أن « زمزم لما شربت له » و " يس لما قرئت له " ، وأن هذه نصوص أحاديث صحيحة ؟
ج 35 : أولا : حديث : « ماء زمزم لما شرب له » حديث مشهور أخرجه الإمام أحمد وابن ماجه والبيهقي وغيرهم من حديث جابر بن عبد الله رضي الله عنهما مرفوعا ، وأصح منه ما رواه مسلم في ( صحيحه ) عن أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال في زمزم : « إنها مباركة ، إنها طعام طعم » وزاد أبو داود بإسناد صحيح : « وشفاء سقم » .
ثانيا : حديث : " يس لما قرئت له " لا أصل له .

(3/254)

س 36 : « سيأتي قوم يفعلون عشر الإيمان ، فيرضى الله عنهم ، ولو تركتم أنتم عشر الإيمان لحاسبكم الله » هل هذا صحيح في معناه ، وهل هو حديث شريف ؟
ج 36 : هذا الحديث رواه الترمذي في آخر كتاب الفتن من

(3/254)

طريق إبراهيم بن يعقوب الجوزجاني عن نعيم بن حماد بلفظ : « إنكم في زمان من ترك منكم عشر ما أمر به هلك ، ثم يأتي زمان من عمل منهم بعشر ما أمر به نجا » .
قال الترمذي : ( هذا حديث غريب لا نعرفه إلا من حديث نعيم بن حماد عن سفيان بن عيينة ) ا هـ
قال الذهبي في ( السير ) : ( وتفرد نعيم بذاك الخبر المنكر وساقه ، ثم قال : فهذا ما أدري من أين أتى به نعيم ، وقد قال نعيم : هذا حديث ينكرونه ، وإنما كنت مع سفيان فمر شيء فأنكره ، ثم حدثني بهذا الحديث ) . قال الذهبي : ( قلت : هو صادق في سماع لفظ الخبر من سفيان ، والظاهر والله أعلم أن سفيان قاله من عنده بلا إسناد ، وإنما الإسناد قاله لحديث كان يريد أن يرويه ، فلما رأى المنكر تعجب وقال ما قال عقيب ذلك الإسناد فاعتقد نعيم أن ذلك الإسناد لهذا القول والله أعلم ) ا هـ .
وقد أورده ابن الجوزي في ( الواهيات ) وقال : قال النسائي : حديث منكر رواه نعيم بن حماد وليس بثقة
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/255)

السؤال الخامس من الفتوى رقم ( 18637 )
س5 : ما مدى صحة هذا الحديث : « إن الله يحب إذا عمل أحدكم عملا أن يتقنه » .
ج 5 : هذا الحديث ذكره السيوطي في ( الجامع الصغير ) ونسبه إلى البيهقي في ( الشعب ) ، ورمز له بالضعف ؛ لأن فيه بشر ابن السري تكلم فيه من قبل تجهمه .
وقال في ( مجمع الزوائد ) : رواه أبو يعلى عن عائشة ، وفيه مصعب بن ثابت وثقه ابن حبان ، وضعفه جماعة .
وفي ( التقريب ) أنه لين الحديث .
ولكن معنى الحديث صحيح ، فإنه يستحب للمؤمن أن يتقن عمله وأن يؤديه على الوجه الأكمل شرعا ، من صلاة وصوم وغيرهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/256)

السؤال الأول من الفتوى رقم ( 21368 )
س1 : وقع في يدي ورقتان ، مضمون ما فيهما أحاديث عن رسول الله صلى الله عليه وسلم عن بعض سور القرآن ، فقال : عشرة تمنع عشرة :
1 - الفاتحة تمنع غضب الله .

(3/256)

2 - يس تمنع عطش يوم القيامة .
3 - الإنسان تمنع أهوال يوم القيامة .
4 - الواقعة تمنع الفقر .
5 - تبارك تمنع عذاب القبر .
6 - الكوثر تمنع الخصومة .
7 - الكافرون تمنع الكفر عند الموت .
8 - الإخلاص تمنع النفاق .
9 - الفلق تمنع الحسد .
10 - الناس تمنع الوسواس .
الورقة الثانية وفيها :
الحديث الأول : قال رسول الله صلى الله عليه وسلم : يا على لا تنم قبل أن تأتي بخمسة :
1- قراءة القرآن كله .
2 - التصدق بأربعة آلاف درهم .
3 - زيارة الكعبة الشريفة .
4 - حفظ مكانك في الجنة .
5 - إرضاء الخصوم .
فقال على كرم الله وجهه : كيف يا رسول الله ؟ فقال صلى الله عليه وسلم :
1 - أما تعلم أنك إذا قرأت ( قل هو الله أحد ) ثلاث مرات ، فقد

(3/257)

قرأت القرآن كله .
2 - وإذا قرأت الفاتحة أربع مرات فقد تصدقت بأربعة آلاف درهم .
3 - وإذا قلت . لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيى ويميت وهو على كل شيء قدير عشر مرات ، فقد زرت الكعبة .
4 - وإذا قلت : لا حول ولا قوة إلا بالله العلي العظيم عشر مرات ، فقد حفظت مكانك في الجنة .
5 - وإذا قلت : أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه ، فقد راضيت خصومك .
الحديث الثاني : قال رسول الله صلى الله عليه وسلم :
من لم يصل الصبح فليس في وجهه نور .
من لم يصل الظهر فليس في رزقه بركة .
من لم يصل العصر فليس في عمره خير .
من لم يصل المغرب فليس في أولاده ثمرة .
من لم يصل العشاء فليس في نومه راحة .
الحديث الثالث : قال صلى الله عليه وسلم : سيأتي على أمتي ... يحبون خمسا ، وينسون خمسا :
1 - يحبون الخلق وينسون الخالق

(3/258)

2 - يحبون المال وينسون الحساب .
3 - يحبون الذنوب وينسون التوبة .
4 - يحبون القصور وينسون القبور .
5 - يحبون الدنيا وينسون الآخرة .
سؤالي يا سماحة الشيخ : هل هذه الأحاديث الآنفة الذكر صحيحة عن رسول الله صلى الله عليه وسلم ، حيث إنها تنشر وتوزع من حين لآخر ، وبالأخص في بيت الله الحرام
مكة
حرسها الله . أرجو بيان ذلك وإفادتنا عنها مأجورين .
ج 1 : هذه الأحاديث لم تعز إلى كتاب من كتب السنة ، ولا نعلم لها أصلا بعد البحث عنها ، فالواجب منع توزيعها ونشرها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(3/259)

الفتوى رقم ( 21278 )
س : ما صحة هذا الحديث : « أطب مطعمك تكن مجاب الدعوة » ومن رواه ؟
ج : هذا الحديث جزء من حديث عن عبد الله بن عباس رضي الله عنهما ، ولفظه : « تليت هذه الآية عند رسول الله صلى الله عليه وسلم : { يَاأَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا } (1)
__________
(1) سورة البقرة الآية 168

(3/259)

فقام سعد بن أبي وقاص رضي الله عنه فقال : يا رسول الله ، ادع الله أن يجعلني مستجاب الدعوة . فقال : " يا سعد ، أطب مطعمك ، تكن مستجاب الدعوة ، والذي نفس محمد بيده إن العبد ليقذف بلقمة الحرام في جوفه فلا يقبل منه عمل أربعين يوما ، وأيما عبد نبت لحمه من السحت والربا ، فالنار أولى به » رواه الطبراني في ( الأوسط ) وهو حديث ضعيف . لكن معنى هذا الحديث ثابت في أحاديث أخر ، كالحديث الذي في ( صحيح مسلم ) رحمه الله عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم . . « ثم ذكر الرجل يطيل السفر أشعث أغبر ومطعمه حرام وملبسه حرام وغذي بالحرام يمد يديه إلى السماء يا رب يا رب فأنى يستجاب لذلك » .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(3/260)

السؤال الأول من الفتوى رقم ( 21683 )
س 1 : إليكم مجموعة من الأحاديث الشريفة ، أود التأكد من صحتها :

(3/260)

1 - حدثنا قتيبة وسفيان بن وكيع قالا : حدثنا حميد بن عبد الرحمن الرواسي عن الحسن بن صالح عن هارون أبي محمد عن مقاتل بن حيان ، عن قتادة عن أنس قال : قال النبي صلى الله عليه وسلم إن لكل شيء قلبا ، وقلب القرآن يس ، ومن قرأ يس كتب الله له بقراءتها قراءة القرآن عشر مرات . قال أبو عيسى : هذا حديث غريب لا نعرفه إلا من حديث حميد بن عبد الرحمن وبالبصرة ، ولا يعرفون من حديث قتادة إلا من هذا الوجه ، وهارون أبو محمد شيخ مجهول ، حدثنا أبو موسى محمد بن المثنى ، حدثنا أحمد بن سعيد الدارمي ، حدثنا قتيبة ، عن حميد بن عبد الرحمن بهذا . وفي الباب عن أبي بكر الصديق ، ولا يصح من قبل إسناده ، وإسناده ضعيف ، وفي الباب عن أبي هريرة من ( سنن الترمذي ) ولا يوجد للحديث مكررات .
2 - حدثنا سفيان بن وكيع حدثنا زيد بن حباب ، عن عمر بن أبي خثعم ، عن يحيى بن أبي كثير ، عن أبي سلمة ، عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " من قرأ حم الدخان في ليلة أصبح يستغفر له سبعون ألف ملك " قال أبو عيسى : هذا حديث غريب لا نعرفه إلا من هذا الوجه ، وعمر بن أبي خثعم يضعف . قال محمد : وهو منكر الحديث ( انفرد به

(3/261)

الترمذي ) .
3 - حدثنا نصر بن عبد الرحمن الكوفي ، حدثنا زيد بن حباب ، عن هشام أبي المقدام ، عن الحسن ، عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " من قرأ حم الدخان في ليلة الجمعة غفر له " قال أبو عيسى : هذا حديث لا نعرفه إلا من هذا الوجه ، وهشام أبو المقدام يضعف ، ولم يسمع الحسن من أبي هريرة ، هكذا قال أيوب ويونس بن عبيد وعلي بن زيد ( انفرد به الترمذي ) .
4 - حدثنا محمد بن بشار ، حدثنا محمد بن جعفر ، حدثنا شعبة ، عن قتادة ، عن عباس الجشمي ، عن أبي هريرة ، عن النبي صلى الله عليه وسلم قال : « إن سورة من القرآن ثلاثون آية شفعت لرجل حتى غفر له ، وهي تبارك الذي بيده الملك » قال أبو عيسى : هذا حديث حسن ( من سنن الترمذي ) .
5 - حدثنا هريم بن مسعر الترمذي ، حدثنا الفضيل بن عياض ، عن ليث ، عن أبي الزبير ، عن جابر ، « أن النبي صلى الله عليه وسلم كان لا ينام حتى يقرأ ألم تنزيل ، وتبارك الذي بيده الملك » . قال أبو عيسى : هذا حديث رواه غير واحد عن ليث بن أبي سليم مثل هذا ، ورواه مغيرة بن مسلم عن أبي الزبير عن جابر ، عن النبي صلى الله عليه وسلم نحو هذا ، وروى زهير قال : قلت لأبي الزبير :

(3/262)

سمعت من جابر . فذكر الحديث ، فقال أبو الزبير : إنما أخبرنيه صفوان أو ابن صفوان ، وكأن زهيرا أنكر أن يكون هذا الحديث عن أبي الزبير عن جابر ، حدثنا عناد ، حدثنا أبو الأحوص ، عن ليث ، أبي الزبير ، عن جابر ، عن النبي صلى الله عليه وسلم نحوه . قال حدثنا هريم بن مسعر ، حدثنا فضيل عن ليث ، عن طاووس قال : تفضلان على كل سورة في القرآن سبعين حسنة ( من سنن الترمذي ، ولا يوجد للحديث مكررات ) .
6 - حدثنا محمد بن موسى الحرشي البصري ، حدثنا الحسن بن سلم بن صالح العجلي ، حدثنا ثابت البناني ، عن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم : " من قرأ إذا زلزلت عدلت له بنصف القرآن ، ومن قرأ قل يا أيها الكافرون عدلت له بربع القرآن ، ومن قرأ قل هو الله أحد عدلت له بثلث القرآن " قال أبو عيسى : هذا حديث غريب لا نعرفه إلا من حديث هذا الشيخ الحسن بن سلم ، وفي الباب عن ابن عباس ( انفرد به الترمذي ولا يوجد للحديث مكررات ) .
7 - حدثنا علي بن حجر ، أخبرنا يزيد بن هارون ، أخبرنا يمان بن المغيرة العنزي ، حدثنا عطاء ، عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم : " إذا زلزلت تعدل نصف القرآن ، وقل هو الله أحد تعدل ثلث القرآن ، وقل يا أيها الكافرون تعدل ربع

(3/263)

القرآن " قال أبو عيسى : هذا حديث غريب لا نعرفه إلا من حديث يمان بن المغيرة ( انفرد به الترمذي ولا يوجد للحديث مكررات ) .
8 - حدثنا محمد بن مرزوق البصري ، حدثنا حاتم ( حاتم ) بن ميمون أبو سهل ، عن ثابت البناني ، عن أنس بن مالك ، عن النبي صلى الله عليه وسلم قال : " من قرأ كل يوم مائتي مرة قل هو الله أحد محي عنه ذنوب خمسين سنة ، إلا أن يكون عليه دين " وبهذا الإسناد عن النبي صلى الله عليه وسلم قال : " من أراد أن ينام على فراشه ، فنام على يمينه ، ثم قرأ قل هو الله أحد مائة مرة ، فإذا كان يوم القيامة يقول له الرب تبارك وتعالى : يا عبدي ادخل على يمينك الجنة " قال أبو عيسى : هذا حديث غريب من حديث ثابت عن أنس ، وقد روي هذا الحديث من غير هذا الوجه أيضا عن ثابت من ( سنن الترمذي ) ولا يوجد للحديث مكررات .
ج 1 : جميع ما ذكرته من الأحاديث ، أحاديث لا تصح عن النبي صلى الله عليه وسلم ، كما أشار إلى ذلك الترمذي وغيره من أئمة الحديث ، إلا حديثين هما : حديث : « إن سورة من القرآن ثلاثون آية شفعت لرجل حتى غفر له ، وهي سورة تبارك الذي بيده الملك » .
وحديث : « أن النبي صلى الله عليه وسلم كان لا ينام حتى يقرأ ألم تنزيل ،

(3/264)

وتبارك الذي بيده الملك » ، فهما حديثان مقبولان قواهما جمع من أئمة الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(3/265)

السؤال الثاني من الفتوى رقم ( 14607 )
س 2 : هل هناك حديث عن الرسول صلى الله عليه وسلم : " لا تسيدوني " هل صحيح أم ضعيف ، وهل الحديث : " أنا سيد ولد آدم " يجعل الحديث السابق ضعيفا ، وما طرق تخريج الحديثين إن كانا صحيحين ، وهل يجوز تسييد الرسول في الأذان أو التشهد ؟
ج 2 : حديث : " لا تسودوني " وينطقه العوام " لا تسيدوني " لا أصل له كما نقله صاحب كشف الخفاء .
وأما حديث : « أنا سيد ولد آدم يوم القيامة ولا فخر » فجزء من حديث طويل أخرجه الإمام الترمذي عن أبي سعيد الخدري ، وقال : حديث حسن صحيح .
وأما تسييد الرسول صلى الله عليه وسلم في غير الأذان والإقامة والصلاة ، فجائز للحديث السابق .
وأما في الأذان والإقامة والتشهد في الصلاة فيقول المرء كما ورد في السنة ، ولا يزيد على المشروع ؛ لأن الأذان والإقامة

(3/265)

والصلاة عبادة ، والعبادة مبناها على التوقيف ، فيقتصر على ما وردت به الأدلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/266)

السؤال الثالث من الفتوى رقم ( 14118 )
س 3 : ( لعن المغني والمغنى له ) هل هذا حديث شريف ، أم قول أحد العلماء ؟
ج 3 : ثبتت الأدلة في تحريم الاستماع إلى الأغاني ، وأما الجملة ( لعن الله المغني والمغنى له ) فلا نعلم أنها حديث صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/266)

السؤال الثاني من الفتوى رقم ( 14160 )
س 2 : لقد قيل : إن رسول الله صلى الله عليه وسلم قال : " اتقوا الله ، واتقوا من يتق الله " المطلوب هنا صحة الحديث .
ج 2 : الجملة الأولى ثابتة كما في حديث النعمان أن النبي صلى الله عليه وسلم قال : « اتقوا الله واعدلوا بين أولادكم » .

(3/266)

وأما الجملة الثانية : " اتقوا من يتق الله " فلا نعلم لها أصلا عن النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/267)

السؤال الثاني من الفتوى رقم ( 13958 )
س 2 : تلقينا بعض الأحاديث عند العلماء الأفارقة أنهم قالوا ( قال الله كنت كنزا ولم يعرف ، فأحببت أن أعرف ، فخلقت خلقا من نوري فسميته محمدا ، وبه يعرفوني ) . لما سمعنا ذلك توجهنا في القرآن ، حيث قال الله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ } (1) .
ج 2 : ليس هذا بحديث ، وقد ذكره صاحب ( كشف الخفاء ) بلفظ : ( كنت كنزا لا أعرف ، فأحببت أن أعرف ، فخلقت خلقا فعرفتهم بي فعرفوني ) . وقال : نقل عن شيخ الإسلام ابن تيمية ، ليس من كلام النبي صلى الله عليه وسلم ولا يعرف له سند صحيح ولا ضعيف ، وتبعه الزركشي والحافظ ابن حجر والسيوطي وغيرهم ، وما ذكر أن النبي صلى الله عليه وسلم خلق من نور الله فليس بصحيح ، فإن النبي صلى الله عليه وسلم خلق من أبوين كغيره من الناس .
__________
(1) سورة النساء الآية 59

(3/267)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/268)

الفتوى رقم ( 14603 )
س : هل هناك حديث صحيح يقول في ما معناه : « من صلى الظهر ثم صلى بعدها أربع ركعات حرم الله وجهه على النار » ) ؟
ج : روى الإمام أحمد وأصحاب السنن والحاكم ، عن أم حبيبة رضي الله عنها قالت : سمعت رسول الله صلى الله عليه وسلم يقول : « من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله على النار » وقال الترمذي : حديث حسن صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/268)

الفتوى رقم ( 14094 )
س : ما معنى قول الرسول صلى الله عليه وسلم : " إن شريعتي جاءت على ثلاثمائة وستين طريقة ، ما سلك أحد منها طريقة إلا نجا " ما معنى هذا القول أيها الإخوة الأعزاء؟ من فضلكم اشرحوا لي هذا القول شرحا وافيا .

(3/268)

ج : القول المذكور ليس بحديث فيما نعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/269)

الفتوى رقم ( 13793 )
س : ما صحة حديث : " اعمل لدنياك كأنك تعيش أبدا ، واعمل لآخرتك كأنك تموت غدا " رواه ابن عساكر ؟
ج : ذلك ليس بحديث مرفوع عن الرسول صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/269)

الفتوى رقم ( 13836 )
س : ما صحة هذا الحديث ، فيما معناه : « رحم الله مؤمنا صلى قبل العصر أربعا » جزاكم الله خيرا ؟
ج : هذا الحديث أخرجه الترمذي في ( سننه ) عن ابن عمر رضي الله عنهما ، عن النبي صلى الله عليه وسلم قال : « رحم الله امرءا صلى قبل العصر أربعا » وقال : هذا حديث غريب حسن ، والحديث أخرجه أبو داود وابن حبان وابن خزيمة من حديث ابن عمر ، وفيه محمد بن مهران

(3/269)

وفيه مقال وقد ورد في التطوع قبل العصر حديث علي رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يصلي قبل العصر أربع ركعات » . . إلخ ) رواه الترمذي والنسائي وأحمد ، وقال الترمذي : حديث حسن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/270)

السؤال الثاني من الفتوى رقم ( 12023 )
س 2 : قرأت في كتب الأذكار أن « من دخل السوق فقال " لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، يحيي ويميت وهو حي لا يموت ، بيده الخير وهو على كل شيء قدير كتب الله له ألف ألف حسنة ، وحطت عنه ألف ألف سيئة ، ورفع بها ألف ألف درجة » . هل هذا الحديث أو الذكر صحيح ؛ لأنني سمعت بعض الإخوة يقولون إنه ضعيف . أفتونا مأجورين .
ج 2 : الحديث بهذا اللفظ رواه الترمذي ، وهو في ( المسند ) بدون لفظ « وهو حي لا يموت بيده الخير » ، وزيد في آخره : « وبنى له بيتا في الجنة » . والحديث ضعيف ؛ لأن في سنده عمرو بن

(3/270)

دينار المصري . قال أحمد : ضعيف . وقال البخاري : فيه نظر . وقال ابن معين : ذاهب . وقال مرة : ليس بشيء . وقال النسائي : ضعيف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/271)

السؤال الأول من الفتوى رقم ( 13516 )
س 2 : خبر يقول : " الخير في وفي أمتي إلى يوم القيامة " هل هذا حديث ؟
ج 2 : لا نعلم حديثا بهذا اللفظ ، ولكن المعنى صحيح ؛ لقوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } (1) ، ولما ثبت أن النبي صلى الله عليه وسلم قال : « لا تزال طائفة من أمتي ظاهرين على الحق » .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 110

(3/271)

السؤال الأول من الفتوى رقم ( 10652 )
س1 : في بعض كتب لغتنا الأردية مكتوب على لسان الناس الجملة : ( لا فتى إلا علي ، لا سيف إلا ذو الفقار ) أهذه الجملة

(3/271)

صحيحة موجودة في كتب الأحاديث ، هكذا قال رسول الله صلى الله عليه وسلم لعلي رضي الله عنه ، أم هذا افتراء افتراه الناس . سمعت أن هذا قول عيسى بن مهران الكاذب الرافضي؟
ج 1 : حديث : ( لا فتى إلا علي ، لا سيف إلا ذو الفقار ) لا أصل له ، وقد يكون مما وضعه الشيعة . قال عنه الملا علي القارئ في كتابه ( الأسرار المرفوعة في الأخبار الموضوعة ) المعروف بـ : ( الموضوعات الكبرى ص 384 ) ما نصه : حديث : ( لا فتى إلا علي ، لا سيف إلا ذو الفقار ) لا أصل له مما يعتمد عليه ، نعم يروى في أثر واه عن الحسن بن عرفة العبدي من حديث أبي جعفر محمد بن علي الباقر قال : نادى ملك من السماء يقال له رضوان في بدر ( لا سيف إلا ذو الفقار ، لا فتى إلا علي ) وذكره كذا في ( الرياض النضرة ) وقال : ذو الفقار اسم سيف النبي صلى الله عليه وسلم وسمي بذلك لأنه كان به جفر صغار . أقول : ومما يدل على بطلانه أنه لو نودي بهذا من السماء في بدر لسمعه الصحابة الكرام ، ونقل عنهم الأئمة الفخام . وهذا شبيه ما ينقل من ضرب النقارة حوالي بدر ، وينسبونه إلى الملائكة على وجه الاستمراء من زمنه عليه الصلاة والسلام إلى يومنا هذا ، وهو باطل عقلا ونقلا ، وإن كان ذكره ابن مرزوق وتبعه القسطلاني في ( مواهبه ) . انتهى ما ذكره الملا رحمه الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/272)

الفتوى رقم ( 11255 )
س 1 : ما مدى صحة هذا الحديث : ( ركعتان بالسواك خير من سبعين ركعة بغير سواك ) ؟
ج 1 : هذا الحديث لا أصل له فيما نعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/273)

السؤال الخامس من الفتوى رقم ( 12262 )
س 5 : يذكر حديث : " تعلموا السحر ولا تعملوا به " فما درجة صحته من عدمه ؟
ج 5 : الحديث غير صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/273)

السؤال الثاني من الفتوى رقم ( 10637 )
س 2 :
أ - أسأل عن مدى صحة الحديث الشريف : " ما وسعتني أرضي ولا سمائي ، ولكن وسعني قلب عبدي المؤمن " ؟

(3/273)

ب - عن أبي سعيد قال : « حججت مع عمر ، فلما دخل للطواف استقبل الحجر فقال : إني أعلم أنك لا تضر ولا تنفع ، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك . ثم قبله . فقال ، علي : بلى يا أمير المؤمنين إنه يضر وينفع . قال : بم . قال بكتاب الله ، قال الله تعالى : { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى } (1) خلق الله آدم ومسح على ظهره ، فقررهم بأنه الرب وأنهم العبيد ، وأخذ عهودهم ومواثيقهم ، وكتب ذلك في أمد ، وكان لهذا الحجر عينان ولسان فقال له الله : افتح . ففتح فاه فألقمه ذلك الأمد وقال . اشهد لمن وافاك بالموافاة يوم القيامة بأني أشهد ، لقد سمعت رسول الله صلى الله عليه وسلم يقول : " يؤتى بالحجر الأسود يوم القيامة له لسان زلق ، يشهد لمن يستلمه بالتوحيد " . فهو يا أمير المؤمنين يضر وينفع . فقال عمر . أعوذ بالله أن أعيش في قوم لست فيهم يا أبا الحسن » .
ج 2 : أ - قال الشيخ إسماعيل بن محمد العجلوني في ( ج 2 من كشف الخفاء ومزيل الإلباس ) :
( ذكره في الإحياء بلفظ قال الله : لم يسعني سمائي ولا أرضي ، ووسعني قلب عبدي المؤمن اللين الوادع . قال العراقي في
__________
(1) سورة الأعراف الآية 172

(3/274)

تخريجه : لم أر له أصلا ، ووافقه في ( الدرر ) تبعا للزركشي ، ثم قال العراقي : وفي حديث أبي عتبة عند الطبراني بعد قوله : وآنية ربكم قلوب عباده الصالحين ، وأحبها إليه ألينها وأرقها . انتهى .
وقال ابن تيمية : وهو مذكور في الإسرائيليات ، وليس له إسناد معروف عن النبي صلى الله عليه وسلم .
وقال في ( المقاصد ) تبعا لشيخه في ( اللآلئ ) : ليس له إسناد معروف عن النبي صلى الله عليه وسلم ، ومعناه : وسع قلبه الإيمان بي ومحبتي ومعرفتي ، وإلا فمن قال : إن الله يحل في قلوب الناس فهو أكفر من النصارى الذين خصوا ذلك بالمسيح وحده ، وكأنه أشار بما في الإسرائيليات إلى أن أخرجه أحمد في الزهد عن وهب بن منبه قال : إن الله فتح السماوات لحزقيل حتى نظر إلى العرش فقال حزقيل : سبحانك ما أعظمك يا رب . فقال الله : إن السموات والأرض ضعفن عن أن يسعنني ووسعني قلب عبدي المؤمن الوادع اللين ، ونقل عن خط الزركشي أن بعض العلماء قال : إنه حديث باطل ، وإنه من وضع الملاحدة ، وأكثر ما يرويه المتكلم على رؤوس العوام علي بن وفا لمقاصد يقصدها ، ويقول عند الوجد والرقص طوفوا ببيت ربكم .
ب - قال الذهبي بعد أن ذكر الحديث في تلخيصه لأحاديث

(3/275)

( المستدرك ) : في سنده أبو هارون العبدي ، وهو ساقط . وقال أبو زرعة وأبو حاتم : ضعيف الحديث . وقال النسائي : متروك الحديث . وقال الجوزجاني : كذاب مفتر واسمه عمارة بن جويدة . وقال ابن معين : كان غير ثقة يكذب . وقال ابن علية : كان يكذب . وقال عثمان بن أبي شيبة : كان كذابا . وقال ابن عبد البر : أجمعوا على أنه ضعيف الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/276)

الفتوى رقم ( 12706 )
س : ( اجتز من كتف شاة فأكل ثم صلى ) . هل هو من أحاديث الرسول صلى الله عليه وسلم ؟
ج : روى أحمد والطبراني في ( الكبير ) ، عن عبد الله بن الحارث ابن نوفل ، أن أم حكيم ابنة الزبير حدثته : « أن رسول الله صلى الله عليه وسلم دخل على ضباعة فنهش من كتف عندها ثم صلى و لم يتوضأ من ذلك » (1) . وقال الهيثمي في ( مجمع الزوائد ) : رجاله رجال الصحيح .
__________
(1) أحمد 6\371 ، 419 ، وابن أبي شيبة 1\49 ، وابن أبي عاصم في ( الآحاد والمثاني ) 5\461 ، 465 برقم ( 3154 ، 3155 ، 3159 ) ، وأبو يعلى 13\73 برقم ( 7151 ) ، والطبراني 24\335 ، 336 برقم ( 838 ، 839 ) ، 5\84 -85 برقم ( 214 ) .

(3/276)

وروى الإمام أحمد عن أم حكيم بنت الزبير أنها قالت : « ناولت نبي الله صلى الله عليه وسلم كتفا من لحم فأكل منه ، ثم صلى » (1) . وقال في ( مجمع الزوائد ) : رجاله ثقات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 6\419 ، وابن أبي عاصم في ( الآحاد والمثاني ) 5\465 ، 467 برقم ( 3158 ، 3160 ، 3162 ) ، والطبراني 25\85 برقم ( 215-217 ) .

(3/277)

الفتوى رقم ( 12430 )
س : أبعث لسماحتكم ورقة بعنوان : ( إن حاسبني لأحاسبه ) ، وهي : ( بينما كان رسول الله صلى الله عليه وسلم يطوف ، سمع أعرابيا يقول . يا كريم . فقال النبي صلى الله عليه وسلم خلفه . يا كريم . فمضى الأعرابي إلى جهة الميزاب وقال : يا كريم . فقال النبي صلى الله عليه وسلم خلفه . يا كريم . فالتفت الأعرابي إلى النبي صلى الله عليه وسلم وقال : يا صبيح الوجه ، ويا رشيق القد أتهزأ بي؟ والله لولا صباحة وجهك ورشاقة قدك لشكوتك إلى حبيبي محمد . فتبسم الرسول وقال : أما تعرف نبيك يا أخا العرب ؟ فقال الأعرابي : لا . فقال النبي : فما إيمانك به ؟ فقال آمنت بنبوته ولم أره ، وصدقت برسالته ولم ألقه . فقال النبي : يا

(3/277)

أعرابي اعلم أني نبيك في الدنيا وشفيعك في الآخرة . فأقبل الأعرابي ليقبل يد النبي صلى الله عليه وسلم فقال النبي : قف يا أخا العرب ، لا تفعل بي كما يفعل الأعاجم بملوكها ، فإن الله تعالى بعثني لا متكبرا ولا متجبرا ، بعثني بالحق بشيرا ونذيرا . فنزل جبريل وقال لي : السلام يقرئك السلام ويخصك بالتحية والإكرام ويقول لك : قل للأعرابي لا يغرنه حلمنا ولا كرمنا ، فقد نحاسبه على القليل والكثير والفتيل والقطمير . فقال الأعرابي : أو يحاسبني ربي يا رسول الله ؟ قال : نعم ، يحاسبك إن شاء . قال الأعرابي : وعزته وجلاله إن حاسبني أحاسبه . فقال النبي : وعلى ماذا تحاسب ربك يا أخا العرب ؟ فقال الأعرابي : إن حاسبني ربي على ذنبي حاسبته على مغفرته ، وإن حاسبني على معصيتي حاسبته على عفوه ، وإن حاسبني على بخلي حاسبته على كرمه . فبكى النبي صلى الله عليه وسلم حتى ابتلت لحيته ، فهبط جبريل عليه السلام على النبي وقال : يا محمد ، السلام يقرئك السلام ويقول لك : أقلل من بكائك فقد ألهيت حملة العرش عن تسبيحهم ، قل لأخيك الأعرابي لا يحاسبنا ولا نحاسبه ، فإنه رفيقك في الجنة .
ج : الحديث المذكور ليس صحيحا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/278)

السؤال الثالث من الفتوى رقم ( 14428 )
س 3 : ما هي أفضل الكتب لشرح صحيح الإمام البخاري؟
ج 3 : من أفضل الشروح لصحيح الإمام البخاري كتاب ( فتح الباري ) للإمام ابن حجر رحمه الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(3/279)

السؤال الثاني من الفتوى رقم ( 21642 )
س 2 : في حديث عن رسول الله صلى الله عليه وسلم : " ومن لم يصل العصر فقد حبط عمله " صدق رسول الله صلى الله عليه وسلم . فهل يحبط عمله بالكلية ؟ أريد من فضيلتكم شرح الحديث .
ج 2 : لفظ : « من فاتته صلاة العصر فقد حبط عمله » (1) والمراد بالحديث من أخر الصلاة عن وقتها متعمدا ، وهو على ظاهره ، وعند بعض العلماء بأنه يرتد عن دين الإسلام ، وعند
__________
(1) أحمد 5\349 ، 350 ، 357 ، 360 ، 361 ، والبخاري 1\138 ، 147 ، والنسائي 1\ 236 ، برقم ( 474 ) ، وابن ماجه 1\227 برقم ( 694 ) ، وابن أبي شيبة 1\342 ، 343 ، 2\237 ، وابن خزيمة 1\173 برقم ( 336 ) ، وابن حبان 4\332 برقم ( 1470 ) ، والطيالسي 2\155 ، برقم ( 848 ) ، والبيهقي 1\ 444 ، والبغوي 2\213 برقم ( 369 ) .

(3/279)

البعض الآخر أنه من أحاديث الوعيد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(3/280)

الفتوى رقم ( 18340 )
س : ثبت أن النبي صلى الله عليه وسلم قال : « من تعزى بعزاء الجاهلية فأعضوه بهن أبيه » (1) ما معنى الحديث ؟
ج : المراد بالتعزي بعزاء الجاهلية الانتساب إلى القبيلة والعشيرة ، والعزاء : اسم مصدر لدعوى المستغيث وهي أن يقول : يا لفلان أو يا أولاد فلان من الافتخار والتكبر والتعاظم على الغير بالانتساب إلى عشيرته وقومه الذين ينتمي إليهم ، فأمر النبي صلى الله عليه وسلم من سمع من يتعاظم بعشيرته بدعوى الجاهلية أن يقول له : " اعضض بهن أبيك " تذكيرا لهذا المتكبر بالعضو الذي خرج منه ، وهو فرج أبيه حتى يكف عن عزاء الجاهلية .
__________
(1) أحمد 5\136 ، والبخاري في ( الأدب المفرد ) ص 425 برقم ( 963 ) ، والنسائي في ( الكبرى ) 8\136 ، 9\357 ، 358 برقم ( 8813 ، 10745 ، 10746 ) ، وابن حبان 7\425 برقم ( 3153 ) ، والطحاوي في ( المشكل ) 8\231 ، 233 ، 235 برقم ( 3204 ، 3205 ، 3207 ) ، والطبراني 1\199 برقم ( 532 ) ، وابن السني ص 384 ، 385 برقم ( 433 ) ، والبغوي 13 \ 120 برقم ( 3541 ) .

(3/280)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/281)

الفتوى رقم ( 18599 )
س : أريد أن أستفسر من فضيلتكم من صحة هذا القول نظرا لما يحاك لأمتنا في الخفاء ولديننا من مؤامرات ومحاولة إيقاع الأمة والمسلمين في الشرك والعياذ بالله ، هذا القول منسوب للنبي صلى الله عليه وسلم ، وهو أنه قال : " من زار قبري وجبت له شفاعتي " ، وقال : « ما بين قبري ومنبري هذا روضة من رياض الجنة » هل فعلا هذه الأقوال وردت عن النبي صلى الله عليه وسلم ، وهل هي من الكتب الصحاح ؟
ج : الحديث المروي عن رسول الله صلى الله عليه وسلم بلفظ : " من زار قبري وجبت له شفاعتي " رواه الدارقطني من حديث موسى بن هلال العبدي قال أبو حاتم : موسى مجهول العدالة . وقال العقيلي : لا يصح حديث موسى ولا يتابع عليه ، ولا يصح في هذا الباب شيء .
وقد وضح بعض أئمة العلم المحققين منهم شيخ الإسلام ابن تيمية أن هذا الحديث من ضمن الأحاديث الموضوعة .
أما حديث : « ما بين قبري ومنبري هذا روضة من رياض الجنة » فقد قال شيخ الإسلام ابن تيمية في ( مجموع الفتاوى ج 1 ص236 ) : والثابت عنه صلى الله عليه وسلم أنه قال : « ما بين بيتي ومنبري روضة

(3/281)

من رياض الجنة » (1) هذا هو الثابت الصحيح ، ولكن بعضهم رواه بالمعنى فقال : "قبري" . وهو صلى الله عليه وسلم حين قال هذا القول لم يكن قد قبر بعد صلوات الله وسلامه عليه ، ولهذا لم يحتج بهذا أحد من الصحابة ، إنما تنازعوا في موضع دفنه ، ولو كان هذا عندهم لكان نصا في محل النزاع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 2\236 ، 376 ، 397 ، 401 ، 438 ، 466 ، 528 ، 533 ، والبخاري 2\224 ،7\209 ، 8\154 ، ومسلم 2\1011 برقم ( 1391 ) ، والترمذي 5\718 ، 719 برقم ( 3915 ، 3916 ) ، وابن حبان 9\65 ، برقم ( 3750 ) .

(3/282)

الفتوى رقم ( 18610 )
س : ورد في ( مجلة البحوث الإسلامية ) العدد التاسع والثلاثون ( 39 ) ربيع الأول - ربيع الآخر - جمادى الأولى - جمادى الآخرة ، عام 1414هـ ، صفحة ( 93 ) .
السؤال الأول من الفتوى رقم ( 5957 ) : الحديث الذي ذكره الشيخ ناصر الدين الألباني عند قيامه بتدقيق ( الجامع الصغير وزيادته ) للحافظ السيوطي ، ونص الحديث كما أورده : « أتاني الليلة ربي تبارك وتعالى في أحسن صورة ، فقال : يا محمد

(3/282)

هل تدري فيم يختصم الملأ الأعلى ؟ قلت : لا . فوضع يده بين كتفي حتى وجدت بردها بين ثديي ، فعلمت ما في السماوات وما في الأرض » رواه الترمذي والإمام أحمد عن ابن عباس .
السؤال : هل الحديث صحيح ؟ المطلوب شرح الحديث شرحا تاما ، والسلام عليكم ورحمة الله وبركاته .
ج : أخرج الإمام أحمد في ( المسند ) قال : حدثنا عبد الله ، حدثني أبي ، ثنا أبو سعيد مولى بني هاشم ، ثنا جهضم يعني اليمامي ، ثنا يحيى يعني : ابن أبي كثير ، ثنا زيد : يعني ابن أبي سلام ، عن أبي سلام وهو زيد بن سلام بن أبي سلام نسبة إلى جده ، أنه حدثه عبد الرحمن بن عياش الحضرمي ، عن مالك بن يخامر ، أن معاذ بن جبل قال : « احتبس علينا رسول الله صلى الله عليه وسلم ذات غداة عن صلاة الصبح حتى كدنا نتراءى قرن الشمس ، فخرج رسول الله صلى الله عليه وسلم سريعا فثوب بالصلاة وصلى وتجوز في صلاته ، فلما سلم قال : كما أنتم على مصافكم ، ثم أقبل إلينا فقال : إني سأحدثكم ما حبسني عنكم الغداة ، إني قمت من الليل فصليت ما قدر لي ، فنعست في صلاتي حتى استيقظت ، فإذا أنا بربى عز وجل في أحسن صورة ، فقال : يا محمد أتدري فيم يختصم الملأ الأعلى ؟ قلت : لا أدري يا رب . قال : يا محمد فيم يختصم الملأ الأعلى ؟ قلت : لا أدري رب . فرأيته وضع كفه بين كتفي حتى وجدت

(3/283)

برد أنامله بين صدري ، فتجلى لي كل شيء وعرفت فقال : يا محمد فيم يختصم الملأ الأعلى؟ قلت : في الكفارات؟ قال : وما الكفارات ؟ قلت : نقل الأقدام إلى الجماعات ، وجلوس في المساجد بعد الصلاة ، وإسباغ الوضوء عند الكريهات . قال : وما الدرجات ؟ قلت : إطعام الطعام ، ولين الكلام ، والصلاة والناس نيام . قال : سل . قلت : اللهم إني أسألك فعل الخيرات ، وترك المنكرات ، وحب المساكين ، وأن تغفر لي وترحمني ، وإذا أردت فتنة في قوم فتوفني غير مفتون ، وأسألك حبك ، وحب من يحبك ، وحب عمل يقربني إلى حبك " . وقال رسول الله صلى الله عليه وسلم : " إنها حق فادرسوها وتعلموها » (1) ( مسند الإمام أحمد ج 5 ص 243 ) ، وأخرجه الترمذي وقال : هذا حديث حسن صحيح ، سألت محمد بن إسماعيل يعني : البخاري . عن هذا الحديث فقال : هذا صحيح . ومذهب السلف في مثل هذا الحديث من أحاديث الصفات إمراره كما جاء من غير تكييف ولا تشبيه ولا تعطيل ولا تأويل ، والإيمان به واجب ، مع اعتقاد أن الله ليس كمثله شيء وهو السميع البصير .
__________
(1) أحمد 5\243 ، والترمذي 5\368-369 برقم ( 3235 ) ، والحاكم 1\ 521 ، وابن خزيمة في ( التوحيد ) 2\540 -542 برقم ( 320-321 ) ، والطبراني 20\109 ، 141 برقم ( 216 ، 290 ) ، والبزار 7\110-111 برقم (8662) .

(3/284)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(3/285)

الفتوى رقم ( 19914 )
س : عندي سؤال فيما يخص حديثا وجدته في كتاب قديم ، وهذا نص الحديث : روي عن هشام بن حريث ، عن ابن عباس رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه قال : " ألا أعلمك شيئا للحفظ " قال : بلى يا رسول الله . قال : " تكتب في طست بزعفران فاتحة الكتاب إلى آخرها ، وسورة الملك إلى آخرها ، وسورة الحشر إلى آخرها ، وسورة الواقعة إلى آخرها ، ثم تصب عليها من ماء زمزم أو ماء السماء أو من ماء البحر ، ثم تشربه على الريق في السحر مع ثلاثة مثاقيل لبان وعشرة مثاقيل عسل وعشرة مثاقيل سكر ، ثم تصلي ركعتين تقرأ فيهما قل هو الله أحد في كل ركعة خمسين مرة بعد فاتحة الكتاب خمسين مرة ، ثم تصبح صائما ، قال ابن عباس : فعلته فكان كما قال صلى الله عليه وسلم . قال ابن عباس : لا تأتى عليك أربعون يوما إلا تصير حافظا ، هذا لمن كان عمره دون الستين .
السؤال : فضية الشيخ عبد العزيز بن عبد الله بن باز : ما قولكم في هذا الحديث ، هل هو صحيح أم ضعيف ، وإذا كان صحيحا ماذا يعني بـ : طست ، الريق .
علما بأن هذا الحديث مأخوذ من كتاب ( خزينة الأسرار

(3/285)

الكبرى حلية الأذكار ) . جمعها تراب أقدام الأبرار محمد حقي النازلي من لواء أيدين . كوز دحصاب . ما قولكم في هذا الكتاب ؟
ج : هذا الحديث لا نعلم له أصلا عن النبي صلى الله عليه وسلم ، وفي متنه نكارة ظاهرة .
وأما الكتاب المذكور فلم نقف عليه ، وبإمكانك أن ترسل لنا منه نسخة لنطلع عليه ونخبرك بحقيقة محتواه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم - بحمد الله - المجلد الثالث من ( المجموعة الثانية ) من فتاوى اللجنة ، ويليه - بإذنه سبحانه - المجلد ( الرابع ) وأوله ( أصول الفقه )

(3/286)


أصول الفقه - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

أصول الفقه

(4/5)

الفتوى رقم ( 17706 )
س : ما هو الحرام والحلال في ديننا الإسلام ؟
ج : الحلال والحرم حكمان شرعيان يتلقيان من كتاب الله عز وجل ومن سنة رسوله محمد صلى الله عليه وسلم ، وعلى المؤمن أن يعتقد تحريم ما حرم الله وإباحة ما أحل الله اعتقادا جازما ، فإن هذا الاعتقاد سبب لدخول الجنة ، كما في الحديث : « أن رجلا سأل النبي صلى الله عليه وسلم فقال : أرأيت إن أحللت الحلال وحرمت الحرام أأدخل الجنة ؟ قال : نعم » (1) .
لذا لا يجوز للمسلم أن يحلل ويحرم من تلقاء نفسه ، فإن ذلك من أعظم الحرام ، قال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) قال تعالى : { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ } (3) .
__________
(1) أحمد 3 \ 316 ، 348 ، ومسلم 1 \ 44 برقم ( 15 ) ، وأبو يعلى 3 \ 445 ، 4 \ 195 برقم ( 1940 ، 2295 ) ، وابن منده 1 \ 285 ، 286 برقم ( 137 ، 138 ) .
(2) سورة الأعراف الآية 33
(3) سورة النحل الآية 116

(4/6)

وأجمع المسلمون على أن من أحل حراما علم تحريمه من الدين بالضرورة كمن أحل الزنا أو الربا أو الخمر ، فإن هذا كفر وردة عن دين الإسلام .
وكذلك من حرم حلالا علم حله من الدين بالضرورة ، كمن حرم اللحم أو الخبز ونحوهما - فقد خالف شرع الله ، وارتد عن دين الإسلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/7)

الفتوى رقم ( 16529 )
س : يقولون : إن أمر الرسول صلى الله عليه وسلم للوجوب ، وهنالك حديث ظاهره يخالف حديث أبي هريرة رضي الله عنه : « وما أمرتكم به فأتوا منه ما استطعتم » (1) فكيف يوفق المسلم في هذا الأمر ؟
ج : الأصل في أمر الرسول صلى الله عليه وسلم أنه للوجوب إلا إذا صرفه صارف إلى غير الوجوب ، وهذا الوجوب هو على قدر الاستطاعة ؛ لأن الله تعالى يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ، وللحديث المذكور في السؤال .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، صحيح مسلم الفضائل (1337) ، سنن النسائي مناسك الحج (2619) ، سنن ابن ماجه المقدمة (2) ، مسند أحمد (2/247).
(2) سورة التغابن الآية 16

(4/7)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/8)

السؤال الأول من الفتوى رقم ( 18145 )
س1 : ما الفرق بين السنن المؤكدة والسنن غير المؤكدة ، وهل يتوجب علينا أن نعمل بالسنن المؤكدة أم أنه يتوجب علينا أن نعملها كلها ، فإن هناك أناسا إذا قلت لهم لماذا لم تعمل هذه السنة ، فيجيب : لأنها غير مؤكدة . فأفيدوني في ذلك جزاكم الله خيرا ؟
ج 1 : السنن المؤكدة هي كل سنة جاء عن الرسول صلى الله عليه وسلم الحث على فعلها ؟ كالكسوف والوتر والضحى والسنن الرواتب التي يسن المحافظة عليها لقول ابن عمر رضي الله عنهما : « حفظت من رسول الله صلى الله عليه وسلم ركعتين قبل الظهر ، وركعتين بعدها ، وركعتين بعد المغرب ، وركعتين بعد العشاء ، وركعتين قبل الفجر » (1) ، وقول عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم لا يدع أربعا قبل الظهر » (2) رواه البخاري في ( صحيحه ) ، وهذه السنن تجبر ما يحصل على العبد من نقص في فرائضه . ويستحب للمسلم فعل جميع السنن الواردة عن النبي صلى الله عليه وسلم على قدر ما يستطيع ؛ لأنه ورد في الحديث القدسي : « ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه . » (3) إلخ " الحديث . ولكنها ليست واجبة ، بل هي تطوع ، من تركها فلا إثم عليه .
__________
(1) صحيح البخاري الجمعة (1181).
(2) صحيح البخاري الجمعة (1182) ، سنن النسائي قيام الليل وتطوع النهار (1758) ، سنن أبي داود الصلاة (1253) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1156) ، مسند أحمد (6/148) ، سنن الدارمي الصلاة (1439).
(3) صحيح البخاري الرقاق (6502).

(4/8)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/9)

السؤال الثاني من الفتوى رقم ( 20918 )
س2 : ما هو الضابط الدقيق بين السنة المؤكدة والواجب ؟
ج 2 : الواجب : ما يثاب فاعله ويعاقب تاركه ، والسنة المؤكدة ما كثر الترغيب فيه ، مثل ركعتي الفجر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
:
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/9)

الفتوى رقم ( 13956 )
س : هل يمكن انعقاد الإجماع في هذا العصر على اتساع رقعة العالم الإسلامي ، وهل ما يصدر عن مجمع الفقه الإسلامي من أحكام مجمع عليها من جميع أعضائه يعتبر إجماعا ، وهل هناك إمكانية للإجماع من غير هذا المجمع في نظركم ؟ أفيدونا مأجورين .
ج : أولا : أثبت أكثر علماء الأصول إمكان معرفة أهل الحل والعقد من العلماء الإجماع منهم واطلاعهم على اتفاقهم على حكم واقعة من الوقائع ، كحل جماع السيد لأمته

(4/9)

واستمتاعه بها بملك اليمين ، وتحريم استمتاع العبد بسيدته بجماع أو مقدماته ، واستدلوا على ذلك بأدلة من الكتاب والسنة ، ونفاه الأقلون بناء منهم على أن العلماء تفرقوا بعد وفاة النبي صلى الله عليه وسلم وأقام كل منهم ببلاد متباعدة ، فمعرفة الحكم من كل منهم متعذر وأجيب عن ذلك بأنه مردود بوقوع الإجماع ، ومعرفته كما في المثالين المذكورين وغيرهما مما ذكر في كتاب ( مراتب الإجماع ) .
ومما استدل به المثبتون قوله تعالى : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1) .
وانظر بقية الأدلة في ( ص 176 - 192 من ج 19 ) ، و( ص 10 ، 11 من ج 20 ) من ( مجموع الفتاوى ) لابن تيمية ، وانظر أدلتهم أيضا ووجه استدلالهم لها ومناقشتها والرد عليها في المسألة الثالثة من مسائل الإجماع ، في الجزء الأول من كتاب ( الإحكام ) للآمدي . واستدل الأقلون وهم النفاة بأن علماء هذه الأمة تفرقوا بعد وفاة نبيهم صلى الله عليه وسلم في بلاد متباعدة ، فمعرفة الحكم
__________
(1) سورة النساء الآية 115

(4/10)

والاطلاع على الإجماع متعذر ، ولهذا نقل عن الإمام أحمد بن حنبل أنه قال : ( من ادعى وجود الإجماع فهو كاذب ) وأجيب عن ذلك بأنه مردود بوقوع الإجماع ومعرفته كما في المثالين المذكورين ، وكما ذكر في كتاب ( مراتب الإجماع ) لابن حزم مع تعليق ابن تيمية عليه وأجيب عن قول الإمام أحمد المتقدم بأنه قال ذلك عن طريق الورع والزجر عن الجرأة على دعوى الإجماع دون تحر وتتبع لأقوال العلماء ، أو قال ذلك في حق من ليس له معرفة ، أو أنه أنكر إجماع من بعد الصحابة ، أو من بعد القرون الثلاثة المحمودة . انظر ص 315 ، 316 من ( مسودة آل تيمية ) .
وأخيرا فالقول بثبوت الإجماع في عهد الصحابة قريب ؛ لقلة العدد وتقارب البلاد نسبيا ، والسعي الحثيث في طلب العلم ، والحرص عليه مع انحصار الخلاف وضيق دائرته ، وعلى تقدير الاطلاع على إجماع من بعدهم في أي عصر فهو حجة ، وعلى هذا تحمل الرواية الأخرى عن الإمام أحمد رضي الله عنه في إمكان الإجماع والاطلاع على ثبوته .
ثانيا : ما يصدر من ( مجمع الفقه الإسلامي ) من أحكام مجمع عليها من جميع أعضائه - لا يعتبر إجماعا شرعيا ؛ لأن أعضاءه ليسوا جميع أهل الحل والعقد من هذه الأمة .

(4/11)

ثالثا : يبعد عادة أن يطلع على إجماع أهل الحل والعقد في عصر من عصور هذه الأمة سوى عصر الصحابة رضي الله عنهم ؛ لما تقدم من التعليل ؛ ولهذا قال شيخ الإسلام ابن تيمية رحمه الله في ( العقيدة الواسطية ) : ( والإجماع الذي ينضبط هو ما كان عليه السلف الصالح ، إذ بعدهم كثر الاختلاف وانتشرت الأمة ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
:
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/12)

السؤال الثاني من الفتوى رقم ( 17625 )
س 2 : نحن مجموعة من طالبات العلم الشرعي القاطنات بنفس الحي وحيال الأبحاث ( القاصرة حسب علمي ) أتوقف على كثير من المسائل الخلافية . فكيف يمكن الترجيح أو التوفيق بين المسائل التي يقع فيها الخلاف ؟ أفيدونا أفادكم الله .
ج 2 : طالب العلم ينظر في الأدلة ويجري عليها ما تقتضيه الأصول العلمية من التوفيق أو الترجيح . . إلخ ، ويعمل بما يراه الراجح . أما من ليس لديه هذه القدرة ، فإن عليه أن يسأل أهل العلم الموثوقين ،

(4/12)

قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 43

(4/13)

السؤال الأول من الفتوى رقم ( 19623 )
س1 : هل يمكن أن يتعدد الصواب في الأمر الواحد ؟
ج 1 : إذا اختلف علماء الشريعة في مسألة ما فالصواب لا يتعدد بل هو في واحد من الأقوال ؟ لأن دين الله واحد ؛ وهو ما أنزله في كتابه وأرسل به رسوله محمدا صلى الله عليه وسلم ، فمن وافقه بعد بذل الوسع والطاقة فهو المصيب وله أجران ، ومن أخطأ فله أجر واحد على اجتهاده لا على خطئه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/13)

السؤال الثاني من الفتوى رقم ( 21030 )
س 2 : هل بالضرورة أن يكون كل مسلم متمذهب ويعتمد على مذهبه فقط دون الغير ؟

(4/13)

ج 2 : القادر على معرفة الحكم بدليله لا يجوز له التعصب لمذهب معين ، بل يأخذ ما قام عليه الدليل من أي مذهب من مذاهب أهل السنة ، وأما العاجز عن معرفة الحكم بدليله ، فإنه يسأل أهل العلم والتقوى كما قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النحل الآية 43

(4/14)

السؤال الثاني من الفتوى رقم ( 20242 )
س2 : هل الأخذ بالرخص في الدين يعتبر تجاوزا وتهاونا ؟
ج 2 : الأخذ بالرخصة في الدين إن كان المقصود بها الرخصة الشرعية التي شرعها الله ورسوله صلى الله عليه وسلم كالرخصة للمسافر الصائم أن يفطر وقت سفره ، وأن يقصر المسافر الصلاة الرباعية إلى ركعتين ، وأن يجمع بين صلاة الظهر والعصر أو بين صلاة المغرب والعشاء في وقت إحداهما جمع تقديم أو تأخير أثناء سفره ، وكالرخصة في المسح على الخفين ونحو ذلك ، فإن الأخذ بهذه الرخصة الشرعية في حق هؤلاء أفضل وإن لم يأخذ بها ، بل صام

(4/14)

أثناء سفره ولم يقصر الصلاة ولم يجمع بين الصلوات المذكورة ولم يمسح على الخفين ، بل خلعهما وغسل الرجلين ، فلا حرج ولا إثم عليه ، لكنه ترك الأفضل والأولى ، ويدل لذلك ما رواه ابن عمر رضي الله عنهما : أن النبي صلى الله عليه وسلم قال : « إن الله تبارك وتعالى يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته » (1) رواه الإمام أحمد والبزار والطبراني في ( الأوسط ) . وفي رواية لابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « إن الله يحب أن تؤتى رخصه كما يجب أن تؤتى عزائمه » (2) رواه الطبراني في ( الكبير ) والبزار ورجاله ثقات .
أما إن كان المراد بالأخذ بالرخص في الدين هو الأخذ بالأسهل وما يوافق هوى الإنسان من فتاوى وأقوال العلماء - فإن ذلك غير جائز ، والواجب على الإنسان أن يحتاط لدينه ، وأن يحرص على إبراء ذمته ، فلا يتبع إلا ما صح به الدليل من كتاب الله وسنة نبيه صلى الله عليه وسلم وإن كان جاهلا بالحكم فإنه يسأل أهل الذكر ممن يوثق بعلمه وفتواه ، ولا يكثر من سؤال العلماء في المسألة الواحدة فيتبع الأسهل له وما يوافق هواه ، فإن ذلك دليل على تفريطه وإهماله لأمور دينه ، وقد أثر عن بعض السلف قوله : ( من تتبع رخص العلماء فقد تزندق ) .
__________
(1) مسند أحمد (2/108).
(2) مسند أحمد (2/108).

(4/15)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/16)


الطهارة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الطهارة

(4/17)

المياه
الفتوى رقم ( 19206 )
س : قال الرسول صلى الله عليه وسلم : « إذا استيقظ أحدكم من نومه فليغسل يديه قبل أن يدخلهما في الإناء ثلاثا ، فإن أحدكم لا يدري أين باتت يده » (1) رواه مسلم .
هل من قام من نوم ليلا ووضع يديه في إناء به ماء ، هل سلب طهورية الماء ولا يجوز الوضوء به أم باق على الطهورية ويجوز الوضوء به ، فأيهما أصح وأولى ؟ أفيدونا أفادكم الله وجزاكم الله كل خير .
ج : النهي الوارد في هذا الحديث أمر تعبدي لا يقتضي تنجيس الماء ، والصحيح جواز الوضوء به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوضوء (162) ، صحيح مسلم الطهارة (278) ، سنن الترمذي الطهارة (24) ، سنن النسائي الغسل والتيمم (441) ، سنن أبي داود الطهارة (105) ، سنن ابن ماجه الطهارة وسننها (393) ، مسند أحمد (2/507) ، موطأ مالك الطهارة (40) ، سنن الدارمي الطهارة (766).

(4/19)

السؤال الخامس من الفتوى رقم ( 19773 )
س5 : تحتوي الوايتات على مياه من مصلحة المياه ، وأحيانا تخلط برغاوي لاستخدامها في مكافحة الحريق حيث تتغير صفتها ، فهل يجوز الوضوء منها ؟ علما أن هذه الرغوة مصنعة من مواد

(4/19)

عضوية يدخل في تركيبها مخلفات الحيوانات .
ج 5 : إذا كانت هذه الرغويات التي تخلط مع ماء إطفاء الحريق مصنعة من مواد نجسة وغيرت الماء ، فإنه لا يصح الوضوء به . وأما إذا كانت مصنعة من مواد طاهرة ، فلا بأس بالوضوء بالماء الذي خلط بها ، ما لم تغلب عليه ويتحول من مسمى الماء إلى مسمى غيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/20)

السؤال الثالث من الفتوى رقم ( 21264 )
س 3 : هل يجوز الوضوء من الماء الذي شربت منه الحيوانات ، مثل : البقرة والجاموس والماعز والخروف والحمار ، ولو كان هذا الماء في إناء ؟
ج 3 : ما يؤكل لحمه من الحيوانات فسؤره - وهو ما تبقى بعد شربه - طاهر ؛ لأن النبي صلى الله عليه وسلم أمر المريض بالحمى بالشرب من أبوال الإبل وألبانها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/20)

الفتوى رقم ( 21681 )
س . توجد لدينا بمستشفى القوات المسلحة بالرياض والخرج مساحات خضراء وبعض الشجيرات والأزهار ، وهذه المزروعات تروى من مياه مجاري المستشفى بعد تصفيتها .
وفي أثناء عملية الري قد يصيب ثياب المارة من العاملين أو المراجعين شيء منها . علما بأنه في بعض الأحيان تكون لهذه المياه رائحة كريهة .
نرجو من سماحتكم أن تفتونا حول طهارة الثياب إذا أصابها شيء من هذا الماء ، ومرفق به خطاب الشؤون الفنية عن الكيفية التي تتم بها عملية التنقية .
جزاكم الله خيرا ، وجعلكم ذخرا للإسلام والمسلمين .
ج : إذا كان الماء الذي يضخ إلى الحدائق والأشجار فيه شيء من أوصاف النجاسة من طعم أو لون أو رائحة - فهو نجس ، وبه يتنجس ما يصيبه من بدن أو ثوب أو مكان ، أما إذا زالت الأوصاف الثلاثة فلا يتنجس ما أصابه هذا الماء من بدن أو ثوب أو مكان أو غير ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(4/21)

الفتوى رقم ( 15085 )
س : ما الحكم في طهور أهل بيت وقع في خزان المياه حمامة ، وظلت فيه فترة وهم لا يعلمون حتى تغيرت رائحة المياه ، وهم طوال هذه الفترة التي تقارب أسبوعا يتوضؤون ويتطهرون من مياه الخزان ؟ أفيدونا مشكورين أثابكم الله .
ج : يجب على كل من توضأ من الماء المذكور بعد تغيره بالحمامة التي ماتت في الخزان أن يعيد الصلوات التي توضأ لها من هذا الماء المتغير ؟ لكونه توضأ من ماء نجس ، وهو لا يرفع الحدث . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/22)

السؤال الثاني من الفتوى رقم ( 20374 )
س 2 : قول النبي صلى الله عليه وسلم : « إذا بلغ الماء القلتين لم يحمل الخبث » (1) هل معناه إذا بلغ الماء القلتين ثم وقع فيه نجاسة كثيرة لم يكن بذلك نجسا ؟ نرجو التوضيح .
ج 2 : المراد بالحديث الوارد في السؤال : أن الماء إذا بلغ قلتين فأكثر فإنه لا يتأثر بالنجاسة التي تقع فيه غالبا ؛ لكثرته وعدم تأثره بها لاستهلاكها فيه ، وهذا إذا لم يتغير لونه ولا طعمه ولا ريحه بهذه
__________
(1) سنن الترمذي الطهارة (67) ، سنن أبي داود الطهارة (65) ، سنن ابن ماجه الطهارة وسننها (517) ، مسند أحمد (2/107) ، سنن الدارمي الطهارة (731).

(4/22)

النجاسة ، وليس مراد النبي صلى الله عليه وسلم أنه لا ينجس مطلقا بل إن الماء الطهور إذا تغير لونه أو ريحه أو طعمه بوقوع النجاسة فيه ، فإنه ينجس ولو كان الماء كثيرا ، وقد أجمع العلماء على ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/23)

الفتوى رقم ( 16228 )
س : هل يصح الوضوء بماء مخلوط بماء ( جافيل ) الذي يقتل الجراثيم ، وفي حالة عدم وجود غيره ما حكم الإسلام في هذا ؟
ج : إن كانت المادة المذكورة التي خالطت الماء غير نجسة ولم تغير اسم الماء إلى اسم آخر فإنها لا تسلبه الطهورية - فيجوز الوضوء منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/23)

السؤال الثاني من الفتوى رقم ( 14033 )
س 2 : البيوت لدينا كما هو الواقع بها دورات مغاسل ، وفي بعض الأوقات تدعو الحاجة إلى الوضوء مما بها من الماء الذي في

(4/23)

الأواني ، وهذا الماء باق على حقيقته الأصلية ، إلا أننا نخشى أنه قد استعمل بعضا منه النساء اللاتي بالبيت ، فهل يجوز لنا استعمال هذا الماء للصلاة ، كما أننا لا نستبعد أنه استعمل منه بعض أهل البيت للوضوء . نرجو إفادتنا ولكم من الله جزيل الأجر والثواب .
ج2 : الأصل في الماء الطهارة ، وهذا متيقن ولا يزول يقين بشك فمجرد الشك الذي تجدونه في نفوسكم فيما ذكرتم ليس له أثر ، وبناء على ذلك فأنتم تتوضؤون منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/24)

الفتوى رقم ( 13817 )
س : يوجد عندنا مسبح في المنزل ، وقد حدثت فيه نجاسة ، وهذه النجاسة قليلة تقدر بملء فنجان الشاي وطول المسبح 12 مترا ، فهل يصبح الماء فيه نجسا ولا تصح السباحة فيه ؟ أفتونا جزاكم الله كل خير .
ج : يحكم على الماء بالنجاسة إذا تغير لونه أو طعمه أو ريحه بنجاسة .

(4/24)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/25)

السؤال الثاني من الفتوى رقم ( 14599 )
س 2 : المساقي والصهاريج معرضة إلى أن يسقط فيها بعض الحيوانات الصغيرة ، كالقطط والطيور أو حتى الأفاعي والفئران . . إلخ . كيف يمكن تطهيرها إذا حدث ذلك حتى يصلح ماؤها للعادة والعبادة ؟
ج 2 : إذا سقطت الحيوانات محرمة الأكل كالقط والأفعى ونحوهما أو مباحة الأكل كالحمام والدجاج في الماء ولم تمت فيه - فإن الماء باق على طهارته بناء على الأصل ، فإن ماتت تلك الحيوانات في الماء وكان الماء قليلا فإنه ينجس ، فإن كان الماء كثيرا ولم يتغير طعم الماء ولا ريحه ولا لونه فإنه لا ينجس ؛ لما أخرج أهل السنن عن أبي سعيد رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « إذا بلغ الماء القلتين لم يحمل الخبث » (1) وفي رواية عند أحمد : « إذا كان الماء قلتين لم ينجسه شيء » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (67) ، سنن أبي داود الطهارة (65) ، سنن ابن ماجه الطهارة وسننها (517) ، مسند أحمد (2/107) ، سنن الدارمي الطهارة (731).
(2) سنن أبي داود الطهارة (65) ، سنن ابن ماجه الطهارة وسننها (517) ، مسند أحمد (2/27) ، سنن الدارمي الطهارة (731).

(4/25)

الاستنجاء
الفتوى رقم ( 18783 )
س : رجل يده اليمنى مقطوعة من الكتف ، فهو يقوم بكل شيء باليسرى ( الاستنجاء ، المضمضة . . . ) . هل يجوز هذا ؟ وفي الغسل لا يستطيع غسل طهره في كل المناطق ، فهل يجوز له أن يستعين بزوجته أم لا ؟
ج : الأصل الشرعي في الاستنجاء : أن يستنجي الإنسان بيساره وأن يأخذ ماء المضمضة والاستنشاق بيمينه تشريفا ليمينه وصيانة لها عن الأقذار ؟ لما ورد عن عائشة رضي الله عنها قالت :
« كانت يد رسول الله صلى الله عليه وسلم اليمنى لطهوره وطعامه ويده اليسرى لخلائه وما كان من أذى » (1) .
أما في حالة إصابة اليد اليمنى أو قطعها ، فإنه يجوز مباشرة الماء بيساره في هذه الحالة للضرورة ولكنه بالنسبة للاستنجاء يجوز له الاقتصار على الاستجمار بالأحجار والمناديل ونحوها لإزالة آثار النجاسة في القبل والدبر ، على أن يكرر مسح محل النجاسة ثلاث مرات أو أكثر حتى يزول أثر النجاسة ثم يتمضمض ويستنشق
__________
(1) أحمد 6 \ 165 ، 170 ، 265 ، وأبو داود 1 \ 32 برقم ( 33 ، 34 ) وابن أبي شيبة 1 \ 152 ، والبغوي 1 \ 424 برقم ( 217 ) ، وأبو الشيخ في ( أخلاق النبي صلى الله عليه وسلم ) 4 \ 15 برقم ( 761 ، 762 ) ت : الونيان .

(4/26)

ويغسل وجهه ثلاثا ، ثم يكمل وضوءه ، وإن اقتصر على غسل أعضاء الوضوء مرة أو مرتين كفى ذلك ، ولكن الثلاث أفضل إلا مسح الرأس فإن السنة أن يمسحه مرة واحدة مع الأذنين . أما المضمضة باليسار فجائزة في هذه الحالة ؛ لعدم تمكنه من استعمال اليمين .
أما في حال الغسل فإن استطاع أن يعمم بدنه بالماء بنفسه فهو أولى ، وإن لم يستطع ذلك فلا بأس من الاستعانة بزوجته ونحوها في غسل ما لم يقدر على إيصال الماء إليه ، لكن يستر عورته عن غير زوجته ، وإن لم يجد من يعينه على غسل ما تبقى من جسده تيمم لما بقي وأجزأه ذلك ؛ لأن العاجز عن استعمال الماء في حكم العادم له ولقوله صلى الله عليه وسلم « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (1) وقوله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، صحيح مسلم الفضائل (1337) ، سنن النسائي مناسك الحج (2619) ، سنن ابن ماجه المقدمة (2) ، مسند أحمد (2/508).
(2) سورة البقرة الآية 286

(4/27)

السؤال الأول من الفتوى رقم ( 15420 )
س1 : ما حكم التسمية في موضع دورة مياه المسجد إذ بينه وبين دورة المياه ما يقرب من مترين . هل تجوز التسمية أم لا ؟

(4/27)

ج 1 : يستحب لمن أراد دخول الخلاء ( دورة المياه ) أن يقدم رجله اليسرى ويقول : ( بسم الله ، اللهم إني أعوذ بك من الخبث والخبائث ) وإذا أراد أن يتوضأ في المكان المعد للوضوء فإنه يقول ( بسم الله ) قبل الوضوء ؟ لأن التسمية للوضوء واجبة ؟ لقوله صلى الله عليه وسلم « لا وضوء لمن لم يذكر اسم الله عليه » (1) رواه جماعة من الصحابة عن النبي صلى الله عليه وسلم وإسناده عنهم حسن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (25) ، مسند أحمد (6/382).

(4/28)

السؤال الأول من الفتوى رقم ( 18231 )
س1 : الحمامات الموجودة الآن في البيوت ، والتي تشتمل على مكان لقضاء الحاجة ومروش للاغتسال وحوض للوضوء فهل يجوز ذكر الله حال الوضوء أو الاغتسال ، أو التكلم في الأمور المباحة حال وجوده داخلها وهو بعيد عن مكان قضاء الحاجة ؟
ج 1 : يكره ذكر الله تعالى في موضع قضاء الحاجة ؛ تعظيما لذكر الله عند موضع القاذورات ويكره تكلم الإنسان حال قضاء الحاجة ؛ لحديث : « لا يخرج الرجلان يضربان الغائط كاشفين عن

(4/28)

عورتيهما يتحدثان ، فإن الله يمقت ذلك » (1) ، « ومر رجل بالنبي صلى الله عليه وسلم فسلم عليه وهو يبول فلم يرد عليه » (2) . رواه مسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 3 \ 36 ، وأبو داود 1 \ 22 برقم ( 15 ) ، والنسائي في ( الكبرى ) 1 \ 87 برقم ( 37 ) ، وابن ماجه 1 \ 123 برقم ( 342 ) ، وابن خزيمة 1 \ 39 برقم ( 71 ) ، والحاكم 1 \ 157 - 158 ، والبيهقي 1 \ 100 ، والبغوي 1 \ 381 برقم ( 190 ) .
(2) مسلم 1 \ 281 برقم ( 370 ) ، وأبو داود 1 \ 22 - 23 برقم ( 16 ) ، والترمذي 1 \ 150 ، 5 \ 71 برقم ( 90 ، 2720 ) ، والنسائي 1 \ 36 برقم ( 37 ) وابن ماجه 1 \ 127 برقم ( 353 ) .

(4/29)

السؤال السادس من الفتوى رقم ( 19497 )
س 6 : جاء في البخاري عن « ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم دخل الخلاء فوضعت له وضوءا ، قال : " من وضع هذا ؟ فأخبر فقال : " اللهم فقهه في الدين » (1) . أليس ظاهر هذا الحديث أنه دعا في الحمام ؟
ج 6 : لا يدل هذا الحديث المذكور على أن النبي صلى الله عليه وسلم دعا لابن عباس رضي الله عنهما داخل الخلاء ؟ والنبي صلى الله عليه وسلم من أعظم الناس تنزيها وتشريفا وإجلالا لربه أن يذكره في مكان قضاء الحاجة .
__________
(1) صحيح البخاري الوضوء (143) ، صحيح مسلم فضائل الصحابة (2477) ، مسند أحمد (1/314).

(4/29)

فيحمل أنه صلى الله عليه وسلم قال : « اللهم فقهه في الدين » (1) عند خروجه من مكان الخلاء لما انتهى من وضوئه ، أو عند أخذه للماء لما رآه ، حيث إن ابن عباس رضي الله عنهما وضعه عند الباب ، ويؤيد ذلك ما ذكره ابن حجر في ( فتح الباري ج 1 ص 244 ) :
( وقال ابن المنير : مناسبة الدعاء لابن عباس رضي الله عنهما بالتفقه على وضعه الماء من جهة أنه تردد بين ثلاثة أمور إما أن يدخل إليه بالماء إلى الخلاء أو يضعه على الباب ليتناوله من قرب ، أو لا يفعل شيئا فرأى الثاني أوفق ؛ لأن في الأول تعرضا للاطلاع ، والثالث يستدعي مشقة في طلب الماء والثاني أسهلها ففعله يدل على ذكائه ، فناسب أن يدعى له بالفقه في الدين ؛ ليحصل به النفع وكذا كان ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 1 \ 266 ، 314 ، 327 ، 328 ، 335 ، والبخاري 1 \ 45 ، ومسلم 4 \ 1927 ، برقم ( 2477 ) ، وابن أبي شيبة 12 \ 112 وأبو يعلى 4 \ 427 برقم ( 2553 ) ، والطبراني 10 \ 238 ، 263 برقم ( 10587 ، 10614 ) ، وابن حبان 15 \ 529 ، 531 برقم ( 7053 ، 7055 ) ، والحاكم 3 \ 534 .

(4/30)

الفتوى رقم ( 14166 )
س : نفيد فضيلتكم بأننا بصدد تنفيذ مبان إدارية بمنطقة السليل ، ونحن والاستشاري على خلاف بالنسبة لدورات المياه والحمامات ناحية مكة المكرمة ، مع العلم بأن جميع الحمامات داخل مبان مغلقة وليست مكشوفة في الخلاء ، واستخدامها من قبل الرجال فقط . نرجو التكرم بإفادتنا عن الوضع التالي : هل يجوز الجلوس أثناء قضاء الحاجة في أي اتجاه داخل الحمامات المغلقة ، أم هناك ما يمنع ذلك ؟
ج : يجوز الجلوس لقضاء الحاجة في الحمامات المبنية إلى أي جهة كانت ؟ لأنه قه ثبت عن النبي صلى الله عليه وسلم ما يدل على ذلك ، ولكن الأفضل عدم استقبال القبلة واستدبارها في البنيان إن تيسر ذلك خروجا من خلاف بعض العلماء . أما في الصحراء فلا يجوز استقبال القبلة واستدبارها حال قضاء الحاجة ؟ لما في ( الصحيحين ) أن رسول الله صلى الله عليه وسلم قال : « لا تستقبلوا القبلة ولا تستدبروها بغائط أو بول » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلاة (394) ، صحيح مسلم الطهارة (264) ، سنن الترمذي الطهارة (8) ، سنن النسائي الطهارة (21) ، سنن أبي داود الطهارة (9) ، مسند أحمد (5/421).

(4/31)

الفتوى رقم ( 15731 )
س : يوجد مسجد يبعد عن مكاني نحو مسافة ثلث ساعة

(4/31)

مشيا على الأقدام ، وأنا أؤذن وأصلي بالجماعة ، حيث لا يوجد من الجماعة من يحسن القراءة ، ولكن في بعض المرات أشعر بخروج شيء من ذكرى ، وبعد الصلاة لا أجد شيئا إلا مرة واحدة وجدت أثر نقطتي دم ، كما أن المسجد لا يوجد فيه ماء ، فأضطر أن أتوضأ من مكاني ، فهل أصلي بالناس والحالة هكذا . وهل يجوز أن أصلي العشاء بوضوء المغرب إذا تأكدت أنه لم يخرج شيء ؟
ج : عليك إذا قضيت حاجتك أن تستنجي وتنظف المخرج بعدما ينقطع البول تماما ثم تتوضأ وإذا توضأت ثم شككت بعد ذلك هل خرج منك شيء أو لا - فالأصل بقاء الطهارة ، ولا أثر للشك ؛ لأن النبي صلى الله عليه وسلم قال : « لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) ، وهذه قاعدة : أن اليقين لا يزول بالشك . ويجوز أن تصلي العشاء بوضوء المغرب ، وإن جددت الوضوء فهو أحسن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوضوء (137) ، صحيح مسلم الحيض (361) ، سنن النسائي الطهارة (160) ، سنن أبي داود الطهارة (176) ، سنن ابن ماجه الطهارة وسننها (513).

(4/32)

السؤال الرابع من الفتوى رقم ( 17070 )
س 4 : كثير من المسلمين في اليمن أمام مساجدهم أحواض للماء ، فيستنجون داخل هذه الأحواض أمام الآخرين ، ويكملون

(4/32)

وضوءهم داخل تلك الأحواض . فهل صلاتهم مقبولة ، وما حكم الاستنجاء أمام الناس ؟
ج 4 : من أراد الاستنجاء فإنه يستتر ، ولا يجوز له كشف عورته أمام الناس ، ولا يجوز الاستنجاء والوضوء داخل الأحواض الصغيرة ، بل يستنجي ويتوضأ خارجها لئلا يؤدي ذلك إلى تنجيس الماء أو تقذيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/33)

السؤال الثاني من الفتوى رقم ( 16109 )
س 2 . ما حكم إدخال الإصبع في الدبر لإخراج ما فيه عند الاستنجاء ؟ ج : لا يجوز إدخال الإصبع في الدبر من أجل تطهير داخله ؛ لأن هذا من التكلف المنهي عنه ، وإنما الواجب غسل الظاهر من النجاسة وهو الاستنجاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/33)

الفتوى رقم ( 18634 )
س . مريض بالبواسير الخارجية تسيل بالدم ، ولا يستطيع الاستنجاء بالماء إلا الاستجمار بالحصى . هل يجوز له الاستجمار بالحصى مع وجود بقايا من الدم بالعضو مع الوضوء ، أم يجوز له التيمم ؟
ج : يجوز الاستجمار بالأحجار الطاهرة وما يقوم مقامها من كل طاهر ينقي المخرج كالمناديل الخشنة ، ويكفي ذلك عن الاستنجاء بالماء إذا حصل إنقاء المخرج بثلاث مسحات فأكثر حتى ينقى المحل ، بشرط أن لا يكون فيها عظم ولا روث .
وأما الدم الذي يخرج باستمرار من البواسير ، فإنه لا يؤثر على طهارته إذا كان لا يستطيع منعه ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، ولكن عليه أن يجعل شيئا حافظا يمنع تسرب الدم إلى بدنه وثيابه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(4/34)

السؤال الثاني من الفتوى رقم ( 15835 )
س 2 : هل تصح الصلاة بالاستجمار ، وهل هو جائز عندما لا يكون هناك ماء ، وهل إذا وجد الماء فهل أعيد الاستنجاء به ؟
ج 2 : الاستجمار إذا كان بشيء طاهر غير عظم وروث ، وكان ثلاث مسحات منقية للمخرج ، فإنه تصح الصلاة به ، ويكفي عن الاستنجاء بالماء موجودا ؛ لفعله صلى الله عليه وسلم ولإجماع أهل العلم على ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/35)

السؤال الأول من الفتوى رقم ( 18549 )
س1 : قد أمرنا الرسول صلى الله عليه وسلم بالنظافة والاستبراء من البول بقوله : « استنزهوا من البول » إلخ الحديث . وهذا عام للرجال والنساء .
سماحة الشيخ المفتي بالمملكة وأيضا أمرنا أن نأخذ بثلاثة أحجار أظن للدبر فقط . فهل جاء الحديث للقبل ؟ أعني للذكر . وسؤال أيضا : إن الله تعالى لا يستحي من الحق : إذا استنزه الرجال بالأحجار دبرا كان أو قبلا ، بماذا يستنزه النساء قبلا عند عدم الماء ؟

(4/35)

ج 1 : الاستجمار بالأحجار وما يقوم مقامها من غير العظام والأرواث قائم مقام الاستنجاء بالماء في تطهير القبل والدبر ، والرجال والنساء في ذلك سواء . والواجب ثلاثة أحجار منقيات لكل واحد من الدبر والقبل ، فإن لم تكف وجبت الزيادة حتى يحصل النقاء ، والأفضل القطع على وتر ، فإذا أنقى بأربعة شرع أن يستجمر بخامس ، وإذا أنقى بستة شرع أن يستجمر بسابع ؛ لعموم قول النبي صلى الله عليه وسلم : « ومن استجمر فليوتر » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مالك في ( الموطأ ) 1 \ 19 ، وأحمد 2 \ 236 ، 254 ، 277 ، 278 ، 308 ، 315 ، 351 ، 356 ، 360 ، 371 ، 387 ، 401 ، 463 ، 482 ، 518 ، والبخاري 1 \ 48 ، ومسلم 1\212 برقم ( 237 ) والنسائي 1 \ 67 برقم ( 88 ) وابن ماجه 1 \ 143 برقم ( 409 ) .

(4/36)

السؤال السابع من الفتوى رقم ( 21264 )
س 7 : هناك مشكلة تواجهني ، وهي أنني في فصل الشتاء بسبب البرد ، ينزل مني قطرات أو نقط من البول في اللباس بعد الاستنجاء ، أو أحيانا بعد الوضوء ، فما الحكم في ذلك ؟ وهل تجوز صلاتي مع أن اللباس غير طاهر من هذا البول ؟

(4/36)

ج 7 : إذا تحققت من خروج قطرات البول بعد الوضوء فإنه يجب عليك الاستنجاء بعد توقف البول ؟ ثم إعادة الوضوء ؟ لأن من شروط صحة الوضوء انقطاع ما يوجبه ، وعليك غسل البول إذا أصاب ثوبك أو بدنك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/37)

السؤال الأول من الفتوى رقم ( 14110 )
س1 : إذا استنجى الإنسان - أي : غسل الفرجين القبل والدبر - وبعد هذا أحدث من سبيل واحد ، فهل يلزم أن يغسل السبيل الآخر ولو لم يحدث منه ؟
ج 1 : إذا أحدث الإنسان من القبل لزمه تطهيره ، ولا يلزمه أن يغسل الدبر ؟ لأنه لم يخرج منه شيء .
بالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/37)

السؤال الأول من الفتوى رقم ( 13842 )
س1 : عندما نخرج للتدريب في الصحراء فإن أكثر

(4/37)

العسكريين يكتفون بالتيمم بحجة البرد وأحيانا بحجة صعوبة الاستنجاء ؛ لعدم وجود ستر في المناطق المفتوحة ، وحيث إن بعضهم يعد الاستنجاء من فروض الوضوء . نرجو تفصيل هذا الحكم .
ج 1 : الاستنجاء لا يجب عند الوضوء وإنما يجب بعد الحدث من بول أو غائط ولا يجوز التيمم مع وجود الماء ولو كان الجو باردا إلا إذا خاف باستعمال الماء الهلاك وكذلك لا يجوز التيمم لعدم وجود مكان يستتر به ، وبإمكان المرء أن يستره أحد زملائه برداء أو نحوه عند الحاجة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/38)

السؤال الأول من الفتوى رقم ( 19160 )
س1 : عندما أذهب إلى المرحاض - أكرمكم الله وأعزكم - لأرض الماء ( البول ) ، يخرج مع البول ماء أصفر ( مني ) ، ولكن ليس كثيرا قطرة أو قطرتين ، فهل يجب علي أن أتوضأ الوضوء الأكبر كلما خرج قطرة من الماء ( مني ) ؟
ج 1 : يجب الاستنجاء لكل خارج من السبيلين إلا الريح ، ثم يجب الوضوء من ذلك لأجل الصلاة وكل ما تشترط له الطهارة . وأما الاغتسال فإنما يجب بخروج المني دفقا بلذة ، وأما خروجه

(4/38)

بدون اللذة فلا يوجب الاغتسال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/39)


سنن الفطرة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

سنن الفطرة

(4/40)

1 - السواك
السؤال العاشر من الفتوى رقم ( 18762 )
س 10 : إذا كبر الإنسان في الصلاة ، فريضة أو سنة ، ونسي ما تسوك . هل يجوز له أن يتسوك بعدما يكبر أم لا ؟
ج10 : التسوك إنما يستحب قبل الدخول في الصلاة ، ولا يكون في أثناء الصلاة ؛ لما فيه من الحركة ، ولعدم وروده في هذه الحال ، وفي الحديث : « لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة » (1) أي : قبل الدخول فيها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (887) ، صحيح مسلم الطهارة (252) ، سنن الترمذي الطهارة (22) ، سنن النسائي الطهارة (7) ، سنن ابن ماجه الطهارة وسننها (287) ، سنن الدارمي الصلاة (1484).

(4/41)

2 - الختان
الفتوى رقم ( 17740 )
س : ما هو حكم ختان البنات ؟ وما هو السن الواجب تنفيذ ختانهن خلاله إذا كان الختان جائزا ؟ وما هي الطريقة الشرعية لتنفيذه ؟ مع العلم بأن لي ابنة عمرها 8 سنوات ، وأرغب في ختانها ، فهل يجوز ختانها في هذه السن ؟
ج : الختان من سنن الفطرة ؛ لحديث أبي هريرة رضي الله عنه في ( الصحيحين ) أن النبي صلى الله عليه وسلم قال : « خمس من الفطرة : الختان ، والاستحداد ، ونتف الإبط ، وتقليم الأظفار ، وقص الشارب » (1) .
وهو واجب في حق الرجال ؛ لأمره صلى الله عليه وسلم بذلك ، فقد صح عنه صلى الله عليه وسلم قوله لمن أسلم : « ألق عنك شعر الكفر ثم اختتن » (2) ، ولأن بقاء قلفة الرجل دون ختان يحبس النجاسة ، ويمنع صحة الصلاة فتجب إزالتها .
أما النساء فهو مستحب في حقهن وليس بواجب ؛ لحديث الضحاك بن قيس رضي الله عنه قال : « كان بالمدينة امرأة تخفض
__________
(1) صحيح البخاري الاستئذان (6297) ، صحيح مسلم الطهارة (257) ، سنن النسائي الزينة (5225) ، سنن أبي داود الترجل (4198).
(2) أحمد 3 \ 415 وأبو داود 1 \ 253 برقم ( 356 ) ، وعبد الرزاق 6 \ 10 برقم ( 9835 ) ، وابن أبي عاصم في ( الآحاد والمثاني ) 5 \ 269 ، برقم ( 2795 ) والبيهقي 1 \ 172 .

(4/42)

النساء ( أي : تختنهن ) يقال لها أم عطية ، فقال لها النبي صلى الله عليه وسلم: اخفضي ولا تنهكي، فإنه أنظر للوجه وأحظى عند الزوج » (1) رواه الحاكم في ( المستدرك ) ، والحافظ الذهبي في ( التلخيص ) بسند جيد . فيؤخذ من هذا الاستحباب .
أما وقته : فإنه يستحب في الصغر إلى سن التمييز ؛ لأنه أرفق بالمختون وأسرع برءا، ويتعين وجوبه في حق الرجال بعد البلوغ .
ويكون ختان الذكر بقطع الجلدة التي تغطي الحشفة ، وتسمى القلفة والفرلة ، بحيث تنكشف الحشفة كلها .
ويكون ختان الأنثى بقطع جزء من الجلدة التي كعرف الديك فوق مخرج البول ، المسماة بالبظر، ولا يجوز قطعها كلها لنهيه صلى الله عليه وسلم عن ذلك ، كما في حديث أم عطية السابق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) الحاكم 3 \ 525 ، والطبراني 8 \ 299 برقم ( 8137 ) وأبو نعيم في ( معرفة الصحابة ) 3 \ 1537 - 1538 برقم ( 3898 ) والبيهقي 8 \ 324 ، وابن عساكر في ( تاريخ دمشق ) 26 \ 196 ، ط : علي عاشور الجنوبي .

(4/43)

الفتوى رقم ( 20118 )
س : نحن مسلمات صوماليات نعيش في كندا ، ونعاني معاناة شديدة من أمر يطبق علينا بحكم العادة والتقليد ، وهو الختان الفرعوني الذي تأخذ فيه الخاتنة البظر كله مع جزء من الشفرين الصغيرين ، ومعظم الشفرين الكبيرين ، وهو بمعنى إزالة كل الأعضاء التناسلية الظاهرة للمرأة ، مما يؤدي إلى تشويه كامل للفرج ، وبعدها يتم خياطة الفتحة كاملة ، وهو ما يعرف باسم ( الرتق ) الذي يلحق آلاما مبرحة للمرأة ليلة زفافها وعند ولادتها ، وفي كثير من الأحيان يحتاج الأمر إلى إجراء عملية جراحية ، ويؤدي كذلك إلى البرود الجنسي ، ويتسبب في مضاعفات طبية تفقد فيها المرأة حياتها أو صحتها أو قدرتها على الإنجاب . وأرفق لكم جزءا من البحث الطبي الذي يبين ذلك ، ونحن نريد أن نعرف حكم الشرع في هذا الفعل ، وإن حكمكم يتوقف عليه إنقاذ المسلمات في كثير من البلاد . وفقكم الله وأحسن إليكم وجعلكم ذخرا للمسلمين والمسلمات .
ج : إذا كان الواقع ما ذكر فإن هذا الختان لا يجوز بصفته المذكورة ؛ لما فيه من الضرر البالغ بالمرأة ، وقد قال النبي صلى الله عليه وسلم : « لا ضرر ولا ضرار » (1) ، والختان المشروع أن يؤخذ من الجلدة التي فوق محل الإيلاج شيء يسير ولا تؤخذ كلها ؛ لقول النبي صلى الله عليه وسلم للخافضة ،
__________
(1) سنن ابن ماجه الأحكام (2341) ، مسند أحمد (1/313).

(4/44)

وهي التي تختن الأنثى : « أشمي ولا تنهكي ، فإنه أبهى للوجه وأحظى عند الزوج » (1) رواه الحاكم والطبراني وغيرهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الأدب (5271).

(4/45)

3 - إعفاء اللحية وقص الشارب
السؤال الثاني من الفتوى رقم ( 16091 )
س 2 : ما حكم حلق الشعر الذي في الحلق ، وهل يعتبر من اللحية ؟
ج 2 : الشعر النابت على الحلق لا يعتبر من اللحية ، فيجوز حلقه ؛ لأن مسمى اللحية التي يحرم حلقها ما نبت على الخدين والذقن ، والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/46)

الفتوى رقم ( 18094 )
س : يقول الشيخ المحدث العلامة محمد ناصر الدين الألباني - حفظه الله - في شأن اللحية في أحد أشرطته المنسوخة من طرف أحد طلاب العلم ، وهو عكاشة عبد المنان الطيبي : ( إن الذي يطلق لحيته أكثر من قبضة بأنه مبتدع ) ، وذلك لأنه يقول حفظه الله ( إن كل نص عام ثبت عن الرسول صلى الله عليه وسلم وفيه جزء يدخل تحت هذا النص العام ، نعلم بطريقة أو بأخرى أن هذا الجزء لم يعمل به الرسول صلى الله عليه وسلم أو سلفنا الصالح ، فمن ذلك يكون العمل بهذا الجزء

(4/46)

رغم كونه داخلا بالنص العام إحداثا بالدين ) .
ثم قال حفظه الله في مكان آخر : ( . . . . أعفوا اللحى نص عام . . . لكن إذا وجد واحد تارك لحيته ووصلت لسرته عمل بالنص العام ، لكن هل عمل السلف به ؟ الجواب عند من يعلم : لا . عندما لا يعلم يظل هذا الذي لا يعلم عند النص العام ، أما الذي يعلم فيقول هذه الجزئية من النص العام لم يجر عليه العمل من السلف الصالح . . . أي الآن هو خلاصة الجواب، لا نعلم عن أحد من السلف ، فضلا عن رسول الله سيدهم وإمامهم ، أنه كان يعفي لحيته عفوا عاما . هذا أولا ، وثانيا نعلم عن كثير منهم العكس من ذلك تماما أنهم كانوا يأخذون ، وصح عن عبد الله بن عمر بن الخطاب لكن هذا بالنسبة للرواية ، الرواية عن ابن عمر هذا شبهة ؛ ذلك لأن هناك روايتين : الرواية الأولى هي التي ذكرها في حج أو عمرة ، بينما هناك رواية أخرى ثانية عنه مطلقا ، وتلقى ذلك عنه بعض التابعين ، ومنهم سالم بن عبد الله بن عمر ، فكان يأخذ من لحيته ، وحديث عن أبي هريرة وعن جماعة من التابعين ، بل وإبراهيم النخعي وهو من صغار التابعين يروي عن الصحابة أنهم كانوا يأخذون من لحيتهم ، فلذلك وجود الأخذ في عدم وجود الإعفاء المطلق يجعل إعفاء الزائد على القبضة من محدثات الأمور . . . . . ) .

(4/47)

وقال حفظه الله في مكان آخر : ( . . . . نقف عند ابن عمر ؛ لأن ابن عمر هو في رواة الإعفاء ومن المشاهدين للرسول صلى الله عليه وسلم يفسر الإعفاء الذي رواه عن الرسول عليه السلام بتطبيقه هو ، وبخاصة أننا نعلم جميعا إن شاء الله أن ابن عمر كان من أشد ، إن لم نقل أحرص وأشد الصحابة حرصا بالنبي صلى الله عليه وسلم ، حتى في جزئيات قد عورض فيها من قبل صحابة آخرين فمثل هذا لا يمكن أن نتصور فيه أنه يرى الرسول يأمر بالإعفاء إعفاء عاما ثم يخالفه إلى ما نهاه عنه فهذا أمر مستحيل ) .
وفضيلتكم وكافة أعضاء الأمانة الدائمة وهيئة كبار العلماء يقولون بحرمة الأخذ في اللحية ولا نتفها فأطلب من سماحتكم أن تبينوا لي بشيء من التفصيل هذه المسألة جزاكم الله خيرا .
ج . يجب على المسلم إعفاء لحيته ؛ امتثالا لأمر النبي صلى الله عليه وسلم في هذا ففي ( الصحيحين ) وغيرهما عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « أنهكوا الشوارب وأعفوا اللحى » (1) هذا لفظ البخاري ولفظ مسلم : « أحفوا الشوارب وأعفوا اللحى » (2) .
وفي ( الصحيحين ) أيضا عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) .
والإعفاء والتوفير والإرخاء : ترك اللحية وعدم الأخذ منها ولو طالت وهذا ما يدل عليه الوضع اللغوي لهذه الألفاظ .
__________
(1) صحيح البخاري اللباس (5893) ، صحيح مسلم الطهارة (259) ، سنن الترمذي الأدب (2764) ، سنن النسائي الزينة (5046) ، سنن أبي داود الترجل (4199) ، مسند أحمد (2/156).
(2) صحيح البخاري اللباس (5893) ، صحيح مسلم الطهارة (259) ، سنن الترمذي الأدب (2763) ، سنن النسائي الزينة (5226) ، سنن أبي داود الترجل (4199) ، مسند أحمد (2/16) ، موطأ مالك الجامع (1764).
(3) صحيح البخاري اللباس (5892) ، صحيح مسلم الطهارة (259) ، سنن الترمذي الأدب (2764) ، سنن النسائي الزينة (5046) ، سنن أبي داود الترجل (4199) ، مسند أحمد (2/156).

(4/48)

والقاعدة المشار إليها في السؤال قاعدة باطلة ، ولا نعلم لها أصلا ، ولا أن أحدا من أهل العلم ممن يعنون بالتأصيل والتقعيد ذكرها ، ودليل بطلانها عدم اطرادها في غالب فروعها بالإجماع ، فإن من فروعها أن المتصدق مثلا يجب أن لا يتعدى مقدار ما أنفقه أحد من السلف ، ولا يقول بهذا أحد من المسلمين ، والقاعدة الشرعية هي التي تطرد في غالب فروعها .
فتبين بهذا أن القول بهذه القاعدة غير صحيح ، وأنه يجب على المسلم أن لا يأخذ من لحيته ولو طالت ؛ امتثالا لأمره صلى الله عليه وسلم بمدلوله اللغوي .
وما نقل عن ابن عمر رضي الله عنهما من أخذه من لحيته من طولها وعرضها فهو مع صحته عنه رضي الله عنه ، إلا أنه ليس بحجة هنا ، إذ الحجة في قول النبي صلى الله عليه وسلم ، وقد علمنا من لفظه صلى الله عليه وسلم وجوب إعفاء اللحية وعدم التعرض لها بحلق ولا تقصير وقد اتفق المسلمون على أنه لا يعارض قول ، النبي صلى الله عليه وسلم بقول أحد من الناس ولا فعله ، وهذه قاعدة جليلة تنفع صاحبها نفعا عظيما ، وابن عمر لم يكن يفعل هذا دائما ، وإنما يفعله إذا حل من الإحرام .
أما الاحتجاج بأنه لا يعلم أن أحدا من السلف أعفى لحيته إعفاء عاما - فكلام غير صحيح ، ويخالفه هديه صلى الله عليه وسلم من فعله ، فقد جاء في أحاديث كثيرة صحاح : أن رسول الله صلى الله عليه وسلم :

(4/49)

« كان كث اللحية » (1) ، وفي بعضها : « أنه كان ضخم اللحية » (2) ، وفي بعضها : « أن لحيته قد ملأت نحره » (3) . وفي هذا أبلغ رد على هذا الاحتجاج .
على أنه باستقراء سير السلف الصالح وجد من وصف بعضهم إطلاق لحاهم ، ومنها الطويل وما يتجاوز السرة ، وهذا الاستقراء لا حاجة إليه لولا أن السائل ذكر ما ذكر ؛ لأنه كما سبق الحجة في قول رسول الله صلى الله عليه وسلم وفعله وما يفهم من قوله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر : ( مسند الإمام أحمد ) 1 \ 89 ، 101 و( مسند البزار ) 2 \ 253 برقم ( 660 ) و( دلائل النبوة ) للبيهقي 1 \ 217 .
(2) انظر : ( مسند الإمام أحمد ) 1 \ 96 ، 127 ، 134 و( مسند البزار ) 2 \ 118 برقم ( 474 ) ، و( مسند الطيالسي ) 1 \ 142 برقم ( 166 ) و( دلائل النبوة ) للبيهقي 1 \ 216 ، 268 ، و( شرح السنة ) للبغوي 13 \ 221 برقم ( 3641 ) .
(3) انظر : ( مسند الإمام أحمد ) 1 \ 361 و( الشمائل المحمدية ) للترمذي ص \ 223 برقم ( 410 ) ت : ماهر فحل ، و( مصنف ابن أبي شيبة ) 11 \ 515 ، و( الطبقات ) لابن سعد 1 \ 417 .

(4/50)

السؤال الرابع من الفتوى رقم ( 18956 )
س 4 : هل من حلق اللحية فاسق ؟

(4/50)

ج 4 : من حلق لحيته عالما بحرمة ذلك مختارا وأصر على هذه المعصية غير مستحل لها - فهو فاسق ، يجب عليه التوبة والاستغفار .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/51)

السؤال الخامس من الفتوى رقم ( 19497 )
س 5 : ما رأيكم فيمن يقول : إنه لم يأت نهي عن المتقدمين كالأئمة وغيرهم ، عن قص ما زاد عن القبضة في اللحية ، وأنتم تقولون بتحريمه ؟
يقول البعض : إن حديث النبي عليه الصلاة والسلام في الذين يخضبون بالسواد آخر الزمان . إن هذا الحديث ليس فيه صراحة النهي ، وإنما هذه صفتهم : أنهم يخضبون بالسواد ، بغض النظر عن حديث « وجنبوه السواد » (1) .
وهل صبغ النساء شعورهن بالأصفر وغيره خلا الأسود من قبيل التشبه بالكفار ؟
ج 5 : من قال : إنه لم يأت عن الأئمة المتقدمين نهي عن قص ما زاد عن القبضة في اللحية - فقوله مردود عليه ولا عبرة به ، وقد غلط في هذا وخالف هدي رسول الله صلى الله عليه وسلم في الأمر بإعفاء اللحية وتحريم أخذ شيء منها ، ويدل لذلك ما ثبت في ( الصحيحين ) عن
__________
(1) صحيح مسلم اللباس والزينة (2102) ، سنن أبي داود الترجل (4204) ، سنن ابن ماجه اللباس (3624) ، مسند أحمد (3/338).

(4/51)

ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (1) ، وفي ( صحيح مسلم ) أيضا عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (2) ، ولقوله صلى الله عليه وسلم : « قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (3) متفق عليه . وإعفاء اللحية وإرخاؤها تركها على حالها وتوفيرها إبقاؤها وافرة دون حلق أو نتف أو قص شيء منها . والأمر بإعفاء اللحية يقتضي الوجوب .
ولم يثبت عن النبي صلى الله عليه وسلم أنه كان يأخذ من عرض لحيته أو طولها أو يقص ما زاد عن القبضة ، ولا عبرة بمن خالف ذلك ، إذ العبرة فيما صح عن الله أو رسول الله صلى الله عليه وسلم ، أما من قال : إن حديث : « يكون قوم يخضبون في آخر الزمان بالسواد » (4) ليس فيه صراحة النهي عن الصبغ بالسواد وإنما هذه صفتهم أنهم يخضبون بالسواد فهدا القول باطل لا عبرة به ؛ لصحة الأحاديث الواردة في النهي عن الصبغ بالسواد والأمر باجتنابه عموما ؛ لما روى أبو داود بسنده عن جابر بن عبد الله رضي الله عنه قال : « أتي بأبي قحافة يوم فتح مكة ورأسه ولحيته كالثغامة بياضا . فقال رسول الله صلى الله عليه وسلم " غيروا هذا الشيب وجنبوه السواد » (5) وأخرجه مسلم والنسائي وابن ماجه . ولما رواه أحمد في ( مسنده ) وأبو داود والنسائي عن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « يكون قوم يخضبون في آخر الزمان
__________
(1) صحيح البخاري اللباس (5892) ، صحيح مسلم الطهارة (259) ، سنن الترمذي الأدب (2764) ، سنن النسائي الزينة (5046) ، سنن أبي داود الترجل (4199) ، مسند أحمد (2/156).
(2) صحيح مسلم الطهارة (260) ، مسند أحمد (2/366).
(3) صحيح البخاري اللباس (5893) ، صحيح مسلم الطهارة (259) ، سنن الترمذي الأدب (2763) ، سنن النسائي الطهارة (15).
(4) سنن النسائي الزينة (5075) ، سنن أبي داود الترجل (4212) ، مسند أحمد (1/273).
(5) صحيح مسلم اللباس والزينة (2102) ، سنن النسائي الزينة (5076) ، الزينة (5242) ، سنن أبي داود الترجل (4204) ، سنن ابن ماجه اللباس (3624) ، مسند أحمد (3/338).

(4/52)

بالسواد كحواصل الحمام ، لا يريحون رائحة الجنة » (1) فلما استحقوا هذا الوعيد دل ذلك على تحريم فعلهم ، ووجوب اجتنابه .
وعلى ذلك يستحب تغيير الشيب بغير السواد ، كالحناء والكتم ، مما يكسب الشعر حمرة أو صفرة ونحو ذلك ؛ لما روى مسلم أن أبا بكر اختضب بالحناء والكتم ، وأن عمر اختضب بالحناء ، ولما ورد أن النبي صلى الله عليه وسلم كان يصبغ بالصفرة .
أما صبغ النساء شعورهن بالأصفر وغيره ، كالحناء والكتم دون الأسود ، فلا بأس به ، بل هو مستحب لتغيير بياض الشيب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الزينة (5075) ، سنن أبي داود الترجل (4212) ، مسند أحمد (1/273).

(4/53)

الفتوى رقم ( 21026 )
س : الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، أما بعد :
فإن اللجنة الدائمة للبحوث العلمية والإفتاء عرض عليها من بعض الناصحين كتاب باسم : ( الإنصاف فيما جاء في الأخذ من اللحية وتغيير الشيب بالسواد من الخلاف ) . تأليف : دبيان بن محمد الدبيان . انتهى فيه إلى جواز أخذ ما زاد على القبضة من اللحية وإلى أن تغيير الشيب بالسواد مكروه وليس محرما .

(4/53)

ج : وبعد الدراسة والتأمل أجابت اللجنة بما يأتي : أن هذا الذي قاله في هاتين المسألتين خطأ واضح ؛ لأنه من المستقر في الشرع المطهر وجوب إعفاء اللحية بدلالة الفطرة وسنة النبي صلى الله عليه وسلم وأمر النبي صلى الله عليه وسلم بتوفير اللحية ، والأصل في الأمر أنه للوجوب ، والأمر بمخالفة المشركين من المجوس وغيرهم ، والأصل في النهي أنه للتحريم ، وأنه يحرم على المسلم التعرض للحيته بحلق أو قص أو نتف لمخالفته الدلائل المذكورة ، وأدلة هذا الحكم كما يأتي :
أما دلالة الفطرة : فقد ثبت من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال : « عشر من الفطرة : قص الشارب ، وإعفاء اللحية والسواك » (1) الحديث . رواه أحمد ومسلم وأصحاب السنن وغيرهم .
وأما سنة النبي صلى الله عليه وسلم فقد ثبت من صفة النبي صلى الله عليه وسلم أنه « كان صلى الله عليه وسلم كث اللحية » (2) ، وفي لفظ : « كثير شعر اللحية » (3) . وكانت قراءته صلى الله عليه وسلم في الصلاة السرية يعرفها من خلفه باضطراب لحيته ، كما في ( صحيح البخاري ) وغيره من حديث أبي معمر رضي الله عنه .
وأما أمر النبي صلى الله عليه وسلم : فقد كثرت السنن الصحيحة بذلك صريحة في الأمر بها بلفظ : « أعفوا اللحى » (4) ، ولفظ : " أرخوا " ، ولفظ : " وفروا " ، ولفظ : " أوفوا " . وهذه الألفاظ تعني عدم التعرض للحية بحلق أو قص أو نتف .
__________
(1) صحيح مسلم الطهارة (261) ، سنن الترمذي الأدب (2757) ، سنن النسائي الزينة (5040) ، سنن أبي داود الطهارة (53) ، سنن ابن ماجه الطهارة وسننها (293) ، مسند أحمد (6/137).
(2) سنن النسائي الزينة (5232).
(3) صحيح مسلم الفضائل (2344).
(4) صحيح البخاري اللباس (5893) ، صحيح مسلم الطهارة (259) ، سنن الترمذي الأدب (2764) ، سنن النسائي الزينة (5046) ، سنن أبي داود الترجل (4199) ، مسند أحمد (2/156) ، موطأ مالك الجامع (1764).

(4/54)

وهذا الأمر بإعفاء اللحية قد حكى الإجماع على وجوبه ابن حزم رحمه الله تعالى ، كما نقله عنه ابن مفلح رحمه الله تعالى في ( الفروع ) ( 1 \ 131 ) .
لهذا فيجب على كل مسلم إعفاء لحيته ؛ إبقاء للفطرة ، وتأسيا بالنبي صلى الله عليه وسلم في فعله ، وامتثالا لأمره صلى الله عليه وسلم بإعفائها ومعلوم أن الأمر يقتضي الوجوب حتى يوجد صارف لذلك عن أصله " ولا نعلم ما يصرفه عن ذلك .
وأنه لا يجوز لمسلم التعرض للحية بحلق أو قص أو نتف ، فإن ذلك حرام على المسلم فعله ؛ لمخالفته الدلائل المذكورة ، ونهي النبي صلى الله عليه وسلم عن مشابهة المشركين من المجوس وغيرهم ، وأصل النهي للتحريم حتى يوجد صارف له عن أصله ، ولا نعلم دليلا يصلح للاحتجاج به يصرفه عن ذلك الأصل .
وبناء على ما ذكر فإن القول بجواز قص ما زاد على القبضة قول معارض لهذه الأدلة الجلية من السنة النبوية ، والله سبحانه وتعالى يقول : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) ، وقوله عز شأنه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) ، ويقول عز من قائل :
__________
(1) سورة الحشر الآية 7
(2) سورة الأحزاب الآية 21

(4/55)

{ وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } (1) .
فالواجب على المسلم طاعة الله تعالى وطاعة رسوله صلى الله عليه وسلم وترك الالتفات إلى ما يخالف الأدلة الشرعية ، فإن الواجب هو اتباع المعصوم صلى الله عليه وسلم كما أن ما ذهب إليه المؤلف من كراهة الصبغ بالسواد قول مخالف للصواب ؛ لأن الأدلة من السنة صحيحة صريحة في النهي عنه ، وأصل النهي للتحريم ، ولم يوجد دليل صارف عنه .
لهذا رأت اللجنة الدائمة للبحوث العلمية والإفتاء إصدار هذه الفتوى ؛ بيانا للسنة ونصرة لها وتحذيرا من الاغترار بالأقوال المهجورة المخالفة للسنة ، ومنها ما ذهب إليه صاحب الكتاب المذكور ، وننصحه بأن عليه مراجعة الحق والرجوع إليه ، والكف عن نشر مثل هذا الرأي الذي يخالف السنة القولية والفعلية ، وما جرى عليه عامة المسلمين من الصدر الأول الصحابة رضي الله عنهم إلى عصرنا ، ولما في نشر الآراء المخالفة للأدلة الشرعية من ترقيق الديانة وتجرئة الناس على مخالفة السنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الأحزاب الآية 36

(4/56)

الفتوى رقم ( 19994 )
س : أنا شاب من اليمن مقيم بالسعودية ، أجاهد نفسي على الاستقامة ، وقد أطلقت لحيتي ، وفي إحدى المرات ذهبت إلى الحلاق لتقصير شعر رأسي ، وعندما كان الحلاق يقصر شعر رأسي أخذت المكينة الكهربائية شيئا من شعر لحيتي خطأ ، فلم أعمد لإثارة المشكلة مع الحلاق ؛ لأنه لن يعيد الشعر كما كان عليه ، وطلبت مه تخفيف لحيتي على القدر الذي أخذت منه الماكينة ، فلما رآني أحد الإخوان في الله نصحني بطريقة قاسية سببت لي أذى عميقا في نفسي ، وقد قال لي : هل انتكست عن دينك عندما رأى أنني خففت لحيتي .
والسؤال : هل أعد مرتدا حقا عندما حلقت أو خففت لحيتي ؟ والسؤال الآخر : أينا أكثر إثما وأكبر خطأ أنا بتخفيف لحيتي ، أم الأخ في الله عندما قال لي : هل انتكست في ديني ؟ إلى أنني صرت كالمرتد عن دينه ؟
ج : حلق اللحية والأخذ منها حرام ؟ لأن النبي صلى الله عليه وسلم أمر بإعفائها ، ونهى عن التعرض لها بحلق أو قص ؛ لما في ذلك من التشبه بالمشركين ، ولما في إزالتها من التشويه والنقص ، ولكن لا يحكم على من حلق لحيته بأنه كافر وإنما هو عاص آثم تجب عليه

(4/57)

التوبة إلى الله وإعفاء لحيته ، وقد أساء أخوك في الله الذي نصحك في التعبير ، فالله يغفر لنا ولك وله وللمسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/58)

الفتوى رقم ( 19062 )
س : ما حكم استعمال بعض المواد الكيماوية أو الأدوية لتطويل شعر اللحية أو منع تساقطها ، حيث إن هناك الكثير من الإخوة تتساقط لحيته أو أن جزءا من لحيته لم ينبت بعد ، أو أن هناك من يستعمل هذه الأدوية لكي ينبت اللحية لأول مرة . فهل هذا جائز أم لا ؟ أفيدونا بارك الله فيكم .
ج : يجوز أخذ العلاج الذي يمنع تساقط شعر اللحية ، أما أخذه لتطويلها فإنه غير مشروع ؟ لأنه من التكلف الذي ما أنزل الله به من سلطان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/58)

السؤال الثاني من الفتوى رقم ( 20979 )
س2 : هل يجوز لي أخذ شيء من الشعر الذي ينبت فوق

(4/58)

الأذن ، علما أنني آخذه كلما وجدته ؟
ج 2 : يجوز أخذ الشعر النابت على الأذن بما يزيله ، إذا لم يكن في ذلك ضرر على البدن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/59)

تقليم الأظافر
السؤال الأول من الفتوى رقم ( 19771 )
س1 : ما حكم تطويل الأظافر ؟
ج 1 : لا يجوز تطويل الأظافر ؛ لأن هذا مخالف لسنن الفطرة التي حث عليها النبي صلى الله عليه وسلم ومنها ( قص الأظافر ) فالواجب في تقليم الأظفار ونتف الإبط وحلق العانة وقص الشارب ، أن لا يترك شيء من ذلك أكثر من أربعين ليلة ؛ لما روى مسلم في ( صحيحه ) عن أنس رضي الله عنه قال : « وقت لنا في قص الشارب وقلم الأظفار وحلق العانة ، أن لا نترك شيئا من ذلك أكثر من أربعين ليلة » (1) فيجب على هؤلاء النسوة التوبة إلى الله وترك هذه العادة السيئة المخالفة لا أمر به النبي صلى الله عليه وسلم ، والله سبحانه وتعالى يقول : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) ، ويقول سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الطهارة (258) ، سنن الترمذي الأدب (2759) ، سنن النسائي الطهارة (14) ، سنن أبي داود الترجل (4200) ، سنن ابن ماجه الطهارة وسننها (295) ، مسند أحمد (3/122).
(2) سورة الحشر الآية 7
(3) سورة النور الآية 63

(4/60)

السؤال السادس من الفتوى رقم ( 21593 )
س 6 : ما رأي الإسلام أن نقلم أظفارنا ، ونحلق شعرنا ونحن جنب ، والمرأة كذلك إذا كانت في الحيض ؟
ج 6 : يجوز ذلك ؟ لأننا لا نعلم دليلا يمنع منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/61)

السؤال الرابع من الفتوى رقم ( 18672 )
س 4 : ابتلي بعض من الناس خاصة في فصل الصيف بحلق الرأس لغير عذر شرعي ، إنما يتعلل حالق الرأس بشدة الحر أو بالعادة ، مع العلم أن التحليق من صفات أهل البدع ، ومنهم الخوارج لعنهم الله ما هي نصيحتكم الطيبة نحوهم ؟
ج4 : لا بأس بحلق الرأس في حق الرجل ، لا سيما عند الحاجة إلى ذلك ؛ لأن الرسول صلى الله عليه وسلم أذن في ذلك ، وقال لصاحب القزع « احلقه كله أو دعه كله » (1) رواه أحمد . وأمر أم أولاد جعفر بن أبي طالب رضي الله عنه أن تحلق رؤوس أولاده لما دعت الحاجة إلى ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الزينة (5048) ، سنن أبي داود الترجل (4195).

(4/61)

5 - شعر الرجل والمرأة
الفتوى رقم ( 20168 )
س : ما الحكم في استنبات الشعر في حق من ذهب شعر رأسه من رجل أو امرأة ؟
ج : لا حرج في استعمال الأدوية المباحة لاستنبات شعر الرأس ، في حق من فقده من الرجال والنساء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/62)

السؤال الرابع من الفتوى رقم ( 18743 )
س 4 : ما هو الحد لشعر الرجال والنساء قصرا وطولا ؟
ج 4 : الرجل له أن يحلق رأسه وله أن يوفره على وجه لا يتشبه به في الكفار ، ويتعاهده بالتنظيف والتنظيم الموافق للسنة ، وله قصه وجعله لمة إلى المنكبين كما ورد عن النبي صلى الله عليه وسلم أما المرأة فيحرم عليها حلق رأسها إلا لضرورة العلاج بحلقه ، ويحرم عليها أيضا جعله على صفة رأس الرجل أو على صفة شعور الكافرات ، والأولى بها توفيره وعدم قصه ؟ لأنه جمالها .

(4/62)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/63)

السؤال الثالث من الفتوى رقم ( 19659 )
س 3 : هل يجوز للمرأة أن تزيل شعر الساقين أو الإبط أو غير ذلك ، عندما تكون الدورة الشهرية عندها أم لا ؟
ج 3 : نعم ، يجوز للمرأة إزالة ما يجوز إزالته من الشعور في حال حيضها ، ولا حرج في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/63)

السؤال الثاني من الفتوى رقم ( 18988 )
س 2 : يوجد في البيت عمة لي ، وهي كبيرة في السن ومريضة ، وتقول إن شعر رأسها يؤذيها ، فهل يجوز لها أن تحلقه ؟
ج 2 : حلق رأس المرأة يحرم إلا لضرورة ، كعجزها عما يصلحه ، وكثرة الدواب فيه ، لا سيما إذا كانت كبيرة في السن أو مريضة ، وكوجود قروح أو حروق بجلدة الرأس ونحو ذلك ، وبقاؤه يضر بها ويؤخر الشفاء ، فلا بأس بحلقه أو تقصيره في هذه الحالة ،

(4/63)

وقد سئل الإمام أحمد عن المرأة لا تقدر على الدهن وما يصلحه ، وتقع فيه الدواب أتأخذه ؟ فقال : إذا كان لضرورة فأرجو أن لا يكون به بأس .
فأما لغير ضرورة فيحرم عليها حلقه ، ( لما رواه حماد بن سلمة عن قتادة عن عائشة ، أن النبي صلى الله عليه وسلم : « نهى أن تحلق المرأة رأسها » (1) والعمل على هذا عند أهل العلم ، لا يرون على المرأة حلقا ويرون أن عليها التقصير ) (2) ، أي تقصير شعرها في الحج والعمرة فقط ، والحديث رواه الترمذي في ( الجامع الصحيح ) في باب الحج ، ورواه النسائي في ( سننه برقم 9297 \ 1 ) عن علي رضي الله عنه (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الحج (914) ، سنن النسائي الزينة (5049).
(2) انظر : ( سنن الترمذي ) 3 \ 257 برقم ( 915 ) .
(3) ( السنن الكبرى ) للنسائي 8 \ 312 برقم ( 9251 ) ط : مؤسسة الرسالة .

(4/64)

السؤال الثالث من الفتوى رقم ( 14379 )
س 3 : إن من طبيعتنا نحن البنات إذا ظفرنا شعرنا نجعل في آخره شريط زينة ، ونحن لا نقصد بذلك المواصلة في شعرنا ، فهل هذا حرام وهل هي حقا مواصلة في الشعر ؟
ج3 : إذا لم يكن من جنس الشعر أو ما يشبهه ، ولم يكن على

(4/64)

هيئة يري وكأنه صلة للظفيرة - فإنه لا مانع منه إذ الممنوع هو صلة الشعر بما يوهم أنه أطول أو أكثر من حقيقته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/65)

السؤال الأول من الفتوى رقم ( 16406 )
س 1 : ما حكم تسوية شعر الحاجبين ، وخاصة للمرأة التي تريد أن تتزين لزوجها أو خطيبها ، وطلب ذلك منها أو لم يطلب أحد منها ، ولكن تريد أن تتزين ، وخاصة إذا كان الحاجب عريض ولونه أسود قاتم وشعره طويل كثيف ، ويكاد يتصل الحاجبان سويا ؟
ج 1 : لا يجوز للمرأة الأخذ من شعر الحاجب لا بقص ولا نتف ولا حلق ؛ لقوله صلى الله عليه وسلم : « لعن الله النامصة والمتنمصة » (1) ، والنامصة هي : التي تأخذ شعر حواجبها والمتنمصة هي : التي تطلب من غيرها أن يزيل شعر حواجبها وليس النمص من الزينة ، وإنما هو من التشويه والتغيير لخلق الله وإذا أمرها زوجها بذلك ، فلا يجوز لها أن تطيعه ؛ لأن ذلك معصية ، ولا طاعة لمخلوق في معصية
__________
(1) انظر ( سنن النسائي ) 8 \ 149 برقم ( 5109 ) .

(4/65)

الخالق ، والواجب على الأزواج أن يتقوا الله ، ولا يأمروا زوجاتهم بمعصية الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/66)


فروض الوضوء وصفته - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

فروض الوضوء وصفته
الفتوى رقم ( 14119 )
س : ما هو تأثير ( القطران ) على الوضوء في تأدية الصلاة ، حيث إن القطران يكون لاصقا بالأيادي لمدة طويلة أكثر من أسبوع ، وعند الوضوء للصلاة يمتزج بماء الوضوء ؟ نأمل من سعادتكم التكرم بمعرفة تأثير القطران على الوضوء في تأدية الصلاة ، ولكم تقديري وشكري .
ج : يجب إزالة القطران من أعضاء الوضوء ؛ لأن له كثافة تمنع وصول الماء إلى البشرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/67)

السؤال الثاني من الفتوى رقم ( 17343 )
س 2 : يوجد بمنطقة تهامة قحطان ، بل قد يكون في كثير من البوادي مادة تسمى عندهم بـ : ( القطران ) ولها جرم يحجب الوضوء عن مسوس البشرة وهى تشبه المادة العصرية النسائية المسماة بالمناكير فما حكم هذه المادة ؟ مع العلم أنهم يأخذونها لعلاج أغنامهم وطلائها بها والأغنام هي المصدر الوحيد بعد

(4/67)

قدرة الله في معيشتهم . فما حكم استعمال هذه المادة ، وما الحكم إذا لم يستعملها أحدهم للضرورة المذكورة ؟ مع العلم أنها تستخرج من بعض أنواع الأشجار ، ويكون بعملية عصر هذه الأشجار حتى تخرج هذه المادة ، وهذه المادة لونها أسود .
ج 2 : إذا كانت هذه المادة كما ذكرت ، تحول دون وصول الماء إلى أماكن الوضوء - فإنه يجب إزالتها عند إرادة الوضوء ، وتحب إزالتها من أي مكان في البدن عند إرادة الغسل الواجب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/68)

السؤال الثاني من الفتوى رقم ( 14313 )
س2 : عندما أقوم باستخدام بعض الزيوت أو بعض الجبس أو اللحام ، أقوم بإزالتها ، ولكن قد يحدث بعض الأحيان بعد أدائي لبعض الصلوات المفروضة أن أجد قطعة من اللحام أو غيره لم تزل ، مع العلم بأن اللحام لا ينفذ الماء منه . ما حكم صلاتي هل أعيدها ؟ أفيدوني أفادكم الله ونفع بكم .
ج 2 : الواجب عليك عند الوضوء إزالة ما يمنع وصول الماء إلى البشرة ، فإذا توضأت وصليت ووجدت جزءا من موضع من مواضع الوضوء فيه ما يمنع وصول ، الماء إلى البشرة . فالصلاة غير

(4/68)

صحيحة ، فيجب إزالة ما يمنع الماء ثم الوضوء وإعادة الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/69)

السؤال الأول من الفتوى رقم ( 18451 )
س1 : أريد فتواكم في وضع الكحل السائل على العين ، هل يمنع وصول الماء ، وإذا وضعته على عيني ثم توضأت سمعت من بعض الشيوخ يقولون : إنه يمنع وصول الماء إلى العين ، وبالتالي يبطل الوضوء . والله أعلم ؟
ج 1 : إذا كان الكحل له جرم يتجمد على الجلد فإنه لا يصح الوضوء إلا بعد إزالته ؟ لأنه يمنع وصول الماء إلى ما تحته ، وإن كان لا يتجمد فلا تأثير له على الوضوء . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/69)

السؤال الثاني من الفتوى رقم ( 18458 )
س 2 : هناك أنواع كثيرة من ( كريم الشعر ) فهل ما يوضع على الشعر من كريم ونحوه ، مما هو مادته لزجة ، يمنع وصول ماء

(4/69)

الوضوء على الشعر وما حكم الوضوء حينئذ ؟ أفيدونا مأجورين إن شاء الله .
ج 2 : ما كان من الكريم له كثافة تمنع وصول الماء إلى البشرة ، فإنه يزال عند إرادة الوضوء ، وأما ما كان من الكريم ليس له كثافة ، فإنه لا يؤثر عند الوضوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/70)

السؤال الأول من الفتوى رقم ( 20304 )
س1 : لقد أصبت بمرض جلدي منذ سنوات ، وهذا المرض مزمن اسمه داء ( الصدفية ) أستعمل في علاجه مرهما صباحا ومساء ، ولا أستطيع أن أزيل هذا المرهم بسبب انشقاق الجلد وعند وضوء الصلاة الماء لا يلمس الجلد ، فما هو حكم الشرع في ذلك ؟
ج 1 : الدهان على الجلد لا يمنع صحة الوضوء لأنه لا يمنع جريان الماء على العضو .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/70)

الفتوى رقم ( 14683 )
س : في يوم ذهبنا لتشييع جنازة رجل توفي ، ودخلنا المسجد لنصلي صلاة الجنازة ، فتوجهنا إلى الوضوء وصلينا على الجنازة ، ثم دفناها ورجعنا من تشييع الجنازة ، وكان المغرب قد حان وقت صلاته ، فدخلنا المسجد لنصلي صلاة المغرب ، فقال قائل : من كان في تشييع الجنازة يتوضأ وضوءا جديدا ؛ لأن وضوء صلاة الجنازة لا يصح لصلاة الفرض ، فكان منا المعارض على هذا الرأي ومنهم الموافق ، فهل هذا الكلام صحيح أم لا ؟ أفيدونا سيادتكم عن هذا الموضوع بالتفصيل . والسلام عليكم ورحمة الله وبركاته .
ج : يجوز لمن توضأ لغير الفريضة أن يصلي بهذا الوضوء الفريضة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/71)

الفتوى رقم ( 16100 )
س : ما حكم الصلاة التي يكون وضوؤها ناقصا في بعض الفرائض ، مثل الوجه والرجل والذراع ، أي : أن الماء لا يسبغها تماما ؟
ج : يجب على الإنسان أن يسبغ الوضوء على جميع الأعضاء فإن ترك شيئا من الأعضاء لم يصله الماء وجب عليه أن يوصل الماء

(4/71)

إليه فإن طال الفصل ونشف العضو وجب إعادة الوضوء ، فإن صلى قبل ذلك وجب عليه إعادة الوضوء والصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/72)

الفتوى رقم ( 16292 )
س : ما حكم من يكثر من ماء الوضوء فيجعله صاعا أو أكثر ؛ لأنه إذا أراد أن يقلل من الماء لا يستطيع ، ويعتقد أنه لا يكفي لطهارته ؟ وما حكم رجل كلما توضأ يشعر أنه سوف يخرج منه شيء ، ويمسك نفسه لكيلا يخرج منه شيء ، ويشعر أحيانا أنه يخرج منه شيء ، ولكن لا يسمع صوتا ولم يجد ريحا ، فما نصيحتكم له ؟ لأنه يجمع بين الأولى التي عن الوضوء ، والثانية التي عن الشك في الطهارة .
ج : المستحب تقليل ماء الوضوء مع الإسباغ ؛ اقتداء بالنبي صلى الله عليه وسلم ، ولا يجوز الإسراف في الماء في الوضوء أو الاغتسال ؟ لنهي النبي صلى الله عليه وسلم عن ذلك ، وقد كان النبي صلى الله عليه وسلم يتوضأ بالمد ويغتسل بالصاع ، ونهى عن الإسراف في الماء ، كما في حديث أنس قال :

(4/72)

« كان رسول الله صلى الله عليه وسلم يتوضأ بالمد ويغتسل بالصاع إلى خمسة أمداد » (1) رواه مسلم . ولما روي عنه صلى الله عليه وسلم أنه قال للمتوضئ : « لا تسرف لا تسرف » (2) رواه ابن ماجه . مع عموم الأدلة في النهي عن الإسراف . وأما الشك في خروج الريح بعد الوضوء ، فلا يؤثر ولا تبطل به الطهارة ؛ لأن اليقين لا يزول بالشك ؟ لقول النبي صلى الله عليه وسلم لمن سأله عن ذلك : « لا تنصرف حتى تسمع صوتا أو تجد ريحا » (3) متفق عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 3 \ 259 ( بمعناه ) والبخاري 1 \ 58 ، ومسلم 1 \ 258 برقم ( 325 ) .
(2) ( سنن ابن ماجه ) 1 \ 147 برقم ( 424 ) .
(3) صحيح البخاري البيوع (2056) ، صحيح مسلم الحيض (361) ، سنن النسائي الطهارة (160) ، سنن أبي داود الطهارة (176) ، سنن ابن ماجه الطهارة وسننها (513) ، مسند أحمد (4/39).

(4/73)

السؤال الثاني من الفتوى رقم ( 18455 )
س 2 : قرأت في كتاب من كتب الفقه : أن الإنسان إذا نسي التسمية في أول الوضوء وذكرها في أثنائه فعليه الإعادة . أما إذا لم يذكرها إلا بعد فراغه فليس عليه إعادة . نرجو توضيح الصواب وفقكم الله تعالى .
ج 2 : التسمية عند الوضوء مشروعة ، فإذا نسيها في أوله

(4/73)

وذكرها في أثنائه فإنه يسمي ويستمر في وضوئه ، وإذا لم يذكرها إلا بعد انتهائه فوضوؤه صحيح ولا إعادة عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/74)

السؤال الأول من الفتوى رقم ( 20619 )
س1 : لدينا في بلاد بني مالك جنوب المملكة بعض الناس وخاصة كبار السن ممن ينتسبون أو يتمذهبون بالمذهب الزيدي ، وهذا المذهب الذي يدعونه يتعلمونه من أناس يسمون أنفسهم : ( السادة ) أو ( السيد ) ويدعون أنهم من سلالة الحسن أو الحسين رضي الله عنهما وعن الصحابة أجمعين وهؤلاء السادة يفرضون احترامهم على أبناء القبائل ولا يزوجونهم بناتهم - أي : السادة - من أبناء القبائل ؟ لأن هذا حرام كما يزعمون ، أما السادة فيجوز لهم أن يتزوجوا من أبناء القبائل . سماحة الشيخ لدى هؤلاء السادة المعلمين هذا المذهب ومن تبعهم من الناس بعض المخالفات في الدين والمعتقد ومنها مخالفات في الوضوء فعند غسل الوجه يقول اللهم بيض وجهي يوم تبيض الوجوه ولا تسوده يوم تسود فيه الوجوه . وعند غسل اليدين يقول : اللهم أعطني كتابي بيميني فرحا مسرورا ولا تعطني كتابي بشمالي

(4/74)

جاهلا مغرورا . وعند مسح الرأس يقول : اللهم من هذا الماء غشني ثوابك وأخشى عذابك وعذاب اللي ما يهابك . وعندهم زيادة مسح الرقبة يقول : اللهم أعتق هذه الرقبة من النار . وعند غسل الرجلين يقول : اللهم ثبت قدمي وأقدام والدي على الصراط المستقيم .
ج 1 : لا يقال شيء من الأذكار عند الوضوء أو في أثنائه إلا ما ورد عن النبي صلى الله عليه وسلم ومن ذلك أن يقول : ( بسم الله ) في أوله ، ويقول بعد الفراغ منه : أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/75)

الفتوى رقم ( 21283 )
س : نحن مجموعة رجال معاقين حيث إننا مصابون بشلل رباعي ونقيم حاليا في أحد دور الرعاية الاجتماعية التي أنشأتها حكومتنا حفظها الله ويقوم على خدمتنا عمال بعضهم مسلمون والبعض الآخر غير مسلمين وهم تابعون للمؤسسة المتعاقد معها من قبل حكومتنا أعزها الله .

(4/75)

السؤال : هل يجوز أن يقوم العمال غير المسلمين بتوضئتنا من أجل الصلاة ، في حالة انشغال العمال المسلمين بخدمة زملائنا الآخرين ؟ أفتونا حفظكم الله .
ج : الوضوء يصح إذا استوفى شروطه وفروضه ، ولكن لا يجوز جلب العامل الكافر إلى هذه البلاد ؛ لأننا مأمورون بإخراج اليهود والنصارى من جزيرة العرب ، ومثلهم سائر الكفرة ، لقوله صلى الله عليه وسلم : « لا يبقى في جزيرة العرب دينان » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) ''انظر : ( الموطأ ) 2 \ 892 ، 893 ، و( مسند أحمد ) 6 \ 275 و( مصنف عبد الرزاق ) 6 \ 45 ، 53 ، 0 1 \ 359 ، 360 برقم ( 9984 ، 9987 ، 19367 ، 19368 ) و( تاريخ ابن جرير الطبري ) 3 \ 215 ، و( الأوسط ) للطبراني 2 \ 42 برقم ( 070 1 ) '''' و( الطبقات ) لابن سعد 2 \ 254 ، و( السنن الكبرى ) للبيهقي 9 \ 208 . ''

(4/76)

السؤال الأول من الفتوى رقم ( 18762 )
س1 : إذا أراد الإنسان أن يتوضأ وغسل يديه قبل أن ينتهي من إخراج ما ينقض الوضوء ، هل يكفي غسل يده قبل ثم يتوضأ أو لا بد من غسل يده بعدما ينتهي من إخراج ما ينقض الوضوء ويتوضأ ؟

(4/76)

ج 1 : السنة : أن يغسل كفيه ثلاثا قبل الشروع في غسل الوجه بعد فراغه من الاستنجاء من آثار البول أو الغائط ، وإن كان وضوؤه بعد القيام من نوم الليل ، فإنه يلزمه غسل كفيه ثلاث مرات قبل أن يدخلهما في الإناء وقبل أن يشرع في غسل الوجه
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/77)

السؤال الرابع من الفتوى رقم ( 18224 )
س 4 : أريد أن أعرف يرحمكم الله الكيفية التي تقام بها المضمضة والاستنشاق والاستنثار ، من حفنة واحدة من الماء في الوضوء .
ج 4 : كيفية جمع المضمضة والاستنشاق بكف واحدة : أن يأخذ الماء بكفه ويستنشق منه ويتمضمض فيقسم الغرفة بين المضمضة والاستنشاق ويكرر ذلك ثلاث مرات ؛ لحديث عبد الله بن زيد : « توضأ فمضمض واستنشق ثلاثا بكف واحد » (1) ، وحديث علي : « مضمض واستنشق ثلاثا بثلاث غرفات » (2) وإن
__________
(1) أحمد 4 \ 38 ، 39 والبخاري 1 \ 55 ، 56 ، 58 ، ومسلم 1 \ 210 برقم ( 235 ) .
(2) أحمد 1 \ 123 ، 125 ، 141 ، 154 ، وأبو داود 1 \ 82 برقم ( 111 ) والترمذي 1 \ 67 برقم ( 48 ) ، والنسائي 1 \ 68 ، 69 ، 70 ، 79 برقم ( 92 - 94 ، 96 ، 115 ) .

(4/77)

اكتفى بواحدة أو اثنتين فلا بأس ، ولكن التثليث في الوضوء أفضل للحديثين المذكورين وغيرهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/78)

السؤال الثاني والثالث من الفتوى رقم ( 20049 )
س 2 : هل ثبت في فعل المضمضة والاستنشاق في الوضوء حديث ؟ في حالة عدم ثبوت نص في الفعل ، فما حكم وضوء من لم يفعل ذلك ؟
ج 2 : ثبتت المضمضة والاستنشاق في الوضوء من فعل النبي صلى الله عليه وسلم وقوله ، وهما داخلان في غسل الوجه ، فلا يصح وضوء من تركهما أو ترك واحدا منهما والأفضل عدم الفصل بينهما لأنه هو الثابت من فعل النبي صلى الله عليه وسلم .

(4/78)

س 3 : هل الترتيب بين المضمضة والاستنشاق في الوضوء شرط أم اختياري ؟
ج 3 : لا يشترط الترتيب بين المضمضة والاستنشاق ، وإنما هو مستحب .

(4/78)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/79)

الفتوى رقم ( 20184 )
س : الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من فضيلة رئيس هيئة ضمد ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم ( 824 ) وتاريخ 24 \ 1 \ 1419هـ ، وقد سأل المستفتي سؤالا هذا نصه :
نفيد سماحتكم بأنه اتصل بمركزنا شخص يسأل ويقول : إنه خلع بعض أسنانه بسبب التسوس وعدم العناية بنظافتها وركب أسنانا غيرها عدد ( 9 ) غير ذهب ولا فضة وهي غير ثابتة وأرشده الطبيب بأنه يلزمه خلعها بعد الأكل وغسلها حتى لا يحدث منها رائحة كريهة فيقول السائل : إذا أراد الوضوء لأداء الصلاة فهل يلزمه خلع أسنانه التي ركبها لأجل المضمضة ، أم أنه يتمضمض وهي راكبة في فمه علما بأنه لا يلحقه مشقة بخلعها ولا إعادتها ؟ نرجو من سماحتكم الإفادة عن سؤاله وإفادتنا حتى

(4/79)

نتمكن من إفادته . وفقكم الله لخير الدنيا والآخرة .
ج : وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
لا يخلع أسنانه المركبة له من أجل المضمضة في الوضوء ، بل يتمضمض وهي على حالها في مكانها ؛ لأنها لا تمنع صحة المضمضة كالأسنان الخلقية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/80)

السؤال الأول من الفتوى رقم ( 20336 )
س1 : ما حكم من توضأ لصلاة فغسل أربعة أعضاء ، مثل : الوجه واليدين مسح الرأس وغسل الرجلين إلى الكعبين ، ولم يفعل السنن مثل : الاستنشاق والمضمضة والأذنين ؟
ج 1 : المضمضة والاستنشاق واجبان في الطهارة ؛ لأنهما من الوجه ، ولأن النبي صلى الله عليه وسلم أمر بهما ، فعن عبد الله بن زيد - في صفة الوضوء - : « ثم أدخل صلى الله عليه وسلم يده فمضمض واستنشق من كف واحدة ، يفعل ذلك ثلاثا » (1) متفق عليه . ويجب مسح الأذنين ؛ لأنهما من الرأس ، ولفعل النبي صلى الله عليه وسلم ، فعن عبد الله بن عمرو رضي الله عنهما . في صفة وضوء النبي صلى الله عليه وسلم قال : « ثم مسح برأسه ، فأدخل أصبعيه
__________
(1) صحيح البخاري الوضوء (199) ، صحيح مسلم الطهارة (235) ، سنن الترمذي الطهارة (28) ، الطهارة (35) ، سنن النسائي الطهارة (98) ، سنن أبي داود الطهارة (118) ، الطهارة (120) ، سنن ابن ماجه الطهارة وسننها (434) ، مسند أحمد (4/42) ، موطأ مالك الطهارة (32) ، سنن الدارمي الطهارة (709).

(4/80)

السباحتين في أذنيه ، ومسح بإبهاميه ظاهر أذنيه » (1) أخرجه أبو داود والنسائي ، وصححه ابن خزيمة . ومن لم يتمضمض أو لم يستنشق فوضوؤه غير صحيح ، وهكذا من لم يمسح أذنيه ظاهرهما وباطنهما لم يصح وضوؤه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أبو داود 1 \ 94 برقم ( 135 ) ، والبيهقي 1 \ 79 ، والبغوي 1 \ 445 برقم ( 229 ) .

(4/81)

السؤال الأول من الفتوى رقم ( 20617 )
س1 : إنني أتوضأ كما هو مفروض عن النبي صلى الله عليه وسلم ، وأكرر وضوئي دائما ثلاثا ، وأمسح رأسي مع أذني مرة واحدة ، ولكن في الآونة الأخيرة أصابتني حساسية - أجاركم الله - في خياشيمي ، مما اضطرني لأن أبالغ في الاستنشاق أكثر من خمس مرات . هذا بعدما أنهي وضوئي كاملا ، حيث إن الحساسية ملتهبة علي جدا ، فلما أبالغ كأن خياشيمي تهدأ قليلا ، وذلك مع علمي بأن الزيادة في الوضوء لا تجوز ، ولكن مع حالتي هذه كيف أفعل ؟ أفيدوني جزاكم الله خيرا ما هو علي فعله ؟
ج1 : استنشاقك للماء عدة مرات بعد الانتهاء من الوضوء

(4/81)

لأجل مدافعة ما تعانيه من الحساسية في خياشيمك ، من غير اعتقاد أن ذلك من الوضوء ، لا مانع منه ولا محذور فيه ، لكن إن كنت صائما فلا تبالغ في الاستنشاق وهو جذب الماء بالنفس إلى أقصى الأنف ؛ لكراهة ذلك في حق الصائم أثناء صيامه ، والسنة في حقه عدم المبالغة خشية أن يتسرب الماء إلى حلقه ؛ لما صح عن النبي صلى الله عليه وسلم أنه قال : « وبالغ في الاستنشاق إلا أن تكون صائما » (1) أخرجه الإمام أحمد وأبو داود وابن ماجه والترمذي ، وقال الترمذي : هذا حديث حسن صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أحمد 4 \ 33 ، وأبو داود 1 \ 100 ، 2 \ 769 - 770 برقم ( 142 ، 2366 ) ، والترمذي 3 \ 155 برقم ( 788 ) ، والنسائي 1 \ 66 برقم ( 78 ) ، وابن ماجه 1 \ 142 برقم ( 407 ) .

(4/82)

السؤال الثاني من الفتوى رقم ( 20628 )
س 2 : أرى والدتي عند الوضوء لا تتمضمض ولا تستنشق ولا تغسل اليدين إلى المرافق ولا تمسح الرأس كاملا . هل المضمضة والاستنشاق واجبة في الوضوء ؟ وما رأيكم في عمل والدتي هل وضوؤها ناقص ، وما توجيهكم لها ، علما بأنني حاولت

(4/82)

أن أعلمها كيفية الوضوء ، ولكن يبدو لي بأنها غير مقتنعة بذلك ؟ أرجو الإيضاح عن صحة صلاتها والاستدلال بالأدلة الكافية مع النصح والإرشاد .
ج 2 : المضمضة والاستنشاق وغسل اليدين إلى المرفقين ومسح الرأس كله من مقدم الرأس إلى مؤخره من فروض الوضوء ، لا يسقط شيء من ذلك لا عمدا ولا سهوا ، ومن ترك شيئا من فروض الوضوء فلا يصح وضوؤه ، وعليك أن تعلم والدتك الوضوء الشرعي ، وأن تقوم بمناصحتها في ذلك بلطف وكلام طيب ، وبيان الأحاديث الواردة في ذلك ، مع حثها على التوبة النصوح عما مضى من وضوئها بالطريقة المذكورة ، وعدم العودة لمثله ، ولعل الله أن يعفو عما سلف منها لجهلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/83)

السؤال الأول والثاني من الفتوى رقم ( 20769 )
س1 : قلتم في باب الوضوء : إن اللحية الكثة يكفي فيها تعميمها بالماء ، واللحية الخفيفة تخليلها أفضل ، فأرجو منكم سماحة الشيخ توضيح ذلك .
ج 1 : إذا كانت اللحية كثيفة بحيث لا ترى البشرة من

(4/83)

ورائها ، فإنه يكفي غسل ظاهرها بالماء ، والأفضل تخليلها وإدخال الماء إلى جذور الشعر . وأما إذا كانت اللحية خفيفة بحيث ترى البشرة من ورائها ، فإنه يجب إيصال الماء إلى جذور الشعر .

(4/84)

س 2 : هل ترك التنشف في الغسل هو الأفضل ، وهل في ذلك تقييد بحالة الجو أم الأمر عام ؟
ج 2 : استعمال المنشفة وتركها بعد الوضوء أو الغسل كل ذلك جائز ، والأمر فيه واسع والحمد لله ، لكن ترك استعمال المنشفة بعد الغسل أفضل تأسيا بالنبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/84)

السؤال الثاني من الفتوى رقم ( 18431 )
س 2 : أنا رجل مقطوعة يدي من المرفق ، وركبت يدا صناعية من النايلو ومربوطة على اليد ، وتحتاج عند الفك إلى مشقة . هل أفكها في كل مرة وقت الوضوء ، أم أمسح عليها ؟ أفتوني مأجورين .
ج 2 : إذا كان قد بقي شيء من المرفق في يدك المقطوعة ، فإنه يجب عليك غسله ؛ لأن المرفق يجب غسله مع اليد ، فكذا ما بقي

(4/84)

منه ؟ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، ولا يكفي المسح على الطرف الذي يحاذيه من اليد الصناعية ، إلا إذا شق نزعها ، فإنك تمسح عليه ؛ دفعا للحرج والمشقة .
وإن كان القطع قد استوعب المرفق فلا شيء عليك ؛ لأن العضو الذي يجب غسله قد زال كله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(4/85)

السؤال الثاني من الفتوى رقم ( 17783 )
س 2 : لاحظنا أثناء الوضوء أن البعض يمسح الرأس مرة واحدة ، ومنهم من يمسح الرأس ثلاث مرات ، أيهما أصح ؟
ج 2 : المشروع مسح الرأس مرة واحدة ؛ لحديث عثمان بن عفان وعلي وعبد الله بن زيد رضي الله عنهم ، فقد ذكروا في الحديث أنه تمضمض واستنشق وغسل وجهه ويديه ورجليه ثلاثا ، ولم يذكروا في مسح الرأس عددا ، وفي بعضها التصريح بأنه صلى الله عليه وسلم مسح رأسه مرة واحدة ، وما يروى أن مسح الرأس ثلاثا شاذ مخالف للحديث الصحيح .

(4/85)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/86)

الفتوى رقم ( 18642 )
س : قدر الله علي حادث أدى إلى قطع الكف وجزء من الساعد من اليد اليسرى والحمد لله على ذلك . وبقي جزء من الساعد الأيسر من المرفق ، ومشكلتي يا فضيلة الشيخ : أنه قد تم وضع يد صناعية تغطي الجزء المبتور إلى أعلى المرفق ، وحيث إن طبيعة عملي كطبيب تستلزم وجودي خارج المنزل فترة طويلة تقرب من عشر ساعات ، علما بأنني أؤدي صلاتي الظهر والعصر بالمستشفى ، وفي أثناء الوضوء أجد مشقة شديدة في خلع اليد الصناعية وما عليها من ملابس ، حيث إن اليد متصلة بأربطة تحت الملابس ، وفي الجزء الأيمن من الجسم .
لذا أفيدونا جزاكم الله خيرا . هل يجوز لي أن أمسح على اليد الصناعية بدلا من غسل الجزء المتبقي من اليد مع المرفق ، ولكنه داخل في اليد الصناعية ، وذلك للمشقة الحاملة من خلع اليد أم لا يجوز ؟
ج : إذا بقي شيء من محل فرض الوضوء من الجزء المقطوع وجب غسله ، ولا يجزئ في هذا المسح على العضو الصناعي ، وإن

(4/86)

غطى كامل اليد ، بل يجب خلعه عند إرادة الوضوء أو الغسل ، لكن إن شق عليك خلعه عند إرادة الوضوء مشقة كبيرة ، جاز لك المسح عليه كما يمسح على الجبيرة ، وعليك في هذا الصبر والاحتساب . جبر الله مصيبتك وأعظم أجرك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/87)

السؤال الثالث من الفتوى رقم ( 19405 )
س 3 : أثناء الوضوء وخصوصا في عملية مسح الرأس . هل أقوم بالمسح على غطاء الرأس ( الشيلة ) أم يجب علي أن أقوم بخلعها والمسح على الرأس مباشرة ، أي : على الشعر ؟ وجزاكم الله ألف خير .
ج 3 : يجب مسح شعر الرأس مع الأذنين مباشرة في الوضوء بماء جديد غير فضل اليدين ، حيث يبل يديه بالماء فيمسح بهما جميع شعر رأسه مع أذنيه ؛ لقول الله تعالى عند ذكره فروض الوضوء : { وَامْسَحُوا بِرُءُوسِكُمْ } (1) ، والأذنان من الرأس ، فالباء في قوله : { بِرُءُوسِكُمْ } (2) للإلصاق ، فلا يجزئ المسح والرأس عليه
__________
(1) سورة المائدة الآية 6
(2) سورة المائدة الآية 6

(4/87)

حائل من غطاء كالشيلة ونحوها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/88)

السؤال الثالث من الفتوى رقم ( 14618 )
س 3 : هل يصح الوضوء بغير مسح الأذنين من الداخل خوفا من الضرر ؟ وإذا كان لا يصح فماذا يفعل من صلى بمثل هذا الوضوء عدة أوقات ولا يعلم عددها ؟
ج 3 : المسح على الأذنين ظاهرهما وباطنهما واجب من واجبات الوضوء ، لكن إذا غلب على ظن الإنسان الضرر من المسح على الأذنين ترك المسح وتيمم بعد الوضوء بالنية عنهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/88)

السؤال الأول من الفتوى رقم ( 15455 )
س1 : أصبت ببتر رجلي اليسرى من تحت الركبة ، وعمل لي طرف صناعي ، وحيث إني في الوضوء أمسح على الجزمة وهي راكبة ولن تغطي الكعبين ، فهل يجوز لي أمسح عليها وهي

(4/88)

لا تغطي الكعبين أم أمسح على الرجل وأنزل الجزمة ، أم لا يجوز لي المسح على الطرف الصناعي ؟ وكذلك إذا استحممت أقوم بخلع الطرف وأتوضأ ، ولكن بعد أن أنتهي أنسى المسح على الطرف ، فهل علي إثم ؟ أرجو التوضيح والله يرعاكم .
ج 1 : ليس عليك غسل الطرف الصناعي ولا مسحه في الوضوء ؛ لأن محل الفرض في الوضوء قد زال ، وأما في الجنابة فعليك غسل ما بقي من الرجل فقط ، جبر الله مصيبتك وأعظم أجرك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/89)

السؤال الأول من الفتوى رقم ( 18218 )
س1 : يقول القحطاني رحمه الله في نونيته :
لا تلتمس دين الروافض إنهم ... من رأيهم أن تمسح الرجلان
يتأولون قراءة منسوخة ... بقراءة ومهما منزلتان
نزلت إحداهما لتنسخ أختها ... لكن هما في الصحف مثبتتان
غسل النبي وصحبه أقدامهم ... لم يختلف في غسلهم رجلان
السنة البيضاء عند أولي النهى ... في الحكم قاضية على القرآن
السؤال : ما هي القراءة المنسوخة ؟
ج 1 : غسل الرجلين في الوضوء ثابت بالكتاب والسنة أصلا

(4/89)

لا نسخا ، قال تعالى في آية المائدة : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (1) الآية .
ولا نعلم أن في وجوب غسل الرجلين ناسخا ومنسوخا ، وإن كان صاحب القصيدة يشير إلى قراءة الجر في قوله تعالى : { وَأَرْجُلَكُمْ } (2) متوهما أنها منسوخة فهو غير صحيح ، فإن قراءة الجر والنصب متواترتان محكمتان ، وليست إحداهما ناسخة للأخرى ، وقراءة النصب لا إشكال فيها ، أما الجر فإن أصح ما قيل في تأويلها أن الخفض فيها جاء لمجاورة المخفوض ، وهو قوله تعالى : { بِرُءُوسِكُمْ } (3) ، مع أنها في الأصل منصوبة بدليل قراءة النصب ، والعرب تخفض الكلمة لمجاورتها المخفوض ، مع أن إعرابها النصب أو الرفع ، وقد صرح أئمة اللغة بأن هذا أسلوب جار على قواعد اللغة ، ثابت في كلام العرب وشعرهم . ونحيلك في هذا على كتب اللغة ، فإن فيها بسطا وتقريرا لما ذكرناه هنا خشية الإطالة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6
(2) سورة المائدة الآية 6
(3) سورة المائدة الآية 6

(4/90)

السؤال الثاني من الفتوى رقم ( 15410 )
س 2 : بعض المجتهدين قال عن الوضوء : إنه ليس بالضروري التقيد بالترتيب في الوضوء ، وإنه جائز غسل الرجل قبل اليد أو الرجل قبل الوجه ، والاستنجاء ليس بضروري إذا لم يتبول الإنسان حتى في القيام من النوم ، فإنه ليس بضروري الاستنجاء . نرجو الإفادة من فضيلتكم حتى نكون على بينة في ديننا . وفقكم الله .
ج 2 : الترتيب في الوضوء واجب بأن يبدأ بغسل الوجه ثم غسل اليدين مع المرفقين ثم مسح الرأس مع الأذنين ثم غسل الرجلين مع الكعبين ، كما ذكر في الآية الكريمة وكما فعل النبي صلى الله عليه وسلم ، وقد قال : « أبدأ بما بدأ الله به » (1) . وأما الاستنجاء فليس هو من الوضوء ، وإنما هو من إزالة النجاسة يفعله الإنسان عندما يقضي حاجته من بول أو غائط قبل الشروع في الوضوء ، ولو كان بينهما فاصل طويل ولا يعيده عند الوضوء . أما النوم والريح ونحوهما فلا يشرع منها الاستنجاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي تفسير القرآن (2967) ، سنن النسائي مناسك الحج (2974) ، مسند أحمد (3/394) ، موطأ مالك الحج (835).

(4/91)

السؤال الثالث من الفتوى رقم ( 20196 )
س 3 : إذا نسيت في الوضوء غسل جزء صغير مثلا في

(4/91)

أماكن الوضوء ، فذكرته بعد الوضوء مباشرة . هل أعيد الوضوء أو أكتفي فقط بغسله ؟
ج 3 : الموالاة شرط في صحة الوضوء ، فإذا نسي الإنسان غسل عضو من أعضاء الوضوء أو جزء منه ولو صغيرا : فإن كان في أثناء الوضوء أو بعده مباشرة ولا زالت آثار الماء على أعضائه لم تجف من الماء - فإنه يغسل ما نسيه من أعضائه وما بعده فقط ، أما إن ذكر أنه نسي غسل عضو من أعضاء الوضوء أو جزء منه بعد أن جفت أعضاؤه من الماء ، أو في أثناء الصلاة أو بعد أداء الصلاة - فإنه يستأنف الوضوء من جديد ، كما شرع الله ويعيد الصلاة كاملة لانتفاء الموالاة في هذه الحالة وطول الفصل ، والله سبحانه أوجب غسل جميع أعضاء الوضوء ، فمن ترك جزءا ولو يسيرا من أعضاء الوضوء فكأنما ترك غسله كله ، ويدل لذلك ما رواه عمر بن الخطاب رضي الله عنه قال : « رأى رسول الله صلى الله عليه وسلم رجلا توضأ فترك موضع الظفر على قدمه ، فأمره أن يعيد الوضوء والصلاة . قال : فرجع فصلى » (1) أخرجه ابن ماجه في ( سننه ) ، وأخرج الإمام أحمد وأبو داود نحوه .
__________
(1) أخرجه أحمد 1 \ 21 ، 23 ، ومسلم 1 \ 215 برقم ( 243 ) ، وابن ماجه 1 \ 218 برقم ( 666 ) ، وابزار 1 \ 350 برقم ( 232 ) .

(4/92)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/93)

السؤال الثالث من الفتوى رقم ( 17763 )
س 3 : إذا توضأ مؤمن مثلا ، وعندما قضى صلاته تذكر أنه نسي عضوا لم يغسله من فرض أو سنة ، فما حكم ذلك ؟
ج 3 : من تذكر بعد فراغه من الصلاة أنه لم يغسل عضوا من أعضائه وجب عليه إعادة الوضوء وإعادة الصلاة ؛ لأن الطهارة شرط لصحة الصلاة ، ولا تحصل الطهارة إلا بغسل جميع الأعضاء مع الاستطاعة ، وصلاة الفرض وصلاة النافلة سواء ، إلا أن النافلة لا يجب قضاؤها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/93)

الفتوى رقم ( 18395 )
س : إنني أخوكم ( ع . م . ع . ) ، عمري يتجاوز مائة عام وأصبت بحادثين ، واحد من الورك الأيمن ، والثاني كسر من الفخذ الأيسر ، وأنا لا أستطيع الوضوء لأداء الصلاة ، وأولادي يحملوني

(4/93)

من الكرسي إلى الفراش ، والصلاة أؤديها وأنا على الفراش ، وأتيمم بدل الوضوء ، مع العلم أنني أستعمل اللي فقط لرش مكان الحدث ، ويقوم به أحد أولادي دون فرك مكان الحدث . علما أجلكم الله أن البول يؤخذ مني وأنا في الفراش ، وفي أغلب الأحيان يصيب ثيابي شيء منه ، أفتونا مأجورين عن الطهارة والصلاة في هذه الحالة ، وجزاكم الله خيرا ، والله يحفظكم ويرعاكم .
ج : الواجب عليك إزالة أثر الغائط بالاستجمار بالمناديل ونحوها حتى يزول الأثر ، بشرط أن يكون ذلك ثلاث مرات فأكثر ، وهكذا تمسح طرف الذكر بالمنديل بعد البول ، ثلاث مرات فأكثر ويكفيك ذلك عن الاستنجاء بالماء . أما ما أصاب بدنك وثيابك من البول ، فإنه يغسل بالماء بواسطة زوجتك أو أحد أبنائك أو غيرهم ، فإن ضاق وقت الصلاة ولم يتيسر من يغسل آثار البول من ثوبك وبدنك فصل ولا حرج عليك ، ثم يغسل بعد ذلك . وعليك أن تتوضأ بالماء في وجهك ويديك ومسح رأسك وأذنيك وغسل رجليك ، سواء كان ذلك بيديك أو بيد بعض أهلك من الأبناء أو غيرهم ، فإن لم تستطع الوضوء ( في أعضائك ) الأربعة ولم يتيسر من يوضئك ، فإنه يكفيك التيمم ، نسأل الله أن يحسن لنا ولك الختام ، وأن يمنحك الشفاء ويعظم لك الأجر .

(4/94)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/95)

السؤال الثاني من الفتوى رقم ( 20809 )
س 2 : توجد لدينا فتاة ملتزمة ومتدينة ومحافظة على أمور دينها ، هكذا نلاحظها إن شاء الله ، ومشكلتها فضيلة الشيخ أنها عندما تذهب لدورة المياه للاستنجاء أو الوضوء تقول إنها تحس أنه قد تطاير عليها من الماء الذي يقع على أرضية الحمام وتقول إنه لا يعقل أن يكون طاهرا مع العلم أنها قد غسلت أرضية الحمام قبل استعماله وتعيد الاستنجاء أو الوضوء عدة مرات ، وقد تصل حالتها بعض الأوقات إلى أنها تبكي خوفا من أنها لم تتطهر كما يجب ، وقد قام البعض بمراقبتها أثناء الوضوء وقال لها : إن وضوءها صحيح ولكن ترد بقولها من يضمن لها أنه لم يتطاير عليها ماء غير طاهر وقد طالت مشكلتها حتى أن هذه الحالة أدت بها إلى ضعف في بنيتها الجسمية ، علما أن نفس الحالة قد تحدث لها في الصلاة حيث تشك في عدم إتمامها أو أي شيء آخر يؤثر على صحة صلاتها . نرجو التوجيه بما ترونه حيال هذه المشكلة .
ج 1 : هذا الذي يحدث لهذه المرأة من باب الوساوس ، والواجب عليها : أن لا تلتفت إليه ، وتستعيذ بالله من الشيطان ولا يضرها إن

(4/95)

شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(4/96)

السؤال الرابع من الفتوى رقم ( 21683 )
س 4 : فضلاء المشايخ : لدي أخ في الله يشكو من معضلة تتمثل فيما يلي :
يقول الأخ : إنه عندما يدخل بيت الخلاء ويقضي حاجته ثم يستنجي جيدا ، وعند خروجه للتوضؤ تظهر على مستوى ذكره قطرات يشك أنها قطرات من البول ، ويقول : إنها كثيرا ما تسبب له الارتباك والشك في صحة وضوئه ونظافة ثيابه وجوازها للصلاة ، فيعيد الوضوء ويبدل ثيابه . فماذا ترون ؟
ج 4 : إذا كان الواقع كما ذكرت ، فالظاهر : أن حال الشخص المذكور إنما هي مجرد وساوس وشكوك ، فعليه أن يعرض عنها ولا يلتفت إليها ؛ لأنها من الشيطان ليفسد على الإنسان عبادته ، ولو رش الرجل بعد وضوئه على سراويله ماء حتى يقطع عنه الوساوس لكان حسنا .

(4/96)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(4/97)

السؤال الخامس من الفتوى رقم ( 18401 )
س 5 : بعد أن أقوم بأداء الوضوء وأنتهي منه ، أحس وكأن قطرات من البول تخرج مني ، وأبحث عنها ، وأحيانا أجدها في الملابس الداخلية ، وأحيانا لا أجدها وأخشى أن أكون مصابا بمرض تقطير البول . أرجو من سماحتكم أن تدلوني على العلاج الشرعي لمثل هذه الحالة .
ج 5 : هذا من وساوس الشيطان ، فالواجب الإعراض عنه حتى تتيقن خروج شيء من البول يقينا ، وعند ذلك عليك أن تعيد الاستنجاء والوضوء ؛ لقول النبي صلى الله عليه وسلم لما « سئل عن الرجل يجد الشيء في الصلاة قال : لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوضوء (137) ، صحيح مسلم الحيض (361) ، سنن النسائي الطهارة (160) ، سنن أبي داود الطهارة (176) ، سنن ابن ماجه الطهارة وسننها (513) ، مسند أحمد (4/40).

(4/97)


المسح على الخفين - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

المسح على الخفين
السؤال الثاني والثالث والرابع من الفتوى رقم ( 13842 )
س2 : إذا خلع الخف وبقي لابسا الجوارب ونام بها . هل له أن يلبس الخف مرة أخرى ويستأنف المسح ؟
ج 2 : إذا لبس الخف على طهارة ومسح عليه وأبقى الجوارب ، فلا يصح المسح عليها ، وبطلت طهارته لزوال المسح .

(4/98)

س 3 : إذا مسح رجل على خفيه بعد انتهاء مدة المسح ، فما حكم صلاته إذا صلى على هذه الحال ؟
ج 3 : إذا مسح المقيم على الخف أكثر من يوم وليلة ، أو المسافر أكثر من ثلاثة أيام بلياليهن ، فالمسح الزائد غير صحيح ، وعليه أن يعيد الطهارة والصلاة التي صلاها بالمسح الزائد .

(4/98)

س4 : إذا خلع الخف لإزالة بعض ما يؤذيه بداخله ثم أعاده ، ما حكم هذه الحالة ؟
ج 4 : إذا خلع الخف لحاجة تؤذيه بطل الوضوء ، وعليه ابتداء الطهارة من جديد ، ثم يلبس الخف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/98)

الفتوى رقم ( 14053 )
س : مثلا توضأت ولبست جوربي ثم انتقض وضوئي ( أحدثت ) ، ثم لبست جوربا آخر فوق الأول ، فهل يجوز المسح على الثاني أم نزعه والمسح على الأول ، أم نزعهما وأغسل الرجلين ؟ نفس المثال السابق ، ولكن لبست جوربين معا ثم أحدثت ، وبعدها نزعت الجورب الثاني ، فهل يجوز المسح على الجورب المتبقي أم نزعه وغسل الرجلين ؟
ج : أولا : إذا لبس الإنسان الجورب على طهارة ثم أحدث ولبس آخر فإنه يمسح على الأول ؛ لأنه هو الذي لبس على طهارة .
ثانيا : إذا لبس جوربين معا على طهارة ثم أحدث وخلع الأعلى ، جاز له المسح على الجورب الأسفل ؛ لأنه لبس على طهارة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/99)

السؤال الثاني من الفتوى رقم ( 16123 )
س 2 : هل يجوز المسح على الخفين بغير عذر ، أي لا يكون برد ولا مرض ، بل الإنسان يعجز عن خلع الخفين فيمسح ؟
ج 2 : يجوز المسح على الخفين إذا كانا ساترين للقدمين

(4/99)

والكعبين ولبستهما على طهارة كاملة ، ولو لم يكن في حالة برد ، ومدة المسح يوم وليلة في حق المقيم من أول مسح بعد الحدث ، وثلاثة أيام بلياليها في حق المسافر . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/100)

الفتوى رقم ( 17201 )
س : هناك الكثير من الناس من يمسح على الخف حتى يتوضأ في الصبح ثم يلبس الخف ، وفي الظهر يمسح الخف ثم ينزعها ليصلي ثم يلبسها ، وبالتالي يحسب اليوم والليلة من صلاة الظهر ، وكذلك أيضا إذا مسح لصلاة العصر ثم خلعها فصلى العصر ثم لبسها ، فكذلك يحسب اليوم والليلة من صلاة العصر وهكذا . فهل هذا صحيح ؟
ج : المشروع إذا لبس الإنسان الجورب أو الخف بعد الوضوء لصلاة الفجر ثم مسح المسح الأول لصلاة الظهر : فإن المدة تبدأ من هذا المسح على الصحيح ، ومدته للمقيم يوم وليلة وللمسافر ثلاثة أيام بلياليهن .
فإن خلع الجوارب أو الخف بعدما مسح عليه بعد الحدث فإن الطهارة تنتقض بذلك عند جمهور أهل العلم .

(4/100)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/101)

السؤال الثاني من الفتوى رقم ( 17839 )
س 2 : المسح على الخف جائز بالسنة إذا كان الخف مجلدا . فهل يجوز المسح على الجوربين ؟
ج 2 : يجوز المسح على كل ما يستر الرجلين مما يلبس عليهما من الخفاف والجوارب الصفيقة ؛ لأن النبي صلى الله عليه وسلم على الخف ومسح على الجوارب إذا لبسهما بعد كمال الطهارة ، وأمر بالمسح على الخفين لمدة يوم وليلة للمقيم ابتداء من المسح بعد الحدث ، وثلاثة أيام بلياليها للمسافر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/101)

السؤال الأول من الفتوى رقم ( 18146 )
س1 : عند وضوئي مسحت فوق النعلين ، وكنت لابسهما بدون جوارب ، ثم بعد الوضوء خلعتهما وذهبت لأصلي ، وعند إتمامي للصلاة لبستهما على طهارة . فسماحة الشيخ أستفتيك في

(4/101)

هذا الأمر . هل أمسح في المدة القادمة وعلى مدة يوم وليلة أم لا ؟
ج 1 : المسح يكون على الخفين أو الجوربين الساترين لمحل الغسل من القدمين ، ولا يجوز المسح على النعلين اللذين لا يستران محل الفرض ، ويجب عليك إعادة الصلاة المذكورة ، لعدم صحة المسح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/102)

السؤال الرابع من الفتوى رقم ( 18209 )
س 4 : إذا لبست الجوارب على طهارة ثم أحدثت ومسحت عليها ، ثم أحدثت ونزعتها وأنا محدث ثم لبستها . فهل أمسح عليها أم لا ؟
ج 4 : إذا لبست الجوربين وأنت على غير طهارة لم يجز المسح عليهما ؛ لأنه يشترط للمسح عليهما لبسهما على طهارة ؛ لقوله صلى الله عليه وسلم للمغيرة بن شعبة رضي الله عنه لما أراد نزع خفيه : « دعهما فإني أدخلتهما طاهرتين » (1) .
__________
(1) رواه أحمد 4 \ 245 ، 251 ، 255 ، والبخاري 1 \ 59 ، 7 \ 37 ، ومسلم 1 \ 230 برقم ( 274 ) ، وأبو داود 1 \ 105 برقم ( 151 ) ، والدارمي 1 \ 181 .

(4/102)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/103)

السؤال الثاني من الفتوى رقم ( 19411 )
س 2 : هل يجوز المسح على جورب ثان لبسه المتوضئ بعد المسح على الجورب الأول ؟
ج 2 : إذا بدأ المسح على جوارب ساترة ثم لبس عليها جوارب أخرى ، فإن المسح يستمر على الجوارب الأولى ، ولا يجزئ على الجوارب الفوقانية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/103)

الفتوى رقم ( 19951 )
س : شخص شك في ابتداء المسح ووقته ، فماذا يفعل ؟
ج : إذا شك في ابتداء المسح ووقته ، فإنه يخلع الخفين ويغسل رجليه ؛ لأن الغسل هو الأصل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/103)

السؤال الرابع من الفتوى رقم ( 20196 )
س 4 : إذا نزلت الشراب من قدمي لتعديلها فقط أو لبس واحدة أخرى ، هل تنتقض مدة المسح أو الوضوء ؟ وإذا لبست الشراب وأتى موعدها ولكن لا زلت على طهارة هل أتوضأ ؟
ج 4 : إذا خلعت الشراب من قدمك بعد المسح عليها لتعديلها حتى بدا ما يجب غسله في الوضوء من الرجل ولو يسيرا ، فإن ذلك يفسد الوضوء إذا كان ذلك بعد الحدث بعد اللبس ، ويبطل حكم المسح على الخفين فيجب خلعها ، فإذا جاء وقت الصلاة وجب عليك أن تتوضأ وضوءا كاملا ، ولا يحل لك الصلاة بالطهارة السابقة قبل خلع الشراب ، وكذلك إذا خلعت الشراب بعد المسح عليها لإبدالها بغيرها ، فإن ذلك يبطل حكم المسح على الشراب الجديد إذا لبس على طهارة المسح على الشراب السابقة ، ويبطل الوضوء ، فلا بد من إعادة الوضوء كاملا بغسل جميع أعضاء الوضوء كاملة مع الرجلين ، ولك بعد ذلك أن تلبس الشراب الجديد وتبدأ مدة مسح جديدة . أما كنت تقصد أن تضيف شرابا جديدا فوق الشراب الأول دون خلع الأول ، فإن لبست الشراب الجديد على الطهارة السابقة التي قبل لبس الشراب القديم ، أي قبل المسح على الشراب القديم ، فإن حكم المسح يكون للشراب الأعلى ، أما إذا لبست الشراب الجديد على القديم بعد

(4/104)

المسح على الشراب القديم فإن الحكم للشراب الأول القديم ، فيلزمك عند المسح عليهما أن تخلع الجديد وتمسح على القديم ؛ لأن من شرط المسح على الخفين أن يلبسا على طهارة كاملة بغسل جميع أعضاء الوضوء كلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/105)

السؤال الرابع من الفتوى رقم ( 20769 )
س 4 : ذكرتم في باب المسح على الخفين أن المرأة يجوز لها المسح على الخمار ، فما وجه الاستدلال على ذلك ؟
ج 4 : يجوز للمرأة أن تمسح على خمارها الذي وضعته على رأسها وأدارته تحت حنكها ، مدة يوم وليلة إذا لم تنزعه ؛ وذلك لمشقة نزعه فصار كالعمامة التي ثبت المسح عليها بالسنة الصحيحة وكالخفين سفرا وحضرا ، وروي عن أم سلمة رضي الله عنها أنها كانت تمسح على خمارها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/105)


نواقض الوضوء - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

نواقض الوضوء
السؤال الأول من الفتوى رقم ( 14618 )
س1 : إنني مصاب بهيجان الريح في بطني ، مصحوبة بقرقرة وأصوات مسموعة بصفة مستمرة ، ومنذ أكثر من عشر سنوات ، وإن جبيني ليتفصد عرقا في اليوم الشاتي حرجا مما أجد إذا كنت مختلطا بأحد ، وإنني لا أطمئن في صلاتي إذا حدث لي ذلك ، ولقد بذلت أسباب العلاج ولكن دون جدوى ولا زلت ، فهل يجوز لي أن أصلي في البيت إذا أحسست بذلك ؟ وهل يصح لي مس المصحف للقراءة فيه وحفظه مباشرة أو بحائل ؟ مع العلم أنه لا يمكنني البقاء على طهارة طيلة اليوم بسبب خروج الريح مني . وإذا أردت النوم فهل يلزمني الوضوء والحال ما ذكرت أم لا ؟ أرجو الإجابة على ما سبق بوضوح . جمعنا الله وإياكم في الفردوس الأعلى من الجنة . آمين .
ج 1 : صلاة الجماعة واجبة عليك ولو كان معك قرقرة في بطنك ، وإذا لم يخرج منك ريح فإن الطهارة لا تنتقض بمجرد القرقرة المسموعة ، فإن خرج ريح انتقض وضوؤك ويجب عليك الطهارة للصلاة ولمس المصحف ، ويسن الوضوء عند النوم .

(4/106)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/107)

السؤال الثاني من الفتوى رقم ( 16053 )
س 2 : هل خروج الريح من بني البشر ينقض الوضوء أم لا ؟
ج 2 : خروج الريح من المتوضئ ينقض وضوءه بالنص والإجماع ؛ لقول النبي صلى الله عليه وسلم في المصلي : « لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) رواه البخاري . يعني : حتى يتيقن من خروج الريح منه ، فدل ذلك على أنه ينقض وضوءه ، وقوله صلى الله عليه وسلم : « إذا فسا أحدكم في الصلاة فلينصرف ، وليتوضأ ويعيد الصلاة » (2) رواه أحمد وأهل السنن الأربع ، وصححه ابن حبان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوضوء (137) ، صحيح مسلم الحيض (361) ، سنن النسائي الطهارة (160) ، سنن أبي داود الطهارة (176) ، سنن ابن ماجه الطهارة وسننها (513).
(2) سنن الترمذي الرضاع (1165) ، سنن أبي داود الصلاة (1005) ، سنن الدارمي الطهارة (1141).

(4/107)

الفتوى رقم ( 20988 )
س : أنا امرأة يخرج مني منذ مدة طويلة ريح من القبل بكثرة ، وهذا يؤدي إلى إعادة الوضوء عدة مرات وكذلك الصلاة ، وأجد مشقة كبيرة في إعادة الوضوء ، فماذا يجب علي ،

(4/107)

وهل هذا الريح ناقض للوضوء ، فإذا كان ناقضا للوضوء ، ماذا أفعل وهو يخرج مني بكثرة ، وذلك يؤدي إلى إعادة الوضوء خمس مرات ، وأحيانا ثماني مرات ، وهذا يؤدي إلى عدم الاطمئنان في الصلاة خوفا من إخراج الريح ، وماذا يجب علي في الصلاة الماضية التي قد صليتها وهو يخرج مني ، وذلك بعد إعادة الوضوء عدة مرات ؟ أفتوني جزاكم الله خيرا .
ج : بناء على التقرير الطبي الوارد إلى اللجنة في هذا الموضوع ، والذي ينص على الآتي :
1 - إن خروج الهواء من الفرج من الأمراض البسيطة والشائعة عند النساء ، وهذه الشكوى تحدث نتيجة لتوسع الفرج بعد الولادات المتكررة للمرأة ، فعند جلوس المرأة أو استلقائها يدخل الهواء العادي من جو الغرفة أو مكان جلوسها إلى الفرج ، وكذلك أثناء الجماع ، وعند ارتفاع الضغط بداخل البطن كمحاولة القيام من وضع الجلوس أو الكحة ، أو رفع جسم ثقيل ، يخرج الهواء من الفرج محدثا صوتا وكأنه الفساء الذي يحدث من المصران والشرج .
وهذا الذي يخرج من الفرج عبارة عن هواء عادي ، وليس له أي صلة بالفساء أو بفضلات الأكل أو الأمعاء ، وبالإمكان معالجة هذا الأمر بإجراء عملية جراحية لتضييق الفرج .

(4/108)

2 - يجب إجراء الكشف النسوي على المذكورة ( المرأة السائلة ) لاستبعاد وجود ناسور مهبلي ( وهو عبارة عن وجود شق بين دار المهبل الخلفي والمصران الغليظ ) ، حيث تتسرب الغازات من المصران الغليظ إلى الفرج ، في هذه الحالة المرضية تحتاج إلى عملية جراحية لإغلاق هذا الشق ، حيث إن خروج ( الغازات ) بين الشرج والفرج من خلال هذه الشق يعتبر فساء .
ومن الممكن لهذه السائلة أن تعرض نفسها على استشارية نساء وولادة أو استشاري ، حيث يمكن معرفة ما إذا كان هناك ناسور من عدمه ، وفي حال وجود الناسور فيمكن علاجه بعملية جراحية قد تشفي المريضة من هذه الشكوى . والله أعلم .
فبناء على التقرير السابق أجابت اللجنة بأن للريح الخارجة من القبل حالين :
الحال الأولى : أن تكون ناشئة عن توسع الفرج لتكرار الولادة عند المرأة ، فيدخل الهواء العادي لأسباب معينة من قعود أو استلقاء ونحو ذلك ، ثم يخرج من الفرج عند تغير حال الجسم محدثا صوتا لا صلة له بفضلات الأكل أو الأمعاء ، وفي هذه الحال لا تعتبر هذه الريح ناقضة للوضوء .

(4/109)

الحال الثانية : أن تكون الريح ناشئة عن تسرب الغازات من المصران الغليظ إلى الفرج ؛ لوجود شق بين جدار المهبل الخلفي والمصران الغليظ ، وفي هذه الحال تعتبر هذه الريح ناقضة للوضوء ؛ لأن حقيقتها فساء ، لكنه خرج من غير مخرجه .
ويعرف التفريق بين الحالين بمراجعة أهل الاختصاص من الطبيبات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(4/110)

السؤال الأول من الفتوى رقم ( 17580 )
س1 : رجل صلى العشاء والشفع ، وخرجت منه ريح في الوتر . هل يتوضأ ويعيد الشفع والوتر أم لا ؟
ج 1 : إن كان صلى ركعة الوتر وحدها منفردة وأحدث فيها ، فإنه يعيد الوتر فقط ، وإن كان صلى الوتر والشفع جميعا بسلام واحد ثم أحدث قبل السلام ، فإنه يعيدهما جميعا ، مع العلم بأن الجميع تطوع لا فرض .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/110)

السؤال الثاني من الفتوى رقم ( 19587 )
س 2 : عندما اغتسلت من الجنابة وذهبت إلى الصلاة ، وأثناء الصلاة شعرت بنزول مذي مني . ما حكم صلاتي هذه ، وهل يلزمني إعادتها أو الخروج أثناء الصلاة ثم أتوضأ وأرجع أصلي مرة ثانية ؟ أفتوني أثابكم الله .
ج 2 : إذا تيقنت من خروج شيء من القبل أو الدبر بعد الوضوء ، فإنه يبطل وضوؤك وتلزمك إعادته ، وإن حدث ذلك في أثناء الصلاة وجب عليك الانصراف منها وإعادة الوضوء . أما إذا لم تتيقن فالأصل بقاء الطهارة ؛ لأن اليقين لا يزول بالشك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/111)

السؤال الأول من الفتوى رقم ( 13992 )
س1 : رجل يصلي ونزل منه المذي . هل يجوز أن يستمر في صلاته أم لا ؟
ج 1 : إذا خرج المذي من المرء أثناء الصلاة بطلت طهارته وصلاته ، ويجب عليه أن يغسل فرجه وأنثييه ، ويتوضأ ويعيد الصلاة .

(4/111)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/112)

السؤال الثاني من الفتوى رقم ( 18362 )
س 2 : لقد سمعت أن المريض يجب أن يتطهر بالماء فيتوضأ من الحدث الأصغر ، ويغتسل من الحدث الأكبر . ما المقصود بالحدث الأصغر والحدث الأكبر ؟
ج 2 : الحدث الأصغر : ما يوجب الوضوء دون الغسل ، كخروج البول والغائط والريح من الدبر ، وأكل لحم الجزور والنوم .
أما الحدث الأكبر : فهو ما يوجب الغسل كالجماع ، وإنزال عن شهوة في حال الاحتلام أو غيره ، والحيض ، والنفاس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/112)

السؤال الثاني من الفتوى رقم ( 18799 )
س 2 : هل الرعاف يبطل الوضوء والصلاة أم لا ؟
ج 2 : النجاسات الخارجة من سائر البدن من غير السبيلين ، إن

(4/112)

لم تكن بولا ولا غائطا ، كالرعاف والقيء ودم الجروح ونحو ذلك ، لا ينتقض بها الوضوء إلا الكثير منها ، وهو ما فحش في النفس ؛ لما روى أبو الدرداء « أن النبي صلى الله عليه وسلم قاء فتوضأ » (1) . وقال ابن عباس رضي الله عنهما : ( إذا كان فاحشا فعليه الإعادة ) (2) . وأما القليل من ذلك فلا ينتقض الوضوء به ، وقد قال بذلك جماعة من الصحابة ، كابن عباس وأبي هريرة وابن عمر رضي الله عنهم ، ولم يعرف لهم مخالف من الصحابة رضي الله عنهم أجمعين ، وبه قال جماعة من التابعين . وثبت عن ابن عمر رضي الله عنهما أنه عصر بثرة فخرج دم فصلى ولم يتوضأ وهذا محمول على اليسير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر : ( مسند الإمام أحمد ) 6 \ 449 ، و( سنن الترمذي ) 1 \ 143 برقم ( 78 ) ، و( سنن النسائي الكبرى ) 3 \ 317 برقم ( 3116 ) ، و( مصنف عبد الرزاق ) 1 \ 138 ، 4 \ 215 برقم ( 525 ، 7548 ) .
(2) ( الأوسط ) لابن المنذر 1 \ 172 برقم ( 64 ) .

(4/113)

السؤال السادس من الفتوى رقم ( 21264 )
س6 - هل الدم الذي ينزل من أنف المصلي في الصلاة ينقض وضوءه . علما أنه يتكرر ذلك كثيرا بسبب المرض في أنفه ؟
ج 6 : إذا كان الدم الذي يخرج منه كثيرا فإنه يبطل الوضوء ، فيجب عليه الانصراف عن الصلاة وإعادة الوضوء ، أما إن كان يسيرا فإنه لا يضر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/114)

السؤال الأول والثاني من الفتوى رقم ( 14100 )
س 1 ، 2 : إذا كنت متوضأ وخرج مني ريح ، هل أغسل القبل والدبر أو يكفي الوضوء وعدم غسل الدبر ؟
إذا نمت نوما عميقا وأنا على وضوء ، هل يكفي الوضوء أو أقوم بغسل القبل والدبر في الوضوء ؟
ج 1 ، 2 : يكفي في الطهارة من خروج الريح والنوم الوضوء فقط ، ولا يجب في ذلك غسل الفرجين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/114)

السؤال الثالث من الفتوى رقم ( 18611 )
س3 - لقد قرأت في كتب الفقه بأن النوم على هيئة المتمكن لا ينقض الوضوء ، وذلك بأن تكون المقعدة متمكنة من الأرض .
أما النوم على غير هيئة المتمكن فهو الذي ينقض الوضوء . وسمعنا بأن النوم بصفة عامة ينقض الوضوء . فنريد الجواب الكافي .
ج 3 : الصحيح من أقوال أهل العلم : أن النوم المزيل للإحساس هو الناقض للوضوء ، سواء كان الشخص قائما أو جالسا أو مستلقيا . أما النوم مع بقاء الإحساس فلا ينقض الوضوء . وعلى هذا القول تجتمع الأحاديث الواردة في هذا الباب ، ومن ذلك حديث صفوان بن عسال رضي الله عنه : « أن النبي صلى الله عليه وسلم أمرهم إذا كانوا مسافرين أن يمسحوا على الخفين ثلاثة أيام ولياليهن إلا من جنابة ، ولكن من غائط وبول ونوم » (1) . فجعل النبي صلى الله عليه وسلم النوم كالغائط والبول ولم يفصل في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 4 \ 239 ، 240 ، والترمذي 1 \ 159 ، 5 \ 545 برقم ( 96 ، 3535 ) ، والنسائي 1 \ 83 ، 84 برقم ( 126 ، 127 ) ، والدارقطني 1 \ 133 ، وابن خزيمة 1 \ 99 برقم ( 196 ) ، والطيالسي 2 \ 486 برقم ( 1263 ) ، والطبراني 8 \ 56 وما بعدها ، برقم ( 7351 ) ، والبيهقي 1 \ 114 ، 115 ، 276 .

(4/115)

السؤال الثالث من الفتوى رقم ( 16814 )
س 3 : هل تنظيف المرأة طفلها الصغير وهي متوضئة فتلمس الدبر والقبل ينقض الوضوء ، مع أنه يحدث كثيرا ؟
ج 3 : مس المتوضئة لفرج الطفل قبلا كان أو دبرا من غير حائل ينقض الوضوء ؛ لأن النبي صلى الله عليه وسلم أمر بالوضوء من مس الفرج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/116)

السؤال الثاني من الفتوى رقم ( 20831 )
س 2 : إذا اغتسل المسلم بالصورة الشرعية الصحيحة ، ثم أتبع ذلك بالاستحمام بالصابون والليفة ( قطعة إسفنج ) دون أن يلمس فرجه باليد المجردة ، فهل يمكنه أداء الصلاة إذا كان قد نوى من قبل أو توضأ ، أم أن استعمال الصابون والإسفنج يبطل وضوءه ؟
ج 2 : الذي ينقض الوضوء مس القبل أو الدبر باليد مباشرة ، أما مع الحائل فلا ينقض الوضوء ، فإذا كنت قبل الاستحمام على طهارة ولم تمس القبل أو الدبر بيدك مباشرة ، بل مع الحائل كما فعلت ، ولم يخرج منك شيء من السبيلين ، فإنه لا ينتقض وضوؤك بذلك .

(4/116)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(4/117)

السؤال السادس من الفتوى رقم ( 21675 )
س 6 : هل مس الفخذ أو الركبة ينقض الوضوء ؟
ج 6 : مس الفخذ أو الركبة بعد الوضوء لا ينقض الوضوء ؛ لعدم الدليل على ذلك ؟
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/117)

الفتوى رقم ( 16132 )
س : أبي صاحب دكان ، وكثيرا ما يضطر لملامسة يد النساء عند الشد والمد ، فهل عليه أن يتوضأ لملامسته المرأة رغم الحرج الكثير ؟ أفتونا مأجورين .
ج : الواجب على الرجل أن يبتعد عن ملامسة المرأة الأجنبية ، لكن لو وقع شيء من الملامسة من غير قصد كحال أبيك ، فإنه يعفى عنه ، ولا ينتقض بذلك وضوؤه .

(4/117)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/118)

السؤال الأول من الفتوى رقم ( 20658 )
س1 : احتج بعض المعاصرين على عدم النقض للوضوء بلمس النساء ، بما روى أبو داود عن عائشة رضي الله عنها ، « أن النبي صلى الله عليه وسلم قبل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ » (1) . فهل يكون هذا حجة لهؤلاء ، أم يكون من خصوصياته صلى الله عليه وسلم ؛ لأنه لم يفعله معلنا به ، وكما في حديث عائشة أيضا « أنه صلى الله عليه وسلم كان يقبل وهو صائم ، وكان أملككم لإربه » (2) .
أما الخارج من السبيلين فلم أجد خلافا في نقض الوضوء منه سابقا لشيخ الإسلام ، إلا خلاف ذكره الموفق في المغني لبعض المالكية إذا كان المخرج فوق المعدة ، وما سوى ذلك فظاهر الاتفاق على القول بالنقض ، فعلى ما ذكره شيخ الإسلام من عدم النقض لو حصل على إنسان مانع يمنع خروج البول والغائط من السبيلين وفتح له مخارج من جسمه لفضلاته كما هو حاصل لبعض الناس ، فهل نقتصر على القول باستحباب الوضوء أم نقول بوجوب الوضوء ؟
ج 1 : أولا : الصحيح من أقوال العلماء : أن مس الرجل المرأة
__________
(1) سنن الترمذي الطهارة (86) ، سنن ابن ماجه الطهارة وسننها (502) ، مسند أحمد (6/210).
(2) صحيح البخاري الصوم (1927) ، صحيح مسلم الصيام (1106) ، سنن الترمذي الصوم (729) ، سنن ابن ماجه الصيام (1687) ، مسند أحمد (6/266).

(4/118)

مباشرة لا ينقض الوضوء ، سواء كان المس بشهوة أو بدونها ؛ لأن النبي صلى الله عليه وسلم قبل بعض نسائه ولم يتوضأ ، ولأنه صلى الله عليه وسلم كان إذا قام يصلي في الليل وأراد السجود غمز عائشة رضي الله عنها لأجل أن ترفع رجلها ، ثم يسجد وذلك لضيق المكان ، ولأن لمس الرجل زوجته مما تعم به البلوى ، فلو كان ناقضا لبينه النبي صلى الله عليه وسلم ، وأما قول الله تعالى في سورة النساء والمائدة : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) ، فالمراد به : الجماع في أصح قولي العلماء ، وهو مروي عن جماعة من الصحابة والتابعين رضي الله عنهم أجمعين .
ثانيا : الخارج من غير السبيلين كالدم والقيء ونحوهما لا ينقض الوضوء على الصحيح ، إلا إذا كان فاحشا نجسا أما البول والغائط فهما من نواقض الوضوء مطلقا ، سواء خرجا من المخرج المعتاد أم لا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6

(4/119)

السؤال الأول من الفتوى رقم ( 16312 )
س1 : هل شرب حليب الإبل ينقض الوضوء ؟
ج 1 : شرب حليب الإبل لا ينقض الوضوء ، وإنما ينقضه أكل

(4/119)

لحم الإبل ، كما جاء في الحديث ، فقد روى البراء بن عازب رضي الله عنه قال : « سئل رسول الله صلى الله عليه وسلم عن لحوم الإبل فقال : " توضؤوا منها » (1) رواه أبو داود . وفي ( صحيح مسلم ) عن جابر بن سمرة رضي الله عنه : « أن رجلا سأل النبي صلى الله عليه وسلم : أتوضأ من لحوم الغنم ؟ قال : " إن شئت " . قال أتوضأ من لحوم الإبل ؟ قال : " نعم » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (81) ، سنن أبي داود الطهارة (184) ، سنن ابن ماجه الطهارة وسننها (494) ، مسند أحمد (4/288).
(2) صحيح مسلم الحيض (360) ، سنن ابن ماجه الطهارة وسننها (495) ، مسند أحمد (5/108).

(4/120)

السؤال الخامس من الفتوى رقم ( 19591 )
س 5 : عند قراءتي لموضوع ما لا ينقض الوضوء ، كان هناك من ضمن ما لا ينقض الوضوء ( أكل لحم الإبل ) ، بالرغم من أنني قرأت أن هناك « رجلا سأل الرسول صلى الله عليه وسلم وقال له : أنتوضأ من لحوم الإبل ؟ قال : " نعم ، توضأ من لحوم الإبل » (1) فكيف هذا التناقض ؟
ج 5 : أكل لحم الجزور ناقض للوضوء ، كما صح الحديث ، ولا عبرة بما يخالفه من كلام بعض أهل العلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحيض (360) ، سنن ابن ماجه الطهارة وسننها (495) ، مسند أحمد (5/108).

(4/120)

السؤال السادس من الفتوى رقم ( 20173 )
س 6 : لماذا كان أكل لحم الإبل من النواقض للوضوء ؟
ج 6 : أكل لحم الإبل خاصة ينقض الوضوء على الصحيح من أقوال العلماء ، كما دلت على ذلك الأحاديث الصحيحة ، والحكمة من نقضه للوضوء تعبدية تعبدنا الله بها ، ولسنا مكلفين بمعرفة الحكمة ، فيجب علينا الإيمان والعمل بالأحكام الشرعية وإن لم ندرك الحكمة منها ، مع الإيمان بأن الله سبحانه هو الحكيم العليم ، وقد تدرك بعض حكمة ذلك ، ومن ذلك ما ذكره بعض العلماء أن الإبل فيها من القوة الشيطانية والشدة والحقد والكيد لمن آذاها ، وأن الإنسان إذا أكل لحمها اكتسب بعض صفاتها وطباعها ؛ ولذلك شرع الوضوء منها ، ليذهب ما قد ينشأ عنده من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/121)

السؤال الثامن من الفتوى رقم ( 18612 )
س 8 : الشك في الوضوء هل ينقضه ؟ كذا إن شككت هل صليت الظهر أم لا ، هل أصليه فأقطع الشك أم أطرح الشك وأبني على ما قارب يقيني ؟ وإذا أدركت بعد فترة من الصلاة أني أخطأت في توجهي نحو القبلة ، هل يلزمني إعادة تلك الصلاة ؟

(4/121)

ج 8 : أولا : إذا توضأ الإنسان وشك في الحدث ، فالأصل أنه على الوضوء حتى يتيقن الحدث ، فيبني على الأصل ولا يلتفت إلى الشك .
وإذا كان على غير وضوء وشك في أنه توضأ ، فالأصل عدم الوضوء حتى يتيقنه ، فيبني على الأصل وهو عدم الوضوء .
وقاعدة الشريعة في هذا : أن اليقين لا يزول بالشك ، وأن الأصل بقاء ما كان على ما كان حتى يثبت ما يرفعه .
ثانيا : إذا شك الإنسان في صلاته هل صلاها أو لا ، فالأصل أنه لم يصلها حتى يتيقن أنه صلاها .
ثالثا : إذا لم يجد الشخص من يرشده إلى جهة القبلة ، ولم يستطع النظر في الأدلة التي تدل عليها ، فاجتهد فصلى ثم تبين له أنه مخطئ في اجتهاده ، فلا يعيد الصلاة وصلاته صحيحة والحمد لله .
ولكن إذا فرط في السؤال أو النظر ، ثم تبين له خطأ اجتهاده ، فصلاته غير صحيحة وعليه الإعادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/122)

السؤال الثاني من الفتوى رقم ( 13791 )
س2 : هل يجب علي الوضوء بعد أن آخذ أموال الزبائن الكفار ؟
ج - استلام الأموال من الزبائن غير المسلمين لا ينقض الوضوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/123)

السؤال الثالث من الفتوى رقم ( 20831 )
س 3 : هل مصافحة غير المسلم تبطل الوضوء ؟
ج 3 : مصافحة غير المسلم ليست من نواقض الوضوء ؛ لأن نجاسة غير المسلم نجاسة معنوية لا حسية ، فلا ينتقض وضوؤك بمصافحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(4/123)

السؤال الثاني من الفتوى رقم ( 14118 )
س2 : إذا كنت أمشي في طريق وقفزت هرة في طريقي

(4/123)

ولامست قدمي واصطدمت بقدمي اليمنى ، فهل علي أن أتوضأ مرة ثانية لكي أصلي ، وهل أغسل جسمي كله ؟
ج 2 : مجرد ملامسة الهرة لقدمك لا ينقض الوضوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/124)

السؤال الثاني من الفتوى رقم ( 14468 )
س 2 : هل تبطل العجينة الوضوء ؟ وجزاكم الله خيرا .
ج 2 : ليس ملامسة العجينة مبطلا للوضوء ؛ لأن ذلك ليس من مبطلات الوضوء ، لكن لو كان على موضع من مواضع الوضوء قطعة من العجينة ، وتوضأ الشخص ولم يزلها - فإن الوضوء غير صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/124)

السؤال الثاني من الفتوى رقم ( 17661 )
س 2 : هل يوجد من الحقن التي يستعملها بعض المرضى ما ينقض الوضوء ؟ وهل إذا خرج من موضع ضرب الإبرة دم ، يجب

(4/124)

على المريض أن يتوضأ إذا كان على وضوء قبل أن يضرب الإبرة ؟ وإذا رأى الدم في ثوبه بعد الصلاة وذلك من موضع الإبرة . هل يجب عليه إعادة الصلاة ؟ أفتونا جزاكم الله خيرا .
ج 2 : ضرب الإبرة لا ينقض الوضوء ، وخروج الدم اليسير من موضع الإبرة يعفى عنه ، وإذا رأى المصلي بعد الصلاة في ثوبه أثر الدم ولم يعلم به قبل ، أو علمه ونسيه عند الصلاة ولم يذكر إلا بعد الصلاة - فلا يجب عليه إعادة الصلاة ، وإن كان يسيرا فإنه يعفى عنه علمه أو لم يعلمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/125)

السؤال الأول من الفتوى رقم ( 18173 )
س1 : عندما أكون على وضوء وأدخل لبيت الخلاء ليس لقضاء حاجتي ، بل لجلب أمور التنظف ، وعند الخروج هل ينتقض الوضوء ، رغم أن المدة جد قصيرة ، فما هو الأصح وما يجب أن أعمل ؟
ج 1 : مجرد دخول الخلاء والخروج منه لا ينقض الوضوء ؛ لأنه لم يحصل ما يسببه ، وإنما ينتقض الوضوء بأحد النواقض المعروفة وهي : الخارج من السبيلين ، والخارج الفاحش النجس من الجسد ،

(4/125)

والنوم ، وأكل لحم الجزور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/126)

السؤال الرابع من الفتوى رقم ( 17730 )
س 4 : في الساعة الواحدة ليلا من اليوم السابع للحجة ، طفت وسعيت وأنا على وضوء العشاء ، وقبل صلاة الفجر ذهبت لتجديد الوضوء ، ولم أستطع لكثرة الزحام ، ولقد أضعت عائلتي ولم أجدهم إلا بعد الصلاة بعد تعب وشقاء ، وأنا لم أجدد الوضوء ولم أصل الفجر بعد ، فصليت على ما أنا عليه خشية أن أفقد عائلتي مرة أخرى . هل عندما نويت التجديد انتقض وضوئي لصلاة العشاء ؟ مع العلم أني لم أنم ، فقط نويت التجديد لكي أصلي الفجر . ولو فرضنا انتقض هل علي شيء ؟
ج 4 : نية التجديد لا تنقض الوضوء ، وما دام أنه لم يحصل معك ناقض من نواقض الوضوء فصلاتك صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/126)

الفتوى رقم ( 19660 )
س : ما حكم من يتوضأ لصلاة ثم يغسل جسمه بالماء ؟ أفتوني مأجورين ؟
ج : إذا توضأ الإنسان للصلاة ثم بدا له غسل جسمه بالماء ، فلا مانع من ذلك ، سواء كان غسله للتبرد أو التنظف ونحو ذلك ، ولا ينتقض وضوؤه بذلك إذا لم يمس عورته المغلظة ( الذكر والدبر ) ؛ لأن رسول الله صلى الله عليه وسلم قال : « من مس ذكره فليتوضأ » (1) أخرجه الخمسة وصححه الترمذي وابن حبان ، وقال البخاري : هو أصح شيء في هذا الباب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (82) ، سنن النسائي الطهارة (163) ، الطهارة (164) ، سنن أبي داود الطهارة (181) ، سنن ابن ماجه الطهارة وسننها (479) ، مسند أحمد (6/406) ، موطأ مالك الطهارة (91).

(4/127)


الغسل - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الغسل
السؤال الرابع من الفتوى رقم ( 20799 )
س 4 : بعد الاغتسال من الجنابة ينزل إفرازات ، فهل علي الاغتسال مرة أخرى ؟
ج 4 : يجب عليك الاستنجاء مما يخرج من الفرج من الإفرازات ثم الوضوء ، وليس عليك إعادة الاغتسال إذا كان خروجها من غير شهوة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/128)

السؤال الأول من الفتوى رقم ( 13840 )
س1 : حصل لي حادث قديم أيام طيش الشباب ، فقد كان لي خال عزيز علي بمثابة الأب ، رباني في طفولتي أحسن تربية ، كان تقيا ورعا لم أسمع كلمة منه سيئة ، والذي حصل أنه مات رحمة الله عليه ، وفاجأني والدي بخبر موته ، وطلب مني مرافقته للصلاة عليه وحضور الجنازة ، وكنت ساعتها غير طاهر - على جنابة - وخجلت أن أقولها لوالدي لصغر سني ، وحاولت أن لا أرافقه وقلت له : اذهب وسوف ألحق بك ، لكنه أصر على أن

(4/128)

أرافقه وقال : هذا جزاء منك ، كان يحبك وعمل الكثير من أجلك ، ويجب أن تكون معه في هذه اللحظة ، وعيب عليك تتأخر ، لازم تروح معنا . وذهبت معه ، ودخلت المسجد بحالتي تلك ، وبعد الصلاة أحضرناه وصلينا عليه صلاة الميت ، وبعدها قبرناه . ومنذ ذلك الحادث وضميري يؤنبني ، ولم أره في المنام مثلما حدث لغيري ( والدتي وخالتي ) ، مع أنه كان يحبني كثيرا وأنا كذلك ، ويقولون بأنه مات وهو ينادي باسمي . فهل من كفارة يا سماحة الشيخ من ذلك الخطأ الذي ارتكبته في حالة طيش وإحراج من الوالد ؟ أفيدوني أفادكم الله .
ج : أخطأت في ذهابك للصلاة على جنازة خالك ، وأنت على جنابة ، وعليك الاستغفار مما حصل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/129)

الفتوى رقم ( 14164 )
س : تعمدت ذات ليلة إخراج المني فصار علي جنابة ، وجاء وقت صلاة الصبح وصليت بدون غسل ، بسبب أن الغسل يؤخرني عن أداء الصلاة مع الجماعة . هل الصلاة باطلة أم لا ، وماذا يجب ؟ أفيدونا أفادكم الله .

(4/129)

ج : من شروط صحة الصلاة الطهارة ، فيجب عليك إعادة الصلاة التي صليتها بدون طهارة الحدث ؛ لقوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (1) . وعليك بالتوبة والاستغفار والندم على ما فعلت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6

(4/130)

السؤال الثاني من الفتوى رقم ( 13992 )
س2 : هل التفكير ومن ثم يكون بإنزال سائل يوجب الغسل ؟ علما بأن التفكير في الجماع نفسه ، بل متى يكون في المقدمات والحركات البسيطة ، وقد يكون مع البنات ، أي فتاة تفكر في هذه الأشياء ، وما الحكم لو طرأ علي التفكير وهي لا تريد أن تفكر . فهل يوجب الغسل ؟
ج 2 : إذا فكر الإنسان في الجماع أو مقدماته وأنزل منيا دفقا بلذة - وجب عليه الغسل ، وإن أنزل مذيا لم يجب عليه الغسل ،

(4/130)

وإنما يجب عليه الطهارة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/131)

السؤال الثاني من الفتوى رقم ( 14466 ) س2 : هل تجوز صلاة الفجر للذي يكون جنبا ، المتزوج الذي يجامع زوجته في الليل ؟
ج 2 : لا تصح الصلاة بغير طهور ، ومن صلى بغير طهور فصلاته باطلة ؛ لقول الله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6

(4/131)

السؤال الثالث من الفتوى رقم ( 14735 )
س3 : عند الاغتسال من الجنابة هل أغسل ذكري فقط ، أم أغسل الدبر أيضا ؟

(4/131)

ج 3 : عند الغسل من الجنابة يجب غسل جميع الجسد وتعميمه بالماء ، ويتمضمض ويستنشق ، ويتأكد من غسل الفرجين القبل والدبر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/132)

الفتوى رقم ( 14504 )
س : أنا شاب أبلغ من العمر 27 سنة ، ومتزوج ولدي أربعة أولاد ، أعاني من خروج مني قبل التبول أو بعد التبول أو بعد اغتسالي من الجنابة ، وأحيانا أفكر في الجنابة أو تقبيل زوجتي وأنا موجود في العمل الذي أعمل به ، وعند دخولي دورة المياه أرى نزول هذا المني ، وذهبت إلى الأطباء المتخصصين وأعطوني دواء ، وتناولت الدواء ، وما زلت مستمرا في هذا الداء ، فما حكم صلاتي وما حكم صيامي ؟
ج : الصيام صحيح ، وأما الصلاة فإن كان المني عن شهوة فعليك الغسل ، ولو كان سبب الشهوة التفكير ، وأما إن كان عن غير شهوة ، فحكمه حكم البول فينقض الوضوء ، فعليك الاستنجاء والوضوء الشرعي للصلاة .

(4/132)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/133)

السؤال الأول من الفتوى رقم ( 15394 )
س1 : اغتسلت وأنا على طهارة ، ولذلك لم أنو رفع الحدث الأكبر ، وبعد الاغتسال تذكرت أني كنت جنبا قبل الاغتسال ، فهل يجب علي إعادة الغسل أم أني بذلك الغسل أكون قد تطهرت ؟
ج 1 : إذا كان اغتسالك بنية النظافة والتبرد ، عليك إعادة الاغتسال بنية رفع الحدث الأكبر ؛ لأنك لم تنو بالاغتسال الأول ، وقد قال - صلى الله عليه وسلم - : « إنما الأعمال بالنيات » .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/133)

الفتوى رقم ( 15359 )
س : أحتلم في نومي ، وعند أذان الفجر أصحو وأجد نفسي قد احتلمت وأصبت ثوبي ، فإذا اغتسلت أصابتني ( حمى ) ومرض النزلة ؛ لأنني قد جربت ذلك مرارا ، وإذا اغتسلت تفوتني صلاة

(4/133)

الفجر في المسجد ، فماذا أفعل هل أتيمم ؟ أفتونا مأجورين .
ج : الأول : الأصل وجوب الاغتسال بالماء من الاحتلام الذي حصل معه إنزال المني ، لكن إذا كان الغسل يسبب لك مرضا جاز لك العدول إلى التيمم ؛ لأن التيمم يشرع عند عدم الماء أو العجز عن استعماله بسبب المرض .
ثانيا : صلاة الجماعة واجبة ، والغسل شرط لصحة الصلاة ، فإذا وجدت الماء وجب عليك الغسل ، ولا يجوز لك التيمم من أجل إدراك الجماعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/134)

السؤال الثالث الفتوى رقم ( 15631 )
س3 : إنه استيقظ إنسان في صلاة الصبح ، فوجد نفسه جنبا ولا يستطيع أن يغتسل ، ماذا يفعل ؟
ج 3 : من استيقظ الفجر فوجد نفسه جنبا فإنه يجب عليه الاغتسال لأجل أداء الصلاة . أما الصيام فيجوز له أن يصوم وهو جنب ؛ لأن النبي - صلى الله عليه وسلم - كان يصبح جنبا ثم يغتسل ويصوم ولا يقضي ، والاحتلام لا يبطل الصوم إذا وقع نهارا ؛ لأنه بغير اختيار الإنسان ، وإنما يلزم الغسل إذا أنزل المني . وإن كان في مكان

(4/134)

لا يوجد فيه ماء ، أو كان فيه ماء ولا يستطيع استعماله من أجل المرض ، فإنه يتيمم بالتراب ويصلي ؛ لقوله تعالى : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 43

(4/135)

السؤال الأول من الفتوى رقم ( 15921 )
س 1 : ما حكم من نهض وقت الفجر وهو عليه جنابة . هل هذا الإنسان يغتسل الغسل الكامل أم ماذا يعمل ؛ لأن هذا الإنسان لا يتوفر له حمام عصري ولا يجده ، لأننا نسكن في بادية لا تتوفر فيها حمامات عصرية ؟
ج 1 : من نهض وقت الفجر وهو جنب فإنه يجب عليه أن يغتسل بالماء لرفع الجنابة من أجل أداء صلاة الفجر ، وعدم وجود حمام عصري ليس عذرا له في ترك الاغتسال ، وإنما عليه أن يستتر عن الناس ويغتسل من الجنابة ، إلا إذا كان الوقت باردا وليس عنده ما يسخن به الماء ، ويخشى على نفسه من الضرر لو اغتسل بالماء

(4/135)

البارد ، فإنه يعدل إلى التيمم بالتراب الطهور بأن يضرب بيديه الأرض ويمسح بهما وجهه وكفيه ويصلي ؛ لقوله تعالى : { وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1) . ولحديث عمرو بن العاص - رضي الله عنه - : لما احتلم وهو في السفر ، فخاف على نفسه من استعمال الماء - فتيمم وصلى بأصحابه ، ولما قدم على النبي - صلى الله عليه وسلم - أخبر بذلك فأقره . فعن عمرو بن العاص أنه لما بعث في غزوة ذات السلاسل قال : « احتلمت في ليلة باردة شديدة البرد ، فأشفقت إن اغتسلت أن أهلك ، فتيممت ثم صليت بأصحابي صلاة الصبح . فلما قدمنا على رسول الله - صلى الله عليه وسلم - ذكروا ذلك له ، فقال : يا عمرو صليت بأصحابك وأنت جنب ، فقلت : ذكرت قول الله تعالى : . فتيممت ثم صليت . فضحك رسول الله - صلى الله عليه وسلم - ولم يقل شيئا » (3) . رواه أحمد وأبو دواد والدارقطني
__________
(1) سورة المائدة الآية 6
(2) رواه أحمد 4 \ 203 - 204 ، وأبو داود 1 \ 238 برقم ( 334 ) ، والدارقطني 1 \ 178 ، 179 ، وابن حبان 4 \ 142 - 143 برقم ( 1315 ) ، والحاكم 1 \ 177 ، والبيهقي 1 \ 226
(3) سورة النساء الآية 29 (2) { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا }

(4/136)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/137)

السؤال الرابع من الفتوى رقم ( 16025 )
س 4 : عندما ما يصبح الرجل محتلما ويذهب لعمله من غير أن يتطهر بسبب ظروف العمل المبكر ، ويأتي الظهر ويلح عليه زميله أن يذهب معه لصلاة الظهر ، فيذهب ويتوضأ ويصلي . فما حكم تلك الصلاة وهو محتلم ؟
ج 4 : المحتلم في المنام إذا خرج منه مني فإنه يجب عليه الاغتسال ، ولا تصح صلاته بدون اغتسال ؛ لأنه جنب ، والله تعالى يقول : { وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6

(4/137)

السؤال الخامس من الفتوى رقم ( 21683 )
س : فضلاء المشايخ : ما هو الضابط الشرعي والكافي للتمييز بين المني والودي والمذي ، حتى يتمكن الفرد المسلم من

(4/137)

معرفة ماذا يجب عليه فعله : الغسل إذا كان منيا ، أو الوضوء إذا كان مذيا ووديا ؟
ج 5 : المني : ماء أبيض ثخين يخرج من الذكر دفقا بلذة . وبعد خروجه يحس الإنسان بفتور . والمني طاهر على الصحيح ، ويستحب تنظيف الثياب منه بغسل أو حك ، وخروجه من الإنسان موجب للغسل ، سواء كان بجماع أو احتلام . أما إذا خرج المني بغير لذة بسبب مرض أو شدة برد ، فإنه لا يوجب الغسل ، ولكن يوجب الو ضوء فقط .
المذي : ماء رقيق أبيض لزج يخرج من الذكر عند مداعبته لزوجته أو عند التفكير بالجماع ، لكن من غير دفق ، ولا يعقبه فتور ، والمذي نجس ، ويجب بخروجه الوضوء وغسل الذكر والخصيتين ورش ما أصاب البدن والثياب منه .
والودي : ماء ثخين أبيض يخرج من الذكر بعد البول ، وهو نجس ويوجب الوضوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(4/138)

الفتوى رقم ( 16172 )
س : : اشرح لي كيفية غسل شعر المرأة أثناء الغسل من الجنابة

(4/138)

هل غسل كل الشعر واجب أم بعضه ، وهل إرواء البشرة التي فيها الشعر ضرورية ؟ لكني أحيانا أشعر بألم عندما أروي جميع رأسي .
ج : الواجب على المرأة عند الاغتسال من الحيض أو النفاس أو الجنابة ، غسل جميع رأسها بأن تفيض الماء عليه ، وتروي أصوله إن كان مظفورا عند الغسل من الحيض أو النفاس أو الجنابة ولا ينقض ؛ « لحديث أم سلمة قالت : قلت : يا رسول الله : إني امرأة أشد ظفر رأسي أفأنقضه لغسل الجنابة والحيض ؟ فقال : " لا ، إنما يكفيك أن تحثي على رأسك ثلاث حثيات ، ثم تفيضين عليك الماء فتطهرين » رواه مسلم . لكن الأفضل في غسل الحيض والنفاس نقض شعر الرأس إذا كان مظفورا ، وغسله بالماء والسدر ؛ لأحاديث أخرى ثبتت في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/139)

السؤال الثاني من الفتوى رقم ( 18173 )
س2 : هل عندما أتهيأ لغسل الجنابة ، ويكون شعري مجففا بمجفف الشعر ، وعند الغسل ( أي : من الجنابة ) أمسح رأسي فقط .
هل يجوز ذلك أم لا ؟ علما أنني عندما أغتسل من دم الحيض أنقض شعري وأغسله غسلا كاملا ، فما هو حكم الشرع ؟

(4/139)

ج 2 : يجب على المرأة غسل الرأس عند الغسل من الجنابة ، بأن تروي ظاهر شعرها وباطنه بالماء ، وأما نقضه فلا يجب دفعا للمشقة في ذلك ؛ لما ثبت في ( صحيح مسلم ) « عن أم سلمة - رضي الله عنها - أنها قالت : يا رسول الله : إني أشد شعر رأسي ، أفأنقضه للغسل من الجنابة ؟ فقال : " إنما يكفيك أن تحثي على رأسك ثلاث حثيات ، ثم تفيضين عليك الماء فتطهرين » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحيض (330) ، سنن الترمذي الطهارة (105) ، سنن النسائي الطهارة (241) ، سنن أبي داود الطهارة (251) ، سنن الدارمي الطهارة (1157).

(4/140)

السؤال الرابع من الفتوى رقم ( 16061 )
س4 : متى يجب الغسل من الجنابة ، وهل التمتع بالزوجات يوجب الغسل أم لا . مثل المداعبة دون إيلاج والمداعبة بدون حائل ؟
ج 4 : يجب الغسل من الجنابة إذا أنزل منيا بشهوة ، أو أنزل منيا وهو نائم وهو ما يسمى بالاحتلام ، أو أولج ذكره في الفرج ولو لم ينزل ؛ لقوله - صلى الله عليه وسلم - : « إذا التقى الختانان فقد وجب الغسل » (1) وقوله - صلى الله عليه وسلم - : « إذا جلس بين شعبها الأربع ثم جهدها ،
__________
(1) أخرجه أحمد 6 \ 123 ، 227 ، 239 ، والطحاوي في ( شرح المعاني ) 1 \ 55 ، وابن حبان 3 \ 453 برقم ( 1177 ) .

(4/140)

فقد وجب الغسل وإن لم ينزل » (1) ، « وقوله - صلى الله عليه وسلم - لما سألته أم سليم - رضي الله عنها - عن الاحتلام هل يجب عليها فيه الغسل ؟ قال : " نعم ، إذا رأت الماء » (2) متفق على صحته . والمراد بالماء في الحديث : المني . وأما مجرد المداعبة بدون إنزال فلا توجب الغسل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2 \ 234 ، 347 ، 393 ، والبخاري 1 \ 76 ومسلم 1 \ 271 برقم ( 348 ) وأبو داود 1 \ 148 ، برقم ( 216 ) ، والنسائي 1 \ 110 - 111 ، 111 برقم ( 191 ، 192 ) ، وابن ماجة 1 \ 200 برقم ( 610 ) . متفق عليه ، واللفظ لمسلم .
(2) صحيح البخاري العلم (130) ، صحيح مسلم الحيض (313) ، سنن الترمذي الطهارة (122) ، سنن النسائي الطهارة (197) ، سنن ابن ماجه الطهارة وسننها (600) ، موطأ مالك الطهارة (118) ، سنن الدارمي الطهارة (764).

(4/141)

السؤال الأول من الفتوى رقم ( 16105 )
س1 : في كثير من الأحيان عند استيقاظي من النوم أجد نفسي جنبا ، وهذا بدون احتلام ، أي : عدم مشاهدة فتاة أو امرأة أثناء نومي ، هل تعتبر هذه الحالة رحمة من الله - سبحانه وتعالى - أم من الشيطان ؟ وهل يوجد فيها اغتسال ؟ ونرجو منكم كيفية معالجته في ضوء الكتاب والسنة ؟
ج 1 : من استيقظ من النوم ووجد أثر مني خارج منه فإنه

(4/141)

يجب عليه الاغتسال ؛ لأن هذا احتلام ولو لم يشعر به ؛ لقوله - صلى الله عليه وسلم - : « الماء من الماء » (1) ، « ولما سألته أم سليم - رضي الله عنها - وهي أم أنس ابن مالك - رضي الله عنه - قائلة : يا رسول الله : إن الله لا يستحي من الحق ، فهل على المرأة من غسل إذا هي احتلمت ؟ فقال لها النبي - صلى الله عليه وسلم - : " نعم إذا رأت الماء » (2) متفق على صحته . والمراد بالماء بالمني .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحيض (343) ، سنن أبي داود الطهارة (217).
(2) صحيح البخاري الأدب (6121) ، صحيح مسلم الحيض (313) ، سنن الترمذي الطهارة (122) ، سنن النسائي الطهارة (197) ، سنن ابن ماجه الطهارة وسننها (600) ، مسند أحمد (6/302) ، موطأ مالك الطهارة (118) ، سنن الدارمي الطهارة (764).

(4/142)

السؤال الثاني من الفتوى رقم ( 16264 )
س 2 : تقول زوجتي : هل أتحنا وأنا جنب أم لا ؟
ج 2 : لا مانع للجنب من استعمال الحناء ، وليست الجنابة مانع من استعماله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/142)

السؤال الأول والثاني والثالث من الفتوى رقم ( 16336 )
س 1 : إذا احتلم الرجل وأراد أن يغتسل ، فهل يجب عليه في الغسل أن يكون بالترتيب من الرأس إلى الرجلين ، أم يكتفي بصب الماء على جسده ، وهل يجب أن يقوم بفرك جسمه ؟

(4/142)

ج 1 : الأفضل لمن أراد أن يغتسل من الجنابة من احتلام أو غيره أن يستنجي أولا ، ثم يتوضأ ، ثم يغسل رأسه ويرويه بالماء ، ثم يفيض الماء على سائر جسده ثلاث مرات ، والواجب مرة واحدة تعمه كله ، وإن نوى الوضوء والغسل معا وعمم جسمه بالماء كفاه ذلك ، ودخل الوضوء في الغسل .

(4/143)

س 2 : نجد أنه بعد الاغتسال يسقط قطرة أو قطرتين من الذكر ، فهل في هذه الحالة يعيد الاغتسال أم يكتفي بغسل الذكر ثم الوضوء ؟
ج 2 : إذا اغتسل الإنسان من الجنابة ثم بعد الاغتسال خرج من ذكره شيء ولو كان يسيرا - فإنه يستنجي ثم يتوضأ ولا يعيد الاغتسال ؛ لأن هذا الخارج ينقض الوضوء .

(4/143)

س 3 : في حالة الاغتسال أعود بعض المرات وأعيد الاغتسال مرة أخرى ، ظنا مني أنني لم أغسل جزءا من جسمي ، فما رأي سماحتكم ؟
ج 3 : إذا شك الإنسان في أثناء الاغتسال في عدم وصول الماء إلى بعض جسمه ، فإنه يزيل هذا الشك ، ويعمم الجسم بالماء ، ما لم يكن ذلك من الوسواس ، فلا يلتفت إليه . أما شكه بعد الفراغ من الغسل فلا يلتفت إليه .

(4/143)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/144)

الفتوى رقم ( 16545 )
س : عندما يرقد الإنسان ثم ينهض في الصباح فيجد نفسه في حالة جنابة ماذا يفعل ؟ وهل قبل أن يغتسل من الجنابة يلبس ثيابا طاهرة ثم يغتسل ؟ هل يجوز له أن يلبس تلك الثياب ولماذا ؟
ج : إذا استيقظ الإنسان ووجد أنه قد احتلم بأن خرج منه المني في المنام ، فإنه يجب عليه غسل الجنابة ، ويجوز له أن يلبس الثياب الطاهرة قبل الاغتسال ؛ لأن الجنابة ليست نجاسة ، وإنما هي حدث معنوي ، والمني طاهر وليس بنجس ، ولكن يستحب غسله من الثوب إن كان رطبا أو فركه إن كان يابسا ، كما ثبت ذلك عن عائشة - رضي الله عنها - أنها كانت تغسله من ثوب النبي - صلى الله عليه وسلم - إذا كان رطبا ، وتفركه إذا كان يابسا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/144)

الفتوى رقم ( 16577 )
س : قمت عدة مرات من النوم وأنا جنب ، فهل يجب علي

(4/144)

أن أتيمم وأصلى في الوقت جماعة ، أو أن أغتسل ولو خرج وقت الصلاة ؟
ج : يجب عليك الاغتسال إذا أردت الصلاة ؛ لقوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ } (1) إلى قوله تعالى : { وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (2) ، فيجب الاغتسال ، ولو خرج الوقت ؛ لأنك معذور في ذلك ، والطهارة من الحدث شرط لصحة الصلاة ؛ لقوله - صلى الله عليه وسلم - : « لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6
(2) سورة المائدة الآية 6
(3) صحيح البخاري الحيل (6954) ، صحيح مسلم الطهارة (225) ، سنن الترمذي الطهارة (76) ، سنن أبي داود الطهارة (60) ، مسند أحمد (2/318).

(4/145)

السؤال الأول من الفتوى رقم ( 16444 )
س1 : كيف يغسل شعر المرأة من الجنابة ؟ مع العلم أني أشكو من ألم في رأسي مستمر والبرد يؤثر علي لذلك . هل يجوز لي المسح على الشعر دون وصوله للجلد ؟ أرجو إيضاح ذلك .
ج 1 : يجب على المرأة غسل رأسها مع باقي جسمها من الجنابة والحيض والنفاس ، فإن كان غسل رأسها يترتب عليه ضرر

(4/145)

في صحتها ، أو يؤلمها إذا غسلته ، أو نصح الطبيب بعدم غسله ، فإنها تتيمم عنه بالتراب ، ولا يصح المسح عليه إلا إذا كان يغطى بضماد أو غطاء تحتاج إلى بقائه عليه من أجل المرض ، فإنها تمسح على ما عليه من ذلك ، ويكفي المسح عن التيمم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/146)

السؤال الثاني من الفتوى رقم ( 16524 )
س1 : شاب يدرس في أبها ، ويقول : في يوم الاثنين نمت عصرا فاحتلمت ، فقمت لصلاة المغرب وأردت الاغتسال فلم أستطع لبرودة الجو والماء ، ولكن غسلت موضع النجاسة وصليت المغرب ، وتوضأت للعشاء وصليته وصليت فرائض الثلاثاء ، ولم أغتسل لاستمرار برودة الجو ، ولأن جسمي لا يقوى على البرد ، وذهبت يوم الأربعاء إلى أهلي حيث الجو الحار ، وصليت العصر هناك ولكن قبل أن أغتسل ، واغتسلت ثم صليت المغرب . انتهى .
ج 2 : عليك إعادة الصلوات التي صليتها قبل الاغتسال ، والاستغفار عما بدر منك من تقصير .

(4/146)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/147)

الفتوى رقم ( 17067 )
س : بعد الاغتسال أقوم بغسل الفرج ، وبعد ذلك أغسل يدي وأتوضأ للصلاة ، ولكن بعد فترة قليلة ( 1 - 5 ) دقائق أحس بخروج شيء ، فماذا علي في هذه الحالة ؟ وماذا علي لو خرج شيء من الفرج بعد الاغتسال ولم أقم بغسله ظنا مني بأنه من الوساوس ، وبعد الانتهاء من الصلاة أقوم بغسله لكثرة الأفكار التي تأتيني ، فهل أقوم في هذه الحالة بالاستنجاء فقط ، أم أعيد الاغتسال مرة أخرى ؟
ج : الخارج بعد الغسل من الجنابة لا يؤثر على صحة الغسل منها ، وإنما عليك الاستنجاء والوضوء عند إرادة ما يشترط له الوضوء ، كالصلوات وقراءة القرآن بالمصحف هذا إذا كان الخارج متحققا . أما إذا كان مجرد وساوس فلا يلتفت إليها ، وأما إذا كان الخارج من المني بلذة متجددة فيوجب الغسل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/147)

السؤال الثالث من الفتوى رقم ( 16012 )
س3 : إذا أحس الرجل بانتقال المني ولم يخرج ، هل يوجب الغسل ؟ وما الحكم إذا مسح الصائم أنفه وخرج دم غير متعمد . فهل عليه قضاء ؟
ج 3 : إذا أحس الإنسان بانتقال المني بشهوة ولم يخرج ، فقد اختلف العلماء في وجوب الغسل عليه ، والراجح أنه لا يجب عليه الاغتسال إلا بالخروج ؛ لقوله - صلى الله عليه وسلم - : " إذا فضخت الماء فاغتسل " رواه أحمد . وإذا مسح الصائم أنفه وخرج منه دم فإنه لا يفسد صومه ؛ لأنه غير متعمد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/148)

السؤال الأول من الفتوى رقم ( 16855 )
س1 : قمت لصلاة الصبح فوجدت نفسي جنبا وأنا أعزب وأعيش مع أهلي ، وقد استحييت منهم أن أغتسل في الصباح الباكر والبيت صغير ، فصليت بالتيمم وكنت الإمام ، فما حكم

(4/148)

صلاتي وصلاتهم ورائي ؟
ج 1 : لا يجوز للمسلم أن يصلي وعليه الجنابة من احتلام أو غيره حتى يغتسل ؛ لقول الله تعالى : { وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (1) ، ولا يجزئ التيمم مع وجود الماء والقدرة على استعماله ، والحياء ليس عذرا يبيح التيمم ، فما فعلته من صلاتك بالناس وأنت جنب خطأ كبير ، ولا تصح صلاتك لأنك دخلت في الصلاة ، وأنت تعلم أنك لست على طهارة ، فالواجب عليك التوبة إلى الله وإعادة هذه الصلاة . أما صلاة المأمومين إذا كانوا لم يعلموا حالتك إلا بعد الصلاة فهي صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6

(4/149)

السؤال الأول من الفتوى رقم ( 16953 )
س 1 : هل يجوز للجنب أن يسجد سجود التلاوة ؟ وهل يأثم من لا يقرأ القرآن في غير الصلاة ؟
ج 1 : لا يجوز للجنب أن يقرأ القرآن إلا بعد أن يغتسل ؛ لما ثبت عن علي - رضي الله عنه - أنه قال : « كان النبي - صلى الله عليه وسلم - لا يحجبه أو لا

(4/149)

يحجزه عن القرآن شيء ليس الجنابة » (1) رواه أحمد وأهل السنن وإسناده جيد . وفي لفظ : « كان النبي - صلى الله عليه وسلم - يقرئنا القرآن ما لم يكن جنبا » (2) .
ولا يأثم من لا يقرأ القرآن في غير الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (146) ، سنن النسائي الطهارة (265) ، سنن أبي داود الطهارة (229) ، سنن ابن ماجه الطهارة وسننها (594) ، مسند أحمد (1/84).
(2) سنن الترمذي الطهارة (146) ، مسند أحمد (1/83).

(4/150)

الفتوى رقم ( 17301 )
س1 : هناك امرأة كلما تغتسل من الجنابة يعتريها ألم برأسها بسبب غسله ، خاصة وأن شعر رأسها غزير ، فماذا لو استثنت رأسها من الغسل ؟ هل يعتبر الغسل تاما ؟
ج 1 : يجب على من عليه جنابة أن يغسل جميع بدنه للطهارة من الجنابة ، فإن كان في جزء من بدنه موضع يتضرر بالماء ، وكان مغطى بضماد ونحوه ، فإنه يمسح على الضماد وإن لم يكن عليه ضماد ، فإنه يتيمم عنه .

(4/150)

س2 : بينما كنت أشرع في الغسل من الجنابة ، ولما بلغت منتصف عملية الغسل أو قاربت إنهاءها إذ بي ألمس العورة فماذا يترتب علي ؟ فهل أعيد الغسل من جديد ، أم أتمم الغسل وأعيد وضوئي للصلاة فقط ؟

(4/150)

ج 2 : من اغتسل من الجنابة ومس فرجه أثناء الاغتسال ، فإنه يتوضأ وضوءه للصلاة بعد أن ينتهي من الغسل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/151)

الفتوى رقم ( 17344 )
س : مشكلتي هي أنني يخرج مني المني 5 أو 6 مرات في اليوم ، وأغتسل مرتين في اليوم ، وأصلي بالوضوء صلاتين ، ولكن سمعت أن صلاتي لا تجوز ، وبسبب هذا أصبت بزكام شديد مدة 4 أشهر ، حتى الآن ما زلت مصابة بزكام ، والآن لا أعرف ماذا أفعل هل أغتسل لكل صلاة ، أم أغتسل في كل صباح ، وأصلي باقي صلوات اليوم بوضوء عادي ؟
ج : إذا كان خروج المني دفقا بلذة ، فإنه يجب عليك الاغتسال لكل مرة يخرج فيها على هذه الصفة ، ولا تصح الصلاة بدونه ، وإن كان خروج المني بدون لذة ، فإنه يوجب الاستنجاء والوضوء فقط ، لقوله - صلى الله عليه وسلم - : « إذا فضخت الماء فاغتسل ، وإن لم تكن فاضخا فلا تغتسل » (1) رواه أحمد وأصله في ( الصحيحين ) وغيرهما . والفضخ خروجه بالغلبة ، إلا إذا خرج المني من نائم ، فإنه يجب عليه الاغتسال بكل حال .
__________
(1) سنن النسائي الطهارة (193) ، سنن أبي داود الطهارة (206) ، مسند أحمد (1/109).

(4/151)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/152)

السؤال الثاني من الفتوى رقم ( 17618 )
س2 : هل يحق للجنب قراءة القرآن ولو في نفسه ؟
ج 2 : لا يجوز للجنب أن يقرأ شيئا من القرآن حتى يغتسل من الجنابة ؛ لأن النبي - صلى الله عليه وسلم - كان لا يمنعه من قراءة القرآن إلا الجنابة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/152)

السؤال الثاني من الفتوى رقم ( 17713 )
س2 : أحيانا أغتسل من الحدث الأكبر ، ثم في الصباح أجد إفرازات أخرى ، فهل يجب الغسل مرة أخرى ؟
ج 2 : الإفرازات التي تخرج من الفرج تنقض الوضوء ، فيجب عليك الاستنجاء ثم الوضوء ، ولا يجب عليك اغتسال منه ؛ لأن الموجب للاغتسال هو المني الذي يخرج بشهوة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/152)

السؤال الثالث من الفتوى رقم ( 17762 )
س3 : رجل كان نائما فاحتلم ، ففتح عينيه حيث كان المني يخرج فأمسكه ، وبعد نصف ساعة أو أقل قام من النوم . فما الحكم في حقه ؟
ج 3 : إذا كان الأمر كما ذكر فإنه يجب الاغتسال على هذا المحتلم ؛ لأنه بدأ خروج المني ، واحتباسه بقيته لا تأثير له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/153)

السؤال الأول من الفتوى رقم ( 17775 )
س1 : لو كان الشخص جنبا يوم الجمعة فاغتسل غسل الجنابة ، فهل يغتسل غسل الجمعة ؟ وهل لو اغتسلنا ننوي نية واحدة للغسلين ، أم نية لكل غسل ؟ وهل نفصل بين الغسلين ، أي : أن ننشف أعضاءنا بعد الغسل الأول ، ثم نقوم فنغتسل الغسل الثاني أم ماذا ؟
ج 1 : غسل الجنابة يكفي عن غسل الجمعة ؛ لأن المقصود بغسل الجمعة : التنظف وإزالة الروائح الكريهة من الجسم ، وهذا يحصل بالغسل من الجنابة . ولكن يشرع أن ينوي دخول غسل الجمعة في غسل الجنابة ليحصل له الأجر في ذلك .

(4/153)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/154)

السؤال الرابع من الفتوى رقم ( 18414 )
س4 : ما المقصود بالاحتلام ؟ وهل هو يأتي فقط للمرأة المتزوجة ؟
ج 4 : تحتلم المرأة كالرجل في أي من سني عمرها ، وهو من علامات البلوغ ، وإذا رأت الاحتلام بأن خرج منها مني وجب عليها الغسل ، فعن عائشة - رضي الله عنها - قالت : « سئل رسول الله - صلى الله عليه وسلم - عن الرجل يجد البلل ولا يذكر احتلاما ؟ قال : يغتسل . وعن الرجل يرى أن قد احتلم ولا يجد البلل ، فقال : لا غسل عليه . فقالت أم سليم : يا رسول الله - صلى الله عليه وسلم - : المرأة ترى ذلك هل عليها الغسل ؟ قال : نعم إذا رأت الماء - يعني : المني - إنما النساء شقائق الرجال » (1) رواه الخمسة إلا النسائي . وفي ( الصحيحين ) « عن أم سلمة - رضي الله عنها - ، أن أم سليم قالت : يا رسول الله ، إن الله لا يستحي من الحق ، هل على المرأة من غسل إذا هي احتلمت ؟
__________
(1) أخرجه أحمد 6 \ 256 ، وأبو داود 1 \ 161 - 162 برقم ( 236 ) ، والترمذي 1 \ 190 برقم ( 113 ) ، وابن ماجه 1 \ 200 برقم ( 612 ) ، والدارمي 1 \ 196 .

(4/154)

قال : نعم ، إذا رأت الماء » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك 1 \ 51 - 52 ، وأحمد 6 \ 292 ، 306 ، 308 - 39 ، والبخاري 1 \ 41 ، 74 ، 4 \ 102 ، 7 \ 94 ، 100 ، ومسلم 1 \ 251 برقم ( 313 ) ، والترمذي 1 \ 209 برقم ( 122 ) ، والنسائي 1 \ 114 - 115 برقم ( 197 ) وابن ماجه 1 \ 197 برقم ( 600 ) .

(4/155)

الفتوى رقم ( 18403 )
س1 : نوى إنسان أن يصوم يوم تطوع مثل يوم خميس ، ثم نام بعد ما تسحر ، وفي الغد وجد نفسه مجنبا ولم يجد الماء في المنزل ، ويوجد الماء في المسجد ولكن المسجد بعيد من المنزل ( 9 ) كيلو تقريبا ، ولكن ليس المشكلة في المدة ، بل يخاف أن يذهب إلى المسجد ، ويصرخ أبوه عليه في المدة التي ذهب ، وأين كان ولماذا ذهب وربما يمنعه . ولم يتطهر تلك الليلة ولم يصل يوما كاملا ، وفي الغد تطهر خفية عن أبيه وأعاد اليوم الذي لم يصل فيه . هل صومه صحيح أم لا ؟
ج 1 : على من عليه جنابة أن يغتسل منها ، ولا يحل له أن يؤخر الغسل حتى يخرج وقت الصلاة ، وليس صراخ أبيه عذرا في

(4/155)

تأخير الغسل ما دام متمكنا من الماء ، أما صومه فصحيح ، لكنه آثم لتأخيره الصلاة عن وقتها ، وعليه التوبة والاستغفار من ذلك .

(4/156)

س2 : يوجد إنسان كل يوم يقرأ القرآن في الكتاب ، وفي ليلة من الليالي وجد نفسه مجنبا وخاف مثلها في السؤال الأول ، هل عليه ذنب في لمس كتاب الله ، وما هي كفارته ؟ مع أنه لن يفوته يوما ولم يقرأ فيه إلا إذا كان عذر الماء .
ج 2 : لا يحل للجنب أن يمس المصحف ، ولا أن يقرأ القرآن حتى يغتسل من الجنابة ، وعلى من مسه وهو جنب ، أو قرأه أن يستغفر ويتوب إلى الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/156)

السؤال الثاني من الفتوى رقم ( 18452 )
س 2 : هل الغسل من الاحتلام مثل الغسل من الجنابة ؟
ج 2 : نعم ، الغسل من الاحتلام مثل الغسل من الجنابة بالجماع ، فيأخذ أحكامه في واجباته ومسنوناته إذا حصل الإنزال وهو خروج المني .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/156)

السؤال الثاني من الفتوى رقم ( 18641 )
س2 : ما الحكم إذا وجد أحدنا رذاذ المني على سرواله الداخلي ، ولم يعرف أو يتأكد هل هو احتلم أم لا ، فهل يتم صومه ؟
ج 2 : إذا وجد الشخص أثر المني على ملابسه وجب عليه الغسل ولو لم يذكر احتلاما في نومه ، لحديث أم سلمة - رضي الله عنها - ، « أن أم سليم - رضي الله عنها - قالت : يا رسول الله ، إن الله لا يستحي من الحق ، فهل على المرأة من غسل إذا احتلمت ؟ قال : نعم ، إذا رأت الماء » (1) متفق عليه . فعلق وجوب الغسل على رؤية الماء وهو المني . وعليه أن يتم صيام يومه وصومه صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (130) ، صحيح مسلم الحيض (313) ، سنن النسائي الطهارة (197) ، مسند أحمد (6/292) ، موطأ مالك الطهارة (118).

(4/157)

السؤال السادس من الفتوى رقم ( 19773 )
س6 : إذا احتلم العسكري وهو نائم ، وانتقل مباشرة لحادث قبيل صلاة الفجر ، وخشي خروج وقت صلاة الفجر فماذا يعمل ؟
ج 6 : من كان عليه جنابة من احتلام أو غيره فإنه لا يجوز له أن يصلي إلا بعد الاغتسال من الجنابة ، ولو خشي خروج الوقت

(4/157)

إذا كان يقدر على الماء ؛ لقول الله تعالى : { وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (1) وإن كان لا يقدر على استعمال الماء فإنه يتيمم بالتراب الطهور ويصلي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6

(4/158)

السؤال الأول من الفتوى رقم ( 19952 )
س1 . متى يجب على المرأة الغسل ( بالتفصيل ) ؟
ج1 : يجب على المرأة الغسل بالجماع مطلقا حصل إنزال أو لم يحصل إنزال ، بل يجب بمجرد الإيلاج ، وبالاحتلام إذا رأت الماء فيه ، وبانقطاع دم الحيض والنفاس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/158)

السؤال الأول من الفتوى رقم ( 19930 )
س3 : كيف نغتسل من الجنابة ؟ وهل ورد حديث عن الصلاة بعد الاغتسال من الجنابة ؟

(4/158)

ج 3 : أولا : الاغتسال للجنابة نوعان : كامل ومجزئ . أما الكامل : فهو المشتمل على الواجبات والمستحبات الموافق لفعل النبي - صلى الله عليه وسلم - ، فينوي رفع الجنابة ، ويقول : بسم الله ، ثم يغسل كفيه ثلاثا ، ويغسل فرجه بشماله ويزيل ما به من أذى ، ويضرب بشماله الأرض ويدلكها أو يغسلها بالماء والصابون أو غيره من المنظفات ، ثم يتوضأ كما يتوضأ للصلاة ، وبعد ذلك يخلل شعره حتى يروي بشرته ، ثم يصب على رأسه ثلاث حفنات ويبدأ بشقه الأيمن ثم الأيسر ، ثم يفيض الماء على سائر جسده .
وأما الغسل المجزئ : فهو أن ينوي رفع الجنابة ، ويسمي ويتمضمض ويستنشق ، ثم يعم بدنه بالماء .
ثانيا : ليس هناك صلاة خاصة بعد الاغتسال للجنابة ؛ لأنه لم يرو عن النبي - صلى الله عليه وسلم - في ذلك شيء فيما نعلم ، أما الصلاة بعد الوضوء ركعتين ، فهذا صحت به السنة عن النبي - صلى الله عليه وسلم - .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/159)

السؤال الثاني عشر من الفتوى رقم ( 18612 )
س12 : هل يجزئ وضوء الغسل للصلاة ؟ وهل يبطل

(4/159)

الصلاة رفع أصابع القدمين عند السجود ؟
ج 12 : أولا : إذا اغتسل الشخص ناويا بذلك رفع الحدث الأكبر ارتفع معه الحدث الأصغر ، إذا نوى رفعه معه بنية الطهارة عنهما ؛ لأن الحدث الأصغر هنا دخل في الأكبر تبعا ، وقد ارتفع الأكبر فيرتفع معه . وما ذكر في السؤال من إجزاء وضوء الغسل في الصلاة فعلى ما سبق أولى ؛ لأنه هنا توضأ مع غسله .
ثانيا : أصابع القدمين من الأعضاء السبعة التي جاءت في حديث ابن عباس - رضي الله عنهما - قال : قال رسول الله - صلى الله عليه وسلم - : « أمرت أن أسجد على سبعة أعظم : على الجبهة - وأشار بيده إلى أنفه - واليدين والركبتين وأطرف القدمين » (1) متفق عليه .
وعليه فإن رفعهما في السجود يبطل الصلاة إذا تعمد ذلك ، فإن كان سهوا وجب عليه قضاء الركعة التي لم يسجد فيها على قدميه ، مع سجود السهو إن كان إماما أو منفردا . أما المأموم غير المسبوق فيقضيها بعد سلام إمامه ، ولا سجود للسهو عليه . وأما المسبوق فيقضيها ويسجد للسهو .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (812) ، صحيح مسلم الصلاة (490) ، سنن الترمذي الصلاة (273) ، سنن النسائي التطبيق (1097) ، مسند أحمد (1/305) ، سنن الدارمي الصلاة (1319).

(4/160)

السؤال الثالث من الفتوى رقم ( 20321 )
س3 : استيقظت من النوم فوجدت أثر مني على ثيابي ، فماذا أفعل هل أغتسل رفعا للحدث الأكبر وأغسل ثوبي كذلك ، أم أنتظر حتى يجف ثوبي وأفركه ؟
ج3 : الواجب عليك أن تغتسل من الجنابة ، ويستحب لك - كما دلت على ذلك السنة الصحيحة - غسل ما أصاب ثيابك من المني ، وإن فركته بعد يبسه كفى ، والغسل أفضل وأنظف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/161)

السؤال الثاني من الفتوى رقم ( 20353 )
س2 : من عليه غسل الجنابة من الليل . هل يجوز تأخيره إلى الفجر ؟
ج2 : من صار عليه جنابة من الليل جاز له أن ينام قبل اغتساله من الجنابة ، ولا حرج عليه في ذلك ، ولا يجب عليه الغسل حتى يدخل وقت صلاة الفجر ، إذ لا تصح الصلاة إلا بعد رفع الحدث الأصغر والأكبر ، لكن السنة له أن يتوضأ قبل نومه لتخفيف حكم الجنابة الغليظة ؛ لما روته عائشة - رضي الله عنها - قالت : ( كان « سول الله - صلى الله عليه وسلم - إذا أراد أن ينام وهو جنب غسل فرجه وتوضأ

(4/161)

وضوءه للصلاة » (1) متفق عليه . ولما أخرجه البخاري ومسلم من حديث ابن عمر - رضي الله عنهما - : « أن عمر بن الخطاب سأل رسول الله - صلى الله عليه وسلم - أيرقد أحدنا وهو جنب ؟ قال : " نعم ، إذا توضأ أحدكم فليرقد وهو جنب » (2) . وإن اغتسل قبل نومه فهو أفضل وأكمل ؛ ليكون على أكمل طهارة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الغسل (288) ، صحيح مسلم الحيض (305) ، سنن النسائي الطهارة (258) ، سنن أبي داود الطهارة (224) ، مسند أحمد (6/279) ، سنن الدارمي الطهارة (757).
(2) أخرجه أحمد 1 \ 16 ، 17 ، 24 - 25 ، 35 ، 38 ، 44 ، 50 ، والبخاري 1 \ 75 ، ومسلم 1 \ 248 برقم ( 306 ) ، والترمذي 1 \ 206 برقم ( 120 ) ، والنسائي في ( الكبرى ) 8 \ 213 - 217 برقم ( 9006 - 9020 ) ، وابن ماجه 1 \ 192 برقم ( 585 ) .

(4/162)

السؤال الأول من الفتوى رقم ( 20514 )
س1 : رجل خرج منه المني مصحوبا بلذة ، وآخر خرج منه المني بدون لذة ، والثالث شعر بلذة دون أن يخرج منه المني .
فالسؤال هو : من منهم يجب عليه الغسل ؟
ج 1 : الذي خرج منه المني بلذة يجب عليه الاغتسال من الجنابة ، والذي خرج منه المني بدون لذة يجب عليه الاستنجاء والوضوء فقط ، ولا يجب عليه الاغتسال ، والذي شعر باللذة دون أن

(4/162)

يخرج منه شيء لا وضوء عليه ولا اغتسال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/163)

السؤال الثالث من الفتوى رقم ( 20628 )
س3 : رجل احتلم وهو نائم واستيقظ من نومه فجأة ، وظن أنه لم ينزل ، وتوضأ وصلى الفجر ، وعند الظهر وجد نقطة في ملابسه . ماذا يجب عليه في هذه الحالة ، وهل يلزمه قضاء صلاة الفجر ، وكيف القضاء ؟
ج3 : من استيقظ من نومه فوجد في ثيابه بللا وتحقق أنه مني اغتسل منه وإن لم يذكر احتلاما ، فإن لم ير ذلك إلا بعد الصلاة فإنه يغتسل ويعيد الصلاة التي صلاها بغير غسل ، وإن لم يتحقق أن هذه النقطة منيا فلا حكم لها وصلاته صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/163)

السؤال الرابع من الفتوى رقم ( 20770 )
س4 : بعد الاغتسال من الجنابة هل أتوضأ ، مع أنني في وقت

(4/163)

الاغتسال أكون قد لمست الأعضاء ، وكذلك عند اللباس . هل علي الوضوء مرة أخرى ؟
ج 4 : السنة للجنب أن يتوضأ أولا ثم يغتسل للجنابة ؛ لفعل النبي صلى الله عليه وسلم ، وإن نوى رفع الحدثين فعمم جسمه بالماء أجزأ ذلك ؛ لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (1) ، وإذا لم يتوضأ قبل الاغتسال ولم ينو الوضوء مع الاغتسال ، فلا بد من الوضوء بعد الاغتسال ، وكذلك إذا لمس فرجه حالة الاغتسال فلا بد من إعادة الوضوء لانتقاضه بمس الفرج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الأيمان والنذور (3794) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25).

(4/164)

السؤال الثاني من الفتوى رقم ( 20830 )
س2 : ينزل مني بعض الأوقات مادة تشبه المني تماما أثناء الوضوء ، فهل يلزمني الاغتسال أم يكفي الوضوء . علما أنه لم يحدث جماع قبل ذلك يكون سببا في نزول هذه المادة أو أي مداعبة مع الزوجة ؟
ج 2 : إذا كان هذا الماء الذي يخرج منه بصفة المني ، فإنه يلزمك الوضوء منه فقط ؛ لأنه لم يخرج بدفق ولذة ولا عن شهوة ، كمداعبة ، أو تكرار نظر ، أو تفكير في جماع ، أو جماع ، فلم يوجب

(4/164)

الغسل.
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/165)

السؤال الأول من الفتوى رقم ( 20867 )
س1 : عندما كنت في البرية استيقظت لصلاة الفجر وتوضأت وصليت ، وقبل الظهر بساعة تقريبا تبين لي أنني كنت قد احتلمت بالليل ، ولكن لم يكن عندي ماء حينما تبين لي ذلك ، فتيممت وأعدت صلاة الفجر ، مع العلم أني كنت أعلم أن هناك من سيأتي بالماء بعد صلاة الظهر ، وعندما جاء الماء بعد صلاة الظهر توضأت ولم أغتسل جهلا مني وصليت الظهر والعصر . فماذا علي بارك الله فيكم ، مع أنني لا أدري متى كان أول غسل بعد ذلك وجزاكم الله خيرا ؟
ج1 : وضوؤك لصلاة الفجر والظهر والعصر وأنت على جنابة - لا يجزئك في رفع حدث الجنابة ، ولا يسقط عنك أداء الفرض ، ولو كنت لا تعلم الجنابة وقت وضوئك ؛ لأنه تبين لك أن أداءها على غير طهارة ، إذ لا يرفع حدث الجنابة إلا الاغتسال بالماء ، أو التيمم عند فقد الماء أو عدم القدرة على استعماله . وكذلك تيممك لإعادة صلاة الفجر قبيل الظهر بساعة بعد أن تبين لك

(4/165)

أنك قد احتلمت بالليل ، وأنت تعلم أن الماء سيؤتى به إليك بعد صلاة الظهر لا يجزئك في هذه الحالة ، ولا يرفع حكم الجنابة ، فأنت في حكم الواجد للماء لقرب الحصول عليه ، ولأن وقت الفجر قد خرج ، ووقتها بالنسبة لك من حين تذكرك الاحتلام ، ولا يضر تأخيرها قليلا لمصلحة الاغتسال لها بالماء ؛ لتكون على أكمل طهارة ، وعلى ذلك فإنه يجب عليك إعادة صلاة الفجر والظهر والعصر بعد التطهر لها من الحدث الأصغر والأكبر . وأما الصلوات التي صليتها بعد ذلك قبل اغتسالك من الجنابة ولا تعلم كم عددها ، فإنك تحتاط في ذلك ، فما غلب على ظنك من تلك الصلوات المفروضة التي أديتها وأنت على جنابة ، فإنك تعيدها بعد الوضوء لها أو الاغتسال إن كانت عليك جنابة ، ولا حرج عليك في ذلك ؛ لأنك معذور بالجهل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/166)

الفقرة الرابعة من السؤال الأول من الفتوى رقم ( 21672 )
س1 : جاء في كتاب ( كشف الغمة ) أنه كان - صلى الله عليه وسلم - يصلي في الثوب الذي يجامع فيه ، ويعرق فيه ، وكان تارة يحك المني إذا وجده في ثوبه ثم يصلي فيه ، وتارة كان - صلى الله عليه وسلم - يغسله ويخرج به للصلاة .

(4/166)

ج1 : عن معاوية - رضي الله عنه - قال : ( قلت لأم حبيبة : هل كان النبي - صلى الله عليه وسلم - يصلي في الثوب الذي يجامع فيه ؟ قالت : نعم ، إذا لم يكن فيه أذى ) رواه الإمام أحمد وأبو داود والنسائي وابن ماجه .
وثبت عن عائشة - رضي الله عنها - قالت : « كان رسول الله - صلى الله عليه وسلم - يغسل المني ثم يخرج إلى الصلاة في ذلك الثوب ، وأنا أنظر إلى أثر الغسل » (1) رواه البخاري ومسلم . ولمسلم أيضا : « لقد كنت أفركه من ثوب رسول الله - صلى الله عليه وسلم - فركا فيصلي فيه » (2) وفي لفظ له : « لقد كنت أحكه يابسا بظفري من ثوبه » (3) . فما دلت عليه هذه الأحاديث من الأحكام صحيح ، وهو طهارة المني ، وأنه لا يضر بقاؤه في الثوب ، ولكن يستحب غسله إن كان رطبا ، وفركه إن كان يابسا والحمد لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الوضوء (229) ، صحيح مسلم الطهارة (289).
(2) صحيح البخاري الوضوء (229) ، صحيح مسلم الطهارة (288) ، سنن النسائي الطهارة (301) ، سنن ابن ماجه الطهارة وسننها (539) ، مسند أحمد (6/280).
(3) البخاري 1 \ 63 ، ومسلم 1 \ 238 - 240 برقم ( 288 - 290 ) ، وأبو داود 1 \ 259 ، 260 برقم ( 371 - 373 ) ، والنسائي 1 \ 156 برقم ( 296 - 299 ) ، وابن ماجه 1 \ 178 ، 179 ، برقم ( 536 - 538 ) .

(4/167)

السؤال الرابع من الفتوى رقم ( 19898 )
س4 : استيقظ من النوم فوجد نفسه جنبا ، وأوشك الوقت أن يخرج ( صلاة الصبح ) فماذا يفعل ؟
ج 4 : من استيقظ من نومه وهو جنب ، فالواجب عليه الغسل ولو ضاق عليه وقت الصلاة ، فإذا اغتسل صلى ولو بعد خروج الوقت وهو معذور في ذلك ؛ لقول النبي - صلى الله عليه وسلم - : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك " ثم قرأ عليه الصلاة والسلام : » (2) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري مواقيت الصلاة (597) ، صحيح مسلم المساجد ومواضع الصلاة (684) ، سنن أبي داود الصلاة (442) ، مسند أحمد (3/100).
(2) سورة طه الآية 14 (1) { وَأَقِمِ الصَّلَاةَ لِذِكْرِي }

(4/168)

السؤال الثاني من الفتوى رقم ( 19281 )
س2 : زوجتي دائما ينزل عليها إفرازات بين وقت وآخر ، فهل يجب عليها الغسل بين هذه الإفرازات ؟
ج 2 : الإفرازات التي تخرج من الفرج توجب الوضوء فقط ولا توجب الاغتسال ، إذا كانت في غير وقت العادة الشهرية ؛

(4/168)

لأنها حدث أصغر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/169)


التيمم - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

التيمم
الفتوى رقم ( 20615 )
س : أصبت مؤخرا بمرض حساسية ، مما سبب لي نوعا من مرض ( الربو ) ، وقمت بعدة تشخيصات طبية عند أطباء عاميين وأخصائيين ، ولم يظهر أي تحسن ، مما جعلني أسافر إلى مدينة البليدة بالقرب من العاصمة الجزائر عند طبيب أخصائي ، وأثناء الفحوصات اتضح أنني مصابة بمرض الحساسية ، الطبيب الذي يعالجني قدم لي بعض النصائح لتفادي تطور الحساسية ، ومن ضمن هذه الإرشادات : عدم القيام بأي غسل بعد الجماع أو المعاشرة ، ونصحني بالتيمم . لذا ألتمس منكم إرشادي بالطريقة المتبعة وبالأصح كيفية التيمم بعد الجماع . وفقكم الله لما فيه الخير .
ج : إذا كان الواقع ما ذكر من أنه يضرك استعمال الماء للاغتسال من الجنابة وغيرها في جميع البدن - فإنك تعدلين إلى التيمم بالصعيد الطيب ، وإن كان الماء يضرك في بعض البدن ، فإنك تغسلين الصحيح وتتيممين عن الباقي ، وصفة التيمم : أن تنوي ثم تسمي ، وتضربي بيدك التراب الطهور ، تم تمسحي وجهك ببطون أصابعك وكفيك براحتك .

(4/170)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/171)

السؤال الأول من الفتوى رقم ( 18411 )
س1 : إذا حضرتني صلاة الظهر وأنا في مكان لا يوجد فيه ماء ، فهل يجوز أن أتيمم وأصلى الظهر في وقته ، وأنا على يقين أني سوف أحصل على الماء في وقت العصر ، أم علي أن أؤخر الظهر حتى العصر وأصلي ؟ أفيدونا جزاكم الله خيرا .
ج 1 : يجب عليك إذا دخل وقت صلاة الظهر وأنت مقيم ولم تجد ماء أن تتيمم وتصلي ، ولا تؤخر الصلاة عن وقتها ؛ لأن الله يقول : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا } (1) ، ولأن الوقت مقدم على الطهارة بالماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 43

(4/171)

السؤال الثاني من الفتوى رقم ( 18356 )
س2 : الحمد لله وحده ، والصلاة والسلام على من لا نبي

(4/171)

بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة رئيس هيئة الأمر بالمعروف والنهي عن المنكر بجبه ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم ( 5382 ) وتاريخ 12 \ 11 \ 1416 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
يأخذ الشباب معهم ماء في النزهة لأكلهم وشربهم ، وربما يزيد عن حاجتهم ، فهل يحق لهم أن يتيمموا ، وهل إذا نقص عليهم الماء مطالبين بالبحث عن الماء فيما حولهم ، أو أنه يجب عليهم أن يرسلوا أحدهم إلى البلد لجلب الماء ، وهذا فيه نوع من المشقة ، أو يجوز لهم أن يتيمموا ؟
ج 2 : إذا كان الماء بعيدا عنهم ، والماء الذي معهم لا يتسع لحاجتهم وطهارتهم ، فإنهم يتيممون ويوفرون الماء لحاجتهم . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/172)

السؤال الرابع من الفتوى رقم ( 18419 )
س4 : ما حكم التيمم على الفرش والأحجار ؟

(4/172)

ج 4 : يصح التيمم بكل ما له غبار طاهر ، فإذا كان للفرش والأحجار غبار صح التيمم عليها ، وإلا فلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/173)

السؤال الثاني من الفتوى رقم ( 16356 )
س2 : بت ليلة عند صديق يعمل إماما لمسجد ، وأيقظني لصلاة الفجر بعد الأذان ، وكان وقت إقامة الصلاة قد قرب ، والناس في المسجد في انتظاره ، ولكني كنت جنبا ، ولم يكن من الممكن أن يتركني بمنزله مع زوجته لأغتسل ويدرك هو الإمامة ، وذلك لحرمة الخلوة بالأجنبية ، ولم يكن الوقت كافيا لينتظرني بمنزله حتى أغتسل ونذهب سويا ؛ لذا استحييت أن أخبره بجنابتي ، وتيممت على غير مرأى منه وصليت الفجر ، وقبل الظهر كنت قد اغتسلت . حدث هذا منذ عدة أيام . فهل ما فعلته صحيحا ؟وإذا لم يكن صحيحا ؟ فماذا علي أن أصنع الآن ؟
ج 2 : صلاتك الفجر بالتيمم مع وجود الماء غير صحيحة ، وعليك إعادة الصلاة المذكورة ، وحياؤك من صاحبك ليس من الحياء الممدوح شرعا .

(4/173)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/174)

السؤال الثالث من الفتوى رقم ( 17628 )
س 3 : لي صديق مصاب بالروماتزم ، لذلك الصلاة التي يؤديها في منزله يتوضأ بالماء الساخن ، أما الصلاة التي يؤديها في العمل ، فيتيمم لها ؛ لعدم وجود الماء الساخن . فهل صلاته صحيحة ؟
ج 3 : لا يجوز لصاحبك أن يؤدي الصلاة بالتيمم في الحالة المذكورة ؛ لأنه في البلد وبإمكانه الحصول على الماء الساخن برجوعه إلى البيت أو غير ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/174)

السؤال الثاني من الفتوى رقم ( 17575 )
س2 : عندنا مدرسة تسع ألف ومائتي طالب ، وفيها خزان للماء يكفي للعام كاملا ، ولكن القائمين على أمر الخزان يقومون بإغلاقه بحجة أنه سينفد إذا توضأ منه الطلاب ، وعندما تحين صلاة الظهر يتيمم الطلاب بالتراب ويصلون على سطح ذلك الخزان . فهل صلاة هؤلاء الطلاب لمدة ثمانية أشهر صحيحة بالتيمم ، أم

(4/174)

ماذا يفعلون بارك الله فيكم ؟
ج 2 : لا تجزئ صلاة الطلاب المذكورين الذين وجبت عليهم الصلاة بالتيمم ؛ لأنهم واجدون للماء لكونهم في البلد . والتيمم إنما يجزئ عند عدم الماء ، أو العجز عن استعماله ، وهؤلاء إذا منعوا من استعمال ماء الخزان فهم في بلد ، وفي استطاعتهم طلب الماء من غيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/175)

السؤال الأول من الفتوى رقم ( 15835 )
س1 . هل التيمم خشية فوات الوقت جائز ، وهل التيمم بغير عذر مبطل للوضوء ، وهل الصلاة تصح ؟
ج 1 : من وجد الماء فإنه يجب عليه التطهر به ولو خشي خروج الوقت ، ولا يجوز العدول عنه إلى التيمم إلا لعذر شرعي يعجز معه عن استعمال الماء ؛ كالمرض وخوف العطش ؛ وذلك لأن الله إنما شرع التيمم عند عدم الماء أو العجز عن استعماله ، فإن تيمم مع وجود الماء من غير عذر فإنها لا تصح صلاته ؛ لفقدان شرط صحتها وهو الطهارة .

(4/175)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/176)

الفتوى رقم ( 14088 )
س : أصبحت جنبا ولم أجد ماء . أأتيمم مرتين ، مرة بنية الغسل ، وأخرى بنية الوضوء ؟ أم مرة واحدة تكفي ؟ وجزاكم الله خيرا .
ج : الإنسان إذا لم يجد الماء وعليه حدثان : أصغر وأكبر ، فإنه يتيمم للطهارة من الحدثين مرة واحدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/176)

الفتوى رقم ( 14876 )
س : هل يجوز المشي والصلاة على الجنازة لشخص جنب ، وذلك بالتيمم . علما أنه لو ذهب ليتطهر لفاتته الجماعة في الصلاة على الميت ؟ وما الحكم لمن سبق له أن تبع الجنازة وصلى عليها بالتيمم وهو جنب ؟
ج : الطهارة شرط لصحة الصلاة على الجنازة ، ولا يصح

(4/176)

التيمم لها مع وجود الماء والقدرة على استعماله ، وإذا لم يتمكن من الصلاة عليه مع الجماعة صلى على قبره بعد دفنه إذا لم يمض للدفن شهر ، وأما المشي في تشييع الجنازة للجنب فلا بأس في ذلك .
وأما ما سبق منك من الصلاة على الجنازة بالتيمم مع وجود الماء - فعليك الاستغفار من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/177)

الفتوى رقم ( 14190 )
س : أصبحت جنبا ولم أجد ماء فتيممت . هل أتيمم مرة أخرى ، وإذا تيممت مرة واحدة تكفي أم لا ؟ وجزاكم الله خيرا .
ج : إذا بحثت عن الماء فلم تجده ، أو لم تستطع الوصول إليه ، وخشيت أن يذهب وقت الصلاة - فإنك تتيمم . وصفته : أن تضرب الأرض بيديك ضربة واحدة ، ثم تمسح وجهك بباطن كفيك ، ثم تمسح ظهر اليمنى ببطن كف اليسرى ، ثم تمسح ظهر اليسرى ببطن اليمنى ؛ لقوله تعالى : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1)
__________
(1) سورة المائدة الآية 6

(4/177)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/178)

السؤال الثاني من الفتوى رقم ( 18733 )
س2 : إذا استيقظ الجنب لصلاة الصبح ولم يجد الماء . هل يجوز له التيمم أو المسح ؟
ج 2 : الجنب إذا كان في مكان لا ماء فيه وتعذر عليه الحصول عليه من غيره - فإنه يتيمم ويصلي ؛ لقوله : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1) .
أما إذا كان في البلد ويمكنه البحث عن الماء والحصول عليه - فإنه يلزمه الغسل ولا يجزئه التيمم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6

(4/178)

السؤال الثالث من الفتوى رقم ( 20514 )
س3 : صلى إنسان متيمما ، وجاء الفرض الآخر ، فهل يجوز له أن يصلي بتيممه السابق أم يتيمم من جديد ؟
ج 3 : الصحيح أن التيمم لا يبطل إلا بنواقض الوضوء ، ولا يبطل بخروج وقت الصلاة التي تيمم لها ، فله أن يصلي صلوات ما لم يحصل منه ناقض للوضوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/179)

السؤال الأول من الفتوى رقم ( 20239 )
س1 : عندما أكون في المرعى آخذ معي ماء يسد حاجتي فقط ، فهل يجوز لي أن أتيمم مع أن القرية تبعد عني كيلو أو أكثر ؟
ج 1 : لا يجوز لك التيمم للصلاة في هذه الحالة ؛ لأن المسافة إلى المكان الموجود به الماء قريبة ولا يحصل في الذهاب إليها مشقة غالبا ، ولا يخرج وقت الصلاة بطلب الماء في هذه الحالة ، وبإمكانك أن تتزود من الماء بما يكفي لحاجتك الخاصة ووضوئك للصلاة إذا خشيت ضياع بهيمة الأنعام التي تقوم بشؤونها ، وتستعين على ذلك بما يسهل لك توفير الماء لك .

(4/179)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/180)

الفتوى رقم ( 20065 )
س : فضيلة الشيخ : نقوم في بعض الأحيان بالخروج من مدينة الرياض إلى البر بغرض التنزه ليوم أو يومين أو أكثر ، ويكون معنا أكثر من سيارة نحمل على بعضها برميل أو أكثر ، وبعض الجوالين فيها الماء لاستخدامه في الشرب والطبخ وغسل الأواني وغير ذلك ، وعند الليل نتوقف ويكون أقرب قرية أو محل يوجد فيه الماء يبعد عنا عشرين كيلو ، وأحيانا أكثر من ذلك وأحيانا أقل ، والذي يحصل أن بعضنا يتيمم بالتراب للصلاة بحجة أن الماء الذي معنا يستخدم فقط للشرب والطبخ وغسل الأواني ، والبعض الآخر يقوم بالتوضؤ بحجة أن الماء متوفر ، ويمكن أن تذهب سيارة على القرية أو أي محطة على الطريق وتعبئة البرميل أو الجوالين في أي وقت نريد ، وكذلك عند انتقالنا من مكان إلى آخر نمر في الطريق على أكثر من قرية ومحطة يوجد بها ماء ، كذلك نقوم بقصر الصلاة وجمع صلاة العشاء مع المغرب وصلاة الظهر مع العصر ، علما بأننا نستقر في نفس المكان لأكثر من صلاة ، مثل : أن نتوقف قبل صلاة المغرب ولا نغادر المكان إلا بعد

(4/180)

صلاة الفجر ، وكذلك نتوقف قبل صلاة الظهر ولا نغادر المكان إلا بعد صلاة العصر وهكذا .
السؤال هنا يا فضيلة الشيخ : هل يجوز لنا في هذه الحالة التيمم بالتراب للصلاة ، وهل يجوز لنا قصر الرباعية والجمع بين صلاة المغرب والعشاء والظهر والعصر ، علما بأن المسافة التي تفصلنا عن مدينة الرياض في الغالب تكون أكثر من مائة كيلو مترا ، وإذا كان هناك مسافة تحدد القصر نأمل ذكرها ؟ هذا والله يجزيكم عنا خير الجزاء ، ويمد في عمركم ونفع بعلمكم عامة المسلمين .
ج : الله سبحانه وتعالى شرع التيمم وأقامه مقام الماء عند فقد الماء وعدم القدرة على حصوله ، أو تعذر استعماله لمرض ونحوه ، وأوجب الله الوضوء بالماء عند وجوده أو القدرة على تحصيله ، قال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1)
__________
(1) سورة المائدة الآية 6

(4/181)

وحيث إنه يمكنكم الحصول على الماء لوضوئكم ولحوائجكم الشخصية ، من شرب وغيره من القرى والمحطات التي تمرون بها أثناء تنقلكم ، والتي لا تبعد عنكم سوى عشرين كيلو مترا أو قريبا منها ، فإنه يجب عليكم الوضوء بالماء ، ولا يجوز لكم العدول عنه إلى التيمم ولا يجزئكم التيمم ؛ لأنكم في حكم من يجد الماء لاستطاعتكم الحصول عليه بواسطة السيارة ، فلا تعذرون باستعمال التيمم في هذه الحالة ، وإنما يعذر باستعمال التيمم من يغلب على ظنه عدم وجود الماء إذا بحث عنه ، أو يخشى الهلاك بالبحث عنه ، أو فوات وقت الصلاة ، ومقدار مسافة السفر التي تبيح قصر الصلاة ثمانون كيلو مترا على رأي جمهور العلماء ، وعلى ذلك يجوز لكم في هذه المسافة المذكورة قصر الصلاة الرباعية إلى ركعتين ، وجمع الظهر مع العصر والمغرب مع العشاء جمع تقديم أو تأخير في وقت إحداهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/182)

الفتوى رقم ( 20225 )
س : نهضت من النوم جنبا وبي علة ( مريض ) لا أستطيع أن أغتسل غسل الجنابة ، وحان وقت صلاة الفجر ، فتيممت بنية الوضوء الأكبر ، فصليت مع الجماعة وجاء وقت الظهر . هل أتيمم بنية الوضوء الأكبر ، أم الأصغر وهل يجوز لي المكث في المسجد أم لا ؟
ج : الواجب عليك الطهارة من الحدث الأكبر والأصغر ويكون بالماء ، فإذا كنت عاجزا بنفسك عن التطهر بالماء ، وليس عندك من يساعدك على التطهر بالماء - فإنك تتيمم بنية الطهارة من الحدث الأكبر والأصغر جميعا وتصلي ، وإذا أردت البقاء في المسجد بعد الصلاة جاز لك ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/183)

الفتوى رقم ( 20282 )
س . الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من المقدم حسن بن حسين

(4/183)

الأسمري ، ضابط الشؤون الدينية بمستشفى الطائف والهدا ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم ( 1476 ) وتاريخ 19 \ 2 \ 1419 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
تقدم لنا المريض ( م . ع ) بمركز التأهيل الطبي بالرحاب ، حيث أفاد أنه أصيب بالتهاب في يده ، وذلك بسبب التيمم ، وقد كلفنا استشاري الطب الوقائي بالبرنامج لمقابلة المريض ، فأجابنا بخطابه المرفق ، وذكر أن المريض يعاني من شلل رباعي ، ويستخدم يده اليسرى فقط للتيمم ، ولكن الأصابع مثنية ناحية باطن الكف ، مما يؤدي إلى دخول ذرات التراب أسفل أظافره وبقائها مدة طويلة ، يؤدي إلى التهاب فطري بالأظافر . وسؤالنا حفظكم الله . في هذه الحالة هل يعفى من التيمم ؟ أو هل يمكن استخدام ظهر اليد ؟
ج : لا بأس أن يستعمل المذكور ظاهر كفه في التيمم إذا كان يتضرر من استعمال باطنها ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وقوله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2)
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(4/184)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/185)

الفتوى رقم ( 15195 )
س : ذات يوم اشتدت بي الحمى ( المرض ) ، وقمت أذان الفجر ولم أستطع أن أصلي ، ولكني أخذت العلاج . قلت : لعلي أن أرتاح ثم أصلي ، لكن نمت ولم أستيقظ إلا الساعة التاسعة وأنا جنب ، فقلت : أغتسل ثم أصلي ، ولكن ما استطعت ، وجلست أتحين أن أقوم أغتسل حتى أذان الظهر ، فلما أذن الظهر جزمت على أن أتيمم ثم أصلي الفجر والظهر . ما هو المخرج من هذا الإثم ، مع أني كنت أتمنى أن أصلي في الوقت ولكن كما هو الحال ؟ وما هي الطريق في مثل هذه الحالة ؟
ج : الواجب عليك أن تصلي الصلاة لوقتها حسب استطاعتك ؛ قائما أو قاعدا أو على جنب ، وأن تتطهر للصلاة بالماء ، فإن عجزت عن استعماله فإنك تتيمم ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
__________
(1) سورة التغابن الآية 16

(4/185)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/186)

الفتوى رقم ( 15724 )
س : نحن من البدو الرحل ، ننتقل من مكان إلى آخر ، ونقوم بنقل الماء للإبل والغنم بسيارة خاصة لهذا الشيء ، والماء يبعد عنا حوالي ( 100 كم ) ، ونحن عند وجوب الصلاة نتيمم ونصلي ؛ وذلك لأن الماء الموجود محدود للحاجة ، وقد نبه إخواننا المرشدون الذين يتجولون وقالوا : إنه لا يجوز لنا التيمم مع وجود الماء ، وأن الصلاة باطلة إلا بوضوء . فما هو رأيكم ؟
ج : الأصل وجوب الطهارة بالماء إذا وجد وقدر على استعماله ، فإن لم يجد ماء أو وجده وهو لا يكفي لحاجته وطهارته ، وليس حوله ماء قريب ، فإنه يتيمم بالتراب ؛ لقوله تعالى : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1) . وأما من تيمم وهو يقدر على استعمال الماء ، فإنه لا تصح صلاته ، ولو كان الماء ينقل له بوايت وفيه وفرة عن حاجته وحاجة مواشيه .
__________
(1) سورة المائدة الآية 6

(4/186)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/187)

السؤال الثاني من الفتوى رقم ( 17543 )
س2 : هل يجوز التيمم على الحائط الذي عليه الطلاء ؟
ج 2 : يجوز التيمم على الحائط إذا كان عليه غبار طاهر يعلق باليد ؛ لقوله تعالى : { فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1) . وهذا يشمل الصعيد الذي على الجدار وغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6

(4/187)


إزالة النجاسة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

إزالة النجاسة
السؤال الرابع من الفتوى رقم ( 17628 )
س4 : شخص عندما يريد النوم يلبس ملابس خاصة ، فيحدث أن يحتلم . فهل تصبح هذه الملابس نجسة ويجب غسلها ، أم يكفي خلعها عند تأدية الصلاة وبعد ذلك يمكنه لبسها دون غسلها ؟
ج 4 : الملابس لا تنجس إذا أصابها شيء من مني الاحتلام ؛ لأن المني طاهر على الصحيح . لكن ينبغي غسله من باب النظافة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/188)

الفتوى رقم ( 17394 )
س : ما الفرق بين النجاسة الحكمية والنجاسة العينية . وهل تجب إزالتها ؟
ج : النجاسة العينية : هي التي لا تمكن إزالتها ، كنجاسة الكلب والخنزير . والنجاسة الحكمية : هي التي تطرأ على محل طاهر ، كنجاسة البول والعذرة وسائر النجاسات الطارئة ، وتزول إذا غسلت بالماء وذهبت علاماتها من رائحة أو طعم أو لون .

(4/188)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/189)

الفتوى رقم ( 14455 )
س : أرجو من فضيلتكم إفتائي في أمر التبس علي ، وهو هل يجب الغسل على من يعاني من مرض البواسير - أجاركم الله - بعد نزول الدم ؟ علما بأنها بكثرة وفي فترات متباعدة .
ج : يجب على من خرج منه دم بسبب البواسير الاستنجاء وغسل ما أصاب البدن والثوب من هذا الخارج والوضوء للصلاة ، ولا يجب عليه أن يغتسل ؛ لأن هذا ليس حدثا أكبر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/189)

السؤال الأول من الفتوى رقم ( 17232 )
س1 : هل يجب تطهير الثوب من آثار سلس البول ؟
ج 1 : يجب غسل البول الذي يصيب الثوب أو البدن ؛ لقوله - صلى الله عليه وسلم - في الذي يعذب في قبره : « إنه كان لا يتنزه من البول » (1) وسواء كان البول من مصاب بالسلس أو من غيره .
__________
(1) مسند أحمد (5/266).

(4/189)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/190)

السؤال الأول من الفتوى رقم ( 17029 )
س1 : أنا شاب أبلغ من العمر ( 20 ) سنة ، مصاب بمرض التبول اللاإرادي في الفراش ليلا ، ولأني والحمد لله ملتزم بديني ، فقد تحرجت كثيرا ؛ لأني أنهض كل يوم لتأدية صلاة الفجر ، فأجد نفسي مبللا في البول في بدني وملابسي وفراشي ، فشق علي الغسل والتطهر كل يوم . وقد لازمني هذا المرض سنين منذ صباي حتى الآن ، فماذا أفعل ؟
ج 1 : إذا حصل منك تبول في الفراش ، فإنك عند الاستيقاظ لصلاة الفجر تغسل ما أصابته النجاسة من بدنك وثوبك ، وتستنجي بأن تغسل الذكر ثم تتوضأ وتصلي . وإن جعلت لك ثوبا تنام فيه وتخلعه عند القيام وتصلي في ثوب طاهر - فهو أحسن وأسهل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/190)

الفتوى رقم ( 18273 )
س : هناك شخص يعاني من مرض البول اللاإرادي في الليل ، عند استيقاظه يغسل جسمه من السرة إلى القدمين ثم يتوضأ ثم يصلي . هل صلاته صحيحة أم باطلة ؟ نرجو الدليل . وفي بعض الأحيان يتأخر هذا الشخص في الصلاة أو يؤخرها بسبب فقدان الماء ، فما رأي حضرتكم في هذا العمل ؟
ج : يجب على من حصل منه بول أو غيره من نواقض الوضوء إذا أراد الصلاة أن يتوضأ ؛ لقوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ } (1) الآية. وقول النبي - صلى الله عليه وسلم - : « لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ » (2) .
ويجب عليه كذلك أن يغسل النجاسة الحاصلة على ثوبه أو بدنه قبل الصلاة ؛ لأن النبي - صلى الله عليه وسلم - أمر بغسل دم الحيض إذا أصاب الثوب ، ولقوله تعالى : { وَثِيَابَكَ فَطَهِّرْ } (3) . أما إذا لم يجد الماء فإنه يصلي بالتيمم ، ويجزئ صلاته إذا عجز عن الحصول على الماء . أما إذا قدر على الماء ولو بالثمن ، فإنه يلزمه شراؤه واستعماله في الوضوء والغسل وغسل النجاسة ؛ لقول الله عز وجل : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (4)
__________
(1) سورة المائدة الآية 6
(2) صحيح البخاري الحيل (6954) ، صحيح مسلم الطهارة (225) ، سنن الترمذي الطهارة (76) ، سنن أبي داود الطهارة (60) ، مسند أحمد (2/318).
(3) سورة المدثر الآية 4
(4) سورة المائدة الآية 6

(4/191)

وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وقول النبي - صلى الله عليه وسلم - للجنب الذي اشتكى إليه عدم وجود الماء : « عليك بالصعيد فإنه يكفيك » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) أخرجه أحمد 4 \ 434 ، والبخاري 1 \ 89 ، 91 ، ومسلم 1 \ 475 برقم ( 682 ) ( بمعناه ) ، والنسائي 1 \ 171 برقم ( 321 ) ، والدارمي 1 \ 190 ، والدارقطني 1 \ 202 .

(4/192)

السؤال الأول من الفتوى رقم ( 20554 )
س1 : هل لا بد من غسل جميع الثياب التي لبستها الحائض مدة حيضها ، مثل الشيلة والعباية ، ولو لم تنجس ؟
ج 1 : لا يغسل من ثياب الحائض إلا ما أصابه دم الحيض ، وأما عرق الحائض وريقها فإنهما طاهران .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/192)

الفتوى رقم ( 20902 )
س : هل القيء نجس بالنسبة للكبير والصغير ، وهل لا بد من غسل الثوب أو غيره إذا وقع عليه ، وهل ينقض الوضوء ؟ نرجو إرشادنا .
ج : القيء نجس ، سواء كان من صغير أو كبير ؛ لأنه طعام استحال في الجوف إلى الفساد ، أشبه الغائط والدم ، فإذا أصاب الثوب أو غيره وجب غسله بالماء مع الفرك والعصر حتى تذهب عين النجاسة وتزول أجزاؤها وينقى المحل ، والقيء ينقض الوضوء إن كان كثيرا فاحشا بأن ملأ الفم فأكثر ، أما اليسير دون ذلك فلا ينقض الوضوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(4/193)

س18 : هل يجوز استعمال عطر فيه نسبة من الكحول ؟ والكحول هي كما تعلمون المادة المسكرة في الخمر .
ج 18 : لا يجوز التعطر بما فيه شيء من مادة الكحول إذا كان كثيرها يسكر ؛ لقول النبي - صلى الله عليه وسلم - : « ما أسكر كثيره فقليله حرام » (1) ، ولأنها مسكرة ، وقد وصف الله عز وجل الخمرة بأنها رجس ، قال
__________
(1) سنن الترمذي الأشربة (1865) ، سنن أبي داود الأشربة (3681) ، سنن ابن ماجه الأشربة (3393) ، مسند أحمد (3/343).

(4/193)

تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 90

(4/194)

السؤال الثاني من الفتوى رقم ( 20222 )
س2 : هل يجوز لبس الملابس البالية التي لبسها أهل الكتاب ( الغرب الأوروبيون ) ، ثم نزعوها ووجهت إلى البلدان الفقيرة ، فغسلت ثم بالغ الناس في الطلب عليها لنقص ثمنها ؟ أيجوز للناس ( المسلمين ) لبسها ؟
ج : يجور لبس ثياب الكفار ما لم تعلم نجاستها ، وإذا لم تعلم نجاستها فالأصل طهارتها ، وإن غسلت قبل استعمالها فذلك أحسن وأولى ...
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/194)

الفتوى رقم ( 14457 )
س : نحن مجموعة من الشباب السعودي ، نعمل بمصلحة الجمارك على الكلاب البوليسية للكشف عن المخدرات والمتفجرات ، وطبيعة عملنا تتطلب ملامسة الكلاب والتعامل معها ، لدرجة أن لعاب الكلاب يقع على ملابسنا وأيدينا ، وكذلك شعر الكلاب .
علما بأن هذه الكلاب تجد رعاية طبية مستمرة ونظافة وأكلا خاصا ، إلا أننا لا نعلم بالنسبة لحكم العمل عليها ، وأن هنالك حديث للرسول - صلى الله عليه وسلم - عن عدم اقتناء الكلب إلا لصيد أو للحراسة . علما أنه بفضل الله وتوفيقه تم الكشف عن الكثير من المخدرات بواسطة هذه الكلاب .
سماحة الشيخ نرجو توجيهنا بما ترونه مناسبا . والله يحفظكم ويرعاكم .
ج : لا بأس بالعمل في ذلك ، مع وجوب التحرز من نجاستها ، وغسل ما أصاب الثوب والبدن منها من ريق أو بول أو غيرهما ، وهكذا غسل الأواني التي تلغ فيها سبع مرات أولاهن بالتراب أو ما يقوم مقامه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/195)

السؤال الرابع من الفتوى رقم ( 17558 )
س4 : ما حكم لعاب الكلب إذا وقع على جسم الإنسان ، وإذا وقع على الثياب ؟ وما حكم الثياب التي تغسل مع تلك الثياب في غسالة واحدة وماء واحد ؟
ج 4 : لعاب الكلب نجس يجب غسل ما أصابه من إناء أو ثوب ؛ لقوله - صلى الله عليه وسلم - : " طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات أولاهن بالتراب " . والثياب إذا ألقيت في الماء الطهور وغسلت حتى زال أثر النجاسة عنها طهرت جميعا من نجاسة الكلب وغيره ، بشرط أن يتكرر غسلها من نجاسة الكلب سبع مرات ، تكون أولاهن بالتراب أو ما يقوم مقامه كالصابون والأشنان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/196)

الفتوى رقم ( 21487 )
س : نحن مقيمون بالمملكة المتحدة ، حيث الناس غير المسلمين يقتنون كلابا - أعزكم الله - وبكثرة ، حتى في بعض الأحيان يكون من الصعب التجنب من الكلاب ونحن ذاهبون من وإلى البيت ، وبالذات حين نكون أقرب إلى المساجد ، ويعسر علينا العودة إلى البيت لغسل وتبديل الثياب التي لامست الكلاب ؟

(4/196)

ج : إذا لم يصب بدنك أو ثيابك شيء من لعاب الكلاب أو عرقها أو دمها ، فإن صلاتك صحيحة ، ومجرد ملامسة الكلاب لثيابك لا ينجسها ، ولا يجب عليك غسلها أو تبديلها لذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/197)

السؤال الثاني من الفتوى رقم ( 20251 )
س2 : الكلب نجس ، فما هو الشيء النجس فيه ، أهو اللعاب أم شيء آخر ؟ ومتى يجب على الإنسان أن يغسل يديه سبع مرات إحداهن بالتراب ؟
ج 2 : الكلب نجس كله روثه وعرقه ولعابه ، ويجب غسل ما لوثه من إناء وغيره بالماء حتى يطهر ، أما اللعاب خاصة فيجب غسل ما أصابه سبع مرات بالماء إحداهن بالتراب أو ما يقوم مقامه من المنظفات كالصابون وغيره ؛ لقول النبي - صلى الله عليه وسلم - : « طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات أولاهن بالتراب » (1) خرجه مسلم في ( صحيحه ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الطهارة (279) ، سنن الترمذي الطهارة (91) ، سنن النسائي المياه (339) ، سنن أبي داود الطهارة (73) ، مسند أحمد (2/507).

(4/197)

الفتوى رقم ( 16379 )
س : أعمل في محل جزارة بجوار المسجد ، وأضطر لأداء الصلاة بملابسي التي تكون بها دماء من أثر الذبح ، فهل الصلاة صحيحة ؟
ج : الأصل في ثياب الجزار الطهارة ، إلا أن يكوك فيها دم من أثر الذبح ، فيجب تطهير الثوب قبل الدخول في الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/198)

الفتوى رقم ( 16268 )
س : سائل يقول : أثناء غسله العضو ( الذكر ) من أثر البول ، ينتشر بعض الماء المستعمل إما على الأنثيين أو غيرهما من الفرج ، أو يرتد إليه هذا الماء من ظهر المقعد المخصص لقضاء الحاجة ، حيث إن بعض الحمامات تكون أرضية المقعد المشار إليه ، قريبة بحيث يستحيل على المستنجي التحرز من عودة بعض أجزاء الماء المستعمل إليه ، لا سيما مع استخدام اللي المخصص للتنظيف .
ويذكر أنه يحاول غسل ما يصيبه من هذا الماء ، وذلك بعدما قرأ في كتب بعض المذاهب التي تذكر نجاسة الغسالة المنفصلة عن محل النجاسة ، إلا أنه أصيب بالشكوك بأنه لا يستقصي غسل

(4/198)

المحل الذي يصيبه الماء المستعمل ، حتى لقد أصيب بالوسواس ، مما جعله أحيانا يغتسل بعد الاستنجاء . فما توجهونه به ؟ علما أن هذه الحالة قد تكون شبه عامة ، نظرا لهذه الحمامات التي عم استخدامها في البيوت وعند المساجد .
ج : الواجب التحرز من النجاسات والتطهر منها ؛ لأنه لا تصح صلاة عبد متلبس عالم بها ، وما ينتشر من الماء عند غسل السبيلين إن كان فيه شيء من النجاسة وجب تطهيره ، وإلا فلا شيء فيه ، والأصل السلامة وعدم النجاسة ، وعليه الحذر مما يجلب الوسوسة إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/199)

السؤال الثاني من الفتوى رقم ( 16748 )
س2 : بعد انتهاء البول يخرج سائل ، هل لا بد من الغسل ؟
ج2 : السائل الذي يخرج بعد البول بدون دفق ولذة له حكم البول ، يجب الاستنجاء منه وإعادة الوضوء ، ولا يوجب اغتسالا ؛ لأنه ليس بمني .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/199)

السؤال الثالث من الفتوى رقم ( 20769 )
س3 : بالنسبة لخروج المذي ، هناك بعض الأخوة إذا وضع أبناء أخيه الصغار بين يديه وشرع في تقبيلهم خرج منه مذي . فهل له حكم المس بشهوة أو لا ؟ وهل يأثم بفعله هذا ؟
ج 3 : إذا كان الشخص يجد من نفسه شهوة ولذة عند تقبيل أبناء وبنات أخيه الصغار أو ضمهم إليه ، فإنه يحرم عليه التقبيل والضم وكل ما يهيج شهوته ، وإذا خرج منه مذي وجب عليه الوضوء وغسل ذكره وأنثييه ، كما أمر بذلك النبي - صلى الله عليه وسلم - .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/200)

الفتوى رقم ( 13745 )
س : عند دخولي لقضاء الحاجة وبعد قضائها ، ألاحظ نزول السائل المنوي ، فأتم الاغتسال ثم ينزل مني مرة أخرى لا إرادي ، فأتم الاغتسال مرة أخرى ، وذلك أكثر من مرة ، فأنهي هذه الموقف بعمل العادة السرية ؟
ج : أولا : يحرم عليك عمل العادة السرية .
ثانيا : السائل الذي يخرج بعد قضاء الحاجة يسمى وديا وليس منيا ، ولا يوجب الغسل ، وإنما الواجب منه الاستنجاء

(4/200)

والوضوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/201)

الفتوى رقم ( 18433 )
س . صليت بالناس إماما ، فرأيت الدم على ثوبي ، فما حكم صلاتي ؟ وما حكم صلاة المأمومين ؟
ج : إن كان الدم الذي في ثوبك يسيرا فإنه يعفى عنه ، وإن كان كثيرا ولم تعلم به إلا بعد الصلاة ، فإن صلاتك وصلاة من خلفك صحيحة ، لكن عليك أن تغسله للمستقبل . وإن علمت به أثناء الصلاة وأمكنك خلع اللباس الذي هو فيه - فإنك تخلعه وتستمر في صلاتك كما فعل النبي - صلى الله عليه وسلم - في نعليه .
وإن لم يمكنك خلعه فإنك تنصرف ، وتستخلف من يتم الصلاة في الجماعة وتغسله ، تم تستأنف الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/201)

الفتوى رقم ( 13790 )
س : هل يجوز غسل الثياب من النجاسة في إناء ، أم لا بد أن يكون الماء جاريا ؟
ج : يجوز غسل النجاسة من الماء الجاري ومن الماء الراكد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/202)

السؤال الخامس والسادس من الفتوى رقم ( 19898 )
س5 : ما حكم النجاسة اليابسة ، وكيف نزيلها ؟
ج 5 : النجاسة اليابسة كالرطبة يجب إزالة عينها وغسل آثارها بالماء ، ولا يعفى عن شيء منها .

(4/202)

س6 : ما هو حكم الماء الذي يتطاير على الإنسان وهو يغسل في ذكره أو دبره في الخلاء ، قد يسقط الماء على الأرض النجسة ويتطاير عليه أثناء ذلك ، فما حكمه ؟
ج 6 : الأصل في الماء الطهارة ، وإذا أيقن الشخص أن الماء الذي أصابه قد تنجس ببول أو نحوه - فيجب عليه غسله من ثيابه وبدنه ؛ لعموم النصوص الآمرة بالطهارة من النجاسات .

(4/202)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/203)


الحيض والاستحاضة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الحيض والاستحاضة
السؤال الثالث من الفتوى رقم ( 20169 )
س3 : إن زوجتي جاءتها العادة الشهرية يومين ، ثم انقطعت في اليوم الثالث وجامعتها فيه ، وفي اليوم الخامس رجعت إليها العادة ، فما حكم ذلك أطال الله في عمركم وبارك فيكم .
ج 3 : الأيام التي ترى فيها زوجتك الطهر الكامل والمتخللة لأيام عادتها تعتبر طهرا ، لها فيه حكم الطاهرات ، فإذا اغتسلت حل لك جماعها فيه ، ولها أن تصلي وتصوم إذا انقطع الدم ليوم كامل فأكثر ، فإذا رجع لها الدم في أيام العادة صار لها حكم الحيض من حرمة جماعك لها وحرمة الصيام أثناء عادتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/204)

السؤال الرابع من الفتوى رقم ( 20791 )
س4 : العادة عندي أن ينتهي الحيض في خلال خمسة أيام فقط ، ولكن تبقى عندي إفرازات لونها وردي فاتح . هل يجوز أن أغتسل وأصلي وأنا ما زلت أعاني من هذه الإفرازات والتي تستمر لعدة أيام ، أم لا تجوز صلاتي ؟

(4/204)

ج 4 : لا تغتسلي من الحيض حتى ينقطع خروج الدم انقطاعا تاما ، وذلك بظهور علامة الطهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/205)

السؤال الأول من الفتوى رقم ( 19611 )
س1 : ما الحكم إذا اغتسلت امرأة بعد انتهاء فترة الدورة الشهرية ، وجامعها الرجل وظهر دم بعد الجماع ؟ علما أن مدة الدورة سبعة أيام ، وقد انتهت مدتها . أفيدونا أثابكم الله .
ج 1 : إذا كان الواقع كما ذكر من أن الزوج جامح زوجته بعد انتهاء أيام عادتها وطهرها من حيضتها واغتسالها ، فلا شيء عليه ولا يضر في ذلك رؤية الدم بعد الجماع ؛ لأن ما رأته المرأة من الدم بعد أيام عادتها يعتبر استحاضة ، إلا أن يتكرر ذلك في الشهر الثاني فيتبين أن عادتها انتقلت إليه ، ما لم يجاوز خمسة عشر يوما .
أما إن كان الجماع حصل قبل رؤية القصة البيضاء والنقاء الكامل ، وإنما اعتمدوا على مدة العادة فإن ذلك جماع حصل في مدة الحيض ، عليهما التوبة منه وعدم العودة لمثله ؛ لأن العادة قد تزيد وتنقص ، وعلى كل منهما الكفارة في ذلك وهو التصدق بدينار أو نصف دينار ، يتصدقان به على الفقراء ، ومقدار الدينار : أربعة

(4/205)

أسباع الجنيه السعودي ، فإذا كانت قيمة الجنيه السعودي سبعين ريالا ، فإن كل واحد منهما يخرج عشرين أو أربعين ريالا ، فأيهما أخرج أجزأه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/206)

السؤال الأول من الفتوى رقم ( 18414 )
س1 : ترى المرأة بعد انتهاء دم الحيض لونا يميل للبني ، صغير البقعة قليل الكمية دون أن ترى علامة للحيض ، وقد يستمر يومين أو أكثر ، فماذا يكون عليها . هل تصلي وتصوم أم تنتظر إلى أن ترى الطهر الجاف أو العلامة ؟
ج 1 : إذا طهرت المرأة من حيضتها ، فرأت بعد الطهر وعلامة الجفاف أو القصة البيضاء بعض الإفرازات - فإنها لا تعدها حيضا ، وإنما حكمها حكم البول ، عليها الاستنجاء منها والوضوء الشرعي ، وهذا أمر يحصل لكثير من النساء ، وتمضي في طهرها بأداء الصلوات وصيام رمضان ، وقد صح عن أم عطية - رضي الله عنها - أنها قالت : ( كنا لا نعد الصفرة والكدرة بعد الطهر شيئا ) رواه أبو داود بسند صحيح ، ورواه البخاري لكن دون قولها بعد الطهر .

(4/206)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/207)

الفتوى رقم ( 21869 )
س : كانت دورتي الشهرية في السابق تنقسم إلى تسعة أيام محيض ، وستة عشر يوما طهر ، ومنذ عشر سنوات اختلفت الدورة المعتادة ، حيث زادت أيام الحيض لتصل إلى خمسة عشر يوما ، وقلت أيام الطهر لتصل إلى أحد عشر يوما فقط ، واستقر الأمر على هذا الحال ، فمثلا في شهر رمضان الماضي لم أصل أو أصم إلا أحد عشر يوما فقط ، وهكذا في جميع الأشهر ، فالحيض يبدأ في أول الشهر مثلا وفي آخره حيضا واضحا وليس استحاضة ، مع ملاحظة أن أيام الحيض من التاسع وحتى الخامس عشر ، إنما هي كدرة رائحتها خفيفة جدا ومختلفة عن رائحة الدورة الكريهة ، المشكلة أني أنقطع عن الصلوات وباقي العبادات طويلا وحياة القلوب بالعبادات ، كما أن طول الحيض أثر على الإنجاب ، فالطبيبات ذكرن أن أيام التبويض يبدأ من الحادي عشر وحتى الرابع عشر ، وأنا في هذه الفترة أكون غير طاهرة ( في الدورات الأخيرة استمرت الكدرة إلى اليوم السادس عشر ) . أرشدوني ماذا أفعل في العبادات ؟ وبالنسبة لمعاشرة زوجي ، فأنا أقضي ما يقارب

(4/207)

ثلثي الشهر بلا تعبد . وجزاكم الله خيرا .
ج : ما دام الحيض لم يتجاوز أكثر مدته وهي خمسة عشر يوما - فإنك تجلسين تلك الأيام كلها ولا تصلين ولا تصومين ، وعليك قضاء الصيام الذي أفطرتيه في رمضان ؛ لأن الحائض تقضي الصيام ولا تقضي الصلاة ، كما في حديث عائشة - رضي الله عنها - : « كنا نحيض على عهد رسول الله - صلى الله عليه وسلم - ، فنؤمر بقضاء الصيام ولا نؤمر بقضاء الصلاة » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الحيض (335) ، سنن الترمذي الصوم (787) ، سنن النسائي الصيام (2318) ، مسند أحمد (6/97) ، سنن الدارمي الطهارة (980).

(4/208)

السؤال الأول من الفتوى رقم ( 19332 )
س1 . إنني امرأة أبلغ من العمر 27 سنة ، وقد أصبحت أعاني في مشكلة دم الحيض التي تنتج عنها اضطرابات ، حيث إنها تأتيني خلال ثمانية أيام ، الأولى على شكل قطرات فقط ، وهي في هذه الحالة غير طبيعية ، وهذا ما أكده الطبيب لي ، حيث قال بأن هذا ناتج عن اضطرابات هرمونية .
أما الثمانية أيام الثانية فيأتيني فيها دم الحيض عاديا . وسؤالي هو : هل يجوز لي الصيام والصلاة في الثمانية أيام الأولى ؟ مع العلم بأنني لا أطهر إلا سبعة أيام من كل شهر ، وهل يجوز لي كشف على

(4/208)

الرحم بالأشعة لدى الطبيب المختص من أجل علاج هذا المرض ؟
ج 1 : في الثمانية أيام الأولى لا تتركي الصلاة والصيام ؛ لأن ما يخرج فيها من دم ليس دم حيض ، وإنما أيام الحيض هي الأيام الثمانية الثانية ، تتركين الصلاة والصيام خلالها ، ويجوز الكشف المذكور عند الضرورة إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/209)

السؤال الثاني من الفتوى رقم ( 19405 )
س2 : أثناء مروري بالدورة الشهرية والتي تلازمني أحيانا ( 7 أو 8 ) أيام ألاحظ وبخاصة في الأيام الأربعة الأولى أنها تكون متقطعة وغير مستمرة ، أحيانا أشاهدها وأحيانا لا أشاهدها ، فأحيانا ألاحظها في الصباح ولكنها تختفي في المساء ، فأتطهر في اليوم أكثر من مرة حتى أحافظ على صلاتي ، فأطلب من سماحتكم إفتائي في هذا الأمر والذي يسبب لي قلقا كبيرا . هل أتطهر كلما اختفت وأصلي . علما بأنها تظهر وتختفي في اليوم أكثر من مرة أم أترك ذلك إلى أن تنتهي تماما ؟ وجزاكم الله عني كل خير .
ج 2 : ما دام أن عادتك الشهرية سبعة أيام أو ثمانية فإن اختفاءها في أثناء هذه المدة جزءا من النهار أو الليل لا يدل على

(4/209)

انقضاء الحيضة والطهر منها ؛ لأن حكم الحيض لا يزال باقيا ما دمت في أيام عادتك المعتادة ، فلا يلزمك الاغتسال إلا إذا حصل النقاء الخالص بانتهاء أيام عادتك المعتادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/210)

السؤال الأول من الفتوى رقم ( 17942 )
س1 : امرأة استعملت الحبوب الموقفة للعادة الشهرية في الحج فتغيرت عادتها ، كانت ثمانية أيام فصارت بعد الطهر تعود لها بعد ثلاثة أيام ، وتبقى معها يوما أو يومين وتطهر . فهل تلك العودة حكمها حيضة أو استحاضة ، وقد صامت فيها يوما من رمضان ، فهل تقضيه لأنها حيض أو ما عليها قضاء ؟ أفتونا مأجورين .
ج 1 : الظاهر أن هذا الدم حيض ، وعليها قضاء اليوم الذي صامته فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/210)

السؤال السابع من الفتوى رقم ( 18637 )
س7 : من المعلوم أن الحائض إذا طهرت قبل الغروب فعليها أن تصلي صلاة العصر والظهر ، ولكن ما الحكم إذا طهرت ما بين الظهر والعصر . هل عليها أن تصلي المغرب أم لا ؟
ج 7 : إذا طهرت المرأة من الحيض بين الظهر والعصر ، فعليها أن تصلي الظهر وما بعدها ؛ لأنها أصبحت من الطاهرات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/211)

السؤال الرابع من الفتوى رقم ( 20961 )
س4 : ما هي القصة البيضاء بالنسبة للمرأة ، وما هي أحكامها ؟
ج4 : اختلف العلماء في تفسير القصة البيضاء المذكورة في قول أم المؤمنين عائشة - رضي الله عنها - : ( لا تعجلن حتى ترين القصة البيضاء ) . تريد بذلك : الطهر من الحيضة . اختلفوا على قولين :
الأول : أن القصة البيضاء سائل أبيض يخرج من النساء في آخر الحيض ، يكون علامة على الطهر .

(4/211)

الثاني : أن تدخل المرأة قطنة أو خرقة في فرجها ، فتخرج بيضاء ليس فيها شيء ، من الدم ولا صفرة ولا كدرة ، فيكون ذلك علامة على الطهر ، وهو ( الجفاف ) .
والحاصل : أن النساء تطهر بأحد الأمرين السابقين ، فإن رأت سائلا أبيض في آخر الحيض طهرت ، أو جف فرجها بحيث لو أنها أدخلت قطنة أو نحوها خرجت بيضاء طهرت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز آل الشيخ

(4/212)

الفتوى رقم ( 15989 )
س : وردنا هذا السؤال من إحدى المواطنات تقول فيه : أنا بنت لم أتزوج بعد ، وقد أتتني الدورة الشهرية في البداية سبعة أيام لمدة سنتين تقريبا ، وبعد ذلك زادت لمدة تسعة أيام ، ثم رجعت سبعة ثم تسعة أيام ، وذلك أكثر من ثلاثة أشهر تقريبا ، ثم تغيرت وأصبحت أحد عشر يوما ، ثم بعد الحادي عشر عادت إلى تسعة أيام ، ثم أجلس ثلاثة أيام طاهرة ، ثم أرى الدم يوما واحدا ، ثم أجلس يومين طاهرة ، ثم أجلس عشرة طاهرة ثم تأتي الدورة مرة ثانية مثل الأولى ، وهذا الوضع لي فيه ثلاثة أشهر تقريبا ونوع الدم مثل دم الحيض من أحمر إلى بني . سماحة الشيخ : نأمل

(4/212)

إفادتنا عما يترتب عليها ليتسنى لنا إفادة السائلة ، وفقكم الله وسدد خطاكم .
ج : عليها أن تدع الصلاة والصيام وقت الدم وتغتسل بعد انقطاعه في كل مرة ، سواء قلت الأيام أو كثرت ، ما لم تزد أيام الحيض على خمسة عشر يوما ، فإن تجاوزت أيام الدم خمسة عشر يوما فإن عليها أن ترجع إلى عادتها الأولى وهي سبعة أيام ، وما زاد يعتبر استحاضة ، فتغتسل بعد السبعة أيام وتصوم وتصلي وتتوضأ لوقت كل صلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/213)

الفتوى رقم ( 17058 )
س1 : هل يجوز للحائض دخول المسجد ولمس المصحف وقراءة القرآن ؟
ج 1 : يجوز للحائض دخول السجد للمرور أو لأخذ حاجة منه دون الجلوس فيه ؛ لأن النبي - صلى الله عليه وسلم - نهى عن ذلك ، ولا يجوز مسها للمصحف بدون حائل ؛ لقوله - صلى الله عليه وسلم - : « لا يمس القرآن إلا طاهر » (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) موطأ مالك النداء للصلاة (468) ، سنن الدارمي الطلاق (2266).

(4/213)

الفتوى رقم ( 20385 )
س3 : هناك امرأة مسلمة تذهب لتعلم القرآن في القرية المجاورة ، وحدث ذات يوم أثناء ذهابها أن فاجأتها الدورة الشهرية ( الطمث ) والقرآن في يدها ، فماذا تفعل أو ماذا كان يجب عليها فعله في مثل تلك الحالة ؟
ج3 : من عليه حدث أصغر أو حدث أكبر لا يجوز له أن يمس القرآن بدون حائل ، وهذه المرأة عليها حدث أكبر وهو الحيض ، وبإمكانها حمل القرآن بحائل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/214)

السؤال الأول الثاني من الفتوى رقم ( 19956 )
س1 : إذا اغتسلت امرأة من الحيض ثم بعد انتهائها ذهبت للوضوء لكي تصلي فوجدت قليلا من الدم . هل تعيد الاغتسال أم تتوضأ وتصلي ، وهناك حالة أخرى وهي إذا اغتسلت وصلت وبعد يوم ظهر قليل من الدم . هل تعيد الاغتسال ؟
ج 1 : إذا اغتسلت المرأة من الحيض بعدما رأت الطهر الواضح ، ثم رأت شيئا من الدم - فإنها لا تلتفت إليه وطهرها صحيح وصلاتها صحيحة ، وعليها أن تتوضأ لكل صلاة بعد

(4/214)

دخول وقتها إذا استمر الدم معها ؛ لأنه يعتبر دم استحاضة لا دم حيض إذا كانت قد استكملت أيام العادة .

(4/215)

س2 : إذا اغتسلت امرأة من الحيض بعد الصبح في ذلك النهار وذهبت لتصلي . هل تصلى صلاة المغرب والعشاء لليلة البارحة ؟
ج 2 : إذا انقطع دم الحيض عن المرأة قبل طلوع الفجر ، فإنها تغتسل وتصلي المغرب والعشاء ، وإذا انقطع عنها قبل غروب الشمس فإنها تصلي الظهر والعصر وإذا انقطع عنها بعد طلوع الشمس فلا صلاة عليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/215)

الفتوى رقم ( 19894 )
س : أنا امرأة أبلغ من العمر 28 عاما ، وأعاني من طول أيام الدورة الشهرية ، وأعاني من كثرة أيامها من بعد الزواج مباشرة ، فعدد أيامها تصل إلى اليوم العاشر وأحيانا أكثر ، وذهبت إلى كثير من الأطباء فقالوا : ليس لك علاج ولا حل لذلك ؛ لأنه طبيعي ضعف عندي ، وهذا يسبب لي مشكلة في الصيام والصلاة ، وتبدأ مشكلة ابتداء من اليوم السادس أثناء نزول الدورة تبدأ تنزل

(4/215)

نقطة بسيطة حتى اليوم العاشر وأكثر حتى تختفي النقط بعد عشرة أو اثني عشر يوما ، وإذا جاء رمضان أصوم عبارة عن 18 يوما فقط ، والباقي أيام دورة شهرية .
السؤال : أريد أن أعرف كم عدد أيام الدورة الشهرية الطبيعي ، وفي أي يوم أبدأ الطهارة والصلاة والصوم ؟
ج : ما ذكرتيه من العشرة أيام هو عادتك ؛ لأن عادات النساء في الحيض تختلف طولا وقصرا ، ويمكن أن تمتد العادة إلى خمسة عشر يوما ، فعليك الجلوس في المدة المذكورة واعتبارها حيضا ، ولو كان الدم يخف في بعض أيامها ويكثر في بقية الأيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/216)

الفتوى رقم ( 20754 )
س : زوجتي تنقطع عنها الدورة في اليوم الثامن ، ولا ينزل ما يسمى ( بالطهر ) إلا في اليوم العاشر أو الحادي عشر . فهل يجوز أن تصلي أو يتم مجامعتها في تلك الفترة ، أي : من تاريخ انقطاع الدم وحتى نزول الطهر ، والذي قد يستمر يومين أو ثلاثة ؟
ج : لا تنتهي الحيضة إلا بوجود علامة الطهر ، فإذا رأت المرأة علامة الطهر وهي : انقطاع الدم كليا بحيث لا ترى صفرة ولا

(4/216)

كدرة أو نزول القصة البيضاء ، اغتسلت وصلت وجاز لزوجها مجامعتها ؛ وذلك لقول الله عز وجل : { وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } (1) .
ولقول عائشة - رضي الله عنها - للنساء : ( لا تعجلن حتى ترين القصة البيضاء ) ، ومرادها : حتى ترين الطهارة الكاملة ، ومن علامة الطهر النشاف التام ، بحيث لا ترى شيئا من آثار الدم ولو لم تر القصة البيضاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 222

(4/217)

السؤال الثاني من الفتوى رقم ( 20617 )
س2 : هل الحامل تحيض ؟ إذا كان الجواب : نعم ، كيف حالها مع صلاتها وصيامها التي قد فعلتها ؟ وإذا كان العكس فهل يحق لها الصلاة والصيام وهي ترى الدم نازلا من رحمها ؟
ج 2 : ما يخرج من المرأة الحامل أثناء حملها يعتبر دم فساد ، لا تترك له الصلاة ولا الصيام ، ولا يمنع زوجها من معاشرتها ، وعليها أن تتوضأ لكل صلاة بعد دخول وقتها ، وتتحفظ بما يمنع نزول الدم

(4/217)

على ملابسها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/218)

السؤال الثاني من الفتوى رقم ( 20981 )
س : أنا فتاة غير متزوجة ، عمري 22سنة ، كانت تأتيني العادة الشهرية منضبطة أيامها ستة أيام ، أما الآن تغيرت ، تأتيني في وقتها لكنها قليلة جدا ولونها ليس اللون المعروف عندي ، وتبقى أسبوعا أو أكثر . السؤال : هل أغتسل وأصلي أم كيف ؟
ج : ما ترينه من الدم أيام عادتك المعروفة يعتبر حيضا ، وإن كان قليلا أو متغير اللون ما دام في مدة العادة ، فإذا رأيت الطهر الكامل من الحيضة بالجفاف أو رؤية القصة البيضاء فاغتسلي وصلي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/218)

السؤال الثاني من الفتوى رقم ( 21041 )
س2 : تأخرت الدورة عند امرأة وظنت بأنها لن تأتي ذلك الشهر ، وبعد مضي أسبوعين من الموعد تقريبا إذا بخروج دم غير

(4/218)

طبيعي ولونه غير أحمر ودون آلام الدورة وغير مستمر ، ينقطع لمدة أربع ساعات تقريبا ثم يعود قطرات ، مع العلم أنها لا تستخدم أي حبوب ، فما رأي فضيلتكم بذلك ؟
ج 2 : إذا كان الدم الذي خرج منها مصادفا أيام عادة حيضها ، فإنه يعتبر حيضا ولو كان دما خفيفا ، وإن كان خارجا عن أيام العادة فإنها لا تلتفت إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ

(4/219)

الفتوى رقم ( 18445 )
س : إن زوجتي كانت أيام حيضتها قبل الزواج خمسة أيام ، حيث يستمر الدم في نزوله يومين ثم ينقطع يوما بلا ليلة ، ثم يستمر حتى ينتهي تماما بلا أثر في آخر اليوم الخامس ، ولكنها بعد الحمل والولادة في هذه الأيام تعاني من أنها لا تعرف بالتحديد أيام الحيض ، وقد استمرت خلال شهر رمضان أيام النفاس واشتبه عليها الأمر متى تنتهي أيام النفاس وتبدأ الحيضة ، أم هناك أيام بعد الأربعين يوما يمكن أن ينزل فيها الدم بعد النفاس . والآن حدث في هذا الشهر أن استمرت الدورة خمسة أيام وانقطعت ، ثم استكملت سبعة أيام وطهرت وجامعتها بعد الطهور ، ولكن

(4/219)

حدث أن نزل عليها دم خفيف استمر يومين ، ولم يكن سوى نقط قليلة اجتمعت في المنديل الذي تستخدمه كوقاية لها ، ولم تتجاوز البقعة المتوسطة أي حوالي 5 سم في عرض البقعة وطولها ، فما الذي يجب عليها الآن في مثل هذه الحالة ؟ هل يجب أن توقف الصلاة ؟ علما بأن الدم كان فاتح اللون جدا ، ولم ينزل باستمرار ولكن فقط نقط بسيطة حوالي أربع مرات في اليوم والليلة . وهل عليها قضاء في صيام رمضان بعد النفاس ، حيث إنها خافت من أن تكون في استطاعة للصيام وتفطر في رمضان ، فآثرت أن تصوم ولكن بلا صلاة ، حيث إن الدم كان متقطع النزول بعد النفاس . وأيضا تقوم زوجتي بتعليم بعض أطفال المسلمين القرآن في حجرة بالجامعة مخصصة مصلى للنساء ، وحيث إن مواعيد تحفيظ القرآن أسبوعيا فهي تسأل هل من حقها أن تذهب إلى هذا المكان لتحفيظ القرآن للأطفال أيام الحيض ، أم أنه يعتبر مسجدا ؟ وللعلم أن هذه الحجرة موجودة داخل مبنى الجامعة ، ولكنها مخصصة للصلاة فقط . أفيدونا وجزاكم الله خير .
ج : إذا كان لهذه المرأة عادة في الحيض مستقرة ، فإنها تدع فيه الصلاة والصيام في رمضان ، ثم إذا انقطع الدم انقطاعا تاما فإنها تغتسل وتصوم في رمضان وتصلي ، وإذا رأت بعد ذلك كدرة أو صفرة فإنها لا تلتفت إليها ، ولا تعتبرها شيئا ؛ لقول أم عطية

(4/220)

- رضي الله عنها - : ( كنا لا نعد الكدرة والصفرة بعد الطهر شيئا ) .
وأما جلوسها وقت الحيض في المصلى المعد للنساء فلا مانع منه ؛ لأنه ليس بمسجد ، لكنها لا تمس القرآن وهي حائض ؛ لقول النبي - صلى الله عليه وسلم - : « لا يمس القرآن إلا طاهر » (1) .
أما النفاس فإنها متى أكملت الأربعين فلها حكم الطاهرات ، وعليها أن تغتسل وتصلي وتصوم وتحل لزوجها ، وما تراه من الدم بعد الأربعين يعتبر دما فاسدا ليس له حكم الحيض ولا حكم النفاس ، إلا إذا صادف زمن العادة فإنها تجلس أيام عادتها وتدع الصلاة والصيام ، ومتى رأت النفساء الطهر قبل تمام الأربعين فإنها تغتسل وتصلي وتصوم وتحل لزوجها ، فإن عاد الدم قبل تمام الأربعين فإنها تترك الصلاة والصيام حتى تطهر وتكمل الأربعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) موطأ مالك النداء للصلاة (468) ، سنن الدارمي الطلاق (2266).

(4/221)

السؤال الرابع من الفتوى رقم ( 18489 )
س 4 : امرأة يأتيها الحيض في موعده المحدد ، ولكن لا ترى في الثلاثة الأيام الأولى دما ينزل ، وإنما إشارة فقط من الداخل على وجود دم بسيط ، وفي اليوم الرابع ينزل الدم وتمكث بعد نزوله أيام حيضها المعروفة . فما حكم الثلاثة الأيام الأولى . هل

(4/221)

تصلي وتصوم فيها أم ماذا تفعل ؟ علما بأن هذا لم يكن أصل حيضها ، إنما طرأ عليها بعد إجراء عملية تنظيف للرحم بعد إسقاط جنين ، واستمر ذلك معها في جميع الشهور .
ج 4 : ما تجده المرأة في أيام عادتها من الكدرة والصفرة يعتبر حيضا تترك من أجله الصلاة والصيام ، ولا تحل مجامعتها فيه ؛ لقول أم عطية - رضي الله عنها - : ( كنا لا نعد الكدرة والصفرة بعد الطهر شيئا ) ، ومفهوم ذلك أن الكدرة والصفرة قبل الطهر تعد حيضا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/222)

السؤال الرابع من الفتوى رقم ( 17594 )
س4 - نعرف أن الطهر يتبين بحالتين : الجفاف أولا أو القصة البيضاء ، ومشكلتي أنني أرى الجفاف ثم بعد أيام أرى القصة البيضاء ، وأحيانا أرى القصة البيضاء ثم أرى بعده الكدرة والصفرة . فما حكم كل حالة بارك الله فيكم مع ذكر الدليل ، وما الفرق بين الكدرة والصفرة
ج4 إذا رأت الحائض الطهر التام واغتسلت من حيضها فإنها لا تلتفت لما يحصل بعد ذلك من الكدرة والصفرة ؛ لقول أم عطية - رضي الله عنها - ( كنا لا نعد الكدرة والصفرة بعد الطهر

(4/222)

شيئا وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/223)

السؤال الثاني من الفتوى رقم ( 18020 )
س2 : إذا طهرت المرأة من حيضها وبقيت ( 5 ) أيام طاهرة تصلي فيها ، ثم رأت صفرة أو كدرة بعدما طهرت بخمسة أيام من أيام حيضها المعتادة . هل ترك صلاتها وصومها بذلك ؟ هل عليها الغسل منها ؟ ثم بعدما اغتسلت من هذه الصفرة أو الكدرة بيومين وجاءت مرة أخرى . ماذا عليها ؟
ج 2 : إذا طهرت المرأة من حيضها ثم اغتسلت ورأت بعد ذلك كدرة أو صفرة ، فإنه لا شيء عليها ولا عبرة بهذه الكدرة أو الصفرة ، فعليها أن تصلي وتصوم ، ولا يجب عليها الغسل لتلك الكدرة ؛ لقول أم عطية : ( كنا لا نعد الكدرة والصفرة بعد الطهر شيئا ) ، وكذلك لا شيء عليها لرؤية الكدرة مرة ثانية بعد يومين ، ولكن عليها أن تتوضأ لوقت كل صلاة ما دامت الكدرة والصفرة معها ؛ لأن النبي - صلى الله عليه وسلم - أمر المستحاضة بذلك ، وهذا إذا كان نزول الصفرة والكدرة مستمرا معها . أما إذا لم تر شيئا في الوقت، فإن طهارتها قبل الوقت صحيحة .

(4/223)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/224)

السؤال الثاني من الفتوى رقم ( 19413 )
س2 : منذ سنوات لدي اضطراب في الدورة الشهرية سببها حبوب منع الحمل ، فقد كانت تنزل قوية منذ اليوم الأول ، وتستمر مدة ستة أيام ، وتبدأ تضعف يوما بعد يوم حتى تنقضي في اليوم السادس . أما في السنوات الأخيرة فأصبحت مختلفة ، فقبل الدورة بثلاثة أو أربعة أيام يأتيني كدرة بسيطة ( نقط ) ، وفي اليوم الثالث أو الرابع وأحيانا الخامس تنزل عادية ، لكنها لا تجلس ستة أيام مثل السابق، بل خمسة أيام فقط ، كشفت عند الطبيبة فقالت لي : هذه الأيام التي يحصل فيها كدرة قبل الدورة هي استحاضة ، يجب عليك الصلاة والصيام خلالها، ويحل لك الجماع فيها ، وإن السبب في ذلك هو ضعف هرمون في الجسم . وأخذت علاجا لكن لم ينفع ولم أعالج بعد ذلك . فهل كلام الطبيبة المسلمة صحيح أم لا ؟ أرجو إفادتي .
ج 2 : الكدرة والصفرة إذا كانت خارج أيام العادة فلا اعتبار لها ؛ لقول أم - عطية رضي الله عنها - : ( كنا لا نعد الكدرة والصفرة بعد الطهر شيئا ) . أما ما كان منها في أيام العادة فإنه يعتبر حيضا

(4/224)

وبذلك يتضح لك صحة ما قالته لك الطبية
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/225)

السؤال الأول من الفتوى رقم ( 20760 )
س1 : ما حكم جماع المرأة وهى حائض ؟
ج1 : وطء الزوجة وهي حائض حرام ؛ لقول الله تعالى : { وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } (1) فلا يجوز للزوج أن يطأ زوجته وهي حائض ، حتى تطهر من الحيضة الطهر الكامل وتغتسل من حيضتها للآية المذكورة ، ومن وطئ زوجته أثناء حيضتها أو قبل اغتسالها من الحيضة فهو آثم لارتكابه ما حرم الله ، وعليه التوبة النصوح من ذلك الفعل السيئ ، وعليه الكفارة وهي أن يتصدق بدينار أو نصفه للفقراء ؛ لحديث ابن عباس - رضي الله عنهما - قال : فيمن أتى امرأته وهي حائض : ( يتصدق بدينار أو نصف دينار ) . ومقدار الدينار : أربعة أسباع الجنيه السعودي فإذا كان صرف
__________
(1) سورة البقرة الآية 222

(4/225)

الجنيه السعودي سبعين ريالا مثلا ، فإنه يخرج أربعين ريالا أو عشرين ريالا يتصدق بها على بعض الفقراء
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/226)

السؤال الثاني من الفتوى رقم ( 18646 )
س2 : ما حكم من جامع زوجته ولا يعلم بأن فيها العادة إلا بعد الجماع ؟
ج 2 : من جامع امرأته وهي حائض وهو لا يعلم بوجود الحيض فلا إثم عليه ، ولكن تجب عليه الكفارة ، وهي التصدق بدينار أو نصفه من الذهب ؛ لعموم قول الني - صلى الله عليه وسلم - : « من أتى امرأته وهي حائض فليتصدق بدينار أو نصفه » (1) ، أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح . ويحب على المرأة الحائض أن تخبر زوجها بحيضها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الطهارة (137) ، سنن النسائي الحيض والاستحاضة (370) ، سنن أبي داود النكاح (2169) ، سنن ابن ماجه الطهارة وسننها (650) ، مسند أحمد (1/230) ، سنن الدارمي الطهارة (1107).

(4/226)

السؤال الثاني من الفتوى رقم ( 18390 )
س2 : بعد انتهاء زوجتي من فترة الحيض واغتسالها أجامعها

(4/226)

ولكن بعد ذلك يوجد دم ، وقد تكررت العملية مرتين أو ثلاثا لا أذكر ، علما أنني أستغفر وأقوم عنها على الفور للاغتسال . فما الحكم ؟ أفيدوني أفادكم الله .
ج 2 : الحائض لا تغتسل للحيض حتى ترى الطهر ولا يجوز لزوجها أن يجامعها حتى ينقطع الحيض تماما وتتطهر ، قال تعالى { وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } (1) فالجماع الذي حصل منك في هذه الحال يوجب عليك التوبة والكفارة ، وهى التصدق بما يعادل دينار أو نصفه من الذهب ، ومقدار الدينار : أربعة أسباع الجنيه السعودي حسب الصرف بالدراهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 222

(4/227)

السؤال الثاني من الفتوى رقم ( 14837 )
س2 : هل يحل للزوج أن يطأ زوجته قبل أن تغسل حيضتها ؟

(4/227)

ج 2 : لا يحل للزوج وطء زوجته الحائض حتى تغتسل ؛ لقوله تعالى : { وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } (1) يعني إذا اغتسلن . هكذا فسره ابن عباس ؛ لأن الله قال : { حَتَّى يَطْهُرْنَ } (2) أي : يزول عنهن الأذى وهو دم الحيض ، ثم قال . { فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } (3) أي : فإذا اغتسلن فأتوهن من حيث أمركم الله ، فجعل سبحانه وتعالى لحل الحائض شرطين الشرط الأول : انقطاع دم الحيض ، وهو الطهر . الشرط الثاني : الاغتسال من الحيض ، وهو التطهر . ثم أثنى - سبحانه وتعالى - على الملتزمين بشرعه فقال : { إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ } (4) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 222
(2) سورة البقرة الآية 222
(3) سورة البقرة الآية 222
(4) سورة البقرة الآية 222

(4/228)

الفتوى رقم ( 19973 )
س : تكون لي أحيانا أيام معتادة لا تتجاوز الدورة الشهرية ( ستة أو سبعة ) ولكن هذا نادر ، وكنت أستعمل منظم طبي ، وكانت الدورة عندي منتظمة حتى سقطت قبل سنوات من مكان

(4/228)

مرتفع ، وكنت في أيام الدورة الشهرية وقتها ، فسبب لي ذلك نزيفا واختلالا في الدورة وتجاوزت الدورة الأيام المعتادة ، وأحيانا أرى في نهاية الدورة الشهرية السائل الأبيض ( القصة البيضاء ) وأحيانا لا أراه .
وبعد هذه الأمور كلها فسؤالي هو : أتتني العادة الشهرية في نصف شهر شعبان من هذا العام ، واستمرت معي حتى نهاية عشرين من شهر رمضان المبارك دون أن أرى الطهر ، ولكني بعد سبعة أيام من بدايتها تطهرت وصليت واستمر الحال هكذا حتى دخل شهر رمضان ، فكنت أصلي وأصوم وأتلو القرآن ، على اعتبار أن الدورة الشهرية لي لا تزيد على سبعة أيام ، ولكن في هذه الفترة كان ينتهي الدم فجأة يوم ، ثم يرجع مساء والعكس وأحيانا تكثر كمية الدم ، وقد لاحظت أن لون الدم وريحه ليست لون ولا ريحة دم الحيض ، وعليه لم أفطر في رمضان ، وكنت أصلي الصلوات على أساس أن الدورة وقتها سوف يأتي في آخر شهر رمضان حسب المعتاد ، ولكن عندما جاء وقت الدورة في آخر رمضان . المتوقع انتهى الدم تماما وطهرت طهرا واضحا .
وسؤالي الآن : ما حكم صيامي لشهر رمضان والصلاة ، والحال كما ذكرت ؟ وهل يلزمني قضاء أو إعادة الصلاة ؟ علما

(4/229)

أني كما ذكرت - بالنسبة للعشرين يوما من رمضان - الدم الذي جاءني لم أحس أنه دم حيض ، لا من ناحية شكله ولا ريحه . أرجو الإفادة وجزاكم الله خيرا .
ج . إذا كان الواقع ما ذكر ، فما فعلتيه من اغتسالك بعد انتهاء الدورة المعتادة وصلاتك وصومك فما زاد عليها كل ذلك صحيح إن شاء الله ؛ لأن ما زاد على أيام العادة لا يعتبر حيضا ، وإنما يعتبر نزيفا . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/230)

الفتوى رقم ( 20406 )
س : أنا امرأة متزوجة وأبلغ من العمر عشرين عاما ، وكانت الدورة الشهرية تتأخر علي من شهر إلى أربعة أشهر ، وهي لم تنزل بوقتها ( وهذا قبل الزواج ) ، وما زالت الحالة مستمرة معي سنة على هذا الحال ، إلى ما بعد آخر جماع لي مع زوجي نزل معي دم وكان لونه أحمر مع أبيض ، فاستمر معي هذا الدم مدة أسبوع فتوقعته دم الدورة الشهرية ، ثم بدأت لا أصلي ، ثم نزل معي دم لونه بني كالوسخ ، فاستمر معي لمدة عشرة أيام ، فشككت في الأمر وذهبت إلى المستشفى وحللت تحليل حمل ،

(4/230)

وخرجت النتيجة أنه لا يوجد حمل ، وبعد ذلك نزل معي دم لونه أحمر غامق ، واستمر معي عشرين يوما . مع العلم أن هذا الشيء أول مرة يحصل معي . واليوم يا شيخ أنا على هذا الحال منذ واحد وثلاثين يوما وأنا لا أصلى ، مع العلم أني إلى الآن معي دم خفيف وقليل جدا . والسؤال هو يا فضيلة الشيخ : هل هذا الشيء دم حيض ، أم هو دم استحاضة ؟ وهل أصلي أم لا ؟ وماذا أفعل في الصلاة التي فاتني الكثير منها ؟ وأخيرا ما هي الاستحاضة ؟ وجزاكم الله عن المسلمين خير الجزاء .
ج : إذا كان الواقع هو ما ذكرت ، فعليك أن تتركي الصلاة قدر أيام العادة المعتادة التي تأتيك كل شهر فقط ، وما سوى ذلك فعليك أن تتطهري وتصلي ، وتتحفظي بشيء يمنع نزول الدم أثناء الصلاة ، إلى أن يأتي وقت الدورة الثانية . هكذا أمر النبي - صلى الله عليه وسلم - المستحاضات . كما أنه يلزمك أن تتوضئي لكل صلاة بعد دخول وقتها إذا كان الدم ينزل منك باستمرار ، وعليك قضاء الصلاة التي تركتيها في غير أيام العادة . ونسأل الله لك العون والتوفيق والشفاء من كل سوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/231)

السؤال الثاني من الفتوى رقم ( 16340 )
س2 : هل يجوز للحائض أن تقرأ القرآن دون أن تمس المصحف ؟
ج2 : يجوز للحائض أن تقرأ عن ظهر قلب من غير أن تمس المصحف مباشرة إذا احتاجت لقراءة القرآن من أجل أن لا تنساه ، بخلاف الجنب فليس له أن يقرأ القرآن لا من المصحف ولا عن ظهر قلب حتى يغتسل ؛ لما ثبت عن النبي - صلى الله عليه وسلم - : « إنه كان لا يمنعه شيء من القرآن سوى الجنابة » أخرجه الإمام أحمد ، أهل السنن . وفي رواية عند أحمد عن علي - رضي الله عنه - بإسناد جيد « أن النبي - صلى الله عليه وسلم - قرأ شيئا من القرآن ، ثم قال : " هذا لمن لم يكن جنبا ، أما الجنب فلا ولا آية » (1) . أما الحديث الذي فيه نهي الحائض عن قراءة القرآن فهو ضعيف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (1/110).

(4/232)

السؤال الأول من الفتوى رقم ( 14893 )
س1 : قرأت في كتاب فضيلتكم ( قضايا تهم المرأة ) بأن يمكنني التفرقة بين دم الحيض والاستحاضة ، وهي عبارة عن نقطة أو اثنتين في بعض الأحيان أو ماء ملون بالدم ، ويمكن أن أتوضأ

(4/232)

لكل صلاة وأفعل العبادة ، فهل يجوز صلاة السنة أيضا وتكون صلاتي مقبولة عند غسل ملابسي الداخلية فقط أو يلزم كل ملابسي ؟
ج 1 : ما أصابه شيء من الدم فيغسل من الملابس التي تكون عليك وقت الصلاة أو السجادة التي تصلين عليها ، وإذا كنت مستحاضة فتتوضئين ، وتتحفظين للصلاة المكتوبة ، وتصلين معها ما شئت من النوافل ، حتى يأتي وقت صلاة الفريضة الأخرى ، فتتوضئين لها مثل الأولى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/233)

الفتوى رقم ( 18579 )
س5 : ما حكم دم المرأة بعد سن اليأس ، أي : بعد انقطاع الدم عنها سنة فما فوق ، وعمرها 50 - 55 ، وجاء الدم كحالة مرضية أو نفسية هل تصلي ؟
ج : إذا بلغت المرأة سن اليأس ، وهو خمسون سنة فما تراه بعد ذلك من الدم فإنه دم فساد لا تترك من أجله الصيام والصلاة ، وليس له أحكام الحيض ؛ لقول عائشة - رضي الله عنها - : ( إذا بلغت المرأة خمسين سنة خرجت من الحيض ) ذكره أحمد .

(4/233)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/234)

الفتوى رقم ( 21803 )
س : نصف لبعض المريضات اللاتي يئسن من الحيض دواء ؛ لعلاج هشاشة العظام ولعلاج الأعراض التي تنتج عن انقطاع الدورة الشهرية ، هذا الدواء عبارة عن هرمونات مماثلة للهرمونات المسؤولة عن نزول الطمث ، فإذا أخذت المريضة العلاج يعاودها نزول الدم بشكل منتظم . السؤال : هل نعتبر هذا الدم دورة شهرية فتمتنع المريضة عن الصلاة والصوم وغيره ، أم نعتبره استحاضة ؟ وبعض المريضات اعتبرنها دورة شهرية فامتنعن عن الصلاة فماذا يفعلن ؟
ج : الآيسة من المحيض بسبب بلوغها سن الخمسين إذا نزل عليها دم فإنها لا تعتبره حيضا تترك من أجله الصلاة والصيام ، بل تعتبره نزيفا أو دم فساد ، لا سيما إذا عرف سبب نزوله وهو تناول الدواء المذكور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/234)

السؤال الثالث من الفتوى رقم ( 18116 )
س3 : تقول سائلة : إنها دخلت في سن اليأس ، وإن العادة الشهرية بدأت تضعف أو قد تغيب أربعة أشهر أو أكثر ، بعد ذلك أرى دما خفيفا لا يخرج إلى الخارج ، وإنما أعلم بوجوده عندما أمسح بالمنديل ، وقد يستمر هذا الدم عشرين يوما أو أكثر ، ففي هذا الحال هل أصلى أم لا ؟
ج3 : إذا بلغت المرأة سن اليأس وهو خمسون سنة ، فإن ما يخرج منها من الدم أو الصفرة لا يعتبر حيضا تترك من أجله الصيام و الصلاة ، وإنما هو دم فساد ينقض الوضوء فقط ، ويوجب الاستنجاء منه ، ويطهر المخرج قبل الوضوء
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/235)

الفتوى رقم ( 19801 )
س : لدي أخت أجري لها عدة عمليات في منطقة الرحم ، عمليات فتح بطن وعمليات تنظيف ، مما أدى إلى تواصل الدورة الشهرية عندها ، حتى أصبحت تأتيها من مرتين إلى ثلاث مرات في اليوم والليلة ، وأحيانا تكون متواصلة على شكل قطرات بسيطة إلا أنها لا تنقطع . علما بأنها قبل العمليات كانت الدورة

(4/235)

منتظمة ، وبعد العمليات أصبحت غير منتظمة ، وعندما كثرت عليها العمليات أصبحت مستمرة ، وهي الآن تتناول وصفة طبية بمعدل أربع مرات في اليوم والليلة . السؤال :
1 - هي العام لم تصم رمضان ، وحتى تاريخه لم تتمكن من القضاء ، فكيف تقضي العام المنصرم ؟ وكيف تصوم هذا العام والدكتورة توصي بعدم انقطاع الوصفة الطبية ؛ خوفا من المضاعفات لا قدر الله ؟ والله أعلم .
2 - هي الآن تصلي بعض الفروض وتترك البعض الآخر ، فما حكم صلاتها ؟ وكيف ينبغي لها أن تصلى ( متى ) ؟
3 - معرفة كيفية أدائها للحج والعمرة إن بقيت على هذا الحال . المراد معرفة الحكم الشرعي في الصوم ، والحج ، والعمرة ، والصلاة . كيف تؤدي كل ما ذكر إن بقيت على هذا الحال ؟ أفيدونا جزاكم الله خير الجزاء عن الإسلام والمسلمين ، والله يشفي الجميع من كل داء .
ج : هذه المرأة في حكم المستحاضة المعتادة ؛ لأن لها عادة منتظمة قبل إجراء هذه العمليات ، فتعرف وقت عادتها السابقة وطهرها منها ، على ذلك فإنها تجلس عادتها السابقة ، فتترك الصلاة والصيام فيها ، فإذا ذهب قدر أيام عادتها السابقة ، فإنها تغتسل وتعصب فرجها بقطن ونحوه يمنع الخارج من الدم حسب

(4/236)

الإمكان ، وتصلي وتصوم إذا قدرت على الصيام ، وتقضي ما فاتها من صيام أيام عادتها التي جلست ، ولها حكم الطاهرات من إباحة مجامعة زوجها لها ولو مع نزول الدم أو قطرات الدم ؛ لأن ما تراه بعد أيام عادتها استحاضة ؛ لكن تتوضأ لوقت كل صلاة إن خرج منها شيء بعد الوضوء السابق ؛ وإذا كانت هذه المرأة بعد إجراء العمليات المذكورة يشق عليه الصيام وتتضرر من ترك تناول العلاج أثناء النهار ، وأنه يحصل لها مضاعفات بسبب تركه ، أو يتأخر شفاؤها كما ذكرت لها الطبيبة المعالجة - فإنها في حكم المريضة يباح لها الفطر أثناء الصيام ، فإن كانت هذه الحالة يرجى الشفاء منها في الغالب ، فإنها تنتظر حتى تشفى بإذن الله ثم تصوم عدد الأيام التي أفطرتها من رمضان ، وإن كانت هذه الحالة لا يرجى الشفاء منها غالبا ، وأنها مستمرة معها وذكر الأطباء ذلك - فإنها تطعم عن كل يوم أفطرته مسكينا ، ومقدار الإطعام : نصف صاع من بر أو تمر أو أرز أو نحو ذلك مما يقتاته أهل البلد ، ومقداره بالوزن : كيلو ونصف تقريبا ، ولا حرج عليها في إفطارها ولا قضاء عليها في هذه الحالة ؛ لقول الله تعالى { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } (1) ،
__________
(1) سورة البقرة الآية 184

(4/237)

وقوله تعالى { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) ، وقوله تعالى : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) .
وأما بالنسبة لحجها وعمرتها ، فإنه إذا كانت أيام عادتها من الشهر التي تعرفها عندما كانت منتظمة تصادف أيام حجها وعمرتها ، فإنه يسن لها أن تغتسل وتحرم بالحج أو العمرة ؛ لأن النبي - صلى الله عليه وسلم - « أمر عائشة أن تغتسل لإهلال الحج وهي حائض » ، وصح عنه - صلى الله عليه وسلم - « أنه أمر أسماء بنت عميس وهي نفساء أن تغتسل » (3) . وتفعل ما يفعل الحاج غير أن لا تطوف بالبيت أثناء أيام عادتها المعروفة ، فإذا ذهبت أيام عادتها أو كانت أيام عادتها غير موافقة لأيام الحج والعمرة أثناء إحرامها بهما ، فإنها تكون في حكم المستحاضة ، تعصب فرجها بقطن ونحوه لئلا تلوث المسجد ، وتطوف ولا حرج عليها ، وتكمل بقية مناسك حجها وعمرتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78
(3) صحيح مسلم الحج (1210) ، سنن النسائي مناسك الحج (2762) ، سنن أبي داود المناسك (1905) ، سنن ابن ماجه المناسك (3074) ، مسند أحمد (3/321) ، سنن الدارمي المناسك (1805).

(4/238)

السؤال الثاني من الفتوى رقم ( 18386 )
س2 : امرأة تسأل وتقول : أنا امرأة عجوز لم يعد الحيض

(4/238)

يأتيني منذ مدة قريبة ، فلذلك عندما أكون في صلاتي أشعر أن شيئا يريد النزول ، ولكن لا أجد شيئا ، على الرغم أنني أتطهر طهورا جيدا .
ج 2 : توهمك أن شيئا يخرج منك شك ؛ لأنه من وساوس الشيطان ، فلا ينتقض به وضوء ولا تبطل به الصلاة ، وهذا ضرب من الوسواس الذي لا ينبغي الالتفات إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/239)

السؤال الأول من الفتوى رقم ( 18733 )
س1 : عند الالتقاء الأول بيني وبين زوجي وقضاء ليلة ، بقي الدم يسيل مني لمدة 3 أيام على التوالي . للعلم أنه كان دما خفيفا ومقطعا بين الحين والحين . سؤالي : هل الأيام الثلاثة التي لم أصلها نتيجة ذلك الدم هل أقضيها أم ماذا أفعل ؟ وهل حرام علي أنني لم أصل ؟
ج 1 : إذا كان الدم الذي حصل معك في وقت الدورة الشهرية ، فإنه يعتبر حيضا تتركين من أجله الصلاة ، وإن كان في غير وقت العادة الشهرية ، فإنه يعتبر نزيفا ، لا سيما وأنك ذكرت أنه حصل بعد مجامعة الزوج لك لأول مرة ، فيظهر أنه نزيف فلا

(4/239)

تترك من أجله الصلاة ، فعليك بقضاء الصلاة التي تركتيها من أجله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/240)


السلس - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

السلس
السؤال الأول من الفتوى رقم ( 16789 )
س1 : إذا كان في الإنسان مرض في المسالك البولية ، بحيث لا ينقطع بوله إلا بعد 20 دقيقة مما يسبب له حرجا ، وقد تفوته صلاة الجماعة ، فهل يكون حكمه مثل حكم من به سلس بول ؟
ج1 : الذي لا ينتهي بوله بسرعة بسبب مرض في المسالك البولية لا يستعجل في الوضوء حتى ينقطع بوله نهائيا ثم يتوضأ ثم يصلي ؛ ولو فاتته الصلاة مع الجماعة فإنه معذور ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، ولا يأخذ حكم من به سلس بول دائم ؛ لأن هذا ينقطع لكنه يتأخر انقطاعه ، وعليه كذلك أن يغسل ما أصاب البول من جسمه أو ثوبه قبل الصلاة ، وعليه أن يبادر بقضاء حاجته في وقت يمكنه معه التخلص من البول وإدراك صلاة الجماعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(4/241)

الفتوى رقم ( 17397 )
س : إنني أعاني من تعب بجهازي البولي والذي يؤدي إلى احتباس المياه أو دفعها بدون إرادة قبل إجراء عملية التبول ، فيخرج حوالي نقطتين أو أكثر باللباس ، وأنا أعمل في عمل يحكم علي لبس البنطلون والقميص ، وقبل الصلاة أقوم بغسل مكان نزول المياه قبل الوضوء ، ولكن الشك يلازمني هل ما أقوم به صحيح وصلاتي صحيحة ؟ أرجو إفتائي عن ذلك . جزاكم الله خيرا .
ج : إذا كان الحال ما ذكر ، فإن الواجب عليك الاستنجاء من الخارج وغسل ما أصابه البول من بدنك أو ثوبك ، ثم تتوضأ وتصلي وتكرر هذا العمل ، كلما خرج منك شيء على هذه الصفة وأردت الصلاة . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/242)

الفتوى رقم ( 17122 )
س : أجريت لي عملية بواسير منذ أكثر من سنة ونصف ، وبعد تلك العملية لم أعد أتحكم في الطهارة من ريح وغيره ، وأصابني كرب عظيم ومشقة في التطهر من البلل عند كل صلاة . وسؤالي هو : هل يجب علي تغيير الملابس الداخلية

(4/242)

السراويل التي أصابها البلل عند كل صلاة ، مع أنني أجد في ذلك صعوبة عندما أكون في العمل أو في محاضرة تستغرق من المغرب إلى العشاء ، مع العلم بأني أتوضأ لكل صلاة ، ولكن تغيير الملابس هو الذي يشق علي ، فهل لي أن أتحفظ وأبقى على هذا الحال إلى نهاية اليوم إذا لم يكن هناك بلل مفرط ؟
وهل لي أن أجمع في السفر أو في المطر بين الصلاتين بوضوء واحد ؟
وهل لي أن أمسح على الجورب مثل الصحيح ؟
وهل لي أن أتوضأ بعض الأوقات للصلاة قبل دخول الوقت بقليل حتى أدرك الجماعة ، مثل أن أكون في مكة من أجل الزحام على دورات المياه ؟
وما الحكم إذا كان سبق أن صليت صلوات لا أعلم عددها بوضوء للصلاة قبل دخول الوقت ؟
ج : أولا : الواجب عليك التحفظ من البلل لئلا يصيب ملابسك الداخلية شيء من النجاسة ، وعليك أن تغير هذه الحفاظة إذا تلوثت بالنجاسة . وأما السراويل فلا تغير ما دام لم يصبها شيء من النجاسة .
ثانيا : لا بأس بحضورك المحاضرات والندوات ما لم يخش منك تلويث المسجد .

(4/243)

ثالثا : المصاب بالسلس يجب عليه الوضوء لكل صلاة بعد دخول وقتها ، فإن جمع بين الصلاتين لسفر أو مطر كفاه وضوء واحد للصلاتين ؛ لأن فعلهما مجتمعتين في وقت إحداهما يعتبر وقتا واحدا . ويجوز لك المسح على الخفين إذا لبستهما على طهارة ، وما مضى من وضوئك قبل دخول الوقت فنرجو أن يعفو الله عنك . وعليك المحافظة على ما كنت تعمله من قيام الليل وتلاوة القرآن وحضور مجالس العلماء ، ولا يستهوينك الشيطان واصبر على ما أصابك فلك بذلك الأجر العظيم . ونسأل الله لك الشفاء والعافية ، وأن يثبتك على الحق ، وأن يوفقنا جميعا لما يحب ويرضى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/244)

الفتوى رقم ( 16954 )
س : سمعت من بعض الإخوة أنه من كان مصابا بسلس بول أو ريح ، يجب عليه أن يتوضأ لكل صلاة في وقت يسير ، فإن كان هذا القول صحيحا ، فما هو الدليل على ذلك ؟ وهل يجب على المصاب بالسلس أنه يستنجي لكل صلاة ؟ وهل يجب عليه أنه يزيل النجاسة من الخرقة التي وضعها لكيلا تصيب ثوبه قطرات

(4/244)

البول ؟ وإذا كان يوم الجمعة ، هل ينتظر حتى يقرب الإمام من إتمام الخطبة الثانية ثم يتوضأ ؟ وهل يجوز له أن يتوضأ في البيت ثم يأتي المسجد ؟ وفي مسألة المسح على الخفين والنعلين والجوربين ، إذا أكمل صلاة الظهر مثلا ثم لبس من كان مصابا بالسلس الخف وما يدخل في معناه . فهل يجوز له أن يمسح للصلاة الآتية ؟
ج : من أصيب بسلس البول الدائم فإنه إذا دخل وقت الصلاة يستنجي ويضع على ذكره شيئا يمنع تقاطر البول ثم يتوضأ ويصلي، ، وهكذا عند كل صلاة ، والدليل قوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، ولأن النبي - صلى الله عليه وسلم - أمر المستحاضة أن تلتجم وتتوضأ لكل صلاة . ويجوز لمن به سلس البول المذكور إذا توضأ أن يلبس الخفين وأن يمسح عليهما إلى تمام المدة ؛ لعموم الأدلة . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(4/245)

الفتوى رقم ( 17653 )
س : يسيل مني سائل أبيض اللون شفاف وليس له وقت ،

(4/245)

لقد جعلني متوترة مضطربة ، ولقد زرت طبيبة اختصاصية في النساء وقالت لي: إنه شيء عادي . لقد تأكدت من أن هذا السائل ليس لديه خطورة ، والمشكلة في الصلاة ؛ لأن هذا السائل ليس له وقت معين يسيل فيه ، وفي بعض يسيل مني وأنا واقفة أصلي ، في بعض الأحيان أقطع صلاتي وأغير ملابسي وأتوضأ من جديد ، وفي بعض الأوقات أكمل صلاتي . فأنا خائفة أن تكون صلاتي ووضوئي فيهما خلل ، كما أصبحت لا أستطيع الخشوع في صلاتي . فأرجو منكم أن تفيدوني كيف أعمل ؟
ج : هذا السائل ينقض الوضوء ، فإذا أردت الصلاة فاستنجي منه واجعلي حافظا على القبل يمنع انتشاره ثم توضئي وصلي ، وإذا خرج منك وأنت تصلين فانصرفي من الصلاة واعملي ما ذكرنا ثم استأنفي الصلاة ، إلا إذا كان يخرج بصفة مستمرة فإنك تكملين صلاتك ، ولو خرج منك فيها ؛ لأنه مثل سلس البول إذا كان وضوؤك للصلاة بعد دخول وقتها ؛ لأن الواجب على من به حدث دائم كالبول أو الاستحاضة ونحوهما أن يتوضأ لوقت كل صلاة ثم يصلي ، ولا يضره ما خرج منه في الوقت إذا كان الحدث دائما كما تقدم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/246)

الفتوى رقم ( 19979 )
س : نفيدكم بأنه يصلي معنا في مسجد الجميح بحي الملك فيصل شخص يبلغ عمره ( 60 ) ستين عاما ، مصاب بمرض سلس البول - أكرمكم الله - لا يستطيع التحكم في نفسه ، ويتبول في ملابسه حتى يصل البول سجاد المسجد ، وعجزنا عن الغسل بعده لسجاد المسجد حتى أصبح المصلون يهربون من تكملة الصف الذي يصلي به هذا الشخص ، وعملنا له فرشا خاصا يصلي عليه ، ويحمي سجاد المسجد من النجاسة ويترك هذا الموقع ويصلي على السجاد ، وأشعرناه وأشعرنا ولي أمره - شقيقه وكذلك ابن أخيه - وحضوره للمسجد يجعل المصلين يهربون من المسجد . علما أن المسجد أصبح له رائحة حتى ولو وضع ( دخون ) بالمسجد . نرجو من الله ثم من سماحتكم الفتوى في هذا الموضوع الذي يقلق جميع المسلمين ، لدرجة أن جميع المصلين أصبحوا يشكون في صلاتهم ؛ لعدم طهارة الموقع ؛ لأنه لم ينصع ، ويتنقل في المسجد . وفقكم الله وسدد خطاكم والله يحفظكم ، والسلام عليكم ورحمة الله وبركاته .
ج : إذا كان حال الشخص المذكور كم ذكر ، فإنه يعذر في ترك الصلاة في الجماعة ، ويمنع من المجيء إلى المسجد . ونسأل الله له العافية والصبر على البلاء .

(4/247)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/248)

الفتوى رقم ( 20231 )
س : أنا شخص ابتلاني الله بمرض في المسالك البولية ، و قد بذلت ما في وسعي للعلاج ، فكل الأطباء حاروا في كيفية هذا المرض وسببه ، ومن تيسير الله تعالى أني عرضت نفسي في شهر رمضان المتقدم على طبيب استشاري مختص في هذه الأمراض ، وبعد الكشف الدقيق تبين ما يلي : وجود أنسجة مبطنة للجدار الداخلي للذكر ، مهمتها إفراز سوائل طبيعية عند الإنسان الطبيعي . ولكن حالتي توضحت أن هذا الأنسجة تضخمت ، فهي تفرز هذا السائل بكميات كبيرة ، وهذا السائل شبيه بالمذي في لونه وصفته ، يختلف عنه أنه بدون رائحة كريهة أو بدون شهوة ، مما يجعلني في حرج في قضية الطهارة ، وكنت قبل هذا الكشف أتوقع أنه مذي ، ولكن الطبيب بين لي أن هذه الأنسجة التي ذكرت آنفا هي المسؤولة عن إفراز هذا السائل ، وأن بقية الأعضاء والأجهزة سليمة 100 % .
السؤال هو :
أ - هل هذا السائل طاهر أو نجس ؟

(4/248)

ب - إذا كان نجسا هل يلزمني تطهير الملابس والفخذين ، وهل يلزمني الطهارة كل صلاة ؟
ج - هل أتخذ حافظا على الذكر يمنع انتشار هذا السائل ؟
علما بأن ذلك فيه مشقة بالغة .
ج : إذا كان الواقع ما ذكرت ، وأنه يخرج من ذكرك سائل شبيه بالمذي في لونه وصفته ، ولكنه بدون رائحة كريهة بصفة مستمرة وبدون شهوة - فحكمه حكم سلس البول ، يجب الاستنجاء والوضوء منه لكل صلاة ، ومنع انتشاره على السراويل والفخذين ، باتخاذ حافظ معين بحسب استطاعتك ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) .
نسأل الله لك الشفاء والأجر على ما أصابك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(4/249)

الفتوى رقم ( 20302 )
س : أنا شاب أبلغ من العمر 23 عاما ولدي وسوسة ، وعندما أدخل الخلاء وبعد أن أقضي حاجتي أغسل فرجي ثم

(4/249)

أنتظر قليلا ليخرج ما بقي في الفرج من بول - أكرمكم الله - ، ثم أغسل ثانية وأمسحه بمنديل ، وهذا كله في ربع ساعة ، ولكني أفاجأ بعد أن أتوضأ وأذهب إلى غرفتي بوجود قليل من البول على حافة فتحة الفرج ، بحيث أراه بعيني . علما أنني لم أشعر بخروجه ، ولكن عندما نظرت إليه...
ج : إذا كان يخرج منك البول بصفة دائمة فإنك تتوضأ عندما تريد الصلاة ، وتصلي على حسب حالك ؛ لقول الله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) .
ومجرد الوسواس الذي لا تتحقق منه خروج البول لا حكم له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286

(4/250)

الفتوى رقم ( 21054 )
س : ابنكم مبتلى بسلس البول ، وقد يكون الخارج فاحشا في أحيان كثيرة ، علما بأن الخارج دائما يلوث الجسد والملابس ، وقد سألت والدنا المغفور له إن شاء الله الشيخ عبد العزيز بن باز رحمه الله ، فأفتى بجواز ترك الجماعة ، سيما وقد قمت ببناء دورة

(4/250)

مياه متصلة مباشرة بغرفة النوم ، حتى لا يكون هناك وقت كبير بين الوضوء وبين الصلاة ، خاصة وأنا أغتسل لكل صلاة تقريبا ( ضرورة ) لتعدي الخارج ، أنا يؤلمني أشد الألم أن لا أكون في المسجد مع جماعة المسلمين ، سيما وأنا ممن أكرمهم الله بالجهاد والدعوة إلى الله ، ونحسب على أهل الخير والصلاح ، فهل من مخرج ، سيما وأنا أتألم من نظرات جيراني وأهلي وحيرتهم ؛ لأنهم يعرفونني جيدا ولا يعرفون لماذا لا أصلي مع جماعتهم ، أحاول في صلاة الجمعة أن أرتدي حفاظ ، ولكن يشق على ماديا وعمليا أن أرتديه لكل صلاة ، فما هي توجيهات سماحتكم ، سيما وقد استنفدت كل سبل العلاج المعروفة ولم أتمكن من علاج نفسي ، وهل أحظى من سماحتكم بدعوة لابنكم في جوف ليل أو وقت إجابة تخص بها أخاك المبتلى ؟ حفظكم الله وجزاكم الله عنا وعن المسلمين خير الجزاء آمين .
ج : ما دمت على الحال الذي ذكرت فلا حرج عليك في ترك صلاة الجماعة ، والله سبحانه يجزيك على قدر نيتك وحرصك ، والمشروع لك الصبر والاحتساب ، وأبشر بالخير والأجر من الله سبحانه ، وليس عليك حرج أيضا لو أخبرت جيرانك وأصحابك بحالك حتى لا يظنوا بك ظنا سيئا ويعذروك في التخلف عن صلاة الجماعة ، ونسأل الله أن يمن عليك بالشفاء

(4/251)

والعافية ، وأن يكتب لك الأجر والثواب إنه جواد كريم ،
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(4/252)

السؤال الأول من الفتوى رقم ( 20768 )
س1 : قدر الله علي حادث سقوط من نخلة ، وأصبت بشلل نصفي منذ ما يقارب خمس سنوات ، ولا أقدر على التحكم في السبيلين ، أصلي وأنا على ظهري مضطجع على السرير ، وأتيمم بالتراب ، وأحيانا أكون واقفا على كرسي وأغسل وجهي ويدي إلى المرفقين . فما الحكم في هذا أثابك الله تعالى ؟
ج 1 : عليك أن تستنجي وتتوضأ عندما تريد الصلاة بعد دخول الوقت ، ثم تصلي في الحال . ولو خرج منك شيء في أثناء الصلاة فلا حرج عليك ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، ولأن النبي - صلى الله عليه وسلم - أمر المستحاضة أن تستنجي وتتوضأ لكل صلاة ، وإن كنت لا تستطيع الوضوء بالماء ، فإنك تتيمم بالتراب عندما تريد الصلاة .
__________
(1) سورة التغابن الآية 16

(4/252)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/253)

الفتوى رقم ( 17551 )
س1 . فتاة أصيبت بمرض لا تستطيع إمساك البول لفترة طويلة ، وبذلك لا تحافظ على الوضوء ، تسأل هل تركها للصلاة جائز أم لا ؟
ج 1 : لا يجوز لهذه المرأة ترك الصلاة بسبب عدم إمساك البول ، بل يجب عليها أن تصلي على حسب حالها بأن تستنجي إذا دخل وقت الصلاة ، وتضع على المخرج شيئا يمنع تسرب البول ثم تتوضأ وتصلي ، ولو خرج منها بول أثناء الصلاة ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وقوله - صلى الله عليه وسلم - للمستحاضة : " توضئي لوقت كل صلاة " .
س2 : هل تستطيع تلك المرأة قراءة القرآن وهي على تلك الحالة ؟ .
__________
(1) سورة التغابن الآية 16

(4/253)

ج م : يجوز لها أن تقرأ القرآن عن ظهر قلب كغيرها من المحدثين ، ولها أن تقرأ من المصحف في الوقت الذي يجوز لها فيه الصلاة ، وكذا إذا توضأت في غير وقت الصلاة من أجل القراءة من المصحف فإنها تقرأ منه ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وللحديث السابق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(4/254)

السؤال الأول من الفتوى رقم ( 18431 )
س1 : أنا رجل مريض بمرض السكر ، وينزل مني وقت الصلاة وأنا بالمسجد ماء بول ، وأخرج من الصلاة لاستبدال ملابسي وإعادة الوضوء . ماذا أفعل ؟ أفتوني مأجورين .
ج 1 : إذا كان البول يخرج منك بصفة مستمرة فعليك أن تستنجي عندما تريد الصلاة ، وتضع على ذكرك حافظا يمنع تسرب البول إلى بدنك وثيابك ، ثم تتوضأ وتصلي كلما دخل الوقت ، ولو خرج منك بول في أثناء الصلاة فصلاتك في هذه الحال صحيحة ؛

(4/254)

لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) .
أما إن كان البول لا يخرج منك بصفة مستمرة ، فإنك تخرج من الصلاة إذا حصل خروجه فيها ، وتغسل ما أصابه البول من بدنك وثيابك وتتوضأ ثم تصلي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(4/255)

الفتوى رقم ( 17647 )
س : الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من فضيلة مدير مركز الدعوة والإرشاد بجدة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم ( 516 ) وتاريخ 28 \ 1 \ 1416 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
تقدم إلينا إمام أحد المساجد في جدة ، وذكر أنه مصاب بمرض في الأمعاء الغليظة يسبب له إمساكا شديدا ، ويحس بخروج

(4/255)

ريح من بطنه ، لذلك فإنه يتوضأ لكل صلاة بعد دخول وقتها ، ولكنه في بعض الأحيان يصلي بالناس ويخرج منه ريح أثناء الصلاة ، وهو متأكد من ذلك بخروج صوت أو ريح . وهو يسأل : 1 - هل جهله بحكم خروج الريح منه يؤثر على الحكم ، لكونه كان يظن أن خروج الريح منه بغير إرادته لا يؤثر على طهارته ؟
2 - ما حكم الصلاة خلفه وهو يعلم بخروج الريح منه ؟
3 - هل يلزمه إخبار من صلى خلفه بالصلوات التي صلاها وهو على غير طهارة ، وما الحكم إذا كان يجهل عدد الصلوات التي صلاها على غير طهارة ، وكيف يخبر الناس بها ؟
4 - هل تنصحونه بالاستمرار في الإمامة ؟ مع العلم أن مرضه ليس سلسا في الريح ، إنما هو حالة تعرض له أحيانا يصعب معها مدافعة ما به . آمل التكرم بالاطلاع وإجابته بما ترونه .
ج : وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
إذا كان الحال ما ذكر في السؤال أن خروج الريح من المذكور ليس مستديما ، وإنما يخرج بغير اختياره في بعض الأحيان ، فإنه إذا خرج منه في الصلاة أو خارجها وجب عليه إعادة الوضوء ؛ لأن حدثه غير دائم ، والأولى أن لا يكون إماما ؛ لأنه يشوش على الناس إذا عرض له الحال المذكور . وأما ما مضى

(4/256)

بسبب جهله بالحكم ، فنرجو أن يعفو الله عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/257)


النفاس - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

النفاس
السؤال الثالث والرابع والخامس من الفتوى رقم ( 19312 )
س3 : ما حكم الدم الخارج من المرأة في شهور الحمل الأولى والأخيرة ، والذي يحدث بسبب حمل شيء أو السقوط أو أسباب مرضية في الرحم ؟
ج 3 : الدم الذي يخرج من الحامل مع بقاء الحمل في بطنها يعتبر نزيفا لا تترك من أجله الصلاة والصيام ، لا سيما إذا عرف سببه من مرض أو حمل شيء أو سقوطها ونحو ذلك ، وعليها أن تتحفظ بقطن ونحوه وتصلي وتصوم وتتوضأ لوقت كل صلاة ما دام الدم معها .

(4/258)

س4 . إذا أسقطت المرأة الحامل ( أجهضت ) مولودا متخلقا يتم إجراء عملية تنظف للرحم ، فيتوقف دم النفاس وينزل نزيف بسبب التنظيف أحيانا ، فهل تعتبر طاهرة أم أن الدم دم نفاس ؟
ج 4 : أولا : لا يجوز إجهاض الحمل إلا بفتوى من أهل العلم ، مبنية على الضرورة القصوى التي يقررها فريق من الأطباء الموثوقين .
ثانيا : إذا جاز الإجهاض شرعا وكان الجنين مخلقا ، فالأصل في الدم الذي يخرج بعده ، أنه دم نفاس تترك من أجله الصلاة

(4/258)

والصيام إلى تمام أربعين يوما من إسقاطه ، إلا إذا تحقق أنه نزيف وأن دم النفاس قد توقف ، فإنه لا يعتبر نفاسا تترك من أجله الصلاة والصيام .

(4/259)

س 5 : كيف تصلي المرأة التي تعاني من نزيف في مثل هذه الحالات إن كان يجوز لها الصلاة ؟
ج 5 : المرأة التي ينزل معها نزيف مستمر تستنجي عندما تريد الصلاة ، وتضع حافظا يمنع تسرب الخارج ، ثم تتوضأ وتصلي وتفعل ذلك في وقت كل صلاة ؛ لقول النبي - صلى الله عليه وسلم - للمستحاضة : " توضئي لوقت كل صلاة " .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/259)

الفتوى رقم ( 19647 )
س1 : ولدت امرأته في اليوم التاسع من شهر رمضان المبارك ، وبعد تسعة أيام من الولادة توقف الدم ، فاغتسلت وبدأت بالصلاة والصيام ، ولكنها تلاحظ إذا جاء الليل نزول نقط يسيرة من الدم ، ولا ترى شيئا من ذلك في النهار ، فما هو الحكم في ذلك ، وهل صلاتها وصيامها صحيحان ؟ أفتونا مأجورين .
ج : إذا كانت هذه المرأة رأت النقاء الخالص فإن صلاتها

(4/259)

وصيامها صحيحان ؛ لأنها في حكم الطاهرات ، وما تراه من نقط دم يسيرة في الليل لا يعتبر نفاسا ولا يطلق عليه اسم الدم ، فلا يأخذ حكم النفاس .

(4/260)

س2 : أسقطت امرأته في أشهرها الأولى ، ونزل منها قطعة لحم بحجم القبضة ، فما هي الأحكام المترتبة عليها ؟ أفتونا مأجورين .
ج 2 : إذا أسقطت المرأة الحامل قطعة لحم أو علقة أو مضغة لم يتبين فيها خلق إنسان فلا يثبت لها حكم الولد ، من حيث الصلاة عليه ، ولا تنقضي بها العدة ، ولا يثبت بها حكم النفاس ، وعلى ذلك فما تراه من الدم لا تلتفت إليه ، إلا إن صادف الدم أيام عادتها فإنه يعتبر حيضا .
أما إن تبين فيها خلق إنسان ويتبين ذلك إذا بلغ ثلاثة أشهر غالبا ، وأقل مدة يتبين فيها واحد وثمانون يوما ، فإنه يثبت لها حكم الولد من حيث انقضاء العدة بها ، وثبوت حكم النفاس بها ، فما تراه من الدم مدة النفاس هو دم نفاس ، تترك له الصلاة والصيام وتقضي ما تركته من الصيام أيام نفاسها ، لكن هذا السقط لا يغسل ولا يكفن ولا يصلى عليه حتى يبلغ أربعة أشهر ، سئل الإمام أحمد : متى يجب أن يصلى على الطفل ؟ قال إذا أتى عليه أربعة أشهر ؛ لأنه تنفخ فيه الروح إذا بلغ هذه المدة ، وإن كان دون هذه

(4/260)

المدة فلا يغسل ولا يكفن ولا يصلى عليه ، بل يلف في خرقة ويدفن في حفرة لعدم وجود الحياة فيه ، فلا يكون نسمة قبل أربعة أشهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/261)

الفتوى رقم ( 14512 )
س : أنا امرأة أعاني من اضطراب في الدورة الشهرية ، ولقد حدث هذا بسبب أنه بعد ولادتي باثني عشر يوما حدث لزوجي حادث أدى إلى إصابته إصابة بليغة ، و نقل على أثرها إلى المستشفى ، ولما علمت ما حدث له انتابني شعور بالفزع والخوف عليه ، واضطربت حالتي النفسية بسبب خوفي عليه وكثرة البكاء عليه ، واستمريت على هذه الحالة طوال بقائه في المستشفى وهو في حالة الخطر لمدة 30 يوما تقريبا ، وفي هذه المدة كانت حالتي النفسية تزداد سوءا حتى إنني أكملت الأربعين يوما بعد الولادة وأنا لم أطهر ، واستمريت أيضا 10 أيام على غير طهارة ، بمعنى أنني أكملت 50 يوما حتى طهرت من النفاس ، مع ملاحظة أنني معتادة أن أطهر خلال عشرين أو خمسة وعشرين يوما ، و لكن بسبب هذه الحالة فقد استمريت خمسين يوما ، وبعد الخمسين يوما طهرت لمدة ثلاثة أيام تقريبا ، ثم عاد الدم مرة أخرى واستمر معي ما يقارب خمسة أيام ، ثم طهرت يومين أو ثلاثة ، ثم يعاودني الدم

(4/261)

مرة أخرى ، وهكذا أصبحت الدورة لدي مضطربة ، بمعنى أن الدورة تأتيني بالشهر مرتين أو ثلاثة ، وربما إلى أربع مرات ، ولقد ذهبت إلى المستشفى للعلاج ولكن لا فائدة ، وبقيت على حالتي هذه من الاضطراب في الدورة الشهرية ما يقارب خمسة شهور ، مع ملاحظة أن الدم الذي يخرج هو دم الدورة الشهرية ، وأصبحت صلاتي أيامها قليلة جدا ؛ لأنني إذا جاءني الدم أمتنع عن الصلاة حتى أطهر ، ولكن الذي حصل أن أيام طهارتي أقل بكثير من الأيام التي أكون فيها غير طاهرة .
وسؤالي أيها الوالد العزيز هو :
ماذا أفعل في مثل هذه الحالة ، هل أستمر على ما أنا عليه من قطعي للصلاة في الأيام التي لا أكون فيها طاهرة ، وأعود إليها في أيام الطهارة ، أم ماذا أفعل ؛ لأنني أقطع الصلاة لمدة طويلة وعلى فترات متقطعة ؟
في حالتي هذه وإذا أدركني رمضان - وأنا على هذه الحالة - ماذا أفعل ؟
وجزاكم الله خيرا .
ج : أولا : يجب عليك أن تقضي صلاة الأيام العشرة الزائدة عن الأربعين .
ثانيا : عليك مستقبلا أن تدعي الصلاة أيام العادة من كل شهر ، وما سوى ذلك فهو استحاضة تصلين معها وتصومين

(4/262)

وتحلين لزوجك ، لأن الدم دم فساد .
ثالثا : عليك أن تقضي الصلوات للأيام التي تركت الصلاة فيها ، وهي لم تصادف أيام العادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(4/263)

س2 . ما أقصى مدة النفاس ؟
ج 2 : أقصى مدة النفاس أربعون يوما ؛ لحديث أم سلمة : ( كانت النفساء تجلس على عهد رسول الله - صلى الله عليه وسلم - أربعين يوما ) رواه الترمذي وغيره لكن إذا رأت الطهر قبل ذلك وجب أن تغتسل وتصلي وتصوم رمضان وتحل لزوجها ، فإن عاد الدم في الأربعين فحكمه حكم النفاس حتى ترى الطهر أو تكمل الأربعين .

(4/263)

س 3 : إذا ظهر عارض واحد من أعراض الولادة ، خروج دم مع مخاض ، والمريضة ليست في حالة ولادة بعد . هل تصلي ؟ في حالات الولادة المبكرة في الشهر الثامن أو السابع يخرج

(4/263)

من المرأة ماء الجنين ، وهي ليست في حالة ولادة بعد . هل تصلي ؟
ج 3 : ما يخرج من الحامل قبل الولادة بيوم أو يومين ومعه علامة الولادة يعتبر نفاسا تترك من أجله الصيام والصلاة ، وإن كان ليس معه أمارة ولادة فإنه لا يعتبر نفاسا . وعليها أن تصلي وتصوم ولو كان نازلا ؛ لأن حكمه حكم البول .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/264)

السؤال الرابع من الفتوى رقم ( 15925 )
س4 : كيف تتم الطهارة للمرأة من دم النفاس ؟
ج 4 : تتم الطهارة من دم النفاس قبل الأربعين ، بأن ترى المرأة علامة الطهر من نزول القصة البيضاء ، أو حصول النقاء ، أو يتم لها أربعون يوما في حالة النفاس ، ولو لم ينقطع الدم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/264)

الفتوى رقم ( 17250 )
س . امرأة حامل في الشهر الرابع ، أرضعت طفلها ولم تعلم بالحمل ، حدث لها نزيف ، ذهبت إلى المستشفى وقالوا لها : إنها حامل

(4/264)

وإن الجنين سيسقط ، وبالكشف عليها تبين أن ما في بطنها مشيمة فقط ولا أثر للجنين ، وعملوا لها تنظيفا . هل يعد نفاسا أم لا ؟
ملاحظة : الأطباء ذكروا أن الجنين ربما مات في الشهر الأول أو الثاني . وهي قد تناولت مضادا حيويا تسبب في قتل الجنين ، تناولته وهي لا تعلم أنها حامل .
ج : إذا كان الواقع كما ذكر في السؤال ، فليس للمرأة المذكورة حكم النفاس ، بل حكم المستحاضة ، فتصلي وتصوم وتحل لزوجها وتتوضأ لوقت كل صلاة ، وتتحفظ بقطن أو نحوه ، وليس عليها شيء من جهة الجنين لكونه لم يتخلق ، وعليها أن تدع الصلاة والصيام أيام عادتها المعروفة ، وعليها أن تقضي ما تركته من الصلاة المفروضة ، وكذلك الصيام المفروض .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(4/265)

الفتوى رقم ( 20459 )
س : زوجتي كانت حاملا في الشهر الثاني ، وكانت تنزل عليها قطرات من الدم ، فذهبت إلى الطبيبة فقالت لها : إنه شيء عادي . فكنت أجامعها وكانت هي تؤدي صلاتها بوضوء لكل صلاة ، فلما ازداد الدم عليها ذهبت بها إلى طبيب اختصاصي فقال لها : هذا حمل فاسد يجب إجهاضه . ما حكم الصلاة وكذلك

(4/265)

الجماع في الفترة الأولى ؟ وما حكم الذهاب إلى الطبيب عوضا عن الطبيبة ؟ مع العلم أن الاختصاص في هذا الميدان هو من نصيب الرجال أي الأطباء الذكور ؟ وهل لها حكم النفساء ؟ بعد الإجهاض بقيت 38 يوما والدم ينزل عليها ، فأتمت الأربعين ( 40 ) يوما ثم اغتسلت ، وقامت بقضاء الصلاة يومين . هل هذا جائز أم لا ؟ وكيف يتم قضاء الصلاة ؟
ج : إذا تحقق وجود الحمل في المرأة ، فإن ما تراه من الدم دم فساد ، ولا يمنع وجوب الصلاة وجواز الوطء ، ولا يجوز إجهاضه إلا إذا ثبت أنه ميت ، ويجوز علاج المرأة عند الطبيب إذا لم يوجد طبيبة مختصة واضطرت إلى ذلك ، وإذا سقط الحمل قبل أن يتبين فيه خلق إنسان ، فإن ما يحصل بعد سقوطه من نزول الدم لا يعتبر نفاسا تترك من أجله الصلاة ، وإنما يعتبر دم فساد ، وأقل مدة يتبين فيها خلق الإنسان واحد وثمانون يوما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(4/266)

السؤال الأول من الفتوى رقم ( 21339 )
س1 : لي جارة في التسعين من عمرها ، وهي بمثابة الأم لي . تقول إنها كانت لا تصلي إلا بعد الستين - أي : في النفاس - ولم تعر اهتماما للدم ، كانت تظن أن النفاس ستون يوما وهي أم

(4/266)

لسبعة أولاد . ما رأي ، سماحتكم ، وكيف تقضي هذه المرأة دينها ؟ علما أنها لا تعرف كم هو .
ج 1 : أكثر مدة النفاس أربعون يوما ، فإذا أكملت المرأة أربعين يوما فإنها تغتسل وتصلي ، وإن كان معها دم ؛ لأنها مثل المستحاضة ، فتتوضأ لكل صلاة وتضع خرقة ونحوها على فرجها لتمنع نزول الدم ، هذا إذا لم تصادف الزيادة على الأربعين وقت عادتها الشهرية ، ولا تعذر المرأة المذكورة بترك الصلاة فيما زاد على أربعين يوما من النفاس في غير عادة الحيض ، ولذا فعليها قضاء الصلوات الماضية حسب استطاعتها ، فتجتهد في تقدير الصلوات التي لم تؤدها منذ طهرها قبل الأربعين ، أو من تمام الأربعين ، فتقضي الصلوات متتابعة ، تصلي صلوات كل يوم وليلة مرتبة ، حتى تأتي على تمام الأيام التي لم تؤد الصلاة فيها بعد مدة النفاس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
تم بحمد الله - المجلد الرابع من ( المجموعة الثانية ) من فتاوى اللجنة ويليه - بإذنه سبحانه - المجلد ( الخامس ) وأوله ( وجوب الصلاة على المكلف وقضاء الصلاة )

(4/267)


كتاب الصلاة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

بسم الله الرحمن الرحيم

(5/3)

كتاب الصلاة

(5/5)

وجوب الصلاة على المكلف وقضاء الصلاة
السؤال الثاني من الفتوى رقم ( 19348 )
س 2 : يقول بعض الناس : إن الصلوات الخمس كانت خمسين عددا ولكل عشرة ثواب ، وقد استنقصها النبي صلى الله عليه وسلم بأمر موسى عليه السلام ، فنقص له إلى الخمس الذي عليه الآن ، هل سقط ثواب 45 الصلاة المسقوط إلا الخمس الباقي فقط ؟ ويقول بعضهم : بل الصلاة كانت خمسا فقط ، لكل عشرة ثواب ، فصار ثوابها يوميا خمسين ثوابا ؛ بدليل قوله تعالى : { لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ } (1) .
ج 2 : الصلوات الخمس عن خمسين صلاة في الأجر والثواب ؛ لأن الحسنة بعشر أمثالها . والحمد لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب رئيس اللجنة ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة يونس الآية 64

(5/7)

السؤال الأول من الفتوى رقم ( 15870 )
س 1 : ما معنى كلمة : "في ذمة الله" التي في حديث : « من صلى الفجر في جماعة فهو في ذمة الله حتى يمسي » (1) أخبروني جزاكم الله خيرا ؟
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (657) ، سنن الترمذي الصلاة (222) ، مسند أحمد (4/313).

(5/7)

ج 1 : معنى : "في ذمة الله" أي : في عهد الله وأمانه وحفظه ، وفقنا الله وإياك لاغتنام الفضيلة والمحافظة عليها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/8)

السؤال الثاني من الفتوى رقم ( 17383 )
س 2 : فتاة أبوها متعصب ، يكفر بالله ، أرادت أن تصلي ولكنها تخشى أباها أن يضربها ويهينها ، مع العلم أنها كفيفة وتحتاج إلى مساعدته ، فكيف لها أن تتصرف ؟
ج 2 : يجب على هذه المرأة أن تصلي على حسب استطاعتها فإن استطاعت الوضوء وجب عليها ذلك ، وإن لم تستطع فإنها تتيمم وتصلي ، ولا يجوز لها أن تترك الصلاة ولا تطيع أباها في ذلك ؛ لقوله صلى الله عليه وسلم : « لا طاعة لمخلوق في معصية الخالق » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (5/66).

(5/8)

السؤال السادس من الفتوى رقم ( 14770 )
س 6 : من نام عن صلاة العشاء حتى أصبح الصباح كيف يقضيها ؟

(5/8)

ج 6 : روى البخاري ومسلم : أن رسول الله صلى الله عليه وسلم قال : « من نام عن صلاة أو نسيها فليصلها إذا ذكرها » (1) فمن نام عن الصلاة فعندما يستيقظ يصليها ، لكن لا يجوز له أن يتخذ ذلك عادة له ينام عن الصلاة دائما فإنه بذلك يأثم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري مواقيت الصلاة (597) ، صحيح مسلم المساجد ومواضع الصلاة (684) ، سنن الترمذي الصلاة (178) ، سنن النسائي المواقيت (614) ، سنن أبي داود الصلاة (442) ، سنن ابن ماجه الصلاة (696) ، مسند أحمد (3/282) ، سنن الدارمي الصلاة (1229).

(5/9)

الفتوى رقم ( 19237 )
س : أنا امرأة حصل لدي حمل خارج الرحم ؛ ومن جراء هذا الحمل حصل لدي نزيف 36 يوما ، لم أقم بأداء فريضة الصلاة خلالها ؛ لأنني اعتقدت في البداية أنها الدورة الشهرية ، ولكن الأمر زاد عن حده فذهبت إلى المستشفى ، ولم يكتشفوا الأمر إلا بعد مرور 36 يوما ، مع العلم أن الدم والآلام كان متواصلا ثم تم إجراء عملية فتح بطن لاستخراج الجنين ، وبعد إجراء العملية استمر نزول الدم لمدة أسبوع ثم توقف .
أفيدونا جزاكم الله خيرا في حكم الصلاة الفائتة خلال تلك المدة وإن كان هناك قضاء فكيف يتم ؟
وبعد دراسة اللجنة للاستفتاء أجابت بأنه يجب عليك قضاء ما فاتك من الصلوات الواجبة بحسب استطاعتك كل يوم وفي أي

(5/9)

وقت ويكون القضاء مرتبا ، فمثلا تصلين الفجر ثم الظهر ثم العصر ثم المغرب ثم العشاء بهذا الترتيب ، ولا تتقيدين بوقت معين حتى تكملي ما فاتك من الصلوات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/10)

السؤال الثامن من الفتوى رقم ( 19282 )
س 8 : في يوم لم أقدر على صلاة المغرب وجاء اليوم التالي وصليت مغربه فهل تكون صلاتي صحيحة ؟
ج 8 : من فاتته صلاة بسبب نوم أو نسيان فإنه يجب عليه أن يصليها إذا ذكرها أو استيقظ من نومه ، ولا يؤخرها إلى وقت آخر ؛ لقول النبي صلى الله عليه وسلم « من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري مواقيت الصلاة (597) ، صحيح مسلم المساجد ومواضع الصلاة (684) ، سنن أبي داود الصلاة (442) ، مسند أحمد (3/269).

(5/10)

السؤال الثاني من الفتوى رقم ( 19990 )
س 2 : هل إذا أخطأ المصلي وأعاد صلاته ، هل يعيد كل

(5/10)

صلواته التي في اليوم مثلا أعدت صلاة العشاء ، فهل أعيد حتى الظهر والعصر والمغرب ؛ لأن بعض الناس يقولون : إن الصلاة لا تعاد فإذا أعدتها فعليك أن تعيد نهارك كاملا وجزاكم الله خيرا ؟
ج 2 : من صلى صلاة وتبين له بطلانها ؛ فإنه يجب عليه إعادتها وحدها على الفور ، ولا علاقة لبطلانها بالصلاة التي قبلها والتي بعدها ، ما دام أنها لم يوجد فيها ما يبطلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/11)

السؤال الأول من الفتوى رقم ( 14500 )
س 1 : توفي أبي منذ 9 أشهر تقريبا بمرض خبيث ، وأبي قبل موته بـ 4 أشهر لم يصل أغلب أيامه ؛ لأنه أصيب بنوع من الهلوسة والنسيان بسبب العلاج والمرض ، وعندما كان يصحو ويكون بنعمة وعافية نقول له : صل يا أبي ، فيقول : ما أستطيع ، وإذا صلى فإنه قد ينام وقد ينسى وقت الصلاة ونوعها ، حتى ولو أخبرناه قبل أن يبدأ فيها فإنه ينسى ويضم السجادة ويقول : لقد صليت .
فهل عليه ذنب ؟ وهل على أولاده ذنب ؛ لأنهم وحتى الآن لم يخرجوا صدقة بدل هذه الصلاة ، وخاصة آخر شهرين ، فقد تدهورت صحته بشكل رهيب ولم يصل فيهما وذلك إهمالا

(5/11)

منهم ، علما بأن هذا الرجل لديه من المال ما يكفي وزيادة للصدقة عن الصلاة ، وعن شهرين من رمضان لم يصمهما بسبب العلاج ، وكم تكون صدقة صلاة 4 أشهر و 2 شهر رمضان ؟
ج 1 : إذا كان والدك أثناء المرض فاقدا لعقله فلا يجب عليه صلاة ولا صيام ؛ لأن العقل مناط التكليف ، ولا إثم عليه ولا عليكم ولا كفارة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/12)

الفتوى رقم ( 17209 )
س : نأمل من سماحتكم التكرم في إفتائي في حكم من كان مريضا مرضا لا يرجى برؤه ، أي : أنه كان لا يفرق في طبيعة الأمور لكبر سنه ، ولم يصم ولم يصل لمدة أربعة أعوام ، وهي مدة مرضه إلى أن توفاه الله عز وجل . فهل من الممكن إيضاح ما يمكن لي فعله في نطاق هذا الموضوع ، وما الحكم في ذلك بتفصيل ؟ ولكم جزيل الشكر .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان المريض لا يعقل شيئا مما حوله ؛ لكبره حتى فقد الذاكرة ، وتوفي وهو على هذه الحال- فليس عليه شيء ، ولا يلزمك شيء ؛ لأنه زال تكليفه

(5/12)

بزوال عقله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/13)

السؤال الأول من الفتوى رقم ( 17861 )
س 1 : لدي جد يبلغ من العمر (المائة والخمسين) سنة تقريبا ، ومنذ قبل سنة بدأ يزول عقله منه في بعض الأوقات ، وعجز عن الحركة من فوق السرير ، وبالتالي عجز عن أداء الصلاة المفروضة ، علما بأن النجاسة من السبيلين مستمرة ، وكل شيء يصير تحته من براز وبول فالمطلوب هل تجب عليه صلاة أم لا ؟ علما بأن زوال عقله لا يكون إلا في بعض الأوقات وليس مستمرا ، فأفتونا بذلك جزاكم الله خيرا ؟
ج 1 : إذا كان عقل جدك موجودا ولو في بعض الأوقات وجب عليه أن يصلي حسب استطاعته ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) .
فعلى جدك أن يتطهر بالماء ، فإن عجز تيمم ، فإن عجز عن
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، صحيح مسلم الفضائل (1337) ، سنن النسائي مناسك الحج (2619) ، سنن ابن ماجه المقدمة (2) ، مسند أحمد (2/508).

(5/13)

التيمم صلى دون وضوء ولا تيمم ، وعليه أن يصلي قائما ، فإن لم يستطع فقاعدا ، فإن لم يستطع فعلى جنب ، فإن لم يستطع فمستلقيا ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولقوله صلى الله عليه وسلم : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (2) رواه البخاري في (صحيحه) ، زاد النسائي : "فإن لم تستطع فمستلقيا" .
أما الأوقات التي يزول فيها عقله فإنه لا شيء عليه فيها لا أداء ولا قضاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).

(5/14)

السؤال الرابع من الفتوى رقم ( 18252 )
س 4 : تعيش معي في نفس البيت أم زوجي ، وهي امرأة كبيرة في السن ليست بكامل عقلها ، فأحيانا تكون إنسانة طبيعية وأحيانا العكس ، فتدخل إلى الحمام للوضوء ولا تتطهر جيدا ، فهي تصلي عندما نقول لها ، وتتوضأ وضوءا ناقصا ، فتصلي من الفجر إلى المغرب بوضوء واحد ، كما أنها تلتفت في

(5/14)

الصلاة وتتكلم أثناء الصلاة .
فهل مثل هذه المرأة المسنة تحاسب على صلاتها أم لا ، وهل علينا ذنب مع أننا نوجهها ونخبرها فلا تصدق ؟
ج 4 : هذه المرأة إذا كان حالها كما ذكر في السؤال قد اختل عقلها فلا صلاة عليها وليس عليكم أمرها بذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/15)

الفتوى رقم ( 18922 )
س : والدي مصاب بفقد الذاكرة منذ سنتين ، وعمره خمسة وسبعون عاما تقريبا ، وحيث إنه لا يتقن الصلاة ولا يدري كم يصلي ، ولا يصلي إلا إذا ذكره أحد ، وأنا إذا كنت حاضرا أصلي بالمسجد وهو بالبيت ، وقد أفطر شهر رمضان المبارك الماضي وقد أطعمت عن كل يوم مسكين ، السؤال :
أ- هل إطعامي عن كل يوم مسكينا صحيح أم لا ؟
2- هل بالإمكان أن أبقى مع والدي أثناء الصلاة بالبيت لإتمام صلاة الجماعة ؟
3- عندما يتم إيقاظه لصلاة الفجر يقول : إنني قد صليت ، وهو لا يصلي أرجو إفادتي حفظكم الله ؟

(5/15)

ج : إذا كان الواقع ما ذكر فليس على والدكم صلاة ولا صيام ؛ لأنه فاقد للعقل ، وقد قال النبي صلى الله عليه وسلم : « رفع القلم عن ثلاثة : النائم حتى يستيقظ ، والصغير حتى يحتلم ، والمجنون حتى يفيق » (1) ، ووالدكم فاقد للعقل كواحد من هؤلاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الحدود (1423) ، سنن أبو داود الحدود (4399) ، سنن ابن ماجه الطلاق (2042) ، مسند أحمد بن حنبل (1/116).

(5/16)

الفتوى رقم ( 19757 )
س : لدينا عجوز تبلغ من العمر حوالي الستين سنة أو أكثر ، وقد أصيبت بمرض في الرأس منذ حوالي ست سنوات ، مما سبب وجود خلل في عقلها ، وأفاد الطبيب المعالج أنها لا يمكن بعد مشيئة الله سبحانه وتعالى أن تعود لوضعها الطبيعي من كمال العقل ، حيث إن عقلها يذهب أحيانا ويحضر أحيانا ، بحيث إنك تدخل عليها وتعرفك ثم تنساك ، وتقول : فلانا لم أره منذ أسبوع ، وأنت جالس أمامها ، وإنها ترى الجن ، وإنهم يذهبون إلى البحر ، إضافة أنها لا تتحكم في البراز والبول ، ولا تستطيع أن تأكل بنفسها ، ولا تمشي بمفردها .
والسؤال : هل عليها صلاة أو صوم وأحكام أخرى ؟
وجزاكم الله خيرا .

(5/16)

ج : إذا كان الواقع من حال المرأة ما ذكر ، وهي تفقه ما يقال لها ؛ فإنها تؤمر بالصلاة عند دخول الوقت ، وتصلي حسب حالها ولو بالتيمم إذا عجزت عن استعمال الماء ، وتؤمر بالصيام في شهر رمضان ، وتصوم حسب حالها ؛ لقول الله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) .
وإن كانت لا تعرف وقت الصلاة والصيام ، ولا تفقه ما يقال لها ، فليس عليها صيام ولا صلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286

(5/17)

الفتوى رقم ( 21361 )
س : يوجد لدي بنت عمرها 16 سنة ، وحيث إنها تعاني من عدة أمراض ، منها تخلف عقلي متوسط ، وفشل كلوي ، حيث يجرى لها (غسيل كلى) لمدة ثلاث مرات في الأسبوع ، وحيث إنها لا تفهم شيئا ولا تتكلم ، والذي ينظر إلى تركيبة جسمها يعطيها عمر 7 سنوات ، ولا يفكر أن عمرها 16 سنة .
سؤالي : ماذا يجب علي نحوها من حيث الصلاة والصيام ،

(5/17)

حيث إنها كما أسلفت لا تفهم شيئا ولا تتكلم ، وعمرها 16 سنة ؟
ج : إذا كانت المذكورة لا تعقل شيئا فليس عليها واجبات شرعية ؛ لأنها غير مكلفة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/18)

الفتوى رقم ( 14822 )
س : والدي رجل كبير في السن ، وقد تعرض لمرض الجنون ، وألزمه الفراش لمدة طويلة أكثر من ثلاث سنوات ، وقد أدى ذلك إلى اختلال في العقل ، وانعقد لسانه عن الكلام ، مما أدى إلى تركه للصلاة والصيام ، واستمر به المرض إلى أن توفي .
سؤالي : هل يلزمنا نحن أبناءه قضاء ما فاته من الصيام ، حيث إنه مر عليه رمضانات ولم يصم يوما منها ؛ لذا نرجو من سماحتكم إفادتنا بما يلزم عمله والله يحفظكم ؟
ج : إذا كان والدك فاقد العقل فليس عليه صلاة ولا صيام ؛ لأن من شروط التكليف العقل ، ولا يلزمكم شيء عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/18)

الفتوى رقم ( 16065 )
س : لي أخ مرض وأدخل المستشفى ، وبعد الفحوصات تبين أن به ورما بالمخ ، وأجريت على أثر ذلك عملية جراحية بالمخ ، وذلك في بداية شهر رمضان ، وجلس بعد العملية مدة شهرين ونصف من بداية رمضان ، وفي هذه المدة لم يصل ، حيث إنه لم يكن بكامل قواه العقلية أحيانا ، وأحيانا أخرى يكون عارفا وقت الصلاة ، ولكن لم يستطع الطهارة للصلاة ، نظرا لوجود مغذيات في يديه ، وحالته الصحية التي لا تسمح له بالحركة أحيانا ، فتوقف عن أداء الصلاة مدة تنويمه في المستشفى ، وهي الشهران والنصف الأخيرة ، بعد الشهرين واصل صلاته إذ استعاد الذاكرة نظرا لأن العملية الجراحية نتج عنها نقص في الذاكرة .
السؤال يا فضيلة الشيخ : هل يقضي الصلاة التي لم يؤدها في هذين الشهرين ؟ علما أنه صام رمضان قضاء ولم يقض الصلاة .
فضيلة الشيخ : أصيبت زوجتي بمرض ( مس من الجن أو الريح)- حمانا الله وإياكم من ذلك- وبقيت بعد إصابتها لمدة شهرين تقريبا ، لم تواظب على أداء الصلاة ، وإن ذكرت لم تذكر الوقت المحدد للصلاة ، فتصلي في وقت لاحق للوقت الأصلي ، وأحيانا تؤدي الصلاة على طهارة ، وأحيانا على غير طهارة ، وأحيانا تكمل الفرض ، وأحيانا تنسى تكملة الفرض ، وأحيانا

(5/19)

تترك الصلاة نهائيا مع نسيان الآيات القرآنية والفاتحة ، أما الآن فهي بخير وشفيت بحمد الله من إصابتها ، وتؤدي الصلاة على وقتها ، وتقرأ القرآن الكريم .
السؤال هو : هل عليها قضاء الصلاة التي فاتت بسبب مرضها أم ماذا ؟ أفيدونا جزاكم الله خيرا .
ج : ما تركه المريض من الصلوات بسبب اختلاط عقله لا يلزم قضاؤه ؛ لأنه غير مكلف في هذه الحالة ، وأما ما تركه من الصلاة بعد إفاقته وإنه تركها ؛ لأن المغذيات بيده- فيجب عليه قضاؤها ، وإذا شفاه الله فإنه يصلي ؛ لأنه صار مكلفا حينئذ ، وأما زوجتك فما تركته من الصلاة وقت الجنون لا تقضيه ؛ لأنها غير مكلفة في هذه الحالة ، وما تركته بعد الإفاقة تقضيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/20)

الفتوى رقم ( 18639 )
س : لي أب مريض بمرض حالة نفسية ، وبمرض بالسنة أو بالسنتين مرة ، ويظل مختلا عقليا فترة من ثلاثة أشهر إلى ستة أشهر ، وعند شفائه تماما بعون الله أقول له : لماذا لا تصلي ؟ فيقول لي : إني عند الصلاة أتوه (أسرح) لا أعرف ماذا صليت ، وينسى

(5/20)

حتى ماذا قرأ الإمام ، ويقول : أصلي بجسدي وعقلي لا يصلي ، فتركها . علما بأنه ليس في الصلاة عنده النسيان والتيهان ، بل في كل شيء ، علما بأن له في هذا المرض (16 سنة) على هذه الحال .
أفيدونا أفادكم الله وجزاكم الله ألف خير .
ج : إذا كان الحال كما ذكر ، أنه فاقد لعقله فإنه لا صلاة على المذكور في الفترة التي يفقد فيها عقله ، وإذا رجع إليه عقله فإنه يصلي في الفترة التي يصحو فيها على حسب قدرته ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وليس عليه شيء في الفترة التي يفقد فيها عقله ؛ لأنه مرفوع عنه القلم فيها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس ... نائب الرئيس ... عضو ... عضو ... عضو
عبد العزيز بن عبد الله بن باز ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... بكر أبو زيد
__________
(1) سورة التغابن الآية 16

(5/21)

السؤال الثالث من الفتوى رقم ( 20414 )
س 3 : فتاة عمرها 29 عاما ، معاقة جسميا منذ سنتها الثانية ، حيث إن يدها اليسرى ظلت معوجة ومتوقفة النمو - أي : أنها صغيرة الحجم مقارنة مع اليد الأخرى- إضافة إلى أنها تصاب من حين لآخر بنوبات الصرع الهستيري ، وتفكيرها

(5/21)

محدود ، بمعنى : أنها تفكر وتتصرف بعقول الصغار ، غير متعلمة ، ولم تسجد لله سجدة واحدة طيلة عمرها ، لكن تصوم رمضان ، هل يأثم والدها في عدم أمرها بالصلاة على حالتها تلك ؟ وهل تجب عليها الصلاة أو لا ؟ وكيف تؤدي الوضوء والصلاة إذا كان الجواب بالإيجاب ؟ وهل من توجيهات توجهونها لهذه الفتاة ووالديها المسلمين ؟
ج 3 : إذا كانت هذه الفتاة تعقل أحيانا فيجب عليها أداء الواجبات الشرعية من صلاة وصيام وغيرها حال عقلها ، وأما في حال غياب عقلها فإنه لا يجب عليها شيء من التكاليف الشرعية ؛ لحديث : « رفع القلم عن ثلاثة » (1) . . . " وذكر منهم : "وعن المجنون حتى يفيق" ويجب على والديها الإحسان إليها والرأفة بها وتعليمها ما تحتاج إليه من أمور دينها ودنياها ، وأهم ذلك أمرها بالصلاة وتعليمها ما يلزم لها من الطهارة من الحدث الأصغر والأكبر وهم مأجورون على ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الحدود (1423) ، سنن ابن ماجه الطلاق (2042) ، مسند أحمد (1/158).

(5/22)

السؤال الثالث من الفتوى رقم ( 18961 )
س 3 : إذا أغمي على الرجل وهو يصلي ، ولم يفق إلا في

(5/22)

وقت الصلاة الثانية ، هل يجب عليه أن يقضي الأولى والثانية ؟
ج 3 : نعم ، يجب عليه أن يقضي الأولى في وقت الثانية ، ويصلي الثانية في وقتها بعد أن يتوضأ ؛ لأن الإغماء ينقض الوضوء كالنوم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/23)

السؤال الثاني من الفتوى رقم ( 14208 )
س 2 : ما الحكم في رجل عاش أمام عيني لم يترك في حياته فرضا من الصلوات الخمس ، وكان حافظا للقرآن الكريم كله ، وكان يعمل بما في القرآن ، وذلك في حسابي والله حسيبه ، ولكن عند موته (في مرض الموت) ترك الصلاة لمدة ثلاثة أيام ومات بعدها ، فماذا علينا ونحن نحب هذا الرجل ، ونود أن نكمل له شيئا بعد مماته ، فما الحكم في ذلك ؟
ج 2 : ما عجز عنه وتركه- أثناء مرض الموت ثم مات بعده - من الصلوات فليس عليكم قضاؤه عنه ، وإذا كنتم تحبون هذا الرجل فلكم أن تتصدقوا عنه ، وتستغفروا له ، وتدعوا له ؛ لقوله صلى الله عليه وسلم « إذا مات الإنسان انقطع عمله إلا من ثلاث : صدقة جارية ، وعلم ينتفع به ، وولد صالح يدعو له » (1) رواه مسلم .
__________
(1) يلاحظ أن هذا لفظ للترمذي 3 \ 660 برقم (1376) ولتخريج الحديث انظر : فتاوى اللجنة 9 \ 25

(5/23)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/24)

السؤال الثاني من الفتوى رقم ( 20014 )
س 2 : إنني كنت سابقا عندما أمرض ويشتد علي المرض لا أؤدي فريضة الصلاة ، ولم يكن عندي علم بضرورة قضائها حتى لو كان المرء مضطجعا ، وأحيانا أنام عنها وأنا في حال المرض ، ولم أكن أقضيها ، والمشكلة الآن هي : أنني لو أردت أن أقضيها لا أعلم كم فرض تركت ، وهل يلزمني قضاء تلك الصلوات الآن ؟
مع العلم أنه مضى فترة طويلة على هذا الكلام ، أرجو من فضيلتكم إفادتي وإرشادي عن هذين الإشكالين جعل الله ذلك في موازين أعمالكم وبارك في علمكم ونفع بكم المسلمين .
ج 2 : يجب عليك قضاء الصلوات التي تركتها وقت المرض ، وإذا كنت لا تعرف عددها فإنك تقدرها وتحتاط وتقضيها مرتبة حسب الأيام والصلوات اليومية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/24)

السؤال الثاني من الفتوى رقم ( 19909 )
س 2 : بعد أسبوع من وفاة والدي توفيت والدتي وكانت عجوزا ومريضة ، وكانت مفاجأة بالنسبة لي ؛ لأن المصائب تأتي واحدة بعد الأخرى ، وقد بكيت بكاء شديدا ؛ لأنني لا أحتمل هذا الخبر ، وكانت والدتي مريضة حيث قرر عليها الأطباء بأن عندها مرضا ، وهو (نزيف في المخ) وكانت تفوتها بعض الصلاة وهي لا تشعر بذلك ، وعندما أحست بقرب موتها أوصت بالصدقة عن الصلاة التي فاتتها ، علما بأنها كانت محافظة على صلاتها محافظة شديدة ، مؤمنة بالله تعالى وتصوم رمضان كله وهي عجوز ضعيفة ، وتصوم التطوع .
والسؤال هنا : لا ندري ماذا نتصدق به عن الصلاة أو ما هي الكفارة عن الصلاة ؟
ج 2 : يجب عليك الصبر على قضاء الله وقدره ، واحتساب الأجر عند الله بفقد والدتك وعدم البكاء عليها بالندب والنياحة ، فقد ورد النهي الشديد عن البكاء على الميت إذا كان معه ندب ونياحة وصراخ ، وما ذكرت من حال أمك أنه يفوتها وقت الصلاة وهى لا تشعر بذلك - لا حرج ولا إثم عليها في تركها للصلاة ؛ لأنها غير مكلفة بالصلاة بسبب عدم شعورها ولا يجب على والدتك بترك الصلاة كفارة ولا صدقة ؛ لعدم شعورها وقت الترك ،

(5/25)

وإن تبرعت بالصدقة عنها فحسن ، ولك الأجر والثواب الجزيل من الله تعالى ومن حقها عليك أيضا الدعاء لها ، وسؤال الله لها المغفرة والرحمة وصلة أرحامها وأصدقائها والإحسان إليهم ، فهذا من البر بها بعد موتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/26)

الفتوى رقم ( 21713 )
س : أم زوجي كبيرة في السن ومقعدة ، وعندها مرض السكر وسلس في البول- أكرمكم الله- فلا تخلو ثيابها ومصلاها من نجاسة البول ، مع العلم أن عندها شغالة مسلمة طيبة تقوم بتنظيف ثيابها وغرفتها ، ولكن لا تخلو الغرفة من رائحة البول ، وكثيرا لا نطيق الجلوس معها في حالة الأكل والشرب ، فنجعل الخادمة تأكل معها في حالة الأكل ، وبالنسبة لزوجة ولدها لا تطيق الجلوس معها من أجل الرائحة ، والأولاد صغار ولا يستطيعون البقاء عندها ، بل يريدون اللعب ، ولا يبقون في مكان واحد ، وكذلك تنسى الوقت ولا تركز ، وأنا أقوم بتعليمها وقت الصلاة عند دخول الوقت ، ولكنها أحيانا تصلي متى تشاء ، وأحيانا لا تصلي حتى نذكرها ، وإذا ذكرناها في بعض الأحيان

(5/26)

تقول : صليت ، ونقول لها : لم يدخل الوقت حتى الآن ، فلا تسمع لكلامنا ، وأحيانا تقول : لم لم تذكروني ؟ ونحن قد ذكرناها فتغضب علينا وتدعي علينا دعاء كبيرا وعظيما ، وأحيانا تصلي الأوقات جميعها في وقت واحد ، مثل المغرب والعشاء ، وتقول : لماذا لم تجلسوا عندي ، وإذا جلسنا عندها بعض الوقت وذهبنا لأعمالنا في وقت آخر تنادينا وتدعو علينا وتقول : لماذا ذهبتم ؟ ونخبرها لماذا ، فلا تقنع وتدعو علينا ، وبالنسبة لصيام رمضان تصومه ولكن آخر النهار تطلب الفطور قبل الوقت ونخبرها بأنه لم يأت وقت الفطور ، ولم يؤذن المغرب ، فتغضب غضبا شديدا وتدعو علينا ، وأحيانا نقدم لها الفطور قبل الوقت وزيادة على ذلك لا تسمع جيدا لكي نفهمها ونقنعها جيدا .
ما حكم صلاتها وعدم جلوسنا معها ، ودعائها علينا وصيامها ، وهل علينا ذنب بذلك ؟ أفتنا بذلك يا سماحة الشيخ جزاك الله خيرا وبالنسبة لولدها دائما مشغول ويجلس معها أول النهار وآخر النهار .
ج : إذا كان الواقع ما ذكر من حال هذه المرأة فإنها ليس عليها صلاة ولا صيام ؛ لفقدان الذاكرة ، وأما بالنسبة لحالتها من جهة البول فيراجع الطبيب المختص لعله يجد لها علاجا ولو تلبس حافظا يمنع تسرب البول ويغير بين حين وآخر لكان حسنا

(5/27)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/28)

السؤال الثالث من الفتوى رقم ( 16376 )
س 3 : ماذا أفعل في صلاة لم أصلها منذ فترة ماضية ، تقرب من أربع سنوات ؟
ج 3 : إذا كنت قد تركت صلاة من الصلوات الخمس نسيانا أو بسبب النوم أو لشيء ظننته عذرا في تركها- فالواجب عليك المبادرة بقضائها ، ولو كان تركك لها منذ زمن طويل فلا تبرأ ذمتك إلا بقضائها ؛ لقوله صلى الله عليه وسلم : « من نسي صلاة أو نام عنها فليصلها إذا ذكرها ، لا كفارة لها إلا ذلك » (1) أما إن كنت تركتها عمدا أو تساهلا فعليك التوبة إلى الله من ذلك ، ولا قضاء عليك ؛ لأن تركها عمدا كفر أكبر ، وإن لم تجحد وجوبها في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) خرجه مسلم في (صحيحه) ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) خرجه الإمام أحمد وأهل السنن بإسناد صحيح .
__________
(1) صحيح البخاري مواقيت الصلاة (597) ، صحيح مسلم المساجد ومواضع الصلاة (684) ، سنن الترمذي الصلاة (178) ، سنن النسائي المواقيت (614) ، سنن أبي داود الصلاة (442) ، سنن ابن ماجه الصلاة (696) ، مسند أحمد (3/282).
(2) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/389) ، سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346).

(5/28)

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/29)

السؤال الثالث من الفتوى رقم ( 17557 )
س 3 : إذا قمت في الصباح فهل أصلي الفجر أو لا أصليه ، فهناك من قال لي : إنه إذا طلعت الشمس فلا حاجة لي في أن أصليه .
ج 3 : الواجب عليك صلاة الفجر في وقتها المحدد ، ولا يجوز تأخيرها عن وقتها إلا بعذر شرعي ؛ كالنائم والناسي ؛ لقول النبي صلى الله عليه وسلم « من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) ثم تلا : { وَأَقِمِ الصَّلَاةَ لِذِكْرِي } (2) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري مواقيت الصلاة (597) ، صحيح مسلم المساجد ومواضع الصلاة (684) ، سنن الترمذي الصلاة (178) ، سنن النسائي المواقيت (614) ، سنن أبي داود الصلاة (442) ، سنن ابن ماجه الصلاة (696) ، مسند أحمد (3/282) ، سنن الدارمي الصلاة (1229).
(2) سورة طه الآية 14

(5/29)

الفتوى رقم ( 16721 )
س : رجل صلى العصر ثلاث ركعات ثم تذكر بعد يوم هل يقضيها أو يعيدها ؟

(5/29)

ج : يجب عليه أن يعيد الصلاة أربعا ؛ لأن صلاته التي صلاها لا تصح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/30)

الفتوى رقم ( 19716 )
س : رجل نسي أن يصلي صلاة العشاء ولم يتذكرها إلا في الضحى وبقي حيران ، فصلى صلاة الجمعة ثم صلى صلاة العشاء التي قد نسيها ، فماذا عليه ، هل صلاته مقبولة ، وهل يلزمه إعادة صلاة الفجر أو الجمعة أم ماذا يفعل ؟
ج : الواجب على الشخص المذكور أن يصلي الصلاة التي نسيها حال ما يذكرها ، ولا يجوز له أن يؤخرها إلى وقت آخر ؛ لقول النبي صلى الله عليه وسلم : « من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) ، وعلى كل حال ، فصلاته التي قضاها صحيحة إن شاء الله ، ونرجو أن يعفى عنه خطأه في تأخيرها لجهله بالحكم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري مواقيت الصلاة (597) ، صحيح مسلم المساجد ومواضع الصلاة (684) ، سنن أبي داود الصلاة (442) ، مسند أحمد (3/269).

(5/30)

السؤال الأول من الفتوى رقم ( 20181 )
س 1 : رجل مقيم صلى مع أناس مسافرين وقصر معهم صلاة الظهر والعصر ناسيا ثم تذكر ذلك قبل صلاة المغرب فما العمل هل يعيد الصلاة كاملة أو يصلي الركعتين الناقصتين ؟ أفيدونا مأجورين .
ج1 : عليك المبادرة بقضاء الصلاتين المذكورتين تامتين ؛ لأنك أخطأت في قصرك لهما وأنت مقيم ؛ لأن القصر خاص بالمسافر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/31)

السؤال الثاني من الفتوى رقم ( 19160 )
س 2 : قال لي بعض الإخوة : إنك مدان بصلاة من السابعة حتى السنة الخامسة عشرة أي مثلا : أن الصلاة تأمر عند السن السابعة وأنا بدأت أصلي في سن الخامسة عشرة فقالوا لي : إنك مدان بصلاة مدتها ثماني سنوات فهل هذا صحيح ؟
ج 2 : الصلاة إنما تجب على المسلم بالبلوغ ، أما قبل البلوغ فإنها تستحب الصلاة بعد التمييز ولا تجب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/31)

السؤال الثاني من الفتوى رقم ( 17006 )
س 2 : عندما يعصوني أولادي عن القيام بأداء الصلاة ماذا يكون حكمهم ، هل أتبرأ منهم ، وكذلك عندما آمر ابنتي بارتداء الحجاب يرفض والدها وهي أيضا ، فما حكمهما ؟
ج 2 : عليك بالمداومة على أمر أولادك بالصلاة ، وإلزامهم بذلك إذا بلغوا سن العاشرة فما فوق . أما قبل بلوغهم العاشرة فتأمرينهم بالصلاة بدون إلزام لقوله صلى الله عليه وسلم : « مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) ، ولو كان والدهم لا يساعدك على ذلك فهذا واجب على الجميع ، وكذلك يجب عليك أمر ابنتك بالحجاب وإلزامها بذلك ، ولو كان والدها لا يساعدك على ذلك ، فاستمري في أمرهم ونصحهم وتوجيههم إلى الخير وأبشري بالأجر العظيم نسأل الله لنا ولك ولهم ولوالدهم الهداية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (495) ، مسند أحمد (2/187).

(5/32)

السؤال الخامس من الفتوى رقم ( 18252 )
س 5 : أنا أم لأبناء بالغين يسكنون معي في نفس البيت عندما يأتي وقت الصلاة أوقضهم للصلاة وأنبههم بموعدها

(5/32)

فمرات يستجيبون لي وفي بعض الأحيان لا يصلون حتى الجمعة .
فهل علي إثم من هؤلاء الأبناء . وهل يجوز أن آكل معهم ؟
ج 5 : كرري نصيحة أولادك وأمريهم بالصلاة ، واصبري على ذلك ، ولا مانع من أكلك معهم إذا نصحتيهم وأنكرتي عليهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/33)

السؤال الخامس عشر من الفتوى رقم ( 18762 )
س 15 : فيه رجل يذهب للمسجد الفجر ، قبل الأذان بساعة أو نصف ساعة ، والمسجد ليس قريبا من منزله ، وله ولدان ووالدتهما ، وإذا انتهت الصلاة وجاء للبيت أيقظ أولاده وصلوا في البيت ، هل يجوز له ذلك ومسئولية العيال على والدتهم ؟
ج 15 : لا يجوز للوالد أن يخرج للصلاة ويترك أولاده في البيت لا يصلون مع الجماعة ، بل يجب عليه أن يوقظهم ويأمرهم بالصلاة ، أو يأمر من يوقظهم من والدتهم أو غيرها إذا كان يخرج مبكرا ؛ لقول النبي صلى الله عليه وسلم : « مروا أولادكم بالصلاة لسبع ، واضربوهم عليها لعشر ، وفرقوا بينهم في المضاجع » (1) وقوله صلى الله عليه وسلم : « كلكم راع ومسئول عن رعيته ، والإمام راع ومسئول عن
__________
(1) سنن أبي داود الصلاة (495) ، مسند أحمد (2/187).

(5/33)

رعيته ، والرجل راع على أهل بيته ومسئول عن رعيته » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الوصايا (2751) ، صحيح مسلم الإمارة (1829) ، سنن الترمذي الجهاد (1705) ، سنن أبي داود الخراج والإمارة والفيء (2928) ، مسند أحمد (2/121).

(5/34)

الفتوى رقم ( 20637 )
س : لي ولد عمره 35 سنة تقريبا ، ولديه أربعة أولاد وزوجة ، كان لديه وظيفة وتركها ، والآن لدي ساكن في البيت مع الأسرة ، المذكور لا يقيم الصلاة قطعيا ، مع العلم أنني إلى حد الضرب والشتام ولا جدوى فيه ، المسجد أمام البيت حوالي عشرة أمتار ولا يعرفه ، إذا سحبته بالغصب لحق ركعة مع المصلين وسلم بدون أن يلحق باقي الصلاة ، زوجته صالحة وأولاده يصلون الفريضة مع الجماعة ، أنا أخشى على الأولاد من الضياع لو أطلع أمهم وأطلعهم مع العلم أنني تعوذت منه تكرارا ومرارا وضربته ولم يرد علي ؛ لذا نرجو من سماحتكم التكرم بما يترتب على هذا الرجل ، مع العلم أنه صاحي العقل بكامله ، مع العلم أنه لا يرد علي إلا : (أنا أصلي) ، فأقول له : وين تصلي ، قال : الله يعبد في كل مكان .
نرجو من الله ثم من سماحتكم توضيح الأمر جزاكم الله خيرا ، وأبقاكم نورا لهذه الجزيرة ، ورعاكم الله وسدد خطاكم .

(5/34)

وبعد دراسة اللجنة للاستفتاء أجابت بأن عليك إلزام ابنك بأداء الصلاة ، فإن امتنع وهو يستطيع العيش وحده وجب عليك إخراجه من بيتك ، وإن كان لا يستطيع العيش وحده فعليك بمواصلة مناصحته وإلزامه بالصلاة ، والرفع عنه إلى هيئة الأمر بالمعروف والنهي عن المنكر حتى تساعدك عليه ، وعليك الصبر والاحتساب والله يعينك ، ونسأل الله لنا ولك وله الهداية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/35)

الفتوى رقم ( 15137 )
س : لي أخ يبلغ من العمر ستة عشر عاما ، وإنه لا يصلي ولا أستطيع أن أشد عليه ولا أضربه ؛ نظرا للفارق العمري وهو سنتان ومع أن أبي ينكر علي إذا زجرته عند تناولي الطعام ، ونقول له : لا تأكل معنا ؛ لأنك لا تصلي ، فأبي ليس مقتنع بذلك فالرجاء منكم الرد على سؤالي ، لكي أقنع أبي مما يجعل أخي يصلي ، وماذا علي لو أن أخي لم يصل ، وما هي الواجبات التي ممكن أن نقوم بها ؟ أفيدونا أفادكم الله .
ج : أولا : ينبغي لك الاستمرار في دعوة أخيك بالتي هي أحسن إلى أداء الصلاة ، مع الرفق قي دعوتك له ، وتبين له فضلها

(5/35)

ومحاسنها ووجوبها ، وأن تاركها جحدا لوجوبها كافر بالإجماع ، وتاركها تكاسلا كافر على الأرجح من قولي العلماء . .
ثانيا : يجب على المرء المسلم أن يأمر أهله وأولاده بالصلاة ؛ امتثالا لقوله تعالى : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى } (1) وقوله عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) ولقول النبي صلى الله عليه وسلم : « مروا أولادكم بالصلاة وهم أبناء سبع سنين ، واضربوهم عليها وهم أبناء عشر ، وفرقوا بينهم بالمضاجع » (3) ، وعلى ذلك فيجب على أبيك أن يعلم أخاك وجوب الصلاة ، ويأمره فيها ويضربه عليها وتتعاون معه بذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة طه الآية 132
(2) سورة التحريم الآية 6
(3) سنن أبي داود الصلاة (495) ، مسند أحمد (2/187).

(5/36)

السؤال الثالث من الفتوى رقم ( 15398 )
س 3 : لي صديق حميم ، أحب أن أنصحه بالصلاة فيرفض فيقول : { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (1) فماذا أفعل معه ؟
ج 3 : يجب عليك مواصلة النصيحة مع صديقك الذي لا يصلي ، فإن لم يقبل فلا تصاحبه ؛ لأن ترك الصلاة كفر ، وقد قال تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } (2) وقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ } (3) وأما قوله لك إذا نصحته : { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } (4) فهو استدلال باطل ؛ لأن هداية الإرشاد مطلوبة ويقدر عليها المخلوق ، قال تعالى في حق نبيه محمد صلى الله عليه وسلم { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (5) وقال صلى الله عليه وسلم : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (6) رواه البخاري ومسلم . والمنفي في الآية هداية التوفيق لقبول الحق ؛ لأن هذه الهداية من اختصاص الله سبحانه وتعالى ، كما في قوله تعالى :
__________
(1) سورة القصص الآية 56
(2) سورة المجادلة الآية 22
(3) سورة الممتحنة الآية 1
(4) سورة القصص الآية 56
(5) سورة الشورى الآية 52
(6) صحيح البخاري المغازي (4210) ، صحيح مسلم فضائل الصحابة (2406) ، سنن أبي داود العلم (3661) ، مسند أحمد (5/333).

(5/37)

{ لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 272

(5/38)

السؤال الثاني من الفتوى رقم ( 19050 )
س 2 : أخي الأكبر لا يصلي ماذا أفعل معه ؟ مع رجائي أن توجه له نصيحة أن يهديه الله سبحانه وتعالى من الأرض المقدسة ليصلح أمره ويقيم فرائض الله سبحانه وتعالى .
ج 2 : عليك بنصيحة أخيك وحثه على الطاعة ؛ بفعل ما أمره الله به واجتناب ما نهاه الله عنه ، وتوجيهه بالحكمة والموعظة الحسنة والأسلوب الطيب ، وإهداء بعض الكتب والأشرطة الإسلامية النافعة له .
والذي ننصحه به التوبة النصوح مما مضى والبعد عن قرناء السوء ، والحرص على مرافقة القرناء الصالحين ، وحضور المحاضرات والندوات الإسلامية ، والاستماع لإذاعة القرآن الكريم بالمملكة العربية السعودية فإن فيها خيرا كثيرا ، مع الإكثار من تلاوة القرآن بتدبر وخشوع لله تعالى ، والإكثار من نوافل العبادات ، والمحافظة

(5/38)

على الصلوات المفروضة في أوقاتها ، فإن الصلاة تنهى عن الفحشاء والمنكر ، لعل الله أن يقبل توبته ورجوعه إليه ويبدل سيئاته حسنات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/39)

السؤال الثاني من الفتوى رقم ( 15392 )
س 2 : نحن نؤدي صلاة الظهر في مصلى العيد للحاجة إلى ذلك ، طلابا ومدرسين ولا يفد إليه من الأهالي إلا شخص أو اثنان لبعد المساكن وانشغالهم في الأعمال الوظيفية البعيدة ، كما أننا نشدد الإشراف على الطلاب أثناء الوضوء والصلاة ، إلا أننا لا نظمنه أن كل طالب أحسن الوضوء ، وأن ثيابه طاهرة كما يجب للصلاة ، وقد يتحرك ويلتفت أو يضحك بعض الطلاب ، خصوصا طلاب الصف الأول والثاني والثالث ابتدائي ، ونحن دائما نرشدهم ونوجههم سواء في المسجد أو في المدرسة ، ولا نفضل استعمال العقوبة البدنية كالضرب إلا عند الضرورة حتى نحبب الطالب بالمسجد ، بينما الآخرون يرون أنه لا بد من العقاب البدني على كل حركة حتى يحترم المسجد خوفا من العقاب البدني ، فما هي توجيهاتكم لنا في هذا الجانب أفيدونا أفادكم الله ؟

(5/39)

ج 2 : ما تفعلونه مع الطلاب من إلزامهم بالصلاة ومتابعتهم من أجل ذلك- عمل واجب وتشكرون عليه ، ونرجو من الله لكم به عظيم الأجر ، ويتسامح فيما قد يحصل من صغار السن من مخالفات يسيرة ؛ لأنهم لا يمكن ضبطهم كالكبار ولكن ينبهون بالقول اللين والرفق ؛ ليتربوا على تعظيم الصلاة والتأدب فيها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/40)

السؤال الأول من الفتوى رقم ( 16109 )
س 1 : أفيد سماحتكم أنني لم أصل منذ بلوغي وهذا ما يقارب 15 سنة ، ولما هداني ربي صرت أصلي فما حكم الصلاة التي لم أصلها ، وهل هي باقية في ذمتي ، وهل النوافل التي أصليها لا تكفي عنها ، وإذا كان علي القضاء فما هي كيفية القضاء ؟
ج1 : من ترك الصلاة متعمدا فالصحيح أنه يكفر بذلك ؛ لقوله صلى الله عليه وسلم « بين العبد وبين الكفر والشرك ترك الصلاة » (1) رواه مسلم . وبناء على ذلك إذا تاب إلى الله تعالى فإنه لا يقضي ما ترك ، وإنما عليه المحافظة على أداء الصلاة في المستقبل ، مع استحباب الإكثار من النوافل لعل الله يتوب عليه .
__________
(1) سنن الترمذي الإيمان (2618) ، سنن النسائي الصلاة (464) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/370) ، سنن الدارمي الصلاة (1233).

(5/40)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/41)

الفتوى رقم ( 16974 )
س : ما حكم من يترك فرضا من الفرائض الخمس- كالفجر مثلا- ويقول إنه يقر بها ولكن يتركها متكاسلا ومقصرا فقط ؟
هل يثاب على الأربع فرائض التي يصليها ويعاقب على ترك الفرض فقط ؟ وهل يثاب على ما يقدم من أعمال الخير الأخرى ؛ مثل بر الوالدين وصلة الرحم وغيرهما من أفعال البر ؟
ج : تجب المحافظة على الصلوات الخمس كلها ؛ كما قال تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (1) وقال تعالى { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (2) ومن ترك صلاة واحدة متعمدا فهو كمن ترك جميع الصلوات ، فلا تقبل منه بقية الصلوات ولا يقبل منه أي عمل حتى يقيم الصلاة ، ويحافظ عليها كلها ولو كان مقرا بوجوبها ، فالإقرار بالوجوب لا يكفي عن أداء الصلاة ؛ لأنه بترك الصلاة عمدا يكون كافرا كفرا أكبر ،
__________
(1) سورة البقرة الآية 238
(2) سورة المؤمنون الآية 9

(5/41)

ولو كان مقرا بوجوبها في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه مسلم (صحيحه) ، ولقوله صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، خرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/389) ، سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346).

(5/42)

السؤال الثاني من الفتوى رقم ( 17924 )
س 2 : من المعلوم أن تارك الصلاة كافر خارج من الملة ولكن ما هو ضابط الترك ، أي هل يكفر إذا ترك كل الصلوات أم يكفر إذا ترك صلاة واحدة ؟
ج 2 : الأحاديث الدالة على كفر تارك الصلاة كقوله صلى الله عليه وسلم : « من ترك الصلاة فقد كفر » ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) تدل على أن ترك بعض الصلوات كترك جميعها إلا أن ترك جميع الصلوات أعظم إثما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/389) ، سنن الدارمي الصلاة (1233).

(5/42)

السؤال الأول من الفتوى رقم ( 18164 )
س 1 : قرأت في أحد الكتب عن ( حكم تارك الصلاة ) أنه كافر لا يتزوج من المسلمين ، ولا يدفن في قبور المسلمين ، ولا يصلى عليه عند الموت . فهل إذا كان هذا الإنسان في غفلة عن الطاعة وعصيان لله مؤقتا ، يكون مثل أي إنسان عاص في بعض الجوانب الدينية الأخرى ؟
ج1 : تارك الصلاة متعمدا كافر على الصحيح من قولي العلماء ، ولو لم يجحد وجوبها ، أما إن كان يجحد وجوبها فهو كافر بإجماع المسلمين ، لقوله صلى الله عليه وسلم : « بين العبد وبين الكفر والشرك ترك الصلاة » (1) رواه مسلم ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) خرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح ، وقال تعالى عن أهل النار : { مَا سَلَكَكُمْ فِي سَقَرَ } (3) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (4) الآيات ، وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2618) ، سنن النسائي الصلاة (464) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/370) ، سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346).
(3) سورة المدثر الآية 42
(4) سورة المدثر الآية 43

(5/43)

السؤال الخامس من الفتوى رقم ( 18799 )
س 5 : الذي كان يصلي ثم يترك الصلاة لشهر أو شهرين أو أكثر ، ثم يهديه الله تعالى إلى سبيل الهدى والحق- هل عليه القضاء أم لا ؟
ج 5 : من ترك الصلاة لشهر أو شهرين أو أقل أو أكثر فعليه أن يجدد إسلامه ، وأن يتوب إلى الله توبة نصوحا ، ويندم على ما فات ، لأن ترك الصلاة بالكلية كفر أكبر ، ويشرع له أن يكثر من نوافل الطاعات ، والتضرع بين يدي الله سبحانه ، لعل الله أن يعفو عنه ويتجاوز عما سلف وأن يقبل توبته ، فالتوبة تجب ما قبلها ولا يلزمه القضاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/44)

السؤال الرابع من الفتوى رقم ( 19544 )
س 4 : كثيرا من الصلوات كنت لا أقضيها ، وبعض الصلوات أصليها وأنا على غير طهارة ، ولا أذكر هذه الصلوات فهل علي قضاؤها وكيف ذلك ؟
ج 4 : يجب عليك أن تتوب إلى الله توبة نصوحا مما مضى ، ويشرع لك أن تكثر من نوافل الصلوات والعبادات ، وتتضرع بين

(5/44)

يدي الله سبحانه راجيا من الله العفو عنك ، وأن تستقبل بقية عمرك بالمحافظة على الصلوات في أوقاتها ، مع العناية والاهتمام بها ؛ لعل الله أن يعفو عنك ، ويقبل توبتك ، قال الله تعالى : { إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } (1) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال النبي صلى الله عليه وسلم : « التوبة تجب ما قبلها » (3) ، وتكفيك التوبة ولا يلزمك قضاء الصلوات التي تركتها عمدا ؛ لأن تركها كفر أكبر ، وكفارته التوبة إلى الله سبحانه من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة هود الآية 114
(2) سورة النور الآية 31
(3) مسند أحمد (4/205).

(5/45)

الفتوى رقم ( 20155 )
س : لي ابن يبلغ السابعة عشرة من عمره ، توفي قبل شهرين في حادث سيارة ، لم يكن له أي ذنب فيه ، وكان ابني لا يصلي ولا يصوم شهر رمضان ، فهل يجوز لي أنا والدته وإخوته قضاء شهر رمضان عنه ؟ وهل يثاب إذا صمت عنه يوم عاشوراء أو يوم

(5/45)

عرفة أو يوم الاثنين والخميس ؟ وأنا أيضا أصلي له أربع ركعات قبل صلاة الظهر وركعتين بعدها وركعتين بعد صلاة العصر والمغرب والعشاء والفجر .
ج : الشخص إذا مات وهو لا يصلي ولا يصوم لا يعتبر مسلما ؛ لأن من ترك الصلاة متعمدا كافر ؛ لقول النبي صلى الله عليه وسلم : « بين العبد وبين الكفر والشرك ترك الصلاة » (1) ، فإذا مات على هذه الحالة ولم يتب إلى الله عز وجل فإنه لا يجوز الاستغفار له والدعاء له ، وأما ما تفعلينه عنه من الصلوات فإنه لا ينفعه ولو كان مسلما ؛ لأن الصلاة لا تدخلها النيابة ، وما بعد صلاة العصر فلا تشرع النافلة إلا لسبب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2618) ، سنن النسائي الصلاة (464) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/370) ، سنن الدارمي الصلاة (1233).

(5/46)

السؤال الأول من الفتوى رقم ( 20399 )
س 1 : إذا كان الزوج يصلي جميع الصلوات ، إلا صلاة الفجر لا يصليها إلا بعد طلوع الشمس ، وهو مستمر على تلك الحال منذ شهور طويلة جدا ، مع أن زوجته تنصحه وتوقظه لصلاة الفجر ويرفض القيام بسبب النوم .
والسؤال هو : عن زوجة هذا الرجل هل بقاؤها معه يكون

(5/46)

عليها ذنب وهل يحل لها البقاء معه أم أنها تطلب الطلاق ؟
ج 1 : لا يجوز تأخير الصلاة المفروضة حتى يخرج وقتها لغير عذر شرعي كنوم ونسيان ، وإذا تعمد الزوج تأخير الصلاة- كما ذكر في السؤال- فعلى زوجته مفارقته والذهاب إلى أهلها لأن تعمد ترك الصلاة في وقتها كفر أكبر لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) . وقوله صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346).
(2) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/389) ، سنن الدارمي الصلاة (1233).

(5/47)

السؤال الثاني من الفتوى رقم ( 21422 )
س 2 : سافرت مع زوجي للخارج وتخليت عن حجابي فترة ثم عدت إليه وأذكر أنني تركت الصلاة مدة أسبوع ولا أذكر السبب في ذلك أو هو إغواء من الشيطان فماذا علي ؟
ج 2 : عليك التوبة إلى الله مما حصل منك ، والمحافظة على الصلاة وعلى لبس الحجاب ومن تاب الله عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/47)


الأذان والإقامة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الأذان والإقامة
الفتوى رقم ( 14131 )
س : ما هي أحكام وآداب الأذان ، وهل يجوز لأي شخص أن يقوم به ؟
ج : الأذان عبادة وقربة إلى الله تعالى ، وهو من أفضل العبادات ، ففيه أجر وثواب عظيم ؛ لما ثبت أن النبي صلى الله عليه وسلم قال : « لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا » (1) ويستحب أن يلي الأذان إنسان متبرع ولا يكون إلا رجلا مسلما عاقلا عدلا أمينا ، ويستحب أن يكون طاهرا صيتا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (654) ، موطأ مالك النداء للصلاة (295).

(5/48)

الفتوى رقم ( 14935 )
س : يقول : تعين إمام في مسجد زاوية بقريته ، وله ابن يبلغ من العمر 12 سنة ، كذلك أبناء الجيران أعمارهم من 6 سنوات إلى 12 سنة ، وجميعهم يتعاقبون للأذان بهذا المسجد ، ويؤذنون على الوقت ، فهل يجوز لهم الأذان في هذا السن ؟ علما أن المسجد

(5/48)

ليس له مؤذن رسمي .
ج : الأفضل والمستحب : أن يكون المؤذن بالغا ؛ لأنه بالأذان يخبر عن دخول مواقيت الصلاة ووقت طلوع الفجر وغروب الشمس في الصيام .
وأما أذان الصبي إذا كان مميزا وكان يعتمد على بالغ أو كان يؤذن في مثل مساجد المدينة ، بحيث يؤذن غيره- فالصحيح جواز ذلك وصحة أذانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/49)

السؤال الثالث من الفتوى رقم ( 17882 )
س 3 : يقول الأستاذ : إن الأذان شرع مع الصلاة في الإسراء والمعراج ، فما صحة ذلك ؟
ج 3 : الأذان إنما شرع في المدينة بعد هجرة النبي صلى الله عليه وسلم ، كما ثبت ذلك من حديث عمر بن الخطاب ، وعبد الله بن زيد بن عبد ربه الأنصاري رضي الله عنهما . أما قول أستاذك : إنه شرع في السماء مع الصلاة ، فهو قول باطل ، لا أساس له من الصحة .

(5/49)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/50)

السؤال الأول من الفتوى رقم ( 18440 )
س 1 : أليس من المستحسن أن لا يستعمل مكبر الصوت للأذان حتى لا يسمعه من ليس على وضوء ؟
ج 1 : يشرع رفع الصوت بالأذان ولو كان الرفع بمكبر الصوت ، ويسمعه من هو على طهارة ومن هو على غير طهارة .
ويسن للسامع إجابة المؤذن ، وأن يقول مثلما يقول المؤذن ، إلا في الحيعلة ، فيقول : (لا حول ولا قوة إلا بالله) ولو كان على غير طهارة ؛ لأن الذكر العام لا تجب له الطهارة والطهارة إنما تجب للصلاة والطواف وقراءة القرآن من المصحف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/50)

السؤال الثاني من الفتوى رقم ( 17938 )
س 2 : هل يجوز إقامة الصلاة بالنداء كما في الأذان ؟ أي : مرتين مرتين ، أم الأفضل الاختصار مرة واحدة ؟
ج 2 : الإقامة إحدى عشرة جملة ، كل جملة يقولها مرة بلا

(5/50)

تكرار ، ما عدا التكبير و (قد قامت الصلاة) فيقولها مرتين ؛ لأن النبي صلى الله عليه وسلم أمر بلالا أن يشفع الأذان ويوتر الإقامة ، إلا الإقامة - أي : قد قامت الصلاة- والتكبير ، ولأنه ثبت من حديث عبد الله بن زيد بن عبد ربه ، الذي أري الأذان والإقامة أنه كرر التكبير في الإقامة مرتين في أولها وآخرها ، ويسن الإسراع في الإقامة بخلاف الأذان ، فإنه يترسل فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/51)

السؤال الأول من الفتوى رقم ( 19178 )
س 1 : في شهر رمضان بعض أئمة المساجد لا يؤذنون الفجر ، فمنهم من يستعمل ناقوسا ، ومنهم من لا يقوم بأي شيء ، والعكس أن في السحور لا يؤذنون بل يهللون ، أو يقرءون القرآن أو يعمل كاسيت من التجويد . ماذا كان يعمل السلف الصالح ؟
ج1 : الأذان : إعلام بدخول وقت الصلاة أو قربه ، كالأذان الأول للفجر ، ولا يقوم غيره مقامه ؛ لأنه من الأمور التوقيفية ، لا تجوز الزيادة في ألفاظه ، ولا أن ينقص منه ، ولا يبدل بغيره من الوسائل الأخرى ، ومن اعتاض عنه بالناقوس فقد شابه النصارى في ذلك ، وخالف ما عليه المسلمون ، وأتى منكرا عظيما ، فيحرم أن

(5/51)

يجعل الناقوس بدل الأذان ، أو أن يترك بالكلية ؛ لأنه فرض كفاية إذا تركه أهل بلد أثموا على تركه ، ولأنه من شعائر الإسلام الظاهرة ، فلا يجوز تعطيله ، ولأن تركه بالكلية دليل على الاستخفاف بأمور الدين ، وكذلك لو جعل الذكر والابتهالات أو قراءة القرآن مكان الأذان ، فقد ابتدع في دين الله بدعة ما أنزل الله بها من سلطان ، وهي مردودة عليه ؛ لقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، والأصل أن قراءة القرآن والاستغفار والذكر تكون بعد الأذان وأداء تحية المسجد ، كل شخص يقرأ لوحده وبصوت لا يؤثر على المصلين . هذا هو الذي عليه السلف الصالح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(5/52)

الفتوى رقم ( 20519 )
س : نحن جماعة موظفون في دائرة حكومية ، نصلي بعض الصلوات في مصلى خاص تقام فيه صلاة الجماعة ، غير أننا لا نؤذن لصلاة الجماعة ، والسبب لأننا نسمع الأذان ونقتصر فقط على إقامة الصلاة ، أرجو من فضيلتكم بيان المسائل التالية :
أولا : هل يشرع ترك الأذان والاقتصار فقط على الإقامة ؟
ثانيا : لو تعطل الجهاز الذي يؤذن منه في المسجد أو انقطع التيار

(5/52)

الكهربائي فما هو الحال عندنا إذ أننا- أو بعضنا- يعتمد على أذان المسجد ، وهل يشرع في حق النساء أذان وإقامة ؟
ثالثا : مصل أو مجموعة مصلين دخلوا المسجد فوجدوا الجماعة قد انتهت ، فهل يلزمهم أذان وإقامة ، أم يلزمهم إقامة فقط كما يفعل الناس اليوم ؟
رابعا : إذا نام الإنسان وفاتته عدة صلوات ، فما المشروع له بخصوص الأذان والإقامة ؟
خامسا : هل يجوز للمرأة أن تصوم بعد الولادة إذا انقطع عنها الدم ، ولم تكمل الأربعين يوما ، وأن تصلي كذلك ؟
ج : الأول : يجب عليكم الصلاة في المسجد القريب من عملكم مادمتم قادرين على ذلك ، وتسمعون الأذان ؛ لأن صلاة الجماعة واجبة على الرجال في المساجد ، ولا يجوز تعطيلها من ذلك ، أما المرأة فلا يشرع لها أذان ولا إقامة مطلقا .
الثاني : تيسرت في هذا الزمن وسائل دقيقة لضبط الوقت ، فإذا لم تسمعوا الأذان لمانع ما فالاعتماد على الساعة هاهنا ، والذهاب إلى المسجد في وقت الصلاة هو الواجب .
الثالث : الأذان من الواجبات الكفائية ، فإذا أذن المؤذن في المسجد ثم قضيت الصلاة وجاءت جماعة أخرى لتقضي الصلاة

(5/53)

شرع لهم الإقامة فقط ، ولا يشرع لهم الأذان .
الرابع : إذا كان في البلد فيكفيه إقامة لكل صلاة فاتته ، أما إذا كان في برية أو مكان لا يؤذن فيه أحد فيشرع في حقه أذان واحد وإقامة لكل صلاة .
الخامس : إذا رأت المرأة النفساء الطهر قبل تمام الأربعين فإنها تغتسل وتصلي وتصوم ولزوجها جماعها ؛ لأنها في حكم الطاهرات بعد انقطاع الدم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/54)

السؤال الثالث من الفتوى رقم ( 17671 )
س 3 : مؤذن مسجدنا رجل كبير السن ، ويبلغ من العمر حوالي 75 عاما ، ويشرب الدخان ويحلق اللحية . هل أذانه وإقامته صحيحة وجائزة أم لا ؟ وإذا كان لا يجوز فأرجو من سماحتكم توجيه وزارة الحج والأوقاف والشؤون الإسلامية بملاحظة ذلك ، علما أننا نصحناه وتكلمنا معه ونصحه كثير من سكان الحي ولكن يقول : خلونا نعيش يا ناس ، وكذلك يبيع الدخان في دكانه المجاور للمسجد . وفقنا الله وإياكم إلى ما يحبه ويرضاه .
ج 3 : يجب عليكم أن تراجعوا شؤون المساجد لديكم

(5/54)

لاستبدال المؤذن المذكور ؛ لأنه مجاهر بالمعصية ، ويخشى أن يكون قدوة لغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/55)

الفتوى رقم ( 20579 )
س : أحب الطريقة التي يؤدى بها أذان الحرم المعروف والمسجل على مقدمة أشرطة القرآن بالمملكة ، وأستطيع أن أقوم بأدائه بنفس الطريقة ، وأخبرني بعض من سمعه مني بالمسجد بأنهم يحبون ذلك ، وأنه يثير في نفوسهم الشوق والحنين إلى أرض الحرمين وبعض الناس يدعون لي حين يسمعه مني ، ويستحسن ذلك الأذان ، غير أن بعض إخواننا ذكر لي أن هذه الطريقة فيها لحن وتمطيط ومد زائد عن المعروف في قواعد التجويد ، فأصبحت متحرجا عندما أقوم بالتأذين بطريقة مؤذن الحرم المشهورة ، فهل علي إثم في ذلك ، أم أن هذه الطريقة لا بأس بها ولا حرج فيها ؟
أفيدوني جزاكم الله خيرا .
ج : الأذان من شعائر المسلمين العظيمة ، فهو محض عبودية من العبد لله تعالى ، ولهذا فعلى المؤذن أداؤه كما شرع بصوت سمح سهل غير متكلف ولا ملحون ، ولا يخرجه مخرج الغناء ، ولا يمده

(5/55)

مدا يخرجه عن المقصود منه ، بل يؤديه المؤذن بصوته ، مراعيا شروطه وآدابه الشرعية ، وتكلف أداء الأذان بتقليد صوت مؤذن آخر ، غير معروف في هدي السلف الصالح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/56)

السؤال الخامس من الفتوى رقم ( 20977 )
س 5 : هل الأذان الأول للصبح واجب أم سنة ؟
ج 5 : الأذان الأول لصلاة الصبح سنة ، وليس بواجب ؛ لأن القصد منه إيقاظ الناس وتهيئتهم للصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس ... عضو ... عضو ... عضو
عبد العزيز بن عبد الله آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... بكر أبو زيد

(5/56)

السؤال السادس من الفتوى رقم ( 19446 )
س 6 : مسجد لا يؤذن فيه للفجر إلا أذان واحد ، هل في زيادة الصلاة خير من النوم في هذا الأذان بأس ؟
ج 6 : السنة أن يكون للفجر أذانان : أذان قبل طلوع الفجر الصادق للتنبيه على قرب دخول الوقت ، وأذان بعد طلوع الفجر

(5/56)

الصادق ، وهو الذي يزيد فيه المؤذن قول : (الصلاة خير من النوم) مرتين بعد الحيعلتين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/57)

السؤال الثاني من الفتوى رقم ( 19803 )
س 2 : من المعلوم أن للفجر أذانين : الأول : قبل الوقت بحوالي نصف ساعة ، فمتى تقال : (الصلاة خير من النوم) في الأذان الأول أم في الأذان الثاني ؟ علما بأنني أقولها في الأذان الأول ، فهل ذلك صحيح ؟
ج 2 : الذي دلت عليه السنة الصحيحة ودرج عليه المسلمون سلفا وخلفا : أن قول : (الصلاة خير من النوم) يكون في الأذان الثاني للفجر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/57)

الفتوى رقم ( 17488 )
س : أرجو من فضيلتكم بيان من صلى منفردا ولو في بيته ،

(5/57)

هل يحق له أن يؤذن ثم يقيم ثم يصلي ؟
ج : يجب على المسلم أن يصلي الصلوات الخمس المفروضة في جماعة المسجد ، فإن حبسه عن ذلك عذر شرعي جاز له أن يصليها في بيته ، وإذا صلاها منفردا اكتفى بالإقامة لها ولا يؤذن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/58)

السؤال الثاني من الفتوى رقم ( 14096 )
س 2 : إذا غلط المؤذن في الأذان هل يعيد الأذان من الأول أو يأتي بالذي غلط فيه أو نسيه ثم يكمل أذانه ؟ وأيضا إذا غلط في الإقامة أو نسيها حتى يتعدى أو كرر مثلا إذا وصل إلى : حي على الصلاة ، وكررها مرتين أو نسيها ، وأتى بـ (حي) ثم تذكر أو مثل هذا ؟ أفيدونا جزاكم الله خيرا .
ج 2 : إذا غلط المؤذن في الأذان أو الإقامة ، أو نسي ، فإنه يعيد الجملة التي غلط فيها أو نسيها وما بعدها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/58)

السؤال السادس والسابع من الفتوى رقم ( 18762 )
س 6 : بعض المؤذنين الرسمين إذا سافر ، نوب واحدا يؤذن عنه ، هذا النائب إذا أذن وقال : الله أكبر يقول : (الله أكبار) ، يمد الباء طول نفسه ، وإذا قالوا له : لا تمد الباء ، قال : ما أعرف إلا هكذا هل يجوز ذلك أم لا ؟
ج 6 : لا يجوز مد الباء في التكبيرات في الأذان ولا في غيره ؛ لأنه يحرف المعنى ، بحيث يكون جمع (كبر) وهو الطبل ، كما نص على ذلك أهل العلم ، فالواجب أن يمنع من الأذان ، ويلتمس غيره ممن يحسن التكبير .

(5/59)

س 7 : مؤذن مسجد يقول بدل : (حي على الصلاة) : ( حي على الصلاح )هل يجوز ذلك ؟
ج 7 : إذا قال المؤذن : (حي على الصلاح) بدل : (حي على الصلاة) لم يصح أذانه ؛ لأن هذا استبدال للفظ المشروع بلفظ آخر غير مشروع ، فيكون أذانه غير تام ، فلا يصح ، ويجب منعه من الأذان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/59)

السؤال الثاني من الفتوى رقم ( 18896 )
س 2 : إن القرية التي أعمل بأحد مساجدها ، اعتادت في الأذان أن يقول المؤذن أثناء التشهد : (أشهد أن سيدنا محمدا رسول الله . . . إلخ) ولكن وجدت في نفسي أن الأصح أن أقول في الأذان (أشهد أن محمدا رسول الله . . . إلخ) أي : بدون كلمة : (سيدنا) وذلك عن قناعة مني أن هذا هو الأصح ، ولكن وجدت معارضة من كثير من الناس ، خاصة وأن قريتنا هذه بها حوالي (14) أربعة عشر مسجدا ، يقولون في أذانهم : (أشهد أن سيدنا محمد رسول الله) فمن منا على صواب وأي القولين أصح وأفضل ؟
أرجو إجابة صريحة في هذا الشأن ، حيث إنني أرى أن هذا هو الذي ورد عن النبي محمد عليه أفضل الصلاة والسلام ، كما إننا نتجه بصلاتنا إلى الكعبة المشرفة ، فيجب علينا أن نتمثل بها أيضا في الأذان .
ج2 : ذكر السيادة في الأذان لنبينا محمد صلى الله عليه وسلم غير مشروع ، بل هو من المحدثات التي يجب تركها ؛ لأن ألفاظ الأذان محفوظة منقولة في كتب السنة ، وليس في شيء منها ذكر السيادة ، فيجب الاقتصار على الوارد في ذلك وعدم الزيادة عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/60)

السؤال الثالث من الفتوى رقم ( 19576 )
س 3 : ما الحكم إذا نسي المؤذن (الصلاة خير من النوم) في أذان الفجر ؟
ج 3 : إذا نسي المؤذن كلمة من الأذان ، ثم ذكر في حال الأذان فإنه يأتي بالكلمة المنسية وما بعدها من كلمات الأذان ، وإن لم يذكر إلا في وقت متأخر فإنه يعيد الأذان كاملا ؛ إذا لم يكن حوله مؤذن غيره يسقط بأذانه فرض الكفاية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/61)

فتوى رقم ( 20592 )
س : أنا رجل معاق لا أستطيع الصلاة إلا جالسا ، وبجواري مسجد وقد يحين وقت الأذان ولم يحضر أحد ليؤذن وعند ذلك أقوم أنا بالأذان وأنا جالس عبر الميكروفون ، علما أن هذا المسجد ليس له مؤذن راتب أو بمعنى آخر مفوض من قبل الجهة المسؤولة عن المساجد ، وأن من حضر وقت الأذان يؤذن ، فهلا يجوز لي أن أؤذن وأنا جالس للسبب الذي ذكرته سابقا ؟ أفتوني في ذلك جزاكم الله خيرا .
ج : الأصل في الأذان : أن يكون من قائم ، ويجوز من الجالس

(5/61)

لعذر إذا حصل به الإبلاغ ؛ لحصول المقصود بذلك ، والأذان من القائم أفضل إذا تيسر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/62)

الفتوى رقم ( 19015 )
س : أنا موظف في إحدى الشركات ، وفي هذه الشركة يتم الأذان لصلاتي الظهر والعصر عن طريق المسجل ، فما حكم ذلك ، وهل يعتبر هذا أذانا شرعيا ؟ وإذا أذن شخص عند المصلى فهل يجزئ ذلك ؟ مع العلم أنه لا يسمعه إلا القليل ، والشركة كبيرة وفيها موظفون كثر . وما توجيهكم في جعل الإقامة والصلاة عن طريق مكبر الصوت ؛ لما في ذلك من تنبيه الغافلين والذين لم يسمعوا الأذان ؟
ج : الأذان الذي يذاع من المسجل لا يكفي عن الأذان الشرعي المشروع للإعلام بدخول الوقت ؛ لأنه ليس أذانا حقيقيا وإنما هو صوت مخزون ، والأذان عبادة لا بد فيها من عمل ونية ؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) ، وعليه فلا بد من الأذان عند دخول الوقت في المكان الذي يصلى فيه ، وإذا احتيج إلى مكبر الصوت لأجل إبلاغ الناس للحضور
__________
(1) صحيح البخاري بدء الوحي (1) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227).

(5/62)

للصلاة فحسن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/63)

السؤال الرابع من الفتوى رقم ( 16480 )
س 4 : إذا تأخرت على صلاة العصر فأردت أن أصليها في البيت لكن قبل خروج وقتها . فهل آتي بالأذان أم لا ؟
ج 4 : إذا فاتتك صلاة فإنك تصليها في المسجد أو في البيت ، ومهما أمكن أن تصليها مع جماعة ، فإنه يجب عليك ذلك وتقيم لها ولا يحتاج إلى أذان إذا كنت في البلد ؛ لأن أذان المؤذنين يكفي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/63)

السؤال الثاني من الفتوى رقم ( 14289 )
س 2 : أذن مؤذن أحد المساجد في بلدتنا لصلاة المغرب في شهر رمضان ، قبل حلول الوقت بسبع دقائق ، وعليه فقد أفطر عدد من أهالي هذه البلدة ، مع العلم بأن المؤذن لم يكن قاصدا وإنما سهوا .
فهل عليه كفارة ، وهل الذين أفطروا بناء على هذا الأذان

(5/63)

أن يصوموا يوما بدلا من هذا اليوم ؟
ج 2 : يجب على المؤذن أن يتحرى الدقة في معرفة دخول الوقت ، لا سيما وقت غروب الشمس ووقت طلوع الفجر ؛ لما يتعلق فيهما من إباحة الفطر عند الغروب ، والامتناع من المفطرات عند طلوع الفجر ، ودخول وقت صلاتي المغرب والفجر ، وإذا كان أذن سهوا فنرجو الله له المغفرة ، وعليه أن يبلغ أهل الحي الذي هو فيه بأن من أفطر منهم بذلك الأذان أن يقضي بدل ذلك اليوم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/64)

السؤال الثاني من الفتوى رقم ( 15898 )
س 2 : لدينا مسجد جامع ومسجد غير جامع ، يعني : صغير ذهبت لكي أصلي الفريضة في المسجد الصغير ، دخلت المسجد وقد أقيمت الصلاة من المسجد الجامع ، والمسجد الصغير ما أذن فيه أحد على الوقت . فهل نقيم الصلاة ونصلي أم نؤذن وبعد الأذان نقيم ونصلي ؟ أفيدونا عن هذا .
ج 2 : إذا كان مؤذن المسجد لم يؤذن فيه فإنه يستحب لمن حضر للصلاة فيه أن يؤذن إلا إذا ترتب على الأذان تشويش بأن كان الوقت متأخرا فإنه يكتفى بالإقامة .

(5/64)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/65)

فتوى رقم ( 17374 )
س : إمام مسجدنا هو المؤذن ، والقائم بالإمامة والأذان على خير قيام ولا نزكي على الله أحدا ، غير أنه يستعجل بالأذان خصوصا في رمضان ، وكثير من الأوقات فحينما يسمع المذيع يقول الآن ينقل الميكروفون إلى المسجد الحرام بادر هو بالأذان ، ولا ينتظر حتى يؤذن الحرم ، فقلنا له ، فقال : إن الشمس تغرب قبل أذان الحرم بخمس دقائق ، وقد شاهدت ذلك على البحر مرارا عديدة ومعي غيري . واستدل بقول الرسول صلى الله عليه وسلم الذي يقول ما معناه : « إذا أقبل الليل من هاهنا وأدبر النهار من هاهنا وغربت الشمس فقد أفطر الصائم » (1) وغير ذلك من الأحاديث الواردة في تعجيل الإفطار . فنرجو إفادتنا بالصواب مشكورين .
ج : لا يجوز للمؤذن المذكور أداء الأذان بناء على قول المذيع : (الآن ينقل الميكروفون إلى المسجد الحرام ) ؛ لأن هذا ليس إخبارا عن بداية الأذان وإنما هو إشعار بقرب الأذان ، والمؤذن المذكور لا يجوز له أن يؤذن للوقت إلا بمعرفته هو بدخول وقت الصلاة المفروضة بتوقيتها المعلوم شرعا ، ويجوز له إذا كان في مكة وكان أذان
__________
(1) صحيح مسلم الصيام (1100) ، سنن الترمذي الصوم (698) ، مسند أحمد (1/35) ، سنن الدارمي الصوم (1700).

(5/65)

المسجد الحرام ينقل على الهواء مباشرة لذلك اليوم- أن يؤذن عند سماعه ثقة بأدائه الأذان في وقته ، ولا يجوز له بدء الأذان قبل ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/66)

فتوى رقم ( 18493 )
س : ما هو الحكم فيمن يقدم الأذان عن توقيت أم القرى وخاصة المغرب والفجر ؟
ج : إن من لا يرى طلوع الفجر وغروب الشمس فإنه يؤذن بموجب توقيت أم القرى ؛ لأنه تقويم معتبر في المملكة ، ولا نعلم عليه خطأ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/66)

السؤال الثاني من الفتوى رقم ( 17332 )
س 2 : في أثناء الإقامة هل نكون جالسين حتى يصل المؤذن إلى : (قد قامت الصلاة) ثم نقوم ، وفي أثناء قيامنا نقول : أقامها الله وأدامها ما دامت السماوات والأرض ، هل هذا صحيح أم لا ؟
ج 2 : يجوز أن تقوم للصلاة عند بدء الإقامة ، وإن انتظرت إلى

(5/66)

قول المؤذن : قد قامت الصلاة فلا بأس هذا إذا كان الإمام حاضرا وقت الإقامة ، وإلا فإنك لا تقوم حتى تراه .
وأما قول : أقامها الله وأدامها ، فلم يثبت فيه شيء عن النبي صلى الله عليه وسلم ، فالأولى تركه وأن تقول مثل ما يقول المؤذن : قد قامت الصلاة قد قامت الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/67)

السؤال الثاني من الفتوى رقم ( 18097 )
س 2 : نلاحظ في كثير من المساجد وخاصة في الدروس الجامعة أو صلاة الجمعة أنه تقام الصفوف للصلاة قبل ترديد المؤذن صيغة الإقامة . فهل هذه بدعة ؟
ج 2 : يسن للمأمومين القيام للصلاة عند رؤية الإمام إذا كان غائبا لقوله صلى الله عليه وسلم « إذا أقيمت الصلاة فلا تقوموا حتى تروني » (1) .
أما إن كان الإمام حاضرا في المسجد فإن المأموم يقوم إلى الصلاة إذا شرع المؤذن في الإقامة ولا حرج عليه أن يكون قيامه عند أول
__________
(1) أخرجه أحمد 5 \ 304 ، والبخاري 1 \ 1561-157 ، ومسلم 422 برقم (604) ، وأبو داود 1 \ 148 برقم (539- 540) ، والنسائي 2 \ 31 برقم (687) ، والترمذي 1 \ 373- 374 برقم (195)

(5/67)

الإقامة أو في أثنائها أو في آخرها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/68)

السؤال الأول من الفتوى رقم ( 18793 )
س 1 : جاء في الأثر : ( أن المؤذن أملك بالأذان وأن الإمام أملك بالإقامة ) ، هل ملكية الإمام للإقامة هي لوقتها أم أنه يستطيع أن يصرفها عن المؤذن إلى غيره ؟
ج 1 : معنى الحديث : أن الإمام هو الذي يأمر بإقامة الصلاة وليس معناه أن يأمر غير المؤذن بها من غير عذر ؛ لأن هذا خلاف السنة ؛ لما رواه أبو داود والترمذي عن النبي صلى الله عليه وسلم أنه قال : « من أذن فهو يقيم » (1) وقال الترمذي : والعمل على هذا الحديث عند أكثر أهل العلم أن من أذن فهو يقيم وتلقيهم الحديث بالقبول مما يقوي الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4 \ 169 ، وأبو داود 1 \ 142 ، والترمذي 1 \ 383 برقم (199) ، وابن ماجه 1 \ 237 برقم (717)

(5/68)

الفتوى رقم ( 20528 )
س : نحن موظفي المؤسسة العامة لتحلية المياه المالحة بجدة - تقوم على إنتاج الماء والكهرباء- والعمل فيها يتطلب الحرص والدقة في المواعيد والانضباط في الوقت- وقد تم تحديد ساعات العمل يتخللها نصف ساعة لأداء صلاة الظهر ، ووقت دخول صلاة الظهر يتغير خلال فصول السنة (من الساعة 5 : 12) (إلى الساعة 40 : 12) وقد حدد لنا وقت إقامة الصلاة (50 : 12) وقت ثابت على مدار العام على أن يتم الأذان من دخول الوقت- وذلك تنظيما للعمل حيث إن فترة الوقوف عن العمل لأداء الصلاة يبدأ من (الساعة 30 : 12) )إلى الساعة 1 ظهرا)- (أي : وقت ثابت على مدار العام) .
هل هناك حرج من هذا التنظيم (أي الأذان في وقته وتأخير الإقامة حتى الساعة 50 : 12) . نرجو نصحكم وإرشادكم أثابكم الله ، وهل على الموظف الذي لم يلتزم بهذا التنظيم إثم حيث يترك بعض الموظفين أعمالهم ويذهبون إلى المسجد عند سماعهم الأذان مباشرة حتى ولو كان الأذان الساعة (10 : 12) . ولأهمية الموضوع نرجو من سماحتكم مساعدتنا في الفتوى في أقرب فرصة ، نسأل الله أن يحفظكم للإسلام والمسلمين وأن يوفقكم لما يحبه ويرضاه ، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .

(5/69)

ج : يجوز أن تؤخر الإقامة للصلاة بقدر ما يتمكن الناس من الحضور والتهيؤ للصلاة ومن أراد الذهاب إلى المسجد فإنه لا يمنع من ذلك ؛ لأن هذا هو الأصل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/70)

فتوى رقم ( 21434 )
س : هل يشرع ويسن لمن يؤدي الإقامة للصلاة وضع إصبعيه في أذنيه أم يقبض اليدين على صدره كهيئة المصلي حيث رأيت من يفعل هذا وهذا ، وحبا في اتباع السنة وهدي النبي صلى الله عليه وسلم ، أفيدوني عن ذلك أثابكم الله ؟
ج : الأصل الشرعي في العبادات التوقيف على النص وعدم الإحداث فيها من قول أو فعل أو هيئة ؛ لهذا فلا يسن له لمن يؤدي الإقامة للصلاة وضع إصبعيه في أذنيه ؛ لأن هذا خاص للأذان ، ولا يسن كذلك القبض بوضع يديه على صدره كهيئة المصلي ؛ لعدم الدليل عليهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/70)

فتوى رقم ( 17944 )
س : نفيد سماحتكم أنه يوجد طالبات في محو الأمية بالمنطقة يقمن بالأذان جهرا وكذلك الإقامة جهرا وقد تم إشعارهن من قبل زميلات لهن بالمدرسة بأن ذلك لا يجوز فأرجو من سماحتكم الرد علينا بالفتوى كي نقوم بالرد عليهن وتعليق هذه الفتوى بالمدرسة اليوم إن شاء الله تعالى . حيث إنهن يقمن بأداء الصلاة جماعة وتؤمهن إحداهن .
ج : الأذان والإقامة إنما تجب على الرجال وأما النساء فلا أذان عليهن ولا إقامة ؛ لما يخشى من الافتتان بصوتهن وقد كان الصحابة في زمن النبي صلى الله عليه وسلم هم الذين يؤذنون ولم يكن النساء يؤذن ولا يقمن الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/71)

السؤال السابع من الفتوى رقم ( 18252 )
س 7 : هل لجماعة النساء إقامة للصلاة أم لا ؟
ج 7 : ليس على النساء إقامة الصلاة ، وإنما هذا من اختصاص الرجال .

(5/71)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/72)

السؤال الثاني من الفتوى رقم ( 18333 )
س 2 : هل يجوز للمرأة أن تؤذن في بيتها لإقامة صلاتها ؟
ج 2 : لا يجوز للمرأة أن تؤذن لا في بيتها ولا في غيره ؛ لأن الأذان من خصائص الرجال ولخشية الفتنة بسماع صوتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/72)

السؤال الأول من الفتوى رقم ( 15410 )
س 1 : تعود بعض المصلين عندما تقام الصلاة وبعد كلمة لا إله إلا الله أن يقولوا : حق لا إله إلا الله ، فبعض الإخوان يقولون : لا يجوز ذلك ؛ لأنه لم يرد في الكتب ؟ وبعض المصلين يقول بعد الإقامة وقبل تكبيرة الإحرام : اللهم ارحم وقوفنا بين يديك يوم العرض عليك . وهذا مثل الأول أنكره بعض المجتهدين وقالوا : لا يجوز هذا الدعاء ؛ لأنه لم يرد في الكتب .
ج 1 : المشروع عند سماع الإقامة أن يقول الحاضرون مثل ما يقول المقيم لأن النبي صلى الله عليه وسلم : (شرع لنا أن نقول كما يقول المؤذن)

(5/72)

والإقامة أذان وبعد انتهاء الإقامة يقول : « اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته إنك لا تخلف الميعاد » (1) . وأما بعد الإقامة وقبل تكبيرة الإحرام فلم يشرع فيما نعلم دعاء معين بين الإقامة والصلاة غير ما ذكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4719) ، سنن الترمذي الصلاة (211) ، سنن النسائي الأذان (680) ، سنن أبي داود الصلاة (529) ، سنن ابن ماجه الأذان والسنة فيه (722) ، مسند أحمد (3/354).

(5/73)

السؤال الثالث من الفتوى رقم ( 16802 )
س 3 : ما هو رأي الدين في الصلاة والسلام على رسول الله صلى الله عليه وسلم بصيغ شتى بعد الأذان ويحدث ذلك جهرا . نرجو من سماحتكم إلقاء الضوء على هذا الموضوع ؟
ج 3 : المشروع عند الأذان متابعة المؤذن بأن يقول مثل ما يقول إلا في قوله حي على الصلاة حي على الفلاح فيقول المستمع : (لا حول ولا قوة إلا بالله) . فإذا فرغ المؤذن من الأذان صلى المستمع والمؤذن على النبي صلى الله عليه وسلم وقال كل منهما : « اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته » (1) ويكون ذلك بصفة فردية لا بصوت جماعي ، ولا يجوز للمؤذن أن يجهر بذلك بعد الأذان ؛ لئلا
__________
(1) صحيح البخاري تفسير القرآن (4719) ، سنن الترمذي الصلاة (211) ، سنن أبي داود الصلاة (529) ، سنن ابن ماجه الأذان والسنة فيه (722) ، مسند أحمد (3/354).

(5/73)

يظن أنه من الأذان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/74)

السؤال الثاني من الفتوى رقم ( 17414 )
س 2 : بعض المؤذنين بعد الفراغ من الأذان يكملون ويصلون على النبي بعد الأذان ، ومنهم من يقول : الصلاة والسلام عليك يا مليح الوجه والصلاة والسلام يا نور عرش الله . . إلخ . . قلنا لهم : إن هذا بدعة : قال : إنكم تكرهون النبي وأنتم سنية وأنتم وهابيون نسبة إلى محمد بن عبد الوهاب تكرهون محمدا ولا تصلون عليه ؟
ج 2 : الصلاة على النبي صلى الله عليه وسلم مشروعة وفيها فضل عظيم ، لكنها لا تفعل في الأحوال والأوقات التي لم يرد فعلها مثل ما يفعل بعد الفراغ من الأذان على الصفة المذكورة في السؤال فإن هذا بدعة محرمة وزيادة في الأذان والنبي صلى الله عليه وسلم يقول : « من عمل عملا ليس عليه أمرنا فهو رد » (1) والسنة للمسلم إذا سمع : أن يجيب المؤذن فيقول مثلما يقول المؤذن إلا في الحيعلة وهي قوله : (حي على الصلاة حي على الفلاح) فيقول : (لا حول ولا قوة إلا بالله) ثم بعد الفراغ من الأذان يصلي المؤذن والسامع على النبي صلى الله عليه وسلم بالصفة الواردة عنه ، صلى الله عليه وسلم ومن ذلك : « اللهم صل على محمد وعلى آل محمد
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(5/74)

كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) ، وإن اختصر ذلك وقال : (اللهم صل وسلم على رسول الله) كفى لا بالصفات المبتدعة التي فيها ما ذكر . ثم يقول : « اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ، إنك لا تخلف الميعاد » (2) . أما فعل ذلك في مكبر أو بصفة جماعية فإنه بدعة لا يجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الدعوات (6360) ، صحيح مسلم الصلاة (407) ، سنن الترمذي الصلاة (483) ، سنن النسائي السهو (1294) ، مسند أحمد (5/424) ، موطأ مالك النداء للصلاة (397).
(2) صحيح البخاري الأذان (614) ، سنن الترمذي الصلاة (211) ، سنن النسائي الأذان (680) ، سنن أبي داود الصلاة (529) ، سنن ابن ماجه الأذان والسنة فيه (722) ، مسند أحمد (3/337).

(5/75)

السؤال الثالث من الفتوى رقم ( 18762 )
س 3 : إذا أذن المؤذن وإنسان يقرأ هل يقرأ أو يجاوب المؤذن ؟
ج 3 : إذا أذن المؤذن فإنه يستحب لمن يسمعه متابعته بأن يقول مثل ما يقول إلا في الحيعلتين فإنه يقول : "لا حول ولا قوة إلا بالله" . وإن كان يقرأ القرآن فإنه يقطع القراءة ويتابع المؤذن ، ثم يواصل القراءة بعد ذلك ؛ لقول النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي واحدة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا

(5/75)

تنبغي إلا لعبد من عباد الله ، وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة » (1) ، ولقوله صلى الله عليه وسلم : « من قال حين يسمع النداء : اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (384) ، سنن الترمذي المناقب (3614) ، سنن النسائي الأذان (678) ، سنن أبي داود الصلاة (523) ، مسند أحمد (2/168).
(2) صحيح البخاري تفسير القرآن (4719) ، سنن الترمذي الصلاة (211) ، سنن النسائي الأذان (680) ، سنن أبي داود الصلاة (529) ، سنن ابن ماجه الأذان والسنة فيه (722) ، مسند أحمد (3/354).

(5/76)

السؤال السادس من الفتوى رقم ( 19136 )
س 6 : عندما يختم الأذان الله أكبر الله أكبر لا إله إلا الله فأنا أقول بعد أن يكمل الأذان : (أبدا لا إله إلا الله ، أبدا لا إله إلا الله ) فيقولون لي : لا يجوز أن تقولي : (أبدا لا إله إلا الله) هل هذا صحيح ؟
ج 6 : تستحب متابعة المؤذن بأن يقول السامع مثل ما يقول إلا في الحيعلة فإنه يقول : (لا حول ولا قوة إلا بالله) . وبعد الفراغ من الأذان يصلي على النبي صلى الله عليه وسلم ثم يقول الدعاء الوارد : « اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته » (1) بدون أن يقول : (أبدا) قبل لا إله إلا الله ؛ لأن هذه الكلمة لم ترد عن النبي صلى الله عليه وسلم- فقولها بدعة .
__________
(1) صحيح البخاري تفسير القرآن (4719) ، سنن الترمذي الصلاة (211) ، سنن النسائي الأذان (680) ، سنن أبي داود الصلاة (529) ، سنن ابن ماجه الأذان والسنة فيه (722) ، مسند أحمد (3/354).

(5/76)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/77)

السؤال الثاني من الفتوى رقم ( 19327 )
س 2 : هل هناك دعاء يقوله المصلي بعد قول المؤذن : لا إله إلا الله أثناء الإقامة ؟
ج 2 : السنة لمن سمع المؤذن يقيم للصلاة أن يقول مثل ما يقول كما في الأذان إلا في الحيعلتين ، فيقول : (لا حول ولا قوة إلا بالله) ، لعموم قوله صلى الله عليه وسلم : « إذا سمعتم النداء فقولوا مثل ما يقول المؤذن » (1) متفق عليه . قال الحافظ ابن حجر : استدل به على مشروعية إجابة المؤذن في الإقامة ، ولحديث عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم وجاء فيه : « ثم قال : حي على الصلاة فقال : لا حول ولا قوة إلا بالله ، ثم قال : حي على الفلاح ، فقال : لا حول ولا قوة إلا بالله » (2) أخرجه مسلم في (صحيحه) .
وللبخاري عن معاوية رضي الله عنه : « إذا قال : حي على الصلاة ، قال : لا حول ولا قوة إلا بالله » (3) وأما ما يروى عن أبي أمامة : « أن بلالا أخذ في الإقامة فلما أن قال : قد قامت الصلاة ، قال النبي صلى الله عليه وسلم : أقامها الله وأدامها » (4) ، وقال في سائر ألفاظ الإقامة كنحو حديث عمر في الأذان) ، فهذا الحديث قال المنذري : في سنده مجهول ، وشهر وهو متكلم فيه ،
__________
(1) صحيح البخاري الأذان (611) ، صحيح مسلم الصلاة (383) ، سنن الترمذي الصلاة (208) ، سنن النسائي الأذان (673) ، سنن أبي داود الصلاة (522) ، سنن ابن ماجه الأذان والسنة فيه (720) ، مسند أحمد (3/90) ، موطأ مالك النداء للصلاة (150) ، سنن الدارمي الصلاة (1201).
(2) صحيح مسلم الصلاة (385) ، سنن أبي داود الصلاة (527).
(3) صحيح البخاري الجمعة (914) ، سنن النسائي الأذان (677) ، سنن الدارمي الصلاة (1202) ، الصلاة (1203).
(4) سنن أبي داود الصلاة (528).

(5/77)

وقال النووي : وكيف كان فهو حديث ضعيف منقطع ، فإن ابن حوشب لم يسمع من ابن أبي أوفى ، فالمشروع أن يقول السامع للإقامة إذا قال : قد قامت الصلاة ، أن يقول مثل قوله ؛ لعموم حديث عمر رضي الله عنه السابق وما جاء في معناه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/78)

فتوى رقم ( 20192 )
س : هل يجوز أن يقول المؤذن بعد الأذان هذه الآية وهي قول الله تعالى : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) هل هي سنة أم مستحبة أم هي بدعة ، وهل يجوز أن يقول المؤذن قبل إقامة الصلاة : (اللهم أجرنا من خزي الدنيا وعذاب الآخرة يا كريم ، ورحمني الله تعالى مع أصحاب رسول الله أجمعين) .
ج : المشروع لمن سمع الأذان أن يتابع المؤذن ويقول مثل ما يقول إلا عند الحيعلتين فيقول : (لا حول ولا قوة إلا بالله) ، ثم بعد فراغ المؤذن يصلي على النبي صلى الله عليه وسلم بدون جهر يلفت النظر ثم يقول : « اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة ، وابعثه اللهم مقاما محمودا الذي وعدته » (2) ، فعن عبد الله بن
__________
(1) سورة الأحزاب الآية 56
(2) صحيح البخاري تفسير القرآن (4719) ، سنن النسائي الأذان (680) ، سنن أبي داود الصلاة (529) ، سنن ابن ماجه الأذان والسنة فيه (722) ، مسند أحمد (3/354).

(5/78)

عمرو بن العاص رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول : « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ، ثم سلوا الله لي الوسيلة ، فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة » (1) رواه مسلم وأبو داود والترمذي . وعن عمر بن الخطاب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا قال المؤذن : الله أكبر الله أكبر فقال أحدكم : الله أكبر الله أكبر ، ثم قال : أشهد أن لا إله إلا الله ، قال : أشهد أن لا إله إلا الله ، ثم قال : أشهد أن محمدا رسول الله ، قال : أشهد أن محمدا رسول الله ، ثم قال : حي على الصلاة ، قال : لا حول ولا قوة إلا بالله ، ثم قال : حي على الفلاح ، قال : لا حول ولا قوة إلا بالله ، ثم قال : الله أكبر الله أكبر ، قال : الله أكبر الله أكبر ، ثم قال : لا إله إلا الله ، قال : لا إله إلا الله من قلبه دخل الجنة » (2) . وليس هناك دعاء معين يقال قبل الإقامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (384) ، سنن الترمذي المناقب (3614) ، سنن النسائي الأذان (678) ، سنن أبي داود الصلاة (523) ، مسند أحمد (2/168).
(2) صحيح مسلم الصلاة (385) ، سنن أبي داود الصلاة (527).

(5/79)

السؤال الرابع من الفتوى رقم ( 16874 )
س 4 : أيعتبر رفع اليدين للدعاء بعد الأذان بدعة ؟

(5/79)

ج 4 : المشروع بعد الأذان أن يقول بعد إجابة المؤذن والصلاة على النبي صلى الله عليه وسلم ما ورد وهو : « اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته » (1) ؛ لأن ذلك قد ثبت عن النبي صلى الله عليه وسلم من حديث جابر بن عبد الله الأنصاري رضي الله عنهما في (صحيح البخاري ) رحمه الله ، ومن غير رفع اليدين ؛ لأن ذلك لم يرد في هذا الموضع فيعتبر فعله بدعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4719) ، سنن الترمذي الصلاة (211) ، سنن النسائي الأذان (680) ، سنن أبي داود الصلاة (529) ، سنن ابن ماجه الأذان والسنة فيه (722) ، مسند أحمد (3/354).

(5/80)

السؤال الثاني من الفتوى رقم ( 19272 )
س 2 : هل يجوز أن يقال بعد سماع : (أشهد أن محمدا رسول الله) ، في الأذان (قرة عين لي يا محمد ) كما هو منتشر بكثرة عند الأعاجم ، وبالأخص الهنود والباكستانيين ؟
ج 2 : هذا القول لم يدل عليه دليل شرعي فهو أمر محدث لا يجوز . وإنما السنة أن يقول السامع مثلما يقول المؤذن من غير زيادة عليه ؛ لقول النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثلما يقول » (1) متفق على صحته ما عدا قول المؤذن : (حي على الصلاة حي على الفلاح) فإن السامع يقول عند ذلك : (لا حول ولا قوة إلا بالله) ؛
__________
(1) صحيح البخاري الأذان (611) ، صحيح مسلم الصلاة (383) ، سنن الترمذي الصلاة (208) ، سنن النسائي الأذان (673) ، سنن أبي داود الصلاة (522) ، سنن ابن ماجه الأذان والسنة فيه (720) ، مسند أحمد (3/90) ، موطأ مالك النداء للصلاة (150) ، سنن الدارمي الصلاة (1201).

(5/80)

لثبوت ذلك عن النبي صلى الله عليه وسلم في (صحيح مسلم ) عن عمر رضي الله عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/81)


دخول الوقت - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

دخول الوقت
الفتوى رقم ( 18284 )
س : نيابة عن أهل محافظة (دومة الجندل ) في منطقة الجوف ، أسألكم عن صحة ما يقال : في أن الفارق بين طلوع الشمس وطلوع الفجر الثاني ساعة ونصف ، فهل هذا عليه دليل من الشرع ، ثم هل التقويم صالح لاستعماله في تحديد وقت الصلاة ؟
إذ إن بعض الناس وجد فارقا يصل إلى خمس عشرة دقيقة ، ثم قد زارنا بعض أهل العلم ، فقال لنا : (لا بد من تأخير الإقامة خمسا وعشرين دقيقة من موعد الأذان في التقويم ؛ ليكون الوقت قد دخل) فمعنى هذا : أن الأذان والصلاة قبل الصلاة الفرضية والإقامة كلها تكون قبل الوقت ، خصوصا وإني قد وقفت على كلام محمد رشيد رضا رحمه الله ، في تفسيره ( /77 تفسير المنار /77 ) من المجلد الثاني ، ص 184 ، من طبعة (دار المعرفة) عند قوله تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ } (1) الآية ، قال : ( . . . ولكن من طباع البشر أن يميل بعض أفرادهم بطبعه إلى التشدد والتنطع ، وبعضهم إلى التساهل في الأمور كلها ، ويكون الأكثرون في الوسط بين الإفراط والتفريط . . . ومن مبالغة الخلف في تحديد الظواهر مع التفريط في إصلاح الباطن من البر والتقوى : أنهم
__________
(1) سورة البقرة الآية 187

(5/82)

حددوا أول الفجر وضبطوه بالدقائق ، وزادوا عليه في الصيام عشرين دقيقة قبله ؛ للاحتياط ، والواقع أن تبين بياض النهار لا يظهر للناس إلا بعد عشرين دقيقة تقريبا ، وأما وقت المغرب فيزيدون فيه على وقت الغروب التام خمس دقائق على الأقل ، ويشترط بعض الشيعة فيه ظهور بعض النجوم . . . ) ا . هـ إلى أن قال : وبين أن هذه الزيادة يجب أن تكون تنبيها للناس ؛ استعدادا لطلوع الفجر) .
فنرجو الله يا فضيلة الشيخ أن تتفضلوا بإرشادنا ، ومن ثم يجري العمل عندنا على ما تذكرون ، خاصة وأني كما ذكرت لكم أن بعض أهل الخبرة عندنا يعرفون الفجر وطلوعه بواسطة الساعة والنصف التي من طلوع الشمس ، وحسبان ، فيكون الفجر دخل لكن هل هذا عليه دليل ؟
ج : العبرة في تحديد أوقات الصلوات بما جاءت به السنة في هذا ، وقد ثبت من الأحاديث الصحيحة أن وقت الظهر : من زوال الشمس إلى أن يصير ظل الشيء مثله بعد الفيء الذي زالت عليه الشمس ، ووقت العصر : من صيرورة ظل الشيء مثله بعد فيء الزوال إلى أن يصير مثليه أو إلى اصفرار الشمس ، وهذا هو وقت الاختيار لها ، ووقت الاضطرار : من ذلك إلى غروب الشمس ، ووقت المغرب : من غروب الشمس إلى أن يغيب الشفق الأحمر ،

(5/83)

ووقت العشاء : من غيوب الشفق الأحمر إلى نصف الليل ، وهذا وقت الاختيار لها ، ووقت الاضطرار : من نصف الليل إلى طلوع الفجر ، ووقت الفجر : من طلوع الفجر الصادق (وهو : الخيط الأبيض الذي يعترض ظلام الأفق شرقا ويشقه) إلى طلوع الشمس .
هذه هي الأوقات الشرعية للصلوات الخمس المفروضة ، والواجب على المسلم أن يؤديها في وقتها وفق العلامة الشرعية التي بينتها السنة ، ولا بأس من أن يستفاد في هذا من التقاويم إذا ثبتت دقتها بمطابقتها للأوقات الشرعية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/84)

السؤال الرابع من الفتوى رقم ( 19305 )
س 4 : ما رأيكم فيمن يصلي الصلاة بالساعة ، ولا يصليها كما أمرنا النبي صلى الله عليه وسلم في وقتها ؛ كظهور الشفق الأحمر عند الصبح ؟
ج 4 : الصلاة لها أوقات محددة ، لها وقت ابتداء ووقت انتهاء ، وقد « أم جبريل عليه السلام النبي صلى الله عليه وسلم في أول الوقت وفي آخره ، وقال : "الصلاة ما بين هذين الوقتين » (1) وقد حافظ النبي صلى الله عليه وسلم على أداء الصلوات في أوقاتها الخمسة ، وقال : « صلوا كما رأيتموني أصلي » (2) ، فالواجب على المسلم أن يراعي أوقات الصلاة ، ويهتم
__________
(1) مسند أحمد (3/30).
(2) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(5/84)

بضبطها ، وأن يبادر بالصلاة في وقتها مع الجماعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/85)

السؤال الأول من الفتوى رقم ( 17879 )
س 1 : إننا نصلي في الوقت ولكن الأذان ليس في الوقت ، فهل تجزئ الصلاة أم نعيد الصلاة ؟
ج 1 : للصلوات الخمس مواقيت شرعية لا يصح أداؤها إلا فيها ، قال تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) أي : فرضا مؤكدا ثابتا ثبوت الكتاب ، موقوتا في أوقات محدودة .
فدخول وقت الصلاة إذا شرط من شروط صحتها ، فمن صلى قبل دخول الوقت فصلاته باطلة ؛ لأنه أداها في غير وقتها الذي فرضها الله تعالى فيه ، فكانت على غير ما شرعه الله ، وما كان كذلك فهو باطل .
وإذا علمتم أن صلاتكم الماضية كانت قبل دخول الوقت ، فعليكم إعادتها جميعا ، ثم إن كان ذلك عن تعمد منكم أو تقصير
__________
(1) سورة النساء الآية 103

(5/85)

فعليكم مع الإعادة التوبة والاستغفار والندم على ما بدر منكم ، والعزم على ألا تعودوا لمثله ، وإن كان عن جهل بالحكم أو الوقت فلا حرج عليكم ؛ لكن تلزمكم الإعادة ، وليس من شرط صحة الصلاة أن يكون الأذان لها بعد دخول وقتها ، بل هي صحيحة إذا صليت في الوقت المحدد لها على الوجه الشرعي ، وعلى من أذن قبل دخول الوقت أن يعيد الأذان ، إلا إذا وجد أذان من غيره بعد دخول الوقت يقوم مقامه ويحصل به المقصود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/86)

السؤال الأول من الفتوى رقم ( 20242 )
س 1 : نحن في كلية تجاوز عددنا ستمائة شخص ، ولدينا برنامج يمتد من بعد صلاة الفجر إلى ما بعد صلاة العشاء ، وهو برنامج موحد ، وفي مكان واحد ، ونقوم بتأخير أو تقديم الصلاة بعد الأذان مباشرة حسب الجدول الزمني المعد مسبقا ، فمثلا نؤخر صلاة الظهر إلى الساعة الواحدة ، ويصلي الجميع في هذا الوقت في مسجد واحد يؤذن في المسجد في وقت الأذان ، ولكن الإقامة تؤخر كذلك ، فإننا نسأل عن جواز تأخير صلاة الفجر إلى ما قبل طلوع الشمس ، وما الحكم إذا بقي الإنسان نائما بعد

(5/86)

الأذان حتى قرب إقامة الصلاة قبل طلوع الشمس ، فنرجو إفادتنا حول أوقات الصلاة ، وحكم التحري خلالها بالتقديم أو التأخير ، وهل يعتبر تهاون أو تساهل في فعل هذه الأمور إذا كانت جائزة .
ج 1 : الأفضل في الصلوات المفروضة أن تؤدى في أول وقتها ؛ لما روى البخاري ومسلم « عن عبد الله بن مسعود رضي الله عنه قال : سألت النبي صلى الله عليه وسلم : أي العمل أحب إلى الله ؟ قال : "الصلاة على وقتها » (1) ، ومن أخر الصلاة فأداها في آخر وقتها المختار فلا حرج عليه ؛ لما ثبت في الأحاديث الصحيحة ، « أن جبريل أتى النبي صلى الله عليه وسلم يعلمه مواقيت الصلاة ، فصلى به في اليوم الأول الصلوات الخمس المفروضة في أول وقتها ، ثم أتاه في اليوم الثاني فصلى به الصلوات المفروضة في آخر وقتها ، ثم قال له : "ما بين هاتين الصلاتين وقت » .
لكن المستحب تعجيل الصلاة في أول وقتها للحديث السابق إلا في شدة الحر ؛ فإن الظهر تؤخر إلى أن تنكسر شدة الحرارة ، بشرط أن تؤدى قبل دخول وقت العصر ، وهكذا صلاة العشاء ، يستحب تأخيرها بعض الشيء حتى تجتمع الجماعة ؛ لما ثبت « عن النبي صلى الله عليه وسلم : أنه كان إذا رآهم اجتمعوا لصلاة العشاء عجلها ، وإذا رآهم أبطأوا أخرها » (2) . متفق عليه .
__________
(1) صحيح البخاري الأدب (5970) ، سنن النسائي المواقيت (611).
(2) صحيح البخاري مواقيت الصلاة (560) ، صحيح مسلم المساجد ومواضع الصلاة (646) ، سنن النسائي المواقيت (527) ، سنن أبي داود الصلاة (397).

(5/87)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/88)

السؤال الثاني من الفتوى رقم ( 13935 )
س 2 : ما هو وقت الزوال ، هل هو بعد الظهر أم بعد العصر ؟
ج 2 : وقت الزوال ، هو : وقت انصراف الشمس من كبد السماء إلى جهة الغرب ، وهو وقت دخول صلاة الظهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/88)

الفتوى رقم ( 16772 )
س : تناقشت مع زميل لي عندما أذن لصلاة الظهر ، فقلت له : هيا نصلي ، فقال لي : إن العمل أولى ؛ لأن هذا العمل إن لم يعمل الآن فلن يعمل ، أما الصلاة فوقتها ممدود إلى العصر ، فلماذا حدد وقت الصلوات والكلام له ؟ أفتوني حفظكم الله .
ج : المشروع للمسلم المبادرة إلى فعل الصلاة إذا دخل وقتها ؛ لأن أول الوقت أفضله إلا في صلاة الظهر عند شدة الحر، فإنها

(5/88)

تؤخر حتى الإبراد ، على أن تصلى في جماعة ، وكذلك تؤخر صلاة العشاء إلى ثلث الليل إذا لم يشق على المأمومين ، وهذا هو هدي النبي صلى الله عليه وسلم وما عليه سلف الأمة ، والقول : بأن الصلاة تؤخر ويقدم العمل ، ليس بصحيح ؛ لأن الصلاة هي أهم الأعمال ، وهذا القول مشعر بعدم الاهتمام بالصلاة ، وقد يؤدي تأخيرها إلى أن يخرج الوقت أو إلى أن يصلي الإنسان منفردا ، وكل منهما تفريط وفيه إثم عظيم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/89)

السؤال الثالث من الفتوى رقم ( 18952 )
س 3 : ما حكم الإبراد في صلاة الظهر علما بأنه يوجد بلدان طوال العام حارة فهل لهم أن يبردوا بالصلاة أم أنهم لا يبردوا حتى ترتفع الحرارة أكثر من العادة مثل أن تكون 40 فترتفع إلى 50 ؟
ج 3 : الإبراد بصلاة الظهر مشروع إذا كان الجو حارا لتخفيف شدة الحرارة ولو كان ذلك جميع السنة ؛ لحديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم » (1) رواه الجماعة .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (617) ، سنن النسائي المواقيت (500) ، سنن أبي داود الصلاة (402) ، سنن ابن ماجه الصلاة (678) ، موطأ مالك وقوت الصلاة (29) ، سنن الدارمي الصلاة (1207).

(5/89)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/90)

فتوى رقم ( 14673 )
س : روي حديث عن رسول الله صلى الله عليه وسلم قوله : « من فاتته صلاة العصر حبط عمله » (1) صدق رسول الله والسؤال هو عن فوات صلاة العصر- هل المقصود وقتها أم فوات صلاة الجماعة نرجو الإفادة مع الشكر ؟
ج : المراد من قوله صلى الله عليه وسلم : « من فاتته صلاة العصر حبط عمله » (2) " التعمد في ترك صلاة العصر حتى يخرج وقتها فيكون عقوبة ذلك فساد عمله وبطلانه نسأل الله العافية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري مواقيت الصلاة (553) ، سنن النسائي الصلاة (474) ، سنن ابن ماجه الصلاة (694) ، مسند أحمد (5/350).
(2) صحيح البخاري مواقيت الصلاة (553) ، سنن النسائي الصلاة (474) ، سنن ابن ماجه الصلاة (694) ، مسند أحمد (5/350).

(5/90)

الفتوى رقم ( 14172 )
س : إني طالب ، وامتحاناتي محصورة بين الساعة الرابعة والساعة السابعة ، وفي هذه الفترة يدخل وقت صلاة المغرب ، حيث إن وقت الصلاة يكون في حوالي الساعة الرابعة والنصف ،

(5/90)

ووقت صلاة العشاء في حوالي الساعة السادسة إلا عشر دقائق ، وبالتالي فإن صلاة المغرب تفوتني إذا بقيت في الامتحان- هل يجوز في هذه الحالة تأخير صلاة المغرب إلى العشاء وجمعهما ؟ نرجو النصيحة ، والدين النصيحة .
ج : يجب عليك أداء صلاة المغرب في وقتها ؛ لقوله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103

(5/91)

السؤال الثاني من الفتوى رقم ( 18002 )
س 2 : هل الذي يقوم بتأخير صلاة المغرب إلى ربع ساعة أو ثلث ساعة يكون أداها في وقتها ، وهل الحديث الذي نصه : (أن جبريل أم نبينا صلى الله عليه وسلم في أول الوقت وآخره ؛ فقال : يا محمد الصلاة بين هذين الوقتين) ، هل هو صحيح أم لا ؟
ج 2 : صلاة المغرب يستحب أن تصلى في أول وقتها ، ويجوز تأخيرها عن أوله ، وحديث « أن جبريل أم النبي صلى الله عليه وسلم » (1) حديث صحيح ، قال البخاري : هو أصح شيء في المواقيت .
__________
(1) سنن الترمذي الصلاة (149) ، سنن أبي داود الصلاة (393) ، مسند أحمد (1/354).

(5/91)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/92)

السؤال الأول من الفتوى رقم ( 19646 )
س 1 : ما هو آخر وقت لتأخير صلاة المغرب في السفر ؟
ج 1 : وقت المغرب ينتهي بمغيب الشفق الأحمر ؛ لحديث : « ووقت صلاة المغرب ما لم يغب الشفق » (1) ، رواه أحمد في (مسنده) ، ومسلم في (صحيحه) . إلا إذا قصد جمعها مع العشاء ، فإن وقتهما يكون واحدا ويمتد إلى نصف الليل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (612) ، مسند أحمد (2/223).

(5/92)

السؤال الثاني من الفتوى رقم ( 17983 )
س 2 : هل صلاة المغرب تصلى بغروب الشمس أو بالساعات ؟ لأن بعض الإخوة كانوا في ألمانيا ، وقالوا : إن الشمس تغرب عندهم في الليل ، تقريبا الساعة 10 ليلا ، فما الحكم في هذه الحال أكرمكم الله ؟
ج 2 : الأصل أن وقت المغرب يدخل بغروب الشمس ، فلا

(5/92)

يجوز أداء الصلاة إلا بعد غروب الشمس بالمشاهدة ، أو غلبة الظن بغروبها عند الغيم ونحوه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/93)

السؤال الثاني من الفتوى رقم ( 13754 )
س 2 : ذهبنا مجموعة من الشباب للنزهة في إحدى الصحاري جهتنا ، وقد أدركنا وقت صلاة المغرب ، وعندما نزلنا من السيارة لغرض أداء الصلاة جماعة هطلت علينا أمطار غزيرة ، ولم يكن هناك أي مسجد ، حيث نحن في أرض صحراء ، فعدنا إلى السيارة وسرنا على الخط فلم ينته المطر إلا وقت صلاة العشاء ، عندها حصل بيننا جدال ، حيث أحدنا يقول : نصلي العشاء حيث هو الوقت الحاضر ، ثم نقضي المغرب ، والبعض منا يقول : نصلي المغرب ثم نصلي بعده العشاء ، حتى أن كلا منا صلى على حسب معرفته ، فأرجو الجواب ما هو الصحيح في مثل هذه الأمور حتى نعبد الله على بصيرة ؟
ج 2 : الترتيب للصلوات واجب ، فيصلي- من أخر صلاة المغرب إلى وقت العشاء لعذر - الصلاتين مرتبة فيصلي المغرب أولا ثم يصلي العشاء .

(5/93)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/94)

الفتوى رقم ( 14138 )
س : سافرت من مكة المكرمة إلى المدينة المنورة ، ووصلت المدينة أثناء إقامة صلاة العشاء ، فصليت العشاء وبعدها قمت فصليت المغرب .
والسؤال : ما حكم هذا الأمر ، وماذا يلزمني إذا كان فعلت مخالفا لحكم شرعي ؟
ج : يجب ترتيب الصلوات ، وما دام أنك صليت العشاء قبل المغرب فإنه يجب عليك قضاء صلاة العشاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/94)

الفتوى رقم ( 14528 )
س : إنني- والحمد لله- أحضر لصلاة الجماعة في مسجد قريتنا ، وإن المصلين يختاروني أن أتقدم للصلاة بهم ، ففي يوم من الأيام أقيمت الصلاة ، وتقدمت لأصلي بهم صلاة المغرب ، ففي

(5/94)

أثناء تكبيرة الإحرام تذكرت أنني لم أصل صلاة العصر ، علما بأنني ناس فلم أعرف الحكم في ذلك ، فشرعت في صلاة المغرب فأتممتها ، ثم بعد ذلك قمت فصليت صلاة العصر .
1- هل هذا صحيح ؟
2- هل صلاتي باطلة أم غير باطلة ، وماذا يترتب على صلاة المأمومين إذا كانوا لا يعلمون ذلك أو علموا ؟
3- هل إنني آثم في ذلك ؟ إذا كنت آثما وجهوني لما أفعل .
4- وجهوني إلى الذي كنت أفعله .
ج : يجب عليك إعادة صلاة المغرب لوجوب الترتيب ، وأما الجماعة فصلاتهم صحيحة ؛ لعدم علمهم بما وقع منك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/95)

السؤال السابع من الفتوى رقم ( 21368 )
س 7 : رجل مسافر ، وأخر صلاة المغرب ودخل مع الإمام وهو يصلي العشاء ، فماذا عليه : يصلي العشاء معهم ثم يصلي المغرب ، أم أنه يلزم الترتيب ؟
ج 7 : من كانت عليه صلاة المغرب ووجد الإمام يصلي العشاء ، فله أن يدخل معه بنية المغرب ، فإذا صلى الركعة الثالثة فإنه

(5/95)

يجلس ويتشهد التشهد الأخير ، ثم إن شاء سلم وإن شاء انتظر الإمام وسلم معه ، وإن صلى المغرب وحده أولا ثم دخل مع الإمام فيما بقي من صلاة العشاء فهو أحسن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/96)

الفتوى رقم ( 18590 )
س : عند إقامة صلاة الجمعة تذكرت أني لم أصل الصبح ، فهل أدخل معهم الصلاة بنية الصبح ، أم بنية الجمعة ثم أقضي الصبح ، أم ماذا أفعل ؟ وماذا لو تذكرت ذلك أثناء صلاة الجمعة ؟
ج : إذا أقيمت صلاة الجمعة وتذكر الإنسان أنه لم يصل صلاة الصبح فإنه يصلي الجمعة ، ثم يقضي صلاة الصبح بعدها ، ويغتفر هنا وجوب الترتيب ، كما نص على ذلك جماعة من أهل العلم ، وهكذا إذا ذكر وهو في صلاة الجمعة ، فإنه يستمر فيها ثم يصلي الصبح بعد ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/96)

الفتوى رقم ( 21254 )
س : نحن مدارس أهلية تقدم خدماتها للأطفال المعوقين في الفترة الصباحية والمسائية من كل يوم ، ولدينا مجموعة من المدرسين والأخصائيين ، يقومون بالتدريس والتقييم ، من الساعة (5.00) عصرا- الساعة الخامسة قبل المغرب- إلى الساعة الثامنة بعد العشاء (8.00) مساء ، وحيث إننا جميعا نؤدي صلاة المغرب جماعة داخل المدرسة في الوقت المحدد تماما بحضور الجميع ، إلا أن وقت صلاة العشاء يدخل ضمن فترة حصص التدريس والتقييم لبعض الأطفال ، يقوم بها المدرسون والأخصائيون ، وحرصا منا على أداء صلاة العشاء جماعة داخل المدرسة ، مكونين جماعة مجتمعة لا أفرادا ، فقد أوصينا بأن الصلاة سوف تكون متأخرة بخمس عشرة دقيقة فقط (15) ليتمكن الجميع من الحضور ، ومن أجل المحافظة على روح الجماعة ، وعدم حدوث انشقاق أو انفراد أو شذوذ ، مكونين إخوة متحابين على البر والتقوى ، ومتعاونين عليه ، وقطع دابر من يريد ضياع وقت الطالب ، الذي هو أمانة لدينا ، أولاها لنا أولياء الأمور ، حيث إن هناك بعض المدرسين يرغبون في الخروج عن ما اتفق عليه الجماعة ، والمصلحة العامة ، وذلك بأداء الصلاة قبل الوقت الذي حددته المدرسة ، والتحريض على الخروج عن رأي الجماعة ، والشذوذ وشق عصا الطاعة ، وعدم اتباع تعليمات ديننا الحنيف ،

(5/97)

محدثين الفوضى وتمزيق صف الجماعة والفرقة .
لذا نأمل من فضيلتكم التكرم بإفادتنا بالفتوى الشرعية حول هذا الموضوع ، ليكون الإخوان على بينة من أمر دينهم والتمسك به ، جزاكم الله خير الجزاء والله يرعاكم ويحفظكم .
ج : إذا كان الواقع كما ذكر ، وليس بالقرب منكم مسجد تصلون فيه مع جماعة المسجد ، فلا حرج عليكم في تأخير إقامة الصلاة عن أول وقتها قليلا حسب الحاجة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/98)

الفتوى رقم ( 21697 )
س : أنا أحد منسوبي وزارة البترول والثروة المعدنية ، أتقدم لكم بسؤالي عن صلاة الجماعة ، حيث إنه يوجد لدينا مصلى كبير في الدور الأرضي من مبنى الوزارة ، ولا يوجد حول الوزارة أي مسجد .
وسؤالي هو : إن أوقات الأذان تختلف طوال السنة باختلاف شروق وغروب الشمس ، حيث يبدأ الأذان في وقت متقدم في شهر شعبان ، وهو الساعة (11.37) دقيقة إلى أن يتأخر شيئا فشيئا إلى أن يصل إلى الساعة (12.07) دقائق في شهر ذي

(5/98)

القعدة ، وتبعا لذلك فإن مواعيد الإقامة تختلف على طول السنة ، ولا يوجد مكبر للصوت للإعلان عن الإقامة في مكاتب الموظفين ، ولذلك نجد أننا كثيرا ما نتخلف عن أداء الصلاة مع الجماعة الأولى ، وربما لا نلحق بالجماعة الثانية ، وربما يكون هناك جماعة ثالثة ، إلى أن يصل الحال في بعض الأحيان إلى إقامة جماعة رابعة لصلاة الظهر في مصلى الوزارة ، ولقد نما إلى علمنا أن بعض الوزارات والجامعات قامت بتوحيد موعد الإقامة على طول السنة ؛ لكي يلتزم بها جميع الموظفين مثل جامعة الإمام محمد بن سعود الإسلامية وغيرها ، فهل يوجد ما يمنع من تثبيت موعد الإقامة عند الساعة (12.15) دقيقة طوال السنة ؛ لكي يعرف جميع موظفي الوزارة بأن هذا موعد ثابت ولا يكون هناك تعداد للجماعة لأكثر من مرة .
آمل من فضيلتكم تضمين الإجابة عن هذه الورقة ، وأدعو الله أن يوفقكم ويسدد خطاكم لما فيه صلاح الإسلام والمسلمين .
ج : إذا كان الواقع كما ذكر ، فإنه لا مانع من توحيد وقت صلاة الظهر شتاء وصيفا في الساعة الثانية عشرة والربع ، مادام أن الصلاة تؤدى في وقتها ؛ لما في ذلك من التيسير على المصلين ، وتمكينهم من أداء الصلاة مع الإمام الراتب ، ولما في ذلك من تكثير الجماعة .

(5/99)

لكن ينبغي للقائمين على هذه المؤسسة الحكومية أن يحتسبوا الأجر في إيجاد مكبر للصوت لهذا المصلى ؛ لما في ذلك من إظهار شعيرة من شعائر الإسلام ، ولما في ذلك من تذكير الناسي ، وتنبيه الغافل ، وحثه على التوجه للصلاة من حين ينادى لها ، فيدرك بذلك فضائل كثيرة من أداء السنة الراتبة القبلية ومنها متابعة المؤذن والمقيم ، وقول ما ورد بعد الأذان ، ومنها إدراك الصف الأول ، والتقرب لله بأنواع العبادات من ذكر ودعاء وقراءة قرآن ، ومنها أنه في صلاة ما انتظر الصلاة ، وتستغفر له الملائكة في مصلاه ، كما جاءت بذلك الأحاديث الصحيحة ، وفي ذلك فضل كبير وثواب عظيم ، لا يدركه من أتى المسجد بعد الإقامة للصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/100)

السؤال الثاني من الفتوى رقم ( 20872 )
س 2 : رجل في أثناء الصلاة لإحدى الفروض تذكر أنه صلى الفريضة الماضية على غير طهارة ، فهل له أن يقلب النية أم ماذا يفعل ؟
ج 2 : إذا تذكر الإنسان في أثناء الصلاة أنه صلى الصلاة التي قبلها على غير طهارة من الحدث ، فإنه يخرج من الصلاة التي هو

(5/100)

فيها ، ويصلي الصلاة الأولى ثم يصلي الثانية ؛ لأن الترتيب بين الصلوات واجب ، ولا يجوز له أن يقلب النية من فرض إلى فرض في أثناء الصلاة ، لكن إن أتمها نافلة فلا بأس ، ثم يصلي الصلاتين مرتبتين ، لكن إن ضاق الوقت على الصلاة الحاضرة قدمها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/101)

السؤال التاسع من الفتوى رقم ( 18612 )
س 9 : رجل فاتته صلاة مكتوبة لظروف قاهرة ، وخارجة عن إرادته ، هل يمكن أن يؤديها في اليوم التالي ؛ مثلا الظهر ؟ كذلك إذا لم يصل رجل العصر ودخل المغرب ، هل يدرك وقت وجماعة المغرب أم يلزمه أداء صلاة العصر أولا وبعدها يصلي المغرب وحده ؟
ج 9 : أولا : ثبت عن النبي صلى الله عليه وسلم أنه قال : « من نام عن صلاة أو نسيها فليصلها إذا ذكرها ، لا كفارة لها إلا ذلك » (1) ، وظاهر هذا الحديث يدل على وجوب المبادرة بالقضاء ، فإن وقت الصلاة التي نيم عنها أو نسيت هو ذكرها فلا يجوز تأخيرها عن ذلك .
ثانيا : أما قضاء الفوائت فإنها تقضى مرتبة ، فإذا فاتت العصر
__________
(1) صحيح البخاري مواقيت الصلاة (597) ، صحيح مسلم المساجد ومواضع الصلاة (684) ، سنن أبي داود الصلاة (442) ، مسند أحمد (3/269).

(5/101)

والمغرب بدأ بالعصر ثم المغرب ، ولا يجوز أن تقضى المغرب قبل العصر ، وهكذا .
ثالثا : إذا فاتتك صلاة العصر ولم تذكر إلا بعد دخول وقت المغرب- فصل العصر ثم صل المغرب جماعة ، لكن إن لم تتمكن من صلاة العصر قبل أن تقام صلاة المغرب فادخل مع الجماعة في صلاة المغرب ، بنية صلاة العصر ، فإذا سلم الإمام من المغرب فقم وصل الركعة الباقية كالمسبوق ، ثم صل المغرب ؛ لأن الأدلة الشرعية قد دلت على أن اختلاف النية بين الإمام والمأموم لا يؤثر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/102)

السؤال الأول من الفتوى رقم ( 17295 )
س 1 : إذا كان الإنسان مسافرا ، ونوى جمع الظهر مع العصر ، جمع تأخير مثلا ، وفي وقت صلاة العصر دخل مسجدا والناس يصلون العصر ، فهل يدخل معهم بنية الظهر أو العصر ثم يصلي الثانية بعد الانتهاء من صلاة الجماعة ؟
ج 1 : ترتيب الصلوات واجب ، فإذا وجد الناس يصلون الصلاة الحاضرة وعليه صلاة قبلها ، فإنه يصليها أولا ، ثم يدخل

(5/102)

معهم فيما بقي من الصلاة الحاضرة ، وإن دخل معهم بنية الصلاة السابقة ثم إذا سلموا صلى الصلاة الحاضرة فلا بأس بذلك على الصحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/103)

الفتوى رقم ( 20354 )
س : إمام يصلي المغرب في جماعة ، ولما صلى ركعتين ذكر أنه لم يصل العصر ، ماذا يفعل الإمام والمأموم ؟ أرجو توضيح ذلك .
ج : أن يكمل الصلاة بالمأمومين ، وتعتبر نافلة في حقه ، وصلاة المأمومين صحيحة ؛ لأنه يجوز اقتداء المفترض بالمتنفل ، ثم بعد الفراغ من الصلاة يقضي الفائتة ، وهي العصر ، ثم يصلي الحاضرة وهما المغرب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(5/103)

السؤال الأول من الفتوى رقم ( 18885 )
س 1 : كنت في سفر ، وعندما انتهيت منه كان وقت صلاة

(5/103)

المغرب قد أوشك على الانقضاء ، فقمت بالوضوء لأداء صلاة المغرب ، وفي أثناء تأديتي الركعة الثانية ، سمعت المؤذن يؤذن لصلاة العشاء ، فهل أكمل صلاتي ، وهل صلاتي صحيحة أم أقوم بإعادتها أم ماذا أفعل ؟ نرجو الإجابة .
ج1 : الواجب عليك أن تصلي صلاة المغرب ولو سمعت المؤذن يؤذن لصلاة العشاء ؛ لأن صلاة المغرب سابقة لصلاة العشاء والترتيب بين الفرائض واجب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/104)

الفتوى رقم ( 14234 )
س : هل يجوز صلاة الفجر جماعة بعد طلوع الشمس ؟
ج : يجب على المسلم تأدية الصلاة المفروضة في وقتها الذي حدده الشرع ، ويحرم عليه تعمد تأخيرها عن وقتها الشرعي ، لكن لو نام الإنسان عن الصلاة مثلا حتى خرج الوقت ؛ جاز له تأديتها جماعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/104)

الفتوى رقم ( 15136 )
س : هل يجوز لمن فاتته صلاة الجماعة القضاء إذا انتهى وقت الصلاة أم لا ؟ لأن الوقت شرط في صحة الصلاة ، وهل النوم دائما في صلاة الفجر عذر ، وهل يجوز أن يقضي الصلاة بعد طلوع الشمس كل يوم ؛ لأن بعضهم يقول : لا يقضي ، بل يتركها ؛ لأن وقتها انتهى ؛ لأن الوقت شرط في صحة الصلاة .
ج : أولا : يجب على من فاتته الصلاة أن يبادر إلى قضائها ؛ لما ثبت أن النبي صلى الله عليه وسلم قال : « من نام عن صلاة أو نسيها فليصلها إذا ذكرها ؛ لا كفارة لها إلا ذلك » (1) .
ثانيا : يجب على المسلم أن يفعل الأسباب إلي تعينه على الاستيقاظ من النوم مبكرا ، ووضع المنبه أو الطلب ، ممن يستيقظ مبكرا أن يوقظه لصلاة الصبح ، ولا يعذر المسلم بنومه عن الصلاة دائما ، ولا يصلي إلا عندما يطيب له القيام من النوم ؛ لأن ذلك يعرضه للوعيد المذكور في قوله تعالى : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (2) وقوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (3) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (4) .
__________
(1) صحيح البخاري مواقيت الصلاة (597) ، صحيح مسلم المساجد ومواضع الصلاة (684) ، سنن أبي داود الصلاة (442) ، مسند أحمد (3/269).
(2) سورة مريم الآية 59
(3) سورة الماعون الآية 4
(4) سورة الماعون الآية 5

(5/105)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/106)

السؤال الثالث من الفتوى رقم ( 16656 )
س 3 : في المسجد الذي نصلي فيه ، تصلى صلاة الصبح قبل طلوع الفجر بنصف ساعة ، فهل نصلي مع الجماعة في غير وقتها ، أم نصلي في البيت في وقتها ؟
ج 3 : دخول الوقت شرط من شروط وجوب وصحة الصلوات الخمس المفروضات ، وهذا حكم شرعي معلوم بالضرورة من دين الإسلام ، فأي صلاة أديت قبل دخول الوقت فهي باطلة ، تجب إعادتها بعد دخول الوقت ، وعليكم مناصحة جماعة المسجد والمسؤولين عنه بذلك إن كان ما ذكر صحيحا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/106)

السؤال الثاني من الفتوى رقم ( 17641 )
س 2 : كم ساعة أو دقيقة تفصل بين طلوع الفجر وطلوع الشمس حتى نتمكن من تحديد وقت صلاة الصبح ، فلا نصليها قبل دخول وقتها وإذا كانوا يصلونها قبل وقتها في المساجد ، فما

(5/106)

العمل الشرعي ؟
ج 2 : صلاة الفجر تجب بطلوع الفجر الثاني ، وهو البياض المعترض في الأفق ، ويعرف ذلك بالمشاهدة أو يستدل عليه بالحساب التوقيتي اليومي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/107)

الفتوى رقم ( 18052 )
س : ما هي صلاة الغداة ، ومتى وقتها ، وكيف تصلى ، وما الحكمة منها ؟
ج : صلاة الغداة هي صلاة الصبح ، وهي صلاة الفجر ، إحدى الصلوات الخمس المفروضة على المسلم في اليوم والليلة ، وتصلى بعد دخول وقتها ، ويبدأ من طلوع الفجر الصادق ، وينتهي بطلوع الشمس ، والسنة صلاتها في الغلس ، وهو الظلمة ، والخروج منها بالإسفار ، وذلك بإطالة الصلاة إطالة لا تشق على المأمومين ، وتصلى ركعتن يجهر فيهما بالقراءة .
أما الحكمة منها : فإنها من فرائض الله التي أوجبها على عباده ؛ طاعة له تعالى كبقية الفرائض ، فمن أقامها وغيرها من الفرائض على الوجه الشرعي فاز وربح ، ومن ضيعها خاب

(5/107)

وخسر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/108)

السؤال الثاني من الفتوى رقم ( 17879 )
س 2 : إذا كانت الصلاة قبل الوقت هل يجوز الصلاة مع الإمام بنية سنة الفجر ؟
ج 2 : إذا علمتم أن الصلاة تقام قبل الوقت فيلزمكم تنبيه الإمام على خطئه ، لا أن تسكتوا وتصلوا خلفه نفلا ، فالواجب تنبيهه ، فإن انتبه فالحمد لله ، وإن أصر على فعله فيلزمكم إبلاغ مرجعه بذلك وبهذا تبرأ ذمتكم .
وليس لكم الصلاة معه إذا علمتم أنه يصلي قبل دخول الوقت ؛ لأن صلاتكم معه إقرار له على الخطأ ، وسبب لاعتقاد الناس صحة عمله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/108)

الفتوى رقم ( 18684 )
س : إن لكل صلاة وقتا شرعيا محددا ، كما جاء في قوله

(5/108)

تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) والخلاف الذي يحدث عندنا ، ممثل في فريضة الفجر ، حيث إن فئة (8) تصلي على الجدول الزمني المحدد من طريق الوزارة ، حيث إن الصلاة تكون بدايتها في ظلمة ونهايتها في ظلمة ، أما الفئة (2) تؤخر الوقت عن الجدول الزمني ، مستندين في تأخيرهم هذا إلى الأحاديث الدالة على التغليس والإسفار بالفجر ، كما جاء في حديث عائشة ، وحديث الرجل يسأل عن وقت الصلاة ( سلحان بن بودة عن أبيه . . ) وأحاديث أخرى يطول ذكرها . . للعلم أن هذه الفئة تغلس بالفجر وتخرج بنور الصبح ، للعلم كذلك أن الفئة (2) تقول : إن الصلاة تبطل على الوقت الذي تؤديه فيه الفئة (8) ، وعليهم بالإعادة بالأدلة المذكورة سابقا . أما الفئة (8) فتقول : إن الوقت محدد بواسطة علماء فلكيين شرعيين ، وصلاتنا صحيحة . للعلم كذلك أن الفاصل الزمني بين صلاة الفئة (8) والفئة (2) حوالي 20 دقيقة .
إذا هل ما تفعله الفئة (8) باتباعها للجدول الزمني المحدد من طرف الوزارة صحيح أم لا ؟ وهل صلاتهم باطلة كما تقول الفئة (2) ؟ هل ما تفعله وتقوله الفئة (2) صحيح ؟ هل علينا اتباع الجدول الزمني المحدد رغم ما ذكر (الخاص بصلاة الفجر فقط) ما الواجب علينا فعله في الحالة هنا ، هل علينا الصلاة مع الفئة (8)
__________
(1) سورة النساء الآية 103

(5/109)

بنية النافلة ثم الإعادة حتى لا نضيع أجر الجماعة كما أفتي لنا ، أم نصلي على الوقت الزمني المحدد ولا شيء علينا ؟
ج : أولا : صلاة الصبح وقتها من طلوع الفجر الثاني حتى طلوع الشمس ، إلا أن الأفضل في ذلك صلاتها في أول وقتها بغلس ، كما دلت عليه الأحاديث الصحيحة الصريحة ، ومنها حديث جابر المتفق عليه ، وفيه : « والصبح كان النبي صلى الله عليه وسلم يصليها بغلس » (1) وهو : اختلاط ظلمة آخر الليل بنور أول الفجر .
وحديث عائشة رضي الله عنها قالت : « كن نساء المؤمنات يشهدن مع النبي صلى الله عليه وسلم صلاة الفجر متلفعات بمروطهن ، ثم ينقلبن إلى بيوتهن حين يقضين الصلاة ، لا يعرفهن أحد من الغلس » (2) متفق عليه . وغيرها من الأحاديث .
وأما ما جاء من الأحاديث مما ظاهره تأخير الفجر حتى الإسفار فهي محمولة عند العلماء المحققين على أن النبي صلى الله عليه وسلم فعل ذلك أحيانا ، وأما استمرار صلاته فكانت بغلس ، وقيل : إن المراد بالإسفار تحقق طلوع الفجر ، وقيل : إن المراد إطالة القراءة في صلاة الفجر حتى يخرج منها مسفرا .
__________
(1) صحيح البخاري مواقيت الصلاة (560) ، صحيح مسلم المساجد ومواضع الصلاة (646) ، مسند أحمد (3/369) ، سنن الدارمي الصلاة (1184).
(2) صحيح البخاري مواقيت الصلاة (578) ، صحيح مسلم المساجد ومواضع الصلاة (645) ، سنن الترمذي الصلاة (153) ، سنن النسائي السهو (1362) ، سنن أبي داود الصلاة (423) ، سنن ابن ماجه الصلاة (669) ، مسند أحمد (6/259) ، موطأ مالك وقوت الصلاة (4) ، سنن الدارمي الصلاة (1216).

(5/110)

ثانيا : لا يجوز أن يكون الخلاف في هذه المسألة سببا في الفرقة والاختلاف والشقاق بين المسلمين في المحلة الواحدة ، والواجب عليكم جميعا الاجتماع والألفة والتعاون على البر والتقوى ، والحرص على العمل بالسنة وإيضاحها للناس بالأسلوب الحسن ، وعدم المنازعة عليها ، فإن حصل اتفاق على صلاة الصبح في أول وقتها فهذا هو الأفضل -كما سبق- وإلا فالصلاة وسط الوقت أو آخره مع الاجتماع والألفة أولى .
وإذا كان لديكم جهة شرعية تعنى بضبط أوقات الصلوات فينبغي اتباعها في ذلك ؛ جمعا للكلمة ، ودرءا للاختلاف المذموم في هذه الأمور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/111)

السؤال الخامس من الفتوى رقم ( 19160 )
س 5 : هل يجوز تأخير صلاة الفجر إلى طلوع الشمس ، وما حكم من أخرها ، وهل يجوز الصلاة بعد طلوع الشمس (النوافل) حتى الزوال ؟
ج 5 : لا يجوز إخراج الصلاة عن وقتها ، لا صلاة الفجر ولا

(5/111)

غيرها ؛ لقول الله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) ولا بأس بصلاة النوافل فيما بين ارتفاع الشمس إلى وقوفها قبل الزوال ، ولا سيما صلاة الضحى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103

(5/112)

السؤال الأول من الفتوى رقم ( 19528 )
س 1 : إني مريض ، ومرضي في العمود الفقري ، ومع عجز الأطباء في البلاد لم يتقرر مرضي ، واحد يقول : إنه يوجد قيح في العمود الفقري ، وتارة يقولون : يوجد فرق بين فقرات العمود الفقري ، وهكذا لم يتبين المرض الصحيح ، المهم أني كنت أصلي صلاة الفجر في وقتها ، وبعد زواجي بفترة أصبحت أذهب إلى فراش النوم حتى إذا جاء وقت صلاة الفجر تقوم الزوجة للصلاة وتحاول إيقاظي من النوم للصلاة ، ولا تستطيع وأنا لا أشعر بذلك ، وعندما يأتي الصباح أقول للزوجة : لماذا لم توقظيني للصلاة ؟ تقول : والله إني أيقظتك حتى جلست وإذا جلست فأنت فاقد العقل أو الذهن ، وهكذا لا أستطيع القيام للصلاة ،

(5/112)

وأصبحت لي مدة وأنا لا أصلي الفجر في وقته ، وأصليه وقت صلاة الضحى ، فما حكم هذه الصلاة ، وما الواجب علي ؟ أفتوني جزاكم الله عنا ألف خير .
ج 1 : إذا كنت صادقا فيما ذكرت فلا شيء عليك ؛ لقول الله سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولكن يجب عليك أن تعالج هذا الأمر بالتبكير بالنوم وعدم السهر وإيجاد ما يساعدك على القيام وقت الصلاة من ساعة ذات منبه ونحوها ووصية الزوجة بالحرص على إيقاظك في وقت الصلاة ، مع سؤال الله سبحانه وتعالى والضراعة إليه أن يعينك على أداء الصلاة في وقتها مع الجماعة وأن يكشف عنك الضرر ؛ لأنه القائل سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) والقائل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) يسر الله أمرك ومن عليك بالعافية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة غافر الآية 60
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 4

(5/113)

السؤال التاسع من الفتوى رقم ( 21264 )
س 9 : تفوتني صلاة الفجر يوميا بسبب النوم ؛ لأنني أعمل عملا شاقا ومرهقا ولا أستطيع القيام للصلاة ولكن أصلي بعد طلوع الشمس في حوالي الساعة السابعة ، علما أنني أذهب لعملي دون إفطار لأنه ليس هناك وقتا ، فما الحكم في ذلك مع أنني أصلي باقي الصلوات في أوقاتها ؟
ج 9 : لا يجوز لك أن تنام عن صلاة الفجر وتخرجها عن وقتها ، فالواجب عليك التوبة وأداء صلاة الفجر وغيرها من الصلوات مع الجماعة في المسجد وفي وقتها الذي أمرك الله بأدائها فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/114)

السؤال الأول من الفتوى رقم ( 21191 )
س 1 : ما معنى قول رسول الله صلى الله عليه وسلم : « أسفروا بالفجر فإنه أعظم للأجر » (1) ؟
ج 1 : هذا الحديث صحيح رواه الخمسة ، ومعنى الإسفار :
__________
(1) سنن الترمذي الصلاة (154) ، سنن أبي داود الصلاة (424) ، سنن ابن ماجه الصلاة (672) ، مسند أحمد (4/142) ، سنن الدارمي الصلاة (1217).

(5/114)

أن ينكشف النهار ويضيء وقال القاضي عياض رحمه الله : الإسفار الأصل فيه البيان ، يقال : منه أسفر وسفر ، أي : صلوها بعد تبين وقتها وسطوع ضوء الفجر ، ولا تبادروا بها قبل تبين الفجر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/115)

الفتوى رقم ( 17878 )
س : لقد قمت قبل فترة بزيارة لمدينة ( بيرغن) العاصمة الغربية للنرويج ، بدعوة من (المركز الثقافي الإسلامي) فيها ، فرأيت خلال بقائي فيها تعطش الجالية الإسلامية ، وحاجتها إلى داعية يجمع بين العلم والتقوى ، حيث إن البلد كمعظم البلاد في أوروبا ، ليس فيها عالم مؤهل يتولى مسؤولية الدعوة والفتوى فيها ، ويستغل ذلك من قبل عناصر لا علم عندها ولا دين ، وتريد أن تعيش على حساب الإسلام وتتاجر به ، فيصدرون فتاوى باطلة ، فيضلون ويضلون ، وهذا خطر سيء على الإسلام ، إذ يتولى أمره ناس من غير أهله ، كما قال صلى الله عليه وسلم : « إذا ضيعت الأمانة فانتظر الساعة" قيل : وكيف إضاعتها يا رسول الله قال : "أن توسد

(5/115)

الأمور إلى غير أهلها » (1) .
وعلى سبيل المثال : تولى مسؤولية الدعوة والفتوى في هذه المدينة رجل اسمه ( محمود الصياد ) حيث كان مسؤول الجمعية الإسلامية ، وإماما وخطيبا فيها لسنوات ، وكان يصدر فتاوى بدون علم ولا دين ، ومن جملتها :
تغيير أوقات الصلوات في المدينة ، فأصدر ما يسمى بـ : ( التقويم الدهري ) فأفسد على كثير من المسلمين أمور دينهم ، فجعلهم يصلون العشاء- فضلا عن المغرب- قبل غروب الشمس ، ويفطرون في رمضان بساعات قبل الغروب ، وقد زور هذه الفتوى باسم جماعة علماء السعودية وفقهائها ، كما تلاحظون في (التقويم الدهري) .
وقد حصلت على فتوى صدرت من (اللجنة المكلفة بالإفتاء) في المملكة تقضي بعكس ذلك ، وتلزم بوجوب الالتزام بمواقيت الصلاة العادية ، مادام هناك ليل ونهار يتمايزان كما هو الحق ، والفتوى تحت رقم (2769) في 13 \ 1 \ 1400 هـ .
وبما أن هذه الفتوى صدرت قبل إصدار الفتوى الباطلة والمزورة بسنوات ، وربما يتوهم بعض الناس أن الفتوى المزعومة والمدعاة ؛ من قبل الرجل قد كانت ناسخة للفتوى المشار إليها قبل قليل ، لذا نرجو من اللجنة المكلفة بالإفتاء الموقرة ، إصدار فتوى
__________
(1) صحيح البخاري الرقاق (6496) ، مسند أحمد (2/361).

(5/116)

حديثة بذلك ، حيث لا يزال ناس كثيرون مقتنعين بفتوى الرجل وتضليله ، وتفسد فتواه صلاتهم وصيامهم ، علما بأن طول الليل في المدينة (4) أربع ساعات تقريبا .
ولعل هذه تدفع المؤسسات الإسلامية للتفكير في تفريغ دعاة مؤهلين في المراكز الإسلامية في هذه البلاد ، وإلا فالأمر جد خطير ، والمسلمون يتحملون جميعا النتائج ، وتقبلوا فائق شكرنا وتقديرنا .
والسلام عليكم ورحمة الله وبركاته .
ج : قد صدر قرار هيئة كبار العلماء بالمملكة العربية السعودية ، في بيان تحديد أوقات الصلوات ، وتحديد بدء صباح كل يوم ونهايته في رمضان في بلاد مماثلة لتلك البلاد ، هذا مضمونه :
بعد الاطلاع والدراسة والمناقشة ، قرر المجلس ما يلي :
أولا : من كان يقيم في بلاد يتمايز فيها الليل من النهار ، بطلوع فجر وغروب شمس ، إلا أن نهارها يطول جدا في الصيف ، ويقصر في الشتاء- وجب عليه أن يصلي الصلوات الخمس في أوقاتها المعروفة شرعا ؛ لعموم قوله تعالى :

(5/117)

{ أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } (1) وقوله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2) ولما ثبت عن بريدة رضي الله عنه ، عن النبي صلى الله عليه وسلم ، « أن رجلا سأله عن وقت الصلاة فقال له : "صل معنا هذين . . )- يعني : اليومين - فلما زالت الشمس أمر بلالا فأذن ، ثم أمره فأقام الظهر ثم أمره فأقام العصر والشمس مرتفعة بيضاء نقية ، ثم أمره فأقام المغرب حين غابت الشمس ، ثم أمره فأقام العشاء حين غاب الشفق ، ثم أمره فأقام الفجر حين طلع الفجر ، فلما أن كان اليوم الثاني أمره فأبرد بالظهر ، فأبرد بها ، فأنعم أن يبرد بها ، وصلى العصر والشمس مرتفعة ، أخرها فوق الذي كان ، وصلى المغرب قبل أن يغيب الشفق ، وصلى العشاء بعد ما ذهب ثلث الليل ، وصلى الفجر فأسفر بها ، ثم قال : "أين السائل عن وقت الصلاة ؟ " ، فقال الرجل : أنا يا رسول الله ، قال : "وقت صلاتكم بين ما رأيتم » (3) رواه مسلم .
وعن عبد الله بن عمرو بن العاص ، أن رسول الله صلى الله عليه وسلم الله عليه وسلم قال : « وقت الظهر إذا زالت الشمس ،
__________
(1) سورة الإسراء الآية 78
(2) سورة النساء الآية 103
(3) صحيح مسلم المساجد ومواضع الصلاة (613) ، سنن الترمذي الصلاة (152) ، سنن النسائي المواقيت (519) ، سنن ابن ماجه الصلاة (667) ، مسند أحمد (5/349).

(5/118)

وكان ظل الرجل كطوله ما لم يحضر العصر ، ووقت العصر ما لم تصفر الشمس ووقت صلاة المغرب ما لم يغب الشفق ، ووقت صلاة العشاء إلى نصف الليل الأوسط ، ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس ، فإذا طلعت الشمس فأمسك عن الصلاة ؛ فأنها تطلع بين قرني شيطان » (1) أخرجه مسلم في (صحيحه) . إلى غير ذلك من الأحاديث التي وردت في تحديد أوقات الصلوات الخمس ، قولا وفعلا ، ولم تفرق بين طول النهار وقصره ، وطول الليل وقصره ، مادامت أوقات الصلوات متمايزة بالعلامات التي بينها رسول الله صلى الله عليه وسلم .
هذا بالنسبة لتحديد أوقات صلاتهم ، وأما بالنسبة لتحديد أوقات صيامهم شهر رمضان ، فعلى المكلفين أن يمسكوا كل يوم منه عن الطعام والشراب وسائر المفطرات من طلوع الفجر إلى غروب الشمس في بلادهم ، مادام النهار يتمايز في بلادهم من الليل وكان مجموع زمانهما أربعا وعشرين ساعة ، ويحل لهم الطعام والشراب والجماع ونحوها ، في ليلهم فقط ، وإن كان قصيرا فإن شريعة الإسلام عامة للناس في جميع البلاد ، وقد
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (612) ، سنن النسائي المواقيت (522) ، سنن أبي داود الصلاة (396) ، مسند أحمد (2/210).

(5/119)

قال الله تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (1) ومن عجز عن إتمام صوم يوم لطوله أو علم بالأمارات أو التجربة أو إخبار طبيب أمين حاذق ، أو غلب على ظنه أن الصوم يفضي إلى إهلاكه أو مرضه مرضا شديدا ، أو يفضي إلى زيادة مرضه أو بطء برئه- أفطر ويقضي الأيام التي أفطرها في أي شهر تمكن فيه من القضاء ، قال تعالى : { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وقال الله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) وقال : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (4) .
ثانيا : من كان يقيم في بلاد لا تغيب عنها الشمس صيفا ولا تطلع فيها الشمس شتاء ، أو في بلاد يستمر نهارها إلى ستة أشهر ، ويستمر ليلها ستة أشهر مثلا وجب عليهم أن
__________
(1) سورة البقرة الآية 187
(2) سورة البقرة الآية 185
(3) سورة البقرة الآية 286
(4) سورة الحج الآية 78

(5/120)

يصلوا الصلوات الخمس في كل أربع وعشرين ساعة ، وأن يقدروا لها أوقاتها ، ويحددوها معتمدين في ذلك على أقرب بلاد إليهم تتمايز فيها أوقات الصلوات المفروضة بعضها من بعض ؛ لما ثبت في حديث الإسراء والمعراج من « أن الله تعالى فرض على هذه الأمة خمسين صلاة ، كل يوم وليلة ، فلم يزل النبي صلى الله عليه وسلم يسأل ربه التخفيف حتى قال : "يا محمد إنهن خمس صلوات كل يوم وليلة لكل صلاة عشر فذلك خمسون صلاة . » (1) إلى آخره
ولما ثبت عن حديث طلحة بن عبيد الله ، رضي الله عنه قال : « جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ، ثائر الرأس ، نسمع دوي صوته ، ولا نفقه ما يقول ، حتى دنا من رسول الله صلى الله عليه وسلم ، فإذا هو يسأل عن الإسلام ، فقال رسول الله صلى الله عليه وسلم : خمس صلوات في اليوم والليلة فقال : هل علي غيرهن ؟ قال : لا ، إلا أن تطوع » (2) الحديث .
__________
(1) صحيح البخاري الصلاة (349) ، صحيح مسلم الإيمان (163) ، مسند أحمد (5/144).
(2) أخرجه مالك 94 ، والبخاري 1 \ 17 ، ومسلم 1 \ 40- 41 برقم (11) ، وأبو داود 1 \ 106 برقم (391) ، والنسائي 1 \ 226-229 4 \ 120- 121 برقم (458-459-2090)

(5/121)

ولما ثبت من حديث أنس بن مالك رضي الله عنه قال : « نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء ، فكان يعجبنا أن يجيء الرجل من أهل البادية العاقل ، فيسأله ونحن نسمع ، فجاء رجل من أهل البادية فقال : يا محمد : أتانا رسولك فزعم أنك تزعم أن الله أرسلك ، قال : "صدق " . . إلى أن قال : وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا ، قال : "صدق" ، قال : فبالذي أرسلك آلله أمرك بهذا ؟ قال : "نعم » (1) . . . الحديث .
وثبت « أن النبي صلى الله عليه وسلم حدث أصحابه عن المسيح الدجال ، فقالوا : ما لبثه في الأرض ، قال : "أربعون يوما : يوم كسنة ، ويوم كشهر ، ويوم كجمعة ، وسائر أيامه كأيامكم" فقيل : يا رسول الله : اليوم الذي كسنة أيكفينا فيه صلاة يوم ؟ قال : "لا ، اقدروا له قدره » (2) فلم يعتبر اليوم الذي كسنة يوما واحدا يكفي فيه خمس صلوات ، بل أوجب فيه خمس صلوات في كل أربع وعشرين
__________
(1) صحيح مسلم الإيمان (12) ، سنن الترمذي الزكاة (619) ، سنن النسائي الصيام (2091) ، مسند أحمد (3/193) ، سنن الدارمي الطهارة (650).
(2) أخرجه مسلم 4 \ 2250-2255 برقم (110 ) ، (2137) ، وأبو داود 4 \ 496 ، 497 برقم (4321) ، وابن ماجه 2 \ 356 برقم (4075) ، والترمذي 4 \ 442- 445 برقم (2240)

(5/122)

ساعة ، وأمرهم أن يوزعوها على أوقاتها اعتبارا بالأبعاد الزمنية التي بين أوقاتها في اليوم العادي في بلادهم ، فيجب على المسلمين في البلاد المسؤول عن تحديد أوقات الصلوات فيها أن يحددوا أوقات صلاتهم معتمدين في ذلك على أقرب بلاد إليهم يتمايز فيها الليل من النهار ، وتعرف فيها أوقات الصلوات الخمس بعلاماتها الشرعية في كل أربع وعشرين ساعة .
وكذلك يجب عليهم صيام شهر رمضان وعليهم أن يقدروا لصيامهم ، فيحددوا بدء شهر رمضان ونهايته ، وبدء الإمساك والإفطار في كل يوم منه ببدء الشهر ونهايته ، وبطلوع فجر كل يوم وغروب شمسه في أقرب بلاد إليهم يتميز فيها الليل من النهار ، ويكون مجموعها أربعا وعشرين ساعة ؛ لما تقدم في حديث النبي صلى الله عليه وسلم عن المسيح الدجال ، وإرشاده أصحابه فيه عن كيفية تحديد أوقات الصلوات فيه ، إذ لا فارق في ذلك بين الصوم والصلاة ، وبذلك يعلم بطلان ما جاء في التقويم الدهري المذكور ، ومخالفته للنصوص الصريحة عن رسول الله صلى الله عليه وسلم ، وإفساده على المسلمين صلاتهم وصيامهم ، فيجب الحذر منه وعدم متابعته .

(5/123)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/124)

السؤال السابع من الفتوى رقم ( 18457 )
س 7 : تتوفر لدينا جداول لأوقات الصلاة في ( ستوكهولم ) ، وهذه الجداول تحتوي على أوقات طلوع الشمس وغروبها ، ولكن عند الملاحظة بالعين المجردة عند شروق الشمس وعند غروبها ، نرى هناك اختلافا جزئيا عن الوقت المذكور في الجدول ، وقد اتصلنا بمركز الإرصادات في مدينة ( ستوكهولم ) للاستفسار عن كيفية حسابهم لوقت طلوع الشمس وغروبها ، تحدث هذا الموظف أن أية جهة إسلامية في البلد لم تتصل معهم ، ولم يوضح لهم حاجة المسلمين لمعرفة وقت طلوع الشمس وغروبها ؛ للاستفادة منها في قضايا شرعية ، تخص أوقات الصلاة .
إن مواعيد طلوع الشمس وغروبها الموجودة في التقويم السويدي تتم لأغراض أخرى ، وإنما لا يحسبون الوقت على ظهور حافة الشمس ، بل يحسبونها على حساب ظهور مركز الشمس ، وكذلك عند الغروب لا على حساب غروب آخر حافة للشمس ، بل غروب وسط الشمس وواحد من شروط صحة الصلاة هو دخول الوقت

(5/124)

{ إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) ويقول الله تبارك وتعالى لرسوله صلى الله عليه وسلم ، آمرا له بإقامة الصلوات المكتوبة في أوقاتها : { أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } (2) هذا بالنسبة للشمس ، وبالنسبة للهلال ، فقد ظهر حسب قول الموظف : أنهم يعينون تاريخ ظهوره بحسابات على الحاسب الآلي (الكمبيوتر) ولم يسبق لهم أن حاولوا مراقبة رؤية الهلال منذ فترة طويلة ، ولم يحضر أي مسؤول من المسلمين لمراقبة رؤية الهلال في يوم من الأيام ، لا في بداية رمضان ولا في غيره من الأشهر .
والحبيب المصطفى صلى الله عليه وسلم يقول : « صوموا لرؤيته وأفطروا لرؤيته » ، رواه البخاري ، وفي مجال استعمال الحساب والمراصد ، فإن العلماء اتفقوا على جواز استعمال المراصد لرؤية الهلال ، ولكنهم اختلفوا في إثبات الهلال عن طريق الحساب (من غير رؤية ) ، فالبعض يرون أن إثبات الهلال بالحساب لا يجوز ، وأن الاعتماد على النجوم لا يصح ؛ لأن علم النجوم حدس وتخمين ، بينما يقول آخرون : إن المقصود في الرؤية تيقن ولادة الهلال ، وأن الحساب الحديث يوصل إلى اليقين أكثر من الرؤية ، فأي الوسائل تفضلونها في السعودية ؟
__________
(1) سورة النساء الآية 103
(2) سورة الإسراء الآية 78

(5/125)

ج 7 : لا يجوز اعتمادكم على رؤية أو توقيت البلد الكافر ، لا في صلاتكم ولا صيامكم ، فإن الكافر لا يقبل خبره في هذا ، على أنكم ذكرتم أن لهم اصطلاحا في المقصود بطلوع الشمس وغروبها ، وفي رؤية الهلال غير ما جاءت به الشريعة ، وهذا وحده كاف في عدم الاعتداد بقولهم .
والواجب عليكم معرفة أوقات الصلوات الخمس ورؤية الهلال بأنفسكم ، أو عن طريق المسلمين لديكم ، وهو أمر ميسور ، ولا مشقة فيه والحمد لله .
أما الحساب فلا يعتمد عليه في دخول شهر رمضان ولا خروجه ؛ لقول النبي صلى الله عليه وسلم : « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين » (1) ، والأحاديث في هذا المعنى كثيرة صحيحة ، وقد حكى شيخ الإسلام ابن تيمية رحمه الله إجماع أهل العلم على ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1909) ، صحيح مسلم الصيام (1081) ، سنن الترمذي الصوم (684) ، سنن النسائي الصيام (2123) ، سنن ابن ماجه الصيام (1655) ، مسند أحمد (2/497) ، سنن الدارمي الصوم (1685).

(5/126)

السؤال الثالث من الفتوى رقم ( 14737 )
س 3 : أعمل في إحدى الشركات ، وفي بعض الأحيان أثناء العمل يدخل وقت الصلاة ، وأنا على رأس العمل ، وقد أنسى ذلك

(5/126)

مما تفوت علي الصلاة ، وفي بعض الأحيان إذا تركت العمل من أجل الصلاة يقوم مسؤولي بعمل الجزاء لي على تركي العمل ، فماذا أفعل مع العلم بأن المسؤولين سعوديون وغير سعوديين ؟
ج 3 : يجب على المسلم أداء الصلاة في وقتها جماعة ، ولا يجوز له تأخيرها ، ولا التخلف عن جماعة المسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/127)

السؤال الثالث من الفتوى رقم ( 15918 )
س 3 : إذا صلى شخص بعض الأوقات في الموعد المحدد للصلاة ، وأحيانا يتهاون ويتكاسل حتى فوات الوقت ، فما هو الحكم ؟ أفيدوني مأجورين ؟
ج 3 : يجب على المسلم المحافظة على أداء الصلوات الخمس في مواقيتها مع جماعة المسلمين ؛ لقوله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) ولقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) رواه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح .
__________
(1) سورة النساء الآية 103
(2) سنن الترمذي الصلاة (217) ، سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).

(5/127)

ولا يجوز للمسلم أن يتهاون بالصلاة في بعض الأحيان ، ويهتم بها في بعض الأحيان ، بل يجب عليه المداومة على الاهتمام بالصلاة ؛ لقوله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (1) وقال تعالى : { وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ } (2) وقال تعالى : { الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ } (3) وقال تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (4) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (5) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 238
(2) سورة المعارج الآية 34
(3) سورة المعارج الآية 23
(4) سورة الماعون الآية 4
(5) سورة الماعون الآية 5

(5/128)

الفتوى رقم ( 16496 )
س : رجل يتهاون بالصلاة فلا يؤديها في وقتها ، وربما جمع صلاتين أو أكثر في وقت واحد ، وربما تعمد أن ينام قبل الصلاة بقليل ، أو سمع الأذان ونام حتى خرج الوقت ، فهل بذلك النوم يكون مرفوعا عنه القلم ؟ وما حكم مصاحبة هذا الشخص ،

(5/128)

والأكل والشرب والكلام معه بعد أن نصح عدة مرات ؟
ج : لا يجوز تأخير الصلاة عن وقتها من غير عذر شرعي ، كنية الجمع لمن يجوز له الجمع بين الصلاتين ، والذي يخرج الصلاة عن وقتها متعمدا قد عصى الله تعالى ، وارتكب إثما عظيما ، فيجب الإنكار عليه ، ويجب عليه التوبة إلى الله ، وأداء الصلاة في وقتها مع الجماعة ، وإذا أصر على فعله فإنه لا تجوز مصاحبته ، ويجب هجره ، والابتعاد عنه ، مع رفع أمره إلى السلطة المسلمة للأخذ على يده ، وليس نومه المذكور عذرا في ترك الصلاة أو تأخيرها عن وقتها ؛ لتعمده النوم في وقت الصلاة أو قربه ، وقد ذهب جمع من أهل العلم إلى كفره إذا تعمد تأخير الصلاة عن وقتها بغير عذر شرعي ، لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) ، خرجه الإمام مسلم في (صحيحه) ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (2) خرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/389) ، سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/355).

(5/129)

الفتوى رقم ( 18095 )
س : من يذهب إلى أمريكا من أفراد وحداتنا لغرض الدراسة

(5/129)

كثيرا ما يتعرضون لمشكلة في وقت صلاة العصر ، وذلك أنهم يدخلون مقاعد الدراسة من قبل دخول صلاة العصر إلى قبيل غروب الشمس ، ولا شك أن هناك مشقة في الاستئذان كل يوم لأجل الصلاة ، خاصة وأنه يكون هناك أحيانا أعمال في هذا الوقت يشترك فيها مجموعات يصعب انفصال أحدهم عن بقية المجموعة ولو لفترة قليلة ، كالطيران وغيره ، مما يتطلب العمل كفريق متكامل .
والسؤال : هل يمكن جمعها مع الظهر قبل دخول وقتها ؟ وكذلك الأمر في صلاة الظهر قد تستمر الدراسة والعمل إلى ما بعد دخول العصر ، فهل تؤخر وتجمع مع العصر ؟
ج : عليهم أن يصلوا كل صلاة في وقتها وصعوبة الاستئذان في كل يوم ليست عذرا في إخراج الصلاة عن وقتها المحدد لها شرعا ، قال تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) أي : فرضا محددا أداؤه بوقت معين يجب على المسلم أداؤها فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103

(5/130)

الفتوى رقم ( 18405 )
س : نيابة عني وعن زملائي العاملين في الخطوط السعودية مطار تبوك ، أرجو إصدار فتوى شرعية بخصوص ما يلي :
1- نظرا لوجود رحلات في أوقات الصلاة كصلاة الجمعة ، حيث إننا لا نقوم بأداء الصلاة ولمدة شهر كامل مع الجماعة ، ونؤديها ظهرا .
2- بالنسبة لصلاة المغرب في بعض الأيام يكون لدينا ضغط في العمل ، ولا نستطيع ترك مواقع العمل إلا بعد مغادرة الرحلات ، مما يترتب على ذلك تأخير صلاة المغرب إلى وقت دخول العشاء أو بعد صلاة العشاء في بعض الأحيان .
3- صلاة الفجر في فصل الشتاء لا نستطيع أداء الصلاة في بعض الأيام إلا بعد شروق الشمس ؛ لوجود رحلة وقت الصلاة .
ج : 1- لا بأس أن تؤدوا الجمعة ظهرا في محل العمل في وقت صلاة الظهر إذا لم تتمكنوا من أداء الجمعة مع المسلمين .
2- لا يجوز تأخير صلاة المغرب عن وقتها ، وهكذا صلاة الفجر وغيرها من الصلوات المفروضة ، بل يجب على المسلم أن يصليها في الوقت ولو منفردا ؛ إذا لم يتيسر له أن يصليها جماعة مع أحد ممن يعمل معه ؛ لأن الله فرضها في الوقت بقوله سبحانه :

(5/131)

{ إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) ، وقال سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ، وإذا أمكن أن يصليها المسلم مع العاملين معه جماعة في محل العمل وجب عليهم ذلك ، وإلا صلوها في وقتها بالتناوب ولو فرادى ، لعموم الآية المذكورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103
(2) سورة التغابن الآية 16

(5/132)

السؤال الأول من الفتوى رقم ( 18988 )
س 1 : يوجد رجل يعمل في إحدى الشركات كل ليلة وعمله من الساعة العاشرة ليلا حتى السادسة صباحا أو السابعة فعندما يعود إلي البيت ينام ولا يصحى إلا الساعة الثالثة أو الرابعة عصرا وأحيانا إلى المغرب وتفوته الصلوات مع الجماعة وبما في ذلك صلاة الجمعة مع العلم أنني أوقظه للصلوات إذا كنت موجودا معه في البيت ، فما هو الحكم يا سماحة الشيخ في هذا الموضوع أفتوني جزاكم الله ألف خير ؟
ج1 : إذا كنت موجودا معه في البيت فعليك بإيقاظه

(5/132)

ومناصحته ودعوته للخير وإرشاده إلى النوم فيما بين الصلوات وفعل الأسباب التي تعينه على الاستيقاظ وقت الصلاة وبيان الآيات والأحاديث التي تبين ما أعده الله من الثواب العظيم وحسن الخاتمة لمن حافظ عليها مع الجماعة المسلمين مع تذكيره بالوعيد الشديد وسوء العاقبة لمن ضيع الصلاة أو تهاون بها وأخرها عن وقتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/133)

السؤال الأول من الفتوى رقم ( 18850 )
س 1 : لدينا من مواسم الزراعة شهر يسمى شهر : (العلان) ، وفيه يخرج الرجال والنساء الذين يعملون في الزراعة لحصاد الحشيش ، الذي هو : (العلان) يخرجون يعملون من شروق الشمس إلى المغرب ، ويضيعون صلاة الظهر والعصر ، وحيث إن النساء هن أكثر في العمل ، ويستحين من الرجال ، والمهم هو أن هؤلاء لا يصلون في الوقت ، ويأتي المغرب ويصلون الظهر والعصر والمغرب في وقت واحد ، فكيف يعملون وما نصيحتكم لهم ؟
ج : لا يجوز تأخير الصلاة عن وقتها إلا للمسافر والمريض اللذين ينويان جمع التأخير ، وأما المقيم المعافى فيجب عليه أن يصلي كل صلاة في وقتها ، والعمل ليس عذرا في إخراج الصلاة عن

(5/133)

وقتها ، فما يفعله هؤلاء المذكورون في السؤال غير جائز ، بل هو منكر عظيم ، يجب عليهم التوبة إلى الله منه ، وعدم العود إلى مثله ، قال الله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) ، أي مفروضة في أوقات معينة ، يجب أداؤها فيها ، ولا يجوز إخراجها عنها ، فعليهم التوبة إلى الله ، وعدم العودة لمثل هذا العمل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103

(5/134)

السؤال الثالث من الفتوى رقم ( 20930 )
س 3 : امرأة تؤخر الصلوات عن وقتها ، أحيانا بعذر وأحيانا بدون عذر ، وخاصة صلاة الفجر ، فما حكم ذلك ؟ حفظكم الله ورعاكم .
ج 3 : يجب على المسلم أن يؤدي الصلاة في وقتها ؟ لقول الله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) ، والأفضل المبادرة بأدائها في أول وقتها ، ولا يجوز
__________
(1) سورة النساء الآية 103

(5/134)

للمسلم أن يؤخرها حتى يخرج وقتها من غير عذر ، فإن كان تأخير هذه المرأة للصلاة لعذر كنسيان أو نوم ، ولم تفرط في ذلك ، فإنها تؤديها متى ذكرتها ؟ لقوله صلى الله عليه وسلم : « من نام عن صلاة أو نسيها فليصلها إذا ذكرها ، لا كفارة لها إلا ذلك » (1) متفق عليه ، أما إن فرطت في ذلك بأن أخرتها عن وقتها عمدا ، أو تأخرت في النوم لغير ضرورة ، بأن كانت تلك عادتها ولم تفعل الأسباب التي توقظها ؟ كمنبه الساعة ، أو جعل أحد ثقة من أهلها يوقظها وقت الصلاة ، فإنها آثمة بذلك ، وعلى خطر عظيم ، فعلى هذه المرأة التوبة النصوح من هذا العمل السيئ ، وفعل الأسباب التي تعينها على أداء الصلاة في وقتها ؛ لأنه يخشى عليها أن يختم لها بخاتمة سيئة والعياذ بالله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري مواقيت الصلاة (597) ، صحيح مسلم المساجد ومواضع الصلاة (684) ، سنن أبي داود الصلاة (442) ، مسند أحمد (3/269).

(5/135)

السؤال الأول من الفتوى رقم ( 18446 )
س 1 : هل يجوز لطلاب العلم أن يقدموا الصلاة أو يؤخروها معتذرين بطلبهم للعلم الشرعي ، وأنهم لا يستطيعون الخروج قبل انتهاء الحصة ؟
ج 1 : الصلاة لها وقت محدد ، فلا يجوز تأخيرها عنه ولا تقديمها عليه ، وليس طلب العلم عذرا في تأخير الصلاة عن وقتها أو

(5/135)

تقديمها عليه ، قال تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103

(5/136)

السؤال الثالث من الفتوى رقم ( 20956 )
س 3 : عند زيارتنا لساحل العاج في رمضان ، لاحظنا أنهم بعد صلاة المغرب يمكثون في المسجد قرابة عشرين دقيقة ، ثم يؤذنون لصلاة العشاء ، ويصلون العشاء والتراويح بعد الأذان مباشرة ، وقد لاحظنا أن هذا الأذان يكون مبكرا حسب ما توضحه الأجهزة الحاسبة للوقت ، فما الحكم ؟
ج 3 : لكل صلاة مفروضة وقت محدد ، لا يجوز فعل الصلاة قبله ولا تأخيرها إلى ما بعده ؛ لقول الله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) وثبت في السنة أحاديث كثيرة في بيان أوقات الصلوات ، فلا تصح الصلاة قبل دخول وقتها ، ومن صلى قبل الوقت فصلاته باطلة ، إلا من عذر
__________
(1) سورة النساء الآية 103

(5/136)

يبيح الجمع من مرض أو سفر ، كأن يقدم صلاة العصر ويجمعها مع الظهر ، وصلاة العشاء ويجمعها مع المغرب ، فإن كان هؤلاء المذكورون يصلون العشاء والتراويح قبل دخول وقت العشاء فصلاتهم باطلة ، ويجب مناصحتهم ، وتنبيههم على خطئهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/137)


ستر العورة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

ستر العورة
الفتوى رقم ( 18260 )
س : نرى كثيرا من الناس ، يصلون بثياب خفيفة تصف البشرة ، ويلبسون تحت هذه الثياب سراويل قصيرة لا تتجاوز منتصف الفخذ ، فيشاهد منتصف الفخذ من وراء الثوب ، فما حكم صلاة هؤلاء ؟
ج : إذا كان الواقع ما ذكر ، فإن هؤلاء لا تصح صلاتهم ؟ لأنه يشترط لصحة الصلاة ستر العورة ، وهي بالنسبة للرجل ما بين السرة إلى الركبة ، ولا بد أن تكون السترة صفيقة ، تخفي ما وراءها من لون البشرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/138)

السؤال الثاني من الفتوى رقم ( 19381 )
س 2 : هل من سنن الصلاة تغطية الرأس ؟ يعني لبس العمامة أو القلنسوة أو غيرها من سنن الصلاة ؟ لأنه حقيقة ينكر علينا في عدم تغطية الرأس في الصلاة ، وفي عدم الدعاء مع الإمام بعد الانتهاء من الفريضة مباشرة .

(5/138)

ج 3 : السنة للمصلي : أن يكون على أحسن وأجمل هيئة ، وأكمل طهارة ونظافة ؛ لقول الله تعالى : { يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (1) أي : عند كل صلاة ، ولما أثر عن ابن عمر رضي الله عنهما أنه قال لما سئل عمن يصلي مكشوف الرأس : (الله أحق أن يتجمل له من الناس) ، (2) فتستحب تغطية الرأس في الصلاة ؛ لأنها من الزينة ، وتصح صلاة مكشوف الرأس .
أما من ينكر عليكم في عدم الدعاء مع الإمام بعد الانتهاء من الفريضة إذا كان المقصود الدعاء مع الإمام جماعيا ، سواء كان الإمام يدعو ويؤمن المأمومون معه ، أو كان يدعو ويقتدي المأمومون به ، فلا تلتفوا إلى هذا الإنكار ، حيث إن الدعاء مع الإمام أو غيره جماعيا بعد الفريضة ليس بسنة ، بل بدعة ، لا أصل لها من كتاب الله ولا سنة رسوله صلى الله عليه وسلم ، والعبادات- ومنها الدعاء - مبنية على التوقيف ، فلا يجوز أن يحدث فيها ما ليس منها ، ومن قال ذلك فقوله مردود عليه ؟ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) أما إن كان كل واحد يدعو لوحده فلا بأس به إذا كان بدون رفع الأيدي بعد الفريضة .
__________
(1) سورة الأعراف الآية 31
(2) انظر (مصنف عبد الرزاق) 1\358 برقم (139)
(3) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(5/139)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/140)

السؤال العاشر من الفتوى رقم ( 21672 )
س 10 : بعض المصلين يلبسون العمامة على رؤوسهم ، وبعضهم القلنسوة فقط ، وكثير يصلون مكشوفي الرأس- أعني الرجال- أيهم أفضل في الأجر ؟ أفيدونا بدليل جزاكم الله خيرا .
ج10 : يستحب للمصلي أن يكون حال صلاته لابسا اللباس الكامل الساتر الجميل ، ومن ذلك غطاء الرأس ؛ لأن الله عز وجل ندب عباده إلى اتخاذ الزينة في الصلاة ، فقال جل وعلا : { يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (1) الآية ، ولم يثبت عن النبي صلى الله عليه وسلم أنه صلى حاسرا عن رأسه ، بل كان ملازما للبس العمامة ، وخير الهدي هدي محمد صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الأعراف الآية 31

(5/140)

الفتوى رقم ( 15336 )
س : عندي ثوب كمه قصر ، وأنا أصلي فيه ، أيجوز لي ذلك ؟
ج : تجوز الصلاة في الثوب القصير الكم في حق الرجل ، ولكن إذا كان الكم كاملا إلى الرسغ فهذا أفضل ، قال تعالى : { يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (1) ، أما المرأة فالواجب عليها أن تستر جميع بدنها في الصلاة ، ما عدا الوجه والكفين إذا لم يكن عندها أجبني ، فإن كان عندها رجل ليس محرما وجب عليها ستر جميع بدنها حتى الوجه والكفين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 31

(5/141)

السؤال الثاني من الفتوى رقم ( 93976 )
س 2 : هل تجوز الصلاة في ملابس النوم والرياضة ؟
ج 2 : ينبغي للمصلي أن يأخذ زينته في اللباس عند الصلاة ؛ امتثالا لقوله تعالى : { يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (1) أي : عند كل صلاة ، لكن إذا كانت ثياب النوم أو
__________
(1) سورة الأعراف الآية 31

(5/141)

الرياضة ساترة للعورة من السرة إلى الركبة ، وكانت طاهرة - فإن الصلاة صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/142)

السؤال الثالث من الفتوى رقم ( 18956 )
س 3 : هل تجوز الصلاة في لبس فيه تصاوير ؟
ج 3 : لا يجوز للمسلم أن يصلي بملابس فيها صور ذوات الأرواح ، من إنسان وحيوان وطيور وغيرها ، وإن صلى بها فالصلاة صحيحة مع الإثم في حق من علم الحكم الشرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/142)

السؤال الأول من الفتوى رقم ( 16371 )
س 1 : سمعت في برنامج ديني : أنه يحرم على المرأة أن تصلي ورجلاها ظاهرتان ، فما الحكم ؟
ج 1 : يجب على المرأة أن تستر جميع بدنها في الصلاة ، بما في ذلك القدمان يجب سترهما ، وأما الوجه فإنها تكشفه إذا لم يكن

(5/142)

عندها رجال غير محارم لها ، وما مضى من ظهور بعض قدميك في الصلاة ، فإنه معفو عنه إن شاء الله من أجل الجهل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/143)

الفتوى رقم ( 18635 )
س : عثرت على مسألة في كتاب (سبل السلام شرح بلوغ المرام) للصنعاني ، في باب : شروط الصلاة ، في شرح حديث عائشة رضي الله عنها : أن النبي صلى الله عليه وسلم قال : « لا يقبل الله صلاة حائض إلا بخمار » (1) فقال المصنف الصنعاني رحمه الله : وقد يطلق القبول ويراد به كون العبادة بحيث يترتب عليها الثواب ، فماذا نفى كان نفيا لما يترتب عليها من الثواب ، لا نفيا للصحة ، كما ورد : « إن الله لا يقبل صلاة الآبق ، ولا من في جوفه خمر » فهنا موضوع السؤال :
السؤال الأول : هل هذا الحديث حديث صحيح ؟
السؤال الثاني : هل صلاة الآبق وصلاة شارب الخمر غير مقبولة عند الله ، بحيث إذا صليا فلا ثواب ولا جزاء لهما ، وهل الحكم على صلاتهما فقط دون غيرها ، أو يشمل الزكاة والصيام والحج التي يؤدونها ؟
السؤال الثالث : هل نستطيع أن نقيس عليهما (الزاني)
__________
(1) سنن الترمذي الصلاة (377) ، سنن أبي داود الصلاة (641) ، سنن ابن ماجه الطهارة وسننها (655) ، مسند أحمد (6/259).

(5/143)

فنقول : إن الذي يزني إذا صلى تجزئه صلاته ؟ لأنه مكلف بأداء الصلاة ، ولكن لا ثواب له عند الله لارتكابه هذه المعصية ولو صلى طول حياته ؟
وأخيرا : هل بإمكاننا أيضا أن نقيس على المسألة كل الذنوب التي يعاقب عليها الإنسان من سرقة وغيرها ؟
أفيدوني أفادكم الله ، وجزاكم عني وعن الإسلام والمسلمين خير الجزاء .
ج : الحديث صحيح ، ومعناه : أن الجارية الصغيرة إذا بلغت الحلم وجب عليها ستر رأسها وجميع بدنها في الصلاة ، ما عدا الوجه إذا لم تكن بحضرة رجال أجانب ؛ لأن المرأة كلها عورة في الصلاة إلا وجهها . ومن علامات بلوغ المرأة خروج الحيض منها ، فالحديث دليل على نفي صحة الصلاة من المرأة بدون ستر عورتها ، وليس المقصود منه نفي الثواب فقط ، كما ذكر الصنعاني رحمه الله ؛ لأن الأصل في نفي القبول هو نفي الصحة إلا بدليل يدل على أن المقصود نفي الثواب ، كما في حديث الآبق وشارب الخمر ، وكما في الحديث الآخر الذي رواه مسلم في (صحيحه) ، عن النبي صلى الله عليه وسلم أنه قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) لأن المراد بهذا عند جميع أهل العلم : نفي الثواب ، لا نفي الصحة ، ولهذا لا يؤمر شارب الخمر والآبق ، ومن أتى عرافا
__________
(1) صحيح مسلم السلام (2230) ، مسند أحمد (5/380).

(5/144)

فسأله عن شيء بإعادة الصلاة ، ومن الباب الأول قوله صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ، ولا صدقة من غلول » (1) أخرجه مسلم في (صحيحه) من حديث ابن عمر رضي الله عنهما ، ومن ذلك قوله صلى الله عليه وسلم : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (2) متفق على صحته ، من حديث أبي هريرة رضي الله عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الطهارة (224) ، سنن الترمذي الطهارة (1).
(2) صحيح البخاري الوضوء (135) ، صحيح مسلم الطهارة (225) ، سنن الترمذي الطهارة (76) ، سنن أبي داود الطهارة (60) ، مسند أحمد (2/308).

(5/145)

السؤال الرابع من الفتوى رقم ( 16340 )
س 4 : هل يجوز لطفلة صغيرة في سن السابعة وقبل البلوغ أن تصلي بالملابس القصيرة وبدون غطاء رأس ؟
ج 4 : الطفل والطفلة في سن السابعة ، يؤمران بالصلاة ليعتادا عليها ، وتصح منهما نافلة ، والطفلة الصغيرة تصلي بلباس مناسب لها ، لكن لا يكون قصيرا ، بل يكون ضافيا لتعتاده ؛ ولأنها محل نظر وفتنة ، أما غطاء الرأس فليس بلازم لها ؛ لقوله صلى الله عليه وسلم : « لا يقبل الله صلاة حائض بغير خمار » (1) والمراد بالحائض : البالغة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (377) ، سنن أبي داود الصلاة (641) ، سنن ابن ماجه الطهارة وسننها (655) ، مسند أحمد (6/150).

(5/145)


الطهارة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الطهارة
السؤال الرابع من الفتوى رقم ( 14844 )
س 4 : إذا أم رجل أناسا والصلاة جمعا وقصرا وانتقض وضوءه في الصلاة الأخيرة ، ولكنه أتم الصلاة ثم صلى لوحده بعد ، فماذا يفعل في هذا ؟ جزاكم الله خيرا ، وهل صلاة الجماعة صحيحة ؟
ج 4 : إذا علم بانتقاض وضوئه أثناء الصلاة ، فإنه يقطع صلاته وينصرف ، ويستخلف من يتم باقي الصلاة من المأمومين ، فإن لم يفعل وأتم بهم على غير طهارة فصلاته وصلاتهم باطلة ، فعليهم إعادة الصلاة ، لما روى مسلم وغيره ، أن رسول الله صلى الله عليه وسلم قال : « لا يقبل الله صلاة بغير طهور » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الطهارة (224) ، سنن الترمذي الطهارة (1) ، سنن ابن ماجه الطهارة وسننها (272) ، مسند أحمد (2/73).

(5/146)

السؤال الأول من الفتوى رقم ( 20243 )
س 1 : إنني صليت مع جماعة ، وعند انتهاء الصلاة تذكرت أنني على غير وضوء ، فهل أتوضأ وأعيد الصلاة رغما من الصلاة التي صليتها أم لا ؟

(5/146)

ج 1 : الوضوء شرط من شروط صحة الصلاة ، لأمر الله تعالى بالوضوء للصلاة ، قال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (1) الآية ، ولما صح عن النبي صلى الله عليه وسلم أنه قال : « لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ » (2) رواه الإمام أحمد والبخاري ومسلم وأبو داود والترمذي ، وعلى ذلك فإن صلاتك وأنت على غير طهارة نسيانا منك تعتبر باطلة ؛ لفقدها شرطا من شروطها ، فيجب عليك قضاؤها بعد أن تتوضأ لها الوضوء الشرعي ، ولا إثم عليك في صلاتك بدون وضوء ؛ لأنك معذور بالنسيان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6
(2) صحيح البخاري الحيل (6954) ، صحيح مسلم الطهارة (225) ، سنن الترمذي الطهارة (76) ، سنن أبي داود الطهارة (60) ، مسند أحمد (2/318).

(5/147)

السؤال الخامس من الفتوى رقم ( 21422 )
س 5 : في يوم عرفة دخلت مسجد نمرة ، وبقيت فيه حتى الغروب ، ولم أستطع الخروج لقضاء حاجتي من بول ، وقد كانت شديدة ، ولكن من شدة الزحام والخوف من الضياع وبعد دورات

(5/147)

المياه لم أتمكن ، فصليت الظهر والعصر ، وقرأت القرآن ودعوت في غير طهر كامل ، أشعر بخروج بعض قطرات من البول - أعزكم الله .
ج 5 : عليك إعادة الصلوات التي صليتها على غير طهارة ، مع التوبة إلى الله ، وإذا كنت داخل حدود عرفة التي في المسجد فحجك صحيح ، وإلا فإنه يكون قد فاتك الحج وتتحول أعمالك إلى عمرة ، وعليك قضاء الحج الفائت مع ذبح الفدية المذكورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/148)

الفتوى رقم ( 14662 )
س : ما حكم من صلى وهو لا يدري أنه محتلم ، هل يعيد الصلاة ، وما حكم صلاة من صلى وراءه إن كان إماما ؟ أجيبونا مأجورين .
ج : الطهارة شرط لصحة الصلاة ، وعلى من صلى وهو على غير طهارة أن يعيدها ، وأما صلاة من صلى وراءه وهو لا يعلم فهي صحيحة ، ولا إعادة عليهم .

(5/148)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/149)

السؤال الرابع من الفتوى رقم ( 17900 )
س 4 : شخص بلغ الحلم- الخامسة عشرة- ولم يكن يغتسل من الاحتلام ؟ لأنه تعلم أثناء دراسته أن الجماع موجب للغسل ، ولم يعلم بأن الاحتلام كذلك إلا بعد أن بلغ العشرين سنة ، والسؤال هو ما موقفه من الصلوات التي صلاها بدون غسل خلال الخمس سنوات ؟
ج 4 : يجب الاغتسال من الاحتلام ، لقوله صلى الله عليه وسلم في المرأة ترى في منامها ما يرى الرجل ، قال : "تغتسل" متفق عليه ، فدل هذا الحديث على وجوب الاغتسال من الاحتلام في حق الرجل والمرأة إذا خرج منهما الماء ، وهو المني ، لقوله صلى الله عليه وسلم في رواية البخاري لهذا الحديث : « إذا رأت الماء » (1) أي : رأت المني بعد الاستيقاظ ، ولقوله صلى الله عليه وسلم : « الماء من الماء » (2) ، فإذا صلى من حصل منه احتلام ولم يغتسل فإنه يعيد الصلاة ، لأنه صلى على غير طهارة ، لكن هذا المسؤول
__________
(1) أخرجه مالك في (الموطأ) 1\96 برقم (127 ، 128) ، والبخاري 1\74 ، ومسلم 1\250- 251 برقم (310-314) ، والترمذي 1\209 برقم (122) ، وابن ماجه 1\197 برقم (600)
(2) صحيح مسلم الحيض (343) ، سنن أبي داود الطهارة (217).

(5/149)

عنه لا قضاء عليه لجهله ولطول المدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/150)

السؤال الثاني من الفتوى رقم ( 15904 )
س 2 : شخص سافر إلى بلد غير بلده ، ثم أراد العودة وفي هذه الليلة احتلم ، وكان نائما عند أشخاص يعرف واحدا منهم ، وكان الجو في هذا البلد باردا جدا ، لا يستطيع الغسل ، وكان موعد الطائرة يتعارض مع موعد صلاة الفجر ، ثم ركب الطائرة وبعد الوصول كان الوقت قبل طلوع الشمس ، فتوضأ وصلى خوفا من خروج الوقت ، ولا زال محتلما ، وكان أيضا مسافرا من البلد التي وصل إليها إلى بلدة ثانية في نفس الوقت الذي وصل فيه .
المطلوب من سماحتكم هل صلاته بدون غسل جائزة أم يعيد الصلاة ، وفي هذه الحالة ماذا يعمل مع توضيح كل ما يترتب على مثل هذه الحالة ؟ وفي نهاية الرسالة أشكركم على جهودكم التي تبذلونها في الرد على رسائل المسلمين . وجزاكم الله عنا ألف خير وحفظكم الله وشكرا .
ج 2 : يجب على الشخص المذكور إعادة الصلاة ؛ لأنه صلاها وعليه حدث أكبر ، ولم يغتسل .

(5/150)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/151)

الفتوى رقم ( 14490 )
س : هذه مشكلة تواجهني ، وأصبحت تتكرر معي وهي أنني أكرمكم الله أغسل دبري جيدا بعد البراز ، إلا أنني أحيانا أجد آثارا للبراز في سروالي ، وأحيانا أكون قد صليت أكثر من فريضة ، ولكن لا أعيد ما صليت ؟ لحديث جبريل عندما أتى النبي صلى الله عليه وسلم وهو يصلي فأمره أن يخلع نعليه ؛ لأن بهما قذرا ، واستدل العلماء بهذا الحديث على أن من صلى وفي ثوبه نجاسة دون أن يعلم فصلاته صحيحة ، فماذا أفعل في هذه المشكلة ، وهل عدم إعادتي للصلاة صحيح ؟
كما أن هذه المشكلة قد أبعدتني كثيرا من أعمال الخير ، كإمامة الناس في الصلاة بحجة أنني قد أكون متنجسا ، وهناك من هو أولى مني ، وثيابه نظيفة ، كما أنني أحيانا أجد في سروالي من جهة القبل آثار قطرات لونها يميل للون البني ، فهل هذا سائل خرج من قبلي أم أنه وسخ من العانة علما بأنه لا رائحة له ، وهل يجوز أن أذهب للدكتور فيفحص موضع السوءتين ؟ لقد احترت مع هذه المشكلة ، أفيدوني جزاكم الله خيرا والسلام

(5/151)

عليكم ورحمة الله وبركاته .
ج : أولا : يجب على المصلي أن يطهر ملابسه من النجاسة قبل الدخول في الصلاة ، فإذا تيقن من الطهارة ثم صلى فصلاته صحيحة .
ثانيا : إذا كان الإنسان مريضا فلا مانع من أن يراجع الطبيب المختص ، ليشخص مرضه ولو بكشف العورة عند الضرورة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/152)

السؤال الأول من الفتوى رقم ( 14615 )
س 1 : بعض الصلوات المكتوبة صليتها ، وبعض ملابسي الداخلية يوجد بها دم ، وأنا أعلم ذلك ، علما بأنني غيرت هذا اللبس ، ولكن تكرر نفس الأمر ، حيث إن الدم كان ينزف من بين فخذي من كثرة المشي ، وقد صليت بذلك اللبس أكثر من خمسة فروض ، وهو به دم ، ولم أستطع أن أفسخ ذلك اللبس ، ثم بعد ذلك بحثت عن دواء والحمد لله لم يتكرر ذلك ، فماذا أصنع ، هل أعيد الصلوات التي صليتها باللبس الذي به دم ، أم صلاتي صحيحة ؟ علما بأن بعض الصلوات كنت إماما .
ج 1 : إذا كان الدم الذي أصاب ملابسك كثيرا عرفا فإنك

(5/152)

تعيد الصلوات التي صليتها ؛ لأن الدم نجس ، والصلاة لا بد لها من الطهارة في البدن والملابس . وإن كان الدم الذي أصاب ملابسك يسيرا عرفا فإنه يعفى عنه ؛ للمشقة ولا إعادة عليك .
وأما صلاة من خلفك فهي صحيحة ، ولا إعادة عليهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/153)

الفتوى رقم ( 15506 )
س : أكثر العمال الذين يشتغلون في قسم الزراعة والري عندما ترش ملابسهم بماء الري ، وهو ماء أبيض ، ولكنه ليس بطاهر- نجس- لأنه يبغى له عدة مراحل ليصبح طاهرا ، ويكون شاقا عليهم أن يغيروا ملابسهم ، فلهذا فهم يصلون على هذه الحال أكثر من ست سنوات ، ويقولون : الله يعلم أننا لا نستطيع .
ج : يلزم العمال وغيرهم أن يصلوا بملابس طاهرة من النجاسة ؛ لأن من شروط صحة الصلاة الطهارة من الحدث ومن النجاسة في البدن والثوب والبقعة ، لأن النبي صلى الله عليه وسلم خلع نعليه في أثناء الصلاة ، لما علم أن فيهما نجاسة ، فيلزم هؤلاء العمال تطهير ملابسهم للصلاة في المستقبل ، وأما السنوات الماضية فيعذرون بالجهل .

(5/153)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/154)

السؤال الأول من الفتوى رقم ( 16369 )
س 1 : كنت إماما لناس في صلاة العشاء ، وكان ثوبي نجسا ، ولم أعرف ذلك إلا بعد التسليمتين ، فتذكرت حينئذ بأن ثوبي نجس ، فدعوت أحدا ليؤم الناس مرة ثانية ، فقال بعض الناس : إن المأمومين ليس عليهم إعادة ، وإنما الإمام عليه الإعادة . فما هو الحكم في ذلك ؟
ج 1 : إذا لم تعلم بالنجاسة التي في ثوبك إلا بعد السلام أو علمت قبل السلام ثم نسيتها فلم تذكرها إلا بعد السلام ، فإن صلاتك وصلات المأمومين صحيحة ، ولا إعادة على الجميع .
وإن علمت بالنجاسة وأنت في الصلاة ، وأمكنك خلع ما فيه النجاسة ، كالبشت والغترة فاخلعه ، وأكمل صلاتك ، فإن لم يمكن ذلك فانصرف منها ، واستخلف من يكمل بهم الصلاة ؛ لأن الرسول صلى الله عليه وسلم لما أخبره جبريل أن في نعله خبثا خلعها ، واستمر في صلاته ، ولأن عمر رضي الله عنه لما طعن وهو في الصلاة استخلف عبد الرحمن بن عوف - رضي الله عن الجميع- فأتم الصلاة .

(5/154)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/155)

السؤال الثاني من الفتوى رقم ( 17807 )
س 2 : إذا كانت الثياب نجسة ، والجسد جنب ، والماء معدوم ، فهل يجوز لبس هذه الثياب والتيمم للصلاة ؟
ج 2 : يجب على المصلي أن يؤدي الصلاة بثياب طاهرة ، فإن تعذر عليه ذلك بأن لم يجد ثوبا طاهرا ، أو عجز عن تغيير ثيابه لمرض- صلى بحسب حاله .
وأما إن كان ما أصاب الثياب مني فإنه لا ينجس الثياب ، لأن المني طاهر على الصحيح من قولي العلماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/155)

الفتوى رقم ( 20032 )
س : أنا شخص بدوي ، وأبعد عن المستشفى بحوالي أربعين كيلو ، وعند وقت السحور حصل عند زوجتي ولادة ، وأنا ذاهب بها إلى المستشفى ، وفي نفس الطريق حصل عندها ولادة ، حيث امتليت بدم من زوجتي ومن الجنين بعد صلاة الصبح ، ولا يوجد

(5/155)

عندي ماء لغسل الدم ، حيث بعض الأشخاص يقول لي : أفطر فهو نجاسة ، فما أدري هل يجوز لي أفطر أم أكمل صيامي ، فإذا أفطرت يا سماحة الشيخ فما الحكم في ذلك حيث إنني لا أدري عن شيء ؟
ج : ما أصاب ثيابك وبدنك من الدم الخارج من زوجتك بسبب الولادة - لا يؤثر على صحة صيامك ، ومع كون هذا الدم نجسا ، فإنه ليس من مفسدات الصيام ، ولا من نواقض الوضوء إن كنت متوضئا ، وإنما يجب غسله من البدن والثوب إذا أردت الصلاة ؛ لأن من شروط الصلاة الطهارة من النجاسة في البدن والثوب ، ومكان الصلاة ، فإن كنت قد أفطرت ذلك اليوم جهلا منك بذلك فأنت معذور بالجهل ، ولا تأثم بذلك ، ولكن يجب عليك قضاء الأيام التي أفطرتها من رمضان ، والمبادرة بقضائها ، وعدم العودة لمثل هذا مستقبلا ، وأن تسأل عن أمور دينك ممن يوثق بفتواه وعلمه ؛ لتكون على بصيرة من أمور دينك ، فلا ترتكب ما يخالف شرع الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/156)

السؤال الثالث من الفتوى رقم ( 21672 )
س 3 : هل كان صلى الله عليه وسلم يتنزه عن الصلاة في لحف نسائه وشعرهن ، ثم رخص فيه .
ج 3 : عن عائشة رضي الله عنها قالت : « كان النبي صلى الله عليه وسلم لا يصلي في شعرنا » (1) رواه أحمد وأبو داود والترمذي وصححه ، ولفظه : « لا يصلي في لحف نسائه » (2) ، وجاءت الرخصة في الصلاة في شعر النساء فيما رواه أبو داود في (سننه) ، عن ميمونة رضي الله عنها : « أن النبي صلى الله عليه وسلم صلى وعليه مرط ، وعلى بعض أزواجه منه ، وهي حائض يصلي وهو عليه » (3) ، وروى أيضا من حديث عائشة رضي الله عنها قالت « كان رسول الله صلى الله عليه وسلم يصلي بالليل وأنا إلى جنبه ، وأنا حائض ، وعلي مرط لي وعليه بعضه » (4) انتهى . وجواز
__________
(1) أخرجه أحمد 6\101 ، وأبو داود 1\257-258 ، 242 برقم (367 ، 368 ، 645) ، والترمذي 2\496 برقم (600) ، والنسائي 8\ 217 برقم (5166) ، وابن حبان 6\106 برقم (2336) ، والحاكم 1\252 ، والبيهقي 2\410
(2) سنن الترمذي الجمعة (600) ، سنن النسائي الزينة (5366) ، سنن أبي داود الصلاة (645) ، مسند أحمد (6/129).
(3) أخرجه أحمد 6\ 330 ، وأبو داود 1\258-259 ، برقم (369) ، وابن ماجه 1\214 برقم (653) ، وابن خزيمة 1\378 برقم (768) ، وأبو يعلى 13\11 برقم (7095) ، وابن حبان 6\99 برقم (2329) ، والبيهقي 2\409
(4) أخرجه أحمد 6\67 ، 99 ، 137 ، 204 ، ومسلم 1\367 برقم (514 ، وأبو داود 1\259 برقم (370) ، والنسائي 2\ 71 برقم (768) ، وابن ماجه 1\ 214 برقم (652) ، والبيهقي 2\ 409

(5/157)

الصلاة في الملاحف والشعر مشروط بعدم وجود نجاسة فيها كما هو معلوم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/158)

السؤال الرابع من الفتوى رقم ( 19773 )
س 4 : إذا دخل وقت الصلاة أثناء الحوادث ، ولسنا على يقين من طهارة البقع أو الملابس ، فما هو الحكم ؟ لا سيما وأننا نتعامل في أعمالنا مع مواد مختلفة ، ولم نتيقن طهارتها (1) .
ج 4 : الأصل في البقعة والثوب الطهارة ، فصلوا فيها ما لم تعلموا أن فيها نجاسة ، أما إذا علمتم أن فيها نجاسة ؛ فإن كانت عندكم القدرة على استبدالها بطاهر وجب عليكم ذلك ، وإن لم يكن عندكم القدرة على الاستبدال وتخشون خروج الوقت فإنكم تصلون فيها ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) السائل من منسوبي الدفاع المدني .
(2) سورة التغابن الآية 16

(5/158)

السؤال الأول من الفتوى رقم ( 14045 )
س 1 : ما حكم الصلاة بلا حذاء ؟
ج 1 : ليس لبس الحذاء في الصلاة واجبا ، ولو صلى الإنسان بدون حذاء فصلاته صحيحة ، ولو صلى بحذاء طاهر جاز ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/159)

السؤال الثالث من الفتوى رقم ( 14770 )
س 3 : أرى بعض الناس يلبسون الحذاء في صلاة الجنازة ، مع أنهم وقفوا أمام الله ، فما الحكم في ذلك ؟
ج 3 : يجوز لبس الحذاء في الصلاة ، سواء في الفريضة أو الجنازة أو غيرها ، بشرط ألا يكون به نجاسة ؛ لما ثبت عنه صلى الله عليه وسلم أنه صلى بنعاله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/159)

السؤال الأول من الفتوى رقم ( 16539 )
س 1 : هل تجوز الصلاة بالحذاء في جميع الأوقات ، حتى إذا

(5/159)

كان هناك وقت لخلعه ، ولا يكون هناك ضرر عليه من خلعه ؟
ج 1 : الصلاة في النعلين سنة ، بشرط أن يكونا طاهرين من النجاسة ، وإذا كان يترتب على الصلاة فيهما تلويث فرش المسجد بالتراب فلا يصلى فيهما ؛ لما في ذلك من الضرر على المسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/160)

السؤال الثالث من الفتوى رقم ( 18254 )
س 3 : ما حكم الدين في من يؤدي الصلاة بالحذاء ، على الرغم من وجود موكيت وعليه سجادة الصلاة ، ورغم ذلك يؤدي الصلاة وهو مرتدي الحذاء ؟
ج 3 : الصلاة بالنعلين الطاهرين سنة ، إلا إذا ترتب على ذلك محذور كتلويث فرشة المسجد ، فإنه لا يصلى فيهما ؛ تفاديا للضرر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/160)

السؤال الأول من الفتوى رقم ( 20244 )
س 1 : رجل صلى في محل عمله لابسا حذاءه المعتاد لبسه في

(5/160)

كل حين ، غير أنه لم يكن في مكان الوطء من نعليه أي خبث أو أذى ظاهر ، فما حكم صلاته بالحذاء ؟
ج 1 : من صلى وهو لابس لحذائه فصلاته صحيحة ؛ لدلالة الأحاديث الصحيحة على إباحة الصلاة بالنعلين ، ومن ذلك أن أنس بن مالك رضي الله عنه سئل : « أكان النبي صلى الله عليه وسلم يصلي في نعليه ؟ قال : نعم » (1) أخرجه البخاري ومسلم في (صحيحيهما) ، وأخرجه الإمام أحمد في (المسند) ، وقد حث النبي صلى الله عليه وسلم على الصلاة بالنعال والخفاف ، ويدل لذلك ما رواه شداد بن أوس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم » (2) رواه أبو داود في (سننه) ، وقد ثبت عن النبي صلى الله عليه وسلم أنه صلى حافيا ومنتعلا ، مما يدل على جواز الأمرين ، ويدل لذلك ما أخرجه الإمام أحمد وأبو داود وابن ماجه بإسناد جيد ، عن عمرو بن شعيب عن أبيه عن جده ، أنه قال : « رأيت رسول الله صلى الله عليه وسلم يصلي حافيا ومنتعلا » (3) لكن من أراد أن يصلي بنعليه فإنه يجب عليه أن يتأكد من عدم وجود نجاسة بهما ، فإن كانتا طاهرتين صلى بهما ، وإلا خلعهما وأزال النجاسة عنهما ، ويدل لذلك ما رواه أبو سعيد الخدري رضي الله عنه ، أنه قال : قال رسول الله صلى الله عليه وسلم : « إذا جاء أحدكم إلى المسجد فلينظر ، فإن رأى في نعليه قذرا أو أذى ، فليمسحه وليصل فيهما » (4) أخرجه الإمام أحمد وأبو داود .
__________
(1) صحيح البخاري اللباس (5850) ، صحيح مسلم المساجد ومواضع الصلاة (555) ، سنن الترمذي الصلاة (400) ، سنن النسائي القبلة (775) ، مسند أحمد (3/189) ، سنن الدارمي الصلاة (1377).
(2) سنن أبي داود الصلاة (652).
(3) سنن أبي داود الصلاة (653) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1038) ، مسند أحمد (2/215).
(4) سنن أبي داود الصلاة (650) ، مسند أحمد (3/20) ، سنن الدارمي الصلاة (1378).

(5/161)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/162)

السؤال الخامس من الفتوى رقم ( 21672 )
س 5 : قال أبو هريرة رضي الله عنه : « ولقد رأيت رسول الله صلى الله عليه وسلم يدخل كثيرا المسجد ونعلاه في رجليه ، ثم يصلي وهو كذلك ما خلعهما » .
ج 5 : هذا الحديث أخرجه عبد الرزاق الصنعاني في (مصنفه) ، وما دل عليه من جواز الصلاة بالنعال إذا كانت طاهرة ثابت في أحاديث كثيرة ، لكن بعد أن فرشت المساجد بالفرش الفاخرة- غالبا- ينبغي لمن دخل المسجد أن يخلع نعليه ؛ رعاية لنظافة الفرش ، ومنعا لتأذي المصلين بما قد يصيب مما في أسفل الأحذية من قاذورات وإن كانت طاهرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/162)


أحكام المساجد - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

أحكام المساجد
الفتوى رقم ( 14566 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقط اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام ، من سعادة وكيل الوزارة لشؤون المساجد ، بخطابه رقم (6807\7\ ض) في 22 \5\ 1411 هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (2399) في 25\5\1411 هـ ، وقد طلب سعادته الإذن باقتطاع جزء من أرض المسجد الواقع بحي النسيم بالكيلو الخامس ، وقد أحيل الطلب إلى فضيلة مدير عام الدعوة في الداخل ودول الجزيرة العربية المساعد ، بالخطاب رقم (1826\2) في 6\6\1411 هـ للإفادة عن الواقع بعد زيارة المسجد المذكور ، فوردت الإجابة بخطابه رقم (902\9\ م) في 3\9\1411 هـ ، ومشفوعة تقرير من لجنة النظر في مساجد مدينة الرياض ، والمكونة من : سليمان بن منصور أبا حسين ، ومحمد بن عبد العزيز الدهيشي ، وقد جاء في تقريرهما ما نصه :
الحمد لله ، والصلاة والسلام على من لا نبي بعده ، وبعد ،

(5/163)

بالإشارة إلى المعاملة المرفقة ، والخاصة بطلب الإذن ببناء ملحق في أحد المساجد الموجودة في حي النسيم ، الكيلو الخامس ؛ لجعله مكانا لتحفيظ القرآن الكريم ، وبناء على خطاب فضيلة مدير إدارة البحوث العلمية والإفتاء ، فقد جرى زيارة الموقع ، وتبين لنا ما يلي :
أولا : المسجد المذكور غير جامع ، وليس به سكن للإمام والمؤذن .
ثانيا : يوجد ارتدادات للمسجد من الجهات الثلاث : الشمالية ، والغربية ، والجنوبية .
ثالثا : يمكن الاستفادة من الارتداد في الجهة الشمالية والجهة الغربية في توسعة المسجد مستقبلا ، أو في بناء سكن للإمام والمؤذن .
رابعا : المكان المناسب لإقامة الملحق المذكور هو في الارتداد الجنوبي بجوار دورة المياه ؛ للأمور التالية :
أ- قرب المكان من عداد الكهرباء .
ب- قرب المكان من دورة المياه .
والله الموفق ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .
وبعد دراسة اللجنة للاستفتاء أفتت بإبقاء جميع الارتدادات وعدم أخذ شيء منها ؛ لأن المسجد قد يحتاج إلى إدخاله فيه

(5/164)

مستقبلا للتوسعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/165)

السؤال الأول من الفتوى رقم ( 16815 )
س 1 : هل يجوز اقتطاع جزء من المسجد لإقامة روضة إسلامية لتعليم الأطفال أمور الدين ؟ علما بأن هذا المقتطع تعطل فيه الصلاة وتوضع فيه ألعاب للأطفال منها الأراجيح وغيرها .
ج 1 : لا يجوز أن يقتطع شيء من المسجد لجعله روضة للأطفال ولا غيرها ؛ لأن المسجد صار وقفا لا يجوز التصرف فيه في غير ما وقف له ، ولكن بالإمكان تعليم الأطفال القرآن وأمور الدين في المسجد بدون وضع أراجيح وألعاب ؛ لأنها لا تتناسب مع حرمة المسجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/165)

السؤال الأول من الفتوى رقم ( 16416 )
س 1 : إن المساجد في البلاد الغير إسلامية ، تعتبر مراكز

(5/165)

للدعوة إلى الله تعالى ، وتبليغ رسالة الإسلام ، فهي لا تقتصر على إقامة الصلوات أو إقامة الدروس والمحاضرات فقط ثم تغلق ، وإنما إطلاق مسمى المسجد غالبا في البلاد الغير إسلامية يطلق على المبنى الذي يقسم من الداخل إلى عدة أقسام :
1- مسجد ومكان للصلاة .
2- مركز للدعوة إلى الإسلام ، يشمل :
أ- مكتب للاتصالات ، وخدمات المسلمين وغير المسلمين .
ب- مكتبة إسلامية للاطلاع والإعارة .
ج- مكتبة سمعية ومرئية .
3- مدرسة للأطفال خلال عطلة الأسبوع أو خلال أيام الأسبوع .
4- غرف للسكن وذلك للعاملين في المسجد أو المركز أو للطلبة .
5- مطبخ وصالة طعام .
وتكون هذه الأقسام متداخلة ، ويكون مدخل المبنى واحدا ، ولكن من الداخل ، فقسم القاعات والغرف على الأقسام السالفة الذكر .
وكذلك قد يستفاد من بعضها للبعض الآخر ، مثلا : قد تمتلئ قاعات الصلاة فيصلي المصلون في الممرات ، أو في بعض

(5/166)

الغرف المجاورة ، أو في المكتبة ، أو المركز ، وكذلك قد يستفاد من قاعات الصلاة للمدرسة .
كذلك يقام في هذه المساجد ولائم العرس والعقيقة والأعياد ؛ لأنها هي الأماكن الوحيدة للمسلمين ، والتي يملكونها ويستطيعون الاجتماع فيها .
ومسجد السنة النبوية أسس على أنه يشمل الأشياء السابقة ، كما هو مذكور في الخطاب الأول ، ومع هذا الخطاب خريطة تفصيل المبنى مع الصور .
ومعلوم في الدين عدم جواز البيع في المسجد ، ولكن ما هو الحكم في مثل حالة هذه المساجد أو المراكز في البلاد الغير إسلامية ، وسؤالنا بالخصوص :
- هل يجوز بيع الأشرطة الإسلامية والكتب ، وتأجير أشرطة الفيديو وغيرها في الأماكن المخصصة للمركز أو الأروقة التي حول قاعات الصلاة ، مع الامتناع عن البيع أو الإعلان عن بيع داخل قاعات الصلاة (المسجد) ؟
- هل يجوز دخول الكافرين أو الكافرات إلى المركز أو المسجد ؟
- هل يجوز دخول الحائض إلى المركز ؟
- حيث إن هذه المساجد والمراكز قائمة كليا على

(5/167)

التبرعات ، فالمسلمون هناك ينوعون بطريقة طلب التبرع لكي لا تمل النفوس .
- تقوم بعض عوائل المسلمين بصنع أطباق طعام مختلفة ، أو إحضار ما زار عن حاجتهم من ملابس أو أدوات منزلية ؛ لكي يقام معرض خيري تباع فيه هذه الأشياء لصالح المسجد ومرافقه ، أو لدعم المسلمين في أنحاء العالم ، مثلا : البوسنة والهرسك والصومال . . إلخ .
فما رأيكم في إقامة هذه المعارض في قاعات الصلاة ؛ لعدم سعة الأماكن الأخرى ، بالإضافة إلى أن هذه البلاد الغير إسلامية من الصعوبة البيع خارج المبنى من ناحية قانونية ، ومن ناحية الصقيع والثلوج في الشتاء ؟
ج 1 : اسم المسجد وأحكامه تتعلق بالمكان المخصص للصلاة بصفة دائمة ، بحيث يصبح وقفا لهذا الغرض ، وما عدا هذا المكان من المرافق التي هي داخل المبنى العام يجوز فيها البيع والشراء وسائر الأعمال المباحة ، من طبخ وأكل وغير ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/168)

السؤال الأول من الفتوى رقم ( 20828 )
س1 : أنه يوجد عندهم جامع رسمي ، وقد اقتص من أحد نواحيه مساحة تقدر ب (7 أمتار طولا) في (10 أمتار عرضا) ووضعت مستودعات لتموين الوحدة ، وأقيم على جداره الغربي من الخارج من ناحية القبلة غرف ؛ لتصبح مستودعات للوحدة ، فهل هذا جائز ؟
ج 1 : لا يجوز اقتطاع شيء من المسجد للأغراض المذكورة ؛ لأنه وقف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/169)

السؤال الثالث من الفتوى رقم ( 17864 )
س 3 : ما الفرق بين المسجد والمصلى ؟ أعني بذلك : هل تحية المسجد واجبة في المصلى أم خارجة عن حكمه ، أو هي على سبيل الاستحباب والندب ؟
ج 3 : المسجد : البقعة المخصصة للصلوات المفروضة بصفة دائمة ، والموقوفة لذلك ، أما المصلى فهو ما اتخذ لصلاة عارضة ؛ كصلاة العيدين أو الجنازة أو غيرهما ، ولم يوقف للصلوات الخمس ، ولا تسن تحية المسجد لدخول المصلى ، وإنما تسن لدخول المسجد لمن

(5/169)

أراد الجلوس فيه ، ويأتي بها قبل أن يجلس لقول النبي صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1167) ، صحيح مسلم صلاة المسافرين وقصرها (714) ، سنن النسائي المساجد (730) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1013) ، موطأ مالك النداء للصلاة (388).

(5/170)

السؤال الثاني من الفتوى رقم ( 19813 )
س 2 : هل يأخذ المصلى في السكن الجامعي حكم المسجد من حيث أداء تحية المسجد وأذكار الدخول والخروج ؟
ج 2 : المصلى الذي في السكن الجامعي أو في غيره لا يأخذ حكم المسجد من كل وجه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والأفتاء
الرئيس نائب الرئيس عضو عبد العزيز بن عبد الله بن باز عبد العزيز آل الشيخ صالح الفوزان

(5/170)

الفتوى رقم ( 17609 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام ، من المستفتي : مدير مستشفى

(5/170)

القنفذة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (348) وتاريخ 20\1\1416 هـ وقد سأل المستفتي سؤالا هذا نصه :
يوجد ضمن إنشاءات المستشفى الداخلية مكان مهيأ للصلاة داخل المستشفى ، وقد استخدم كمصلى فترة من الزمن ، ثم أقفل نظرا لظروف العمل ، حيث إنه يوجد مسجد جامع واقع داخل سور المستشفى ضمن إنشاءاته ، وهذا يكفي وغير شاق على الموظفين أو العاملين والمراجعين للصلاة فيه ، وتوجد الحاجة الماسة إلى استخدام هذا المصلى الداخلي المقفول لاستخدامه لبعض أقسام العيادات المحتاجة إليه للاستفادة منه ، نظرا لضيق أقسام المستشفى وعدم إيفائها لحاجة العمل .
السؤال : هل يجوز شرعا استخدام هذا المصلى كعيادة أو مكاتب للمستشفى لحاجة العمل ، مع وجود مسجد كاف بالمستشفى خلافه كما أسلفنا ؟
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الأمر كما ذكر ، فإنه يجوز للمستشفى أن يستعمل المصلى الذي استغني عنه لمصالح أخرى ، لأن هذا المصلى لا يأخذ حكم المسجد من حيث الوقفية وغيرها .

(5/171)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/172)

الفتوى رقم ( 20861 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من سعادة مدير عام إدارة الشؤون الدينية ، للقوات المسلحة ، بكتابه رقم (2\10\1457) في 2\6\1419 هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3691) وتاريخ 13\6\1419 هـ ، وقد سأل سعادته سؤالا هذا نصه :
أعرض على سماحتكم الاستفسار المقدم من مدير ثانوية الأبناء ، بكلية الملك عبد العزيز الحربية ، عن الموضوع التالي :
يوجد مسجد ضمن تصميم المدرسة ، وسقفه سقفها ، ولكنه صغير لا تتجاوز مساحته سبعة أمتار في خمسة أمتار ، ولضيق مساحته وكثرة أعداد الطلبة ، فإن الصلاة تقام في الصالة الرياضية ، ويرغبون تحويل المسجد المذكور إلى غرفة للحاسب الآلي لحساب النتائج الدراسية ، فهل يجوز استخدام المسجد

(5/172)

المذكور كغرفة للحاسب الآلي ؟ حيث إن صلاة الجماعة لا تقام فيه ، لما ذكر أعلاه ، نأمل من سماحتكم إفادتنا عن الموضوع .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الأمر كما ذكر ، فإنه يجوز تحويل المصلى المذكور الذي ضاق بالمصلين إلى غرفة للحاسب الآلي ، واستبداله بمكان أوسع منه ، لأن هذا المصلى لا يأخذ حكم المسجد من حيث الوقفية وغيرها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/173)

الفتوى رقم ( 18156 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من المستفتية : مديرة المتوسطة الثانية بحائل ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3384) وتاريخ 13\7\1416 هـ وقد سألت المستفتية سؤالا هذا نصه :
لقد أشرنا في خطابنا السابق لكم أننا نريد بناء مسجد لمدرستنا ، وحقيقة الأمر أنه مصلى خاص بالمدرسة ، مثل الذي يبنى

(5/173)

في كليات البنات داخل سور المبنى ، ويستخدم أثناء وقت الدوام الرسمي ، وتقام فيه المحاضرات والندوات التي تتطرق لمواضيع مهمة في العقيدة والصلاة ، والتحذير من فتن هذا العصر ، وكذلك تقام فيه جماعات لحفظ القرآن ، وتعليمه ، وكل ذلك في أوقات فراغ الطالبات ، بالإضافة إلى ذلك تقام فيه صلاة الظهر للطالبات ، فإذا كان هذا العمل غير مشروع فإننا قد جمعنا مبلغا وقدره (13500 ريال) فكيف نتصرف بهذا المبلغ ؟ نرجو التوضيح لأن هذا المصلى يقام في الكثير من المدارس . وجزاكم الله خيرا .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا بأس بتخصيص مكان تصلي فيه الطالبات في مدرستهن ، ولا يكون له حكم المسجد ، ولا بأس بإلقاء المحاضرات والمواعظ وتدريس القرآن في هذا المصلى ؛ لأن ذلك مما يعينهن على أداء الصلاة في أوقاتها ، ومما يتيح لهن الفرصة للتزود من العلم النافع ، وهو يسمى (مصلى) لا مسجدا ، ولا حرج أن تجلس فيه الحائض والنفساء والجنب ؛ لأنه لا يعطى حكم المساجد ، وإذا احتاج إعداد هذا المكان إلى مال فلا بأس بجمع التبرعات له ؛ لأن هذا من التعاون على البر والتقوى ، وإنما الممنوع إقامة مساجد خاصة بالنساء في الأحياء السكنية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/174)

السؤال الأول والثاني من الفتوى رقم ( 16361 )
س 1 : لدي قطعة أرض آلت إلي عن طريق الإرث من والدي يرحمه الله ، وتلك الأرض نصفها سكنية ، ونصفها زراعية ، وقد تبرعت بتلك الأرض لبناء مسجد بجميع مرافقه ، من مواقف ودورات مياه وغير ذلك ، وقد حدث ذلك والحمد لله ، ولكن بعض الناس قالوا لي : إنه ليس لك أجر في ذلك ، والأجر لوالدك ؛ لأنه صاحب الأرض ، وأنت ورثتها عنه دون تعب . فهل هذا صحيح ؟
ج 1 : لك الأجر- إن شاء الله- في جعلك الأرض التي ورثتها من أبيك مسجد ، لأنها ملك لك ، ولوالدك أجر توريثها لك ، فكل منكما مأجور إن شاء الله مع النية الصالحة .

(5/175)

س 2 : إنني أعمل خادما لمسجد منذ مدة طويلة ، ففي السنوات الأولى كان المرتب 132 ريال فقط ، ثم ارتفع حتى أصبح الآن 900 ريال ، فهل لي أجر من الله تعالى على خدمة المسجد وأنا أخذ مقابل ذلك الأجرة التي ذكرتها ؟
ج 2 : خدمة المسجد مع النية الصالحة فيها أجر عظيم ، ولا بأس أن تأخذ المرتب المخصص لها من الحكومة ؛ لتستعين به على القيام بخدمة المسجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/175)

الفتوى رقم ( 16527 )
س : هل الصلاة بالمسجد الحرام تعدل مائة ألف صلاة فيما سواه ؟ هل هذا خاص بالمسجد الحرام فقط أم جميع أرض مكة المكرمة وحدودها ؟
ج : مضاعفة الصلاة بمكة حرسها الله تشمل جميع الحرم ، ولا يخص مضاعفة الصلاة بالمسجد الحرام خاصة ، قال تعالى : { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ } (1) وكان الإسراء من بيت أم هانئ ، وقد أخرج الإمام أحمد في قصة الحديبية : « أن النبي صلى الله عليه وسلم كان يصلي في الحرم » (2) ، (3) والحديبية بعضها من الحل وبعضها من الحرم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 1
(2) مسند أحمد (4/326).
(3) أخرجه أحمد 4\326 ، وابن أبي شيبة في (المغازي) ص 274-275 ، برقم (308) ت : العمري

(5/176)

السؤال الثالث من الفتوى رقم ( 17393 )
س 3 : هل الصلاة في أي مسجد بمكة المكرمة له ثواب الصلاة في المسجد الحرام ، وهل مكة كلها حرم ؟

(5/176)

ج 3 : مضاعفة الصلاة عامة في جميع الحرم المكي ، وفي جميع مساجد مكة ، ولكن الصلاة عند الكعبة أفضل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/177)

الفتوى رقم ( 19729 )
س : أرجو من فضيلتكم التكرم بالإجابة على السؤال التالي :
أولا : ما حكم الشريعة الإسلامية فيمن يأتي المدينة المنورة ، ليصلي في المسجد النبوي الشريف ، ثم يذهب إلى مسجد قباء ومسجد القبلتين ومسجد الجمعة ومساجد المصلى ( مسجد الغمامة ومسجد الصديق ومسجد علي رضي الله عنهما) وغيرها من المساجد الأثرية ، وبعد دخوله فيها يصلي ركعتي التحية ، فهل يجوز له ذلك أم لا ؟
ثانيا : بعدما يصل الزائر في المسجد النبوي الشريف ، هل له أن ينتهز الفرصة للذهاب إلى المساجد الأثرية بالمدينة النبوية بنية الاطلاع والتأمل في تاريخ السلف الصالح والدراسة التطبيقية للمعلومات التي قرأها في كتب

(5/177)

التفسير والحديث والتاريخ تجاه الغزوات ومساكن القبائل من الأنصار . أرجو الإفادة .
ج : إن الجواب على هذين السؤالين يقتضي البيان في التفصيل الآتي :
أولا : باستقراء المساجد الموجودة في مدينة النبي صلى الله عليه وسلم المدينة المنورة - حرسها الله تعالى- تبين أنها على أنواع ، هي :
النوع الأول : مسجد في مدينة النبي صلى الله عليه وسلم ، ثبتت له فضيلة بخصوصه ، وهو مسجدان لا غير :
أحدهما : مسجد النبي صلى الله عليه وسلم ، وهو داخل من باب أولى في قول الله تعالى { لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } (1) وهو ثاني المساجد الثلاثة التي تشد إليها الرحال ، كما ثبتت السنة بذلك ، وثبت أيضا في السنة الصحيحة الصريحة ، أن صلاة فيه خير من ألف صلاة فيما سواه إلا المسجد الحرام .
ثانيهما : مسجد قباء ، وقد نزل فيه قول الله تعالى : { لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى } (2) الآية ، وفي حديث
__________
(1) سورة التوبة الآية 108
(2) سورة التوبة الآية 108

(5/178)

أسيد بن حضير الأنصاري رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « صلاة في مسجد قباء كعمرة » (1) رواه الترمذي وابن ماجه وغيرهما ، وعن سهل بن حنيف رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من تطهر في بيته ثم أتى مسجد قباء فصلى فيه صلاة ؛ كان له أجر عمرة » (2) رواه أحمد والنسائي وابن ماجه وغيرهم وهذا لفظ ابن ماجه .
النوع الثاني : مساجد المسلمين العامة في مدينة النبي صلى الله عليه وسلم ، فهذه لها ما لعموم المساجد ، ولا يثبت لها فضل يخصها .
النوع الثالث : مسجد بني في جهة كان النبي صلى الله عليه وسلم صلى فيها ، أو أنه هو عين المكان الذي صلى فيه تلك الصلاة ، مثل مسجد بني سالم ، ومصلى العيد ، فهذه لم يثبت لها فضيلة تخصها ، ولم يرد ترغيب في قصدها وصلاة ركعتين فيها .
النوع الرابع : مساجد بدعية محدثة نسبت إلى عصر النبي صلى الله عليه وسلم وعصر الخلفاء الراشدين ، واتخذت مزارا مثل
__________
(1) أخرجه الترمذي 2\146 برقم (324) ، وابن ماجه 1\452 برقم (1411) ، وابن أبي شيبة 2\373 ، 12\210 ، وأبو يعلى 13\117 برقم (7172) ، والطبراني 1\210 برقم (570) ، والحاكم 1\487 ، والبيهقي 5\248
(2) سنن النسائي المساجد (699) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1412) ، مسند أحمد (3/487).

(5/179)

المساجد السبعة ، ومسجد في جبل أحد وغيرها ، فهذه مساجد لا أصل لها في الشرع المطهر ، ولا يجوز قصدها لعبادة ولا لغيرها ، بل هو بدعة ظاهرة .
والأصل الشرعي : أن لا نعبد إلا الله ، وألا نعبد الله إلا بما شرع على لسان نبيه ورسوله محمد صلى الله عليه وسلم ، وأنه بالرجوع إلى كتاب الله وسنة رسوله محمد صلى الله عليه وسلم وكلام سلف الأمة الذين تلقوا هذا الدين عن رسول الله صلى الله عليه وسلم ، وبلغوه لنا عنه ، وحذرونا من البدع امتثالا لأمر البشير النذير عليه الصلاة والسلام ، حيث يقول في الحديث الصحيح : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وفي لفظ : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) ، وقال عليه السلام : « عليكم بسنتي وسنة الخلفاء الراشدين من بعدي ، عضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة ، وكل بدعة ضلالة » (3) ، وقال : « اقتدوا باللذين من بعدي : أبي بكر وعمر » (4) ، وقال عليه السلام عندما « طلب منه بعض الصحابة أن يجعل لهم شجرة يتبركون بها ، ويعلقون بها أسلحتهم ، قال : (الله
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(2) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).
(3) سنن الترمذي العلم (2676) ، سنن أبي داود السنة (4607) ، سنن ابن ماجه المقدمة (44) ، مسند أحمد (4/126) ، سنن الدارمي المقدمة (95).
(4) أخرجه أحمد 5\ 382 ، والترمذي 5\609 برقم (3662) ، والبزار (البحر الزخار) 7\248 برقم (2827) ، والطحاوي في (مشكل الآثار) 3\256- 259 برقم (1224-1233) ، والطبراني في (الأوسط) 4\487 برقم (3828) ، والبغوي 14\101 برقم (3894 ، 3895)

(5/180)

أكبر ، إنها السنن ، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى : » (2) وقال صلى الله عليه وسلم : « افترقت اليهود على إحدى وسبعين فرقة ، وافترقت النصارى على ثنتين وسبعين فرقة ، وستفترق هذه الأمة على ثلاث وسبعين فرقة ، كلها في النار إلا واحدة" قيل : من هي يا رسول الله ؟ قال : "من كان على مثل ما أنا عليه اليوم وأصحابي » (3) ، ونقل ابن وضاح (ص 9) في كتابه : (البدع والنهي عنها) بسنده عن ابن مسعود رضي الله عنه ، أن عمرو بن عتبة وأصحابا له بنوا مسجدا بظهر الكوفة ، فأمر عبد الله بذلك المسجد فهدم ، ثم بلغه أنهم يجتمعون في ناحية من مسجد الكوفة يسبحون تسبيحا معلوما ، ويهللون تهليلا ، ويكبرون ، قال : فلبس برنسا ، ثم انطلق فجلس إليهم ، فلما عرف ما يقولون رفع البرنس عن رأسه ثم قال : أنا أبو عبد الرحمن ثم قال : لقد فضلتم أصحاب محمد علما أو لقد جئتم ببدعة ظلما . . إلخ .
وحذر هو وغيره من الابتداع ، وحثوا الناس على اتباع من سلف ، وثبت أن عمر رضي الله عنه قطع الشجرة التي بايع النبي صلى الله عليه وسلم أصحابه بيعة الرضوان تحتها ، لما رأى بعض الناس - رضي الله عنه -
__________
(1) سنن الترمذي الفتن (2180) ، مسند أحمد (5/218).
(2) سورة الأعراف الآية 138 (1) { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ }
(3) سنن الترمذي الإيمان (2640) ، سنن أبو داود السنة (4596) ، سنن ابن ماجه الفتن (3991) ، مسند أحمد بن حنبل (2/332).

(5/181)

يذهبون إليها ، ولما رأى الناس يذهبون مذهبا سأل عنهم فقيل له : يذهبون يصلون في مكان صلى فيه النبي صلى الله عليه وسلم وهو في طريق الحج غضب وقال : إنما هلك من كان قبلكم بتتبع آثار أنبيائهم . ا هـ .
ومعلوم أن الهدف من بناء المساجد جمع الناس فيها للعبادة ، وهو اجتماع مقصود في الشريعة ، ووجود المساجد السبعة في مكان واحد لا يحقق هذا الغرض ، بل هو مدعاة للافتراق المنافي لمقاصد الشريعة ، وهي لم تبن للاجتماع ؛ لأنها متقاربة جدا ، وإنما بنيت للتبرك بالصلاة فيها والدعاء ، وهذا ابتداع واضح ، أما أصل هذه المساجد بهذه التسمية ، أي : المساجد السبعة ، فليس له سند تاريخي على الإطلاق ، وإنما ذكر ابن زبالة مسجد الفتح ، وهو رجل كذاب ، رماه بذلك أئمة الحديث ، مات في آخر المائة الثانية ، ثم جاء بعده ابن شبة المؤرخ وذكره ، ومعلوم أن المؤرخين لا يهتمون بالسند وصحته ، وإنما ينقلون ما يبلغهم ، ويجعلون العهدة على من حدثهم ، كما قال ذلك الحافظ الإمام ابن جرير في (تاريخه) ، أما الثبوت الشرعي لهذه التسمية أو لمسجد واحد منها فلم يعرف بسند صحيح ، وقد اعتنى الصحابة بنقل أقوال الرسول عليه السلام وأفعاله ، بل نقلوا كل شيء رأوا النبي صلى الله عليه وسلم يفعله ، حتى قضاء الحاجة ، ونقلوا إتيان النبي صلى الله عليه وسلم لمسجد قباء كل أسبوع ، وصلاته على شهداء أحد قبل وفاته كالمودع لهم ، على غير ذلك مما امتلأت

(5/182)

به كتب السنة ، أما هذه المساجد فقد بحث الحفاظ والمؤرخون عن أصول تسميتها ، فقال العلامة السمهودي رحمه الله : لم أقف في ذلك كله على أصل) (1) ، وقال بعد كلام آخر : (مع أني لم أقف على أصل في هذه التسمية ، ولا في نسبة المسجدين المتقدمين في ذلك كلام المطري ) (2) .
أما شيخ الإسلام ابن تيمية رحمه الله ، فيقول : (والمقصود هنا : أن الصحابة والتابعين لهم بإحسان لم يبنوا قط على شيء من آثار الأنبياء ، مثل مكان نزل فيه أو صلى فيه أو فعل فيه شيئا من ذلك ، لم يكونوا يقصدون بناء مسجد لأجل آثار الأنبياء والصالحين ، بل إن أئمتهم كعمر بن الخطاب وغيره ينهون عن قصد الصلاة في مكان صلى فيه رسول الله صلى الله عليه وسلم اتفاقا لا قصدا ، وذكر أن عمر وسائر الصحابة من الخلفاء الراشدين عثمان وعلي وسائر العشرة وغيرهم مثل ابن مسعود ومعاذ بن جبل وأبي بن كعب ، لا يقصدون الصلاة في تلك الآثار ، ثم ذكر شيخ الإسلام : أن في المدينة مساجد كثيرة ، وأنه ليس في قصدها فضيلة ، سوى مسجد قباء ، وأن ما أحدث في الإسلام من المساجد والمشاهد على القبور
__________
(1) (وفاء الوفاء بأخبار دار المصطفى) ، للسمهودي 3\837
(2) (خلاصة الوفاء بأخبار دار المصطفى) للسمهودي ، ص 390 ، طبعة المكتبة العلمية بالمدينة المنورة 1392 هـ

(5/183)

والآثار من البدع المحدثة في الإسلام ، من فعل من لم يعرف شريعة الإسلام وما بعث الله به محمدا صلى الله عليه وسلم من كمال التوحيد وإخلاص الدين لله ، وسد أبواب الشرك التي يفتحها الشيطان لبني آدم . ا هـ .
وقد ذكر الشاطبي في كتابه (الاعتصام) : أن عمر رضي الله عنه ، لما رأى أناسا يذهبون للصلاة في موضع صلى فيه الرسول صلى الله عليه وسلم قال : (إنما هلك من كان قبلكم بهذا يتبعون آثار أنبيائهم ، فاتخذوها كنائس وبيعا) وقال أيضا : قال ابن وضاح : (وقد كان مالك يكره كل بدعة ، وإن كانت في خير لئلا يتخذ سنة ما ليس بسنة ، أو يعد مشروعا ما ليس معروفا) . ا هـ .
وقال الشاطبي أيضا- رحمه الله- : وسئل ابن كنانة عن الآثار التي تركوا في المدينة ، فقال : أثبت ما عندنا قباء . . إلخ .
وقد ثبت أن عمر رضي الله عنه ، قطع الشجرة التي رأى الناس يذهبون للصلاة عندها ؛ خوفا عليهم من الفتنة ، وقد ذكر عمر بن شبة في (أخبار المدينة ) وبعده العيني في (شرح البخاري ) مساجد كثيرة ، ولكن لم يذكروا المساجد السبعة بهذا الاسم .
وبهذا العرض الموجز يعلم أنه لم يثبت بالنقل وجود مساجد سبعة ، بل ولا ما يسمى بمسجد الفتح ، والذي اعتنى به أبو الهيجاء وزير العبيديين المعروف مذهبهم ، وحيث إن هذه المساجد صارت مقصودة من كثير من الناس لزيارتها ، والصلاة فيها ، والتبرك بها ،

(5/184)

ويضلل بسببها كثير من الوافدين لزيارة مسجد الرسول عليه الصلاة والسلام ، فقصدها بدعة ظاهرة ، وإبقاؤها يتعارض مع مقاصد الشريعة ، وأوامر المبعوث بإخلاص العبادة لله ، وتقضي بإزالتها سنة رسول الله صلى الله عليه وسلم ، حيث قال : « من عمل عملا ليس عليه أمرنا فهو رد » (1) فتجب إزالتها درءا للفتنة ، وسدا لذريعة الشرك ، وحفاظا على عقيدة المسلمين الصافية ، وحماية لجناب التوحيد ، اقتداء بالخليفة الراشد أمير المؤمنين عمر بن الخطاب رضي الله عنه ، حيث قطع شجرة الحديبية لما رأى الناس يذهبون إليها ؛ خوفا عليهم من الفتنة ، وبين أن الأمم السابقة هلكت بتتبعها آثار الأنبياء التي لم يؤمروا بها ؛ لأن ذلك تشريع لم يأذن به الله . انتهى .
ثانيا : ومما تقدم يعلم أن توجه الناس إلى هذه المساجد السبعة وغيرها من المساجد المحدثة لمعرفة الآثار ، أو للتعبد والتمسح بجدرانها ومحاريبها ، والتبرك بها- بدعة ، ونوع من أنواع الشرك ، شبيه بعمل الكفار في الجاهلية الأولى بأصنامهم ، فيجب على كل مسلم ناصح لنفسه ترك هذا العمل ، ونصح إخوانه المسلمين بتركه .
ثالثا : وبهذا يعلم أن ما يقوم به بعض ضعفاء النفوس من التغرير بالحجاج والزوار ، وحملهم بالأجرة إلى هذه الأماكن البدعية ؛ كالمساجد السبعة- هو عمل محرم ، وما يأخذ في
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(5/185)

مقابله من المال كسب حرام ، فيتعين على فاعله تركه ، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(5/186)

الفتوى رقم ( 19196 )
س : رجل من سكان مكة المكرمة ، لا يشد الرحال إلى المسجد النبوي الشريف إلا ما ندر ، بحجة أن الصلاة في المسجد الحرام أفضل من الصلاة في المسجد النبوي ، فكيف يترك الأفضل إلى المفضول ؟ هذه حجته ، فهل ما يقوله صحيح ؟
ج : شد الرحال لزيارة المسجد النبوي سنة يثاب فاعله ولا يعاقب تاركه ، لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ومسجدي هذا والمسجد الأقصى » (1) متفق عليه .
والصلاة في المسجد النبوي لها فضل كبير ، لكن الصلاة في المسجد الحرام أفضل منه ؛ لما رواه البخاري ومسلم في
__________
(1) صحيح البخاري الجمعة (1189) ، صحيح مسلم الحج (1397) ، سنن النسائي المساجد (700) ، سنن أبي داود المناسك (2033) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1409) ، مسند أحمد (2/501) ، سنن الدارمي الصلاة (1421).

(5/186)

(صحيحيهما) عن النبي صلى الله عليه وسلم أنه قال : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (1) .
وبقاء هذا الرجل في مكة وتركه لزيارة المدينة لا شيء عليه في ذلك ؛ لأنه اكتفى عن الفاضل بما هو أفضل منه ، وأكثر في مضاعفة الصلوات ، حيث إن الصلاة في المسجد الحرام تضاعف بمائة ألف صلاة فيما سواه ، قال شيخ الإسلام ابن تيميه (ج 27 ص 325) : وجهور العلماء على أن المسجد الحرام أفضل المساجد ، والصلاة فيه بمائة ألف صلاة ، هكذا روى أحمد والنسائي وغيرهما بإسناد جيد بلفظ : « وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه » (2) وأخرج البيهقي وابن ماجه نحوه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1190) ، صحيح مسلم الحج (1394) ، سنن الترمذي المناقب (3916) ، مسند أحمد (2/484) ، موطأ مالك النداء للصلاة (461).
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1406) ، مسند أحمد (3/397) ، موطأ مالك النداء للصلاة (461).

(5/187)

الفتوى رقم ( 17525 )
س : مسجد قباء هل الصلاة فيه تزيد بالأجر أو الدرجات على سائر المساجد العادية ما سوى الحرمين ؟ فإذا كان يفضل عليهم بالدرجات فما هو الدليل على ذلك ، وهل هو أول مسجد بني في الإسلام ، وهل الآية الكريمة التي تنص لقوله تعالى : { لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } (1)
__________
(1) سورة التوبة الآية 108

(5/187)

إلى آخر الآية .
ج : زيارة مسجد قباء سنة من غير شد رحل ، كمن كان بالمدينة ، فقد كان النبي صلى الله عليه وسلم يأتي مسجد قباء كل سبت ماشيا وراكبا ، وكان ابن عمر رضي الله عنهما يفعله ، متفق عليه .
وفي الترمذي وابن ماجه عن أسيد بن حضير الأنصاري رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « الصلاة في مسجد قباء كعمرة » (1) ، وفي ( النسائي ) و(المسند) عن سهل بن حنيف ، أن النبي صلى الله عليه وسلم قال : « من تطهر في بيته ثم أتى مسجد قباء فصلى فيه صلاة كان له كأجر عمرة » (2) وصححه الحاكم ووافقه الذهبي ، والآية تدل على أن مسجد قباء هو أول مسجد أسس على التقوى .
وقد ورد في الحديث الصحيح : أن مسجد رسول الله صلى الله عليه وسلم الذي في المدينة هو المسجد الذي أسس على التقوى ، ولا منافاة بين الآية وبين هذا الحديث ؛ لأنه إذا كان مسجد قباء قد أسس على التقوى من أول يوم فمسجد رسول الله صلى الله عليه وسلم بطريق الأولى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (324) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1411).
(2) سنن النسائي المساجد (699) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1412) ، مسند أحمد (3/487).

(5/188)

السؤال الثاني من الفتوى رقم ( 19307 )
س 2 : منطقة الشرائع بمكة المكرمة يقال : إنها خارج حدود الحرم الشريف بعدة أمتار- والله أعلم- رغم أن سكانها يعملون بمكة ويقومون بشراء أغراضهم من مكة ، فهل صلاتهم تعد كصلاة من هم داخل حدود الحرم ؟
ج 2 : منطقة الشرائع تنقسم إلى قسمين : قسم داخل حدود الحرم وعليها أعلام توضح حدود ذلك .
والقسم الآخر خارج حدود الحرم ، فما كان داخل الحرم فإن له أحكام الحرم ، كمضاعفة الصلاة ونحو ذلك ، وما كان خارج الحرم فإن له أحكام الحل كجواز الإحرام بالعمرة منها لأهل مكة ونحو ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/189)

الفتوى رقم ( 20608 )
س : يوجد عندنا مسجد يبنى على نفقات المحسنين ، والمشرف على بناء المسجد يريد أن يضع في محراب المسجد زخارف وآيات قرآنية ، وكذلك السقف والأعمدة ، وفد أبلغته بأن الزخارف داخل المسجد والآيات القرآنية في المسجد لا تجوز

(5/189)

حسب ما سمعنا من المشايخ ، واحتج المشرف بأن أكثر المساجد يوجد بها هذه الزخارف والآيات ، فهل يحل ويجوز ذلك أم لا ؟ أفيدونا مأجورين .
ج : لا يجوز زخرفة المساجد ولا كتابة الآيات القرآنية على جدرانها ؛ لما في ذلك من تعريض القرآن للامتهان ، ولما فيه من زخرفة المساجد المنهي عنها ، وإشغال المصلين عن صلاتهم بالنظر في تلك الكتابات والنقوش .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/190)

الفتوى رقم ( 20825 )
س : يسرني أن أطلع سعادتكم على مشروعي الديني الذي أود إقامة مصنع خاص به ، وذلك لتصدير هذا المسجد الشخصي النموذجي لكافة دول العالم ، خاصة أوربا وأمريكا تيمنا بدور المملكة العربية السعودية كدولة رائدة في تصدير كتاب الله وسنة نبيه ، ويسعدني أن يدعمني سعادتكم الرأي والمشورة والدعم المعنوي ، للعلم أن القائمات على صناعة هذا المسجد بنات هذا البلد الطيب من خريجات الأقسام الفنية من المعاهد والكليات والذي افتتحت له مركزا لأعمال الديكورات النسائية كأول

(5/190)

مركز متخصص في هذا المجال ، والهدف منه مشاركة المرأة في التنمية الاقتصادية ، وحل مشكلة العمل لكثير من خريجات الجامعات الموهوبات ، هدفنا خدمة ديننا ووطننا ومليكنا ، مجسدين بذلك أن المرأة السعودية تستطيع بما وهبها الله من قدرات وعلم ومحافظتها على تعاليم دينها الحنيف وعاداتنا العربية الأصيلة تستطيع أن تعمل وتفيد وتستفيد . شاكرة لكم سلفا حسن دعمكم ومؤازرتكم جزاكم الله خير الجزاء .
ج : هذا العمل غير مشروع ؛ للأحاديث الصحيحة في النهي عن زخرفة المساجد ، ولأن في ذلك إشغالا للمصلين عن صلاتهم بالنظر والتفكر في تلك الزخارف والنقوش .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/191)

الفتوى رقم ( 21093 )
س : نحن في مسجد الأمير سلمان بن محمد آل سعود ، نعاني من صغر المسجد ، وعدم اتساعه للمصلين ، ولا يوجد مكان للنساء في رمضان ، وقد كنا نقوم كل سنة بوضع خيمة كبيرة للنساء في رمضان ، وذلك في أرض خلف المسجد ، وكانت هذه الخيمة عرضة لتجمع القطط ، وعبث الصغار وتكدس المطر من

(5/191)

فوقها ، ناهيك عن الخطورة الأمنية من تعرض أحد للنساء ، فبحثنا عن صاحب الأرض لنشتريها منه ، فلم نجده ، ووضعنا إعلانا على الأرض بأنها مطلوبة ، فلم يستجب لنا أحد ، وعرضت لنا فكرة وهي : أن نضع بناء مؤقتا من حديد ، وليس له قواعد في الأرض ، نستفيد منه في وضعه مصلى للنساء ، وكذلك نستفيد منه في أشياء أخرى ، فإذا جاء صاحب الأرض إما أن يبيعنا إياها أو نخليها له ، وعرضنا هذا الأمر على أبناء الأمير فقالوا لنا إنهم يؤيدون هذا الأمر ، ولكن يحتاجون إلى فتوى بخصوصه ، علما بأن الأرض لم تعمر من قبل ، ولو كان لها صاحب أو كان صاحبها بحاجتها لوجدناه بعد أن أعيانا البحث عنه ، فنرجو منكم إفتاءنا في هذه المسألة ، وجزاكم الله خيرا .
ج : الأصل أن حقوق الناس الخاصة بهم لا يجوز لأحد أن يحدث فيها بناء أو غيره ، أو ينتفع بها بغير إذنه ، وعليكم البحث عن بديل غير هذه الأرض ، كما أن إحداث بناء مصلى خارج حدود المسجد من دون أن يرى المصلون فيه الإمام - لا يجوز لمن يصلي فيه أن يقتدي بالإمام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/192)

الفتوى رقم ( 20131 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من فضيلة نائب رئيس مجلس الأوقاف الفرعي بمنطقة الرياض ، مدير عام فرع الوزارة في منطقة الرياض ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (7327) وتاريخ 24\12\1418 هـ ، وقد جاء في خطاب فضيلته ما نصه :
أرفع لسماحتكم طيا بهذه الأوراق المتعلقة بطلب بلدية محافظة الزلفي ، نزع جزء من المسجد الواقع شرق حديقة (علقة ) بمساحة 350 م2 ؛ لتعارضه مع الشارع ، في مقابل إضافة جزء الأرض الحكومية الواقعة في الجهة الجنوبية الغربية للمسجد بمساحة 1300م2 كتعويض للجزء الذي يدخل ضمن حرم الشارع . . . إلخ .
والمنتهية بقرار مجلس الأوقاف الفرعي بمنطقة الرياض ، ذي الرقم (6\207\ م\ ق\ ر) والمؤرخ في 27-28\8\1418 هـ ، والمتخذ بالتوصية بالموافقة على مبادلة أرض المسجد المذكور بعد أخذ موافقة سماحتكم .

(5/193)

أرجو التفضل بالنظر في إجازة ما ارتآه المجلس والتكرم بالإفادة لإكمال اللازم بموجبه .
كما اطلعت اللجنة الدائمة على قرار مجلس الأوقاف الفرعي ، وقد جاء فيه ما نصه :
إن مجلس الأوقاف الفرعي بمنطقة الرياض ، قد استعرض ما طلبته بلدية الزلفي الموضح فيما يلي :
1- طلبت بلدية محافظة الزلفي بالخطاب رقم (168) وتاريخ 28\3\1417 هـ الموجه لمدير أوقاف ومساجد محافظة الزلفي ، نزع جزء من المسجد الواقع شرق حديقة (علقة ) بمساحة 350م2 لكون ذلك يتعارض مع استمرارية الشارع عرض 30م2 حتى يتصل بالشارع الرئيسي لعلقة .
2- في مقابل ذلك سيتم إضافة جزء من الأرض الحكومية الواقعة في الناحية الجنوبية الغربية للمسجد بمساحة 1300م2 تقريبا كتعويض للجزء الذي يدخل ضمن حرم الشارع ، كذلك سيتم إضافة ملحقات للمسجد لسكن الإمام والمؤذن بمساحة 638م2 .
3- لن يتم هدم الجزء الداخل ضمن حرم الشارع من المسجد إلا في حالة إعادة بناء المسجد من قبل الوزارة .
4- بعرض الموضوع على فضيلة رئيس محكمة محافظة الزلفي

(5/194)

أفاد فضيلته بأنه إذا كان هناك مصلحة راجحة تعود على المسجد فلا مانع .
5- أفاد مدير أوقاف الزلفي بأن في ذلك مصلحة راجحة للمسجد بإضافة 1300م2 كتعويض عن الجزء الذي يدخل ضمن حرم الشارع ، وكذلك إضافة ملحقات للمسجد سكن للإمام والمؤذن بمساحة 638م2 .
6- بعرض الموضوع على فضيلة العضو الشرعي أجاب فضيلته بموجب الخطاب رقم (10) المؤرخ في 17\6\1418 هـ ، بأنه يرى إبقاء المسجد على وضعه ؛ صيانة له واحتراما ، قال في (كشاف القناع) في (بيع الوقف أو استبداله) : لا يصح بيعه ولا هبته ولا المناقلة به - أي : إبداله - ولو بخير منه ؛ نصا للحديث السابق ، والحديث المشار إليه قوله صلى الله عليه وسلم : « لا يباع أصلها ولا توهب ولا تورث » ... إلخ) وإذا كان لدى البلدية أراض حكومية ويحتاج المسجد شيئا منها ، أو سكن للإمام والمؤذن فالذي ينبغي أن يخصص ما يحتاج لذلك بدون مساومة على المسجد القائم ، بينما بلدية الزلفي تعقب على طلبها نظرا لكون المشروع متوقفا على موافقة الأوقاف على هذا التعديل والمبادلة التي يعود نفعها على الحي خاصة ، وأهل البلد عامة .

(5/195)

7- أرض المسجد مملوكة للوزارة بموجب الصك (154\3) في 19\8\1404 هـ ، وبعد استعراض الموضوع وتبادل الرأي حوله ، قرر المجلس الموافقة على المبادلة بعد أخذ موافقة سماحة مفتي عام المملكة على ذلك ، ومن ثم رفع القرار اللازم بذلك مع كامل المعاملة لمجلس الأوقاف الأعلى ، تنفيذا لمقتضى الفقرة الأولى من المادة السادسة من نظام مجلس الأوقاف الأعلى .
وبعد دراسة اللجنة للاستفتاء أجابت بأن يبقى المسجد القائم على وضعه كما هو ، ولا يجوز أن يتعرض له بهدم أو غيره حتى يتم بناء مسجد بدلا منه في الأرض الحكومية المجاورة للمسجد المقترحة لبناء المسجد فيها لكبرها ، وبقية أرض المسجد القائمة حاليا تكون بعد هدمه تابعة للمسجد الجديد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/196)

الفتوى رقم ( 21275 )
س : نحن الجماعة المسلمة في مدينة ( آكسل ) أردنا الشروع في العمل الإسلامي ، قدمنا طلبا إلى السلطات الفرنسية للحصول على قطعة من الأرض ، نبني عليها مسجدا ، ولما طال الوقت

(5/196)

اشترينا منزلا مبنيا على الطراز الغربي (فيلا) وصلينا في تلك الفيلا زمنا إلى أن أعطتنا السلطات الفرنسية قطعة الأرض ، ولكن لا نملك ما نبنيه به إلا تلك الفيلا ، وما دمنا نعمل بالكتاب والسنة ، فلا نريد أن نقدم على أمر حتى نعلم حكم الشرع فيه ، ونحن متفقون على أن أي أمر يكون بوثائق توضع في ملف الجمعية . السؤال : هل يجوز لنا أن نبيع الفيلا ونبني بها المسجد ؟
ج : لا مانع من بيع الفلة وبناء المسجد من قيمتها إذا كنتم تستغنون عنها ، وإلا فإنكم تستمرون على الصلاة في الفلة حتى تقدروا على بناء المسجد ، أو يقوم ببنائه من يريد الخير من المسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/197)

الفتوى رقم ( 20759 ) .
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من فضيلة : قاضي محكمة البكيرية ، د . عبد الله بن علي الدخيل ، رقم (747) وتاريخ

(5/197)

8\5\1419 هـ ، والمحالة إلى اللجنة الدائمة من الأمانة العامة لهيئة كبار العلماء برقم (2998) وتاريخ 11\5\1419 هـ ، المتضمنة النظر في الطلب الذي تقدم به إليه رئيس بلدية محافظة البكيرية ، حول إمكانية الاستفادة من أرض المسجد المقام داخل مبنى البلدية بعد هدمه ، نظرا لاستغناء البلدية عنه ، وأنه خاص بالبلدية ، ولا يصلى فيه في الوقت الحاضر .
وقد درست اللجنة الدائمة المعاملة ، واطلعت على التقرير المرفق بها الذي أعدته اللجنة المكونة للنظر في المسجد المذكور التي اشترك فيها كل من : مندوب محكمة البكيرية : عبد العزيز المحمد اللحيدان ، ومندوب إدارة الأوقاف : عبد الله المحمد اللحيدان ، ومندوب هيئة الأمر بالمعروف والنهي عن المنكر : حمد بن سليمان الراجحي ، ومندوب بلدية محافظة البكيرية : عبد العزيز الصالح اللحيدان .
وقد جاء في التقرير ما نصه : بناء على خطاب فضيلة قاضي محكمة البكيرية رقم (1\467) وتاريخ 13\3\1419 هـ المبني على خطاب سماحة المفتي العام للمملكة ، ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء رقم (1345\2) وتاريخ 4\3\1419 هـ بشأن تشكيل لجنة من كل من المحكمة الشرعية ، وإدارة الأوقاف وهيئة الأمر بالمعروف والنهي عن

(5/198)

المنكر ، والبلدية للوقوف على المسجد المذكور ، واتضح لها الآتي :
1- المسجد خاص بموظفي البلدية وداخل المبنى .
2- ليس له أبواب على الشارع .
3- لا يقام فيه من الصلوات سوى صلاة الظهر فقط حتى تم بناء مسجد الحديثي المجاور له .
4- أن المسجد لا تقام فيه الصلاة منذ ما يقارب السنة ونصف بعد بناء المسجد المجاور له .
5- يبعد عنه المسجد المجاور أقل من أربعين مترا فقط .
وبعد دراسة اللجنة الدائمة للمعاملة أفتت بأنه لا مانع من الاستفادة من المسجد المذكور فيما ذكرته البلدية ، حيث إن المسجد ليس وقفا عاما ، وإنما هو خاص بالبلدية ، ولا يصلى فيه سابقا إلا صلاة الظهر فقط ، وقد تعطلت مصالحه ، ولا يصلى فيه من سنة ونصف كما ذكر نظرا لاستغناء البلدية عنه بالصلاة في المسجد العام الذي بني حديثا والقريب من مبنى البلدية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/199)

الفتوى رقم ( 15570 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده

(5/199)

وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من سعادة وكيل إمارة منطقة عسير المكلف برقم (10557) وتاريخ 18\2\1413 هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (930) وتاريخ 25\2\1413 هـ وقد طلب سعادته الفتوى في إزالة مسجدين من المساجد المتجمعة جوار بعض في بيشة ، ومرفقا بخطاب سعادته تقرير اللجنة المكونة للنظر في المساجد المذكورة ، ونصه ما يلي :
تم خروجنا نحن كلا من مندوب محكمة بيشة والبلدية والأوقاف والشرطة ، وقد وقفنا على الطبيعة ووجدنا أن هناك ثلاثة مساجد متقاربة من بعض حسب الآتي :
1- المسجد الذي قام ببنائه : (ث . ع . د .) ، فهو تابع للأوقاف ، ومبني على الأرض الممنوحة للأوقاف ، وعليه صك رقم (17) وتاريخ 22\2\1412 هـ ويعتبر المسجد رسميا .
2- يوجد بجواره مسجدان : الأول : مبني في ملك المدعو (ع . ر) ، ولا يفصل بينها إلا طريق الإسفلت العام ، المؤدي إلى الحازمي . والثاني : مقام بالزنك على أرض البلدية ، وتبعد عن مسجد الأوقاف آنف الذكر مائة متر تقريبا .

(5/200)

3- يوجد هناك مسجد صغير مقام في ملك (م . م . م) ويبعد عن هذه المساجد بمسافة 500 م تقريبا .
رأي اللجنة :
ترى اللجنة والرأي لله ثم لولاة الأمور : أن يزال المسجد الذي أقامة المواطنون في أرض البلدية ، حيث إنه قريب من المسجد الحكومي ، وأن يعمد المدعو : (ع . ر) بقفل المسجد الذي في ملكه ، وإزالته كونه متداخلا مع بيت المذكور ، وأن يبقى المسجد الذي مقام في ملك منيس على حالته الراهنة ، كونه بعيدا عن المسجد الحكومي ، ويخدم حارة مستقلة ، ويفهم الأهالي والمجاورين بأن عليهم إقامة الصلاة في مسجد الأوقاف الذي أقامه (ث . ع . د) ؛ لتوحيد صف الجماعة وعدم تفرقتهم . والله الموفق .
وكذلك رأى فضيلة رئيس المحكمة الكبرى ببيشة ضمن خطابه الموجه لإمارة بيشة رقم (80\1) وتاريخ 4\1\1413 هـ ، ونصه ما يلي : نفيدكم ما دام يوجد مسجد وعليه صك رقم (17) في 22\2\1412 هـ ، وهو الذي قام ببنائه (ث . ع) فيبقى ، أما المسجدان اللذان لا يفصل بينهما وبينه سوى مائة متر ، وهما اللذان في ملك عبد الرحمن بن ركبان والذي في أرض البلدية ، فيزالان ، ويؤخذ على أصحابها التعهد بالصلاة في المسجد الرابع للأوقاف ؛ لأنه لا يجوز وضع مسجد بجانب الآخر إلا لضرورة ، وأما المسجد الذي عند (م . م . م) فنظرا لبعده عن المسجد القديم

(5/201)

فيبقى للصلاة فيه ما دامت المسافة خمسمائة متر (نصف كيلو) نأمل الاطلاع والإيعاز لمن يلزم . والله يحفظكم .
وبعد دراسة اللجنة للاستفتاء أفتت بالإذن بالموافقة على قرار اللجنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/202)

الفتوى رقم ( 14154 )
س : يوجد في قريتنا مسجد قديم ، له حوالي ستة أعوام (6 سنوات) وكنا نصلي فيه الصلوات الخمس ، ولكن لا يوجد فيه دورات مياه ، ولا مياه ، أحيانا لدرجة أنه يرجع بعض المصلين ولا يصلي صلاته بسبب الماء ، وقد وفق الله أناسا من هذه القرية فبنوا مسجدا آخر ويوجد بهذا المسجد دورات مياه ، ومياه وفيرة ، ولكن ليست هنا المشكلة ، فالمشكلة أن بعض الناس يقولون : إن مصدر المال الذي بني منه هذا المسجد حرام ، والبعض يقول : إنه متبرع به شخص آخر ليس من هذه القرية ، وقال بعض الناس : الصلاة فيه لا تجوز ، فهل الصلاة فيه تجوز أم لا ، وهل فيها أي كراهية ؟ أفيدونا أثابكم الله .
ج : المسجد الجديد الذي بناه أهل القرية لحاجتهم بمال من

(5/202)

شخص لا حرج في ذلك وتجوز الصلاة فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/203)

الفتوى رقم ( 15572 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من المستفتي (م . س . ق) والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (5065) وتاريخ 7\10\1413 هـ ، وقد طلب المستفتي النظر في المسجد الموجود آثاره داخل حوش منزله الكائن في أحد رفيده .
وقد أحيل الطلب إلى فضيلة قاضي أحد رفيده ، بالخطاب رقم (2405\2) ، وتاريخ 22\8\1413 هـ ، لتشكيل لجنة من المحكمة وهيئة الأمر بالمعروف والأوقاف ، للوقوف على موقع المسجد المذكور ، وإعداد تقرير مفصل عنه ، ثم وردت الإجابة بالخطاب رقم (1702) وتاريخ 20\9\1413 هـ ومشفوعة تقرير من اللجنة التي عاينت موقع المسجد المذكور ، ونصه ما يلي : حسب ما تقدم به المواطن (م . س . ع . ق) ( قرية الدرب )

(5/203)

لكونه يوجد عنده بداخل حوش منزله آثار مسجد ، وكان أمركم بتشكيل لجنة من الأوقاف والمحكمة والهيئة للوقوف على الموقع المذكور ، فقد تكاملت اللجنة واجتمعوا وأشرفوا على الموقع في تاريخ 16\9\1413 هـ ووجدوا المسجد المذكور لا يوجد منه إلا علامات بسيطة ، لا تكاد تبينه ، وأطواله كما يلي : خمسة عشر مترا في الطول من الشرق على الغرب ، وفي العرض ثمانية أمتار من الشمال إلى الجنوب ، أما من جهة ابتعاده عن المسجد للجمعة والجماعة فهي في حدود خمسين مترا تقريبا ، مع أن الذي يجلس في مكان آثار هذا المسجد يسمع الإقامة في المسجد الذي تقام فيه صلاة الجمعة والجماعة ؛ أما من جهة الاستفادة منه فلا يستفاد منه لا في الحاضر ولا في المستقبل ، وأما من جهة ضرره داخل الحوش بالوقت الحاضر فعلى صاحب البيت منه مضرة ، وأما إقامته وعمرانه في السابق فعمر في المدة السابقة التي كان يعتري أهلها الخوف حيث لا يأمن الإنسان على نفسه ويرى الحاضر ما لا يرى الغائب .
وبعد دراسة اللجنة للاستفتاء أفتت بأن تثمن أرض المسجد المذكورة بواسطة اثنين من أهل الخبرة والعدالة ، ويدفع قيمتها صاحب البيت ، وتكون الأرض له وتصرف القيمة بواسطة فضيلة القاضي في تعمير بعض المساجد أو ترميمها ؛ لما تضمنه التقرير من تعطل منافعه لوجود مسجد قائم بجواره يغني عنه .

(5/204)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/205)

الفتوى رقم ( 17610 )
س : قمت ببناء مسجد صغير مساحته (8 × 7) مع دورة مياه خاصة به ، في جزء من سور منزلي ، وله باب على الشارع ، وقد صليت فيه أنا وجيراني منذ سكنت منزلي لمدة اثنتي عشرة سنة (12 سنة) والآن أقيم مسجد جمع على نفقة ولي العهد ، صاحب السمو الملكي الأمير عبد الله بن عبد العزيز آل سعود ، جعله الله في موازين حسناته ، ومن سعى في ذلك ، ويبعد المسجد الجديد عن مسجدي حوالي خمسمائة متر (500 متر) وأصبحت أنا وأولادي نصلي في المسجد الصغير وحدنا بدون جماعة ؛ لأن الجيران ذهبوا يصلون في المسجد الجديد ؛ لأنه قريب من منازلهم ، وقد تركت المسجد الصغير وذهبت أصلي في الجامع الجديد حبا في فضل صلاة الجماعة . وسؤالي كما يلي :
1- هل يجوز لي ترك المسجد والذهاب إلى المسجد الجديد من أجل فضل الجماعة أم أصلي أنا وأولادي في المسجد القديم ؟
2- هل يجوز هدم المسجد الصغير والاستفادة من مكانه ؟
أرجو من سماحتكم أمدكم الله بعونه وتوفيقه إفادتي بفتوى

(5/205)

لهذا الموضوع أثابكم الله وأحسن الله خاتمتكم . هذا والله يحفظكم والسلام عليكم ورحمة الله وبركاته .
وقد أحيل الطلب إلى فضيلة رئيس المحكمة الكبرى بخميس مشيط ، بالخطاب رقم (2734\2) وتاريخ 28\10\1415 هـ ، للإفادة عن المسوغات ، فوردت الإجابة بخطابه رقم (162) وتاريخ 8\1\1416هـ ، مرفقا به تقرير اللجنة المكونة للنظر في المسجد المذكور ، ونصه ما يلي :
إشارة لخطابكم رقم (739\7) في 12\11\1415 هـ والمبني على خطاب مفتي عام المملكة العربية السعودية ، ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء : سماحة الشيخ عبد العزيز بن عبد الله بن باز ، رقم (10738) في 4\11\1415هـ ، والمتضمن التوجيه بتكوين لجنة من هيئة النظر ، وأخرى من الأوقاف وشؤون المساجد ، للوقوف على مسجدين يقعان في قرية العجير بتندحه ، أحدهما قديم وصغير البناء ، والآخر جديد وواسع البناء ، والإفادة هل من الأصلح بقاء المسجد القديم أو إلغاؤه للاستغناء بالمسجد الجديد .
عليه نفيدكم بأنه تم الوقوف على المسجد القديم والجديد ، واتضح بأن المدعو : (ي . ع . ي . د) قد خصص من منزله غرفة عبارة عن مسجد ، يطلع من حوشه ومن الحوش في الشارع ،

(5/206)

ومساحته (6× 7= 42 مترا) تقريبا ، وكان المذكور وجيرانه يؤدون فيه صلاة الجماعة ، وهي الفرائض الخمس ، وحيث إن ولي العهد أقام مسجدا جامعا يبعد من هذا المسجد ثلاثمائة متر تقريبا ، لذا نرى بأنه من الأصلح إلغاء المسجد القديم والاستغناء بالمسجد الجديد ، حيث إنه مسلح وواسع ومتوسط ، ويوجد مواقف للسيارات ، هذا ما نراه والرأي الصائب لكم والسلام .
وبناء على ما ذكر رأت اللجنة الدائمة للإفتاء أن المحل المذكور يكتسب صفة المسجد الموقوف لفتح بابه على الشارع لصلاة عموم المسلمين ، ولذا فقد آل إلى الوقفية كما قرره العلماء رحمهم الله تعالى في أحكام الوقف .
ولما ذكر ولقرب المسجد الجديد منه ، فإن على إدارة الأوقاف المعنية بالمساجد ، بواسطة القضاء تقدير قيمته بالمثل ، ليسلمها صاحب المنزل ، وتصرف القيمة في مصلحة مسجد آخر ، أو المشاركة فيها في بناء مسجد آخر ، ثم يتصرف صاحب المنزل في أرض المسجد كيفما شاء ؛ لأنها صارت ملكا له ببيعها عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/207)

السؤال الثاني من الفتوى رقم ( 19470 )
س 2 : رجل دفع مبلغا من المال ، وقدره (563) ريال من أجل المساهمة في بناء مسجد ، ولم يتم بناء هذا المسجد ، فهل يجوز صرف هذا المبلغ في مشروع خيري آخر ؟ مع العلم بأن أصحاب هذا المبلغ غير معروفين .
ج 2 : يجب صرف المبلغ فيما عينه أصحابه المتبرعون به ، ولا يجوز صرفه في مجال آخر ، بل يصرف في حاجة أي مسجد تنفيذا لمقصد المتبرعين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس نائب الرئيس عضو عبد العزيز بن عبد الله بن باز عبد العزيز بن عبد الله آل الشيخ بكر بن عبد الله أبو زيد

(5/208)

الفتوى رقم ( 18682 )
س : لقد قمت بجمع تبرعات لبناء جامع للقرية ، وتم بناء الجامع عظم ، وتبرع بعض أهالي الخير بإكمال عملية التشطيب لأن المبلغ المتبقي لدي لا يفي بذلك ، وبقي عندي باقي التبرعات .
- فهل يصح صرف ما تبقى من تبرعات في تسوير مصلى العيدين والمقبرة في القرية .
- وهل يصح صرف الفائض في شراء مكيفات وفرش لمساجد القرية الأخرى ؟

(5/208)

- وهل يصح صرف الفائض في مساعدة المتزوجين والفقراء والمساكين في القرية وكل ذلك يكون بنية ثوابها للمتبرعين بها ؟ علما أن المتبرعين من أهل القرية ومن خارجها .
ج : يجوز لك إنفاق المال المتبقي عندك من عمارة المسجد الذي أشرفت عليه في عمارة مسجد آخر إذا كان المسجد الأول ليس بحاجة إليه ، ولا يجوز لك صرف المبلغ المذكور في غير تعمير المساجد ؛ لأنه صرف له في غير الوجه الذي تبرع به صاحبه له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/209)

الفتوى رقم ( 20307 )
س : سبق وأن جمع من المواطنين بهذه البلدة مبلغ مالي لبناء مسجد معين ثم إن مؤسسة البراهيم الخيرية تكفلت ببناء هذا المسجد ، وذلك بمبلغ أربعة ملايين ريال ، وحيث المبلغ لا يزال موجودا وذلك منذ أكثر من أربع سنوات ، وقد وجدت الحاجة إليه لتوسعة مسجد آخر في أمس الحاجة إلى توسعة ، حيث المصلين فيه أيام الجمع يصلون في الشمس ، وحيث نرغب توسعة المسجد ، واحتجنا هذا المبلغ الموجود ، إلا أننا وجدنا حرجا في التصرف فيه حتى نستفتي سماحتكم . عليه نأمل من سماحتكم إفتاءنا في ذلك .

(5/209)

ج : إذا أمكن استئذان أصحاب هذا المبلغ المالي لبناء مسجد معين في تحويل أموالهم إلى مسجد آخر ، فهو الواجب ، وإن لم يمكن ذلك فصرف هذا المال في إعمار مسجد آخر هو المتعين ؛ لأن المساجد جنس واحد ، وهو الموافق لمقصود المتبرع ويرجى للجميع الأجر في ذلك من الله سبحانه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/210)

الفتوى رقم ( 15228 )
س : نرفع لسماحتكم الاستدعاء المقدم من المواطن : (م . س . س . ش) يطلب فيه الفتوى من مسجد أقامه بجوار بيته وهو شعبي ، بطول (6× 4 م) وبعد فترة توسع العمران وكثر الجيران ، واتفق أهل الحي على قيام مسجد واسع مسلح في وسط الحي ، وتم الاستغناء عن هذا المسجد القديم الشعبي ، فهل يجوز له إزالته أو استعماله لغرض غير أداء الصلاة ؟
ج : عليه أن يصرف قيمته في تعمير مسجد آخر في موضع محتاج إلى ذلك أو في مصالح المسجد الجديد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/210)

الفتوى رقم ( 15331 )
س : يوجد عندهم مسجد قديم مهجور داخل أملاكهم ، وأنه سبق إبداله بأرض تخصهم لعدم صلاحيته .
وقد أحيل الطلب إلى فضيلة قاضي محكمة الجوه للإفادة عن ذلك بالخطاب رقم (1037\2) وتاريخ 21\4\1412 هـ ، للإفادة عن المسوغات ، فوردت الإجابة بخطابه رقم (13) وتاريخ 4\1\1413 هـ مرفقا به التقرير عن المسجد المذكور ، ونصه ما يلي :
عليه أحيطكم بصفتي قاضيا للمحكمة ومراقبا للأوقاف في جهتي بما يلي :
المسجد المذكور بناه والد المستدعي في ملكه الخاص ، وأوقفه لله تعالى للصلاة فيه بموجب الصك رقم (15) في 16\8\1397 هـ وفي عام 1405 هـ أرادت الأوقاف هدمه وعمارته بمساحة (15× 15) فوجد المسجد لا يكفي لإقامة المشروع ، ومكانه غير مناسب وغير متوسط ، فتم عمارة مسجد بالمساحة أعلاه في وسط الحي على أرض تبعد عن المسجد المذكور بحوالي مائة وعشرين مترا تقريبا ، وتم إنشاؤه وأصبح سكان القرية يصلون في المسجد الجديد ، وأصبح المسجد القديم مهجورا ، ونظرا لأنه مبني من الحجر ومسقوف بالخشب ولتأثره من سقوط

(5/211)

الأمطار فقد سقط سقفه داخله ، ولم يبق إلا السواري ، وانهد جزء من جداره الجنوبي ، وأصبح غير صالح للصلاة فيه ، والمسجد المذكور يقع في طرف أملاك والد المستدعي المتوفى- رحمه الله- من الناحية الشمالية الشرقية ، وبابه يخرج على ممر ضيق ، لا يتجاوز المترين ، وهو داخل ملك والد المستدعي ، ولم يبق له حاجة في الوقت الحاضر ، هذا ما شاهدناه على الطبيعة ، آمل إكمال ما ترونه ، والله يحفظكم .
ج : الواجب تقويم المسجد المذكور ، وصرف القيمة في تعمير مسجد آخر يحتاج إلى ذلك إذا كان المسجد الجديد مستغنيا عن ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/212)

الفتوى رقم ( 16459 )
س : يوجد في مدينتنا ضريح الرجل الصالح ( سيد الشيخ ) ويوجد داخل هذا الضريح صندوق يضع فيه زوار هذا الضريح- الذين يقصدونه من كل أنحاء الجزائر ، بل من الدول المجاورة- الأموال والحلي الذهبية ، وعند نهاية كل سنة يفتح الصندوق ويوزع جزء من هذه الأموال على جميع المساجد الموجودة في هذه

(5/212)

المدينة ، وعددها سبعة من أجل إتمام بناء ما بقي منها أو من أجل شراء حاجيات المساجد التي كمل بناؤها ، مع العلم أن عملية توزيع الأموال تشمل جميع المساجد وباقي تكاليف المساجد يجمع من المصلين ، فما حكم بناء المساجد بهذه الأموال ، وما حكم الصلاة فيها ؟
ج : البناء على القبور واتخاذ المساجد عليها لا يجوز ؛ لأنه من وسائل الشرك ، وقد لعن النبي صلى الله عليه وسلم من فعلوا ذلك ، وأخبر أنهم من شرار الناس ، وتقديم الأموال إلى صناديق الأضرحة شرك أكبر ؛ لأن هذا من أنواع العبادة ، ومن صرف شيئا من أنواع العبادة لغير الله فقد أشرك ، وهذه الأموال التي تجمع من زوار الأضرحة حرام ، يجب منع الناس من تقديمها إلى صناديق الأضرحة ، ويخبرون أن ذلك من الشرك الأكبر ، أما الأموال الموجودة فلا تعاد إلى أهلها ، بل تصرف في الفقراء والمساكن ، ولا يجوز صرفها في مصالح المساجد ؛ لأنها من كسب خبيث ، يجب أن تطهر المساجد منها ومن أمثالها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/213)

السؤال الأول من الفتوى رقم ( 13962 )
س 1 : رجل يتهمونه بالسحر اتهاما شديدا ، قد يصل إلى درجة الحقيقة لوجود الشواهد ، هذا الرجل تبرع ببناء مسجد وتم ذلك ، وعندما نوقش قال : إن هذا المال من تقاعدي فجعلته في بناء المسجد ، هل تجوز الصلاة فيه ؟
ج 1 : إذا كان الأمر كما ذكر ، فنرجو ألا حرج في الصلاة في المسجد المذكور والصلاة صحيحة إن شاء الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/214)

السؤال الأول من الفتوى رقم ( 19008 )
س 1 : يوجد بقريتنا مسجدان متقاربان ، بينهما أقل من 200 م ، وقد تسببت في افتراق الجماعة إلى نصفين ، فاقترح أحد الإخوة بناء مسجد واحد يضم الجماعة وفي مكان متوسط في القرية ، وفعلا تم الاستفتاء عن جواز ذلك ، وتم الشروع في المسجد ، وهذا المسجد مكون من : دور أرضي يضم دورات المياه وسكن لمدرس التحفيظ . دور علوي مكون من المسجد المخصص للرجال ، وفي ناحية منه مكان مخصص لمصلى النساء .
ولما تم الانتهاء من الدور العلوي أخبرنا بعض طلبة العلم

(5/214)

بأن وجود سكن تحت المسجد لا يجوز ، وعلينا تغييره ، علما أن هذا السكن خصص للمصلحة العامة ، وتم الانتهاء منه ، ولا يمكن الاستفادة منه إلا في هذا الغرض ، نرجو من سماحتكم التكرم بالإجابة عن هذا الإشكال ، مع العلم أن هناك العديد من المساجد التي رأيناها لا تخلو من المساكن الموجودة تحت هذه المساجد .
ج 1 : لا مانع من وجود سكن تحت المسجد لمدرس القرآن أو المؤذن أو غيرهم ؛ لأن ذلك من المرافق الخيرية التي يحتاج إليها المسجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/215)

الفتوى رقم ( 14517 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من معالي الرئيس العام للهيئات ، بخطابه رقم (195\1\ س) في 4\7\1411 هـ ، والمحال إلى اللجنة الدائمة من الأمانة العامة لهيئة كبار العلماء برقم (3137) في 11\7\1411 هـ ، وقد سأل معالية سؤالا

(5/215)

مضمنا في خطابه وهذا نصه :
أحيل إلى سماحتكم ما وردني من فضيلة المشرف بالنيابة على فرع الرئاسة العامة لهيئة الأمر بالمعروف والنهي عن المنكر بمكة المكرمة برقم (2\557\ س) في 21\6\1411 هـ ومرفقاته بشأن ما لوحظ من وجود مقر للبنك الأهلي في المبنى ، ويعلوه مسجد بنفس المبنى ، ولحاجة الأمر إلى فتوى أحببت عرضها على سماحتكم لدراستها ثم إفادتنا للعمل بموجب الفتوى . والله يحفظكم ويرعاكم والسلام عليكم ورحمة الله وبركاته .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا حرج في الصلاة في المسجد الذي بني على محل قد اتخذ بنكا ؛ لأننا لا نعلم من الأدلة الشرعية ما يمنع ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/216)

الفتوى رقم ( 19462 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من مدير عام فرع وزارة الشؤون

(5/216)

الإسلامية والأوقاف والدعوة والإرشاد ، بمنطقة الرياض ، عبد الله بن مفلح الحامد ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (974) ، وتاريخ 11\2\1418 هـ ، وقد جاء في خطاب فضيلته ما نصه :
أرفع لسماحتكم كامل المعاملة المتعلقة بطلب المواطن : (ر . ر) إقامة مسجد على الأرض المتبرع بها بالمنطقة الصناعية ، وسيتكفل ببنائه على نفقته الخاصة ، إلا أنه أشار أن المسجد سيكون الدور الأول ، أما الدور الأرضي فسينشأ عليه محلات تجارية عائدة للمتبرع ، والدور الثاني سكن للإمام والمؤذن ، نأمل من سماحتكم إبداء رأيكم في إمكانية إنشاء المسجد حسب ما أشير إليه .
وقد جاء مشفوعا بهذه المعاملة خطاب المتبرع الذي جاء فيه ما نصه :
أفيد سعادتكم أنني أملك قطعة الأرض رقم (20) الواقعة في المنطقة الصناعية على نهاية شارع الجمعية من الجهة الشرقية ، وكذلك على شارع العشرين الذي هو آخر المنطقة الصناعية من جهة الشرق وهذه المنطقة مكتظة بالمحلات التجارية والورش ، وقد بحثت في هذه المنطقة عن أرض مخصصة مسجدا ، ولم نجد ولا يوجد في الوقت الحاضر مسجد تقام فيه الصلاة ، لذلك أردنا إقامة مسجد

(5/217)

على أرضنا المذكورة ، وهي الآن مؤجرة محلات ومخارط ، ونرغب في إقامة مسجد على الدور الأول ، وشقتين للإمام والمؤذن ، والدور الأرضي محلات ، ونحن مستعدون في بناء المسجد على حسابنا الخاص ، وبأسرع ما يمكن لعل الله ينفع به المسلمين ، وفقكم الله وكل من ساهم في إنهاء هذا المشروع الخيري .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الواقع ما ذكر من امتلاك المتبرع للأرض المذكورة ، وهي ليست في الأصل موقوفة على مسجد ، فلا مانع من إقامة المسجد على الدور الأول ، وجعل الدور الأرضي محلات تجارية يعود ريعها للمتبرع ، وجعل الدور الثاني سكنا للإمام والمؤذن ؛ لأن نية المتبرع بناء المسجد على هذه الصورة المذكورة ، ولما في ذلك من المصلحة في إقامة المسجد بهذه المنطقة المكتظة بالسكان ، التي لا يوجد بها مساجد ، مع مراعاة تيسير الصعود للمسجد بما يزيل المشقة عن المصلين عند الصعود إليه ، خاصة كبار السن ، وجزى الله المتبرع بهذا المشروع الخيري أحسن الجزاء ، وجعل ذلك في ميزان حسناته يوم لقاه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/218)

الفتوى رقم ( 21335 )
س : نريد أن نتقدم لشراء قطعة أرض باسمي ، حيث سأقوم بالمساهمة في ثمنها ، وهذه الأرض سيقوم بعض رجال الخير والإحسان بالمساهمة كذلك في شرائها ، وهي صغيرة ، مساحتها حوالي (150م2) مائة وخمسين مترا مربعا ، سنقوم إن شاء الله ببناء مسجد ذو طابقين ، دورها الأول للرجال ، والطابق الثاني مصلى للنساء ، وهي تقع في منطقة بها إسكان شعبي ، وبها مدارس وبيوت أخرى ، ويمكن زيادة عدد المساجد بها ، حيث تقع على طريق رئيسي حوالي (15 مترا) ، وطريق آخر فرعي (7.30 مترا) فهل يجوز يا سماحة الشيخ بناء أدوار أخرى فوق طابقي المسجد والانتفاع بها للسكن وتأجيرها كشقق ، فحدود المسجد طابقين فقط ، ولكن إذا أردت بناء ثلاثة أو أربعة أدوار أخرى فوقها خاصة كشقق لتأجيرها مع العلم بأن قطعة الأرض ستكون باسمي ، وقد يتبرع بعض المحسنين بباقي التكاليف الخاصة بشراء الأرض ، وبناء المسجد ، وتنتشر مثل هذه المساجد في دول كثيرة ، مثل مصر والسودان وغيرها ، فهل هذا جائز ؟ نرجو إفتاءنا جزاك الله كل خير .
ج : الأرض المشتراة لبناء مسجد عليها تكون موقوفة للمسجد ، وهواؤها تبع لها ، لا يجوز البناء عليه للاستثمار ، وإنما

(5/219)

يبنى عليه دور آخر فأكثر للصلاة فيه إذا ضاق أسفله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/220)

الفتوى رقم ( 19412 )
س : قمت بإنشاء منزل والنية معقودة قبل الإنشاء على بناء مسجد تحت المنزل ، وقد اكتمل البناء وتحددت القبلة بناء وبنيت المراحيض الخاصة بالمسجد واكتملت أعمال النجارة ، ولم يبق إلا الدهان ، وأخذ المسجد الشكل الإسلامي ، وسمعت من البعض أن المسجد تحت المنزل لا يجوز ، وأوقفت السكن وتشغيل المسجد منذ خمس سنوات إلى الانتهاء من الإفادة ، فما رأي سماحتكم حول بناء المسجد تحت المنزل ؟ علما بأن هناك مساجد صغيرة غيره بنيت بجواره خلال هذه الفترة ، وتعددت المساجد الصغيرة . أفيدوني جزاكم الله خيرا .
ج : لا مانع من كون المسجد تحت السكن إذا كان المسجد والسكن بنيا من الأصل على هذا الوضع ، أو أحدث المسجد تحت السكن ، أما إذا كانت إقامة السكن فوق المسجد طارئة فإن هذا لا يجوز ؛ لأن سقفه وما علاه تابع له .

(5/220)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/221)

الفتوى رقم ( 19448 )
س : يوجد في قريتنا بجمهورية مصر العربية عدد (6) مساجد موزعة بالقرية ، وحيث إنني أملك قطعة أرض فضاء تبعد عن أقرب مسجدين لها حوالي (700 متر) بينها وبين كل مسجد ، ويوجد حول هذه القطعة الأرض ما يقرب عن ألف وخمسمائة مسلم ، وبودي بناء هذه القطعة سكن خاص لي ولكن أرغب في تخصيص الدور الأرضي منها مسجدا لهذه المنطقة ، والدور الثاني وما يليه سكن خاص بي ، أو للإيجار .
والسؤال : هل يجوز بناء سكن خاص أو للإيجار فوق المسجد ؟ علما بأن المسجد يحتوي على كتاب الله (المصحف الشريف) وكتب الفقه والحديث .
ج : إذا كانت هذه الأرض ليست وقفا على المسجد ، وأنت تملكها ملكا خاصا فلا مانع من بنائها من دورين أو أكثر وتخصيص الدور الأرضي مسجدا للحي الذي تسكنه ، وجعل الدور الثاني وما يليه سكنا خاصا بك ، أو للإيجار ؛ لأن النية بناء المسجد والسكن على هذا الوضع ، ولترجح المصلحة في ذلك

(5/221)

لحاجة أهل الحي إلى المسجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/222)

الفتوى رقم ( 17097 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من سعادة مدير المركز المهني في جازان ، برقم (672\8) وتاريخ 11\5\1415 هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1963) ، وتاريخ 14\5\1415 هـ وقد سأل سعادته سؤالا هذا نصه :
نفيد سماحتكم بأنه يوجد بمركز التدريب المهني في جازان مسجد يتسع لأكثر من (800) ثمانمائة مصلي ، وعدد منسوبي المركز لا يتجاوز مائتين وخمسين ما بين طلاب وموظفين ، ولذلك فإن ثلاثة أرباع مساحة المسجد شاغرة ، ونظرا لحاجتنا الماسة للمساحة المذكورة للاستفادة منها في عمل مكتبة وفصول دراسية ، عليه نطلب من سماحتكم إفادتنا عن مدى إمكانية استغلال المساحة المذكورة علما بأن الكتب التي ستوضع في

(5/222)

المكتبة ليست كلها كتب إسلامية ، فهناك كتب أخرى أدبية لكثير من الأدباء والشعراء السعوديين والعرب ، آمل الإفادة وجزاكم الله خير الجزاء .
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز اقتطاع شيء من المسجد للغرض المذكور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/223)

الفتوى رقم ( 21520 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد ، رئيس مجلس الأوقاف الأعلى ، بكتابه رقم (5\4\1126) وتاريخ 14\4\1421 هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (2459) في 23\4\1421 هـ وقد سأل معاليه سؤالا هذا نصه :
أبلغ سماحتكم أنه يردنا من فروع الوزارة بين الحين والآخر عروض واقتراحات تتعلق باستثمار أجزاء من مواقع مصليات

(5/223)

الأعياد لعدد من الأسباب ، أود عرضها على سماحتكم ، ومنها :
1- وجود بعض مصليات الأعياد وسط المخططات السكنية المكتظة بالسكان ، ولم تعد تقام فيها صلوات الأعياد نتيجة تخصيص مصليات جديدة بديلة واسعة في أطراف المناطق السكنية .
2- تمتاز بعض مصليات الأعياد بسعة المساحة المخصصة لها بما يزيد كثيرا عن حاجة المصلين وعددهم ، وتبقى معطلة طيلة العام .
3- رغبة الوزارة في إيجاد غلة ثابتة يمكن الصرف منها على تلك المصليات من خلال استثمار الأجزاء المعطلة منها .
ونظرا إلى تشابه ظروف مصليات الأعياد وواقعها في المملكة ، وحاجتها والمساجد المجاورة لها إلى مصادر دخل ثابتة لصيانتها والعناية بها ، فإني آمل تفضل سماحتكم بدراسة هذا الأمر وإفادتنا برأيكم حول التساؤلات التالية :
1- استثمار ما زاد عن حاجة المصلين بما لا يزيد عن 10% من أراضي مصليات الأعياد فيما يعود بالنفع والمصلحة عليها ، وتأمين متطلباتها ، وصيانة المساجد الأخرى .
2- جواز تخصيص جزء من تلك المصليات لإقامة مسجد ومرافقه .

(5/224)

وفقكم الله إلى ما يحبه ويرضاه .
وبعد دراسة اللجنة للاستفتاء أجابت بأن أداء صلاة العيدين والاستسقاء في المصليات سنة نبوية ماضية من عهد النبي صلى الله عليه وسلم إلى يومنا هذا ولله الحمد ، والمصليات المعدة لذلك في هذه البلاد جرى عليها العمل قديما وحديثا ، فالواجب المحافظة عليها وعدم التعرض لها أو اقتطاع شيء منها لبناء مسجد أو غيره ؛ لأن الأرض أصبحت وقفيتها خاصة بها ، وشرف لأهل الإسلام عامة ، ولأهل هذه البلاد خاصة بقاء هذه الشعيرة الإسلامية الموروثة من عهد النبي صلى الله عليه وسلم إلى يومنا هذا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/225)

الفتوى رقم ( 20454 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على الكتاب الوارد على سماحة المفتي العام ، من فضيلة : مدير مركز الدعوة والإرشاد بمحافظة جدة المكلف برقم (267\9\20\ج) والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم

(5/225)

(3348) وتاريخ 24\5\1419 هـ ، وقد سأل المستفتي سؤالا هذا نصه :
سماحة الشيخ عبد العزيز بن عبد الله بن باز ، مفتي عام المملكة العربية السعودية ، سلمه الله . السلام عليكم ورحمة الله وبركاته أما بعد يا محب :
حضر عندنا مندوب الأوقاف والمساجد بمحافظة جدة ، وبرفقه صورة ومخطط لمسجد تابع لمستشفى السلامة بجدة ، وقد طلب المندوب فتوى في شكل المسجد ؛ لأن شكل المسجد صمم على لفظ الجلالة (الله) قبل البدء في بنائه ، لذا نرفع لسماحتكم للفتوى في هذا الأمر ، وتجدون برفق الخطاب صورة ومخطط للمسجد ، أدام الله عليكم الصحة والعافية ، ونفعنا بعلمكم والله يحفظكم ويرعاكم . والسلام عليكم ورحمة الله وبركاته .
وبعد دراسة اللجنة للاستفتاء أجابت بأن تصميم المسجد وبناءه على شكل لفظ الجلالة (الله) وذلك يجعل حروف لفظ الجلالة بارزة كبيرة تحتضن وتكسو جميع واجهات المسجد وسقفه من أعلى- عمل لا يجوز ، وهو بدعة لا أصل لها وغلو في الدين ؛ لما في ذلك من التعمق والتكلف في دين الله بما لم يشرعه الله ولا رسوله صلى الله عليه وسلم ، ولا يليق في حق أسماء الله سبحانه ، فإن ما علمناه من أسماء الله سبحانه وصفاته إنما أنزلها الله في كتابه العزيز ، وبينها

(5/226)

رسول الله صلى الله عليه وسلم في سنته المطهرة ، لنصدق بها ونتدبرها ، ونثني على الله بها ، ونثبتها لله كما يليق بجلاله ، ونؤمن بما تقتضيه من المعاني والأحكام من غير تحريف ولا تكييف ولا تمثيل ولا تعطيل ، أما جعل أسماء الله أشكالا جمالية كما ذكر فإنه انحراف بأسماء الله عما أنزلت من أجله ، ومخالف لهدي النبي صلى الله عليه وسلم وصحابته والسلف الصالح ، فإنهم لم يفعلوا ذلك كما أن في ذلك تعريضا لاسم الله لما لا يليق به من الإهانة على مر الزمن ، من كتابة الأطفال والجهلة عليه ، وتشويهه بنحو ذلك ، وفيه إيحاء لعامة الناس وجهلتهم بأن الله متمثل في هذا المجسم ، أو أن عبادة الله منحصرة في المسجد فقط ، كما أنه وسيلة إلى ما لا تحمد عقباه من الغلو في هذا المسجد ، واعتقاد أن له ميزة وفضل على غيره من المساجد لأجل تصميمه بهذا الشكل ، فيتبرك به ونحو ذلك مما هو مخالف لشرع الله ، فالواجب العدول عن تصميم المسجد بالشكل المذكور ، وعلى الجهة المنفذة لهذا المسجد تصميمه وبناؤه بما جرت به العادة من غير تكلف ولا غلو .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/227)

الفتوى رقم ( 18506 )
س : نحن أهالي وادي صدريد بني عمرو ، محافظة النماص ، يوجد لدينا جامع كبير تحت الإنشاء حاليا ، ونظرا لكون طبيعة أرض الجامع غير مستوية السطح ، فقد عمدنا بالتنسيق مع المكتب الهندسي على الاستفادة من الجزء المنخفض من الأرض كسكن للإمام والمؤذن ، ودورات مياه (حمامات) وغرف لغسل وتكفين الموتى ، ومن ثم يصبح السطح في مستوى القطعة العليا ليصبح مع المصلى .
والعمل حاليا جاري على هذا الأساس إلا أن بعض الإخوان كرهوا أن يكون تحت المسجد سكن ودورات مياه . . إلخ . بل البعض قال بعدم الجواز .
السؤال : هل يجوز الاستفادة من هذا الجزء المنخفض من أرضية المسجد لما خصص له في المخطط المعتمد من قبل أوقاف منطقة عسير ، وهو سكن للإمام والمؤذن ودورات مياه وغسيل وتكفين الموتى ومستودع ؟ أفيدونا جزاكم الله خيرا .
ج : إذا كان الأمر كما ذكر في السؤال فلا مانع من الاستفادة من الجانب المنخفض من الأرض التي يقام عليها المسجد المذكور ، بجعله مرافق للمسجد من بيت للإمام والمؤذن ودورة مياه وغرف لغسل وتكفين الموتى ، حتى يتساوى سطح هذه المرافق مع

(5/228)

أرضية المسجد ؛ لما لذلك من المصلحة للمسجد . وفق الله الجميع لما فيه الخير .
وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
الرئيس نائب الرئيس عضو عبد العزيز بن عبد الله بن باز عبد العزيز آل الشيخ صالح الفوزان

(5/229)

الفتوى رقم ( 16943 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من سعادة وكيل وزارة الحج والأوقاف لشؤون المسجد برقم (10157\7\ص) وتاريخ 9\8\1413 هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم (4239) ، وتاريخ 16\8\1413 هـ ، وقد طلب سعادته النظر في طلب إمام مسجد ( عثمان بن عفان ) بالشفاء بالرياض ، بناء سكن للإمام والمؤذن على جزء من أرض المسجد باقية بعد بناء المسجد . ومرفقا بخطاب سعادته كروكي للمسجد والأرض الباقية ، وقد أحيل الطلب إلى لجنة المساجد بإدارة البحوث العلمية والإفتاء ؛ لمشاهدة الأرض والإفادة ، وقد خرجت اللجنة وأفادت بتقريرها الآتي نصه : (تم خروجنا في يوم الخميس

(5/229)

الموافق 10\11\1414هـ ، إلى مسجد عثمان بن عفان بالشفا وقد رأينا ما يلي :
أ- أن المسجد المذكور ليس هو مسجد جامع ، ويكفي المصلين في الوقت الحاضر .
2- أن مربع أرض المسجد ليس على الجهات الأصلية ، فحرف بناء المسجد ليوافق جهة القبلة ، فبقي في الأرض مثلث كبير في الجهة الجنوبية ، لا يمكن توسعة المسجد من جهته إلا بإفساد زاوية أخرى ، وهو صالح لإقامة بيت للإمام والمؤذن ، حيث لا يوجد بيت للإمام والمؤذن .
وبالله التوفيق وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
وبعد دراسة اللجنة للاستفتاء أفتت بالموافقة على بناء بيت للإمام والمؤذن في الجزء المثلث الذي لا يمكن توسعة المسجد من قبله في الجهة الجنوبية من المسجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/230)

الفتوى رقم ( 19035 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده

(5/230)

وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من فضيلة مدير عام فرع وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد ، بخطابه رقم (6792\6\ص) وتاريخ 5\5\1417هـ ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2532) وتاريخ 11\5\1417 هـ ، وقد سأل فضيلته سؤالا هذا نصه : (أرفع لسماحتكم الأوراق المتعلقة بطلب المواطن : (ع . ع . ق) الموافقة على بناء سكن لإمام ومؤذن مسجد الزيني بالعزيزية ، على الأرض التي سبق التنازل عنها لصالح توسعة المسجد المذكور ، وحيث إن الأرض المذكورة قد خصصت في الأصل لتوسعة المسجد غير أنه تعذر الاستفادة منها لهذا الغرض بسبب انحراف القبلة ، فأرجو من سماحتكم بيان مدى جواز الاستفادة منها لبناء سكن عليها لإمام ومؤذن المسجد المذكور حيث لا يوجد لهما سكن .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
إذا كان الحال كما ذكر من عدم إمكانية توسعة المسجد بالأرض المذكورة بسبب انحراف المسجد عن جهة القبلة ، وأن الموقف للأرض موافق على تحويل الأرض المذكورة من التوسعة للمسجد إلى سكن للإمام والمؤذن فلا مانع من ذلك .

(5/231)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/232)

الفتوى رقم ( 20299 )
س : نحن جماعة مسجد ويوجد لدينا دورة مياه - أكرمكم الله - بداخل المسجد ، وبجوار المصلى ويفصل بينهما حائط ، وحيث إنها جهة القبلة وحين قضاء الحاجة يكون في اتجاه القبلة ، نود من سماحتكم إفادتنا حول هذا الموضوع ، هل هناك حرج في إبقائها على وضعها أم ماذا ترون حيال هذا الموضوع ؛ نود التكرم بإفادتنا بفتوى بهذا الخصوص لتعم الفائدة للجميع ، ولكم الأجر والمثوبة من الله عز وجل .
ج : يجب أن تفصل دورة المياه بحيث تكون خارج المسجد ، ويجعل بينهما وبين المسجد جدار ، ولا يضر بعد ذلك كونها إلى جوار المسجد من أي جهة ، وأما استقبال القبلة حال قضاء الحاجة فلا بأس به داخل البنيان على الصحيح ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما ما يدل على جواز استقبال القبلة واستدبارها حال قضاء الحاجة إذا كان ذلك داخل البنيان .

(5/232)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/233)

الفتوى رقم ( 19935 )
س : حيث يوجد في جدة حي المروة شمال جدة مسجد تحت الإنشاء في دور التشطيب ، ولي سكن هناك حيث إن هذا المسجد قد أقيم على أحدث طراز العمران ، ولكن وضع في مقدمته سكن الإمام والمؤذن يوجد في هذا السكن 4 حمامات في القبلة ، هل على المصلين من شيء في حالة استقبال الحمامات في وجه المسجد حسب الرسم المرفق لسماحتكم برفقه ، أرجو إعطائي فتوى بالقناعة والله يحفظكم ويرعاكم .
ج : كون بيت الإمام والمؤذن يقع في قبلة المسجد ويوجد فيهما حمامات ، فإنه لا مانع في الصلاة في هذا المسجد ، ولا محذور في ذلك ولا شيء عليكم في استقبال هذه البيوت التي يوجد بها حمامات ما دام أنه يوجد جدار فاصل بين المسجد وبين البيوت ، ولم يحصل أذى من هذه الحمامات على المسجد بخروج ماء أو رائحة من هذه الحمامات للمسجد ؛ لعدم وجود دليل شرعي يمنع ذلك .

(5/233)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/234)

السؤال الأول من الفتوى رقم ( 19080 )
س 1 : هل مكتبة المسجد تعتبر مسجدا ؟ علما أنها فرع منه ، وهل ساحة المسجد تعتبر من المسجد ، أي : يترتب عليها أحكام كأحكام المسجد من صلاة لركعتين وعدم البيع فيه ونحوه ؟
ج 1 : ما كان داخل سور المسجد فهو من المسجد ، وله حكم المسجد ، فرحبة المسجد من المسجد ، ومكتبة المسجد من المسجد إذا كان كل منهما داخل سور المسجد ، إلا أنه لا يجوز لأحد أن يصلي فيهما ويترك الصلاة مع الإمام جماعة ، بل يجب عليه أن يصلي مع الجماعة ضمن الصفوف التي خلف الإمام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/234)

الفتوى رقم ( 20600 )
س : أنا إمام مسجد لأحد مساجد بريدة المزدحم بالمصلين ، نظرا لموقعه ، حيث إنه على شارع رئيسي ، وبجواره أسواق ، ثم إن هذا المسجد عندما أقيم قبل ثلاثين سنة ، وقبل التطور العمراني

(5/234)

كان مناسبا لأهل الحي ، وكان يوجد به عدد ثلاث دورات مياه للوضوء في زاوية المسجد الشرقية الجنوبية ، ولكن نظرا لما حصل مع مرور الزمن من التطور العمراني ، ضاق المسجد بأهله ، وأصبحت دورات المياه الثلاث لا تكفي لرواد هذا المسجد ، مما أدى إلى اضطرار بعض المصلين الذهاب لأحد المساجد المجاورة ، خوفا من ذهاب وقت الصلاة وهو لم يتوضأ ، وكذلك أدى قلة الدورات إلى فوات بعض الركعات أو كلها من قبل بعض المصلين ، فضلا عن تكبيرة الإحرام ، وكذلك أدى هذا الأمر إلى عدم وقوف المارة على هذا الطريق للصلاة في هذا المسجد ، لعلمه بقلة دورات المياه وقدمها ، وسوء وضعها ، كل هذه الأمور وغيرها أدى إلى تضايق أهل الحي وغيرهم من أصحاب المحلات الذين لا يجدون مكانا مناسبا للوضوء ، وأدى إلى عدم ازدياد المصلين في هذا المسجد .
سؤال هو : هل يجوز لي بصفتي إمام المسجد أن أستحدث دورات مياه لهذا المسجد في جهته الشرقية منه ؟ علما أن الجهة الشرقية منه عبارة عن سرحة لا يستفاد منها حاليا ؛ لأن الصلاة في المصباح الداخلي ولا يرغب الجماعة الصلاة في الخارج ، سواء كان ذلك في الصيف أو الشتاء ، وكونها يوضع بها دورات مياه في جزء مقداره (4×15م) في جهته الشرقية بطريقة لا تؤدي

(5/235)

إلى ضيق في الجهة الشرقية (السرحة) فيه مصلحه للمسجد ، ومصلحة للواقف له ، علما أن نفقة بناء هذه الدورات على أحد المحسنين ، وتكفل بإقامتها على وجه مناسب وجيد .
وقد أحيلت المعاملة إلى فضيلة رئيس محاكم بريدة بالخطاب رقم (1525م1) في 24\4\1419 هـ لتكوين لجنة للوقوف على المسجد المذكور ، وكتابة تقرير مفصل عن مسوغات اقتطاع دورات المياه من أرض المسجد ، فوردت الإجابة بخطابه رقم (2545\1) وتاريخ 21\6\1419 هـ مرفقا به تقرير اللجنة المكونة للنظر في المسجد المذكور ، هذا نصه :
إشارة إلى شرح فضيلتكم رقم (2491\1) بتاريخ 27\4\1419 هـ على خطاب سماحة مفتي عام المملكة العربية السعودية رقم (1525\1) بتاريخ 24\4\1419 هـ المتضمن استفتاء المواطن : (ع . ص . م) إمام مسجد العشاب في بريدة ، وطلب سماحته تكليف هيئة النظر مع اثنين من ذوي الخبرة والأمانة مع مندوب من الأوقاف للوقوف على المسجد المذكور ، وكتابة تقرير عما تراه في ذلك ... إلخ . بناء على ذلك فقد تم خروج هيئة النظر مع مهندس المحكمة ، ومندوب من الأوقاف واثنين من أهل الخبرة ، وهما عبد العزيز بن عبد الرحمن الخضير ، وإبراهيم بن عبد العزيز الخضير ، وتم الوقوف على المسجد المذكور

(5/236)

وتبين أن المسجد بحاجة بالفعل إلى دورات مياه وحيث إن مساحة السرحة بالجهة الشرقية كبيرة ، حوالي (16 × 16 مترا) عليه فقد رأى الجميع أن وضع دورات مياه في الجهة الشرقية من السرحة محدودة بشارع الصناعة ، وبحيث تكون عددها عشر دورات بأبعاد خارجية (4.30× 11.65 مترا) وحسب الأبعاد والرسم المرفق فيه مصلحة للمسجد ومصلحة للواقف .
وبعد دراسة اللجنة للاستفتاء أفتت بجواز اقتطاع دورات مياه من الجهة الشرقية في مسجد العشاب ببريدة ، بناء على توافر مسوغات الاقتطاع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/237)

الفتوى رقم ( 17144 )
س : لدينا مسجد قام بتعميره أهل الخير ، ثم وسعه أهل الخير ولكن تعبر من تحت أرضه مجاري لدورات المياه لمساكن أخرى ، وتنخفض عن أرض المسجد 80 سم تقريبا ، فهل يجوز أن تبقى تحت أرض المسجد وأن يصلى فيه ؟
ج : لا بأس بالصلاة في المسجد أو الأرض ولو كانت المجاري تمر من تحت ذلك المسجد أو الأرض ما دامت محفوظة لا يخرج منها

(5/237)

شيء على مكان المصلين لعدم وجود ما يمنع من الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/238)

الفتوى رقم ( 20323 )
س : لقد قامت جمعية تحفيظ القرآن الكريم بمدينة الجبيل الصناعية بالمنطقة الشرقية بطباعة تقويم سنوي يشمل أوقات الصلوات على مدار أشهر العام ، ووضعت في صحيفة كبيرة وهي مرفقة مع السؤال ، وتشتمل هذه الصحيفة على صور للبيت الحرام والمقام ، منها القديم ومنها الحديث ، كما هو مبين تحت كل صورة ، وتحتوي هذه الصور على مجموعات من الطائفين بالبيت . أفتونا مأجورين : هل يجوز أن تعلق مثل هذه الصور والصحائف داخل المساجد وأروقتها ؟ حيث إن بعض الأئمة عندنا في مدينة الجبيل الصناعية قام بتعليقها داخل المسجد ، معتقدا جواز هذا الأمر ، وجهونا جزاكم الله عن الإسلام والمسلمين خير الجزاء .
ج : وضع هذه التقاويم في المساجد لا يجوز ، لاشتمالها على صور ذوات الأرواح المحرمة ، ولكونها مما يشغل المصلين في أثناء صلاتهم للنظر فيها ، والتأمل في ألوانها وأشكالها ، مما يتنافى مع المقصود من الصلاة وهو الخشوع وجمع القلب بين يدي الله تعالى .

(5/238)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/239)

الفتوى رقم ( 20066 )
س : هل يجوز تعليق التقاويم والإمساكيات الرمضانية الصادرة من بعض البنوك في المساجد أم لا ؟
ج : لا يجوز تعليق التقاويم والإمساكيات الرمضانية الصادرة من بعض البنوك أو المؤسسات التجارية في المساجد ؛ لما في ذلك من محذورات شرعية ؛ كالدعاية للمعاملات المحرمة ، وجعل بيوت الله تعالى محلا لنشر المنتجات التجارية ، والدعاية لها ، وغيرها من الأمور المنافية لحرمة المساجد ، ومناقضتها لما بنيت له ، من الصلاة والذكر وقراءة القرآن ، وتعليم الناس الخير ، وحثهم عليه ، وتحذيرهم من الشر ، وترهيبهم منه ، وكل ذلك داخل في عموم قول الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(5/239)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/240)

السؤال الثالث من الفتوى رقم ( 17453 )
س 3 : هل يجوز تعليق مجلات بها صور لبعض الشخصيات البارزة في الإسلام في المسجد ، وماذا نفعل لمن يفعل هذا ؟
ج 3 : لا يجوز تعليق الصور لا في المساجد ولا في غيرها ، وتعليقها في المساجد أشد تحريما ؛ لأن هذا من وسائل الشرك ، ومن يفعل ذلك وجب مناصحته والإنكار عليه حتى يزيلها ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : « لا تدخل الملائكة بيتا فيه صورة » (1) ، وقد صح عنه صلى الله عليه وسلم أنه قال لعلي رضي الله عنه : « لا تدع صورة إلا طمستها » (2) والأحاديث في هذا الباب كثيرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3226) ، صحيح مسلم اللباس والزينة (2106) ، سنن الترمذي الأدب (2804) ، سنن النسائي الزينة (5350) ، سنن ابن ماجه اللباس (3649) ، مسند أحمد (4/28).
(2) صحيح مسلم الجنائز (969) ، سنن الترمذي الجنائز (1049) ، سنن النسائي الجنائز (2031) ، سنن أبي داود الجنائز (3218) ، مسند أحمد (1/87).

(5/240)

السؤال التاسع من الفتوى رقم ( 18891 )
س 9 : ما حكم الجامع الذي بداخله قبر ؟ أفيدونا جزاكم الله ألف خير .
ج 9 : إذا كان المسجد الجامع هو السابق ، ثم أدخل فيه القبر

(5/240)

وجب نبش القبر ونقله إلى المقبرة العامة ، أما إذا كان القبر هو السابق ثم بني عليه المسجد الجامع وجب هدم المسجد ؛ لأن هذه البقعة اختص بها صاحب القبر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/241)

السؤال الثاني من الفتوى رقم ( 17975 )
س 2 : مسجد يتواجد داخل إطار مقبرة ، وسورهما واحد ، وللدخول إليه يجب على المصلين المرور على المقبرة ، ولا يوجد أي طريق غير الطريق السالف الذكر ، فما حكم الإسلام في ذلك جزاكم الله خير الجزاء ؟
ج 2 : لا تجوز الصلاة في المسجد المبني على القبور ، ولا تصح ؛ لأن النبي صلى الله عليه وسلم نهى عن الصلاة عند القبور ، واتخاذ المساجد عليها ، ولعن من فعل ذلك ، ولأن ذلك وسيلة إلى عبادتها من دون الله ، فالواجب إبعاد المسجد عن القبور ، وأن تسور المقبرة بما يصونها عن الاستطراق والامتهان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/241)

الفتوى رقم ( 21100 )
س : إننا من دولة بنجلاديش عاصمتنا : ( دكا ) ، ومحافظتنا : ( نوغا ) ، وشبه محافظتنا : ( سفاهر ) ، مكتب البريد : ( نيسجنت فور ) ، قريتنا : ( غوال غرام ) ، يوجد لدينا مسجد صغير لا يسع المصلين لأجل ازديادهم ، فأردنا توسعته بمشيئة الله ، ولكن المشكلة هي أن شمال المسجد قبور لخمسة أشخاص من المسلمين مسلسلة ، وإذا وسعناه دخلت القبور فيه ، وقد مر على هذه القبور المذكورة : اثنتان وسبعون سنة ، فهل يجوز لنا أن نوسع المسجد على هذه القبور المذكورة ، أم ماذا نفعل ؟ فنريد إيضاح ذلك ، والإفادة بالأدلة من الكتاب والسنة الصحيحة . شاكرين ومقدرين .
ج : الواجب عليكم أن تلتمسوا مكانا للمسجد خاليا من القبور ؛ لأنه لا يجوز لكم نبش القبور ؛ لأنها سابقة في المكان ، ولها حق البقاء فيه ، ولا يجوز أن تصلوا عند القبور ؛ لنهي النبي صلى الله عليه وسلم عن ذلك ، لأن هذا وسيلة إلى الشرك ، والواجب تسوير القبور وحمايتها من الامتهان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/242)

السؤال الثاني من الفتوى رقم ( 21004 )
س 2 : ما حكم الصلاة في مسجد مجاور لمقبرة ، بحيث لا يفصله عنها سوى جدار واحد ، أي : جدار المسجد ؟
ج 2 : المسجد المفصول عن القبر بطريق أو فضاء من وراء جدار المسجد لا بأس بالصلاة فيه ؛ لعدم المحذور ، لأن هذا المسجد لم يبن على قبر ، أما إذا كان القبر أو المقبرة متصلة بجدار المسجد فإنه لا تصح الصلاة فيه ؛ لأنها تكون صلاة عند القبر ، وذلك وسيلة من وسائل الشرك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/243)

الفتوى رقم ( 19755 )
س : مسجد أقمناه في أملاكنا ، ويقع بالقرب منه مقبرة للقرية تبعد عن المسجد ثلاثة أمتار ، وليست المقبرة أمامه ، ولا في اتجاه القبلة ، وهذا المسجد مسلح بمساحة (9× 6) وقد وصل ارتفاعه مترين ونصف ، وهو مسجد جماعة وليس جمعة ، علما بأنه لا يوجد بديل عن هذا المسجد ، فهل يجوز إكمال بنائه أم نغير موقعه بالقرب من الموقع الأول ؟ هذا والله يرعاكم .
ج : إذا كان الواقع كما ذكرتم في السؤال ، من كون المقبرة

(5/243)

غير ملاصقة للمسجد ، ومنفصلة عنه ، فإنه لا مانع من بقاء هذا المسجد والصلاة فيه ، لعدم المحذور في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/244)

السؤال الأول من الفتوى رقم ( 21587 )
س 1 : ما حكم الصلاة في مسجد بني قرب قبور المشركين ، وبينه وبين القبور جدار ، والقبور في شرق المسجد ، وأبى أصحابها أن ينبشوا القبور والمسجد قد بني وسقف ؟
ج 1 : إذا كانت القبور مفصولة عن المسجد تماما ؛ كأن يكون بينهما شارع أو فضاء ، فلا مانع من الصلاة ، سواء كانت قبور مسلمين أو كفار .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/244)

السؤال الأول من الفتوى رقم ( 19381 )
س 1 : هنا في الهند كثير من المساجد بها قبور ، سواء في جهة القبلة أو غير جهة القبلة ، وكثيرا ما كنت أذهب إلى بعض

(5/244)

المساجد البعيدة عنا ؛ لأنه لا توجد بها قبور ظاهرة المعالم .
وعند اختلافي مع بعض المصلين ، سواء الإمام أو غيره حول صحة الصلاة في هذه المساجد ، أكدوا بأن كل المنطقة التي نسكنها كانت مقابر للمسلمين ، ولا بد أن يكون هناك مساجد في هذه المنطقة ، فالمساجد حالها حال كل البيوت ، والمتاجر تقوم على القبور ، وهذه القبور غير ظاهرة المعالم ، وخوفا من أن يهدم الهندوس بعض تلك القبور الباقية المعالم يتم وضعها في ساحة المسجد ، أما إذا رفضنا أصلا أن نبني فوق تلك المقابر التي تزال معالمها ؛ فإن الهندوس سوف يأخذونها كاملة لهم .
فهل تجوز لنا الصلاة في مثل هذه المساجد والحال ما ذكر ، أم أن الصلاة في البيت أفضل لنا ، وخاصة أنه يصعب على البعض الذهاب إلى مساجد بعيدة عن السكن إن وجدت مثل هذه المساجد التي تكون خالية من القبور ؟
ج 1 : الأصل أن المساجد التي تشتمل على قبور لا يجوز للمسلم أن يصلي فيها ، سواء كانت القبور في وسط المسجد أو في أحد جوانبه ما دامت في داخل حائط المسجد ، ويشتد الأمر خطورة إذا كانت القبور في قبلة المسجد ، ويجب على من له قدرة أن لا يترك حال المسجد يستمر على ما هو عليه من اشتماله على القبور ، فيتبع ما يزيل هذا المنكر حسب حال المسجد الذي لا يخلو من أمرين :

(5/245)

الأمر الأول : أن يكون المسجد بني على قبور ، والمقبرة سابقة للمسجد ، والأصل أن كل مسجد بني على قبور تجب إزالته ، لأنه أسس على خلاف ما شرعه الله ورسوله صلى الله عليه وسلم ؛ لأن في تركه على حاله والصلاة فيه إصرارا على كبيرة من كبائر الذنوب ؛ لبنائه على قبور وفي ذلك زيادة غلو في الدين ، وتعظيم من بني المسجد على قبره ، وذلك من الوسائل المفضية للشرك .
الأمر الثاني : أن يكون المسجد سابقا للقبور والقبور أحدثت فيه وفي هذه الحالة فإن المسجد لا يهدم ، والواجب في ذلك أن تنبش تلك القبور المحدثة فيه ، ويدفن رفاتها في مقابر المسلمين ؛ إزالة للمنكر ، واتباعا لسنة النبي صلى الله عليه وسلم الذي نهى عن الصلاة في المساجد التي فيها قبور ، أو أن تتخذ القبور مساجد ، ولعن من فعل ذلك ، ويدل لذلك ما ثبت في (الصحيحين) عن عائشة رضي الله عنها : أنها قالت : قال رسول الله صلى الله عليه وسلم في مرض موته الذي مات فيه : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) قالت عائشة رضي الله عنها : « يحذر ما صنعوا ، ولولا ذلك لأبرز قبره ، ولكن خشي أن يتخذ مسجدا » (2) ، وفي (صحيح مسلم ) عن جندب بن عبد الله ، عن النبي صلى الله عليه وسلم أنه قال قبل أن يموت بخمس : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) ، وفي (صحيح مسلم) أيضا :
__________
(1) صحيح البخاري الجنائز (1390) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/255) ، سنن الدارمي الصلاة (1403).
(2) صحيح البخاري المغازي (4441).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(5/246)

« لا تجلسوا على القبور ولا تصلوا إليها » (1) ، ولما جاء في (الصحيحين) عن عائشة رضي الله عنها ، أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من القبور ، فقال : « أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور ، أولئك شرار الخلق عند الله » (2) .
ولما رواه ابن عباس رضي الله عنهما قال : « لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج » (3) أخرجه أصحاب السنن .
وعلى ذلك لا يجوز لك أن تصلي في هذه المساجد التي يوجد بها قبور ، وعليك أن تجتهد في الحصول على مسجد تقام فيه الجماعة خاليا من القبور ، فتصلي فيه ، فإن لم تجد أنت وإخوانك مسجدا خاليا من القبور فصلوا جميعا جماعة في بيت أحدكم حتى تستطيعوا إقامة مسجد سليم من القبور . يسر الله أمركم وبارك في جهودكم ونصر بكم دينه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (972) ، سنن الترمذي الجنائز (1050) ، سنن أبي داود الجنائز (3229) ، مسند أحمد (4/135).
(2) صحيح البخاري المناقب (3873) ، صحيح مسلم المساجد ومواضع الصلاة (528) ، سنن النسائي المساجد (704) ، مسند أحمد (6/51).
(3) سنن الترمذي الصلاة (320) ، سنن النسائي الجنائز (2043) ، سنن أبي داود الجنائز (3236) ، مسند أحمد (1/337).

(5/247)

الفتوى رقم ( 20896 )
س : أنا قاطن بقرية معظم أهلها مهتمون بالعادات والتقاليد ،

(5/247)

وبها مسجد صغير- والحمد لله- لكن المشكل أن هذا المسجد في قبلته يوجد ضريح ولي صالح ، يدعى ( علي بن خزان ) وقبران آخران يقال إنهما قبرا ابنيه ، وفي الجانب الشمالي له مجموعة أخرى من القبور الغير معروف عددها ، فهل تجوز الصلاة في هذا المسجد ؟ مع العلم أن هذه القبور خارج جدران المسجد ، وإذا كانت لا تجوز فأين أصلي الجمعة ؟ هذا مع العلم أن هناك مسجدا آخر يبعد 3 كم ، ولكن أرضه مغتصبة ، أرجو الإجابة لأني أخاف أن أضيع صلاة الجماعة .
ج : لا تجوز الصلاة في هذا المسجد المذكور ، لأن بناء الضريح متصل به ، وقد نهى النبي صلى الله عليه وسلم عن الصلاة عند القبور ، والنهي يقتضي الفساد ، ونهى عن بناء المساجد على القبور ؛ لأن ذلك من وسائل الشرك . وفقنا الله وإياكم لمعرفة الحق والعمل به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/248)

السؤال الأول من الفتوى رقم ( 18224 )
س 1 : ماذا يفعل من وجد نفسه مضطرا للصلاة في المساجد التي فيها أو خلفها أو بجانبها قبور ؟ علما أن هذه القبور قد مر عليها حين من الدهر ، لم تعد مذكورة ، ولا يوجد مسجد في تلك

(5/248)

الحارة أو القرية إلا ذاك ؟
ج 1 : لا تجوز الصلاة في المساجد التي فيها قبور ؛ لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق عليه ، وقوله صلى الله عليه وسلم : « لا تصلوا إلى القبور ولا تجلسوا عليها » (2) أخرجه مسلم في (صحيحه) ، ولأن ذلك وسيلة إلى الشرك بأهلها ، وعبادتهم مع الله سبحانه ، ومن لم يجد مسجدا إلا هذا المسجد المبني على القبر فإنه يصلي في مكان آخر خال من القبور ، وأرض الله واسعة ، وقد قال النبي صلى الله عليه وسلم : « جعلت لي الأرض مسجدا وطهورا » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1390) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/255) ، سنن الدارمي الصلاة (1403).
(2) صحيح مسلم الجنائز (972) ، سنن الترمذي الجنائز (1050) ، سنن النسائي القبلة (760) ، سنن أبي داود الجنائز (3229) ، مسند أحمد (4/135).
(3) صحيح البخاري الصلاة (438) ، سنن النسائي المساجد (736).

(5/249)

السؤال الأول من الفتوى رقم ( 20441 )
س 1 : رجل صلى بمسجد ولم يكن يعرف أن بالمسجد ضريحا ، وذلك لأنه كان غريبا عن المكان ، فهل صلاته صحيحة لعدم علمه بذلك أم لا ، وإن كانت غير صحيحة فكيف يعيدها ، وقد تكون كثيرة لكثرة السفر ولا يعلم عددها ، فكيف تتم الإعادة ؟
ج 1 : إذا كان الواقع كما ذكر ، فإنه معذور ؛ لعموم قوله

(5/249)

تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286

(5/250)

السؤال الأول من الفتوى رقم ( 15653 )
س 1 : يوجد مسجد كبير عندنا ، نصلي فيه معظم الفرائض ، وهو الأقرب إلينا ، وبعد مدة من الوقت اكتشفت أنه يوجد به في الطابق الأرضي قبر لصاحب هذا المسجد مجهز له ، حتى إذا مات دفنوه فيه ، فأرجو إفادتي عن حكم الصلاة في هذا المسجد ، مع سياق الأدلة من الكتاب والسنة ، وحكم من يخطب فيه ؟
ج 1 : لا يجوز دفن الميت في المسجد ؛ لنهي النبي صلى الله عليه وسلم عن ذلك ، وإخباره أن ذلك فعل اليهود والنصارى ، ولعنه إياهم من أجل ذلك ، يحذر ما صنعوا- وبناء على ذلك لا تجوز الصلاة في المساجد المقامة على القبور ، ولنهيه صلى الله عليه وسلم عن اتخاذ القبور مساجد ؛ لأن ذلك وسيلة إلى الشرك ، أما المسجد المسؤول عنه ، فالصلاة فيه صحيحة قبل أن يدفن فيه ، والواجب عدم الدفن فيه ، ولا في غيره من المساجد ، ومتى دفن فيه أحد حرمت الصلاة فيه ؛ لما تقدم حتى

(5/250)

ينبش وينقل الميت من المسجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/251)

الفتوى رقم ( 13905 )
س : قرية (السقال ) إحدى قرى اليمن الجنوبي ، يقول : فيه أنشئ مسجدها الوحيد منذ أكثر من خمسمائة سنة ، وقد استخدمت الأرض التي حول المسجد كمقابر ، حتى إن المقابر طوقت المسجد من ثلاث جهات ، والطريق من الجهة الرابعة ونتيجة لتوسع القرية وكثرة أهلها وضيق المسجد ، قرر أهل القرية توسعة المسجد في 1385 هـ وقد استشاروا قاضي القرية ، وبعض كبار العلماء في تلك البلاد حول توسعة المسجد ، وإضافة بعض أرض المقبرة إلى المسجد ؛ نظرا لاستحالة التوسعة من الجهة الرابعة ، ناحية الطريق ، وقد أشار هؤلاء العلماء بما يأتي : إقامة أعمدة مسلحة من ناحية المقابر التي قرر توسعة المسجد من ناحيتها ، كما هو موضح بالرسم ، بحيث إن الأعمدة أقيمت حول المقابر ولم توضع على المقابر ، وعند الحفر فقد تجنبنا وضع الأعمدة في الأماكن التي نجد فيها مكان قبر قديم أو جديد ، ومن ثم أقيمت سقيفة على ارتفاع متر فوق تلك الأعمدة بحيث إن

(5/251)

المقابر وعددها حوالي اثني عشر أصبحت تحت السقيفة ، والتي أصبحت جزءا من المسجد كما هو موضح بالرسم ، مع الملاحظات أن المقابر قد سويت وأن السقيفة على ارتفاع حوالي متر عن القبور . فما الحكم ؟
ج : الفتوى التي أشرتم إليها غير صحيحة إذا كان الواقع هو ما ذكرتم ؛ لأن المقابر لا تجوز الصلاة فيها ، ولا فوقها ؛ لعموم قوله صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) ومعلوم أن هواء المقابر تابع لها وبناء على ذلك فالواجب هدم الزيادة التي أخذت من المقبرة وبني على هوائها توسعة للمسجد ، والاكتفاء بالأصل ، وإذا كان ضيقا لا يكفي الجمعة ففي إمكانهم إيجاد مسجد آخر في مكان آخر من القرية ، ليس فيه قبور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1390) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/255) ، سنن الدارمي الصلاة (1403).

(5/252)

السؤال الثاني من الفتوى رقم ( 16731 )
س 2 : هل تجوز الصلاة في المقابر ؟
ج 2 : لا تصح الصلاة في المقابر ، فمن أدى صلاة فيها فهي باطلة ، يجب عليه إعادتها وذلك للأحاديث المتواترة عن النبي صلى الله عليه وسلم في النهي عن اتخاذ القبور مساجد ، إلا صلاة الجنازة ، فلا بأس بها في

(5/252)

المقبرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/253)

السؤال الثالث من الفتوى رقم ( 18805 )
س 3 : إنني أعمل معلما ، والمدرسة التي أعمل فيها مبنية على قبور ، فما الحكم فيمن يصلي في المدرسة ؟
ج 3 : لا تصح الصلاة في المقبرة ، ولا فيما بني عليها ؛ لنهي النبي صلى الله عليه وسلم عنها ، والنهي يقتضي الفساد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/253)

السؤال الأول والثاني من الفتوى رقم ( 15633 )
س 1 : ما حكم الإسلام في المسجد الذي تقام فيه حلقات ذكر الصوفية الجديدة التي تنسب إلى إمام معين ، هل هذا المسجد تجوز فيه الصلاة أم لا ؟
س 2 : عندنا في بلدتنا مسجدان ، السابق منهما تقام فيه حلقات والثاني مسجد فيه قبر لولي ، وكل عام يصنعون له مولدا ، وأساس هذا المسجد مبني على مقابر القرية ، هل تجوز فيه الصلاة

(5/253)

أم لا ؟ إذا كان لا يوجد في القرية غير هذين المسجدين فما هو الحل ، أيصلى في مسجد تقام فيه بدعة أم يصلى على المقابر في المسجد الآخر ؟
ج 1 : لا بأس بالصلاة في المسجد الذي تقام فيه حلقات أذكار صوفية ، مع الإنكار على أصحابها ، والعمل على منعها مهما أمكن ، لكنها لا تمنع من إقامة الصلاة جماعة في المسجد .
ج 2 : لا تصح الصلاة في المسجد الذي فيه قبر ؛ لأن النبي صلى الله عليه وسلم نهى عن اتخاذ القبور مساجد ، والنهي يقتضي الفساد ، ولأن هذا وسيلة إلى الشرك بأصحاب القبور ، وهكذا المسجد الذي بني على القبور ، لما ذكرنا والواجب على أهل القرية إيجاد مسجد في أرض ليس فيها قبور حتى يصلوا فيه جماعة ، كما شرع الله والواجب عليهم التعاون على البر والتقوى والحذر من الشرك ووسائله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/254)

السؤال الثاني من الفتوى رقم ( 18850 )
س 2 : في رمضان السابق قمنا مع بعض الشباب وصلينا في مسجد قريب إلى المسجد الذي نصلي فيه ، حيث إن المسجد الذي نصلي فيه تقام قبل صلاة العشاء فيه ما يسمى بالمسبحة ،

(5/254)

فنصحناهم فلم يستجيبوا ، فانفردنا في مسجد آخر وصلينا فيه ، فهل عملنا هذا صحيح أم خطأ ، وما نصيحتكم لنا ولهم ؟
ج 2 : لا حرج عليكم فيما فعلتم ، لأن إمام المسجد المذكور يفعل بدعة ، ولا يقبل النصيحة كما ذكرتم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/255)

الفتوى رقم ( 20112 )
س : نحن جماعة مسجد عمر بفرنسا بمدينة ( ليه ) عمدة المدينة تبرع لنا بقطعة أرض ، وبنى لنا مسجدا على حساب البلدية ، وتم بناؤه عام 1975 م ، ومنذ ذلك التاريخ نصلي في المسجد ، ولكن الآن بعض الإخوان يقولون : لا تجوز الصلاة في هذا المسجد ؛ لأن بناءه تم من أموال نصرانية ، وتركوا الصلاة في هذا المسجد ، وعملوا مصلى خاص بهم ، أفتونا وجزاكم الله عنا خير الجزاء عن حكم هذا المسجد .
ج : لا بأس بالصلاة في المسجد المذكور ، لأن بناءه من قبل الجهة الحكومية قيام بحق من حقوق الرعية عليها ، فلا وجه لاعتزال المذكورين عن المسجد ، والتعليل الذي عللوا به غير صحيح .

(5/255)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/256)

الفتوى رقم ( 21334 )
س : مدينة كيناميو تبعد عن نيروبي 25 كم ومع الأسف الشديد لا يوجد فيها مسجد ولا مدرسة ، وإننا مع عدم وجود الإمكانية عزمنا متوكلين على الله على بنائهما ، هل يجوز إنفاق المبالغ التي تجمع من غير المسلمين في بناء المسجد والمدرسة ؟ أفيدونا بارك الله فيكم بأجوبة على هذا السؤال على ضوء الكتاب والسنة ، وعمل سلف هذه الأمة ، جزاكم الله عنا وعن المسلمين خير الجزاء .
ج : يجوز للمسلمين أن يمكنوا غير المسلمين من الإنفاق على المشاريع الإسلامية ، كالمساجد والمدارس إذا كان لا يترتب على ذلك ضرر على المسلمين أكثر من النفع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/256)

الفتوى رقم ( 19037 )
س: نود إفادتكم بأنه يحتمل أن توافق حكومة الفلبين على تمويل مشروع بعض الهيئات الوطنية الدينية، والمشروع مكون من:
1- مسجد للمسلمين.
2- معبد للنصارى (الكاثوليك).
3- معبد للنصارى (البروتستانت).
4- معبد للنصارى (إنجليزياني كريستو).
وسوف يتم إقامة المشروع في المطار الدولي في مانيلا، فما حكم جمع المسجد مع هذه المعابد الثلاث في مبنى واحد؟ أفيدونا جزاكم الله خيرا.
ج: هذا عمل محدث لم يعرفه المسلمون منذ بعثة نبينا محمد صلى الله عليه وسلم إلى يومنا هذا، وإنما نشأت هذه الفكرة في ظل الدعوات المعاصرة الماكرة، ومنها الدعوة إلى توحيد الأديان التي تنادي بإلغاء الفوارق بين الحق والباطل، ومنها الفوارق بين دين الإسلام الحق وبين غيره من كل دين محرف مبدل منسوخ، وإن إقرار هذا العمل والرضا به هو باب لجعل الإسلام الحق الناسخ لما قبله في مرتبة مساوية لغيره من الشرائع المبدلة المنسوخة، وتغرير بأهل الأرض، وهذا باطل يأباه الله ورسوله والمؤمنون- وعليه فلا يجوز الجمع

(5/257)

بين مسجد وكنيسة ومعبد في مكان واحد، وتحت سقف واحد، وإحاطتها بسور واحد، ولا تجوز مشاركة المسلمين فيها، ولا التشجيع عليها، والواجب أن يكون المسجد مستقلا عن المعابد الأخرى في مكان بعيد عنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/258)

الفتوى رقم ( 14374 )
س: هل يجوز لشخص أن يكون له مكان معين في المسجد عند وقت الصلاة، ولا يقف في أي مكان سوى هذا المكان فقط؟
مثلا: إذا دخل هذا الشخص في المسجد لا يقوم في أي مكان إلا مكان معين له، ولكن هذا الشخص يأتي في المسجد دائما قبل حضور الناس أول من يأتي في المسجد لكي يجد هذا المكان هل يجوز ذلك أم لا يجوز مع الدليل؟
ج: إذا كان يريد مكانا خلف الإمام، ويحرص عليه لقرب الإمام، فلا مانع من جلوسه فيه لسبقه إليه، بل المشروع للمسلم أن يحرص على الصف الأول وعلى قرب الإمام؛ لقوله صلى الله عليه وسلم في الحديث الصحيح: « لو يعلم الناس ما في النداء والصف الأول، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا » (1) )، بشرط ألا يقيم أحدا
__________
(1) صحيح البخاري الشهادات (2689) ، صحيح مسلم الصلاة (437) ، سنن النسائي الأذان (671) ، مسند أحمد (2/375) ، موطأ مالك النداء للصلاة (295).

(5/258)

سبقه إلى هذا المكان وأما إن جعل له مكانا معينا ومنع غيره من الجلوس فيه أو أقام من جلس فيه، فإن ذلك لا يجوز، لأنه تحجر شيئا لا يملكه، والمساجد بيوت الله من سبق إلى مكان فيها فهو أحق به، وقد جاء في الصحيح عن ابن عمر قال: « نهى رسول الله صلى الله عليه وسلم أن يقيم الرجل- يعني أخاه- من مقعده ويجلس فيه » (1) ويشرع أن يقدم خلف الإمام في الصف الأول أهل العلم والنهى، ليصلحوا من خطأ الإمام وسهوه؛ لقوله صلى الله عليه وسلم فيما رواه مسلم : « ليليني منكم أولو الأحلام والنهى، ثم الذين يلونهم ثم الذين يلونهم » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (911) ، صحيح مسلم السلام (2177) ، سنن الترمذي الأدب (2750) ، سنن أبي داود الأدب (4828) ، مسند أحمد (2/149) ، سنن الدارمي الاستئذان (2653).
(2) صحيح مسلم الصلاة (432) ، سنن الترمذي الصلاة (228) ، سنن النسائي الإمامة (812) ، سنن أبي داود الصلاة (674) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (976) ، مسند أحمد (4/122) ، سنن الدارمي الصلاة (1267).

(5/259)

الفتوى رقم ( 20421 )
س: ما حكم من دخل المسجد وهو جنب؟
ج: الجنب إذا دخل المسجد لمجرد المرور لا حرج عليه في ذلك، وأما إذا دخله للجلوس والمكث فيه فهذا لا يجوز؛ لقول الله تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } (1) ، ولقوله
__________
(1) سورة النساء الآية 43

(5/259)

صلى الله عليه وسلم: « إني لا أحل المسجد لحائض ولا جنب » (1) رواه أبو داود وصححه ابن خزيمة .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الطهارة (232).

(5/260)

الفتوى رقم ( 17791 )
س: هل يجوز للحائض الدخول إلى المسجد من أجل الدراسة، سواء كانت مدرسة أم طالبة؟ ولا أعني بذلك دخولها في قاعة الصلاة المعروفة، بل هناك أجنحة أخرى تستعمل كأقسام لتعليم البنين والبنات، ولكن في بعض الأحيان لا يتسع المسجد الخاص للصلاة ولا سيما صلاة الجمعة والعيدين، فتستعمل تلك القاعات والأقسام للصلاة نظرا لكثرة المصلين، فهذه المدرسات والطالبات تمر الواحدة منهن أحيانا في تلك القاعات أو تجلس فيها لأداء واجبها الدراسي، تلقي المواد الإسلامية. نرجو من حضرتكم الجواب كتابة حفظكم الله ورعاكم.
ج: لا يجوز للحائض والجنب الجلوس في المسجد ولا في الأجنحة التابعة له لقوله صلى الله عليه وسلم: « إني لا أحل المسجد لحائض ولا جنب » (1) )، رواه أبو داود وصححه ابن خزيمة، لكن يجوز مرور الحائض في المسجد لأخذ حاجة منه؛ لقوله تعالى:
__________
(1) سنن أبي داود الطهارة (232).

(5/260)

{ إِلَّا عَابِرِي سَبِيلٍ } (1) ، ولأنه صلى الله عليه وسلم « قال لعائشة : ناولني الخمرة من المسجد » (2) وهي حائض.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 43
(2) أخرجه أحمد 6 \ 45-101-106-110-112-114-173-179 - 214 - 245 ، ومسلم 1 \ 245 برقم (298)، وأبو داود 1 \ 179 برقم (261)، والترمذي 1 \ 241- 242 برقم (134)، والنسائي 1 \ 146 برقم (271)، وابن ماجه 1 \ 207 برقم (632)

(5/261)

السؤال الثاني من الفتوى رقم ( 18700 )
س 2: عندنا عادة في المسجد يؤذن المؤذن، وبعدما ينتهي يخرج الجماعة بما فيهم المؤذن إلى أشجار في ساحة المسجد، ويتحدثون في أمور الدنيا، ومنها أعراض الناس، وكذلك لا يحترمون المسجد، ويتركون أولادهم يلعبون داخل المسجد، وقلنا لهم عن هذه الأمور فقالوا: ليس فيها نص شرعي يمنعها.
ج 2: الواجب احترام المساجد، ومنع الأطفال من اللعب فيها، ويكره الخروج منها بعد الأذان إلا لحاجة، كمن يحتاج إلى الوضوء أو يحتاج إلى الذهاب لمسجد آخر لارتباطه به ونحو ذلك.

(5/261)

أما الخروج للجلوس في الأسواق والتحدث بعد الأذان فالواجب تركه والنهي عنه، لأن « أبا هريرة رضي الله عنه، رأى رجلا خرج من المسجد بعد الأذان فقال: (أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم) » (1) هذا إذا كانت الأشجار في ساحة خارج المسجد، أما إن كانت الأشجار في ساحة داخل المسجد، فإن لها حكم المسجد، فلا تتخذ للحديث بأمور الدنيا، أو بما هو محرم، كالغيبة والنميمة، والمشروع للمصلين بعد الأذان التوجه إلى الصفوف، وتكميل الصف الأول فالأول، وأداء النوافل المشروعة بعد الأذان من الرواتب وغيرها، والاشتغال بالدعاء أو بقراءة القرآن؟ عملا بالأحاديث الصحيحة الواردة في ذلك، مثل قوله صلى الله عليه وسلم: « أتموا الصف الأول فالأول » (2) ، وقوله صلى الله عليه وسلم: « لو يعلم الناس ما في النداء والصف الأول لاستبقوا إليه » (3) ، وقوله صلى الله عليه وسلم: « الدعاء بين الأذان والإقامة لا يرد » (4) ، وقوله صلى الله عليه وسلم: « من حافظ على أربع قبل الظهر
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (655) ، سنن الترمذي الصلاة (204) ، مسند أحمد (2/471) ، سنن الدارمي الصلاة (1205).
(2) أخرجه أحمد 3 \ 132، 215، 233، وأبو داود 1 \ 435 برقم (671)، والنسائي 1 \ 435 برقم (671)، وابن خزيمة 3\22 برقم (1546)، وأبو يعلى 5 \ 450 برقم (3163)، وابن حبان 5 \ 529 برقم (2155)، والبيهقي 3 \ 102
(3) صحيح البخاري الشهادات (2689) ، صحيح مسلم الصلاة (437) ، سنن النسائي الأذان (671) ، موطأ مالك النداء للصلاة (295).
(4) أخرجه أحمد 3 \ 119 ، 155 ، 225 ، 254 ، وأبو داود 1 \ 358 - 359 برقم (521 ) ، والترمذي 1 \ 416 ، 5 \ 577 برقم (212 ، 3594 ، 3595) ، وابن أبي شيبة 10 \ 225 ، 226 ، وعبد الرزاق 1 \ 495 برقم (1909) ، وابن خزيمة 1 \ 222 برقم ( 425 - 427 ) ، وابن حبان 4 \ 594 برقم ( 1696) ، والبيهقي 1 \ 410 .

(5/262)

وأربع بعدها حرمه الله على النار » (1) ، وقوله صلى الله عليه وسلم: « رحم الله امرأ صلى أربعا قبل العصر » (2) ، وقوله صلى الله عليه وسلم: « (بين كل أذانين صلاة، بين كل أذانين صلاته)، ثم قال في الثالثة: "لمن شاء » (3)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (428) ، سنن النسائي قيام الليل وتطوع النهار (1816) ، سنن أبي داود الصلاة (1269).
(2) سنن الترمذي الصلاة (430) ، سنن أبي داود الصلاة (1271).
(3) صحيح البخاري الأذان (624) ، صحيح مسلم صلاة المسافرين وقصرها (838) ، سنن الترمذي الصلاة (185) ، سنن النسائي الأذان (681) ، سنن أبي داود الصلاة (1283) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1162) ، مسند أحمد (4/86) ، سنن الدارمي الصلاة (1440).

(5/263)

السؤال الأول من الفتوى رقم ( 18188 )
س 1: هل يجوز دخول الأطفال للمساجد، وما هو الرد لمن يقول بعدم جواز دخول الأطفال للمسجد؟
ج 1: إذا كان الطفل مميزا شرع إحضاره إلى المسجد ليعتاد الصلاة مع جماعة المسلمين، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر سنين، وفرقوا بينهم في المضاجع » (1) .
أما ما يروى في هذا عن النبي صلى الله عليه وسلم من قوله: « جنبوا مساجدكم صبيانكم ومجانينكم » (2) فهو غير صحيح.
أما إذا كان الطفل غير مميز فالأفضل ألا يحضر إلى المسجد لأنه لا يعقل الصلاة ولا معنى الجماعة، ولما قد يسببه من الأذى للمصلين.
__________
(1) سنن أبي داود الصلاة (495) ، مسند أحمد (2/187).
(2) سنن ابن ماجه المساجد والجماعات (750).

(5/263)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/264)

السؤال الأول من الفتوى رقم ( 14313 )
س 1: في قريتنا رجل يأتي بأبنائه الصغار الذين لم يبلغوا سن السابعة إلى المسجد، وقد يحدث منهم بعض التشويش على المصلين، ويذهب على المصلين الخشوع في صلاتهم، وعندما نصح من بعض الإخوة بألا يأتي بأبنائه قال إنه في عهد رسول الله صلى الله عليه وسلم كانوا يأتون بأبنائهم إلى المسجد، فالرسول عندما يسمع بكاء الأطفال لا يطول في الصلاة ما حكم ذلك؟ نرجو التوضيح.
ج 1: الواجب صيانة المساجد من عبث الأطفال وإزعاجهم؛ لأنها بنيت للعبادة، ومن أحضر أطفاله ليدربهم على الصلاة فيجب عليه الحرص عليهم، وتدريبهم أيضا على عدم العبث واللعب بالمساجد أو المصاحف الموجودة في المسجد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/264)

الفتوى رقم ( 16005 )
س: إنني مدير جمعية مسلمي برتش كلمبيا، للدعوة بين غير المسلمين، وأعمل في هذا المجال منذ 3 سنوات، وتجيء أحيانا وفود غير إسلامية إلى المسجد الجامع، وأنا أتجول بهم في المسجد، ثم ألقي محاضرة عليهم عن تعاليم الإسلام، وهذه المحاضرات تلقى في المسجد حيث يجلس غير المسلمين على السجاد برضاهم، وانتقد بعض الإخوة المسلمين ويقولون: إنه لا يجوز أن أسمح لغير المسلمين دخول المسجد، أو أن أسمح لهم الجلوس في المسجد، وذلك لأسباب عندهم: أولا: أن غير المسلمين نجس. ثانيا: أن النساء غير المسلمات لا يكن متحجبات بصورة مناسبة.
وإني أعرف أنك رجل مشغول جدا ولكن أرجو أن تجد فرصة للرد على سؤالي، وإن جوابكم يهمني جدا.
ج: الأصل جواز دخول غير المسلمين المساجد غير المسجد الحرام، لا سيما إذا كان في دخولهم مصلحة شرعية، مثل: سماعهم المحاضرات الدينية، ورؤيتهم ترابط المسلمين وتآلفهم وتراحمهم فيما بينهم، ونحو ذلك، وقد زار أبو سفيان رضي الله عنه النبي صلى الله عليه وسلم في المسجد قبل أن يسلم، وحبس النبي صلى الله عليه وسلم أمامة بن أثال في المسجد، وأسكن وفد ثقيف المسجد؛ لما قدموا عليه قبل أن يسلموا، وهكذا وفد نجران من النصارى .

(5/265)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/266)

السؤال الأول من الفتوى رقم ( 15038 )
س 1: يسأل المرسل عن حكم مناقشة بعض الأمور في المسجد، مثل: مناقشة بناء مسجد ومدرسة؟
ج 1: لا مانع من مثل ما ذكر؛ لأنه من الأمور التي تهم المسلمين، ولا يتنافى بحثها مع حرمة المسجد، وقد كان النبي صلى الله عليه وسلم يناقش بعض الأمور الهامة في المسجد، وكذلك صحابته الكرام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/266)

السؤال الثاني من الفتوى رقم ( 21349 )
س 2: لقد نهى النبي صلى الله عليه وسلم عن تشبيك الأصابع في المسجد، فهل فرقعة الأصابع داخلة تحت النهي؟ علما بأنه لم يرد فيها حديث بالنهي.
ج 2: نص جمع من أهل العلم على أن فرقعة الأصابع مكروهة في المسجد، إلحاقا لها بالتشبيك؛ لأنهما من العبث.

(5/266)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/267)

الفتوى رقم ( 20729 )
س: قد سمعت ولاحظت من أهل الهجر، أن أناسا يدعون للقهوة والولائم في المساجد، علما أن القهوة والطعام في منازلهم، وليست بصدقة توضع في المسجد، ويكون دعاؤهم لها بصوت مرتفع في المسجد، يشغل المصلين عن الخشوع في صلاتهم، ويتخذون هذه الدعوة عادة عندهم، أما ما في قلوبهم فيعلمه الله، وإنني عندما لاحظت هذه الدعوات نصحت بعضا منهم بيني وبينه امتثالا لقوله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) ولحديث الرسول صلى الله عليه وسلم « عندما سأل أحد الناس في المسجد عن ضالة له، فنهاه صلى الله عليه وسلم، وقال لأصحابه: (من سأل عن ضالة في المسجد فقولوا له: لا ردها الله، إن المساجد لم تبن لذلك » (2) ، أو كما قال صلى الله عليه وسلم وهذا يا سماحة الشيخ أهم من الدعوة في المساجد للقهوة والأكل، وكان ردهم على نصيحتي بقولهم: إن هذا الأمر ليس فيه شيء على حد علمنا.
ج: لا مانع من دعوة الحاضرين في المسجد إلى تناول الغداء أو العشاء، ولا يتعارض ذلك مع آداب المسجد، وليس هو كإنشاد
__________
(1) سورة الجن الآية 18
(2) صحيح مسلم المساجد ومواضع الصلاة (568) ، سنن الترمذي البيوع (1321) ، سنن أبي داود الصلاة (473) ، سنن ابن ماجه المساجد والجماعات (767) ، مسند أحمد (2/420) ، سنن الدارمي الصلاة (1401).

(5/267)

الضالة المنهي عنه، بل فيه مصلحة التآلف، وحصول المحبة بين جماعة المسجد، وقد دعي النبي صلى الله عليه وسلم إلى طعام وهو في المسجد فأجاب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/268)

الفتوى رقم ( 19694 )
س: مع بداية كل فصل دراسي ينشط مسؤولو المدارس الأهلية في الدعاية في أوساط المجتمع بطرق مختلفة، ومن هذه الطرق توزيع المناشير الدعائية، التي تبين برامج المدرسة ومميزات الانتظام فيها، وأجرة الدراسة فيها، والتنافس في هذا الأمر، والحرص على الوصول لأكبر عدد من الناس، حتى بلغ ببعضهم توزيع هذه المناشير داخل المساجد، الجوامع منها وغير الجوامع، بحيث توضع على الأرفف المخصصة للمصاحف، أو على لوحات الإعلانات داخل المساجد، أو بجوار أبواب المسجد من الداخل.
فما حكم مثل هذا العمل وما تنصحون من يعثر على شيء من هذه المناشير داخل المساجد؟
ج: لا يجوز أن يتخذ المسجد ميدانا لعرض النشرات والإعلانات التجارية، سواء كان ذلك للمدارس أو المؤسسات

(5/268)

التجارية أو غيرها؛ لأن المساجد إنما بنيت لعبادة الله من صلاة وذكر وتعلم العلم وتعليمه، وقراءة القرآن ونحو ذلك من أمور الدين، أما استعمال المسجد لما ذكر واستغلاله لكثرة الناس فيه بوضع تلك النشرات والإعلانات داخل المسجد فلا يجوز، وليست من الدين في شيء، وينبغي تنزيه المسجد عن ذلك، ومراعاة حرمته والحرص على عدم إشغال الناس بما يصرفهم عن عبادة الله، أو التشويش عليهم في صلاتهم، قال الله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) ، ولما ثبت عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا: لا أربح الله تجارتك » (2) رواه النسائي والترمذي وحسنه، وعرض هذه الإعلانات من التجارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجن الآية 18
(2) سنن الترمذي البيوع (1321) ، سنن الدارمي الصلاة (1401).

(5/269)

الفتوى رقم ( 21565 )
س: أرفع لسماحتكم حيث إن بعض الإعلانات عن الدروس والبرامج المراد تعليقها في المساجد تحتوي على اسم

(5/269)

مصمم الإعلان ورقم هاتفه أو المطبعة أو الجهة المتعاونة لإصداره، مما يحمل هدفا دعائيا لها.
فنأمل من سماحتكم إفتاءنا مأجورين عن حكم تعليق الإعلان المشمول بمثل هذه الدعاية في لوحة الإعلانات داخل المساجد أو خارجه أو على سوره.
ج: لا يجوز أن تتخذ المساجد ولا ساحاتها ولا أسوارها ميدانا لعرض الإعلانات التجارية، سواء كانت هذه الإعلانات مقصودة أو جاءت تبعا في النشرات واللوحات الدينية الخيرية؛ لأن المساجد إنما بنيت لعبادة الله تعالى، من صلاة وذكر وتعلم العلم وتعليمه وقراءة القرآن ونحو ذلك، فالواجب تنزيه المساجد عما لا يليق بها من أمور التجارة، ومن ذلك الإعلانات التجارية الدعائية، سواء كانت مقصودة أو تابعة لغيرها في النشرات الدينية الخيرية ، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا: لا أربح الله تجارتك ) » (1) وعرض الإعلانات التجارية من التجارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي البيوع (1321) ، سنن الدارمي الصلاة (1401).

(5/270)

الفتوى رقم ( 21541 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد على سماحة المفتي العام، من معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد، بكتابه رقم (1 \ 2 \ 546 س) في 15 \ 5 \ 1421 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (40 \ س) وتاريخ 23 \ 5 \ 1421 هـ وقد سأل معاليه سؤالا هذا نصه:
السلام عليكم ورحمة الله وبركاته، تلبية لرغبة وحرص حكومة خادم الحرمين الشريفين- أيدها الله- من تمكين المواطنين تولي الفرص الوظيفية في جميع المجالات، وتمشيا مع ما تم إقراره في الاجتماع المنعقد برئاسة صاحب السمو الملكي: وزير الداخلية، رئيس لجنة الحج العليا، في مكتب سموه بجدة، بتاريخ 30 \ 12 \ 1420 هـ، بحضورنا ومعالي وزير الحج، والذي صدرت على إثره برقية سموه الكريم رقم (أ \ ش \ 1584) في 14 \ 1 \ 1421 هـ بشأن موضوع سعودة وظائف سائقي حافلات نقل الحجاج، فقد بدأت الهيئة العليا لمراقبة نقل الحجاج في تنفيذ خطة طموحة تستهدف سعودة وظائف شركات نقل

(5/271)

الحجاج لموسم حج عام 1421 هـ أبعث إلى سماحتكم صورة من برقية صاحب السمو الملكي أمر منطقة مكة المكرمة، رئيس الهيئة العليا لمراقبة نقل الحجاج، ذات الرقم (أ \ م \ 254628) المؤرخة في 22 \ 4 \ 1421 هـ، ومشفوعها صورة إعلان عن وظائف سائقين وفنيين للحافلات في موسم حج هذا العام 1421 هـ طلب سموه وضعها في أماكن بارزة في المساجد ليتمكن المواطنون من رؤيتها والاستفادة منها.
آمل من سماحتكم التكرم بإفادتنا بالوجه الشرعي للإعلان في المساجد عن الوظائف.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز الإعلان عن الوظائف في المساجد، سواء كان الإعلان مشافهة للمصلين أو عن طريق اللوحات الحائطية؛ لأن المساجد إنما بنيت لعبادة الله تعالى، من صلاة وذكر وتعلم علم وتعليمه وقراءة قرآن ونحو ذلك من أمور الدين فالواجب تنزيه المساجد عما ذكر، ومراعاة حرمتها، والحرص على عدم إشغال الناس بما يصرفهم عن عبادة الله تعالى، أو التشويش عليهم في صلاتهم، قال الله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) . وثبت عن النبي صلى الله عليه وسلم
__________
(1) سورة الجن الآية 18

(5/272)

أنه قال: « إذا رأيتم من يبيع في المسجد فقولوا: لا أربح الله تجارتك » (1) ، وعرض هذه الإعلانات من التجارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي البيوع (1321) ، سنن الدارمي الصلاة (1401).

(5/273)

الفتوى رقم ( 21510 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد على سماحة المفتي العام، من معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد، بكتابه رقم (1 \ 4 \ 1134) وتاريخ 15 \ 4 \ 1421 هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2458)، وتاريخ 23 \ 4 \ 1421 هـ وقد سأل معاليه سؤالا هذا نصه:
أود أن أعرض على سماحتكم ما تقدمت به إحدى الشركات التجارية المتخصصة في الدعاية والإعلان راغبة تمكينها من استثمار بعض مرافق المساجد في وضع لوحات دعائية وإعلانية على أسوارها من الخارج، وفي الأراضي الزائدة المتبقية بعد بناء المسجد، ويكون ذلك مقابل أجر يصرف على مصالح المساجد.

(5/273)

وقد تمت دراسة الموضوع في الإدارة المختصة في الوزارة، وظهر اتجاهان: مؤيد، ورافض، ولكل منهما مسوغاته على النحو الآتي:
أولا: مسوغات التأييد:
1- كون هذه الأراضي زائدة عن احتياج المسجد، خارجة عن بنيانه، غير مستفاد منها في شيء من مصالحه بحال، فهذه الزوائد- فيما يظهر- لا تثبت لها أحكام المساجد، وهي أراض موقوفة، فالأولى استغلالها فيما يعود بالنفع والخير.
2- وجود من يستغل بعض هذه المواقع بوضع لوحات فيها من دون استئذان ولا تنظيم ولا عائد مادي للمساجد منها والمشروع المقدم كفيل بتلافي هذه المفاسد.
3- الانتفاع من ريع هذا الاستثمار لصالح المساجد، بناء وترميما وصيانة وتجهيزا وتوظيفا وتخصيص نسبة معلومة بعد التفاوض مع الشركة من استخدام هذه اللوحات في بث رسائل دعوية وإرشادية من قبل الوزارة.
4- تضمن البيان الصادر من اللجنة الدائمة للإفتاء بشأن الضوابط الشرعية للإعلانات جواز الإعلان التجاري ما لم يشتمل على محذور شرعي، وكان ملتزما بالضوابط الشرعية المذكورة في البيان، ومرافق لهذا نسخة من بيان اللجنة.

(5/274)

5- تضمنت فتوى اللجنة الدائمة ذات الرقم ( 3842 ) ما نصه: (ويمكن أن يلصق الإعلان خارج باب المسجد في مكان معين دائما ليعرفه الناس) والسؤال كان عن قيام المحاكم إرسال إنهاءات بعض المواطنين عن بعض ممتلكاتهم إلى إمام المسجد بغرض إعلانها لأهالي القرية، وإعلامهم بذلك، وأن بعض الأئمة يقوم بقراءتها داخل المسجد بعد الصلاة، فيحدث عندئذ غالبا لغط ومشادة.
6- يكون العقد الموقع مع الشركة المنفذة متضمنا شروطا دقيقة تراعي الضوابط الشرعية المحددة من اللجنة الدائمة للإفتاء، وتضمن حق الوزارة العام في الإشراف والمراقبة واستيفاء الحقوق وإيقاع الجزاءات.
ثانيا: مسوغات الرفض:
1- واقع الدعاية والإعلان المليء بالمخالفات الشرعية كاشتمالها على التبذير والتدليس والصور المحرمة والألفاظ غير المناسبة ونحو ذلك، وهذا الواقع يصعب معه إكثار المحترزات ومداومة المراقبة للتأكد من تحقق الضوابط الشرعية في كل معلن، ولا سيما وهي متغيرة بصورة مستمرة.
2- مزاحمة واجهات المساجد وجنباتها بلوحات تجارية تناقض

(5/275)

مقصود بناء المساجد، وتشغل قلوب قاصديها، وتؤثر في بهاء المسجد وخلوصه من شوائب الدنيا.
3- ما يخشى منه مع مرور الوقت وكثرة العرض من اتساع الأمر، وضعف المراقبة والوقوع في المحاذير الشرعية.
ونظرا لأهمية الموضوع وحساسيته وتعارض الرأي فيه، رأيت لسماحتكم آملا تفضلكم بالنظر فيه، وإفادتي بما يجب المصير إليه شرعا.
جزاكم الله خيرا وأعظم مثوبتكم وزادكم خيرا وتوفيقا.
والله يحفظكم ويرعاكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز أن تتخذ المساجد أو شيء من مرافقها أو ساحاتها التابعة لها الخارجة عنها ميدانا لعرض النشرات واللوحات الدعائية والإعلانات التجارية، سواء كان ذلك للمدارس أو المصانع أو المؤسسات أو غيرها؛ لأن المساجد إنما بنيت لعبادة الله تعالى من صلاة وذكر وتعلم العلم وتعليمه، وقراءة القرآن ونحو ذلك من أمور الدين، قال الله تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) واستغلال المساجد ومرافقها لأمور الدنيا يناقض ذلك، وعليه فيجب تنزيهها
__________
(1) سورة الجن الآية 18

(5/276)

عما ذكر، ومراعاة حرمتها والحرص على عدم إشغال الناس بما يصرفهم عن عبادة الله تعالى، وتعلقهم بالآخرة، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا: لا أربح الله تجارتك » (1) وعرض هذه اللوحات والإعلانات من التجارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي البيوع (1321) ، سنن الدارمي الصلاة (1401).

(5/277)

السؤال الأول من الفتوى رقم ( 18951 )
س 1: ما حكم اللعب المباح والمزاح في المسجد قصد طرد الملل وسآمة النفس؟
ج 1: المقصود من بناء المساجد إنما هو للصلاة والذكر وقراءة القرآن وتعليم العلم ونحو ذلك، ويجب صونها عما يخل بهذا المقصد، وأما المزاح والكلام اليسير في شيء من أمور الدنيا فلا بأس به، إذا لم يحصل به أذية للمصلين والقارئين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/277)

السؤال الثاني من الفتوى رقم ( 17856 )
س 2: بالنسبة للصلاة على السجاد في المسجد من المعلوم أن مسجد رسول الله صلى الله عليه وسلم كان من جنس الأرض، ففي الصحيح عن أبي سعيد الخدري في حديث اعتكاف النبي صلى الله عليه وسلم قال: اعتكفنا مع رسول الله صلى الله عليه وسلم فذكر الحديث، وفيه قال: « من اعتكف فليرجع إلى معتكفه، فإني رأيت هذه الليلة ورأيتني أسجد في ماء وطين وفي آخره: فلقد رأيت بعيني صبيحة إحدى وعشرين على أنفه وأرنبته أثر الماء والطين، » (1) وقد ذكر شيخ الإسلام ابن تيمية رحمه الله هذه المسألة في (الفتاوى الكبرى) (3 \ 32- 33- 34) طبعة دار المعرفة لبنان، بتصحيح حسنين مخلوف في سؤال وجه له، حيث كان جوابه: (الحمد لله رب العالمين، أما الصلاة على السجادة بحيث يتحرى المصلي ذلك فلم تكن هذه سنة السلف من المهاجرين والأنصار، ومن بعدهم من التابعين لهم بإحسان على عهد رسول الله صلى الله عليه وآله وسلم، بل كانوا يصلون في مسجده على الأرض، لا يتخذ أحدهم سجادة يختص بالصلاة عليها، وقد روي أن عبد الرحمن بن مهدي لما قدم المدينة بسط سجادة، فأمر مالك بحبسه فقيل له: إنه عبد الرحمن بن مهدي، فقال: أما علمت أن بسط السجادة في مسجدنا بدعة) ثم ذكر رحمه الله حديث أبي سعيد الخدري الذي تقدم وأحاديث أخرى تدل على ذلك.
__________
(1) صحيح البخاري الأذان (813) ، صحيح مسلم الصيام (1167) ، سنن أبي داود الصلاة (1382) ، مسند أحمد (3/94).

(5/278)

لكن استشكل علي فهم الجواب، وذلك فيما وضعت فوقه خطا، فهل معنى ذلك أن يتخذ سجادة يسجد بها من دون المصلين، أم لكل المصلين فنحن مثلا عندنا الرمل، ومسجدنا غير مبلط وإنما فيه الرمل وهو نظيف، ففي فصل الصيف مثلا يبسط في المسجد بساط أبيض طويل على طول الصف، وعرضه حوالي نصف متر، أي: قدر ما يضع يديه وجبهته وأنفه عليه. فهل فيما وصفته لكم تعتبر في هذه الحالة بدعة؟ مع العلم أنه لا ضرورة تدعو إلى اتخاذها لا حر ولا غبار ولا غيره، اللهم إلا في حالة الاختصاص؟ الرجاء أن يكون الجواب واضحا ومختصرا حتى لا نسيء الفهم.
ج 2: الصلاة على السجادة الخاصة بالمصلى أو على السجاد العام للمصلين في المسجد لا بأس بها، وقد صلى النبي صلى الله عليه وسلم على الحصير، وعلى غيره من الفرش، وصلى على الأرض، ولم يكن صلى الله عليه وسلم يتقيد بحالة معينة من ذلك، بل كان يصلي على ما تيسر.
وأما ما ذكره شيخ الإسلام، فإنه في موضوع خاص، وهو ما يفعله المبتدعة من اعتقادهم فضيلة الصلاة على سجادة خاصة، ويرون أن الصلاة عليها أفضل من الصلاة على غيرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/279)

الفتوى رقم ( 18580 )
س: ما حكم الإسلام في البخور، وما حكم وضعه في المساجد لغرض التطييب؟
ج: تجمير المساجد وتطييبها عمل طيب؛ لأن هذا من نظافتها، وقد كان التابعي الجليل نعيم المجمر رحمه الله أحد الرواة عن أبي هريرة رضي الله عنه، يسمى المجمر لكونه يجمر مسجد رسول الله صلى الله عليه وسلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/280)

الفتوى رقم ( 17845 )
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد على سماحة المفتي العام، من معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد رقم (334 \ 416 \ 1) وتاريخ 11 \ 2 \ 1416 هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1395) وتاريخ 20 \ 3 \ 1416 هـ وقد سأل المستفتي سؤالا هذا نصه:

(5/280)

أشير لكتاب الوزارة ذي الرقم (163 \ ك \ م) المؤرخ في 11 \ 2 \ 1415 هـ، المرسل لسماحتكم بشأن طلب إبداء مرئياتكم نحو تسمية المساجد بأسماء الصحابة أو الأعلام من المسلمين، مع مراعاة المساجد التي تنشأ من قبل أهل الخير، ويرغبون تسميتها بأسمائهم، آمل تفضل سماحتكم بالإفادة بما تم نحوه.
ونص الخطاب المشار إليه هو: فأفيد سماحتكم بأن هذه الوزارة بصدد دراسة موضوع تسمية وترقيم المساجد في المملكة، وقد اقترح أن تسمى المساجد التي تنشأ مستقبلا بأسماء الصحابة أو الأعلام من المسلمين، مع مراعاة المساجد التي تنشأ من قبل أهل الخير، ويرغبون تسميتها بأسمائهم آمل بعد اطلاع سماحتكم التكرم بإبداء مرئياتكم في ذلك.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
أولا: أن المساجد قد حصل بالتتبع وجود تسميتها على الوجوه الآتية وهي:
1- إضافة المسجد إلى من بناه، وهذا من إضافة أعمال البر إلى أربابها، وهي إضافة حقيقية للتمييز، وهذه تسميته جائزة، ومنها: مسجد النبي صلى الله عليه وسلم، ويقال: مسجد رسول الله صلى الله عليه وسلم.
2- إضافة المسجد إلى من يصلى فيه، أو إلى المحلة، وهي إضافة حقيقية للتمييز، فهي جائزة، ومنها: مسجد قباء،

(5/281)

ومسجد بني زريق، كما في الصحيحين من حديث ابن عمر رضي الله عنهما، في حديث المسابقة إلى مسجد بني زريق ومسجد السوق ، كما ترجم البخاري رحمه الله بقوله: (باب العلماء في مسجد السوق ).
3- إضافة المسجد إلى وصف تميز به، مثل: المسجد الحرام، والمسجد الأقصى، كما في قوله تعالى: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى } (1) ، وفي السنة ثبت عن النبي صلى الله عليه وسلم من وجوه متعددة: « لا تعمل المطي إلا لثلاثة مساجد: المسجد الحرام، والمسجد الأقصى، ومسجدي هذا » (2) ومنه: (المسجد الكبير) وقد وقع تسمية بعض المساجد التي على الطريق بين مكة والمدينة باسم (المسجد الأكبر) كما في (صحيح البخاري ) ومثله يقال: (الجامع الكبير).
ثانيا: تسمية المسجد باسم غير حقيقي؛ لكي يتميز ويعرف به، وهي ظاهرة منتشرة في عصرنا، لكثرة بناء المساجد،
__________
(1) سورة الإسراء الآية 1
(2) سنن النسائي الجمعة (1430) ، مسند أحمد (6/7) ، موطأ مالك النداء للصلاة (243).

(5/282)

وانتشارها ولله الحمد في بلاد المسلمين في المدينة وفي القرية، بل في الحي الواحد، فيحصل تسمية المسجد باسم يتميز به. واختيار إضافته إلى أحد وجوه الأمة، وخيارها من الصحابة رضي الله عنهم فمن بعدهم من التابعين لهم بإحسان مثل: مسجد أبي بكر رضي الله عنه، مسجد عمر رضي الله عنه، وهكذا للتعريض فهذه التسمية لا يظهر بها بأس، لا سيما وقد عرف من هدي النبي صلى الله عليه وسلم تسميته: سلاحه، وأثاثه ودوابه وملابسه كما بينها ابن القيم رحمه الله تعالى في أول كتاب (زاد المعاد).
ثالثا: تسمية المسجد باسم من أسماء الله سبحانه وتعالى، مثل: مسجد الرحمن، مسجد القدوس، مسجد السلام، ومعلوم أن الله سبحانه قال وقوله الفصل: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) الآية.
فالمساجد جميعها لله تعالى بدون تخصيص، فتسمية مسجد باسم من أسماء الله ليكتسب العلمية على المسجد أمر محدث، لم يكن عليه من مضى فالأولى تركه، والله الهادي إلى سواء السبيل.
__________
(1) سورة الجن الآية 18

(5/283)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/284)

الفتوى رقم ( 20334 )
س: تسمية مسجد الحي باسم مسجد المصطفى بهذا نرجو من فضيلة شيخنا العزيز أن يفتينا هل هذه التسمية لائقة بمسجدنا حيث إنه يوجد من يعارض تسمية المسجد بالاسم المذكور، وحجة المعارضين للتسمية بأن هذا الاسم يطلق على مسجد الرسول عليه وعلى آله وصحبه أفضل الصلاة والتسليم، فقط ونحن مجموعة من السكان نحب أن يطلق هذا الاسم على مسجدنا، نرجو إفتاءنا خطيا في هذا الموضوع.
ج: لا يجوز تسمية المسجد المذكور ولا غيره من المساجد باسم مسجد المصطفى؛ لأن هذا الاسم خاص بالمسجد النبوي في المدينة، فلا يجوز إطلاقه على غيره من المساجد؛ لما قد يترتب على ذلك من محظورات كثيرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/284)

الفتوى رقم ( 13838 )
س: 1- يوجد لدينا مسجد مصلى للعيدين، وكذلك صلاة الاستسقاء، ومحاط بسور ارتفاع مترين فأكثر من جميع الجهات، وجواره مسجد لإقامة صلاة الأوقات من المجاورين، وقد مضى على مسجد العيد هذا ما يقارب من عشرة أعوام فأكثر، وجعل في ذلك الموقع بتراضي أهل الحي، وقد سور من قبل أهل الحي على هذا الحال.
2- تم افتتاح مستوصف من قبل وزارة الصحة بالإيجار في إحدى عماير أحد المواطنين، وبعد مضي فترة على افتتاح المستوصف المذكور طالبتنا وزارة الصحة بإعطائها أرضا من أملاك أهل الحي لإقامة مبنى للمستوصف، ولعدم وجود أرض عائدة لأهل الحي فلم نتمكن من ذلك، وفي تلك الأثناء أفادت وزارة الصحة ممثلة في الشؤون الصحية بأبها بأنه في حالة عدم توفر أرض لإقامة المستوصف عليها بدون مقابل، وإلا فإن وزارة الصحة قد تقوم بنقل المستوصف إليه إلى أي حي آخر، تتوافر فيه أرض بدون مقابل، ولأن نقل المستوصف من المكان الموجود فيه حاليا ضرر على أهل الحي، وخاصة كبار السن والعجزة الذين لا يملكون السيارات، لإيصالهم المستوصف لو كان في غير هذا المكان،

(5/285)

وبناء على ما تقدم ذكره تم الآتي:
قام نفر من أهل الحي بمراجعة كاتب عدل خميس مشيط، وأفاد بأنه يوجد أرض خالية ونرغب استخراج صك إفراغ عليها باسم وزارة الصحة لإقامة مستوصف، وقد عاونتهم البلدية في ذلك، وقد اتضح أن الأرض التي تم إخراج الصك عليها هو المسجد المشار إليه آنفا، والعائد لمصلى العيد والاستسقاء، وقد أساءنا كثيرا هذا الإجراء الذي يراد من ورائه هدم المسجدين المشار إليهما وإقامة المستوصف عليه، ولأن في ذلك ضررا كبيرا من هدم المسجد وكذلك لوجود مدرسة بنات ابتدائي ومتوسط وثانوي فيها ما يقارب من ألف وخمسمائة طالبة لمختلف المراحل، وحيث إنه لو تم هدم المسجدين وأقيم المستوصف في ذلك محاصرة من قبل الذين سيراجعون المستوصف من ضعفاء النفوس لتلك الطالبات والمعلمات.
فما أوردناه لفضيلتكم إبراء للذمة، نرجو بتفضل فضيلتكم إصدار فتوى تجيز إقامة المستوصف من عدمه، في مكان المسجدين المذكورين بعد هدمهما؛ لأننا نرغب بقاء المسجدين بدون هدم وزارة الصحة، وبإمكانها البحث عن أرض حتى لو أدى ذلك لنزع ملكية؛ لأنها قادرة في هذا الأمر، نرجو إفادتنا بما

(5/286)

أوضحناه لفضيلتكم والله يحفظكم.
ج: إذا كان الأمر كما ذكر فلا يجوز إقامة مستوصف على أرض المسجدين .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/287)

الفتوى رقم ( 20651 )
س: استأجرت إحدى الجمعيات الإسلامية بألمانيا طابقا من بناية، واتخذته مسجدا لأداء الصلوات، وكان المسلمون يجدون صعوبة في توفير ذلك الإيجار، فقام أحد الإخوة من أعضاء مجلس الإدارة في الجمعية المذكورة باعتباره موكلا لشراء المكان وتسجيله باسمه، بمخاطبة بعض معارفه من فاعلي الخير للتصدق على المسجد، فوافقوا على تقديم مبلغ من صدقاتهم لشراء ذلك المسجد بقصد كونه صدقة جارية، واشترطوا أن يسجل المسجد المذكور ملكا للأخ المذكور دون الجمعية، وعللوا ذلك بأنهم يثقون به، مع العلم أن هذه الجمعية شخصية اعتبارية يحق لها التملك وأن ملكيتها محفوظة، وأن دستورها (نظامها الأساسي) الذي صدقت عليه السلطات الألمانية ينص على أنه إذا تم حلها تؤول ممتلكاتها إلى أحد المراكز الإسلامية الأخرى في ألمانيا، وقد

(5/287)

نشأ خلاف فقهي بين رواد المسجد حول جواز تسجيل ملكية المسجد باسم هذا الشخص، فقال البعض: إن هذا لا يجوز؛ لأن المساجد لله، والصواب أن تكتب ملكية المسجد باسم الجمعية على أن يقوم هذا الشخص بإدارة شؤون المسجد تنفيذا لشرط المتبرعين. وقال البعض الآخر: إن هذا الأمر (أي: كتابة مقر هذا المسجد كملك لهذا الشخص) جائز؛ ليمكن له تنفيذ شرط المتبرعين بنفسه.
- فهل الشرط المذكور الذي اشترطه المتصدقون جائز من الناحية الشرعية؟
- وهل التزام الأخ المشار إليه بهذا الشرط جائز شرعا؟
- وهل يجوز أن يكون الطابق الذي اتخذ مسجدا أن يكتب في ملك الأخ المذكور؟
ج: إذا كان واقع الجمعية الإسلامية كما ذكر فإن الواجب أن يكون الدور المتخذ مسجدا تابعا لها، ومسجلا باسمها لأن ذلك أيسر في متابعة ما يخصه وأحفظ له، ولا يجوز أن يسجل ملكية هذا الموقع المتخذ مسجدا باسم أحد الأشخاص وينسب إليه، لما يؤدي إليه ذلك من ضياع وقفيته فقد يدعي من سجل المسجد باسمه أو ورثته أو بعضهم من بعده بعد طول الزمن ملكيته لهم، فيحصل النزاع والضرر.

(5/288)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/289)

السؤال الأول من الفتوى رقم ( 21653 )
س 1: إذا بني مسجد ولكن ارتفاعه دون ارتفاع المباني الأخرى متعددة الطوابق، فهل هذا شيء ينهى عنه الشرع أم لا؟
ج 1: لا حرج في ارتفاع المباني التي حول المسجد عن مستوى المسجد؛ لعدم الدليل المانع من ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/289)

السؤال الأول من الفتوى رقم ( 15218 )
س 1: توفي والدي رحمه الله عام 1374 هـ وخلف من ضمن تركته بيتا وحوشا من الطين، وفي الحوش غرفة مساحة (3× 3 م) مخصصة للصلاة عبارة عن (مسجد) بدون محراب، ولقدم البيت وعدم صلاحيته هجر من السكن، ويوجد في القرية منذ عهد والدي رحمه الله مسجد جامع، وجددت عمارته حديثا، ونحن نصلي فيه وأرغب الاستفادة من موقع البيت وحوشه الطين

(5/289)

المذكور، ولأن الغرفة المخصصة للصلاة منذ هذه المدة في عهد والدي بقيت على طبيعتها، أرجو التكرم إفتائي ماذا أعمل فيها:
هل أقدر قيمتها وأنفقها لصالح جامع القرية؟ مع العلم أنها من ضمن الأملاك الخاصة. أو تبقى على طبيعتها؟
ج 1: حكمها حكم بقية أجزاء البيت، وليس لها حكم المسجد، بل هي من التركة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/290)

السؤال الثاني والرابع من الفتوى رقم ( 16843 )
س 2: هناك من المسلمين من لا يصلي يوم الجمعة، وفي العيدين وتراويح رمضان في هذا المسجد، ويذهب إلى مساجد أخرى؛ لأن هذين الإمامين ليسوا متفقهين في الأحاديث النبوية، وليسوا بحاملين كتاب الله، حيث إنهم معلمون في مدرسة اللغة العربية بالنسبة للعربي، والتركي بالتركية، هل من ترك هذا المسجد وذهب إلى آخر عليه إثم؟
ج 2: الأفضل للمسلم أن يصلي خلف الإمام الذي يتقن إقامة الصلاة، سواء كان ذلك الإمام في المسجد المجاور لسكنه أو غيره، ما لم يترتب على ذهابه إلى المسجد البعيد عن سكنه مفسدة، بأن

(5/290)

يحصل عند إمام المسجد المجاور له أو عند جماعته تحرج من ذهابه عنهم إلى غيرهم.

(5/291)

س 4: في مسجدنا هذا غرفتان للصلاة، غرفة صغيرة نصلي فيها إذا كنا قليلين، والغرفة الأخرى كبيرة نصلي إذا كنا كثيرين، وكل غرفة منهما فيها محراب، وفي كل منهما خشبة من الخشب، وهناك بعض الناس من قال: هذا لا يجوز؟
ج 4: إذا كان وضع اللوحة الخشبية في محراب المسجد لغرض صحيح، كوضع المصاحف والكتب عليها أو تكون على شكل خزانة تحفظ فيها الأغراض الخاصة بالمسجد أو للدلالة على القبلة أو المحراب، فلا بأس بها، أما إذا كان وضعها لغرض سيئ كالاعتقاد بها، والتمسح بها طلبا للبركة، فلا يجوز وضعها وتجب إزالتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/291)

السؤال الرابع من الفتوى رقم ( 19472 )
س 4: أي الدعاء الذي يقال إذا دخل في المسجد، وإذا خرج من المسجد؟
ج 4: إذا دخل المسلم المسجد قدم رجله اليمنى، وقال: بسم الله، والصلاة والسلام على رسول الله، أعوذ بالله العظيم وبوجهه

(5/291)

الكريم وسلطانه القديم من الشيطان الرجيم، اللهم افتح لي أبواب رحمتك. وعند الخروج يقدم رجله اليسرى ويقول: بسم الله، والصلاة والسلام على رسول الله، اللهم إني أسألك من فضلك، اللهم أعذني من الشيطان الرجيم (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر (الأذكار) للنووي ص 33

(5/292)

الفتوى رقم ( 20585 )
س: أفيد فضيلتكم أنني بنيت لي مسجدا بجوار سكني أنا ووالدي قبل خمسة عشر عاما تقريبا؛ لأننا ساكنون وحدنا، وبعد مدة بنى جار لنا له سكنا، ثم بنى مسجدا آخر أكبر من مسجدي مسلح وفي برحة كبيرة، وعلى خط، وعند الانتهاء منه صلينا فيه جماعة، ولكن في النفس شيء عن مسجدي السابق، فسألت الشيخ سعد الحجري عن ذلك، فقال: عليك ألا تهجر مسجدك القديم، فتصلي فيه حتى تستفتي من الشيخ عبد العزيز لذا أرجو إفادتي: هل أصلي في مسجدي القديم، أو مع جاري في المسجد الجديد، وإذا كانت الفتوى بالصلاة مع جاري فماذا عن

(5/292)

مسجدي القديم: هل أبقيه للحاجة أم أقوم بإزالته؟ والله يحفظكم.
ج: عليكم أن تصلوا جميعا في مسجد واحد؛ لأن الإسلام يأمر بالاجتماع، وينهى عن التفرق، وأما مسجدك القديم الذي استغنيت عنه بالمسجد الجديد فتراجع في شأنه وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد؛ لأنه من اختصاصها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/293)


القبلة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

القبلة
الفتوى رقم ( 16003 )
س: أنا شاب مسلم أسكن في هولندا منذ عام، وأنا الآن أقيم في مكان لا يوجد به مساجد على الإطلاق، وأصلي في المنزل ولا أعلم ما إذا كانت القبلة صحيحة أم لا، فماذا أفعل؟ ولا أجد عملا في مدينة أخرى.
ج: استقبال جهة القبلة شرط لصحة الصلاة لمن بعد عنها، وينبغي لك سؤال المراكز الإسلامية عنها، أو استعمال البوصلة أو غيرها مما يعين على تحديد جهة القبلة .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/294)

الفتوى رقم ( 17279 )
س: ما حكم من قدم إلى بلد وصلى إلى غير القبلة ساهيا، مع معرفته لاتجاه القبلة، وتذكر ذلك بعد فوات وقت الصلاة التي أداها؟
ج: من صلى إلى غير القبلة تفريطا منه حيث لم يسأل ولم ينظر في الأدلة التي تدل على اتجاه القبلة فإنه يعيد الصلاة؛ لأن

(5/294)

استقبال القبلة شرط من شروط صحة الصلاة مع القدرة عليه، فعليه الإعادة وهكذا من صلى إلى غير القبلة ساهيا تلزمه إعادة الصلاة؛ لإخلاله بشرط من شروطها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/295)

السؤال الثاني من الفتوى رقم ( 17900 )
س 2: ما حكم الانحراف اليسير عن القبلة خارج مكة لغرض تلافي تأثر بعض السواري لاستقامة الصف؟
ج 2: الواجب على المصلي الذي لا يرى الكعبة أن يستقبل الجهة التي فيها الكعبة، والانحراف اليسير لا يضر، ولكن يكره الوقوف بين السواري إذا قطعن الصفوف، إلا في حالة ضيق المسجد وكثرة المصلين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/295)

الفتوى رقم ( 20873 )
س: هل حديث: « ما بين الشرق والغرب قبلة » (1) خاص بالمشرق أم هو حديث عام؟ مثلا نحن في الجزائر يمكننا الصلاة من
__________
(1) سنن الترمذي الصلاة (344) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1011).

(5/295)

الشرق إلى الغرب، قال هذا شيخ في حلقة من حلق الذكر، وهذا الشيخ من طلاب العلم، لم ينبغ بعد، وإني سمعت من هو خير منه يقول بعكس هذا، وهذا أمر يخص العبادة، والأصل في العبادات التوقف. أفيدونا حفظكم الله.
ج: الحديث المذكور وارد في حق أهل المدينة ومن كان على سمتها ممن هم شمال الكعبة، أو جنوبها، ويقاس عليه بقية الجهات، فأهل المشرق وأهل المغرب قبلتهم ما بين الشمال والجنوب، وذلك من باب التيسير على المسلمين، لأن إصابة عين الكعبة لمن لا يراها متعذرة، وقد قال الله تعالى: { فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } (1) ، أي: جهته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 144

(5/296)


النية - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

النية
السؤال الأول من الفتوى رقم ( 18184 )
س 1: هل يجوز نية الصلاة بغير اللغة العربية؟
ج 1: النية محلها القلب، ولا يحتاج فيها إلى النطق لا باللغة العربية ولا غيرها، بل التلفظ بها بدعة أما القراءة في الصلاة والأذكار المشروعة فيها فالواجب أداؤها باللغة العربية، ولا تصح بغيرها، وعلى من جهلها أن يتعلمها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/297)

السؤال الثالث من الفتوى رقم ( 18371 )
س 3: كبرت تكبيرة الإحرام ودخلت في الصلاة بنية صلاة الفرض، ثم تذكرت أنني لم أصل ركعتي السنة، فهل يمكن لي أن أنوي نية صلاة السنة من غير أن أخرج من الصلاة؟ بارك الله فيكم وجزاكم خيرا كثيرا.
ج 3: يجوز لمن دخل في الفريضة أن يحولها إلى نافلة، إذا كان هذا الغرض صحيحا، كأن يكون يصلي وحده وجاء جماعة يريد أن يصلي معهم أو ما أشبه ذلك من الأغراض الصحيحة، مثل ما

(5/297)

ذكره السائل من تحوله من الفريضة إلى نية السنة الراتبة قبلها مع سعة الوقت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/298)

السؤال الثالث من الفتوى رقم ( 18444 )
س 3: هل عبارة (أعوذ بالله من الشيطان الرجيم) تكفي للتعبير عن عقد النية؟
ج 3: النية محلها القلب، وهي شرط لصحة العبادة؛ لقول النبي صلى الله عليه وسلم: « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) ، ولا تكفي عنها الاستعاذة. والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227).

(5/298)

السؤال السادس من الفتوى رقم ( 20308 )
س 6: إذا صلينا الفرض نقول قبل التكبير: (اللهم إني نويت أن أصلي صلاة الظهر أربع ركعات مستقبل الكعبة الشريفة بيت الله الحرام على ملة إبراهيم ودين محمد حنيفا وما أنا من المشركين؟

(5/298)

ج 6: النية عبادة من العبادات، والعبادات مبنية على التوقيف، ومحل النية القلب، والتلفظ بها بدعة؛ لأن رسول الله صلى الله عليه وسلم لم يتلفظ بها، وكذلك خلفاؤه وأصحابه من بعده، فقد ثبت في (الصحيحين) وغيرهما أنه « قال للأعرابي المسيء في صلاته: (إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن) » (1) ، وفي السنن عنه صلى الله عليه وسلم أنه قال: « مفتاح الصلاة الطهور، وتحريمها التكبير وتحليلها التسليم » (2) وفي (صحيح مسلم ) عن عائشة رضي الله عنها، « أن النبي صلى الله عليه وسلم كان يفتتح الصلاة بالتكبير والقراءة بـ: (الحمد لله رب العالمين) » (3) ، وقد ثبت بالنقل المتواتر وإجماع المسلمين أن النبي صلى الله عليه وسلم والصحابة رضي الله عنهم كانوا يفتتحون الصلاة بالتكبير، ولم ينقل عنه صلى الله عليه وسلم أنه تلفظ بالنية، ومن ادعى جواز التلفظ بها فقوله مردود عليه؛ لقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (4) ، وفي رواية: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (5) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6667) ، صحيح مسلم الصلاة (397) ، سنن الترمذي الصلاة (303) ، سنن النسائي الافتتاح (884) ، سنن أبي داود الصلاة (856) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1060) ، مسند أحمد (2/437).
(2) سنن الترمذي الطهارة (3) ، سنن أبي داود الطهارة (61) ، سنن ابن ماجه الطهارة وسننها (275) ، مسند أحمد (1/123) ، سنن الدارمي الطهارة (687).
(3) صحيح مسلم الصلاة (498) ، سنن أبي داود الصلاة (783) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (812) ، مسند أحمد (6/281) ، سنن الدارمي الصلاة (1236).
(4) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(5) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(5/299)

السؤال الثالث من الفتوى رقم ( 18884 )
س 3: أنا حين آتي إلى الصلاة أقول في نفسي: نويت أن أصلي صلاة كذا جماعة وأكبر، ثم أفول بعد التكبير: سبحانك

(5/299)

اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك، ثم بعد ذلك أقرأ الفاتحة وما تيسر من القرآن، فهل نيتي هذه صحيحة أفيدوني أفادكم الله؟
ج 3: النطق بالنية أمر محدث لم يكن من هدي النبي صلى الله عليه وسلم ولا أصحابه رضي الله عنهم، فلا يجوز لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (2) وإنما تكون النية في القلب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(5/300)

السؤال الأول من الفتوى رقم ( 17839 )
س 1: إذا أم الأئمة في الحرمين الشريفين ماذا نيتهم للجماعة (المقتدين)، هل ينوون للنساء اللاتي خلفهم أم لا؛ لأنه عند الأحناف النية ضرورية للنساء إذ لو لم ينو الإمام للنساء لا تجز صلاتهن.
ج 1: هذا الكلام الذي ذكرته عن الأحناف إن صح فهو لا دليل عليه من السنة، وقد كان النبي صلى الله عليه وسلم يصلي بالمسلمين وخلفه الرجال والنساء، ويكون الرجال مما يليه، وخلفهم النساء، ولم يقل صلى الله عليه وسلم لا بد من نية كذا وكذا، وخير الهدي هدي محمد صلى الله عليه وسلم.

(5/300)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/301)


صفة الصلاة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صفة الصلاة
السؤال الأول من الفتوى رقم ( 16062 )
س 1: أخ دخل صلاة العشاء وصلى خمس ركعات، فقال له بعض الإخوة: لماذا؟ فقال: إني لم أصل المغرب، فصليت المغرب وسنته معا، وهذا فعل أبي الدرداء الصحابي الجليل، فهل ذلك يجوز؟
ج 1: يجب على من صلى المغرب وسنته خمسا بسلام واحد أن يعيد صلاة المغرب ثلاثا؛ لأن جمعهما بسلام واحد لا يجوز، ولا بد من الفصل بين الفريضة والسنة بالسلام من الفريضة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/302)

السؤال الثالث من الفتوى رقم ( 18573 )
س 3: إمام في بعض الأحيان يقول: (يالله أكبر) بدل: (الله أكبر) وقد نبه لذلك، فما حكم صلاته؟
ج 3: إذا كبر المصلي للإحرام بالصلاة بجملة: (يالله أكبر) فصلاته وصلاة من خلفه غير صحيحة، وتجب الإعادة، لأن هذا نداء، وإن كان التكبير بلفظ: (يالله أكبر)

(5/302)

للانتقال من ركن إلى ركن صحت صلاته وجبره بسجود السهو إن كان ناسيا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/303)

الفتوى رقم ( 19552 )
س: ما حكم من كان في صلاة جماعة وكبر تكبيرة الإحرام قبل الإمام، هل صلاته صحيحة أم لا؟ وما دليل ذلك؟
ج: إذا كبر المأموم تكبيرة الإحرام قبل أن يكبر الإمام فإنه لا تصح صلاته؛ لقول النبي صلى الله عليه وسلم: « إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا ولا تكبروا حتى يكبر » (1) ، لكن لو تنبه فأعاد تكبيرة الإحرام بعد ما كبر الإمام صحت صلاته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (734) ، صحيح مسلم الصلاة (417) ، سنن النسائي الافتتاح (922) ، سنن أبي داود الصلاة (603) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1239) ، مسند أحمد (2/475) ، سنن الدارمي الصلاة (1311).

(5/303)

السؤال الثاني من الفتوى رقم ( 19049 )
س 2: من هم المتبعون والأقربون لسنة نبينا محمد صلى الله عليه وسلم: أهل الحديث، أم أهل الحنفية؟

(5/303)

حيث إن أهل الحديث في مذهبهم رفع اليدين والجهر بآمين بعد الإمام في الصلاة، أما الحنفية فليس في مذهبهم رفع اليدين ولا الجهر بآمين.
ج 2: رفع اليدين في الصلاة ثابت عن رسول الله صلى الله عليه وسلم وفي أربعة مواضع فقط: عند تكبيرة الإحرام، وعند الركوع، وعند الرفع من الركوع، وعند القيام من التشهد الأول للركعة الثالثة. فعلى المسلم أن يعمل بهذه السنة، إقتداء بالنبي صلى الله عليه وسلم ولو خالف بذلك المذهب الذي ينتمي إليه، إذ المسلم مأمور باتباع رسول الله صلى الله عليه وسلم، والتأسي به، وقد قال النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (1) ، وكون أحد الأئمة يخالف هذا قد يعذر لعدم بلوغ هذه السنة إليه، أما من علمها فليعمل بها، ولا ينبغي له أن يعطلها إذ العبرة بما ورد في كتاب الله وسنة نبيه صلى الله عليه وسلم، وكذلك التأمين في الصلاة الجهرية بعد قراءة: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) ؛ لما رواه البخاري ومسلم عن أبي هريرة رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: « إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (3) ، ولما رواه أبو داود في (سننه)، والترمذي في (الجامع الصحيح)، عن وائل بن حجر رضي
__________
(1) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).
(2) سورة الفاتحة الآية 7
(3) صحيح البخاري الدعوات (6402) ، صحيح مسلم الصلاة (410) ، سنن الترمذي الصلاة (250) ، سنن النسائي الافتتاح (928) ، سنن أبي داود الصلاة (936) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (852) ، مسند أحمد (2/459) ، موطأ مالك النداء للصلاة (195) ، سنن الدارمي الصلاة (1246).

(5/304)

الله عنه: « أن رسول الله صلى الله عليه وسلم كان إذا قال: قال: (آمين) ورفع بها صوته) » (2) ، وكون الحنفية لا يجهرون بالتأمين في الصلاة الجهرية فلا عبرة بخلافهم، والحديث حجة عليهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (248) ، سنن أبي داود الصلاة (932) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (855) ، سنن الدارمي الصلاة (1247).
(2) سورة الفاتحة الآية 7 (1) { وَلَا الضَّالِّينَ }

(5/305)

السؤال الأول من الفتوى رقم ( 14724 )
س 1: إنني أصلي بالناس أحيانا أرفع يدي في الركوع، وذات يوم صلى خلفي شيخ ذو علم معروف بعلمه عند الناس، الحاصل أن هذا الشيخ بعد الانتهاء من الصلاة ذهب إلى والدي، وقال له: إن ابنك على غير مذهبك، فسألت الوالد عن مذهبه، والمذهب الذي يتبعه الشيخ، فقال: إن مذهبهما حنفي، وفي هذا المذهب لا يجوز رفع اليدين من الركوع.
سؤالي: ما حكم صلاتي، وهل أنا ملزم باتباع هذا المذهب أو أحد المذاهب الأربعة المعروفة؟
ج 1 : رفع اليدين في تكبيرة الإحرام وفي التكبير للركوع والرفع منه من سنن الصلاة، وقد ثبت عن رسول الله صلى الله عليه وسلم بما روى الزهري عن سالم عن أبيه قال: « رأيت رسول الله صلى الله عليه وسلم إذا استفتح الصلاة رفع يديه حتى يحاذي منكبيه، وإذا أراد أن يركع وبعد ما

(5/305)

يرفع رأسه من الركوع ولا يفعل ذلك في السجود » (1) رواه البخاري، وقال: قال علي بن المديني : حق على المسلمين أن يرفعوا أيديهم لهذا الحديث.
وعن محمد بن عمرو بن عطاء قال: « سمعت أبا حميد الساعدي في عشرة من أصحاب رسول الله صلى الله عليه وسلم منهم أبو قتادة فقال أبو حميد : أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم، قالوا: فاعرض، قال: كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة يرفع يديه حتى يحاذي بهما منكبيه، ثم يكبر حتى يقر كل عظم في موضعه معتدلا ثم يقرأ ثم يكبر فيرفع يديه حتى يحاذي بهما منكبيه، ثم يركع ويضع راحتيه على ركبتيه، ثم يعتدل فلا يصوب رأسه ولا يقنعه، ثم يرفع رأسه ويقول: "سمع الله لمن حمده" ثم يرفع يديه حتى يحاذي منكبيه معتدلا، وفيه قالوا: صدقت، هكذا كان يصلي » (2) رواه أبو داود والترمذي وقال: حديث حسن صحيح، وصلاتك صحيحة سواء رفعت يديك أو لم ترفعهما؛ لأن رفعهما سنة، والمشروع للمسلم اتباع ما صح عن رسول الله صلى الله عليه وسلم، سواء وافق المذهب أو خالفه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (739) ، صحيح مسلم الصلاة (390) ، سنن الترمذي الصلاة (255) ، سنن النسائي التطبيق (1144) ، سنن أبي داود الصلاة (721) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (858) ، مسند أحمد (2/147) ، موطأ مالك النداء للصلاة (165) ، سنن الدارمي الصلاة (1308).
(2) صحيح البخاري الأذان (828) ، سنن الترمذي الصلاة (304) ، سنن أبي داود الصلاة (963) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1061) ، مسند أحمد (5/424) ، سنن الدارمي الصلاة (1356).

(5/306)

السؤال الأول من الفتوى رقم ( 16099 )
س 1: أرى بعض الناس يضع يده اليمنى على مقدمة يده اليسرى في الصلاة، لماذا وما هو الدليل على ذلك؟
ج 1: قبض اليد اليسرى باليد اليمنى ووضعهما على الصدر في حال القيام في الصلاة - سنة ثابتة عن النبي صلى الله عليه وسلم، كما في حديث « وائل بن حجر قال إنه رأى النبي صلى الله عليه وسلم رفع يديه حين دخل في الصلاة وكبر، ثم التحف بثوبه، ثم وضع اليمنى على اليسرى » (1) الحديث أخرجه النسائي وابن حبان وابن خزيمة، وله شاهد حسن من حديث قبيصة بن هلب الطائي عن أبيه، أخرجه الإمام أحمد في (مسنده) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (401) ، مسند أحمد (4/318) ، سنن الدارمي الصلاة (1357).

(5/307)

السؤال الثاني من الفتوى رقم ( 17669 )
س 2: هناك مسجد عندنا لا يسمح بالصلاة لمن يقبض يده في الصلاة، فعلى هذا هل يجوز ترك الصلاة في مثل هذا المسجد والصلاة في البيت؟ أفيدونا أفادكم الله.
ج 2: قبض اليدين في الصلاة حال القيام على الصدر سنة، يجوز تركها وتصح الصلاة بدونها، ولا تجوز لكم مفارقة الجماعة من أجلها.

(5/307)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/308)

السؤال الأول من الفتوى رقم ( 17529 )
س 1: هل يجوز للإمام الدعاء لنفسه خاصة في صلاة الفريضة بالجماعة في السجود وفي الجلوس للتسليم؟
ج 1: يجوز للإمام والمأمومين أن يدعو كل مصل لنفسه بصيغة الإفراد، كما يقول المصلي: (رب اغفر لي وارحمني واهدني وعافني واجبرني وارزقني) وكما « علم النبي صلى الله عليه وسلم أبا بكر الصديق رضي الله عنه أن يقول في صلاته: "رب إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم » (1) « وأوصى النبي صلى الله عليه وسلم معاذا رضي الله عنه أن يقول في دبر كل صلاة: (اللهم أعني على ذكرك وشكرك وحسن عبادتك) » (2) وكان النبي صلى الله عليه وسلم يقول في سجوده: « اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره » (3) .
أما إن كان الإمام يدعو لنفسه ولغيره جهرة حال القنوت والدعاء في خطب الجمعة وغيرها- فلا يخص نفسه بالدعاء دونهم، بل يأتي بصيغة الجمع؛ لما أخرج الإمام الترمذي عن ثوبان رضي الله عنه عن النبي صلى الله عليه وسلم قال: « لا يحل لامرئ أن ينظر في جوف بيت
__________
(1) صحيح البخاري الأذان (834) ، صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2705) ، سنن الترمذي الدعوات (3531) ، سنن النسائي السهو (1302) ، سنن ابن ماجه الدعاء (3835) ، مسند أحمد (1/7).
(2) سنن النسائي السهو (1303) ، سنن أبي داود الصلاة (1522).
(3) صحيح مسلم الصلاة (483) ، سنن أبي داود الصلاة (878).

(5/308)

امرئ حتى يستأذن، فإن نظر فقد دخل، ولا يؤم قوما فيخص نفسه بدعوة دونهم فإن فعل فقد خانهم، ولا يقوم إلى الصلاة وهو حقن » (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 5 \ 280، والبخاري في (الأدب المفرد) ص \ 375 برقم (1093)، وأبو داود 1 \ 69- 70 برقم (90)، والترمذي 2 \ 189 برقم (619، 923)، والبغوي 3 \ 129- 130 برقم (641)

(5/309)

السؤال الأول من الفتوى رقم ( 17453 )
س 1: إذا كان المصلي في صلاة جهرية منفردا، هل عليه أن يجهر بالتأمين أم لا؟
ج 1: المصلي إذا كان يجهر بالقراءة فالأفضل أن يجهر بالتأمين، وإن أسر به جاز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/309)

السؤال الرابع والخامس من الفتوى رقم (18722)
س 4: أحد الأئمة إذا قرأ قوله تعالى:

(5/309)

{ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (1) في الصلاة الجهرية، قال بصوت الترتيل والتلاوة نفسه: رب ارحمهما كما ربياني صغيرا، وإذا قرأ: { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) قال: الله أحد، ثم يكمل التلاوة، يتأول القرآن، فما حكم هدا العمل؟
ج 4: إن كانت القراءة في الفريضة فالسنة ترك ذلك، لأنه لم ينقل عن النبي صلى الله عليه وسلم فيما نعلم، أما إن كانت الصلاة نافلة كالتهجد في الليل فيستحب للقارئ أن يقف عند آية الرحمة فيسأل، وعند آية العذاب فيتعوذ، وعند آية التسبيح فيسبح، لما روى مسلم في (صحيحه)، « عن حذيفة رضي الله عنه، أنه صلى مع النبي صلى الله عليه وسلم ذات ليلة فوصف قراءته وأنه كان يقرأ مترسلا، وإذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ » (3) . وأما قول بعض الأئمة عند قراءة: { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) : الله أحد، فهذا غير مشروع، وإنما المشروع التسبيح إذا كان في النافلة كما تقدم.
__________
(1) سورة الإسراء الآية 24
(2) سورة الإخلاص الآية 1
(3) صحيح مسلم صلاة المسافرين وقصرها (772) ، سنن الترمذي الصلاة (262) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1351) ، سنن الدارمي الصلاة (1306).
(4) سورة الإخلاص الآية 1

(5/310)

س 5: هل تلزم المصلي الاستعاذة والبسملة في كل ركعة للفاتحة وللسورة بعدها أو تكفي الاستعاذة والبسملة في أول ركعة؟
ج 5: أما الاستعاذة فتسن قراءتها في أول ركعة في الصلاة قبل الفاتحة، ولا تكرر في كل ركعة، لأنه لم يتخلل القراءتين سكوت، بل تخللهما ذكر، فهي كالقراءة الواحدة إذا تخللها حمد الله أو

(5/310)

تسبيح أو تهليل أو صلاة على النبي صلى الله عليه وسلم ونحو ذلك.
وأما البسملة فهي مشروعة في كل ركعة من الصلاة قبل الفاتحة، وقبل كل سورة ماعدا سورة براءة، لكن لا يجهر بها في الصلاة الجهرية كما دلت على ذلك السنة الصحيحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/311)


الاستفتاح والاستعاذة والبسملة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الاستفتاح والاستعاذة والبسملة
السؤال الخامس من الفتوى رقم ( 15455 )
س 5: في الصلاة الجهرية إذا أتيت والإمام يصلي ويقرأ في السورة التي بعد الفاتحة، فهل علي أن أقرأ دعاء الاستفتاح وأقرأ الفاتحة، أم أقرأ دعاء الاستفتاح فقط؟ وكذلك إذا أتيت والإمام في الركوع فهل علي أن أقرأ دعاء الاستفتاح والفاتحة أم أقرأ دعاء الركوع وكذلك في الصلاة السرية؟ أرجو توضيح ذلك والله يرعاكم.
ج 5: دعاء الاستفتاح سنة، ولكن إذا خشيت فوات قراءة الفاتحة قبل الركوع فاقرأ الفاتحة واترك الاستفتاح، فإن خشيت فوات الركوع سقط عنك دعاء الاستفتاح وقراءة الفاتحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/312)

السؤال الثالث والخامس من الفتوى رقم ( 14240 )
س 3، 5: هل لا بد في صلاة النوافل من قراءة سورة أخرى غير الفاتحة، أم يكتفى بالفاتحة فقط؟ هل لا بد في صلاة النوافل من الدعاء بدعاء الاستفتاح وإذا كان لا بد من دعاء الاستفتاح

(5/312)

في النوافل فهل علي إعادته أثناء الفرض؟ علما بأنني أصلي النوافل وأتبعها بصلاة الفرض أو أصلي النوافل بعد الفرض مباشرة .
ج 3، 5: يسن قراءة دعاء الاستفتاح بعد تكبيرة الإحرام في صلاة الفرض والنفل، وكذلك يسن قراءة سورة أو آيات من القرآن بعد الفاتحة في صلاة النافلة، وإذا ترك شيئا من ذلك فلا إعادة عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/313)

السؤال الثاني من الفتوى رقم ( 19383 )
س 2: هل صلاة النوافل مثل صلاة التراويح لكل ركعتين دعاء استفتاح أم يكفي الدعاء السابق في أول الصلاة؟
ج 2: لا يكفي الاستفتاح في صلاة التراويح في الركعة الأولى لجميع التراويح، بل يشرع الاستفتاح في أول كل ركعتن، كالفريضة؛ لأنه صلى الله عليه وسلم كان يستفتح في صلاة الليل وهي نافلة، ولأن الأصل مساواة النافلة بالفريضة إلا ما خصه الدليل؛ لعموم قوله صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (1) ويلحق بالتراويح جميع أنواع صلاة النافلة؛ كالرواتب وصلاة الضحى وغيرها، لكن إذا شرع
__________
(1) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(5/313)

الإمام في القراءة الجهرية قبل أن يستفتح المأموم فإنه يلزمه الإنصات ويسقط عنه الاستفتاح؛ لعموم قوله الله تعالى: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) ، وقول النبي صلى الله عليه وسلم: « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه؛ فإذا كبر فكبروا) إلى أن قال: "وإذا قرأ فأنصتوا » (2)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 204
(2) صحيح البخاري الأذان (734) ، صحيح مسلم الصلاة (417) ، سنن النسائي الافتتاح (922) ، سنن أبي داود الصلاة (603) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1239) ، مسند أحمد (2/475) ، سنن الدارمي الصلاة (1311).

(5/314)

السؤال الخامس من الفتوى رقم ( 18426 )
س 5: امرأة تسأل عن حكم صلاة من نسي دعاء الاستفتاح، هل يعيد الصلاة أم تجوز صلاته بدونه؟
ج 5: دعاء الاستفتاح في الصلاة سنة، ومن تركه فصلاته صحيحة؛ لأنه لم يترك ركنا ولا واجبا فيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/314)

السؤال الخامس من الفتوى رقم ( 18591 )
س 5: افتتاح الصلاة هل يقال في كل صلاة أم في صلاة الفريضة؟
ج 5: دعاء الاستفتاح يقال في كل صلاة فريضة أو نافلة، ويقال في الركعة الأولى قبل قراءة الفاتحة، ففي (الصحيحين) من حديث أبي هريرة رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم إذا كبر في الصلاة سكت هنية قبل أن يقرأ، فسألته فقال: "أقول: اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء والثلج والبرد » (1) والصلاة هنا تعم الفريضة والنافلة، وثبت عنه صلى الله عليه وسلم « أنه استفتح الصلاة أيضا بقول: سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك » (2)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (744) ، صحيح مسلم المساجد ومواضع الصلاة (598) ، سنن النسائي الافتتاح (895) ، سنن أبي داود الصلاة (781) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (805) ، مسند أحمد (2/494) ، سنن الدارمي الصلاة (1244).
(2) أخرجه أحمد 3 \ 50، 69، وأبو داود 1 \ 490 برقم (775)، والترمذي 2 \ 9- 10 برقم (242)، والنسائي 2 \ 132 برقم (899، 900)، وابن ماجه 1 \ 264 برقم (804)، والدارمي 1 \ 282، وابن أبي شيبة 1 \ 232، والدرقطي 1 \ 298-299

(5/315)

السؤال الأول من الفتوى رقم ( 17938 )
س 1: ما حكم الجهر بالبسملة في قراءة الفاتحة في الصلاة؟
وهل هي من السبع المثاني أم لا؟
ج 1: الصحيح أن البسملة ليست من الفاتحة ولا غيرها، بل هي آية مستقلة من القرآن وبضع آية في سورة النمل في قوله تعالى: { إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } (1) ، ويستحب أن تقرأ في بداية كل سورة، ماعدا براءة، والسنة أن تقرأ قبل الفاتحة في الصلاة سرا؛ لحديث: « كان النبي صلى الله عليه وسلم وأبو بكر وعمر يفتتحون الصلاة بالحمد لله رب العالمين » (2) فدل ذلك على أنهم لا يجهرون بـ: (بسم الله الرحمن الرحيم)، ولو كانت آية من الفاتحة لجهروا بها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النمل الآية 30
(2) صحيح البخاري الأذان (743) ، صحيح مسلم الصلاة (399) ، سنن الترمذي الصلاة (246) ، سنن النسائي الافتتاح (907) ، سنن أبي داود الصلاة (782) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (813) ، مسند أحمد (3/289) ، سنن الدارمي الصلاة (1240).

(5/316)

الفتوى رقم ( 18229 )
س: ما هو الحكم في قول الإمام في الصلاة الجهرية- البسملة- قوله (بسم الرحمن الرحيم) بدلا من البسملة: (بسم الله الرحمن الرحيم)؟

(5/316)

ج: يقول المسلم (بسم الله الرحمن الرحيم) في الصلاة وغيرها كما وردت في القرآن الكريم وفي الأحاديث النبوية، ومن حذف لفظ الجلالة وقال (بسم الرحمن الرحيم) فقد أخطأ ونقص هذا الذكر، وخالف ما ورد في الكتاب والسنة، وصلاته صحيحة إن شاء الله؛ لأن البسملة آية مستقلة في أول كل سورة، سوى سورة التوبة، وليست من الفاتحة، ولا من غيرها من السور في أصح قولي العلماء، ولكنها بعض آية من سورة النمل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/317)

السؤال السادس والسابع من الفتوى رقم ( 21139 )
س 6: هذه الصفة لدعاء الاستفتاح: (الله أكبر كبيرا) ثلاث مرات، و(الحمد لله كثيرا) ثلاث مرات، (وسبحان الله بكرة وأصيلا) ثلاث مرات، صحيحة أم يكتفى بواحدة من كل منهم، وهل لا بد أن نقول بعدها: (أعوذ بالله من الشيطان من نفخه ونفثه وهمزه) أم لا؟
ج 6: ثبت من أدعية الاستفتاح قول: (الله أكبر كبيرا،

(5/317)

والحمد لله كثيرا، وسبحان الله بكرة وأصيلا (1) مرة واحدة، من غير تكرار، ثم بعد ذلك يشرع المصلي بالقراءة، فيبدأ بالاستعاذة ثم البسملة ثم الفاتحة.
__________
(1) أخرجه أبو داود 1 \ 486 برقم (764)، والترمذي 2 \ 102 برقم (302)

(5/318)

س 7: ما حكم من علم دعاء الاستفتاح في صلاته، ولكنه لم يستطع حفظه بسبب نسيانه الكثير، ولذلك فهو إن تذكره في الصلاة قاله وإن لم يتذكره بدأ بقراءة الفاتحة بعد تكبيرة الإحرام، وذلك نسيانا منه، وعدم مقدرة على اللفظ، فليس تهاونا، فهل تصح صلاته بدون دعاء الاستفتاح؟ وكذلك الحال بالنسبة للتشهد الأول، فما حكم من يقوله ولكنه ليس مثل الصفة الواردة عن النبي صلى الله عليه وسلم، فقد يوجد بعض الاختلاف البسيط، فهل هذا صحيح؟ كذلك الصلاة على النبي بعد التشهد، هل يصح أن يقول من لم يستطع حفظ الصلاة المأثورة عن النبي والتي علمها أصحابه: (اللهم صل وسلم وبارك على محمد) ويكتفي بذلك؟
أيضا في الجلسة بين السجدتين هل يجوز أن يدعو بأي دعاء ولا يلتزم بالوارد في ذلك الموضع؟ وما حكم من بسط قدميه الاثنتين وجلس عليهما في الصلاة ولم يفترش في مواضع الافتراش ولم يتورك في مواضع التورك وذلك لعدم استطاعته الافتراش أو

(5/318)

التورك؟
ج 7: أولا: يجب على كل مسلم أن يتعلم ما لا تصح صلاته إلا به، من الأركان والواجبات والشروط، ويستحب له أيضا أن يتعلم مكملات الصلاة من الأمور المستحبة، كدعاء الاستفتاح لقول النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (1) رواه البخاري، لكن من لم يستطع أن يحفظ بعض أذكار الصلاة لكبر سنه أو أميته فصلاته صحيحة، لقول الله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) ، وقوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) ، وقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (4) لكن يجب على المسلم أن يجتهد في حفظ الأمور الواجبة في الصلاة، وأن يكرر ذلك حتى يتقنه، ولو بعد حين.
ثانيا: يجب على المصلي أن يلتزم بالأدعية الواردة عن النبي صلى الله عليه وسلم بين السجدتين، فيقول: رب اغفر لي ويكرر ذلك، أو يقول: اللهم اغفر لي وارحمني واجبرني واهدني وعافني وارزقني.
ثالثا: صفة الجلوس في الصلاة كالافتراش أو التورك كل ذلك سنة في موضعه الثابت عن النبي صلى الله عليه وسلم، فإن لم يستطع المصلي أن
__________
(1) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).
(2) سورة البقرة الآية 286
(3) سورة التغابن الآية 16
(4) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، صحيح مسلم الفضائل (1337) ، سنن النسائي مناسك الحج (2619) ، سنن ابن ماجه المقدمة (2) ، مسند أحمد (2/508).

(5/319)

يفعله لمرض أو كبر أو غير ذلك فلا حرج عليه، وصلاته صحيحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/320)

الفتوى رقم ( 16903 )
س 1: إذا عطس المصلي أثناء صلاته، فهل له أن يحمد الله أم لا؟ وكذلك إذا تثاءب هل يستعيذ بالله من الشيطان الرجيم أثناء صلاته أم لا؟
ج 1: إذا عطس المصلي في صلاته فإنه يحمد الله في نفسه؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على شرعيته، وأما إذا تثاءب فإن الاستعاذة بعد التثاؤب لم ترد أصلا، لكن يكظم ما استطاع، ولو استعاذ من الشيطان عند التثاؤب في الصلاة أو خارجها فلا شيء عليه.

(5/320)

س 2: في (صحيح مسلم ) « عن عثمان بن أبي العاص رضي الله عنه، أنه قال: (يا رسول الله: إن الشيطان حال بيني وبين صلاتي وقراءتي يلبسها علي) فقال رسول الله صلى الله عليه وسلم (ذاك شيطان يقال له خنزب، فإذا أحسسته فتعوذ بالله منه، واتفل عن يسارك ثلاثا" ففعلت ذلك فأذهبه الله عز وجل عني » (1) .
__________
(1) صحيح مسلم السلام (2203) ، مسند أحمد (4/216).

(5/320)

فسؤالي هو: كيفية التعوذ بالله من الشيطان الرجيم والتفل عن اليسار ثلاثا أثناء الصلاة؟ هل ألتفت وأتفل وأتعوذ أثناء صلاتي مع أني أعلم أن الالتفات بالرأس من مكروهات الصلاة، فما هو معنى الحديث؟ أرجو الشرح الواضح.
ج 2: الحديث يعمل به على ظاهره كما ورد، قال ابن القيم رحمه الله تعالى بعد سياق الحديث في (زاد المعاد) 3 \ 29 ما نصه: (ومنها- أي: فوائده- أن العبد إذا تعوذ بالله من الشيطان الرجيم وتفل عن يساره لم يضره ذلك، ولا يقطع صلاته، بل هذا من تمامها وكمالها) انتهى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/321)


القراءة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

القراءة
السؤال الثامن من الفتوى رقم ( 20619 )
س 8: في الركعتين الأخيرتين من الصلاة الرباعية والثالثة من المغرب يقولون لا بأس أن يقرأ بدل الفاتحة بهذا الدعاء سبحان الله والحمد لله ولا إله إلا الله والله أكبر (3) مرات يكفي بدل الفاتحة؟
ج 8: قراءة الفاتحة ركن في كل ركعة من الصلاة لقول النبي صلى الله عليه وسلم: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) وبفعله صلى الله عليه وسلم فإنه كان يقرؤها في كل ركعة، ولا يكفي عنها غيرها من الذكر إلا من لا يستطيع قراءتها ولا يقدر على تعلمها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن الترمذي الصلاة (247) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/321) ، سنن الدارمي الصلاة (1242).

(5/322)

السؤال الخامس من الفتوى رقم ( 20196 )
س 5: إذا شككت في الصلاة بقراءة الفاتحة هل أعيد قراءتها؟
ج 5: إن كنت مأموما وشككت في قراءة الفاتحة أو نسيتها فإنه لا يجب عليك إعادة الصلاة لأن الإمام يتحملها عنك، أما إن

(5/322)

كنت إماما أو منفردا وشككت في قراءتها أو نسيتها فإن كنت في الصلاة قبل الركوع وجب عليك إعادة قراءتها قبل الركوع وإن ذكرت ذلك بعد ركوعك لتلك الركعة التي شككت في قراءة الفاتحة فيها فإنك تلغي تلك الركعة وتكون الركعة التي بعدها بدلا منها ثم تكمل صلاتك وتسجد للسهو، أما إذا ذكرت ذلك بعد السلام من الصلاة فإن ذكرتها قريبا من السلام فإنك تعيد الركعة التي شككت في قراءة الفاتحة فيها فقط وتقوم الركعة التي بعدها مقامها ثم تسجد للسهو وتسلم، أما إن ذكرت ذلك بعد السلام وطال الفصل فإنه يلزمك إعادة الصلاة كاملة لطول الفصل؛ لأن قراءة الفاتحة ركن من أركان الصلاة لا تصح الصلاة بدونها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/323)

السؤال الثالث من الفتوى رقم ( 17549 )
س 3: كيف نجمع بين حديث: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) ، وحديث: « من أدرك من الصلاة ركعة فقد أدرك الصلاة » (2) وهل يجب قراءة الفاتحة في كل ركعة أجيبونا حفظكم الله تعالى؟
ج 3: لا تعارض بين وجوب قراءة الفاتحة في الصلاة وبين
__________
(1) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن الترمذي الصلاة (247) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/321) ، سنن الدارمي الصلاة (1242).
(2) صحيح البخاري مواقيت الصلاة (580) ، صحيح مسلم المساجد ومواضع الصلاة (607) ، سنن الترمذي الجمعة (524) ، سنن النسائي المواقيت (555) ، سنن أبي داود الصلاة (893) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1122) ، مسند أحمد (2/280).

(5/323)

إدراك الركعة بإدراك الركوع؛ لأنها في هذه الحالة تسقط عن المسبوق لفوات محلها وهو القيام وهي ركن في كل ركعة من الصلاة في حق الإمام والمنفرد وواجبة في حق المأموم تسقط عنه إذا نسي أو جهل أو لم يدرك قراءتها مع الإمام لما روى البخاري في (صحيحه) « عن أبي بكرة رضي الله عنه أنه أتى المسجد والنبي صلى الله عليه وسلم راكع فركع قبل أن يصل إلى الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم بعد السلام: "زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة فدل على سقوط قراءة الفاتحة عن المأموم في مثل هذه الحال. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (783) ، سنن النسائي الإمامة (871) ، سنن أبي داود الصلاة (684) ، مسند أحمد (5/50).

(5/324)

السؤال الثالث من الفتوى رقم ( 20133 )
س 3: هل الخطأ في سورة الفاتحة يبطل الصلاة وهو أن يقول المصلي مثلا الصراط يقول- السرات أو أنعمت بالضم بدلا من أنعمت.
ج 3: اللحن الذي يبطل الصلاة في الفاتحة هو: اللحن الذي يحيل المعنى، مثل: أنعمت عليهم بضم التاء بدل فتحها، وكذا السرات.

(5/324)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/325)

الفتوى رقم ( 15299 )
س: هل تكفي قراءة القلب في الصلاة السرية بدون تحريك اللسان؟
ج: يجب على المصلي أن يحرك لسانه وشفتيه بالقراءة ولا تكفي القراءة القلبية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/325)

السؤال الثاني من الفتوى رقم ( 17626 )
س 2: ما حكم القراءة خلف الإمام في الصلاة الجهرية؟
ج 2: يجب على المأموم أن يقرأ الفاتحة في سكتات الإمام في الجهرية وفي الصلاة السرية؛ لقوله صلى الله عليه وسلم: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) فإن لم يكن للإمام سكتات في الجهرية قرأها المأموم في حال قراءة الإمام ثم ينصت؛ لقول النبي صلى الله عليه وسلم: « تقرءون خلف إمامكم " قلنا: نعم، قال: "لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (2) ، لكن لو جهل المأموم الحكم أو نسي قراءتها
__________
(1) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن الترمذي الصلاة (247) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/321) ، سنن الدارمي الصلاة (1242).
(2) مسند أحمد (5/322).

(5/325)

أو لم يتمكن من ذلك لمجيئه والإمام راكع فإنها تسقط عنه لحديث أبي بكرة الثقفي المخرج في (صحيح البخاري ).
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم،

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/326)

الفتوى رقم ( 19923 )
س: إذا قرأ الإمام: (الحمد لله رب العالمين) إلى آخر السورة ثم بعدها قرأ سورة مطولة، ثم قرأت أنا بعد الفاتحة وسورة بعدها وهذه السورة هي مثلا سورة الانشقاق من 1 إلى: { فَمَا لَهُمْ لَا يُؤْمِنُونَ } (1) { وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ } (2) صدق الله العظيم والإمام ما زال يقرأ ماذا أفعل؟ هل أسجد ثم أقف ثانية أم أنتظر الإمام إلى أن يسجد هو؟
ج: إذا كانت الصلاة جهرية فالمأموم لا يقرأ خلف إمامه إلا سورة الفاتحة في سكتات الإمام ثم يستمع لقراءة إمامه؛ لقول الله تعالى: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) ، أما إن كانت الصلاة سرية فإن المأموم يقرأ بعد الفاتحة ما تيسر من القرآن في الركعتين الأوليين، وإذا مر بسجدة
__________
(1) سورة الانشقاق الآية 20
(2) سورة الانشقاق الآية 21
(3) سورة الأعراف الآية 204

(5/326)

فإنه لا يسجد؛ لأنه لا سجود على المأموم إلا تبعا لإمامه؛ لقول النبي صلى الله عليه وسلم: « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه » (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المرضى (5658) ، صحيح مسلم الصلاة (412) ، سنن أبي داود الصلاة (605) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1237) ، مسند أحمد (6/194) ، موطأ مالك النداء للصلاة (307).

(5/327)

السؤال الثاني من الفتوى رقم ( 20776 )
س 2: إذا قرأ المأموم الفاتحة قبل الإمام في الصلاة الجهرية فهل هذا يعد من مسابقة الإمام وما حكم ذلك وهل الصلاة صحيحة؟
ج 2: لا بأس أن يقرأ المأموم الفاتحة قبل قراءة الإمام لها، ولا يعد هذا من مسابقة الإمام؛ لأن المأموم مأمور بقراءتها، لكن إذا كان للإمام سكوت بعد قراءته للفاتحة فالأفضل للمأموم قراءة الفاتحة حال سكوت الإمام؛ لقول النبي صلى الله عليه وسلم: « إذا قرأ فأنصتوا » (1) وقوله صلى الله عليه وسلم: « لعلكم تقرءون خلف إمامكم" قلنا: نعم، قال: (لا تفعلوا إلا بأم الكتاب فإنه لا صلاة لمن لم يقرأ بها » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الافتتاح (921) ، مسند أحمد (2/376).
(2) سنن أبي داود الصلاة (823) ، مسند أحمد (5/322).

(5/327)

السؤال الثاني من الفتوى رقم ( 16386 )
س 2: هل يجب على الإمام أن ينتظر بعد الصلاة لقراءة الفاتحة على الناس أم لا؟
ج 2: إذا قرأ الإمام الفاتحة فإنه يسكت سكتة خفيفة ليرجع إليه نفسه، وإن مد السكوت حتى يقرأ المأموم الفاتحة فلا حرج في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/328)

السؤال الثالث من الفتوى رقم ( 15065 )
س 3: هل يلزم لأداء صلاة السنة قراءة سورة أو بعض آيات من القرآن بعد قراءة الفاتحة؟
ج 3: كان صلى الله عليه وسلم إذا قام إلى صلاة نفل يقرأ الفاتحة وسورة أو أكثر في كل ركعة، لكن لو صلى المسلم نافلة وقرأ الفاتحة فقط في كل ركعة - أجزأته، وإن قرأ سورة مع الفاتحة أو بعض سورة فهو أفضل وأولى؛ اتباعا لفعله صلى الله عليه وسلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/328)

السؤال الثاني من الفتوى رقم ( 20740 )
س 2: هل يجوز للإنسان الذي لا يتكلم العربية ولا يحسن إلا الفرنسية أو الإنجليزية أن يصلي بإحدى هاتين اللغتين، أو لا يلزمه إلا أن يصلي بالعربية فقط؟
ج 2: إذا كان بإمكان المسلم أن يتعلم العربية فإنه يجب عليه ذلك من أجل أن يؤدي أذكار صلاته بها من قراءة وتكبير وأدعية وإن كان لا يتمكن من تعلم العربية فإنه يصلي بحسب حاله ويؤدي الأذكار بلغته وتسقط عنه قراءة القرآن في هذه الحالة؛ لعدم استطاعته لها لقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) . والقرآن لا تمكن قراءته بغير العربية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286

(5/329)

السؤال الثالث من الفتوى رقم ( 18439 )
س 3: هل بالإمكان قراءة القرآن الكريم في الصلاة بلغة ثانية غير العربية ذلك أن الأديان الأخرى تؤدي صلواتها بمختلف اللغات؟

(5/329)

ج 3: قراءة القرآن الكريم في الصلاة من الأمور التعبدية التي تعبدنا الله تعالى بها فلا تجوز قراءة القرآن في الصلاة وغيرها بغير العربية ومن فعل فصلاته باطلة والإسلام في هذا وغيره حجة بنفسه لا يحتج عليه بغيره أيا كان فضلا عن الشرائع المنسوخة والباطلة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/330)

السؤال الأول من الفتوى رقم ( 15917 )
س 1: ماذا يفعل من لا يستوعب ما يقوله في صلاته هل يعيد القراءة مرة أخرى؟
ج 1: القراءة الواجبة في الصلاة والتي لا تصح إلا بها هي قراءة الفاتحة وما زاد عليها فهو سنة فمن شك في قراءته للفاتحة وهو في الصلاة فإنه يعيدها إلا أن يكثر ذلك الشك فيصير وسواسا فإنه لا يلتفت إليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/330)

الفتوى رقم ( 17598 )
س: حدث أن قرأت التشهد في الركعة بدلا من الفاتحة ولم أتذكر ذلك إلا بعد الفراغ من الركوع في تلك الركعة السؤال: هل أسجد السجدتين وأجلس للتشهد ثم أسلم أم أعود وأقرأ الفاتحة ثم أركع مرة أخرى ثم أتم الصلاة؟ علما بأن ذلك سوف يلخبط علي وعلى المصلين صلاتهم أم ماذا أفعل إن حصل مستقبلا؟ أفيدونا جزاكم الله خير الجزاء.
ج: إذا كان الذي نسي قراءة الفاتحة إماما أو منفردا ولم يذكر إلا بعد ما ركع - فإنه يرجع إلى القيام وجوبا، ويقرأ الفاتحة وما تيسر بعدها من القرآن إن كان قبل التشهد الأول، وإن كان بعد التشهد الأول فإنه يقرأ الفاتحة فقط ثم يركع ويكمل صلاته وعليه سجود السهو؛ لأن قراءة الفاتحة ركن من أركان الصلاة لا تصح إلا به وإن كان مأموما فإنه يستمر في ركوعه ولا يرجع؛ لأنه لا تجب عليه قراءة الفاتحة في هذه الحالة لفوات محلها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/331)

السؤال الثاني من الفتوى رقم ( 17227 )
س 2: حدث في أحد الثانويات أنه عندما قام أحد التلاميذ

(5/331)

لأداء صلاة التراويح بزملائه نسي آية من إحدى السور القرآنية ولم يكن يعلم وبعد تمام الصلاة أخبره أصدقاؤه بذلك فاحتار هل يعيد الصلاة أم ماذا يفعل وإذا تركها هل تقبل صلاته فما الحكم في هذا؟
ج 2: إذا نسي الإمام آية من سورة الفاتحة ولم يذكر إلا بعد مدة طويلة - فإنه يجب عليه إعادة الصلاة إذا كانت فريضة؛ لأن قراءة الفاتحة ركن من أركان الصلاة، قال النبي صلى الله عليه وسلم: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) أما إن ذكرها قبل طول الفصل فإنه يأتي بركعة بدل الركعة التي ترك قراءة آية من الفاتحة فيها ويسجد للسهو، أما إذا كانت الآية المنسية من غير الفاتحة فصلاته صحيحة ولا شيء عليه ولا على من خلفه في ذلك، لأن قراءة ما زاد على الفاتحة مستحب وليس بواجب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن الترمذي الصلاة (247) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/321) ، سنن الدارمي الصلاة (1242).

(5/332)

السؤال الأول من الفتوى رقم ( 13791 )
س 1: إنني أحفظ القرآن وحاليا حفظت ثلاثة عشر حزبا وظللت أقرأ في كل صلاتي ربع حزب مقسمة بين الركعات التي تقرأ فيها السور لكي لا أنسى ما حفظت هل تجوز هذه الطريقة؟

(5/332)

ج 1: الأمر في ذلك واسع، فلك أن تقرأ القرآن في صلاتك أو في غير صلاتك وأن تقرأ في بعض الأوقات أكثر من غيرها لا سيما في وقت نشاطك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/333)

الفتوى رقم ( 14671 )
س: ما حكم قراءة السورة بعد الفاتحة في الركعتين الأوليين وهل يجوز لمن نسيها أن يقرأها في الركعة الثالثة والركعة الرابعة أم يسجد سجود السهو؟
ج: يشرع للمصلي أن يقرأ بعد الفاتحة بسورة في الركعتين الأوليين، لما ثبت عن أبي قتادة رضي الله عنه أن النبي صلى الله عليه وسلم « كان يقرأ في الظهر في الأوليين بأم الكتاب وسورتين ويطول الأولى ويقصر الثانية ويسمع الآية أحيانا وفي الركعتين الأخريين بأم الكتاب، » (1) ومن نسيها فلم يقرأها في الركعتين الأوليين سقطت عنه ولم يجب لنسيانها سجود سهو، لأن قراءتها سنة وليست بواجبة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (776) ، مسند أحمد (5/307) ، سنن الدارمي الصلاة (1293).

(5/333)

الفتوى رقم ( 16498 )
س: هل يجوز تقديم السورة على الفاتحة في الصلاة أي قراءة السورة أولا ثم قراءة الفاتحة؟
ج: لا تجوز قراءة السورة قبل الفاتحة في الصلاة، لأن هذا خلاف سنة الرسول صلى الله عليه وسلم الثابتة عنه فإنه كان يكبر للصلاة تكبيرة الإحرام تم يأتي بدعاء الاستفتاح ثم يستعيذ بالله من الشيطان الرجيم ثم يسمي ثم يقرأ سورة الفاتحة ثم يقول هو ومن خلفه: آمين، في الصلاة الجهرية، ثم يقرأ بعد ذلك ما تيسر من القرآن في الركعتين الأوليين من الرباعية وفي صلاة المغرب وفي صلاة الفجر، وقد قال عليه الصلاة والسلام: « صلوا كما رأيتموني أصلي » (1) وقال عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (2) وشرع الله سبحانه لعباده الاقتداء به صلى الله عليه وسلم فقال تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(3) سورة الأحزاب الآية 21

(5/334)

السؤال الثالث من الفتوى رقم ( 20052 )
س 3: إذا تكلم أحد بجانبي وأنا أصلي وأخطأت في القراءة أعيد القراءة من أول الآية أو من أول السورة فماذا أفعل؟
ج 3: إذا أخطأت في قراءة الآية وأنت تصلي فأعد قراءتها على الوجه الصحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/335)

السؤال الثاني من الفتوى رقم ( 16684 )
س 2: صليت خلف إمام صلاة التراويح في رمضان وفي إحدى الركعات الأولى قرأ من سورة المطففين هذه الآية: { كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ } (1) { وَمَا أَدْرَاكَ مَا سِجِّينٌ } (2) { كِتَابٌ مَرْقُومٌ } (3) فقال بعد مرقوم يشهده المقربون والأصل في الآية: { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبين } (4) ثم ركع وهو في أثناء الركوع تذكر خطأه إذ أنه لم يرد عليه أحد فتذكر من نفسه فرفع من الركوع والتفت إلى المأمومين وقال لهم: لقد بطلت الركعة؛ لأنني غيرت معنى القرآن تغييرا فاحشا، ثم كبر وأعاد الركعة وأكمل الصلاة.
أ- ما صحة كلام هذا الإمام من حيث بطلان الركعة؟
__________
(1) سورة المطففين الآية 7
(2) سورة المطففين الآية 8
(3) سورة المطففين الآية 9
(4) سورة المطففين الآية 10

(5/335)

ب- ماذا يجب عليه فعله إذا كانت باطلة فعلا؟
ج 2: إذا كان كما ذكر فإن ما وقع من الإمام في القراءة خطأ ونسيان، والله سبحانه وتعالى قد رفع عن هذه الأمة الإثم في ذلك، والصلاة صحيحة ولا تلزم الإعادة إذا وقع من الإمام أو غيره من المصلين مثل هذا بل عليه أن يكمل صلاته؛ لقول الله عز وجل: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) الآية ، وقد صح عن رسول الله صلى الله عليه وسلم: « أن الله سبحانه قال: قد فعلت » (2) ).
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) صحيح مسلم الإيمان (126) ، سنن الترمذي تفسير القرآن (2992).

(5/336)

السؤال الثاني من الفتوى رقم ( 14770 )
س 2: ما الحكم إذا أخطأ الإمام عند قراءة السورة بعد الفاتحة؟
ج 2: إذا أخطأ الإمام في السورة بعد الفاتحة فيرد عليه من يحفظ من المأمومين وصلاته صحيحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/336)

الفتوى رقم ( 20205 )
س: ما الحكم في من قرأ من سورة ما ثم أخطأ أو نسي بعض آيات منها هل يتجاوز الآيات التي يخطئ فيها أو ينساها ويقرأ الآيات التي بعدها من نفس السورة مثل أن يقرأ الإنسان من سورة البقرة إلى قوله: { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) ثم أخطأ أو نسي أن يقرأ: { إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ } (2) الآية أي أنه تجاوز عشر آيات من نفس السورة وانتقل إلى آيات أخرى من نفس السورة وكان ذلك في ركعة واحدة هل هذه الطريقة صحيحة أم أنه ينتقل إلى سورة أخرى؟
ج: إذا التبس على المصلي قراءة آية ولم يتذكرها فلا مانع أن يقرأ الآية التي بعدها، ولكن يشرع له أن لا يقرأ في الصلاة إلا ما يجيد حفظه لئلا يكثر عليه الالتباس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 5
(2) سورة البقرة الآية 6

(5/337)

السؤال الأول من الفتوى رقم ( 19673 )
س 1: إذا قرأت في صلاة الظهر جهرا ونبهوني الجماعة ولم أقطع القراءة ناسيا ماذا علي؟
ج 1: الثابت عن رسول الله صلى الله عليه وسلم أنه كان يجهر بالقراءة في

(5/337)

ركعتي الصبح وفي الأوليين من صلاة المغرب والعشاء، وأنه كان يسر بالقراءة في صلاة الظهر والعصر والركعة الثالثة من صلاة المغرب والركعتين الأخيرتين من صلاة العشاء فكان الجهر فيما جهر به النبي صلى الله عليه وسلم والإسرار فيما كان يسر به سنة والمشروع في حق أمته صلى الله عليه وسلم: أن تقتدي به؛ لما ثبت عنه صلى الله عليه وسلم أنه قال: « صلوا كما رأيتموني أصلي » (1) فإذا أسر المصلي إماما أو منفردا فيما يسن فيه الجهر أو جهر فيما يسن فيه الإسرار فإن ذكر أثناء القراءة بنى على ما مضى من قراءته واستحب أن يسر فيما بقي من قراءته في الصلاة السرية، وأن يجهر في الصلاة الجهرية، فإن تعمد الإسرار فيما يسن الجهر فيه أو العكس كان تاركا للسنة ولا تبطل صلاته بذلك، وعلى ذلك فلا شيء عليك في استمرارك في قراءتك جهرا في صلاة الظهر ما دمت ناسيا وصلاتك صحيحة إن شاء الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(5/338)

الفتوى رقم ( 16294 )
س: هل يجوز صلاة السنة جهرا؟
ج: المشروع الإسرار بالقراءة في صلاة النافلة إذا كانت في النهار، وأما النافلة في الليل فالسنة الجهر بالقراءة إذا لم يؤذ من حوله

(5/338)

لأن الجهر بالقراءة في الليل أبعد عن الوسواس وأنشط للقارئ، وقد ذكر حذيفة أنه لما قام مع النبي صلى الله عليه وسلم فقرأ سورة البقرة والنساء وآل عمران وكان لا يمر بآية رحمة إلا سأل ولا بآية عذاب إلا استعاذ، وهذا يدل على جهر النبي صلى الله عليه وسلم بالقراءة في صلاة النافلة بالليل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/339)

الفتوى رقم ( 14248 )
س: صليت العشاء - الحمد لله - في جماعة وبعد صلاة العشاء وأنا أصلي في الشفع بعد ما كبرت وقرأت بعض الفاتحة وقف بجانبي رجل كان لم يصل العشاء هل الأفضل أن أجهر بالصوت أم أقرأ في السر؟
ج: ينبغي لك أن تجهر بقدر ما يسمعك المصلي معك، سواء كنت تصلى في نافلة أو فريضة في الليل إذا كان معك آخر يصلي، وإن لم يكن معك أحد يصلي فيجوز لك الإسرار والجهر بالقراءة .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/339)

السؤال الأول من الفتوى رقم ( 17381 )
س 1: في صلاة الفجر دائما ما أقرأ في الركعة الأولى سورة الانشراح اعتقادا وإحساسا مني أنني عندما أقرأ هذه السورة بالذات بأنني أبدأ يوما جديدا، علما بأنني أحفظ كثيرا من سور القرآن الكريم فما حكم تخصيص الركعة الأولى من صلاة الفجر بسورة واحدة هي سورة الانشراح؟ وما حكم إحساسي أو اعتقادي بأن هناك يوم جديد بدأ عندما أقرأ هذه السورة بالذات ولا يكون عندي هذا الإحساس عندما أقرأ غيرها من السور؟
ج 1: المشروع في صلاة الفجر إطالة القراءة ويقرأ ما تيسر من القرآن بعد الفاتحة من غير تخصيص لسورة معينة، إلا ما ورد الدليل بتخصيصه؛ كسورة السجدة، وسورة الدهر- هل أتى على الإنسان- في صلاة الفجر يوم الجمعة؛ لأن التخصيص من غير دليل يكون بدعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/340)

الفتوى رقم ( 14324 )
س: ما الحكم في الإمام الذي يصلي صلاة الفجر بقصار السور هل صلاته جائزة أم باطلة، علما بأنه ليس إماما راتبا وهل

(5/340)

عليه إثم في ذلك؟
ج: السنة أن يقرأ الإمام في صلاة الفجر بعد الفاتحة من طوال المفصل، لكن لو قرأ من قصاره جاز ذلك والصلاة صحيحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/341)

الفتوى رقم ( 18691 )
س: لدينا في الحارة إمام لم يكن من حفظة كتاب الله، فهو يحفظ بعض المقاطع من السور، وهو دائما يكرر هذه المقاطع في كل الصلوات، أي أنه لم يقرأ غير هذه المقاطع أبدا، فهل هذا جائز؟
ج: هدي النبي صلى الله عليه وسلم في القراءة في الصلاة الجهرية : أنه يطيل القراءة بعد فاتحة الكتاب في صلاة الفجر فيقرأ من طوال المفصل ويقرأ في العشاء من وسط المفصل، ويقرأ في صلاة المغرب من قصار المفصل غالبا وقد يقرأ فيها بغير ذلك، ولا بأس أن يقرأ الإمام من مقاطع السور التي يحفظها؛ لأن القراءة بعد الفاتحة من السنن ولكن ينبغي للإمام أن يعتني بحفظ ما تيسر من كتاب الله حتى يقرأ به في الصلاة الجهرية تمشيا مع السنة المطهرة.

(5/341)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/342)

الفتوى رقم ( 16456 )
س: دخلت المسجد في صلاة المغرب وجدت الإمام قد صلى ركعتين وأدركت واحدة فماذا أعمل في الركعة الأخيرة هل أصليها جهرا أم سرا فكثير من الناس يصلونها جهرا وأنا أقول لهم: إنها سرا؟
ج: إن من أدرك الإمام في الركعة الأخيرة من المغرب فإنه يدخل معه فيها وتكون بالنسبة له هي الركعة الأولى، فإذا سلم الإمام قام وأتى بركعة يجهر فيها بالقراءة إن شاء- وذلك أفضل- وإن شاء أسر ثم يجلس للتشهد الأول ثم يقوم بعده ويأتي بالركعة الثالثة ويجلس بعدها للتشهد الأخير ويتشهد ويسلم؛ لقوله صلى الله عليه وسلم: « ما أدركتم فصلوا وما فاتكم فأتموا » (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (908) ، صحيح مسلم المساجد ومواضع الصلاة (602) ، سنن الترمذي الصلاة (327) ، سنن أبي داود الصلاة (572) ، سنن ابن ماجه المساجد والجماعات (775) ، مسند أحمد (2/529) ، موطأ مالك النداء للصلاة (152) ، سنن الدارمي الصلاة (1282).

(5/342)

الفتوى رقم ( 19565 )
س: إمام يقرأ في أثناء صلاة المغرب بسورة التين وفي آخر

(5/342)

آية عند قوله تعالى: { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } (1) يقول الإمام بلى ونحن على ذلك من الشاهدين ويجهر بها في القراءة فهل ورد نص على هذا؟ وهل من يقرأ بهذا عليه إثم في هذه القراءة؟
ج: لم يثبت عن النبي صلى الله عليه وسلم أنه يقول بعد قراءة سورة التين ما ذكر في السؤال ولا غيره، فالواجب ترك ذلك؛ لقول النبي صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ).
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التين الآية 8
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(5/343)

السؤال الثاني من الفتوى رقم ( 17930 )
س 2: ما حكم صلاة الإمام الذي يقرأ آية السجدة ثم يركع دون أن يكمل الآية؟
ج 2: القراءة في الصلاة بعد الفاتحة تكون آية كاملة أو أكثر، ولا يكفي قراءة بعض آية؛ لقوله تعالى: { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } (1) ، وقراءة بعض الآية لا تسمى قراءة لكن صلاته صحيحة؛ لأن القراءة بعد الفاتحة ليست واجبة.
__________
(1) سورة المزمل الآية 20

(5/343)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/344)

السؤال الثالث من الفتوى رقم ( 18896 )
س 3: سمعت من بعض الأئمة حينما يقرأ بعد الفاتحة ببعض آيات فيها تعذيب أو تبشير كأنه يقول بصوت أقل من درجة قراءته كلاما يناسب الآيات مثال: آخر آية من سورة القيامة: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (1) نسمع الإمام يقول بعدها: (سبحانك بلى) ومثال آخر من سورة عم: { إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا } (2) يقول بعدها: (اللهم أجرنا منها) فما الحكم في مثل هذا الكلام الذي هو خارج نطاق ما يتلى من آيات كريمة سواء قاله الإمام بصوت مسموع أو قاله دون الجهر به؟
ج 3: إن كان الإمام يسأل ويستعيذ ويسبح عند الآيات المناسبة لذلك في صلاة النافلة - فهذا قد ثبت عن النبي صلى الله عليه وسلم ما يدل على استحبابه كما في حديث حذيفة في (صحيح مسلم ) حينما وصف صلاة النبي صلى الله عليه وسلم وقراءته بالليل قال: « إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ » (3) الحديث، وأما إن كان يفعل ذلك في صلاة الفريضة فالأولى تركه، لأنه لم ينقل عن النبي صلى الله عليه وسلم أنه فعله في الفريضة.
__________
(1) سورة القيامة الآية 40
(2) سورة النبأ الآية 21
(3) صحيح مسلم صلاة المسافرين وقصرها (772) ، سنن النسائي قيام الليل وتطوع النهار (1664) ، مسند أحمد (5/397).

(5/344)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/345)

السؤال الأول من الفتوى رقم ( 18638 )
س 1: أثناء الصلاة الجهرية قد يمر بآيات ذكر الجنة أو النار فهل للمأموم أن يدعو أو يستعيذ إذا لم يفعل إمامه ذلك؟ وهل له أن يصلي على النبي صلى الله عليه وسلم إذا مر الإمام بآيات ذكر النبي صلى الله عليه وسلم؟
ج 1: الأحوط للمؤمن أن لا يفعل ذلك إلا في النفل، لأنه لم يحفظ عن النبي صلى الله عليه وسلم أنه فعل ذلك إلا في التهجد في الليل وقد قال الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) الآية، وقال النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلى » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 21

(5/345)

السؤال الثاني من الفتوى رقم ( 13961 )
س 2: من الناس من يعتقد أنه لا يجوز للإمام أن يقرأ في صلاتهم سورة المسد لأنهم يعتبرونها لعنة له ولعياله وللمأمومين

(5/345)

جميعهم؟ وحتى فيهم من يعتقد أن بيت القارئ سيحرق تلك الليلة أفيدونا مأجورين؟
ج 2: اعتقاد أن قراءة سورة المسد لعنة للإمام والمأمومين أو أن القارئ يحرق بيته- غير صحيح، بل ذلك اعتقاد باطل وسورة المسد كغيرها من سور القرآن تقرأ في الصلوات وغيرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/346)

السؤال الأول من الفتوى رقم ( 17383 )
س 1: عجوز ترغب في الصلاة ولكنها لا تحفظ آية من القرآن الكريم وحاول زوجها أن يعلمها لكنها عجزت كيف يمكن لها أن تصلي؟
ج 1: يجب على المسلم رجلا كان أو امرأة تعلم الفاتحة مهما أمكن ذلك من أجل قراءتها في الصلاة، فإن لم يستطع فإنه يأتي بدلها بقوله: سبحان الله والحمد لله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم؛ لقوله صلى الله عليه وسلم: « إن كان معك قرآن فأقرأ وإلا فاحمد الله وهلله وكبره ثم اركع » (1) .
__________
(1) أخرجه أحمد 4 \ 353، 356، وأبو داود 1 \ 538 برقم (1 86)، والترمذي 2 \ 102 برقم (302)، وابن خزيمة في (الصحيح) 1 \ 274 برقم (545)، والبيهقي 2 \ 380

(5/346)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/347)

السؤال الثالث من الفتوى رقم ( 17743 )
س 3: بلادنا بعض السكان فيها أفراد المسلمون لا يعرفون أحكام الصلاة ولا قراءة القرآن ويصلون سكوت بدون قراءة الآيات القرآنية؛ لأنهم لا يجدون من يعلمهم هل صلاتهم صحيحة أم لا؟
ج 3: تجب الصلاة على المسلم وإن كان لا يحسن شيئا من القرآن؛ لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، ولقوله صلى الله عليه وسلم: « إن كان معك قرآن فاقرأ وإلا فاحمد الله وهلله وكبره ثم اركع » (2) لكن يجب تعلم الفاتحة؛ لأنها ركن من أركان الصلاة، ويستحب له أيضا أن يتعلم مزيدا من سور القرآن القصيرة، فإن عجز عن تعلم الفاتحة كفاه التسبيح والتهليل والتحميد والتكبير وقول: لا حول ولا قوة إلا بالله؛ لما ثبت عن « النبي صلى الله عليه وسلم أنه سأله سائل قائلا: إنني لا أستطيع أخذ شيء من القرآن فقال صلى الله عليه وسلم: قل: سبحان الله والحمد لله
__________
(1) سورة التغابن الآية 16
(2) سنن الترمذي الصلاة (302).

(5/347)

ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم » (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (4/353).

(5/348)

السؤال الثالث من الفتوى رقم ( 18251 )
س 3: أود أن أسأل عن والدتي فهي امرأة لا تسمع وغير متعلمة وامرأة ترعرعت في البادية ولم تأت للحضارة إلا منذ حوالي 19 سنة وعدم السمع عندها بدأ منذ أن كان عمرها 10 سنوات ولقد أثر هذا المرض على مخارج الحروف عندها فهي تنطق (ع) إلى (ح) وهناك حروف أخرى والمشكلة الكبرى هي الصلاة فعندما نريد أن نعلمها قراءة الفاتحة وسورة أخرى فهي لا تستطيع نطق الأحرف صحيحة كما هي، كما أنها لا تعرف الرسل والرسول ولا الجنة ولا النار ولا أن هناك عقابا وبعثا وحسابا وأيضا عند مشاهدتها للتلفاز فهي لا تسمعه إنما تراه وهي لا تفهم خطر هذا الجهاز وهي ترى الأخبار والمسلسلات التاريخية ولا تشاهد البرامج الأجنبية الفاسدة؟
ج 3: علموا والدتكم ما تيسر من القرآن وأمور دينها، ولا حرج عليها فيما لا تستطيع النطق به من الحروف على وجهه

(5/348)

الصحيح لقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وقوله تعالى: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(5/349)


التأمين بعد الفاتحة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

التأمين بعد الفاتحة
الفتوى رقم ( 20036 )
س: في الحديث: « إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (1) ولكن لحد الآن لم أر ولو أثرا من هذا الحديث، مسحوه من الخريطة، حتى في المسجد الحرام لم يطبق هذا الحديث فكيف تفسر هذه الظاهرة؟ هل أئمة المساجد لم يطلعوا على هذا الحديث؟ أم لم يستطيعوا تطبيقه؟
ج: أولا: الحديث المذكور أخرجه الشيخان في (صحيحيهما) بلفظ: « إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (2) ).
ثانيا: ذهب جمهور أهل العلم إلى أن المأموم يوافق الإمام في التأمين مفسرين قوله في الحديث: « إذا أمن الإمام فأمنوا » (3) أي: إذا أراد التأمين، ويؤيد ذلك ما ثبت في (الصحيحين) أيضا من حديث أبى هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « إذا قال الإمام فقولوا: آمين، فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه » (5) .
__________
(1) صحيح البخاري الدعوات (6402) ، صحيح مسلم الصلاة (410) ، سنن الترمذي الصلاة (250) ، سنن النسائي الافتتاح (928) ، سنن أبي داود الصلاة (936) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (852) ، مسند أحمد (2/459) ، موطأ مالك النداء للصلاة (195) ، سنن الدارمي الصلاة (1246).
(2) صحيح البخاري الدعوات (6402) ، صحيح مسلم الصلاة (410) ، سنن الترمذي الصلاة (250) ، سنن النسائي الافتتاح (928) ، سنن أبي داود الصلاة (936) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (852) ، مسند أحمد (2/459) ، موطأ مالك النداء للصلاة (195) ، سنن الدارمي الصلاة (1246).
(3) صحيح البخاري الأذان (780) ، صحيح مسلم الصلاة (410) ، سنن الترمذي الصلاة (250) ، سنن النسائي الافتتاح (928) ، سنن أبي داود الصلاة (936) ، موطأ مالك النداء للصلاة (195).
(4) صحيح البخاري تفسير القرآن (4475) ، سنن النسائي الافتتاح (929) ، سنن أبي داود الصلاة (935) ، مسند أحمد (2/459) ، موطأ مالك النداء للصلاة (196) ، سنن الدارمي الصلاة (1246).
(5) سورة الفاتحة الآية 7 (4) { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ }

(5/350)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/351)

السؤال الثاني من الفتوى رقم ( 16480 )
س 2: هل نستطيع أن نؤمن بدون أن يؤمن الإمام مع الشرح الواسع؟
ج 2: التأمين بعد الفراغ من قراءة الفاتحة سنة في حق الإمام والمأموم والمنفرد وليس واجبا، فيستحب أن يؤمن المأموم ولو لم يؤمن الإمام؛ عملا بالسنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/351)

الفتوى رقم ( 17161 )
س: فيما يرويه الشيخان قال رسول الله صلى الله عليه وسلم: « إذا أمن الإمام فأمنوا لم فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (1) إذا لم يؤمن الإمام وأمن المصلون هل يكون لهم أجر بأن يغفر الله لهم ما تقدم من ذنبهم والشرط هنا في الحديث أن يؤمن الإمام؟
ج: إن قول: آمين، سنة بعد قراءة الإمام: ولا الضالين،
__________
(1) صحيح البخاري الأذان (780) ، صحيح مسلم الصلاة (410) ، سنن الترمذي الصلاة (250) ، سنن النسائي الافتتاح (928) ، سنن أبي داود الصلاة (936) ، موطأ مالك النداء للصلاة (195).

(5/351)

وذلك للإمام والمأمومين والمنفرد معا فإذا انتهى الإمام من قراءة سورة الفاتحة أمن الإمام وأمن المأمومون فإن لم يؤمن الإمام شرع للمأمومين التأمين؛ لأنه ثبت من حديث أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: « إذا أمن الإمام فأمنوا فإن من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (1) وفي رواية صحيحة: « إذا قال الإمام ولا الضالين فقولوا: آمين » (2) الحديث.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (780) ، صحيح مسلم الصلاة (410) ، سنن الترمذي الصلاة (250) ، سنن النسائي الافتتاح (928) ، سنن أبي داود الصلاة (936) ، موطأ مالك النداء للصلاة (195).
(2) صحيح البخاري تفسير القرآن (4475) ، صحيح مسلم الصلاة (415) ، موطأ مالك النداء للصلاة (196).

(5/352)

السؤال الخامس من الفتوى رقم ( 17930 )
س 5: إذا صلى مع الإمام صلاة جهرية وقال مع الإمام: آمين ثم قرأ بنفسه الفاتحة في سكتة الإمام هل يقول آمين في قراءته مرة ثانية أو يقرأ الفاتحة ولا يقول آمين؟
ج 5: المأموم يؤمن مع الإمام بعد قراءة الفاتحة في الجهرية ويؤمن مرة ثانية بعد قراءته لها إلا أن التأمين الأول جهرا والتأمين الثاني سرا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/352)

السؤال الأول من الفتوى رقم ( 18856 )
س 1: إذا كان الإمام يصلي إحدى الصلوات الخمس المغرب أو العشاء بعد قراءة الفاتحة وعند ختم إحدى السور التي تنتهي بقوله تعالى: { وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } (1) وهنا وبصوت واحد يقول المصلون: آمين، وكذلك في سورة التين تسألنا هنا هل هذا جائز جزاكم الله خير الجزاء؟
ج 1: أولا: لا بد من التنبيه على كلمة قلتموها في خطابكم في معرض تعداد النعم التي عندنا من وجود الحرمين والأعتاب الشريفة، فليس عندنا أعتاب تعظم؛ لأن هذا من الوثنية التي يجب إنكارها، فالواجب عليكم تجنب هذا اللفظ.
ثانيا: لا يجوز رفع الصوت بالتأمين إلا بعد قراءة الفاتحة في الصلاة الجهرية وما عداها من الأدعية القرآنية لا بأس أن يؤمن عليه سرا بينه وبين نفسه والجهر به يعتبر بدعة؛ لقول النبي صلى الله عليه وسلم « من عمل عملا ليس عليه أمرنا فهو رد » (2) ولم يكن الجهر بالتأمين في الصلاة من فعله صلى الله عليه وسلم إلا بعد الفاتحة في الصلاة الجهرية.
__________
(1) سورة البقرة الآية 286
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(5/353)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/354)

السؤال السادس من الفتوى رقم ( 18891 )
س 6: ما حكم المؤتم الذي يردد في صلاته قبل آمين رب اغفر لي ولوالدي وما شابه ذلك؟
ج 6: لم يثبت ذلك عن النبي صلى الله عليه وسلم فهو أمر محدث لا يجوز لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وفي رواية: « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(5/354)

السؤال الأول من الفتوى رقم ( 18333 )
س 1: ما حكم تأمين المرأة وراء الإمام في الحالات الآتية:
أ- في المسجد مع الجماعة في الصلاة؟
ب- في البيت حيث أقيمت الجماعة مع ذي محرم؟
ج 1: يجوز للمرأة أن تصلي مع الرجال وتكون خلفهم وتكون متسترة ولا ترفع صوتها بالتأمين ولا بغيره خشية الفتنة بذلك.

(5/354)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/355)


القيام والركوع والسجود - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

القيام والركوع والسجود
الفتوى رقم ( 15377 )
س: ما حكم من لا يقوم في الصلاة مع العلم أنه قادر على ذلك ولكن يفعل ذلك حتى يعطف عليه الناس ويتصدقون عليه؟
ج: القيام في الصلاة الفريضة ركن من أركانها لا تصح إلا به؛ لقوله تعالى: { وَقُومُوا لِلَّهِ قَانِتِينَ } (1) ، وقوله صلى الله عليه وسلم: « يصلي المريض قائما، فإن لم يستطع فقاعدا، فإن لم يستطع فعلى جنب » (2) فالذي يصلي الفريضة وهو جالس من غير عذر لا تصح صلاته؛ لأنه تارك لركن من أركان الصلاة، أما النافلة فتصح من القاعد ولو كان لغير عذر ويكون له من الأجر مثل نصف أجر القائم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 238
(2) صحيح البخاري الجمعة (1117) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).

(5/356)

السؤال الأول من الفتوى رقم ( 20035 )
س 1: ما حكم إلصاق القدمين في الصلاة؛ لأنها تشغلني كثيرا عن الصلاة وما الدليل على ذلك؟

(5/356)

ج 1: لم يرد في السنة المطهرة حديث صحيح صريح يفيد إلصاق القدمين في حال القيام في الصلاة أو في حال السجود وبناء على ذلك فالأصل أن المصلي لا يتكلف إلصاقا ولا تفريجا كثيرا بين رجليه بل يكون معتدلا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/357)

السؤال السادس من الفتوى رقم ( 20941 )
س 6: هل هناك دعاء في الصلاة بعد تكبيرة الإحرام وقبل السلام؟
ج 6: الدعاء في الصلاة بعد تكبيرة الإحرام هو دعاء الاستفتاح وإذا جلس للتشهد الأخير فإنه يأتي بدعاء التشهد وإذا أراد أن يدعو بعد انتهاء دعاء التشهد وقبل السلام سن له ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/357)

السؤال الأول من الفتوى رقم ( 17880 )
س 1: الإرسال والقبض في الصلاة: الحنابلة صلاة المرسل

(5/357)

باطلة ولا تجوز إمامته المالكية خلاف هذا القول وجواز الصلاة خلف المقبض لذلك الحنابلة أخذوا مسجدا لهم دليلهم في ذلك قوله صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (1) والرسول لم يرسل في الصلاة، ولم يأمر بذلك، إذا الإرسال بدعة وانحراف ما هو الصحيح في هذا؟
ج 1: قبض اليدين على الصدر في الصلاة سنة، وإرسالها جائز، وهو خلاف الأولى ولا تبطل الصلاة به، ولا يجوز التفرق بين المسلمين بسبب الخلاف فيه، وقوله صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (2) لا يدل على وجوبه؛ لأنه لما علم المسيء صلاته كيف يصلي لم يذكر له القبض ولا الإرسال وليس مذهب الحنابلة بطلان صلاة من أرسل، بل هذا غلط من قائله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).
(2) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(5/358)

السؤال الرابع من الفتوى رقم ( 18591 )
س 4: لقد سمعت دعاء السجود والركوع هل يقال في كل ركعة وسجدة أم في صلاة معينة؟
ج 4: روى مسلم في (صحيحه) عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (ألا وإني نهيت أن أقرأ القرآن راكعا أو

(5/358)

ساجدا فأما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكه" وعليه فالركوع محل تعظيم لله تعالى لا محل دعاء فيقول المصلي ما ورد من الدعاء في بعض أذكار الركوع، ومنه حديث الشيخين عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم « كان يقول في ركوعه وسجوده: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (1) لأن هذا الذكر زيادة على ذلك التعظيم الذي كان يقوله صلى الله عليه وسلم ودل حديث ابن عباس رضي الله عنهما أيضا على مشروعية الدعاء حال السجود بأي دعاء كان من طلب خيري الدنيا والآخرة والاستعاذة من شرهما وأنه من مظان الإجابة، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء » (2) خرجه مسلم في (صحيحه) من حديث أبي هريرة رضي الله عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4968) ، صحيح مسلم الصلاة (484) ، سنن النسائي التطبيق (1123) ، سنن أبي داود الصلاة (877) ، مسند أحمد (6/43).
(2) صحيح مسلم الصلاة (482) ، سنن النسائي التطبيق (1137) ، سنن أبي داود الصلاة (875) ، مسند أحمد (2/421).

(5/359)

الفتوى رقم ( 19109 )
س: ما السبب أننا نقول في الركوع: (سبحان ربي العظيم) وفي السجود: (سبحان ربي الأعلى) واذكر الدليل من السنة؟
ج: السبب في قول المصلي في ركوعه: (سبحان ربي العظيم) وفي سجوده: (سبحان ربي الأعلى) هو ما ثبت عن النبي صلى الله عليه وسلم أنه كان يقول ذلك في صلاته؛ لما رواه « حذيفة رضي الله عنه أنه صلى مع النبي صلى الله عليه وسلم فكان يقول في ركوعه: (سبحان ربي العظيم) وفي سجوده: (سبحان ربي الأعلى) » (1) أخرجه أبو داود في (سننه) انظر (عون المعبود ج 5 ص 142) وأخرجه النسائي في (سننه) نحوه، ولما رواه ابن عباس رضي الله عنهما عن رسول الله صلى الله عليه وسلم: أنه قال: « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) أخرجه مسلم في (صحيحه ج 4 ص 196) وأخرج الإمام أحمد نحوه في (المسند ج 1 ص 155 ، 219) ولما رواه عقبة بن عامر رضي الله عنه قال: « لما نزلت: ، قال: اجعلوها في ركوعكم فلما نزلت: ، قال: اجعلوها في سجودكم » (5) أخرجه أبو داود في
__________
(1) سنن الترمذي الصلاة (262) ، سنن النسائي التطبيق (1145) ، سنن أبي داود الصلاة (871) ، مسند أحمد (5/394) ، سنن الدارمي الصلاة (1306).
(2) صحيح مسلم الصلاة (479) ، سنن النسائي التطبيق (1045) ، سنن أبي داود الصلاة (876) ، مسند أحمد (1/219) ، سنن الدارمي الصلاة (1326).
(3) أخرجه أبو داود 1 \ 230 برقم (869)، وابن ماجه 1 \ 287 برقم (887)، والبيهقي في (السنن) 2 \ 86
(4) سورة الواقعة الآية 74 (3) { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ }
(5) سورة الأعلى الآية 1 (4) { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى }

(5/360)

(سننه ج 5 ص 140) وأخرج الإمام أحمد في (المسند) نحوه، فالأدعية التي تقال في الصلاة من الأمور التوقيفية التي لا تقال إلا بدليل من الكتاب أو السنة وقد ندرك الحكمة منها أو بعضها، وقد تكون الحكمة مما استأثر الله بها، لكن الإنسان وهو راكع لله وخاضع وخاشع له في حال الركوع فإن من المناسب أن يسبح الله وينزهه ويثني عليه ويمجده ويستشعر عظمة وقوفه بين يديه بقوله: (سبحان ربي العظيم) فهو العظيم الذي ذلت وخضعت لجبروته الرقاب فإذا سجد كان قول المصلي: (سبحان ربي الأعلى) وهو في هذه الحالة في غاية المناسبة فلما كان المصلي حال سجوده يضع أشرف شيء فيه وهو وجهه وأنفه على الأرض وهو في حال أذل ما يكون لربه خضوعا واستكانة وخشوعا لربه وأقرب ما يكون من ربه ناسب أن يقول وهو على هذه الصفة: (سبحان ربي الأعلى).
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/361)

السؤال الثالث من الفتوى رقم ( 16480 )
س 3: بعد الرفع من الركوع كيف تكون حالة اليدين هل هي مقبوضة أو تكون في حالة الإسبال؟

(5/361)

ج 3: يستحب للمصلي إذا قام من الركوع واعتدل قائما أن يقبض يديه ويجعلها على صدره كما قبل الركوع؛ لثبوت السنة بذلك قبل الركوع ومثله ما بعد الركوع؛ لأنه حالة قيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/362)

السؤال الثاني من الفتوى رقم ( 16469 )
س 2: إذا رفع المصلي من الركوع هل عليه شيء إذا قال: ربنا ولك الحمد والشكر كما ينبغي لجلال وجهك الكريم؟
ج 2: كلمة الشكر لم ترد وتغني عنها كلمة الحمد فتترك؛ عملا بالنص.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/362)

السؤال الثاني من الفتوى رقم ( 19646 )
س 2: كنا في صلاة جماعة فأحد المأمومين زاد كلمة والشكر بعد الرفع من الركوع فرفعت صوتي لكي يسمعني، وقلت: ربنا ولك الحمد حمدا كثيرا طيبا مباركا الحديث من باب تعليمه القول الصحيح في كل ركعة حيث ليس عندي الجراءة أن أكلمه بعد

(5/362)

الصلاة، فهل هذا الفعل صحيح؟
ج 2: لا بأس برفع المصلي صوته بالذكر الذي يقال في الصلاة من أجل أن يقتدي به الجاهل فيقول مثل ما يقول مع مراعاة عدم التشويش على المأمومين في رفع الصوت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/363)

السؤال الأول من الفتوى رقم ( 16863 )
س 1: ما هو الأصح الثابت عن النبي صلى الله عليه وسلم حينما يريد الشخص أن يسجد، هل يقدم يده اليمنى مستدلا بقول عائشة رضي الله عنها كان النبي صلى الله عليه وسلم يعجبه التيمن في شأنه كله، ونحن كما نعرف هو تقديم اليدين أو الركبتين أفيدونا أثابكم الله؟
ج 1: الاستدلال بالحديث المذكور على هذه الصفة لا يصلح ولا نعلم من قال بمشروعيتها فهو قول محدث في المسألة، إذ العبادات مبناها على التوقيف، وقد ورد بخصوصها نص يبين كيفيتها فلا يلتفت إلى إحداث قول آخر ويبنى على دليل عام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/363)

السؤال الأول من الفتوى رقم ( 18956 )
س 1: هل يجوز تقديم اليد على الرأس في السجود؟
ج 1: السنة للمصلي أثناء السجود: أن يجعل يديه حذو منكبيه؛ لحديث أبي حميد رضي الله عنه، أن النبي صلى الله عليه وسلم: « كان إذا سجد أمكن أنفه وجبهته من الأرض ونحى يديه عن جنبيه ووضع كفيه حذو منكبيه » (1) رواه أبو داود والترمذي وصححه، وكان صلى الله عليه وسلم: « إذا سجد بدأ بركبتيه ثم يديه ثم وجهه » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (270) ، سنن أبي داود الصلاة (730).

(5/364)


التشهد الأول - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

التشهد الأول
السؤال الأول من الفتوى رقم ( 21121 )
س 1: هل هذا اللفظ للتشهد ثابت: (التحيات لله، الزكية لله، الطيبات الصلوات لله السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله). للعلم فإن هذا اللفظ هو الذي يحفظ للتلاميذ في المدارس الابتدائية؟
ج 1: هذا الحديث رواه النسائي في (السنن الكبرى) ومالك في (الموطأ) والشافعي في (الرسالة) ، وقال عنه الزيلعي في (نصب الراية ج 1 ص 422): وهذا إسناد صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/365)

الفتوى رقم ( 19732 )
س: إذا أدركت الركعة الأخيرة من صلاة المغرب مع الإمام فماذا أفعل من التشهدات في تلك الركعة والركعتين اللتين تليانها؟
ج: إذا أدركت ركعة مع الإمام من صلاة المغرب فإنك تقوم بعد سلام الإمام وتضيف إليها أخرى ثم تجلس للتشهد الأول ثم تقوم وتأتي بالركعة الثالثة ثم تجلس للتشهد الأخير وتأتي به ثم تسلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/366)

السؤال الثاني من الفتوى رقم ( 20952 )
س 2: هناك حديث في (صحيح مسلم ) برقمي (580) و(114) عن ابن عمر رضي الله عنهما وأخرجه أحمد (4 \ 318) وأبو داود في الصلاة- باب كيف الجلوس في التشهد (957)، والنسائي في السهو- باب موضع المرفقين (3 \ 35)، وابن خزيمة (714)، وابن حبان (485)، (موارد) وابن الجارود في (المنتقى 208)، هل الزيادة في هذا الحديث شاذة أم لا؛ لأن بعض العلماء قال: إن تحريك الأصابع في الدعاء وهو جالس شاذ؛

(5/366)

لأن الأحاديث محمولة على تحريك السبابة (السباحة) في التشهد فقط، وهذه الأحاديث عامة وليست مخصصة بالتحريك في التشهد فقط، فالسؤال هنا هل الأحاديث التي أوردتها في خطابي شاذة أم لا؟ أفتوني جزاكم الله خيرا؟
ج 2: الأحاديث الواردة في تحريك السبابة إذا دعا المصلي عموما دون تحديد موضع ذلك من الصلاة، مثل الحديث الذي أخرجه الإمام مسلم في (صحيحه) عن عامر بن عبد الله بن الزبير عن أبيه قال: « كان رسول الله صلى الله عليه وسلم إذا قعد يدعو وضع يده اليمنى على فخذه اليمنى ويده اليسرى على فخذه اليسرى وأشار بأصبعه السبابة ووضع إبهامه على إصبعه الوسطى ويلقم كفه اليسرى ركبته » (1) وأخرجه أبو داود وابن ماجه والترمذي وغيرهم ونحو هذا الحديث من الأحاديث التي ذكرت أن النبي صلى الله عليه وسلم صلى الله عليه وسلم يشير بأصبعه إذا دعا فإنها أحاديث صحيحة وليست شاذة، وهي محمولة على الدعاء في التشهد والمقصود بها ذلك، فهي أحاديث عامة مخصصة بالإشارة بالسبابة في التشهد في الصلاة، سواء التشهد الأول أو
__________
(1) أخرجه مسلم 1 \ 408 برقم (579)، وأبو داود 1 \ 603 برقم (988)، والنسائي 3\ 39 برقم (1275)، من حديث عبد الله بن الزبير رضي الله عنه، وأخرجه الترمذي 2 \ 88 برقم (294)، وابن ماجه 1 \ 295 برقم (913) من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما

(5/367)

الثاني فيشير المصلي بالسبابة من اليد اليمنى موجهة للقبلة عند الدعاء وعند الشهادة بالتوحيد دون تحريك لها، لأنها تذكر العبد بوحدانية الله وإخلاص العبادة له وافتقار العبد لربه وهذا أعظم شيء يكرهه الشيطان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/368)

السؤال الثالث من الفتوى رقم ( 18679 )
س 3: قد ثبتت الإشارة برفع السبابة في التشهد:
1- فمتى ترفع الإصبع التي تلي الإبهام ومتى تخفض؟
2- ومتى يبدأ تحركها وإلى متى يحركها؟
ج 3: رفع السبابة في التشهد سنة، وحكمته الإشارة إلى الوحدانية ومن شاء حركها ومن شاء لم يحركها، الأمر في هذا لا يوجب الفرقة والشقاق بين طلاب العلم، فلو لم يرفعها أصلا أو رفعها ولم يحركها فإن الأمر في ذلك سهل لا يوجب الإنكار والنفرة، لكن السنة هي رفعها في جميع التشهدين إلى أن يسلم المصلي إشارة إلى التوحيد، أما التحريك فيكون عند الدعاء كما صحت بذلك السنة.

(5/368)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/369)

السؤال الثالث من الفتوى رقم ( 19136 )
س 3: عند التشهد قبل كل شيء عندما أجلس أقول أستغفر الله ثلاث مرات هل يصح هذا؟
ج 3: هذا الذي تفعلينه وهو الاستغفار ثلاثا قبل التشهد في الصلاة بدعة لا أصل لها، وإنما يشرع الاستغفار ثلاثا بعد السلام كما كان النبي صلى الله عليه وسلم يفعل ذلك بعد السلام ولكن يشرع الدعاء والاستغفار بعد قراءة التشهد الأخير وقبل السلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/369)

السؤال الخامس من الفتوى رقم ( 20619 )
س 5: دعاء تشهد مخالف وصفته باسم الله بالله والحمد لله والأسماء الحسنى وكلها لله إلى آخر ما يقولون؟
ج 5: دعاء التشهد ثابت في الأحاديث كحديث ابن مسعود وابن عباس فيجب العمل به والاقتصار عليه فلا يغني تشهد غيره

(5/369)

عنه لأنه الذي كان النبي صلى الله عليه وسلم يعلمه أصحابه كما يعلمهم السورة من القرآن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/370)

السؤال الرابع من الفتوى رقم ( 13959 )
س 4: أثناء القيام من التشهد الأوسط هل التكبير يكون عند البدء في القيام أم عندما يكون الرجل مستويا قائما؟ أفيدونا أفادكم الله.
ج 4: محل التكبير حين يقوم من التشهد الأوسط حتى يستوي قائما لا بعد الانتهاء من القيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/370)

السؤال الرابع من الفتوى رقم ( 15420 )
س 4: هل ترفع اليدين بعد قيام المصلي للركعة الثانية كرفعه يديه لتكبيرة الإحرام أم لا؟
ج 4: رفع اليدين عند التكبير في الصلاة يشرع في أربعة

(5/370)

مواضع فقط عند تكبيرة الإحرام وعند الركوع وعند الرفع من الركوع وعند القيام من التشهد الأول على الصحيح فعن ابن عمر رضي الله عنهما: « أن النبي صلى الله عليه وسلم كان يرفع يديه حذو منكبيه إذا افتتح الصلاة وإذا كبر للركوع وإذا رفع رأسه من الركوع » (1) متفق عليه وعن علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم: « أنه كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه حذو منكبيه ويصنع مثل ذلك إذا قضى قراءته وأراد أن يركع ويصنعه إذا رفع رأسه من الركوع ولا يرفع يديه في شيء من صلاته وهو قاعد وإذا قام من التشهد الأول إلى الثالثة رفع يديه كذلك وكبر » (2) رواه أحمد وأبو داود والترمذي وصححه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (735) ، سنن النسائي الافتتاح (878) ، سنن أبي داود الصلاة (742) ، موطأ مالك النداء للصلاة (165) ، سنن الدارمي الصلاة (1250).
(2) أخرجه أحمد 1 \ 93، وأبو داود 1 \ 475 برقم (744، 761) ص 484، والترمذي 5 \ 487 برقم (3423) وابن ماجه 1 \ 280 برقم (864)، وابن خزيمة 1 \ 294 برقم (584)، والدارقطني 1 \ 287

(5/371)

السؤال الثاني من الفتوى رقم ( 18513 )
س 2: لقد ثبت في السنة أن الرسول صلى الله عليه وسلم يرفع يديه للقيام للركعة الثالثة، فهل الرفع يكون قبل القيام أو في القيام

(5/371)

أو بعد القيام؟
ج 2: رفع اليدين يكون مع التكبير في القيام من التشهد الأول وفي غيره مما يشرع فيه رفع اليدين مع التكبير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/372)


مكروهات الصلاة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

مكروهات الصلاة
السؤال الثاني من الفتوى رقم ( 19292 )
س 2: ما معنى الاختصار المنهي عنه في الحديث الذي رواه البخاري ومسلم : « كان ينهى عن الاختصار في الصلاة » (1) ؟
ج 2: المراد بالتخصر في الحديث هو: وضع المصلي يده على الخاصرة، وجهور أهل العلم على أن هذا العمل مكروه في الصلاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1220) ، صحيح مسلم المساجد ومواضع الصلاة (545) ، سنن الترمذي الصلاة (383) ، سنن النسائي الافتتاح (890) ، سنن أبي داود الصلاة (947) ، مسند أحمد (2/399) ، سنن الدارمي الصلاة (1428).

(5/373)

السؤال الأول من الفتوى رقم ( 19812 )
س 1: إمام الحي عندنا يكبر للركوع وهو واقف قبل أن ينحني ثم يلتفت التفاتة يسيرة عن يمينه وهو لا زال واقفا من جهة الميكرفون لكي يظهر الصوت في الميكرفون بعد ذلك ينحني للركوع هل يجوز ذلك، وهل يؤثر ذلك على صحة الصلاة؟
ج 1: التكبير للركوع يكون أثناء الانحناء، وكذا سائر تكبيرات الانتقال تكون أثناء الانتقال من ركن إلى ركن، وأما الالتفات اليسير بالرأس فإنه مكروه في الصلاة إلا من حاجة ولكنه لا يبطلها.

(5/373)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/374)

السؤال الرابع من الفتوى رقم ( 17930 )
س 4: ما معنى السدل وما حكمه وهل الغترة الغير مربوطة تدخل فيه أم لا؟
ج 4: السدل في الصلاة مكروه وهو: طرح ثوب على كتفيه ولا يرد طرفيه على صدره، ولا يدخل فيه الغترة التي على الرأس؛ لأن وضعها ليس من السدل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/374)

السؤال الثاني من الفتوى رقم ( 19179 )
س 2: ما حكم تعطيف القميص أو ذراع القميص قبل الصلاة وتركه أثناء الصلاة إذا كان لا يجوز فما حكم ذلك إذا توضأ الرجل ويريد أن يلحق الركوع فتركها على ما هي عليه هل تصح صلاته أم لا؟
ج 2: المطلوب من المصلي أن يكون على أحسن هيئة؛ لأنه يناجي ربه، فإذا تمكن من ستر ذراعه بإصلاح أكمام القميص بعد

(5/374)

الوضوء- فهو أكمل وأولى لقول النبي صلى الله عليه وسلم صلى الله عليه وسلم: « أمرت أن أسجد على سبعة أعظم وأن لا أكف شعرا ولا ثوبا » (1) متفق على صحته، وإن لم يتمكن من ذلك لعذر أو استعجل لإدراك الركعة وترك ذراعيه مكشوفتين- فلا حرج عليه وصلاته صحيحة؛ لأن الذراعين (الساعدين) ليسا من الأشياء الواجب سترها في الصلاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (815) ، صحيح مسلم الصلاة (490) ، سنن الترمذي الصلاة (273) ، سنن النسائي التطبيق (1115) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (883) ، مسند أحمد (1/305) ، سنن الدارمي الصلاة (1319).

(5/375)

الفتوى رقم ( 13724 )
س: ما حكم كف كم البدلة أثناء الصلاة وسبب ذلك أمر عسكري مع العلم أن كم البدلة طويل ولم يكن قصيرا نرجو توضيح ما يكره في الصلاة وهل كف كم البدلة يكره في الصلاة وإذا كان يكره هل نتبع الأمر العسكري أم نتبع أمر رسول الله صلى الله عليه وسلم مع العلم أن رسول الله صلى الله عليه وسلم نص على ذلك ما صحة الحديث الذي رواه مسلم عن أبي هريرة رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم أن يكف المصلي ما استرسل من شعره أو كمه أو ثوبه » (1) وقال صلى الله عليه وسلم: « أمرت أن أسجد على سبعة أعظم ولا أكف ثوبا ولا شعرا » (2) .
ج: لا يجوز للمصلي أن يكف الثوب ونحوه في الصلاة؛ لما
__________
(1) صحيح البخاري الأذان (815) ، صحيح مسلم الصلاة (490) ، سنن الترمذي الصلاة (273) ، سنن النسائي التطبيق (1115) ، مسند أحمد (1/324) ، سنن الدارمي الصلاة (1319).
(2) صحيح البخاري الأذان (812) ، صحيح مسلم الصلاة (490) ، سنن الترمذي الصلاة (273) ، سنن النسائي التطبيق (1097) ، سنن أبي داود الصلاة (890) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (883) ، مسند أحمد (1/305) ، سنن الدارمي الصلاة (1319).

(5/375)

ثبت في حديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: « أمرت أن أسجد على سبعة أعظم ولا أكف ثوبا ولا شعرا » (1) وثبت في رواية عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: « أمرت أن أسجد على سبع ولا أكف الشعر ولا الثياب » (2) وهذه الأحاديث ثابتة صحيحة والعمل عليها عند أهل العلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (812) ، صحيح مسلم الصلاة (490) ، سنن الترمذي الصلاة (273) ، سنن النسائي التطبيق (1097) ، سنن أبي داود الصلاة (890) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (883) ، مسند أحمد (1/305) ، سنن الدارمي الصلاة (1319).
(2) صحيح البخاري الأذان (816) ، صحيح مسلم الصلاة (490) ، سنن الترمذي الصلاة (273) ، سنن النسائي التطبيق (1096) ، سنن أبي داود الصلاة (890) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1040) ، مسند أحمد (1/305).

(5/376)

السؤال الأول من الفتوى رقم ( 15064 )
س 1: في الحديث: « أمرت أن لا أكف ثوبا » (1) الذي فيه نهي عن الكف فهل هذا الحديث ينطبق على من يكفون سراويلهم حتى نصف الساق زاعمين أنهم يطبقون السنة مع العلم أن في الحديث نهينا؟
ج 1: المقصود بالحديث: أن لا يشتغل المصلي ويعبث أثناء صلاته بثوبه وشعره وكف أطرافهما من الوصول معه إلى الأرض عند السجود بل يتركهما ينزلان معه، ولا يعقص شعره بل يرخيه حتى يسجد معه.
__________
(1) صحيح البخاري الأذان (816) ، صحيح مسلم الصلاة (490) ، سنن النسائي التطبيق (1113) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (884) ، مسند أحمد (1/255) ، سنن الدارمي الصلاة (1318).

(5/376)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/377)

السؤال الأول من الفتوى رقم ( 16147 )
س 1 : ما حكم الصلاة في بيت- غرفة- فيها صور أو تماثيل للزينة وهي للحيوان والإنسان؟
ج 1: يحرم اقتناء الصور والتماثيل وجعلها في البيوت، لقوله صلى الله عليه وسلم لعلي رضي الله عنه: « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (1) ولقوله صلى الله عليه وسلم: « لا تدخل الملائكة بيتا فيه كلب ولا صورة » (2) وتكره الصلاة في غرفة فيها صور معلقة أو منصوبة خصوصا إذا كانت في قبلة المصلي والصلاة صحيحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (969) ، سنن الترمذي الجنائز (1049) ، مسند أحمد (1/96).
(2) صحيح البخاري بدء الخلق (3225) ، صحيح مسلم اللباس والزينة (2106) ، سنن الترمذي الأدب (2804) ، سنن النسائي الصيد والذبائح (4282) ، سنن ابن ماجه اللباس (3649) ، مسند أحمد (4/28).

(5/377)

السؤال الرابع من الفتوى رقم ( 17762 )
س 4: ما حكم الصلاة على الحصير أو الفراش الذي فيه تصاوير حيوان أو إنسان أو نبات؟
ج 4: تكره الصلاة على حصير فيه نقوش أو تصاوير، لأنها تشغل المصلي عن صلاته، والصلاة صحيحة.

(5/377)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/378)

السؤال الثاني من الفتوى رقم ( 20583 )
س 2: ما الحكم إذا صلى الإنسان في بيته وكان في المكان الذي يصلى فيه مجلات وجرائد فيها صور وهي ظاهرة على المكتب أو الفرش أو نحوهما؟
ج 2: الواجب على المسلم أن يصلي في المسجد مع جماعة المسجد ولا يصلي منفردا أو في بيته إلا من عذر شرعي يبيح له ذلك، ويكره استقبال الصور والصلاة في مكان فيه صور منصوبة على الجدران، فإن كانت الصور مطروحة في الأرض فهي مهانة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/378)

السؤال الأول من الفتوى رقم ( 14283 )
س 1: أمرنا رسول صلى الله عليه وسلم بالنظر مكان السجود أثناء الصلاة ولكن عندما يقرأ الإمام القرآن وأغمض عيني أشعر بالخشوع والاتصال الدائم في ملكوت الله وخلقه من بحار

(5/378)

وسماوات وأرض وغيرها من النعم لما يأتي في آيات الله التي يتلوها الإمام وعندما أفتح عيني مكان السجود كما وصانا رسول الله صلى الله عليه وسلم يأتيني الوسواس فما حكم الدين في هذا؟
ج 1: المشروع للمسلم أن ينظر أثناء صلاته إلى موضع سجوده وألا يغمض عينيه؛ لأنه يناجي ربه؛ لما روى مسلم وغيره أن رسول الله صلى الله عليه وسلم قال: « لينتهين أقوام يرفعون أبصارهم إلى السماء في الصلاة أو لتخطفن أبصارهم » (1) وروى البخاري ومسلم « أن رسول الله صلى الله عليه وسلم صلى في خميصة لها أعلام فقال: شغلتني أعلام هذه اذهبوا بها إلى أبي جهم وأتوني بأنبجانيته » (2) فلو كان إغماض العينين مشروعا لأغمض رسول الله صلى الله عليه وسلم عينيه ولم تشغله خطوط الخميصة، فعليك بالنظر في موضع السجود وتذكر ما تقرأ وتدعو ومدافعة الوسواس الخناس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (429) ، سنن النسائي السهو (1276) ، مسند أحمد (2/367).
(2) أخرجه أحمد 6 \ 37، والبخاري 1 \ 183، ومسلم 1 \ 391 برقم (556)، وأبو داود 1 \ 562 برقم (914)، وابن ماجه 2 \ 1176 برقم (3550)، والنسائي 2 \ 72 برقم (771)، وابن خزيمة 2 \ 63 برقم (928)

(5/379)

السؤال الثاني من الفتوى رقم ( 18882 )
س 2: لماذا لا نضع أعيننا في السماء ونضعها في السجود؟
ج 2: أصل الخشوع في الصلاة واجب وكماله من المستحبات؛ لأن الله ذكره ضمن الواجبات في قوله تعالى: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (3) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (4) { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (5) ، والنبي صلى الله عليه وسلم قال في قوم يرفعون أبصارهم إلى السماء: « لينتهين أقوام عن رفع أبصارهم إلى السماء أو لا ترجع إليهم » (6) وفي لفظ "أو « لتخطفن » (7) وذلك لأن رفع البصر إلى السماء قد يسبب رؤية المصلي لأشياء تشغل قلبه وتمنعه من الخشوع في الصلاة وتدبر أذكارها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة المؤمنون الآية 3
(4) سورة المؤمنون الآية 4
(5) سورة المؤمنون الآية 5
(6) صحيح مسلم الصلاة (428) ، سنن أبي داود الصلاة (912) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1045) ، مسند أحمد (5/108) ، سنن الدارمي الصلاة (1301).
(7) صحيح البخاري الأذان (750) ، سنن النسائي السهو (1193) ، سنن أبي داود الصلاة (913) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1044) ، مسند أحمد (3/258) ، سنن الدارمي الصلاة (1302).

(5/380)

الفتوى رقم ( 18202 )
س: أحيانا أصلي وأنا منشغلة عن الصلاة في أمر من أمور الدنيا فهل أعيد صلاتي مرة أخرى؟

(5/380)

ج: المشروع للمسلم أن يقبل على صلاته بقلبه ويتدبر ما يتلو فيها من آيات القرآن الكريم والأذكار الواجبة مع الخشوع فيها كما قال الله عز وجل: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ، وإذا انشغل المصلي بعارض في صلاته فإن الواجب عليه أن ينصرف عن ذلك العارض إلى صلاته ولا يضره ذلك ولا يلزمه إعادة الصلاة لكن يجب عليه أن يطمئن في ركوعها وسجودها وبعد الركوع وبين السجدتين حتى يرجع كل فقار إلى مكانه، مع العناية بالأذكار الشرعية والإكثار من الدعاء في السجود؛ لقول النبي صلى الله عليه وسلم « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (3) رواه مسلم في (صحيحه) معنى: (قمن) حري، وقال عليه الصلاة والسلام: « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (4) خرجه مسلم في (صحيحه) وقال أنس رضي الله عنه: « كان النبي صلى الله عليه وسلم: إذا رفع من الركوع اعتدل حتى يقول القائل: قد نسي، وإذا جلس بين السجدتين مكث حتى يقول القائل: قد نسي » (5)
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) صحيح مسلم الصلاة (479) ، سنن النسائي التطبيق (1045) ، سنن أبي داود الصلاة (876) ، مسند أحمد (1/219) ، سنن الدارمي الصلاة (1326).
(4) صحيح مسلم الصلاة (482) ، سنن النسائي التطبيق (1137) ، سنن أبي داود الصلاة (875) ، مسند أحمد (2/421).
(5) أخرجه أحمد 3 \ 226، والبخاري 197-198، 199، ومسلم 1 \ 344 برقم (472)

(5/381)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/382)

الفتوى رقم ( 16586 )
س: ما حكم من يريد إخراج ريح في الصلاة ويدافعه إلى بعد الصلاة؟
ج: ثبت من حديث عبد الله بن زيد رضي الله عنه قال: « شكي إلى رسول الله صلى الله عليه وسلم الرجل يخيل إليه أنه يجد الشيء في الصلاة فقال: "لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) متفق عليه؛ ولذا فإن لم يحصل شيء من ذلك فصلاته صحيحة، لكن لا يدخل إلى الصلاة وهو يدافع شيئا من ذلك لحديث عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: « لا صلاة بحضرة الطعام ولا وهو يدافعه الأخبثان » (2) متفق عليه، والمراد بالأخبثين: البول والغائط، ومثلهما في المعنى الريح إذا كان يدافعها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2056) ، صحيح مسلم الحيض (361) ، سنن النسائي الطهارة (160) ، سنن أبي داود الطهارة (176) ، سنن ابن ماجه الطهارة وسننها (513) ، مسند أحمد (4/40).
(2) صحيح مسلم المساجد ومواضع الصلاة (560) ، سنن أبي داود الطهارة (89) ، مسند أحمد (6/73).

(5/382)

الفتوى رقم ( 15138 )
س: هل الحديث: « لا صلاة بحضرة طعام » (1) خاص بالنافلة أم
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (560) ، سنن أبي داود الطهارة (89) ، مسند أحمد (6/73).

(5/382)

هو عام للفريضة والنافلة معا وإذا كان عاما فهل يسقط وجوب الجماعة بحضرة الطعام؟
ج: إن الحديث عام يشمل النافلة والفريضة، والمقصود به: أن يصلي المسلم وفكره معلق بصلاته وقراءته ودعائه لا يكون مشغولا بطعامه وإذا كان جائعا ثم وضع الطعام وأقيمت الصلاة فإن تركه للطعام مع الجوع يشغله عن أداء الصلاة كما يجب عليه أن يؤديها وليس المقصود أن الطعام يسقط الجماعة، فلا يجوز أن يتخذ إحضار الطعام وقت الصلاة سلما لترك الصلاة، إذ قد أوجب الله صلاة الجماعة حتى في حال الخوف إذا كان مستمرا، وليس هذا خاصا بالطعام، بل كأن يدافع الأخبثين، فلا ينبغي له أن يذهب إلى الصلاة، بل يقضي حاجته ثم يتوجه إلى الصلاة فإن أدرك الجماعة فبها وإلا صلى وحده أو بمن يجد؛ لما روى مسلم، أن رسول الله صلى الله عليه وسلم قال: « لا صلاة بحضرة الطعام ولا وهو يدافعه الأخبثان » (1) والأخبثان: البول والغائط.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (560) ، سنن أبي داود الطهارة (89) ، مسند أحمد (6/73).

(5/383)

الفتوى رقم ( 19177 )
س: أنا رجل أحمل المصحف أثناء القيام مع الإمام، علما أني أستفيد ذلك من المتابعة وذهني لا يذهب، ولكن تزيد الحركة

(5/383)

عندي من وضع المصحف وفتح المصحف هل علي شيء في ذلك نرجو منكم توضيح المسألة؟
ج: يجب على المأموم أن ينصت لقراءة إمامه ويتدبر ما يسمعه من كلام الله ولا ينشغل عن ذلك بشيء آخر، لقول الله تعالى: { وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) ، قال الإمام أحمد رحمه الله: أجمع أهل العلم على أنها في الصلاة، وحمل المصحف أثناء قراءة الإمام لمتابعة الإمام يسبب كثرة الحركة وقد يتأذى من بجانبه مما يؤثر على كمال الخشوع والخضوع في الصلاة، فالمشروع ترك ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 204

(5/384)

الفتوى رقم ( 15726 )
س: ما حكم استخدام الدفايات الكهربائية في المساجد في فصل الشتاء لأن بعض الإخوان يقول: إن الدفايات نار وإنه لا يجوز استقبال النار؟
ج: لا مانع من وضع الدفايات في المسجد من أجل مصلحة المصلين ولا مانع من استقبالها، لأنها ليست نارا، وإنما هي طاقة

(5/384)

كهربائية تشبه لمبات الإضاءة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/385)

الفتوى رقم ( 15508 )
س : ما حكم السواك بعد إقامة الصلاة وأثناء الصلاة ؟
ج : السنة استعمال السواك عند إرادة الصلاة قبل الإحرام للدخول فيها ؛ لما روى الجماعة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة » (1) . فأما استعمال السواك بعد الإحرام للصلاة فإنه غير مشروع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (887) ، صحيح مسلم الطهارة (252) ، سنن الترمذي الطهارة (22) ، سنن النسائي الطهارة (7) ، سنن ابن ماجه الطهارة وسننها (287) ، سنن الدارمي الصلاة (1484).

(5/385)

الفتوى رقم ( 19380 )
س : ما حكم الإقعاء في الصلاة ؟
ج : الإقعاء في الصلاة يقع على صورتين :
الصورة الأولى : أن يجلس الرجل على إليتيه ناصبا قدميه أو ناصبا ساقيه وفخذيه واضعا يديه على الأرض ، مثل إقعاء الكلب

(5/385)

والسبع وهذا الإقعاء المعروف عند العرب ، وهو بهذه الصفة مكروه ويدل لذلك ما رواه أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا رفعت رأسك من السجود فلا تقع كما يقعي الكلب » (1) رواه ابن ماجه في ( سننه ج 1 ص 289 ) ، وما روته عائشة رضي الله عنها أن النبي صلى الله عليه وسلم : ( . . « كان يكره أن يفترش ذراعيه افتراش السبع وكان يفترش رجله اليسرى وينصب اليمنى وينهى عن عقبة الشيطان » (2) الحديث . والمراد بعقبة الشيطان : الإقعاء المنهي عنه أخرجه الإمام أحمد في ( المسند ج 6 ص 194 ) وهذا لفظه وأخرجه الإمام مسلم في ( صحيحه ) وأخرجه أبو داود في ( سننه ) .
الصورة الثانية : وقد فسرها به الإمام أحمد رحمه الله بقوله : أن يفرش قدميه - يجعل ظهورهما مما يلي الأرض - ثم يجلس على عقبيه وهذه الصورة محل خلاف بين الصحابة والعلماء وممن ذهب إلى أنه مكروه في الصلاة علي وأبو هريرة ، وكرهه كذلك قتادة والإمام مالك والشافعي والحنفية والإمام أحمد في الصحيح من المذهب عنه ، وعلى ذلك العمل عند أكثر أهل العلم ، واستدلوا بعموم الأحاديث الناهية عن الإقعاء ولأن ذلك الإقعاء يتضمن ترك الافتراش المسنون الثابت من قول الرسول صلى الله عليه وسلم وفعله الثابت في صفة جلوسه بين السجدتين ، وأنه كان يفترش رجله اليسرى وينصب
__________
(1) أخرجه ابن ماجه 1\289 برقم ( 894-896 )
(2) صحيح مسلم الصلاة (498) ، سنن الترمذي الصلاة (275) ، مسند أحمد (6/194).

(5/386)

رجله اليمنى كما سبق وذهب بعض العلماء كالبيهقي والقاضي عياض وأبو داود صاحب ( السنن ) وغيرهم ، إلى جواز هذا الإقعاء في الصلاة وأن الإقعاء المكروه الذي وردت الأحاديث بالنهي عنه خاص بالصورة الأولى السابقة وممن فعله من الصحابة ما ذكره طاوس أنه قال : رأيت العبادلة يفعلونه ابن عمر وابن عباس وابن الزبير ، أما ابن عمر فإنه كان يفعل ذلك لما كبر ويقول : ( لا تقتدوا بي فإني قد كبرت ) أما ابن عباس فقد ذهب إلى أن ذلك السنة ؛ لما رواه مسلم عن طاوس أنه قال : « قلنا لابن عباس في الإقعاء على القدمين في السجود فقال : هي السنة قال : قلنا : إنا لنراه جفاء بالرجل فقال هي سنة نبيك » (1) رواه مسلم في ( صحيحه ج 1 ص 308 ) وأبو داود في ( سننه ج 1 ص 194 ) وعلى ذلك يتبين ثبوت هذه الجلسة من سنة رسول الله صلى الله عليه وسلم كما ذكره ابن عباس رضي الله عنهما وأن الغالب والمشهور من جلوسه صلى الله عليه وسلم أنه كان يفترش رجله اليسرى وينصب اليمنى ، ولذلك لا يعاب على من فعل هذه الجلسة ؛ لثبوتها عن رسول الله صلى الله عليه وسلم قال الإمام أحمد : ( لا أفعله ولا أعيب من فعله ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (536) ، سنن الترمذي الصلاة (283) ، سنن أبي داود الصلاة (845) ، مسند أحمد (1/313).

(5/387)

السؤال الثالث من الفتوى رقم ( 20683 )
س 3 : لقد ورد في حديث أن النبي صلى الله عليه وسلم كان يطيل صلاته في التهجد ومن ذلك الجلسة بين السجدتين ، والسنة أن يقول المسلم فيها : ( اللهم أغفر لي وارحمني ) إلى آخر الدعاء ، فإذا أطال المسلم فيها السجدتين ، ماذا يقول غير هذا الدعاء ، وهل له أن يكرر هذا الدعاء ليكون جلوسه قريبا من سجوده كما في حديث حذيفة وحديث ابن مسعود في صلاتهما مع النبي صلى الله عليه وسلم قيام الليل ؟
ج 3 : هدي الرسول صلى الله عليه وسلم أنه « كان يقول في الجلسة بين السجدتين : ( رب اغفر لي وارحمني وعافني واهدني وارزقني ) » (1) وله أن يكرر ذلك ثلاثا أو يزيد عليه ما تيسر من الأدعية المشروعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (850) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (898).

(5/388)

السؤال الثالث من الفتوى رقم ( 17930 )
س 3 : ما حكم إمامة الرجل الذي يكبر تكبيرات الانتقال بعدما يكمل الحركة ، مثلا ينحني للركوع أولا ثم يقول : الله أكبر وغير ذلك ؟
ج 3 : تكبيرات الانتقال يؤتى بها في حال الانتقال من ركن إلى ركن ، فلا يأتي به قبل الانتقال ولا يؤخر إلى نهاية الانتقال ؛

(5/388)

لأن ذلك ليس محلا له قال في ( شرح الزاد ) : ( ومحل ما يأتي به من ذلك للانتقال بين ابتداء وانتهاء ) انتهى ( 1\128 ) من حاشية ابن قاسم ، فيجب تنبيه الإمام المذكور على ذلك ليتجنب الإخلال به ، والإمام الذي يفعل ذلك يجب تنبيهه ليتجنب ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/389)

السؤال الأول من الفتوى رقم ( 13959 )
س 1 : كما تعلمون فإن جلسة الاستراحة من مستحبات الصلاة فهل التكبير يكون عند الرفع من السجود ، أم عند الانتهاء من الجلسة والتهيؤ للقيام ، وما مقدار هذه الجلسة ؟
ج 1 : يكون التكبير عند الرفع من السجود وينتهي بجلوس المصلي جلسة الاستراحة ثم يقوم بلا تكبير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/389)

السؤال الثالث من الفتوى رقم ( 18615 )
س 3 : في كل المساجد عندنا المصلون لا يجلسون جلسة

(5/389)

الاستراحة وكذلك الأئمة ولكن فئة قليلة جدا من تأتي بهذه الجلسة والسؤال هو هل يجوز ترك هذه الجلسة اتباعا للإمام وللجماعة ؟
ج 3 : جلسة الاستراحة في الصلاة سنة عند بعض العلماء ، فمن تركها فإنه لا ينكر عليه سواء كان إماما أو منفردا أو مأموما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/390)


القنوت في الفرائض - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

القنوت في الفرائض
السؤال الخامس من الفتوى رقم ( 18891 )
س 5 : ما حكم دعاء القنوت ؟
ج 5 : دعاء القنوت له ثلاثة أحوال :
الحالة الأولى : القنوت في الوتر ، وهذا مستحب ؛ لحديث الحسن بن علي رضي الله عنهما قال : « علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في قنوت الوتر : اللهم اهدني فيمن هديت وعافنى فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت إنك تقضي ولا يقضى عليك إنه لا يذل من واليت تباركت ربنا وتعاليت » (1) رواه أحمد وأهل السنن وحسنه الترمذي .
الحالة الثانية : القنوت عند النوازل سواء كان دعاء لقوم مسلمين أو على قوم كافرين ، وهذا قنوت مشروع لما ثبت عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم : « قنت شهرا بعد الركوع في صلاة الفجر يدعو على رعل وذكوان » (2) متفق على صحته .
الحالة الثالثة : القنوت في صلاة الفجر دائما ، وهذا عمل محدث ؛ لما ثبت « عن سعد بن طارق الأشجعي قال : قلت لأبي : يا أبت إنك صليت خلف رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان وعلي هاهنا بالكوفة نحو خمس سنين أفكانوا يقنتون في الفجر ؟ فقال : ( أي بني
__________
(1) سنن الترمذي الصلاة (464) ، سنن النسائي قيام الليل وتطوع النهار (1745) ، سنن أبي داود الصلاة (1425) ، مسند أحمد (1/199) ، سنن الدارمي الصلاة (1591).
(2) صحيح البخاري المغازي (4094) ، صحيح مسلم المساجد ومواضع الصلاة (677) ، سنن النسائي التطبيق (1070) ، مسند أحمد (3/289).

(5/391)

محدث » (1) رواه أحمد والترمذي والنسائي وابن ماجه وصححه الترمذي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (402) ، سنن النسائي التطبيق (1080) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1241) ، مسند أحمد (3/472) ، من مسند القبائل (6/394).

(5/392)

السؤال الثالث من الفتوى رقم ( 15391 )
س 3 : ما حكم قراءة القنوت في صلاة الصبح يوميا ؟
ج 3 : القنوت في الفجر غير مشروع إلا في حالة النوازل كحلول الوباء أو حصار العدو للبلاد أو تسلطه على المسلمين ، ففي هذه الحال يشرع القنوت في صلاة الفجر وغيرها كما كان النبي صلى الله عليه وسلم يفعل ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/392)

السؤال الثالث من الفتوى رقم ( 21454 )
س 3 : ما حكم الصلاة خلف إمام يقنت في كل فجر قبل الركوع في الركعة الثانية وهل القنوت دائما في الفجر سنة أو مستحب ؟
ج 3 القنوت في صلاة الفجر لا يشرع إلا في وقت النوازل ؛

(5/392)

لأن النبي صلى الله عليه وسلم لم يكن يفعله إلا في تلك الحال ولم يثبت عنه أنه كان يداوم عليه وتصح الصلاة خلف من يداوم عليه لكن لا يتابعه ، وإنما يكرر : " ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماء وملء الأرض وملء ما شئت من شيء بعد " .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(5/393)

السؤال الثاني من الفتوى رقم ( 17574 )
س 2 : من المعروف عن المصطفى عليه الصلاة والسلام أنه لم يداوم على قنوت الفجر ، وأن هذا العمل هو بدعة ضلالة ، والسؤال هنا ماذا نفعل عند صلاتنا خلف من يداوم على قنوت الفجر هل نقتدي به ؛ لأن الإمام إنما جعل ليؤتم به أم علينا اتباع السنة ومخالفة الإمام في ذلك ، وإذا كان مخالفة الإمام تسبب فتنة بين المصلين فهل علينا اتباع قاعدة : أخف الضررين ؟ أرشدونا إلى الصواب .
ج 2 : السنة عدم القنوت في صلاة الفجر إلا في وقت النوازل في أصح قولي العلماء ، وصلاتك وراء إمام يداوم على القنوت أولى من ترك الصلاة خلفه إذا كان يترتب على الترك شقاق وفتنة .

(5/393)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/394)

الفتوى رقم ( 20926 )
بيان عن قنوت النوازل
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، نبينا محمد وعلى آله وصحبه ، وبعد :
فنظرا لكثرة الأسئلة عن صفة قنوت النوازل وأحكامه ولعموم الحاجة إلى معرفة السنة والعمل بها في قنوت النوازل وما يحدث من مخالفات يقع فيها بعض الناس فإن اللجنة الدائمة للبحوث العلمية والإفتاء تبين لعموم المسلمين ما يلي :
أولا : القنوت في النوازل العارضة التي تحل بالمسلمين من الأمور المشروعة في الصلاة وهو من السنن الثابتة المستفيضة عن النبي صلى الله عليه وسلم في ( الصحيحين ) وغيرهما من كتب السنة فعن أنس بن مالك رضي الله عنه قال : « بعث النبي صلى الله عليه وسلم سبعين رجلا لحاجة ، يقال لهم القراء ، فعرض لهم حيان من سليم : رعل وذكوان عند بئر يقال لها : بئر معونة ، فقال القوم : والله ما إياكم أردنا وإنما نحن مجتازون في حاجة

(5/394)

النبي صلى الله عليه وسلم فقتلوهم ، فدعا النبي صلى الله عليه وسلم شهرا في صلاة الغداة » (1) . وعن أبي هريرة وأنس رضي الله عنهما « أن النبي صلى الله عليه وسلم قنت بعد الركعة الأخيرة في صلاة شهرا : " اللهم أنج الوليد ابن الوليد ، اللهم أنج سلمة بن هشام ، اللهم أنج عياش ابن أبي ربيعة ، اللهم أنج المستضعفين من المؤمنين ، اللهم اشدد وطأتك على مضر ، اللهم اجعلها عليهم سنين كسني يوسف » (2) إلى غير ذلك من الأحاديث الكثيرة المشهورة .
ثانيا : المقصود بالنوازل التي يشرع فيها الدعاء في الصلوات هو ما كان متعلقا بعموم المسلمين ، كاعتداء الكفار على المسلمين ، والدعاء للأسرى وحال المجاعات ، وانتشار الأوبئة وغيرها .
ثالثا : قنوت النوازل يكون بعد الركوع من آخر ركعة في الصلاة وفي جميع الصلوات المفروضات جهرية كانت أو سرية ، وآكد ذلك في صلاة الفجر ، فعن ابن عباس رضي الله عنهما قال : « قنت رسول الله صلى الله عليه وسلم شهرا متتابعا في الظهر والعصر والمغرب والعشاء وصلاة الصبح في دبر كل صلاة إذا قال سمع الله لمن حمده من الركعة الآخرة يدعو على أحياء من بني سليم على رعل وذكوان وعصية ويؤمن من
__________
(1) صحيح البخاري المغازي (4088) ، صحيح مسلم المساجد ومواضع الصلاة (677) ، سنن النسائي التطبيق (1077) ، سنن أبي داود الصلاة (1444) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1184) ، مسند أحمد (3/289).
(2) صحيح البخاري الأذان (804) ، صحيح مسلم المساجد ومواضع الصلاة (675) ، سنن النسائي التطبيق (1073) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1244) ، مسند أحمد (2/239) ، سنن الدارمي الصلاة (1595).

(5/395)

خلفه » (1) خرجه الإمام أحمد وأبو داود .
رابعا : ليس هناك دعاء معين يدعى به في النوازل بل يدعو المسلمون في كل وقت ما يناسب حالهم في النازلة ، ومن دعا في النوازل بدعاء قنوت الوتر الوارد ( اللهم اهدنا فيمن هديت . . إلخ ) فقد خالف السنة ولم يأت بالمقصود ؛ لأن النبي صلى الله عليه وسلم لم يقنت في النازلة بذلك وإنما كان يعلمه الناس في دعاء الوتر .
خامسا : قنوت النوازل مشروع من حين وقوع النازلة ويستمر إلى حين انكشافها .
سادسا : على أئمة المساجد - وفقهم الله - الاجتهاد في معرفة السنة والحرص على العمل بها في جميع الأمور فالناس بهم يقتدون وعنهم يأخذون فالحذر الحذر من مخالفة السنة غلوا أو تقصيرا ، ومن ذلك الدعاء في قنوت الوتر والنوازل : فالمشروع الدعاء بجوامع الكلمات والأدعية الواردة في حال من السكون والخشوع وترك الإطالة والإطناب والمشقة على المأمومين ، وعلى الإمام أن لا يقنت إلا في النوازل العامة .
والحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين .
__________
(1) سنن أبي داود الصلاة (1443) ، مسند أحمد (1/302).

(5/396)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/397)

الفتوى رقم ( 15766 )
س : أحد الأئمة أي إمام مسجد يقول : إنه بعد نزول الأمطار بكثرة وفي يوم من الأيام في صلاة العشاء بعد الركعة الأخيرة وقبل السجود قلت : لك الحمد ربنا كما ينبغي لجلال وجهك وعظيم سلطانك اللهم لك الحمد حتى ترضى ولك الحمد إذا رضيت ولك الحمد بعد الرضا ، اللهم لك الحمد على هذه الأمطار اللهم اجعله غيثا نافعا غير ضار، اللهم بارك لنا فيما أعطيتنا واجعله بلاغا إلى حين واجعله عونا لنا على طاعتك ، اللهم تتابع برك وإحسانك ورحمتك فلك الحمد والشكر والثناء ، وصلى الله على نبينا محمد وآله وصحبه أجمعين ، وقد أمن المأمومون على ذلك ويذكر أن البعض قال : إنه لا ينبغي لأي إمام أن يقول هذا الدعاء في صلاة الفرض وطلب الرفع لسماحتكم لإفتائه عن فعله هذا هل هو جائز أم لا علما أنه يقول : إنني فعلته مرة واحدة القصد به شكرا لله وتعظيما له على هذا العطاء الواسع . آمل من سماحتكم إفتاءه جزاكم الله خيرا وأعانكم ؟
ج : إن فعل الإمام المذكور بمنزلة القنوت بعد الركعة الأخيرة

(5/397)

من صلاة الفريضة - هو في غير محله ، لأن القنوت لا يكون إلا عند النوازل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/398)


التشهد الأخير - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

التشهد الأخير
السؤال الثالث من الفتوى رقم ( 13959 )
س 3 : تعتبر الصلاة الإبراهيمية أصح صيغ الصلاة على النبي فهل هناك صيغة أخرى للصلاة عليه وهل وردت كلمة إنك حميد مجيد أم لا ؟
ج 3 : للصلاة الإبراهيمية صفات حسبما جاء في ( الصحيحين ) فعن كعب بن عجرة رضي الله عنه قال « خرج علينا رسول الله صلى الله عليه وسلم فقلنا : قد عرفنا كيف نسلم عليك فكيف نصلي عليك ؟ قال : ( قولوا : اللهم صل على محمد كما صليت على آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم ، إنك حميد مجيد » (1) وعن أبي هريرة رضي الله عنه ، « أنهم يسألون رسول الله صلى الله عليه وسلم : كيف نصلي عليك ؟ قال : ( قولوا : اللهم صل على محمد وبارك على محمد وعلى آل محمد كما صليت وباركت على آل إبراهيم ، إنك حميد مجيد » قال البيهقي : رواه البزار ورجاله رجال الصحيح ، وفي ( صحيح مسلم ) عن أبي مسعود الأنصاري رضي الله عنه قال : « أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة ، فقال له بشير بن سعد : أمرنا الله تعالى أن نصلي عليك يا رسول الله ، فكيف نصلي عليك ؟ قال ؛ فسكت رسول الله صلى الله عليه وسلم حتى
__________
(1) صحيح البخاري الدعوات (6357) ، صحيح مسلم الصلاة (406) ، سنن الترمذي الصلاة (483) ، سنن النسائي السهو (1289) ، سنن أبي داود الصلاة (976) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (904) ، مسند أحمد (4/244) ، سنن الدارمي الصلاة (1342).

(5/399)

تمنينا أنه لم يسأله ، ثم قال رسول الله صلى الله عليه وسلم : ( قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما قد علمتم » (1) وثبت عن أبي حميد الساعدي أنهم « قالوا : يا رسول الله كيف نصلي عليك ؟ قال : ( قولوا : اللهم صل على محمد وعلى آل محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وعلى أزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد » (2) وهذا لفظ مسلم ، والصيغة الإبراهيمية أفضل ، وكل من أتى بصيغة من الصيغ الثابتة عن النبي صلى الله عليه وسلم فقد أصاب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (405) ، سنن الترمذي تفسير القرآن (3220) ، سنن النسائي السهو (1286) ، سنن أبي داود الصلاة (979) ، مسند أحمد (5/274) ، موطأ مالك النداء للصلاة (398) ، سنن الدارمي الصلاة (1343).
(2) صحيح البخاري أحاديث الأنبياء (3369) ، صحيح مسلم الصلاة (407) ، سنن النسائي السهو (1294) ، سنن أبي داود الصلاة (979) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (905) ، مسند أحمد (5/424) ، موطأ مالك النداء للصلاة (397).

(5/400)

الفتوى رقم ( 16431 )
س : فإنني أعمل متعاونا في إحدى الهيئات التي تعنى بنشر دين الإسلام ومن ضمن ما توزعه هذه الهيئة كتاب باللغة الإنجليزية اسمه ( إسلام إن فوكس ) يقدم هذا الكتاب شرحا موجزا للإسلام وفي الفصل المتعلق بكيفية الصلاة ، أورد المؤلف الصيغة التالية للصلاة على النبي صلى الله عليه وسلم بعد التشهد : اللهم صل على

(5/400)

نبينا محمد وعلى آل سيدنا محمد كما صليت على سيدنا إبراهيم وعلى آل سيدنا إبراهيم ، وبارك على سيدنا محمد وعلى آل سيدنا محمد كما باركت على سيدنا إبراهيم وعلى آل سيدنا إبراهيم في العالمين إنك حميد مجيد ، وعليه فإنني أسأل عن مشروعية هذه الصيغة ومدى جوازها وفي حالة عدم جوازها فإنني أرجو من سماحتكم توجيهي بما ترونه مناسبا ؟
ج : الصلاة الإبراهيمية لم يرد في شيء من رواياتها لفظ ( السيادة ) فلا تشرع زيادتها في الصلاة ، ولأن العبادات توقيفية فينبغي حذفها من الكتاب عند إرادة طبعه تقيدا بما ثبت وروده عن النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/401)

السؤال الأول من الفتوى وقم ( 16730 )
س 1 : عندما أصلي وبعد قراءة التشهد الأخير أدعو لنفسي ثم لوالدي حيث أنهم متوفين والإخوان والزوجة فهل هدا الدعاء صحيح ويقال في التشهد ؟
خ أ : لا بأس بالدعاء لنفسك ولوالديك بعد الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير وبعد الاستعاذة بالله سبحانه من عذاب جهنم

(5/401)

ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال ؛ لأن النبي صلى الله عليه وسلم حث على الاجتهاد بالدعاء فيه ولم يحدد ، ولقوله تعالى : { وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } (1)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة محمد الآية 19

(5/402)


الطمأنينة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الطمأنينة
السؤال الأول من الفتوى رقم ( 16362 )
س 1 : ما حكم الخشوع في الصلاة وكيف أرد على من يقول : إن الخشوع في الصلاة سنة وليس بواجب ؟
ج 1 : الخشوع خشوعان : واجب ومستحب ، فالواجب هو : الطمأنينة في جميع أعمال الصلاة حتى يؤديها كاملة ، وهو المراد في قوله تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ، وهو المراد في حديث المسيء في صلاته .
والمستحب هو : العناية بإكمال الصلاة وأداء ما يستحب فيها من أفعال وأقوال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(5/403)

السؤال الرابع من الفتوى رقم ( 20619 )
س 4 : ما حكم الاستعجال في الركوع والسجود وعدم الذكر بين السجدتين ربي اغفر لي ؟

(5/403)

ج 4 : تجب الطمأنينة في الصلاة في جميع أركانها ، لأن النبي صلى الله عليه وسلم أمر المسيء في صلاته وهي التي لم يطمئن فيها ، بإعادة الصلاة وقال له : « صل فإنك لم تصل » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأيمان والنذور (6667) ، صحيح مسلم الصلاة (397) ، سنن الترمذي الصلاة (303) ، سنن النسائي الافتتاح (884) ، سنن أبي داود الصلاة (856) ، مسند أحمد (2/437).

(5/404)


التسليم - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

التسليم
الفتوى رقم ( 14200 )
س : السلام بعد انتهاء التشهد الأخير في الصلاة هل السلام على اليمين كاف أم لا ويلزم السلام على اليمين وعلى اليسار للإمام والمنفرد ، وهل الصلاة بذلك صحيحة أم باطلة ، وهل هذا ثابت عن الرسول صلى الله عليه وسلم على اليمين فقط أم لا الرجاء الرد منكم سيدي الإجابة عاجلا حتى تستفيد بها الأمة وفي حفظ الله ورعايته ودمتم والسلام ؟
ج : إن هدي النبي صلى الله عليه وسلم في السلام من الصلاة أن يسلم عن يمينه ( السلام عليكم ورحمة الله ) وعن يساره كذلك ، وهذا فعله الراتب فقد ثبت عن عبد الله بن مسعود رضي الله عنه ، أن النبي صلى الله عليه وسلم « كان يسلم عن يمينه ( السلام عليكم ورحمة الله ) وعن يساره ( السلام عليكم ورحمة الله » (1) وفي لفظ : « رأيت رسول الله صلى الله عليه وسلم يسلم حتى يرى بياض خده عن يمينه وعن يساره » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (295) ، سنن النسائي السهو (1324) ، سنن أبي داود الصلاة (996) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (914).
(2) سنن الترمذي الصلاة (295) ، سنن أبي داود الصلاة (996) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (914) ، مسند أحمد (1/448).

(5/405)

الفتوى رقم ( 13831 )
س : ورد في حكم انصراف المأمومين من المسجد قبل انصراف الإمام من جهة القبلة بعد التسليمتين عدة أحكام منها لا ينصرف ، لا يستحب ، لا يجوز ، مكروه ، وقد قال صلى الله عليه وسلم : « لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف » (1) ونص الحديث يفيد التحريم قياسا على مسابقة الإمام ، عليه نأمل الإفادة بالحكم القطعي لهذا الحكم والاستفسار تحريرا على عنوان المدرسة حيث إن الإجابة تتطلب الإسراع فيها لكونها ضمن المنهج الذي سيعطى للتلاميذ هذا العام وخوفا من إعطاء حكما لا يوافق المسألة والشرع ؟ حفظكم الله وأبقاكم مرجعا للإسلام والمسلمين .
ج : المراد بالانصراف من الصلاة : الانصراف منها بالسلام ؛ ولذلك ورد النهي عن مسابقة الإمام في الانصراف فعن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « أيها الناس إني إمامكم فلا تسبقوني بالركوع ولا بالسجود ولا بالقيام ولا بالانصراف » (2) فيحرم على المأموم أن يسلم قبل إمامه ، وأما انصراف المأموم قبل انصراف الإمام إلى جهة المصلين فلا بأس به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (426) ، مسند أحمد (3/290).
(2) سنن النسائي السهو (1363) ، مسند أحمد (3/290).

(5/406)

الفتوى رقم ( 18735 )
س : بعض المصلين يسلمون بعد التسليمة الأولى للإمام ، ثم يسلم الإمام الثانية فيسلمون الثانية ، ويقولون : هكذا هو الأصح في التسليم . علما بأن أكثر المصلين على انتظار التسليمة الثانية ثم يسلمون ، فما توضيح فضيلتكم لهذا الأمر ؟
ج : ورد في ( السنن ) عن النبي صلى الله عليه وسلم أنه قال : « مفتاح الصلاة الطهور ، وتحريمها التكبير ، وتحليلها التسليم » (1) ، والثابت من فعله صلى الله عليه وسلم أنه كان يسلم تسليمتين عن يمينه وعن يساره ، فدل ذلك على أن التسليمتين كلاهما ركن من أركان الصلاة ، ولا يكون الإمام مكملا للصلاة حتى يسلم التسليمة الثانية .
إذا فتسليم المأموم بعد تسليم الإمام الأولى تسليم قبل كمال الصلاة - فلا يجوز للمأموم أن يسلم قبل تسليمة الإمام الثانية ؛ لقوله صلى الله عليه وسلم : « إني إمامكم فلا تسبقوني بالركوع ولا بالسجود ، ولا بالقيام ولا بالانصراف » (2) فلا يجوز للمأموم ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (238) ، سنن ابن ماجه الطهارة وسننها (276).
(2) صحيح مسلم الصلاة (426) ، مسند أحمد (3/290).

(5/407)

السؤال الخامس من الفتوى رقم ( 15420 )
س 5 : هل يجوز لإمام المصلين أن يقول : السلام عليكم

(5/407)

ورحمة الله وبركاته ، أو أنه يكتفي بقوله : السلام عليكم ورحمة الله فقط بعد فراغه من الصلاة ؟
ج 5 : الثابت عن النبي صلى الله عليه وسلم في أكثر الروايات في السلام من الصلاة الاقتصار على قوله : ( السلام عليكم ورحمة الله ) وهذا هو الأفضل والأحوط .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/408)

السؤال الثاني من الفتوى رقم ( 16370 )
س 2 : هل ورد عن النبي صلى الله عليه وسلم صيغة : السلام عليكم ورحمة الله وبركاته في التسليمة الأولى عن اليمين عند اختتام الصلاة وصيغة السلام عليكم ورحمة الله في التسليمة الثانية ؟
ج 2 : الذي ثبت عنه صلى الله عليه وسلم في السلام من الصلاة في أكثر الروايات هو لفظ : ( السلام عليكم ورحمة الله ) في التسليمتين ، وأما لفظ : ( وبركاته ) فقد ثبت زيادتها في بعض الروايات ، لكن هديه صلى الله عليه وسلم الغالب هو الاقتصار على قوله : ( السلام عليكم ورحمة الله ) وهو الذي عليه العمل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/408)

الفتوى رقم ( 15441 )
س : ما حكم قلب الأيدي في الصلاة عند التسليم ( عندما يسلم وينتهي من الصلاة يقلب يديه وهو يقول : السلام عليكم ورحمة الله وبركاته . . السلام عليكم ورحمة الله ) ؟
ج : السنة في السلام أن يقول المصلي : السلام عليكم ورحمة الله عن يمينه ، السلام عليكم ورحمة الله عن يساره ، ولا يشير بيديه ؛ لما في ( صحيح مسلم ) عن جابر بن سمرة قال : « صليت مع رسول الله صلى الله عليه وسلم فكنا إذا سلمنا قلنا بأيدينا : السلام عليكم السلام عليكم ، فنظر إلينا رسول الله صلى الله عليه وسلم فقال : ( ما شأنكم تشرون بأيديكم كأنها أذناب خيل شمس ؟ إذا سلم أحدكم فليلتفت إلى صاحبه ولا يومئ بيده » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (431) ، سنن النسائي السهو (1326) ، سنن أبي داود الصلاة (1000) ، مسند أحمد (5/107).

(5/409)

الفتوى رقم ( 19481 )
س : هل يجوز تسليمة واحدة في الصلاة أم لا ؟ في قريتي بعضنا يسلمون على اليمين ولا يسلمون على الشمال يقولون : إن الشيطان هو الذي في الشمال ؟ وما حكم التسليم في الصلاة ؟
ج : السنة دلت على أن المصلي يسلم من الصلاة عن يمينه وشماله ، هذا هو المحفوظ من فعله عليه الصلاة والسلام في الصلوات ؛

(5/409)

لما روى الخمسة عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم : « كان يسلم عن يمينه ويساره السلام عليكم ورحمة الله حتى يرى بياض خده » (1) وهذا الحديث صححه الترمذي ، ولما رواه عامر بن سعد عن أبيه قال : « كنت أرى النبي صلى الله عليه وسلم يسلم عن يمينه وعن يساره حتى يرى بياض خده » (2) رواه أحمد ومسلم والنسائي وابن ماجه ، وقال الشوكاني : ( وهذا هو الحق لكثرة الأحاديث الواردة بالتسليمتين وصحة بعضها وحسن بعضها واشتمالها على الزيادة ، وكونها مثبتة بخلاف الأحاديث الواردة بالتسليمة الواحدة فإنها مع قلتها ضعيفة لا تنهض للاحتجاج ولو سلم انتهاضها لم تصلح لمعارضتها أحاديث التسليمتين ) ا . هـ ، وقد بين ابن عبد البر ضعف أدلة من قال بتسليمة واحدة ، أما القول بأن بعض المصلين لا يسلمون على الشمال بحجة أن الشيطان هو الذي في الشمال - فهو قول باطل ، ولا مستند له من كتاب الله وسنة نبيه صلى الله عليه وسلم والتسليم في الصلاة فرض لا تتم الصلاة إلا به ؛ لقوله صلى الله عليه وسلم : « مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم » (3) رواه الخمسة إلا النسائي ، وقال الترمذي : هذا أصح شيء في هذا الباب وأحسنه ، ولحديث عائشة رضي الله عنها ، وجاء فيه : « وكان يختم الصلاة بالتسليم » (4) أخرجه مسلم في ( صحيحه ) وأحمد في ( المسند ) وأبو داود في ( سننه ) .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (582) ، سنن النسائي السهو (1317) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (915) ، مسند أحمد (1/186) ، سنن الدارمي الصلاة (1345).
(2) صحيح مسلم المساجد ومواضع الصلاة (582) ، سنن النسائي السهو (1317) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (915) ، مسند أحمد (1/186) ، سنن الدارمي الصلاة (1345).
(3) سنن الترمذي الصلاة (238) ، سنن ابن ماجه الطهارة وسننها (276).
(4) صحيح مسلم الصلاة (498) ، سنن أبي داود الصلاة (783) ، مسند أحمد (6/194).

(5/410)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/411)

الفتوى رقم ( 19365 )
س : صلى إمام مسجد صلاة الظهر أحد الأيام ، وعند انتهاء الصلاة جلس للتشهد الأخير ونسي كونه إماما وسلم عن يمينه وعن يساره بصوت خفي لم نسمعه وعندما انتهى من التسليمة الثانية ، ولم ينصرف تذكر أنه إمام فأعاد التسليم مرة ثانية بصوت سمعناه منه فسلمنا معه في المرة الثانية ولم نسلم في المرة الأولى ؛ لأننا لم نسمعه ولم يسجد للسهو في حينه ، وعندما انصرف المأمومون من المسجد سجد للسهو بمفرده فما حكم صلاته وصلاة مأموميه وماذا يلزم الإمام تبرأة لذمته ؛ لأنه في قلق من أمره ؟
ج : صلاة الإمام المذكور وصلاة المأمومين صحيحة - إن شاء الله - لأن السلام من الصلاة قد حصل من الجميع وسجود السهو ليس واجبا في هذه الحالة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/411)

السؤال الأول من الفتوى رقم ( 21672 ) ( الفقرة الثانية )
س 1 : نستفتي في بعض أحكام الصلاة التي قرأناها في كتاب اسمه ( كشف الغمة عن جميع الأمة ) الجزء الأول ص 107 -108 ونريد أن نعرف هل الأحكام صحيحة أم لا ؟ من ذلك :
الفقرة الثانية : كان النبي صلى الله عليه وسلم يقول : « إذا أحدث الرجل وقد جلس لآخر صلاته قبل أن يسلم فقد جازت صلاته » (1) ، وفي رواية : « إذا أحدث الإمام في آخر صلاته حين يستوي قاعدا فقد تمت صلاته وصلاة من وراءه » (2) ؟
ج 1 : جواب الفقرة الثانية : هذا الحديث لا يثبت عن النبي صلى الله عليه وسلم وقد قال الترمذي في ( جامعه ) بعدما رواه : هذا حديث ليس إسناده بالقوي وقد اضطربوا في إسناده .
فالصحيح أن الصلاة لا تنتهي إلا بالتسليم ، وهو ركن من أركانها ؟ لقول النبي صلى الله عليه وسلم صلى الله عليه وسلم : « مفتاح الصلاة الطهور ، وتحريمها التكبر ، وتحليلها التسليم » (3) رواه أحمد والترمذي وأبو داود وابن ماجه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الصلاة (408).
(2) سنن الترمذي الصلاة (408) ، سنن أبي داود الصلاة (617).
(3) سنن الترمذي الطهارة (3) ، سنن أبي داود الطهارة (61) ، سنن ابن ماجه الطهارة وسننها (275) ، مسند أحمد (1/123) ، سنن الدارمي الطهارة (687).

(5/412)

السؤال الثالث من الفتوى رقم ( 19172 )
س 3 : لي صديق دائما ينصحني بعدم مسح جبهتي من بعض الأتربة العالقة بها من فرش المسجد بعد الصلاة وكان يقول لي : إن هذا شرف ونور على وجهك ، وأنا في قرارة نفسي أشعر بأن في ذلك رياء ؟
ج 3 : مسح الجبهة مما علق بها من تراب ونحوه بعد الصلاة لا حرج فيه ، وليس إبقاء ذلك من السنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/413)


الذكر بعد الصلاة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الذكر بعد الصلاة
الفتوى رقم ( 14774 )
س : أنا طالب في المرحلة المتوسطة وقد عرفت والحمد لله أركان وشروط وواجبات الصلاة ، إلا أنني لم أجد من ضمنها ما يقول آباؤنا أنه ركن من أركان الصلاة وهو أن من لم يقل بعد التسليم : لا إله إلا الله وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير ) 10 مرات و ( سبحان الله والحمد لله والله أكبر ) 33 مرة ، ويقولون : إن من لم يقل هذه فصلاته باطلة ، بالإضافة إلى قولهم : إن صلاة التنفل ركن وكل من لم يأت بها فصلاته باطلة فما رأيكم في هذا ؟
ج : أولا : يشرع للمصلي بعد الفريضة أن يقول : ما ثبت عن عبد الله بن الزبير رضي الله عنهما ، أنه حدث على المنبر قال : « كان رسول الله صلى الله عليه وسلم يقول : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ، لا حول ولا قوة إلا بالله العلي العظيم ، لا إله إلا الله ولا نعبد إلا إياه له النعمة والفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون

(5/414)

وكان رسول الله صلى الله عليه وسلم يهلل بهن في دبر الصلاة » (1) أخرجه الإمام مسلم وغيره وثبت عن المغيرة رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يقول في دبر كل صلاة مكتوبة : ( لا إله إلا الله وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد » (2) متفق عليه . وثبت من حديث أبي هريرة رضي الله عنه قال : « جاء الفقراء إلى رسول الله صلى الله عليه وسلم وقالوا : ذهب أهل الدثور من الأموال بالدرجات العلى والنعيم المقيم يصلون كما نصلي ويصومون كما نصوم ولهم فضول أموال يحجون بها ويعتمرون ويتصدقون ، فقال : " ألا أحدثكم بحديث إن أخذتم به أدركتم من سبقكم ولم يدرككم أحد بعدكم وكنتم خير من أنتم بين ظهرانيهم إلا من عمل مثله ؟ تسبحون وتحمدون وتكبرون خلف كل صلاة ثلاثا وثلاثين » (3) متفق عليه ، كما يشرع للمصلي أن يحافظ على السنن الرواتب ، وهي عشر ركعات ، كما في ( الصحيحين ) عن ابن عمر رضي الله عنهما قال : « حفظت عن رسول الله صلى الله عليه وسلم عشر ركعات : ركعتين قبل الظهر وركعتين بعدها ، وركعتين بعد المغرب في بيته ، وركعتين بعد العشاء في بيته ، وركعتين قبل الصبح ، كانت ساعة لا
__________
(1) أخرجه مسلم 1\415 برقم ( 139 ، 594 ) ، وأبو داود 2\173 برقم ( 1506 ) وأحمد 4\ 4- 5 ، والنسائي 3\70 برقم ( 1340 )
(2) صحيح البخاري الاعتصام بالكتاب والسنة (7292) ، صحيح مسلم المساجد ومواضع الصلاة (593) ، سنن الدارمي الصلاة (1349).
(3) صحيح البخاري الدعوات (6329) ، صحيح مسلم المساجد ومواضع الصلاة (595) ، سنن أبي داود الصلاة (1504) ، مسند أحمد (2/238) ، سنن الدارمي الصلاة (1353).

(5/415)

يدخل على النبي صلى الله عليه وسلم فيها حدثتني حفصة : أنه كان إذا أذن المؤذن وطلع الفجر صلى ركعتن » (1) .
ثانيا : هذه الأذكار والسنن والرواتب وغير الرواتب مستحبة وليست بواجبة ، ومن لم يأت بها فلا إثم عليه وقد فاته أجرها وصلاته صحيحة ؛ لأن الله سبحانه لم يفترض إلا خمس صلوات في اليوم والليلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1181) ، سنن الترمذي الصلاة (433).

(5/416)

السؤال الثالث من الفتوى رقم ( 19472 )
س 3 : هل يجوز أن نخرج من المسجد بعد السلام مباشرة والإمام لم يخرج أو يقوم ؟
ج 3 : الأفضل للمأموم أن لا ينصرف بعد سلام الإمام حتى يستغفر الله ثلاثا ، ويقول : اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام ، ويأتي بالأذكار المشروعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/416)

السؤال الخامس من الفتوى رقم ( 19350 )
س 5 : إنني بعد أداء الفرض لا أقوم بالتسبيح ولا السنة إلا بعض الأوقات فما تنصحونني ؟
ج 5 : يشرع لمن أدى الصلاة المكتوبة أن يواظب على الأدعية والأذكار المشروعة التي تقال عقب كل صلاة مكتوبة ، وأن يحرص على أداء السنن الرواتب ويوطن نفسه على ذلك ، وأن يجتهد في الإتيان بها كما جاءت عن النبي صلى الله عليه وسلم ، ويرغب إلى الله في اكتساب الأجر العظيم والثواب الجزيل على ذلك ، ويدل لذلك ما رواه أبو هريرة رضي الله عنه قال : « جاء الفقراء إلى النبي صلى الله عليه وسلم فقالوا : ذهب أهل الدثور من الأموال بالدرجات العلى والنعيم المقيم ، يصلون كما نصلي ويصومون كما نصوم ولهم فضل أموال يحجون بها ويعتمرون ويجاهدون ويتصدقون ، قال : ( ألا أحدثكم بما إن أخذتم به أدركتم من سبقكم ولم يدرككم أحد بعدكم ، وكنتم خير من أنتم بين ظهرانيه إلا من عمل مثله ؟ تسبحون وتحمدون وتكبرون خلف كل صلاة ثلاثا وثلاثين » (1) الحديث ، أخرجه البخاري في ( صحيحه ج 1 ص 205 ) وفي رواية أخرى أنه قال صلى الله عليه وسلم : « أفلا أعلمكم شيئا تدركون به من سبقكم ، وتسبقون به من بعدكم ، ولا يكون أحد أفضل منكم إلا من صنع مثلما صنعتم " قالوا : بلى يا رسول الله » (2) . . إلخ . . الحديث ، كما سبق أخرجه الإمام أحمد في ( المسند ج 2 ص 238 ، ج 5 ص 168- 167 ) وأخرج الإمام مسلم والترمذي
__________
(1) صحيح البخاري الدعوات (6329) ، صحيح مسلم المساجد ومواضع الصلاة (595) ، سنن أبي داود الصلاة (1504) ، سنن الدارمي الصلاة (1353).
(2) صحيح البخاري الدعوات (6329) ، صحيح مسلم المساجد ومواضع الصلاة (595) ، سنن أبي داود الصلاة (1504).

(5/417)

والنسائي وابن ماجه وأبو داود نحوه .
كما أن السنن الرواتب يكمل بها ما نقص من الفريضة لما رواه الإمام أحمد وأبو داود والنسائي وابن ماجه والبيهقي والحاكم عن تميم الداري عن النبي صلى الله عليه وسلم : « إن أول ما يحاسب به العبد يوم القيامة صلاته ، فإن كان أتمها كتبت له تامة وإن لم يكن أتمها قال الله لملائكته : انظروا هل تجدون لعبدي من تطوع فتكملوا بها فريضته » (1) الحديث
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1426) ، مسند أحمد (4/103) ، سنن الدارمي الصلاة (1355).

(5/418)

السؤال السابع من الفتوى رقم ( 14893 )
س 7 : هل يجوز ختم الصلاة وهو التحميد والتسبيح والتكبير بعد صلاة السنة وإذا حدث ذلك فهل علي قضاء ما صليت ؟
ج 7 : التحميد والتسبيح والتكبير بعد صلاة الفريضة من سنن الصلاة ، ولا تبطل الصلاة بتركه ولا تعاد لذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/418)

السؤال الأول من الفتوى رقم ( 16802 )
س 1 : في أكثر المساجد عندنا ولا سيما في القرى يحرصون على ختم الصلاة بالذكر جهرا ولما قلت لهم : الأفضل ختم الصلاة بالأذكار سرا احتج البعض بأن بين المصلين من لم يحفظ آية الكرسي أو لا يجيد الأذكار بمفرده فأرجو إلقاء الضوء على هذا الموضوع ، وهل ختم الصلاة جهرا بدعة يجب منعها أم لا بأس بها مع رجاء تعريفنا بالأذكار الواردة في السنة ؟
ج 1 : الأذكار المشروعة بعد صلاة الفريضة تؤدى بصفة فردية - كل فرد يأتي بالأذكار المشروعة منفردا جهرا - لكن بغير صوت جماعي لفعل الصحابة رضي الله عنهم في عهد النبي صلى الله عليه وسلم ؛ لما ثبت في ( الصحيحين ) عن ابن عباس رضي الله عنهما ، أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صلى الله عليه وسلم : قال ابن عباس : كنت أعلم إذا انصرفوا بذلك إذا سمعته ، وفي ( الصحيحين ) عن المغيرة بن شعبة ما يدل على ذلك ، وفي ( صحيح مسلم ) عن ابن الزبير ما يدل على ذلك أيضا ، وفي الجهر بالذكر تذكير للناس وتعليم للجاهل ، لكن لا يكون بصوت جماعي لأن ذلك بدعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/419)

السؤال الرابع من الفتوى رقم ( 18147 )
س 4 : هل يشرع للمصلي أن يقول بعد التسليم : ( الله أكبر ) قبل أن يستغفر ثلاثا اعتمادا على لفظة ( التكبير ) في حديث ابن عباس رضي الله عنهما : « كنت أعرف انقضاء صلاة رسول الله صلى الله عليه وسلم بالتكبير » (1) متفق عليه فإن كان لا يجوز ذلك فما المراد بالتكبير في الحديث ؟
ج 4 : كان النبي صلى الله عليه وسلم إذا سلم من الصلاة يبدأ بالاستغفار فيستغفر الله ثلاثا ثم يقول : « اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام » (2) ثم يأتي ببقية الأذكار الواردة ، أما التكبير المذكور في الحديث فالمراد به قول : ( سبحان الله والحمد لله والله أكبر ) دبر الصلاة ثلاثا وثلاثين ، وذلك جمعا بين الأحاديث الواردة في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (842) ، سنن النسائي السهو (1335) ، سنن أبي داود الصلاة (1002).
(2) صحيح مسلم المساجد ومواضع الصلاة (592) ، سنن النسائي السهو (1338) ، سنن أبي داود الصلاة (1512) ، مسند أحمد (6/235).

(5/420)

السؤال الأول من الفتوى رقم ( 16123 )
س 1 : الحديث الموجود في ( الكلم الطيب ) لشيخ الإسلام : « عن عقبة بن عامر قال : أمرني رسول الله صلى الله عليه وسلم أن أقرأ المعوذتين دبر كل صلاة ) » هل الأمر هنا للوجوب ؟

(5/420)

ج 1 : الأمر في الحديث بقراءة المعوذتين دبر كل صلاة للاستحباب وليس للوجوب وهذا لإجماع المسلمين على عدم وجوب هذه القراءة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/421)

السؤال الرابع من الفتوى رقم ( 20977 )
س 4 : هل أذكار وأدعية الصلاة بعد السلام خاصة بالفريضة أم تشمل كذلك النافلة ؟
ج 4 : الأذكار الواردة بعد الصلاة خاصة بالفريضة دون النافلة لورودها فيها ، والنافلة لم يرد لها أذكار خاصة تقال بعدها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/421)

السؤال الثاني من الفتوى رقم ( 21550 )
س 2 : هل يشرع لنا التكبير بعد صلاة الفريضة مباشرة وقبل الأذكار التي تقال بعد الصلاة أثناء أيام عشر ذو الحجة ، أم هذا خاص بأيام التشريق بما فيها يوم عيد الأضحى ، أفيدونا بارك

(5/421)

الله فيكم ؟
ج 2 : التكبير المقيد بأدبار الصلوات الفرائض خاص بأيام التشريق ، ويؤتى به بعد السلام مباشرة قبل الشروع في الأذكار .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(5/422)

السؤال الثالث من الفتوى رقم ( 19327 )
س 3 : الأذكار الواردة بعد كل صلاة فرض هل هي نفسها بعد صلاة الجمعة والعيدين ؟
ج 3 : الأذكار والأدعية الواردة عن رسول الله صلى الله عليه وسلم التي تقال بعد دبر كل صلاة مفروضة - يسن أن تقال بعد صلاة الجمعة ؛ لأنها صلاة مفروضة في جماعة فأشبهت سائر الصلوات المفروضة فتدخل في عموم ما رواه المغيرة بن شعبة رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يقول دبر كل صلاة مكتوبة : " لا إله إلا الله وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد » (1) .
فيسن لمن صلى الجمعة أن يقول الأذكار والأدعية المشروعة عقب كل صلاة مفروضة كما في صلاة الظهر والعصر والعشاء ، أما صلاة العيدين فليس لها أذكار وأدعية مخصوصة بعد السلام فيما نعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (844) ، سنن الدارمي الصلاة (1349).

(5/422)

السؤال الأول من الفتوى رقم ( 19897 )
س 1 : أرى بعضا من المصلين يقوم في التسبيح باليد اليمنى ويترك اليسرى ، فهل ذلك جائز وهي من السبعة الأعضاء في السجود للصلاة ، كذلك بعض القراء في يوم الجمعة يقرأ سورة الكهف ، ثم يقرأ سورة ياسين ثم السجدة ثم سورة الرحمن بدون أن يبدأ من البقرة وينتهي في الإخلاص ، فهل ذلك جائز وآيات السجود هل يسجد لكل آية فيها سجود أم لا ، وإذا سمعت هذه الآية تقرأ من غير الإمام فهل أسجد أم لا إذا سجد القارئ الذي حولي يقرأ القرآن ؟
ج 1 : عد التسبيح بأصابع اليد اليمنى أفضل ، وإذا عده بأصابع اليدين جاز ذلك ، وقراءة سورة الكهف في يوم الجمعة ورد في فضلها بعض الأحاديث الضعيفة وفعل ذلك بعض الصحابة رضي الله عنهم وذلك يدل على استحباب قراءتها يوم الجمعة وقراءة سورة ( ألم ) السجدة تستحب في صلاة الفجر من يومها مع سورة هل أتى على الإنسان ، وأما قراءة : ( يس ) و ( الرحمن ) أو ( البقرة ) و ( الإخلاص ) في هذا اليوم خاصة فلا نعلم لها أصلا ، وأما

(5/423)

سجود التلاوة فيستحب إذا مر بآية فيها سجدة ، سواء في الصلاة أو خارجها ويستحب ذلك للقارئ والمستمع له دون السامع الذي لم يقصد الاستماع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/424)

السؤال الثالث من الفتوى رقم ( 13962 )
س 3 : ورد عن النبي صلى الله عليه وسلم في حديثه لمعاذ : « والله إني لأحبك يا معاذ فلا تدع دبر كل صلاة أن تقول اللهم أعني على ذكرك وشكرك وحسن عبادتك » (1) أين يكون هذا الدعاء هل هو قبل السلام أو بعده لورود لفظه دبر كل صلاة ؟
ج 3 : المراد بدبر الصلاة في الحديث المذكور : بعد التسليم منها ، يفسر ذلك ما ورد في حديث فقراء المهاجرين أن رسول الله صلى الله عليه وسلم قال : « تسبحون وتكبرون وتحمدون دبر كل صلاة ثلاثا وثلاثين مرة » (2) ومعلوم أن هذا الذكر بعد السلام من الصلاة ، فيكون المراد بدبر الصلاة : بعد انتهاء الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي السهو (1303) ، سنن أبي داود الصلاة (1522).
(2) صحيح البخاري الأذان (843) ، صحيح مسلم المساجد ومواضع الصلاة (595).

(5/424)

السؤال الرابع عشر من الفتوى رقم ( 18762 )
س 14 : فيه أناس إذا تسننوا وسلموا من السنة رفعوا أيديهم يسألون الله وفيه رجل متعلم يقول : لا تدعو بعد السلام أدعو قبل أن تسلموا وقد شاهدته أنا بعد صلاة الجمعة إذا جلس للتحيات رفع يديه يدعو قبل أن يسلم وإذا سلم مشى وقام بدون دعاء أفيدونا عن ذلك ؟ لأني لم أشاهد ذلك إلا من هذا الشخص ؟
ج 14 : الدعاء بعد السلام من الصلاة وبعد الفراغ من الذكر لا حرج فيه ، لأنه ورد في بعض الأحاديث ما يدل على ذلك ، لكن لا يرفع يديه بعد الفريضة ولا بأس بذلك بعد النافلة ، ولا شك أن الدعاء قبل السلام أفضل من الدعاء بعده ، لكن لا يجوز رفع اليدين قبل السلام إذا دعا ؛ لأنه بدعة وينكر على من فعل ذلك أشد الإنكار ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(5/425)

السؤال الأول من الفتوى رقم ( 21030 )
س 1 : ما حكم رفع اليدين للدعاء بعد الصلاة المكتوبة ؟ وما هي الأماكن التي نرفع فيها أيدينا للدعاء وطلب الحاجة من ربنا ؟

(5/425)

ج 1 : الأصل مشروعية رفع اليدين في الدعاء لأن ذلك من أسباب الإجابة إلا في المواطن التي دعا فيها النبي صلى الله عليه وسلم ولم يرفع يديه فيها ، ومنها بعد صلاة الفريضة فإنه صلى الله عليه وسلم لم يرفع يديه في ذلك الموطن ، وقد قال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(5/426)

الفتوى رقم ( 15148 )
س : ما هو حكم من يقول بعد الصلاة : اللهم صل على سيدنا محمد عبدك ورسولك إلى آخرها ثلاث مرات ، وبعدها سبحان ربك رب العزة عما يصفون وسلام على المرسلين ، والحمد لله رب العالمين وبعدها المصافحة بينهم ؟ أفيدوني جزاكم الله .
ج : أولا : الصلاة على النبي محمد صلى الله عليه وسلم مشروعة ، وقد أمر الله بها وفيها فضل عظيم وأجر كبير لكن ليس موضعها بعد السلام من الفريضة مباشرة ؛ لأن ذلك لم يثبت عن النبي صلى الله عليه وسلم والخير في اتباع هديه صلى الله عليه وسلم .
ثانيا : لا ينبغي اعتياد المصافحة بعد السلام من الفريضة ؛ لأن ذلك ليس من سنن الصلاة .

(5/426)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/427)

السؤال الثالث من الفتوى رقم ( 20107 )
س 3 : ما حكم تدريب التلاميذ على أذكار ختام الصلاة أو التسبيح جماعيا وبصوت عال ؟
ج 3 : يعلم التلاميذ الأذكار والأدعية ويشجعون على حفظها على وفق ما شرع الله ورسوله صلى الله عليه وسلم لكن لا يطلب منهم أن يؤدوا ذلك بشكل جماعي وبصوت مرتفع ، لأن ذلك بدعة مخالف للأصل ولا دليل عليه ، ولا ينبغي تعويد التلاميذ وتنشئتهم على البدعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/427)

الفتوى رقم ( 17210 )
س : نحن موظفو مؤسسة حكومية تعمل لإنتاج الماء والكهرباء والعمل فيها يتطلب الحرص والدقة في المواعيد والانضباط في الوقت ، وحيث إن المسئولين حددوا وقتا لصلاة الظهر قدره نصف ساعة إلا أن بعض العاملين يتخلفون بعد هذا الوقت المحدد مما يؤثر على الإنتاج ، وعذرهم في التأخير أنهم

(5/427)

يكملون الأذكار المشروعة بعد الصلاة والسنن الراتبة فهل الأذكار والسنن الراتبة تسقط عنا في هذه الحالة وذلك حفاظا على وقت العمل حيث إنه واجب أفتونا مأجورين ؟
ج : إن تحديد زمن لأداء الصلاة بمقدار نصف ساعة أثناء العمل فيه كفاية ، وأما التشاغل عن العمل بدعوى أداء الأذكار فهذا إخلال بالعمل ، وبإمكان الإنسان ذكر الله وهو في عمله أو في طريقه إليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/428)

السؤال الثالث من الفتوى رقم ( 16796 )
س 3 : ما هي صفة سجود السهو في الصلوات المفروضة سجدة واحدة أو سجدتان بعد السلام أم قبله ؟
ج 3 : من سها في صلاته بزيادة أو نقص أو شك في الزيادة أو النقص - فإنه يسجد سجدتين قبل السلام أو بعده ، مثل سجدتي الصلاة في صفتها وما يقال فيهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/428)

السؤال الخامس من الفتوى رقم ( 18056 )
س 5 : هل يؤثر الخشوع والبكاء أحيانا عند قراءة القرآن في الصلاة سواء من الإمام أو المأموم ؟
ج 5 : البكاء والخشوع عند قراءة القرآن في الصلاة لا يؤثر على صحة الصلاة ، وعلى المصلي أن يجتهد في أن لا يشوش على غيره إذا كان في صلاة جماعة أو حوله من يصلي أو يقرأ ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه « كان في بعض صلواته لصدره أزيز كأزيز المرجل من البكاء » (1) ، ولما ثبت عن الصديق وعمر رضي الله عنهما من البكاء في الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4\25 ، وأبو داود 1\557 برقم ( 904 ) ، والنسائي 3\13 برقم ( 1214 ) ، وابن حبان 3\30 برقم ( 753 ) ، والحاكم 1\264 ، والبيهقي في ( السنن ) 2\251

(5/429)


سترة المصلي - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

سترة المصلي
السؤال الأول من الفتوى رقم ( 16330 )
س 1 : مر رجل أمام مصلي وراء سترته هل يعيد الصلاة أم أنه لا بأس ؛ لأنه ليس بينه وبين السترة ؟
ج 1 : مرور الرجل أمام المصلي لا يقطع صلاته ، ولكن إن مر بينه وبين سترته أو مر قريبا منه إذا لم يكن له سترة - فإنه يأثم ، وإن مر من وراء السترة أو بعيدا عنه إذا لم يكن له سترة - فإنه لا يأثم ؛ لقوله صلى الله عليه وسلم : « إذا وضع أحدكم بين يديه مثل مؤخرة الرحل فليصل ولا يبالي ممن مر وراء ذلك » (1) أخرجه مسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (499) ، سنن الترمذي الصلاة (335) ، سنن أبي داود الصلاة (685) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (940) ، مسند أحمد (1/162).

(5/430)

السؤال الثاني من الفتوى رقم ( 18591 )
س 2 : ما حكم المرأة المصلية في منزلها إذا أتى طفل أمام وجهها ، فهل يقطع صلاتها أو ينقص من أجرها ؟
ج 2 : المرور بين يدي المصلي ينقص الصلاة ولا يبطلها إلا أن يكون المار امرأة بالغة أو حمارا أو كلبا أسود بين يديه أو بينه وبين السترة - فإن كل واحد من هؤلاء الثلاثة يقطع الصلاة ويبطلها

(5/430)

والمشروع للمصلي أن يرد من أراد أن يمر بين يديه من كبير أو صغير إنسان أو حيوان ؛ لما ثبت عنه صلى الله عليه وسلم أنه قال : « إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنما هو شيطان » (1) متفق على صحته ، ولما رواه عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال : « هبطنا مع رسول الله صلى الله عليه وسلم من ثنية أذاخر فحضرت الصلاة فصلى إلى جدار فاتخذه قبلة ونحن خلفه فجاءت بهمة تمر بين يديه فما زال يدارئها حتى لصق بطنه بالجدار ومرت من ورائه » (2) رواه أحمد وأبو داود بإسناد حسن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الخلق (3275) ، صحيح مسلم الصلاة (505) ، سنن أبي داود الصلاة (697) ، مسند أحمد (3/63) ، موطأ مالك النداء للصلاة (364) ، سنن الدارمي الصلاة (1411).
(2) أخرجه أحمد 2\ 196 ، وأبو داود 1\455 برقم ( 708 ) ، والبيهقي 2\268

(5/431)

من الفتوى رقم ( 19299 )
س 4 : رجل صلى العصر في المسجد الحرام وفاته من الصلاة ركعتان فلما قام ليقضيهما بعد سلام الإمام ولكثرة الزحام مر من أمامه نساء فماذا عليه ؟
ج 4 : صلاة هذا الرجل صحيحة ولو مر أمامه نساء في

(5/431)

المسجد الحرام لأجل الضرورة في هذا الموضع ، والله تعالى يقول : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 78

(5/432)


مبطلات الصلاة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

مبطلات الصلاة
السؤال الثاني من الفتوى رقم ( 21206 )
س 2 : إنهم يصلون العصر ثلاث ركعات ويصلون بعض الأوقات بدون تسليم فما حكم صلاتهم ؟
ج 2 : أولا : عدد ركعات الصلوات الخمس المفروضة في اليوم والليلة - معلوم محدد بإجماع المسلمين علمائهم وعامتهم ، وصلاة العصر أربع ركعات لا يزاد فيها ولا ينقص منها ، ومن زاد أو نقص فقد غير دين الإسلام ، والواجب مناصحته وتعليمه إن كان جاهلا ، فإن أصر على جهله أو كان عالما بالحكم فإنه يعتبر بذلك مرتدا عن دين الإسلام ، ويجب رفع أمره إلى الجهة المختصة لتنظر في حاله .
ثانيا : التسليم ركن من أركان الصلاة لا يصح الانصراف من الصلاة إلا به ؛ لقول النبي صلى الله عليه وسلم في الصلاة : « تحريمها التكبير وتحليلها التسليم » (1) فمن انصرف من صلاته بدون تسليم فصلاته باطلة ، فإن كان جاهلا لزم تعليمه ، ويجب على جميع المسلمين في كل مكان تعلم الأمور الشرعية الواجبة التي لا يعذر أحد بجهلها ، ومن ذلك كيفية الصلاة التي هي ركن من أركان الإسلام ، وقال فيها النبي صلى الله عليه وسلم :
__________
(1) سنن أبي داود الطهارة (61) ، سنن ابن ماجه الطهارة وسننها (275) ، مسند أحمد (1/123) ، سنن الدارمي الطهارة (687).

(5/433)

« صلوا كما رأيتموني أصلي » (1) رواه البخاري .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(5/434)

السؤال السابع من الفتوى رقم ( 20977 )
س 7 : ما هو دليل بطلان الصلاة بالكلام العمدي ؟
ج 7 : دليل بطلان الصلاة بالكلام العمد من العالم بالحكم قول النبي صلى الله عليه وسلم : « إن صلاتنا هذه لا يصلح فيها شيء من كلام الآدميين » (1) أما غير المتعمد والجاهل فتصح صلاتهما للعذر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537) ، سنن النسائي السهو (1218) ، سنن أبو داود الصلاة (930) ، مسند أحمد بن حنبل (5/447) ، سنن الدارمي الصلاة (1502).

(5/434)

الفتوى رقم ( 17211 )
س : كنت في أحد المساجد ، وكانت صلاة الظهر قائمة ، فصلى الإمام أربع ركعات ، وقام للخامسة فسبح المأمومون ، وكان ذلك جماعيا ، إلا أن الإمام قد انتصب وأكمل الوقوف وتكلم أحد المأمومين ، وقال للإمام : إنك في الركعة الخامسة ، وأتم تلك الركعة ، ودار الجدال بعدها بين الإمام والمأمومين ، وكل

(5/434)

يدافع عن موقفه ، وسؤالي هنا :
أ - هل يحق للإمام مواصلة الركعة مع تنبيه المأمومين له ؟
ب - هل يحق للمأموم أن يتكلم في الصلاة بمثل ما فعل ذلك ؟
ج - من حضر وقد فاته ركعة هل يعتبر قد أتم الظهر بسبب هذه الزيادة أم يجب عليه إحضار ركعة ؟
ج : أولا : إذا قام الإمام إلى ركعة خامسة ناسيا ونبهه المأمومون ولم يكن على يقين من نفسه - وجب عليه الرجوع ، فإن استمر في الركعة الخامسة متعمدا بطلت صلاته وصلاة من تابعه في ذلك ، إن كانوا عالمين بأنها خامسة .
ثانيا : الكلام المتعمد في أثناء الصلاة يبطلها إلا في حق الجاهل والناسي ، فإنه لا يبطلها على القول الراجح ؛ لحديث معاوية بن الحكم ، أنه عطس عنده رجل فشمته وهو في الصلاة ، فأنكر عليه الصحابة رضي الله عنهم فلما فرغ من صلاته أتى النبي صلى الله عليه وسلم فسأله عن ذلك ، فقال له النبي صلى الله عليه وسلم : « إن هذه الصلاة لا يصلح فيها شيء من كلام الناس ، إنما هو التسبيح والتكبير وقراءة القرآن » (1) و لم يأمره بالإعادة ، فدل ذلك على أن الكلام في الصلاة لا يبطلها إذا كان المتكلم جاهلا بالحكم الشرعي ، وكذا التكلم في الصلاة لمصلحتها لا يبطلها ؛ لحديث ذي اليدين .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537) ، سنن النسائي السهو (1218) ، سنن أبو داود الصلاة (930) ، مسند أحمد بن حنبل (5/447) ، سنن الدارمي الصلاة (1502).

(5/435)

ثالثا : من كان مسبوقا في الصلاة وزاد الإمام خامسة فإن المسبوق لا يعتد بالركعة الزائدة ، وعليه أن يقضي ما فاته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/436)

السؤال الثاني من الفتوى رقم ( 19853 )
س 2 : إحضار الأطفال إلى المسجد وقال الرجل وهو يصلي لابنه : ( أ ص ) هل بطلت صلاته ؟ وجلب البنات إلى المسجد ما فوق 6 سنوات فهل هذا يجوز أفيدونا جزاكم الله خيرا ؟
ج 2 : أولا : من قال لابنه مسكتا له في أثناء الصلاة : ( صه ) أو ( أ ص ) متعمدا لذلك - فقد بطلت صلاته ، أما إن قالها ساهيا أو جاهلا بالحكم الشرعي فصلاته صحيحة .
ثانيا : جلب البنات الصغيرات اللاتي دون سبع سنين لا ينبغي إلى المسجد ؛ لأن فيه تشويشا على الناس وتعويدا لهن على نزع جلباب الحياء من الرجال ، أما إذا كانت البنت قد بلغت سن السابعة أو أكثر- فإنه يحرم الإتيان بها إلى صفوف الرجال وصلاتها معهم في الصف .

(5/436)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/437)

السؤال الأول من الفتوى رقم ( 20320 )
س 1 : ما حكم إذا تكلم الإنسان في الصلاة نسيانا فهل تبطل صلاته ؟
ج 1 : إذا تكلم المصلي ناسيا أو جاهلا لم تبطل صلاته لقول الله تعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) ، وثبت في ( صحيح مسلم ) عن النبي صلى الله عليه وسلم أنه قال : « عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه » (2) ولحديث معاوية بن الحكم السلمي رضي الله عنه ، الذي خرجه مسلم في ( صحيحه ) قال : « بينا أنا أصلي مع رسول الله صلى الله عليه وسلم إذ عطس رجل من القوم ، فقلت : يرحمك الله ، فرماني القوم بأبصارهم ، فقلت : واثكل أمياه ما شأنكم تنظرون إلي ؟ فجعلوا يضربون بأيديهم على أفخاذهم فلما رأيتهم يصمتونني لكني سكت ، فلما صلى رسول الله صلى الله عليه وسلم فبأبي هو وأمي ما رأيت معلما قبله ولا بعده أحسن تعليما منه ، فوالله ما كهرني ولا ضربني ولا شتمني قال : ( إن هذه الصلاة لا يصلح فيها شيء من كلام الناس إنما هو التسبيح والتكبير وقراءة القرآن » (3) ، أو كما قال رسول الله صلى الله عليه وسلم الحديث ، ولم يأمره بالإعادة فدل على عذره بالجهل .
__________
(1) سورة البقرة الآية 286
(2) سنن ابن ماجه الطلاق (2043).
(3) صحيح مسلم المساجد ومواضع الصلاة (537) ، سنن النسائي السهو (1218) ، سنن أبو داود الصلاة (930) ، مسند أحمد بن حنبل (5/447) ، سنن الدارمي الصلاة (1502).

(5/437)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/438)

السؤال الأول من الفتوى رقم ( 21672 ) ( الفقرة الأولى )
س 1 : نستفتي في بعض أحكام الصلاة التي قرأناها في كتاب اسمه ( كشف الغمة عن جميع الأمة ) الجزء الأول ص 107- 108 ونريد أن نعرف هل الأحكام صحيحة أم لا ؟ وهي كالآتي :
كان صلى الله عليه وسلم يقول : « من أحدث في صلاة فلينصرف ، فإن كان في صلاة جماعة فليأخذ بأنفه ولينصرف فليتوضأ ثم ليبن على ما مضى من صلاته ما لم يتكلم » ؟
ج 1 : هذا الحديث ضعفه بعض أئمة الحديث ؛ ولذا فما دل عليه من أن المحدث في صلاته ينصرف ثم يتوضأ ويرجع ليكمل ما بقي من صلاته غير صحيح ، بل إن الحدث في أثناء الصلاة يبطلها وعلى الشخص بعد إعادة الوضوء أن يستأنف الصلاة من أولها ؛ كما دل عليه حديث علي بن طلق رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا فسا أحدكم في الصلاة فلينصرف وليتوضأ ، وليعد الصلاة » (1) رواه أحمد وأبو داود والترمذي والنسائي وابن ماجه وصححه ابن حبان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الرضاع (1165) ، سنن أبي داود الصلاة (1005) ، سنن الدارمي الطهارة (1141).

(5/438)

السؤال الأول من الفتوى رقم ( 14770 )
س 1 : صليت صلاة الظهر خلف الإمام حتى أنهينا أربع ركعات ، وفي أثناء التشهد الأخير انتقض وضوئي فهل صلاتي صحيحة أم بطلت وماذا أفعل ؟
ج 1 : إذا انتقض وضوءك أثناء التشهد الأخير بطلت صلاتك وعليك إعادة الوضوء والصلاة ؛ لقوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (1) ، وقوله صلى الله عليه وسلم : « إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا » (2) رواه مسلم ، والمقصود بهذا الحديث : أنه لا يخرج حتى يتأكد أنه أحدث فإذا تأكد خرج وأعاد الوضوء ، ولقوله صلى الله عليه وسلم فيما رواه مسلم وغيره : « لا يقبل الله صلاة بغير طهور » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 6
(2) صحيح البخاري الوضوء (137) ، صحيح مسلم الحيض (361) ، سنن النسائي الطهارة (160) ، سنن أبي داود الطهارة (176) ، سنن ابن ماجه الطهارة وسننها (513).
(3) صحيح مسلم الطهارة (224) ، سنن الترمذي الطهارة (1) ، سنن ابن ماجه الطهارة وسننها (272) ، مسند أحمد (2/73).

(5/439)

الفتوى رقم ( 19598 )
س : إذا كان شخص يصلي صلاة رباعية مع الإمام ، وأثناء

(5/439)

التشهد الأوسط ( الأول ) حدث له انتقاض في الوضوء فذهب هذا الشخص وتوضأ وعندما عاد إلى الصلاة وجد الجماعة قائمين في الركعة الأخيرة - أي : قبل الركوع - فهل يحتسب الركعتين اللتين صلاهما في البداية من ضمن الصلاة إذا دخل في الركعة الأخيرة أم تكون تلك الركعتان باطلتان ، وما رأيكم في القول الذي يقول بأن هذا الشخص إن ذهب يتوضأ مع المحافظة على استقبال القبلة أثناء سيره للوضوء وعند عودته إلى الصلاة لا يقضي إلا الركعة التي لم يصلها مع الإمام وهي الثالثة ؟ وهل الحديث الذي في ما معناه أن رسول الله صلى الله عليه وسلم : بعد ما كبر للصلاة بالجماعة تذكر بأنه جنب فقال للمصلين خلفه : الزموا أماكنكم فذهب فاغتسل ثم عاد إلى المصلين وأكمل بهم الصلاة ؟
ج : إن من انتقض وضوءه في أثناء الصلاة فإنه ينصرف ويتوضأ ثم يبتدئ الصلاة من جديد ، لأن ما صلاه يبطل بانتقاض الوضوء وبالانصراف فلا يبنى عليه ، ولا أصل للحديث باللفظ الذي ذكرتم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/440)

السؤال الثاني من الفتوى رقم ( 19626 )
س 2 : إذا كان الإمام يصلي وحدث معه ريح في التشهد

(5/440)

الأخير من الصلاة فماذا يتصرف ؟
ج 2 : إذا أحدث الإمام أثناء صلاته فإنه يقطع صلاته ويقدم أحد المأمومين ليتم بهم الصلاة ؛ لأن ما مضى من صلاة المأمومين صحيح فجاز لهم البناء عليه ، وإن أتموها وحدهم جماعة أو فرادى جاز ذلك وأجزأتهم ، أما الإمام فتنتقض طهارته ويبطل ما مضى من صلاته فينصرف من صلاته ويجدد وضوءه ويعيد الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(5/441)

السؤال الأول من الفتوى رقم ( 17290 )
س 1 : إذا كان إنسان يصلي في المسجد صلاة مفروضة وهو في الصف الأول أو الثاني وفجأة خرج منه ريح فهل ينصرف وإذا انصرف هل يجوز له أن يمر بين الصفوف وإذا كان جائزا هل يكون قطع صلاة الآخرين ؟
ج 1 : من خرج منه ريح وهو في الصلاة فإنه ينصرف ويتوضأ ويستأنف الصلاة من جديد ؛ لأنه انتقض وضوءه ، أما من شك في خروج الريح فإنه لا ينصرف ، بل يستمر في صلاته ؛ لقوله صلى الله عليه وسلم : « لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) وخروجه من بين الصفوف لا يقطع صلاتهم .
__________
(1) صحيح البخاري الوضوء (137) ، صحيح مسلم الحيض (361) ، سنن النسائي الطهارة (160) ، سنن أبي داود الطهارة (176) ، سنن ابن ماجه الطهارة وسننها (513).

(5/441)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(5/442)

السؤال الثالث من الفتوى رقم ( 17938 )
س 3 : ما حكم العمل الكثير في الصلاة ( أي الحركات أثناء الصلاة ) وهل تبطل الصلاة بها ، وبكم حركة ؟
ج 3 : يشرع الخشوع في الصلاة وتكره الحركة فيها لغير حاجة ، وإن كثرت الحركات في الصلاة وكانت من غير جنس الصلاة وتوالت - بطلت الصلاة بها ؛ لأن ذلك ينافي الخشوع في الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(5/442)

السؤال الثالث من الفتوى رقم ( 16368 )
س 3 : في أحد أيام الجمعة - أثناء الصلاة - حدث موقف من أحد المصلين أضحكي وأنا في الصلاة فهل بطلت صلاتي هذه ، وإذا كان الأمر كذلك فهل أصليها ظهرا أربع ركعات ؟
ج 3 : الضحك إذا بلغ حد القهقهة تبطل به الصلاة ، أما إن كان يسيرا لا يتجاوز التبسم فإنه لا يؤثر على صحة الصلاة .

(5/442)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(5/443)

السؤال الأول من الفتوى رقم ( 19811 )
س 1 : ما حكم وضع شيء في الفم مثل القرنفل في الفم أثناء الصلاة ؟
ج 1 : لا يجوز للمصلي وضع شيء في فمه أثناء الصلاة ؛ لأن ذلك يشغله عن القراءة أو يحتاج إلى مضغ وابتلاع ، وهذا عمل يتنافى مع الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم - بحمد الله - المجلد ( الخامس من المجموعة الثانية ) من فتاوى اللجنة ، ويليه - بإذنه سبحانه - المجلد ( السادس ) وأوله ( السهو )

(5/443)


السهو - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

بسم الله الرحمن الرحيم

(6/3)

السهو
السؤال الأول من الفتوى رقم ( 20052 )
س1 : أسهو كثيرا في صلاتي فأحيانا في الركوع بدل أن أقول : " سمع الله لمن حمده " ، أقول : " الله أكبر " ، فهل في نهاية صلاتي أسجد سجود السهو ؟
ج1 : إذا قلت الله أكبر بدل سمع الله لمن حمده سهوا فإنك تسجد للسهو ؛ لأنك تركت واجبا من واجبات الصلاة سهوا إذا كنت إماما أو منفردا أو مسبوقا بركعة من الصلاة أو أكثر ، أما إن كنت مأموما من أول الصلاة فليس عليك سجود سهو في مثل هذا الأمر بل يتحمله عنك الإمام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/5)

السؤال الثامن من الفتوى رقم ( 14770 )
س8 : صليت مع الجماعة وأدركت الركعتين وعندما سلم سلمت معه ، وبعد ذلك تذكرت أن لي ركعتين فقمت وأتيت بواحدة وظننت أنها ركعتين ، فجلست للتشهد وتذكرت أيضا ، وأتيت بالركعة الثانية فما الحكم في ذلك ؟

(6/5)

ج8 : تسجد للسهو فقط ما دمت تذكرت ما بقي وأتيت به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/6)

السؤال الأول من الفتوى رقم ( 19472 )
س1 : هل أستطيع أن أصلي صلاة بدون فاتحة إذا نسيت وذكرتها بعد السلام ، هل يجوز هذا أو واجب علي أن أصلي الصلاة مرة ثانية ؟
ج1 : من نسي قراءة الفاتحة في إحدى الركعات وهو إمام أو منفرد فإن ذكر وهو في الصلاة وقبل شروعه في الركعة التي بعدها فإنه يعود ويقرؤها ويأتي بما بعدها من الركوع والسجود ، وإن لم يذكر إلا بعد شروعه في الركعة الثانية فإنها تبطل الركعة التي ترك فيها الفاتحة وتقوم الركعة التي تليها مقامها وإن لم يذكر إلا بعدما سلم من الصلاة فإنه يقوم ويأتي بركعة تامة ويسجد للسهو قبل السلام في كل تلك الأحوال ، وإن لم يتذكر إلا بعد مدة طويلة بعد السلام فإنه يعيد الصلاة كاملة ، أما إن كان مأموما فإنه يتحملها عنه الإمام إذا كان جاهلا أو ناسيا .

(6/6)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/7)

السؤال السابع من الفتوى رقم ( 18891 )
س7 : ما الحكم إذا كنت إماما وفي إحدى الركعات أخذتني الدنيا ولم أقرأ شيئا فماذا علي بالحكم ؟
ج7 : إذا كنت تركت قراءة غير الفاتحة فالصلاة صحيحة ؛ لأن قراءة ما بعد الفاتحة مستحب وليس بواجب ، وأما إذا كنت تركت قراءة الفاتحة فالركعة باطلة ؛ لأن قراءة الفاتحة من أركان الصلاة لقول النبي صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) وتقوم الركعة التي بعدها مقامها وتأتي بركعة بدل الركعة التي تركت فيها الفاتحة سهوا وتسجد للسهو قبل السلام بعد الفراغ من التشهد والصلاة على النبي صلى الله عليه وسلم والدعاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن الترمذي الصلاة (247) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/321) ، سنن الدارمي الصلاة (1242).

(6/7)

السؤال الرابع من الفتوى رقم ( 20941 )
س4 : ما هو حكم من نسي التشهد الأول ثم ذكر أو ذكر :

(6/7)

أ - ويداه لم ترفع من الأرض .
ب - بعد قراءة الفاتحة ؟
ج4 : إذا ذكر قبل أن يستتم قائما وجب عليه الرجوع والإتيان بالتشهد ، وإن ذكره بعدما استتم قائما قبل الشروع في قراءة الفاتحة كره الرجوع ، وإن ذكره بعد الشروع في الفاتحة حرم عليه الرجوع وفي جميع الحالات يجب عليه سجود السهو .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/8)

السؤال الثاني من الفتوى رقم ( 18477 )
س2 : إنسان نسي قراءة آية من الفاتحة في إحدى الصلوات هل يأتي بسجود السهو دون أن يأتي بركعة بدل التي نسي أن يقرأ بها السورة كاملة أو آية من السورة ؟
ج2 : من نسي قراءة الفاتحة أو آية منها فعليه أن يأتي بركعة بدل الركعة التي ترك فيها قراءة الفاتحة أو آية منها إذا كان إماما أو منفردا ويسجد للسهو ، أما إن كان مأموما فإنه يتحملها عنه الإمام ولا يلزمه شيء إذا كان جاهلا أو ناسيا .

(6/8)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/9)

الفتوى رقم ( 14441 )
س : شككت في صلاتي ولكن نسيت سجود السهو وكذلك نسيت قول سبحان ربي الأعلى في السجود فهل تبطل الصلاة ؟
ج : إذا نسي المصلي إماما أو منفردا واجبا من واجبات الصلاة كقول سبحان ربي الأعلى فإنه يسجد للسهو قبل السلام وإن كان مأموما تحمله عنه الإمام إذا كان معه من أول الصلاة وإن سجد للسهو بعد السلام فلا بأس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/9)

السؤال الثالث من الفتوى رقم ( 14594 )
س3 : رجل أدرك صلاة الجماعة ظهرا بعد قيامهم من الركعة الأخيرة ودخل معهم ثم بعد سلام الإمام قام وأتى بركعة ثم تشهد وقام وأتى باثنتين أخريين وتشهد وسلم وكان رجل ينظر

(6/9)

إليه ، وبعد سلامه ذكره الرجل بأن عليه ركعة وسجودا للسهو ، فقام وأتى بركعة وسلم ولم يأت بسجود السهو ، فما حكم صلاته وما الواجب عليه فعله ؟
ج3 : إذا كان تركه سجود السهو عمدا فصلاته باطلة وعليه إعادتها وإن كان تركه سهوا أو جهلا فلا إعادة عليه وصلاته صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/10)

السؤال الثاني من الفتوى رقم ( 17709 )
س2 : ما حكم تكبيرات الانتقال في الصلاة ماذا يجب على من نسيها هل يسجد للسهو ؟
ج2 : تكبيرات الانتقال واجب من واجبات الصلاة في أصح قولي العلماء ، من تركها أو شيئا منها متعمدا بطلت صلاته ، ومن تركها ناسيا وجب عليه سجود السهو .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/10)

الفتوى رقم ( 16351 )
س : شككت في صلاتي ونسيت سجود السهو وكذلك قول سبحان ربي العظيم فهل تبطل الصلاة ؟
ج : إذا شككت في صلاتك فإنك تبني على اليقين ثم تسجد للسهو ، وإذا لم تسجد للسهو نسيانا وطال الفصل فلا شيء عليك ، وقول سبحان ربي العظيم في الركوع واجب ، فإن نسيته فإنك تسجد سجود السهو وصلاتك صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/11)

السؤال الثامن من الفتوى رقم ( 20321 )
س8 : كنت في صلاة وبعدما انتهيت من الصلاة شككت هل زادت أم نقصت وقمت ، ثم في أثناء قيامي ذهب عني الشك ، ماذا أفعل ؟
ج8 : الواجب على المصلي إذا شك في صلاته أن يبني على اليقين وهو الأقل ، فإذا شك هل صلى ثلاثا أو أربعا جعلها ثلاثا ويأتي بالرابعة ثم يسجد للسهو لقول النبي صلى الله عليه وسلم : « إذا شك في صلاته فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك وليبن على ما استيقن ثم ليسجد سجدتين قبل أن يسلم ، فإن كان

(6/11)

صلى خمسا شفعن له صلاته ، وإن كان صلى تماما كانتا ترغيما للشيطان » (1) رواه مسلم ، أما إن غلب على ظنه أحد الأمرين من النقص أو التمام فإنه يبني على غلبة ظنه ويكمل ما بقي من صلاته ثم يسلم ثم يسجد سجدتين للسهو بعد السلام لقول النبي صلى الله عليه وسلم : « إذا شك أحدكم في صلاته فليتحر الصواب فليتم عليه ثم يسلم ثم يسجد سجدتين بعد السلام » (2) رواه البخاري ، أما الشك بعد الصلاة فلا يلتفت إليه ولا يؤثر على صحة الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه مسلم في كتاب : ( المساجد ومواضع الصلاة ) باب : ( السهو في الصلاة والسجود له ) برقم ( 1272 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( إذا شك في الثنتين والثلاث ) برقم ( 1024 ، 1026 ، 1027 ) ، والنسائي في كتاب : ( السهو ) ، باب : ( إتمام المصلي على ما ذكر إذا شك ) ، برقم ( 1237 ، 1238 ) ، وابن ماجه في كتاب : ( الصلاة ) ، باب : ( ما جاء فيمن شك في صلاته فرجع إلى اليقين ) برقم ( 1210 ) ، وأحمد 3\72 ، 83 ، 87 ) .
(2) رواه البخاري في كتاب : ( الصلاة ) ، باب : ( التوجه نحو القبلة حيث كان ) برقم ( 401 ) ، ومسلم في كتاب : ( المساجد ومواضع الصلاة ) ، باب ( السهو في الصلاة والسجود له ) ، برقم ( 1274 ، 1275 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( إذا صلى خمسا ) برقم ( 1020 ) والنسائي في كتاب : ( السهو ) باب : ( التحري ) برقم ( 1239 - 1243 ) وابن ماجه في كتاب : ( الصلاة ) ، باب : ( ما جاء فيمن شك في صلاته فتحرى الصواب ) برقم ( 1211 ، 1212 ) ، وأحمد ( 1\379 ، 455 ) .

(6/12)

السؤال الثالث من الفتوى رقم ( 18808 )
س3 : إذا شك الإنسان في الصلاة في ركن أو في واجب فهل يلزمه سجود سهو واحد أم يلزمه لكل واحد منهما سجود ؟
ج3 : إذا شك المصلي في ترك ركن فهو كتركه فيلزمه الإتيان به إلا إن قام إلى الركعة التي بعد الركعة التي شك في ترك الركن منها فإنها تبطل الأولى وتقوم التي تليها مقامها ويسجد للسهو ، أما إذا كان الشك في ترك الركن بعد السلام فلا أثر له ؛ لأن الأصل تمام الصلاة وسلامتها أما إن شك في ترك واجب فإنه لا سجود عليه ؛ لأنه شك في سبب وجوب السجود والأصل عدمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/13)

السؤال الثالث من الفتوى رقم ( 19160 )
س3 : كنت في صلاة المغرب وأنا في الركعة الأولى قرأت القرآن سرا وفي وسط الآية تذكرت فبدأت بالجهر ، وفي آخر الركعة الثالثة نسيت أن أسجد للسهو وسلمت ولم أتذكر إلا عندما أتيت لصلاة العشاء ، فهل يجب علي أن أسجد أم لا ؟
ج3 : من أسر القراءة فيما يستحب فيه الجهر من الصلوات فإنه يجهر إذا تذكر وليس عليه سجود سهو .

(6/13)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/14)

السؤال الثالث من الفتوى رقم ( 15455 )
س3 : في الصلاة الجهرية بعض الأحيان أنسى الجهر في الركعة الأولى وأذكر في الركعة الثانية فهل علي جهر في الركعة الثانية فقط ، أم أكمل سرا أم أسجد سجود السهو أم أعيد الصلاة ؟
ج3 : السنة الجهر بالفاتحة وما يقرأ معها من القرآن في الركعتين الأوليين من المغرب والعشاء وفي صلاة الفجر لفعل النبي صلى الله عليه وسلم ، لكن لو نسيت الجهر بالقراءة في الركعة الأولى فاجهر في الركعة الثانية ولا يلزمك سجود السهو لنسيانك الجهر في الركعة الأولى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/14)

السؤال الأول من الفتوى رقم ( 21848 )
س1 : ما حكم إذا نسي الإمام ولم يجهر بالتكبير في سجدته الثانية ، هل عليه سجود السهو على عدم الجهر بالتكبير ، وإذا لم يسجد الإمام سجود السهو هل عليهم - أي المصلين - إعادة الصلاة ؟

(6/14)

ج1 : إذا لم يجهر الإمام بالتكبير فليس عليه سجود سهو من أجل ترك الجهر ما دام قد أتى بالتكبير سرا ؛ لأنه أتى بالواجب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/15)

السؤال الأول من الفتوى رقم ( 18896 )
س1 : أعمل بوظيفة مقيم شعائر بأحد مساجد قريتنا وأثناء تخلف الإمام أقوم أنا بعمله بالمسجد وعندما كنت إماما للناس في صلاة العشاء حدث الآتي :
بعد أن انتهت الركعة الرابعة قمت واقفا من سجدتها الأخيرة ظنا مني أن كانت الثالثة ، وبعد أن وقفت واعتدلت سمعت من بعض الناس ( 3 ) قولهم : سبحان الله فأدركت أني سهيت ووقفت خطأ لركعة خامسة ، وكما كنت قد اعتدلت واقفا لم أجلس مرة أخرى وبالتالي وقف معظم المأمومين لأداء هذه الركعة الزائدة تبعا أو متابعة لي كإمام . بينما أصر بعض على الجلوس حتى انتهينا من الركعة الزائدة هذه وسجدنا بعدها سجدتين لجبر هيئة الصلاة أو لترقيع الصلاة كما يعرفها البعض سجدتين للسهو ثم سلمنا ، وحينئذ سلم الذين ظلوا جلوسا ثم قام أحدهم وقال : إن الذين تابعوا الإمام بالرغم من

(6/15)

علمهم أنها ركعة زائدة فإن صلاتهم باطلة ويجب إعادتها مرة أخرى ، والإمام نفسه صلاته باطلة ؛ لأنه تنبه عليه من أكثر من واحد أنها ركعة زائدة وكان على الإمام أن يجلس بعد أن وقف واعتدل ، ويسجد سجدتين للسهو قبل السلام بينما أصر البعض أن صلاة الإمام صحيحة ومن تبعه صحيحة أما الذين جلسوا فصلاتهم باطلة فما هي نية المفارقة هذه ، وكيفيتها ، ومتى تجوز ، وما هو الحكم الشرعي في جميع المسائل التي وردت بهذه الرسالة ؟
ج1 : أولا : إذا تيقن الإمام صواب نفسه فليس عليه سجود سهو ولا يجوز له الرجوع إلى قول من سبح به لاعتقاده خطأهم ، أما إذا لم يعتقد صواب نفسه فالواجب عليه أن يجلس استجابة لمن سبح به ؛ لأن الذي قام إليه زيادة في الصلاة لا يجوز الاستمرار فيها .
ثانيا : من علم من المأمومين أن إمامه قام ليأتي بركعة زائدة كخامسة في الصلاة الرباعية سبح له فإن رجع فبها ، وإلا جلس وانتظر الإمام حتى يسلم بسلامه ، وعلى هذا تكون صلاة من ذكر في السؤال أنه جلس حتى سلم بسلام الإمام صحيحة ، ومن قام مع الإمام وتابعه وهو يعلم أنها زائدة ويعلم الحكم الشرعي في عدم متابعته فصلاته باطلة لعدم جواز المتابعة وعليه أن يعيدها ، أما من علم أن

(6/16)

الصلاة لم تتم أو شك في تمامها ونقصها فإن عليه متابعة الإمام ليتم صلاته معه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/17)

السؤال الرابع من الفتوى رقم ( 16370 )
س4 : ما الحكم فيمن سجد سجدة واحدة في آخر ركعة في الرباعية وسلم على ذلك وبعد السلام ذكره المصلون فسجد سجدة واحدة للسهو وقال : إنها تجبر النقص ، ولم يسجد سجدتين للسهو ، فهل تصح الصلاة أم لا ؟
ج4 : من نسي سجدة من الركعة الأخيرة من الصلاة وعلم بذلك بعد السلام فإنه إذا لم يطل الفصل يعود ويسجد ويتشهد التشهد الأخير ويسلم ثم يسجد سجدتين للسهو بعد السلام ، وإن سجدهما قبل السلام فلا بأس ، أما إن طال الفصل فإنه يعيد الصلاة من أولها وبناء على ذلك فإن الصلاة المذكورة غير صحيحة لعدم فعله ما ذكر فتلزمه الإعادة كما تلزم الجماعة الذين صلوا معه تلك الصلاة .

(6/17)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/18)

السؤال الثاني من الفتوى رقم ( 18573 )
س2 : إمام صلى الركعة الأولى وجلس للتشهد ولكنه أدرك أنه في الركعة الأولى ثم قام لإتمام الصلاة وفي النهاية أتى بالبعدي فما حكم ذلك ؟
ج2 : إذا جلس الإمام للتشهد في الركعة الأولى سهوا وجب عليه سجود السهو قبل السلام أو بعده ؛ لأنه زاد في أفعال الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/18)

السؤال الخامس من الفتوى رقم ( 19048 )
س5 : أنا إمام لمسجد وحصل أن سجدت لسهو بعد السلام فقام بعض المأمومين ليقضوا ما فاتهم قبل سجودي فهل يسجدون هم للسهو بعد أداء ما فاتهم ؟
ج5 : إذا سها الإمام وسجد للسهو وجب على المأموم متابعته في سجود السهو ولو كان المأموم مسبوقا فإذا لم يسجد الإمام إلا

(6/18)

بعد السلام ونهض المسبوق لقضاء ما فاته ولم يتابع الإمام في سجود السهو فصلاته صحيحة لكن يسجد للسهو بعد قضاء ما فاته قبل السلام أو بعده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/19)

السؤال الخامس من الفتوى رقم ( 18762 )
س5 : بعض أئمة المساجد إذا كبر لجلسة التحيات ما يفرقها بصوته عن التكبيرات الثانية وفيه بعض المأمومين يقوم والإمام والمأمومون جالسون ثم يجلس ، هل يجب عليه إذا سلم الإمام والمأمومون أن يسجد للسهو أم لا ؛ لأنه سها وقام والإمام جالس ؟
ج5 : ليس على المأموم سجود سهو فيما سها فيه مع إمامه إذا لم يكن مسبوقا ببعض الصلاة ؛ لأن إمامه في هذه الحالة يتحمل عنه سجود السهو .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/19)

الفتوى رقم ( 21439 )
س : صلى الإمام صلاة الفجر بالناس فسجد للركعة الأولى ثم قام للركعة الثانية ( أي ترك الجلسة بين السجدتين والسجدة الثانية ) ثم شرع في الفاتحة ونبه لذلك فرجع للسجدة الثانية مباشرة ( أي لم يأت بالجلسة بين السجدتين ) وأتى بالركعة الثانية ثم سجد للسهو قبل السلام ، فماذا يلزمه في هذه الحالة ، وهل فعله صحيح أفيدونا جزاكم الله خيرا ؟
ج : هذا الإمام ترك السجدة الثانية وترك الجلوس بين السجدتين ، فقد ترك ركنين من أركان الصلاة وإذا ترك ركنا أو أكثر ولم يذكر إلا بعدما شرع في قراءة الركعة الأخرى فإنها تبطل الركعة التي منها الركن وتقوم التي تليها مقامها ويكمل صلاته على هذا الأساس ويسجد للسهو ، ولا يجوز له الرجوع بعدما شرع في قراءة الركعة الأخرى ، فما فعله هذا الإمام من الرجوع غير جائز ، وقد بنى على ركعة فاسدة وقد طال الفصل فعلى الجميع إعادة الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/20)

الفتوى رقم ( 15730 )
س : إذا قام الإمام للإتيان بركعة خامسة ثم تذكر وهو واقف أنها الخامسة فهل يتمها أو يجلس ولا يأتي بها ؟
ج : لا يجوز للمصلي القيام إلى ركعة خامسة في الصلاة الرباعية وإذا تعمد القيام بطلت صلاته وإذا قام ساهيا وجب عليه الرجوع عندما يذكر ولا يتم الخامسة وعليه السجود للسهو وصلاته صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/21)

السؤال الثاني من الفتوى رقم ( 19673 )
س2 : إذا كنت إماما في مسجد ولم أجلس للتشهد الأول وسبح لي الجماعة وأنا قد استتممت قائما وأكملت الصلاة وسجدت للسهو قبل التسليم هل عملي هذا صحيح أم لا ؟
ج2 : التشهد الأول واجب من واجبات الصلاة فإذا تركه الإمام نسيانا فإن ذكره أو نبهه المأمومون على تركه قبل أن يستتم قائما وجب عليه الرجوع إليه وجاء به فإن استتم قائما كره في حقه أن يرجع ولو سبح به المأمومون وإن شرع في القراءة حرم عليه الرجوع للتشهد الأول ؛ لأنه تلبس بركن ثان وهو شروعه في

(6/21)

قراءة الفاتحة فلا يجوز أن يتركه لواجب والواجب ينجبر بسجود السهو وما قمت به من إكمال الصلاة وعدم رجوعك للتشهد الأول بعد أن استتممت القيام وسجودك للسهو قبل التسليم صحيح وهو الموافق لما ثبت عن رسول الله صلى الله عليه وسلم في حديث المغيرة بن شعبة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « إذا شك أحدكم فقام في الركعتين فاستتم قائما فليمض وليسجد سجدتين فإن لم يستتم قائما فليجلس ولا سهو عليه » (1) رواه أبو داود وابن ماجه والدارقطني ، ولحديث عبد الله بن بحينة رضي الله عنه : « أن النبي صلى الله عليه وسلم صلى بهم الظهر فقام في الركعتين الأوليين ولم يجلس فقام الناس معه حتى إذا قضى الصلاة وانتظر الناس تسليمه كبر وهو جالس وسجد سجدتين قبل أن يسلم ثم سلم » (2) أخرجه السبعة . وهذا
__________
(1) رواه أبو داود في كتاب : ( الصلاة ) ، باب : ( من نسي أن يتشهد وهو جالس ) برقم ( 1036 ) ، والترمذي في كتاب : ( الصلاة ) ، باب : ( ما جاء في الإمام ينهض في الركعتين ناسيا ) ، برقم ( 364 ) ، وابن ماجه في كتاب : ( الصلاة ) ، باب : ( ما جاء فيمن قام من اثنتين ساهيا ) برقم ( 1208 ) .
(2) رواه البخاري في كتاب : ( الأذان ) ، باب : ( من لم ير التشهد الأول واجبا ) برقم ( 829 ) ، ومسلم في كتاب : ( المساجد ومواضع الصلاة ) باب : ( السهو في الصلاة والسجود له ) ، برقم ( 1269 - 1271 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( من قام من ثنتين ولم يتشهد ) ، برقم ( 1034 ، 1035 ) ، والترمذي في كتاب : ( الصلاة ) ، باب ( ما جاء في سجدتي السهو قبل التسليم ) برقم ( 1034 ، 1035 ) ، والترمذي في كتاب : ( الصلاة ) ، باب : ( ما جاء في سجدتي السهو قبل التسليم ) برقم ( 391 ) ، والنسائي في كتاب : ( التطبيق ) باب : ( ترك التشهد الأول ) برقم ( 1176 ، 1177 ) ، وابن ماجه كتاب : ( الصلاة ) ، باب : ( ما جاء فيمن قام من اثنتين ساهيا ) برقم ( 1206 ، 1207 ) ، وأحمد ( 5\3345 ، 346 ) .

(6/22)

لفظ البخاري .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/23)

السؤال الأول من الفتوى رقم ( 19635 )
س1 : في أحد المساجد صلى الجماعة صلاة العشاء ، ولما قام الإمام إلى الركعة الرابعة تذكر أنه لم يقرأ الفاتحة في الثالثة ، فألغى الثالثة وجعل الرابعة هي الثالثة ، والجماعة خلفه لم يعلموا بهذا الشيء ، ولما قام إلى الرابعة التي يظنها المأمومون الخامسة انقسم المأمومون إلى قسمين منهم من قام معه ومنهم من جلس ينتظر جلوس الإمام ليسلم معه ، ومنهم من جلس وتشهد وسلم والإمام لا زال قائما ، وبعد أن سلم الإمام أخبر الجماعة بما حصل وأمر من لم يقم معه إلى الركعة الأخيرة التي يظنها المأمومون خامسة أن يأتي بركعة ويسجد للسهو ، فما هو الجواب الصحيح في هذه المسألة ، أفتونا مأجورين ؟
ج1 : ما قاله هذا الإمام صحيح فيجب على المأمومين الذين لم يقوموا معه في الركعة التي هي تمام الصلاة أن يأتوا بركعة بعد سلامه ويسجدوا للسهو وصلاتهم صحيحة إن شاء الله ؛ لأنهم لم

(6/23)

يتعمدوا التخلف عنه وإنما كان تخلفهم لاعتقادهم أنه قام إلى الخامسة ناسيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/24)

السؤال الأول من الفتوى رقم ( 19179 )
س1 : بينما نحن نصلي في صلاة العصر جماعة في المسجد إذ بالإمام في نهاية الركعة الثانية بعد السجود يقوم ويسهو عن التشهد الأوسط فخالفه المؤتمون وجلسوا للتشهد ، فنبه الإمام بعض الجالسين بقولهم : سبحان الله ، فجلس الإمام لقراءة التشهد الأوسط وسجد بعد السلام سجود السهو ، ولكن رجلا قام فيهم قائلا إن الصلاة باطلة لأن الإمام قام وجلس بقوله إذا فارق الإمام الأرض بيديه وركبتيه فلا يعود ، وأيضا أن المؤتمين لم يتبعوا الإمام في القيام فأعاد بعض الناس الصلاة وانصرف البعض فهل الصلاة باطلة مع التفصيل في الإجابة جزاكم الله خيرا ؟
ج1 : إذا نهض الإمام للركعة الثالثة ونسي التشهد الأول واستتم قائما فنبهه بعض المأمومين فيكره في حقه الرجوع فإن شرع في القراءة حرم عليه الرجوع فإذا أتم صلاته سجد للسهو قبل السلام ؛ لأن التشهد الأول واجب من واجبات الصلاة ينجبر

(6/24)

بسجود السهو ، ورجوع الإمام بتنبيه المأمومين له بعد أن استتم قائما وقبل الشروع في القراءة لا يؤثر على صحة صلاتكم فصلاة الإمام والمأمومين صحيحة لكن لا يعود الإمام لمثل ذلك مستقبلا لما ذكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/25)

السؤال الثاني من الفتوى رقم ( 19687 )
س2 : هل عندما يسهو الإمام ويقف في زيادة ركعة يرجع إلى مكانه بمجرد التسبيح أم يتم بهم ويأتي بسجود بعدي ؟
ج2 : إذا قام الإمام إلى زيادة في الصلاة ثم علم بذلك أو نبه من قبل المأمومين فإنه يجب عليه الرجوع والجلوس للتشهد ثم يسلم ويسجد سجدتين للسهو بعد السلام وإن سجد قبل السلام جاز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/25)

السؤال الثاني من الفتوى رقم ( 16837 )
س2 : في ذات ليلة صلينا المغرب ثم سلم الإمام بعد ركعتين وأراد أن يعيد الصلاة من أولها فقلت أنا : تكفي واحدة ، قال : نريد الإعادة . فما هو الأفضل الإعادة أم صلاة ركعة واحدة ؟

(6/25)

ج2 : من نقص ركعة من صلاة المغرب سهوا فإنه يقوم ويأتي بالركعة ثم يتشهد التشهد الأخير ثم يسلم ثم يسجد سجدتين للسهو ثم يسلم ولا يعيد الصلاة كاملة ؛ لأنه لم يتعمد ترك الركعة ؛ لأن النبي صلى الله عليه وسلم لما سلم عن نقص في بعض الصلوات ثم نبه صلى ما نقص ثم سلم ثم سجد للسهو ولم يعد الصلاة ، وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) الآية ، وقال صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) رواه البخاري في ( صحيحه ) لكن إذا طال الفصل عرفا وجب على الإمام وعلى من معه الإعادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 21
(2) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(6/26)

السؤال الأول من الفتوى رقم ( 13754 )
س1 : لقد أديت صلاة التراويح في رمضان الماضي مع الجماعة في الجامع الكبير في بلدتنا ، وقد أمنا في صلاة العشاء قاضي البلدة ثم استخلف بعده في صلاة التراويح أحد مشائخ العلم وهو رجل طيب ويحفظ القرآن الكريم ويعمل مدرسا في المعهد العلمي في بلدتنا وأثناء الصلاة سها حيث جمع بين ثلاث

(6/26)

ركعات ولم ينبهه أحد ، وعندما سلم قال له من خلفه : لقد جمعت بين ثلاث ركعات ، فالتفت الإمام إلى القاضي فقال : هل ما قالوا صحيح ؟ فقال : نعم ! ولكن اسجد للسهو دون أن تأتي بركعة أخرى ، فقام وفعل ذلك فهل هذا صحيح أم لا وما الواجب عمله في مثل هذه الحالات وشبهها ؟
ج1 : إذا كان الأمر كما ذكر فالصلاة صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/27)

السؤال الثالث من الفتوى رقم ( 16298 )
س3 : إذا سها الإمام في صلاته ثم جاء رجل ولحقه في الركعة الرابعة وصلى مع الإمام السهو فهل يجب عليه سجود السهو مع الإمام أم لا ؟
ج3 : المسبوق في الصلاة إذا حصل من الإمام سهو وسجد له يجب على المسبوق أن يسجد معه قبل أن يقوم لإتمام ما فاته من الصلاة وإن لم يسجد الإمام فليس على المأموم سجود سهو ؛ لأنه تبع لإمامه لقوله صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به » (1) .
__________
(1) صحيح البخاري الجمعة (1236) ، صحيح مسلم الصلاة (412) ، سنن أبي داود الصلاة (605) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1237) ، مسند أحمد (6/194) ، موطأ مالك النداء للصلاة (307).

(6/27)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/28)

الفتوى رقم ( 14263 )
س : في صلاة صبح اليوم الاثنين 23\9\1411هـ في الركعة الثانية في قراءة السورة وأثناء القراءة غلب على ظني أني لم أقرأ الفاتحة بل بعد قيامي إلى الركعة الثانية بل شرعت في قراءة السورة وأثناء القراءة تذكرت فقرأت الفاتحة وأشفعتها بآيات من السورة التي كنت أقرؤها وسجدت للسهو قبل السلام ثم سلمت ولمت المصلين حيث لم يذكروني بسهوي وكانوا أكثر من خمسين مصل ، وبعد انصراف المصلين بقي رجلان ، وقالا لي : إنك قرأت الفاتحة مرتين . المعنى على قول الرجلين : إنني لم أسه ، فتلخص من هذا تكرار الفاتحة وزيادة سجود السهو فما الحكم في هذه الصلاة ؟
ج : إذا كان الأمر كما ذكر فصلاتك وصلاة من خلفك صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/28)

الفتوى رقم ( 17456 )
س1 : رجل صلى الظهر في جماعة ، وفي إحدى الركعات نسي الإمام سجدة ، وذكره من خلفه ، وبعد التشهد الأخير سجد الإمام سجدتين للسهو ، ولم ينكر عليه أحد ذلك ، فهل على المأموم متابعة الإمام في التسليم وبعدها يأتي بركعة ويسجد للسهو ، أم لا يسلم ويأتي بركعة أخرى ويسجد للسهو ، أم ليس عليه سجود للسهو ، ومتى يكون سجود السهو إذا كان عليه ، هل قبل السلام أم بعده ؟ أفيدونا جزاكم الله خيرا .
ج1 : على المأموم العالم بالسجدة المتروكة ألا يسلم مع الإمام المذكور ، وعليه أن يأتي بركعة بدلا من الركعة التي ترك منها سجدة إن كانت السجدة في الركعة غير الأخيرة ، ثم يتشهد التشهد الأخير ثم يسلم .
وإن كانت السجدة في الركعة الأخيرة فيأتي بالسجدة المتروكة قبل السلام ثم يتشهد ، ويسلم ، وإن طال زمن الفصل فيجب أن يعيد الصلاة المذكورة .

(6/29)

س2 : صليت الظهر في جماعة وعندما قام الإمام من التشهد الأول توهمت أنني الآن دخلت في الصلاة فقرأت دعاء الاستفتاح وركع الإمام دون أن أقرأ الفاتحة فتابعت الإمام ، وعندما سلم الإمام أتيت بركعة وسجدت للسهو فهل هذا صحيح أم

(6/29)

علي متابعة الإمام في التسليم ثم آتي بركعة وأسجد للسهو ؟
ج2 : ليس عليك قضاء ركعة لعدم تمكنك من قراءة الفاتحة ولكن ما دام أنك قضيت ركعة ظنا منك أن الركعة التي لم تقرأ فيها الفاتحة غير مجزية فقضيت ركعة وسجدت للسهو فنرجو ألا حرج عليك ؛ لأنك معذور بالجهل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/30)

الفتوى رقم ( 17158 )
س : بينما كنا نصلي صلاة العصر ذات يوم صلى الإمام أربع ركعات ثم وقف بعد الرابعة وأتى بخامسة فذكره المأمومون ، وقالوا : سبحان الله ؛ لكي يجلس ؛ لأنه استتم قائما لكنه لم يجلس وأتى بخامسة ثم سجد سجدتين للسهو قبل السلام ، ثم سلم من الصلاة ، وبعدها اختلف الناس فمنهم من قال : الصلاة باطلة ، ومنهم من قال : إنها صحيحة ، فقال الإمام : لا يصح الرجوع للجلوس للتشهد الأخير بعد أن استتم الإمام واقفا أو كان أقرب للوقوف ولذلك لم أرجع للتشهد الأخير من أجل ذلك كما يجوز في التشهد الأول. فنرجو إجابتنا على هذا التساؤل وجزاكم الله خيرا ؟
ج : إن من قام إلى ركعة خامسة في الفريضة ناسيا ثم تذكر

(6/30)

أو ذكر من قبل الجماعة أنها زائدة وجب عليه الرجوع سواء استتم قائما أو لم يستتم ، فإن استمر في الخامسة مع علمه أنها خامسة وعلمه أنه يلزمه الرجوع فصلاته باطلة ، وكذا تبطل صلاة من تابعه وهو يعلم أنها زائدة ، وأنه يلزمه الرجوع ، ولكن من جهل الحكم فصلاته صحيحة ؛ لأنه يعذر بالجهل لكن عليكم في المستقبل أن تعلموا هذا الحكم وتعملوا به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/31)

الفتوى رقم ( 16468 )
س1 : إمام صلى المغرب ونسي الجهر بالركعة الثانية ونبهه المأمومون ولكنه لم ينتبه ، فهل يجوز أن تصلى الصلاة الجهرية سرا ؟
ج1 : الجهر بالقراءة في الركعتين الأوليين من المغرب سنة وإذا نسي الجهر فلا شيء عليه وصلاته صحيحة .

(6/31)

س2 : رجل صلى بنا إماما فزاد سجدة أي سجد ثلاث سجدات في ركعة واحدة فما هو الحكم في هذه الركعة ؟
ج2 : إذا زاد الإمام سجدة في إحدى الركعات عمدا بطلت صلاته وإن زادها سهوا سجد للسهو وصحت صلاته .

(6/31)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/32)

الفتوى رقم ( 20719 )
س : أثناء صلاة العشاء وفي الركعة الأخيرة أراد الإمام أن يجلس للتشهد الأخير فقام اثنان من الجماعة بتنبيه الإمام بقول : سبحان الله ، على أن هناك ركعة ناقصة مع تأكد الإمام أن الصلاة كاملة ، وهذا التنبيه لم يصدر إلا من شخصين فقط مع تأكد الإمام وبقية الجماعة أن الصلاة كاملة ، فقام الإمام ، ولم يجلس للتشهد الأخير ، وأتى بركعة مع تأكد الإمام أنها الركعة الخامسة ، وقبل السلام سجد الإمام سجود السهو . فضيلة الشيخ هل الصلاة صحيحة وهل يلزمنا الإعادة أو غير ذلك ؟
ج : إذا كان الإمام جازما بصواب نفسه فإنه لا يجوز له أن يرجع إلى تسبيح من خلفه ؛ لأن تسبيحهم له يفيد الظن ، واليقين مقدم عليه ، فما ذكر في السؤال فهو عمل غير صحيح ، ولكن إن كان الإمام جاهلا بهذا الحكم فصلاته صحيحة - إن شاء الله - وكذا من خلفه إذا تابعوه جاهلين بالحكم فصلاتهم صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/32)

الفتوى رقم ( 20709 )
س : يوجد لدينا إمام في جامع اثنين بللسمر يدعى \ عبد الله بن عبد العزيز بن خنين من حلقات الشيخ محمد بن إبراهيم وعبد اللطيف رحمهما الله ، وهو أول إمام ومطوع في منطقة بللسمر من عام 1367 وصاحب عقيدة صحيحة إن شاء الله ، وحصل عنده سهو في زيادة سجدة ولم ينبه عليها إلا بعد انتهاء الصلاة فسجد للسهو إلا أن أحد الحاضرين أقام جماعة أخرى وانشق معه بعض الجماعة الذين صلوا مع الإمام وصلوا معه جماعة أخرى فتضرر الإمام من ذلك وحاولنا إصلاحهما ولكن الذي أم جماعة أخرى في المسجد أصر إلا بفتوى من سماحتكم ؛ لذا أحببنا عرض مشكلتهما لسماحتكم ، علما أن في إجابة علي بن ناصر من أقام جماعة أخرى إيهاما ، يقول : صلى جماعة متأخرون ، فجرى مناقشتهما هو والإمام فأجاب الإمام أنهم جزء من الجماعة الذين صلوا معي ، قاموا معه وصلى بهم جماعة فأجاب المقيم للجماعة الأخرى أني عرفت منهم اثنين من الجماعة الذين صلوا مع الإمام سابقا صلوا معي ولم أعرف الآخرين والإمام يؤكد أنهم كلهم من الجماعة ، وفي هذا تشويش نرغب التكرم بتوجيههما للصواب ، وهذه ظاهرة تشكك المأمومين في إمامهم ولها آثار سلبية . نرغب الإفتاء ، والله يحفظكم .
ج : ما فعله هذا الإمام من إتيانه بسجود السهو هو الصواب ؛

(6/33)

لأنه لم يتعمد الزيادة وإنما فعلها سهوا فصلاته وصلاة من تابعه ولم يعلم بالزيادة صحيحة لقول النبي صلى الله عليه وسلم : « فإذا زاد الرجل أو نقص في صلاته فليسجد سجدتين » (1) رواه مسلم ، وأما من تابعه عالما بالزيادة وعالما أنه لا يجوز له متابعته في هذه الحالة فإنها تبطل صلاته ؛ لأنه تعمد الزيادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (572).

(6/34)

الفتوى رقم ( 20594 )
س : سلمت بعد أن سلم الإمام التسليمة الأولى وقبل التسليمة الثانية فما الحكم في ذلك ؟
ج : من سلم قبل إمامه سهوا فإنه يعود ويسلم بعد إمامه ولا شيء عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/34)

الفتوى رقم ( 20092 )
س : في الركعة الأخيرة من صلاة العشاء سجد الإمام سجدة

(6/34)

ونسي الثانية وفي التشهد نبهه أحد المصلين بالسجدة ولكن الإمام سجد سجدتين وأصبح له ثلاث سجدات فماذا يفعل قبل السلام ؛ لأن المصلين أصبحوا في شكوك هل يعيدون الصلاة أم لا ؟
ج : الواجب على هذا الإمام الذي ترك السجدة الثانية من الركعة الأخيرة نسيانا أن يأتي بهذه السجدة التي نسيها فقط بعد أن نبهه المأمومون في التشهد الأخير ثم يتشهد التشهد الأخير بعد إعادة تلك السجدة ولا يعتد بالتشهد الذي أتى به قبلها ؛ لأن الترتيب بين أفعال الصلاة ركن من أركانها ثم يسجد سجود السهو ، وحيث إن الإمام أتى بسجدتين بعد أن نبهه المأمومون على ترك السجدة الأخيرة من الركعة الأخيرة فإن قصد الإمام بهما سجود السهو ليجبر بهما تلك السجدة التي نسيها فإن صلاته وصلاة من خلفه باطلة لفقدها ركنا من أركانها وهي السجدة الثانية من الركعة الأخيرة ، والركن لا يسقط بتركه سهوا ولا عمدا ولا ينجبر بسجود السهو وعليهم جميعا إعادة الصلاة كاملة ، وكذلك الحال إن قصد بتلك السجدتين إعادة سجدتي الركعة الأخيرة ولم يأت بالتشهد الأخير بعدهما فإن صلاته وصلاة من خلفه باطلة لفقدها ركنا من أركانها وهو التشهد الأخير ، إذ التشهد الذي أتى به الإمام قبل تلك السجدتين لا يعتد به ، ونظرا لطول الفصل بين سلام الإمام دون إعادة التشهد الأخير فإن على

(6/35)

الإمام والمأمومين إعادة الصلاة كاملة من أولها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/36)

الفتوى رقم ( 20209 )
س1 : كنت أصلي صلاة الظهر مع الجماعة ، ولقد وصلت بهم في الركعة الثالثة ، وعند انتهاء الإمام من الصلاة سلم ، فقمت لأتمم ما فاتني ، وعندما استقمت واقفا إذا بالإمام يسجد سجود السهو ، وأنا واقف لأقضي ما فاتني . في هذه الحالة ماذا أفعل ؟
ج1 : إذا قمت تقضي ما فاتك من الصلاة واستتممت قائما ثم سجد الإمام للسهو ، فإنك تستمر في قضاء ما فاتك ، ولا تجلس لتسجد مع الإمام سجود السهو ؛ لأنك إذا شرعت في الركعة لا يجوز لك الرجوع في هذه الحالة ، وعليك أن تسجد للسهو بعد قضاء ما فاتك ، والأفضل أن يكون سجودك قبل السلام .

(6/36)

س2 : رجل يسهو كثيرا في صلاته بينما هو في الصلاة إذا هو سها وعند الانتهاء أتى بسجود السهو فزاد سهوة في سجود السهو . في هذه الحالة ماذا يفعل هذا الرجل ؟
ج2 : من سها في الصلاة عدة مرات فيما يجبره سجود السهو فإنه يكفيه سجدتان لجميع ما سها ولا يكرر السجود ولو

(6/36)

سها في سجود السهو .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/37)

الفتوى رقم ( 18803 )
س1 : صليت خلف إمام صلاة رباعية فزاد ركعة خامسة فنبهته ورجع للتشهد وبعدها سجد للسهو وسلم فسلمت خلفه ، وأنا أعلم أن من زاد ركعة خامسة فعليه أن يسلم ومن ثم يسجد للسهو ثم يسلم مرة أخرى ؛ فهذا الإمام لم يفعل ذلك فما الحكم الشرعي ؟
ج1 : سجود السهو عن الزيادة في الصلاة يجوز قبل السلام وبعد السلام فما فعله هذا الإمام جائز وصلاته وصلاة من خلفه صحيحة إن شاء الله .

(6/37)

س2 : صليت خلف إمام صلاة الفجر وفي أثناء الجلسة بين السجدتين للركعة الثانية نسي وجعلها للتشهد الأخير وبعدها سلم فأخبره المصلون أن في صلاته نقصا ، فقام وكبر ليعيد الركعة فظننت أنه سيعيد الصلاة فكبرت على نية إعادة الصلاة فصلى ركعة واحدة سجد فيها للسهو وسلم وسلمت خلفه وقلت أفعل ما يفعله الإمام . أفتوني في ذلك ؟

(6/37)

ج2 : من ترك السجدة الأخيرة من الصلاة وسلم فإنه يعود ويأتي بالسجدة ويأتي بالتشهد الأخير بعدها ويسجد للسهو ولا يأتي بركعة ، فما فعله هذا الإمام يعتبر خطأ وزيادة في الصلاة لكنه جهل الحكم فيعذر بالجهل ونيتك إعادة الصلاة لظنك أن الإمام سيعيدها لا يؤثر على صحة صلاتك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/38)

الفتوى رقم ( 18902 )
س : قام الإمام في صلاة المغرب وفي أثناء القراءة نسي آيتين من فاتحة الكتاب وهو في الصلاة علما بأن المأمومين على يقين بذلك ولم يفتحوا على الإمام حتى انقضت الصلاة ، وبعد أن سلم الإمام قالوا له : إنك نسيت آيتين من الفاتحة ، فأقرهم على ذلك بأنه شعر بأن الفاتحة انتهت بسرعة ، ولكن قال لو كنت أخطأت كان أي أحد من الذين خلفي ذكرني . فما حكم الشرع في هذه الصلاة ؟
ج : إذا كان الواقع ما ذكر فعليكم جميعا إعادة الصلاة ؛ لأن الصلاة لا تصح إلا بقراءة الفاتحة كاملة ولم يحصل ذلك ، وكان الواجب على هذا الإمام لما تحقق من تركه بعض الآيات من سورة الفاتحة أن يقوم في الحال ويأتي بركعة ويتشهد التشهد الأخير

(6/38)

ويسجد للسهو ويسلم ، وما دام لم يفعل ذلك ومضى وقت طويل لزم إعادة الصلاة بكاملها عليكم جميعا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/39)

السؤال الرابع من الفتوى رقم ( 19576 )
س4 : ما الحكم إذا كان هناك موقف في الصلاة يشرع له سجود السهو ونسي الإمام أن يسجد للسهو ثم أقبل جهة الناس فأخبروه أنه نسي السجود فهل يشرع له استقبال القبلة والإتيان به ؟
ج4 : إذا ترك الإمام سجود السهو ناسيا ثم ذكر بعد استقباله الناس فإنه يستقبل القبلة ويكبر ويسجد سجدتين ويسجد معه المأمومون ثم يسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/39)

السؤال الأول من الفتوى رقم ( 16428 )
س1 : إذا ترتب على الإمام سجود سهو ونسيه حتى خرج

(6/39)

المصلون فما الحكم ؟
ج1 : إذا نسي الإمام سجود السهو لزمه السجود إن قرب زمنه وأما المأمومون الذين خرجوا من المسجد ولم يعلموا فليس عليهم شيء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/40)

السؤال الأول من الفتوى رقم ( 19507 )
س1 : صلى رجل صلاة العصر فحدث له سهو في الصلاة وهو إمام حيث زاد ركعة في الصلاة ثم أراد أن يسجد سجدتي السهو فسجد سجدة واحدة ونسي الثانية ، فهل الصلاة باطلة وتعاد أم يسجد للسهو مرة أخرى بعد التسليم وتكون الصلاة صحيحة ؟
ج1 : إذا ترك السجدة الثانية من سجدتي السهو وذكر قريبا بعد السلام من الصلاة فإنه يعود ويسجد السجدة الثانية ويسلم ، وصلاته صحيحة ، وإن لم يذكر إلا بعدما فات وقت طويل بعد السلام فإنه لا يسجد وصلاته صحيحة إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/40)

السؤال الثالث من الفتوى رقم ( 20903 )
س3 : نظرا لمرضي أصلي التراويح في البيت وبعدما انتهيت منها تذكرت أنني سجدت سجدة زائدة وأنا ما زلت في محل الصلاة وأنني نسيت أن أسجد سجود السهو في أول ركعتين فهل لي أن أسجد سجود السهو أو أقوم بإعادة الركعتين ؟
ج3 : الصلاة صحيحة وليس عليك الإتيان بسجود السهو لطول الفصل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/41)

السؤال الأول من الفتوى رقم ( 19853 )
س1 : في صلاة السهو إذا نسي السجود فهل يعيدها بعد التسليم ؟
ج1 : إذا نسي المصلي سجود السهو الذي أفضليته قبل السلام فإنه يسجد بعد السلام وصلاته صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/41)

السؤال الثالث من الفتوى رقم ( 16863 )
س3 : إذا سها الإمام في الصلاة وزاد الركعة أو أراد أن يقوم فذكره المأمومون فعليه أن يسلم ثم يسجد ثم يسلم هذا الذي نعرفه ، فهناك بعض الدعاة يقول إذا سها الشخص وزاد شيئا في الصلاة فعليه أن يسلم تسليمة واحدة عن يمينه ثم يسجد سجدتين ثم يسلم تسليمة واحدة عن شماله مستدلا بأن النبي صلى الله عليه وسلم ما سلم أربع تسليمات في صلاة واحدة ، وقال : إن الحديث الذي رواه البخاري ومسلم فيه قصة ذي اليدين ، قال أبو هريرة : « فتقدم النبي صلى الله عليه وسلم فصلى ما بقي من صلاته ثم سلم ثم سجد سجدتين ثم سلم » (1) معناه : سلم عن يمينه ثم سجد سجدتين ثم سلم عن شماله . سماحة الشيخ قد حصل نزاع كبير بين المسلمين ما يدرون أين يتجهون من أجل اختلافنا نحن الدعاة ، أفيدونا حتى نفيد المسلمين بفتاواكم أثابكم الله ؟
ج3 : هذه الكيفية لا نعلم عليها دليلا ولا قائلا بها من العلماء المعتبرين فيمنع القول بها ونشرها ، وإنما السنة أن يسلم التسليمتين ، أما سجود السهو فالأفضل أن يكون قبل السلام ، إلا إذا سلم عن نقص ركعة فأكثر أو بنى على غالب ظنه ، فإن الأفضل أن يكون سجوده للسهو بعد السلام في هاتين الحالتين وبعدهما تسليمتان .
__________
(1) صحيح البخاري الأذان (715) ، سنن النسائي السهو (1226) ، سنن أبي داود الصلاة (1014) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1214) ، مسند أحمد (1/216) ، موطأ مالك النداء للصلاة (211).

(6/42)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/43)

الفتوى رقم ( 16203 )
س : صلى بنا إمام المسجد في صلاة رباعية ونحن من ورائه فجلس الجلسة الأولى ثم ألحق ركعة واحدة وجلس فسبح المأمومون فلم ينتبه وسلم فهل الجماعة ملزمون بإتمام الرابعة بعده وإلا لهم متابعة الإمام ويعيدون الصلاة ؟
ج : إن الإمام والمأموم كل منهم ملزم بالإتيان بالركعة الرابعة إتماما للصلاة ، فعلى الإمام القيام للإتيان بالركعة الرابعة وذلك بأن يتجه إلى القبلة وهو جالس ثم يقوم للإتيان بالركعة وعلى المأمومين متابعته وعدم الانفراد عنه ، ثم يسجد بهم سجدتي السهو ، فإن لم يقم الإمام بعد تنبيههم له قاموا وأتموا صلاتهم ثم سلموا ولا شيء عليهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/43)

السؤال الثالث من الفتوى رقم ( 15903 )
س3 : كنت مسافرا وجمعت الصلاة ؛ المغرب مع العشاء جمع تأخير ، صليت المغرب كاملة ثم قمت للعشاء وصلينا الأولى والثانية وبدل أن أسلم في الثانية بعد التشهد قمت ساهيا ووقفت للثالثة ولم أرجع وأكملت أربعا بنية جمعها أربع بدل اثنتين وبعد السلام سجدت للسهو فهل علي من إعادة أم لا أفيدونا أفادكم الله ؟
ج3 : إذا كنت مسافرا مسافة ثمانين كيلو فأكثر فالأفضل لك قصر الصلاة الرباعية إلى ركعتين وإن أتممتها فلا حرج عليك ، وإذا كنت نويت القصر عند الإحرام ثم سهوت وقمت للثالثة فأنت مخير بين الاستمرار وإتمام الصلاة وليس عليك سجود سهو وبين الجلوس ثم تتشهد وتسلم وتسجد للسهو .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/44)

السؤال الرابع من الفتوى رقم ( 18647 )
س4 : صلينا الظهر جماعة بالمدرسة ، وعند تكبيرة الركوع في الركعة الثانية سجدت ولم أركع ، وبقية المصلين راكعون ، وعند انتباهي لذلك رفعت من السجود وقمت بالركوع ، وعند

(6/44)

بدء ركوعي كان المأمومون قد قاموا بالرفع منه وأتممت صلاتي معهم ، وعند فراغي من الصلاة ناقشت بعض الزملاء فأفادني بالإعادة وتصدق علي بالصلاة معي مرة أخرى ، فهل ما عملناه صحيح والله يرعاكم ؟
ج4 : ما فعلته من إتيانك بالركوع الذي جعلت بدله السجود سهوا منك ثم لحقت بالإمام عمل صحيح ، وهو الواجب عليك في هذه الحالة ، وإعادتك للصلاة لا وجه له ؛ لأن صلاتك صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/45)

الفتوى رقم ( 17345 )
س : في أحد الأيام كنا نصلي صلاة العصر جماعة في المسجد ، وفي الركعة الثالثة كنا ساجدين السجدة الأولى ، وعند نهوضنا من السجدة بقي أحد الجماعة ساجدا ، وعند نهوضه من السجدة كبر الإمام للسجدة الثانية فرجع الأخ إلى السجدة الثانية ، فما هو حكم هذه الحالة ؟ مع العلم أن الإمام يصلي بسرعة .
ج : المذكور إن كان جلس بين السجدتين ثم لحق الإمام فلا شيء عليه ، فإن كان لم يجلس بين السجدتين فإن عليه أن يأتي بعد سلام الإمام بركعة بدل الركعة التي ترك الجلوس فيها بين

(6/45)

السجدتين ؛ لكونها قد بطلت وقامت الركعة التي بعدها مقامها ؛ لأن الجلوس بين السجدتين ركن من أركان الصلاة ، لا يسقط سهوا ولا عمدا ، فإن لم يقض الركعة بعد سلام الإمام وطال الفصل لزمه إعادة الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/46)

الفتوى رقم ( 17211 )
س : كنت في أحد المساجد وكانت صلاة الظهر قائمة فصلى الإمام أربع ركعات وقام للخامسة فسبح المأمومون وكان ذلك جماعيا إلا أن الإمام قد انتصب وأكمل الوقوف وتكلم أحد المأمومين وقال للإمام : إنك في الركعة الخامسة وأتم تلك الركعة ودار الجدال بعدها بين الإمام والمأمومين وكل يدافع عن موقفه .
وسؤالي هنا :
أ - هل يحق للإمام مواصلة الركعة مع تنبيه المأمومين له ؟
ب - هل يحق للمأموم أن يتكلم في الصلاة بمثل ما فعل ذلك ؟
ج - من حضر وقد فاته ركعة هل يعتبر قد أتم الظهر بسبب هذه الزيادة أم يجب عليه إحضار ركعة ؟
ج : أولا : إذا قام الإمام إلى ركعة خامسة ناسيا ونبهه المأمومون

(6/46)

ولم يكن على يقين من نفسه وجب عليه الرجوع فإن استمر في الركعة الخامسة متعمدا بطلت صلاته وصلاة من تابعه في ذلك إن كانوا عالمين بأنها خامسة .
ثانيا : الكلام المتعمد في أثناء الصلاة يبطلها إلا في حق الجاهل والناسي فإنه لا يبطلها على القول الراجح لحديث معاوية بن الحكم أنه عطس عنده رجل فشمته وهو في الصلاة فأنكر عليه الصحابة رضي الله عنهم فلما فرغ من صلاته أتى النبي صلى الله عليه وسلم فسأله عن ذلك فقال له النبي صلى الله عليه وسلم : « إن هذه الصلاة لا يصلح فيها شيء من كلام الناس إنما هو التسبيح والتكبير ، وقراءة القرآن » (1) ولم يأمره بالإعادة فدل ذلك على أن الكلام في الصلاة لا يبطلها إذا كان المتكلم جاهلا بالحكم الشرعي وكذا التكلم في الصلاة لمصلحتها لا يبطلها لحديث ذي اليدين .
ثالثا : من كان مسبوقا في الصلاة وزاد الإمام خامسة فإن المسبوق لا يعتد بالركعة الزائدة وعليه أن يقضي ما فاته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537) ، سنن النسائي السهو (1218) ، سنن أبو داود الصلاة (930) ، مسند أحمد بن حنبل (5/447) ، سنن الدارمي الصلاة (1502).

(6/47)

السؤال الرابع من الفتوى رقم ( 16336 )
س4 : عندما أكبر لصلاة أي فرض من الفروض الخمسة والمكتوبة فتأتي إلي أفكار سيئة جدا وتبعدني عن متابعة الإمام في قراءته فماذا يجب علي أن أفعل في هذه الحالة جزاكم الله خيرا ؟
ج4 : الوسواس في الصلاة لا يبطلها ولكن على الإنسان أن يحاول إحضار قلبه في الصلاة ويقطع الوساوس ويتعوذ بالله من الشيطان ثلاثا ؛ لأنه لا يكتب له من صلاته إلا ما عقل منها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/48)

السؤال الرابع من الفتوى رقم ( 18584 )
س4 : الذي يعتاده الشك كثيرا في الصلاة بماذا تنصحوه ؟
ج4 : ننصح من يعتاد الشك في صلاته ألا يلتفت إلى هذه الشكوك والوساوس وأن يستعيذ بالله من الشيطان الرجيم فإنها من كيد الشيطان ووساوسه التي يعرض بها للمسلم ليفسد عليه صلاته أو ينقصها ، وفي ( صحيح مسلم ) « أن عثمان بن أبي العاص رضي الله عنه قال : يا رسول الله إن الشيطان قد حال بيني وبين صلاتي وقراءتي قال : ( ذلك شيطان يقال له خنزب فإذا أحسسته فتعوذ بالله منه واتفل عن يسارك ثلاثا » (1) .
__________
(1) صحيح مسلم السلام (2203) ، مسند أحمد (4/216).

(6/48)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/49)

الفتوى رقم ( 16550 )
س : أصبت بالوسواس فإذا أردت الاغتسال يصيبني فأكرر الاغتسال وإذا أردت أن أصلي لا أستطيع أن أكبر إلا بشق النفس وكذلك قراءة الفاتحة ولا أدري ما هذا الوسواس الذي أصابني ، وقرأ علي أحد المشائخ وقال لي : من ناحية والحمد لله ليس بك شيء ولربما هذا شيطان متسلط ، وقال لي الشيخ : اذهب وصل حتى لو لم تكبر للصلاة أو تقرأ الفاتحة فماذا أفعل جزاكم الله خيرا ؟
ج : هذا النوع من الوسواس والخطرات ، وعلى العبد أن يكون قوي الإيمان بالله تعالى ثابت الجأش قوي العزيمة مبتعدا عن الوساوس وتلاعب الشيطان به وعن الخطرات وأحاديث النفس الضارة ، وعليك الأخذ بالأسباب الشرعية لتدفع تلك الوساوس ، ومنها : المداومة على ذكر الله ، وقراءة القرآن ، والأوراد الشرعية صباحا ومساء ، والمحافظة على الصلوات الخمس في جماعة المساجد ، ومخالطة الأخيار ، وحضور دروس العلم ، واللجوء إلى الله بالدعاء ، والتضرع إليه بطلب العفو والعافية ، والإكثار من التعوذ بالله من

(6/49)

الشيطان الرحيم ولو في الصلاة ، فعن عثمان بن أبي العاص رضي الله عنه أنه قال : « يا رسول الله إن الشيطان قد حال بيني وبين صلاتي وقراءتي يلبسها علي فقال رسول الله صلى الله عليه وسلم : " ذاك شيطان يقال له خنزب فإذا أحسسته فتعوذ بالله منه واتفل عن يسارك ثلاثا " قال : ففعلت ذلك فأذهبه الله عني » (1) . خرجه الإمام مسلم في ( صحيحه ) والإمام أحمد في ( المسند ) ، ونسأل الله لنا ولك العفو والعافية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم السلام (2203) ، مسند أحمد (4/216).

(6/50)


صلاة التطوع - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة التطوع

(6/51)

صلاة الوتر
السؤال الأول والثالث من الفتوى رقم ( 16044 )
س1 : هل يلزم وتر آخر الليل حسب الاستطاعة ركعتان أو أربع ركعات علما بأني أوتر مع صلاة العشاء وهل أجعله آخر الليل أم لا ؟
ج1 : الوتر سنة مؤكدة لقوله صلى الله عليه وسلم : « إن الله وتر يحب الوتر فأوتروا يا أهل القرآن » (1) رواه الترمذي وأبو داود ، ووقته من بعد صلاة العشاء إلى طلوع الفجر وفي آخر الليل أفضل لمن يثق من قيامه فإن كان لا يثق من قيامه أوتر أول الليل وإن قام في آخر الليل فإنه يصلي ما تيسر له ولا يوتر مرة أخرى ؛ لأنه يكفيه الوتر الأول ، وقال النبي صلى الله عليه وسلم : « لا وتران في ليلة » (2) رواه الخمسة إلا ابن ماجه ، والمجزئ في الوتر ركعة واحدة وأدنى الكمال ثلاث ركعات وأعلاه إحدى عشرة أو ثلاث عشرة ركعة يسلم من كل ركعتين ويوتر بواحدة لقول النبي صلى الله عليه وسلم : « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح
__________
(1) رواه أبو داود في كتاب : ( الصلاة ) باب : ( استحباب الوتر) برقم ( 1416 ، 1417 ) ، والترمذي في كتاب : ( الصلاة ) باب : ( ما جاء في أن الوتر ليس بحتم ) ، رقم ( 453 ، 454 ) ، والنسائي في كتاب : ( قيام الليل وتطوع النهار ) باب : ( الأمر بالوتر ) ، رقم ( 1674 ، 1675 ) ، وابن ماجه في كتاب ( الصلاة ) ، باب : ( ما جاء في الوتر ) رقم ( 1169 ، 1170 ) .
(2) سنن الترمذي الصلاة (470) ، سنن النسائي قيام الليل وتطوع النهار (1679) ، سنن أبي داود الصلاة (1439).

(6/53)

صلى ركعة واحدة توتر له ما قد صلى » (1) متفق على صحته .
__________
(1) رواه البخاري في كتاب : ( الوتر ) ، باب : ( ما جاء في الوتر ) رقم ( 990 ) ، ومسلم في كتاب : ( صلاة المسافرين وقصرها ) ، باب : ( صلاة الليل مثنى ، والوتر ركعة من آخر الليل ) رقم ( 1746 ) ، والترمذي في كتاب : ( الصلاة ) ، باب : ( ما جاء أن صلاة الليل مثنى مثنى ) ، رقم ( 437 ) ، والنسائي في كتاب : ( قيام الليل وتطوع النهار ) ، باب : ( كيف صلاة الليل ) ، رقم ( 1666 - 1673 ) ، وابن ماجه في كتاب : ( الصلاة ) ، باب : ( ما جاء في صلاة الليل ركعتان ) رقم ( 1320 ) .

(6/54)

س3 : وتر التراويح آخر رمضان ، هل أوتر وأنام أم أأخره مع القيام آخر الليل علما بأني أنام ما بين التراويح والقيام ؟
ج3 : إذا صليت مع الإمام صلاة التراويح فالأفضل أن توتر معه لتحصل على الأجر الكامل لقوله صلى الله عليه وسلم : « من قام مع الإمام حتى ينصرف كتب له قيام ليلة » (1) رواه أبو داود والترمذي . وإذا قمت من آخر الليل وأردت أن تصلي فصل ما تيسر بدون وتر ؛ لأنه لا وتران في ليلة كما سبق ، وإن تركت الوتر أول الليل أو شفعت وتر أول الليل آخر الليل بركعة حتى توتر آخر الليل فلا بأس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصوم (806) ، سنن النسائي السهو (1364) ، سنن أبي داود الصلاة (1375) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1327) ، مسند أحمد (5/163) ، سنن الدارمي الصوم (1777).

(6/54)

السؤال الثاني من الفتوى رقم ( 20079 )
س2 : هل صلاة الوتر واجبة وهل تاركها مذنب ؟
ج2 : صلاة الوتر سنة مؤكدة ولا يأثم تاركها لكن يكره

(6/54)

تركها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/55)

السؤال الأول من الفتوى رقم ( 19990 )
س1 : هل تحبط صلاة اليوم كلها وهي الفجر والظهر والعصر والمغرب والعشاء إذا لم يصل المسلم صلاة الوتر بعد العشاء . أفتونا وجزاكم الله خيرا ؟
ج1 : صلاة الوتر سنة مؤكدة على الصحيح من قولي العلماء والسنة يثاب فاعلها ولا يعاقب تاركها ، وعلى ذلك فإن ترك السنة لا يحبط الصلوات المفروضة التي قبل الوتر أو بعده وإنما يحبطها ويبطلها الشرك بالله أو الردة عن الإسلام والعياذ بالله أو الإخلال بركن من أركانها أو شرط من شروطها ، فحري بكل مسلم ومسلمة أن يحرص على أداء صلاة الوتر اقتداء برسول الله صلى الله عليه وسلم فقد صح عنه صلى الله عليه وسلم أنه كان يواظب على أداء صلاة الوتر فلم يتركه لا حضرا ولا سفرا ، كما يشرع لكل مسلم ومسلمة أن لا يفوت على نفسه هذا الأجر العظيم والثواب الكثير من الله تعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/55)

الفتوى رقم ( 14655 )
س : هل يجوز أن أصلي الشفع والوتر قبل صلاة العشاء أم لا ؟
ج : إن وقت صلاة الوتر بعد صلاة العشاء إلى طلوع الفجر لما روى الإمام أحمد عن أبي بصرة أن النبي صلى الله عليه وسلم قال : « إن الله زادكم صلاة فصلوها ما بين صلاة العشاء إلى صلاة الصبح ، الوتر » (1) ، ، وثبت أن النبي صلى الله عليه وسلم قال : « فإذا خشيت الصبح فأوتر بواحدة » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (6/397).
(2) صحيح البخاري الصلاة (473) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن النسائي قيام الليل وتطوع النهار (1694).

(6/56)

الفتوى رقم ( 16536 )
س : رجل يصلي الوتر بعد الساعة الثانية مساء أي بعد منتصف الليل ويصلي خمس ركعات مع بعضها هل يستمر على ذلك ؟ أم يصلي قبل الساعة الثانية عشرة قبل منتصف الليل ؟ وهل يصلي مثنى مثنى ويوتر بواحدة أم يستمر على الركعات

(6/56)

الخمس . أفيدونا جزاكم الله خيرا ؟
ج : وقت الوتر يبدأ بعد صلاة العشاء إلى طلوع الفجر ، ففي أي وقت صلاه في هذه الفترة أصاب وقت الوتر والأفضل أن يصلي مثنى مثنى ويوتر بواحدة في آخرها ، وإن صلى خمسا بسلام واحد جاز ذلك لكنه خلاف الأفضل لقول النبي صلى الله عليه وسلم : « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) متفق على صحته من حديث ابن عمر رضي الله عنهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1137) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1694) ، سنن أبي داود الصلاة (1326) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/155) ، موطأ مالك النداء للصلاة (269).

(6/57)

السؤال الأول من الفتوى رقم ( 18576 )
س1 : هل بالإمكان أن نصلي بعد الوتر ركعتين ؟
ج1 : السنة أن الوتر آخر صلاة الليل ؛ لقوله صلى الله عليه وسلم : « اجعلوا آخر صلاتكم بالليل وترا » (1) ولكن إن صلى بعد الوتر ركعتين جاز ذلك ؛ لما رواه الإمام أحمد في مسنده عن أبي أمامة قال : « كان رسول الله صلى الله عليه وسلم يوتر بتسع حتى إذا بدن وكثر لحمه أوتر بسبع وصلى ركعتين وهو جالس ، فقرأ بـ ( إذا زلزلت ، وقل يا أيها الكافرون » (2) ، ولما رواه عن عائشة رضي الله عنها قالت :
__________
(1) صحيح البخاري الجمعة (998) ، صحيح مسلم صلاة المسافرين وقصرها (751) ، سنن أبي داود الصلاة (1438) ، مسند أحمد (2/143).
(2) مسند أحمد (5/269).

(6/57)

« كان رسول الله صلى الله عليه وسلم يوتر بتسع ركعات وركعتين وهو جالس ، فلما ضعف أوتر بسبع وركعتين وهو جالس » (1) ، ولما رواه أحمد أيضا عن أم سلمة رضي الله عنها ، « أن النبي صلى الله عليه وسلم كان يركع ركعتين بعد الوتر وهو جالس » (2) ، وفعل الرسول صلى الله عليه وسلم ذلك ليبين جواز الصلاة بعد الوتر ، وأنها لا تعارض أحاديث الوتر ، وأن الوتر لا يقطع التنفل ، قال ابن القيم رحمه الله : ( والصواب أن يقال : إن هاتين الركعتين تجريان مجرى السنة ، وتكميل الوتر ، فإن الوتر عبادة مستقلة ولا سيما إن قيل بوجوبه ، فتجري الركعتان بعده مجرى سنة المغرب من المغرب فإنها وتر النهار ، فكذلك الركعتان بعد وتر الليل والله أعلم ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه مسلم في كتاب : ( صلاة المسافرين ) ، باب ( جامع صلاة الليل ومن نام عنه أو مرض ) رقم ( 139 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( في صلاة الليل ) رقم ( 1342 ) ، والنسائي في كتاب : ( قيام الليل وتطوع النهار ) ، باب : ( كيف الوتر بثلاث ) رقم ( 1697 ) ، وأحمد ( 6\168 ) .
(2) مسند أحمد (6/299).

(6/58)

السؤال الثالث من الفتوى رقم ( 18591 )
س3 : إنني أصلي صلاة الوتر مع صلاة العشاء خوفا أني أنام وأتركها هل يصح لي أن أتهجد في ثلث الليل وكم عدد ركعات الضحى وأريد إبلاغي متى يبتدي ثلث الليل الأخير ومتى ينتهي موضح بالساعة ؟

(6/58)

ج3 : وقت صلاة الوتر ما بين صلاة العشاء إلى طلوع الفجر ، وصلاتها آخر الليل أفضل لمن وثق بالقيام لكن من صلاها أول الليل ثم قام آخره فإنه يصلي ما شاء ولا يوتر ثانية لقوله صلى الله عليه وسلم : « لا وتران في ليلة » (1) وصلاة الضحى مشروعة وأقلها ركعتان وإن صلى أكثر من ذلك فله أجر ذلك ، وأفضل الصلاة في الليل إحدى عشرة ركعة يسلم من كل ركعتين لقول النبي صلى الله عليه وسلم : « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (2) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (470) ، سنن النسائي قيام الليل وتطوع النهار (1679) ، سنن أبي داود الصلاة (1439).
(2) صحيح البخاري الجمعة (1137) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1694) ، سنن أبي داود الصلاة (1326) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/155) ، موطأ مالك النداء للصلاة (269).

(6/59)

السؤال الثاني من الفتوى رقم ( 20756 )
س2 : من لم يصل الوتر قبل طلوع الفجر فهل يصلي الوتر قبل صلاة الصبح إذا تأخر الإمام وكيف يصليها واحدة أم اثنتين وجزاكم الله خيرا ؟
ج2 : وقت صلاة الوتر من بعد الفراغ من صلاة العشاء وراتبتها إلى طلوع الفجر الثاني والأفضل أن تؤدى آخر الليل لمن قدر على ذلك ولم يخش فواتها بنوم أو نحوه ، وإذا طلع الفجر ولم يصل ما اعتاده من قيام الليل أو فاته الوتر فإنه يفعل ما فاته من قيام

(6/59)

الليل ضحى ويشفع الوتر بركعة ، فإن كان من عادته أن يصلي في الليل خمسا فإنه يصلي ستا يسلم من كل ركعتين وإن اعتاد أن يصلي إحدى عشرة ركعة فإنه يصلي اثنتي عشرة ركعة يسلم من كل ركعتين وهكذا ؛ لما ثبت عن عائشة رضي الله عنها قالت : « كان النبي صلى الله عليه وسلم إذا شغله عن وتره نوم أو مرض صلى من النهار ثنتي عشرة ركعة .
» (1) وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (6/54).

(6/60)

السؤال الرابع من الفتوى رقم ( 16499 )
س4 : ماذا يقرأ في سنة العشاء والوتر وماذا يقال عقب الوتر ؟
ج4 : لم يرد في تخصيص سنة العشاء بقراءة سورة بعينها وأما في صلاة الوتر فيسن أن يقرأ بسبح اسم ربك الأعلى وسورة الكافرون والإخلاص ، وإذا سلم من الوتر قال سبحان الملك القدوس ثلاث مرات لما روى الخمسة إلا الترمذي عن أبي بن كعب رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم يقرأ في الوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد » (1) . وزاد أحمد والنسائي : « فإذا سلم قال سبحان الملك القدوس ثلاث
__________
(1) مسند أحمد (5/123).

(6/60)

مرات » (1) وفي رواية : « ورفع صوته في الآخرة » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي قيام الليل وتطوع النهار (1699) ، سنن أبي داود الصلاة (1430).
(2) سنن النسائي قيام الليل وتطوع النهار (1753).

(6/61)

السؤال الرابع من الفتوى رقم ( 20088 )
س4 : شخص بعدما يصلي العشاء يصلي ركعتين ثم يصلي ركعتي الشفع ثم يذهب إلى البيت ثم يأتي بعد منتصف الليل يصلي ركعتي تهجد ثم يوتر بركعة واحدة فهل هذا يجوز ؟
ج4 : أقل الوتر ركعة ولا حد لأكثره فمن أوتر بركعة واحدة أو ثلاث أو خمس أو سبع أو تسع أو إحدى عشرة ركعة أو ثلاث عشرة ركعة أو أكثر فإن ذلك جائز والأمر فيه سعة ، وما ذكرته في سؤالك من ابتداء هذا الشخص صلاة الليل بركعتين ثم يصلي ركعتين بعد منتصف الليل ثم يوتر بواحدة فذلك جائز بل هو أفضل لقول النبي صلى الله عليه وسلم : « اجعلوا آخر صلاتكم بالليل وترا » (1) متفق عليه ولقوله صلى الله عليه وسلم : « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (2) متفق عليه ولقوله صلى الله عليه وسلم : « من خاف ألا يقوم من آخر الليل فليوتر أوله ومن طمع أن يقوم آخر الليل فليوتر آخر الليل فإن صلاة آخر الليل مشهودة وذلك أفضل » (3) رواه الإمام مسلم ، والأفضل أن يصلي الوتر إحدى
__________
(1) صحيح البخاري الجمعة (998) ، صحيح مسلم صلاة المسافرين وقصرها (751) ، سنن أبي داود الصلاة (1438) ، مسند أحمد (2/143).
(2) صحيح البخاري الجمعة (1137) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1694) ، سنن أبي داود الصلاة (1326) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/155) ، موطأ مالك النداء للصلاة (269).
(3) صحيح مسلم صلاة المسافرين وقصرها (755) ، سنن الترمذي الصلاة (455) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1187) ، مسند أحمد (3/315).

(6/61)

عشرة ركعة أو ثلاث عشرة ركعة يصليها ركعتين ركعتين ثم يوتر بواحدة لما ثبت أن النبي صلى الله عليه وسلم كان يفعل ذلك وكان الغالب من فعله صلى الله عليه وسلم أنه كان يصليها إحدى عشرة ركعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/62)

السؤال الثالث من الفتوى رقم ( 14496 )
س3 : ما حكم الذي لا يصلي صلاة الليل أي يصليها عند شروق الشمس وهو في صحة سليمة ولكن ليس في قدرته أن يستيقظ في الليل وحاول كثيرا دون جدوى ؟
ج3 : من طمع أن يقوم آخر الليل فإنه يؤخر الوتر إلى قيامه ومن لم يطمع في القيام فإنه يوتر قبل أن ينام ولكن لو نام ولم يوتر فإنه يقضي صلاته شفعا وقت الضحى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/62)

السؤال الرابع من الفتوى رقم ( 21041 )
س4 : رجل نام عن صلاة الوتر ولم يستيقظ إلى وقت أذان

(6/62)

الفجر فهل يصليها أم تسقط عنه وكيف يصليها ومتى ؟ !
ج4 : من نام عن صلاة الوتر ولم يستيقظ إلا عند طلوع الفجر فإنه يقضي الوتر بعد ارتفاع الشمس قيد رمح ويجعله شفعا كما فعل النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/63)

السؤال الثاني من الفتوى رقم ( 18364 )
س2 : هل تأخير الوتر من بعد صلاة العشاء جائز إلى نصف الليل أو تأخيره حتى الأذان الأول لصلاة الفجر بما أني أحيانا كنت أفعل ذلك بعض الأحيان أصحو وأصليه وبعض الأحيان لا أصحو فهل إذا تذكرته قبل صلاة الفجر بدقائق أو بعدها أصليه أم أتركه ولكني كنت أتركه إذا تذكرته قبل صلاة الفجر بدقائق أو بعدها فهل علي إثم ما فعلته وهل أقضيه ؟ أفيدوني أفادكم الله وبارك الله في علمكم .
ج2 : أفضل الوتر في آخر الليل لمن يثق بقيامه وفي أول الليل لمن لا يثق بقيامه وإذا طلع الفجر انتهى وقت الوتر وإن قضاه في الضحى فهو أحسن لكن مع شفعه بأن يجعل الثلاث أربعا والخمس ستا وهكذا مع التسليم من كل ركعتين .

(6/63)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/64)

الفتوى رقم ( 17758 )
س : ما حكم صلاة الوتر بالمسجد جماعة ؟
ج : لا تجوز المداومة على صلاة الوتر جماعة لا في المسجد ولا في غيره إلا في رمضان بعد صلاة التراويح ، وما عدا ذلك فإن كل واحد يؤدي الوتر بمفرده والأفضل أن يكون الوتر في آخر الليل إلا من لا يثق من القيام في آخر الليل فإنه يوتر في أوله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/64)

السؤال الأول من الفتوى رقم ( 19211 )
س1 : امرأة صلت العشاء ولم توتر قصد قيام جزء من الليل ولما كان الثلث الأخير من الليل حاضت فهل تقضي وترها الذي تركته أم لا ؟ مع العلم أن الرسول صلى الله عليه وسلم لم يترك سنتي الفجر والوتر أبدا لا في الحضر ولا في السفر ؟
ج1 : من هدي النبي صلى الله عليه وسلم أنه كان إذا فاته الوتر من الليل لمرض أو نوم قضاه نهارا قبل الزوال شفعا ، فإذا أخر الإنسان قضاء الوتر

(6/64)

إلى ما بعد ذلك فلا يشرع في حقه قضاء ما فاته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/65)

السؤال الأول من الفتوى رقم ( 18277 )
س1 : في حالة جمع العشاء مع المغرب بسبب المطر هل يجوز أن يصلي الإنسان بعد صلاة العشاء الشفع والوتر في المسجد بعد انقضاء صلاة العشاء المجموعة أم يجب عليه أن ينتظر أن يحين وقت العشاء الفعلي ثم يصلي السنة ومن ثم الشفع والوتر ؟ وما هو الأفضل ؟ أفتونا مأجورين وجزاكم الله خيرا ؟
ج1 : إذا جمعت صلاة العشاء مع المغرب جمع تقديم من أجل عذر شرعي جاز الوتر بعدها ، وتأخيره إلى آخر الليل أفضل إن أمكن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/65)

الفتوى رقم ( 18926 )
س : هل يجوز التنفل بعد صلاة الوتر ؟
ج : إذا كنت تخشى أن لا تقوم في آخر الليل فإنك توتر قبل أن تنام وإذا قدر أنك تقوم في آخر الليل فإنك تصلي ما تيسر لك

(6/65)

وتكتفي بالوتر الذي في أول الليل ، أما إن كنت تثق من قيامك في آخر الليل فإنك تؤجل الوتر وتجعله آخر صلاتك في آخر الليل ؛ لأن ذلك هو الأفضل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/66)

السؤال السابع من الفتوى رقم ( 16402 )
س7 : في الوتر « اجعلوا آخر صلاتكم بالليل وترا » (1) فماذا يعمل الإنسان إذا صلى الوتر أول الليل وأراد القيام آخر الليل ؟
ج7 : إذا صلى الوتر أول الليل وقدر له أن يقوم من آخر الليل فإنه يصلي ما تيسر له ولا يعيد الوتر بل يكتفي بالوتر الذي في أول الليل ، ولكن إذا كان يثق من قيامه آخر الليل فإنه يؤخر الوتر إلى آخر الليل وهو أفضل كما أرشد إلى ذلك النبي صلى الله عليه وسلم بقوله : « اجعلوا آخر صلاتكم بالليل وترا » (2) متفق عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (998) ، صحيح مسلم صلاة المسافرين وقصرها (751) ، سنن أبي داود الصلاة (1438) ، مسند أحمد (2/143).
(2) صحيح البخاري الجمعة (998) ، صحيح مسلم صلاة المسافرين وقصرها (751) ، سنن أبي داود الصلاة (1438) ، مسند أحمد (2/143).

(6/66)

الفتوى رقم ( 13900 )
س : إذا صليت العشاء والتراويح في رمضان وغير رمضان

(6/66)

ثم أوترت قبل أن أنام ثم استيقظت للتهجد من آخر الليل فهل أعيد الوتر أم ماذا أعمل لقوله صلى الله عليه وسلم : « اجعلوا آخر صلاتكم بالليل وترا » (1) أفتونا أثابكم الله ؟
ج : لا يشرع لك إعادة الوتر لحديث « لا وتران في ليلة » (2) وإذا أردت أن تتطوع جاز لك ذلك ولكن بدون إعادة للوتر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (998) ، صحيح مسلم صلاة المسافرين وقصرها (751) ، سنن أبي داود الصلاة (1438) ، مسند أحمد (2/143).
(2) سنن الترمذي الصلاة (470) ، سنن النسائي قيام الليل وتطوع النهار (1679) ، سنن أبي داود الصلاة (1439).

(6/67)

السؤال الأول من الفتوى رقم ( 19371 )
س1 : في أحد الأيام صليت العشاء ثم لم أصل الوتر حتى أذن الفجر فلم أدر أصلي الوتر أولا أو أصلي ركعتي سنة الفجر فبما أبدأ ؟
ج1 : صلاة الوتر من السنن المؤكدة ووقته جميع الليل من بعد صلاة العشاء إلى طلوع الفجر الثاني ، ويدل لذلك ما رواه خارجة بن حذافة رضي الله عنه قال : خرج علينا رسول الله فقال : « إن الله أمدكم بصلاة هي خير لكم من حمر النعم ) قلنا : ما هي يا رسول الله ؟ قال : ( الوتر ما بين صلاة العشاء إلى طلوع الفجر » (1) رواه الخمسة إلا النسائي وصححه الحاكم ؛ ولما ورد عن رسول الله صلى الله عليه وسلم أنه قال : « أوتروا قبل أن تصبحوا » (2) أخرجه الإمام مسلم في
__________
(1) سنن الترمذي الصلاة (452) ، سنن أبي داود الصلاة (1418) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1168) ، سنن الدارمي الصلاة (1576).
(2) صحيح مسلم صلاة المسافرين وقصرها (754) ، سنن الترمذي الصلاة (468) ، سنن النسائي قيام الليل وتطوع النهار (1683) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1189) ، مسند أحمد (3/37) ، سنن الدارمي الصلاة (1588).

(6/67)

( صحيحه ) وعلى ذلك من طلع عليه الفجر الثاني وهو لم يصل الوتر فعليه أن يبدأ بسنة الفجر الراتبة بعد الأذان ثم يصلي فريضة الفجر لقوله صلى الله عليه وسلم : « لا صلاة بعد طلوع الفجر إلا ركعتي الفجر » (1) أخرجه الإمام أحمد في ( المسند ج2 ص 23 ، 104 ) وأبو داود في سننه ج 2 ص 58 والترمذي في الجامع ج 2 ص 279 ، أما صلاة الوتر فإنه يشرع له في هذه الحالة أن يصليها قضاء في وقت الضحى ويشفعه بركعة ، فإن كانت عادته أنه يصلي الوتر ركعة صلى ركعتين ، وإن كان يصليه ثلاثا صلى أربعا ، وإن كان يصلي الوتر خمسا صلى ست ركعات ، وهكذا يسلم من كل اثنتين لحديث عائشة رضي الله عنها قالت : « كان النبي صلى الله عليه وسلم إذا شغله نوم أو مرض عن صلاة الليل صلى من النهار اثنتي عشرة ركعة » أخرجه الإمام مسلم في ( صحيحه ج1 ص 514 ) وأخرجه الإمام أحمد في ( المسند ج1 ص 54 ، 95 ، 109 ، 258 ) وأخرج الترمذي وأبو داود والنسائي نحوه . والنبي صلى الله عليه وسلم صلى اثنتي عشرة ركعة ؛ لأنه كان يصلي من الليل غالبا إحدى عشرة ركعة فشفع ذلك بركعة ولقوله صلى الله عليه وسلم : « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (2) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (419) ، مسند أحمد (2/23).
(2) صحيح البخاري الجمعة (1137) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1694) ، سنن أبي داود الصلاة (1326) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/155) ، موطأ مالك النداء للصلاة (269).

(6/68)

السؤال الأول من الفتوى رقم ( 19176 )
س1 : هل يكفي بعد صلاة العشاء السنة الراتبة وركعة وتر واحدة فقط أم لا بد من ركعتين شفع مع الوتر أفيدونا بالجواب ؟
ج1 : صلاة الشفع قبل الوتر أفضل من صلاة الوتر وحده وراتبة العشاء لا تكفي عن الشفع ، والإيتار بواحدة لا بأس به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/69)

السؤال الأول من الفتوى رقم ( 18024 )
س1 : هل يجوز للإنسان أن يصلي الشفع والوتر جهرا ؟
ج1 : يجوز الجهر والإسرار بالقراءة في صلاة الشفع والوتر والجهر أفضل إذا لم يتأذ أحد ؛ لأن ذلك من صلاة الليل وصلاة الليل يشرع الجهر فيها بالقراءة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/69)

السؤال الأول من الفتوى رقم ( 17856 )
س1 : بالنسبة للشفع والوتر التي تصلى بعد صلاة العشاء هل الشفع هنا بمثابة سنة العشاء البعدية الراتبة أم لا ؟

(6/69)

ج1 : الشفع ركعتان قبل الوتر وهما غير ركعتي الراتبة التي بعد العشاء ؛ لأن الراتبة نافلة مستقلة والشفع والوتر نافلة أخرى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/70)

السؤال الأول من الفتوى رقم ( 20815 )
س1 : هل دعاء القنوت في رمضان فيه فصل يعني ما يدعي الإمام في ليلة واحدة من رمضان مرة أو مرتين إما في العشر الأولى أم الثانية أم الأخيرة وهل هو على وقت الرسول صلى الله عليه وسلم وأصحابه أم ماذا يحصل في المدينة وفي مكة عاصمة المساجد وكذلك الرياض ، إن كان صحيحا أنه يفعل في رمضان مرة أو مرتين ، فأرجو التوضيح للأمة في كل جامع وفي كل مسجد سواء كان كبيرا أو صغيرا ؟
ج1 : دعاء القنوت في الوتر مستحب لحديث الحسن بن علي رضي الله عنهما قال : « علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في قنوت الوتر : اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت فإنك تقضي ولا يقضى عليك إنه لا يذل من واليت تباركت ربنا وتعاليت » رواه أهل السنن ، ولو ترك المسلم هذا الدعاء أحيانا وفعله

(6/70)

أحيانا فلا حرج في ذلك سواء كان في رمضان أو في غيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/71)

السؤال الأول من الفتوى رقم ( 16988 )
س1 : أين يستحب القنوت في صلاة الفجر أم في صلاة الوتر وهل حقيقة الوتر هي جهر أم سر ؟
ج1 : القنوت يستحب في الوتر وأما صلاة الفجر فلا يشرع القنوت فيها إلا في النوازل ؛ لأن المحفوظ عنه صلى الله عليه وسلم أنه لم يفعله إلا في النوازل وهذا قول جمهور أهل العلم وهو الصحيح ، وإذا قنت وحده في الوتر أسر وإن كان إماما جهر به ليؤمن عليه المأموم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/71)

الفتوى رقم ( 18069 )
س : ما حكم من زاد على قنوت الوتر بعض الأدعية ، وهل يجوز أو لا يجوز؛ لأنني قرأت في كتاب صفة صلاة النبي للشيخ محمد ناصر الدين الألباني قال فيها : من السنة ما نزيده في قنوت الوتر صلاة النبي صلى الله عليه وسلم فقط ؛ لأن الصحابة رضوان الله عليهم

(6/71)

يفعلون ذلك ، وإني أسمع خاصة في شهر رمضان أن بعض الإخوة يزيدون بعض الأدعية في قنوت الوتر ؟
ج : ثبت من حديث الحسن بن علي رضي الله عنهما تعليم النبي صلى الله عليه وسلم له القنوت في الوتر ، ففي مسند أحمد وسنن أبي داود والترمذي والنسائي وابن ماجه وغيرها أنه رضي الله عنه قال : علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر : « اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت فإنك تقضي ولا يقضى عليك إنه لا يذل من واليت تباركت ربنا وتعاليت » (1) ، قال الترمذي : هذا حديث حسن ولا نعرف عن النبي صلى الله عليه وسلم في القنوت شيئا أحسن من هذا ، وقال الحافظ ابن حجر : الحديث حسن صحيح . وعن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول في آخر وتره : « اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك » (2) رواه الخمسة . وإذا زاد الداعي غيره من جوامع الدعاء لا سيما من الأدعية الواردة عن النبي صلى الله عليه وسلم جاز ذلك ؛ لأنه من جنس دعاء القنوت وهو محل للدعاء ، وبهذا قال جماعة من أهل العلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (464) ، سنن النسائي قيام الليل وتطوع النهار (1745) ، سنن أبي داود الصلاة (1425) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1178) ، مسند أحمد (1/200) ، سنن الدارمي الصلاة (1593).
(2) سنن الترمذي الدعوات (3566) ، سنن النسائي قيام الليل وتطوع النهار (1747) ، سنن أبي داود الصلاة (1427).

(6/72)

السؤال الثاني والرابع من الفتوى رقم ( 17972 )
س2 : قد ورد الدعاء في صلاة الوتر : اللهم اهدني فيمن هديت . . إلخ . . فهل ترفع الأيدي عند الدعاء أم لا ، ما هو الثابت من الشارع عليه السلام جزاكم الله خيرا ؟
ج2 : رفع اليدين حال الدعاء في دعاء القنوت وغيره سنة ثابتة عن النبي صلى الله عليه وسلم إلا ما ورد الدليل بعدم الرفع فيه كأدبار الصلوات الخمس فإنها لا ترفع الأيدي عند الدعاء في أدبارها قبل السلام أو بعده وهكذا خطبة الجمعة والعيدين لا يرفع الخطيب يديه حين الدعاء فيهما ؛ لأن النبي صلى الله عليه وسلم كان لا يرفع يديه فيهما إلا إذا استسقى فإنه يرفع يديه في دعاء الاستسقاء وهكذا المأموم يرفع يديه إذا رفع الإمام يديه في دعاء الاستسقاء .

(6/73)

س4 : لو ترك أحد دعاء القنوت في صلاة الوتر ناسيا أو قاصدا فهل تفسد صلاته أم لا ؟
ج4 : دعاء القنوت مستحب يجوز تركه ، وفعله أفضل ومن تركه فصلاته صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/73)

الفتوى رقم ( 14197 )
س : تعلمت ومنذ الصغر أن أصلي صلاة الوتر على النحو التالي : ثلاث ركعات متصلات دون تسليم بعد الركعة الثانية وكذلك دعاء الوتر قبل الركوع للركعة الثالثة حيث كنت في الركعة الثالثة أقرأ الفاتحة ثم سورة بعدها ثم أكبر مثل تكبيرة الإحرام ثم أقرأ دعاء الوتر ثم أركع للركعة الثالثة ، وعندما سألت والدي في هذه المسألة قال : إننا على مذهب الحنفية وصلاة الوتر في الحنفية كما علمناك ، فما رأي سماحة الشيخ في هذا ، وهل إذا صليت كما يصلى في الحرم المكي الشريف في رمضان علي إثم في ذلك ؟
ج : المشروع أن يكون موضع دعاء القنوت بعد الركوع في الركعة الأخيرة التي هي ركعة الوتر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/74)

الفتوى رقم ( 17446 )
س1 : ما حكم دعاء ختم القرآن ؟ فقد سمعت أنه بدعة ، فهل هذا صحيح ؟
ج1 : الدعاء عند ختم القرآن فعله السلف ، فقد كان موجودا في القرون المفضلة ، حيث كانوا يحضرون عند ختم القرآن ،

(6/74)

ويدعون في الصلاة وخارجها ، وليس هو بدعة .

(6/75)

س2 : ما حكم قول الأئمة في دعاء القنوت ( وما أنزلت في هذه الليلة من شر فاصرفه عن المسلمين ) ؟
ج2 : لا بأس بالدعاء المذكور ؛ لأن الداعي يطلب من الله أن يعطيه من الخير وأن يصرف عنه وعن المسلمين الشر وذلك كله بيد الله سبحانه وتعالى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/75)

السؤال الأول من الفتوى رقم ( 21263 )
س1 : لدينا إمام أكرمه الله تعالى بحفظ كتابه الكريم وجمال الصوت ولذلك يحرص كثير من الناس على الصلاة خلفه ، ولكن لوحظ عليه في صلاة الوتر في قيام رمضان أمور أحببنا عرضها عليكم لمعرفة الحكم الشرعي فيها وهي : أنه يلحن الدعاء ويدعو بصوت يشبه صوته عند قراءة القرآن ، وكذلك معظم دعائه مسجوع ، ويطيل في الدعاء إطالة ملحوظة حيث يصل وقت الدعاء إلى نصف ساعة أو أكثر أو أقل بقليل ، ولما خوطب في ذلك اعتذر بأنها ليال فضيلة ليالي العشر الأواخر من رمضان وبأن بعض المرضى ومن أصابتهم مصائب يطلبون منه الدعاء رجاء

(6/75)

القبول عند الله تعالى ؟
ج1 : المشروع للداعي اجتناب السجع في الدعاء وعدم التكلف فيه ، وأن يكون حال دعائه خاشعا متذللا مظهرا الحاجة والافتقار إلى الله سبحانه فهذا أدعى للإجابة وأقرب لسماع الدعاء ، وعلى الداعي ألا يشبه الدعاء بالقرآن فيلتزم قواعد التجويد والتغني بالقرآن فإن ذلك لا يعرف من هدي النبي صلى الله عليه وسلم ولا من هدي أصحابه رضي الله عنهم ، وعلى الداعي أيضا ألا يطيل على المأمومين إطالة تشق بل عليه أن يخفف وأن يحرص على جوامع الدعاء ويترك ما عدا ذلك كما دلت عليه السنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/76)


التراويح - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

التراويح
السؤال الرابع من الفتوى رقم ( 20236 )
س4 : ما حكم من يصلي قيام شهر رمضان قبل العشاء هل يكون فاعلا للقيام المسنون أم لا ؟
ج4 : السنة أن يكون قيام رمضان بعد صلاة العشاء وراتبتها وعليه عمل المسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/77)

السؤال الثاني من الفتوى رقم ( 20677 )
س2 : هل يجوز الاكتفاء بدعاء استفتاح واحد لصلاة التراويح ؟ هل هناك دعاء استفتاح معين لصلاة الليل يختلف عن صلاة الفريضة وصلاة التراويح وضحوا لنا هذه المسألة مأجورين ؟
ج2 : يستحب الاستفتاح في كل تسليمة من صلاة التراويح ؛ لأن كل تسليمة صلاة مستقلة عن التي قبلها ولا فرق بين الفريضة والنافلة في صيغة الاستفتاح ويكون الاستفتاح بإحدى الصيغ الواردة عن النبي صلى الله عليه وسلم وأشهرها : ( سبحانك اللهم وبحمدك وتبارك اسمك وتعالى وحدك ولا إله غيرك ) .

(6/77)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/78)

السؤال الثاني من الفتوى رقم ( 19178 )
س2 : هل صلاة التراويح جماعة لم يفعلها السلف الصالح ؟
ج2 : صلاة التراويح سنة سنها رسول الله صلى الله عليه وسلم وقد رغب النبي صلى الله عليه وسلم في إقامتها وحث عليها فقال : « من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) وقد صلاها النبي صلى الله عليه وسلم فقام بأصحابه رضي الله عنهم ثلاث ليال ثم لما خاف أن تفرض على أمته لم يخرج إلى أصحابه وصلاها في بيته وقد أخرج البخاري في ( صحيحه ) عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قام ذات ليلة في المسجد فصلى بصلاته ناس ثم صلى من القابلة فكثر الناس ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم فلما أصبح قال : « قد رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم » (2) وقد رغبهم النبي صلى الله عليه وسلم في أن يصلوها بأنفسهم فكان الرجل يصليها وحده ويصلي الاثنان جميعا والثلاثة جماعة ثم بقي المسلمون على ذلك في عهد أبي بكر وصدرا من خلافة عمر رضي الله عنهما ثم إن عمر رضي الله عنه رأى أن يجمعهم على إمام واحد لما أمن وجوبها بانقطاع الوحي بموت
__________
(1) صحيح البخاري صلاة التراويح (2009) ، صحيح مسلم صلاة المسافرين وقصرها (759) ، سنن الترمذي الصوم (808) ، سنن النسائي الإيمان وشرائعه (5027) ، سنن أبي داود الصلاة (1371) ، مسند أحمد (2/529) ، موطأ مالك النداء للصلاة (251) ، سنن الدارمي الصوم (1776).
(2) صحيح البخاري الجمعة (1129) ، صحيح مسلم صلاة المسافرين وقصرها (761) ، سنن أبي داود الصلاة (1373) ، مسند أحمد (6/177) ، موطأ مالك النداء للصلاة (250).

(6/78)

النبي صلى الله عليه وسلم فجمعهم على تميم الداري وأبي بن كعب رضي الله عنهما لما في اجتماعهم على الصلاة وسماع القرآن من الخير فصار المسلمون يصلونها جماعة إلى يومنا هذا والحمد لله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/79)

السؤال الأول من الفتوى رقم ( 17882 )
س1 : قال الأستاذ صلاة التراويح ليست جماعة ؟
ج1 : السنة في صلاة التراويح أن تؤدى في المسجد جماعة لفعل النبي صلى الله عليه وسلم في بعض ليالي شهر رمضان حيث صلى النبي صلى الله عليه وسلم بالصحابة ثلاث ليال وفي الليلة الرابعة لم يخرج النبي صلى الله عليه وسلم وقال : « خشيت أن تفرض عليكم » (1) وفي عهد خلافة عمر بن الخطاب رضي الله عنه رأى الناس يصلون متفرقين فقال : لو جمعتهم على إمام واحد فأمر أبيا أن يصلي بالناس ؛ لأن العلة التي منعت الرسول صلى الله عليه وسلم من الاستمرار في صلاة التراويح قد أمنت وقد أجمع الصحابة رضي الله عنهم على ما رآه عمر ورأوا أن ذلك إحياء لسنة النبي صلى الله عليه وسلم ولم يعرف من علماء الإسلام قديما وحديثا من خالف في ذلك .
__________
(1) صحيح البخاري الجمعة (1129) ، صحيح مسلم صلاة المسافرين وقصرها (761) ، سنن أبي داود الصلاة (1373) ، مسند أحمد (6/177) ، موطأ مالك النداء للصلاة (250).

(6/79)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/80)

السؤال الثاني من الفتوى رقم ( 16977 )
س2 : نحن في فصل الشتاء والأئمة يجمعون بين المغرب والعشاء إذا توافرت العلة المبيحة للجمع ونحن مقبلون على شهر رمضان فهل يجوز أن نصلي صلاة التراويح بعد صلاة العشاء مباشرة إذا جمع بينها وبين المغرب في وقت صلاة المغرب ؟
ج2 : لا بأس بصلاة التراويح بعد صلاة العشاء إذا جمعت مع المغرب من أجل عذر شرعي يبيح الجمع لعدم المانع من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/80)

السؤال الثالث من الفتوى رقم ( 20795 )
س3 : هل يجوز أن يقوم الإمام لصلاة التراويح مع أن هناك جماعة تصلي العشاء جماعة ثانية ؟
ج3 : لا مانع أن يقوم الإمام لصلاة التراويح بعد الفراغ من صلاة العشاء وراتبتها ولو كان هناك جماعة يصلون ؛ لأنهم قد فاتتهم صلاة العشاء مع الإمام ولهم أن يصلوا مع الإمام الذي

(6/80)

يصلي التراويح وهم بنية صلاة العشاء فإذا سلم قاموا وأتموا لأنفسهم ، أو يصلوا جماعة وحدهم في مكان لا يكون فيه تشويش عليهم ولا على الإمام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/81)

الفتوى رقم ( 19854 )
س : اعتدنا أن نصلي في العشرين الأولى من شهر رمضان إحدى عشرة ركعة فإذا دخلت العشر صلينا عشر ركعات في أول الليل وعشرا آخر الليل ونوتر بثلاث فيصبح مجموع ما نصلي في العشر ثلاثا وعشرين ركعة ثم إن أحد طلبة العلم زعم أن هذا الفعل وهو التفريق بين العشرين الأول والعشر الأواخر في العدد بدعة ، وأن الأصل المساواة في العدد ، الشهر كله ، وقال : إن صليت إحدى عشرة في أول الشهر فصل مثلها في آخره ، وإن أردت أن تصلي ثلاثا وعشرين في آخره فصل ثلاثا وعشرين في أوله ، وقال : إن من البدع أيضا تفريقكم بين صلاة أول الليل وآخره في العشر نفسها ، فتخففون العشر الأول وتطيلون في الأخيرة وتسمون هذه تراويح ، وتلك قيام . نريد من فضيلتكم التكرم ببسط الجواب نفع الله بعلمكم وأعلى منزلتكم ؟

(6/81)

ج : صلاة التراويح في شهر رمضان سنة مؤكدة فعلها النبي صلى الله عليه وسلم بأصحابه ليالي ثم تأخر عنهم خشية أن تفرض عليهم وفعلها أصحابه في عهده وبعد وفاته صلى الله عليه وسلم واستمر العمل بها إلى اليوم ، وأما عدد ركعاتها فلم يثبت فيه حد محدد والعلماء مختلفون فيه منهم من يرى أنه ثلاث وعشرون ومنهم من يرى أنه ست وثلاثون ومنهم من يرى أكثر ومنهم يرى أقل ، والصحابة صلوها في عهد عمر ثلاثا وعشرين في مسجد رسول الله صلى الله عليه وسلم والنبي كان لا يزيد في رمضان ولا غيره على إحدى عشرة أو ثلاث عشرة ولم يحدد للناس عددا معينا في التراويح وقيام الليل بل كان يحث على قيام الليل وعلى قيام رمضان بالذات فيقول صلى الله عليه وسلم : « من قام رمضان واحتسابا غفر له ما تقدم من ذنبه » (1) ولم يحدد عدد الركعات وهذا يختلف باختلاف صفة القيام فمن كان يطيل الصلاة فإنه يقلل عدد الركعات كما فعل النبي صلى الله عليه وسلم ومن كان يخفف الصلاة رفقا بالناس فإنه يكثر عدد الركعات كما فعل الصحابة في عهد عمر ولا بأس أن يزيد في عدد الركعات في العشر الأواخر عن عددها في العشرين الأول ويقسمها إلى قسمين قسما يصليه في أول الليل ويخففه على أنه تراويح كما في العشرين الأول وقسما يصليه في آخر الليل ويطيله على أنه تهجد فقد كان النبي صلى الله عليه وسلم يجتهد في العشر الأواخر ما لا يجتهد في غيرها وكان إذا دخلت العشر الأواخر شمر
__________
(1) صحيح البخاري صلاة التراويح (2009) ، صحيح مسلم صلاة المسافرين وقصرها (759) ، سنن الترمذي الصوم (808) ، سنن النسائي الإيمان وشرائعه (5027) ، سنن أبي داود الصلاة (1371) ، مسند أحمد (2/529) ، موطأ مالك النداء للصلاة (251) ، سنن الدارمي الصوم (1776).

(6/82)

وشد المئزر وأحيا ليله وأيقظ أهله تحريا لليلة القدر ، فالذي يقول لا يزيد في آخر الشهر عما كان يصليه في أول الشهر مخالف لهدي النبي صلى الله عليه وسلم ومخالف لما كان عليه السلف الصالح من طول القيام في آخر الشهر في آخر الليل فالواجب اتباع سنته صلى الله عليه وسلم وسنة الخلفاء الراشدين من بعده وحث المسلمين على صلاة التراويح وصلاة القيام لا تخذيلهم عن ذلك وإلقاء الشبه التي تقلل من اهتمامهم بقيام رمضان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/83)

الفتوى رقم ( 14420 )
س : لدينا مسجد تقام فيه صلاة الجمعة من كل أسبوع ويجتمع فيه أهل القرية بالكامل ثم يمر شهر رمضان المبارك في كل عام مرة فيجتمع الأكثرية لصلاة التراويح فيه ثم تأتي العشر الأواخر من رمضان فيقيم البعض منهم والبعض الآخر يقيمون بل يصلون خمس تسليمات ولكنهم يصرون على أن يصلي معهم الإمام الوتر وهو يقيم مع الآخرين محتجين في ذلك أنهم يشاهدون من كان يقيم في الحرم أنهم يوترون أول الليل وآخره وحسب معرفتنا وما نسمع أن صلاة الليل مثنى مثنى ثم يوتر بواحدة

(6/83)

والمطلوب من سماحتكم الإفادة عن كيفية الوتر لمن كان يقيم ومن لا يريد الإقامة حيث كثر الجدل في ذلك وأنتم المرجع بعد الله فيما يختلف فيه المسلمون نرجو إفادتنا مفصلا ؟
ج : المشروع لأهل المسجد في صلاة التراويح أن يوتروا مرة واحدة وأن يكون الوتر آخر صلاتهم ولا يجوز الإيتار من شخص مرتين في ليلة واحدة فقد ثبت أن النبي صلى الله عليه وسلم قال : « لا وتران في ليلة » (1) لكن لو أوتر الإمام لبعض الجماعة أول الليل فإنه لا يعيد الوتر لنفسه مرة ثانية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (470) ، سنن النسائي قيام الليل وتطوع النهار (1679) ، سنن أبي داود الصلاة (1439).

(6/84)

السؤال الأول من الفتوى رقم ( 18364 )
س1 : هناك بعض أئمة المساجد يقرءون في صلاة التراويح بعد الفاتحة من طوال السور أو أوسطها في الركعة الأولى وفي الركعة الثانية يقرءون بعد الفاتحة سورة الإخلاص ويفعلون هذا باستمرار فهل هذا الفعل جائز مع أن بعد كل أربع ركعات يقولون دعاء جماعيا مثل قولهم ( اللهم إنك عفو تحب العفو فاعف عنا ) فما رأي سماحتكم على هذا الفعل ؟
ج1 : الأفضل في صلاة التراويح أن يبدأ القرآن من أوله

(6/84)

ويستمر حتى يختمه في آخر الشهر كما كان الصحابة رضي الله عنهم يفعلون ذلك وإن اقتصر على قراءة بعض القرآن جاز ذلك لكن لا يخصص سورا معينة لا يقرأ إلا بها ولا يجوز الدعاء الجماعي بعد كل أربع ركعات ؛ لأن هذا بدعة حيث لا دليل عليه من الكتاب والسنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/85)

الفتوى رقم ( 19650 )
س : بعض المصلين ينكر علينا في رمضان قراءة آية أو آيتين في الركعة الواحدة وبدون فتح القرآن الكريم بمعنى أننا نقرأ من أول سورة البقرة من الآية رقم ( 1 ) إلى آية رقم ( 13 ) في أربع ركعات وأحيانا في ست ركعات فهل هذا العمل جائز حفظكم الله وسدد خطاكم ؟
ج : المعروف من هدي النبي صلى الله عليه وسلم في قيام الليل أنه يطيل الصلاة جدا ومنها القراءة وقد دل على ذلك أحاديث كثيرة منها أن أبا سلمة سأل عائشة رضي الله عنها كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان قالت : « ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعا فلا تسأل عن حسنهن وطولهن ،

(6/85)

ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا » (1) متفق على صحته وثبت عن الصحابة رضي الله عنهم لما جمعهم عمر رضي الله عنه على صلاة التراويح أنهم كانوا يطيلون القراءة حتى يستعينوا على طول القيام بالعصي ، وعلى ذلك فالمشروع للإمام في صلاة التراويح أن يطيل القراءة إطالة لا تشق على المأمومين وإلا فليقرأ جملة آيات في ركعة ، أما أن يقتصر في كل ركعة على قراءة آية أو آيتين فالأفضل تركه ؛ لأن فيه تفويت سماع الكثير من القرآن على المأمومين وحرمانا لهم من الأجر والثواب وعلى أئمة المساجد أن يتقوا الله في صلاتهم ، وأن يكونوا ناصحين لإخوانهم المأمومين مرغبين لهم في الصلاة مجتهدين في إيصال الخير إليهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 6\73 ، والبخاري في كتاب : ( التهجد ) ، باب : ( قيام النبي صلى الله عليه وسلم بالليل في رمضان وغيره ) رقم ( 1147 ) ، ومسلم في كتاب : ( صلاة المسافرين ) باب : ( صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم في الليل ) رقم ( 738 ) .

(6/86)

السؤال الثالث والرابع من الفتوى رقم ( 16396 )
س3 : عندنا في رمضان صلاة التراويح عشرون ركعة ونقرأ فيها في النصف الأول من رمضان سورة التكاثر إلى سورة تبت عشرا وسورة الإخلاص عشرا وفي النصف الأخير نقرأ سورة

(6/86)

القدر بدلا عن الإخلاص والتكاثر إلى تبت ؟
ج3 : السنة في صلاة القيام في رمضان ( التراويح ) هي أن يصليها المسلمون جماعة في المساجد بطمأنينة وخشوع واعتدال في القيام والركوع والسجود وهي مناسبة مباركة لعرض القرآن على قلوب المسلمين وسماعهم آيات ربهم وما ذكرته من التزام قراءة سورة فأكثر من قصار المفصل في جميع التراويح لا نعلمه من هدي من مضى من سلف هذه الأمة ، والخير في اتباعهم ، والعمل على ما يحقق مقصد الشرع من شرعية هذه الصلاة .

(6/87)

س4 : يوجد مسجد جار لنا يقرءون من الختمة أمامهم المصحف غير حافظ للقرآن وتزيد الحركات من أخذ المصحف وطرحه فما رأيكم ؟
ج4 : القراءة بالمصحف في صلاة التراويح لا بأس بها إذا كان الإمام غير حافظ وقد ثبت ذلك عن جماعة من السلف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/87)

السؤال الثاني من الفتوى رقم ( 19176 )
س2 : هل يجور أن يصلي إمام صلاة التراويح من المصحف فيقرأ نصف جزء على المصلين ثم بعد انتهاء صلاة التراويح يجلس

(6/87)

هو ثم يقرأ على الناس النصف الباقي من الجزء نظرا من المصحف وهم جلوس يستمعون إليه أفيدونا - حفظكم الله - بالجواب الشافي الكافي مأجورين وجزاكم الله خيرا ؟
ج2 : قراءة الإمام النصف الباقي من الجزء على الجماعة بعد صلاة التراويح عمل مبتدع ولا يكفي عن قراءته في التراويح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/88)

السؤال الثاني من الفتوى رقم ( 20815 )
س2 : هل إذا ختم الإمام المصحف في رمضان في أول العشر من رمضان وأنهاه في ليلة الواحد والعشرين من رمضان أو السابع والعشرين من رمضان هل يبدأ بأول المصحف أم يأخذ بالربع أم ماذا يعمل ؟
ج2 : إذا ختم الإمام في رمضان القرآن في ليلة العشرين أو قبلها أو بعدها فله أن يبتدئ قراءة أخرى من أول المصحف وإن قرأ ما تيسر له من سور متفرقة فلا بأس بذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/88)

السؤال الثالث من الفتوى رقم ( 18426 )
س3 : نحن في إحدى مساجد البلدة لا نختم القرآن في شهر رمضان بسبب أن الإمام يسلم الإمامة إلى الشباب ويقومون بترتيل القرآن - جزاهم الله خيرا - مما يؤدي إلى تأخر ختم القرآن فهل يجوز لي أن أذهب إلى أحد المساجد المجاورة عند علمي بأن إمام هذا المسجد سيختم القرآن في هذه الليلة مع العلم بأني لم أصل مع هذا الإمام سوى ليلة ختم القرآن ؟
ج3 : يستحب الدعاء عند ختم القرآن في صلاة التراويح ويستحب حضوره لفعل كثير من السلف ولا بأس بالذهاب إلى المساجد لحضور ختم القرآن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/89)

السؤال الثاني من الفتوى رقم ( 21263 )
س2 : عندما أخبر المصلين بالليلة التي سيدعو فيها بدعاء ختم القرآن سألوه كيف تدعو دعاء ختم القرآن وأنت لم تختمه في صلاة التراويح ولا صلاة القيام فقال : أنا أقرأ القرآن في القيام والتراويح ثم أواصل القراءة خارج الصلاة لكي أختمه وطمأنهم إلى أنه حريص على ختم القرآن فهل يشرع للمصلي أن يواصل

(6/89)

القراءة خارج الصلاة لكي يختم القرآن ؟
ج2 : لا نعرف هذا من السنة ولا من عمل صالح سلف الأمة والخير كل الخير في الاتباع ، والعبادات مبنية على التوقيف فلا يدخلها الاجتهاد ولا القياس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/90)

السؤال الثاني من الفتوى رقم ( 21787 )
س2 : اعتاد بعض الناس في بعض المساجد أن يقيموا وليمة عشاء للمصلين بعد ختم القرآن في صلاة التراويح فما حكم هذه الوليمة والحضور لها ؟
ج2 : هذه الوليمة المذكورة لا دليل عليها من السنة فالأولى تركها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/90)

السؤال الأول من الفتوى رقم ( 19159 )
س1 : إننا نعمل في شرطة الصبيخة ونستلم 24 ساعة وأثناء

(6/90)

استلامنا نصلي مجموعة قليل حوالي أربعة أشخاص المناوبون وذلك صلاة التراويح لهذا الشهر المبارك ونسمع المساجد المجاورة لنا على بعد 1500 متر ولكن لا نقدر على الصلاة معهم حيث إننا نخاف من وقوع حوادث ونحن مناوبون للحوادث فهل صلاتنا صحيحة أفتونا جزاكم الله خيرا ؟
ج1 : لا مانع من صلاتكم التراويح جماعة في مكان عملكم ؛ لأن هذا فيه جمعا بين مصلحة لأداء العمل ومصلحة أداء العبادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/91)

السؤال الثاني من الفتوى رقم ( 18344 )
س2 : إنني والحمد لله مواظب على صلاة القيام ( التراويح ) مع الإمام وقد اعتدت أن أوتر قبل أن أنام حتى في السفر فأنا أصلي مع الإمام كل الركعات ما عدا صلاة الوتر أتركها حتى أصليها قبل أن أنام فما هو الأفضل عند السلف الصالح هل أكمل صلاة القيام مع الإمام حتى الوتر والدعاء أم أصلي صلاة القيام فقط ثم أوتر قبل النوم ، وإذا كانت الصلاة حتى الدعاء أفضل فكيف أصلي قبل أن أنام شفعا أم وترا أم لا صلاة بعد أن صليت الوتر مع الإمام ؟

(6/91)

ج2 : الأفضل أن تكمل صلاة التراويح والوتر مع الإمام لقول النبي صلى الله عليه وسلم : « من قام مع الإمام حتى ينصرف كتب له قيام ليلة » (1) وإذا أردت أن تصلي بعد ذلك من الليل فصل ما شئت ولا تكرر الوتر بل تكتفي بالوتر الذي صليته مع الإمام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصوم (806) ، سنن النسائي السهو (1364) ، سنن أبي داود الصلاة (1375) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1327) ، مسند أحمد (5/163) ، سنن الدارمي الصوم (1777).

(6/92)

السؤال الثاني من الفتوى رقم ( 17580 )
س2 : في شهر رمضان وفي صلاة التراويح رجل لحق بالجماعة وفاتته الركعة الأولى فهل يسلم بتسليم الإمام أم يصلي الركعة التي فاتته ؟
ج2 : من فاتته ركعة من صلاة التراويح مع الإمام فإنه يقضيها بعد سلام الإمام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/92)

السؤال الثاني من الفتوى رقم ( 15863 )
س2 : أنا طالب في السنة النهائية في إحدى الجامعات مصر ويأتي علينا - نحن الطلبة - رمضان المبارك وقد أثقل الفرد منا

(6/92)

بالدروس والمذاكرة علما بأن الامتحان بعد رمضان مباشرة فلا يبقى لنا إلا رمضان للدراسة والتحصيل لذلك لا نقدر أن نستفيد برمضان كما أمرنا بقراءة القرآن دائما وختام المصحف في صلاة التراويح ؛ لأننا نصلي في مسجد قريب منا يتلو آيات صغيرة وينهي الصلاة والتراويح مبكرا مع أنني مع داخلي أريد أن أختم القرآن في التراويح كما في المساجد الأخرى ولكن الوقت كالسيف ولا أجد وقتا للمذاكرة أجيبوني أفادكم الله هل في ذلك ذنب علي علما بأنني أؤدي جميع الصلوات في مواعيدها وأصوم تمام الصوم ؟
ج2 : صلاة التراويح سنة مؤكدة والمشروع الاطمئنان في قراءتها وفي قيامها وركوعها وسجودها وبقية أركانها وليس واجبا أن يختم القرآن كله في صلاة التراويح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/93)

السؤال الثاني من الفتوى رقم ( 14291 )
س2 : أخي إمام لمسجد صغير في الحي ويوجد في المدينة جوامع وأصلي بعض الفروض والتراويح في أحد هذه الجوامع نظرا لأن إمام هذا الجامع ذو صوت حسن جدا له تأثير عجيب وحافظ بحمد الله للقرآن كاملا وبه عدد كبير من المصلين ولكن

(6/93)

المشكلة أن أخي ما يعجبه هذا ويزعل مني ويقول : لا بد أن أصلي معه أنا وإخوتي وطور المشكلة حتى أخبر أمه التي هي أمنا والوالدة زعلت منا ، وقالت : لا بد أن تصلي مع أخيك فما هو رأي الشرع في ذلك أفيدونا أفادكم الله ؟
ج2 : يجوز للإنسان أن يصلي في أي مسجد شاء خصوصا إذا كان الإمام ذا تلاوة حسنة ويساعد على الخشوع في الصلاة ولا ينبغي لأخيك أن يلزمك بالصلاة خلفه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/94)

السؤال الثاني من الفتوى رقم ( 18638 )
س2 : كثير من المساجد في شهر رمضان تنظم صلاة التهجد جماعيا وذلك بين الأذانين من صلاة الصبح مما يحتم علينا تقديم السحور من أجل إدراك الصلاة فهل هذا من السنة وهل هذه الصلاة التي نصليها جماعيا بين الأذانين تعد بدعة ؟
ج2 : التهجد في رمضان عمل طيب والنبي صلى الله عليه وسلم كان يحيي ليله في العشر الأخيرة من رمضان ويخصها بما لا يخص غيرها من الليالي لكن يشرع للإمام أن ينتهي من صلاة التهجد قبل الفجر بوقت يكفي لأكل السحور ؛ لأن السنة تأخير السحور كما كان النبي صلى الله عليه وسلم

(6/94)

يفعله وهكذا الصحابة رضي الله عنهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/95)

السؤال الخامس من الفتوى رقم ( 20903 )
س5 : عندنا في البلدة وفي الاستراحة التي بعد الركعات الأربع في صلاة التراويح يقوم الإمام بقراءة سورة الإخلاص ثلاث مرات ويأمر المصلين بقراءتها فهل هذا جائز ؟
ج5 : قراءة سورة الإخلاص بعد صلاة أربع ركعات من صلاة التراويح وتكرارها ثلاث مرات بدعة لا أصل لها في الشرع المطهر ، وقد قال النبي صلى الله عليه وسلم : " من أحدث في أمرنا هذا ما ليس منه فهو رد " .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/95)

الفتوى رقم ( 17249 )
س : نحن مجموعة من الطلاب العرب الدارسين في أمريكا ، ويوجد لدينا بعض المراكز الإسلامية والمساجد التي نصلي بها الفروض المكتوبة والنوافل المشروعة كصلاة التراويح .

(6/95)

السؤال هو : أننا في صلاة التراويح نصلي مع بعض الإخوة الباكستانيين وهم يصلون ثلاثا وعشرين ركعة وطريقة أدائهم للصلاة والدعاء هي : أنهم يصلون عشرين ركعة مثنى مثنى ثم بعد التسليم من الركعة العشرين يبدءون بدعاء القنوت وهم جالسون ثم بعد الانتهاء من الدعاء يقومون لأداء صلاة الوتر بثلاث ركعات تشبه صلاة المغرب مع زيادة تكبيرة بعد الرفع من الركوع وقبل السجود في الركعة الثالثة بحجة عدم مشابهة هذه الصلاة لصلاة المغرب تماما فهل أداء الصلاة بهذه الصورة مشروع وهل له وجه في المذهب الحنفي أم أنه ابتداع وزيادة في دين الله وهل تجوز الصلاة خلفهم أم الأفضل أن نستقل بأنفسنا ونصلي بمسجدنا صلاة التراويح المشروعة مع العلم أن هذه الصورة موجودة في مجموعة من المراكز الإسلامية بأمريكا دون معرفة الحكم الشرعي لها ؟ أفتونا مأجورين أحسن الله إليكم وأثابكم الله .
ج : إن دعاءهم بعد التسليم من الركعتين الموفيتين العشرين بدعاء القنوت بدعة وأداءهم الثلاث الأخيرة كالمغرب غير مشروع ؛ لأن الرسول صلى الله عليه وسلم نهى عن تشبيه الثلاث التي يوتر بها بالمغرب لكن لو سرد الثلاث بدون جلوس بعد الثانية فلا بأس ؛ لأن النبي صلى الله عليه وسلم فعل ذلك في بعض الأحيان وهكذا زيادة التكبير بعد الرفع من الركوع في

(6/96)

الركعة الثالثة من الوتر بدعة لا أصل لها ، وإذا لم يقبلوا النصح فالمشروع لكم أن تصلوا وحدكم في مسجدكم إحدى عشرة أو ثلاث عشرة هذا هو الأفضل ؛ لفعل النبي صلى الله عليه وسلم ، ومن صلى ثلاثا وعشرين وأكثر فلا حرج ؛ لقول النبي صلى الله عليه وسلم : « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) متفق على صحته ، ولم يحدد عليه الصلاة والسلام عددا معينا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1137) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1694) ، سنن أبي داود الصلاة (1326) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/155) ، موطأ مالك النداء للصلاة (269).

(6/97)

الفتوى رقم ( 19807 )
س : درجت العادة عندنا في شهر رمضان المبارك في بعض القرى ومن ضمنها القرية التي أقيم فيها أن ينادي المؤذن مباشرة بعد السلام من صلاة العشاء بقوله : يا أمة الصيام والقيام ، يا أمة خير الأنام ، يا أمة عبد الملك العلام ، صلاة القيام أثابكم الله - ثم نصلي ركعتين فينادي المؤذن بهذا الكلام ، ثم نصلي ركعتين ثم ينادي المؤذن بهذا الكلام ، وهكذا حتى تنتهي الصلاة ، والاستفتاء هل يجوز أن أصلي مع هؤلاء أم أصلي وحدي في بيتي علما بأنه لا يوجد غير هذا المسجد ، وفي حالة عدم جواز الصلاة معهم هل يشمل ذلك صلاة القيام والفرض أم صلاة القيام وحدها ، وهل يجوز في حالة عدم جواز الصلاة معهم في صلاة القيام أن أصلي

(6/97)

بأهلي في بيتي جماعة لذا آمل من سماحتكم الاطلاع والإفادة ، والله يحفظكم ويرعاكم ويمدكم بعونه وتوفيقه ؟
ج : إن هذا النداء الذي يكون بين كل تسليمتين من صلاة التراويح نداء مبتدع لا يجوز فعله ؛ لقول النبي صلى الله عليه وسلم : « وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (2) فالواجب عليكم إنكار هذا العمل والنهي عنه ، فإن لم يمتثلوا أو يتركوه فعليكم إبلاغ الجهة المسئولة عن المساجد لديكم لتمنعه وفصل من لم يمتثل واستبداله بغيره ممن يعمل بالسنة ويجتنب البدع ، فإن لم يتركوا ذلك فلا تصل التراويح والقيام معهم لمشاهدة المنكر وعدم القدرة على إزالته ، أما الفريضة فالواجب عليك أن تصلي معهم ؛ لأن المنكر إنما يكون بعد ذلك ، ولا حرج أن تصلي التراويح والقيام بأهلك جماعة ، بارك الله فيك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي العلم (2676) ، سنن أبي داود السنة (4607) ، مسند أحمد (4/127) ، سنن الدارمي المقدمة (95).
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(6/98)


صلاة الليل - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة الليل
السؤال الأول من الفتوى رقم ( 20398 )
س1 : هل يستحب عند قيام الليل أن تكون الصلاة أولها خفيفة وذلك في الركعتين الأوليين ؟
ج1 : السنة أن يبدأ المصلي إذا صلى منفردا صلاة الليل بركعتين خفيفتين تأسيا بالنبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/99)

السؤال الأول من الفتوى رقم ( 20269 )
س1 : هل صلاة الليل تصلى جهرا أم سرا ، وكم عدد ركعاتها ، وما هو الدعاء الذي يقال فيها ، وما هو الوقت الذي تقام فيه ؟
ج1 : الأصل في صلاة الليل أنها تكون جهرية فيستحب لمن يصلي تطوعا أن يجهر بالقراءة إلا أن يتأذى بقراءته أحد ، فإن تأذى بجهره بالقراءة أحد كالتشويش على من يصلي بقربه أو نحو ذلك فإنه يتأكد في حقه الإسرار ، وليس لصلاة التطوع في الليل حد معين ، فله أن يصلي ما شاء من النوافل ؛ لما صح عن النبي صلى الله عليه وسلم أنه قال : « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة

(6/99)

واحدة توتر له ما قد صلى » (1) أخرجه البخاري ومسلم عن ابن عمر رضي الله عنهما ، وصح عن النبي صلى الله عليه وسلم من حديث عائشة رضي الله عنها قالت : « كان صلى الله عليه وسلم يصلي عشر ركعات يسلم من كل اثنتين ويوتر بواحدة » (2) متفق عليه . وهذا هو الغالب من فعله صلى الله عليه وسلم ، وثبت أنه صلى أقل من ذلك وأكثر من ذلك ، ولم يزد عن ثلاث عشرة ركعة ، ولم يحد صلى الله عليه وسلم في ذلك حدا ، ووقت صلاة التطوع في الليل هو كل الليل ، فالليل كله محل للصلاة ، وينتهي الليل بطلوع الفجر الثاني ، لكن صلاة الوتر لا يدخل وقتها إلا بعد أن يصلي المسلم صلاة العشاء ، ويمتد إلى طلوع الفجر الثاني ، والتهجد والوتر في الثلث الأخير من الليل أفضل إذا تيسر له ذلك ، لكن إن خشي أن يفوت ذلك عليه بنوم أو غيره فإنه يتطوع ما شاء من النوافل ويوتر في أول الليل قبل أن ينام ، ويدعو في صلاته لا سيما في وقت سجوده بما أحب من خيري الدنيا والآخرة ، ويلح على الله في الدعاء ويتضرع بين يديه ويخشع في دعائه لعل الله أن يتقبل منه ويستجيب لدعائه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (993) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1694) ، سنن أبي داود الصلاة (1326) ، موطأ مالك النداء للصلاة (269).
(2) صحيح مسلم صلاة المسافرين وقصرها (1211) ، مسند أحمد (6/165).

(6/100)

السؤال الثاني من الفتوى رقم ( 15619 )
س2 : هل يلزم لقيام الليل الالتزام بعدد محدد من الركعات

(6/100)

يوميا أم أن هذا متروك حسب الاستطاعة ؟
ج2 : المشروع للمسلم أن يصلي في الليل إحدى عشرة ركعة لمواظبة النبي صلى الله عليه وسلم على ذلك في غالب أحيانه ؛ لما ثبت عن عائشة رضي الله عنها قالت : « ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا غيره على إحدى عشرة ركعة » (1) ويجوز للإنسان أن يصلي في الليل ما يشاء من التنفل المطلق ؛ لأن النبي صلى الله عليه وسلم لما سئل عن صلاة الليل قال : « مثنى مثنى فإذا خفت الصبح فأوتر بواحدة » (2) ولقوله صلى الله عليه وسلم : « أفضل الصلاة بعد المكتوبة صلاة الليل » (3) إلا أن الوتر يكون آخر صلاة الليل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (738) ، موطأ مالك النداء للصلاة (265).
(2) صحيح البخاري الجمعة (1137) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1694) ، سنن أبي داود الصلاة (1421) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1325) ، موطأ مالك النداء للصلاة (269) ، سنن الدارمي الصلاة (1584).
(3) رواه أحمد 2 \ 244 ، ومسلم في كتاب : ( الصيام ) ، باب : ( فضل صوم المحرم ) ، رقم ( 1163 ) ، وأبو داود في كتاب : ( الصوم ) ، باب : ( في صوم المحرم ) ، رقم ( 2429 ) ، والترمذي في كتاب : ( الصلاة ) ، باب : ( ما جاء في فضل صلاة الليل ) ، رقم ( 438 ) .

(6/101)

السؤال الثاني من الفتوى رقم ( 20683 )
س2 : هل المداومة على صلاة قيام الليل جماعة أنا وزوجتي في البيت سنة ؟
ج2 : لا تجوز المداومة على صلاة النافلة جماعة إلا في صلاة

(6/101)

التراويح في رمضان وما عداها فيجوز فعلها جماعة في بعض الأحيان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/102)

الفتوى رقم ( 20074 )
س : نحن مجموعة أخوات اقترحت إحدى الأخوات أن نحدد أياما لقيام الليل من كل أسبوع ومثل زيارة المريض ومن صوم . . . إلخ . . . والتي تقصر ولا تقوم بهذه الأعمال فعليها أن تدفع مبلغا من المال فبعض الأخوات وافقن على هذا الرأي وبعضهن لم يوافقن على هذا حتى يبحثن ويسألن العلماء الموثوق بعلمهم نرجو إفادتنا بهذا ؟
ج : إن قيام الليل لا يحدد له ليال معينة ولا يجتمع من أجله إلا في شهر رمضان المبارك ، فكل مسلم ومسلمة يشرع له أن يقوم من الليل ما تيسر له في بيته لما في الحديث : « أفضل صلاة المرء في بيته إلا المكتوبة » (1) وتغريم من لم يحضر هذا الاجتماع شيئا من المال حرام ؛ لأنه أكل للمال بالباطل ولأنه اجتماع غير مشروع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (731) ، صحيح مسلم صلاة المسافرين وقصرها (781) ، سنن الترمذي الصلاة (450) ، سنن النسائي قيام الليل وتطوع النهار (1599) ، سنن أبي داود الصلاة (1447) ، مسند أحمد (5/186) ، موطأ مالك النداء للصلاة (293) ، سنن الدارمي الصلاة (1366).

(6/102)

السؤال الثاني من الفتوى رقم ( 19444 )
س2 : هل يجوز أن يصلي الرجل صلاة الليل وتصلي جنبه زوجته وهو ليس إماما لها أم لا يجوز ؟
ج2 : صلاة التهجد بالليل في غير رمضان لا تشرع لها الجماعة بصورة دائمة بل كل واحد يصلي وحده ولزوجتك أن تصلي بجوارك وأنت لست إماما لها وهي غير مرتبطة بك ولا بأس أن تصلي معك جماعة في تهجد الليل في بعض الأحيان إذا لم يتخذ ذلك عادة يداوم عليها ؛ لأن ابن عباس رضي الله عنهما قام مع النبي صلى الله عليه وسلم في صلاة الليل ، وكذلك أبو الدرداء مع سلمان رضي الله عنهما ، وتقف زوجتك خلفك عند ائتمامها بك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/103)

السؤال الخامس من الفتوى رقم ( 20834 )
س5 : الصلاة الليلية ما هي السور التي تتلى فيها وما هو الوقت الأنسب لهذه الصلاة ؟
ج5 : صلاة الليل ليس لها سور مخصصة من القرآن يقرأ بها وإنما يقرأ بما تيسر له من القرآن ، وأما وقتها فإن كان المقصود بها صلاة التهجد والوتر فإن وقتها يبدأ من بعد أداء صلاة العشاء

(6/103)

وراتبتها إلى طلوع الفجر الثاني ، والتهجد وأداء الوتر في الثلث الأخير من الليل أفضل إن تيسر له ذلك ، وإن خاف ألا يقوم آخر الليل فإنه يتطوع بما تيسر له ثم يوتر في أوله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/104)

السؤال الثاني والثالث من الفتوى رقم ( 14872 )
س2 : ما الحكم في صلاة التهجد وأنا في الخفارة مع العلم أنني أستطيع الصلاة فيها بيسر وسهولة هل علي إثم في ذلك ؟
ج2 : يجوز لمن كان في الحراسة أن يصلي نافلة في مكان حراسته إذا كان لا يخل بواجب عمله في الحراسة .

(6/104)

س3 : ما الحكم في تقصير القراءة في صلاة التهجد مثل قراءة سورة الناس وأمثالها من السور القصار . جزاكم الله عني وعن المسلمين خير الجزاء ؟
ج3 : يجوز لمن صلى صلاة التهجد أو غير التهجد من النوافل أن يقرأ بعد الفاتحة ما تيسر من السور ولو سورة قصيرة لكن كلما كانت القراءة في صلاة النوافل سوى نافلة الفجر أطول فهي أفضل وأكثر أجرا .

(6/104)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/105)

السؤال الثاني من الفتوى رقم ( 15528 )
س2 : يوجد في منطقتنا مسجد وضع إعلان يدعو فيه المصلين إلى أنه سوف تقام صلاة الليل ( صلاة القيام ) في يوم معين من الأسبوع وفي وقت معين فهل هذا العمل جائز أم لا مع ذكر الدليل ؟
ج2 : صلاة القيام لا تشرع جماعة إلا في رمضان لورود السنة بذلك وما عدا شهر رمضان فإن قيام الليل يشرع فرادى ولو فعل بعض الأحيان جماعة من غير تخصيص ليلة بعينها وبدون إعلان عن ذلك فلا بأس ؛ لفعله صلى الله عليه وسلم مع بعض أصحابه بعض الأحيان ، وأما تخصيص ليلة لفعل القيام جماعة والإعلان عن ذلك فهذا بدعة يجب النهي عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/105)

السؤال الرابع من الفتوى رقم ( 19659 )
س4 : أولا : إنني أصلي وأنسى كثيرا رفع يدي إلى حذو منكبي قبل الركوع وبعد الرفع منه عندما أريد السجود فماذا يجب علي ؟
ثانيا : هل قيام الليل إذا صلاه الإنسان لزم عليه كل يوم أن يقوم حتى لو كان تعبان أو لا يقدر على القيام بسبب النوم الشديد أو يتكاسل إذا أصابته جنابة فلا يستطيع الاغتسال في هذا الوقت ؛ لأنه يريد أن ينام أجيبونا وجزاكم الله عنا خيرا ؟
ج4 : أولا : إذا نسي المصلي شيئا من سنن الصلاة فلا إثم عليه وصلاته صحيحة .
ثانيا : قيام الليل سنة مؤكدة ولم يكن النبي صلى الله عليه وسلم يدعه حضرا ولا سفرا صحيحا أو مريضا لكن من فاته قيام الليل بسبب غلبة نوم أو مرض أو نسيان ونحو ذلك شرع له قضاء وتره في النهار شفعا ما بين طلوع الشمس إلى الزوال لما ثبت عن عائشة رضي الله عنها قالت : « كان رسول الله صلى الله عليه وسلم إذا شغله عن وتره نوم أو مرض صلى من النهار اثنتي عشرة ركعة » (1) أخرجه مسلم في ( صحيحه ) وكان في الغالب يوتر بإحدى عشرة ركعة صلوات الله وسلامه عليه يسلم من كل ركعتين ويوتر بواحدة .
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (746).

(6/106)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/107)

السؤال الثاني من الفتوى رقم ( 20791 )
س2 : قال رسول الله صلى الله عليه وسلم : « أقرب ما يكون الرب من العبد في جوف الليل الآخر فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن » (1) ما المقصود بتلك الساعة هل صحيح أنها قبيل الفجر بساعتين ؟
ج2 : الحديث رواه الترمذي في سننه ، وقال : هذا حديث حسن صحيح غريب من هذا الوجه ، والمراد بالساعة الفترة المحددة في الحديث وهي جوف الليل الآخر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) رواه الترمذي في كتاب : ( الدعوات ) ، باب ( 119 ) رقم ( 3579 ) .

(6/107)

السؤال الأول من الفتوى رقم ( 19886 )
س1 : هل الساعة التي تسبق صلاة الفجر تعتبر من الثلث الأخير من الليل ؟

(6/107)

ج1 : الساعة التي تسبق طلوع الفجر الثاني والمقدرة في وقتنا هذا بستين دقيقة هي من الثلث الأخير من الليل وتعتبر آخر ساعة من الثلث الأخير من الليل حيث إن الليل يبدأ من غروب الشمس إلى طلوع الفجر الثاني ، وقد ثبت أن الله سبحانه ينزل إلى السماء الدنيا حين يبقى ثلث الليل الآخر . روى البخاري في ( صحيحه ج 2 ص 47 ) عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول : من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له » (1) فحري بكل مسلم ومسلمة أن يغتنم الأوقات المباركة والأوقات التي يستجاب فيها الدعاء فيتزود فيها من الأعمال الصالحة ويدعو بما أحب من أمور الدين والدنيا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التوحيد (7494) ، صحيح مسلم صلاة المسافرين وقصرها (758) ، سنن الترمذي الدعوات (3498) ، سنن أبي داود السنة (4733) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1366) ، موطأ مالك النداء للصلاة (496).

(6/108)

السؤال الرابع من الفتوى رقم ( 19160 )
س4 : في قيام الليل هل يجوز أن أقرأ القرآن بالمصحف أثناء الصلاة أم لا فهناك من يقول : إن قراءة القرآن بالمصحف تلهيك عن الخشوع ؟
ج4 : لا بأس بقراءة القرآن من المصحف في الصلاة لمن لا

(6/108)

يحفظ القرآن في صلاة الليل وصلاة التراويح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/109)

السؤال الأول من الفتوى رقم ( 19327 )
س1 : من السنة هناك أذانان لصلاة الفجر فهل بعد الأذان الأول تجوز الصلاة ؟
ج1 : يجوز لمن سمع الأذان الأول لصلاة الفجر أن يتنفل ما شاء حتى يدخل وقت الفجر بطلوع الفجر الثاني فإذا أذن المؤذن الأذان الثاني لصلاة الفجر فلا صلاة إلا ركعتي الفجر لما رواه عبد الله بن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « إذا طلع الفجر فلا صلاة إلا ركعتي الفجر » (1) أخرجه الإمام أحمد في ( المسند ) وأبو داود والترمذي وغيرهم وقال الترمذي : هو ما أجمع عليه أهل العلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي قيام الليل وتطوع النهار (1776) ، مسند أحمد (6/284).

(6/109)


السنن الرواتب - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

السنن الرواتب
السؤال الأول من الفتوى رقم ( 16805 )
س1 : ما هي الصلوات التي تؤدى بعد صلاة الفرض وخاصة بعد صلاة الجمعة ؟
ج1 : هي السنن الرواتب وهي أربع ركعات قبل الظهر وركعتان بعد الظهر وركعتان بعد المغرب وركعتان بعد العشاء وركعتان قبل الفجر ، فعن ابن عمر رضي الله عنهما قال : « حفظت عن رسول الله صلى الله عليه وسلم ركعتين قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء وركعتين قبل الغداة - الفجر - » (1) رواه البخاري ومسلم ، وعن عائشة رضي الله عنها قالت : « كان رسول الله صلى الله عليه وسلم لا يدع أربعا قبل الظهر » (2) رواه البخاري في ( صحيحه ) وأما صلاة الجمعة فليس لها راتبة قبلها ولكن يستحب التطوع قبلها بما تيسر من الركعات يسلم من كل ركعتين ، أما بعدها فقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « من كان مصليا بعد الجمعة فليصل بعدها أربعا » (3) رواه مسلم في ( صحيحه ) ، وثبت أنه صلى الله عليه وسلم
__________
(1) صحيح البخاري الجمعة (1181) ، سنن الترمذي الصلاة (433) ، مسند أحمد (2/141).
(2) صحيح البخاري الجمعة (1182) ، سنن النسائي قيام الليل وتطوع النهار (1758) ، سنن أبي داود الصلاة (1253) ، مسند أحمد (6/148) ، سنن الدارمي الصلاة (1439).
(3) رواه مسلم في كتاب : ( الجمعة ) ، باب : ( الصلاة بعد الجمعة ، رقم 881 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( الصلاة بعد الجمعة ) ، رقم ( 1131 ) ، والترمذي في كتاب : ( الصلاة ) ، باب : ( ما جاء في الصلاة قبل الجمعة وبعدها ) رقم ( 523 ) .

(6/110)

كان يصلي بعد الجمعة ركعتين في بيته . متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/111)

السؤال التاسع من الفتوى رقم ( 21672 )
س9 : العديد من المصلين يبدلون المكان الذي فيه صلوا الفريضة للنافلة في المسجد ، هل لهذا أصل في السنة ؟
ج9 : لم يثبت فيما نعلم عن النبي صلى الله عليه وسلم حديث صحيح في تغيير المكان لأداء النافلة ، ولكن جاء ذلك عن ابن عمر وغيره من السلف والأمر في ذلك واسع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/111)

الفتوى رقم ( 17534 )
س : إنني أصلي جميع الصلوات في أوقاتها جماعة في المسجد ولكن بعد أن تنتهي الصلاة لا أصلي السنة ولا الوتر وأبي يعاتبني ويقول لي : يجب عليك أن تصلي السنة والوتر ؛ لأنها واجبة ، فقلت له : هي سنة يثاب فاعلها ولا يعاقب تاركها ، فهل يجب علي أن أصلي السنة والوتر وما الحكم إذا لم أصلها ؟
ج : السنن التي مع الفرائض وهي الرواتب سنن مؤكدة تتأكد المحافظة عليها وهي : ركعتان أو أربع قبل الظهر وركعتان بعدها وركعتان بعد المغرب وركعتان بعد العشاء وركعتان قبل الفجر وكذلك الوتر سنة مؤكدة لا ينبغي تركه فعليك بالمحافظة عليها طلبا للأجر والثواب من الله سبحانه وتأسيا بالنبي عليه الصلاة والسلام في المحافظة عليها ولكنها ليست فريضة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/112)

الفتوى رقم ( 13736 )
س : هل يجوز تقديم الراتبة قبل الأذان مثل صلاة الظهر ؟
ج : سنة الراتبة التي قبل الظهر تفعل بعد دخول وقت الصلاة وإذا حصل تعارض بين الراتبة وإجابة المؤذن قدم إجابة المؤذن ثم

(6/112)

صل الراتبة تحقيقا للمصلحتين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/113)

السؤال الثاني من الفتوى رقم ( 18514 )
س2 : من قام بأداء الصلاة ولم يؤد السنة بعدها هل صلاته كاملة أم ناقصة علما أنني أحيانا لا أؤدي السنة بعد الصلاة أفيدونا أثابكم الله ؟
ج2 : السنة الراتبة التي قبل الصلاة أو بعدها ليست واجبة فمن تركها فصلاته صحيحة ولكن فعل السنة الراتبة زيادة خير وهي سنة مؤكدة لا ينبغي تركها ؛ لأن النوافل تكمل الفرائض منها يوم القيامة إذا كان فيها نقص والإنسان محل النقص دائما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/113)

السؤال السادس والسابع من الفتوى رقم ( 13842 )
س 6 ، 7 : عندما يكون التدريب مسافة سفر فما هو المشروع أن آتي به من السنن ، وما هي التي يعفى منها المسافر هل

(6/113)

يشرع في حقي قيام الليل عندما أجد فراغا أثناء التدريب حيث إن البعض يقول : ما دام أنك قصرت الصلاة فلا يسوغ لك قيام الليل ؟
ج 6 ، 7 : المشروع للمسافر سفرا يقصر فيه الصلاة الاقتصار على صلاة الفرض وعدم التنفل فقد ثبت أن ابن عمر رضي الله عنهما قال : « صحبت النبي صلى الله عليه وسلم فلم أره يسبح في السفر وقال الله جل ذكره : » (2) ، ومراده بقوله ( يسبح ) : أي : لا يصلي السبحة وهي صلاة النافلة وأما ركعتي الفجر والوتر فإن المشروع للمسلم أن يصليهما حضرا أو سفرا لما ثبت عن عائشة رضي الله عنها قالت : « صلى النبي صلى الله عليه وسلم العشاء ثم صلى ثمان ركعات وركعتين جالسا وركعتين بين النداءين ولم يكن يدعهما أبدا » (3) ولما ثبت في حديث عبد الله بن عامر « أن أباه أخبره أن النبي صلى الله عليه وسلم صلى السبحة بالليل في السفر على ظهر راحلته حيث توجهت به » (4) .
__________
(1) صحيح البخاري الجمعة (1101).
(2) سورة الأحزاب الآية 21 (1) { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ }
(3) رواه البخاري في كتاب : ( التهجد ) ، باب : ( المداومة على ركعتي الفجر ) ، رقم ( 1159 ) ، بهذا اللفظ ، ورواه مسلم في كتاب : ( صلاة المسافرين ) ، باب : ( صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم ) ، رقم ( 126 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( في صلاة الليل ) ، رقم ( 1340 ) ، ولفظه عندهما : ( يصلي ثمان ركعات ثم يوتر ، ثم يصلي ركعتين وهو جالس . . . ، ثم يصلي ركعتين بين النداء والإقامة من صلاة الصبح ) .
(4) رواه البخاري في كتاب : ( تقصير الصلاة ) ، باب : ( صلاة التطوع على الدواب وحيثما توجهت به ) رقم ( 1093 ) ، ومسلم في كتاب : ( صلاة المسافرين ) باب : ( جواز صلاة النافلة على الدابة في السفر حيث توجهت ) رقم ( 701 ) .

(6/114)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/115)

السؤال الثاني من الفتوى رقم ( 20930 )
س2 : امرأة لها عدة سنوات تصلي الفرض ولكن الوتر والسنن لم تصلها فما حكم ذلك ؟
ج2 : من ترك السنن والنوافل والوتر فإنه لا يعاقب على ذلك ولا يكون مذنبا بتركها لكن فاته الأجر الكثير والثواب العظيم وينبغي للإنسان أن يحرص على الإتيان بنوافل العبادات والوتر اقتداء وتأسيا بالنبي صلى الله عليه وسلم لا سيما السنن الرواتب التي تفعل بعد الصلاة وقبلها لما ورد أنها تجبر ما حصل من نقص في الفريضة ويدل لذلك ما رواه الإمام أحمد وأبو داود وابن ماجه والحاكم وغيرهم عن تميم الداري عن النبي صلى الله عليه وسلم أنه قال : « أول ما يحاسب به العبد يوم القيامة صلاته فإن كان أتمها كتبت له تامة وإن لم يكن أتمها قال الله لملائكته انظروا هل تجدون لعبدي من تطوع فتكملوا به فريضته ثم الزكاة كذلك ثم تؤخذ الأعمال على حسب ذلك » (1) ولأن المحافظة على النوافل من علامة الخير وسبب لمحبة الله له والقرب من الله تعالى وتوفيقه لعبده وإعانته له وإجابة دعائه ، ويدل لذلك ما أخرجه البخاري والإمام أحمد عن أبي هريرة
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1426) ، مسند أحمد (4/103).

(6/115)

رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن الله قال : من عادى لي وليا فقد آذنته بالحرب وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها وإن سألني لأعطينه ولئن استعاذني لأعيذنه » (1) الحديث ، كما ينبغي لكل مسلمة أن تحرص على أداء الوتر لما صح أن النبي صلى الله عليه وسلم لم يتركه في حضر ولا سفر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الرقاق (6502).

(6/116)

الفتوى رقم ( 13936 )
س : ( إذا كان الإنسان دخل المسجد بعد الأذان الأخير لصلاة الصبح لا يجوز له أن يصلي تحية المسجد بل يصلي الرغيبة فقط ) السؤال هل هناك دليل يمنع تحية المسجد والاكتفاء بالرغيبة أم أن مفهومنا خطأ في هذه المسألة علما بأن الوقت يمكنا لصلاة التحية والرغيبة معا أرجو التوضيح أفادكم الله ؟
ج : إذا دخل وقت صلاة الفجر ودخل المصلي المسجد فإنه يصلي ركعتين سنة الفجر وتدخل فيهما تحية المسجد تبعا بالنية ولو صلى سنه الفجر في البيت ثم دخل المسجد فإنه يصلي

(6/116)

ركعتين تحية المسجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/117)

الفتوى رقم ( 14282 )
س : هل إذا تركت صلاة الوتر وركعتي الفجر يكون علي إثم ؟ أفتوني في ذلك مأجورين .
ج : صلاة الوتر وركعتا الفجر هما من السنن المؤكدة والتي لم يكن رسول الله صلى الله عليه وسلم يتركهما في حضر ولا في سفر وينبغي للمسلم ألا يتركهما فقد روى البخاري ومسلم عن عائشة رضي الله عنها قالت : « لم يكن النبي صلى الله عليه وسلم على شيء من النوافل أشد تعاهدا منه على ركعتي الفجر » (1) وروى مسلم عنها أن النبي صلى الله عليه وسلم قال : « ركعتا الفجر خير من الدنيا وما فيها » (2) وصح عنه صلى الله عليه وسلم أنه قال : « من خاف ألا يقوم من آخر الليل فليوتر أوله ومن طمع أن يقوم آخره فليوتر آخر الليل فإن صلاة آخر الليل مشهودة وذلك أفضل » (3) وفي الصحيح عن عائشة رضي الله عنها قالت :
__________
(1) صحيح البخاري الجمعة (1163) ، صحيح مسلم صلاة المسافرين وقصرها (724) ، سنن أبي داود الصلاة (1254) ، مسند أحمد (6/43).
(2) رواه مسلم في كتاب : ( صلاة المسافرين ) ، باب : ( استحباب ركعتي سنة الفجر ) رقم ( 725 ) ، والترمذي في كتاب : ( الصلاة ) ، باب : ( ما جاء في ركعتي الفجر من الفضل ) ، رقم ( 416 ) ، رواه أحمد ( 6\50 - 51 ، 265 ) .
(3) صحيح مسلم صلاة المسافرين وقصرها (755) ، سنن الترمذي الصلاة (455) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1187) ، مسند أحمد (3/300).

(6/117)

« أحب الصلاة إلى النبي صلى الله عليه وسلم ما دووم عليه وإن قلت ، وكان إذا صلى صلاة داوم عليها » (1) فينبغي للمسلم المحافظة على هاتين الصلاتين ولو حصل أنه تركهما يوما ما لعذر من نوم أو شغل أو غيره فإنه لا يأثم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد في ( المسند ) 6\84 ، ومسلم في كتاب : ( صلاة المسافرين ) ، باب : ( فضيلة العمل الدائم ) ، رقم ( 782 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( ما يؤمر به من القصر في الصلاة ) ، رقم ( 1368 ) ، ولفظه عندهما : ( أحب العمل إلى الله أدومه وإن قل ، وكان إذا عمل عملا أثبته ) وروى مسلم في كتاب : ( صلاة المسافرين ) ، باب : ( معرفة الركعتين اللتين كان يصليهما النبي صلى الله عليه وسلم بعد العصر ) ، رقم ( 835 ) حديثا عن عائشة في صلاته بعد العصر ، فقالت : ( ثم أثبتهما ، وكان إذا صلى صلاة أثبتها ) قال إسماعيل : تعني : داوم عليها .

(6/118)

الفتوى رقم ( 16571 )
س : أشرح لكم ما أنا عليه في صلاة الصبح ومفهومي في وضعها حيث إنني إذا دخلت المسجد يكون في بالي أربع ركعات ركعتان تحية المسجد وركعتان بعدها سنة الصبح وإن أقيمت الصلاة ولم أصل إلا ركعتين قبل الإقامة فإني لا أترك بعد الصلاة ركعتي الصبح أي السنة علما بأنني قد صليت ركعتين قبل الإقامة فاعتبرتها تحية المسجد فقد عارضني أكثر من شخص في ذلك

(6/118)

وقالوا لي : إن ركعتي سنة الصبح تكفي عن تحية المسجد ولكني ، لم أتركها أفيدوني مأجورين ؟
ج : إذا دخل المسلم المسجد بعد أذان صلاة الفجر فإنه يصلي ركعتين فقط راتبة الفجر ، وهي من آكد السنن الرواتب فعن عائشة رضي الله عنها قالت : « ( لم يكن النبي صلى الله عليه وسلم على شيء من النوافل أشد تعاهدا منه على ركعتي الفجر » (1) متفق عليه ولمسلم : « ركعتا الفجر خير من الدنيا وما فيها » (2) وتكفيه عن تحية المسجد وهذا من باب تداخل العبادات فإن التطوع بتحية المسجد بسبب دخول المسجد يدخل في التطوع بسنة الفجر الراتبة المعتبرة بدخول وقت الفجر ولذا فعليك إذا دخلت المسجد بعد أذان الفجر صلاة الراتبة ركعتين ولا تصل ركعتين أخريين تحية المسجد لكن لو صليت راتبة الفجر بالبيت بعد طلوع الفجر ودخلت المسجد والصلاة لم تقم - شرع لك أن تصلي تحية المسجد قبل إقامة الصلاة على الراجح من قولي العلماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1163) ، صحيح مسلم صلاة المسافرين وقصرها (724) ، سنن أبي داود الصلاة (1254) ، مسند أحمد (6/43).
(2) صحيح مسلم صلاة المسافرين وقصرها (725) ، سنن الترمذي الصلاة (416) ، سنن النسائي قيام الليل وتطوع النهار (1759) ، مسند أحمد (6/265).

(6/119)

السؤال الأول والثاني والثالث والرابع والخامس من الفتوى رقم ( 20308 )
س1 : نصلي الصباح ركعتين سنة قبل الفرض ثم يليها الفرض ركعتين ؟
ج1 : صلاة ركعتين قبل صلاة الفجر من السنن المؤكدة وكان النبي صلى الله عليه وسلم لا يتركها حضرا ولا سفرا وقال عليه الصلاة والسلام في فضلها ما ثبت في صحيح مسلم : « ركعتا الفجر خير من الدنيا وما فيها » (1) فعلى المسلم المحافظة عليها طلبا للأجر والثواب واقتداء بالنبي صلى الله عليه وسلم .
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (725) ، سنن الترمذي الصلاة (416) ، سنن النسائي قيام الليل وتطوع النهار (1759) ، مسند أحمد (6/265).

(6/120)

س2 : نصلي الظهر ست ركعات قبل الفرض ثم يليها الفرض أربع ركعات ونصلي أربع ركعات بعد الفرض ؟
ج2 : ثبت في السنة « أن النبي صلى الله عليه وسلم كان لا يدع أربعا قبل الظهر » (1) رواه البخاري ، وعن أم حبيبة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : « من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله على النار » (2) رواه أبو داود والنسائي والترمذي وقال : حديث حسن صحيح ، وعن ابن عمر رضي الله عنهما قال : « صليت مع رسول الله صلى الله عليه وسلم ركعتين قبل الظهر وركعتين بعدها » (3) رواه
__________
(1) صحيح البخاري الجمعة (1182) ، سنن النسائي قيام الليل وتطوع النهار (1758) ، سنن أبي داود الصلاة (1253) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1156) ، مسند أحمد (6/148) ، سنن الدارمي الصلاة (1439).
(2) سنن الترمذي الصلاة (428) ، سنن النسائي قيام الليل وتطوع النهار (1816) ، سنن أبي داود الصلاة (1269) ، مسند أحمد (6/426).
(3) رواه أحمد 2\6 ، والبخاري في كتاب : ( التهجد ) ، باب : ( التطوع بعد المكتوبة ) رقم ( 1172 ) ، ومسلم في كتاب : ( صلاة المسافرين ) ، باب : ( فضل السنن الرواتب ) ، رقم ( 729 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( الصلاة بعد الجمعة ) ، رقم ( 1128 ) ، والترمذي في كتاب : ( أبواب الصلاة ) ، باب : ( ما جاء في الركعتين بعد الظهر ) رقم ( 425 ) ، والنسائي في كتاب : ( الجمعة ) ، باب : ( إطالة الركعتين بعد الجمعة ) رقم ( 1429 ) .

(6/120)

البخاري ومسلم . فعلم من هذه الأحاديث وغيرها أن المستحب للمسلم أن يحافظ على أربع ركعات قبل فريضة الظهر وعلى أربع ركعات بعدها اقتداء بالنبي صلى الله عليه وسلم وتحصيلا لهذا الثواب العظيم ومن زاد على ذلك أو نقص فلا حرج فيه ؛ لأن ما قبل صلاة الظهر وما بعدها وقت يشرع فيه التنفل بصلاة التطوع بما شاء .

(6/121)

س3 : نصلي المغرب ثلاث ركعات فرض ثم تليها السنة ست ركعات ؟
ج3 : السنة بعد صلاة المغرب أن يصلي المسلم ركعتين كما ثبت ذلك عن النبي صلى الله عليه وسلم فعن أم حبيبة رضي الله عنها قالت : سمعت رسول الله صلى الله عليه وسلم يقول : « ما من عبد مسلم يصلي لله تعالى في كل يوم ثنتي عشرة ركعة تطوعا غير فريضة إلا بنى الله تعالى له بيتا في الجنة : أربعا قبل الظهر ، وركعتين بعدها ، وركعتين بعد المغرب ، وركعتين بعد العشاء ، وركعتين قبل الفجر » (1) وأما التزام ست
__________
(1) رواه أحمد 6\327 ، ومسلم في كتاب : ( صلاة المسافرين ) ، باب : ( فضل السنن الرواتب ) رقم ( 728 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( تفريع أبواب التطوع ) رقم ( 1250 ) ، والترمذي في كتاب : ( الصلاة ) ، باب : ( فيمن صلى اثنتي عشرة ركعة ) ، رقم ( 415 ) ، والنسائي في كتاب : ( قيام الليل وتطوع النهار ) ، باب : ( ثواب من صلى في اليوم والليلة ثنتي عشرة ركعة سوى المكتوبة ) ، رقم ( 1795 ) .

(6/121)

ركعات كراتبة بعد المغرب فليس من السنة .

(6/122)

س4 : نصلي العشاء أربع ركعات قبل الفرض ثم يليها الفرض أربع ركعات ثم أربع ركعات بعد الفرض ثم نصلي الشفع ست ركعات ثم نختمها بركعة الوتر ؟
ج4 : السنة صلاة ركعتين بعد صلاة العشاء وهي من السنن الرواتب الوارد ذكرها في حديث أم حبيبة رضي الله عنها السابق في الجواب الثالث ، ويسن أيضا صلاة ركعتين بين كل أذان وإقامة سواء لصلاة العشاء أو غيرها لقول النبي صلى الله عليه وسلم : « بين كل أذانين صلاة » (1) رواه البخاري ومسلم وأما صلاة الليل بما فيها الشفع والوتر فيصلي المسلم ما شاء من الركعات ثم يختم صلاته بركعة واحدة ، أما تحديد الشفع بست ركعات فقط فغير صحيح ، وإنما أقل المشروع هو ركعة واحدة ، وأدنى الكمال ثلاث ركعات ، وأكثره ثلاث عشرة ركعة يسلم من كل ركعتين ثم يوتر بواحدة ومن صلى أكثر من ذلك فلا بأس ؛ لقول النبي صلى الله عليه وسلم : « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (2) متفق على صحته ، ولم يحدد عليه الصلاة والسلام عددا معينا من الركعات فدل على التوسعة في ذلك .
__________
(1) صحيح البخاري الأذان (627) ، صحيح مسلم صلاة المسافرين وقصرها (838) ، سنن الترمذي الصلاة (185) ، سنن النسائي الأذان (681) ، سنن أبي داود الصلاة (1283) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1162) ، مسند أحمد (5/57) ، سنن الدارمي الصلاة (1440).
(2) صحيح البخاري الجمعة (1137) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1694) ، سنن أبي داود الصلاة (1326) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/155) ، موطأ مالك النداء للصلاة (269).

(6/122)

س5 : نصلي العصر أربع ركعات قبل الفرض ثم يليها الفرض أربع ركعات ؟

(6/122)

ج5 : لا بأس بصلاة أربع ركعات قبل العصر بل ذلك مستحب ؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال : « رحم الله امرأ صلى قبل العصر أربعا » (1) رواه أبو داود والترمذي وحسنه ، ويستحب أن يسلم المصلي من كل ركعتين لقول النبي صلى الله عليه وسلم : « صلاة الليل والنهار مثنى مثنى » (2) رواه الإمام أحمد وأهل السنن الأربع بإسناد صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (430) ، سنن أبي داود الصلاة (1271) ، مسند أحمد (2/117).
(2) صحيح البخاري الصلاة (472) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1666) ، سنن أبي داود الصلاة (1295) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/51) ، سنن الدارمي الصلاة (1458).

(6/123)

السؤال الأول من الفتوى رقم ( 20196 )
س1 : هل السنة القبلية كسنة الفجر مثلا يجوز أداؤها في المنزل وإذا فعلتها وسمعت الإقامة هل أقطع الصلاة أم أكملها ؟
ج1 : الأفضل في السنن الرواتب والنوافل أن تؤدى في البيت لما جاء في صحيح مسلم من حديث طويل وجاء فيه قوله صلى الله عليه وسلم : " . . « فعليكم بالصلاة في بيوتكم فإن خير صلاة المرء في بيته إلا المكتوبة » (1) لكن إذا خشيت أن تفوتك صلاة الجماعة إذا أديت السنة القبلية في البيت لقرب وقت إقامة الصلاة فإنك تؤديها في المسجد فإذا شرعت في السنة الراتبة ثم أقيمت الصلاة فإنك تقطع النافلة وتقضيها بعد الصلاة أو بعد ارتفاع الشمس بالنسبة للفجر لما صح عن النبي صلى الله عليه وسلم أنه قال : « إذا أقيمت الصلاة فلا صلاة إلا
__________
(1) صحيح البخاري الأدب (6113) ، صحيح مسلم صلاة المسافرين وقصرها (781) ، سنن أبي داود الصلاة (1447) ، مسند أحمد (5/187).

(6/123)

المكتوبة » (1) أخرجه الإمام أحمد في مسنده والإمام مسلم في ( صحيحه ) وأخرجه الترمذي وابن ماجه وأبو داود والنسائي ، إلا إذا أقيمت الفريضة بعد الركوع الثاني من النافلة فإنك تتمها خفيفة ولا تقطعها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (710) ، سنن الترمذي الصلاة (421) ، سنن النسائي الإمامة (866) ، سنن أبي داود الصلاة (1266) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1151) ، مسند أحمد (2/531) ، سنن الدارمي الصلاة (1450).

(6/124)

السؤال الخامس من الفتوى رقم ( 20088 )
س5 : شخص يصحو من النوم بعدما فاتته صلاة الفجر وبعد طلوع الشمس فهل يصلي سنة الفجر أولا أم يصلي الفجر أولا فما هو الصحيح ؟
ج5 : من نام عن صلاة الفجر أو نسيها حتى طلعت الشمس فإنه يشرع أن يبدأ بسنة الفجر قبلها فإن لم يتمكن من أدائها قبل الصلاة كأن دخل مع الجماعة فإنه يصليها بعد فريضة الفجر لما رواه أبو داود في سننه عن قيس بن عمر قال : « رأى رسول الله صلى الله عليه وسلم رجلا يصلي بعد صلاة الصبح ركعتين فقال رسول الله صلى الله عليه وسلم : " صلاة الصبح ركعتان " فقال الرجل : إني لم أكن صليت الركعتين اللتين قبلهما فصليتهما الآن ، فسكت رسول الله صلى الله عليه وسلم » (1) . فهذا يدل على أن من لم يتمكن من أداء سنة الفجر قبل الفريضة صلاهما بعدها أو
__________
(1) سنن أبي داود الصلاة (1267) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1154) ، موطأ مالك النداء للصلاة (287).

(6/124)

بعد طلوع الشمس ؛ لأنه صلى الله عليه وسلم لما نام هو وأصحابه عن صلاة الفجر في بعض أسفاره فلم يستيقظوا إلا بحر الشمس صلاها كما كان يصليها في وقتها بأذان وإقامة وصلى راتبتها قبلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/125)

الفتوى رقم ( 20162 )
س : أصلي قبل الظهر أربعا وبعدها أربعا وفي بعض الأحيان أصلي عشرا قبل الظهر وعشرا بعد الظهر ، هل هذا يجوز ؟ أفيدوني أفادكم الله .
ج : المشروع في السنة الراتبة لصلاة الظهر أن تصلي أربعا قبل الظهر بعد الأذان لها وركعتين بعدها ، ويدل لذلك ما صح عن النبي صلى الله عليه وسلم من حديث عائشة رضي الله عنها أنها قالت : « كان النبي صلى الله عليه وسلم لا يدع أربعا قبل الظهر » (1) الحديث أخرجه البخاري في ( صحيحه ) والإمام أحمد في ( مسنده ) والنسائي ، وفي رواية للترمذي بإسناد حسن : « أربعا قبل الظهر وركعتين بعدها » (2) ومن صلى أربعا بعد الظهر وأربعا قبلها كان أفضل لما روى الإمام أحمد وأصحاب السنن الأربع بإسناد حسن عن أم حبيبة رضي الله عنها عن النبي صلى الله عليه وسلم قال : « من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله على النار » (3) فينبغي لكل مسلم ومسلمة أن يحافظ على
__________
(1) صحيح البخاري الجمعة (1182) ، سنن النسائي قيام الليل وتطوع النهار (1758) ، سنن أبي داود الصلاة (1253) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1156) ، مسند أحمد (6/148) ، سنن الدارمي الصلاة (1439).
(2) سنن الترمذي الصلاة (415) ، سنن النسائي قيام الليل وتطوع النهار (1803).
(3) سنن الترمذي الصلاة (428) ، سنن النسائي قيام الليل وتطوع النهار (1816) ، سنن أبي داود الصلاة (1269) ، مسند أحمد (6/426).

(6/125)

هذا الفضل الكبير والثواب العظيم ، ولك أن تصلي تطوعا زيادة على ما ذكرت ما شئت بعد صلاة الظهر إلى صلاة العصر وتسلم من كل ركعتين لما صح عنه صلى الله عليه وسلم أنه قال : « صلاة الليل والنهار مثنى مثنى » (1) أخرجه الإمام أحمد في مسنده وأهل السنن بإسناد صحيح ، أما قبل صلاة الظهر فلا تصلي في وقت وقوف الشمس وتوسطها في كبد السماء إلى أن تزول عن كبد السماء أي حتى يؤذن لصلاة الظهر وهذا الوقت قصير يقدر بثلث ساعة تقريبا قبل الزوال ويدل لذلك ما ثبت عن عقبة بن عامر الجهني رضي الله عنه قال : « ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن ، أو أن نقبر فيهن موتانا : حين تطلع الشمس بازغة حتى ترتفع ، وحين يقوم قائم الظهيرة حتى تميل الشمس ، وحين تضيف الشمس للغروب حتى تغرب » (2) أخرجه الإمام مسلم في ( صحيحه ) والترمذي والنسائي . وما قبل وقوف الشمس وتوسطها في كبد السماء لك أن تتطوع فيه بما شئت بعد ارتفاع الشمس قيد رمح لقوله صلى الله عليه وسلم : « لا صلاة بعد الصبح حتى ترتفع الشمس ولا صلاة
__________
(1) صحيح البخاري الصلاة (472) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1666) ، سنن أبي داود الصلاة (1295) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/51) ، سنن الدارمي الصلاة (1458).
(2) رواه أحمد 4\152 ، ومسلم في كتاب : ( صلاه المسافرين ) ، باب : ( الأوقات التي نهي عن الصلاة فيها ) رقم ( 831 ) ، وأبو داود في كتاب : ( الجنائز ) ، باب : ( الدفن عند طلوع الشمس وعند غروبها ) ، رقم ( 3192 ) ، والترمذي في كتاب : ( الجنائز ) باب : ( ما جاء في كراهية الصلاة على الجنازة عند طلوع الشمس وعند غروبها ) ، رقم ( 1030 ) ، والنسائي في كتاب : ( المواقيت ) ، باب : ( الساعات التي نهي عن الصلاة فيها ) رقم ( 559 ، 564 ) ، وابن ماجه في كتاب : ( الجنائز ) ، باب : ( ما جاء في الأوقات التي لا يصلى على الميت فيها ولا يدفن ) رقم ( 1519 ) .

(6/126)

بعد العصر حتى تغرب الشمس » (1) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري مواقيت الصلاة (586) ، مسند أحمد (3/95).

(6/127)

الفتوى رقم ( 16102 )
س : هل سنة الظهر القبلية إذا فاتني وقتها هل أصليها بعد الفريضة وكم تكون إذا كان الإنسان من عادته أنه يصلي قبل الظهر أربعا وبعدها أربعا ؟
ج : يستحب لمن فاتته السنة الراتبة قبل الظهر أن يصليها بعد الظهر ؛ لأن النبي صلى الله عليه وسلم كان يفعل ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/127)

السؤال الثالث من الفتوى رقم ( 17856 )
س3 : هل للعصر سنة راتبة مع العلم أني قد قرأت ما كتبه شيخ الإسلام ابن تيمية في الفتاوى الكبرى ( 1/ 174 ) طبعة دار المعرفة - بيروت لبنان - بأنه لا توجد سنة راتبة للعصر ، لكن اطلعت على حديثين صحيحين في رياض الصالحين أحدهما عن

(6/127)

علي رضي الله عنه « أنه صلى الله عليه وسلم كان يصلي قبل العصر أربع ركعات . . » (1) رواه الترمذي وقال : حديث حسن ، والآخر عن ابن عمر أن رسول الله صلى الله عليه وسلم قال : « رحم الله امرأ صلى قبل العصر أربعا » (2) رواه أبو داود والترمذي ، وقال : حسن ؟
ج3 : العصر ليس لها راتبة لا قبلها ولا بعدها وما يصلى قبلها يعتبر من النوافل المطلقة وهو داخل في قوله صلى الله عليه وسلم : « بين كل أذانين صلاة » (3) وأما بعد صلاة العصر فهو وقت نهي لا تجوز صلاة النافلة فيه إلا ما كان من ذوات الأسباب كصلاة الكسوف وتحية المسجد وركعتي الطواف في أصح قولي العلماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (429).
(2) سنن الترمذي الصلاة (430) ، سنن أبي داود الصلاة (1271) ، مسند أحمد (2/117).
(3) صحيح البخاري الأذان (627) ، صحيح مسلم صلاة المسافرين وقصرها (838) ، سنن الترمذي الصلاة (185) ، سنن النسائي الأذان (681) ، سنن أبي داود الصلاة (1283) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1162) ، مسند أحمد (5/57) ، سنن الدارمي الصلاة (1440).

(6/128)

السؤال الخامس من الفتوى رقم ( 17900 )
س5 : ورد عن أنس رضي الله عنه في صحيح مسلم قال : « كنا بالمدينة فإذا أذن المؤذن لصلاة المغرب ابتدرنا السواري فركعوا ركعتين حتى إن الرجل الغريب ليدخل المسجد فيحسب أن الصلاة قد صليت من كثرة من يصليهما » (1) فهل يدل هذا على أن الصحابة رضي الله عنهم يصلون راتبة المغرب في المسجد حيث إنه شبه كثرة المصلين للصلاة بين الأذان والإقامة بكثرة المصلين
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (837).

(6/128)

بعد الصلاة ؟
ج 5 : تستحب الصلاة بعد أذان المغرب لقوله صلى الله عليه وسلم : « صلوا قبل المغرب " وكرر ذلك ثم قال : " لمن شاء » (1) ولا تعتبر هذه الصلاة راتبة ؛ لأن راتبة المغرب بعدها ، ولا راتبة لها قبلها ، وإنما هذه من النوافل المطلقة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (1281) ، مسند أحمد (5/55).

(6/129)

السؤال الأول من الفتوى رقم ( 19136 )
س 1 : أنا أصلي ركعتين قبل المغرب وبعده ركعتين وأولادي يقولون لا يجوز الركعتين قبله هل هذا صحيح كما أصلي قبل العصر أربع ركعات لقول النبي صلى الله عليه وسلم : « رحم الله امرأ صلى قبل العصر أربعا » (1) فهل يجوز ذلك ؟
ج 1 : تستحب الصلاة قبل المغرب لقول النبي صلى الله عليه وسلم : « صلوا قبل المغرب " قالها ثلاثا ثم قال في الثالثة : " لمن شاء » (2) وأما الصلاة بعدها فهي من الرواتب التي مع الفرائض وهي سنة مؤكدة وكذلك الصلاة قبل العصر مستحبة للحديث الذي ذكرتيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (430) ، سنن أبي داود الصلاة (1271) ، مسند أحمد (2/117).
(2) سنن أبي داود الصلاة (1281) ، مسند أحمد (5/55).

(6/129)

الفتوى رقم ( 16689 )
س : إنني أحد المبتعثين إلى فرنسا ونشاهد الأخطاء ، منها بعد صلاة العشاء في رمضان لا يصلون السنة الراتبة يقومون لصلاة التراويح نرجو من سماحتكم بيان ما سبق ذكره مع التفصيل وأسأل الله أن يجزيكم خير الجزاء وينفع بعلمكم ؟
ج : راتبة العشاء بعدها ، وهي ركعتان من السنن الرواتب مع الفرائض ، وهي من آكد السنن؛ لحديث ابن عمر رضي الله عنهما قال : « حفظت عن رسول الله صلى الله عليه وسلم ركعتين قبل الظهر ، وركعتين بعدها ، وركعتين بعد المغرب ، وركعتين بعد العشاء ، وركعتين قبل الغداة- أي الفجر » (1) - ) متفق عليه وباستحبابها قال جمهور العلماء ، وبه يعلم أن تركها من التفريط في هذه السنن ، ومعلوم أن السنن يثاب فاعلها ولا يعاقب تاركها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1181) ، سنن الترمذي الصلاة (433) ، مسند أحمد (2/141).

(6/130)

الفتوى رقم ( 15363 )
س : لقد أبلغني رجل أن بعض أهل القرى حين يدخل الخطيب يوم الجمعة يؤذن المؤذن الأذان الثاني ويقوم جميع الجماعة بصلاة ركعتين ، بعدها يخطب الخطيب ، والسؤال : ما

(6/130)

حكم الركعتين بعد الأذان الثاني يوم الجمعة ؟ والسلام عليكم .
ج : سنة الجمعة بعدها إن صلاها في المسجد صلى أربعا وإن صلاها في البيت صلى ركعتين ، وليس لها سنة قبلها ، ومن أتى المسجد يوم الجمعة سن له تحية المسجد ولو كان الإمام يخطب .
أما من أتى المسجد قبل أذان الجمعة وصلى ما كتب له ثم جلس فلا يسن له بعد الأذان أن يقوم ليصلي ركعتين ، فإن هذا لا أصل له في سنة رسول الله صلى الله عليه وسلم ، إنما المشروع له أن يتهيأ لاستماع الخطبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/131)

السؤال الثاني من الفتوى رقم ( 18694 )
س 2 : كيف تكون صلاة السبحة ؟
ج 2 : صلاة السبحة هي صلاة النافلة مثل الرواتب التي مع الفرائض ومثل صلاة الضحى وغيرهما من النوافل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/131)

السؤال الثاني من الفتوى رقم ( 19472 )
س 2 : هل يجوز أن نصلي صلاة النافلة ثمان ركعات بدون

(6/131)

سلام ؟
ج 2 : صلاة النافلة تصلى مثنى مثنى بأن يسلم بعد كل ركعتين لقول النبي صلى الله عليه وسلم : « صلاة الليل والنهار مثنى مثنى » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلاة (472) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1666) ، سنن أبي داود الصلاة (1295) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/51) ، سنن الدارمي الصلاة (1458).

(6/132)

السؤال السادس من الفتوى رقم ( 18591 )
س 6 : هل يحق لي أصلي ركعتين قبل الفريضة إذا تأخرت الصلاة أم لا ؟
ج 6 : إذا كان التأخير لم يبلغ آخر الوقت أو وقت الضرورة فيما له وقت ضرورة كانت السنن على مشروعيتها ومنها السنن الرواتب إلا المعذور كالذي نام عن صلاة الفجر فإنه يصلي سنتها قبلها حين يستيقظ ولو بعد طلوع الشمس أو عند طلوعها؛ لأن النبي صلى الله عليه وسلم فعل ذلك لما نام عن صلاة الفجر في بعض أسفاره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/132)

السؤال السادس من الفتوى رقم ( 18083 )
س 6 : هل المسافر تلزمه السنن الراتبة ؟
ج 6 : المسافر الذي يقصر الصلاة لا تشرع له السنن الرواتب؛ لأن النبي صلى الله عليه وسلم لم يكن يفعلها إذا قصر الصلاة في السفر لما ثبت عن عمر رضي الله عنه أنه قال : « صحبت رسول الله صلى الله عليه وسلم فلم يزد على ركعتين حتى قبضه الله » . . . . . . . ) متفق عليه ، أما راتبة الفجر فكان صلى الله عليه وسلم لا يتركها لا حضرا ولا سفرا وهكذا الوتر والتهجد بالليل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/133)

السؤال الأول من الفتوى رقم ( 18098 )
س 1 : منذ 5 سنوات من الله علي بالهداية ، فكنت ولله الحمد محافظا على الفرائض وكثير من النوافل ؟ مثل : قيام الليل ، صيام التطوع بأنواعه ، الذكر . ومن سنتين تقريبا تركت كل هذه النوافل حتى السنن الراتبة وضعف إيماني حتى تجرأت على بعض المعاصي . . . فأصبحت أصلي الفروض فقط ولا شيء معها من أذكار وغيره حتى إني كثيرا ما أندم وأذكر نفسي بأيام الطاعة وحلاوتها ثم تحدثني نفسي بأن المجال مفتوح والأجل بعيد مع العلم أن رفقتي رفقة صالحة وخيرة ولكني لم أخبرهم بحالي وإني

(6/133)

أمقت رفقاء السوء ولا أجالسهم أبدا ولا أرغب فيهم إنما السبب في كل ما ذكرته ضعف في إيماني رغم أنني طالب علم وأدرك كثيرا من الأمور ولكن للأسف فهل من نصيحة تحصوني بها أثابكم الله ؟
ج 1 : عليك بالتوبة إلى الله عز وجل مما معك من المعاصي ومعاودة ما كنت عليه من الطاعة والاستقامة والصبر والثبات على ذلك والاستعاذة بالله من الشيطان ووساوسه والله يعينك ويهديك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/134)

السؤال الثالث من الفتوى رقم ( 18576 )
س 3 : في حالة الجمع بين المغرب والعشاء ، أو بين الظهر والعصر فهل تسقط الركعتين بعد المغرب أو بعد الظهر وكذلك أذكارها والمقصود بالركعتين التي تدخل في الرواتب ؟
ج 3 : إذا جمع بين صلاة المغرب والعشاء في غير سفر فإنه يصلي راتبة المغرب والعشاء بعد صلاة العشاء ، أما إن جمع بين الظهر والعصر جمع تقديم أو تأخير فإنه لا يصلي بعدها إذ وقت النهي يدخل بفعل صلاة العصر لقوله صلى الله عليه وسلم : « لا صلاة بعد صلاة العصر » (1) وأما الذكر فيكفي ذكر الثانية ، أما ذكر الأولى فهو سنة
__________
(1) صحيح البخاري مواقيت الصلاة (586) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1249).

(6/134)

فات محلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/135)


تحية المسجد - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

تحية المسجد
السؤال الأول من الفتوى رقم ( 14284 )
س 1 : هل هو جائز أم لا الذي يحضر في غير وقت الصلاة لمحاضرة دينية وهو غير طاهر من الحدث الأصغر ولم يصل تحية المسجد؛ لأنه غير طاهر فبحيث إنني قد سمعت من بعض الناس يقول إنك جئت لهذا المسجد بغرض الاستماع فقط وليس للصلاة ؟
ج 1 : يشرع لمن دخل المسجد في غير أوقات النهي أن يؤدي تحية المسجد ركعتين سواء دخل لأجل الصلاة أو استماع محاضرة أو غيرها عندما يريد الجلوس . ويجب عليه الوضوء لتحية المسجد وأما في الأوقات التي نهي عن الصلاة فيها ، وهي بعد صلاة العصر إلى غروب الشمس وبعد صلاة الفجر إلى طلوع الشمس حتى ترتفع قيد رمح ووقت وقوفها- يصلي تحية المسجد تغليبا لأحاديث الأمر بتحية المسجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/136)

السؤال الخامس من الفتوى رقم ( 18786 )
س 5 : ما حكم تحية المسجد بعد أذان المغرب وقبل الصلاة

(6/136)

حيث إن الشيوخ عندنا يمنعون ويعتبون على من يؤديها بقولهم إنه لا نافلة بعد العصر وقبل صلاة المغرب في المذهب المالكي ؟
ج 5 : السنة لمن دخل المسجد في أي وقت أن يصلي تحية المسجد لعموم قوله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) متفق على صحته ، وإن كان الإنسان جالسا في المسجد قبل المغرب ثم أذن للمغرب سن له أن يصلي ركعتين لقوله صلى الله عليه وسلم : « صلوا قبل المغرب صلوا قبل المغرب . . " ثم قال في الثالثة : " لمن شاء » (2) رواه البخاري وأبو داود والبيهقي في سننه وقال صلى الله عليه وسلم : « بين كل أذانين صلاة بين كل أذانين صلاة " ثم قال في الثالثة : " لمن شاء » (3) متفق على صحته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1167) ، صحيح مسلم صلاة المسافرين وقصرها (714) ، سنن النسائي المساجد (730) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1013) ، موطأ مالك النداء للصلاة (388).
(2) سنن أبي داود الصلاة (1281) ، مسند أحمد (5/55).
(3) صحيح البخاري الأذان (627) ، صحيح مسلم صلاة المسافرين وقصرها (838) ، سنن الترمذي الصلاة (185) ، سنن النسائي الأذان (681) ، سنن أبي داود الصلاة (1283) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1162) ، مسند أحمد (5/57) ، سنن الدارمي الصلاة (1440).

(6/137)

السؤال الثاني من الفتوى رقم ( 18762 )
س 2 : فيه أناس يدخلون المسجد قبل أن يؤذن والمؤذن يستعد للأذان ثم يجلسون على المراكي كأنهم جالسون على الأرض وإذا قيل لهم إن النبي صلى الله عليه وسلم يقول : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين تحية المسجد » (1) قالوا : ما هاذي بجلسة هاذي استراحة حتى يكمل المؤذن أذانه ثم نقوم ونصلي تحية
__________
(1) صحيح البخاري الجمعة (1167) ، صحيح مسلم صلاة المسافرين وقصرها (714) ، سنن النسائي المساجد (730) ، سنن أبي داود الصلاة (465) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1013) ، موطأ مالك النداء للصلاة (388).

(6/137)

المسجد ؟
ج 2 : من دخل المسجد يريد الجلوس فيه فإنه لا يجلس حتى يصلي ركعتين سواء كان جلوسه على الأرض أو على شيء مرتفع وسواء كان جلوسه دائما أو مؤقتا كما ذكر في السؤال؛ لقول النبي صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1167) ، صحيح مسلم صلاة المسافرين وقصرها (714) ، سنن النسائي المساجد (730) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1013) ، موطأ مالك النداء للصلاة (388).

(6/138)

السؤال السابع من الفتوى رقم ( 18612 )
س 7 : عند دخول المسجد أثناء خطبة الجمعة هل تجب صلاة تحية المسجد ؟ وهل يمكن تأخير صلاة العشاء لأدائها بعد منتصف الليل بقليل الساعة الثانية صباحا مثلا ؟
ج 7 : أولا : يشرع لمن دخل المسجد أن يصلي ركعتين تحية المسجد قبل أن يجلس - أي : وقت دخوله- ومن ذلك والإمام يخطب وقد ورد في خصوص هذا حديث جابر رضي الله عنه في ( الصحيحين ) قال : « دخل رجل يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال : " صليت ؟ " فقال : لا ، قال : " قم فصل ركعتين » (1)
ثانيا : وقت صلاة العشاء يمتد إلى نصف الليل وهو وقت الاختيار
__________
(1) صحيح البخاري الجمعة (931) ، سنن الدارمي الصلاة (1555).

(6/138)

لها وما بعد هذا الوقت إلى طلوع الفجر وقت ضرورة لا يجوز تأخيرها إليه كما لا يجوز تأخير صلاة العصر إلى أن تصفر الشمس لكن متى أخر المسلم ذلك لعذر شرعي وقعت الصلاة في وقت الضرورة وعليه التوبة إلى الله من تأخيرها إلى ذلك الوقت إذا كان بغير عذر شرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/139)

السؤال الأول من الفتوى رقم ( 20123 )
س 1 : هل الخروج من المسجد للوضوء مثلا في أثناء خطبة الجمعة والعودة يحتاج للصلاة من جديد ؟
ج 1 : من خرج من المسجد لأجل أن يتوضأ لانتقاض وضوئه ثم عاد للمسجد فإنه يشرع أن يصلي ركعتين قبل أن يجلس تحية للمسجد لدخوله في عموم قول النبي صلى الله عليه وسلم : « إذا دخل أحدكم فلا يجلس حتى يصلي ركعتين » (1) فإن نوى بهما سنة الوضوء وتحية المسجد كفته عنها؛ لأنه يشرع لمن توضأ أن يصلي ركعتين سنة الوضوء لما رواه أبو هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال لبلال عند صلاة الفجر : « يا بلال حدثني بأرجى عمل عملته في الإسلام فإني سمعت دف نعليك بين يدي في الجنة " قال : ما
__________
(1) صحيح البخاري الجمعة (1167) ، سنن الترمذي الصلاة (316) ، مسند أحمد (5/311).

(6/139)

عملت عملا أرجى عندي أني لم أتطهر طهورا في ساعة من ليل أو نهار إلا صليت بذلك الطهور ما كتب لي أن أصلي » (1) . قال أبو عبد الله : دف نعليك يعني تحريك أخرجه البخاري في ( صحيحه ج 2 ص 48 ) ويجوز له أن يتنفل بما شاء من النوافل زيادة على ذلك في غير أوقات النهي لقوله صلى الله عليه وسلم : « صلاة الليل والنهار مثنى مثنى » (2) رواه الخمسة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1149) ، صحيح مسلم فضائل الصحابة (2458) ، مسند أحمد (2/439).
(2) صحيح البخاري الصلاة (472) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1666) ، سنن أبي داود الصلاة (1295) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/51) ، سنن الدارمي الصلاة (1458).

(6/140)

السؤال الخامس من الفتوى رقم ( 17879 )
س 5 : هل تصلى تحية المسجد والراتبة بنية واحدة وصلاة واحدة ؟ أم تصلى التحية ثم الراتبة ؟
ج 5 : من قواعد الفقه أنه : ( إذا اجتمعت عبادتان من جنس واحد تداخلت أفعالهما واكتفي عنهما بفعل واحد إذا كان المقصود واحدا ) ومن هذا أن من دخل المسجد مثلا وقت حضور الراتبة فصلى ركعتين ينوي بهما الراتبة وتحية المسجد حصل له فضلهما . ومن أمثلة ذلك أيضا أن من حلف عدة أيمان

(6/140)

على شيء واحد وحنث فيه عدة مرات قبل التكفير أجزأه كفارة واحدة عن الجميع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/141)

السؤال الثاني من الفتوى رقم ( 16474 )
س 2 : هل تحية المسجد الحرام الطواف حول الكعبة ؟
ج 2 : نعم الطواف بالكعبة المشرفة تحية المسجد الحرام للقادم من سفر ومن لم يتمكن من الطواف فليصل ركعتين قبل أن يجلس لعموم قول النبي صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) وأما المقيم في مكة فتحية المسجد الحرام منه صلاة ركعتين كبقية المساجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1167) ، صحيح مسلم صلاة المسافرين وقصرها (714) ، سنن النسائي المساجد (730) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1013) ، موطأ مالك النداء للصلاة (388).

(6/141)

السؤال الثاني من الفتوى رقم ( 16816 )
س 2 : إن إمام المسجد لا يدخل إلا من باب الجمعة الذي بجانب المحراب ولا يصلي صلاة تحية المسجد وفي كل الفروض مع العلم أن المسجد ليس فيه زحام فما حكم هذا العمل ؟

(6/141)

ج 2 : لا بأس بأن يدخل الإمام وغيره إلى المسجد من أي باب وإذا أقيمت الصلاة فور دخوله فليس هناك تحية مسجد لقوله صلى الله عليه وسلم : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (710) ، سنن الترمذي الصلاة (421) ، سنن النسائي الإمامة (866) ، سنن أبي داود الصلاة (1266) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1151) ، مسند أحمد (2/531) ، سنن الدارمي الصلاة (1450).

(6/142)

السؤال الأول من الفتوى رقم ( 20078 )
س 1 : إذا دخل أحدنا المسجد وقد فاتته صلاة الفريضة مع الجماعة فهل يصلي تحية المسجد ( أي ركعتين ) أولا أم يصلي الفريضة ويكتفي بذلك فقط ؟
ج 1 : إذا دخل المسلم المسجد وقد فاتته صلاة الجماعة فليس عليه صلاة تحية المسجد بل يصلي الفرض الذي فاته ويكفي عن تحية المسجد إلا أن يكون لها راتبة قبلها كالظهر والفجر فإنه يشرع له أن يصلي راتبتها قبلها إذا كان لم يصل الراتبة قبل أن يأتي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/142)

السؤال الأول من الفتوى رقم ( 16978 )
س 1 : أصلي الجمعة في مسجد قريب منا إلا أنني أتأخر في بعض الأحيان ويكون ذلك لظروف فأجد المسجد قد امتلأ والحصائر قد فرشت بجوانبه الخارجية فإن كتب لي أن أصلي في جوانب المسجد الخارجية هل يجب علي أن أصلي تحية المسجد أم لا ؟
ج1 : إذا كان الحال ما ذكر فإن ما كان خارج المسجد كالميدان والشارع المحيط به ليس له حكم المسجد فلا يشرع إذا أداء ركعتين بنية تحية المسجد لكن تصلي الراتبة أو تطوعا مطلقا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/143)

السؤال الثاني من الفتوى رقم ( 21191 )
س 2 : هل يجوز للمرأة أن تصلي تحية المسجد عند دخولها وحتى لو كان دخولها لغير صلاة أي كحضور محاضرة دينية ؟
ج 2 : يسن للمرأة أن تصلي تحية المسجد عند دخولها المسجد ولا تجلس حتى تصلي تحية المسجد لعموم الحديث في ذلك عن أبي قتادة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) متفق عليه .
__________
(1) صحيح البخاري الجمعة (1167) ، صحيح مسلم صلاة المسافرين وقصرها (714) ، سنن النسائي المساجد (730) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1013) ، موطأ مالك النداء للصلاة (388).

(6/143)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/144)

السؤال الخامس والسادس من الفتوى رقم ( 14893 )
س5 : تعودت عندما أدخل مسجدا من مساجد الله أصلي ركعتين تحية المسجد وسنة الوضوء الأول فهل تجوز صلاتي علما بأني سمعت بمجرد دخولي المسجد أصلي تحية المسجد أولا ؟
ج5 : إن صليت تحية المسجد ثم صليت سنة الوضوء جاز وإن جمعت بينهما وصليت ركعتين جاز .

(6/144)

س 6 : تعودت على صلاتي في المسجد أبدأ بسنة الوضوء ثم تحية المسجد ولكن دخلت المسجد والإمام ينوي صلاة الظهر فهل أصلي معه جماعة ثم أصلي هذه السنن وكيف تكون النية ؟
ج6 : إذا دخلت المسجد وأقيمت الصلاة فصلي معهم بعيدا عن الرجال ولا تصلي النافلة بعد الإقامة للفريضة لقوله صلى الله عليه وسلم « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) وتكفيك صلاة الفريضة عن تحية المسجد وعن سنة الوضوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (710) ، سنن الترمذي الصلاة (421) ، سنن النسائي الإمامة (865) ، سنن أبي داود الصلاة (1266) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1151) ، مسند أحمد (2/455) ، موطأ مالك النداء للصلاة (293) ، سنن الدارمي الصلاة (1448).

(6/144)


صلاة الضحى - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة الضحى
السؤال التاسع من الفتوى رقم ( 17164 )
س9 : هل يجوز صلاة الضحى أربع أو ست ركعات بتسليمة واحدة أم لا ؟
ج9 : صلاة الضحى سنة وأقلها ركعتان ولا حد لأكثرها والأفضل ألا يتجاوز بها الثمان ويسلم في كل ركعتين ولا ينبغي جمعهن بسلام واحد لقول النبي صلى الله عليه وسلم : « صلاة الليل والنهار مثنى مثنى » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلاة (472) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1666) ، سنن أبي داود الصلاة (1295) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/51) ، سنن الدارمي الصلاة (1458).

(6/145)

السؤال الثاني من الفتوى رقم ( 18068 )
س2 : هل توجد صلاة اسمها صلاة الأوابين وما وقت صلاتها إن وجدت ؟
ج2 : ورد في هذا وصف صلاة الضحى عند ارتفاع الشمس بذلك فعن زيد بن أرقم رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « صلاة الأوابين حين ترمض الفصال » (1) رواه مسلم ، والفصال
__________
(1) رواه أحمد 4\ 366 ، 367 ، 372 ، 375 ، ومسلم في كتاب : ( صلاة المسافرين ) ، باب : ( صلاة الأوابين حين ترمض الفصال ) رقم ( 748 ) .

(6/145)

بكسر الفاء جمع فصيل وهو ولد الناقة يعني حين تحترق أخفافها من شدة حر النهار .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/146)

السؤال الثاني من الفتوى رقم ( 17597 )
س2 : رجل يجلس في المسجد بعد صلاة الفجر حتى تطلع الشمس يقرأ القرآن ومن ثم يصلي ركعتين ولكن أناسا أنكروا عليه ذلك وقالوا إنه لا يجوز؛ لأنه فعل عباد الشمس أفتونا في ذلك مأجورين ؟
ج2 : من جلس في مصلاه بعد أداء صلاة الفجر واشتغل بقراءة القرآن والأذكار المشروعة حتى يخرج وقت النهي بارتفاع الشمس قيد رمح ثم قام فصلى ركعتين أو ما تيسر فهو على خير عظيم وفعله هو الموافق للسنة ويؤجر على ذلك إن شاء الله تعالى ويدل لذلك ما رواه أنس بن مالك رضي الله عنه قال قال رسول الله : « من صلى صلاة الصبح في جماعة ثم قعد يذكر الله حتى تطلع الشمس ثم صلى ركعتين كانت له كأجر حجة وعمرة » (1) .
__________
(1) سنن الترمذي الجمعة (586).

(6/146)

قال : قال رسول الله صلى الله عليه وسلم : « تامة تامة تامة » (1) رواه الترمذي وقال حديث حسن غريب وفي رواية عن سهل بن معاذ عن أبيه رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « من قعد في مصلاه حين ينصرف من صلاة الصبح حتى يسبح ركعتي الضحى لا يقول إلا خيرا غفرت له خطاياه وإن كانت أكثر من زبد البحر » (2) رواه الإمام أحمد وأبو داود وفي رواية ( وجبت له الجنة ) وفي رواية البيهقي مثله إلا أنه قال في آخره « لم تمس جلده النار » والحديث له شواهد كثيرة تقويه ويؤيده ما رواه جابر بن سمرة رضي الله عنه قال : « كان النبي صلى الله عليه وسلم إذا صلى الفجر تربع في مجلسه حتى تطلع الشمس حسنا » (3) أي : طلوعا حسنا ، رواه الإمام مسلم في ( صحيحه ) وأبو داود والترمذي والنسائي وأما إنكار بعض الناس على هذا الرجل في فعله المذكور وهو لم يأت بمناف للشرع فهو إنكار باطل لا أصل له في الشرع ولا يصدر إلا من جاهل فلا يلتفت إليه .
__________
(1) رواه الترمذي في كتاب : ( الصلاة ) ، باب : ( ذكر ما يستحب من الجلوس في المسجد بعد صلاة الصبح حتى تطلع الشمس ) رقم ( 586 ) .
(2) رواه أحمد 3\439 ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( صلاة الضحى ) رقم ( 1287 ) .
(3) رواه أحمد 5\89 ، 91 ، 97 ، 100 ، 101 ، 105 ، 107 ، ومسلم في كتاب : ( المساجد ومواضع الصلاة ) ، باب : ( فضل الجلوس في مصلاه بعد الصبح ) ، رقم ( 670 ) وأبو داود في كتاب ( الصلاة ) ، باب : ( صلاة الضحى ) ، رقم ( 1294 ) ، والترمذي في كتاب : ( أبواب الصلاة ) ، باب : ( ما يستحب من الجلوس في المسجد بعد صلاة الصبح ) رقم ( 585 ) ، والنسائي في كتاب : ( السهو ) باب : ( قعود الإمام في مصلاه بعد التسليم ) رقم ( 1356 ، 1357 ) .

(6/147)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/148)

السؤال الأول من الفتوى رقم ( 19698 )
س1 : ورد في الحديث عن النبي صلى الله عليه وسلم : « من صلى الصبح في جماعة ثم جلس يذكر الله تعالى حتى تطلع الشمس ثم صلى ركعتين كانت له كأجر حجة وعمرة تامة تامة تامة » (1) والسؤال هنا : هل هاتان الركعتان هما من صلاة الضحى أم أنهما نافلة بخلاف نافلة الضحى والتي تمامها ثمان ركعات ؟
ج1 : هاتان الركعتان المذكورتان في الحديث هما من صلاة الضحى لكن لهما فضل خاص لكونهما مرتبطتين بجلوسه في مصلاه بعد صلاة الفجر حتى ترتفع الشمس وأفضل صلاة الضحى حين ترمض الفصال وذلك حين يشتد الضحى قبل وقوف الشمس .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجمعة (586).

(6/148)

الفتوى رقم ( 15688 )
س : من عادتي صلاة الصبح في المسجد وبعد الإنهاء أعود

(6/148)

إلى منزلي وأشتغل بقراءة القرآن إلى طلوع الشمس قدر رمحين وأصلي عشر ركعات بنية صلاة الضحى هذا ما أفعله كل يوم بتوفيق من الله له الحمد والشكر غير أن أحد الزملاء جزاه الله خيرا لفت نظري إلى ما يلي : قائلا : ( معنى الحديث . . . « ثم جلس في مصلاه إلى أن تطلع الشمس » (1) . . ) لذا سؤالي لفضيلتكم : هل أنال الثواب المرجو وأنا على حالي هذه أو لا بد لي من الجلوس في المسجد أرجو من فضيلتكم الإفادة ولكم الشكر والسلام عليكم ورحمة الله وبركاته ؟
ج : فعلك هذا فعل طيب من قراءة القرآن وصلاتك الضحى بعد وقت النهي كل هذا فعل حسن لكن الذي دلت عليه السنة أن الجلوس في المسجد بعد صلاة الفجر هو فعل النبي صلى الله عليه وسلم لما في صحيح مسلم عن جابر بن حمزة رضي الله عنه : « أن النبي صلى الله عليه وسلم كان إذا صلى الفجر جلس في مصلاه حتى تطلع الشمس حسناء » (2) ولأن هذا الفعل امتداد للصلاة لما ثبت عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « الملائكة تصلي على أحدكم ما دام في مصلاه الذي صلى فيه ما لم يحدث تقول : اللهم اغفر له اللهم ارحمه » (3) .
__________
(1) سنن الترمذي الجمعة (586).
(2) صحيح مسلم المساجد ومواضع الصلاة (670) ، سنن أبي داود الأدب (4850) ، مسند أحمد (5/100) ، أول مسند البصريين (5/107).
(3) رواه أحمد 2\290 ، 312 ، والبخاري في كتاب : ( الصلاة ) ، باب : ( الحدث في المسجد ) برقم ( 445 ) ، وفي كتاب : ( الأذان ) ، باب : ( من جلس في المسجد ينتظر الصلاة ) ، رقم ( 659 ) ومسلم في كتاب : ( المساجد ومواضع الصلاة ) ، باب : ( فضل صلاة الجماعة وانتظار الصلاة ) رقم ( 649 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( فضل القعود في المسجد ) رقم ( 469 ) ، والنسائي في كتاب : ( المساجد ) ، باب : ( الترغيب في الجلوس في المسجد وانتظار الصلاة ) رقم ( 732 ) ، والترمذي في كتاب : أبواب الصلاة ) ، باب : ( ما جاء في القعود في المسجد وانتظار الصلاة من الفضل ) رقم ( 330 ) .

(6/149)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/150)

السؤال الثاني من الفتوى رقم ( 20123 )
س2 : إذا كان الإنسان في مصلاه يذكر الله بعد الفجر حتى الشروق ليصلي الضحى ولكنه أحدث وذهب للوضوء هل يعتبر هنا خرج من المسجد وليس له أجر الحجة والعمرة إذا رجع وصلى الضحى كما في الحديث ؟
ج2 : من جلس في مصلاه بعد أداء صلاة الفجر يذكر الله حتى طلعت الشمس ثم أحدث فخرج من المسجد ليتوضأ ثم رجع بعد وضوئه لمصلاه من قريب ولم يطل مكثه خارج المسجد فصلى ركعتين بعد ارتفاع الشمس قدر رمح فإن خروجه ذلك لا يؤثر ولا يمنع من حصوله على الثواب العظيم المترتب على تلك العبادة إن شاء الله تعالى وهو إدراك حجة وعمرة تامتين والفوز بجنته ويدل لذلك ما رواه أنس بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم « من صلى الصبح في جماعة ثم قعد يذكر الله حتى تطلع الشمس ثم صلى ركعتين كانت له أجر حجة وعمرة ) قال : قال

(6/150)

رسول الله صلى الله عليه وسلم : " تامة تامة تامة » (1) أخرجه الترمذي في ( الجامع ) وقال : حديث حسن غريب ، وروى الطبراني نحوه بإسناد جيد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجمعة (586).

(6/151)

السؤال الثاني من الفتوى رقم ( 19136 )
س2 : هل يصح أن أصلي الضحى لو سافرت إلى إحدى الدول العربية وبقيت فيها مدة ؟
ج2 : تستحب صلاة الضحى وأقلها ركعتان للمسافر وغيره ووقتها بعد ارتفاع الشمس ، إلى توسطها في كبد السماء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/151)

السؤال الرابع من الفتوى رقم ( 18449 )
س4 : صلاة الضحى هل تسقط عن المسافر كباقي النوافل أم لا بد من أدائها في السفر وكذلك هل يجهر فيها بالقراءة أم يسر وكم عدد ركعاتها الأفضل ومتى أفضل وقت لها ؟
ج4 : صلاة الضحى مستحبة وليست بواجبة بل ولا من السنن الرواتب وقد ثبتت مشروعيتها في أحاديث صحاح عن النبي

(6/151)

صلى الله عليه وسلم لكن لم يثبت أن النبي صلى الله عليه وسلم واظب عليها وإنما ثبت عنه صلى الله عليه وسلم أنه : « كان يصلي الضحى أربعا ويزيد ما شاء الله » (1) رواه مسلم من حديث عائشة رضي الله عنها و( كان ) هنا لا تدل على المواظبة بدليل قولها رضي الله عنها لما « سئلت هل كان رسول الله صلى الله عليه وسلم يصلي الضحى قالت : لا ، إلا أن يجيء من مغيبه » (2) رواه مسلم وقد علم في الأصول أن ( كان ) لا تدل على الدوام غالبا وإذا قامت قرينة على خلافه صرفتها عنه كما هنا وهذا كله لا ينافي قولها رضي الله عنها : « ما رأيت رسول الله صلى الله عليه وسلم يصلي سبحة الضحى قط وإني لأسبحها » (3) رواه الشيخان فإنها رضي الله عنها إنما نفت رؤيتها لفعله صلى الله عليه وسلم لها وأخبرت أنها كانت تفعلها كأنه استناد إلى ما بلغها من الحث عليها ومن فعله عليه الصلاة والسلام لها فألفاظها لا تتعارض حينئذ أما عدد ركعاتها فأقلها ركعتان وأكثرها ثمان ركعات أما الجهر فيها بالقراءة فإنه لا يجهر فيها بها وأما أفضل أوقاتها فقد جاء بيانه في حديث زيد بن أرقم رضي الله عنه أن
__________
(1) رواه أحمد 6\95 ، 168 ، ومسلم في كتاب : ( صلاة المسافرين ، باب : ( استحباب صلاة الضحى ) رقم ( 719 ) ، وابن ماجه في كتاب : ( إقامة الصلاة ) ، باب : ( ما جاء في صلاة الضحى ) ، رقم ( 1381 ) .
(2) رواه أحمد 6\ 171 ، ومسلم في كتاب : ( صلاة المسافرين ) ، باب : ( استحباب صلاة الضحى ) رقم ( 717 ) .
(3) رواه البخاري في كتاب : ( التهجد ) ، باب : ( تحريض النبي صلى الله عليه وسلم على صلاة الليل والنوافل ) رقم ( 1128 ) ، ومسلم في كتاب : ( صلاة المسافرين ) ، باب : ( استحباب صلاة الضحى ) رقم ( 718 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( صلاة الضحى ) رقم ( 1293 ) .

(6/152)

رسول الله صلى الله عليه وسلم قال : « صلاة الأوابين حين ترمض الفصال » (1) رواه مسلم والمعنى حين تحترق خفافها من الرمضاء وهي شدة حرارة الأرض من وقوع الشمس على الرمل وغيره وذلك عند ارتفاع الشمس وتأثيرها الحر ، والفصال جمع فصيل وهو ولد الناقة وقد ثبت في الصحيحين « أن النبي صلى الله عليه وسلم : أوصى أبا هريرة رضي الله عنه بركعتي الضحى » (2) وثبت في صحيح مسلم : أن النبي صلى الله عليه وسلم أوصى بذلك أبا الدرداء رضي الله عنه ، وفي صحيح مسلم عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « يصبح على كل سلامى من أحدكم صدقة ، فكل تسبيحة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وكل تكبيرة صدقة وأمر بالمعروف صدقة ونهي عن المنكر صدقة ويجزئ من ذلك ركعتان يركعهما من الضحى » (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (748) ، مسند أحمد (4/372) ، سنن الدارمي الصلاة (1457).
(2) رواه أحمد 6\440 ، 451 ، ومسلم في كتاب : ( صلاة المسافرين ) ، باب : ( استحباب صلاة الضحى ) رقم ( 722 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( في الوتر قبل النوم ) رقم ( 1433 ) .
(3) رواه أحمد 5\167 ، 168 ، ومسلم في كتاب : ( صلاة المسافرين ) ، باب : ( استحباب صلاة الضحى ) ، رقم ( 720 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( صلاة الضحى ) رقم ( 1285 ) .

(6/153)

السؤال الخامس من الفتوى رقم ( 14497 )
س5 : هل توجد صلاة تسمى صلاة الأوابين . . وهي ركعتان بعد سنة المغرب تقرأ في الركعة الأولى بالفاتحة ثم قراءة سورة الزلزلة خمس عشرة مرة والثانية كذلك ومن صلاها يكتب مع الأوابين . . أطال الله في عمركم ؟
ج5 : صلاة الأوابين هي صلاة الضحى عند اشتداد حر الشمس فقد ثبت أن النبي صلى الله عليه وسلم قال : « صلاة الأوابين حين ترمض الفصال » (1) والرمضاء الرمل إذا احترت من الشمس فلا تحتمل الفصال حرها . وأما الصلاة بعد سنة المغرب بقراءة الفاتحة وسورة الزلزلة خمس عشرة مرة فلا نعلم له أصلا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (748) ، مسند أحمد (4/372) ، سنن الدارمي الصلاة (1457).

(6/154)

الفتوى رقم ( 18125 )
س : نسمع أنه يوجد بعد صلاة المغرب ركعتان تسمى صلاة الأوابين من غير سنه المغرب فهل هي من السنة وما هي كيفيتها ؟
ج : السنة الراتبة بعد المغرب ركعتان ويجوز التنفل بعد الراتبة بما شاء ، وأما سنية ركعتين باسم صلاة الأوابين فلا صحة لذلك وإنما

(6/154)

صلاة الأوابين هي صلاة الضحى حين ترمض الفصال والمعنى حين يشتد حر الشمس لقول النبي صلى الله عليه وسلم : « صلاة الأوابين حين ترمض الفصال » (1) خرجه مسلم في ( صحيحه ) والفصال هي صغار الإبل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (748) ، مسند أحمد (4/372) ، سنن الدارمي الصلاة (1457).

(6/155)


صلاة الاستخارة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة الاستخارة
الفتوى رقم ( 14326 )
س : علمنا نبينا الأمين صلى الله عليه وسلم الاستخارة فأرجو من سماحتكم بتبيين شروط من يعمل الاستخارة لغيره إن وجدت ؟
ج : المشروع في صلاة الاستخارة أن يصلي ويطلب الخيرة كل إنسان لنفسه ولا يجوز أن يصلي الإنسان صلاة الاستخارة لغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/156)

السؤال الأول من الفتوى رقم ( 15130 )
س1 : إذا استخار المسلم في أمر من أمور الدين والدنيا كأن يستخير الله في زواج أو التقدم لوظيفة أو أي أمر من الأمور فوجد في استخارته خيرها هل يحصل أو يقع له شر أو مصيبة أو ما يكره بعد ما استخار وشرع في الأمر الذي استخار الله فيه وإذا وقع له ذلك فماذا يجب على المسلم أن يفعل في هذه الحالة ؟
ج1 : الاستخارة في الأمور التي يشتبه فيها الأمر على المسلم مشروعة وهي تفويض العبد أمره إلى الله جل وعلا وطلبه منه أن

(6/156)

يختار له ما هو خير له في دينه ودنياه ولكن إذا استخار المسلم وجاء الأمر على خلاف ما استخار فليعلم أن ذلك لحكمة أرادها الله وأن ما صرف عنه مما يتمناه هو عين الخيرة له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/157)

الفتوى رقم ( 16729 )
س : أولا : هل يمكن أن أنوي الاستخارة بعد أن شرعت في إحدى السنن الرواتب أو النفل كتحية المسجد أم لا بد أن أحضر النية مستقلة لصلاة الاستخارة ؟
ثانيا : هل يشرع رفع اليدين حال الدعاء ؟
ثالثا : هل يجوز أن أستخير بصلاة واحدة لأكثر من أمر ؟
رابعا : هل يشرع أن أستخير في وقت تأدية العمرة مثل أن أقول : ( اللهم إن كنت تعلم أن ذهابي للعمرة في هذه الليلة . . . ) وأحدد وقتا معينا أم أن الطاعات ليس فيها استخارة لا في ذاتها ولا في وقت أدائها ؟
خامسا : هل ما يقوله بعض الناس صحيح من أن الإنسان إذا استخار يرى في نومه شيئا أو أنه يحس في نفسه استراحة أو ضدها نحو الأمر الذي استخار فيه ثم يفعل ما تستريح له نفسه ، ما هو الصواب جزاكم الله خيرا في معرفة أن

(6/157)

الخير في ما استخار فيه الإنسان ؟
ثم أسأل الله بأسمائه العلى وصفاته الحسنى أن يبارك في عمركم ويرزقكم الجنة مع النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا آمين .
ج : أولا : يشرع للاستخارة صلاة مستقلة لقوله صلى الله عليه وسلم : « إذا هم أحدكم بالأمر فليصل ركعتين من غير الفريضة » (1) .
ثانيا : يجوز لك عند دعاء الاستخارة رفع اليدين ؛ لأن النبي صلى الله عليه وسلم كان إذا اجتهد في الدعاء رفع يديه .
ثالثا : يجوز لك أن تستخير في صلاة واحدة لأكثر من أمر .
رابعا : الاستخارة في العمرة في زمن الذهاب إليها لا في ذات العمرة جائز .
خامسا : لا صحة لما يقال من ارتباط الاستخارة بالرؤيا أما الاستراحة في النفس وانشراح الصدر للأمر الذي استخرت فيه في إمضاء الأمر أو الإحجام عنه فهو الطريق الصحيح في إمضاء الأمر أو عدمه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري التوحيد (7390) ، سنن الترمذي الصلاة (480) ، سنن النسائي النكاح (3253) ، سنن أبي داود الصلاة (1538) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1383) ، مسند أحمد (3/344).

(6/158)


صلاة التسابيح - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة التسابيح
السؤال الثاني من الفتوى رقم ( 16250 )
س2 : دار جدل حول صلاة التسابيح أرجو إلقاء الضوء عليها ؟
ج2 : صلاة التسابيح غير مشروعة؛ لأن الحديث الوارد فيها لم يثبت عن النبي صلى الله عليه وسلم ، ثم هي تخالف الصلوات المشروعة في أشكالها وما يقال ويفعل فيها ، مما يدل على عدم مشروعيتها ، وفيما صح عن النبي صلى الله عليه وسلم من الصلوات غنية عن هذه الصلاة الغريبة المخالفة لما علم من الشرع المطهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/159)


سجود التلاوة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

سجود التلاوة
السؤال الثاني من الفتوى رقم ( 16044 )
س2 : سجود التلاوة هل له تكبيرة إحرام وتسليم أم بدون تكبيرة ؟
ج2 : سجود التلاوة عندما يمر بآية سجدة مستحب للقارئ والمستمع ويستحب في الصلاة وخارجها فإن كان في الصلاة كبر لسجوده وقيامه منه ؛ لأن النبي صلى الله عليه وسلم : « كان يكبر في كل خفض ورفع » (1) رواه أحمد والترمذي وإن كان خارج الصلاة استحب له أن يكبر عند السجود ولا يشرع تكبير عند الرفع ولا تسليم لعدم نقل ذلك عن النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 2\ 434 ، 500 ، والترمذي في كتاب : ( أبواب الصلاة ) ، باب : ( ما جاء في التكبير عند الركوع والسجود ) رقم ( 253 ) . وأصله في الصحيحين بلفظ : ( إن أبا هريرة كان يكبر كلما خفض ورفع ، ويقول : إني أشبهكم صلاة برسول الله صلى الله عليه وسلم ) . رواه البخاري في كتاب : ( الأذان ) باب : ( إتمام التكبير في الركوع ) رقم ( 785 ) ، ومسلم في كتاب : ( الصلاة ) ، باب : ( إثبات التكبير في كل خفض ورفع ) ، رقم ( 392 ) ، وأحمد 2\ 236 .

(6/160)

السؤال الثاني من الفتوى رقم ( 17763 )
س 2 : قد كنت أسمع القرآن وعندما أصل عند سجدة لم أسجد لأني لست على طهارة ؟ فما هو الحكم ؟
ج 2 : تستحب سجدة التلاوة للقارئ والمستمع ، لكن المستمع لا يسجد حتى يسجد القارئ ، ولا بأس بسجود التلاوة والإنسان على غير طهارة على الصحيح من قولي العلماء ؛ لأنه لم يعرف عن النبي أنه أمر بالطهارة لسجود التلاوة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/161)

السؤال الرابع من الفتوى رقم ( 19976 )
س 4 : هل سجدة التلاوة لا بد لها من وضوء وهل يجب على المرأة أن تكون ساترة لشعرها وهل الحائض تسجدها وهل يغني الحائض عن سجودها قول ( سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله ) ؟
ج 4 : سجود التلاوة لا تشترط له أحكام الصلاة على الصحيح من وجوب الطهارة وستر شعر المرأة وغير ذلك .

(6/161)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/162)

الفتوى رقم ( 14823 )
س : إذا كنت في صلاة وكنت أقرأ سورة العلق أو النجم واجتمع علي سجود التلاوة والركوع فكيف آتي بسجود التلاوة هل أسجد ثم أرفع وآتي بالركوع أم آتي بالركوع وأؤخر السجود إلى آخر الصلاة ؟ كذلك إذا كنت في صلاة الفجر وقرأت إحدى هاتين السورتين في الركعة الثانية كيف آتي بالسجود ( سجود التلاوة ) ؟
ج : يشرع لمن قرأ آية فيها سجود تلاوة أن يسجد بعدها مباشرة ثم يكبر ويعود إلى القيام ثم يكبر ويركع . لأن سجود التلاوة يكون بعد قراءة الآية التي فيها سجدة ولا يؤخرها إلى ما بعد السلام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/162)

السؤال الثاني من الفتوى رقم ( 18277 )
س 2 : إمام قبل أن يصلي قال للمصلين إنه لن يسجد للتلاوة ثم كبر وصلى فقرأ الفاتحة ثم جاء بسورة العلق ولم يسجد في آخرها ثم جاء بالبسملة وقرأ بسورة الإخلاص في ركعته الأولى حتى أتم الصلاة ، فهل هذا التصرف سليم من الإمام أم كان يجب عليه أن يسجد ، وكذلك كان يجب عليه أن يأتي بالسورة التي تلي سورة العلق ، وما هو الأفضل ؟ أفتونا مأجورين وجزاكم الله خيرا .
ج 2 : سجود التلاوة ليس واجبا فمن تركه فلا شيء عليه سواء كان إماما أو منفردا ، ولا بأس أن يقرأ في الركعة الثانية سورة غير موالية للسورة التي قرأها في الركعة الأولى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/163)

السؤال الثالث عشر من الفتوى رقم ( 18762 )
س 13 : إذا كان الواحد يقرأ ومر بسجدة وسجد وقام من السجدة وسلم ، فيه أناس يقولون لا تسلم ، إذا سجدت خذ مصحفك واقرأ ، أيهما أفضل يسلم أو ما يسلم ؟
ج 13 : لم يرد دليل فيما نعلم في مشروعية السلام بعد سجود التلاوة ، وإنما قال به بعض العلماء باجتهاد منه ، وعليه فلا ينكر

(6/163)

على من يسلم منه ، وترك السلام أفضل لعدم الدليل عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/164)

الفتوى رقم ( 17081 )
س : إمام قرأ آية سجدة ثم كبر وسجد ثم رفع وشرع في القراءة دون أن يكبر ، فهل عليه سجود سهو أم لا ؟ وقال البعض : يجب على المأمومين سجود ولو بعد الصلاة ، فأرجو التوجيه إلى الصواب . جزاكم الله خيرا وبارك فيكم ؟
ج : يشرع التكبير لسجود التلاوة والرفع منه في الصلاة لحديث ابن عمر رضي الله عنهما قال : « كان النبي صلى الله عليه وسلم يقرأ علينا القرآن فإذا مر بالسجدة كبر وسجد وسجدنا » (1) رواه أبو داود ولعموم حديث : « كان النبي صلى الله عليه وسلم يكبر في كل خفض ورفع » (2) وأما في خارج الصلاة فيكبر لسجود التلاوة دون الرفع ، وإذا لم يكبر عند الرفع من السجود فلا يجب عليه سجود سهو .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (1413).
(2) صحيح مسلم الصلاة (392) ، مسند أحمد (2/417) ، موطأ مالك النداء للصلاة (168).

(6/164)

السؤال الأول من الفتوى رقم ( 21550 )
س 1 : إذا سجد المسلم أو المسلمة سجدة التلاوة خارج الصلاة هل يرفع يديه حذو منكبيه مثل ما يفعل عند تكبيرة الإحرام أم ماذا ؟ أفيدونا أثابكم الله .
ج 1 : يستحب التكبير لسجود التلاوة خارج الصلاة؛ لوروده عن النبي صلى الله عليه وسلم ، ولكن بدون رفع يدين؛ لعدم ورود هذه الصفة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/165)

السؤال الثاني من الفتوى رقم ( 19772 )
س 2 : الحلقة ( حلقة لتلاوة القرآن الكريم ) لم يسجدوا سجود التلاوة إلا بعد طلوع الشمس ؟
ج 2 : سجود التلاوة مستحب كل وقت على الصحيح عندما يقرأ الإنسان آية فيها سجدة ، وإن كانوا جماعة يستمعون إلى قارئ فإنهم لا يسجدون إلا إذا سجد القارئ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/165)

السؤال الأول من الفتوى رقم ( 17556 )
س 1 : إنسان يقرأ القرآن وتمر عليه السجدة وهو في وقت النهي مثل عند شروع الشمس في البزوغ أو الغروب ؟
ج 1 : يجوز للقارئ إذا مر بآية السجدة أن يسجد ولو كان وقت نهي؛ لأن سجدة التلاوة لا تعطى أحكام الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/166)

السؤال الأول من الفتوى رقم ( 19248 )
س 1 : إنني دائما أقرأ القرآن على مكتبتي ، وإذا بلغت موضع السجود أسجد عليها ، هل يصح ذلك أم أنزل على الأرض ؟
ج 1 : السجود يكون بوضع الجبهة على الأرض أو ما يكون عليها من فراش ونحوه ، وسواء كان سجود التلاوة أو غيره ولا يجزئ السجود بالإيماء إلا للعاجز عن السجود على الأرض .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/166)

الفتوى رقم ( 18925 )
س : أنا طالب علم أعمل بمستشفى الخرطوم بالسودان ، وبما أني أطالع في كتاب الله عز وجل وربما قد تأتي السجدة في أثناء التلاوة فالرجاء من سماحتكم وأنا في خضم العمل الدءوب هل أسجد على المنضدة أم ماذا أفعل ؟ وجزاكم الله خيرا .
ج : إذا كان الإنسان يقرأ القرآن فمرت به آية فيها سجدة فيشرع له السجود على الأرض إن تمكن من ذلك ، وإن لم يتمكن من ذلك كأن يكون راكبا في سيارة فيومئ إيماء على حسب استطاعته ، وإن لم يسجد فلا حرج عليه؛ لأن سجود التلاوة سنة وليس بواجب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/167)

السؤال الثاني من الفتوى رقم ( 19188 )
س 2 : ما الحكم عند سماع مواضع السجود أثناء تلاوة القرآن وأنا في السيارة أو العمل هل أسجد أم هناك ذكر معين يمكن أن أقوله ؟
ج 2 : سجود التلاوة يسن لتال ولمن يستمع من يتلو القرآن إذا مر بآية فيها سجدة وكان السامع للقراءة بجوار القارئ قاصدا

(6/167)

للسماع فيسجد بعد سجود القارئ ، ويدل لذلك ما أخرجه البخاري في ( صحيحه ج 2 ص 33 ) عن نافع عن ابن عمر قال : « كان النبي صلى الله عليه وسلم يقرأ السجدة ونحن عنده فيسجد ونسجد معه فنزدحم حتى ما يجد أحدنا لجبهته موضعا يسجد عليه » (1) أما مجرد سماع التلاوة من المذياع وأنت في السيارة أو العمل أو غير ذلك أو كنت بعيدا من القارئ فلا يشرع في حقك السجود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 2\ 17 ، 142 ، والبخاري في كتاب : ( سجود القرآن ) ، باب : ( من سجد لسجود القارئ ) ، رقم ( 1075 ) ، ومسلم في كتاب : ( المساجد ومواضع الصلاة ) ، في باب : ( سجود التلاوة ) رقم ( 575 ) ، وأبو داود في كتاب : ( الصلاة ) باب : ( في الرجل يسمع السجدة وهو راكب أو في غير صلاة ) رقم ( 1412 ) .

(6/168)

السؤال الأول من الفتوى رقم ( 18855 )
س 1 : يسأل بعض الإخوة : هل يشرع لهم عند سماع سجدة التلاوة من شريط السجود ؟
ج 1 : لا تشرع سجدة التلاوة عند سماعها من الشريط؛ لأن المستمع لا يسجد إلا إذا سجد القارئ ، والقارئ غير موجود في هذه الحالة .

(6/168)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/169)


سجود الشكر - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

سجود الشكر
الفتوى رقم ( 14216 )
س : ما هي كيفية سجود الشكر ومتى يستحب فعلها وما هو الدعاء فيها ؟ نريد من سماحتكم توضيحا كاملا ومفصلا ؟
ج : سجدة الشكر يشرع فعلها عندما يحدث للإنسان المسلم نعمة كان يتمناها وينتظرها أو ينجو من كرب ومكروه وقع به أو أوشك على الوقوع به ، فإذا سلم من ذلك أو حصلت له نعمة والمطلوب الذي كان يتمناه فإنه يسن له أن يسجد لله سجدة واحدة يسبح الله فيها ويشكره على حصول النعمة وزوال المكروه ، ولا يشترط لها الوضوء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/170)

السؤال الخامس من الفتوى رقم ( 20023 )
س 5 : بالنسبة لسجدة الشكر ما الدعاء الذي يقرأ فيها ؟ وهل يمكن تعظيم الله فيها وتمجيده وتنزيهه ؟ وقد قال الرسول صلى الله عليه وسلم معنى الحديث : « أما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء فأنه قمن أن يستجاب لكم » (1) ؟
__________
(1) صحيح مسلم الصلاة (479) ، سنن النسائي التطبيق (1120) ، سنن أبي داود الصلاة (876) ، مسند أحمد (1/219) ، سنن الدارمي الصلاة (1326).

(6/170)

ج 5 : يقال في سجدة الشكر ما يقال في سجود الصلاة من تسبيح وتنزيه وشكر لله تعالى ودعاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/171)


أوقات النهي - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

أوقات النهي
السؤال الأول من الفتوى رقم ( 16652 )
س 9 : ما هي الأوقات التي لا تصح فيها النافلة ؟
ج 1 : الأوقات التي ينهى عن الصلاة فيها هي : من طلوع الفجر إلى ارتفاع الشمس ، ومن قيام الشمس في وسط السماء حتى تزول ، ومن صلاة العصر حتى تغرب الشمس ، ويجوز فعل ذوات الأسباب في وقت النهي في أصح قولي العلماء؛ كصلاة الكسوف ، وركعتي الطواف ، وتحية المسجد .
وبالله التوفيق ، وصلى الله على نهينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/172)

الفتوى رقم ( 20372 )
س : هل يبدأ النهي عن التطوع في صلاة الصبح من طلوع الفجر وبعد صلاة الفجر ، عدا ركعتي الفجر ؟ نرجو توضيح هاتين المسألتين وجزاكم الله خيرا ، ونفع بكم الإسلام والمسلمين .
ج : إذا طلع الفجر الثاني انتهى وقت صلاة التطوع ، ما عدا راتبة الفجر ، ويستمر النهي إلى ارتفاع الشمس قدر رمح ، فعن أبي سعيد الخدري رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « لا

(6/172)

صلاة بعد الصبح حتى تطلع الشمس ، ولا صلاة بعد العصر حتى تغيب الشمس » (1) متفق عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1996) ، سنن النسائي المواقيت (567).

(6/173)

السؤال الأول من الفتوى رقم ( 19518 )
س1 : يقول المؤلف محمد طارق محمد صالح في كتابه : ( عمل المسلم في اليوم والليلة ) : إنه من السنة صلاة ركعتين بعد العصر لثبوت ذلك في الأحاديث الصحيحة من فعل الرسول صلى الله عليه وسلم لها ، وذكر المؤلف الأحاديث التالية :
1- عن عائشة رضي الله عنها قالت : « ما كان النبي صلى الله عليه وسلم يأتيني في يوم بعد العصر إلا صلى ركعتين » (1) ، وفي رواية : « ما ترك رسول الله صلى الله عليه وسلم ركعتين بعد العصر عندي قط » (2) رواه البخاري ومسلم .
2- وعن عائشة أيضا قالت : « صلاتان ما تركهما رسول الله صلى الله عليه وسلم في بيتي قط ، سرا ولا علانية : ركعتين قبل الفجر وركعتين بعد العصر » (3) رواه مسلم .
3- وعنها أيضا قالت : « لم يدع رسول الله صلى الله عليه وسلم الركعتين بعد العصر » (4) رواه مسلم .
__________
(1) صحيح البخاري مواقيت الصلاة (593) ، صحيح مسلم صلاة المسافرين وقصرها (835) ، سنن الترمذي الصلاة (184) ، سنن أبي داود الصلاة (1279) ، مسند أحمد (6/253) ، سنن الدارمي الصلاة (1435).
(2) صحيح البخاري مواقيت الصلاة (591) ، صحيح مسلم صلاة المسافرين وقصرها (835) ، سنن النسائي المواقيت (574) ، مسند أحمد (6/50) ، سنن الدارمي الصلاة (1435).
(3) صحيح مسلم صلاة المسافرين وقصرها (835) ، سنن النسائي المواقيت (577).
(4) مسند أحمد (6/200) ، سنن الدارمي الصلاة (1435).

(6/173)

فضيلة الشيخ : هل الأحاديث السابقة صحيحة ؟ هل من السنة صلاة ركعتين بعد صلاة العصر ؟
ج 1 : لا تجوز صلاة النافلة بعد العصر؛ لأنه وقت نهي ، وما فعله الرسول صلى الله عليه وسلم في الأحاديث المذكورة هو قضاء لراتبة الظهر التي فاتته- ، وداوم عليها صلى الله عليه وسلم لأنه كان إذا عمل عملا داوم عليه ، وهذا خاص به صلى الله عليه وسلم ، لكن تجوز الصلاة بعد العصر إذا كانت من ذوات الأسباب؛ كتحية المسجد ، وصلاة الكسوف ، وركعتي الطواف بعد العصر وبعد الصبح ، وصلاة الجنازة؛ للأحاديث الواردة في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/174)

السؤال الثاني من الفتوى رقم ( 18024 )
س 2 : هل تجوز صلاة النوافل بعد الظهر والعصر أم ماذا ؟
ج 2 : تجوز صلاة النوافل بعد الظهر ولا تجوز بعد صلاة العصر؛ لأنه من أوقات النهي ، إلا ذوات الأسباب كركعتي الطواف وصلاة الكسوف وتحية المسجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/174)

السؤال الثالث من الفتوى رقم ( 16462 )
س 3 : ما حكم صلاة تحية المسجد في الأوقات المنهي عنها ؟
ج 3 : صلاة تحية المسجد في أوقات النهي فيها خلاف بين العلماء ، فمن صلاها لا ينكر عليه؛ لأنها من ذوات الأسباب التي تفعل عند وجود سببها وهو الدخول في المسجد من أجل الجلوس فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/175)


صلاة الجماعة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة الجماعة

(6/177)

الفتوى رقم ( 20519 )
س : نحن جماعة موظفون في دائرة حكومية ، نصلي بعض الصلوات في مصلى خاص تقام فيه صلاة الجماعة ، غير أننا لا نؤذن لصلاة الجماعة ، والسبب لأننا نسمع الأذان ، ونقتصر فقط على إقامة الصلاة ، أرجو من فضيلتكم بيان المسائل التالية :
أولا : هل يشرع لنا ترك الأذان والاقتصار فقط على الإقامة ؟
ثانيا : لو تعطل الجهاز الذي يؤذن منه في المسجد ، أو انقطع التيار الكهربائي ، فما هو الحال عندنا إذ أننا- أو بعضنا- يعتمد على أذان المسجد ، وهل يشرع في حق النساء أذان وإقامة ؟
ثالثا : مصل أو مجموعة مصلين دخلوا المسجد فوجدوا الجماعة قد انتهت فهل يلزمهم أذان وإقامة ، أم يلزمهم إقامة فقط كما يفعل الناس اليوم ؟
رابعا : إذا نام الإنسان وفاتته عدة صلوات ، فما المشروع له بخصوص الأذان والإقامة ؟
خامسا : هل يجوز للمرأة أن تصوم بعد الولادة إذا انقطع عنها الدم ولم تكمل الأربعين يوما وأن تصلي كذلك ؟
ج : أولا : يجب عليكم الصلاة في المسجد القريب من عملكم

(6/179)

ما دمتم قادرين على ذلك ، وتسمعون الأذان ؛ لأن صلاة الجماعة واجبة على الرجال في المساجد ، ولا يجوز تعطيلها من ذلك . أما المرأة فلا يشرع لها أذان ولا إقامة مطلقا .
ثانيا : تيسرت في هذا الزمن وسائل دقيقة لضبط الوقت ، فإذا لم تسمعوا الأذان لسبب ما فالاعتماد على الساعة ههنا والذهاب إلى المسجد في وقت الصلاة هو الواجب .
ثالثا : الأذان من الواجبات الكفائية ، فإذا أذن المؤذن في المسجد ، ثم قضيت الصلاة وجاءت جماعة أخرى لتقضي الصلاة شرع لهم الإقامة فقط ، ولا يشرع لهم الأذان .
رابعا : إذا كان في البلد فيكفيه إقامة لكل صلاة فاتته ، أما إذا كان في برية أو مكان لا يؤذن فيه أحد ، فيشرع في حقه أذان واحد وإقامة لكل صلاة .
خامسا : إذا رأت المرأة النفساء الطهر قبل تمام الأربعين ، فإنها تغتسل وتصلي وتصوم ، ولزوجها جماعها؛ لأنها في حكم الطاهرات بعد انقطاع الدم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/180)

السؤال الرابع من الفتوى رقم ( 19596 )
س 4 : ما حكم رجل لا يصلي مع الجماعة ، وقد نهيناه عدة مرات ، ويعتذر أن ملابسه غير طاهرة ، كونه يشتغل في ملحمة ، ويقول إنه يصلي لوحده وله فترة طويلة على هذه الحال ، فهل هذا يجوز ؟
ج 4 : يجب على الرجل أن يصلي الصلوات الخمس جماعة مع المسلمين في بيوت الله تعالى ، ولا يجوز التخلف عن الجماعة إلا لعذر شرعي؛ كمرض وخوف ونحو ذلك ، وبإمكان الشخص المذكور تخصيص لباس نظيف غير لباس مهنته لأداء هذا الواجب العظيم؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) ، قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ قال : خوف أو مرض .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (217) ، سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).

(6/181)

الفتوى رقم ( 20315 )
س : أسكن في قرية ، وهذه القرية بها عدد ثلاثة مساجد ، وواحد من هذه المساجد قريب مني جدا ، وأحيانا إذا وجبت الصلاة أقوم بالأذان ولا يأتي أحد يصلي معي ، فأتوم بالصلاة

(6/181)

بمفردي ، وباقي المساجد يوجد بها أناس يصلون ، أرجو الإفادة عن هذه الصلاة التي أقوم بها ، هل أسير على ما أنا عليه ؟
ج : إذا لم يكن حول هذا المسجد جيران يصلون فيه فإنه يجب عليك أن تذهب إلى المسجد الذي تقام فيه صلاة الجماعة ، وتصلي معهم ولا تصلي وحدك؛ لأن صلاة الجماعة واجبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/182)

الفتوى رقم ( 20182 )
س : أسكن في حارة صغيرة ، ولا يوجد بها مسجد ، وإنما يصلي بعض أهالي هذه الحارة في برحة خصصت للصلاة ، وقد تقدم فاعل خير لبناء مسجد وطلب من أفراد هذه الحارة أن يلتفوا مع بعض ويحددوا موقعا مناسبا للمسجد ، ولكن رفضوا تحديد موقع للمسجد ، وبعد ما رفضوا تحديد الموقع اتفق فاعل الخير مع هذا الفرد أن يبنيه في طرف الحارة ، وقد تم بناء المسجد والذين رفضوا تحديد الموقع لا زالوا يصلون في البرحة المذكورة بجوار المسجد ، وبعد أيام رحل الذين يصلون في المسجد وبقي المسجد مهجورا ، وبعد ذلك أنا صاحب هذه الرسالة أصلي في مسجد يبعد واحد كيلو متر ولا أصلي مع الأفراد الذين يصلون في

(6/182)

البرحة ، فهل أصلي معهم في البرحة أم أذهب إلى المسجد الذي يبعد واحد كيلو ، وبماذا تنصح هؤلاء الإخوان الذين يصلون في البرحة ؟
ج : يجب عليك أن تصلي مع الجماعة سواء في المسجد المذكور أو في البرحة ، ولا يجوز لك أن تصلي وحدك ؟ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يجب فلا صلاة له إلا من عذر » (1) وعليك أن ترفع الأمر إلى أمير البلد حتى يلزم الذين يصلون في البرحة أن يصلوا في المسجد المجاور لها؛ لأن الرسول صلى الله عليه وسلم أمر ببناء المساجد وأن يصلى فيها وأن تنظف وتطيب ، وقد أثنى الله سبحانه على من فعل ذلك بقوله عز وجل : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (2) { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ } (3) ، وفي قوله عز وجل : { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ } (4) الآية . أصلح الله الجميع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(2) سورة النور الآية 36
(3) سورة النور الآية 37
(4) سورة التوبة الآية 18

(6/183)

الفتوى رقم ( 20573 )
س : أسأل سماحتكم عن المراد بالحديث الذي أخرجه أبو داود وغيره عن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « الصلاة في جماعة تعدل خمسا وعشرين صلاة ، فإذا صلاها في فلاة فأتم ركوعها وسجودها بلغت خمسين صلاة » (1) قال أبو داود : قال عبد الواحد بن زياد في هذا الحديث : « صلاة الرجل في الفلاة تضاعف على صلاته في الجماعة » وساق الحديث ، والحديث صححه الشيخ الألباني في صحيح أبي داود ، وذكر الشوكاني في النيل الحكمة في اختصاص الفلاة بهذه الميزة ، وقد احتج بهذا الحديث بعضهم على ترك الصلاة مع الجماعة أو في المساجد ، ويصليها منفردا في الفلاة ، وذلك أن أحد المدرسين يقوم بالتدريس في محافظة الحناكية ، وهي تبعد عن المدينة المنورة ما يقارب ( 107 ) كيلو متر ، وعند رجوعه من المدرسة إلى المدينة المنورة يكون في وقت صلاة الظهر أو صلاة العصر ، فيمر ببعض المساجد في طريقه فيتركها ، ويصلي في الفلاة رغبة في الحصول على هذا الأجر ، فأرجو من سماحتكم توضيح هذا الأمر ، وجزاكم الله خير الجزاء في الدنيا والآخرة ، إنه ولي ذلك والقادر عليه .
__________
(1) رواه أبو داود في كتاب : ( الصلاة ) ، باب : ( فضل المشي إلى الصلاة ) رقم ( 560 ) ، وابن حبان رقم ( 1749 ، 2055 ) ، والحاكم 1\ 208 .

(6/184)

ج : الحديث المذكور هو في حق من كان في فلاة بعيدة عن المساجد ، وأما من كان قريبا من المساجد ويسمع الأذان فإنه تجب عليه الصلاة في المسجد مع المسلمين ، ولا يجوز له أن يصلي منفردا؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) ، وقول النبي صلى الله عليه وسلم للرجل الأعمى الذي طلب منه أن يرخص له يصلي في بيته؛ دفعا للمشقة التي يلقاها في طريقه إلى المسجد ، فقال له النبي صلى الله عليه وسلم : « هل تسمع النداء ؟ " قال : نعم ، قال : " فأجب فإني لا أجد لك رخصة » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (217) ، سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653) ، سنن النسائي الإمامة (850).

(6/185)

السؤال الأول من الفتوى رقم ( 20429 )
س 1 : إنني رجل ابتليت بحب الإبل حبا شديدا ، ولا أستطيع التخلي عنها ؟ لما فيها من الصفات والطباع المحببة فيها ، مما يفوت علي حضور صلاة المغرب في المسجد مع الجماعة ؛ لأنني أذهب إليها في البر ، وبعض الأحيان صلاة العشاء إذا تأخرت عندها ، ولكنني وقت الأذان أرفعه بصوت عال وأقيم الصلاة أنا وإخوتي وأولادي الأربعة ، ونصلي الصلاة في وقتها بدون تأخير ، فهل علي شيء في ذلك من عدم حضور صلاة الجماعة في وقت المغرب

(6/185)

للسبب الآنف الذكر وبعض الأحيان صلاة العشاء ، حيث أصليها مع إخوتي وأبنائي في البر ؟ فإن كان علي شيء من الإثم بعتها واحتسبت ذلك عند الله مع العلم أنني أحبها .
ج 1 : الواجب في حقك ومن معك أن تصلوا في مساجد البلد القريبة منكم إذا كنتم في مكان تسمعون فيه الأذان بدون مكبر ؛ لقول النبي صلى الله عليه وسلم : " من « سمع النداء فلم يجب فلا صلاة له إلا من عذر » (1) ، قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ قال : خوف أو مرض . ولأنه صلى الله عليه وسلم لما سأله رجل أعمى قائلا : يا رسول الله : ليس لي قائد يقودني إلى المسجد ، فهل لي من رخصة أن أصلي في بيتي فقال له صلى الله عليه وسلم : « هل تسمع النداء بالصلاة ؟ " قال : نعم ، قال : " فأجب » (2) ، أما إذا كنتم بعيدين لا تسمعون الأذان فلا حرج عليكم في الصلاة في مكانكم جماعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653) ، سنن النسائي الإمامة (850).

(6/186)

الفتوى رقم ( 20661 )
س : كثرت في هذه الأيام التجمعات في الاستراحات ، وهذه الاستراحات بحكم كثرتها وتقاربها بني قريبا منها المساجد ، وذلك من أجل أن لا تفوت على أهل الاستراحات صلاة الجماعة

(6/186)

وفضلها ، ولكن هناك بعض الإخوة يقول : ما دام أننا جماعة فيجوز لنا أن نصلي في مكاننا ، مع العلم أن المسجد قريب ويسمع النداء ، وذلك بحجة أن التأكيد على الجماعة وليس على المساجد ، وأن الأجر حاصل لمن صلى مع الجماعة حتى ولو لم يكن بالمسجد ، والمسجد قريب منه ، وما حكم الشرع بمن يصوم في رمضان ويترك الصلاة مع الجماعة بالمسجد بحجة أنه يصلي جماعة في الاستراحة ، هل يطلق على تارك الصلاة مع الجماعة بالمسجد فاسق عاص ، وما هي النصيحة التي يوجهها فضيلتكم لهؤلاء ؟ ونرغب أن تكون فتوى توزع على رواد الاستراحات وهل يجوز للمسافر ترك صلاة الجماعة إذا كان في غير بلده ؟
ج : يجب على المسلمين أن يصلوا الصلوات الخمس جماعة في المسجد؛ لأن المساجد لم تبن إلا لذلك ، ولقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يجب فلا صلاة له إلا من عذر » (1) ولأنه صلى الله عليه وسلم هم أن يحرق على المتخلفين عن الصلاة في المسجد بيوتهم في النار ، ولم يسأل هل كانوا يصلون جماعة في بيوتهم أو لا ، ولأنه صلى الله عليه وسلم لم يرخص للأعمى الذي لم يجد قائدا يوصله إلى المسجد أن يصلي في بيته ، بل أمره بإجابة المؤذن والصلاة في المسجد ، وأداء الصلاة جماعة في المسجد هو عمل المسلمين قديما وحديثا .
__________
(1) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).

(6/187)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/188)

الفتوى رقم ( 13841 )
س : تقوم جماعة تحفيظ القرآن الكريم للنساء بتوفير ناقلات للأخوات القائمات على العمل في مدرسة تحفيظ القرآن بشكل دائم ، وللدارسات أحيانا ، وتواجهنا مشكلة نريد أن نعرف حكم الشرع فيها ، وهي أنه في حين قيام سائق الناقلة بإحضار الأخوات من منازلهن إلى المدرسة فإنه يتخلل ذلك صلاة العصر ، وبالتالي يضطر السائق للتخلف عن حضور صلاة العصر جماعة في المسجد ، علما بأننا لا نستطيع أن نؤخر مجيئهن ، بحيث يبدأ السائق المرور عليهن بعد صلاة العصر لأن هذا سيؤدي إلى فوات دروس القرآن عليهن ، كما أنهن لا يستطعن الحضور إلى المدرسة قبل صلاة العصر لأن هذا يتطلب خروجهن من منازلهن في وقت مبكر ، علما بأن منهن الطالبات والموظفات في الفترة الصباحية ، ولا يرجعن إلى منازلهن إلا في وقت متأخر من الظهيرة ، ومنهن ربات بيوت لديهن مسؤليات محددة ، ومن الصعب أن يخرجن قبل دوام المدرسة ( تحفيظ القرآن ) بفترة طويلة ، كما أن سائق الناقلة لا يستطيع أن يقف أثناء الطريق كي يؤدي صلاة العصر

(6/188)

في جماعة ثم يواصل المسير؛ لأن هذا سيؤدي إلى تأخرهن على المدرسة وفوات دروس القرآن كما أن جماعة تحفيظ القرآن سوف تتضرر إضافة إلى الدارسات ، وذلك بسبب تأخر المعلمات اللاتي يعطين دروس القرآن ، ونريد أن نوضح لسماحتكم أن منازل هؤلاء الأخوات بعيدة عن المدرسة ، وتتطلب نوعا ما وقتا كبيرا لجمعهن وإيصالهن إلى المدرسة ، حيث يبدأ الدوام بعد أذان العصر بـ : ( 45 ) دقيقة تقريبا ، فما هو حكم الشرع في تخلف السائق عن صلاة العصر جماعة في المسجد ، وهل علينا إثم في ذلك ؟ علما بأننا نحن المسؤولات عن توجيه سير الناقلات . أفتونا مأجورين .
ج : الواجب تمكين السائق من الصلاة في الجماعة بالمسجد ولو بتأخير بدء الدراسة بما يتناسب مع ذلك؛ لأن صلاة الجماعة واجبة على الرجال في المساجد ، وليس ما ذكرتم عذرا في تركها . وفقكم الله وأعان الجميع على كل خير .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/189)

الفتوى رقم ( 15505 )
س : هل تصح- تجوز- صلاة الجماعة بعد طلوع الشمس لصلاة الصبح ؟

(6/189)

ج : يجب على من فاتته الصلاة أن يقضيها جماعة ولو بعد خروج الوقت إذا تيسر ذلك؛ لما ثبت عن عمران بن حصين رضي الله عنه قال : « سرينا مع النبي صلى الله عليه وسلم ، فلما كان في آخر الليل عرسنا فلم نستيقظ حتى أيقظنا حر الشمس ، فجعل الرجل منا يقوم دهشا إلى طهوره ، ثم أمر بلالا فأذن ، ثم صلى ركعتين قبل الفجر ، ثم أقام فصلينا » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 4\ 441 ، وابن خزيمة برقم ( 994 ) ، وابن حبان برقم ( 1461 ) .

(6/190)

السؤال الأول من الفتوى رقم ( 18743 )
س1 : المسلمون في باكستان يؤخرون الصلوات الخمس إلى آخر الوقت ، كما أنهم لا يؤذنون إلا متأخرين ، فهل يجوز لي أن أصلي في الوقت الأول وقبل الأذان لأن الصلاة في أول وقتها أفضل ، كما تؤدى الصلوات في المملكة العربية السعودية ؟
ج1 : حثهم على الصلاة في أول الوقت ليحصلوا على الفضيلة والعمل بالسنة ، فإن استمروا على التأخير فصل معهم ، ولا تصل وحدك؛ لأن الجماعة واجبة مهما أمكن الحصول عليها ، ما لم

(6/190)

يخرج وقت الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/191)

السؤال الأول من الفتوى رقم ( 19613 )
س 1 : كنا في سفر ، ولما حان وقت الصلاة نزلنا للصلاة ونحن جماعة كبيرة من السيارة ، فقال واحد منا : تيمموا وصلوا فرادى ، ولذلك أسأل : هل يجوز للمتيممين أن يختاروا واحدا ليصلي بهم أم لا ؟
ج1 : يجب على الرجال أن يصلوا جماعة في الحضر والسفر ، سواء كانوا متوضئين أو متيممين ، ولا يجوز لهم أن يصلوا فرادى من أجل التيمم ، فما قاله هذا الرجل غير صحيح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/191)

السؤال الرابع من الفتوى رقم ( 16149 )
س 4 : رجل لا يحضر الصلاة بحجة أن النبي صلى الله عليه وسلم ، قال لأحد أصحابه : « كن جليس بيتك » ما رأي علمائنا في ذلك ؟
ج4 : لا يجوز ترك صلاة الجماعة في المسجد إلا لعذر شرعي

(6/191)

من مرض أو خوف ، وما ورد عنه صلى الله عليه وسلم من الحث على لزوم البيوت فالمراد به اعتزال الفتن والشرور ، وليس المراد به ترك الجمعة والجماعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/192)

السؤال الخامس من الفتوى رقم ( 21368 )
س5 : أرجو بيان الحكم الشرعي فيمن يترك الصلاة مع الجماعة ولا يصلي في المسجد إلا صلاة الجمعة ، بل إن بعضهم لا يصلي إلا يوم العيد مع الجماعة ، ولا يصلي في المسجد لا جمعة ولا جماعة ، أفتونا في هذه المسألة الخطرة التي تهاون بها بعض المسلمين ، وبالأخص بعض الشباب هدانا الله وإياهم لما يرضيه ، وجنبنا غضبه وأليم عقابه .
ج5 : صلاة الجماعة واجبة على الأعيان للصلوات الخمس ، وللجمعة لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يجب فلا صلاة له إلا من عذر » (1) ، وقوله صلى الله عليه وسلم للأعمى الذي جاء يستأذنه في أن يصلي في بيته لما يلقى من المشقة في الذهاب إلى المسجد ، فقال له النبي صلى الله عليه وسلم : « هل تسمع النداء ؟ ) قال : نعم ، قال : ( فأجب » (2) ، وقد هم صلى الله عليه وسلم في أن يحرق على المتخلفين عن الصلاة بيوتهم بالنار .
__________
(1) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653) ، سنن النسائي الإمامة (850).

(6/192)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/193)

السؤال الرابع من الفتوى رقم ( 21030 )
س 4 : يوجد إمام مسجد لا ينهض لصلاة الفجر ، ويريد أن لا أحد يصلي الفجر في المسجد ؛ لأنه يسكن أمام المسجد ، حتى وصل به الأمر إلى أنه يزعج أولئك المصلين المؤمنين ، يتفاوت عددهم بين ( 3 ، 5 ، 4 ، 2 . . . ) حدث ولا حرج ، وبعض الأحيان والله لا يؤذنون ، وفيما يخص الصلاة يقول لنا : صلوا كما رأيتموني أنا ( الإمام ) أصلي ، فهو يرسل يديه والبعض يقبض ، وهو لا يرفع يديه بعد الركوع ، والبعض يرفع ، وهو يرفع يديه بعد كل صلاة مكتوبة ، والبعض لا يرفع ، ويقول لهم : صلوا كيفما أنا أصلي- عفوا على هذا التعبير- لأننا والله العظيم نعاني ، فهو في قرية جهلاء أهلها ، لديه أخ مدرس للقرآن الكريم في نفس القرية ، ولديهم في القرية نفسها مدة حوالي 17 سنة ، وكليهما حافظ لكتاب الله ، ولكن المشكل أين هو ، إن كل هذه المدة لم يحفظوه ولا أحد ، ولم يتفقه ولا أحد ، ولم ولم . . . ، كما لا يفوتني أنهم عندما يموت واحد يذهبون لقراءة القرآن عليه في 3 أيام ، والأربعين ، ويأكلون الطعام ويشربون القهوة بالإضافة إلى أن

(6/193)

هذا الإمام يكتب الحروز ويرقون و. . . فبالله عليكم ما هو ردكم على هذا الإمام ؟
ج 4 : يجب على الرجال أن يصلوا الفريضة جماعة في المسجد في وقتها ، ويجب على الإمام أن يحافظ على الحضور في الوقت ، ويصلي بالناس ؛ لأنه راع ومؤتمن ومسئول عن رعيته ، وعليه وعلى المصلين التقيد بالسنة في كيفية أداء الصلاة لقول النبي صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (1) وذلك بالعمل بالأحاديث الصحيحة في كيفية صلاته صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(6/194)

السؤال الثاني من الفتوى رقم ( 16742 )
س 2 : يوجد عندنا في السكن مسجد ولله الحمد ، ولكن إذا صلى طالب في غرفته هل تصح صلاته ، وأيضا الدراسة هنا تحتاج إلى مذاكرة ، وأغلب الطلبة يسهرون إلى آخر الليل ، ويأتي الفجر فلا يصلون ، وعندما يصحون لا يجدون الوقت للصلاة ، فما العمل ؟ هل يصح القضاء في وقت آخر ، وما حكم تارك صلاة الفجر وهو يريد أن يصليها ، ولكن لمثل ظروف المذاكرة لا يستطيع هذا ؟

(6/194)

ج 2 : تجب المحافظة على الصلاة وأداؤها في وقتها جماعة إذا أمكن ، ولا يجوز النوم عن صلاة الفجر وتأخيرها إلى الفراغ من الدراسة في النهار ، ومن نام عن الصلاة بغير اختياره فإنه إذا استيقظ وجب عليه المبادرة بالصلاة بعد يقظته لقوله صلى الله عليه وسلم : « من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري مواقيت الصلاة (597) ، صحيح مسلم المساجد ومواضع الصلاة (684) ، سنن أبي داود الصلاة (442) ، مسند أحمد (3/269).

(6/195)

السؤال الثاني من الفتوى رقم ( 16371 )
س 2 : رجل يصلي جميع الفروض في بيته إلا الجمعة ، وبعض الفروض ، وإذا قال له أحد عن صلاة الجماعة بالمسجد قال الحديث الشريف : « لا تجعلوا بيوتكم قبورا » (1) فما هو معنى الحديث ؟
ج 2 : قوله صلى الله عليه وسلم : « لا تجعلوا بيوتكم قبورا » (2) معناه الحث على صلاة النوافل فيها ، وأما الفرائض فإنها يجب أن تؤدى في المساجد مع الجماعة ، لقوله صلى الله عليه وسلم : ( من سمع النداء فلم يجب فلا صلاة له إلا من عذر ) ، ولأحاديث أخرى في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلاة (432) ، صحيح مسلم صلاة المسافرين وقصرها (777) ، سنن الترمذي الصلاة (451) ، سنن النسائي قيام الليل وتطوع النهار (1598) ، سنن أبي داود الصلاة (1448) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1377) ، مسند أحمد (2/123).
(2) صحيح البخاري الصلاة (432) ، صحيح مسلم صلاة المسافرين وقصرها (777) ، سنن الترمذي الصلاة (451) ، سنن النسائي قيام الليل وتطوع النهار (1598) ، سنن أبي داود الصلاة (1448) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1377) ، مسند أحمد (2/123).

(6/195)

السؤال الثالث من الفتوى رقم ( 16311 )
س 3 : في يومي الخميس والجمعة عندي إجازة ، وفي هذه الأيام أصلي الفروض الخمسة في بيتي لأني أتكاسل عن الذهاب إلى المسجد ، وعندي أولادي وعددهم ثلاثة ، فما الحكم ؟
ج 3 : يجب على المسلم أن يصلي الصلوات الخمس المفروضة في المسجد ، ولا يجوز له أن يصليها في بيته ؛ لأن النبي صلى الله عليه وسلم قال : « من سمع النداء فلم يجب فلا صلاة له إلا من عذر » (1) وقال صلى الله عليه وسلم للذي جاء يطلب منه أن يرخص له أن يصلي في بيته : « هل تسمع النداء ؟ " قال : نعم ، قال : ( فأجب » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653) ، سنن النسائي الإمامة (850).

(6/196)

السؤال الأول من الفتوى رقم ( 20683 )
س 1 : هل من السنة إذا فاتتني الصلاة مع الجماعة في المسجد أن أصليها مع زوجتي جماعة في البيت ، وهل لي أجر الجماعة ؟
ج 1 : لا بأس أن تصلي معك زوجتك أو غيرها من النساء إذا فاتتك صلاة الجماعة في المسجد أو في صلاة النافلة ، وتكون خلفك ؛ لقول أنس رضي الله عنه : « زارنا النبي صلى الله عليه وسلم في بيتنا ضحى ،

(6/196)

فقام النبي صلى الله عليه وسلم يصلي فقمت أنا واليتيم خلفه ، وأم سليم خلفنا » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (874) ، صحيح مسلم المساجد ومواضع الصلاة (660) ، سنن الترمذي الصلاة (234) ، سنن النسائي الإمامة (869) ، سنن أبي داود الصلاة (658) ، مسند أحمد (3/226) ، موطأ مالك النداء للصلاة (362).

(6/197)

الفتوى رقم ( 13973 )
س : نستفتي سماحتكم عن حكم تعدد المصليات في إدارات منفصلة بعضها عن بعض ، ولكنها متقاربة في مبنى واحد وداخل سور واحد ، علما أنه يوجد مسجد مخصص للجميع ، لا يتسع للمصلين في وقت الظهر فقط ، دون بقية الأوقات ، فيبقى به مساحة كبيرة تسع جميع المتواجدين في هذه الإدارات ، فما حكم تعدد المصليات في تلك الإدارات وفي غير وقت الظهر ؟ والسلام عليكم ورحمة الله وبركاته .
ج : يجب على المتواجدين في الإدارات التي ذكرتم أن يصلوا في المسجد كل وقت ، وإذا كان المسجد لا يتسع لهم وقت الظهر وجب أن يوسع المسجد بما يكفيهم ولو بمظلة بصفة مؤقتة حتى تتم توسعته بصفة لائقة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/197)

السؤال الرابع من الفتوى رقم ( 19329 )
س 4 : هل يجوز للعامل أن يؤخر صلاة الظهر إلى ما قبل صلاة العصر بساعة ؟ بحجة أن كل العمال في المنطقة قد اعتادوا على ذلك ، أو أن صاحب العمل يرفض أن يصلي إلا في ذلك الوقت ؟
- ج 4 : يجب على المسلم أن يؤدي الصلاة في وقتها جماعة مع المسلمين في المساجد ، ولا حرج على الجماعة أن يؤخروا الصلاة عن أول وقتها- ما لم يخرج الوقت- لمصلحة شرعية ، كالإبراد بالظهر وانتظار الجماعة ونحو ذلك ، وأما انفراد المسلم بصلاته عن الجماعة بحجة اعتياد الناس على ذلك ، أو منع صاحب العمل فإن ذلك غير جائز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/198)

الفتوى رقم ( 20995 )
س : أفيدكم أنني أدرس في أحد المعاهد الخاصة لتدريس اللغات الأجنبية ، وكانت أوقات الدروس هي الساعة ( 6- 8 ) ومن ( 8- 10 ) أي : أن الصلاة في أثناء الدروس ، ثم الساعة السابعة نصلي المغرب ، والساعة التاسعة نصلي العشاء ، وذلك بعد خروج المساجد بحوالي نصف ساعة ، وهذه الظاهرة منتشرة

(6/198)

جدا في المعاهد الخاصة ، فالقائمون عليها لا يراعون مواقيت الصلاة ، ويقولون : إن الصلاة جماعة في المعهد تكفي ، علما أن المعهد الذي أدرس فيه ملاصق تماما للمسجد ، أفيدونا جزاكم الله خيرا : هل نصلي كما ذكرت ، أم نقدم شكوى ضد المعهد لتعديل مواعيد الدورة مع العلم أنه لا يوجد ضرورة توجب ترك صلاة الجماعة في المسجد ، وهل من كلمة للمسؤولين عن هذه المعاهد ؟
ج : جرت السنة الفعلية والقولية من الرسول صلى الله عليه وسلم على أداء الصلاة جماعة في المسجد ، وقد هم صلى الله عليه وسلم أن يحرق على المتخلفين عنها بيوتهم بالنار ، وجرى على أدائها جماعة في المساجد خلفاؤه والصحابة رضي الله عنهم وأتباعهم ، وصح عنه صلى الله عليه وسلم أنه قال : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) ، وثبت أيضا أن رجلا أعمى قال له : « يا رسول الله : ليس لي قائد يلائمني إلى المسجد ، فهل لي رخصة أن أصلي في بيتي ؟ فقال له رسول الله صلى الله عليه وسلم ( هل تسمع النداء بالصلاة ؟ ) فقال : نعم ، قال : ( فأجب » (2) ، وفي رواية قال له : « لا أجد لك رخصة » (3) ، وبذلك يتضح أن الواجب على من في المعهد من المدرسين والموظفين والطلاب أن يؤدوا الصلاة جماعة في المسجد المجاور لهم ، عملا بالسنة ، وأداء للواجب ، وسدا لذريعة التحيل للتخلف عن أداء الصلاة في المساجد ، وابتعادا عن مشابهة أهل النفاق ، وكون الصلاة في المعهد تحقق مصلحة للعمل
__________
(1) سنن الترمذي الصلاة (217) ، سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653) ، سنن النسائي الإمامة (850).
(3) سنن النسائي الإمامة (851) ، سنن أبي داود الصلاة (552) ، سنن ابن ماجه المساجد والجماعات (792) ، مسند أحمد (3/423).

(6/199)

وتحافظ على وجود منسوبيه ليس عذرا شرعيا مقبولا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/200)

الفتوى رقم ( 16947 )
س : يوجد مساجد عامة في بعض الإدارات الحكومية تقام فيها الصلاة جماعة ، وخاصة صلاة الظهر ، ولكن يوجد بعض الأحيان من يقوم بفرش سجاد في بعض الأقسام من تلك الإدارات ، ويقومون بالصلاة في ذلك المصلى المؤقت ، علما أن المسجد العام يفي الإدارة ، فهل يجوز لهم ترك الصلاة في المسجد العام والقيام بالصلاة في هذه المواقع المؤقتة التي تقام فيها الصلاة مجموعات ، وإذا كان المسجد العام لا يستوعب كل منسوبي الإدارة ؟ لذا نرجو من فضيلتكم البيان الشافي في ذلك ، والسلام عليكم ورحمة الله وبركاته .
ج : لا يجوز لمن كان في الدائرة أن يصلي الفريضة في أقسام الإدارة أو الممرات ، وإنما الواجب عليهم التوجه جميعا إلى مسجد الدائرة للصلاة مع الجماعة .

(6/200)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/201)

السؤال الثالث من الفتوى رقم ( 19587 )
س 3 : يوجد بجانب الدائرة الحكومية التي نعمل بها مسجد ، وهذا المسجد مهمل من قبل الجهة التي هي مسؤولة عنه ، ويقوم بالصلاة فيه جنود مستجدون ، حتى إنهم قد لا يعرفون ماذا تعني الصلاة ، ويأتون إلى الصلاة من غير وضوء ، ويكثرون من الحركات المبطلة للصلاة ، ويشوشون علينا في صلاتنا ، وقد تم إرشادهم أكثر من مرة ، ولكن لا فائدة في ذلك ، وقد انسحب زملائي عن الصلاة في هذا المسجد ؟ لما فيه من روائح كريهة ، ومن ضوضاء تفسد عليهم طمأنينتهم في الصلاة ، وقد قمنا بوضع مصلى لنا داخل دائرتنا ، وقام جميع الموظفين بالصلاة فيه ، ولم يتخلفوا عن ذلك ، عكس لما أقوم بالصلاة في المسجد ، فإنه لا يصلي أحد في المصلى حتى آتي وأصلي معهم فيه ، وأذكرهم بالصلاة ووقتها .
أرجو يا سماحة الشيخ أن تفتيني في ذلك : هل علي إثم إذا تركت الصلاة في المسجد ؟ حيث ورد حديث الرسول صلى الله عليه وسلم : « لا صلاة لجار المسجد إلا في المسجد » علما أنه لا يمر علينا في هذه الدائرة من الصلوات إلا صلاة الظهر . أفتونا أثابكم الله .

(6/201)

ج3 : الواجب مطالبة الجهة التابع لها المسجد بإصلاحه وصيانته وإقامة الصلاة فيه ، ومطالبتها أيضا بإلزام المصلين بأداء الصلاة على الوجه المشروع ، ومنع التلاعب بها لأنها الركن الثاني من أركان الإسلام ، وهي عمود الإسلام ، فلا يجوز التساهل بشأنها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/202)

السؤال الرابع من الفتوى رقم ( 19350 )
س 4 : أسكن في بيت يبعد عن المسجد بحوالي كيلو ، وإنني لم أسمع الصوت فيه إلا بواسطة المكرفون ، فهل يلزمني الصلاة فيه أم أصلي في المنزل ، فأريد من سماحتكم الإجابة عن ذلك والله يحفظكم ؟
ج 4 : يجب على من سمع النداء للصلاة أن يجيب المؤذن ما لم يكن لديه عذر شرعي ، ويدل لذلك ما رواه أبو هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم أن رجلا أعمى قال : « يا رسول الله : ليس لي قائد يقودني إلى المسجد ، فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : " هل تسمع النداء بالصلاة ؟ " قال : نعم ، قال : ( فأجب » (1) رواه مسلم ( كتاب المساجد 1\458 ) ورواه الإمام أحمد ( ج 3 ص 423 ) ، ورواه أبو داود والنسائي وابن ماجه بنحوه .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653) ، سنن النسائي الإمامة (850).

(6/202)

ولقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) أخرجه ابن ماجه والدارقطني بإسناد صحيح ، وأخرج الإمام أحمد في ( المسند ) نحوه ، وقد سئل ابن عباس رضي الله عنهما عن العذر ، فقال : ( خوف أو مرض ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (217) ، سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).

(6/203)

السؤال السادس من الفتوي رقم ( 15928 )
س 6 : ما هي المسافة التي ترخص للمصلي بأن لا يذهب إلى المسجد ليصلي صلاة الجماعة أو صلاة الجمعة ؟
ج 6 : يجب حضور الصلاة في المسجد على كل من يسمع النداء ؟ لقوله صلى الله عليه وسلم : « من سمع النداء فلم يجب فلا صلاة له إلا من عذر » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).

(6/203)

السؤال الرابع من الفتوى رقم ( 18280 )
س 4 : هناك بعض الناس يؤخرون الصلاة عن وقتها مثل

(6/203)

صلاة الظهر ، يقولون : إن الذين يصلون مع الإمام في المسجد يصلون مبكرين ، والأفضل في الظهر تأخير الوقت ثم يصلي منفردا هل صلاته هذه صحيحة يا سماحة الشيخ ؟ وأيضا هناك من يؤخرون صلاة العشاء عن وقتها بزعم أن الوقت المفضل هو آخر الليل ثم يصلي منفردا ، هل صلاته هذه أيضا صحيحة أفتونا مأجورين جزاكم الله خيرا .
ج 4 : لا يجوز للمسلم أن يترك الصلاة مع الجماعة ويصلي منفردا ؛ لأن صلاة الجماعة واجبة لقوله صلى الله عليه وسلم : « من سمع النداء فلم يجب فلا صلاة له إلا من عذر » (1) ، وقد هم النبي صلى الله عليه وسلم أن يحرق بيوت الذين يتخلفون عن صلاة الجماعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).

(6/204)

الفتوى رقم ( 19017 )
س : نحن منسوبو إحدى المدارس قد خصصنا مكانا للصلاة فيه ، وهو أكبر مكان في المدرسة ، ولكن لا يكفي الطلاب للصلاة فيه ، فهل يصح أن نقسم الطلاب إلى قسمين ، قسم في هذا المكان والقسم الآخر في الدور الثاني مثلا ، ويصلون بإمام مستقل أو يصلون بإمام واحد ، خاصة مع وجود مكبرات الصوت ؟ وفقكم

(6/204)

الله والسلام عليكم ورحمة الله وبركاته .
ج : الواجب أن يصلي الطلاب جماعة واحدة في جميع أدوار المدرسة ، إذا كانوا يسمعون صوت الإمام بواسطة مكبر الصوت ، ولا يجوز انقسامهم إلى جماعتين أو أكثر ؛ لعدم الحاجة إلى ذلك .
- وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/205)

الفتوى رقم ( 21904 )
س : أفيد سماحتكم بأنه يوجد لدينا بمبنى إدارة خدمات المشتركين بشركة الاتصالات السعودية بأبها مصلى عام في الدور الأوسط ، وبه مصاحف ومكبر صوت ومدات ، إلا أنه لا زالت تقام الصلاة في بعض الأقسام بنفس المبنى ، كل على حدة ؟ بحجة ضغط العمل ، والمراد بارك الله فيكم إفتاءنا بجواز إقامة أكثر من جماعة في مبنى واحد ، وجزاكم الله خيرا .
ج : يجب عليكم أن تصلوا جميعا بالمصلى العام في المبنى ، ولا يجوز لكم أن تنقسموا إلى جماعات من غير ضرورة ، هذا إذا تعذر عليكم الصلاة في المسجد لأن ديننا يحث على الاجتماع وينهى عن التفرق .

(6/205)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/206)

السؤال الخامس من الفتوى رقم ( 13842 )
س 5 : عندما يكون التدريب في الصحراء فإننا نصلي عدة جماعات ، بحيث إن بعضنا يرى بعضا ، فما حكم ذلك ؟
ج 5 : إذا تيسر أن تصلوا في مكان التدريب في الصحراء جماعة واحدة فهو أفضل وأكثر أجرا ، وإن لم يتيسر وشق ذلك عليكم فلا حرج إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/206)

السؤال الثالث من الفتوى رقم ( 17597 )
س 3 : رجل عنده عمال في شركة منهم غير المسلمين ، ومنهم المسلمون ، ومنهم من يدعي الإسلام ، ولا يحضر صلاة الجماعة مدة طويلة ، وقد نصحناهم عدة مرات ، ولم يسمعوا لنا ، مع أنهم معترفون بأنفسهم أنهم لا يصلون الجماعة إلا يوم الجمعة ، وإني أكره في الله هذه الأشكال ، ولكن أخي الأكبر

(6/206)

يقول : إن عملهم طيب . ماذا نعمل ؟ أفتونا في ذلك مأجورين .
ج 3 : الواجب على من عنده عمال مسلمون أن يأمرهم بالصلاة ويحثهم عليها ، ويرغبهم في ذلك ، ويهيئ لهم الفرصة للتمكن من أدائها .
ولا يجوز له أن يبقيهم عنده وهم مصرون على ترك صلاة الجماعة ؛ لأن سكوته على ذلك دليل على الرضا بذلك ، فيكون مشاركا لهم في الإثم ، ومعينا لهم على الباطل وإقرار المنكر ، والله سبحانه وتعالى يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(6/207)

السؤال الأول من الفتوى رقم ( 17844 )
س1 : أبي لا يحسن الصلاة ، وإنني أقف إلى جنبه في الصلاة وأصلي به ، أي أكبر فيكبر ، أقرأ الفاتحة كلمة كلمة ، وهو يعيدها ورائي إلى أن تنتهي الصلاة ، فهو لا يحفظ شيئا من القرآن ولا غيره ، وعندما ننتهي أنوي الصلاة من جديد وأصلي صلاتي في السر عادية ، علما أنني لا أنوي لا الإمامة ولا الصلاة مع أبي ،

(6/207)

وإنما هو الصلاة وأنا تعليمه ، فهل يجوز لي ذلك ؟
ج 1 : علمي والدك الفاتحة خارج الصلاة ، وعلميه أيضا أذكار الركوع والسجود والجلوس بين السجدتين ، والتشهد الأول والأخير ، ثم مريه أن يذهب ويصلي مع المسلمين في المسجد ، وسيعرف كيفية الصلاة إن شاء الله ، وأخبريه أنه لا يجوز له التخلف عن الصلاة جماعة مع المسلمين في المسجد لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) أخرجه ابن ماجه والدارقطني وصححه ابن حبان والحاكم وإسناده على شرط مسلم ، وقد سئل ابن عباس رضي الله عنهما عن العذر المذكور في هذا الحديث ، فقال : ( خوف أو مرض ) ، وفي صحيح مسلم عن أي هريرة رضي الله عنه : « أن رجلا أعمى قال : يا رسول الله : ليس لي قائد يقودني إلى المسجد ، فقال له النبي صلى الله عليه وسلم : ( هل تسمع النداء بالصلاة ) قال : نعم ، قال : ( فأجب » (2) ، والأحاديث التي تدل على وجوب أداء الصلاة في المسجد مع الجماعة في حق الرجل كثيرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (217) ، سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653) ، سنن النسائي الإمامة (850).

(6/208)

الفتوى رقم ( 20633 )
س : لدي أولاد متزوجون يسكنون في منزلي الآخر المجاور لي ، ولا يصلون الفجر مع المسلمين في المسجد ، وهم موظفون ولهم

(6/208)

رواتب ، وقد نصحتهم تكرارا ولم يسمعوا لي ، ماذا أعمل معهم ، هل يلزم طردهم من المنزل لأنه لي ؟ أفيدونا جزاكم الله خيرا .
ج : يجب عليك إلزام أولادك بالصلاة ، فإن أبوا وجب عليك طردهم من بيتك ؛ لأنهم يستطيعون الاستقلال بأنفسهم ، مع مواصلة النصيحة لهم ، والرفع عنهم إلى هيئة الأمر بالمعروف والنهي عن المنكر حتى تساعدك عليهم ؛ لعل الله أن يهديهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/209)

السؤال السابع من الفتوى رقم ( 19283 )
س 7 : ما الحكم فيمن صلى الفرض منفردا ثم أقيمت جماعة لنفس الفرض ، فهل يباح له أن يعيد صلاته جماعة معهم لاكتساب ثوابها ؟
ج 7 : من دخل في الصلاة منفردا ثم أقيمت جماعة فإنه يستحب له أن يحول صلاته إلى نافلة ويسلم منها ، ثم يصلي مع الجماعة صلاة الفريضة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/209)

الفتوى رقم ( 17170 )
س : أتيت إلى المملكة الأردنية الهاشمية في هذا العام لأول مرة في حياتي ، ومن حسن حظي أن وفقني الله تعالى في العمل عند بعض أناس من جماعة السلف الصالح ، ولكن رأيت هنا في الأردن وخصوصا في جماعة السلف الصالح بعض الملاحظات في الصلاة لم أرها في مصر ، ومنها شيء مهم قد شغلني ودفعني إلى الكتابة إليكم ، ألا وهو قول الشيخ العلامة : ناصر الدين الألباني - حفظه الله ونفع به الأمة- : ( إنه لا يجوز صلاة جماعة ثانية بعد صلاة الجماعة الأولى التي صليت في المسجد ) ، مع أنه في مصر وفي كل المساجد وفي كنا نصلي جماعة ثانية وثالثة ، ولم يعترض أحد على ذلك ، حتى في مسجد الجامعة ، وأنا أرجو من سيادتكم أن تدلني على الرأي الصحيح من ناحية : هل يجوز صلاة جماعة ثانية أم لا ؟
ج : صلاة جماعة ثانية لواحدة من الصلوات الخمس له ثلاث حالات :
الأولى : إقامة جماعة ثانية قبل انتهاء الجماعة الأولى ، وهذا لا يجوز لمخالفته السنة ، والواجب أداء الصلاة مع الجماعة الأولى .
الثانية : أن يحضر للمسجد شخص فاتته جماعة المسجد فيقوم أحدهم ليصلي معه جماعة ثانية ، وفي هذا حديث أبي سعيد الخدري رضي الله عنه ، « أن رسول الله صلى الله عليه وسلم أبصر

(6/210)

رجلا يصلي وحده فقال : ألا رجل يتصدق على هذا فيصلي معه » (1) ، أخرجه أبو داود والترمذي بمعناه ، وقال : حديث حسن ، وزاد فيه : ( فقام رجل فصلى معه ) .
الثالثة : أن يتخلف أحد جماعة المسجد عن أداء الصلاة مع الإمام جماعة لانتظار المتخلفين ممن لم يدرك الصلاة جماعة ، فتأخر رجل لهذا الغرض أو ترتيبه له عمل محدث ، لا يعرف في صدر هذه الأمة وسلفها ، فهو بدعة لا يجوز عملها ، ولا إقرارها ، وهو حرمان عظيم لهذا المتأخر وتأخر عما أوجبه الله عليه من أداء الصلاة في وقتها جماعة في المسجد والواجب عليه أن يصلي مع جماعة المسجد وإذا فاتت الجماعة أحد من المسلمين فليصل بهم أحدهم ، كما في الحالة الثانية ، والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 3\5 ، وأبو داود في كتاب ( الصلاة ) باب : ( في الجمع في المسجد مرتين ) رقم ( 574 ) والترمذي في كتاب : ( أبواب الصلاة ) باب : ( ما جاء في الجماعة في مسجد قد صلي فيه مرة ) رقم ( 220 ) بنحوه ، وابن خزيمة برقم ( 1632 ) .

(6/211)

الفتوى رقم ( 19021 )
س : أنا موظف في إحدى الشركات ، وقد خصصت هذه الشركة ساعة كاملة للصلاة ، وتناول طعام الغداء ( من الساعة الثانية عشرة إلى الساعة الواحدة ) وحدد وقت إقامة الصلاة بالساعة ( 10 : 12 ) ويقوم بعض الموظفين بالصلاة قبل أن يذهب للغداء ، وكثير منهم يذهب إلى المطعم للغداء قبل الصلاة ، فتفوهم الجماعة الأولى ويصلون جماعة ثانية وثالثة بعد انتهائهم من الغداء .
والسؤال هو : ما حكم الجماعة الأولى ، وهل هي الجماعة الواجبة أم أنه يجوز التخلف عنها إذا كانوا يصلون جماعة ثانية ؟ وما حكم الجماعة الثانية ، وهل لها أجر الجماعة أم لا ؟ مع العلم أن البعض يحتج في تأخره عن الجماعة الأولى بأمور منها : حديث : ( لا صلاة بحضرة طعام ) وأنه يصلي في جماعة ثانية ، وأن المطعم المعد للغداء يزدحم بعد الصلاة .
ج : يجب على الجماعة الذين يصلون في هذا المسجد الاتفاق بينهم على وقت مناسب في وقت الظهر لكي يؤدوا فيه الصلاة ويراعى في ذلك راحة الجميع والرفق بهم ليدركوا بذلك فضيلة الصلاة جماعة ، وفي هذا حل للمشكلة ، وإنهاء للاختلاف ، وكلما كانت الجماعة أكثر كانت أفضل وأزكى ؟ لقول النبي صلى الله عليه وسلم : « صلاة

(6/212)

الرجل مع الرجل أزكى من صلاته وحده ، وصلاته مع الرجلين أزكى من صلاته مع الرجل ، وما كان أكثر فهو أحب إلى الله تعالى » (1) أخرجه الإمام أحمد في ( المسند ج5 ص145 ) ، وأخرجه أبو داود في ( سننه ) والنسائي في ( سننه ) في باب الإمامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الإمامة (843) ، سنن أبي داود الصلاة (554).

(6/213)

السؤال الأول من الفتوى رقم ( 14466 )
س 1 : هل تجوز صلاة الجماعة بعد قضائه من وراء الإمام بالمفهوم تكوين جماعة أخرى يؤمهم مصل آخر وفي نفس المسجد ؟
ج 1 : يشرع لمن دخل المسجد وقد سلم الإمام من الصلاة أن يصلي جماعة بمن تخلف معه ، فإن لم يجد من فاتته الصلاة جاز لأحد الجماعة الذين صلوا مع الإمام أن يقوم معه فيصليا جماعة تكون لهذا نافلة ، ولمن فاتته الصلاة فريضة ، لما روى أبو داود والترمذي وغيرهما ، أن رسول الله صلى الله عليه وسلم قال في الرجل الذي فاتته الجماعة : « من يتصدق على هذا فيصلي معه » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (574) ، سنن الدارمي الصلاة (1369).

(6/213)

السؤال الأول من الفتوى رقم ( 16593 )
س 1 : ما هو حكم الدين في صلاة تمت في المسجد بجماعتين في وقت واحد وصلاة واحدة ؟
ج 1 : لا يجوز تعدد الجماعات في الصلاة في مسجد واحد إلا لمن فاتتهم الصلاة مع الإمام ، فيجوز لهم أن يصلوا جماعة أخرى للعذر لأن الأصل الشرعي الذي جرى عليه عمل المسلمين في كافة الأعصار والأمصار ، أداء المسلمين للصلوات المفروضات في جماعة في المسجد الواحد بإمام واحد ، ومن فاتتهم الصلاة جاز لهم أن يصلوا جماعة بإمامة أحدهم ، والصلاة التي حصلت فيما مضى صحيحة لا تلزم إعادتها ، وعليهم التوبة من ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/214)

السؤال الثالث من الفتوى رقم ( 20242 )
س 3 : هل يجوز أن يقام في المسجد جماعتان لصلاة واحدة جماعة تلو الأخرى في نفس المسجد ؟ والسلام عليكم ورحمة الله وبركاته .
ج 3 : لا يجوز أن تقام في المسجد الواحد جماعة ثانية لصلاة واحدة قبل انتهاء صلاة الجماعة الأولى ، فإذا انتهت الجماعة الأولى

(6/214)

في مسجد فلا بأس أن يصلي من يأتي بعدهم ممن فاتته الصلاة جماعة ثانية في هذا المسجد ، على الصحيح من أقوال العلماء ، لكن لا يجوز أن يتخذ أحد ذلك عادة فيؤخروا الصلاة إهمالا وتكاسلا منهم ، فيصلوها جماعة مع أمثالهم بعد صلاة الجماعة الأولى ، فإن عرف ذلك عن أشخاص اعتادوا ذلك وعرف منهم ، رفع أمرهم إلى الجهة المختصة ، وأخذ على أيديهم وعزروا على ذلك بما يراه ولي الأمر ردا عليهم ولأمثالهم ، وسدا لأبواب الفرقة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/215)

السؤال الثاني من الفتوى رقم ( 18856 )
س 2 : يصلي الإمام بالناس في إحدى الصلوات الخمس ، وعندما يكمل الصلاة نرى جماعة من الناس في المسجد من المتأخرين عن الصلاة يأتمون بواحد منهم ، ويصلي بهم والإمام ما زال جالسا في المحراب بعد أن أكمل الصلاة بالناس ؟
ج 2 : لا بأس بإقامة الجماعة في المسجد لمن فاتتهم الصلاة مع الإمام ، لقول النبي صلى الله عليه وسلم : « من يتصدق على هذا فيصلي معه » (1) ؟ ) رواه أحمد وأبو داود .
__________
(1) سنن أبي داود الصلاة (574) ، سنن الدارمي الصلاة (1369).

(6/215)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/216)

السؤال الثاني من الفتوى رقم ( 16369 )
س 2 : رجل يصلي قبيل الصلاة ، وأقيمت الصلاة وهو في الركوع من الركعة الثانية ، هل يقطع صلاته أم يتمها ، وإذا قطع هل يثاب عليها أم لا ؟
ج 2 : إذا أقيمت الصلاة والإنسان في صلاة نافلة وهو في الركوع الأخير أو السجود فإنه يتمها ، ويلحق بالجماعة ، ولا يقطعها ، لقوله تعالى : { وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (1) ، أما إن أقيمت وهو في أول النافلة أو في الركعة الثانية قبل الركوع ، فإنه يقطعها ، لقوله صلى الله عليه وسلم : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (2) رواه مسلم ، وأقل الصلاة ركعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة محمد الآية 33
(2) صحيح مسلم صلاة المسافرين وقصرها (710) ، سنن الترمذي الصلاة (421) ، سنن النسائي الإمامة (865) ، سنن أبي داود الصلاة (1266) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1151) ، مسند أحمد (2/455) ، موطأ مالك النداء للصلاة (293) ، سنن الدارمي الصلاة (1448).

(6/216)

السؤال الأول من الفتوى رقم ( 18513 )
س 1 : لما تقام صلاة الفريضة ويكون المسلم يصلي ركعتين

(6/216)

تحية المسجد مثلا ، وكان في ركعته الأولى ، فهل يخرج مباشرة من الصلاة أم يخرج مسلما يمينا ويسارا ؟
ج 1 : في ذلك تفصيل : فإذا أقيمت الصلاة وهو في أول النافلة أو في أثنائها- فالواجب أن يقطعها بدون تسليم في أصح قولي العلماء ؟ لقوله صلى الله عليه وسلم: « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) خرجه مسلم في ( صحيحه ) ، وإن أقيمت وهو في الركوع من الركعة الأخيرة أو بعده فالأولى أن يكملها ؛ لأن ذلك لا يأخذ عليه وقتا يفوت عليه الدخول في الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (710) ، سنن الترمذي الصلاة (421) ، سنن النسائي الإمامة (865) ، سنن أبي داود الصلاة (1266) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1151) ، مسند أحمد (2/455) ، موطأ مالك النداء للصلاة (293) ، سنن الدارمي الصلاة (1448).

(6/217)

السؤال الرابع من الفتوى رقم ( 16053 )
س 4 : يذكر أغلب المصلين أن المصلي إذا أدرك ركعة الهواء مع الجماعة حسبت له ركعة تامة ، والبعض الآخر يذكر أنه إذا لم يقرأ المصلي فاتحة الكتاب كل ركعة فلا صلاة له ، وتعتبر خداجا .
ج 4 : من أدرك الإمام راكعا وركع معه فقد أدرك الركعة ، وتسقط عنه قراءة الفاتحة لفوات محلها ، وهو القيام ، بدليل حديث « أبي بكرة الثقفي رضي الله عنه : أنه انتهى إلى النبي صلى الله عليه وسلم وهو راكع فركع قبل أن يصل إلى الصف ، ثم دخل في الصف ، فذكر ذلك

(6/217)

للنبي صلى الله عليه وسلم ، فقال : ( ( زادك الله حرصا ولا تعد » (1) رواه البخاري وأبو داود ، ولم يأمره بالقضاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (783) ، سنن النسائي الإمامة (871) ، سنن أبي داود الصلاة (684) ، مسند أحمد (5/46).

(6/218)

الفتوى رقم ( 16765 )
س : من أدرك الركوع هل يكون أدرك الركعة أم لا ، وإن كان قد أدرك الركعة بإدراك الركوع ، فما حكم تكبيرة الإحرام وقراءة الفاتحة وهما ركنان من أركان الصلاة ، هل تسقط عنه ؟
ج : من أدرك الركوع فإنه يكبر تكبيرة الإحرام وهو قائم ، ثم يركع مع الإمام ويستحب له في هذه الحالة أن يكبر للركوع فإذا ركع قبل أن يرفع الإمام رأسه فقد أدرك الركعة ، وتسقط عنه في هذه الحالة قراءة الفاتحة؛ لأن أبا بكرة أدرك الرسول صلى الله عليه وسلم راكعا وركع معه ، فلم يأمره صلى الله عليه وسلم بالإتيان بتلك الركعة ، فدل ذلك على أنه مدرك لها ، وأنه في هذه الحالة تسقط عنه قراءة الفاتحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/218)

السؤال الثالث من الفتوى رقم ( 19296 )
س 3 : ذكرتم في كتابكم ( تحفة الإخوان ) ص 99 ، السطر الثالث : من جاء والإمام راكع ركع معه ، وأجزأته الركعة ، وسقطت عنه القراءة ، فهل تسقط تكبيرة الإحرام وتجزئ عنها تكبيرة الركوع ، أم يكبر تكبيرة الإحرام ثم يركع ؟
ج 3 : يجب على من جاء والإمام راكع أن يكبر تكبيرة الإحرام وهو قائم ، وهذه التكبيرة ركن من أركان الصلاة ، ثم يكبر تكبيرة ثانية للركوع ، وهذه التكبيرة سنة في هذا الموضع ، إن تركها فلا شيء عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/219)

السؤال الثاني من الفتوى رقم ( 19326 )
س 2 : مرفق مع هذا الخطاب صورة من رسالة فقهية أجاز فيها كاتبها الركوع دون الصف والمشي إليه ، بل واصفا ذلك بأنه السنة ، مستدلا ببعض الآثار عن بعض الصحابة رضوان الله عليهم ، مؤولا النهي الوارد في حديث أبي بكرة رضي الله عنه : « زادك الله حرصا ولا تعد » (1) ، على الإسراع في المشي على الصلاة . فأرجو من سماحتكم حفظكم الله النظر فيها ، والتعليق عليها
__________
(1) صحيح البخاري الأذان (783) ، سنن النسائي الإمامة (871) ، سنن أبي داود الصلاة (684) ، مسند أحمد (5/50).

(6/219)

وبيان القول الراجح في النهي الوارد في هذا الحديث .
ج2 : الركوع دون الصف ثم المشي إليه مخالف للسنة ومنهي عنه ، كما ورد ذلك في الحديث الصحيح الذي أخرجه البخاري في ( صحيحه ) ، كتاب : ( الأذان ) ، باب : ( إذا ركع دون الصف ) ، « عن أبي بكرة رضي الله عنه ، أنه انتهى إلى النبي صلى الله عليه وسلم وهو راكع فركع قبل أن يصل إلى الصف ، فذكر ذلك للنبي صلى الله عليه وسلم ، فقال : " زادك الله حرصا ولا تعد » (1) ، فهذا الحديث فيه دلالة على النهي لمن صنع ذلك في قوله : " ولا تعد " قال الحافظ ابن حجر رحمه الله في كتابه : ( فتح الباري شرح صحيح البخاري 3\313 ) : ( أي : لا تعد إلى ما صنعت من السعي الشديد ثم الركوع دون الصف ثم من المشي إلى الصف ) انتهى .
أما الآثار التي ذكرها صاحب الرسالة فمنها الضعيف ومنها الشاذ ، وهي معارضة لحديث أبي بكرة ، وهو في الصحيح ، وكذا هي معارضة لآثار غيرها ، والمعول في ذلك على ما صح عن النبي صلى الله عليه وسلم ، ومؤلف الرسالة المذكورة لا نعرفه في أهل العلم ، فعليك التحري في قراءة كتب أهل العلم المعتبرين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (783) ، سنن النسائي الإمامة (871) ، سنن أبي داود الصلاة (684) ، مسند أحمد (5/46).

(6/220)

السؤال الأول من الفتوى رقم ( 17661 )
س1 : سمعت بعض المشايخ يفتي بأن الركعة في صلاة الجماعة لا تدرك إلا بقراءة الفاتحة ، وسمعت مشايخ يفتون بأنها تدرك بالركوع ، ما هو الرأي الراجح مع الأدلة وآراء العلماء؟ وجزاكم الله خيرا .
ج1 : تدرك الركعة بإدراك الركوع؛ لحديث أبي بكرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال له لما أدرك الركوع قبل أن يدخل في الصف : « زادك الله حرصا ولا تعد » (1) ولم يأمره النبي صلى الله عليه وسلم بقضاء الركعة التي لم يقرأ فيها الفاتحة ، ولعموم قوله صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (2) خرجه مسلم في ( صحيحه ) ، ومن أدرك الركوع فقد أدرك الركعة ، أما إذا تمكن المأموم من قراءة الفاتحة فإنه تلزمه قراءتها؛ لعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) وقوله صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم ؟ " قالوا : نعم ، قال : ( لا تفعلوا إلا بفاتحة الكتاب ، فإنه لا صلاة لمن لم يقرأ بها » (4) خرجه الإمام أحمد وغيره بإسناد صحيح ، ومراده صلى الله عليه وسلم بذلك : الصلاة الجهرية .
أما السرية فإنه يشرع له أن يقرأ فيها مع الفاتحة ما تيسر من القرآن في الركعة الأولى والثانية .
__________
(1) صحيح البخاري الأذان (783) ، سنن النسائي الإمامة (871) ، سنن أبي داود الصلاة (684) ، مسند أحمد (5/50).
(2) صحيح البخاري مواقيت الصلاة (580) ، صحيح مسلم المساجد ومواضع الصلاة (608) ، سنن الترمذي الجمعة (524) ، سنن النسائي المواقيت (556) ، سنن أبي داود الصلاة (1121) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1122) ، مسند أحمد (2/521) ، موطأ مالك وقوت الصلاة (15) ، سنن الدارمي الصلاة (1222).
(3) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن الترمذي الصلاة (247) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/321) ، سنن الدارمي الصلاة (1242).
(4) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن الترمذي الصلاة (247) ، سنن النسائي الافتتاح (920) ، سنن أبي داود الصلاة (823) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/322) ، سنن الدارمي الصلاة (1242).

(6/221)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/222)

السؤال الثاني من الفتوى رقم ( 16825 )
س2 : دخلت المسجد والإمام في الركوع ، وكبرت تكبيرة الإحرام ، وبعد التكبيرة رفع الإمام قبل أن أكبر للركوع ، فهل تكمل الركعة أم أعيدها بعد التسليمة ؟
ج2 : إذا لم تركع قبل رفع الإمام من الركوع فإنك لا تكون مدركا للركعة ؛ لأن الركعة لا تدرك بإدراك تكبيرة الإحرام فقط إنما تدرك بالركوع قبل رفع الإمام منه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/222)

السؤال الثالث من الفتوى رقم ( 18912 )
س3 : إذا جئت والإمام في التشهد الأخير هل أدخل معه أم أبقى حتى يسلم وأنتظر جماعة ثانية أو أبحث عن جماعة أخرى ، وإن دخلت فما الحكم ؟
ج3 : الأولى أن تدخل مع الجماعة الأولى ولو كان الإمام في

(6/222)

التشهد الأخير ، إلا أن يغلب على ظنك وجود جماعة أخرى تبدأ معهم الصلاة بعد انتهاء الجماعة الأولى ، فلا بأس بانتظارها ، وإذا دخلت مع الجماعة الأولى بعد رفع الإمام من الركعة الأخيرة وسمعت جماعة تقام بعد انتهاء الجماعة الأولى فيجوز لك تحويل الصلاة إلى نافلة ثم تدخل مع الجماعة الثانية بعد فراغك منها .
أما إن أدركت مع الجماعة الأولى ركعة فأكثر فلا يجوز لك قلب نية الفرض إلى نفل لتصلي مع الجماعة الثانية ، لأفضلية الصلاة الأولى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/223)

السؤال الثالث من الفتوى رقم ( 17900 )
س3 : ما مدى صحة من قال : إنه إذا جاء المصلي وقد وجد جماعة المسجد في التشهد الأخير فإنه يدخل معهم ولا ينتظر جماعة أخرى ، وذلك حتى يدرك فضل كثرة المصلين ؟
ج3 : من وجد الناس يصلون فإنه يدخل معهم في أي جزء أدركه من الصلاة ؛ لقوله صلى الله عليه وسلم : « إذا أقيمت الصلاة فامشوا وعليكم السكينة والوقار ، ولا تسرعوا ، فما أدركتم فصلوا وما فاتكم فأتموا » (1) وروي عنه صلى الله عليه وسلم أنه قال : « إذا أتى أحدكم الصلاة
__________
(1) صحيح البخاري الجمعة (908) ، سنن الترمذي الصلاة (327) ، سنن النسائي الإمامة (861) ، سنن أبي داود الصلاة (572) ، سنن ابن ماجه المساجد والجماعات (775) ، مسند أحمد (2/533) ، موطأ مالك النداء للصلاة (152) ، سنن الدارمي الصلاة (1282).

(6/223)

والإمام على حال فليصنع كما يصنع الإمام » (1) رواه الترمذي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه الترمذي في كتاب : ( أبواب الصلاة ) ، باب : ( ما ذكر في الرجل يدرك الإمام وهو ساجد كيف يصنع ؟ ) رقم ( 591 ) .

(6/224)

السؤال السادس من الفتوى رقم ( 16053 )
س6 : إذا دخلت المسجد ووجدت جماعة المصلين جالسين في التشهد الأخير ، فهل أجلس معهم وأقرأ التشهد الأخير وبعد تسليم الإمام أكمل الصلاة أو انتظر حتى يسلم ثم أصلي لوحدي ؟ ما هو الأفضل ؟
ج6 : من دخل والإمام في التشهد الأخير فإنه يدخل معه فيما بقي لما روي عن النبي صلى الله عليه وسلم أنه قال : ( إذا أتى أحدكم الصلاة والإمام على حال فليصنع كما يصنع الإمام ) رواه الترمذي ، ولقوله صلى الله عليه وسلم في الحديث المتفق على صحته : « إذا أتيتم الصلاة فأتوها وعليكم السكينة ، فما أدركتم فصلوا وما فاتكم فأتموا » (1) ، فإذا دخل مع الإمام وهو في تشهد فإنه يقرأ التشهد ، فإذا سلم الإمام قام وقضى صلاته .
__________
(1) صحيح البخاري الأذان (635) ، صحيح مسلم المساجد ومواضع الصلاة (603) ، مسند أحمد (5/306) ، سنن الدارمي الصلاة (1283).

(6/224)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/225)

السؤال الثالث من الفتوى رقم ( 18056 )
س3 : إذا جاء والإمام قد قام من الركوع الأخير في آخر ركعة أو عند السجود أو عند التشهد الأخير ، وهو يضمن مجيء عدد من المتخلفين ، فهل ينتظرهم أم يدخل مع الإمام ولو كانت الجماعة قد فاتته ؟
ج3 : لا يكون المسبوق مدركا للجماعة إلا بإدراك ركعة على الصحيح لحديث : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (1) خرجه مسلم في ( صحيحه ) وتدرك الركعة بإدراك الركوع ، وإذا جاء المسلم بعد الركوع الأخير فالأفضل له الدخول مع الإمام فيما أدرك؛ لعموم قول النبي صلى الله عليه وسلم « إذا أتيتم الصلاة فأتوها وعليكم السكينة ، فما أدركتم فصلوا وما فاتكم فأتموا » (2) وهذا يعم ما قبل الركوع الأخير وما بعده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري مواقيت الصلاة (580) ، صحيح مسلم المساجد ومواضع الصلاة (608) ، سنن الترمذي الجمعة (524) ، سنن النسائي المواقيت (556) ، سنن أبي داود الصلاة (1121) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1122) ، مسند أحمد (2/521) ، موطأ مالك وقوت الصلاة (15) ، سنن الدارمي الصلاة (1222).
(2) صحيح البخاري الأذان (635) ، صحيح مسلم المساجد ومواضع الصلاة (603) ، مسند أحمد (5/306) ، سنن الدارمي الصلاة (1283).

(6/225)

السؤال الثاني من الفتوى رقم ( 16327 )
س2 : إذا لحقت الصلاة مع الجماعة وهم في التشهد الأخير وكبرت وصليت معهم فإذا سلم الإمام فهل أتم الصلاة أم أقوم وأصلي من جديد ؟
ج2 : إذا كبرت قبل سلام الإمام فإنك بعد ما يسلم تتم ما فاتك لقوله صلى الله عليه وسلم « وما فاتكم فأتموا » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (636) ، صحيح مسلم المساجد ومواضع الصلاة (602) ، سنن الترمذي الصلاة (327) ، سنن أبي داود الصلاة (572) ، سنن ابن ماجه المساجد والجماعات (775) ، مسند أحمد (2/529) ، موطأ مالك النداء للصلاة (152) ، سنن الدارمي الصلاة (1282).

(6/226)

الفتوى رقم ( 17068 )
س : إذا دخلت مع الإمام بالوضع الذي وجدته فيه في التشهد الأخير مثلا ، فهل أسلم معه لكوني لم أدرك معه ولو ركعة وآتي بتكبيرة إحرام وأصلي صلاتي من جديد ، أم أقوم وآتي بركعات الصلاة ، وإذا قمت هل أكبر تكبيرة القيام أم تكبيرة الإحرام أو أقوم بدون أي تكبيرة ؟
ج : إذا دخلت مع الإمام في أي جزء من الصلاة حتى التشهد الأخير قبل السلام فإنك إذا سلم الإمام لا تسلم معه ، وإنما تقوم مكبرا للقيام لتتم ما فاتك من الصلاة ، لعموم قوله صلى الله عليه وسلم : « ما أدركتم فصلوا وما فاتكم فأتموا » (1) ، رواه الجماعة إلا الترمذي ، وفي لفظ
__________
(1) صحيح البخاري الجمعة (908) ، صحيح مسلم المساجد ومواضع الصلاة (602) ، سنن الترمذي الصلاة (327) ، سنن أبي داود الصلاة (572) ، سنن ابن ماجه المساجد والجماعات (775) ، مسند أحمد (2/529) ، موطأ مالك النداء للصلاة (152) ، سنن الدارمي الصلاة (1282).

(6/226)

النسائي وأحمد : " فاقضوا " .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/227)

الفتوى رقم ( 15502 )
س : دخلت المسجد لكي أصلي فوجدت الإمام في التشهد الأخير ، فهل تجزي تكبيرة واحدة أم تكبيرتان ، أفيدوني أثابكم الله ؟
ج : الواجب على المأموم عند الدخول في الصلاة والإمام في التشهد الأخير أن يكبر تكبيرة واحدة للإحرام وهو واقف ، والأولى أن ينحط للتشهد الأخير بتكبيرة ثانية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/227)

السؤال الرابع من الفتوى رقم ( 14735 )
س4 : إذا أدركت ركعة من صلاة العشاء هل آتي بركعة ثم ركعتين ، أم بركعتين ثم بركعة ؟ هل قراءة الفاتحة فقط أم سورة مع الركعات الباقية ؟
ج4 : إذا أدركت ركعة من صلاة رباعية مثل العشاء فإنك تأتي بركعة تقرأ فيها الفاتحة وسورة ثم تجلس للتشهد ، ثم تأتي

(6/227)

بركعتين تقرأ فيهما بسورة الفاتحة ثم تجلس للتشهد وتسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/228)

السؤال الثاني من الفتوى رقم ( 16647 )
س2 : جئت إلى صلاة المغرب فأدركت الركوع الأخير فأتيت بالتشهد الأخير مع الإمام ، فوقع في نفسي هل بعد قيامي بركعة يكون هناك تشهد أم أكمل الركعتين ثم أتشهد التشهد الأوسط ، وقد ارتبكت في هذا الأمر ، فماذا يجب علي ؟
ج2 : من أدرك ركعة من المغرب مع الإمام فإنه يدخل فيها معه ، فإذا سلم الإمام قام وأتى بركعة ثم جلس للتشهد الأول ثم يقوم ويأتي بالركعة الثالثة ويجلس بعدها للتشهد الأخير ثم يسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/228)

السؤال الأول من الفتوى رقم ( 14880 )
س1 : إذا جاء شخص ما أثناء صلاة الجماعة متأخرا عن الصلاة ، وفاته ركعتان منها مثلا ، وحاول اللحاق بها عن طريق

(6/228)

الوقوف في الصف الأخير ، فهل هذه هي الطريقة المثلى ؟
ج1 : إذا دخل شخص المسجد وقد فاته بعض الصلاة وأراد إدراك ما بقي مع الجماعة فإنه يمشي بسكينة ووقار حتى يصل إلى الصف الذي فيه المصلون ، ثم يصف معهم ويكبر للصلاة ؛ لما روى البخاري ومسلم عن أبي هريرة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إذا أقيمت الصلاة فلا تأتوها وأنتم تسعون ، وأتوها وأنتم تمشون وعليكم السكينة ، فما أدركتم فصلوا وما فاتكم فأتموا » (1) .
ولما جاء أبو بكرة إلى رسول الله صلى الله عليه وسلم وهو راكع فركع دون الصف ثم مشى إلى الصف فذكر ذلك لرسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم « زادك الله حرصا ولا تعد » (2) رواه البخاري .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (908) ، صحيح مسلم المساجد ومواضع الصلاة (602) ، سنن الترمذي الصلاة (327) ، سنن أبي داود الصلاة (572) ، سنن ابن ماجه المساجد والجماعات (775) ، مسند أحمد (2/529) ، موطأ مالك النداء للصلاة (152) ، سنن الدارمي الصلاة (1282).
(2) صحيح البخاري الأذان (783) ، سنن النسائي الإمامة (871) ، سنن أبي داود الصلاة (684) ، مسند أحمد (5/50).

(6/229)

السؤال الثالث من الفتوى رقم ( 18799 )
س3 : إذا أدرك المصلي الجماعة في المغرب في الركعة الأخيرة وبعد تسليم الإمام قام لكي يتم صلاته فكيف يتم ؟ وهل يقرأ جهرا أم سرا ؟
ج3 : إذا أدرك المصلي الركعة الأخيرة مع الإمام في صلاة

(6/229)

المغرب فإنه يقوم بعد تسليم الإمام فيصلي ركعة يجهر فيها بالقراءة ، ثم يجلس للتشهد ، وهذا في حقه التشهد الأول ؛ لأن جلوس التشهد الذي أدركه مع الإمام أداه متابعة للإمام ، ثم يأتي بالركعة الثالثة يقرأ فيها بالفاتحة سرا ، على الصحيح من قولي العلماء في أن ما أدركه المسبوق مع الإمام يعتبر أول صلاته ، وما أتمه بعد سلام إمامه يعتبر آخر صلاته ، ثم بعد ذلك يجلس للتشهد الأخير ثم يسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/230)

السؤال الثاني من الفتوى رقم ( 16817 )
س2 : من المعتاد عندنا أن من فاته مثلا ركعتان من صلاة العشاء يقضي الركعتين بعد تسليم الإمام جهرا ، أي يقرأ الفاتحة والسورة بعدها جهرا ، فهل هنا هو الصحيح أم لا ؟
ج2 : الصحيح أن ما أدركه المسبوق في الصلاة هو أول صلاته ، وما يأتي به بعد سلام إمامه هو آخرها ؟ لقوله صلى الله عليه وسلم « فما أدركتم فصلوا وما فاتكم فأتموا » (1) ، وفي رواية : ( فاقضوا ) ، ومعناها : أتموا؛ لأن القضاء يطلق على الإتمام كما قال الله
__________
(1) صحيح البخاري الجمعة (908) ، صحيح مسلم المساجد ومواضع الصلاة (602) ، سنن الترمذي الصلاة (327) ، سنن أبي داود الصلاة (572) ، سنن ابن ماجه المساجد والجماعات (775) ، مسند أحمد (2/529) ، موطأ مالك النداء للصلاة (152) ، سنن الدارمي الصلاة (1282).

(6/230)

سبحانه : { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ } (1) الآية ، ومعناها : أتممتم مناسككم ، وبذلك يعلم أن من فاته الركعتان الأوليان من صلاة العشاء لا يجهر بالقراءة حين قضائه لهما؛ لأنهما آخر صلاته ، وما أدركه مع الإمام هو أولها كما تقدم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 200

(6/231)

الفتوى رقم ( 18664 )
س : دخل أحد المصلين المسجد لصلاة المغرب ، فلحق مع الجماعة التشهد الأول ، ثم الركعة الثالثة ثم التشهد الأخير ، ثم قام وصلى ركعتين بدون تشهد بينهما ، في حين أن زميلا آخر له دخل معه في نفس الوقت ولحق مع الجماعة مثل ما لحق الأول ، ولكنه عندما صلى الركعتين المتبقيتين له جلس جلسة التشهد بينهما ، وحدث خلاف بينهما بعد الصلاة ، وكل منهما يقول إنه على صواب ، فنرجو من فضيلتكم التفضل بالتعليق على ذلك ، وإيضاح من منهما على صواب وإذا كان أحدهما على خطأ فهل تكون صلاته غير صحيحة ولا بد أن يعيدها ؟
ج : من أدرك مع الإمام الركعتين الأخيرتين من الرباعية فإنه

(6/231)

يعتبرهما أول صلاته ، ثم يقوم بعد سلام إمامه ويأتي بما فاته ويعتبره آخر صلاته ، ثم يجلس ويأتي بالتشهد الأخير ويسلم بعده؛ لقول النبي صلى الله عليه وسلم : « إذا أقيمت الصلاة فامشوا وعليكم السكينة ، فما أدركتم فصلوا وما فاتكم فأتموا » (1) ، والتشهد الأخير بالنسبة للإمام تشهد أول بالنسبة إليه ، أي : المسبوق ، ومن أدرك معه الركعة الأخيرة من المغرب فإنه يقوم بعد سلام إمامه فإذا صلى ركعة جلس بعدها للتشهد الأول ، ثم يقوم بعده ويأتي بالركعة الثالثة ويجلس بعدها للتشهد الأخير ويسلم ، والذي أشير في السؤال إلى أنه لم يجلس بعد الأولى من الركعتين المسبوق فيهما لا قضاء عليه لجهله بالحكم الشرعي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (908) ، صحيح مسلم المساجد ومواضع الصلاة (602) ، سنن الترمذي الصلاة (327) ، سنن أبي داود الصلاة (572) ، سنن ابن ماجه المساجد والجماعات (775) ، مسند أحمد (2/529) ، موطأ مالك النداء للصلاة (152) ، سنن الدارمي الصلاة (1282).

(6/232)

السؤال الخامس من الفتوى رقم ( 21672 )
س5 : من أدرك ركعة واحدة من صلاة المغرب يقضي الركعتين اللتين فاتتاه معا أو يفصل بينهما بجلوس وتشهد ؟ ومن أدرك ركعة من صلاة رباعية إما الظهر أو العصر أو العشاء ، هل يبدأ قضاء ما فاته بركعة واحدة ويجلس ويتشهد قبل أن يصلي الركعتين الأوليين ، أو يصلي الركعتين ويتشهد قبل أن يصلي

(6/232)

الركعة الواحدة الباقية ؟ هذا أيضا فيه جدال بين الناس فنرجو إفادتنا بالصواب .
ج5 : من أدرك ركعة واحدة من صلاة المغرب مع الإمام وجب عليه أن يجلس للتشهد الأول بعد قضاء الركعة الثانية ، ثم يجلس للتشهد الأخير بعد قضاء الركعة الثالثة .
ومن أدرك ركعة واحدة من صلاة رباعية مع الإمام فإنه يجب عليه أن يجلس للتشهد الأول بعد قضاء الركعة الثانية ، ثم يجلس للتشهد الأخير بعد قضاء الركعتين الأخيرتين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/233)

السؤال الأول من الفتوى رقم ( 15898 )
س1 : ذهبت إلى المسجد لكي أصلي صلاة الظهر ، دخلت وقد قضيت الصلاة ، فهل أصلي السنة الراتبة أم أقيم الصلاة وأصلي الفرض وأقضي السنة بعد الفرض ؟ أفيدوني جزاكم الله خيرا .
ج1 : إذا دخلت المسجد وقد قضيت صلاة الظهر فصل أولا راتبة الظهر القبلية وهي أربع ركعات بسلامين لحديث عائشة رضي الله عنها المخرج في صحيح البخاري ، ثم إن جاء أحد قد فاتته الصلاة فصل معه جماعة ، وإلا فصل وحدك ، أما الإقامة

(6/233)

فمستحبة فإذا أردت أن تصلي وحدك أو مع أحد فأقم الصلاة ، ثم بعد الفراغ من صلاة الظهر تصلي الراتبة التي بعدها ركعتين ، وإن صليت أربعا فهو أفضل ، لكن لو دخلت المسجد ووجدت جماعة أخرى تؤدي الصلاة فادخل معهم وأد الراتبة القبلية والبعدية بعدها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/234)

السؤال العاشر من الفتوى رقم ( 18612 )
س10 : حضر رجل الصلاة ولم يجد من يكون معه في الصف الثاني ، هل يجذب مصليا من الصف الأول أم يصلي وحده ، كذا عند امتلاء صحن المسجد والفناء بالمصلين هل تجوز الصلاة قدام الإمام ؟
ج10 : أولا : إذا وجد المصلي الصف مكتملا فإنه ينتظر حتى يأتي من يصافه ، ولا يجذب أحدا من الصف ، وإن استطاع أن يدخل في الصف أو يصلي عن يمين الإمام فعل .
ثانيا : السنة أن يقف المأمومون خلف الإمام أو عن يمينه وشماله إذا دعت الحاجة إلى ذلك ، فإن وقفوا قدامه لم تصح صلاتهم؛ لقوله صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به » (1) ، ولأن المنقول عن النبي صلى الله عليه وسلم في إمامته هو تقدمه والمأمومون خلفه ، وقد قال صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) .
__________
(1) صحيح البخاري الجمعة (1236) ، صحيح مسلم الصلاة (412) ، سنن أبي داود الصلاة (605) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1237) ، مسند أحمد (6/194) ، موطأ مالك النداء للصلاة (307).
(2) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(6/234)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/235)

السؤال الأول من الفتوى رقم ( 13961 )
س 1 : هل يجوز رفع الصوت وراء الإمام بالتسليم من قبل المأمومين معا فإن كان الجواب لا ، فما الدليل وما وجهه ؟
ج 1 : لا يجوز للمأمومين رفع أصواتهم بالتكبير في الصلاة عند الانتقال من ركن إلى ركن ، ولا رفع أصواتهم بالتسليم معا ، وإنما يكبر المأموم ويسلم بينه وبين نفسه اقتداء بسلف هذه الأمة ، والتكبير في الصلاة عبادة والعبادة مبنية على التوقيف ، وزيادة شيء فيها إحداث في الدين ، وقد حذر النبي صلى الله عليه وسلم من الابتداع في الدين فقال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(6/235)

السؤال الثاني من الفتوى رقم ( 20598 )
س2 : صلى رجل صلاة الفجر جماعة في المسجد ، وبعد انتهاء الصلاة شاهد رجلا يصلي وحده ، فهل يجوز له أن يصلي

(6/235)

معه تصدقا عليه بعد أن صلى الفجر أم لا ؟
ج2 : يجوز لمن صلى الفجر جماعة ثم رأى رجلا فاتته الصلاة في الجماعة أن يصلي معه ليحصل أخوه على أجر الصلاة جماعة ، وهي نافلة في حقه ، وإن كانت في وقت نهي لأنها صلاة ذات سبب ، والصحيح من قولي العلماء أنها مشروعة في أوقات النهي ؟ لعموم قوله صلى الله عليه وسلم : « إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم ، فإنها لكما نافلة » (1) خرجه الإمام أحمد وأهل السنن ، وقوله صلى الله عليه وسلم لما دخل رجل المسجد بعد فراغه من صلاته : « ألا رجل يتصدق على هذا فيصلي معه » (2) خرجه أبو داود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (219) ، سنن النسائي الإمامة (858) ، سنن أبي داود الصلاة (577) ، مسند أحمد (4/161) ، سنن الدارمي الصلاة (1367).
(2) سنن أبي داود الصلاة (574) ، مسند أحمد (3/85) ، سنن الدارمي الصلاة (1369).

(6/236)

السؤال الثاني والثالث من الفتوى رقم ( 14869 )
س2 : دخلت أحد المساجد فوجدت اثنين يصلون جماعة ، هل يجوز لي أن أسحب المأموم لكي يصلي معي أم أنبه الإمام فقط لكي يتقدم ، وإذا ما فيه مجال للإمام لكي يتقدم أيجوز لي أن أسحب المأموم ؟ أفيدوني جزاكم الله خيرا .
ج2 : يجوز أن تسحب أحد المصلين مع الإمام لتكونا اثنين خلفه ، أو أن يتقدم الإمام فتصف بجانب المأموم .

(6/236)

س3 : دخلت المسجد فوجدت الناس في السجود ، هل أكبر تكبيرة واحدة وأجلس معهم أم تكبيرتين وأجلس معهم ؟ وفق الله علماءنا وعلماء المسلمين إلى ما فيه الخير .
ج3 : إذا دخلت المسجد وقد سجد الإمام فتكبر تكبيرة الإحرام واقفا ، ثم تكبر تكبيرة السجود وتسجد معهم ثم إذا سلم الإمام تعيد هذه الركعة بأن تقوم وتأتي بركعة؛ لأن الركعة تدرك بإدراك الركوع مع الإمام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/237)

الفتوى رقم ( 14565 )
س : نحن شعبة جوازات بلجرشي بجوار أحد الجوامع بها ، ويتكون من دورين ولمقر عملنا بالدور الثاني باب يدخل إلى الدور الثاني من المسجد ، وعند أداء الصلوات نؤديها مع إمام الجامع ، ونحن في الدور الثاني للجامع ، علما أن الدور الأول واسع ، وبهذه الحال يكون مع الإمام صف أو صفان مثلا ، ونحن في الدور الثاني صف أو صفان ، ونحن نرى الإمام والمصلين معه من رواق الجامع .
وسؤالنا هو : هل صلاتنا بهذه الحال صحيحة أم يلزمنا أن

(6/237)

ننزل إلى الدور الأول مع الإمام ونكمل الصفوف معه ؟ أفيدونا جزاكم الله خيرا .
ج : الواجب أن تنزلوا إلى الدور الأسفل لإكمال الصفوف امتثالا لأمر الرسول صلى الله عليه وسلم بإكمال الصفوف ؛ لما ثبت أن النبي صلى الله عليه وسلم قال : « أتموا الصفوف فإني أراكم من وراء ظهري » (1) وثبت من حديث أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « سووا صفوفكم فإن تسوية الصفوف من إقامة الصلاة » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 3\182 ، 263 ، والبخاري في كتاب : ( الأذان ) ، باب : ( إلزاق المنكب بالمنكب والقدم بالقدم ) رقم ( 725 ) ، ومسلم في كتاب : ( الصلاة ) ، باب : ( تسوية الصفوف وإقامتها ) رقم ( 434 ) ، والنسائي في كتاب : ( الإمامة ) ، باب : ( حث الإمام على رص الصفوف ) رقم ( 813 ، 844 ) .
(2) رواه أحمد 3\177 ، 254 ، 274 ، 291 ، والبخاري في كتاب : ( الأذان ) باب : ( إقامة الصف من تمام الصلاة ) رقم ( 723 ) ، ومسلم في كتاب : ( الصلاة ) باب : ( تسوية الصفوف وإقامتها ) رقم ( 433 ) ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( تسوية الصفوف ) رقم ( 668 ) ، وابن ماجه في كتاب : ( إقامة الصلاة ) ، باب : ( إقامة الصفوف ) ، رقم ( 993 ) .

(6/238)

الفتوى رقم ( 15297 )
س : إذا كنت في الصف الأول في جامع كبير يتخلله نحو

(6/238)

عشرين صف مصل ، وتذكرت أني لست على وضوء ، فبالطبع أن الصلاة باطلة بالنسبة لي ، ففي هذه الحالة كيف أعمل ؟ هل أخرج من الصلاة وأشق هذه الصفوف ؟ مع العلم أن المسجد لا يوجد له أبواب إلا في الطرف الشمالي فقط آخر المسجد .
ج : إذا كان الأمر كما ذكر وشق عليك الانصراف من المصلى قبل سلام الإمام فلا حرج في البقاء مكانك حتى يسلم الإمام ، ولا تتابع الإمام ثم تخرج وتتوضأ وتصلي ظهرا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/239)

السؤال الأول من الفتوى رقم ( 16904 )
س 1 : صلى إمام بجماعة ، وبعد التسليم قدم جماعة آخرون فصلوا ، وباقي واحد من الجماعة الأولى يصلي السنة ، ولما صلى السنة عبر الجماعة الثانية من النصف ولم يأخذ من ناحية أخرى ، فهل هذا العمل صحيح ؟
ج1 : إذا احتاج الإنسان إلى الخروج من المسجد والناس يصلون فلا بأس أن يخرج من وسط الصف الذي يعترضه في طريقه إذا لم يجد طريقا غير ذلك ، وإن وجد طريقا عن يمين الصف أو شماله خرج منه لئلا يشوش على المصلين .

(6/239)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/240)

الفتوى رقم ( 21567 )
س : أنا مدرس في جمعية تحفيظ القرآن الكريم ، ومدرس في مسجد ( العثمانية ) بحي ( أحد ) في المدينة المنورة ، ويوجد في المسجد حلقتان ، إحدى الحلقتين في داخل المسجد ، والحلقة الأخرى في غرفة سطح المسجد ، وسؤالي :
هل يجوز لطلاب الحلقة الذين في سطح المسجد أن يصلوا في سطح المسجد مع الإمام وهم منفصلون تماما عن الإمام والمأمومين الذين في المسجد ، حتى إن باب سطح المسجد من خارج المسجد ، ولا يوجد اتصال مع من بداخل المسجد ، زيادة على ذلك أنهم لا يرون الإمام ولا المأمومين ، هذا مع وجود من متسع في داخل المسجد ، ونصحت ذلك المدرس عن طريق الإمام ، لكن احتج بأن الطلاب يشوشون على المصلين في صعودهم ونزولهم ، وبأن الطلاب صغار ، مع العلم بأن الطلاب فيهم البالغ وغير البالغ .
وبهذا هل ننصحه بأن يؤدب الطلاب ثم ينزلهم أو ينزل الطلاب البالغين ويترك الطلاب الصغار يصلون في سطح

(6/240)

المسجد ، أم ينزلهم كلهم لكي يتعلم الصغار الأدب والوقار من المصلين ، ويتعلموا الصلاة عن طريق القدوة ، أم ماذا ؟ أفيدونا وجزاكم الله خيرا .
ج : الواجب على من في المسجد أن يصلوا جماعة مع الإمام ضمن الصفوف التي خلفه ، الأول فالأول ، وعليهم أن يتراصوا وألا يجعلوا فرجا بين الصفوف ، وما ذكر في السؤال ليس مسوغا لأداء الصلاة في سطح المسجد ، وإنما الواجب تعليم الطلاب آداب المسجد وتعويدهم على الانضباط والانتظام ومتابعتهم في ذلك ، حتى يرتاضوا عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/241)

السؤال الثاني من الفتوى رقم ( 18426 )
س2 : أنا صاحب مزرعة وتبعد عن البلدة ثلاثة كيلو مترات ، وأتأخر فيها أحيانا إلى ما بعد الأذان ، ثم أصلي فيها ، وفي بعض الأحيان عندما أرجع إلى المنزل أجد مسجد البلدة يقيم الصلاة ، فهل تجوز صلاتي هناك أم إنه يجب علي إعادة الصلاة مع الجماعة على اعتبار أني أدركتها عند رجوعي مع العلم أن إمام هذا المسجد قد يتأخر عن الحضور إلى المسجد فيقيم

(6/241)

الصلاة غيره بعد انتظاره .
ج 2 : إذا صليت في مزرعتك أو في الطريق ، ثم وصلت إلى البلد ووجدت الناس يصلون فإنك لا تعيد الصلاة إلا لو دخلت المسجد والصلاة تقام ، فإنك تصلي معهم وتكون نافلة ؛ لأمر النبي صلى الله عليه وسلم من صلى في رحله ثم دخل المسجد والصلاة تقام أن يصلي معهم وتكون له نافلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/242)

السؤال التاسع من الفتوى رقم ( 19446 )
س9 : إذا بدأ الإمام في التلاوة ولم أنه دعاء الاستفتاح هل أكمله أم أصمت وأستمع للإمام ؟ وهل إذا ركع ولم أكمل الآية أركع أم أنهيها ؟
ج 9 : إذا شرع الإمام في القراءة فعلى المأموم الإنصات ولا يقرأ دعاء الاستفتاح ، وإذا ركع الإمام فعلى المأموم متابعته ولو لم يكمل قراءته للفاتحة لقول النبي صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به ، فلا تختلفوا عليه ، فإذا كبر فكبروا ، وإذا ركع فاركعوا » (1) الحديث متفق على صحته .
__________
(1) صحيح البخاري الأذان (734) ، صحيح مسلم الصلاة (417) ، سنن النسائي الافتتاح (922) ، سنن أبي داود الصلاة (603) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1239) ، سنن الدارمي الصلاة (1311).

(6/242)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/243)

السؤال الأول من الفتوى رقم ( 17849 )
س 1 : كنت في طريق الساحل الليث ، ومعي زوجتي وعند حضور صلاة المغرب جنبت في الطريق وسيارتي أمامي وزوجتي بداخلها ، وبعد أن أقمت الصلاة وبدأت في قراءة الفاتحة وقفت خلفي سيارة لا أعلم عدد الأشخاص الموجودين فيها ، حيث سمعتهم كبروا خلفي ، ووسوس لي الشيطان مع كثرة المشاكل في هذا الزمان وخفت على نفسي وعلى عيالي ، وتركت الصلاة وانطلقت إلى سيارتي وشغلتها ومشيت تاركهم واقفين أرجو إفادتي في هذا الخصوص .
ج1 : لقد أخطأت في قطعك الصلاة تأثرا بالوساوس التي عرضت لك ، وسببت لك سوء ظنك بمن صفوا خلفك في الصلاة ، والواجب عليك حسن الظن بإخوانك وإتمام الصلاة التي بدأتها ، وهم قد أحسنوا بدخولهم معك في الصلاة من أجل حصول الجماعة ، فيجب عليك الآن التوبة إلى الله من هذا الفعل الذي وقع منك وإعادة الصلاة إن لم تكن أعدتها .

(6/243)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/244)

الفتوى رقم ( 17694 )
س1 : شخص دخل المسجد لصلاة المغرب ، فوجد الجماعة قد شرعوا في الصلاة ، ودخل معهم فيها ، واتضح له عندما سلم الإمام أنهم كانوا يصلون العشاء جمعا مع المغرب ، وصلى هو أربع ركعات ، هل صلاته صحيحة للمغرب ، مع العلم بأنه صلى أربع ركعات ، أم المفترض منه أن يجلس للتشهد الأخير بعد ما قام الإمام للركعة الرابعة وينتظر ويسلم مع الإمام ؟
ج1 : الواجب على من يصلي المغرب خلف من يصلي العشاء إذا قام الإمام إلى الركعة الرابعة في صلاة العشاء أن ينتظر بعد الركعة الثالثة حتى يسلم الإمام فيسلم معه ، أو ينوي الانفصال ويجلس بعد الثالثة للتشهد ثم يسلم ، فإن أكمل مع الإمام الصلاة أربع ركعات جهلا منه ولم يغير نية المغرب إلى العشاء فصلاته صحيحة وعليه سجود السهو إن علم ذلك قبل السلام أو بعده قبل أن يطول الفصل .
س 2 : إذا دخل الشخص المسجد لصلاة المغرب ولكنه وجد الجماعة يصلون فصلى معهم واتضح له أنه أدرك الإمام في الركعة

(6/244)

الثانية وهي صلاة العشاء ، فبذلك يكون صلى ركعة واحدة ثم جلس للتشهد الأول ثم صلى ركعتين وسلم مع الإمام ، هل صلاته صحيحة للمغرب وهل يجوز له بعد ذلك أن يصلي العشاء جمعا بمفرده لأن جماعة المسجد قد جمعوا المغرب والعشاء ؟
ج2 : إذا صلى المسبوق المغرب ثلاثا خلف إمام يصلي العشاء فصلاته صحيحة ، ويجوز له أن يصلي العشاء بعدها لأن عذر الجمع له ولجماعة المسجد .
س3 : إذا دخل شخص المسجد ووجد الجماعة يصلون مثلا صلاة التراويح وهو لم يصل العشاء بعد هل يدخل معهم في الصلاة بنية العشاء ويكمل الصلاة ركعتين ؟
ج 3 : يجوز لمن عليه صلاة العشاء أن يصلي العشاء خلف من يصلي التراويح ، وإذا سلم الإمام أكمل صلاة العشاء أربعا؛ لأنه ثبت عن معاذ رضي الله عنه أنه كان يصلي العشاء مع النبي صلى الله عليه وسلم ثم يرجع إلى قومه فيصلي بهم تلك الصلاة ، فهي له نفل ولهم فرض وقد أقره النبي صلى الله عليه وسلم على ذلك ، ولأنه صلى الله عليه وسلم في بعض أنواع صلاة الخوف صلى بطائفة ركعتين ثم سلم ثم صلى بآخرين ركعتين ثم سلم فكانت الثانية له نافلة ولهم فريضة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/245)

الفتوى رقم ( 15914 )
س : إذا سجد الإمام سجدة التلاوة ، ولكن المصلين خلفه لم ينتبهوا لذلك ، فركع بعضهم ولم يسجد مع إمامه ولم ينتبه إلا بعد أن رفع الإمام من سجدته ، ويكون بذلك قد أضاف شيئا جديدا وهو الركوع . فما الحكم ؟
ج : إذا كان الأمر كما ذكر فإن ركوع بعض المأمومين خطأ عند سجود الإمام للتلاوة لا اعتبار له ، وعليهم أن يتابعوا إمامهم ، فإن أمكنهم السجود مع الإمام في سجود التلاوة وإلا فإنهم يتابعونه في القيام ثم بالركوع معه وصلاتهم صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/246)

السؤال الأول والثاني من الفتوى رقم ( 14236 )
س1 : بعض المصلين عندما يكبر الإمام يقول : الله أكبر ، ويردون من ورائه بقولهم : عز وجل ، ثم يكبرون للصلاة . فهل هذا جائز ؟
ج1 : المشروع للمأمومين إذا كبر الإمام أن يكبروا بعده كما ثبت ذلك عن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، ولا يشرع قبل التكبير قول المأمومين : ( عز رجل ) في هذه الحالة؛ لأن الصحابة

(6/246)

وسلف الأمة لم يفعلوه .
س 2 : ما حكم تأخير صلاة العشاء إذا كنا جماعة ومتواجدين معا بصفة دائمة ، هل يجوز تأخيرها ، وهل ذلك أفضل أم لا ؟
ج2 : المشروع للمصلي أن يصلي جماعة في مساجد المسلمين وإذا أخر الإمام الصلاة لمصلحة من غير أن يخرج وقتها فإن المأموم يصلي معه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/247)


صلاة النساء - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة النساء
السؤال الأول من الفتوى رقم ( 19478 )
س1 : نرجو توضيح كيفية صلاة المرأة المسلمة ، وما الفرق بينها وبين صلاة الرجل في الكيفية ؟
ج 1 : لا فرق بين صلاة الرجل وصلاة المرأة من حيث الأقوال والأفعال ، ولكن يجب على المرأة الستر الكامل لجميع جسمها في الصلاة ، ما عدا الوجه إذا لم يكن عندها رجال غير محارم لها؛ لعموم قول النبي صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (1) وهذا الأمر يعم الرجال والنساء ، وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).
(2) سورة الأحزاب الآية 21

(6/248)

الفتوى رقم ( 18286 )
س : ما حكم صلاة المرأة وهي غير ساترة لجميع جسمها ؟
ج : المرأة كلها عورة إلا وجهها في الصلاة إذا كان لا يراها الأجانب ، وإلا وجب عليها تغطية وجهها أيضا؛ لما صح عنه صلى الله عليه وسلم

(6/248)

أنه قال : « المرأة عورة » (1) . . . . ) الحديث ، رواه الترمذي ، ولما صح عنه أيضا صلى الله عليه وسلم أنه قال : « لا يقبل الله صلاة حائض إلا بخمار » (2) رواه أبو داود والترمذي وابن ماجه ، وعليه فإن صلاة المرأة وهي غير ساترة على نحو ما ذكرنا لا تصح .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الرضاع (1173).
(2) سنن الترمذي الصلاة (377) ، سنن أبي داود الصلاة (641) ، سنن ابن ماجه الطهارة وسننها (655) ، مسند أحمد (6/259).

(6/249)

السؤال الثالث من الفتوى رقم ( 19413 )
س 3 : إذا سقط جزء من لباس المرأة في موضع سجودها حين السجود ، هل عليها إزالته أم تسجد فوقه ، حيث إن لباس المرأة أثناء الصلاة يكون ضافيا وكبيرا ومغطيا لكل جسمها من الرأس حتى القدمين ، فلا بد من سقوطه بين يديها في السجود ، هل في ذلك شيء ؟ خاصة أنها تفضل السجود عليه إذا كانت تصلي فوق بساط خشن أو على بلاط مثلا .
ج 3 : سقوط شيء من لباس المرأة في موضع سجودها وسجودها عليه لا بأس به ، بشرط أن لا ينكشف شيء من جسمها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/249)

السؤال الثالث من الفتوى رقم ( 17973 )
س 3 : أمي أحيانا تصلي في غرفتي ، ولكنها تصلي وجزء من القدم مكشوف ، وكذلك أحيانا يتسرب قليل من شعر رأسها فما حكم الصلاة ، هل هي صحيحة أم لا ؟ جزاكم الله الجنة .
ج 3 : من شروط صحة الصلاة ستر العورة ، والمرأة كلها عورة في الصلاة إلا وجهها إذا لم تكن بحضرة رجال غير محارم ، فمن صلت وشيء من شعرها أو من قدميها ظاهر وهي تقدر على ستره لم تصح صلاتها؛ لعدم تحقق الشرط .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/250)

السؤال الأول من الفتوى رقم ( 21139 )
س1 : عند تأديتي للصلاة وأنا بحضرة رجال أجانب فإنني أبقي غطاء وجهي مسدلا ، وأبقى مرتدية القفازات والجوارب أثناء الصلاة ، وفي حال السجود فإني أسجد وغطاء وجهي مسدل دون أن أرفعه ؛ لأن رفعه يسبب لي حركة كثيرة في الصلاة ، وأبقى مرتدية القفازات والجوارب ، فهل سجودي على هذه الصفة صحيح ؟
ج1 : ما تفعلينه في صلاتك حال وجود رجال أجانب منك

(6/250)

من تغطية الوجه والكفين حتى في السجود هو الواجب عليك؛ لأنه لا يجوز للمرأة كشف شيء من جسدها للرجال الأجانب ، لا في حال الصلاة ولا في غيرها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/251)

السؤال الثاني من الفتوى رقم ( 14496 )
س 2 : هل يجوز أن المرأة عند أداء الصلاة أن تلبس جوارب ، ما حكم ذلك في الشريعة ؟
ج 2 : لا حرج في لبسها الجوارب في الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/251)

السؤال الثالث من الفتوى رقم ( 17383 )
س3 : كيف يمكن للمرأة أن تصلي مع الرجل ، وهل يمكن لها أن تقيم الصلاة بصوت عال ، وكيف ترد بصوت عال بكلمة : ( آمين ) ؟
ج 3 : يجوز للمرأة أن تقتدي بالرجل في الصلاة ، لكنها تقف

(6/251)

خلفه ، ولا يشرع لها إقامة الصلاة ؛ لأن ذلك مختص بالرجل ، وتقول : ( آمين ) بصوت منخفض بقدر ما تسمع نفسها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/252)

السؤال الخامس من الفتوى رقم ( 17594 )
س5 : لكثرة التزامي بمسجد الحي ، بحيث أقضي معظم وقتي إن لم أكن في الجامعة ، وعرفت بذلك بين أهلي وجيراني ومن يعرفني ، وهذا ليس تزكية لنفسي الأمارة . والسؤال يكمن في أنهم يقولون لي : ( بيتك ) يقصدون المسجد ، أو يقولون : ( هي في بيتها ) ، هل ينافي هذا ، أو هل هذا القول صائب ، إذا ما قارناه بقولنا : ( بيت الله ) ؟ أفيدوني ، وهل قولهم : ( بيتك ) وذلك لكثرة مكوثي فيه لا غير لا يعنى شيئا في الشرع ؟
ج5 : صلاة المرأة في بيتها أفضل من صلاتها في المسجد؛ لأنها مطلوب منها التستر ، والبعد عن الرجال ، قال صلى الله عليه وسلم : « لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن » (1) فجلوسك في بيتك خير لك من الخروج إلى المسجد والجلوس فيه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (900) ، صحيح مسلم الصلاة (442) ، سنن النسائي المساجد (706) ، سنن أبي داود الصلاة (566) ، سنن ابن ماجه المقدمة (16) ، مسند أحمد (2/156) ، سنن الدارمي الصلاة (1279).

(6/252)

السؤال الأول من الفتوى رقم ( 19813 )
س1 : نحن طالبات في السكن الجامعي ، فهل يجوز أن نصلي خلف إمامة تجهر في الصلاة الجهرية ، ونؤمن خلفها ؟ مع العلم أنه لا يسمعنا الرجال ، مع الاستشهاد بالقرآن والسنة وأقوال رجال الدين ما أمكن ذلك ؟
ج1 : يجوز للنساء أن يصلين جماعة ، وتكون إمامتهن في وسطهن ، ولا بأس أن تجهر بالقراءة في الصلاة الجهرية إذا لم يسمعها الرجال؛ لأن النبي صلى الله عليه وسلم أمر أم ورقة أن تؤم أهل دارها ، وكذا التأمين إذا كان الأمر كما ذكر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/253)

الفتوى رقم ( 20450 )
س : نرفع إليكم أمرنا في مسألة الصلاة بالطالبات جماعة في المدرسة ، نحن نعاني من ذلك لسبب صغر المدرسة ، فهي بيت مستأجر وصغير ، لا يوجد فيه غرف شاغرة لأداء الصلاة ، لذلك وضعنا غرفة صغيرة جدا لا تكفي طالباتنا ، حيث عددهن ( 300 ) طالبة ، علما بأن هذه الغرفة بجوار دورات المياه ، فيتسرب إليها شيء منها ( من صراصير وغير ذلك ) لذلك تكون الصلاة جماعة

(6/253)

في ساحة المدرسة الصغيرة أيضا ، وعلى بسط ، وفي جو شديد الحرارة صيفا أو شديد البرودة شتاء وما يصاحبه من هطول الأمطار في تلك الساحة ، مما يعيق أداء الصلاة كما أنه لا يوجد دورات مياه مغاسل تكفي للوضوء لهذا العدد من الطالبات ، حيث يوجد خمس دورات مياه ، وأربع مغاسل فقط ، فحالهن وهن يقمن بالوضوء زحام ، مشقة عند خلع أحذيتهن وجواربهن ، وما ينتج عنه من إصدار روائح كريهة جدا عند الوضوء وأثناء الصلاة ، ونظرا للتشديد على الطالبات من قبل المسؤولات عن متابعة هذا الأمر قد يذهب بعضهن للصلاة دون وضوء أو دون إكمال له ، مع أننا حريصون جدا على متابعتهن ، كما أننا نرى تهاونا بين بعض الطالبات وهن يؤدين الصلاة إما في الغطاء أو بالكلام أثناء صلاتهن ، والمسؤولات عنهن يتابعن فينبهن تنبيها عاما ليزول بذلك الخشوع والانتباه لأنهن يحاولن سماع وفهم ما يلقى عليهن من تنبيهات ، ونحن نرى أنها لا تؤجل هذه التنبيهات إلى ما بعد الصلاة ؟ لأهميتها أثناء التأدية ، كما أننا نعجز بسبب الزحام من تنبيه الطالبة بعينها .
إذ نحن نرى أن الظروف عندنا في مدرستنا غير مهيأة لتأدية الصلاة جماعة بالطالبات ؟ لذلك نحن نخشى أن يلحقنا إثم بصلاتهن في هذه المدرسة بهذه الطريقة وبهذا الشكل ، وفي ظل هذه

(6/254)

الظروف ، فهل من الجائز يا سماحة الشيخ صلاتهن في بيوتهن ليكون في ذلك خير وبركة لنا ولهن ؟ أفتونا جزاكم الله خيرا في ذلك .
ج : يجوز لمن لم تتمكن من الصلاة في المدرسة أن تصلي في بيتها إذا خرجت من المدرسة ، بشرط أن لا تؤخر الصلاة عن وقتها؛ لأن صلاة الجماعة غير واجبة في حق النساء ، ولكن عليكم البحث عن مبنى يتسع للطالبات لأداء صلاتهن في وقتها من غير مشقة ، ولو صلين في المدرسة في أماكن متعددة أو في مكان واحد بالتناوب لكان أحسن ، وأما تكلم الموجهات للطالبات فلا يؤثر على صلاة المصليات ، ولكن لا يكون الصوت مرتفعا يشوش على المصليات .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/255)

السؤال الثاني من الفتوى رقم ( 16329 )
س2 : ما حكم من لا تستطيع من النساء الصلاة في المسجد كل جمعة ، وهل تصليها في بيتها ركعتين أم أربع ركعات ؟
ج2 : الأفضل للمرأة أن تصلي في بيتها لقوله صلى الله عليه وسلم : « وبيوتهن خير لهن » (1) لأن المرأة فتنة ، وخروجها فيه تعرض للفتنة ، لكن إذا خرجت إلى المسجد وصلت مع الإمام فصلاتها صحيحة ، وتجزيها صلاة الجمعة مع الإمام عن صلاة الظهر ، أما إذا صلت في بيتها
__________
(1) سنن أبي داود الصلاة (567) ، مسند أحمد (2/76).

(6/255)

فإنها تصلي ظهرا أربع ركعات ، ولا تصلي جمعة ، ولا تجزيها في هذه الحالة عن صلاة الظهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/256)

السؤال الأول من الفتوى رقم ( 14837 )
س1 : هل يجوز للزوجة أن تقف جانب زوجها في الصلاة ليس وراءه ؟
ج1 : لا يشرع للمرأة أن تقف جانب زوجها في الصلاة ، بل تقف خلفه؛ لما روى مسلم في ( صحيحه ) عن أنس « أن رسول الله صلى الله عليه وسلم صلى به وبأمه أو خالته ، قال : فأقامني عن يمينه وأقام المرأة خلفنا » (1) ، ولو صح لها مصافة الرجل لأقامها رسول الله صلى الله عليه وسلم خلفه وأقام أنسا معها ، فدل على كراهة ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (660) ، سنن النسائي الإمامة (869) ، مسند أحمد (3/261) ، موطأ مالك النداء للصلاة (362) ، سنن الدارمي الصلاة (1287).

(6/256)

الفتوى رقم ( 19175 )
س : نكتب إليكم من نيوزلنده ، ومن مدينة ( ولنقتون ) العاصمة ، حيث الجالية الإسلامية هنا على وشك البدء في

(6/256)

مشروع مسجد مدينة ( ولنقتون ) العاصمة النيوزلندية ، والذي - إن شاء الله - سيتسع ( 955 ) مصليا ، ولكن هناك سؤال طرح خلال حلقة النقاش الأخيرة لتوقيع بداية المشروع وهو : إذا أمكن أن يكون المصلون جميعا على أرض واحدة من المسجد ، والمتوفرة - بسهولة ، فهل يصح أن توضع النساء على طابق ثان من المسجد ؟ وقال بعض الزملاء : الطابق الثاني فيه خطر على الأطفال ، ومخالف للسنة ، حيث النساء وراء الأطفال ، وعلى أرض واحدة ، وعلى نفس الطابق الأرضي ، ويقولون بأن نصلي وفوق رؤوسنا نساء وفي نفس المسجد ، هذا لم يرد في السنة ، علما أننا باستطاعتنا إقامة المسجد على طابق أرضي واحد ، وفيه جزء خلفي ليسع النساء والجميع على أرض واحدة .
أرجو إفادتنا الرأي الصحيح وحسب ما ورد في السنة ، علما بأننا سوف نتمشى بما يأتي في فتواكم .
ج : إذا جعل المسجد طابقا واحدا أرضيا يصلي فيه الجميع رجال ونساء ، وتكون النساء خلف الرجال فهذا أحسن وأرفق بالمصلين ، وهو الموافق للسنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/257)

الفتوى رقم ( 18065 )
س : لنا مسجد بالحي الذي نسكنه ، وهو مسجد جامع تقام فيه الجمعة والأوقات الخمسة ، تحضر معنا بعض النساء صلاة الجمعة وأيضا صلاة التراويح في شهر رمضان ، ولقد أعددنا لهن مكانا خاصا داخل المسجد في جزء منه بساتر من خشب الموسنايت ؛ حفاظا من الاختلاط ودرءا للمفاسد ، والمسجد به مكبرات الصوت يسمعن حركات الإمام بكل وضوح .
المشكلة هي : خطيب المسجد قال : لا يجوز عمل ساتر للنساء داخل المسجد ، ولازم يكن مكشوفات لينظرن إلى الإمام أو يخرم هذا الساتر فعليه نرجو الإفادة .
ج : لا حرج في وضع الساتر بين الرجال والنساء في المسجد لا سيما والحاجة التي تقتضيها المصلحة تدعو إلى ذلك ، ولا يشترط لذلك رؤيتهن الإمام ولا المأمومين ، ما دمن داخل المسجد ويسمعن صوت الإمام ، لكن ينبغي أن يكون في الساتر فتحات يرين منها المأمومين حتى لو انقطع الصوت أمكنهن الاقتداء بهم بالرؤية .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/258)

السؤال الثاني من الفتوى رقم ( 19325 )
س2 : لقد لوحظ في الآونة الأخيرة انتشار العديد من المساجد والحمد لله ، لا سيما على امتداد الطرق الرئيسية ، والأماكن العامة ، والتي روعي عند تنفيذها فصل مصليات النساء عن المسجد الأساسي ، حيث إن بعض تلك المصليات أوجدت في فناء المسجد لدرجة لا يمكن معها للنساء رؤية آخر صفوف الرجال ، كما أنهن قد لا يسمعن صوت الإمام عند التكبير إلا بوجود المكبرات مما قد يحول دون متابعتهن للإمام في حالة السهو عن واجب مثلا ، كجلسة التشهد الأول ، وبهذا فإن المصليات قد يصبحن في حيرة ، هل الإمام استجاب وجلس للتشهد أم أنه شرع في الركعة الثالثة ولا يمكن له العودة لجلسة التشهد ، أرجو من سماحتكم إيضاح وجه الإشكال في ذلك ، وهل تجوز صلاة النساء بهذه الكيفية ، وأيهما الأفضل في مثل هذه الحالة ، هل متابعة الإمام أم صلاة المرأة منفردة ؟ وجزاكم الله عنا خير الجزاء .
ج2 : إذا كان المصلى المخصوص بالنساء داخلا ضمن المسجد فيصح اقتداؤهن بالإمام بمجرد سماع صوته ، سواء سمعن الإمام مباشرة أو بواسطة مكبر الصوت ، وسواء رأين الإمام أم لم يرينه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/259)

الفتوى رقم ( 18157 )
س : جرى بناء مسجد من قبل فاعل خير تحت إشرافي ، وقد كان بناء المسجد على النحو الآتي :
1 - مقدمة المسجد بطول خمسة عشر مترا في عرض عشرين مترا ( 20× 15 ) وهو مسقوف .
2 - سرحة المسجد خلف المقدمة مباشرة ، ومساحتها ( 20 ×10 ) وغير مسقوفة .
3 - مصلى النساء خلف السرحة مباشرة ، ومساحتها ( 13× 5 ) إضافة إلى دورة مياه خاصة بالنساء في زاوية المسجد ، وملاصقة لمصلى النساء وللمصلى مدخل خاص ويضم الجميع السور الخارجي للمسجد .
أما دورة المياه للرجال فهي خارجة ومنفصلة عن المسجد ، وقد أشكل الأمر حيال مصلى النساء ، هل يسوغ صلاتهن فيه مع وجود الفاصل بين مصلاهن ومصلى الرجال ؟ علما بأن الفاصل هو سرحة المسجد ، وداخل سوره ، وقد يصلى في السرحة في الصيف ، وقد يصلى فيها الجمعة عند امتلاء المسجد ، وكذلك مصلى النساء ، قد يصلى فيه في الجمعة لكثرة المصلين ؛ لذا نأمل من سماحتكم الإفتاء في الموضوع ، حيث إن المسجد الآن على وشك الانتهاء وفي طور التشطيب .

(6/260)

ج : لا بأس بصلاة النساء في المصلى المخصص لهن ولو كان يفصل بينه وبين صفوف الرجال مساحة كبيرة ما دام مصلاهن داخل المسجد ويسمعن التكبير ، وهذا أستر لهن وأبعد عن مخالطة الرجال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/261)

السؤال السابع من الفتوى رقم ( 19136 )
س7 : إذا أذن المؤذن في المسجد فهل نصلي نحن النساء في البيت مباشرة بعد أن يختم الأذان أم يقيم الصلاة ثم نصلي ؟
ج7 : يجوز للنساء اللاتي في البيوت أن يصلين بعد الأذان مباشرة إذا كان قد دخل الوقت ، ولا يرتبطن بصلاة الرجال .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/261)

السؤال الرابع من الفتوى رقم ( 19136 )
س 4 : لو أصبحنا مجموعة من الحريم وأنا بفضل الله حافظة آيات قرآنية ، هل يجوز لي أن أقيم فيهن الصلاة ، وقد قرأت أنه لا تجوز إمامة الحريم ؟

(6/261)

ج 4 : تجوز صلاة النساء جماعة بإمامة إحداهن ، ولكن بدون أذان أو أقامة ؟ لأن الأذان والإقامة من خصائص الرجال ، وتقف إمامة النساء في وسط الصف الأول .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/262)

الفتوى رقم ( 18507 )
س : أنا طالبة بإحدى الكليات ، وأثناء تواجدي بالكلية يحين وقت الصلاة ، فإذا كنت أنا الإمام أجد من يقف ورائي وبجانبي منهن التي تلبس القصير والأخرى تلبس المشقوق من الخلف وثالثة ترتدي الملابس الضيقة ، ويقفن في صفوف غير مستوية ولا يضعن أرجلهن بجانب أرجل الأخريات ، بل يتركن فراغات .
أولا : تبعا لهذا الحال هل أصلي إماما لهن أم الأفضل أن أصلي بمفردي ؟
ثانيا : المكان الذي نصلي فيه بالكلية لا يؤذن فيه ولا تقام فيه الصلوات الخمس ولا الجمعة ، ولا يتبع مصلى الرجال ، فهل يطلق عليه مسجد ؟
ثالثا : هل يمكن أن تقام فيه جماعتان في وقت واحد أم لا ؟
ج : يجوز للنساء أن يصلين جماعة ، وتؤمهن إحداهن ، وتكون

(6/262)

في وسط الصف الأول ، ويجب عليهن تعديل الصفوف والمراصة فيها ، وسد الخلل كصفوف الرجال ، وليس عليهن أذان ولا إقامة ، ويجوز إقامة جماعة ثانية لهن إذا كان المكان ضيقا أو فاتت بعضهن الصلاة ، ومن المعلوم أنه يجب ستر جميع بدنها في الصلاة إلا وجهها إذا لم تكن بحضرة أجانب منها ، فإذا كانت بحضرة أجانب وجب عليها ستر وجهها .
وعليك نصحهن فيما يحصل منهن من التقصير والمخالفات الشرعية ، وأبشري بالأجر العظيم والثواب الجزيل ، لقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (1) ولوجوب الأمر بالمعروف والنهي عن المنكر ، كما في قول الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) الآية في سورة التوبة ، وفقك الله وزادك في العلم والهدى ونفع بك المسلمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإمارة (1893) ، سنن الترمذي العلم (2671) ، سنن أبي داود الأدب (5129) ، مسند أحمد (5/273).
(2) سورة التوبة الآية 71

(6/263)

السؤال السادس من الفتوى رقم ( 17900 )
س6 : أليس عموم قول النبي صلى الله عليه وسلم : « خير صفوف الرجال

(6/263)

أولها وشرها آخرها ، وخير صفوف النساء آخرها وشرها أولها » (1) يفيد أن النساء إذا أتين إلى المسجد يبدأن بالصف من آخر المسجد ثم إذا امتلأ الصف يصف أمام الأول وهكذا ؟
ج 6 : المراد بالحديث إذا كان النساء صفوفا وهن يصلين خلف الرجال فالصف الأخير أفضل ؛ لأنه أستر عن الرجال ، أما إذا كان النساء مستورات عن الرجال فالصف الأول في حقهن أفضل كصفوف الرجال لزوال المحظور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (440) ، سنن الترمذي الصلاة (224) ، سنن النسائي الإمامة (820) ، سنن أبي داود الصلاة (678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1000) ، مسند أحمد (2/247) ، سنن الدارمي الصلاة (1268).

(6/264)

الفتوى رقم ( 19836 )
س : أنا إمام جامع عبد الله بن مسعود رضي الله عنه في مدينة الخفجي في المنطقة الشرقية ، وقد حصل في هذا الجامع توسعات لكثرة عدد المصلين ، واحتياج المنطقة ، ولكن حصلت إشكالات من بعض الجماعة ، وحصل اعتراض من آخرين في بعض المسائل ، لذا تطلب الأمر الكتابة لكم لإصدار فتوى في الموضوع وهو ما يتعلق بإنشاء مصلى للنساء وهو منفصل عن بناء الجامع الداخلي ، لكن هذا المصلى الذي للنساء في داخل سور الجامع ، فبعضهم قال : لا بد من اتصال بناء مصلى النساء ببناء الجامع الداخلي ،

(6/264)

وربما يحتاج إلى تكلفة مالية أكثر من لو ترك المصلى غير متصل ، وأمر آخر يحصل دائما حوله تشويش ، وهو أنه في رمضان يرغب بعض الناس في أن يكون مصلى النساء للتراويح في داخل بناء الجامع الداخلي ، وبعضهم يلح على أنه يكون في المبنى المختص بالنساء وهو مفصول بفاصل ، ولكنه داخل سور الجامع ، وتجدون - حفظكم الله - برفقه صورة بخط اليد توضح بناء الجامع الداخلي ، وموقع مصلى النساء الفعلي في الصفحة الأولى ، والمقترح في الصفحة الثانية ، فنأمل من فضيلتكم التكرم بتوضيح الأمر وبيان الحق ، وجزاكم الله خيرا ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
ج : إذا كان مصلى النساء الذي تريدون بناءه داخل حدود المسجد فلا مانع منه ، ويكفي في اقتداء النساء بالإمام سماع صوت الإمام بواسطة مكبر الصوت ، ولا يشترط في هذه الحالة رؤيتهن للإمام أو أحد المأمومين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/265)

الفتوى رقم ( 19112 )
س : في الآونة الأخيرة بدأ كثير من المحسنين بناء مساجد

(6/265)

خلف الجوامع محاطة بسور واحد وتختلف بالبعد عنها ما بين ( 3 إلى 4 ) أمتار ، وأحيانا تكون ملاصقة ولكن بدون نوافذ بينها وبين الجوامع ، وفي هذه المصليات أو المساجد يصلون الناس الصلوات ما عدا الجمعة ؛ نظرا لقلتهم فيها وكثرتهم في الجمع ، وتستغل هذه المساجد الملحقة بصلاة التراويح والقيام في رمضان للنساء وحضور الندوات والمحاضرات وصلاتي المغرب والعشاء من قبلهن إذا حضر المشائخ في الجوامع لإلقاء المحاضرات وسماع الصوت للإمام عن طريق السماعات ، فهل تجوز صلاتهن فيها مؤتمات بالإمام في الجامع وسماعه بالسماعات دون مشاهدة له أو لبعض المأمومين ؟ أفيدونا أفادكم الله .
ج : إذا كان مصلى النساء داخل المسجد صح اقتداؤهن بالإمام إذا سمعن صوته بالتكبير ، وإن لم ير فيه ولا من وراءه وإن كان مصلاهن خارج المسجد مفصولا عنه بطريق ونحوه لم يجز اقتداؤهن بالإمام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/266)

الفتوى رقم ( 19767 )
س : إنني أسكن في فلة ملاصقة للمسجد من جهة الجنوب ،

(6/266)

وقد خصصنا الملحق الموجود في ساحة الفلة الملاصق للمسجد لأصلي فيه الفروض والتراويح أنا ومن يحضر عندي من النساء متابعات لإمام المسجد ، حيث نسمع صوته عبر مكبر الصوت ، كما أننا قد خصصنا سماعة من المسجد للمنزل بواسطة سلك ممدود إليه ، وأصلي أحيانا كثيرة بمفردي داخل الفلة متابعة للإمام الذي أسمع صوته عن طريق مكبر الصوت .
وسؤالي يا سماحة الشيخ : هل صلاتي لوحدي متابعة للإمام جائزة ، سواء داخل الفلة أو في الملحق الملاصق للمسجد ؟ فقد شككني بصحة ذلك بعض الناس ، أرجو إفتائي عن ذلك أثابكم الله وأجزل أجركم .
ج : لا تصح صلاتكن مع إمام المسجد بالصورة المذكورة إلا إذا كنتن ترين الإمام أو ترين بعض من خلفه ؛ لأن مصلاكن خارج عن المسجد ، فلا يصح اقتداؤكن به إلا بالشرط الذي ذكرنا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/267)

الفتوى رقم ( 17223 )
س : نفيد سماحتكم بشأن مسجدنا الواقع في حي البديعة حيث لا يوجد به مصلى للنساء ، وإننا في شهر رمضان المبارك من

(6/267)

كل عام نقوم بإغلاق الشارع الواقع شمال المسجد ، وننصب الخيام فيه لتصلي فيها النساء وذلك خلال شهر رمضان فقط ، وقد كثر الكلام حول هذا الأمر بالنسبة لجواز الصلاة فيه من عدمه .
لذا نأمل من سماحتكم إفتاءنا في هذا الأمر وهل يجوز إغلاق الشارع وجعله مصلى للنساء أو لا يجوز ؟ أفتونا مأجورين والله يحفظكم .
ج : وبعد دراسة اللجنة للاستفتاء أجابت بعدم جواز الصلاة في المكان المشار إليه ؛ لكونه خارجا عن المسجد ومنفصلا عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/268)

السؤال الثاني من الفتوى رقم ( 19812 )
س 2 : توجد قطعة أرض بجوار مسجد الحي مسورة ومبني فيها غرفة واحدة فقط لصلاة النساء في رمضان حسب ما هو موضح في الرسم ، هل تجوز الصلاة فيها مع الإمام ، حيث لا يرى الإمام ولا المصلين ، وإنما بالمتابعة عبر المايكرفون ؟
ج 2 : لا تجوز صلاة النساء في المكان المذكور ، لأنه خارج المسجد ، وهن لا يرين الإمام ولا من خلفه .

(6/268)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/269)

الفتوى رقم ( 21597 )
س : نود أن نسأل عن صحة متابعة النساء للإمام في صلاة الجمع والجماعة عبر مكبر الصوت ، وهن في مكان لا يشاهدن الإمام ولا المأمومين ، وخاصة في الحالتين التاليتين .
الحلة الأولى : مسجد صغير وألحق به مسجد كبير حديثا ولكن يفصل بينهما بيت سكني ، والمباني الثلاثة متلاصقة بعضها ببعض ، وجعل المسجد الكبير للرجال والصغير للنساء .
الحالة الثانية : النساء يصلين في صالة تابعة للمسجد لكنها في مؤخرته ، ويفصلهن عن صالة الرجال غرف وصالات أخرى تابعة للمسجد .
ج : أما في الحال الأولى : فلا يصح اقتداء النساء بإمام المسجد المذكور ؛ لأن مصلاهن منفصل عن المسجد ببيت سكني .
وأما في الحال الثانية : فيصح اقتداء النساء بالإمام إذا كن يسمعن صوته ؛ لأن هذه الفواصل تابعة للمسجد ، فلا تؤثر في صحة الاقتداء .

(6/269)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/270)


الإمامة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الإمامة
السؤال الثالث من الفتوى رقم ( 17332 )
س3 : من الأحق بالإمامة ؟
ج 3 : الأحق بالإمامة : الأقرأ لكتاب الله ، العالم فقه صلاته ، ثم الأعلم بالسنة ، ثم الأقدم هجرة ، ثم الأكبر سنا ؛ لقوله صلى الله عليه وسلم : « يؤم القوم أقرؤهم لكتاب الله ، فإن كانوا في القراءة سواء فأعلمهم بالسنة » (1) الحديث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (673) ، سنن الترمذي الصلاة (235) ، سنن النسائي الإمامة (780) ، سنن أبي داود الصلاة (582) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (980) ، مسند أحمد (5/272).

(6/271)

السؤال الأول من الفتوى رقم ( 21367 )
س1 : ما رأي سماحتكم في أناس يسكنون البادية ( البر ) ويجتمعون لصلاة التراويح في شهر رمضان المبارك ، ويؤمهم شخص لا يقرأ ولا يكتب ، علما بأنه يوجد لديهم من يحمل الشهادة المتوسطة ، واجتماعهم يأتي من كونهم جيرانا ، وعددهم يتراوح بين الخمسة والعشرة ، وكذلك يؤدون صلاة الاستسقاء بإمامهم الأمي في منازلهم في البر ، ما حكم ذلك العمل ؟ جزاكم الله خيرا .

(6/271)

ج1 : الواجب أن يقدم في الإمامة للصلاة من كان أقرأ لكتاب الله ، وأفقه في صلاته ، سواء كان يقرأ ويكتب أم لا ، فإن لم يوجد الأقرأ الأفقه فيقدم أحسن الموجودين حالا ، وإذا كانوا جميعا أميين جاز أن يؤمهم واحد منهم لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، صحيح مسلم الفضائل (1337) ، سنن النسائي مناسك الحج (2619) ، سنن ابن ماجه المقدمة (2) ، مسند أحمد (2/508).

(6/272)

الفتوى رقم ( 17348 )
س : يقول الرسول صلى الله عليه وسلم في حديث طويل : « يؤم القوم أقرؤهم لكتاب الله تعالى » (1) . إلخ ) الحديث ، فإذا كان هنالك إمام راتب يؤم المصلين الجمعة والجماعة ، ووجد من هو أقرأ منه ، هل يقدم الأقرأ وهكذا كلما وجدنا الأقرأ قدمناه ، أم ما هو الضابط لهذه المسألة ؟
ج : إذا كان الإمام مكلفا من جهة رسمية ، أو تم اختياره من قبل الجماعة ، وتتأدى به الإمامة على الوجه الشرعي ، فلا تجوز منازعته في الإمامة ؛ لوجود من هو أعلم منه مثلا ؛ لقول النبي صلى الله عليه وسلم في آخر الحديث الذي ذكرت : « ولا يؤمن الرجل في سلطانه » (2)
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (673) ، سنن الترمذي الصلاة (235) ، سنن النسائي الإمامة (780) ، سنن أبي داود الصلاة (582) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (980) ، مسند أحمد (4/121).
(2) صحيح مسلم المساجد ومواضع الصلاة (673) ، مسند أحمد (4/122).

(6/272)

والإمام الراتب هو صاحب السلطان ، وإن وجد من هو أقرأ منه ولأداء حق الإمامة بالمكلف رسميا ، ولما يدعو إليه ذلك من الفوضى والاختلاف ، إلا إذا تنازل هذا الإمام لغيره ممن تتوافر فيه شروط الإمامة ، وعليكم الحرص على فهم السنن بلا إفراط أو تفريط ، والرجوع إلى أهل العلم المعتبرين الموثوقين قبل الإقدام على ما لا علم لكم به .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/273)

السؤال الثاني من الفتوى رقم ( 18772 )
س 2 : يوجد في بلدتنا مقيمون للشعائر ، وهم يؤمون الناس في الصلاة في حالة غياب الإمام ، ولكنهم لا يجيدون حفظ القرآن الكريم ، وعامة المصلين معظمهم يحفظون القرآن عن ظهر قلب ، وعندما يتوجهون لإمامة المصلين يقول لهم مقيم الشعائر : إني أنا الموظف المسوؤل عن إمامة المصلين ، والحكومة لا تريد إلا أنا إماما لكم ، فما الحكم في إمام المصلون له كارهون ؟
ج 2 : إذا كان هؤلاء المذكورون لا يلحنون في القرآن لحنا يحيل المعنى ، وهم معينون من قبل ولاة الأمر ، ويحصل بالتقدم عليهم في إمامة الصلاة فتنة - فلا بأس بالصلاة خلفهم ، ولو كان

(6/273)

غيرهم أحسن منهم قراءة ؛ درءا للفتنة وجمعا للكلمة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/274)

السؤال الثاني من الفتوى رقم ( 20035 )
س2 : هل يجوز أن أصلي بالناس وأنا حافظ للقرآن الكريم ولكن لا أحسن الأحكام ؟
ج 2 : إذا وجد غيرك ممن يعرف الأحكام الشرعية مع إتقانه للقرآن فهو أولى منك بالإمامة ، وإن لم يوجد غيرك فإنك تصلي بهم ، وعليك بالاجتهاد في تعلم أحكام الصلاة والدين عموما ، بالوسائل المتيسرة لك ، كي تنفع نفسك وأهلك وجيرانك ، والنبي صلى الله عليه وسلم يقول : « من يرد الله به خيرا يفقهه في الدين » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري العلم (71) ، صحيح مسلم الزكاة (1037) ، سنن ابن ماجه المقدمة (221) ، مسند أحمد (4/101) ، موطأ مالك الجامع (1667) ، سنن الدارمي المقدمة (226).

(6/274)

السؤال الرابع من الفتوى رقم ( 19048 )
س 4 : في قوله صلى الله عليه وسلم : « يؤم القوم أقرؤهم كتاب الله » (1) . . " الحديث ، هل المقصود أحسنهم تلاوة أم ترتيلا أم تجويدا أم حفظا ؟
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (673) ، سنن الترمذي الصلاة (235) ، سنن النسائي الإمامة (780) ، سنن أبي داود الصلاة (582) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (980) ، مسند أحمد (5/272).

(6/274)

ج4 : المراد بقوله صلى الله عليه وسلم : « يؤم القوم أقرؤهم لكتاب الله » (1) . . . " المراد بذلك : أحسنكم تلاوة ، وترتيلا للقرآن ، ويراد به أيضا : أكثركم قرآنا ، فمن كان أحسن تلاوة وترتيلا للقرآن وأكثر حفظا للقرآن ، فهو أولى بالإمامة ممن هو أقل منه في ذلك ، لا سيما إذا كان فقيها في صلاته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (673) ، سنن الترمذي الصلاة (235) ، سنن النسائي الإمامة (780) ، سنن أبي داود الصلاة (582) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (980) ، مسند أحمد (5/272).

(6/275)

السؤال الأول من الفتوى رقم ( 19926 )
س1 : أنا شاب عمري ثمانية عشر عاما وبضعة أشهر ، أحيانا يقدمونني إماما لهم في الصلاة في المسجد لحسن صوتي ، ولقد علمت أن من علامات الساعة الصغرى تقديم الرجل لإمامة الناس في الصلاة لجمال صوته ، وإن كان أقل القوم فقها وفضلا ، علما بأنني درست بعض الأحكام في تلاوة القرآن وتجويده ، وأكون أيضا أعلم بكتاب الله أكثر من أي شخص بالمسجد متى وقت إقامة الصلاة ، فعندما تكرر هذا الموقف معي تعمدت أن أتأخر لحين إقامة الصلاة ودخول أحد غيري للإمامة ، وبذلك تفوتني صلاة السنة وبعض ركعات من صلاة الجماعة ، فهل بهذا أكون آثما ؟ أرجو النصيحة .

(6/275)

ج 1 : إمامتك لقومك إذا كنت أقرأهم لكتاب الله عمل جليل موافق للسنة ، ولك فيه الأجر عند الله ، فلا تمتنع وتحرم نفسك من الأجر ، ولا يجوز لك أن تتأخر للسبب الذي ذكرت .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/276)

الفتوى رقم ( 19869 )
س : هناك شاب من الملتزمين نحسبه كذلك والله حسيبه ، يقول : إن الإمام الذي يتقاضى راتبا حكوميا نرى بطلان صلاته ، ولا تصح الصلاة خلفه ، وإن هذا الشاب يقول إنه يؤدي الصلاة في بيته ، مستدلا بقول الإمام أحمد رحمه الله ، وقول الشافعي بأن صلاة الجماعة سنة ، أرجو منكم التكرم والمساعدة لإصدار فتوى بذلك لدرء هذه الشبهة أثابكم الله .
ج : لا بأس أن يأخذ إمام المسجد راتبا من بيت المال ؛ لأن هذا من المصارف الشرعية لمصالح المسلمين ، وليس مع من كره الصلاة خلفه حجة شرعية ، ولا يجوز التخلف عن صلاة الجماعة بحجة أن بعض العلماء يرى أن صلاة الجماعة سنة ؛ لأن هذا قول مرجوح ، والأدلة الصحيحة على خلافه ، ومنها قول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) خرجه ابن ماجه
__________
(1) سنن الترمذي الصلاة (217) ، سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).

(6/276)

والدارقطني بإسناد صحيح ، قيل لابن عباس رضي الله عنهما : ما العذر ؟ قال : ( خوف أو مرض ) وروى مسلم في ( صحيحه ) عن أبي هريرة رضي الله عنه : « أن رجلا أعمى قال : يا رسول الله : ليس لي قائد يقودني للمسجد ، فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : " هل تسمع النداء بالصلاة ؟ " قال : نعم ، قال : " فأجب » (1) . والأحاديث في هذا المعنى كثيرة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653).

(6/277)

السؤال الرابع من الفتوى رقم ( 15922 )
س 4 : إمام جامع محتسب يصلي بالناس الجمعة والعيدين وغيرهما ، ولكن هذا الجامع في بادية لا يجتمع فيه الناس إلا لأداء صلاة الجمعة ، فهل عليه إثم - أي : الإمام - إذا لم يصل الفروض الباقية ؟ علما بأنه يصلي الأوقات الأخرى في مسجد بجوار بيته وللجامع المذكور حوالي عشرة أفراد جيران له ، ولكنهم لا يؤدون الصلاة فكيف الحل معهم ؟
ج 4 : يجب على الإمام الراتب في المسجد أن يحضر فيه كل وقت من أوقات الصلوات ، ويصلي بمن حضر ، ولو كان عددا قليلا ، ولا يجوز له التخلف عنه ، ويجب عليه أن يأمر من حول

(6/277)

المسجد بالصلاة وينهاهم عن التخلف ، ولعلهم لما رأوه يتخلف اقتدوا به في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/278)

السؤال الثاني من الفتوى رقم ( 18818 )
س 2 : يقولون إن الإمام المعين الراتب لو مرض أو سافر إلى خارج البلدة فلا يجوز لأحد أن يصلي بالناس بدون إذن الإمام المعين ، ولو كان هناك عالما دينيا أو من يقدر على الإمامة بطريقة حسنة . وقد غاب الإمام الراتب مرة يوم الجمعة عن الصلاة ولم يحضر في المسجد ، فأراد أحد المصلين أن يقوم بالإمامة وهو متخرج من جامعة دينية ، ولكن بعض الناس منع إمامته ، وقالوا : لا يجوز لأحد أن يصلي بالناس صلاة الجمعة حتى يأذن الملك أو الإمام المعين الراتب ، ولما سئل الإمام المعين عن هذه المسألة سكت ولم يجب شيئا ، فصلى الناس صلاة الظهر أفرادا يوم الجمعة ، وكان عدد المصلين كثيرا جدا ، فهل هذا يجوز ؟
ج2 : لا تجوز الإمامة في مسجد له إمام راتب إلا بإذنه أو عذره ، وإذا تأخر عن الحضور في الوقت المعتاد فلا بأس أن يصلي بالناس من يصلح للإمامة من الحاضرين في الجمعة وغيرها ؛ لأن

(6/278)

النبي صلى الله عليه وسلم لما تأخر أم الناس أبو بكر ، « وفي غزوة تبوك لما تأخر النبي صلى الله عليه وسلم عن وقته المعتاد في صلاة الفجر أم الناس عبد الرحمن بن عوف رضي الله عنه ، فجاء النبي صلى الله عليه وسلم وقد صلى بهم عبد الرحمن الركعة الأولى ، فأراد عبد الرحمن أن يتأخر فأشار إليه النبي صلى الله عليه وسلم أن يكمل الصلاة ، وصلى خلفه صلى الله عليه وسلم الركعة الثانية ، ثم قضى الركعة التي فاتته بعد السلام من الصلاة (2) أخرجه مسلم في ( الصحيح ) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (274) ، سنن النسائي الطهارة (109) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1236) ، مسند أحمد (4/248) ، أول مسند الكوفيين (4/249).
(2) (1) »

(6/279)

السؤال الأول من الفتوى رقم ( 17572 )
س1 : ما هي الأمور التي يتحملها الإمام عن المأموم في الصلاة ؟
ج1 : ذكر جمع من أهل العلم أن الإمام يتحمل عن المأموم سبعة أشياء :
1 - القراءة : لقوله تعالى : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال الإمام أحمد رحمه
__________
(1) سورة الأعراف الآية 204

(6/279)

الله : ( أجمع الناس على أن هذه الآية في الصلاة ) لما روي عن النبي صلى الله عليه وسلم أنه قال : « من كان له إمام فقراءته له قراءة » (1) رواه الإمام أحمد في مسائل ابنه عبد الله ، والصواب وجوب قراءة الفاتحة في حق المأموم في الصلاة السرية ، وفي سكتات الإمام في الجهرية ، فإن لم يسكت الإمام قرأ المأموم الفاتحة ثم أنصت عملا بالأحاديث الصحيحة العامة ، وخروجا من الخلاف القوي في ذلك .
2 - سجود السهو : إذا دخل مع الإمام من أول الصلاة في قول عامة أهل العلم ، لأن أصحاب رسول الله صلى الله عليه وسلم كانوا يسهون وراءه سهوا يوجب السجود عليهم لو كانوا منفردين ، ولم ينقل أن أحدا منهم سجد بعد سلامه صلى الله عليه وسلم ، ولو كان مشروعا لفعلوه ، ولو فعل لنقل .
3 - سجود التلاوة : إذا قرأ في صلاته آية سجدة ولم يسجد إمامه ؛ لأنه لو سجد لخالف إمامه وبطلت صلاته .
4 - السترة : فإن سترة الإمام سترة لمن خلفه ؛ لأن النبي صلى الله عليه وسلم كان يصلي بأصحابه إلى سترة ولم يأمرهم أن يستتروا بشيء وهو مخرج في الصحيحين ، وبوب له الإمام البخاري رحمه الله
__________
(1) رواه أحمد 3\339 ، وابن ماجه في كتاب : ( إقامة الصلاة ) ، باب : ( إذا قرأ الإمام فأنصتوا ) رقم ( 850 ) .

(6/280)

بقوله : ( باب سترة الإمام سترة لمن خلفه ) .
5 - دعاء القنوت : حيث سمعه فيؤمن المأموم فقط ؛ لأن هذا هو المشروع .
6 - التشهد الأول : إذا سبق بركعة في رباعية ؛ لئلا يختلف على إقامة .
7 - قول : سمع الله لمن حمده : لقوله صلى الله عليه وسلم : « وإذا قال سمع الله لمن حمده فقولوا : اللهم ربنا لك الحمد يسمع الله لكم » (1) رواه مسلم من حديث أبي موسى الأشعري رضي الله عنه ، وأحاديث أخرى في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (404) ، سنن النسائي السهو (1280) ، الإمامة (830) ، سنن أبي داود الصلاة (972) ، سنن الدارمي الصلاة (1312).

(6/281)

الفتوى رقم ( 20210 )
س : هل تجوز إمامة الألثغ في الصلاة ، وهو الذي يحول السين إلى ثاء ، وخاصة عندما يقرأ : ( النفس ) يقرأها ( النفث ) ؟
ج : لا تجوز إمامة الألثغ الذي لا يقيم قراءة سورة الفاتحة إلا بمن هو مثله ؛ لأنه يعجز عن أداء القراءة الصحيحة لسورة الفاتحة ، وهي ركن من أركان الصلاة ، أما إذا كان يقيم قراءة الفاتحة على الوجه الصحيح فلا مانع من إمامته ، والأحسن التماس غيره ممن

(6/281)

يجيد القراءة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/282)

السؤال الثاني من الفتوى رقم ( 18912 )
س2 : سماحة الشيخ : تأخرت مرة من المرات عن صلاة العشاء ، وجئت والصلاة قد أقيمت ، وأنا إمام المسجد ، ووجدت الإمام الذي يصلي بالجماعة لا يحسن قراءة الفاتحة ، ولا القرآن بصفة عامة ، فلم أصل معهم ، ومرة ثانية صليت مع إمام من الأئمة لا يحسن القراءة ، فهممت عدة مرات في الصلاة أن أقطع الصلاة وأصلي بمفردي ، فما الحكم في الحالتين ؟ أرجو من سماحتكم الفتوى لهذه الحالات .
ج 2 : إذا كان الإمام الذي صليت وراءه يلحن في الفاتحة لحنا يحيل المعنى ؛ كقراءته : ( إياك ) بكسر الكاف ، أو ( أنعمت عليهم ) بضم التاء أو كسرها ، أو ( اهدنا الصراط ) بفتح الهمزة - فهذا لا تصح إمامته إلا بمثله ، ولا يصلي خلفه إلا مثله ، وإن كان لحنه لا يحيل المعنى فلا ينبغي أن يقدم وفيه من هو أفضل منه ، والصلاة خلفه في هذه الحالة مجزئة .

(6/282)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/283)

السؤال الثالث من الفتوى رقم ( 21368 )
س 3 : بعض أئمة المساجد لا يحسنون قراءة الفاتحة ، وكذلك بعض المصلين ، فبعضهم يقرأ ويقول : ( إياك نعبد ) ، أو يقول : ( أهدنا الصراط المستقيم ) ، أو من يقول : ( أنعمت عليهم ) أو بغير هذه الألفاظ المذكورة التي تغير المعنى ، ونحن في هذا المقام نسأل عن حكم صلاة وحكم صلاة من خلفه ، وبخاصة إذا وجد من هو أهل للإمامة ويحسن قراءة الفاتحة .
ج 3 : لا تصح إمامة من يلحن في الفاتحة لحنا يحيل المعنى ؛ لأن قراءة الفاتحة على الوجه الصحيح ركن من أركان الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/283)

السؤال الثاني من الفتوى رقم ( 20181 )
س2 : رجل صلى خلف إمام يلحن لحنا خفيفا لا يغير المعنى في قراءته الفاتحة ، ولما سمع هذا الرجل وهو مأموم قراءة الإمام

(6/283)

ولحنه في الفاتحة قطع صلاته ولحق الصلاة في مسجد آخر .
ج 2 : إذا كان الواقع ما ذكر بأن لحنه لا يحيل المعنى فإنه لا يبطل الصلاة ، ولا يجوز للمأموم أن يقطع الصلاة من أجله ، فما فعله هذا الأخ غير حائز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/284)

السؤال الثاني من الفتوى رقم ( 21569 )
س 2 : هل يجوز للإمام أن يوكل طفلا صغيرا لإمامة الناس حتى لو كان يحفظ من القرآن ؟
ج 2 : الواجب على الإمام الراتب إذا حصل له ما يمنعه من حضوره في مسجده أن ينيب عنه من هو أهل للإمامة قراءة وفقها ، ولو كان يوجد من هو أكبر منه سنا ؛ لأن الاعتبار هنا بحسن القراءة والعلم بالأحكام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/284)

السؤال السابع من الفتوى رقم ( 18805 )
س7 : ما حكم أن يكون إمام الناس طفلا لم يتجاوز عمره ( 11 ) سنة ، مع أنه أحفظهم لبعض السور ؟
ج 7 : لا بأس بإمامة الطفل المميز إذا كان أقرأ الموجودين معه ، أو أكثرهم قرآنا ؛ لما روى البخاري في ( صحيحه ) عن عمرو بن سلمة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « إذا حضرت الصلاة فليؤذن أحدكم وليؤمكم أكثركم قرآنا ، قال : فنظروا فلم يكن أحد أكثر مني قرآنا ، فقدموني وأنا ابن ست أو سبع سنين » (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) روايات الحديث كما جاء في ( منتقى الأخبار ) ، 1\ 630 : قال : رواه البخاري والنسائي بنحوه ، وقال فيه : كنت أؤمهم وأنا ابن ثمان سنين . وأبو داود وقال فيه : وأنا لي سبع سنين ، أو ثمان سنين . وأحمد ولم يذكر سنه .

(6/285)

الفتوى رقم ( 19181 )
س : ما حكم الصلاة وراء إمام يكتب التمائم ، وإمام يدعو الصالحين ، ويؤمن بنفعهم وضرهم للناس ، هل الصلاة وراءه جائزة ؟
ج : الصلاة تصح خلف الإمام الذي يكتب التمائم إذا كانت من القرآن الكريم والأدعية المشروعة أو أسماء الله وصفاته ، ونحو

(6/285)

ذلك ، لكن كتابته لتلك التمائم من القرآن الكريم أو أسماء الله وصفاته لا تجوز على الصحيح من أقوال العلماء ؛ لعموم الأحاديث الدالة على تحريم تعليق التمائم ، والنهي عنها ، ولما في ذلك من سد للذرائع المفضية إلى الشرك ؛ لأن تعليقها قد يفضي بصاحبها إلى الشرك ، ولأنها قد تمتهن بالدخول بها إلى أماكن قضاء الحاجة ، وعلى ذلك فإن وجد إمام أفضل منه لا يكتب تلك التمائم فهو أولى منه . أما إن كان ذلك الإمام يكتب التمائم من غير القرآن الكريم ومن غير أسماء الله وصفاته ، فإنه لا يجوز اتخاذه إماما ، لأن تعليقها من الشرك الأصغر ، وقد يكون أكبر على حسب ما يقوم بقلب صاحبها ؛ لعموم قوله صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (1) أخرجه الإمام أحمد في ( المسند ) ، وأبو داود في سننه ، وقوله صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (2) وفي رواية : « من تعلق تميمة فقد أشرك » (3) فيجب مناصحة هذا الإمام وإخباره بأن فعله هذا شرك ينافي التوحيد ، لعله أن يتوب ويرجع إلى الله سبحانه .
وأما الإمام الذي يدعو الصالحين من دون الله ويعتقد أنهم وسطاء بين الناس وبين الله في جلب نفع أو دفع ضر فيدعوهم من دون الله ويذبح لهم وينذر لهم ونحو ذلك من أنواع العبادة ، فإن الصلاة لا تصح خلفه ، ومن صلى خلفه فصلاته باطلة ؛ لأن دعاء غير
__________
(1) سنن أبي داود الطب (3883) ، سنن ابن ماجه الطب (3530) ، مسند أحمد (1/381).
(2) مسند أحمد (4/154).
(3) مسند أحمد (4/156).

(6/286)

الله واعتقاد النفع والضر فيه شرك أكبر ، حيث إن الدعاء عبادة لله لا يجوز صرفها لغيره فيجب أن لا يؤم المصلين وهو على هذه الحالة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/287)

الفتوى رقم ( 19009 )
س : فضيلة الشيخ : نكتب إليكم لنستفسر في أمر تعاني منه جماعة المسلمين بمدينة ( جيلاك ) بفرنسا . ليلة السابع والعشرين من رمضان 1994 م ، قررت لجنة المسلمين إغلاق المسجد بعد سوء تفاهم وقع بيننا وبينهم ، وبقي الأمر على ذلك الحال إلى عيد الأضحى ، ففتح المسجد من جديد وصلي فيه صلاة العيد ، وبعد ثلاثة أشهر تقريبا قررت الجماعة التي انفصلت عن المسجد أن تكتري قاعة لأداء الصلوات الخمس ، وبعدها بأيام محدودة جاء إمام راتب إلى المسجد الجامع واتصل بنا وطلب منا الرجوع إلى المسجد ، وتعهد أن يكون معنا ومع الجماعة على حد سواء ، ولكن رغم هذه المحاولات كلها لم نرجع إلى المسجد ، مع العلم أنه لا يمتلئ إلى ربعه تقريبا ، ( 40 ) شخصا لا أكثر ، ومساحة المسجد تكفي ما يزيد على مائة شخص بعد هذا بقليل أتينا نحن بإنسان يصلي بنا الصلوات والجمعة في المكان الذي اكتريناه ،

(6/287)

وبعد مدة من الزمن تبين أن الإنسان الذي أتينا به يكتب ما يسميه : شفاء للناس ، ويأخذ على ذلك الأجر الكبير .
السؤال : هل تجوز الصلاة خلف هذا الإنسان الذي يكتب الأحجبة والتمائم ، وهل تجوز صلاة الجمعة في هذا المكان الذي اكتريناه رغم وجود المسجد الجامع وعدم امتلائه يوم الجمعة ، مع العلم أن كثيرا من الناس ما زالوا يطالبونا بالرجوع إلى المسجد الجامع ، والسلام عليكم ورحمة الله وبركاته .
ج : عليكم بالاجتماع في المسجد لأداء الصلوات الخمس وصلاة الجمعة مهما أمكنكم ذلك ؛ لأن دين الإسلام يحث على اجتماع الكلمة وأداء الصلوات جماعة .
وأما الإمام الذي يكتب الحجب فإن كان يكتبها من القرآن والأدعية المشروعة فالصلاة خلفه صحيحة ، ولكن ينصح بترك كتابة هذه الحجب ؛ لأن الصحيح عدم جوازها ، وإن كان ما يكتب في هذه الحجب من الألفاظ الشركية أو المجهولة فإنه لا تجوز الصلاة خلفه ، ولا يجوز أن يترك إماما للمسجد ، بل عليكم السعي في إزالته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/288)

الفتوى رقم ( 16460 )
س : نحن نقيم بأحد دور الرعاية الاجتماعية ، وأعاني من عجز جسمي ناتج عن الشلل ، وأصلي على كرسي متحرك ويوجد مسجد بالدار ويصلي إماما أناس لديهم بعض المعتقدات الصوفية في القبور وغيرها ، ولدينا شك أن يكون عندهم شرك من ذلك ، ولا يوجد من يقوم بالإمامة إلا هؤلاء الأشخاص ، فهل تجوز الصلاة خلفهم أم لا ؟ وإن كانت لا تجوز هل يصح أن يقوم أحد منا مقعد على كرسي متحرك معه كيس جمع البول بسبب أنه لا يتحكم في مخرج البول بالإمامة ، حيث يصلي خلفه أناس مقعدين مثله وآخرين خليط من الهنود الذين لا يجيدون قراءة القرآن ، كذلك أناس ممن لديهم صوفية ؟ نرجو الإفادة مع التفصيل .
ج : إذا تأكدتم من أن الموجودين لديهم معتقدات شركية مثل دعاء غير الله والاستغاثة بغير الله فلا تصح الصلاة خلفهم ، وعليكم أن تصلوا جماعة يؤمكم أحسنكم قراءة وأقدركم على إتمام أركان الصلاة حسب استطاعته ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وقوله صلى الله عليه وسلم للمريض : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب ، فإن لم تستطع فمستلقيا » (2) وإن كان الذين يصلون بكم ليس عندهم شركيات وإنما عندهم بعض
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).

(6/289)

البدع فإنها تصح خلفهم حتى يوجد من هو أحسن منهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/290)

السؤال الثاني من الفتوى رقم ( 16855 )
س2 : أخي يسكن في قرية فيها مسجد واحد وأصحاب هذه القرية واقعون في الشرك الأكبر مثل الذبح لغير الله والاستغاثة والدعاء لغير الله وكذلك إمامهم فهل تجوز الصلاة معهم وراء إمامهم ؟
ج2 : الصلاة خلف من يدعو غير الله أو يستغيث به أو يذبح لغير الله لا تصح لأنه مشرك بالله والمشرك لا تصح صلاته فلا تصح صلاة من خلفه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/290)

السؤال الأول من الفتوى رقم ( 16326 )
س1 : أكثر الأئمة لدينا ملتزمون - بالطريقة التيجانية - وكثير من الطلاب يقولون لا يصح الاقتداء بإمام يعتقد بما في الكتب التيجانية فهل هذا صحيح أم لا ؟

(6/290)

ج1 : الواجب اتباع الكتاب والسنة والاقتداء بالرسول صلى الله عليه وسلم وبالعلماء المقتدين به والعاملين بالكتاب والسنة ، أما أهل البدع والطرق الصوفية فيحرم اتباعهم والاقتداء بهم وإذا كانوا يعملون أعمالا شركية أو يقولون أقوالا شركية مثل دعاء غير الله والذبح لغير الله فلا تصح الصلاة خلفهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/291)

السؤال العاشر من الفتوى رقم ( 19479 )
س 10 : ما حكم الصلاة خلف الشيعي ( الرافضي ) ؟
ج10 : الصلاة خلف المبتدع بدعة مكفرة غير صحيحة ، وذلك كمن يستغيث بغير الله ، أو يدعو غيره ، أو يذبح لغير الله ، أو يعتقد نقصان القرآن ، أو يطعن في عرض أم المؤمنين عائشة رضي الله عنها أو يغلو في علي رضي الله عنه أو غيره من أهل البيت ، ويدعوهم من دون الله ، أو يسب الصحابة رضي الله عنهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/291)

السؤال الأول من الفتوى رقم ( 17788 )
س 1 : كنا نجلس في المسجد فدخل شخص وسأل عن مكان مشعوذة فنهيناه عن هذه الأمور التي هي خرافات فإذا بإمام المسجد يدخل ويأخذ الرجل بيده ويقول له دعك من هؤلاء إنهم لا يعرفون شيئا اذهب وابحث عن مشعوذ وقال جملة : ( تسبب يا عبد وأنا أعينك ) فما قولكم في هذا الإمام ؟
ج1 : الذي يرى جواز الشعوذة والسحر والكهانة لا تجوز الصلاة خلفه ؛ لأنه يعتبر مرتدا عن دين الإسلام وصلاة المرتد غير صحيحة لقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) ، والسحر والشعوذة والكهانة شرك ؛ لأن فيها استعانة بغير الله من الجن والشياطين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 88

(6/292)

الفتوى رقم ( 16682 )
س : هل يجوز للمرأة المسلمة أن تصلي بزوجها وأبنائها إذا كانت أكثرهم علما في الدين ؟ وإذا كان العكس أوضحوا لي من فضلكم ؟

(6/292)

ج : لا تجوز إمامة المرأة للرجال في الصلاة ، وهو المقرر في المذاهب الأربعة ، ولا يعلم في جريان عمل المسلمين أن امرأة أمت رجلا أو رجالا في الصلاة لعموم حديث أبي بكرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « لن يفلح قوم ولوا أمرهم امرأة » (1) متفق عليه ، والإمامة في الصلاة من أعظم الولايات ، والعبادات مبناها على التوقيف والاتباع ، ولهذا فلو أمت امرأة رجلا في الصلاة لم تصح صلاته .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الفتن (7099) ، سنن الترمذي الفتن (2262) ، سنن النسائي آداب القضاة (5388) ، مسند أحمد (5/51).

(6/293)

السؤال الثالث من الفتوى رقم ( 18911 )
س 3 : ما الحكمة في تسبيح الرجال وتصفيق النساء إذا نسي الإمام أثناء الصلاة بالجماعة ما دام صوت المرأة ليس بعورة ؟
ج3 : الحكمة في مشروعية تصفيق النساء إذا سها الإمام لأن صوتهن قد يفتتن به بعض الناس ، فأمرن بالتصفيق للأمن من الفتنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/293)

الفتوى رقم ( 19454 )
س : بجوار منزلي مسجد إمامه يصلي على كرسي وماصة وذلك لعدم قدرته على الركوع والسجود على الأرض لوجود آلام في ركبتيه علما بأنه يوجد فيمن يصلي خلفه من يحفظ شيئا من القرآن ، فهل يجوز لي أن أصلي خلفه ؟
ج : إذا كان هذا الإمام عاجزا عن القيام والسجود على الأرض بصفة دائمة فلا تصح الصلاة خلفه للقادرين ولا يجوز له الاستمرار في الإمامة لعجزه عن أركان من أركان الصلاة ويجب استبداله بإمام قادر على الإتيان بأركان الصلاة كلها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/294)

الفتوى رقم ( 19079 )
س : أقدم لسماحتكم مشكلتي هذه التي أعانيها مند 4 سنوات ، وهي : أنني تعرضت لحادث سيارة نتج عنه شلل في الذراع الأيسر مع ضعف في الجانب الأيسر ، علما أنني أحمل البكالوريوس في اللغة العربية وأحفظ الكثير من القرآن الكريم ، وأجيد قراءة الفاتحة وما تيسر من القرآن ، فهل الصلاة خلفي تحمل نفس الدرجة التي يحملها الرجل الصحيح ؟

(6/294)

ج : إذا كان الشلل الحاصل لك يمنعك من القيام أو الركوع أو السجود على الأعضاء السبعة أو الجلوس ونحو ذلك من أركان الصلاة وشروطها ، فإن الصلاة لا تصح خلفك إلا بمثلك ، ويجب عليك أن لا تتقدم للإمامة ؛ لأن ذلك يمنعك من القيام بأركان الصلاة أو شروطها ، أما إن كان الشلل لا يمنعك من القيام بما ذكر فإن الصلاة خلفك صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/295)

الفتوى رقم ( 15711 )
س : نرجو توضيح الآتي : إمام لمسجد ما ، أصابه مرض وقطعت رجله وبعد قطعها يحضر من منزله على سيارة ويركب على كرسي له عجلتان يحركها بيد ويدخل المسجد على ذلك الكرسي ويتقدم بالمأمومين جالسا على الكرسي ، يؤم بالإيماء ، هل هذا العمل مستساغا مع وجود جيران المسجد فيهم من يجيد القراءة خيرا من هذا الإمام الذي اعتل وواحد كان إمام المسجد ؟
ج . تجوز الصلاة خلف الإمام الجالس إذا عرض له علة ويرجى زوالها ، أما المقعد فلا يجوز أن يصلي إماما بالناس لفقده ركنا من أركان الصلاة بالنسبة له بصفة مستمرة وهو ركن القيام ، فعلى

(6/295)

جماعة المسجد أن يطلبوا تعيين إمام سليم يصلي بهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/296)

السؤال الأول من الفتوى رقم ( 17323 )
س1 : المسجد الذي أصلي فيه له إمام راتب ، وقد مرض مرضا لا يستطيع معه القيام ، ووقع الخلاف بين المصلين في الاقتداء به : فمنهم من قال : يصلي بنا الإمام الراتب جالسا ونصلي وراءه جلوسا ؛ مستدلا بحديث : « إنما جعل الإمام ليؤتم به » (1) وفي آخره « وإذا صلى جالسا فصلوا جلوسا أجمعين » (2) وادعى آخرون أن الحديث المذكور منسوخ بصلاته صلى الله عليه وسلم في مرض موته .
فما الحكم في هذا ؟
ج1 : الإمام الراتب إذا مرض مرضا يرجى برؤه وعجز عن القيام وابتدأ الصلاة جالسا فإن من خلفه يصلون جلوسا لقوله صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به » (3) إلى قوله : « وإذا صلى جالسا فصلوا جلوسا أجمعين » (4) وأما حديث صلاته في مرض موته جالسا والناس خلفه قياما ، فلأن أبا بكر رضي الله عنه قد ابتدأ بهم الصلاة قائما ثم جاء النبي صلى الله عليه وسلم وأكمل بهم الصلاة جالسا فأخذ منه أنه إذا ابتدأ الإمام الصلاة قائما ثم اعتل في أثنائها وجلس فإنهم
__________
(1) صحيح البخاري الجمعة (1236) ، صحيح مسلم الصلاة (412) ، سنن أبي داود الصلاة (605) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1237) ، مسند أحمد (6/194) ، موطأ مالك النداء للصلاة (307).
(2) صحيح البخاري الأذان (688) ، صحيح مسلم الصلاة (412) ، سنن أبي داود الصلاة (605) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1237) ، مسند أحمد (6/194) ، موطأ مالك النداء للصلاة (307).
(3) صحيح البخاري الجمعة (1236) ، صحيح مسلم الصلاة (412) ، سنن أبي داود الصلاة (605) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1237) ، مسند أحمد (6/194) ، موطأ مالك النداء للصلاة (307).
(4) صحيح البخاري الأذان (688) ، صحيح مسلم الصلاة (412) ، سنن أبي داود الصلاة (605) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1237) ، مسند أحمد (6/194) ، موطأ مالك النداء للصلاة (307).

(6/296)

يتمون وراءه قياما ، وذهب جمع من أهل العلم إلى أن صلاتهم خلفه قياما عليه الصلاة والسلام في مرض موته يدل على جواز القيام خلف الإمام القاعد والأحاديث الأخرى تدل على أن الجلوس خلفه أفضل إذا كان جالسا ، وكلا الجمعين وجيه ، ولا حرج في ذلك إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/297)

السؤال الثامن من الفتوى رقم ( 18762 )
س 8 : بعض أئمة المساجد إذا سافر نوب واحدا يصلي بالجماعة والذي هو نوب يحلق لحيته ، هل يجوز له أن يصلي بالجماعة وهو حالق لحيته ؟
ج 8 : لا يجوز للإمام أن ينيب عنه من هو مجاهر بالمعصية كحلق اللحية أو شرب الدخان ؛ لأن الإمام قدوة وضامن ، فيجب أن يكون ظاهره الصلاح والاستقامة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/297)

السؤال الأول من الفتوى رقم ( 16648 )
س1 : هل تجوز الصلاة خلف الإمام الذي لا يستر أزواجه ويعرف أن ستر الزوجات واجب ، وهل تجوز الصلاة خلف الإمام الذي ثوبه تحت الكعبين ؟
ج1 : يناصح الإمام الذي تظهر منه بعض المعاصي ، فإن تاب وإلا فإنه يسعى باستبداله بإمام أصلح منه إن أمكن ، والصلاة خلفه صحيحة إن شاء الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/298)

السؤال الثالث من الفتوى رقم ( 19248 )
س 3 : هل من قتل نفسا خطأ يكون إماما راتبا ؟
ج 3 : تجوز إمامة القاتل خطأ ؛ لأنه غير مؤاخذ ، لكن تجب عليه الكفارة وهي عتق رقبة ، فإن لم يجد فإنه يصوم شهرين متتابعين ، وتجب دية القتيل على عاقلة القاتل إذا طالب بها ورثة القتيل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/298)

الفتوى رقم ( 14835 )
س : بصفتي أنا إمام المسجد بإحدى القرى المغربية ، وأريد منكم معشر السادة العلماء بتعريف عام عن الإمامة ؟ لأنني غير متزوج ، هل إمامتي هذه ناقصة أم لا ؟ وهل يجوز لي أن أؤم بالناس في صلاة الجمعة ؟
ج : تجوز إمامة الأعزب غير المتزوج ، وليست صلاته ناقصة ، وكذلك تجوز إمامته للجمعة وخطبته لها ؛ لما روى ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ( يؤم القوم أقرؤهم لكتاب الله تعالى ، فإن كانوا في القراءة سواء فأعلمهم بالسنة ، فإن كانوا في السنة سواء فأقدمهم هجرة ، فإن كانوا في الهجرة سواء فأقدمهم سلما - أي : إسلاما ) وفي رواية : ( سنا ) » (1) الحديث رواه مسلم وأبو داود والترمذي .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (673) ، سنن الترمذي الصلاة (235) ، سنن أبي داود الصلاة (582) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (980) ، مسند أحمد (5/272).

(6/299)

السؤال الثاني من الفتوى رقم ( 20320 )
س2 : ما حكم من اكتشف أن إمامه على غير طهارة ، فماذا يفعل ؟
ج 2 : إذا علم المأموم قبل الصلاة أن إمامه على غير طهارة فلا

(6/299)

يجوز أن يصلي خلفه ، وكذا إن علم بذلك في أثناء الصلاة ولم يستخلف الإمام غيره ؛ لأن الطهارة من شروط الصلاة ، ويلزمه إعادة الصلاة إن صلى خلفه ، أما إذا لم يعلم المأموم إلا بعد الصلاة فصلاته صحيحة ، ولا إعادة عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/300)

السؤال السادس من الفتوى رقم ( 21368 )
س 6 : رجل مأموم فاتته ثلاث ركعات من صلاة العصر ، ثم جاء رجل فصلى معه لم يصل بعد ، فهل يصح أن ينقل نيته من مأموم إلى إمام ، هل هذه الصورة صحيحة ؟
ج 6 : لا بأس بدخول من فاتته صلاة الجماعة مع من قام يقضي ما فاته بعد سلام الإمام إذا لم يجد من يصلي معه ؛ لأن النبي صلى الله عليه وسلم كان يصلي من الليل ، فجاء ابن عباس فدخل معه ، ولأجل الحصول على صلاة الجماعة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/300)

السؤال الثاني من الفتوى رقم ( 20879 )
س 2 : إذا دخل رجل إلى المسجد بعد تسليم الإمام فوجد أحد المأمومين يكمل صلاته ، فهل يدخل معه في جماعة يكون المأموم فيها إماما وذلك بأن يقف عن يمينه ويربت على كتفه لإعلامه بأنه دخل معه في الصلاة ؟ يأمل السائل من فضيلة الشيخ توضيح بعض النقاط الخاصة في إمامة المأموم ، وقيام جماعة مع وجود جماعة أخرى في المسجد .
ج 2 : يجوز لمن دخل المسجد بعد تسليم الإمام أن يأتم بأحد المأمومين الذين أدركوا جزءا من الصلاة مع الإمام ثم قاموا لإتمام ما فاتهم من الصلاة ، ويكون المأموم إماما على الصحيح من أقوال العلماء ، أما إقامة جماعة ثانية في المسجد قبل انتهاء الجماعة الأولى فلا يجوز ، ومن دخل المسجد فوجد فيه جماعة يؤدون الصلاة فعليه أن يدخل معهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/301)

السؤال الثاني من الفتوى رقم ( 14695 )
س2 : كنا نصلي جماعة في مسجد والإمام الذي كان يصلي بنا سبق أن صلى العشاء وتصدق لنا بالصلاة وأمنا ، وبعد فترة

(6/301)

جاءت مجموعة أخرى ودخلوا معنا في الصلاة ، وعندما علموا أن الإمام قد صلى من قبل وهذه نافلة له أعادوا صلاتهم ، ونحن لم نعد الصلاة . أصلاتنا صحيحة أم غير صحيحة ، وماذا نفعل ويفعل رفاقنا الذين أعادوا الصلاة ؟
ج 2 : يجوز لمن صلى الفريضة أن يصلي إماما بمن لم يصل الفريضة ، وتكون له نافلة وللمأمومين فريضة ؛ لما روى مسلم في ( صحيحه ) عن جابر بن عبد الله : أن معاذا كان يصلي مع رسول الله صلى الله عليه وسلم ثم يرجع فيصلي بقومه تلك الصلاة ، وروى أبو داود وغيره أن رسول الله صلى الله عليه وسلم قال في الرجل الذي فاتته الجماعة : « من يتصدق على هذا فيصلي معه » (1) فدل ذلك على صحة صلاة المتنفل وراء المفترض ، وصحة صلاة المفترض وراء المتنفل ، وبهذا فصلاتكم صحيحة ولا يجب عليكم إعادتها ، وكذلك من دخل معكم أثناء الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (574) ، سنن الدارمي الصلاة (1369).

(6/302)

السؤال الثاني من الفتوى رقم ( 15435 )
س 2 : دخلت المسجد لكي أصلي الظهر ، فوجدت رجلا يصلي السنة التي بعد الظهر ، وأنا أريد أصلي الفرض ، فهل يجوز

(6/302)

لي أن أتبعه أي : أصلي معه ، أم لا يجوز لي ذلك ؟
ج 2 : يجوز على الصحيح لمن جاء المسجد والناس قد صلوا ووجد رجلا يصلي نافلة ، أن يدخل معه بنية الفريضة ؛ لأن معاذا رضي الله عنه كان يصلي مع النبي صلى الله عليه وسلم ثم يذهب ويصلي بقومه ، فتكون لهم فريضة وله نافلة ، وقد أقره النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/303)

السؤال الثالث من الفتوى رقم ( 17953 )
س 3 : هل يجوز أن يأتم المسلم بمن شرع في سنة راتبة أو غيرها للصلاة المكتوبة ، مع التفصيل في هذا ، وما حكم الصلاة وراء الذي لم يبلغ الحلم ، أو وراء مدخن ؟
ج 3 : الصحيح أنه لا بأس أن يأتم المفترض بالمتنفل ؛ لقصة معاذ رضي الله عنه ، حيث كان يصلي مع النبي صلى الله عليه وسلم ثم يصلي بأصحابه ، ولا بأس بالصلاة خلف الصبي المميز على الصحيح لقصة عمرو بن سلمة ، حيث كان يصلي بقومه وهو صبي ، ولا بأس بالصلاة خلف المدخن وغيره من عصاة المسلمين في أصح قولي العلماء ، ولكن إذا تيسرت الصلاة خلف غيرهم من العدول فهو أفضل ، والمدخن والمظهر للمعصية لا ينبغي أن ينصب إماما ؛ لأنه

(6/303)

يكون قدوة سيئة لغيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/304)

الفتوى رقم ( 18659 )
س : في يوم ما تأخرت عن صلاة الفجر ، فذهبت إلى الجامع فلم أجد جماعة لأصلي معهم ، فوجدت رجلا يصلي سنة الفجر فصليت معه وهو لم يقرأ جهرا أبدا . فهل هذا صحيح أم يقرأ ولو كان يصلي السنة ، وهل أعيد الصلاة لأنه لم يقرأ ؟
ج : ما فعلته لا بأس به ؛ لأنه يجوز اقتداء المفترض بالمتنفل ؛ لأن معاذا رضي الله عنه كان يصلي مع النبي صلى الله عليه وسلم ثم يذهب ويصلي بأصحابه الفريضة ، وهي نافلة له ، ولو لم يجهر بالقراءة ، فإن الجهر بالقراءة سنة في صلاة الفجر وصلاة الليل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/304)

السؤال الثاني من الفتوى رقم ( 20441 )
س 2 : دخل رجل المسجد فأخذ يصلي تحية المسجد فلحق

(6/304)

به رجل ليصلي الفريضة ، فأصبح الأول إماما والثاني مأموما ، ثم بعد ما صلى الركعتين سلم الإمام فقام المأموم ليكمل صلاته ، فاستدار الرجل الذي كان إماما فصلى وراء الرجل الثاني الذي كان مأموما ، وبهذا أصبح المأموم إماما والإمام مأموما ، فهل يصح ذلك ؟
ج 2 : يصح ائتمام المفترض بالمتنفل والمتنفل بالمفترض ؛ لأن معاذا رضي الله عنه كان يصلي مع النبي صلى الله عليه وسلم ثم يرجع فيصلي بقومه تلك الصلاة ، متفق عليه ، ولما أبصر النبي صلى الله عليه وسلم رجلا يصلي وحده قال صلى الله عليه وسلم : « ألا رجل يتصدق على هذا فيصلي معه ؟ » (1) رواه أبو داود والترمذي والإمام أحمد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (574) ، مسند أحمد (3/85) ، سنن الدارمي الصلاة (1368).

(6/305)

السؤال الأول من الفتوى رقم ( 19318 )
س1 : كنا نصلي التراويح جماعة في المسجد ، وأثناء الصلاة أقيمت جماعة أخرى لصلاة العشاء فلم نركز في الصلاة حتى انتهت صلاة العشاء ، ما هو الصواب في مثل هذه الحالة ، هل الدخول في صلاة التراويح بنية العشاء أم الصواب الانتظار بعد انتهاء التراويح أم ما فعلوه هذا صحيح ؟
ج1 : يخير من فاتته صلاة العشاء ووجد الجماعة يصلون

(6/305)

التراويح بين أن يصلي العشاء وحده أو مع جماعة مثله فاتتهم الصلاة ، وبين أن يدخل مع الإمام الذي يصلي التراويح بنية صلاة العشاء ، فإذا سلم الإمام قام وأكمل صلاته ؛ لأن الصحيح من قولي العلماء صحة صلاة المفترض خلف المتنفل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/306)

السؤال الثاني من الفتوى رقم ( 20054 )
س 2 : المعروف أن المسافر إذا صلى خلف المقيم أن صلاته تبعا لنية الإمام لكي لا تختلف النيات ، فكيف إذا صلى المفترض خلف المتنفل ، هل هذا يصح مع اختلاف النيات ، وأيضا صلاة من أراد أن يصلي الظهر خلف من يصلي العصر ، فالنيات هنا تختلف ؟ نرجو الإيضاح .
ج 2 : لا بأس أن يصلي المفترض خلف المتنفل والعكس ، وليس هذا من الاختلاف على الإمام المنهي عنه ؛ لورود الأدلة بجواز ذلك ، كقصة معاذ وصلاته بقومه بعد ما صلى مع النبي صلى الله عليه وسلم ، وكصلاة النبي صلى الله عليه وسلم بالطائفة الأخرى في صلاة الخوف بعدما صلى بالطائفة الأولى وسلم بهم .

(6/306)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/307)

الفتوى رقم ( 20826 )
س : كنت أصلي صلاة المغرب ، وبعد الصلاة أقوم بصلاة السنة ، وبينما كنت أصلي السنة جاء أحد المصلين ، ولذلك أريد الاستفسار عن كيفية إلفات نظر المصلي بجانبي أن هناك جماعة أخرى حتى لا تبطل صلاته ، وأعرفه أنني أصلي السنة .
ج : يجوز أن يأتم هذا المفترض بك وأنت تصلي السنة في أصح قولي العلماء ، ولا ينبغي لمن دخل معه أحد في الصلاة وهو يتنفل أن يرده ، وصلاة هذا الرجل معك صحيحة ، ويدل لذلك « أن ابن عباس رضي الله عنهما جاء إلى رسول الله صلى الله عليه وسلم وهو يصلي وحده ليلا فقام عن يساره ، فأداره عن يمينه وصلى به » (1) ، وثبت أن معاذا رضي الله عنه كان يصلي مع رسول الله صلى الله عليه وسلم العشاء ثم يذهب فيصلي بقومه تلك الصلاة ، متفق عليه ، وصلاته الثانية نفل ، وصلاة من يصلي بهم فرض ، ولم ينكر النبي صلى الله عليه وسلم ذلك فدل على جوازه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (763) ، سنن النسائي قيام الليل وتطوع النهار (1620) ، سنن الدارمي الصلاة (1255).

(6/307)

السؤال الأول من الفتوى رقم ( 14167 )
س 1 : فاتتني صلاة المغرب ، وجئت في الركعة الأخيرة في سجودها وصرت في الصف الأيسر ، وهناك عن يميني من فاتته ركعة أو ركعتان ؟ ولما سلم الإمام تقدمت بهم فكيف العمل في ذلك ؟ بعضهم سيجلس بعد التشهد الأول للسلام بعد الركعة الأولى ، وبعضهم سيجلس للتشهد الأول بعد الركعة الأولى ؛ ليقوم للركعة الثانية ، فماذا يعمل كل من الإمام والمأموم ؟
ج1 : إذا تقدم من فاتته بعض الصلاة من المأمومين إماما فإنه يصلي ما فاته من الصلاة كما لو لم يكن إماما ، ومن اقتدى به من المسبوقين فإنه يصلي معه ما بقي من صلاته ثم ينتظر بعد التشهد الأول ، فإذا سلم الإمام سلم بعده وإن كان بقي من صلاته شيء أتى به بعد سلام الإمام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/308)

السؤال الثالث من الفتوى رقم ( 14358 )
س 3 : شخص قام يقضي ما فاته من الصلاة مع الجماعة ، هل يجوز لمتأخر أو متأخرين عن الصلاة أن يدخلوا مع هذا الذي يقضي بحيث يكون إماما لهم في نفس الفرض ؟

(6/308)

ج 3 : يجوز لمن قام يقضي ما فاته أن يؤم من دخل معه فيصلي بهم ما بقي له ، ويقضون ما فاتهم أيضا ، ولا بد أن يكون قد علم بهم وظهر منه ما يدل على إمامته بهم من رفع صوت بالتكبير أو القراءة أو غيره .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/309)

السؤال الثاني من الفتوى رقم ( 20029 )
س 2 : إذا سقط الإمام وهو في الصلاة فماذا على المأمومين ؟ هل ينقذوه أم يواصلوا الصلاة وينقذه واحد ؟
ج2 : إذا عرض للإمام ما يمنعه من إكمال الصلاة من إغماء ونحوه فإنه يتقدم أحد المأمومين يكمل بهم الصلاة ، كما حصل في قصة عمر رضي الله عنه ، وإن احتاج الإمام إلى من يسعفه جاز لواحد من المأمومين أو أكثر إسعافه ثم يقضون صلاتهم بعد ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/309)

السؤال الأول من الفتوى رقم ( 20526 )
س1 : صلى بنا أحد الزملاء في مكان العمل صلاة الظهر أحد الأيام ، وكان مسرعا إلى درجة أننا لم نستطع إكمال قراءة سورة الفاتحة في أكثر من ركعة إلا ونحن راكعون ، فهل صلاتنا صحيحة أم لا ؟ وما حكم من يسرع في صلاته بالناس ولا يطمئن ؟
ج1 : صلاتكم صحيحة إذا كان هو قرأ الفاتحة ، ولكن يجب على الإمام أن يطمئن في الصلاة ، ويمكن من خلفه بالإتيان بالأركان والواجبات ، ولا يجوز له التخفيف الذي يخل بصلاته وصلاة من خلفه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/310)

السؤال الأول من الفتوى رقم ( 19687 )
س1 : عندما يكون المصلي يصلي وراء إمامه ويسبقه الإمام بسجود أو ركوع ولا يمكن للمؤتم أن يدرك ذلك السجود إلا وحده ، هل صلاته جائزة ومقبولة أم فاسدة ؛ لإخلاله بالاقتداء غير عمد منه ؟
ج1 : أولا : يجب على الإمام أن يطمئن في صلاته ويراعي المأمومين حتى يتمكنوا من أداء أركان الصلاة وواجباتها قي قيامهم

(6/310)

وركوعهم وسجودهم .
ثانيا : على المأموم أن يتابع إمامه ولا يتأخر عنه تأخرا يخل بأدائه الواجب مع إمامه ، وإذا أدرك إمامه في الركوع أو السجود فإنه يأتي بالواجب من قول : ( سبحان ربي العظيم ) في الركوع ، و( سبحان ربي الأعلى ) في السجود ، وهي مرة واحدة ، ثم يلحق بإمامه وصلاته صحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/311)

السؤال الثاني من الفتوى رقم ( 16843 )
س 2 : هناك من المسلمين من لا يصلي يوم الجمعة وفي العيدين وتراويح رمضان في هذا المسجد ، ويذهب إلى مساجد أخرى ؛ لأن هذين الإمامين ليسا متفقهين في الأحاديث النبوية ، وليسا بحاملين كتاب الله ، حيث إنهما معلمان في مدرسة اللغة العربية بالنسبة للعربي ، والتركي بالتركية ، هل من ترك هذا المسجد وذهب إلى آخر عليه إثم ؟
ج 2 : الأفضل للمسلم أن يصلي خلف الإمام الذي يتقن إمامة الصلاة ، سواء كان ذلك الإمام في المسجد المجاور لسكنه أو غيره ، ما لم يترتب على ذهابه إلى المسجد البعيد عن سكنه مفسدة ؛ بأن

(6/311)

يحصل عند إمام المسجد المجاور له أو عند جماعته تحرج من ذهابه عنهم إلى غيرهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/312)

الفتوى رقم ( 18872 )
س : ما المقصود بنية المفارقة أو الانفراد في الصلاة ، وما هي أحوالها التي تشرع فيها مع التوجيه ؟
ج : المقصود بنية المفارقة أو الانفراد في الصلاة هو : أن يحرم المصلي مأموما مع إمامه ، ثم ينوي مفارقة الإمام في أثناء الصلاة ، ويتمها وحده منفردا ، وهذا جائز لعذر ، كتطويل الإمام للصلاة تطويلا خارجا عن العادة إذا كان ذلك يضر بصاحب الحاجة ، أو يشق على الكبير والمريض ، أو خشية سرقة ماله أو تلفه ، أو خشية شيء يفسد صلاته ؛ لما روى جابر رضي الله عنه قال : « كان معاذ يصلي مع رسول الله صلى الله عليه وسلم صلاة العشاء ، ثم يرجع إلى قومه فيؤمهم ، فأخر النبي صلى الله عليه وسلم صلاة العشاء فصلى معه ثم رجع إلى قومه فقرأ سورة البقرة ، فتأخر رجل فصلى وحده ، فقيل له : نافقت يا فلان ، قال : ما نافقت ولكن لآتين رسول الله صلى الله عليه وسلم فأخبره ، فأتى النبي صلى الله عليه وسلم فذكر له ذلك ، فقال : " أفتان أنت يا معاذ ؟ أفتان أنت يا معاذ ؟ " مرتين " اقرأ سورة كذا وكذا " ، قال : ( وسورة ذات البروج والليل إذا

(6/312)

يغشى ، والسماء والطارق ، وهل أتاك حديث الغاشية » (1) متفق عليه . ولم يأمر النبي صلى الله عليه وسلم ذلك الرجل بإعادة الصلاة ولم ينكر عليه ، فدل ذلك على جواز انفراد المأموم عن إمامه للحاجة كما ذكر ، أما إن انفرد بلا عذر ولا حاجة فلا يجوز له ذلك ، وصلاته فاسدة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (705) ، صحيح مسلم الصلاة (465) ، سنن النسائي الإمامة (835) ، سنن أبي داود الصلاة (790) ، مسند أحمد (3/299).

(6/313)

السؤال الثاني من الفتوى رقم ( 19080 )
س 2 : هل المسبوق عند إتمامه لصلاته يعتبر فذا فردا ، ومنه يترتب عليه أحكام الفذ من وجوب اتخاذ سترة ونحوه ، أم هو لا يزال متعلقا مع الإمام فيكمل صلاته على أنه في صلاة جماعة ، ومنه لا يتخذ سترة ويأتم بالإمام في كل صلاته عملا بالحديث : « إنما جعل الإمام ليؤتم به فإذا كبر فكبروا » (1) ؟
ج 2 : من أدرك مع الإمام ركعة فأكثر فقد أدرك الجماعة ، وما يقضيه من صلاته الفائتة لا يخرجه عن كونه مأموما ، وله تعلق وثيق بإمامه ، وعلى ذلك فسترة إمامه سترة له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (734) ، صحيح مسلم الصلاة (417) ، سنن النسائي الافتتاح (922) ، سنن أبي داود الصلاة (603) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1239) ، مسند أحمد (2/475) ، سنن الدارمي الصلاة (1311).

(6/313)

السؤال الأول من الفتوى رقم ( 17649 )
س 1 : في قريتنا إمام راتب لا يجيد قراءة القرآن الكريم ، فهو يحول الإثبات إلى نفي ، وينصب المجرور ويبدل بعض الأحرف بأحرف غيرها ، إضافة إلى الإسراع الشديد في الصلوات السرية لدرجة أن المأموم قد لا يكمل قراءة الفاتحة في الركعتين الأخيرتين ، وعندما أذهب لتأدية الصلاة في أحد المساجد المجاورة أشاهد عدم الرضا على والدي والذي لا يعرف أخطاء هذا الإمام ، وذلك لأن المسجد مجاور لدارنا ويمر والدي إلى منزلي للتذكير بالصلاة قبل ذهابه للمسجد . آمل من جنابكم الكريم بيان حكم الصلاة خلف هذا الإمام ، وهل علي إثم إذا لم أستمع لوالدي وأذهب إلى أحد المساجد لتأدية الصلاة ؟
ج1 : لا بأس بالذهاب إلى المسجد الذي يجيد إمامه القراءة ولا يعتبر ذلك معصية لوالدك ؛ لأنك تبتغي بذلك إتمام صلاتك وإتقانها ، ولا حرج على والدك في ذلك ، وعليك أن تنصح والدك وتبين له مقصودك ، وعليك أن تبلغ الجهة المسؤولة لتوجيه الإمام وإرشاده .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/314)

السؤال الأول من الفتوى رقم ( 18066 )
س 9 : هل الصلاة على شيء يكون ارتفاعه أكثر من ( 3 سم ) جائزة ؟
ج1 : لا بأس بالارتفاع اليسير للإمام عن المأمومين إذا كان لحاجة ؛ لأن النبي صلى الله عليه وسلم رقى على المنبر وهو يصلي بالناس ونزل منه من أجل تعليم الناس الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/315)

تسوية الصفوف
الفتوى رقم ( 16310 )
س : عن أنس « أن النبي صلى الله عليه وسلم كان يقبل علينا بوجهه قبل أن يكبر فيقول : ( تراصوا واعتدلوا ) » (1) رواه البخاري ومسلم . ورويا عنه أن النبي صلى الله عليه وسلم قال : « سووا صفوفكم فإن تسوية الصف من تمام الصلاة » (2) . وعن النعمان بن بشير قال : كان رسول الله صلى الله عليه وسلم يسوينا في الصفوف كما يقوم القدح حتى إذا ظن أنا قد أخذنا ذلك عنه وفقهنا أقبل ذات يوم بوجهه إذا رجل منتبذ بصدره فقال : « لتسون بين صفوفكم أو ليخالفن الله بين وجوهكم » (3) رواه الخمسة ، من كتاب ( فقه السنة ص 215 ) .
الرجاء من فضيلتكم شرح هذه الأحاديث ليتسنى لنا شرحها للمأمومين وجزاكم الله خيرا .
ج : النبي صلى الله عليه وسلم بين في الأحاديث السالفة وجوب تسوية الصفوف ، وأنه ينبغي للإمام أن يقبل على المأمومين ويأمرهم بتسوية الصف ، وأن يتراصوا فيه ، وأن يتلاصقوا حتى لا يكون بينهم فرج ، ولا يتركوا بينهم فجوات للشيطان ، وأن يتموا الصفوف الأول فالأول ؛ لأن في ذلك تكميلا لصلاتهم ، وإتماما لها ، ولما في ذلك من مشابهة الملائكة المطهرين في صفها عند ربها عز وجل .
__________
(1) مسند أحمد (3/229).
(2) صحيح البخاري الأذان (723) ، صحيح مسلم الصلاة (434) ، سنن النسائي التطبيق (1117) ، سنن أبي داود الصلاة (671) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (993) ، مسند أحمد (3/291) ، سنن الدارمي الصلاة (1263).
(3) صحيح البخاري الأذان (717) ، صحيح مسلم الصلاة (436) ، سنن الترمذي الصلاة (227) ، سنن النسائي الإمامة (810) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (994) ، مسند أحمد (4/276).

(6/316)

وقد توعد النبي صلى الله عليه وسلم من خالف ذلك بأن يخالف الله بين وجوههم ، نسأل الله العافية والسلامة والتوفيق لما يحب ويرضى .
وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/317)

الفتوى رقم ( 18919 )
س : تناقش شخصان في كيفية تساوي الصفوف للمصلين جماعة في المساجد ، فقال أحدهم : إنه يجب على المصلي مع الجماعة أن يضع أطراف أصابع قدميه على الخط الموضوع في الصف للمصلين أثناء القيام ، ووضع الركب بالتساوي مع مجاوريه في الصف أثناء الجلوس للتحيات ، بغض النظر عن طول الأعضاء أو قصرها ، وقال الآخر : إنه يجب على المصلي مع الجماعة أن يراعي تساوي أكعب الأرجل والأكتاف أثناء القيام ، أما في الجلوس فيجب تساوي الأكتاف بغض النظر عن تساوي الركب مع مجاوريه في الصف ، لأن الأعضاء المتحركة غير متساوية ، ولأنهما مجتهدان في ذلك ، أرجو التكرم بإيضاح الطريقة الشرعية الصحيحة الواجب اتباعها أثناء الصلاة في الوقوف وفي الجلوس حتى يتضح الأمر لهما . جزاكم الله خيرا ووفقكم إلى ما يحبه ويرضاه .
ج : السنة للمسلمين تسوية صفوفهم وأن تكون الصفوف

(6/317)

متراصة ، وأن يحرص كل فرد مسلم على العناية بذلك ، وعلى الإمام أن يحثهم قبل الدخول في الصلاة على ذلك ، ويقوم اعوجاج الصف اقتداء بالرسول صلى الله عليه وسلم لما ثبت عن سماك بن حرب قال : سمعت النعمان بن بشير يقول : « كان رسول الله صلى الله عليه وسلم يسوي صفوفنا حتى كأنما يسوي بها القداح ، حتى رأى أنا قد عقلنا عنه ، ثم خرج يوما فقام حتى كاد يكبر ، فرأى رجلا باديا صدره من الصف فقال : ( عباد الله لتسوون صفوفكم أو ليخالفن الله بين وجوهكم ) » (1) أخرجه الإمام مسلم في ( صحيحه ج 4 ص 157 ) شرح النووي ، وأخرجه الإمام أحمد في ( مسنده بنحوه ج 4 ص 272 ) ، وفي لفظ آخر : « كان رسول صلى الله عليه وسلم يسوي الصف حتى يجعله مثل الرمح أو القدح » (2) الحديث . انظر ( مسند الإمام أحمد ج 4 ص 277 ) وأخرجه النسائي في ( سننه ) بنحوه .
ولما رواه أنس عن النبي صلى الله عليه وسلم أنه قال : « سووا صفوفكم فإن تسوية الصفوف من إقامة الصلاة » (3) وفي رواية : « وأقيموا الصف في الصلاة فإن إقامة الصف من حسن الصلاة » (4) أخرجه البخاري ومسلم وهذا لفظ البخاري ( ج 1 ص 177 ) وأخرجه الإمام أحمد في ( مسنده ج 2 ص 314 وج 3 ص 122 ) .
وأخرجه الإمام مسلم في ( الصحيح ج 4 ص 156 ) بشرح النووي أيضا عن أنس بن مالك بلفظ قال : قال رسول الله صلى الله عليه وسلم :
__________
(1) صحيح البخاري الأذان (717) ، صحيح مسلم الصلاة (436) ، سنن الترمذي الصلاة (227) ، سنن النسائي الإمامة (810) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (994) ، مسند أحمد (4/276).
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (994) ، مسند أحمد (4/277).
(3) صحيح البخاري الأذان (723) ، صحيح مسلم الصلاة (433) ، سنن أبي داود الصلاة (669) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (993) ، مسند أحمد (3/291) ، سنن الدارمي الصلاة (1263).
(4) مسند أحمد (3/274).

(6/318)

« سووا صفوفكم فإن تسوية الصف من تمام الصلاة » (1) وأخرجه الإمام أحمد بهذا اللفظ ( ج 3 ص 254 ) .
ولما رواه سالم بن أبي الجعد قال : سمعت النعمان بن بشير يقول : قال النبي صلى الله عليه وسلم : « لتسوون صفوفكم أو ليخالفن الله بين وجوهكم » (2) رواه البخاري ومسلم ، وهذا لفظ البخاري في ( صحيحه ج 1 ص 176 ) .
ولما رواه أنس عن النبي صلى الله عليه وسلم قال : « أقيموا الصفوف فإني أراكم من وراء ظهري » (3) وكان أحدنا يلزق منكبه بمنكب صاحبه وقدمه بقدمه ، أخرجه البخاري ومسلم وهذا لفظ البخاري في ( صحيحه ج 1 ص 177 ) .
فعلى المسلم أن يتقي الله في تطبيق هذه السنة قدر استطاعته ، وليحذر أن يترتب على ذلك إضرار بالمصلين لا سيما مع ازدحام الصف ، مما يؤثر على خشوع المصلي ، ويؤدي اشتغاله بتلك السنة على الإخلال بالواجب أو أذية المصلين ، فإن المقصود ضبط الصف قدر الاستطاعة ، وفي الأحاديث السابقة كفاية لمن تأملها ، وعلى الجميع أن يراعوا المحاذاة بالأكعب والمناكب دون الركب ، كما ثبتت السنة الصحيحة عن النبي صلى الله عليه وسلم بذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (723) ، صحيح مسلم الصلاة (434) ، سنن النسائي التطبيق (1117) ، سنن أبي داود الصلاة (671) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (993) ، مسند أحمد (3/291) ، سنن الدارمي الصلاة (1263).
(2) صحيح البخاري الأذان (717) ، صحيح مسلم الصلاة (436) ، سنن الترمذي الصلاة (227) ، سنن النسائي الإمامة (810) ، سنن أبي داود الصلاة (663) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (994) ، مسند أحمد (4/271).
(3) صحيح البخاري الأذان (725) ، مسند أحمد (3/263).

(6/319)

السؤال السابع من الفتوى رقم ( 17880 )
س 7 : تسوية الصفوف عن طريق لمس أصابع الأرجل بعضها ببعض ولمس المناكب بعضها ببعض . الحنابلة يوجبون ذلك في الصلاة ، والمالكية يرون عدم إلزام ذلك إنما تسوية الصف حتى يكون مستقيما هو المطلوب ؟
ج 7 : التراص في الصفوف والمساواة بين المناكب والأكعب أمر به النبي صلى الله عليه وسلم ، وعليه يكون ذلك بالتصاق المصلين بعضهم ببعض ، بحيث لا يبقى بينهم مخرج ، ولا يكون ذلك بفحج الأرجل ولمس الأصابع بعضها ببعض ، وإنما يكون بتقارب الأبدان والمحاذاة بين المناكب والأكعب وسد الفرج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/320)

السؤال الثاني من الفتوى رقم ( 14880 )
س2 : نحن نعلم أن لكل إنسان طولا معينا ، ومع ذلك فإن بعض الإخوة يطالبون بأن تكون ركب ( جمع ركبة ) المصلين بعد الركوع في مستوى واحد ، وغيرهم يرون أن جبهات المصلين بعد السجود يجب أن تكون في مستوى واحد ، وهناك رأي ثالث يرى أن كعوب المصلين يجب أن تكون في مستوى واحد ، فما هو ما

(6/320)

يتفق وقواعد الصلاة شرعا ؟
ج2 : المحاذاة بين المصلين تكون في المناكب والأكعب ؛ لما روى البخاري في ( صحيحه ) وبوب له بقوله : ( باب إلزاق المنكب بالمنكب والقدم بالقدم في الصف ) ثم روى عن أنس قال : ( كان أحدنا - أي : الصحابة - يلزق منكبه بمنكب صاحبه وقدمه بقدمه ، وروى أبو داود في باب ( تسوية الصفوف ) أن رسول الله صلى الله عليه وسلم قال : « أقيموا الصفوف وحاذوا بين المناكب وسدوا الخلل ولينوا بأيدي إخوانكم » (1) قال ابن حجر في الفتح : صححه ابن خزيمة والحاكم ، وفي حال الجلوس في الصلاة لا يكون التحاذي بالركب ؛ لأن الناس يختلفون بالطول والقصر ، ولكن التحاذي بالأكتاف والأكعب لما تقدم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أبو داود في كتاب : ( الصلاة ) ، باب : ( تسوية الصفوف ) رقم ( 666 )

(6/321)

السؤال الثاني من الفتوى رقم ( 20121 )
س2 : عندما يقول الإمام استووا واعتدلوا ، فهل المحاذاة بالأقدام تكون بمقدمة أصابع الأقدام أم بمؤخرة الأرجل ؟

(6/321)

ج 2 : المحاذاة تكون بالأكعب والمناكب كما ثبت ذلك بالأحاديث الصحيحة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/322)

السؤال الرابع من الفتوى رقم ( 17998 )
س4 : هل يشترط حين استواء المصلين بالأكعب أن تتساوى ركبهم في الجلسة بين السجدتين ؟
ج4 : الأصل الشرعي الثابت في السنن تسوية الصف قبل الدخول في الصلاة بمحاذاة المناكب والأكعب والتراص في الصف .
أما الركب فلا يؤمر بتساويها ؛ لأن الناس يختلفون في ذلك بحسب طولهم وقصرهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/322)

الفتوى وقم ( 18049 )
س : لقد سمعت إمام مسجدنا يقول : إن الحديث

(6/322)

« إن الله وملائكته يصلون على ميامن الصفوف » (1) حديث ضعيف لا يستدل به ؛ لذلك يبدأ الصف من الوسط .
ج : هذا الحديث رواه أبو داود بإسناد حسن من حديث عائشة رضي الله عنها ، وقد حسن الحافظ ابن حجر في ( الفتح 2\213 ) إسناد الحديث بلفظ : ( ميامن الصفوف ) ، والحديث يدل على أفضلية ميمنة الصف ، وأفضلية ميمنة الصف ثبتت بغير هذا الحديث ، فقد أخرج أبو داود والنسائي بإسناد صحيح عن البراء بن عازب رضي الله عنه قوله : « كنا إذا صلينا خلف النبي صلى الله عليه وسلم أحببنا أن نكون عن يمينه » (2) وزاد أبو داود : « فيقبل علينا بوجهه صلى الله عليه وسلم » (3) وهذه الأفضلية داخلة في عموم أفضلية التيمن ، ففي ( الصحيحين ) عن عائشة رضي الله عنها قالت : « كان النبي صلى الله عليه وسلم يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله » (4) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أبو داود في كتاب : ( الصلاة ) ، باب : ( من يستحب أن يلي الإمام في الصف ) رقم ( 676 ) ، وابن ماجه في كتاب : ( إقامة الصلاة ) ، باب : ( فضل ميمنة الصف ) رقم ( 1005 ) .
(2) صحيح مسلم صلاة المسافرين وقصرها (709) ، سنن النسائي الإمامة (822) ، سنن أبي داود الصلاة (615) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1006) ، مسند أحمد (4/304).
(3) رواه مسلم في كتاب : صلاة المسافرين ، باب : ( استحباب يمين الإمام رقم ( 709 ) ، وأبو داود في كتاب : ( الصلاة ) باب : ( الإمام ينحرف بعد التسليم ) ، رقم ( 615 ) ، والنسائي في كتاب : ( الإمامة ) ، باب : ( المكان الذي يستحب من الصف ) رقم ( 821 ) ، وابن ماجه في كتاب : ( إقامة الصلاة ) ، باب : ( فضل ميمنة الصف ) رقم ( 1006 )
(4) صحيح البخاري الأطعمة (5380) ، سنن النسائي الزينة (5240) ، مسند أحمد (6/94).

(6/323)

الفتوى رقم ( 13981 )
س : عندما يبدأ الصف الثاني أثناء الصلاة بعض الناس يبدأ من خلف الإمام ، وبعض الناس يبدأ من جهة اليمين ، واختلفنا مع بعض الإخوة في هذا الموضوع .
ج : المشروع للمأموم عند اكتمال الصف الأول أن يصف في الصف الذي يليه في وسطه خلف الإمام ، لكن لا يكون منفردا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/324)

السؤال الأول والثاني والرابع من الفتوى رقم ( 19447 )
س1 : هل الأمر في قوله صلى الله عليه وسلم في الحديث : « ليلني منكم أولو الأحلام والنهى » (1) الحديث للوجوب أم للاستحباب ؟
ج1 : قوله صلى الله عليه وسلم : « ليلني منكم أولو الأحلام والنهى » (2) للاستحباب لا للوجوب .
س2 : ما هو الدليل على تسوية الصفوف ، وهل الحديث للاستحباب أم للوجوب ، وقوله صلى الله عليه وسلم في الحديث الصحيح : « لتسوون صفوفكم أو ليخالفن الله بين قلوبكم » (3) الحديث ، هل هذا الوعيد لترك سنة أو لترك واجب ؟
ج2 : الدليل على تسوية الصفوف قول النبي صلى الله عليه وسلم : « لتسوون
__________
(1) صحيح مسلم الصلاة (432) ، سنن الترمذي الصلاة (228) ، سنن النسائي الإمامة (812) ، سنن أبي داود الصلاة (674) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (976) ، مسند أحمد (4/122) ، سنن الدارمي الصلاة (1267).
(2) صحيح مسلم الصلاة (432) ، سنن الترمذي الصلاة (228) ، سنن النسائي الإمامة (812) ، سنن أبي داود الصلاة (674) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (976) ، مسند أحمد (4/122) ، سنن الدارمي الصلاة (1267).
(3) صحيح البخاري الأذان (717) ، صحيح مسلم الصلاة (436) ، سنن الترمذي الصلاة (227) ، سنن النسائي الإمامة (810) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (994) ، مسند أحمد (4/277).

(6/324)

صفوفكم أو ليخالفن الله بين قلوبكم » (1) وهذا الوعيد على ترك واجب ؛ لأن المستحب لا يعاقب تاركه .
س4 : هل يتم الصف بالأطفال الغير مميزين خصوصا الصفوف الأول ، حيث إن الفقهاء رحمهم الله رتبوا حديث النبي صلى الله عليه وسلم « ليلني منكم أولو الأحلام والنهى » (2) إلى أربع مراتب كما تعلمون ، أفيدونا جزاكم الله عنا وعن المسلمين خيرا .
ج4 : الطفل غير المميز لا تصح منه الصلاة ، فلا تصح مصافته ولا يعتد به في سد الفرجة في الصف .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأذان (717) ، صحيح مسلم الصلاة (436) ، سنن الترمذي الصلاة (227) ، سنن النسائي الإمامة (810) ، سنن أبي داود الصلاة (663) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (994) ، مسند أحمد (4/277).
(2) صحيح مسلم الصلاة (432) ، سنن الترمذي الصلاة (228) ، سنن النسائي الإمامة (812) ، سنن أبي داود الصلاة (674) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (976) ، مسند أحمد (4/122) ، سنن الدارمي الصلاة (1267).

(6/325)

الفتوى رقم ( 20916 )
س : يلاحظ الآن على بعض المصلين إذا دخلوا المسجد ووجدوا الصف مكتملا ، وسواء وجدت فرجة بين المصلين أم لا ، وسواء وجد صفا آخر أم لا ، بإزاحة المصلين حتى يوجد له مكانا في الصف ، وقد لا يتحقق له ذلك إلا بتحريك عدد كبير من المصلين في الصف ، وفي هذا كما لا يخفى عليكم شغل للمصلين ، فما حكم من يفعل هذا الأمر ؟ نأمل التفضل بالتوجيه والإرشاد له وللمصلين بالمحافظة على سد الفرج ، وجزاكم الله خيرا .

(6/325)

ج : إن كان في الصف فرج جاز العمل المذكور لتفريط المتصافين بسنة المصافة ، وهي سد الفرج والخلل . أما إذا لم يوجد فرج في الصف فزحزحة المصلين ومضايقتهم أذية لهم لا تجوز .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/326)

الفتوى رقم ( 20411 )
س : في مسجدنا يوجد شيوخ يصلون في آخر الصفوف رغم أن هناك قبلهم صفوفا لم تعمر ، وفي بعض الأحيان آتي متأخرا للصلاة ، فعند دخولي أحتار : هل أمر من أمامهم ووراءهم جدار المسجد ، وهل هذه الحالة تحل من أجلها المرور على المصلي رغم تحريمها ؟ أفيدونا رحمكم الله .
ج : المشروع للمأمومين أن يتراصوا في الصفوف ، ولا يجعلوا بينها مسافات كبيرة ، وإذا قدر أن صفا كان بعيدا عن الصف الذي أمامه فلا حرج على الإنسان أن يمر أمام هذا الصف ليأخذ مكانه من الصفوف التي لم تكتمل ؛ لأن سترة الإمام سترة لمن خلفه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/326)

الفتوى رقم ( 14111 )
س : بعض الأئمة عندما تقام الصلاة يقف في المحراب ثم يقول : ( استووا اعتدلوا وصلوا صلاة مودع ، أحضروا بقلوبكم في صلاتكم ، واخشعوا في صلاتكم ، فليس للعبد من صلاته إلا ما عقل منها ) الحاصل أنه يكثر من ذلك القول ، وقد يزيد عما ذكرته أو ينقص ، فهل الإطالة وكثرة التذكير في هذا المقام مشروع أو لا ؟ نأمل بعد اطلاعكم إفتائي فيما سلف ذكره وبسط الأدلة . وفقكم الله وأعانكم والسلام .
ج : أولا : قول الإمام : استووا اعتدلوا ، مشروع ؛ لما ثبت أن رسول الله صلى الله عليه وسلم قال : « سووا صفوفكم فإن تسوية الصف من تمام الصلاة » (1) وفي ( سنن أبي داود ) أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة أخذ بيمينه ثم التفت فقال : « اعتدلوا سووا صفوفكم ) ثم أخذ بيساره وقال : ( اعتدلوا سووا صفوفكم » (2) وفي رواية : « أتموا الصف المقدم ثم الذي يليه فما كان من نقص فليكن في الصف المؤخر » (3) وفي رواية مسلم : « أقيموا الصف فإن إقامة الصف من حسن الصلاة » (4) وفي رواية لأبي داود : « أتموا الصفوف وحاذوا بين المناكب وسدوا الخلل ، ولينوا بأيدي إخوانكم ، ولا تذروا فرجات للشيطان ، ومن وصل صفا وصله الله ومن قطعه قطعه الله » (5) .
ثانيا : أما وعظ الإمام قبل التكبير للصلاة بقوله : ( صلوا صلاة
__________
(1) صحيح البخاري الأذان (723) ، صحيح مسلم الصلاة (434) ، سنن النسائي التطبيق (1117) ، سنن أبي داود الصلاة (671) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (993) ، مسند أحمد (3/291) ، سنن الدارمي الصلاة (1263).
(2) سنن أبي داود الصلاة (669).
(3) سنن النسائي الإمامة (818) ، سنن أبي داود الصلاة (671) ، مسند أحمد (3/233).
(4) صحيح البخاري الأذان (722) ، صحيح مسلم الصلاة (435).
(5) سنن أبي داود الصلاة (666) ، مسند أحمد (2/98).

(6/327)

مودع ، أحضروا بقلوبكم في صلاتكم ، اخشعوا في صلاتكم ) ونحو ذلك فليس هذا بمشروع ، بل هو من البدع .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/328)

السؤال الثاني من الفتوى رقم ( 16744 )
س2 : يوجد إمام أحد المساجد إذا سوى الصفوف يقول : ( إن الله لا ينظر إلى الصف الأعوج ) فهل هذا حديث صحيح ؟
ج2 : هذا اللفظ في تسوية الصفوف : ( إن الله لا ينظر إلى الصف الأعوج ) مشتهر على الألسنة ، وهو لا أصل له عن النبي صلى الله عليه وسلم ، فلا يشرع أن يقال لتسوية الصفوف به ، ويكتفى بما ثبت عن النبي صلى الله عليه وسلم في ذلك ، مثل قوله صلى الله عليه وسلم : « استووا اعتدلوا » (1) ونحوهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الإمامة (813) ، سنن أبي داود الصلاة (669).

(6/328)

الفتوى رقم ( 19578 )
س : عندنا مسجد نريد فرشه ، وقد سمعت أنه لا يجوز الصلاة بين الأعمدة ، وأريد أن أتلافى خطوط الصف بين

(6/328)

الأعمدة ، فما حكم الصلاة بين الأعمدة ، وعندما أردنا ترميم المسجد جاءنا أحد الإخوة وقال : إن أحد طلبة العلم يقول : لا يجوز أو تكره الصلاة في المحراب ؛ بمعنى : تكره الصلاة داخل المحراب ، فهل هذا صحيح ؟
ج : تكره الصلاة بين السواري إذا قطعن الصفوف إلا لحاجة ، كما إذا ضاق المسجد بالمصلين واحتاجوا إلى الصلاة بين السواري فإنها تزول الكراهة .
وكذلك يكره للإمام أن يصلي داخل الطاق ( أي : المحراب ) ؛ لأن غالب المأمومين لا يرونه فلا يتم الاقتداء به ، لكن هذا لا يمنع اتخاذ المحراب أو ترميم المسجد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/329)

السؤال السادس من الفتوى رقم ( 20977 )
س6 : ما حكم صلاة من صلى بين السواري من غير ضرورة جاهلا أم عالما ؟
ج6 : تكره الصلاة بين السواري إذا قطعن الصفوف من غير حاجة ، فإن كان هناك حاجة كضيق المسجد زالت الكراهة ، وكذا إذا لم يقطعن الصف .

(6/329)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/330)

السؤال الأول من الفتوى رقم ( 20167 )
س1 : في هذا العام ( 1418 هـ ) سنحت لي الفرصة أن أكون مع حجاج بيت الله الحرام ، بوظيفة مرشد ، مجتهدا بأن يؤدي حجاج حافلتي المناسك بلا رفث ولا فسوق ولا جدال ، مصورا إياهم عظمة المكان ، واهتمام القائمين على الرفادة وإخلاصهم للحجيج ، ولكن مع الأسف هناك بعض الملاحظات أصبح من واجبي ، أن أشير إليها ليصبح الحجاج في طمأنينة وأمان ، وهي : اختلاط الحجاج الرجال بالنساء مع بعضهم البعض بالصلاة في الحرم ، فقد بحثت عن مكان لأصلي فيه يوم الجمعة فلم أجد إلا أن يكون أمامي امرأة أو بجانبي ، مما اضطرني أن أذهب لأصلي بأحد المساجد الأخرى في مكة .
ج1 : في أيام الزحام الشديد في المسجد الحرام تصح الصلاة ولو كان أمام الرجل امرأة أو بجانبه في الصف ؛ للضرورة ، مع غض البصر ، وعدم مماسته جسم المرأة مهما أمكن .

(6/330)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/331)

السؤال الثاني من الفتوى رقم ( 15455 )
س2 : إذا كان فيه إمام ومأموم وجاء مصل آخر وقدم الإمام وتأخر المأموم هل في ذلك شيء أو لا ؟
ج2 : السنة إذا كان الجماعة ثلاثة فما فوق أن يكون الإمام أمامهم والمأمومون خلف الإمام ؛ لأن النبي صلى الله عليه وسلم أقام جابرا وجبارا خلفه ، ولما صلى بأنس واليتيم جعلهما خلفه ، أما إذا كان المأموم واحدا فإن الواجب أن يكون عن يمين الإمام ؛ لأن الرسول صلى الله عليه وسلم أوجب ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/331)

السؤال الثالث من الفتوى رقم ( 18066 )
س3 : عندنا صالة نصلي فيها بعض الفروض ، وتتكون من أربعة صفوف ، الإمام في وسط الصف الأول ، والمصلون عن يسرة الإمام وعن يمينه ، فهل يجوز أن يكون الإمام في وسط المأمومين ؟ أفيدونا مأجورين .

(6/331)

ج 3 : السنة أن يكون الإمام أمام المأمومين ، ويجوز أن يكون في وسطهم إذا ضاق المكان ؛ لفعل ابن مسعود رضي الله عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/332)

السؤال الأول من الفتوى رقم ( 15435 )
س1 : دخلت أحد المساجد فوجدت اثنين يصليان الفرض ، فهل يجوز لي أن أسحب المأموم لكي يصلي معي أم أنبه على الإمام فقط ، وإذا ما فيه مجال للإمام لكي يتقدم أيجوز لي أن أسحب المأموم لكي يصلي معي أم لا ؟ أفيدوني جزاكم الله خيرا .
ج1 : إذا وجدت اثنين يصليان الفرض وتريد أن تصلي معهما فتأخر أنت وأحدهما خلف الثاني ، واجعلاه إماما لكما ، ويجوز أن يتقدم أحدهما إماما لكما وتبقيان خلفه ؛ لأن النبي صلى الله عليه وسلم أدار جابرا وجبارا وجعلهما خلفه ، رواه مسلم وأبو داود .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/332)

السؤال الثالث من الفتوى رقم ( 20181 )
س3 : أناس صلوا على يمين الإمام عند حصول الزحام ، هل يأخذون حكم الصف الأول أم لا ؟
ج3 : لا بأس بالصلاة عن يمين الإمام خصوصا في حالة ضيق المكان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/333)

السؤال الثاني من الفتوى رقم ( 19503 )
س2 : هل يجوز أن يصلي الصبي أو الصبيان الصغار في الصف الأول خلف الإمام في صلاة الجماعة ؟ أفيدونا حفظكم الله بالجواب الشافي الكافي في هذه المسألة التي كثر فيها عندنا اللغط والخلط ، وجزاكم الله خيرا .
ج2 : ثبت في السنة الصحيحة الحث على تقدم أهل العلم والفضل في الدين في صفوف الصلاة والقرب من الإمام ، لأنهم أولى بالإكرام ، ولأنه ربما احتاج الإمام إلى استخلاف فيكونون هم أولى ، ولأنهم يتفطنون لتنبيه الإمام على السهو لما لا يتفطن له غيرهم ، ومن تلك الأحاديث الدالة على ذلك : ما ثبت في صحيح مسلم وغيره عن عبد الله بن مسعود رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه

(6/333)

قال : « ليلني منكم أولو الأحلام والنهى ، ثم الذين يلونهم ثم الذين يلونهم » (1) وثبت من حديث أنس بن مالك رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم يحب أن يليه المهاجرون والأنصار في الصلاة ليأخذوا عنه » (2) رواه أحمد وأهل السنن إلا أبا داود بسند جيد .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (432) ، سنن الترمذي الصلاة (228) ، سنن أبي داود الصلاة (674) ، مسند أحمد (1/457) ، سنن الدارمي الصلاة (1267).
(2) رواه أحمد 3\100 ، وابن ماجه في كتاب : ( إقامة الصلاة ) ، باب : ( من يستحب أن يلي الإمام ) رقم ( 977 ) ، والنسائي في ( الكبرى ) رقم ( 8311 ) ، والحاكم 1\218 .

(6/334)

السؤال الأول من الفتوى رقم ( 16837 )
س1 : هل يصح إدخال الطفل إلى منتصف الصف في الصلاة ؟ وما حكم صلاة من بعده ؟
ج1 : الطفل إذا كان مميزا وهو ابن سبع سنين فأكثر يؤمر بالصلاة ، ويقوم في الصف ؛ لأن صلاته صحيحة ، ولا بأس بمصافته ، وقد قام ابن عباس وهو صبي إلى جنب النبي صلى الله عليه وسلم في صلاة الليل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/334)

السؤال الثاني من الفتوى رقم ( 17533 )
س2 : رجل يصلي بصبية صغار لا تتجاوز أعمارهم 12 سنة ، فأين يقف منهم عن يسارهم أم أمامهم ؟
ج2 : المشروع أن الجماعة إذا كانوا أكثر من واحد من الرجال أن يكونوا خلف الإمام ، وكذلك الصبية المميزون .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/335)

الفتوى رقم ( 16651 )
س : نرجو من حضراتكم إعطاءنا الرأي الشرعي حول قضية جلب الصغار للمساجد ، حيث إنها من القضايا الحساسة بين الإمام وبعض المأمومين ، وإليكم رأي الطرفين للفصل فيها :
أولا : رأي بعض أئمة المساجد ، يقولون :
1 - الأطفال دون السابعة ليسوا من أهل الصلاة ، وبالتالي يجب إبعادهم عن دخول المساجد ، وقد أفتاهم بعض العلماء بذلك ، حيث إن وجود هؤلاء الصغار بين الصفوف لا يمنع من وقوف الشيطان بين الصفوف على اعتبار أن وجود الأطفال كعدمهم ، فكأن هناك فراغ بين المصلين .
2 - الأطفال ما فوق السابعة ودون البلوغ فأفضل أحوالهم أن

(6/335)

يكونوا في أطراف الصفوف أو الصف الثاني ، خصوصا إذا كان منهم من لا يحسن الوضوء والصلاة أو يشوش على غيره .
3 - الترتيب في عهده صلى الله عليه وسلم الصفوف الأولى للكبار ، وتليها صفوف الصبيان ، وأخيرا صفوف النساء .
4 - السماح لهؤلاء الصبية يجرئ بعضهم بعضا للوقوف قرب الإمام وبالتالي يكون الصف الأول مشوها ، وهو أيضا خلاف قول الرسول صلى الله عليه وسلم : « ليلني منكم أولو الأحلام والنهى . » (1) وبالمناسبة نريد زبدة لشرح الحديث .
ثانيا : بعض الآباء يقولون :
1 - نريد تعويد أطفالنا حضور الصلاة مع الجماعة في المساجد حتى لو كان أقل من سبع سنين ، ويقول آخر : كان آباؤنا إذا عرفنا اليمين من الشمال أخذونا للمساجد .
2 - لا نستطيع ترك أولادنا خلف الصفوف خوفا عليهم من العبث والمضاربات .
3 - الطفل إذا سبق وجلس قبل الكبير حتى لو كان خلف الإمام فهو الأحق بذلك ، وحديث : « ليلني منكم أولو الأحلام والنهى . . » (2) دليل للطفل لا عليه .
4 - يحتجون أيضا بأن أغلب المساجد ممن يؤمها بعض العلماء أو
__________
(1) صحيح مسلم الصلاة (432) ، سنن الترمذي الصلاة (228) ، مسند أحمد (1/457) ، سنن الدارمي الصلاة (1267).
(2) صحيح مسلم الصلاة (432) ، سنن الترمذي الصلاة (228) ، مسند أحمد (1/457) ، سنن الدارمي الصلاة (1267).

(6/336)

طلبة العلم لا يبعدون الأطفال ، وهذا معناه أن لديهم دليلا .
لذا نرجو من فضيلتكم توجيهنا بجواب مكتوب ممكن تعميمه لتوحيد الجهد والرأي وقطعا لدابر المشكلات ، وليكون الجميع على بصيرة من أمرهم ، وفقكم الله لكل خير وسدد خطاكم ورأيكم للقول والفعل الصواب .
ج : استصحاب الصبيان مع آبائهم أو أمهاتهم إلى المساجد إذا خيف عليهم لا بأس به ؛ لأن هذا كان موجودا على عهد النبي صلى الله عليه وسلم ، ولكن يجب ضبطهم عن العبث في المسجد ، وإيذاء المصلين ، ومن كان منهم يبلغ سن السابعة فأكثر فإنه يؤمر بالوضوء والصلاة ليعتاد ذلك ، ويكون له ولوالده الأجر ، ولا بأس قي وقوفهم في الصفوف ولا يحدث وقوفهم في الصف خللا فيه كما يقول السائل ؛ لأن صلاتهم صحيحة ، ولأن الصبيان كانوا يصفون مع الكبار خلف النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/337)

السؤال الأول من الفتوى رقم ( 20107 )
س1 : نحن معلمون في مدارسنا الابتدائية ، ونضطر إلى الوقوف في صفوف التلاميذ منتشرين لضبطهم أثناء الصلاة ، وكثيرا ما

(6/337)

نضطر إلى توجيه التلاميذ وهم يصلون بعبادات مثل : انظر محل سجودك ، لا تلتفت ، لا تكثر من الحركة . . وهكذا . فما الحكم ؟
ج1 : لا بأس بوقوف بعض المدرسين بين صفوف الطلاب لضبطهم ومنعهم من العبث وعدم تشويش بعضهم على بعض ؛ لما في ذلك من مصلحة الصلاة على أن لا يكون وقوفهم بين الطلاب قاطعا للصفوف ، وأن يكون توجيههم للطلاب بقدر الحاجة وبصوت منخفض ؛ لئلا يشوشوا على المصلين ، ويشغلوهم عن صلاتهم ، وأن يؤدي من يراقب الطلاب الصلاة جماعة في وقتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/338)

الاقتداء
الفتوى رقم ( 20281 )
س : أنا إمام مسجد ، ويوجد في المسجد مصلون كثيرون ، ولا يتسع المسجد لهم ، حيث أصبح صغيرا مع العلم أن المسجد تم تعميره في وقت قريب جدا عام 1416هـ على نفقة الدولة حفظها الله ورعاها .
سؤالي هو : يوجد بعض المصلين لا يوجد لهم مكان في المسجد ، ويصلون في الشارع المجاور ، والصفوف التي في المسجد لم تتصل بالصفوف التي في خارج المسجد ، هل نمنع المصلين أم لا ؟ الله يحفظكم ويرعاكم .
ج : إذا ضاق المسجد عن المصلين يوم الجمعة أو غيرها فلا بأس أن يصلوا خارج المسجد ، بشرط أن يروا الإمام أو يروا بعض من خلفه ، ويسمعوا التكبير حتى يتمكنوا من الاقتداء بالإمام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/339)

السؤال الثالث من الفتوى رقم ( 18855 )
س3 : يتكون مسجدنا من قاعة للصلاة وقاعة أخرى ملحقة

(6/339)

بها تفتح عند الضرورة ، وفي إحدى الصلوات وهي صلاة العشاء من رمضان انقطع التيار الكهربائي ، فأصبح الذين هم في القاعة الثانية لا يسمعون تكبير الإمام ، مع العلم أنهم لا يرون المأمومين أصلا ؛ لأنها بعيدة عن الأولى نوعا ما ، فقدموا شخصا أتم بهم الصلاة ، ثم سمعنا قولا يقول : بأنه كان يجب على كل شخص أن يتم الصلاة لوحده ، فلهذا أردنا أن نعرف ما هو الراجح في هذه المسألة عند أهل العلم ؟
ج3 : إذا انقطع صوت المكبر عمن هم بعيدون عن الإمام فإنهم يكملون الصلاة فرادى ، كل يكمل لنفسه ، ولهم أن يقدموا واحدا منهم يكمل بهم الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/340)

السؤال الثالث من الفتوى رقم ( 17785 )
س3 : استمعنا إلى الإمام في خطبتي الجمعة وبعدها الصلاة إلى الركعة الأولى من صلاه الجمعة ، وفجأة انقطع مكبر الصوت ، وبحكم أن قاعة النساء بعيدة عن مصلى الرجال لم نسمع باقي الصلاة ، فكيف يكون الحكم هنا ، هل نتم الصلاة وكل واحدة تكون إمامة نفسها ، أم هل نعيد الصلاة ؟

(6/340)

ج3 : إذا انقطع صوت الإمام عن المأمومين بسبب تعطل مكبرات الصوت وقد صلى المأموم ركعة من صلاة الجمعة مع الإمام فإن المأمومين يتمون الصلاة لأنفسهم كل بمفرده ؛ لتعذر الاقتداء بالإمام في حق من لا يرون الإمام ولا من خلف الإمام ، فإن كان انقطاع صوت الإمام عن المأمومين الذين لا يرون الإمام ولا أحدا من المأمومين الذين خلفه قبل صلاة ركعة مع الإمام فإنهم يستأنفون الصلاة ظهرا إذا كان وقتها قد دخل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/341)

السؤال الرابع من الفتوى رقم ( 16575 )
س4 : هل تصح الصلاة بين حائطين ، إذا كانت الصلاة في جماعة الرجال في ديوان ، والنساء في الحوش أو داخل البيت ؟
ج4 : تكره الصلاة بين الحوائل التي تقطع الصفوف كالأعمدة والجدران ، إلا إذا دعت الحاجة إلى ذلك كضيق المكان ، فإن ذلك يجوز بلا كراهة ، ويصح اقتداء النساء بالرجال إذا صلين خلفهم إذا كان ذلك داخل المسجد وسمعن صوت الإمام ، وكذلك إذا كانوا في بيت واحد .

(6/341)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/342)

الفتوى رقم ( 17069 )
س : هل يباح للرجل المقيم في نيجيريا أن يقتدي بإمام الحرم في مكة المكرمة في صلاة التراويح بواسطة التلفزيون ، ويجعله أمامه وهو مستقبل القبلة ، حيث إنه يرى ويسمع أفعال الإمام ، حيث توافق صلاة التراويح في مكة وقتا تباح فيه النافلة عندنا في نيجيريا ؟ والله يحفظكم .
ج : لا يجوز الاقتداء بالإمام في المسجد الحرام ولا في غيره بواسطة التلفزيون ، والمشروع في صلاة الجماعة أن يكون المأموم خلف الإمام وتتصل صفوفهم ، كما كان عليه المسلمون في صلاتهم خلف النبي صلى الله عليه وسلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/342)

السؤال السادس من الفتوى رقم ( 18612 )
س6 : هل تجوز الصلاة مع الحرم المكي المنقولة عبر الإذاعة ( الراديو ) على الهواء مباشرة ، كأن أتابع صلاة التراويح مثلا

(6/342)

أو الجمعة ، وذلك في بلد بعيد عن المملكة وأأتم بالإمام كأني أصلي خلفه ، وهذا في الحالتين التواجد في بلدة غير مسلمين ، وليس فيها جمعة ولا جماعة ، أو التواجد في بلدة مسلمين ؟
ج6 : لا يصح إتمامكم وأنتم في الهند بإمام الحرم عبر الإذاعة ولو كانت الصلاة على الهواء مباشرة ، لا في الفرض ولا في التراويح ؛ لأنه إمام من يصلي بصلاته في المسجد أو خارج المسجد إذا تتابعت الصفوف ، وأنتم لستم كذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/343)

قطع الصلاة
الفتوى رقم ( 13998 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من سعادة مدير إدارة الشؤون الدينية للقوات المسلحة ، بخطابه رقم ( 2\10\ 2499 ) في 14\7\1411 هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم ( 3195 ) في 15\7\1411 هـ وقد سأل سعادته سؤالا جاء في خطاب رئيس الشؤون الدينية بقاعدة الملك عبد العزيز البحرية والشرقية وهذا نصه :
نفيدكم أنه وردتنا عدة استفسارات من منسوبي القاعدة حول التعامل مع حالات إعلان الخطر التي تطلقها صفارات الإنذار أو أجهزة الإعلام في بعض الأحيان ، حينما يكون الناس في الصلاة ، سواء كانوا جماعة في المسجد أو على ظهر السفينة ، أو كانوا فرادى كحال النساء أو صلاة السنن ، وكيف يمكن إتمام الصلاة ، هل تقطع الصلاة ، وإذا قطعها فهل يعيدها من جديد أم يكمل ما بقي منها أم هل يستمر في إكمال صلاته في الوقت

(6/344)

الذي يتحرك فيه للاختباء في مكان آمن أو يتوجه إلى مكان تواجده المطلوب ، سواء في السفينة أو المكتب حسب نوع مهمته ، وإذا كان الأمر يتطلب فقط لبس القناع فهل يمكنه أن يلبسه مع الاستمرار في الصلاة ؟
لذا نرفع لكم بهذا الاستفتاء ونأمل الإحاطة والكتابة للجهات الشرعية المعنية للإجابة عليه ، آملا أن يكون الجواب وافيا وسريعا نظرا للأهمية ، والسلام عليكم .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
أولا : جميع الناس الذين لا علاقة لهم في الحرب وليسو في محل خطر عليهم أن يتموا الصلاة عند سماع صفارات الإنذار أو أجهزة الإعلام لعدم الخطر غالبا في ذلك .
ثانيا : من كان في محل الخطر غالبا كأصحاب السفينة والمطارات والقواعد الحربية ومن كان في محل المواجهة للعدو ، فإن عليهم قطعها عند سماع صفارات الإنذار للقيام بما يلزم من التوقي والمجابهة ؛ لقول الله سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) ، وعليهم أن يعيدوا الصلاة كاملة عند زوال الخوف إذا كانت فرضا ، أما النوافل فلا يلزم قضاؤها .
__________
(1) سورة النساء الآية 71

(6/345)

ثالثا : من احتاج إلى لبس القناع في الصلاة فإنه يلبسه ويستمر في صلاته ولا حرج في ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/346)

السؤال الأول من الفتوى رقم ( 19773 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد على سماحة المفتي العام ، من المستفتي : مدير إدارة الشؤون الدينية بالدفاع المدني ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم ( 3937 ) وتاريخ 5\7\1418هـ .
وقد سأل المستفتي أسئلة وبعد دراسة اللجنة لها أجابت عما يلي :
السؤال الأول : ما هو الحكم عند سماع منبه الدفاع المدني أثناء تأدية الصلاة ، وكيف يكون الانصراف من الصلاة ، إذا كان يجوز ذلك ، هل يكمل الصلاة أم يعيدها ، وإذا انتهى من المهمة كيف يكون الوضع ؟
الجواب : إذا سمع الجنود صوت منبه الدفاع المدني أثناء الصلاة

(6/346)

فإن كان هناك خطر محقق على الأنفس والأموال لا يمكنهم الاستمرار في الصلاة مع وجوده فإنهم يقطعون الصلاة ويباشرون دفع الخطر ، فإذا فرغوا منه فإنهم يستأنفون الصلاة من جديد ، لأن صلاتهم الأولى بطلت بقطعها ، أما إن كان ليس هناك خطر محقق عند سماعهم صوت المنبه فإنهم يستمرون في صلاتهم ولا يقطعونها ؛ لقول الله تعالى : { وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة محمد الآية 33

(6/347)

السؤال الثاني من الفتوى رقم ( 19901 )
س2 : أعمل حارسا لمكان ما ليلا ، ويؤذن لصلاة الفجر ولا أستطيع ترك المكان أو أتحرك من موضعي ، كذلك ولا أستطيع أن أقوم بحركات الصلاة من ركوع وسجود ، فهل أصلي بنظري مثل المريض أم ماذا أفعل حتى لا يضيع علي وقت الصلاة ؟
ج2 : الواجب عليك أن تصلي كما أمر الله في محل حراستك صلاة كاملة بقيامها وركوعها وسجودها ، ولا يجوز لك أن تصلي بالإيماء ، ولا أن تترك شيئا من فرائض الصلاة ، وإذا عرض لك شيء في الصلاة يتعلق بالحراسة ولا يمكن دفعه إلا بقطع الصلاة فلا بأس

(6/347)

بقطعها ثم إعادتها بعد زوال الحادث .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/348)

السؤال الثاني من الفتوى رقم ( 18451 )
س2 : إذا صاح الطفل أو شرق وأنا أصلي بجواره هل يجوز لي أن أقطع صلاتي وأحمله أو أحمله وأكمل صلاتي ؟
ج2 : لا مانع من حمل الطفل أثناء الصلاة ؛ لأن النبي صلى الله عليه وسلم كان يحمل أمامة بنت ابنته زينب وهو يصلي ، ولا يجوز قطع الصلاة من أجل ذلك ، إلا إذا وصلت حالة الطفل إلى الخطورة واحتاج إلى الإنقاذ .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/348)

صلاة الفذ
الفتوى رقم ( 20369 )
س : رجل صلى خلف الصف مع الإمام ثم دخل رجل معه في الصف بعد أن صلى الركعة الأولى .
سؤالي هو : هل هذا الرجل الذي صلى خلف الصف هل يعيد الركعة أم صحيحة ؟
ج : من صلى خلف الصف وحده ركعة أو أكثر مع الإمام ولم يأت من يصف معه رجل أو طفل مميز فإن صلاته باطلة لا تصح لعموم قوله صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (1) « ولما ورد عنه صلى الله عليه وسلم أنه رأى رجلا يصلي خلف الصف فأمره أن يعيد الصلاة » (2) . رواه الإمام أحمد والترمذي وحسنه وابن ماجه وسنده ثقات ، أما إن صلى خلف الصف ثم جاء من يصف معه ولو طفلا مميزا قبل أن يسجد الإمام السجدة الأولى من الركعة التي دخل فيها مع
__________
(1) رواه أحمد 4\23 ، وابن ماجه في كتاب : ( إقامة الصلاة ) ، باب : ( صلاة الرجل خلف الصف وحده ) رقم ( 1003 ) ، وابن خزيمة 3\ 30 ، وابن حبان ( موارد الظمآن ) برقم ( 401 )
(2) رواه أحمد 4\228 ، وأبو داود في كتاب : ( الصلاة ) ، باب : ( الرجل يركع دون الصف ) رقم ( 683 ) ، والترمذي في كتاب : ( الصلاة ) ، باب : ( ما جاء في الصلاة خلف الصف ) رقم ( 230 ، 231 ) ، وابن ماجه في كتاب : ( إقامة الصلاة ) ، باب : ( صلاة الرجل خلف الصف وحده ) رقم ( 1004 ) ، وابن حبان ( موارد الظمآن ) رقم ( 403 ) .

(6/349)

الإمام منفردا - فإن صلاته صحيحة ، لانتفاء انفراده في هذه الحالة ، وعلى ذلك فإن صلاة ذلك المنفرد الذي صلى خلف الصف ركعة كاملة وحده مع الإمام قبل أن يجيء من يصف معه - باطلة للحديثين السابقين ، وحيث لم تصح الركعة التي صلاها منفردا مع الإمام فإنه لا يجوز أن يبني عليها صلاته ، ويلزمه إعادة تلك الصلاة من أولها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/350)

السؤال الثاني من الفتوى رقم ( 18447 )
س1 : ما حكم صلاة المنفرد خلف الصف إذا لم يجد فرجة في الصف ، فهل يصلي وحده خلفهم أم يسحب أحد المصلين من الصف الذي أمامه ؟
ج1 : من دخل والصف قد اكتمل فإنه يحاول أن يجد له مكانا في الصف ، فإن لم يتمكن فإنه يدخل عن يمين الإمام ، فإن لم يتمكن فإنه ينتظر حتى يأتي من يصف معه ، ولا يجوز له أن يصلي وحده خلف الصف ؛ لقول النبي صلى الله عليه وسلم : « لا صلاة لفذ خلف الصف » (1) ، « وأمر صلى الله عليه وسلم من رآه يصلي خلف الصف أن يعيد الصلاة » (2) .
__________
(1) سنن الترمذي الصلاة (231) ، سنن أبي داود الصلاة (682) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1003) ، مسند أحمد (4/23).
(2) سنن الترمذي الصلاة (230 ، 399) ، مسند أحمد (4/228 ، 4/228) ، سنن الدارمي الصلاة (1285).

(6/350)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/351)

السؤال الرابع من الفتوى رقم ( 17299 )
س4 : إذا دخلت المسجد ووجدت الصف مكتملا فهل أصلي منفردا أم ماذا أعمل ؟
ج4 : إذا دخلت المسجد وقد أقيمت الصلاة ولم تجد مكانا في الصف ، فإنك تنتظر حتى يأتي من يقوم معك أو تجد فرجة أو تتمكن من الوقوف مع الإمام عن يمينه ، ولا يجوز لك أن تقوم منفردا خلف الصف ؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/351)

الفتوى رقم ( 18582 )
س : أنا شاب مسلم - والحمد لله - معتاد على صلاة الجماعة في المسجد في مصر ، وكنت بسبب قدمي المصابة أصلي في الصف الأول جالسا على كرسي ؛ لأن الإخوة في مصر كانوا يسهلون لي الصلاة في الصف الأول ، وعندما جئت إلى أبو ظبي

(6/351)

ولا أستطيع الصلاة واقفا أحضرت كرسيا في المسجد ، ولكن هناك مشكلة وهي تعثر وقوفي في الصف الأول أو الثاني بسبب الزحام أو وصولي متأخرا في بعض الأحيان ، فوضعت الكرسي في مكان ثابت في جانب المسجد ، وأصبح معتادا عند المصلين ترك هذا المكان والكرسي لي ، ولكن أنا أصلي خلف الصفوف ، فهل أكون ممن انفردت بصلاتي خلف الصف ؟
ج : تصلي مع الجماعة حسب استطاعتك بجعل الكرسي الذي تصلي عليه في منتهى الصف الذي تدركه ، ولا يجوز أن تصلي وحدك خلف الصف ؛ لقول النبي صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (1) رواه ابن حبان .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003) ، مسند أحمد (4/23).

(6/352)

التبليغ خلف الإمام
السؤال السادس من الفتوى رقم ( 18148 )
س6 : في هذا الموضوع اختلاف كثير ، إذا كبر الإمام في صلاة الجماعة يرفع المبلغ صوته بالتكبير ليسمع جميع المأمومين في ركوعهم وسجودهم وجميع حركاتهم في الصلاة ، كثير من جمعية أهل السنة في مدن أخرى يكرهون هذا ويقولون : إن ذلك بدعة ، ويستدلون بما في كتاب ( فقه السنة ) : أنه يستحب عند الحاجة إليه ، ولكن إذا بلغ صوت الإمام الجماعة فصار بدعة مكروهة ، واستدلوا أيضا بما قالوا : إنهم قرأوا في كتاب ( مجموع الفتاوى ) أن التبليغ خلف الإمام لم يقع في عهد رسول الله صلى الله عليه وسلم إلا مرتين فقط ، وكل مرة بسبب - وليس عندنا هذا الكتاب في لاغوس - فيقول إمام أهل السنة بمدينة ( لاغوس ) : " إنه لا يقبل أن التبليغ خلف الإمام يكون بدعة للأسباب التالية :
1 - أن الذي في كتاب ( فقه السنة ) أنه بدعة مكروهة إذا بلغ صوت الإمام الجماعة ؛ لأن ذلك حكم باتفاق الأئمة ، ليس بقول الرسول صلى الله عليه وسلم .
2 - أن الذي قرأوا في كتاب ( مجموع الفتاوى ) أنه لم يقع التبليغ إلا مرتين في حياة رسول الله صلى الله عليه وسلم فهل قال الرسول صلى الله عليه وسلم

(6/353)

حينئذ إن ذلك بدعة ؟ فإن قال ذلك فرضينا ، وإلا فكيف يكون بدعة .
3 - إذا كان التبليغ وراء الإمام من المكروهات فلماذا يكون مفعولا في الحرمين الشريفين في مكة المكرمة ، وفي المدينة المنورة ، ومع أن صوت الإمام يبلغ جميع الناس أينما كانوا في الحرم ؟ نحن في ( لاغوس ) هنا نستمع إلى شعائر صلاة المغرب كل يوم من الراديو في إذاعة نداء الإسلام ، وصلاة العشاء في إذاعة القرآن الكريم ، ونستمع صوت الإمام والمبلغ .
في ( نيجيريا ) هنا التبليغ وراء الإمام يقع في أكثر المساجد في صلواتهم ، فهل نتركهم على ما هم عليه أو نخبرهم بأنه من المنكرات ؟
ج6 : التبليغ وراء الإمام يشرع إذا احتيج إليه بأن يكون المأمومون كثيرين ولا يسمعون تكبير الإمام ، ويركعون ويسجدون ويسلمون على صوت المبلغ ، لأن النبي صلى الله عليه وسلم لما صلى بالناس في مرضه الأخير كان أبو بكر الصديق رضي الله عنه هو الذي يبلغ الناس عنه ، لضعف صوته صلى الله عليه وسلم بسبب المرض وعدم سماع المأمين له .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/354)


صلاة أهل الأعذار - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة أهل الأعذار

(6/355)

صلاة المريض
الفتوى رقم ( 15916 )
س : إنني مصاب بمرض الروماتزم ، حتى إنني لا أستطيع تحريك جسمي ولا إحدى يدي ، بل تعذر علي الأكل والشرب ، فلا أستطيع الاغتسال ولا الوضوء ، وحتى التيمم ، وقد سمعت أن الصلاة لا تسقط بحال من الأحوال ، فماذا يجب علي ؟
ج : الأمر كما سمعت من أنها لا تسقط الصلاة عن المسلم ما دام عقله ثابتا ، لكنه يصلي على حسب حاله ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وما ذكرته من حالتك من أنك لا تستطيع الوضوء ولا التيمم بنفسك : فإن كان هناك من يقوم بتوضئتك إن أمكن أو يممك بأن يضرب التراب بيديه ويمسح بهما على وجهك وكفيك إذا لم يمكن توضئتك بالماء ، ثم تصلي ، فهذا واجب عليك ، وإن لم يكن هناك من يوضئك ولا من ييممك فإنك تصلي على حسب حالك بدون وضوء ولا تيمم ، ولا تترك الصلاة ؛ لقوله صلى الله عليه وسلم لما سأله أحد الصحابة : كيف يصلي وهو مريض ؟ قال عليه الصلاة والسلام : « صل قائما فإن لم تستطع فقاعدا ، فإن لم تستطع فعلى جنب » (2) رواه البخاري في ( صحيحه ) ،
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).

(6/357)

زاد النسائي بإسناد صحيح : « فإن لم تستطع فمستلقيا » (1) ولقوله تعالى : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ } (2) إلى قوله تعالى : { فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ } (3) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).
(2) سورة النساء الآية 43
(3) سورة النساء الآية 43

(6/358)

السؤال الثالث من الفتوى رقم ( 16340 )
س3 : هل يجوز قصر الصلاة الرباعية للمريض ومن في حكمه أسوة بالمسافر ؟ وكيف يصلي المريض ؟
ج3 : قصر الصلاة خاص بالمسافر ، ولا يجوز للمريض أن يقصر ، وإنما يصلي على حسب استطاعته تماما من غير قصر ، فإن استطاع صلى قائما وإلا صلى جالسا يومئ بالركوع وإن استطاع السجود على الأرض سجد ، وإلا أومأ برأسه ويجعل سجوده أخفض من ركوعه ، فإن لم يستطع صلى على جنب ووجهه إلى القبلة ، وإن لم يستطع صلى مستلقيا ورجلاه إلى القبلة ، ويومئ برأسه بالركوع والسجود ، ويجوز له الجمع بين الصلاتين ؛ بين الظهر والعصر في وقت إحداهما ، والمغرب والعشاء في وقت إحداهما ، إذا احتاج إلى ذلك .

(6/358)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/359)

السؤال الثالث من الفتوى رقم ( 18804 )
س3 : هل يجوز لامرأة حامل الصوم ، وكيف تركع حين كبر بطنها ؟
ج3 : يجب الصيام على المرأة الحامل ، إلا أن تخاف الضرر على نفسها أو على حملها ، فإنها تفطر وتقضي من أيام أخر ، لكن إن كان الفطر خوفا على الحمل فإنها تقضي وتطعم عن كل يوم مسكينا ، ويجب عليها السجود على الأرض ، فإن لم تستطع فإنها تومئ برأسها للسجود وهي جالسة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/359)

السؤال الرابع من الفتوى رقم ( 17282 )
س4 : رجل عمل له عملية في ركبته وأصبح بعد العملية يصعب عليه القيام والسجود بالصلاة مع الجماعة ، إلا إذا كان يكون بطرف المسجد وليس هناك أحد على جنبه الأيسر ، وإذا صلى وسط الصف لا بد من كرسي وماصة ، يجلس على الكرسي

(6/359)

ويسجد على الماصة .
السؤال : هل يجوز له الصلاة وحده مع وجود الجماعة في حالة عدم وجود الكرسي والماصة ، ثم هل تجوز صلاته على الكرسي والماصة في حالة وجودها مع الجماعة ؟
ج4 : العاجز عن القيام يصلي قاعدا على الأرض أو على كرسي إن كان أرفق به ، ويركع ويسجد في الهواء ، ويجعل السجود أخفض من الركوع إذا كان لا يستطيع السجود على الأرض ، ولا يشرع له اتخاذ ماصة ووسادة يسجد عليها ؛ لما روى البيهقي وصححه الحاكم عن جابر رضي الله عنه ، قال : « عاد النبي صلى الله عليه وسلم مريضا فرآه يصلي على وسادة فرمى بها وقال : ( صل على الأرض إن استطعت وإلا فأوم إيماء واجعل سجودك أخفض من ركوعك » رواه البيهقي ، وصحح أبو حاتم وقفه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/360)

الفتوى رقم ( 20271 )
س : أنا فتاة أبلغ من العمر 19 عاما ، وتنتابني حالات صرع متفاوتة في جلوسي مثلا وقيامي ، فإذا نمت بمعدل ثمان ساعات يوميا أسلم من هذه الحالة بإذن الله لفترة معينة قد تصل أسبوعا ،

(6/360)

شهرا ، وأسئلتي هي :
أ - هل أصلي جالسة ؛ لأن السقوط على الأرض يؤدي في كثير من الأحيان إلى إصابات في وجهي وبعض جسدي ؟
2 - هل إذا نمت متأخرة من الليل وواصلت النوم حتى أكمل الثمان ساعات وفاتني وقت الصلاة فهل هذا من الضرورة وأكون بهذا معذورة ؟ مع العلم أني قد تركت دراستي حتى أقضي على هذا ، بحيث أبقى ساهرة حتى أؤدي صلاة الفجر في وقتها ثم أنام إلى وقت صلاة الظهر ، خصوصا وأن ظروفنا الأسرية في كثير من الأوقات تجعلني لا أستطيع ضبط وقت نومي .
ج : إذا كنت لا تستطيعين القيام فإنك تصلين جالسة ، لحديث عمران بن حصين رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال له : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب ، فإن لم تستطع فمستلقيا » (1) ، ويجب عليك أن تصلي الصلاة في وقتها ؛ لقول الله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2) .
وإذا نمت فيجب عليك أن تتخذي الأسباب التي توقظك للصلاة .
__________
(1) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).
(2) سورة النساء الآية 103

(6/361)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/362)

السؤال الثالث من الفتوى رقم ( 20109 )
س3 : بالنسبة للصلاة بعد مرضي فأنا لا أستطيع الوقوف لفترة طويلة ، فهل يجوز لي الصلاة جالسا ؟ علما بأنني في سن 26 سنة ، وعندما أقف في الصف في صلاة الجماعة يقف بجانبي رجل قد تجاوز الستين ومع ذلك يصلي واقفا ، فكيف أصلي جالسا وماذا يقول عني هذا الرجل الواقف بجانبي ، وماذا أفعل في صلاة التراويح وقيام الليل ، وهل للمريض أن يقوم الليل ويصلي النوافل ويتطوع بالصلاة إلى الله عز وجل مع أنه مريض ولا يستطيع الوقوف ؟ أرجو من فضيلتكم أن تطمئنني في هذا الموضوع ، وأرجو منكم الدعاء لي بالشفاء .
ج3 : إذا كنت لا تستطيع القيام في صلاة الفريضة أو أنه يسبب لك آلاما في جسمك فلا حرج عليك أن تصلي جالسا ، لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم لبعض أصحابه : « صل قائما فإن لم تستطع فقاعدا ، فإن لم تستطع فعلى جنب » (2) رواه البخاري .
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).

(6/362)

أما صلاة النافلة فالأمر فيها واسع ، ولا يلزم القيام فيها حتى ولو كان الإنسان قادرا على القيام ، ولكن القيام أفضل ، والمريض كغيره من الأصحاء ، يستحب له من الصلوات ونوافل العبادات ما يقدر عليه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/363)

الفتوى رقم ( 19310 )
س1 : التكاسل عن صلاة الفجر وتأخيرها قليلا لمرض هل يعد من النفاق والإثم ؟
ج1 : إذا أخر المريض الصلاة قليلا عن أول وقتها وكان ذلك أيسر له فلا حرج عليه في ذلك ، بل يجوز له الجمع بين الظهر والعصر والمغرب والعشاء في وقت إحداهما إذا كان يشق عليه صلاة كل واحدة في وقتها ، وهذا من تيسير الله على عباده ، فله الحمد والمنة .
س2 : مريض يصلي قاعدا بسبب وجع في رجله ، ويستطيع أن يصلي قائما ولكن يحدث ألم شديد ، فهل له ذلك ؟
ج2 : يجوز للمريض أن يصلي قاعدا إذا كان القيام يشق عليه ويحدث له ألما شديدا ؛ لقول النبي صلى الله عليه وسلم : « صل قائما فإن لم تستطع

(6/363)

فصل جالسا فإن لم تستطع فعلى جنب » (1) رواه البخاري ، وزاد النسائي بإسناد صحيح : « فإن لم تستطع فمستلقيا » (2) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).
(2) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).

(6/364)

السؤال الأول من الفتوى رقم ( 16731 )
س1 : لي ساق مشلولة ، وأسير على عصا وأصلي بها ، فما حكم هذه الصلاة مع التوجيه ؟
ج1 : صلاتك صحيحة إن شاء الله تعالى ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « صل قائما فإن لم تستطع فقاعدا » (1) فالقيام ركن من أركان الصلاة مع قدرة المصلي عليه بذاته أو بما يعينه مثل العصا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).

(6/364)

السؤال الثاني من الفتوى رقم ( 18588 )
س2 : لنا مدة طويلة وأنا أصلي جميع الفروض وأنا جالس ، هل يصح ذلك ؟ أفتونا جزاكم الله خيرا في الصوم أو الإطعام ، وفي الصلاة وأنا جالس ، بارك الله فيكم .

(6/364)

ج2 : القيام مع القدرة في الصلاة ركن من أركانها ، لا تصح الصلاة إلا به ، فإن لم تستطعه جاز لك الجلوس ؛ لقوله صلى الله عليه وسلم لعمران بن حصين رضي الله عنه : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (1) رواه البخاري وغيره ، ورواه النسائي بإسناد صحيح ، وزاد فيه : « فإن لم تستطع فمستلقيا » (2) لكن إذا استطعت القيام أحيانا وجب عليك فعله ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) ، ولقوله صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (4) أخرجه الشيخان من حديث أبي هريرة رضي الله عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).
(2) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).
(3) سورة التغابن الآية 16
(4) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، صحيح مسلم الفضائل (1337) ، سنن النسائي مناسك الحج (2619) ، سنن ابن ماجه المقدمة (2) ، مسند أحمد (2/508).

(6/365)

السؤال الأول من الفتوى رقم ( 20055 )
س1 : والدي قد عجز عن القيام بالصلاة على الوجه المطلوب ، وذلك لإصابته بمرض الروماتيزم وكبر سنه ، وقد وضعت له كرسيا لكي يصلي عليه جالسا في الصف الأول ، علما بأن والدي يحضر للمسجد في وقت مبكر ، لكن بعض الإخوان أعادوا الكرسي إلى الصف الثاني والثالث ، وقالوا : إنه لا يجوز وضع الكرسي في الصف الأول ، وعليه أن يرجع إلى الخلف ، مما

(6/365)

أدى إلى جدال . أود إفادتي عن ذلك .
ج1 : المريض يصلي على حسب استطاعته ، قائما أو قاعدا أو على جنب ، أو مستلقيا ورجلاه إلى القبلة ، ويومئ بركوعه وسجوده ، ويجعل سجوده أخفض من ركوعه ، ولا بأس أن يصلي على الكرسي إذا شق عليه الجلوس على الأرض ، ولا بأس أن يوضع في الصف الأول ، ولا يؤثر ذلك على اتصال الصف ، وينبغي لإخوانه المسلمين أن يرفقوا به ويفسحوا له المكان المناسب ، وإذا لم يجد مكانا مناسبا فليكن في طرف الصف دفعا للشقاق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/366)

السؤال الثاني من الفتوى رقم ( 19133 )
س2 : إذا كان المريض لا يستطيع الصلاة على الأرض فهل عليه حرج في الصلاة على فراشه ؟
ج2 : لا بأس أن يصلي المريض على سريره متوجها إلى القبلة إذا كان لا يستطيع القيام ؛ لقول النبي صلى الله عليه وسلم : « يصلي المريض قائما ، فإن لم يستطع فقاعدا ، فإن لم يستطع فعلى جنب ، فإن لم يستطع فمستلقيا » (1) .
__________
(1) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).

(6/366)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/367)

الفتوى رقم ( 18536 )
س1 : أنا رجل كبير في السن ، أبلغ من العمر ما يقارب ( 75 عاما ) وفي ركبتي ألم لا أستطيع السجود على الأرض بالطريقة الصحيحة ، فلا أستطيع أن أثني ركبتي الاثنتين ، وأحيانا أجلس على كرسي وأسجد مع الإمام ، وفي الجلوس بين السجدتين أو للتشهد فإنني أجلس على الكرسي ، وإذا قام الإمام قمت معه ، وإذا سجد سجدت معه ، وسؤالي هو : عن صفة جلوسي على الكرسي أثناء جلوس الإمام ، فهل أنا على صواب في هذه الطريقة أم ماذا يجب أن أتخذه حيال ما ذكرته ؟ أرجو إفادتي . والله يحفظكم ويرعاكم .
ج : جلوسك على الكرسي حال التشهد وبين السجدتين لا حرج فيه ؛ للعذر المذكور .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/367)

السؤال الثاني من الفتوى رقم ( 19870 )
س2 : الكلى عندي متوقفة عن العمل ، وأذهب إلى المستشفى ثلاث مرات في الأسبوع لإجراء الغسيل الدموي الذي يستغرق حوالي الثلاث ساعات ، وصفة الغسيل الدموي : أن الدم يخرج من الجسم عبر أحد الأوردة ثم يمر على آلة تنقية من الشوائب ، يعود ثانية عبر وريد آخر إلى الجسم .
وسؤالي يا سماحة الشيخ هو :
1 - هل خروج الدم وعودته ينقض الوضوء ؟
2 - هل يجوز لي جمع الظهر والعصر إذا كنت أعلم أن وقت العصر سوف يدخل وأنا تحت الأجهزة ؟
3 - هل يجوز أن أصلي وأنا تحت الأجهزة أثناء الغسيل ؟
4 - هل يجوز لي أن أصلي صلاة الظهر مثلا قبل دخول وقتها ، وحتى يدخل وقتها هل هو من النداء بالأذان أم الإقامة أم حسب التقويم ؟
5 - في بعض المرات قد تخطئ الممرضة في إدخال الإبرة فيخرج دم قد يصيب ثيابي منه شيء ، فهل هذا الدم الخارج ينقض الوضوء ، وهل يجب أن أغسل ثيابي منه ؟
نرجو الإجابة جزاكم الله خيرا .
ج2 : يجوز تقديم صلاة العصر وصلاتها مع الظهر جمعا لمن لا

(6/368)

يتمكن من صلاة العصر في وقتها بسبب استمرار عملية الغسيل إلى غروب الشمس ، ولا تجوز صلاة الظهر ولا غيرها من الصلوات قبل دخول وقتها ، ووقت الظهر يبدأ من زوال الشمس من فوق الرؤوس . ويمكن الاستعانة على معرفة ذلك بحساب التقويم وبسماع الأذان .
وخروج الدم اليسير لا ينقض الوضوء ، وهو نجس يجب غسل ما أصابه من الثوب أو البدن ، أما الدم الكثير الذي يخرج من الجسم فإنه ينقض الوضوء ، سواء كان خروجه من أجل الغسيل الكلوي أو غيره ؛ لأنه خروج نجس كثير من البدن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/369)

الفتوى رقم ( 18780 )
س : ما حكم الذين يذهبون إلى المستشفى من أجل غسيل كلى ؟ البعض يذهب قبل صلاة الظهر وتفوته صلاة الظهر وصلاة العصر ولم ينته إلا بعد صلاة العصر بساعة واحدة ، يذهب قبل العصر وتفوته صلاة العصر وصلاة المغرب بعد ساعة ، فما الحكم في ذلك ؟
ج : إذا كان الواقع هو ما ذكره السائل من بدء العملية قبل دخول وقت الظهر فإنه يؤخر الظهر ويصليها مع العصر جمع

(6/369)

تأخير ، كسائر المرضى الذين يجوز لهم الجمع ، أما إن كان إجراء عملية الغسيل بعد دخول وقت الظهر ولا تنتهي إلا بعد خروج وقت صلاة العصر فإنه يشرع للمريض حينئذ أن يصلي العصر مع الظهر جمع تقديم ، وهكذا المغرب مع العشاء إن أجريت العملية قبل دخول وقت المغرب أخرها مع العشاء وصلاهما جميعا جمع تأخير ، أما إن كانت العملية بعد دخول وقت المغرب وتنتهي في وقت العشاء فإنه لا حاجة لجمع العشاء مع المغرب لاتساع وقت العشاء ، وإن جمع بينهما جمع تقديم فلا حرج ، كسائر المرضى المحتاجين لذلك . شفاهم الله .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/370)

الفتوى رقم ( 20093 )
س : ما حكم الشرع في مبتور اليدين الذي لا يستطيع الوضوء ، فهل تسقط عنه فريضة الصلاة أم لا ؟
ج : الصلاة واجبة على الإنسان ، ولا تسقط عنه بحال ما دام عقله موجودا ، إذ مناط التكليف البلوغ والعقل ، ولا يسقط الأمر بالصلاة لتلف عضو أو حدوث مرض ونحو ذلك من العوارض ؛ لعموم أدلة الكتاب والسنة وإجماع العلماء على ذلك ، لكن من

(6/370)

أصيب بشيء في بدنه ولا يستطيع أداء جميع واجبات الصلاة وأركانها فإنه يصلي حسب استطاعته ، ومن كان مقطوع اليدين فإن أمكنه أن يقوم بوضوء نفسه أو بواسطة من يساعده على ذلك فعل ، وإلا سقط عنه الوضوء وصلى على حاله التي تحت مقدوره ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله جل وعلا : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2)
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(6/371)

السؤال الأول من الفتوى رقم ( 17795 )
س 1 : مرت بي ظروف لا أستطيع بسببها التطهر الكامل للصلاة ، ولا أستطيع تطهير الملابس من النجاسة عندما تصيبها وفي بعض الأحيان لا أستطيع الاتجاه إلى القبلة للصلاة ، فما حكم الصلاة التي صليتها في هذه الظروف ؟ مع العلم أن كل ما حصل مني من تقصير في ذلك خارج عن إرادتي .
ج1 : يجب على المسلم أن يؤدي الصلاة بحسب استطاعته ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، فإن كان يستطيع
__________
(1) سورة التغابن الآية 16

(6/371)

الطهارة الكاملة من الحدث ومن النجاسة فإنه يجب عليه ذلك ؛ لأن الطهارة شرط من شروط صحة الصلاة ، وكذا يجب عليه استقبال القبلة ، وإن كان لا يستطيع شيئا من ذلك أو يستطيع بعضه فإنه يصلي حسب استطاعته ، فإذا كنتم في الحالة التي ذكرت لا تستطيعون الطهارة بالماء ولا بالتيمم ولا تستطيعون غسل النجاسة من أبدانكم ولا من ثيابكم وصليتم حسب استطاعتكم فصلاتكم صحيحة إن شاء الله .
ويجب عليك عند تمكنك من غسل النجاسة أن تغسلها من ثيابك وبدنك وكذا يجب عليك الاغتسال من الجنابة إن كان قد أصابك احتلام في أثناء المدة التي ذكرت للصلوات المستقبلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/372)

الفتوى رقم ( 19564 )
س 1 : شخص مصاب بكسور في كلتا قدميه ، بالإضافة إلى كسر باليد اليسرى ، ويعالج في المستشفى على سرير ، اتجاه رجليه عكس القبلة ، هل يصلي على هذا الوضع ؟ علما بأنه لا يمكن تغيير اتجاه السرير لوجود أجهزة طبية خلف رأس المريض .
ج1 : يجوز له إذا لم يتيسر تعديل السرير ولا أن يستقبلها بنفسه ،

(6/372)

لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) .
س 2 : هل يجوز له أن يجمع ويقصر بين صلاتي الظهر والعصر والمغرب والعشاء ؟ علما بأنه من سكان مدينة الخبر ، ويعالج حاليا في الرياض ؟ وهل يجوز له التيمم فقط لصعوبة وضوءه بالماء ؟
ج 2 : يجوز له الجمع والقصر ، لأنه في حكم المسافر إذا كانت إقامته من أجل العلاج ، ولم يسبق أن نوى إقامة أكثر من أربعة أيام ، فإن كان قد نوى إقامة أكثر من أربعة أيام حين قدم الرياض فإنه يصلي أربعا ، ولا حرج عليه في الجمع بين الظهر والعصر في وقت إحداهما ، وبين المغرب والعشاء في وقت إحداهما ، ويجوز له التيمم إذا عجز عن استعمال الماء ، ولم يتيسر من يوضئه ، وعليه أن يستجمر بالمناديل الخشنة عن البول والغائط ثلاث مرات أو أكثر حتى ينقي المحل قبل أن يتوضأ وقبل أن يتيمم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(6/373)

الفتوى رقم ( 14280 )
س : أبلغ من العمر ثمانيا وثلاثين سنة ، مريض بمرض داء

(6/373)

المفاصل ( الروماتيزم ) منذ 1962 م ، أي منذ كان عمري عشر سنين ، وقد عالجت هذا المرض كثيرا في المستشفيات ، ولكنني لم أشف من هذا المرض ، بل بقي هذا المرض يزداد ويتطور علي وينتقل من عضو إلى عضو ، وفي سنة 1971 توقفت عن العلاج نهائيا لظروف صعبة وقاسية ، ولأسباب خارجة عن إرادتي ، وبقيت ماكثا في البيت دون علاج ، أعاني من هذا المرض حتى سنة 1980 إلى يومنا هذا وأنا مطروح في الفراش لا أستطيع أن أخدم نفسي بنفسي ، أي : لا أستطيع أن أحرك يداي يمينا أو شمالا ، أو أرفعها ، بل تعذر علي كل شيء ، حتى الأكل والشرب لا أستطيع أن أتناول بيدي ، ولهذا أطلب منكم أن تقرأوا رسالتي وتجاوبوني عن هذه الأسئلة التي تتعلق بالصلاة بالتفصيل :
1 - نظرا لهذه الحالة التي أنا عليها بحيث أصبحت لا أستطيع أن أغتسل ولا أتيمم أي : عاجز تماما عن الطهارتين معا ، وقد سمعت قولا يقول بأن الصلاة لا تسقط عن الإنسان بحال من الأحوال ، هل هذا القول صحيح ؟ وإذا كان هذا القول صحيحا فكيف أصلي وأنا على هذه الحالة التي ذكرتها لكم ، فأنا خائف جدا إذا لم أصل ، وتبقى الصلاة دينا في ذمتي .
2 - قد سمعت قولا ثانيا يقول : إن الذي لا يستطيع أن يغتسل ولا يتيمم ( فاقد الطهورين ) يجوز أن يصلي بدون طهارة ،

(6/374)

وقيل : إن الصلاة تسقط عنه ، فهل هذا القول صحيح ؟ وليكن في علمكم أنني أصلي الآن بدون طهارة عاملا بهذا القول ، فهل صلاتي صحيحة ؟ أفتوني يرحمكم الله ، فما هو الحل ؟ لأنني أصبحت في حرج كبير وحيرة من أمري ، ولست أدري كيف أعمل في قضية الصلاة .
ملاحظة : إنني لست متزوجا ، وليس هناك أحد أعتمد عليه لكي يطهرني . من فضلكم أيها الشيوخ المحترمون أفتوني في هذه القضية ، واشرحوا لي الجواب بالتدقيق وبالتفصيل ، ويسروا علي ولا تعسروا ، وإذا كان في إمكانكم أطلب منكم الرد على رسالتي هذه كتابيا ، وجزاكم عنا وعن الإسلام خيرا .
والسلام عليكم ورحمة الله وبركاته .
ج : الصلاة واجبة على المسلم ، ولا تسقط عنه ما دام عقله باقيا ، وإذا عجز عن استعمال الماء والتراب سقطت عنه الطهارة ووجبت عليه الصلاة في وقتها حسب استطاعته ، نسأل الله لك الشفاء والعافية في العاجل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/375)

الفتوى رقم ( 18397 )
أعرض على سماحتكم أنا مدير دار الرعاية الاجتماعية بمكة المكرمة التابعة لوكالة الوزارة للشؤون الاجتماعية بوزارة العمل ، والمخصصة لاستقبال كبار السن الذين ليس لهم عائل .
وفي هذه الدار بقسميها الذكور والإناث ما يقارب من مائة وخمسين حالة ، وتشكل علينا بعض الأمور التي تخصهم ونرغب إجابتنا على بعض المسائل بحكم أننا مسؤولون عنهم ، نظرا لظروفهم المختلفة .
كيفية أداؤهم الصلاة ، وهم على قسمين : نفسيين ومسنين وغير مدركين ، والبعض منهم مرضى ولا يتحركون . أفيدونا جزاكم الله خيرا .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
من كان من هؤلاء معه عقله وجبت عليه الصلاة على أي حال استطاعها ، قائما ، فإن لم يستطع فقاعدا ، فإن لم يستطع فعلى جنبه ، فإن لم يستطع فمستلقيا ، ويومئ بالركوع والسجود مع النية ، كما ثبت ذلك عن النبي صلى الله عليه وسلم من حديث عمران بن حصين رضي الله عنهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/376)

الفتوى رقم ( 19821 )
س : رجل كبير السن ، أصيب بمرض أقرب ما يكون للشلل ، فلا يستطيع القيام والمشي إلا بمساعدة ذويه ، وكذلك ثقل في نطق اللسان ، وهو الآن يجمع الصلاتين في وقت واحد لمشقة الوضوء عليه لكل صلاة ، كما أنه لا يحرك لسانه في نطق بعض آيات القرآن والتسبيح في الصلاة .
السؤال : هل يصح عمله هذا ، وما يجب عليه من القرآن والأذكار في الصلاة وبعدها ، وما عليه في عدم تحريك لسانه في بعض ذلك ، وما هي صفة صلاة أهل الأعذار ؟ أفتونا مأجورين .
ج : يجب على المذكور أن يصلي على حسب ما يستطيع ، لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، فإن كان يقدر على التطهر بالماء ولو بالإعانة وجب عليه ذلك ، وإلا فإنه يتيمم بالتراب ، وإن كان يستطيع القيام في الصلاة والركوع والسجود وجب عليه ذلك ، وإلا فإنه يصلي جالسا ويومئ بركوعه وسجوده ، ويجعل سجوده أخفض من ركوعه ، ويقرأ القرآن بحسب استطاعته ، والواجب من ذلك قراءة الفاتحة وما زاد على الفاتحة في الركعة الأولى والثانية من الظهر والعصر والمغرب والعشاء فهو سنة ، وإن كان يستطيع أن يصلي كل صلاة في وقتها
__________
(1) سورة التغابن الآية 16

(6/377)

بدون مشقة كبيرة وجب عليه ذلك ، وإلا جاز له الجمع بين الظهر والعصر في وقت إحداهما والمغرب والعشاء في وقت إحداهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/378)

الفتوى رقم ( 15268 )
س : إني امرأة عجوز ، وإنني لم أستطع التحرك من على السرير الذي أقعد عليه منذ عشر سنين ، ثم إني أطلب فتوى في الصلاة والصوم في ثلاثة شهور ، شهر لا أصلي ولا أصوم ، وشهران كل شهر أصوم فيه يومين ، وقد سألت عنه وقالوا لي : لا تصومي وأنت في هذه الحالة .
ج : أولا : يلزمك الصلاة حسب الطاقة ، قائمة ، فإن لم تستطيعي فقاعدة ، فإن لم تستطيعي فعلى جنبك فإن لم تستطيعي فمستلقية ورجلاك إلى القبلة ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وقول النبي صلى الله عليه وسلم لمن سأله من المرضى : « صل قائما ، فإن لم تستطع فقاعدا ، فإن لم تستطع فعلى جنب ، فإن لم تستطع فمستلقا » (2) ، وإذا صليت على جنبك فعلى الأيمن ليكون وجهك إلى القبلة .
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).

(6/378)

ثانيا : الشهر الذي تركت الصلاة فيه إن كان ذلك الترك عن ذهاب عقل فلا شيء عليك ، وإن كان عن جهل أو مرض فعليك القضاء في أي وقت مع المبادرة بذلك .
ثالثا : يلزمك الوضوء بالماء إذا استطعت ذلك ولو بمساعدة أحد أبنائك أو غيرهم من محارمك أو من النساء ، وعليك الاستنجاء بالماء من الغائط والبول ، أو الاستجمار بالحجر أو المناديل ثلاث مرات أو أكثر ، ويكفي ذلك عن الماء إذا حصل الإنقاء والنظافة بذلك ، فإن لم تستطيعي الوضوء فعليك التيمم وهو ضرب التراب بيديك ثم تمسحين بهما وجهك وكفيك ، وعليك أن تأمري من حولك بإحضار التراب عند سريرك حتى تستعمليه وقت الحاجة ، ولك أن تجمعي بين صلاتي الظهر والعصر تقديما أو تأخيرا ، وبين صلاتي المغرب والعشاء تقديما أو تأخيرا كسائر المرضى .
رابعا : عليك قضاء الأيام التي أفطرتيها من رمضان إذا استطعت ذلك مع إطعام مسكين عن كل يوم من الأيام التي أخرت قضاءها من رمضان الذي قبل رمضان عام 1412 هـ إن استطعت ذلك ، فإن كنت لا تستطيعين الإطعام لفقرك كفاك الصيام والحمد لله ، فإن كنت لا تستطيعين الصيام لكبر السن فعليك أن تطعمي عن كل يوم مسكينا ، وهو

(6/379)

نصف صاع من البر أو الأرز أو غيرهما من قوت البلد ، ويكفي دفع ذلك إلى فقير واحد ، وإن عجزت عن الإطعام سقط عنك ؛ لما سبق من الأدلة في الأمر الأول وعليك أن تصومي مستقبلا فإن عجزت لكبر السن فأطعمي عن كل يوم مسكينا ، ويكفي دفع ذلك إلى مسكين واحد أو أكثر في أول الشهر أو أثنائه أو آخره .
نسأل الله لنا ولك العون والتوفيق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/380)

الفتوى رقم ( 17898 )
س : والدي توفي بمرض عضال ، وأثناء مرضه الذي لم يمهله طويلا ترك الصلاة ولم يصل رغم أنه لم يكن فاقدا للوعي ، إلا أنه لا يستطيع الوضوء ولا القيام ولا حتى المشي ، وكان قبل موته بل في طيلة حياته لم يصل إلا في البيت ، ولم يصل مع الجماعة في المسجد إلا العيدين والجمعة ، وكان ينقر الصلاة نقرا ، ويصليها بسرعة لا يقيم ركوعها ولا سجودها .
والسؤال هو : هل ندعو له ونستغفر ونتصدق ونحج عنه ؟
ج : الواجب على المريض أداء الصلاة حسب حاله ما دام عقله

(6/380)

معه ، وترك أبيك للصلاة في المرض جهلا منه فلعل الله أن يعفو عنه ، وهذا الأمر يقع فيه كثير من الناس أملا في أداء الصلاة بطهارة بعد المرض ، وتحرجا من الصلاة بلا طهارة أو الصلاة بالنجاسة ، وكذلك تساهله في صلاة الجماعة ونحو ذلك ، نرجو الله أن يعفو عنه ، فادع لأبيك واستغفر له وتصدق عنه وحج له ؛ لعل الله أن يتجاوز عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/381)

الفتوى رقم ( 16168 )
س : توفي والدي منذ أيام بعد صراع طويل مع المرض الشديد ، وكان رحمه الله محافظا على الصلاة طوال حياته ، إلا آخر شهر من عمره وهو في فراش الموت ، كان لا يستطيع القيام ولا الجلوس ولا التحرك من مكانه ، ولا يستطيع التحكم في السبيلين ، حيث كان يعاني من أمراض كثيرة مزمنة ، وأنا ليس لي إلا شقيق واحد ، وأمي تبلغ من العمر ستين عاما مقيمون معي ، وطلبت منه أن يؤدي الصلاة وهو في السرير ، فقال لي : إنه لم يتمكن من الوضوء ، وطلب مني أن أسأل له في هذا الأمر ، وسألت في هذا الأمر الحرج ، وأفادوني بأن أقوم أنا بنفسي بوضوئه ، وللأسف لم

(6/381)

أتمكن بعد من هذا ، حيث إنني مرهف الحس إلى أبعد الحدود ، ولا يطاوعني قلبي فعل هذا الوضوء مع والدي ، وتوفي وهو لا يصلي طيلة هذا الشهر ، وأراد الله جلت قدرته ، أن أحضره وهو يلفظ أنفاسه الأخيرة دون أن أدري ، وذلك بعد مرور يومين في سكرات الموت ، وللأسف الشديد أيضا لم أتمكن من تلقينه الشهادة ؛ لعدم معرفتي بأنه يلفظ أنفاسه الأخيرة ، حيث إنني لم أر إنسانا يموت أمام عيني طيلة حياتي ، والآن أشعر بالذنب الشديد ، فأسأل فضيلتكم عن الوزر الذي وقع عليه ، وما هو كفارته إن كان مستطاعا ؟ علما بأنني ولد صالح لأبي ، أدعو الله دائما بكل خير فماذا تنصحونني ؟
ج : الواجب على المريض أن يصلي على حسب حاله : قائما ، فإن لم يستطع فقاعدا فإن لم يستطع فعلى جنبه ، فإن لم يستطع فمستلقيا ، ويومئ بالركوع والسجود كما ثبت ذلك عن النبي صلى الله عليه وسلم من حديث عمران بن حصين رضي الله عنهما ، وأما الطهارة فيتوضأ إن أمكن ولو بالإعانة من غيره ، وإلا فإنه يتيمم بالتراب الطهور . وما ذكرت من أن والدك ترك الصلاة بسبب المرض ومات على هذه الحال فليس عليكم شيء نحوه ، ولعله يعذر بالجهل . وتلقين الشهادة للمحتضر ليس واجبا ، فلا شيء في تركه . والله أعلم .

(6/382)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/383)

السؤال الثالث من الفتوى رقم ( 20768 )
س3 : حال ما كنت مرقدا في المستشفى لم أصل لمدة أسبوعين ، حيث كنت أظن أن الذي لا يستطيع يتحكم في السبيلين لا تصح صلاته ، وعقب ذلك كنت أصلي بدون تيمم لمدة شهرين ونصف ، وأنا في المستشفى وقضيتها فرضا مع الفروض حتى ظننت أني قضيتها ، فما الحكم في فعل هذا ؟ أثابكم الله تعالى .
ج 3 : الواجب على المريض أن يصلي على حسب حاله ، ولا يترك الصلاة ما دام عقله ثابتا ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) فما تركته من الصلاة ولم تقضه فإنه يجب عليك المبادرة بقضائه مرتبا وفي وقت واحد حسب الاستطاعة ، ولا يجوز تفريقه مع الفروض ، وما قضيته فهو صحيح إن شاء الله ، وأما الطهارة فتجب عليك حسب الإمكان ، فإن كنت تستطيع الطهارة بالماء فلا بد منها ، وإلا فإنك تتيمم بالتراب ، فإن لم تستطيع الطهارة بالماء ولا بالتراب فإنك تصلي بلا وضوء ولا تيمم .
__________
(1) سورة التغابن الآية 16

(6/383)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/384)

السؤال الخامس من الفتوى رقم ( 20914 )
س 5 : امرأة عملت عملية ، وبعد العملية لم تتمكن من الوضوء لشدة مرضها أو حتى التيمم ؛ لأن ملابسها لم تكن نظيفة ، ومرت عليها ثلاثة أيام لم تصل الصلاة المفروضة ، فماذا تفعل ، هل تقضيها بعد أن مر عليها من تركها أكثر من شهر ، وهل يكون عليها إثم في ذلك ؟ أفتونا جزاكم الله خيرا .
ج5 : الأصل أن الصلاة لا تسقط عن المسلم ما دام عقله موجودا بحال ، وكان على المرأة المذكورة أن تصلي على حسب حالها ، وإن لم تتوضأ بسبب المرض ، أو لم تستطع التيمم ، وإن كان في بدنها نجاسة أو في ثوبها نجاسة لم تستطع إزالتها أو غسلها لقول الله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) ، وقوله { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ، فتصلي قائمة إذا كانت تستطيع القيام ، وإلا صلت وهي جالسة ، فإن لم تستطع الجلوس صلت وهي على جنبها أو وهي مستلقية إذا لم تستطع الاضطجاع على جنبها ؛
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(6/384)

لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وقوله { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) ، ولقول النبي صلى الله عليه وسلم للمريض : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (3) وفي رواية : « فإن لم تستطع فمستلقيا » (4) وبناء على ذلك فإنه يجب على هذه المرأة أن تقضي الصلوات التي تركتها مرتبة فتقضي صلوات اليوم الأول فتبدأ من أول فرض تركته وهكذا حتى تنتهي من القضاء .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).
(4) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).

(6/385)

السؤال الثالث من الفتوى رقم ( 18860 )
س 3 : أختي تبلغ من العمر 27 سنة ، ولديها تخلف نصفي في عقلها ، وهذا قول الدكتور لنا وما ظهر من تصرفاتها يدل على المس من الجن والله أعلم ؛ لأنها تضحك من غير سبب ، وطريقة الأكل تثير الاشمئزاز ، ولكن مع ذلك فهي تدرك الخير من الشر ، فهي تداوم على الصلوات الخمس ، لكنها لا تقرأ سوى الفاتحة وعندما نعلمها نجد صعوبة في نطقها وكثرة النسيان ، هل عليها ذنب في أداء صلاتها هكذا من غير تشهد ولا حتى آية قرآنية

(6/385)

سوى الفاتحة ؟
ج 3 : إذا كان الأمر كما ذكر فلا حرج على أختك في اقتصارها على قراءة الفاتحة في الصلاة وتركها بقية أقوال الصلاة ، لأنها فعلت ما تقدر عليه ، ولا حرج عليها فيما تركته ولا تطالب بما لا تستطيع فعله أو حفظه ؛ لأنها معذورة في ذلك لحالتها المذكورة ، قال الله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) ، وقال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ، وعليكم أن تجتهدوا في تعليمها التشهد الأول والثاني وما تقوله في الركوع والسجود حسب الطاقة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(6/386)

الفتوى رقم ( 21897 )
س : أنا مصاب بحساسية شديدة في الجهاز التنفسي ، وأحس بألم أحيانا ، وتزعجني وسائل التكييف ، ويوجد مسجد يبعد عن منزلي بحوالي خمسة كيلو متر تقريبا ، وفي آخر المسجد لا تشغل أجهزة التكييف ، هل يباح لي أن أصلي في آخر المسجد الذي لا

(6/386)

تشغل فيه أجهزة التكييف أنا وأولادي ، ونصف بصف منفصل عن الصفوف ، ونتابع مع الإمام إذا أقيمت الصلاة ؛ لعله أفضل من الصلاة في المنزل لسبب ظروفي الصحية ، ونحصل بذلك على فضيلة الصلاة مع الجماعة بإذن الله ؟
ج : إذا كان الواقع ما ذكرت من حالتك المرضية وليس بقربك مسجد يخلو من التبريد الذي يؤثر عليك فلا بأس أن تصلى في المكان الذي ليس فيه تبريد داخل المسجد المذكور ، لكن لا بد أن يكون معك من يزول به الانفراد ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التغابن الآية 16

(6/387)


صلاة المسافر - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة المسافر
الفتوى رقم ( 16906 )
س 1 - كم المسافة التي يقصر فيها المسافر من المدينة التي يقيم فيها ؟
2- هل يجوز لي الجمع والقصر في السفر بين جدة والطائف ؟
3- إذا سمعت النداء وأنا مسافر وكنت في أطراف المدينة هل يجوز الجمع والقصر في هذه الحالة بين الظهر والعصر أم أصلي الظهر تامة ؟ وإذا كنت مسافرا من الطائف إلى جدة وأدركتني صلاة المغرب في الطائف وصليتها مع الجماعة في المسجد فهل يجوز لي جمع العشاء بعدها مباشرة لأنني مسافر ، وهل يجوز لي الجمع والقصر في السفر الذي يقصد منه النزهة والتمشية فقط ؟ وإذا سافرت إلى جدة وأنا من سكان الطائف بقصد مراجعة معاملة هناك وحضرت صلاة الظهر وصليتها مع الإمام فهل يجوز لي جمع العصر مع قصرها لأني لا أنوي المكوث في جدة ؟
ج : يشرع قصر الصلاة الرباعية في حالة السفر الذي تبلغ مسافته ثمانين كيلو مترا تقريبا وهى مسيرة يومين للراحلة ، والمسافر من جدة إلى الطائف يقصر الصلاة لتحقق وجود المسافة

(6/388)

المذكورة ، إلا إذا نوى إقامة في أثناء سفره تزيد على أربعة أيام فإنه يتم فيها الصلاة ، لانقطاع أحكام السفر في حقه ، فإذا استأنف السفر راجعا إلى بلده فإنه يقصر الصلاة في الطريق ، وتبدأ أحكام السفر من قصر وجمع إذا خرج من عامر البلد الذي يقيم فيه ، ولو كان يسمع النداء وهو خارج البلد . وإذا كنت مسافرا وصليت مع مقيمين في البلد صلاة المغرب أو صلاة الظهر جاز لك أن تصلى صلاة العشاء بعد المغرب وصلاة العصر بعد صلاة الظهر جمعا . ويشرع قصر الصلاة في السفر ولو كان القصد منها التمشية والنزهة لعموم الرخصة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/389)

السؤال الثاني من الفتوى رقم ( 17264 )
س 2 : ما هو ضابط السفر ، وما هو السفر الذي يحق للمسافر فيه أن يجمع ويقصر الصلوات ، فأنا أقطع يوميا مسافة 80 كم وبعض الشباب يجمعون بين صلاتي الظهر والعصر ؛ لأنهم يدعون بأن هذا سفر ، فهل يحق لنا الجمع بين الصلوات في هذه المسافة ؟
ج 2 : ما ذكرته من أنك تسافر يوميا مسافة ثمانين كيلو متر هو سفر يشرع لك فيه قصر الرباعية ، ويجوز لك فيه الجمع بين

(6/389)

الصلاتين أثناء سيرك في الطريق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/390)

الفتوى رقم ( 17936 )
س : سمعنا أن لكم فتوى بجواز الجمع والقصر لمن كان من أهل الرياض وذهب إلى الخرج ، هل هذه الفتوى صحيحة ، وهل تنطبق على وقتنا الحاضر بعد تقارب المدينتين من بعضهما البعض ؟ ، وهل يجوز الجمع بين الصلوات مع عدم وجود مشقة في مثل هذه المسافة ، وعلى فرض عدم جواز القصر والجمع : هل يجب إعادة الصلاة على من فعلها من قبل بلوغه الفتاوى ؟ ، وما هو المكان المعتبر في نهاية حدود مدينة الرياض ؟ أفتونا مأجورين .
ج : إن السفر الذي تقصر فيه الصلاة هو ما يبلغ مسيرة يومين للراحلة وتقدير هذه المسافة بالكيلوات ثمانون كيلو تقريبا . ونهاية البلد وبدايته يعتبران بحدود المباني العامرة منه المتصل بعضها ببعض ، فإذا كان ما بين مباني الرياض الآن ومباني الخرج يبلغ هذه المسافة شرع القصر والجمع بينهما ، وإن كان دون ذلك لم يصح القصر ولا الجمع ، لكن من سبق منه القصر والجمع بين هذين البلدين لأنه لم يتنبه لتقارب بنيانهما وقصر المسافة بينهما فإننا لا نرى وجوب

(6/390)

الإعادة عليه لجهله بذلك ، وعليه أن يترك ذلك في المستقبل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/391)

الفتوى رقم ( 21086 )
س : أفيدكم بأنني أسكن في مدينة الرياض وأعمل في مدينة الخرج ، وأذهب يوميا إلى هناك ، فهل يسن لي القصر ويرخص لي في الجمع أم لا يحق لي ذلك ؟ مع العلم أني قست المسافة بين طرفي المدينتين ( أي المنطقة السكنية في كلتيهما ) فبلغت المسافة من آخر حي في الخرج جهة الرياض وهي حي البدع إلى إسكان الحرس الوطني على طريق الخرج ( آخر منطقة مأهولة جهة الخرج ) سبعة وخمسين كيلو فقط ، ولو أضفنا إلى ذلك منافع المدينتين من المصانع والورش ونحوها لأصبحت المسافة أقل من ذلك . فهل يحق للموظفين والعاملين وغيرهم القصر والجمع بين هاتين المدينتين ؟
ج : السفر الذي يشرع فيه الترخص برخص السفر عند جمهور العلماء هو ما بلغ مسافته مسيرة يومين للراحلة ، وتبلغ مرحلتين ، ويقدر ذلك بنحو ثمانين كيلو تقريبا ، فمن كان سفره هذه المسافة أو أكثر جاز له أن يترخص برخص السفر ؛ من قصر

(6/391)

الصلاة الرباعية إلى ركعتين ، ومن الجمع بين الظهر والعصر ، وبين المغرب والعشاء ، جمع تقديم أو تأخير ، ومن الإفطار للصائم ، ومن المسح على الخفين ثلاثة أيام بلياليها . أما المسافة المذكورة في السؤال فلا تعتبر مسافة قصر ولا تستباح فيها رخص السفر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/392)

الفتوى رقم ( 21324 )
س : أنا موظف بقاعدة الأمير سلطان الجوية بالخرج ، وأسكن بمدينة الرياض ، حيث تبعد القاعدة المذكورة عن مدينة الرياض من 130 إلى 140 كيلو متر ، وأباشر العمل يوميا إلى تلك القاعدة ، فهل يحق لي الترخص بأحكام السفر من الجمع والقصر كل يوم ، وحتى لو كانت المدة سبع أو خمس سنوات . أرجو الإفادة لي ولجميع إخواني العاملين بالقاعدة ؟
ج : يجوز لك القصر والجمع في الطريق بين الرياض والقاعدة المذكورة ، وكذا يجوز لك الجمع والقصر في القاعدة إذا لم تنو فيها إقامة تزيد على أربعة أيام ؛ لأنك تعتبر مسافرا ، إلا إذا صليت مع جماعة يتمون الصلاة فإنك تتم معهم .

(6/392)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/393)

السؤال الثالث من الفتوى رقم ( 16647 )
س 3 : هل الإنسان العامل في شركة ما وهو بعيد عن أهله وبيته بمسافة 360 كم أو 480 يجوز له القصر ، مع العلم أنه يمكث هناك مدة 45 يوما أو شهرين أحيانا ؟
ج 3 : من نوى إقامة أثناء سفره تزيد عن أربعة أيام فإنه يجب عليه إتمام الصلاة أثناء إقامته ؛ لانقطاع أحكام السفر في حقه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/393)

السؤال الثاني من الفتوى رقم ( 20866 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام ، من المستفتي : رئيس قسم الشؤون الدينية بالمنطقة الشمالية ، بحرس الحدود ، الملازم : عادل بن محمد

(6/393)

البديوي ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم ( 469 ) وتاريخ 18\ 1\ 1420 هـ ، وقد سأل المستفتي أسئلة ، يقول في السؤال الثاني منها :
س 2 : هناك دوريات تنطلق من قيادة المنطقة وكذلك القطاعات التابعة للقيادة تقطع مسافات طويلة قد تصل إلى ( 400 ) كلم وقد يستقر بعضها في أماكن معينة لمدة تتراوح ما بين ثلاثة أيام إلى عشرة أيام ، علما بأن هناك أحد الأقسام تكون هذه الدوريات من صميم عمله على غرار أصحاب الشاحنات وسيارات النقل الذين يعملون باستمرار في السفر من مكان إلى آخر ؛ نظرا لأن طبيعة عملهم تتطلب ذلك . لذا نأمل من سماحتكم بيان حكم قصر الصلاة وجمعها ، وما حالاتها لمن كان على طريق السفر أو كان مستقرا في مكان ما بعد وصوله إليه لأداء مهمة ، وكذلك بيان حكم الإفطار في رمضان أثناء أداء المهمة إذا كانت الدورية تنطلق لمسافات بعيدة أو إذا استقرت في مكان ما لأداء العمل ، علما بأن مدة المهمة تصل أحيانا إلى عشرة أيام ، وهل هناك مسافة معينة للسفر ؟ وجزاكم الله عنا وعن المسلمين خير الجزاء .
ج 2 : الدورية التي تقصد مسافة تبلغ ثمانين كيلو فأكثر من محل إقامتها تقصر الصلاة خلال القيام بالدورية ، أما إن كانت

(6/394)

المسافة أقل من ذلك أو لم تقصد الدورية ما يبلغ المسافة المذكورة لأنها لا تدري هل تكون مسافة دوريتها طويلة أو قصيرة فإن أفرادها يتمون الصلاة ، وأما أثناء الإقامة فإن كانوا يقصدون إقامة أربعة أيام فأقل أو لا يعرفون مدة إقامتهم فإنهم يقصرون الصلاة في الحالتين ، إذا كانت المسافة التي قطعوها ثمانين كيلو فأكثر ، أما إن كانوا يقصدون إقامة أكثر من أربعة أيام فإنهم يتمون الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/395)

الفتوى رقم ( 15453 )
س : نفيدكم بأننا أفراد عسكريون مقيمون في منطقة نائية تبعد عن مدينة رفحاء ما يقارب أربعين كيلو متر ( 40 كم ) ، وحيث إننا مكلفون بالعمل في هذه المنطقة لمدة ثلاثة أشهر فهل نتم الصلاة ونقيم الجمعة ، وماذا عن السنن والنوافل ، مع العلم أنه يوجد لدينا مسجد ثابت نقيم فيه الصلوات الخمس كما نستفسر عن جواز الجمع بين الظهر والعصر في وقت العجاج الكثيف ، وكذلك هل يجوز لنا المسح على الخفين كمقيمين أم مسافرين ؟
ج : يشترط للسفر الذي تقصر الصلاة فيه أن تبلغ مسافته

(6/395)

ثمانين كيلو فأكثر ، وهى ما يعادل مسيرة يومين للراحلة ، وبناء على ذلك فلا يجوز لكم قصر الصلاة ؛ لأن المكان الذي قصدتموه دون المسافة المقررة شرعا ، ولا الجمع بين الصلاتين ، بل عليكم أن تصلوا كل صلاة في وقتها تامة ، ولكم أن تمسحوا على الخفين يوما وليلة فقط ( مسح مقيم ) ، ولا يجوز لكم أن تصلوا جمعة ، بل صلوا ظهرا ، إلا إذا كان حولكم بلدة تقام فيها صلاة الجمعة فإنكم تصلونها معهم ، وتكونون تبعا لهم ، ويشرع لكم فعل السنن من الرواتب والوتر وغيرهما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/396)

الفتوى رقم ( 16230 )
س : نحن منسوبو قاعدة عسكرية نسكن في مدينة الرياض ومقر عملنا يبعد مسافة مائة وستون ( 160 ) كيلو مترا ، ونتردد إليه يوميا ، وينتهي دوامنا بعد صلاة الظهر مباشرة ، حيث نصلي الظهر داخل القاعدة ، ثم ننطلق إلى الرياض فنصل إلى بيوتنا قبيل صلاة العصر بوقت . وسؤالنا :
أ- هل يجوز لنا القصر في مسجد القاعدة والحال ما ذكر ؟
2- هل يجوز الجمع بين الظهر والعصر ، حيث إن منسوب

(6/396)

القاعدة يصل إلى بيته متعبا فينام ولا يستيقظ إلا بعد خروج وقت العصر ؟
3- هل في الجمع حرج في حالة جوازه لنا ، إذا حضرنا إلى البيت قبل صلاة العصر فنام أحدنا ولم يره جيرانه في المسجد ؟
ج : بما أن المسافة المذكورة فوق مسافة القصر ، وأنت لا تزمع الإقامة في محل العمل إلا ساعات العمل اليومي ، فإنه يشرع لك الترخص برخص السفر في الصلاة من الجمع والقصر ، فيجوز لك صلاة العصر مع الظهر جمعا وقصرا في محل العمل المذكور ، وإن وصلت إلى الرياض مقر إقامتك و لم يصلوا العصر فلا يلزمك إعادة لصلاة العصر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/397)

الفتوى رقم ( 18189 )
س : نحن وحدة عسكرية ، صدرت لنا الأوامر من القيادة بالتحرك من خميس مشيط إلى منطقة جيزان قبل ثمانية أشهر تقريبا في الخطوط الأمامية ، ونحن نسكن في خيام وغير مستقرين ، وبالقرب منا قرى وهجر ، ولا ندري متى نعود إلى مقر إقامتنا ، ونحن نقصر الصلاة إلى الآن .

(6/397)

السؤال الأول : هل فعلنا في قصر الصلاة الرباعية هو الصواب ؛ لأنه كثر السؤال في هذه المسألة . أفتونا مأجورين ؟
السؤال الثاني : هل تلزمنا صلاة الجمعة والحال كما ذكر ؟
السؤال الثالث : بالنسبة لمن أتى بأهله وهو من غير أهل المنطقة - يعني أنه سكن في المدن والقرى المجاورة - هل يقصر الصلاة أم يلزمه الإتمام ؟
ج : معلوم أن الأصل الشرعي في صلاة المقيم هو الإتمام ، وصلاة كل فريضة في وقتها ، وأن الأصل في صلاة المسافر هو القصر ، ويجوز له الجمع في وقت إحدى الصلاتين المجموعتين تقديما أو تأخيرا ، الظهر مع العصر في وقت إحداهما والمغرب مع العشاء في وقت إحداهما ، وذلك في أول الوقت أو وسطه أو آخره حسب الأرفق بالمسافر .
ومعلوم أيضا أن المسافر الذي ينوي إقامة أربعة أيام فأقل ، وأن المسافر الذي يقيم إقامة عارضة لحاجة لا يدري متى تنقضي فإذا انقضت حاجته سافر طالت المدة أم قصرت - أنه في هذه الأحوال يترخص برخص السفر من القصر وغيره .
وأما المسافر الذي ينوي الإقامة أكثر من أربعة أيام فهذا حاله كحال المقيم ، لا يترخص بشيء من رخص السفر من القصر وغيره ، هذا في أصح أقوال العلماء ، رجوعا إلى أن الأصل في صلاة

(6/398)

المقيم هو الإتمام ، وهو الأحوط .
أما صلاة الجمعة فبما أن الحال ما ذكر من أنكم غير مستوطنين - والاستيطان شرط لوجوبها - فإنكم تصلون ظهرا . ولكن إذا حضر أحد منكم مسجدا تصلى فيه جمعة صلى معهم وأجزأته عن الظهر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/399)

الفتوى رقم ( 15242 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة الرئيس العام ، من مدير إدارة الشؤون الدينية بالقوات المسلحة ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم ( 1474 ) وتاريخ 1\4\1413هـ وقد ، سأل المستفتي سؤالا هذا نصه :
وردنا سؤال من العاملين في القاعدة بالسليل مضمونه : أنهم يسكنون في ( المدرسة ) بوادي الدواسر وهي تبعد عن مقر عملهم في القاعدة حوالي ( 120 ) كيلو مترا ، وينتهي دوامهم في الساعة

(6/399)

الحادية عشرة والنصف صباحا فينصرفون إلى بيوتهم ، ويصلونها حوالي الساعة الواحدة ظهرا ، ويسألون عن حكم القصر والجمع بالنسبة لهم والحال ما ذكر ، وهل تجب عليهم الجماعة إذا وصلوا إلى مقر سكنهم فوجدوهم يصلون الظهر ، وهل لهم إذا فاتتهم الصلاة مع الجماعة القصر أو الجمع إذا كانوا متعبين من السفر ، علما بأن هذا الأمر يتكرر يوميا في ذهابهم لعملهم ورجوعهم إلى مساكنهم ؟ نأمل من سماحتكم التكرم بإفتائهم عما سألوا عنه . جزاكم الله خيرا .
وبعد دراسة اللجنة له أجابت بأن لهم القصر والجمع في الطريق قبل أن يصلوا إلى مقر إقامتهم ، فإن لم يؤدوا الصلاة في الطريق فليس لهم القصر ولا الجمع ، بل عليهم أن يبادروا بصلاة الظهر تامة حين الوصول إلى مساكنهم ، وإن أدركوا الناس لم يصلوا وجب عليهم أن يصلوا معهم ، أما صلاة العصر فإذا لم يجمعوها مع الظهر في الطريق فإنهم يؤخرونها حتى يصلوها مع الناس في وقتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/400)

الفتوى رقم ( 20983 )
س : أنا موظف أعمل في وظيفة عسكرية بمنطقة ثول ، والتي تبعد عن مكة بما يقارب 150 كيلو ، وأداوم يوميا ذهابا وإيابا ، وسؤالي هو : هل يجوز لي أن أقصر وأجمع صلاة الظهر والعصر ؟ مع العلم بأني أخرج من عملي الساعة 12.00 قبل الظهر وأصل منزلي في مكة الساعة 1.45 بعد الظهر ، آمل من سماحتكم التكرم بإجابتي عن هذه المسألة بجواب مكتوب ، وذلك فصلا للنزاع الحاصل بين الموظفين في هذه المسألة ، أثابكم الله وأحسن إليكم وأجزل لكم المثوبة والأجر ؟
ج : المسافة المذكورة بين مكة وثول مسافة سفر ، فيجوز لك الجمع والقصر إلى أن ترجع إلى مكة ، ولو كان ذلك يتكرر يوميا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/401)

الفتوى رقم ( 14616 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة الرئيس العام من سعادة مدير إدارة الشؤون

(6/401)

الدينية بالقوات البحرية ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم ( 4194 ) في 17\10\1418هـ ، وقد سأل سعادته سؤالا جاء في خطاب رئيس الشؤون الدينية بقاعدة الملك فيصل البحرية هذا نصه :
لقد وردتنا كثير من الاستفسارات حول حكم إقامة صلاة الجمعة وصلاة التراويح على ظهر السفن أو على الرصيف ، وكثر حول هذا الموضوع النقاش ، وطلب منا إرسال هذه الاستفسارات مع توضيح وضع العاملين على ظهر السفن إلى هيئة كبار العلماء لإصدار فتوى يعمل الجميع بها ، ويقطع بها النقاش والجدل .
ونود أن نبين وضع السفن والعاملين عليها قبل ذكر الأسئلة :
أولا : سفن القوات البحرية ذات أحجام مختلفة ، فمنها الصغيرة التي يصعب أداء صلاة الجماعة على ظهرها ، ومنها المتوسط ، ومنها الكبير التي يزيد طاقمها على مائة وخمسين شخصا ، وهذان النوعان : الكبير والمتوسط لهما سطح كبير يتمكن الطاقم من أداء صلاة الجمعة والجماعة عليه ، دون أي إشكال أو اهتزاز ، لأنها سفن كبيرة لا تؤثر فيها الأمواج غالبا .
ثانيا : هذه السفن لها حالات مختلفة ، ففي الغالب تكون في الماء مربوطة بالرصيف لا تتحرك ، وأحيانا تكون في عرض

(6/402)

البحر بعيدة عن القاعدة مسافة قصر أو أكثر ، ولا تقف في مكان واحد بل تكون في دورية ، وأحيانا تكون في عرض البحر دون مسافة القصر في دورية كذلك ، وأحيانا ترمي المرساة في البحر فتثبت في مكانها ، وأحيانا تخرج من البحر إلى اليابسة وتوقف على قواعد حالة إصلاحها ، وقد يستغرق الإصلاح شهرا أو أكثر ، وهي في هذه الحالة الأخيرة تكون كأنها بناية مكونة من عدة طوابق على الأرض لا على البحر .
ثالثا : العاملون على ظهر السفن لا يسكنون داخلها ، بل يسكنون في القاعدة ، والفترة التي يقضونها على السفينة هي فترة الدوام الرسمي فقط ، أو يوما كاملا لصاحب النوبة ، أو أكثر من ذلك حال كون السفينة في عرض البحر ، أو أكثر من ذلك زمن المرابطة ، والحالة الأولى هي الأغلب .
وبعد هذا البيان الموجز لوضع السفن نذكر الأسئلة :
السؤال الأول : ما حكم أداء صلاة الجمعة على ظهر السفن الكبيرة والمتوسطة التي بها مكان يتسع لأداء الصلاة فيه ، في الحالات التي ذكرنا ، وهي :
أ - في حالة كون السفينة مربوطة بالرصيف لا تتحرك ولا تضطرب .
ب - في حالة كون السفينة في عرض البحر بعيدة عن القاعدة

(6/403)

مسافة قصر أو أكثر ولا تقف في مكان واحد ، بل تكون في دورية .
ج - في حالة كون السفينة في عرض البحر بعيدة عن القاعدة دون مسافة القصر ولا تقف في مكان واحد ، بل تكون في دورية .
د - في الحالتين ( ب ) و ( ج ) لكنها تلقي المرساة وتقف في مكان واحد .
هـ - في حاله كون السفينة خارج البحر على اليابسة ثابتة على قواعد حديدية أو غيرها فترة الإصلاح .
السؤال الثاني : ما حكم أداء صلاة التراويح في الحالات المذكورة في س 1 ؟
السؤال الثالث : ما حكم أداء صلاة الجماعة على ظهر السفن الصغيرة التي ليس بها مكان يكفي لأداء صلاة الجماعة ، وإن وجد فإنه لا يكفي لإقامة الصفوف في حالة كون هذا النوع من السفن في عرض البحر ، وفي حالة كونه مربوطا بالرصيف ؟
السؤال الرابع : نرجو توضيح الحالات التي في السؤال الأول إذا كانت لا تجب في بعضها صلاة الجمعة وصلى الطاقم صلاة الجمعة فهل تجزؤهم أم لا بد من إعادتها ظهرا ؟
السؤال الخامس : إذا كانت السفينة مربوطة بالرصيف فهل

(6/404)

يلزم الطاقم أداء صلاة الجمعة على الرصيف أم تسقط عنهم صلاة الجمعة ، مع العلم أنهم ليسوا على سفر وهناك مسجد تقام فيه صلاة الجمعة لا يبعد عنهم كثيرا ، لكن لا يستطيع كل أفراد الطاقم ترك السفينة والذهاب إلى المسجد ، ولو صلوا على الرصيف أمكنهم الصلاة كلهم ؟
السؤال السادس : إذا كانت السفينة في عرض البحر مسافة قصر وصلى الطاقم صلاة الظهر والعصر جمعا وقصرا جمع تقديم ، وأراد بعضهم أن يتنفل بعد الصلاة فهل يجوز له ذلك ؟ باعتبار أن وقت صلاة العصر لم يدخل ، أم لا يجوز لأنهم صلوا العصر ، وكذلك بالنسبة لصلاة المغرب والعشاء إذا صلى الطاقم جمعا وقصرا جمع تقديم فهل يصلون صلاة الوتر أو التراويح بعد الصلاة مباشرة أم ينتظرون حتى يغيب الشفق الأحمر ويدخل وقت صلاة العشاء ؟
السؤال السابع : إذا كانت السفينة في عرض البحر مسافة قصر أو أكثر وصلى الطاقم صلاة الظهر والعصر جمعا وقصرا جمع تقديم ، ثم دخلت السفينة الميناء وربطت بالرصيف قبل دخول وقت صلاة العصر ، أو في الوقت ، فهل يلزمهم إعادة صلاة العصر لأنهم وصلوا بلدهم قبل أو في وقت صلاة العصر أم يكتفون بأدائها السابق ؟ وكذلك الشأن بالنسبة لصلاة المغرب والعشاء ؟

(6/405)

نأمل التكرم برفع الاستفتاء إلى هيئة كبار العلماء للحصول على الفتوى اللازمة وتعميمها على سفن القوات البحرية ، ونأمل أن يكون عاجلا . . والسلام عليكم ورحمة الله وبركاته .
ج : أولا : ليس على العاملين من العسكريين على السفن جمعة في جميع الأحوال المذكورة ، لأنهم ليسوا مستوطنين بها كأهل القرى والأمصار ، إلا من كان منهم مقيما على الرصيف وليس في حكم السفر فإنها تلزمهم صلاة الجمعة في المساجد التي تقام فيها الجمعة . وأما التراويح فلا بأس بفعلها في السفر .
ثانيا : من صلى من أهل السفن جمعا بين الظهر والعصر لكونه في حكم المسافر فليس له التنفل بعد صلاة العصر ولو كان الجمع جمع تقديم ، لعموم الأحاديث الناهية عن الصلاة بعد صلاة العصر ، وهي تعم المسافرين وغيرهم .
أما الجمع بين المغرب والعشاء فلا يمنع من التنفل بعده ولو كان الجمع جمع تقديم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/406)

الفتوى رقم ( 14214 )
س : يوجد مدرس من إحدى الدول العربية يأتي إلى المملكة عند بداية العام الدراسي ويسافر بعد نهاية العام الدراسي ، وهكذا هذا المدرس يقوم بقصر الصلاة طيلة المدة التي يمكثها بالمملكة ، فهل هذا جائز أم لا ؟
ج : يجب على المدرس المذكور أن يتم الصلاة ويصوم رمضان إذا قدم للتدريس ونوى الإقامة أكثر من أربعة أيام ، لأنه في حكم المقيم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/407)

الفتوى رقم ( 14524 )
س : نحيط فضيلتكم بأن القيادة المشتركة المتقدمة بالكويت وأفرادها يصلون الصلوات كاملة مع إقامة الجمعة ، وهذا اجتهاد فقط ، لأنهم يسكنون في مبان . مع أننا لا نعلم في أي وقت يصدر لنا الأمر بالتحرك إلى بلدنا أو أي مكان آخر ، لذا نأمل توجيهنا بفتوى شرعية هل نصلي الصلوات الخمس تامة ؟ وهل علينا جمعة ؟
ج : الواجب عليهم أن يتموا الصلاة لعزمهم على الإقامة أكثر

(6/407)

من أربعة أيام ، وأما الجمعة فلا يقيمونها وحدهم بل يصلون مع غيرهم في المساجد القريبة منهم التي تقام فيها صلاة الجمعة ، لأنها تلزمهم بغيرهم من المستوطنين ، لعموم الأدلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/408)

الفتوى رقم ( 14505 )
س : وردنا استفسار من قيادة معسكر الأسرى بالأرطاوية عن القصر والإتمام وصلاة الجمعة ، حيث إنهم يقيمون في خيام وعددهم كبير ، وإقامتهم محدودة بثلاثة أشهر ، ومحيطة بهم القرى وأقرب قرية لهم تبعد عنهم حوالي كيلوين ، فهل يتمون ؛ نظرا لأن المدة محددة ، أم يقصرون ؟ وهل عليهم جمعة في معسكرهم . . أفتونا أثابكم الله ، وجزاكم الله خيرا ؟
ج : إذا كان الأمر كما ذكر فإنهم يصلون الصلاة الرباعية بدون قصر أربعا ، وعليهم إقامة صلاة الجمعة تبعا لغيرهم في الجوامع القريبة منهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/408)

الفتوى رقم ( 17237 )
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وبعد :
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء ، على ما ورد إلى سماحة المفتي العام من معالي سفير خادم الحرمين الشريفين في بريطانيا ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء ، برقم ( 2280 ) في 4\6\1415 هـ وقد سأل معاليه سؤالا هذا نصه :
أبدي لسماحتكم أن هناك مئات من السعوديين المقيمين في بريطانيا ، بصفة مؤقتة ، لمهام دراسية ، كالطلاب ، ولمهام سياسية ، مثل الدبلوماسيين ومن في حكمهم ، وإقامة هؤلاء تتراوح من حالة إلى حالة ، والأغلب أن تكون من سنة واحدة إلى خمس سنوات ، وقد ثارت استفهامات عديدة حول جواز انطباق أحكام السفر فيما يتعلق بالجمع والقصر في الصلاة والإفطار في رمضان على هؤلاء ، وتعددت الآراء . المرجو من سماحتكم أن يتفضل بإبداء الحكم الشرعي في المسألة . والله أسأل أن يمدكم بتوفيقه ويعين بكم الحق وأهله ؟
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي :
الموظفون والطلاب المبتعثون خارج بلدانهم لمهماتهم ونيتهم

(6/409)

الإقامة للمدة المذكورة أو غيرها بأن كانت أكثر من أربعة أيام فإنه لاحق لهم في رخص السفر من قصر أو جمع أو فطر ، بل عليهم أن يؤدوا الصلاة تامة في وقتها في جماعة بدون جمع ، وأن يصوموا رمضان في وقته مع المسلمين لأنهم يعدون مقيمين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/410)

الفتوى رقم ( 16083 )
س : نحن منسوبو الدفاع المدني ، يتم تكليفنا كل عام من مختلف مناطق المملكة بمهمة الحج ، ونؤدي الصلوات المكتوبة جماعة في مساجدنا المختلفة في المشاعر وخارجها في وقتها دون أن نقصرها ، لأن مهمتنا تبدأ بوقت مبكر قبل موسم الحج ، ولكن في يوم عرفة بعرفة قام البعض منا بأداء صلاتي الظهر والعصر قصرا وجمعا أسوة بالحجاج ، والبعض الآخر قصر الصلاتين في وقتها دون الجمع ، والبعض صلى الظهر كاملة في وقتها دون القصر أو الجمع ، وكذا العصر ، كل حسب اجتهاده ، والحال كذلك ، في صلاتي المغرب والعشاء في مزدلفة أرجو توضيح الحكم في ذلك وهل صلواتنا جائزة أم لا ؟ وما هو حال المقيمين في عرفة من زملائنا ، وحال المجموعة البسيطة منا الذين ينتقلون مع الحجاج في

(6/410)

مختلف المشاعر وليسوا حجاجا ؟ أفيدونا جزاكم الله خيرا .
ج : إذا لم تكونوا حجاجا وقد عزمتم على الإقامة أكثر من أربعة أيام فإن عليكم أن تتموا الصلاة وتصلوا كل صلاة في وقتها ، وما مضى من قصر من قصر منكم وجمع من جمع فلا قضاء عليهم لأجل الشبهة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/411)

السؤال الأول والثاني من الفتوى رقم ( 17854 )
س 1 ، 2 : في حالة السفر إذا وصل المسافر إلى المدينة التي يرغبها فهل يجمع الصلاة أم يقصر ؟ وما هي مدة القصر والجمع للمسافر ؟ إذا كان جارا للمسجد وهو مسافر ، فهل يصلي في المسجد أو المنزل ، وعلما تكون المدة ثلاثة أيام ، فإذا كانت أكثر من ثلاثة أيام ما هو الجواب ؟
ج 1 ، 2 : إذا وصل المسافر إلى البلدة التي سافر إليها ولم ينو فيها إقامة محدودة أو نوى إقامة لا تزيد على أربعة أيام فإن الأفضل له أن يصلي كل صلاة في وقتها بلا جمع ، ويقصر الصلاة الرباعية ، إلا إذا صلى خلف إمام يتم الصلاة فإنه يجب عليه الإتمام تبعا له ، ولا يجوز له في هذه الحالة أن يترك الصلاة مع

(6/411)

الجماعة ويصلي وحده من أجل القصر إذا كان فردا ، لأن القصر رخصة وصلاة الجماعة واجبة ، وإذا نوى إقامة تزيد على أربعة أيام فإنه يجب عليه الإتمام على قول جمهور العلماء ، وهو الصحيح ، لأن الأصل في المقيم أنه يتم الصلاة ، إلا إذا كانت إقامته أربعة أيام فأقل ، لأن النبي صلى الله عليه وسلم في حجة الوداع قد عزم على الإقامة أربعة أيام وقصر فيها قبل خروجه إلى منى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/412)

السؤال العاشر من الفتوى رقم ( 19773 )
س 10 : عند المشاركة في خدمة ضيوف الرحمن في مهمة الحج ، هل يجوز قصر الصلاة ، علما أن المهمة محددة ويعلم متى تنتهي بالضبط ؟
ج 10 : إذا كانت إقامة المشاركين في خدمة الحجيج تزيد على أربعة أيام وهم يعلمون بذلك فإنهم لا يجوز لهم قصر الصلاة ، لأنهم قد انقطعت عنهم أحكام السفر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/412)

السؤال الأول من الفتوى رقم ( 18356 )
س 1 : يكثر عندنا - بارك الله فيكم ونفع بكم المسلمين - كثرة خروج الشباب للتنزه والفسحة إلى البر ، وذلك أثناء الإجازة الأسبوعية ، فيخرجون على مسافة تزيد عن الخمسين كيلو أو تقل بقليل خارج المدينة وهذه المسافة جميعها من الرمال الصحراوية الوعرة .
فالأسئلة يا فضيلة الشيخ هي : أولا : هل تقصر الصلاة في هذه الحالة ، وهل يحق لهم الجمع ؟ وهل خروجهم هذا يسقط عنهم وجوب حضور الجمعة ، فربما ترك هؤلاء جمعة أو جمعتين متتاليتين لهذا السبب
ج 1 : إذا كانت المسافة التي قصدوها أقل من ثمانين كيلو فإنهم لا يجوز لهم قصر الصلاة ، لأن ذلك لا يعد سفرا تباح فيه الرخص الشرعية ، وأما حضور الجمعة فإنه لا يلزم ، لأنهم قد بعدوا عن البلد ، إلا إذا كانوا بقرب بلد تقام فيه الجمعة ويسمعون الأذان فإنهم يلزمهم حضورها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/413)

السؤال الرابع من الفتوى رقم ( 18425 )
س 4 : ( أ ) عندما أسافر من الرياض إلى الطائف مثلا لزيارة

(6/413)

أحد الأقارب ، وسوف أقيم عنده يومين أو أكثر ، فهل يجوز لي أن أصلي الظهر والعصر قصرا وجمعا في وقت الظهر ، علما أن صلاة العصر سوف تحين وأنا عند هذا القريب الذي أزوره ؟
( ب ) هل يجوز لي أن أصلي الظهر والعصر جمعا أربع ركعات في وقت الظهر ، أرجو التفصيل ؛ لأني أريد أن أطلع عليها بعض العوام الذين يجهلون المسألة ، ومن الصعب منه قبول النصيحة لعل الله ينفع بها ؟
ج 4 : إذا كانت إقامتك أثناء السفر أربعة أيام فأقل أو لم تنو إقامة محددة جاز لك قصر الصلاة ، والأفضل أن تصلي كل صلاة في وقتها ولا تجمع ، وإذا صليت خلف من يتم الصلاة وجب عليك الإتمام تبعا له ، وإذا كنت واحدا فعليك أن تصلي مع الجماعة وتتم الصلاة ولا تصلي وحدك ؛ لأن الجماعة واجبة والقصر للمسافر سنة ، والواجب مقدم على السنة .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/414)

الفتوى رقم ( 18410 )
س : يوجد في منطقتنا مراكز لحرس الحدود والجيش ، وبعدها عن محافظة شرورة متفاوت ، فمنها ما يبعد عن شرورة ثمانين كيلو

(6/414)

متر كمركز الأخاشيم ، ومنها ما يبعد مائتين وخمسين كيلو متر كمركز أم غارب ، ومنها ما يبعد خمسمائة كيلو متر كالخرخير . والعاملون في هذه المراكز ليس معهم أهلهم وعوائلهم ، ويمكثون في هذه المراكز مددا متفاوتة ، فبعضهم يمكث مدة محددة كستة أشهر أو سنة ، وبعضهم يمكث مدة غير محددة ، ولا يعلم متى ينقل منها ثم إنه يسكن حول هذه المراكز بعض البادية بأعداد كبيرة تصل إلى المئات .
والسؤال يا سماحة الشيخ : ما حكم قصر الصلاة بالنسبة للمذكورين أعلاه ، سواء منهم العاملون في المراكز أو البادية الساكنون حولهم ، هل يشرع لهم القصر أو الإتمام ؟ وهل يشرع لهم إقامة صلاة الجمعة أو لا ؟ أفتونا مأجورين ؛ لنعلم المذكورين لأنهم في حرج من أمرهم ، ويسألون عن هذا الموضوع بكثرة .
ج : بالنسبة للجنود الذين لا يعلمون مدة إقامتهم في المكان الذي يرابطون فيه وهو بعيد عن محل إقامتهم أكثر من ثمانين كيلو متر فإنه يجوز لهم قصر الصلاة ؛ لأن أحكام السفر لم تنقطع في حقهم ، ومن علم منهم أنه سيقيم في المكان أكثر من أربعة أيام فإنه يجب عليه إتمام الصلاة ، لأن أحكام السفر قد انقطعت في حقه ، وأما البادية الذين حول هذه المراكز فلا يجوز لهم قصر الصلاة ؛ لأنهم لا يعتبرون مسافرين في تنقلاتهم للرعي ، وليس لهم وطن

(6/415)

معين ، ولأن النبي صلى الله عليه وسلم لم يأمر من كان في وقته من البوادي الرحل بقصر الصلاة ، وأما صلاة الجمعة فلا تصح إلا إذا كان في المكان مستوطنون استيطانا مستمرا ، ومن كان غير مستوطن من الجنود المرابطين والبادية فإنه يصليها معهم تبعا لهم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/416)

السؤال الثاني من الفتوى رقم ( 18800 )
س 2 : خرجت وأهلي وإخواني وأفراد عائلاتهم في رحلة برية تبعد عن المدينة التي نسكن فيها حوالي 95 كيلو متر ، وعندما حان وقت صلاة الظهر قمت بجمع صلاة الظهر والعصر ، وكذلك صلاة المغرب والعشاء عندما حان وقت صلاة المغرب ( جمع تقديم ) على اعتبار أن المسافة التي تقصر فيها الصلاة هي 85 كيلو متر مربع ، فاحتج علي أبي وإخواني لجمعي هذه الصلوات جمع تقديم بحجة أننا خرجنا للنزهة والترفيه عن النفس ولم نقصد من خروجنا لهذه الرحلة السفر ؟
فما حكم جمعي لصلاتي الظهر والعصر والمغرب والعشاء جمع تقديم وهل أنا على حق في عملي هذا ؟
ج 2 : من سافر إلى مكان يبعد عن بلده مسافة ثمانين كيلو متر

(6/416)

فأكثر استحب له قصر الصلاة الرباعية إلى ركعتين ، وأما الجمع فإنه يجوز له عند الحاجة ؛ كما إذا جد به السير أما إذا كان نازلا فالأولى أن يصلي كل صلاة في وقتها قصرا بلا جمع ، كما كان النبي صلى الله عليه وسلم يفعل في مكة ومنى في حجة الوداع ، إلا إذا كان يعلم أن إقامته ستزيد على أربعة أيام فإنه يتم الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/417)

السؤال الثاني من الفتوى رقم ( 16657 )
س 2 : نحن موظفون في إدارة حكومية بمدينة الباحة ولمصلحة العمل يقوم البعض مع الرئيس بجولة لمسافة 300 كم تقريبا ، ومدة هذه الجولة أسبوع تقريبا ؛ لكي تغطي جميع مراكز المنطقة خلال ذلك الأسبوع . سؤالي : هل لنا أن نقصر الصلاة ونجمع في هذه الحالة أم لا ؟ مع العلم بأننا في هذه الجولة قد نمر على بلدة أحد أعضاء هذه الجولة ؟
ج 2 : إذا خرجتم من مقر عملكم بقصد السفر إلى مسافة تبعد ثمانين كيلو فأكثر فلكم قصر الصلاة ؛ لأن هذا سفر يبيح القصر وأما الذي يمر ببلده الذي فيه أهله فليس له القصر وقت مروره به ، وإن لم يكن أهله فيه بل كانوا منتقلين معه إلى مكان

(6/417)

العمل فلا بأس أن يقصر الصلاة إذا مر به ؛ لأنه قد ارتحل عنه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/418)

السؤال الأول من الفتوى رقم ( 18053 )
س 1 : أنا من سكان مدينة جدة ، وأهلي وأولادي في جدة ، وتم تعييني مدرسا في مدينة الخرمة ، والتي تبعد عن مدينة جدة حوالي 370 كم ( ثلاثمائة وسبعين كيلو مترا ) وحيث إني أعمل مدرسا في الخرمة فإني أبقى في الخرمة من السبت إلى ظهر الأربعاء ثم أتوجه إلى جدة ، وهذا دأبي طول العام الدراسي .
سؤالي هو : هل أقوم بقصر الصلاة في مدة إقامتي في الخرمة أم لا ؟ وإذا كانت تقصر الصلاة فهل أقوم بتأدية السنن الراتبة أم لا ؟ لأن هذا مثار سؤال لي ولمن هم في مثل حالتي من المدرسين والموظفين ؟
ج 1 : في مدة إقامتك في مكان عملك سواء كنت وحدك أم معك أهلك يجب عليك إتمام الصلاة ؛ لأنك نويت إقامة تزيد على أربعة أيام ، فانقطعت في حقك أحكام السفر ، وكذلك زملاؤك من المدرسين ، ويستحب لكم أداء الرواتب التي مع الصلوات .

(6/418)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/419)

السؤال الثاني من الفتوى رقم ( 17042 )
س 2 : كنت أسافر مع أخي إلى لندن ، والتي تبعد قرابة 120 كم من المدينة التي كنا ندرس فيها ، وكنا نعود في نفس اليوم ، فكنا نجمع ونقصر الظهر والعصر ، وأحيانا المغرب مع العشاء جمعا ؟ فهل هذا جائز ؟ وهل يعتبر جمع تأخير ؟
ج 2 : إذا سافرتم من محل إقامتكم مسافة تبلغ ثمانين كيلو مترا فأكثر فلكم القصر والجمع إلى أن ترجعوا إلى محل إقامتكم ، ما دمتم لم تنووا الإقامة خلال ذلك السفر أكثر من أربعة أيام .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/419)

السؤال الأول من الفتوى رقم ( 16189 )
س 1 : سافرت إلى إحدى الدول العربية خارج المملكة أنا والأهل ، ومكثت أكثر من عشرين يوما أجمع وأقصر الصلاة الرباعية ، أصلي الظهر والعصر ركعتين للظهر ومثلها للعصر ، وكذلك العشاء أصليه ركعتين مع المغرب الذي أصليه كما هو

(6/419)

ثلاث ركعات ، والجمع قد يكون جمع تقديم أو جمع تأخير ، وذلك حسب الظروف أرجو إفادتي هل أدائي للصلاة على الوجه السابق صحيح أم لا ، وفي حالة كونه غير صحيح ماذا يجب علي أن أفعل الآن ؟
ج ا : إذا كنت لم تنو إقامة محددة فإنه يجوز لك القصر ؛ لأن أحكام السفر لم تنقطع بالنسبة لك في هذه الحالة ، وإن كنت نويت إقامة محددة تزيد على أربعة أيام فإنه لا يجوز لك القصر ؛ لانقطاع أحكام السفر في هذه الحالة ، ويجب عليك الإتمام . لكن لا تجب عليك الإعادة فيما فعلته ؛ لأنك غير عالم بهذا الحكم ، لكن في المستقبل لا يتكرر منك هذا ؛ لعدم جوازه كما ذكرنا . وأما الجمع فإنما يشرع للمسافر إذا جد به السير . أما المقيم ولو إقامة يسيرة فالأولى أن يصلي كل صلاة في وقتها ، لفعل النبي صلى الله عليه وسلم في حجة الوداع . فما فعلته من جمع الصلاتين وأنت نازل خلاف الأولى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/420)

السؤال الأول من الفتوى رقم ( 15627 )
س 1 : إني أحد اللاجئين العراقيين الذين استضافتهم المملكة العربية السعودية مشكورة ، وعلى رأسها خادم الحرمين

(6/420)

الشريفين الملك فهد بن عبد العزيز آل سعود . وقد وجدنا المملكة أهلا للضيافة العربية والإسلامية ، من حيث الراحة والأمان والرعاية الطبية والتثقيف الإسلامي من خلال الإذاعة الميدانية لهيئة الإغاثة الإسلامية العالمية ، حيث تذاع منها تلاوة القرآن الكريم والأحاديث النبوية الشريفة ، إضافة للمتابعة المستمرة من قبل الإخوة المسئولين لكافة الاحتياجات . وعلى كل حال نحن جميعا ممتنون للمملكة ولشعبها العربي الأصيل . سماحة الشيخ : لدي بعض الأسئلة أود الإجابة عليها ؛ بالنسبة لصلاتنا : هل نصليها قصرا باعتبار أننا على سفر ، أو نتمها باعتبار أننا مستقرون ؟
ج 1 : يجب على المقيم أثناء السفر إذا نوى إقامة تزيد على أربعة أيام أن يتم الصلاة ؛ لأن أحكام السفر قد انقطعت في حقه بسبب الإقامة ، أما إذا نوى إقامة أربعة أيام فأقل ، أو لا يدري ما مقدار إقامته فإنه يصلي قصرا ، بأن يقصر الصلاة الرباعية إلى ركعتين ، لأن أحكام السفر لم تنقطع في حقه ، إلا إذا صلى مع من يتم الصلاة فإنه يجب عليه الإتمام تبعا لإمامه ، وأنتم من القسم الثالث الذي لا يدري عن مدة إقامته فلكم القصر ، إلا إذا صليتم مع من يصلي أربعا فإنكم تتمون معه كما تقدم ؛ لصحة السنة بذلك عن النبي صلى الله عليه وسلم

(6/421)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/422)

الفتوى رقم ( 17014 )
س : نحن مجموعة من المرضى ومرافقين للمرضى ، ولقد وضعت لنا إدارة الفندق مصلى ؛ نظرا لكثرتنا قرابة الثلاثين شخصا . البعض يعلم مدة إقامته ؛ نظرا لقدومه لمراجعة الطبيب والبعض لا يعلم ، مع العلم أننا غير عاجزين ، والبعض له سنة تقريبا يتلقى العلاج ، ولقد أفتى لنا البعض بقصر الصلاة والبعض بإتمام الصلاة ، ونحن الآن في حيرة : هل نتم أو نقصر وما هو الأفضل ؟ جزاكم الله خيرا .
الرجاء الرد علينا بالفاكس بأسرع وقت ، ونحن نصلي جميع الفروض الخمس جماعة أفتونا مأجورين . وأسأل الله سبحانه وتعالى أن يمد في عمركم على طاعته .
ج : إذا سافر الشخص مسافة قصر وأقام ببلد أكثر من أربعة أيام بنية الإقامة فإنه لا يترخص برخص السفر ، وبناء على ذلك فلا يجوز لمن ذكروا في السؤال أن يقصروا ولا أن يجمعوا ولا أن يفطروا رمضان ، بل يجب عليهم أن يصلوا الصلوات تامة كل صلاة في وقتها ، وأن يصوموا شهر رمضان .

(6/422)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/423)

الفتوى رقم ( 21702 )
س 1 : نحن مجموعة أشخاص نقوم بعمل خارج الرياض بحوالي 130 كم ، ومدة بقائنا في البر حوالي 24 ساعة ، ثم نعود إلى الرياض ، ثم يتكرر ذلك لمدة أسبوعين تقريبا ، فكيف تكون الصلاة خلال وجودنا في البر : هل نتم الصلاة أم نجمع أم نقصر ونجمع ؟ أرشدونا جزاكم الله خير الجزاء .
ج 1 : إذا كان الأمر كما ذكر جاز لكم الجمع والقصر .
س 2 : نحن مجموعة من العسكريين يكون مقر عملنا في الحج مدينة جدة ، ثم ننزل إلى منى أيام منى في اليوم الخامس أو السادس من ذي الحجة أو قبل ذلك أو بعده ، ونبقى في منى حتى بعد العيد بيوم أو يومين ، فكيف تكون الصلاة في هذه الأيام : هل نصلي جمعا أو نصلي قصرا وجمعا أم نقصر فقط بدون جمع أو نتم الصلاة ؟ أفتونا مأجورين .
ج 2 : إذا علمتم أن إقامتكم في منى تزيد على أربعة أيام فإنه يجب عليكم إتمام الصلاة . أما إذا لم تعلموا تحديد الإقامة فلكم القصر مع أداء كل صلاة في وقتها ، وإن جمعتم بين الصلاتين جمع

(6/423)

تقديم أو تأخير فلا بأس ، وكذا إذا علمتم أن إقامتكم ستكون أربعة أيام فأقل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/424)

الفتوى رقم ( 20785 )
س : أنا أعمل مشرفا على مزارع تبعد عن مسكني حوالي 130 كم أسافر يوميا لهذه المزارع ، وأحيانا أقيم فيها يومين متتاليين أو ثلاثة . فما حكم صلاتي من ناحية القصر والإتمام ؟ مع العلم بأنه في بعض الأوقات يأتيني بعض الإخوان من نفس بلدي إلى المزرعة ويقيمون معي يوما أو يومين بالمزرعة ويقصرون في صلاتهم وأقصر معهم ، وفي الأيام الأخرى أصلي مع العمال الموجودين بالمزرعة أتم معهم ؟
ج : إذا كنت لا تنوي الإقامة في المزرعة أكثر من أربعة أيام فلا بأس أن تقصر الصلاة الرباعية إلى ركعتين ، وكذا حكم من يزورونك ولا ينوون إقامة تزيد على أربعة أيام ، أما من نوى إقامة تزيد على أربعة أيام فإنه لا يجوز له القصر ، وإذا صليت خلف من يتم الصلاة وجب عليك الإتمام تبعا لإمامك .

(6/424)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/425)

الفتوى رقم ( 20595 )
س : كنت قادما من سفر ، وحان وقت صلاة المغرب قبل وصولي إلى مقر إقامتي بحوالي 20 كم ، وتوقفت وصليت المغرب فهل يجوز لي تقديم صلاة العشاء جمعا وقصرا مع صلاة المغرب ؟ علما بأنني سوف أصل إلى مقر إقامتي قبل وقت صلاة العشاء بمشيئة الله . وإذا كان غير جائز فماذا يلزمني إذا قمت بذلك ؟
ج : المسافر مسافة تزيد على ثمانين كيلو يجوز له الجمع والقصر أثناء السير جمع تقديم أو جمع تأخير حسب الأرفق به حتى يصل إلى بلده ، وإذا لم يبق على وصوله إلا مسافة قليلة فالأفضل أن يصلى الصلاة الحاضرة في وقتها ويصلي الصلاة المستقبلة إذا وصل إلى بلده صلاة تامة مع الجماعة في المسجد ، وإن صلاها مع الأولى جمع تقديم جاز له ذلك ؛ لأنه لا يزال مسافرا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/425)

السؤال الأول من الفتوى رقم ( 20010 )
س 1 : أذهب بزوجتي لأهلها في محافظة النبهانية من محافظة عنيزة والتي تبعد مسافة 130 كيلو متر مائة وثلاثين كيلو متر بعد صلاة العصر وأحيانا قبل الصلاة ، وأرجع لبلدي عنيزة بعد صلاة العشاء وأحيانا قبل ، فهل أحكام السفر تنطبق علينا من قصر الصلاة الرباعية والجمع بين الصلوات : الظهر والعصر والمغرب والعشاء وأنا بنفس اليوم أذهب وأرجع . آمل التوضيح والتفصيل لأنه يهمني ويهم كثير من الإخوة ؟
ج 1 : إذا سافر المسلم مسافة تبلغ ثمانين كيلو فأكثر فإنه تنطبق عليه أحكام السفر ، وله الأخذ برخصه من قصر للصلاة وجمع بين الصلاتين ؟ لأن هذه المسافة تبلغ مسيرة يومين للراحلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/426)

الفتوى رقم ( 20319 )
س 1 : ذهبت من مكة إلى جدة بصحبة زميلين فاضلين ، ولكنني وإياهما بعيدون عن الفقه الكامل بكثير من أمور العبادة فيما يتعلق بأمور السفر ، كالقصر والجمع ونحو ذلك ، ولكن سبق لي أن صحبت في مثل هذا السفر بعض الفقهاء ، ورأيتهم

(6/426)

يقصرون الصلاة الرباعية ويجمعون أحد الجمعين بحسب الفريضة الحاضرة أو المتأخرة ، فأحببت أن أعمل مثلهم في سفري مع زميلي هذين ، فلم يمكناني من ذلك ، مما أحوجني إلى مخالفتهما والصلاة بمفردي قصرا لصلاة العشاء بعد المغرب ، حجتهما في ذلك : أنهما لا يعتقدان أن السفر بين مكة وجدة مسافة قصر ، وأنها لا تصل في نظرهما ثمانين كيلا ، مع أن المسافة بحسب كلام أهل الخبرة من الحرم إلى المطار 100 كم ، ومن العزيزية بمكة من حيث انطلقنا إلى حي الجامعة بجدة تقارب التسعين كيلا ، فما رأي سماحتكم في ذلك ؟
ج 1 : المسافة التي يشرع فيها القصر في السفر هي التي تبلغ مسيرة يومين للراحلة ، وتقدر بثمانين كيلا تقريبا ، والمسافة تعتبر من مفارقة البنيان الذي سافر منه الشخص إلى أول عامر البلد الذي قصده الشخص ، ولذا فإن الذهاب من مكة إلى جدة وبالعكس لا يعتبر في عصرنا سفرا ؛ لامتداد بنيان كل من البلدين ، بحيث إن الضرب في الأرض فيما بين البلدتين لا يبلغ مسافة القصر المذكورة بل دونها بكثير ، فهي نحو ستين كيلا ، وعليه فلا يشرع الترخص برخص السفر من القصر وغيره .
س 2 : بالنسبة للمسافر هل يلزمه التوقف عند أول دخول الوقت لأداء الصلاة ، أم أنه يستمر في سفره ، ولو كانت المسافة كالمسافة بين مكة وجدة ، ثم يصلي قصرا وجمعا جمع تأخير بحسب

(6/427)

الفريضة الثانية ؟
ج 2 : المسافر إذا دخل عليه وقت الصلاة التي تجمع إلى ما بعدها كالظهر مع العصر والمغرب مع العشاء وهو يسير في الطريق فله أن يؤخر الصلاة الأولى لجمعها إلى ما بعدها ، لكن إذا وصل إلى بلده قبل أن يصلي الصلاة قصرا فإنه يجب عليه الإتمام ولا يجوز له القصر ، لأنه صار مقيما .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/428)

السؤال الأول من الفتوى رقم ( 20318 )
س 1 : نحن مدرسون نخرج من أهلنا قبل الفجر يوم السبت ونرجع قبل العصر يوم الأربعاء وذلك إلى مسافة ( 200 ) كيلا ، وقد اتخذنا سكنا في قرب عملنا نبقى فيه ما بين السبت والأربعاء .
السؤال : هل نترخص برخص السفر ؟
ج 1 : إذا كان الواقع كما ذكرتم من سفركم من مكان إقامتكم إلى البلد الذي تعملون فيه في نيتكم الإقامة به من صبح السبت إلى ما بعد صلاة الظهر من يوم الأربعاء فإنكم لا تترخصون برخص السفر ؛ لأن مدة إقامتكم أكثر من أربعة أيام ، فأنتم في حكم المقيمين .

(6/428)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/429)

الفتوى رقم ( 18784 )
س : خرجنا إلى البر مسافة 150 كم تقريبا عن تبوك ، ومنا من يريد الإقامة لمدة شهر ، ومنا من يريد الإقامة لمدة عشرة أيام ، وقمنا في تلك المدة بقصر وجمع بعض الفروض ، اعتقادا منا أنه يجوز لنا الجمع والقصر فما هو الحكم ، وماذا يجب علينا ؟
ج : المسافر إذا نوى إقامة تزيد على أربعة أيام وجب عليه إتمام الصلاة ؛ لأن أحكام السفر قد انقطعت في حقه عند جمهور العلماء . وما فعله هؤلاء المذكورون في السؤال خطأ ، لكن لا يؤمرون بالإعادة ؛ نظرا لوجود الخلاف في المسألة ، وعليهم الانتباه لذلك في المستقبل .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/429)

الفتوى رقم ( 18151 )
س : نحن مجموعة من العسكريين تقام لنا دورات أقلها يوم

(6/429)

وأكثرها سنة في محافظة وادي الدواسر ، والتي تبعد عن مكان إقامتنا أكثر من ( 80 ) كم ، ويتم الانتهاء من العمل أحيانا قبل صلاة الظهر ، وأحيانا بعد صلاة الظهر ، فهل يجوز لنا إذا انتهينا من العمل قبل صلاة الظهر قصر صلاة الظهر في الطريق ونجمع معها صلاة العصر ؟ علما بأننا نصل إلى مكان إقامتنا قبل صلاة العصر .
وإذا انتهينا من العمل بعد صلاة الظهر فهل يجوز لنا أن نجمع ونقصر صلاة العصر والظهر في مكان العمل ؟ علما أنه يوجد بعض الاستراحات والمحطات في الطريق .
ج : إذا كان مكان التدريب يبعد عن بلدكم ثمانين كيلو فأكثر جاز لكم القصر والجمع في الطريق وفي مكان العمل ، إلا إذا نويتم إقامة في مكان العمل أو غيره تزيد على أربعة أيام ، فإنكم تتمون الصلاة في أثناء تلك الإقامة ، ولكم الجمع والقصر في الطريق ولو كنتم تصلون إلى بلدكم في وقت الصلاة الثانية ، وإن صليتم الصلاة الأولى في الطريق وأخرتم الثانية لتصلوها في وقتها في البلد بعد الوصول فهو أحسن .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/430)

الفتوى رقم ( 19348 )
س : نفيد فضيلتكم أننا جماعة نسافر أسبوعيا إلى مزرعة خلف ضرماء ، المسافة 85 كم ، ونذهب من يوم الأربعاء صباحا حتى يوم الجمعة مساء ، ونقوم بأداء الصلاة جماعة " الظهر والعصر " جمعا وقصرا ، وكذلك جميع الأوقات ، حتى يوم الجمعة نصليها جماعة جمعة ، وبعد ذلك نعود لصلاة العصر قصرا ، أرجو إفتاءنا في ذلك ، مع العلم أنني أصلي مع الجماعة ، ولا أقصر الصلاة بل أتمها ولا أجمع معهم . أرجو إفتائي في عملي ، هل أنا على صواب أم لا ؟
ج : إذا كان الواقع كما ذكر فأنتم في حكم المسافرين ، ولستم في حكم المقيمين إذا نويتم الإقامة في ذلك المكان أربعة أيام فأقل ، وعلى ذلك فيجوز لكم قصر الرباعية إلى ثنتين ، وجمع الظهر مع العصر والمغرب مع العشاء جمع تقديم أو تأخير ، ولا تجب عليكم صلاة الجمعة ، بل تصلونها ظهرا كسائر الأيام ، فتصلون ركعتين قصرا للظهر ، وتنوون بهما الظهر ، وتكون القراءة فيهما سرية ، والأفضل في حقكم وأمثالكم أن تصلوا مع الناس إذا كنتم تسمعون النداء ، وعليكم أن تتموا ، لأن المسافر إذا صلى مع من يتم الصلاة لزمه الإتمام ، وأيضا الأفضل لكم عدم الجمع إذا صليتم وحدكم ، وإذا أردتم صلاة الجمعة فليس لكم أن تصلوها وحدكم ، بل عليكم أن تصلوها مع الناس .

(6/431)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/432)

الفتوى رقم ( 19349 )
س : هناك أناس يذهبون في عطلة نهاية الأسبوع والإجازات الرسمية إلى قراهم وإلى مزارعهم وإلى البر مسافة تزيد على ( 80 ) كيلو مترا عن مقر سكنهم الدائم ، ولهم في قراهم مساكن أو مزارع تخصهم يأوون إليها . سماحة الشيخ : هل هؤلاء الذين ذكرنا أعلاه يكون حكمهم حكم المسافرين وتنطبق عليهم أحكام السفر من جهة قصر الصلاة وجمعها ، وهل يجوز لهم الصلاة في بيوتهم ومزارعهم وهم بجانب المساجد ويسمعون النداء بحجة أنهم مسافرون .
ج : إذا كان الواقع كما ذكر فإنه لا جمعة عليهم ؛ لأنهم ليسوا في حكم المقيمين إقامة دائمة ، بل في حكم المسافرين ، ويشرع لهم قصر الصلاة ، ويجوز لهم الجمع ، ويجوز لهم الصلاة في بيوتهم ومزارعهم إذا كانوا جماعة ، والأفضل لهم أن يصلوا مع الناس إذا كانوا يسمعون النداء ويتمون ولا يجمعون ، وهكذا الأفضل لهم عدم الجمع إذا صلوا في مكانهم ، أما من كان وحده فإنه يجب عليه الصلاة في المسجد القريب منه إذا سمع الأذان ، لإدراك

(6/432)

فضل الجماعة ولوجوبها عليه ، وعليه إتمام الصلاة معهم وعدم قصرها ، وعليه أن يصلى الجمعة مع الناس ، وهكذا من نوى إقامة أكثر من أربعة أيام فإنه يصلى مع الجماعة في المسجد ويتم الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/433)

الفتوى رقم ( 13823 )
س : إشارة إلى برقية مدير فرع الشؤون الدينية للقوات البرية بالمنطقة الشرقية بخصوص تواجد عدد من الوحدات العسكرية على الخطوط الأمامية ، حيث نصبوا خيامهم وتمركزوا في مواقعهم منذ بداية الأحداث الراهنة . آمل من سماحتكم إيضاح الحكم الشرعي في كيفية صلاتهم وهم على هذه الحالة ، وهل تلزمهم صلاة الجمعة في مواقعهم ؟ والسلام عليكم .
ج : السنة في حق المرابطين على الحدود أن يصلوا صلاة المسافر لا صلاة الخوف ، وأن يصلوا كل صلاة في وقتها ، فإن جمعوا تقديما أو تأخيرا فلا حرج ؛ لأنهم في حكم المسافرين ؛ لأنهم والحال ما ذكر لا يعلمون مدى مدة إقامتهم ، والأفضل لهم عدم الجمع .

(6/433)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/434)

السؤال الرابع من الفتوى رقم ( 19673 )
س 4 : إذا كنا مقيمين في بلد ونحن وقت ربيع ، وخرجنا كواشيت يوم جمعة ، ومكاننا الذي نحن فيه لا يقل عن مائة وعشرين كيلو متر عن البلد ، ونحن تقريبا خمسة رجال ، هل نصلي الظهر أربعا أو ركعتين فقط ؟
ج 4 : مادام الحال كما ذكر فإنكم تصلون الظهر قصرا بنية الظهر ، ولا تجب عليكم الجمعة ؛ لأنكم مسافرون ، فلا تجب في حقكم مادمتم في حكم المسافرين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/434)

السؤال الأول من الفتوى رقم ( 20770 )
س 1 : إذا كنت مسافرا وأدركتني صلاة العشاء قصرا فوجدت جماعة يصلون صلاة المغرب ، هل أدخل معهم في الصلاة مباشرة من الركعة الأولى ، ثم بعد التشهد الأول إذا قام الإمام

(6/434)

للركعة الثالثة أسلم ، أو انتظر على أن يسلم الإمام فأسلم معه ، أم أجعلهم يصلون الركعة الأولى ثم أشرع في الصلاة معهم من الركعة الثانية والثالثة فأسلم معهم ، أيهما الصواب ؟
ج 1 : المشروع لك أن تصلي العشاء وحدك ركعتين إذا كنت مسافرا ، أما إذا كنت مقيما فإنك تصلي معهم المغرب بنية العشاء وإذا سلم الإمام أكملت صلاتك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/435)

الفتوى رقم ( 20730 )
س : إذا كنا مسافرين ومررنا بمسجد وقت صلاة المغرب ، وصلينا المغرب مع جماعة المسجد ، ثم قمنا مباشرة بعد السلام لأجل الموالاة لكي نصلي صلاة العشاء قصرا ، وهناك جماعة أخرى يصلون المغرب ، فهل المستحب أن نصلي العشاء قصرا لوحدنا أم نصلي العشاء قصرا معهم ؟
ج : عليكم أن تصلوا العشاء وحدكم مازلتم مسافرين تقصرون الصلاة ، ولا تصلوها خلف من يصلي المغرب .

(6/435)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/436)

السؤال الثاني من الفتوى رقم ( 20606 )
س 2 : القرية تبعد عن المدينة 200 كم ، وأنا أخرج من المدينة فجر السبت وأرجع أحيانا في منتصف الأسبوع ثم أعود يوم الثلاثاء ، هل يجوز لي القصر للصلاة في هذه الفترة التي أقضيها بالقرية ؟ علما بأنني أسكن في القرية في أيام دوامي ، أرجو من الله ثم من سماحتكم فتوى في هذا الأمر وجزاكم الله خير الجزاء .
ج 2 : إذا كان الواقع كما ذكرت جاز لك قصر الصلاة في المسافة بين البلدين المذكورين ، أما إذا كنت في القرية المذكورة فيجب عليك أن تصلي مع جماعة المسلمين في المسجد ؛ لأن حضور الجماعة واجب ، فتتم معهم ولا تقصر الصلاة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/436)

الفتوى رقم ( 19624 )
س : أثناء السفر مع سائقي الباصات في النقل الجماعي ، بعضهم يأتي وقت الصلاة المفروضة ولا يقف لأداء الصلاة إلا

(6/436)

حسب مزاجه ، ولو طلب منه الوقوف لا يتجاوب مع الركاب ، فيضيع علينا أداء الصلاة في أوقاتها ، هل فيها إثم أم لا ؟ أفيدونا أفادكم الله .
ج : إذا كانت الصلاة التي دخل وقتها وأنتم تسيرون في السيارة يصح جمعها مع ما بعدها جمع تأخير كالمغرب مع العشاء والظهر مع العصر فإنكم تنوون الجمع في وقت الثانية ، فإذا نزلتم تصلون الصلاتين جمع تأخير ، وأما إذا كانت الصلاة لا تجمع مع غيرها كصلاة الفجر أو مما يجمع وضاق وقت الثانية فلا بد من الوقوف لأداء الصلاة في وقتها . ويجب على المسئولين عن النقل الجماعي أن يلاحظوا ذلك حتى لا يوقعوا المسلمين في حرج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/437)

الفتوى رقم ( 14059 )
س : رحنا من حائل إلى مكة ، وفي أثناء سفرنا وصلنا إلى جماعة يصلون العصر ، ونحن ما صلينا الظهر ، نجمع ، أحد منا صلى مع الجماعة وأحد صلى الظهر منفردا ولحق بالجماعة ، والذي صلى العصر أتم مع الجماعة وبعد ما سلم صلى الظهر . نرجو بيان الصواب .

(6/437)

ج : أولا : من كان مسافرا وأخر صلاة الظهر إلى العصر فإن الواجب الترتيب ، فيصلى الظهر أولا ثم العصر ، وإذا وجد جماعة المسجد يصلون العصر دخل معهم بنية الظهر ، وبعد السلام يأتي بصلاة العصر ولو منفردا ، أما من صلى العصر ثم الظهر فإنه يعيد العصر .
ثانيا : إذا صلى المسافر خلف من يتم الصلاة وجب عليه الإتمام ؛ لأن ذلك هو المشروع في حقه .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/438)

السؤال التاسع والعاشر من الفتوى رقم ( 19479 )
س 9 : هل يجوز الجمع بين صلاة الظهر وصلاة العصر ؟ وخاصة أنه من الصعب والمشقة وجود مكان للصلاة خارج المنزل ، وخاصة عند الذهاب للتسوق ، حيث من الصعب إيجاد مصلى في تلك الأماكن .
ج 9 : يجب أداء كل صلاة في وقتها لقول الله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) ، ولحديث جبريل الصحيح في مواقيت الصلاة ، لما أم النبي صلى الله عليه وسلم في أول وقت
__________
(1) سورة النساء الآية 103

(6/438)

كل صلاة وآخره وقال : « ما بين هذين الوقتين وقت » (1) رواه أحمد والنسائي وغيرهما ، وقال البخاري : ( هو أصح شيء في المواقيت ) ولا يجوز الجمع بين صلاتي الظهر والعصر أو المغرب والعشاء إلا لمسوغ شرعي ، كسفر ومرض ونحوهما ، وأما التسوق وعدم وجود مكان خصص للصلاة فهذا ليس بعذر شرعي لتأخير الصلاة عن وقتها أو جمعها مع الأخرى ، والواجب على المسلم الحرص على الصلاة ، والعناية بها ، وأداؤها في أوقاتها أينما كان .
س 10 : هل يجوز الجمع للصلاة ونحن في صالة المطار للمدينة التي نسكن بها ، وخاصة من الصعوبة وجود مصلى في الطائرة ؟
ج 10 : إذا كان المطار خارج المدينة فلكم الجمع بين الصلاتين والقصر ؛ لأنها بدأت في حقكم رخص السفر ، أما إذا كان المطار داخل المدينة فإنه لا يجوز الترخص برخص السفر حتى تقلع الطائرة وتغادر عامر المدينة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (149) ، سنن أبي داود الصلاة (393).

(6/439)

السؤال الثالث من الفتوى ( 17530 )
س 3 : إذا سافر مسافر مسافة قصر وأراد الجمع بين المغرب

(6/439)

والعشاء ، فأخرهما إلى ما بعد الساعة الثانية عشرة ليلا ، فهل يصلي العشاء أولا ثم المغرب أم يصليهما قضاء ، وإذا وصل إلى بلده بعد دخول وقت الثانية وقد صلاها جمعا مع الأولى فهل تجزؤه أم لا ؟
ج 3 : الأصل جواز الجمع للمسافر إما جمع تقديم أو جمع تأخير ، والسنة أن النبي صلى الله عليه وسلم كان إذا ارتحل قبل دخول الوقت أخر الأولى فصلاها مع الثانية جمع تأخير ، وإن ارتحل بعد دخول الوقت صلى الثانية مع الأولى جمع تقديم ، وعليه فصلاتك العشاء مع المغرب جمع تأخير جائز ، فتصلي المغرب أولا ثم تجمع معها العشاء جمع تأخير ، لكن لا يجوز للمسافر تأخير الصلاتين المجموعتين عن خروج وقت الثانية ، وإذا وصل إلى بلده وقد صلى الثانية مع الأولى جمع تقديم أجزأه ذلك ، ولا يلزمه الإعادة ؛ لأنه فعل ما أذن له فيه من الجمع بين الصلاتين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/440)

السؤال الأول من الفتوى رقم ( 20767 )
س 1 : ما الحكم للمسافر إذا صلى صلاة الجمع المغرب والعشاء بعد فوات وقت المغرب وقبل دخول وقت صلاة العشاء ؟

(6/440)

وماذا عليه ؟
ج 1 : ينتهي وقت صلاة المغرب بغياب الشفق الأحمر ، ثم يدخل وقت صلاة العشاء مباشرة بدون فاصل زمني ، فإذا صلى المسافر المغرب بعد مغيب الشفق وهو قد نوى جمعها جمع تأخير إلى العشاء فقد أصاب والحمد لله ، وهكذا لو صلى العشاء مع المغرب قبل غروب الشفق الأحمر جاز ذلك ، وكان هذا الجمع جمع تقديم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/441)

السؤال الأول من الفتوى رقم ( 16657 )
س 1 : نحن في مدينة الباحة ، ويكون الربيع لدينا أمطارا ، قد تكون كثيرة وقد تكون قليلة ، وفي بعض الأحيان ونحن في مقر العمل وقت صلاة الظهر تأتي أمطار ، وإن أماكن الموظفين تبعد عن مقر العمل بمسافات مختلفة تتفاوت من شخص لآخر إلى أن تصل إلى بعد 50 كم تقريبا ، ويرغب البعض بأن نصلي في مسجد العمل جمع الظهر والعصر ، وسؤالي : هل لنا أن نجمع في هذه الحالة أم لا ؟ مع العلم بأن البعض يبعد عن المدينة كما أسلفت ، وقد يجد في بلدته بعد ذهابه من العمل ودخول وقت صلاة العصر صحوا وقد يجد مطرا ، أود من سماحتكم إفتائي في ذلك .

(6/441)

ج 1 : لا يجوز لكم الجمع في هذه الحالة ؛ لعدم المسوغ ، والواجب عليكم صلاة الظهر في وقتها وصلاة العصر في وقتها ؛ لقوله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103

(6/442)

السؤال الأول من الفتوى رقم ( 18912 )
س 1 : كثيرا من الأوقات أسافر إلى خميس مشيط ، وخميس مشيط يبعد عن مسكني في بيشة حوالي 350 كم ، ومن هذا السفر يتولد أمور كثيرة :
1- ما حكم القصر لي ؟
2- أنوي القصر لعلمي أنني أرجع إلى بيشة قبل أربعة أيام ، ثم يترجح عندي أنني أجلس أو أقيم أكثر من أربعة أيام فأتم الصلاة ، فما حكم صلاة القصر الأولى قبل أن يترجح لي الإقامة أكثر من أربعة أيام ؟
3- إذا كنت مسافرا من الخميس إلى بيشة حيث منزلي ، ثم صليت المغرب في الطريق وصليت معه العشاء قصرا ،

(6/442)

ووصلت إلى بيشة والناس في الصلاة ( صلاة العشاء ) أو المؤذن يؤذن ، فهل يلزمني إعادة صلاة العشاء ؟
ج 1 : قصرك للصلاة أثناء سفرك من بيشة إلى خميس مشيط جائز لك أثناء سفرك ، ولك الجمع بين الظهر والعصر وبين المغرب والعشاء جمع تقديم أو تأخير حسب الأرفق بك ، لا سيما إذا جد بك السير ، ولك أن تقصر الصلاة الرباعية إلى ثنتين في المكان الذي نويت أن تقيم فيه أربعة أيام فأقل ، إذا كان معك جماعة مسافرين تصلي معهم ، وإن كنت وحدك فصل مع الجماعة ؛ لأن القصر سنة والجماعة واجبة ، ولا تترك الواجب لأجل سنة ، وقصرك للصلاة قبل أن يترجح لديك الإقامة أكثر من أربعة أيام صحيح . أما صلاتك المغرب والعشاء جمع تقديم أثناء رجوعك إلى بلدك ثم وصولك لبلدك وقت أذان العشاء فلا يلزمك إعادة العشاء ؛ لأنك فعلت ما رخص لك الشرع بفعله ، وأديت صلاة المغرب والعشاء في وقتها المشروع لك .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/443)

السؤال الأول من الفتوى رقم ( 17900 )
س 1 : ما حكم جمع صلاتين إذا نزل أثناء السفر في بلدة ،

(6/443)

وقد عزم أن يجلس فيها وقتا بحيث يدرك وقت الصلاة الثانية ؟
ج 1 : الأفضل لمن نزل في أثناء السفر نزولا يجوز معه القصر أن يصلي كل صلاة في وقتها قصرا بلا جمع ؛ لأن النبي صلى الله عليه وسلم لما أقام في منى في حجة الوداع كان يصلي كل صلاة في وقتها قصرا بلا جمع .
أما من جد به السفر فإنه يجمع ويقصر ؛ لأن ذلك أرفق به ، وإذا كان المسافر واحدا ولديه جماعة مقيمون عليه أن يصلي معهم ، وأن يكمل الصلاة ؛ لأن أداء الصلاة في الجماعة واجب ، والقصر سنة ، فلا يترك الواجب من أجل السنة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/444)

السؤال الثالث والسادس من الفتوى رقم ( 17164 )
س 3 : ما هي صفة صلاة المسافر الصحيحة ، وكيف يتصرف عندما يجد الجماعة في صلاة العصر وهو لم يصل الظهر ؟
ج 3 : صلاة المسافر مثل صلاة المقيم ، غير أنه يسن له قصر الصلاة الرباعية إلى ركعتين ، ويجوز له الجمع إذا احتاج له في السفر وكان يجد به السير ، أما من لم يصل الظهر ووجد جماعة العصر قائمة فإنه يصلي الظهر مع الإمام على الصحيح بنية الظهر ، ولا يضر اختلاف نوع صلاته عن نوع صلاة الإمام ، ثم إذا فرغ من

(6/444)

الظهر صلى العصر جماعة إن تيسر ، وإلا صلاها منفردا .
س 6 : هل المسافر إذا كان شخصا واحدا لا يجوز له قصر الصلاة مع الدليل ؟
ج 6 : المسافر سواء كان فردا أم جماعة يترخص برخص السفر ؛ لعموم الأدلة في هذا ، لكن إذا وجد جماعة مقيمين وهو فرد فإنه يصلي معهم ويتم صلاته ، ولا يصلي منفردا .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/445)

الفتوى رقم ( 15698 )
س : كنت مسافرا وقد أخرت صلاة العصر إلى صلاة المغرب جمع تأخير ، وقد صليت العصر ثم المغرب جمعا ، وصليت معها صلاة العشاء جمع تقديم ، ثم أثناء توقفنا أعدت صلاة العشاء مرة ثانية . أرجو توضيح ذلك .
ج : المشروع للمسافر جمع الظهر والعصر جمع تقديم أو تأخير حسب حاله ، وجمع المغرب والعشاء كذلك ، وأما جمع العصر مع المغرب فغير مشروع ولا يجوز فعله .

(6/445)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/446)

الفتوى رقم ( 15669 )
س : زوجي دائم السفر إلى بلجيكا ، ونحن في الإسكندرية ، وطائرته تقوم من القاهرة ساعة أذان الظهر ، ولا يصل إلى البلد الذي يقصده إلا ليلا ، فهو يصلي الفجر حاضرا ، ثم يصلي الظهر والعصر قصرا بعد صلاة الفجر جمع تقديم ، ثم يبدأ سفره إلى القاهرة بالأتوبيس ، ومنها إلى خارج البلاد ، ويصل ليلا ، أي : يظل مسافرا طول النهار ، فهل صلاته الظهر والعصر بعد صلاة الفجر صحيحة ، وإذا لم تكن فما عليه أن يفعل ؟ وجزاكم الله خيرا وسلمكم الله . والسلام عليكم ورحمة الله وبركاته .
ج : صلاة زوجك الظهر والعصر بعد صلاة الفجر غير صحيحة ؛ لأن وقت الظهر لم يدخل ، والواجب عليه أن يصلي الفجر في وقتها ، ثم يصلي الظهر والعصر جمع تقديم بعد دخول وقت الظهر ، أو أن يصليهما جمع تأخير بعد دخول وقت العصر ، وقبل الغروب .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/446)

السؤال الثاني من الفتوى رقم ( 17849 )
س 2 : إذا كانت زوجتي معي هل يجوز لي أداء الصلاة في البيت أو في المكان الذي أقصده ؟ أرجو إفادتي في هذا الخصوص والله يحفظكم ويرعاكم .
ج 2 : إذا دخل وقت الصلاة وأنت لم تبدأ السفر فإنك تصلي مع الجماعة في المسجد ، ثم تسافر بعد ذلك ، أما إذا دخل وقت الصلاة بعدما ابتدأت في السفر فإن كانت الصلاة مما يصح جمعها إلى ما بعدها ، كالظهر مع العصر ، والمغرب مع العشاء فإنه يجوز لك تأخير الصلاة الحاضرة وجمعها مع الصلاة الأخرى جمع تأخير ، وإذا كانت الصلاة لا تجمع إلى ما بعدها كالعصر والعشاء والفجر فإنه لا يجوز تأخيرها عن وقتها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/447)

الفتوى رقم ( 20782 )
س : يوجد بعض الأشخاص يريدون السفر على طائرة القوات الجوية ، وبعضهم يسكن القاعدة الجوية بالظهران ، وبعضهم في الخبر أو الثقبة أو الدمام ، ثم يحين وقت صلاة الظهر قبل إقلاع الطائرة ، وهم ينتظرون في المطار ، فبعضهم يصلي الظهر

(6/447)

والعصر جمعا وقصرا ، وبعضهم يجمع ، وبعضهم يصلي الظهر فقط ، فما هو الجواب الصحيح لمثل هذه الحالة ؟ أفتونا مأجورين .
ج : الذي يسكن في نفس القاعدة يصلي الظهر تامة إذا دخل وقتها قبل أن يسافر ، ولا يجمع إليها العصر ؛ لأنه لم يشرع في السفر بعد ، وأما الذي يسكن في بلد خارج القاعدة ، فإن كانت منفصلة عن بنيان ذلك البلد فله أن يصلي الظهر والعصر جمعا وقصرا ، إذا دخل وقت الظهر قبل أن يسافر ؛ لأنه حينئذ قد شرع في السفر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(6/448)

الفتوى رقم ( 18977 )
س : جاء وقت الصلاة وهو في السيارة ليس على الطهارة ، ولا يستطيع التيمم ، فكيف يصلي ؟
ج : إذا حان وقت الصلاة والشخص في سيارته في سفر فإنه يوقف سيارته ويتوضأ إن وجد الماء ، فإن تعذر عليه تيمم ، وله أن يجمع بين الصلاتين الظهر والعصر جمع تقديم في وقت الظهر أو جمع تأخير في وقت العصر ، وهكذا بين المغرب والعشاء .

(6/448)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/449)

الفتوى رقم ( 17597 )
س : كنت مسافرا ونويت وأنا عائد من السفر أن أصلي الظهر والعصر جمع تأخير بالمنزل ، فهل يصح لي أن أقصر الصلاتين ؟ علما بأنني قد وصلت بعد العصر .
ج : إذا وصل المسافر إلى بلده فإنه لا يجوز له قصر الصلاة ؛ لانتهاء السفر بدخوله إلى بلده ، ولو كانت الصلاة قد وجبت عليه قبل وصوله ؛ لأن العبرة بحالة أداء الصلاة ، لا بحالة وجوبها عليه في هذه الحالة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/449)

السؤال الأول من الفتوى رقم ( 17377 )
س 1 : عندنا في مدينة خورفكان التابعة لإمارة الشارقة تأتي الحافلات لتحمل طالبات الجامعة إلى مدينة العين التابعة لإمارة أبو ظبي ، حوالي أربعمائة طالبة ، وتتحرك الحافلات في الساعة الثانية

(6/449)

والنصف بعد صلاة الجمعة ، الذي هو ظهرا بالنسبة للنساء ، فالعصر يؤذن عليهن في الطريق ولا يصلن الجامعة إلا المغرب . فالسؤال : هل هؤلاء الطالبات يصلين العصر في الحافلات وهن جالسات ؛ لعجزهن عن القيام ؛ وذلك لعدم سعة الحافلة ، كما هو معلوم ، أم هن يجمعن العصر مع الظهر فيصلين قبل الوقت ؟ أرجو الإفادة لو تكرمتم وجزاكم الله خيرا .
ج 1 : الواجب على الطالبات أن يؤدين الصلاة في وقتها بأن يؤخرن السفر إلى ما بعد دخول وقت صلاة العصر أو ينزلن أثناء السفر في مكان مأمون يؤدين صلاة العصر فيه ، ولا يجوز لهن تقديم صلاة العصر مع الظهر قبل سفرهن ، وكذلك لا يجوز لهن تأخير صلاة العصر إلى المغرب ، ولا الصلاة في الحافلة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/450)

الفتوى رقم ( 13971 )
س : حيث إننا من الجنود المقيمين على الحدود الشمالية في المرابطة ، وكنا في أول الأمر نتنقل كل أسبوع إلى جهة ، وكنا نقصر الرباعية ونجمع بين الظهرين والعشائين ، أما الآن وقبل شهرين لقد استقر بنا المكان وسكنا في خيام وصنادق وبيوت

(6/450)

جاهزة وأمددنا ببعض المرفهات ومواطير الكهرباء في بعض الأماكن ، وسؤالي عن حكم القصر والجمع ، مع أنا نتحقق أنا ملازمون لهذا المكان مدة طويلة ، وعند الانتقال منه ننبه من قبل المسؤولين قبل ذلك بأسبوع أو نحوه . نرجو الجواب سريعا . جزاكم الله خيرا . وصلى الله على محمد وعلى آله وصحبه وسلم .
ج : بناء على ما ذكرتم من إقامتكم في المكان المذكور مدة طويلة ، فإن الواجب عليكم أن تصلوا كل صلاة في وقتها تامة لا مقصورة ؛ لأنكم والحال ما ذكرتم لستم في حكم المسافرين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/451)

الفتوى رقم ( 20690 )
س : نحن مدرسون من سكان مكة المكرمة ، ونعمل في محافظة الليث التعليمية . نذهب من مكة إلى المدرسة يوميا فندرك صلاة الظهر هناك ، فنصلي الظهر قصرا ، ونجمع معها صلاة العصر فنقصرها أيضا ، علما بأن مدرستنا تبعد عن مكة حوالي مائة وخمسة وثلاثين كيلو مترا ( 135 ) حيث إننا ندخل مكة قبل صلاة العصر ، أي : نرجع إلى منازلنا في مكة قبل دخول وقت صلاة العصر ، فما صحة فعلنا هذا ؟ أفتونا مأجورين .

(6/451)

ج : صلاتكم صحيحة ؛ لأن المسافة التي تقطعونها مسافة قصر ، ولا يمنع من صحة صلاتكم العصر وصولكم لبلدكم قبل دخول وقتها ، حيث سبق لكم أداءها بجمعها مع الظهر ، ووقت الصلاة الأولى وقت للصلاة الثانية المجموعة معها ، فقد فعلتم ما رخص لكم شرعا ، وأديتم ما وجب عليكم . وإن صليتم الظهر في وقتها قبل سفركم وأخرتم العصر لتصلوها أربعا في بلد إقامتكم إذا غلب على ظنكم إدراكها مع الجماعة فهو أولى .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/452)

السؤال الثاني من الفتوى رقم ( 19576 )
س 2 : هل يجوز للشخص الذي يسافر إلى بلد لزيارة قريب وكانت مدة الإقامة ثلاثة أيام الصلاة في البيت مع قصرها ؟
ج 2 : إذا كان هذا المسافر يسمع النداء فإنه يجب عليه أن يصلي في المسجد مع الجماعة ويتم الصلاة معهم ، ولا يصلي وحده ، لأن صلاة الجماعة واجبة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/452)

الفتوى رقم ( 13982 )
س : أنا سافرت من الفلبين بعد صلاة الظهر ، وقد جمعت الظهر والعصر بالمطار . المشكلة أن الطائرة اتجهت من الشرق إلى الغرب ، ومازالت الشمس معنا فترة طويلة ، وصلنا مطار الظهران الساعة 8 ليلا بتوقيت المملكة ، ولكن بتوقيت الفلبين الساعة الرابعة صباحا ، جمعت المغرب والعشاء التي فاتتا علي ، لكن هذا الوقت مختلف بين هذا البلد والآخر حسب فرق التوقيت . السؤال : هل نصلي المغرب والعشاء على توقيت الفلبين أم على توقيت الأرض التي نزلت بها أخيرا ؟ أفتوني جزاكم الله خيرا .
ج : إذا كان الأمر كما ذكر فإنك تصلي المغرب والعشاء على توقيت الأرض التي نزلت فيها .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/453)

الصلاة في الطائرة والحافلة
السؤال الثالث والرابع والخامس والسادس والسابع من الفتوى رقم ( 15562 )
س 3 : إذا خرجنا إلى خارج المملكة عند عودتنا تجب صلاة المغرب والعشاء ثم نتركها وذلك ونحن في طريق العودة إلى المملكة في الطائرة ، فنعلم أنه قد خرج وقتها ولا نصليها ، ونتركها حتى نصل إلى السعودية ؛ لأننا نعرف أنه في المملكة لم يخرج وقتها ونصليها عند وصولنا إلى المملكة ، فما رأيكم في ذلك ؟
ج 3 : الصلاة التي يدخل ويخرج وقتها وأنتم في الجو في حالة الطيران إن كانت مما يمكن جمعه مع التي بعدها كالظهر مع العصر ، والمغرب مع العشاء - فهذه تؤخر وتجمع مع ما بعدها جمع تأخير في وقت الثانية ، إذا كان نزول الطائرة قبل خروج وقت الثانية ، وإلا فإن الصلاتين تصليان في الطائرة جمعا وقصرا ، في وقت الأولى أو وقت الثانية ، وإن دخل وقت الصلاة الأولى قبل الطيران فإنكم تصلونها هي والتي بعدها جمع تقديم قبل الركوب ، وإن كانت الصلاة التي يدخل وقتها ويخرج وأنتم في حال الطيران كصلاة الفجر فهذه تصلى في وقتها في الطائرة ، ولا يجوز تأخيرها .
س 4 : إذا حضرت صلاة الظهر مثلا ثم قلت في نفسي :

(6/454)

أصليها جمع تأخير مع العصر ، وأنا في سفر ، ثم أصلي مثلا قبل دخول وقت العصر بخمس دقائق مثلا ، فما الحكم في ذلك ، هل أعتبر صليت الصلاتين قبل دخول الوقت ، أو صليتها في وقت الظهر ؟
ج 4 : إذا جمعت الصلاتين قبل خروج وقت الصلاة الأولى فإن هذا الجمع يعتبر جمع تقديم ، وهو جائز في حالة السفر الذي تقصر فيه الصلاة .
س 5 : إذا كانت عندنا رحلة إلى خارج المملكة ، وذهبنا إلى المطار وصلينا مثلا الظهر والعصر جمع تقديم ، ثم ذهبنا إلى الطائرة وجلسنا في الطائرة قليلا ، ثم أخبرونا بعد ذلك بأن الرحلة ألغيت ، فإذا عدنا إلى بيوتنا وأذن العصر هل نذهب فنصلي مع الجماعة أم نكون قد صلينا ؟
ج 5 : إذا ذهبتم إلى المطار بنية السفر وجمعتم الظهر والعصر جمع تقديم في المطار ثم ألغيت الرحلة وعدتم إلى بيوتكم فصلاتكم صحيحة ، لتوافر الشروط فيها ، وإلغاء الرحلة لا يؤثر في ذلك .
س 6 : نحن نسكن في مدينة جدة ، وكنا نقصر الصلاة ونجمعها ، وبعد ذلك بشهور أخبرنا أحد المشائخ بأن لا نجمع ولا نقصر في المطار لأن المطار يكون داخل البنيان ، فماذا علينا : هل نعيد الصلاة التي كنا قد صليناها أم ماذا ؟ علما بأنه لا أحد يعلم

(6/455)

كم عدد الصلوات التي صلاها . فما العمل ؟
ج 6 : إذا تحقق أن المطار داخل بنيان البلد وأنتم من سكان ذلك البلد فإنه لا يجوز لكم قصر الصلاة فيه ، لأنكم لستم في سفر ، ومن قصر منكم فإنه يلزمه الإعادة لعدم صحة صلاته .
س 7 : هل صيام الأيام البيض يسقط في السفر أم لا بد من صيام أيام أخرى من الشهر وصلاة الضحى ؟
ج 7 : صلاة الضحى وصيام أيام البيض نوافل ، لا تلزم لا في الحضر ولا في السفر ، بل من فعلها فله الأجر ومن تركها فلا إثم عليه حضرا وسفرا .
وبالله التوفيق ، وعلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/456)

الفتوى رقم ( 16755 )
س : كيف يصلي ركاب الطائرة أثناء الطيران ، وكذلك في حال توقفها في المطار وعدم السماح للركاب بالنزول منها ، وهل الصلاة في الكرسي تجزئ في مثل هذه الحالة وفي تلك الأوقات ؟
ج : من أراد ابتداء السفر من بلده في الطائرة وحانت الصلاة قبل الركوب فإنه يجب عليه أن يصلي الصلاة الحاضرة قبل الركوب تامة إلا أن يكون المطار خارج عمران البلد ، فلا مانع من

(6/456)

القصر ، وإذا حان وقت الصلاة الثانية والطيران سينتهي قبل خروج وقتها فإنه يصليها إذا نزل ولو في آخر الوقت ، وإن كان الطيران سيستمر على ما بعد خروج وقتها فإنه يصليها في الطائرة حسب استطاعته ، فإن تمكن من القيام والركوع والسجود على أرضية الطائرة لزمه ذلك ، وإن لم يستطع صلى على الكرسي ويومئ بالركوع والسجود ، ويلزمه استقبال القبلة مهما أمكنه ذلك .
وأما إن كان مواصلا للسفر ودخل وقت الأولى قبل ركوب الطائرة فإنه يصلي الصلاتين جمع تقديم ، وإن دخل وقت الأولى وهو في أثناء الطيران وهو يعلم أن الطائرة ستهبط في المطار قبل انتهاء وقت الثانية فإنه يؤخر الأولى ويجمعها مع الثانية إذا نزل في المطار جمع تأخير ، وإن علم أن الطيران سيستمر إلى ما بعد خروج وقت الثانية فإنه يصلي في الطائرة جمع تقديم أو جمع تأخير حسب الأرفق به ، مع قصر الصلاة الرباعية إلى ركعتين .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(6/457)

الفتوى رقم ( 21805 )
س : يوجد لدي إشكال حول أداء الصلاة في الطائرات الأجنبية حال السفر إلى الأماكن البعيدة ، ومن ذلك أن السفر قد

(6/457)

يمتد أكثر من عشر ساعات ، الأمر الذي يجعل الإنسان لا يستطيع تأخير الصلاة إلى النزول من الطائرة ؛ لأنها قد تطير في وقت الظهر ولا ننزل منها إلا بعد المغرب ، ففي هذه الحالة لا يمكن أداء الصلاة في وقتها بعد النزول ، فما رأي سماحتكم في كيفية أداء الصلاة في هذه الحالة ، هل نصلي في الطائرة وعلى حسب القدرة على القيام من عدمه ، وكذلك جهة القبلة إذا لم نهتد إليها ولا نجد من يهدينا إليها .
نرجو من سماحتكم الإيضاح التام المفصل حول ما يلزم لأداء الصلاة في الطائرة سواء كانت المسافة قريبة أم بعيدة ، وسواء كان الوقت يمتد إلى نزولها أو لا يمتد ، ويخرج الوقت قبل النزول أثابكم الله وسدد خطاكم .
ج : إذا كان الواقع كما ذكر فإنه إذا حان وقت الصلاة والطائرة لا زالت مستمرة في طيرانها وكانت من الصلوات التي لا تجمع مع ما بعدها كصلاة الفجر أو العصر أو العشاء وتخشون خروج وقت الصلاة إذا أخرتم أداءها حتى تهبط الطائرة وتنزلون منها فإنه لا يجوز لكم تأخيرها حتى يخرج وقتها بل يجب عليكم أداؤها في الطائرة قبل أن يخرج وقتها حسب الاستطاعة ، فإن استطعتم أداءها قياما مع الركوع والسجود في مكانكم أو في أي مكان من الطائرة فإنه يجب عليكم ذلك ، وإن لم تستطيعوا القيام

(6/458)

وكان في ذلك مشقة عليكم فإنكم تصلون جلوسا وتومئون بالركوع والسجود ويكون السجود أخفض من الركوع ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، ولما صح عن النبي صلى الله عليه وسلم أنه قال : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (2) رواه البخاري والنسائي ، أما الاتجاه للقبلة في صلاة الفريضة فإنه يجب عليكم الاتجاه إليها في جميع الصلاة ، حسب الاستطاعة ، فإذا انحرفت الطائرة عن القبلة في أثناء الصلاة فإنكم تتوجهون للقبلة كلما دارت ؛ لأن استقبال القبلة شرط في صحة الصلاة ، وإن لم تستطيعوا الدوران للقبلة فلا حرج عليكم وصلاتكم صحيحة إن شاء الله ؛ لقول الله تعالى : { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } (3) ، وبإمكانكم معرفة اتجاه القبلة من قائد الطائرة ومساعديه ، فإن لديهم أجهزة تبين ذلك ، فإن لم تتمكنوا من معرفة اتجاه القبلة فإنكم تجتهدون في تحريها وتصلون حسب اجتهادكم .
وكذلك إذا كانت الصلاة تجمع مع ما بعدها ولا يمكنكم أداؤها بعد النزول من الطائرة في آخر وقت الثانية ، بحيث يستمر السفر حتى يخرج وقت الثانية فإنه يجب عليكم أداء الصلاتين قصرا في الطائرة كما سبق ، ويجوز لكم الجمع في وقت إحداهما ولا
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الجمعة (1117) ، سنن الترمذي الصلاة (371) ، سنن أبي داود الصلاة (952) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1223) ، مسند أحمد (4/426).
(3) سورة البقرة الآية 115

(6/459)

يجوز تأخيرهما حتى يخرج وقت الثانية ، أما إن كانت الصلاة تجمع مع ما بعدها ؛ كالمغرب مع العشاء ، والظهر مع العصر ، ويمكن أداؤها بعد النزول من الطائرة في آخر وقت الثانية - فإن الأفضل تأخيرهما حتى تصلوهما على الأرض ؛ لأن وقت الثانية وقت للأولى في هذه الحالة ، ولأن في ذلك أداء للصلاة بالصفة الكاملة ، وكذلك إذا كان السفر قصيرا لا يستغرق وقت الصلاة بحيث تتمكنون من أداء الصلاة في وقتها بعد انتهاء السفر ، فإن الأفضل تأخيرها في آخر وقتها حتى تؤدى على الأرض ، لكن لو صليتم الصلاة التي دخل وقتها على الطائرة في أول وقتها حسب الاستطاعة فإنه لا بأس بذلك ، وتجزؤكم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(6/460)

السؤال الرابع من الفتوى رقم ( 20514 )
س 4 : مسافر بطائرة أو حافلة هل يجوز له أداء الصلاة جالسا على مقعده ؟
ج 4 : المسافر بالحافلة أو الطائرة لكل منهما الجمع بين الصلاتين إذا دخل وقت الأولى قبل الركوب ، إذا كان المطار أو

(6/460)

محطة الحافلة خارج البلد - وأما في مطار غير بلده فلا يعتبر ذلك ؛ لأنه في سفر- أو بعد النزول إذا نزل قبل خروج وقت الثانية ، وإن كان وقت الطيران طويلا لا يتمكن معه في الوقت من جمع التقديم ولا جمع التأخير في الأرض فإنه يصلي في الطائرة أو الحافلة أو القطار على حسب حاله ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(6/461)

السؤال الثاني والثالث من الفتوى رقم ( 17952 )
س 2 : كان أحدهم مسافرا وانطلقت رحلته الساعة الخامسة ويصل بلدته منتصف الليل أو الواحدة ليلا ، فسأل صاحب الحافلة : هل تتوقفون لصلاة المغرب ، قال : لا ، وعندما حان وقت المغرب شرع الرجل في الصلاة ، فتوقفت الحافلة لأداء الركاب صلاة المغرب ، فاحتار في أمره هل يكمل الصلاة أم أن صلاة الجماعة خير وأحسن ؟ وبعد قليل نزل وصلى مع الجماعة إذ أنه قطع صلاته في الحافلة ، فهل يجوز له قطع الصلاة وإعادتها ،

(6/461)

هل يأثم لفعله هذا ؟
ج 2 : إذا شرع الإنسان في الصلاة وحده في الحافلة التي تسير ثم توقفت الحافلة ليصلي من فيها جماعة ، فإنه يجعل الصلاة التي شرع فيها نافلة ويتمها ، ثم يصلي مع الجماعة .
س 3 : هل يجوز لمسافر مثلا أن يجمع بين صلاة المغرب والعشاء إذا كانت الحافلة تصل الساعة الحادية عشرة ليلا أو الثانية ؟
ج 3 : يجوز للمسافر إذا دخل عليه وقت صلاة المغرب وهو في أثناء السير أن يؤخر صلاة المغرب ويصليها مع صلاة العشاء جمع تأخير في وقت العشاء . والله الموفق .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/462)

الفتوى رقم ( 16925 )
س : إذا كنت في سفر طويل في الحافلة ولم تتوقف الحافلة وأدركتني الصلاة المفروضة ، كيف أفعل ، أأصلي إيماء أو أقضيها بعد انتهاء السفر ؟
ج : إذا حانت الصلاة وأنت في الحافلة أثناء السفر : فإن كانت هذه الصلاة مما يجوز جمعها مع الصلاة التي بعدها كالظهر

(6/462)

مع العصر والمغرب مع العشاء فإنك تنوي الجمع وتصليها جمعا إذا نزلت من الحافلة ، وإن كانت الصلاة مما لا يجوز جمعها مع الصلاة التي بعدها كصلاة الفجر وصلاة العصر وصلاة العشاء والحافلة لا تتوقف إلا بعد خروج الوقت فإنك تصليها في الحافلة على حسب استطاعتك . والله أعلم .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(6/463)

إئتمام المسافر بالمقيم
الفتوى رقم ( 19408 )
س : كنت مسافرا مع أحد الإخوان وقد حضرنا أحد المساجد في وقت صلاة المغرب وأدينا صلاة المغرب كاملة مع الجماعة ، ثم بعد ذلك دخلنا مع ناس يصلون المغرب حيث فاتهم صلاة المغرب وقد دخلنا معهم بنية صلاة العشاء قصرا وبعد أن قام الإمام للركعة الثالثة سلمنا وانصرفنا من الصلاة سؤالي : هل صلاتنا صحيحة أم كان يجب علينا أن نبقى ساجدين حتى يسجد الإمام ويسلم ثم نسلم معه وإذا كانت صلاتنا غير صحيحة ماذا نعمل . هل علينا قضاء أفيدونا جزاكم الله خيرا ؟
ج : دخولكم مع جماعة تصلي المغرب بنية العشاء مقصورة غير صحيح ، لأن المسافر إذا اقتدى بمقيم وجب عليه الإتمام ولا يجوز له القصر ، لما روى موسى بن سلمة قال : « كنا مع ابن عباس بمكة فقلت : إنا إذا كنا معكم صلينا أربعا ، وإذا رجعنا إلى رحالنا صلينا ركعتين ؟ قال : تلك سنة أبى القاسم صلى الله عليه وسلم » (1) رواه أحمد ومسلم وغيرهما بألفاظ متقاربة . وبناء على ذلك فإن عليكما قضاء تلك الصلاة أربعا .
__________
(1) رواه أحمد 1\216 ، ومسلم في كتاب : ( صلاة المسافرين ) ، باب : ( صلاة المسافرين وقصرها ) رقم ( 688 ) .

(6/464)

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(6/465)

السؤال الثاني من الفتوى رقم ( 16433 )
س 2 : إذا كنت على سفر ووجدت جماعة يصلون مثلا صلاة الظهر . فهل يجوز لي إذا صلى الإمام ركعتين أن أسلم أم أصلي وحدي . أرجو من فضيلتكم توضيح نقاط صلاة القصر التي يجب على كل المسلمين اتباعها ؟
ج 2 : العمل بالرخصة بقصر الصلاة للمسافر ليس واجبا وإنما هو مستحب ، فإذا أتم الصلاة جاز له ذلك . وأما الجمع فإنه مباح عند الحاجة ، وليس فيه استحباب ، إلا إذا كان على ظهر سير . والمسافر إذا صلى مع إمام يتم الصلاة فإنه يلزمه الإتمام تبعا لإمامه ، ولا يجوز له القصر حينئذ ؛ لقوله صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه » (1) ولا يجوز لك الصلاة وحدك إذا وجدت جماعة يصلون ؛ لأن صلاة الجماعة واجبة ، فصل معهم وأتم الصلاة إذا كانوا يتمون .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المرضى (5658) ، صحيح مسلم الصلاة (412) ، سنن أبي داود الصلاة (605) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1237) ، مسند أحمد (6/194) ، موطأ مالك النداء للصلاة (307).

(6/465)

الفتوى رقم ( 14773 )
س : كنت في سفر مسافة 150 كم تقريبا وبرفقة بعض

(6/465)

الإخوة ، وفي أثناء سفرنا مررنا على أناس بجانب الطريق فأدركنا عندهم صلاة العشاء ، فذكرني رفاقي بأن نقصر صلاتنا حسب حالنا ، فأمنا أحد رفقائي ، عندما أتم الإمام ركعتين جلست وقرأت التشهد والصلاة على النبي صلى الله عليه وسلم ، فنهض الإمام وأكمل الصلاة الرباعية إلا أنني بقيت جالسا حتى أتم صلاته وسلم فسلمت معه . فما هو الصواب في هذه الحالة ؟ هل صلاتي صحيحة أم ماذا يجب علي ؟ وما الذي يجب على الجماعة الذين صليت معهم علما أن أمامنا سفر . أفيدونا جزاكم الله عنا خير الجزاء .
ج : السنة للمسافر إذا أتم إمامه الصلاة الرباعية أن يتابعه ؛ لأن قصر الرباعية رخصة وليس بواجب ، فيجب عليك إعادة صلاة العشاء المذكورة تامة بدون قصر .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/466)

السؤال الثالث من الفتوى رقم ( 13840 )
س 3 : هناك بعض الناس يجمع ويقصر بعد وصوله البلد من سفره ، بحجة أنه مسافر أسبوعا وهو يجمع ويقصر . وقد وجدت رجلا في المسجد صلى ركعتين ثم أتم ركعتين مع الإمام ، وعندما سألته لماذا لم يكمل صلاته ، قال : أنا مسافر أقصر وأجمع . فهل يجوز ذلك ؟
ج 3 : أولا : لا يجوز الجمع ولا القصر بعد وصول المسافر إلى بلد يقيم فيه أكثر من أربعة أيام .

(6/466)

ثانيا : إذا ائتم المسافر بمقيم فإن السنة أن يتم الصلاة معه ولا يجوز له القصر ، فإن فعل فعليه الإعادة .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(6/467)

الفتوى رقم ( 20332 )
س : إذا كنت مسافرا ودخلت أحد المساجد التي في المدينة وتم تقديمي إماما لهم هل أصلي بهم قصرا أو أتم بهم الصلاة وذلك لمراعاة حال المأمومين المقيمين ، وذلك في صلاة الظهر أو العصر أو العشاء ؟
ج : يجوز لك أن تؤمهم ، ولكن عليك أن تنبههم إلى أنك ستقصر الصلاة ؛ لأجل أن يتموا لأنفسهم بعدما تسلم ، كما فعل النبي صلى الله عليه وسلم مع أهل مكة يوم فتح مكة ، وإن أتممت بهم الصلاة فلا حرج .
وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم - بحمد الله - المجلد ( السادس من المجموعة الثانية ) من فتاوى اللجنة ، ويليه - بإذنه سبحانه - المجلد ( السابع ) وأوله ( أعذار ترك الجمعة والجماعة )

(6/467)


أعذار ترك الجمعة والجماعة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

بسم الله الرحمن الرحيم

(7/3)

صفحة فارغة

(7/4)

أعذار ترك الجمعة والجماعة
السؤال الثاني من الفتوى رقم (15562)
س 2: إذا أقمنا في بعض الدول الإسلامية نسمع الأذان ولكن نخاف إذا ذهبنا إلى المسجد أن نرى نساء عاريات أو يتعرض أحدنا للفتنة، كذلك يعملون في صلاتهم بدعا فلذلك نصلي جماعة في الفندق في غرفتنا، أحدنا يؤذن ويقيم ونصلي جماعة، فما رأيكم في ذلك؟
ج 2: الذهاب إلى المسجد عند سماع الأذان أولى لكم، وأما ما ذكرتم من وجود فتن في طريقكم من النساء فبإمكانكم تلافيه بغض البصر أو اختيار طريق آخر، وأما ما ذكرت من وجود بدع في بعض المساجد فيمكن علاجها إما بالذهاب إلى مسجد خال من ذلك إن أمكن فإن لم يمكن فإن كانت البدع شركية كدعاء غير الله والاستغاثة بغير الله سبحانه ويفعلها إمام المسجد فهذا لا تصح الصلاة خلفه، وإن كانت بدعا غير شركية كالدعاء الجماعي ورفع الأيدي بعد الفريضة فهذه لا تمنع من الصلاة في المسجد مع قيامكم بالنصيحة لمن يفعلها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/5)

الفتوى رقم (14882)
س: نحن أفراد عسكريون، نقوم بأداء عملنا دوريات أمنية داخل الأحياء والأسواق، وأحيانا يصادف عملنا وقت الصلاة ويؤذن للصلاة، فما رأي فضيلتكم، أنؤدي الصلاة مع الجماعة أم ننتظر المصلين يخرجون من المسجد ويعود صاحب السوق لسوقه وكل إلى عمله ثم نؤدي الصلاة بعد ذلك؛ خشية أن يستغل وقت الصلاة السارق والمخرب وغير ذلك؟
ج: الواجب عليكم أن تؤدوا صلاة الجمعة في أقرب مسجد إليكم بعد الأذان الأخير الذي ينادى به عند دخول الخطيب، إلا أن يكون هناك خطر يخل بالمهمة التي وكل إليكم القيام بها لحفظ الأمن، فلا حرج عليكم في ترك صلاة الجمعة والجماعة، والاكتفاء بصلاة الظهر عن الجمعة وصلاتكم وحدكم جماعة بعد الانتهاء من الصلاة محافظة على المصلحة العامة وحذرا من الخطر العام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/6)

السؤال الأول من الفتوى رقم (13963)
س 1: هل يجوز طاعة والدي في منعي من الصلاة في المسجد؟ علما أن في ذلك خطرا على حياتي – أي في ذهابي

(7/6)

إلى المسجد؟
ج 1: صلاة الجماعة واجبة على الرجال في المسجد إلا لعذر شرعي، وإذا كان يترتب على ذهابك إلى المسجد خطر على حياتك فيجوز لك ترك الجماعة والصلاة في بيتك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز.

(7/7)

السؤال الأول من الفتوى رقم (19444)
س 1: هل المرض العادي يعتبر عذرا عن صلاة الجماعة؟
ج 1: المرض الذي يعذر به المريض عن ترك صلاة الجماعة هو المرض الذي يشق معه التوجه للمسجد، ويكون فيه مشقة وحرج على المريض، ويدل لذلك قوله - صلى الله عليه وسلم - «من سمع النداء فلم يجبه فلا صلاة له إلا من عذر (1) » قيل لابن عباس رضي الله عنهما: وما العذر؟ قال: (خوف أو مرض) أخرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح، ولأن النبي - صلى الله عليه وسلم - «لما مرض تخلف عن الجماعة وقال: مروا أبا بكر فليصل بالناس (2) » متفق عليه.
__________
(1) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793) .
(2) رواه أحمد 6\159، والبخاري في كتاب: (الأذان) ، باب: (أهل العلم والفضل أحق بالإمامة) رقم (682) ، ومسلم في كتاب: (الصلاة) باب: (استخلاف الإمام إذا عرض له عذر من مرض أو سفر وغيرهما من يصلي بالناس) رقم (418، 419، 420) ، والنسائي في كتاب (الإمامة) ، باب: (الائتمام بالإمام يصلي قاعدا) رقم (832) ، وابن ماجه في كتاب: (إقامة الصلاة) ، باب (ما جاء في صلاة رسول الله – صلى الله عليه وسلم – في مرضه) رقم (1232) .

(7/7)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/8)

الفتوى رقم (20341)
س: أنا شخص أعاني من انتفاخات وغازات دائمة في المعدة، تسبب لي الحرج والضيق لما يسمع من أصوات عند تحركها لدرجة أن من بجانبي وكل من هو بقربي يسمع هذه الأصوات، وقد سببت لي الحرج الكثير مما يؤثر على خشوعي وتركيزي في الصلاة، لدرجة أنني لا أعرف ماذا يقول الإمام، وكم ركعة صليت، مما يجعلني أبتعد وأمتنع عن الذهاب للمسجد من شدة الحرج، وقد ذهبت لكثير من الأطباء وكلهم يقولون إن المرض الذي عندي مرض القولون العصبي وليس له علاج. هل علي إثم لعدم ذهابي للمسجد والصلاة مع الجماعة؟
ج: ما ذكرته ليس عذرا يمنع من الحضور إلى المسجد لصلاة الجماعة، فاستعن بالله ودع عنك الوساوس، وسل الله الشفاء والله يعينك.

(7/8)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/9)

السؤال الثاني من الفتوى رقم (16330)
س 2: إذا قدم طعام العشاء قبل أن يحين موعد الصلاة، ثم أذن للصلاة ونحن في أثناء الأكل هل نكتفي بالذي أكلنا ونرجع له بعد الصلاة، أم نأكل ما قدم ثم نصلي؟
ج 2: إذا حان موعد الصلاة والناس يتعشون فإنهم يكملون عشاءهم وبعد فراغهم منه يصلون؛ لقوله - صلى الله عليه وسلم -: «إذا حضر العشاء وحضرت الصلاة فابدؤوا بالعشاء (1) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 3\110، 116، والبخاري في كتاب: (الأذان) ، باب: (إذا حضر الطعام وأقيمت الصلاة) رقم (672) ، ومسلم في كتاب: (المساجد ومواضع الصلاة) ، باب: (كراهة الصلاة بحضرة الطعام) رقم (557) ، والترمذي في كتاب: (أبواب الصلاة) ، باب: (ما جاء إذا حضر العشاء وأقيمت الصلاة) رقم (353) ، والنسائي في كتاب: (الإمامة) ، باب (العذر في ترك الجماعة) رقم (852) ، وابن ماجه في كتاب: (إقامة الصلاة) ، باب: (إذا حضرت الصلاة ووضع العشاء) ، رقم (933) .

(7/9)

الفتوى رقم (20744)
س: نحن في ثانوية عبد الرحمن الغافقي بجدة، نؤدي صلاة الظهر جماعة مع طلابنا والحمد لله، ولكن نعاني من مشكلة الإشراف على الطلاب لكثرة عددهم، فبعض المرات تفوت علينا بعض ركعات الصلاة، وبعض المرات لا يكون إشرافنا كما ينبغي؛ لأننا نحاول أن ندرك الجماعة ويبقى هنا مجموعة من الطلاب يتأخرون عن الصلاة، وقد اقترحنا يا سماحة الشيخ أن يكون هناك جماعة أولى تصلي قبل الطلاب لتتولى فيما بعد عملية الإشراف على الطلاب أثناء الصلاة، ولكن لا ندري هل عملنا هذا موافق للأحكام الشرعية ولنا أجر على ذلك أم العكس؟ ولكي تطمئن قلوبنا نرفع لسماحتكم خطابنا هذا للإفادة مع العلم أننا نطمع من سماحتكم أن يكون الرد مكتوبا لنمكن الإخوة من قراءته وكلمة توجيهية لأبنائك الطلاب.
حفظكم الله ونفع بكم المسلمين
ج: لا مانع أن يكون هناك مراقبون للطلاب حتى يدخلوا في الصلاة مع الجماعة وينضبطوا في ذلك، ولو أدى هذا إلى فوات أول الصلاة على هؤلاء المراقبين؛ لأنهم يقومون بمهمة الأمر بالمعروف والنهي عن المنكر، وقد قال النبي - صلى الله عليه وسلم - «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيؤم الناس، ثم أخالف إلى قوم

(7/10)

لا يشهدون الصلاة (1) » الحديث.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الخصومات (2420) ، صحيح مسلم المساجد ومواضع الصلاة (651) ، سنن أبي داود الصلاة (548) ، سنن ابن ماجه المساجد والجماعات (791) .

(7/11)

الفتوى رقم (17770)
س: إنني أحب أن أحضر صلاة الجمعة لكي أنال أجرها، ولكنني كلما ذهبت إلى حضور الصلاة وسماع الخطبتين لا أستطيع بسبب المرض، إذ يحصل معي توتر من الأعصاب وغضب وقلق، ويبدأ قلبي بالخفقان بسرعة، فيأتيني صرع وضعف قوة، فهل أعذر بذلك عن الحضور لصلاة الجمعة وأصلي في المنزل بدون إثم؟
ج: إذا كان الحال كما ذكرت فإنه يسقط عنك حضور صلاة الجمعة، وتصلي في بيتك أربعا صلاة الظهر: قال الله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (1) ، وقال تعالى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، ونرجو أن يكتب الله لك أجر الحضور ما دمت حريصا عليه ولكن حبسك العذر.
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(7/11)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/12)

الفتوى رقم (15720)
س: ما حكم المصلي الذي ربط وجاء وقت الصلاة: أيصلي مربوطا، أو يقضي أو لا يقضي إن أجبتم فأعطوا بالآيات القرآنية والأحاديث النبوية فيه؟
ج: الواجب على من دخل عليه وقت الصلاة ولم يستطع أداءها لكونه مربوطا أن يصلي حسب حاله؛ لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، ولقول النبي - صلى الله عليه وسلم - «إذا أمرتكم بأمر فأتوا منه ما استطعتم (2) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) صحيح مسلم الحج (1337) ، مسند أحمد (2/508) .

(7/12)

الفتوى رقم (19391)
س: تتعرض بعض المحلات التجارية وممتلكات المواطنين والمقيمين للسرقة من قبل ضعاف النفوس، وذلك من خلال

(7/12)

استغلالهم أوقات نزول أفراد الدوريات الأمنية لأداء الصلاة مع الجماعة في المسجد، ويعلم سماحتكم أن ممتلكات المواطنين والمقيمين وأمن هذا البلد أمانة في أعناقنا، ولهذا السبب نسأل سماحتكم: هل يجوز تأخير نزول الأفراد العاملين في الميدان للصلاة بعد خروج المصلين من المسجد (فورا دون تأخير الصلاة عن وقتها) فما رأي سماحتكم والوضع كما ذكر؟ وجزاكم الله خيرا وحفظكم ذخرا للإسلام والمسلمين
ج: الأصل وجوب صلاة الجماعة على الرجال البالغين في المساجد، ولا يجوز التخلف عنها إلا لعذر شرعي، وما ذكر من حال هؤلاء الأفراد العاملين في الميدان لحفظ أمن الأمة وحماية ممتلكاتها من الاعتداء هو من الأعذار المبيحة لترك الجماعة والصلاة في أماكن عملهم مادام العذر قائما والضرورة تقدر بقدرها، ونشكركم على اهتمامكم بهذا الموضوع، ونسأل الله سبحانه أن يزيدكم حرصا على الفقه في الدين وحفظ مصالح المسلمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/13)

السؤال الثالث من الفتوى رقم (19089)
س 3: شقتي في الدور الخامس وأنا أعاني من مرض القلب

(7/13)

وأتعالج منه منذ سبع سنوات وأحيانا أسمع أذان المساجد حولي وأستطيع النزول، وأحيانا النزول والطلوع يؤثر على قلبي وصحتي العامة هل صلاتي في منزلي للأوقات التي لم أقدر على النزول فيها إلى المسجد جائزة أم لا؟
علما بأنني أعلم بأن رسول الله - صلى الله عليه وسلم – لم يعط رخصة للكفيف الذي يسكن بجوار المسجد ليصلي في بيته، فهل إذا كنت تعبانا فعلا أصلي في بيتي أم لا بد من النزول والطلوع لخامس دور؟ علما بأنني هنا لا أقطع صلاة وقت بالمسجد؛ لأن سكني بجوار المسجد ودور واحد، أفيدوني أفادكم الله وفتح عليكم وجعلكم مصباح خير لكل مضل في درب الإسلام
ج 3: إذا كان حالك كما ذكرت وأنك بالدور الخامس ومصاب بمرض القلب والرقي والنزول يؤثر عليك – فلا حرج عليك في الصلاة في المنزل في الأوقات التي تتضرر بالنزول فيها إلى المسجد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/14)

الفتوى رقم (19945)
س: قد يتعذر على المصلين المجيء إلى المسجد لصلاة العشاء

(7/14)

بسبب خوف أو شيء آخر، فهل يصح في هذه الحالة الجمع بين المغرب والعشاء؟
ج: الخوف لا يجيز الجمع بين الصلاتين، وإنما يبيح للخائف أن يصلي في بيته، ولا يحضر إلى المسجد لصلاة الجماعة إذا كان عليه خوف في خروجه إلى المسجد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/15)

السؤال الرابع من الفتوى رقم (20398)
س 4: هل يجوز الصلاة في البيت وخاصة صلاة الصبح في حالة الخوف، وفي حالة أمر الوالدين بذلك؟ وهل هذه الصلاة تكون مؤقتة أم دائمة؟ علما أن أسباب الخوف لا حد لها
ج 4: الأصل وجوب صلاة الجماعة في المسجد، ومن وجب عليه أن يصلي في المسجد ولكنه يخاف إذا خرج إلى المسجد أن يحصل ضرر عليه فإنه يصلي في بيته؛ لعموم قوله - صلى الله عليه وسلم - «لا ضرر ولا ضرار (1) » ، ولما ثبت عن النبي - صلى الله عليه وسلم – أنه قال: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (2) » قيل لابن عباس رضي الله عنهما: ما هو العذر؟ قال: خوف أو مرض.
__________
(1) سنن ابن ماجه الأحكام (2340) ، مسند أحمد (5/327) .
(2) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793) .

(7/15)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/16)

الجمع بين الصلاتين
السؤال الأول من الفتوى رقم (20771)
س 1: تسأل جمعيتنا المسماة: (جمعية اتحاد شباب مسلمي كيروان) عن موضوع الجمع بين المغرب والعشاء، الاختلاف على صفة الجمع؛ الفرقة الأولى تقول:
ليس هناك ذكر بينهما، وتستدل بحديث عبد الله في البخاري: «رأيت النبي - صلى الله عليه وسلم – إذا أعجله السير يؤخر المغرب فيصليها ثلاثا ثم يسلم ثم قلما يلبث حتى يقيم العشاء فيصليها ركعتين (1) » ... إلخ.
الفرقة الثانية تقول:
الذكر بينهما وتستدل بحديث أبي هريرة في البخاري أيضا: «ذهب أهل الدثور من الأموال بالدرجات العلا (2) » ... حتى قوله - صلى الله عليه وسلم - «تسبحون وتحمدون وتكبرون خلف كل صلاة ثلاثا وثلاثين (3) » .
فأينا على صواب؟
ج 1: إذا احتاج المسلم للجمع بين الصلاتين لعذر شرعي يبيح الجمع فإنه لا يفصل بين الصلاتين المجموعتين إلا فصلا يسيرا تأسيا بالنبي - صلى الله عليه وسلم -.
__________
(1) صحيح البخاري الجمعة (1092) ، سنن الترمذي الجمعة (555) ، موطأ مالك النداء للصلاة (331) .
(2) صحيح البخاري الدعوات (6329) ، صحيح مسلم المساجد ومواضع الصلاة (595) ، سنن أبي داود الصلاة (1504) ، سنن الدارمي الصلاة (1353) .
(3) صحيح البخاري الأذان (843) ، صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691) ، مسند أحمد بن حنبل (2/371) ، موطأ مالك النداء للصلاة (488) .

(7/17)

ولا تعارض بين الحديثين؛ لأن الحديث الأول مخصص للحديث الثاني.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/18)

السؤال الثالث من الفتوى رقم (16371)
س 3: في بعض الأحيان القليلة جدا أجمع فرضين من الصلاة لسفري أو سهوا مني، فكيف أتجنب ذلك؟ وقد سمعت أنه يجوز أن أجمع صلاتين في وقت واحد؟
ج 3: يجب فعل كل صلاة في وقتها إلا في السفر، فإنه يجوز الجمع بين الظهر والعصر وبين المغرب والعشاء في وقت إحداهما، وكذا في حالة المرض إذا كان يلحقه بترك الجمع مشقة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/18)

السؤال التاسع من الفتوى رقم (20619)
س 9: جمع الصلوات عندهم بدون عذر شرعي جائز، والسبب يقولون: يجوز جمع الصلاة مثل المغرب مع العشاء، والظهر مع العصر، سواء جمع تقديم أو جمع تأخير، والسبب أنهم

(7/18)

ناس فلاحون ورعاة للأغنام، ولهذا السبب جاز لهم جمع الصلاة؟
ج 9: يجب أن يصلي المسلم كل صلاة في وقتها الذي حدده الله لها، وبينه رسوله - صلى الله عليه وسلم – لقول الله تعالى:
{إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) ، ولا يجوز الجمع بين صلاتين إلا لعذر شرعي كالسفر والمرض والمطر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103

(7/19)

الفتوى رقم (17127)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد، بخصوص استفتاء سعادة مدير الإدارة العامة للأوقاف والمساجد بالطائف، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (2128) وتاريخ 26 / 5 / 1415 هـ، وقد سأل سعادته سؤالا هذا نصه:

(7/19)

لاحظنا استفسارات عن قيام بعض الأئمة بجمع صلاة العشاء مع المغرب جمع تقديم، وعدم قيام البعض منهم بالأخذ بهذه الرخصة، وحيث إن كمية الأمطار التي هطلت وكما أشار المستفسرون لم تكن بالغزارة التي نتج عنها وقف السير أو حتى إغلاق المتاجر أو تعطيل أي مصلحة من مصالح الناس، فهل في الرخصة تساهل في رأي من أخذ بها؟ أم بها اشتراطات لم تتوفر بالنسبة لمن لم يأخذ بها
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
يرخص في الجمع بين المغرب والعشاء بأذان واحد وإقامة لكل منهما من أجل المطر الذي يبل الثياب ويحصل معه مشقة من تكرار الذهاب إلى المسجد لصلاة العشاء على الصحيح من قولي العلماء.
وكذا يجوز الجمع بينهما جمع تقديم للوحل الشديد على الصحيح من أقوال العلماء؛ دفعا للحرج والمشقة، قال الله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (1) ، وقال تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) .
وقد جمع أبان بن عثمان رضي الله عنهما بين المغرب والعشاء في الليلة المطيرة ومعه جماعة من كبار علماء التابعين، ولم يعرف لهم
__________
(1) سورة الحج الآية 78
(2) سورة البقرة الآية 286

(7/20)

مخالف، فكان إجماعا. ذكر ذلك ابن قدامة في (المغني) .
أما ضبط المساجد خاصة في المدن في الجمع بين العشاءين في الحالة المذكورة فمتعذر؛ لاختلاف شدة المطر من مكان لآخر، واختلاف أحوال الأحياء، والذي ينبغي هو تبصير الناس وتعليمهم بما دلت عليه السنن في ذلك، من فعله - صلى الله عليه وسلم – وتقريره
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/21)

السؤال الرابع عشر من الفتوى رقم (17883)
س 14: في رواية لمسلم: «أن النبي - صلى الله عليه وسلم – جمع بين صلاة الظهر والعصر، وصلاة المغرب والعشاء في المدينة من دون خوف أو مطر (1) » ، وقيل لابن عباس ذلك قال: أراد أن لا يشق على أمته. ما مدى صحة هذا الحديث؟ فإذا كان الحديث صحيحا فهل يجوز لنا أن نصلي جمعا كما صلى النبي - صلى الله عليه وسلم – ولكن بصورة دائمة، وكيف يمكن الجمع بين هذا الحديث وقوله تعالى: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (2) ؟
ج 14: هذا الحديث لا يدل على الجمع مطلقا؛ لأنه يخالف
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (705) ، سنن النسائي المواقيت (602) ، سنن أبي داود الصلاة (1210) ، موطأ مالك النداء للصلاة (332) .
(2) سورة النساء الآية 103

(7/21)

السنة الفعلية لصلاة النبي - صلى الله عليه وسلم -، ويخالف الأحاديث الأخرى التي تدل على تحديد مواقيت الصلاة، وهذا الحديث قد أجمع العلماء على ترك العمل به، كما حكى ذلك الإمام الترمذي (ويحتمل أنه فعل ذلك عليه الصلاة والسلام لعذر غير الخوف والمطر والسفر) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/22)

السؤال الأول من الفتوى رقم (18800)
س 1: خرجت أنا وأهلي وإخواني وأفراد عائلاتهم إلى مزرعة تبعد عن البلد 10 كيلو متر، وعندما حان وقت صلاة المغرب كانت هناك أمطار غزيرة على المزرعة، فقام أحد إخواني فصلى بنا صلاة المغرب والعشاء جمع تقديم؛ بحجة وجود مشقة من تأخير صلاة العشاء إلى وقتها، مع ملاحظة أنه لا يوجد في هذه المزرعة مسجد معين تقام فيه الصلاة، وإنما المصلى من داخل

(7/22)

المنزل فما حكم جمع صلاة المغرب والعشاء في هذه الحالة، وما حكم عدم جمعي لصلاتي المغرب والعشاء جمع تقديم وصلاة كل صلاة في وقتها؟
ج 1: يجوز الجمع بين صلاتي المغرب والعشاء في حالة المطر الذي يبل الثياب في حال الخروج إلى المسجد أو ينشأ عنه وحل يحول بين الناس وبين المسجد، فيتأذون بخوضه، أما من كان في مثل حالتكم تصلون في منزلكم؛ لعدم وجود جيران تصلون معهم خارج المنزل فالأحوط لمثلكم ترك الجمع؛ لعدم وجود المشقة، وليس عليكم قضاء ما سبق؛ لأن بعض أهل العلم يرى جواز الجمع للعموم عند وجود العذر الشرعي المبيح للجمع لمن يصلي في المسجد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/23)


حكم الجمع من أجل المطر والوحل - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الفتوى رقم (18081)
حكم الجمع من أجل المطر والوحل
يجب على المسلم أداء الصلوات الخمس في أوقاتها التي حددها الله لها، وبينها رسوله - صلى الله عليه وسلم – بقوله وبفعله، قال تعالى:

(7/23)

{إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) ، وقال النبي - صلى الله عليه وسلم -: «صل الصلاة لوقتها (2) » فلا يجوز فعل الصلاة في غير وقتها، لا قبله ولا بعده إلا لمن يجوز له الجمع بين الصلاتين لعذر شرعي يبيح له الجمع؛ كالسفر الذي تقصر فيه الصلاة، والمرض الذي يحصل فيه على المريض بترك الجمع مشقة، وفي حالة المطر والوحل قال شيخ الإسلام ابن تيمية رحمه الله: (لأن فعل الصلاة في وقتها فرض، والوقت أوكد فرائض الصلاة، كما أن صيام شهر رمضان واجب في وقته ليس لأحد أن يؤخره عن وقته، لكن يجوز الجمع بين الظهر والعصر بعرفة، وبين المغرب والعشاء بمزدلفة باتفاق المسلمين، وكذلك يجوز الجمع بين صلاة المغرب والعشاء وبين الظهر والعصر عند كثير من العلماء للسفر والمرض ونحو ذلك من الأعذار، وأما تأخير صلاة النهار إلى الليل وتأخير صلاة الليل إلى النهار فلا يجوز لمرض ولا لسفر ولا لشغل من الأشغال ولا لصناعة، باتفاق العلماء، بل قال عمر بن الخطاب رضي الله عنه: الجمع بين صلاتين من غير
__________
(1) سورة النساء الآية 103
(2) رواه أحمد 5\149، 157، ومسلم في كتاب: (المساجد ومواضع الصلاة) ، باب: (كراهية تأخير الصلاة عن وقتها المختار) رقم (648) ، وأبو داود في كتاب: (الصلاة) ، باب: (إذا أخر الإمام الصلاة عن الوقت) رقم (431) ، والترمذي في كتاب: (الصلاة) ، باب: (ما جاء في تعجيل الصلاة إذا أخرها الإمام) ، رقم (176) ، وابن ماجه في كتاب: (إقامة الصلاة) ، باب: (ما جاء في ما إذا أخروا الصلاة عن وقتها) ، رقم (1256) .

(7/24)

عذر من الكبائر انتهى من (مجموع الفتاوى 22 / 30 - 31) .
وبناء على ذلك فالذين يسارعون إلى الجمع لمجرد وجود غيم أو مطر خفيف لا يحصل منه مشقة، أو لحصول مطر سابق لم ينتج عنه وحل في الطرق، فإنهم قد أخطأوا خطأ كبيرا، ولا تصح منهم الصلاة التي جمعوها إلى ما قبلها؛ لأنهم جمعوا من غير عذر، وصلوا الصلاة قبل دخول وقتها، وأيضا لا يجوز الجمع بين الجمعة والعصر؛ لأن ذلك لم ينقل عن النبي - صلى الله عليه وسلم – ولا عن أصحابه رضي الله عنهم؛ ولأن الجمعة ليست من جنس العصر، فمن جمع بين الجمعة والعصر فعليه أن يعيد صلاة العصر؛ لكونه صلاها قبل وقتها لغير مسوغ شرعي.
وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(7/25)

السؤال الأول من الفتوى رقم (20094)
س 1: نحن في منطقة باردة ويكثر فيها الضباب والبرد،

(7/25)

وخاصة في فصل الشتاء، والسؤال: هل يجوز الجمع بين صلاتي الظهر والعصر والمغرب والعشاء في مثل هذه الحال أم أنه لا يجوز الجمع إلا في حال المطر؟ جزاكم الله خيرا
ج 1: يجوز الجمع بين المغرب والعشاء إذا كان هناك مطر نازل يبل الثياب أو وحل يصعب على المصلين الوصول معه إلى المسجد؛ دفعا للحرج عن المصلين، وأما الضباب فليس عذرا في إباحة الجمع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/26)

الفتوى رقم (18213)
س: حيث إننا في منطقة الباحة في هذا الوقت، يكثر الضباب الكثيف الذي قد يحجب الرؤية أحيانا، وهناك أمطار على فترات وبرد شديد، ولا نعرف هل يجوز لنا أن نجمع الصلاة في هذه الظروف؟ علما أن البعض منا إذا اتجه إلى القرية التي تبعد عن مقر العمل بمسافة 10 كم أو أكثر لا يصل هناك إلا بعد انتهاء وقت الصلاة. نرجو من سماحتكم إفادتنا في هذا الأمر والله يرعاكم ويحفظكم
ج: يجوز الجمع بين المغرب والعشاء إذا كان هناك مطر نازل

(7/26)

يبل الثياب أو وحل يصعب على المصلين الوصول معه إلى المسجد؛ دفعا للحرج عن المصلين، وأما الضباب فليس عذرا في إباحة الجمع، ومن كانوا بعيدين عن المسجد بحيث لا يسمعون الأذان فإنهم يصلون جماعة في مكانهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/27)

الفتوى رقم (18228)
س: في ليلة مطيرة صلينا المغرب فقط، ولم نجمع وسمعت المسجد الآخر يصلي العشاء جمعا فذهبت إليه وصليت معهم العشاء فما حكم فعلي هذا؟
ج: عليك أن تعيد صلاة العشاء التي صليتها في مسجد غير المسجد الذي صليت المغرب فيه، وذلك لعدم تحقق الجمع؛ لما حصل بين الصلاتين من الفاصل الطويل؛ والجمع يشترط لصحته الموالاة بين الصلاتين المجموعتين في وقت الأولى منهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/27)

الفتوى رقم (21103)
س: ما الحكم الشرعي في تأخير صلاة العصر إلى قبيل دخول وقت صلاة المغرب بسبب ارتباطهم مع بعض المرضى وعدم سماح الكلية لهم بالانصراف حتى يفرغ من علاج المريض ويسمح له الاستشاري؟
ج: على الطبيب المتخصص في إجراء العمليات أن يراعي في إجرائها الوقت الذي لا يفوت به أداء الصلاة في وقتها، ويجوز في حال الضرورة الجمع بين الصلاتين جمع تقديم أو تأخير كالظهر مع العصر والمغرب مع العشاء، حسبما تدعو إليه الضرورة، أما إذا كانت لا تجمع إلى ما بعدها كالعصر والفجر، فإن أمكن أداؤها في وقتها ولو كان عن طريق النوبة لبعض العاملين ثم يصلي الآخرون بعدهم – فذلك حسن، وإن لم يمكن فلا حرج في تأخير الصلاة وقضائها بعد انتهاء العملية للضرورة وهي تقدر بقدرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(7/28)

الفتوى رقم (17766)
س: أنا ممرضة بإحدى المستشفيات والقسم الذي أعمل به هو قسم (العناية المركزة) .

(7/28)

طبيعة العمل بهذا القسم تأتي الحالات المتأزمة والحرجة إلى هذا القسم وهذه الحالات تعاني من توقف في عمل القلب، مما يتطلب عمل الإسعافات اللازمة من تنفس صناعي وذلك يستلزم مني مراقبة الحالة، وعدم التهاون في هذه المراقبة وعدم الخروج من حجرة العناية المركزة، وقد تستمر هذه المراقبة لمدة كبيرة تصل إلى الساعات، وبالتالي لا أتمكن من صلاة فروض تلك الفترة، ففي بعض الأحيان لا أتمكن من أداء ثلاثة فروض.
وهناك عجز في العاملات بذلك القسم، فلا يوجد من يحل محلي حتى أقوم بأداء الفرض في ميعاده، في بعض الأحيان يتطلب مني العمل مراقبة حالتين أو أكثر في آن واحد.
وأرجو أن أوضح لفضيلتكم أنني أعمل لاحتياجي للعمل، وبالنسبة للحالات التي تأتي إلى هذا القسم فإن معظمها وبعد عمل الإسعافات لهم تواتيهم منيتهم والقليل منهم يعمل قلبه للمرة الثانية ويغادر القسم وهو في صحة جيدة والحالات التي تموت نقوم بواجبنا نحوها وموتها لا يكون ناتجا من إهمالنا لها ولكن قدر الله.
بعد هذا العرض أرجو من فضيلتكم توضيح ما يمكن أن أفعله في هذه الفروض التي تتراكم علي والمتأخرة عن وقتها بعد توضيح سبب التأخير.

(7/29)

ج: إذا أمكنك أن تصلي كل صلاة في وقتها في مكان العمل فإنها تجب عليك الصلاة حسب استطاعتك وإذا لم يمكن ذلك فإن عليك أن تجمعي بين الصلاتين الظهر مع العصر والمغرب مع العشاء جمع تقديم في وقت الظهر أو المغرب، قبل الدخول في العمل، أو جمع تأخير في وقت العصر أو العشاء بعد انتهاء العمل، وصلاة الفجر تؤدى وحدها في وقتها. وأما الجمع على غير الصفتين المذكورتين فلا يصح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(7/30)

السؤال الأول من الفتوى رقم (18074)
س 1: نحن ندرس الطب البشري، وكما لا يخفى على أحد أن دراسة الطب فيها من الصعوبة ما فيها، فالوقت ضيق جدا مما يضطرنا أحيانا إلى جمع صلاتين في صلاة، كأن نصلي الظهر والعصر معا وقت العصر أو حتى وقت المغرب؛ لعدم توفر الوقت أو المكان المناسب للصلاة؟
ج 1: يجب عليكم أداء كل صلاة في وقتها، ولا يجوز لكم تأخيرها أو جمعها مع التي قبلها أو بعدها، وحكمكم والحال ما ذكر حكم المقيم لا المسافر، وما ذكرتم من أعذار لا تبيح لكم

(7/30)

تأخير الصلاة عن وقتها، والمسلم يجب عليه أن يؤدي الصلاة في وقتها ما دام عقله معه، إلا أنه رخص للمسافر أن يجمع بين الظهر والعصر وبين المغرب والعشاء جمع تقديم أو تأخير، حسب الأرفق بحاله، قال الله تعالى: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) ، أي: فرضا واجبا محددا بوقت، وقد بين النبي - صلى الله عليه وسلم – أوقاتها وحذر من تأخيرها عنها، وكان - صلى الله عليه وسلم – يحافظ على أدائها في أوقاتها ولو في أحرج الأوقات وأشد الأحوال، كحال الجهاد في سبيل الله؛ امتثالا لقوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} (2) {فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} (3) وعليكم في هذه التوبة إلى الله تعالى عما حصل منكم من تفريط بتأخير الصلاة عن وقتها بلا عذر شرعي، والحرص مستقبلا على أدائها في أوقاتها التي بينها النبي - صلى الله عليه وسلم -، فإن الصلاة أهم أركان الإسلام بعد الشهادتين وعليكم الحرص على التفقه في الدين وسؤال أهل العلم الموثوقين عما يشكل عليكم.
__________
(1) سورة النساء الآية 103
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 239

(7/31)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/32)

السؤال الثاني من الفتوى رقم (19773)
س 2: قد يستمر العمل في بعض الحوادث وقتا طويلا، ما حكم قصر الصلاة وجمعها؟ (1)
ج 2: إذا لم تتمكنوا من أداء الصلاة في وقتها بسبب الانشغال في دفع خطر حادث – فإنكم تنوون جمعها مع الصلاة التي بعدها إن كانت ما يجمع، كالظهر مع العصر والمغرب مع العشاء، وإن كانت مما لا يجمع مع غيره كالفجر فإنكم تصلون متى تمكنتم بعد الفراغ من الحادث مباشرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) السائل من منسوبي الدفاع المدني.

(7/32)

الفتوى رقم (17761)
أنا طالب معوق أذهب إلى المدرسة قبل الظهر، فكان الظهر يؤذن وأنا في المدرسة وأنا لا أستطيع الصلاة في المدرسة بسبب

(7/32)

الجهاز الذي يمنعني عن الحركة، وكنت أخرج من المدرسة بعد صلاة العصر، وهو انتهاء اليوم الدراسي، فكنت أذهب إلى المنزل وأصلي الظهر ومن بعده العصر. فهل عملي هذا صحيح؟
ج: يجب أن تصلي الظهر في وقتها حسب الاستطاعة؛ لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، وقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) ، وإذا كنت لا تستطيع الصلاة في مكان العمل ولا تتمكن من الخروج إلا في وقت العصر فإنك تنوي الجمع وإذا خرجت تصلي الظهر والعصر جمع تأخير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(7/33)

السؤال الخامس من الفتوى رقم (18452)
س 5: هل إذا كان الإنسان ذاهبا من مكان إلى مكان وسيركب أكثر من مواصلة فيؤدي إلى أن أكثر من ثلاثة فروض ستضيع عليه ماذا يفعل؟
ج 5: يجب على المسلم المكلف أن يؤدي الصلاة في وقتها

(7/33)

مادام عقله معه على أي حال استطاعها، فلا تسقط الصلاة بحال، ولا تؤخر عن وقتها إلا في حال السفر أو المرض الشديد أو المطر والوحل الذي يتأذى به الناس، فتجمع صلاتا الظهر والعصر في السفر والمرض جمع تقديم أو تأخير حسب الأرفق، فيصلي العصر في وقت الظهر جمع تقديم إذا شاء، وإن شاء أخر الظهر إلى وقت العصر جمع تأخير، ويجمع بين المغرب والعشاء في السفر أو المرض أو المطر على ما ذكر، لكن في المطر يجمع جمع تقديم فتصلى العشاء في وقت المغرب.
والصحيح أن ما ذكر لا يعد تأخيرا، بل هو وقت لها شرعه الله تعالى في تلك الحال، فصح أن يقال لا يجوز تأخير الصلاة عن وقتها مطلقا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/34)

السؤال التاسع من الفتوى رقم (19479)
س 9: هل يجوز الجمع بين صلاة الظهر وصلاة العصر وخاصة أنه من الصعب والمشقة وجود مكان للصلاة خارج المنزل، وخاصة عند الذهاب للتسوق، حيث من الصعب إيجاد مصلى في تلك الأماكن؟

(7/34)

ج 9: يجب أداء كل صلاة في وقتها؛ لقول الله تعالى: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) ، ولحديث جبريل الصحيح في مواقيت الصلاة، لما أم النبي - صلى الله عليه وسلم – في أول وقت كل صلاة وآخره، وقال: «ما بين هذين الوقتين وقت (2) » .
ولا يجوز الجمع بين صلاتي الظهر والعصر أو المغرب والعشاء إلا لمسوغ شرعي؛ كسفر ومرض ونحوهما، وأما التسوق وعدم وجود مكان مخصص للصلاة فهذا ليس بعذر شرعي لتأخير الصلاة عن وقتها أو جمعها مع الأخرى، والواجب على المسلم الحرص على الصلاة والعناية بها وأدائها في أوقاتها أينما كان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103
(2) سنن الترمذي الصلاة (149) ، سنن أبي داود الصلاة (393) .

(7/35)

الفتوى رقم (19763)
س: نظرا لأن عملي نوبات وفي نوبة الليل مثلا أجد مشقة بالغة للاستيقاظ لصلاة الظهر، حيث إني أعمل في مطار الرياض عملا شاقا طوال الليل، ميكانيكي طائرات، وينتهي العمل السابعة صباحا وأنام الساعة الثامنة والنصف ومنزلي نصف ساعة

(7/35)

عن العمل، وأضع المنبه على صلاة الظهر، ولكني أعاني من مجاهدة بالغة في الاستيقاظ، حيث أجاهد الاستيقاظ ساعة ونصف يوميا، هكذا طوال فترة الليل، نوبة الليل التي تمتد شهرا ونصفا، وأعاني من النوم الثقيل، وحاولنا مع مسؤولينا ليغيروا أوقات الدوام حتى تناسب أوقات الصلاة فقالوا لا يستطيعون؛ لأن الوقت الحالي هو أنسب الأوقات لرحلات الطائرات المجدولة.
وكذلك نفس المشكلة أعاني منها في نوبة العصر، حيث لا أنام إلا ساعتين أو ثلاث قبل صلاة الفجر، وكثير من الأحيان لا أستيقظ إلا بعد الإشراق، فهل يجوز الجمع بين الظهر والعصر أثناء نوبة الليل؟ أفتونا جزاكم الله خيرا
ج: يجب عليك الصلاة مع جماعة المسلمين وعليك تقوى الله سبحانه ومجاهدة نفسك في ذلك، والحرص على أدائها جماعة؛ لعموم قول الله تعالى: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) أي: محددا مفروضا في وقتها كما أمر الله ورسوله - صلى الله عليه وسلم -، وعذر العمل في الليل أو النهار ليس عذرا شرعيا يبيح لك جمع صلاة الظهر مع العصر، أو تأخيرها عن وقتها، وبإمكانك أن تؤخر نومك حتى تصلي الوقت إن كان زمن الصلاة قريبا أو
__________
(1) سورة النساء الآية 103

(7/36)

تنام قبل الصلاة إن كان في الوقت متسع وتبذل الأسباب التي تعينك على الاستيقاظ وقت الصلاة كوضع منبه أو إبلاغ بعض أهلك أو جيرانك لإيقاظك وقت الصلاة، وهذا ممكن غير ممتنع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/37)

السؤال الثاني من الفتوى رقم (15065)
س 2: ما رأي الدين في من يصلي الأوقات الخمسة في وقت واحد لكثرة أعماله، وهل تقبل هذه الصلاة؟
ج 2: من شروط قبول العمل: أن يكون خالصا لله صوابا على نهج رسول الله - صلى الله عليه وسلم -، ومما جاء عن رسول الله - صلى الله عليه وسلم – صفة الصلوات الخمس ووقتها، ففي الحديث عن عبد الله بن عمرو رضي الله عنهما، أن النبي - صلى الله عليه وسلم -، قال: «وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لم يحضر العصر، ووقت العصر ما لم تصفر الشمس ووقت صلاة المغرب ما لم يغب الشفق، ووقت صلاة العشاء إلى نصف الليل الأوسط، ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس، فإذا طلعت الشمس فأمسك عن الصلاة؛ فإنها تطلع بين قرني شيطان (1) » رواه مسلم، فجعل لكل صلاة وقتا معلوما تؤدى فيه، لا يجوز تأخيرها عنه إلا في حق
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (612) ، مسند أحمد (2/223) .

(7/37)

من يجوز له الجمع بين الظهر والعصر، وبين المغرب والعشاء؛ كالمسافر والمريض، قال تعالى: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) ، فهي مفروضة في أوقاتها المعلومة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103

(7/38)

الفتوى رقم (21369)
س: أود أن أعرض على فضيلتكم أنني أحد المواطنين السعوديين الذين يعملون في سفارة مولاي خادم الحرمين الشريفين لدى جمهورية الفلبين منذ سنتين، كما أود أن أوجز طبيعة العمل هناك، حيث أنه كثيف جدا جدا، ويتطلب وجودي في المكتب لفترة طويلة، أقوم خلالها بالتحرير والكتابة لأمور عاجلة جدا، وتخص العمل والرد على الهاتف واستقبال الزوار الأجانب، إضافة إلى المناسبات الكثيرة التي يفرض علي العمل حضورها في أوقات مختلفة؛ مما أدى ذلك أحيانا إلى عدم استطاعتي أداء بعض الصلوات في أوقاتها، وخاصة صلاة الظهر

(7/38)

والعصر والمغرب والعشاء أحيانا، ونظرا لسماحة الدين الإسلامي ويسره أرجو من فضيلتكم التكرم بتوجيهي بأيسر طريقة أتمكن من خلالها أداء الصلوات في هذا الوضع المحرج، والتكرم بتوجيهي حيال إمكانية الجمع بين صلاة الظهر والعصر والمغرب والعشاء، حيث إن معظم أوقاتها أكون فيها مشغولا جدا. علما بأن إقامتي في الفلبين مرتبطة بعملي. جزاكم الله خيرا؟
ج: لا يجوز الجمع بين الصلاتين إلا للعذر الشرعي من سفر أو مرض، وأما العمل فلا يبيح الجمع؛ لأن بإمكانك أن تصلي كل صلاة في وقتها في مكان العمل، قال الله تعالى: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) ، أي: مفروضا في أوقات معينة، لا يجوز تأخيره عنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النساء الآية 103

(7/39)

السؤال الأول من الفتوى رقم (20654)
س 1: إنني أعمل لدى شركة بترول في إيطاليا روما، ساعات العمل من (30: 12) إلى (30: 3) يوميا، وكذلك

(7/39)

مساء.
السؤال: ماذا أعمل بالصلوات – الظهر والعصر – في موسم الشتاء، هل تجمع أم لا؟
ج 1: عليك أن تصلي كل صلاة في وقتها في موضع العمل إذا لم يكن حولك مسجد تصلي فيه مع أهله، ولا جماعة تصلي معهم، ولا يجوز لك الجمع بين الصلاتين؛ لعدم المسوغ لذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/40)

الفتوى رقم (19827)
س: تعمد المدارس النظامية الأهلية المسيحية في أثيوبيا إلى منع أبناء المسلمين من ممارسة شعيرة الصلاة داخل المدرسة، مما دفع بعض الطلبة المسلمين على مغادرة المدرسة والبعض الآخر إلى تأخير الصلاة عن وقتها، مع العلم أنه توجد مدارس نظامية حكومية تتيح للطلبة المسلمين ممارسة الصلاة والإشكال هو كالآتي: إن المدارس النظامية الحكومية غير منظمة ولا منضبطة، بالإضافة إلى عدم كفاءة المدرسين ومواظبتهم في الدوام الرسمي، مما يؤثر سلبا وبصورة بالغة على مستوى التلاميذ، في حين نجد المدارس الأهلية المسيحية مختلفة تماما عن المدارس الحكومية من

(7/40)

حيث النظام وانضباط المدرسين وكفاءتهم العلمية.
هل يجوز للتلاميذ المسلمين الجمع بين صلاة المغرب وصلاة العشاء جمع تأخير، وبالتالي يواصلون دراستهم في المدارس النظامية الأهلية المسيحية، أم يجب عليهم مغادرة هذه المدارس والانتقال إلى المدارس الحكومية بما فيها من علات؟
ج: الواجب على المسلم المحافظة على أداء الصلوات في أوقاتها، والابتعاد عن المدارس التي لا تمكنه من ذلك؛ محافظة على دينه؛ لأن الصلاة هي عمود الإسلام، وكل عمل يشغل عن أدائها لا يجوز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/41)

الفتوى رقم (18600)
س: نحن أساتذة كثيرا ما يؤذن لصلاة الظهر والعصر ونحن منشغلون مع التلاميذ، فلا نستطيع قطع الدرس، علما بأن الدرس مقيد بأوقات محدودة، لا يمكن تجاوزها، فما حكم تأخير الصلاتين إلى قبيل صلاة المغرب؟
ج: لا يجوز تأخير الصلاة عن وقتها وجمعها إلى ما بعدها إلا لعذر شرعي؛ كمرض أو سفر، وأما تأخيرها من أجل التدريس

(7/41)

فليس بعذر، إذ الواجب على المسلمين تحديد أوقات الدروس بما لا يتعارض مع أوقات الصلوات المفروضة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/42)

السؤال الثاني من الفتوى رقم (17557)
س 2: باعتباري طالبة فأنا أجمع صلواتي الخمس في صلاة واحدة، وذلك لعدم تمكني من أدائها في وقتها، فهل هذا جائز؟
ج 2: لا يجوز الجمع بين الصلاتين إلا في السفر أو المرض أو وقت نزول المطر الشديد ونحو ذلك، وأما جمع جميع الصلوات في وقت واحد فلا يجوز مطلقا؛ لأن الله جل وعلا وقت لكل صلاة وقتا محددا، وبينه النبي - صلى الله عليه وسلم – بفعله، فالواجب عليك أداء كل صلاة في وقتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/42)

السؤال الثاني من الفتوى رقم (16368)
س 2: تبعد بلدتي عن مكان دراستي بحوالي 12 كيلو متر، وأحيانا يضيق وقتي بين المحاضرات، فإذا انتظمت في هذه

(7/42)

المحاضرات ضاعت مني صلاة الظهر والعصر، فهل لي جمع الصلاة وقصرها؟
ج 2: يجب أداء كل صلاة في وقتها تامة من غير جمع ولا قصر؛ لأنك لست مسافرا في هذه المسافة التي ذكرتها، ومواصلة المحاضرات ليست عذرا في جمع الصلاتين؛ لأنه بإمكانك أن تصلي قريبا من مكان المحاضرات في بضع دقائق ثم ترجع إليها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/43)

السؤال الرابع من الفتوى رقم (14428)
س 4: هل يجوز للمرأة أن تجمع بين صلاة المغرب والعشاء وقت المطر الشديد؟
ج 4: ليس للمرأة أن تجمع بين صلاة المغرب والعشاء وقت المطر الشديد إذا كانت تصلي في بيتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/43)

جمع صلاة العصر مع صلاة الجمعة
الفتوى رقم (19887)
س: أرفع إلى سماحتكم أن أحد أئمة الجوامع في المنطقة قد جمع بين صلاة العصر وصلاة الجمعة جمع تقديم حيث كان في يومها مطر أثناء تأدية صلاة الجمعة، ولقد كثر السؤال ممن حضروا مع ذلك الإمام هل تصح صلاتهم، وهل يلزمهم إعادة صلاة العصر، وهل يرى سماحتكم نفع الله بكم إبلاغ جماعة المسجد في الجمعة القادمة بإعادة صلاة العصر لكونها لم تصح؟ أرجو تفضل سماحتكم بالنظر في ذلك والإفتاء بما ترونه. متعكم الله بالصحة والعافية وضاعف لكم الأجر والمثوبة ونفعنا والمسلمين عامة بعلومكم والسلام عليكم ورحمة الله وبركاته؟
ج: ما فعله إمام الجامع المذكور من جمع العصر مع صلاة الجمعة لأجل المطر اجتهاد منه جزاه الله خيرا، وهو خطأ لا أصل له في الشرع، إذ لا يجوز الجمع بين الجمعة والعصر؛ لأن ذلك لم ينقل عن النبي - صلى الله عليه وسلم -، ولا عن أصحابه رضي الله عنهم من بعده، ولأن الجمعة ليست من جنس العصر، وعلى ذلك فعلى هذا الإمام والمأمومين الذين جمعوا بين الجمعة والعصر أن يعيدوا صلاة العصر فقط؛ لكونهم صلوها قبل وقتها بغير مسوغ شرعي، وينبغي

(7/44)

إبلاغهم ذلك، والتعميم على أئمة الجوامع بعدم جواز ذلك؛ لئلا يتكرر ذلك فيحصل اللبس عند المأمومين، ويحصل الضرر عليهم في دينهم بأداء الصلاة في غير وقتها، وما يترتب على ذلك من قضائها في غير وقتها، وقد وقع نزول المطر وقت صلاة الجمعة في زمن النبي - صلى الله عليه وسلم – وهو يصلي بالناس الجمعة، ولم يجمع بهم عليه الصلاة والسلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/45)

السؤال الثاني من الفتوى رقم (18161)
س 2: ما حكم جمع صلاة الجمعة مع العصر للمسافر في وقت الجمعة أثابكم الله؟
ج 2: لا يجوز جمع صلاة العصر مع صلاة الجمعة؛ لأن صلاة العصر ليست من جنس صلاة الجمعة، كما نص على ذلك في (شرح المنتهى) وغيره، وقد أفتى بمنع ذلك: سماحة الشيخ: محمد بن إبراهيم، مفتي الديار السعودية رحمه الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/45)

السؤال الأول من الفتوى رقم (18586)
س 1: لقد من الله علي بأداء العمرة ولله الحمد والمنة، ولكن عندما أردنا الرجوع من البلد الحرام طلب منا القائمون على الحملة أن نجمع الجمعة مع العصر، فحصل نزاع بين الإخوان منهم من منع ومنهم من أجاز الجمع، فما الصواب في ذلك وفقكم الله تعالى؟
ج 1: لا يجوز جمع صلاة العصر مع صلاة الجمعة لأنها ليست من جنسها، قال الشيخ محمد بن إبراهيم رحمه الله تعالى في (فتاواه) 2 327 في جواب سؤال: (فإنه يلزمكم قضاء صلاة العصر عن تلك الأيام التي جمعتم العصر فيها مع الجمعة؛ لأن جمع العصر إلى الجمعة لا يصح بحال) انتهى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/46)

السؤال السابع من الفتوى رقم (21545)
س 7: أ – إذا صادف يوم الجمعة موعدا لانتقال العاملة من مورد إلى آخر، وكان أفراد العاملة قد أدوا صلاة الجمعة مع المصلين في جامع البلدة، فهل يجوز لهم أن يجمعوا (يقدموا) ويقصروا صلاة العصر مع صلاة الجمعة عند عزمهم على

(7/46)

الانتقال إلى مورد آخر بعد صلاة الجمعة مباشرة؟ علما أن المورد الآخر قد لا يكون بعيدا عن المورد الذي سينتقل منه، وإنما هناك مشقة من جراء الانتقال؟
ب – إذا كانت نية أفراد العاملة معقودة على الإقامة بأحد الموارد لمدة تزيد على أربعة أيام، فهل يؤدون الصلاة قصرا أم يتمونها خلال الإقامة بذلك المورد؟ وإذا كان يجوز لهم القصر فهل يجوز لهم الجمع إذا كان هناك مشقة؛ كبرد أو نقص ماء أو مواصلة عمل ونحوه؟
ج 7: أ – لا يجوز لهم جمع العصر مع الجمعة؛ لأنها ليست من جنسها.
ب – إذا نوت العاملة الإقامة في مكان أكثر من أربعة أيام فإنه يجب عليها إتمام الصلاة لانقطاع أحكام السفر في حقهم، ولا يجوز لهم الجمع في هذه الحالة؛ للأسباب المذكورة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(7/47)

السؤال الأول من الفتوى رقم (20019)
س 1: نسافر أحيانا صباح الجمعة، فهل نصليها ظهرا جمعا مع العصر؟

(7/47)

ج 1: من سافر يوم الجمعة قبل زوال الشمس فإنه يصلي ظهرا يجمعها مع صلاة العصر جمع تقديم أو جمع تأخير حسب الأرفق به، مع قصر الصلاتين إلى ركعتين ركعتين، وإن كان في طريقه بلد يصلي جمعة وصلاها معهم فهو أحسن، ولكن لا يجمع معها العصر، بل يؤخر العصر حتى يدخل وقتها ثم يصليها، وإذا زالت الشمس وهو لم يبدأ السفر فإنه يجب عليه أن يصلي الجمعة قبل السفر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/48)


صلاة الجمعة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة الجمعة
الفتوى رقم (13858)
س: نحن مجموعة نتكون من حوالي (42) أسرة، وكل أسرة تحتضن بضعة رجال، نقطن في منطقة واحدة، خلال ثلث العام أو نصفه تقريبا، وذلك لغرض الزراعة، فهل تجب علينا صلاة الجمعة أثناء إقامتنا في تلك المنطقة أم لا؟ مع العلم أن هذه الجماعة لا تسكن في مساحة واحدة كهيئة قرية، بل في مخيمات منتشرة، حيث يتراءى بعضنا بعضا وقت ما تقل الأعشاب والنباتات، وهل يستدل أن النبي - صلى الله عليه وسلم – صلى الجمعة في طريق الهجرة تحت الشجرة، فإننا محيرون من أمرنا فأفتونا وجزاكم الله خيرا
ج: إذا كان الواقع هو ما ذكره السائل عن الأسر المذكورة، فليس عليهم جمعة؛ لأنهم والحال ما ذكر في حكم البادية، لا في حكم أهل القرى والأمصار، أما الحديث الذي أشرت إليه من أنه - صلى الله عليه وسلم – أقام الجمعة في طريق الهجرة تحت الشجرة فلا أساس له من الصحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/49)

الفتوى رقم (16481)
س: إنهم موظفون يعملون في مجال البترول في الخليج العربي، يبعدون عن اليابسة 110 كم، وهم في مواقع ثابتة مبنية من الحديد على شكل منزل مكون من ثلاثة أدوار، ويحتوي على غرف يقيمون بها، ومطبخ ومغسلة ملابس، ومسجد يتسع لقرابة 25 مصليا، وتنقلاتهم تكون بالطائرة المروحية أو القوارب، وهناك مواقع مشابهة لهذه على أبعاد متفاوتة، وعملهم يتطلب جلوسهم 14 يوما متواصلة في هذا الموقع، وقد تمر عليهم جمعتان، جمعة يعملون فيها من الساعة (5 صباحا) حتى (5 مساء) وجمعة يعملون فيها من الساعة (5 مساء) حتى (5 صباحا) وقد التبس عليهم موضوع الجمعة هل تجب عليهم أم لا؟ فيرجون إفتاءهم بذلك جزاكم الله خيرا
ج: يشترط لوجوب إقامة الجمعة وصحتها الاستيطان الدائم بالمكان في مساكن مقامة بما جرت العادة بالبناء به، ووضعكم الذي ذكرتموه لا يتوافر فيه هذا الشرط، وبناء على ذلك لا تجوز لكم إقامة صلاة الجمعة، والواجب عليكم أن تصلوا ظهرا والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/50)

السؤال الأول من الفتوى رقم (17971)
س 1: عندنا مسجد في سكن الطلاب وهو بعيد عن الجامعة، فهل يمكن أداء صلاة الجمعة في إحدى قاعات الجامعة؟ علما أنه يتعذر الذهاب للسكن لأداء صلاة الجمعة في المسجد، فهل يجوز أداء صلاة الجمعة في الجامعة؟
ج 1: يجب عليكم أداء صلاة الجمعة في المسجد الجامع إذا كان قريبا منكم، ولا يجوز لكم إقامة صلاة الجمعة في الجامعة؛ لقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} (1) ، وإذا لم تتمكنوا من صلاة الجمعة في الجامع فصلوا في الجامعة ظهرا؛ لأنكم غير مستوطنين، وإنما تلزمكم الجمعة بغيركم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الجمعة الآية 9

(7/51)

الفتوى رقم (18791)
س: نحن بدو، يعني مسكننا البادية، وباديتنا هي تسعة وديان، وكل واد يبعد عن الثاني 3 ساعات، وساعتين، وساعة

(7/51)

ونصفا، والوديان فيها زراعة على الأمطار، وحتى نحن الماء حقنا على الأمطار، نحن ومواشينا، وكلنا على الأمطار، وإذا جاءت الأمطار عندنا كرفان محفورة في الأرض، كل كريف يكون طوله خمسة أمتار وعرضه مترين، وعمقه 4 أمتار تقريبا وكل واد من هذه الوديان المذكورة فيها حوالي خمسة كرفان، والماء الذي في الكرفان نستعمله للشرب فقط نحن ومواشينا، وما نتوضى منه، بل نتيمم بالتراب، إلا إذا إنسان محدث يغتسل من هذه الكرفان المذكورة، وإذا خلص الماء من الكرفان المذكورة نرحل إلى وديان بعضنا البعض، وكلنا على هذه الحالة، وإذا خلص الماء من كل الوديان نرحل إلى المناطق المجاورة لنا، التي يوجد فيها مياه الأنهار، والمناطق المجاورة تبعد عنا حوالي ثلاثة أيام مشيا على الأقدام وأحيانا توجد سيارات جيب تأخذ مسافة بيننا وبين المناطق المذكورة سبع ساعات تقريبا، ولكن السيارات غير متوفرة، وكذلك عندنا في الوديان بناء مخازن، وقليل من البيوت الجدد والمساجد التي على عشش النخيل في كل واد من الوديان المذكورة.
والسؤال هو: هل تلزمنا صلاة الجمعة ونحن على هذه الحالة المذكورة، وزمان ما نصلي الجمعة؛ لأننا نعتبر أنفسنا بدوا، ومنذ وقت قريب سافروا ربعنا وجاءوا من السفر وقالوا تلزمكم صلاة الجمعة وصلوها هم وبعض من الناس، وصلاة الجمعة يصلونها

(7/52)

كل أسبوع في واد من الوديان المذكورة؛ نظرا لظروف البادية، وإذا خلصت المياه من الوديان المذكورة ما تقوم الجمعة في كل واد حتى يجيء الأمطار نرجع كل واحد إلى مسكنه المذكور. هل تلزمنا صلاة الجمعة أم لا؟ وكذلك السؤال الثاني: هذه الكرفان المذكورة هل نتيمم بالتراب نظرا لتوفير المياه المخزونة أم نتوضى منها؟ أفيدونا أفادكم الله. علما بأنه لا يوجد لدينا خطيب مقيم، نرجو أن تنظروا في هذا الأمر جيدا والسلام عليكم ورحمة الله وبركاته
ج أولا: إذا كان الواقع ما ذكر، وأنكم غير مستقرين في مكان معين، وإنما تطلبون مواقع الأمطار، فلا تجب عليكم الجمعة، وإنما تصلون ظهرا.
ثانيا: لا يجوز التيمم بالتراب مع وجود الماء، والتمكن من استعماله ومن تيمم والماء متوفر عنده فصلاته باطلة، إلا إذا كان الماء قليلا لا يكفي إلا للشرب والطبخ، فلا حرج حينئذ من التيمم بالتراب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/53)

السؤال الأول من الفتوى رقم (19604)
س 1: أنا رجل عسكري وبحكم عملي أنتقل من مكان لآخر، وقد انتقلت إلى إحدى الجزر ومعي 8 أفراد، ويوجد مسجد بدون إمام راتب، هل تجب علينا صلاة الجمعة؟ مع العلم أن الجزيرة بعيدة من بلدنا، ونقيم فيها ما يقارب شهرا.
ج 1: ذهب أكثر أهل العلم – وهو الراجح – إلى أن المسافر إذا نوى الإقامة في بلد أكثر من أربعة أيام فإنه لا يترخص برخص السفر، وبناء على ذلك فإن بقاءكم شهرا في البلد الآخر لا يسقط عنكم حضور الجمعة مع المستوطنين بوجوبها عليكم تبعا لغيركم، ولكن لا تقيموها بأنفسكم استقلالا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/54)

الفتوى رقم (20006)
س: هل يجوز إقامة صلاة الجمعة في استراحة من الاستراحات الواقعة في ضواحي مدينة الرياض حول الجنادرية، أو حي الياسمين في شمال الرياض إذا اجتمع فيها عدد كبير من الناس بمناسبة ما؟ علما بأن الاستراحات لا تبعد عن المساجد أكثر من أربعة أو خمسة كيلو مترات. حفظكم الله ومتع المسلمين بحياتكم

(7/54)

الطيبة، والسلام عليكم ورحمة الله وبركاته.
ج: يجب على جميع المسلمين من الرجال أن يؤدوا صلاة الجمعة في المساجد مع جماعة المسلمين إذا كانوا مقيمين، أي غير مسافرين، وأن لا يتهاونوا بأمر الجمعة، ولا يجوز إقامتها في الاستراحات الواقعة في ضواحي المدينة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/55)

الفتوى رقم (20548)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الكتاب الوارد إلى سماحة المفتي العام من فضيلة: مدير المكتب التعاوني لدعوة وتوجيه الجاليات بمكة المكرمة، رقم (693) وتاريخ 4 / 7 / 1419 هـ، المحال إلى اللجنة الدائمة من الأمانة العامة لهيئة كبار العلماء، برقم (4403) وتاريخ 15 / 7 / 1419 هـ، المتضمن طلب الاستمرار بإقامة صلاة الجمعة في المسجد الكائن في مقر شركة دلة وشركة ابن لادن وشركة الهنوف، وقد جاء في كتاب فضيلته ما نصه:

(7/55)

سماحة مفتي عام المملكة ورئيس هيئة كبار العلماء، الشيخ: عبد العزيز بن عبد الله بن باز حفظه الله ورعاه، السلام عليكم ورحمة الله وبركاته، وبعد:
أفيد سماحتكم أن بعض الشركات والمؤسسات التي تعمل بمكة المكرمة يوجد بها أعداد كبيرة من العمال الذين لا يعرفون اللغة العربية ويتكاسلون عن حضور الجمعة، وبعضهم يتأخر عن الحضور بحجة أنه لا يعرف اللغة العربية، الأمر الذي يحتاج إلى توعية هؤلاء، وطلبوا من المكتب إرسال بعض الدعاة المتعاونين مع المكتب لإقامة صلاة الجمعة في المسجد الذي بداخل الشركة، فذهب الداعية إليهم وصلى بهم وحضر أعداد كبيرة في المسجد، حيث بدأ الخطبة باللغة العربية ثم ترجمها بلغتهم واستفادوا كثيرا، علما أن الكثير منهم لا يحضر الدروس، وإنما يحضر لصلاة الجمعة فقط، فيستفيد كثيرا، لذا نرجو من سماحتكم توجيهنا نحو الاستمرار أو التوقف عن ذلك، علما أن الشركات التي تطالب بإقامة الجمعة لديها ثلاث شركات، هي: شركة دلة، وشركة ابن لادن، وشركة الهنوف، والمساجد بداخل الشركة، ولا يحضر إليها أحد من غير العمال والذين يقومون بالصلاة هم من المتعاونين مع المكتب من خريجي الجامعة الإسلامية أو معهد الحرم، وموثوق بهم علما وعقيدة.

(7/56)

وجهونا جزاكم الله خيرا وسدد خطاكم.
وبعد دراسة اللجنة الدائمة للمعاملة، أفتت بأنه لا يجوز لهذه الشركات أن تقيم صلاة الجمعة لعمالها في المساجد الكائنة في مقرها، حيث إنه لم يتقرر فيها إقامة صلاة الجمعة، ولعدم وجود مستوطنين مع العمال تجب عليهم الجمعة ويجب على هؤلاء العمال في تلك الشركات أن يصلوا الجمعة في المساجد القريبة منهم إذا كانوا يسمعون الأذان بها، ولا مانع من ترجمة الخطبة لهم بعد سماعها ليستفيدوا منها، أما إن كان مقر شركاتهم بعيدا عن المساجد التي تقام فيها صلاة الجمعة بحيث لا يسمعون الأذان بها، ولم يكن معهم مستوطنون تجب عليهم الجمعة تبعا لهم – فإن صلاة الجمعة لا تجب عليهم، وعليهم أن يصلوها ظهرا أربع ركعات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/57)

الفتوى رقم (20796)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من سعادة قائد مركز التدريب

(7/57)

التخصصي بمكة المكرمة، والمحال إلى اللجنة الدائمة من الأمانة العامة لهيئة كبار العلماء، برقم (7115) وتاريخ 18 / 12 / 1419 هـ وقد سأل سعادته سؤالا هذا نصه:
إننا بمركز التدريب التخصصي بمكة من أحد قطاعات الأمن العام بمكة المكرمة، لدينا مسجد جامع، وكان عدد أفراده كثيرين ومستوطنين، فكانت تقام فيهم خطبتي وصلاة الجمعة، إلا أنه بتوزيع عدد كبير من الأفراد انقطعت الخطابة، حيث إن المستلمين ليوم الجمعة يتفاوت عددهم من مرة إلى أخرى، فمرة قد لا يصل العدد إلى عشرة أفراد، ومرة يتجاوزون ذلك بقليل، علما أن هناك دورات تعقد داخل المركز للأفراد من قطاعات أخرى ـ وقد تستمر هذه الدورات ثلاثة أشهر أو ستة أشهر، أو أقل أو أكثر، وعدد أفراد هذه الدورات قد يصل أربعين أو أكثر أو أقل، وفي موسم الحج يصل عدد أفراد المركز المرابطين لمهمة الحج إلى 100 فرد، إضافة إلى أفراد مساندين من مناطق أخرى، قد يصل عددهم إلى 300 أو أقل أو أكثر، ثم يعود المركز إلى حالته السابقة طوال السنة. علما أن هناك مساجد تحيط بمسجدنا من جهات عدة في الحي المجاور، وقد لا يبعد بعضها عن مسجدنا مسافة واحد كيلو متر.
لذا نأمل من سماحتكم إفادتنا بفتوى عن حكم إقامة صلاة

(7/58)

وخطبتي الجمعة بهذا المسجد حتى نكون على هدى وبصيرة من ديننا.
وبعد دراسة اللجنة للاستفتاء أجابت بأنها لا تجب عليكم الجمعة، ولا تصح منكم منفردين؛ لأنكم لستم بمستوطنين في ذلك المكان الذي تؤدون فيه الدورات المذكورة، وعليكم أن تصلوا الجمعة مع غيركم من المستوطنين في الأماكن القريبة منكم التي تقام فيها صلاة الجمعة؛ لأنها تلزمكم تبعا لغيركم من المستوطنين لعموم الأدلة في ذلك، فإن لم يكن حولكم مسجد تقام فيه الجمعة فإنكم تصلون ظهرا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/59)

السؤال الأول من الفتوى رقم (20866)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي: رئيس قسم الشؤون الدينية بالمنطقة الشمالية بحرس الحدود، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (469) وتاريخ

(7/59)

18 / 1 / 1420 هـ وقد سأل المفتي أسئلة، وبعد دراسة اللجنة لها أجابت عما يلي:
السؤال الأول: يوجد لدينا بالمنطقة الشمالية أكثر من 40 مركزا حدوديا، وهذه المراكز لا تتوافر فيها مساجد منشأة ومستقلة عن مبنى المركز، بل يتم اتخاذ إحدى الغرف لتكون مصلى، أو يوضع سجاد في صالة المركز ويصلى عليه، علما بأن الصلوات الخمس يتم أداؤها في الأماكن المذكورة، وبما أنه حصل هناك كلام كثير حول جواز إقامة صلاة الجمعة داخل هذه المراكز وحيث إن البعض رأى أنه لا يجوز إقامة صلاة الجمعة بناء على كلام قد سمعه من أحد المشائخ، فما حكم إقامة صلاة الجمعة داخل هذه المراكز، وهل هناك ضوابط أو شروط معينة؟ علما بأن أغلبية العاملين بالمراكز لا يستقرون لفترة طويلة بالمركز، بل يتم نقلهم من مركز إلى آخر؛ لذا نأمل من سماحتكم الإجابة على سؤالنا عاجلا؛ نظرا لأهمية ذلك، ولكي لا تترك الفرصة لغير أهل العلم للخوض في مثل هذه المسائل؟
ج 1: لا يجوز لمنسوبي المراكز لديكم إقامة صلاة الجمعة بمفردهم؛ لأنهم غير مستوطنين، ومن شروط إقامة الجمعة الاستيطان المستمر، ولكن عليهم أن يصلوا الجمعة فيما حولهم من مساجد البلد التي تقام فيها الجمعة إن كانت قريبة منهم، وإن لم

(7/60)

يكن حولهم مساجد تقام فيها صلاة الجمعة من أهل البلد فإنهم يصلون ظهرا. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/61)

الفتوى رقم (16569)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من سعادة: مدير تعليم منطقة مكة المكرمة، وقائد معسكرات الخدمة العامة، برقم (52 / س) وتاريخ 3 / 12 / 1414 هـ وقد سأل سعادته سؤالا هذا نصه:
نبعث لسماحتكم بهذا السؤال من أجل أن تفتونا فيه مأجورين وهو أن جمعية الكشافة العربية السعودية تقيم من 1 / 12 إلى 13 / 12 من كل عام معسكرات طلابية للكشافة، في كل من منى وعرفات، في أيام الحج، ولدى المشاركين في هذه المعسكرات برامج وأعمال في المشاعر المقدسة لخدمة الحجاج ونحوها، إضافة إلى صعوبة إيصالهم جميعا إلى المساجد التي تقام فيها صلاة الجمعة وغيرها من الأمور التي تحول دون ذلك، فسؤالنا

(7/61)

لسماحتكم هو: هل يصح للمشاركين من الطلاب ونحوهم أن يؤدوا صلاة الجمعة داخل معسكراتهم في منى وعرفات؟ علما أن أكثرهم من خارج مكة المكرمة، ومن مختلف مدن المملكة؟
وبعد دراسة اللجنة للاستفتاء أجابت بأنه ليس عليهم جمعة، ولا تصح منهم منفردين؛ لأنهم ليسوا مستوطنين في المحل، وعليهم أن يصلوا ظهرا تماما لا قصرا إذا لم يكونوا متلبسين بالحج، وليس لهم الجمع، إلا إذا كان بقربهم مسجد تقام فيه صلاة الجمعة وأمكنهم أداء صلاة الجمعة فيه، فإنه يلزمهم ذلك تبعا لغيرهم من المستوطنين لعموم الأدلة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/62)

الفتوى رقم (21551)
س: نتقدم لسماحتكم بسؤالنا هذا وفيه نفيدكم بأننا مجموعة موظفين في أحد مصانع سابك في الصناعية الثانية بطريق الخرج، على بعد 50 كم من الرياض، وعملنا يتطلب وجودنا في الموقع على مدى 24 ساعة، حيث نقيم الصلوات الخمس في غرفة التحكم بالمصنع خلف شاشات التحكم وأجهزة الإنذار ـ والهاتف في مساحة 3 م × 6 م تقريبا، وقد أقمنا صلاة الجمعة مرتين

(7/62)

في هذا المكان، وعددنا لا يتجاوز العشرة، مع العلم بأنه لا يوجد مسجد قريب منا ولا مباني سكنية ولا نستطيع مغادرة المصنع أثناء إقامة صلاة الجمعة للضرورة القصوى التي يتطلبها العمل، فهل يجوز لنا إقامة صلاة الجمعة في هذا المكان؟ مع العلم أن صلاة الجمعة قد تفوتنا مرة أو مرتين في كل شهر على مدار السنة، وهل تجزئ صلاة الجمعة التي صليناها من قبل؟ أفتونا مأجورين
ج: إذا كان الواقع كما ذكرتم فإن الجمعة لا تجب عليكم في هذه الحالة، ولا تصح منكم؛ لأن من شروط صحة صلاة الجمعة أن يكون المقيمون لها مستوطنين، وأنتم لستم كذلك، بل أنتم مرابطون في مكان العمل، وعلى ذلك فعليكم إعادة الصلوات التي أديتموها جمعة في مقر عملكم فتقضونها ظهرا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/63)

الفتوى رقم (21398)
س: ما حكم إقامة صلاة الجمعة في قرية مهجورة ليس فيها سكان مقيمون، حيث يحضر البدو من الصحراء إلى الجامع في وقت صلاة الجمعة فقط، وما حكم إقامة صلاة الجمعة في قرية مهجورة

(7/63)

أخرى لا يوجد بها سوى ثلاثة عمال مقيمين؟
ج: إذا كان الواقع كما ذكر فإنه لا يشرع إقامة الجمعة في القرية المهجورة؛ لعدم وجود مستوطنين بها، والجمعة لا تجب على البدو الرحل في الصحراء، ولكنهم يصلونها ظهرا أربع ركعات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/64)

الفتوى رقم (21358)
س: نحن مجموعة أفراد من سلاح حرس الحدود، نشتغل على معدات في الربع الخالي، نصلح الطرق ونتنقل من مكان إلى آخر حسب ظروف العمل، وقد صلينا الجمعة عدة مرات في أثناء عملنا، فهل تصح منا صلاة الجمعة والحالة كما ذكر، وإذا كانت لا تصح منا فماذا نعمل فيما قد صلينا، وهل نعيد الصلاة ظهرا أم لا؟ وجزاكم الله عنا خيرا وبارك في علمكم، ونفع بكم الإسلام والمسلمين
ج: لا تصح منكم صلاة الجمعة في الحالة المذكورة؛ لأن من شروط صحة صلاة الجمعة ووجوبها الاستيطان، فأنتم لستم مستوطنين، فلا تجب عليكم، ولا تصح منكم، إلا لو كان حولكم بلد تقام فيه صلاة الجمعة وصليتموها معهم، فإنها

(7/64)

تجزئكم عن الظهر؛ لأنكم صرتم تبعا لهم، وبناء على ما ذكرتم فإنه يجب عليكم أن تقضوا صلاة الظهر عن كل جمعة صليتموها على الحال التي ذكرتم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/65)

السؤال الأول من الفتوى رقم (17527)
س 1: قام خطيب في أحد الجوامع في فيفا لإلقاء الخطبة، وسلم ثم أذن المؤذن، وبعد الأذان خرج المؤذن ليتوضأ، فهل عمل المؤذن ذلك يجوز، وما حكم خروجه بعد الأذان الثاني؟ علما بأنه لم يكن في الجامع من قبل ينتظر الصلاة وإنما جاء للأذان ثم انصرف للوضوء، فما حكم عمله؟
ج 1: الأكمل أن يتطهر المؤذن في بيته قبل أن يأتي المسجد، لكن لو خرج المؤذن للوضوء بعد الأذان فإن ذلك لا يؤثر على أذانه، ولا على صحة صلاته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/65)

السؤال الثاني من الفتوى رقم (17880)
س 2: عدد أذان الجمعة: المالكية: الأذان ثلاث مرات بعد دخول الإمام. الحنابلة: هذا بدعة، ولا جمعة لمن قام بهذا لأن الرسول - صلى الله عليه وسلم – أذن مرة واحدة فقط، ولذلك أخذوا مسجدا لهم مبتعدين عن هذه البدع. المسألة الأولى والثانية كانتا سببين أساسيين في التفرقة بين المساجد، ومن مات من المالكية لا يستغفر له؛ لأنه مات على كفر
ج 2: المشروع للجمعة بعد دخول الإمام أذان واحد كما كان في عهد النبي - صلى الله عليه وسلم – ولا تجوز الزيادة وتعتبر بدعة؛ بدليل قوله - صلى الله عليه وسلم - «من عمل عملا ليس عليه أمرنا فهو رد (1) » فمن فعله فهو آثم، لكن لا تبطل جمعته، وعلى الجميع التفاهم في مسائل العلم بالحكمة والأسلوب الحسن، وحسن النية دون العنف والتشدد والتهاجر، أصلح الله الجميع، أما الأذان الأول يوم الجمعة فهو من سنة الخلفاء الراشدين، فعله عثمان بن عفان رضي الله عنه ووافقه عليه الصحابة رضي الله عنهم في وقته، منهم علي رضي الله عنه، وقد قال - صلى الله عليه وسلم - «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة (2) »
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد (6/180) .
(2) سنن الترمذي العلم (2676) ، سنن أبي داود السنة (4607) ، سنن ابن ماجه المقدمة (42) ، مسند أحمد (4/126) ، سنن الدارمي المقدمة (95) .

(7/66)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/67)

السؤال الأول من الفتوى رقم (17332)
س 1: هل لصلاة الجمعة وقت خاص بها غير وقت صلاة الظهر؟
ج 1: وقت وجوب صلاة الجمعة هو وقت صلاة الظهر على الصحيح من قولي العلماء، يبدأ بزوال الشمس، وينتهي بدخول وقت العصر؛ لما ثبت من فعل النبي - صلى الله عليه وسلم – أنه كان يصلي الجمعة وقت صلاة الظهر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(7/67)

الفتوى رقم (19940)
س: نحن هنا في فرنسا جماعة من المسلمين، وعندنا مسجد نصلي فيه جميع الأوقات إلا صلاة الجمعة بسبب الوقت في فصل الشتاء، ليس لنا أية مشكلة، الظهر يكون على الساعة الواحدة ونحن في البيت، ولكن ابتداء من شهر مارس الحكومة الفرنسية

(7/67)

تضيف ساعة ويسمونه التوقيت الصيفي، ويكون الظهر على الساعة الثانية بعد الزوال، ونحن نكون في العمل لا نقدر على صلاة الجمعة، فهل يمكن لنا أن نصلي الجمعة متقدمة بساعة قبل وقتها في فصل الصيف، أي على الساعة الواحدة بعد الزوال مثل فصل الشتاء أو ما هو الحل، وهل تجوز صلاة الجمعة بأربعة رجال؟
ج: أولا: الواجب عليكم صلاة الجمعة بعد الزوال، وإذا كانت ظروف عملكم تسمح لكم بالصلاة في أول الوقت فحسن، وإلا فيجوز أداء الصلاة في وسط وقتها أو آخره، وأما تأخيرها حتى يخرج وقتها فهذا لا يجوز؛ لقوله تعالى: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) ، وغير ذلك من الأدلة.
ثانيا: الصحيح من أقوال العلماء أنه لا يشترط لوجوب الجمعة عدد معين أكثر من ثلاثة، لعدم الدليل على ذلك، وعليه فإذا كنتم أربعة رجال فأقيموا صلاة الجمعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 103

(7/68)

السؤال الأول من الفتوى رقم (18845)
س 1: أذهب إلى المسجد يوم الجمعة مبكرا، ولكن أنا أقوم بأشغال في المسجد في الساحة والمخزن، ولا أدخل إلى مكاني إلا بعد 3 ساعات أو 4 ساعات، هل يصدق علي الحديث أم لا؟ «من راح في الساعة الأولى فكأنما قرب بدنة (1) » ....
ج 1: لك من الأجر بقدر ما تجلس في المسجد تنتظر الصلاة؛ لما جاء في الحديث «أن المسلم يكون في صلاة ما دام ينتظر الصلاة، وأن الملائكة تستغفر له (2) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (881) ، صحيح مسلم الجمعة (850) ، سنن الترمذي الجمعة (499) ، سنن النسائي الجمعة (1388) ، سنن أبي داود الطهارة (351) ، موطأ مالك النداء للصلاة (227) .
(2) صحيح البخاري الوضوء (176) ، سنن ابن ماجه المساجد والجماعات (799) ، مسند أحمد (2/528) ، موطأ مالك الطهارة (65) .

(7/69)

الفتوى رقم (14151)
س: هل الغسل يوم الجمعة واجب أم مستحب، ويجزئ عنه الوضوء، حيث يحصل منه مشقة في فصل الشتاء من شدة البرد؟ نرجو الإفادة واضحة لعموم الفائدة والله أسأل أن يحفظنا وإياكم إنه سميع مجيب
ج: يوم الجمعة أفضل أيام الأسبوع، وفيه يجتمع المسلمون لصلاة الجمعة وسماع الخطبة، فيستحب لمن يأتي الجمعة أن يكون نظيفا فيغتسل حتى تزول الروائح من جسده ويتطيب، وإن توضأ

(7/69)

فقط أجزأه ذلك لما ثبت أن النبي - صلى الله عليه وسلم – قال: «من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فالغسل أفضل (1) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 5\8، 15، 17، 21، وأبو داود في كتاب: (الطهارة) ، باب: (في الرخصة في ترك الغسل يوم الجمعة) رقم (354) ، والترمذي في كتاب: (أبواب الصلاة) ، باب: (ما جاء في الوضوء يوم الجمعة) ، رقم (497) ، والنسائي في كتاب (الجمعة) ، باب: (الرخصة في ترك الغسل يوم الجمعة) رقم (1379) .

(7/70)

الفتوى رقم (15836)
س: رجل جامع امرأته ليلة الجمعة، أي: مساء يوم الخميس صبح يوم الجمعة، وذلك الجماع بعد صلاة المغرب أو العشاء أي: في النصف الأول من الليل، ثم اغتسل ونوى بها الطهر من الجنابة وغسل الجمعة معا، فهل يعتبر هذا الغسل للجمعة؟ علما بأنني قد نويت بها الجمعة والطهر من الجنابة والغسل قبل منتصف الليل، وهل يصبح لهما معا، وهل يكون غسلا للجمعة؟
ج: غسلك للجنابة قبل طلوع الفجر لا يكفي عن غسل الجمعة؛ لأن غسلها بعد طلوع الفجر، ولأن الغسل متعلق باليوم، واليوم لا يكون إلا بعد طلوع الفجر، مع العلم بأن غسل يوم

(7/70)

الجمعة سنة مؤكدة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/71)

السؤال السابع من الفتوى رقم (20308)
س 7: نصلي الجمعة أربع ركعات هذا ما نعمله في الصلوات الخمس؟
ج 7: صلاة الجمعة أربع ركعات مخالف لسنة النبي - صلى الله عليه وسلم – وعمل الخلفاء الراشدين وإجماع العلماء، وقد تواترت الأحاديث عن رسول الله - صلى الله عليه وسلم – أنه كان يصلي الجمعة ركعتين ويخطب قبلها خطبتين، ونقل غير واحد من أهل العلم إجماع العلماء على أن صلاة الجمعة ركعتان يخطب الإمام قبلها خطبتين، وقد أوضح العلماء في كل مذهب أن الجمعة والأعياد تصلى خلف العدل والفاسق، وليس من شرط الإمامة فيها أن يكون الإمام معصوما، وليس أحد من الناس معصوما سوى رسول الله - صلى الله عليه وسلم – والأنبياء قبله، وقد صليت الجمعة في عهد رسول الله - صلى الله عليه وسلم – في قرية من قرى عبد القيس بالبحرين، يقال لها: (جواثا) ، كما صليت في الأمصار والقرى في عهد الخلفاء الراشدين، ومنهم علي رضي الله عنه، وفي عهد أهل البيت بعده كالحسن والحسين وعلي بن الحسين ومحمد

(7/71)

ابن علي الباقر وجعفر بن محمد الصادق، وغيرهم من أئمة أهل البيت المعروفين بالعلم والفضل والاستقامة رضي الله عنهم، ولم ينكر أحد منهم صلاة الجمعة ركعتين، كما أنهم لم ينكروا الخطبتين قبلها، ولم يشترطوا أن يكون الإمام معصوما ولا عدلا، وقد صلوا خلف الأمراء في مكة والمدينة والشام والعراق، وفيهم العدل وغيره، فلم ينكروا ذلك، ولم يحفظ عن أحد منهم أنه أعاد الصلاة خلف أئمة زمانهم من المسلمين، وإن لم تشتهر عدالتهم، بل وإن عرف فسقهم كالحجاج وأمثاله ممن لم تتوافر فيه صفات العدالة، وبهذا يتضح أن الحق الذي بعث الله به نبينا محمدا - صلى الله عليه وسلم – ودرج عليه أصحابه بعده رضي الله عنهم ومنهم علي وأولاده رضي الله عن الجميع هو أن صلاة الجمعة ركعتان، وأن قبلها خطبتين، وأنها تفعل في الأمصار والقرى، أما سكان البادية والنساء فليس عليهم جمعة، وإنما يصلون الظهر أربعا إلا أن يكونوا مسافرين، فإن المشروع لهم أن يصلوا صلاة المسافر ركعتين أو يصلوا مع الناس الجمعة في الأمصار والقرى، فإنها تجزئهم عن الظهر، وهكذا المسافر ليس عليه جمعة، ولكن إذا صلى الجمعة مع المقيمين أجزأته عن الظهر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/72)

الفتوى رقم (16892)
س: لدينا قرية سكانها يعملون على الزراعة وتربية المواشي يقيمون صلاة الجمعة والعيدين ونقل بعضهم إلى قرية أخرى يتجمع فيها السكان، حيث تتوفر فيها الخدمات الحكومية، تبعد عن هذه القرية بما لا يقل عن خمس كيلوات، والبعض من سكان هذه القرية لا يزالون في نفس القرية، وقد يقل عددهم في صلاة الجمعة عن شهود أربعين رجلا من أهل وجوبها، وفي صلاة العيدين قد يصل لهذا العدد ويزيد وقد ينقص في بعض الأحيان تبعا لتوافد بعض أبناء أهل هذه القرية الذين يعملون بالوظائف الحكومية، ويشهدون الأعياد مع أهاليهم بهذه القرية.
السؤال: هل يجوز لهم إقامة صلاة الجمعة والعيدين، وهل صلاتهم للجمعة والعيدين صحيحة بهذا الحال؟ أفيدونا مأجورين
ج: الباقون على الإقامة في القرية المذكورة يستمرون على إقامة صلاة الجمعة والعيدين ولو نقص عددهم عن الأربعين؛ لأنه لم يثبت في تحديد العدد حديث يعتمد عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/73)

الفتوى رقم (15865)
س: رجل يسأل فيقول: أنا مسلم في قرية نائية وليس بالقرية من المسلمين سوى ثلاث نسوة مسلمات أرامل، فهل يجوز لي أن أقيم صلاة الجمعة معهن في القرية؟ أفتوني أثابكم الله
ج: لا تجوز إقامة صلاة الجمعة إلا بما تنعقد به صلاة الجماعة، وأقل ذلك رجلان مع الإمام، في أصح أقوال أهل العلم، وأما النساء فلا تنعقد بهن صلاة الجمعة، لكن لو صلين مع الرجال صلاة الجمعة أجزأتهن عن الظهر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/74)

السؤال الثاني من الفتوى رقم (17795)
س 2: يوجد في بلدتنا مسجد لكنه لا تقام فيه صلاة الفجر والعشاء بزعم أن الظروف الأمنية لا تسمح بذلك، لكن الواقع خلاف تلك المزاعم، فالأمور على أحسن ما يرام، فهل تجوز صلاة الجمعة في هذا المسجد؟
ج 2: تجب عليكم صلاة الجماعة في المسجد إذا أمكن ذلك، وأما صلاة الجمعة فإنكم تصلونها مع المسلمين في أحد المساجد الموجودة التي تقام فيها صلاة الجمعة.

(7/74)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/75)

الفتوى رقم (18546)
س: مدينة (غواردليوس) التي تقع بقرب مطار (سانبولو) الدولي في البرازيل، وعدد سكان البلد تقريبا (1.500.000) والعائلات الإسلامية (130) عائلة، ويوجد مسجد بقرب حي الجبانة الإسلامية، ويسع إلى حدود (500) مصل، ونقيم به صلاة الجمعة وعدد المصلين يصل إلى (55) مصليا في الأيام العادية، وأيام الأعياد يصل عدد المصلين إلى حدود (200) نفر، وعلى بعد 600 م تقريبا يوجد ناد رفاهي وبعض الأعضاء يصلون هناك صلاة الجمعة، ويصل عدد المصلين إلى (15 أو 20) نفرا، ففي أي من المكانين أفضل صلاة الجمعة؟ المسجد الجامع وقد بني من أكثر من عشرين سنة، وتقام به الصلاة بصفة مستمرة، أما النادي فهو مبني من مدة لا تتجاوز 3 سنوات
ج: الواجب عليكم أن تصلوا جميعا في المسجد صلاة الجمعة، والصلوات الخمس مهما أمكن ذلك؛ لأن اجتماع المسلمين مطلوب، وتكثير العدد في الصلاة أفضل، والافتراق منهي عنه، والصلوات تؤدى في المساجد التي بنيت لها.

(7/75)

قال الله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ} (1) {رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ} (2) ، وقال الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ} (3) ، وقال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} (4) ، وقال النبي - صلى الله عليه وسلم - «من سمع النداء فلم يأت فلا صلاة له إلا من عذر» أخرجه ابن ماجه والدارقطني وابن حبان والحاكم، وسئل ابن عباس رضي الله عنهما عن العذر، فقال: (خوف أو مرض) ، والأحاديث في هذا المعنى كثيرة، فعليكم بالاجتماع والائتلاف، وإياكم والفرقة والاختلاف.
وفق الله الجميع لما فيه الخير والصلاح.
وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 36
(2) سورة النور الآية 37
(3) سورة التوبة الآية 18
(4) سورة الجمعة الآية 9

(7/76)

الفتوى رقم (21575)
س: نحن موظفون في إحدى الشركات، وعندنا مصلى للصلاة مساحته عرضا (6 أمتار) وطولا (7 أمتار) تقريبا، ونؤدي صلاة الفريضة فيه على جماعتين، وذلك لظروف العمل؛ لأننا لا نستطيع ترك الأجهزة الحساسة والتي لا يمكن تركها، فيذهب بعضنا ويبقى البعض الآخر مرابطا عندها، ويمر علينا يوم الجمعة فنقوم بأداء صلاة الجمعة على جماعتين، الجماعة الأولى تصلي الجمعة، والأخرى ترابط عند الأجهزة، ثم بعد ذلك تذهب الأخرى لتصلي الجمعة.
فالسؤال يا فضيلة الشيخ هو: هل فعلنا هذا صحيح أم غير صحيح؟ أفتونا مأجورين
ج: لا بأس بانقسامكم إلى جماعتين لأداء الصلاة في مكان العمل؛ لأن طبيعة عملكم تقتضي ذلك، ولكن لا تصح منكم صلاة الجمعة في مكان عملكم؛ لأن الواجب في حقكم أن تصلوها في المسجد الجامع القريب منكم، ولكن نظرا لتطلب ظروف عملكم تبقى طائفة منكم عند أجهزة العمل وطائفة تذهب وتصلي الجمعة مع الناس في المسجد، ثم تأتي وتمسك العمل عن الطائفة الباقية في العمل لتصلي ظهرا أربع ركعات.

(7/77)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/78)

الفتوى رقم (18240)
س: نتوفر على مسجدين جامعين تقام فيهما الصلوات الخمس والجمعة، ويتزايد الإقبال عليهما أيام شهر رمضان، فاستعار جماعة من المسلمين في أحد أحياء المدينة قاعة ليقيموا صلاة التراويح لمدة شهر واحد فقط، فهل تصح لهم صلاة الجمعة في هذه القاعة المستعارة بصفة مؤقتة ولمدة شهر واحد فقط، أي: إنشاء أربع جمع خلال شهر رمضان فقط؟
ج: إذا كان الواقع ما ذكر من أن المصلين يكثرون في شهر رمضان فيضيق المسجدان بهم، فلا حرج في استعارتكم مصلى يستوعب المصلين، والواجب على المسلم أن يحرص على الصلاة مع جماعة المسلمين في المسجد دائما، ولا يخص ذلك برمضان ولا بغيره، فإن صلاة الجماعة في المسجد واجبة في حق الرجال، وقد صح عن النبي - صلى الله عليه وسلم – أنه قال: «من سمع النداء فلم يجب فلا صلاة له إلا من عذر (1) » .
__________
(1) سنن ابن ماجه المساجد والجماعات (793) .

(7/78)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/79)

الفتوى رقم (18469)
س: نسأل عن صحة صلاة الجمعة يوم الجمعة بدلا من الظهر ولمدة شهر واحد فقط في قاعة مستعارة مع وجود مسجدين جامعين تقام فيهما الصلوات الخمس والجمعة ويضيقان أيام شهر رمضان
ج: إذا كان الواقع ما ذكر من أن المصلين يكثرون في شهر رمضان فيضيق المسجدان بهم فلا حرج في استعارتكم مصلى يستوعب باقي المصلين وتقيمون فيه صلاة الجمعة وخطبتها، إذ تعدد إقامة الجمعة في البلد الواحد عند الحاجة لا بأس به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/79)

الفتوى رقم (21892)
س: أرفع لسماحتكم السؤال التالي:
1- هل يجوز لنا أن نقيم صلاة الجمعة والأعياد في بلدتنا بدون

(7/79)

إذن من جهة الاختصاص وإذا فعلنا هذا من أجل التقاعس عن مراجعة جهة الاختصاص فماذا علينا جميعا؟
2- هل يحق لنا أن نقيم جمعة وأعيادا متفرقين ونتعلل ببعد المسافات؟ علما أن وسائل النقل موجودة لدينا ولله الحمد فماذا علينا؟ .
3- هل إذا فعلنا هذا الأمر يعني: التفرقة في صلاة الجمعة والعيدين من أجل العصبية القبلية فما لنا من صلاتنا هذه؟ علما أن كثيرا من عامة الناس يجهل هذا الأمر.
4- نحن أهل بلد واحد، ولكن الأمر الذي نعانيه من جماعة هذه القرى العصبية القبلية، كل يريد أن يصلي في القرية التي فيها مسجده من أجل الراحة وعدم الذهاب من القرية علما أن وسائل النقل موجودة ولا يبعد عنهم الجامع سوى 5 كيلو تقريبا.
فنرجو من الله ثم من سماحتكم إفتاءنا الجواب الشافي بارك الله في علمكم
ج: الواجب إقامة صلاة الجمعة والعيدين في مكان واحد، وإذا احتجتم إلى كثرة الجوامع ومصليات العيد فراجعوا فرع الأوقاف والمساجد لديكم؛ لينظر في ذلك حسب النظام المتبع لديهم.

(7/80)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/81)

الفتوى رقم (18310)
س: أرجو التفضل بالإفتاء على هذه المسألة التي وردت من الجمعية الإسلامية بمدينة نيو كاسل في المملكة المتحدة؛ لإقامة صلاة الجمعة في مجموعتين، حيث إن المكان لا يتسع لهم جميعا، وقد ألزمتهم الجامعة التي منحتهم المكان ألا يزيد عدهم عن (250) شخصا، وأصبح عددهم الآن يربو على (400) شخص؟
ج: لا يجوز إقامة جمعتين فأكثر في مسجد واحد؛ لأن هذا لا دليل عليه من كتاب الله ولا من سنة رسوله - صلى الله عليه وسلم -، ولم يعرف عن أحد من سلف الأمة وأئمتها، ولكن يجوز عند الحاجة إقامة صلاة الجمعة في مسجد آخر من البلد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/81)

الفتوى رقم (13877)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده،

(7/81)

وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي: مندوب الشؤون الدينية بالباحة، عن طريق مركز الدعوة بالباحة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (1796) في 27 / 4 / 1411 هـ، وقد سأل المستفتي سؤالا هذا نصه:
لقد وجه لي سؤال عند زيارتي لمديرية شرطة الباحة أثناء تجوالي في الوعظ والإرشاد بما نصه:
في هذه الأيام نكلف أفراد الدوريات باستمرار التجوال والدوريات في المدن والقرى والمحلات التجارية؛ للمحافظة على الأموال واستقرار أمن البلاد، خشية العبث من ضعفاء النفوس والأفراد يتساءلون في هذه الحالة كيف الحال بالنسبة لصلاة الجمعة، هل تسقط عنهم ويصلونها فرضا بعد خروج الناس من المساجد؟
نرجو الرفع لمقام الرئاسة لإعطائنا الفتوى اللازمة في ذلك حتى يتم تبليغ الأفراد، وفقكم الله والسلام عليكم ورحمة الله وبركاته.
وبعد دراسة اللجنة للاستفتاء أجابت بأن الواجب عليهم أن يؤدوا صلاة الجمعة في أقرب مسجد إليهم بعد الأذان الأخير الذي ينادى به عند دخول الخطيب، إلا أن يكون هناك خطر يخل بالمهمة

(7/82)

التي وكل إليهم القيام بها لحفظ الأمن، فلا حرج عليهم في ترك صلاة الجمعة والاكتفاء بصلاة الظهر؛ محافظة على المصلحة العامة وحذرا من الخطر العام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/83)

السؤال الثاني من الفتوى رقم (14241)
س 2: يوم من الأيام ذهبت إلى المسجد في يوم الجمعة بعد أن توضيت ولبست ثيابي وتطيبت، والمسجد في قرية لم يوجد بها مكبرات الصوت، وكان فيه بقالة فجلست بها حوالي 10 دقائق، وذهبت إلى المسجد فوجدتهم قد صلوا وخرجوا. هل علي ذنب على ذلك؟
ج 2: من تخلف عن الجمعة من غير قصد، كأن يذهب إليها فيجدهم قد خرجوا من الصلاة فإن لم تكن عادة له التخلف فنرجو الله أن يغفر له، ومن حدث منه ذلك ثم تاب فالله غفور رحيم لمن تاب إليه وأناب، ومن لم يدرك الركعة الثانية من الجمعة لم يدرك الجمعة؛ وصلاها أربع ركعات ظهرا بعد دخول وقتها.

(7/83)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/84)

السؤال الأول من الفتوى رقم (20722)
س 1: كنت مسافرا وأدركت من صلاة الجمعة التشهد الأخير مع إمام مقيم، فأكملت صلاتي بعد تسليمه ركعتين فقط، فهل عملي هذا صحيح؟
ج 1: من أدرك مع إمام الجمعة التشهد فقط فقد فاتته الجمعة؛ لأن أقل ما تدرك به إدراك ركعة، فالواجب عليك قضاء الصلاة أربع ركعات ظهرا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/84)

السؤال الثاني من الفتوى رقم (15260)
س 2: د – في يوم الجمعة لا تسمح القيادة للأفراد أن يتجهوا للمسجد إلا بعد أن تقام الصلاة، مع إمكانية تواجدهم بالقرب من المسجد لسماع الخطبة، ولكن عليهم أن يؤمنوا الاتصال اللاسلكي، ومطلوب منهم الانتقال لمباشرة البلاغات

(7/84)

الجنائية إن وجدت، وربما صادف ذلك وقت الصلاة، وهذا يعني عدم استطاعتهم أداء الصلاة جماعة؟
ج 2: د- لا مانع من هذا الإجراء إذا كانت الحاجة تقتضي ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/85)

الفتوى رقم (15614)
س: هل علي صلاة الجمعة علما بأني أستخدم كرسيا متحركا، ولا أستطيع الذهاب إلى المسجد إلا ومعي رجل يساعدني بالكرسي؟
ج: إذا وجدت من يعينك على الذهاب إلى صلاة الجمعة فالأفضل لك حضورها إذا لم يترتب على حضورك أذى للمصلين وإذا لم يتيسر لك الحضور فإنك تصليها ظهرا أربع ركعات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/85)

الفتوى رقم (19338)
س: شيخي العزيز: أنا شاب مؤمن وأصلي وأداوم على

(7/85)

الصلاة، ولكن حدث لي ذات مرة أن تركت صلاة الجمعة مرتين متتاليتين، ونحن نعلم جميعا أن صلاة الجمعة واجبة على كل مسلم (صلاتها في المسجد) وقد تركت صلاتها بدون عمد، كما لم يكن لسبب قهري، ثم بعد ذلك قرأت في بعض الكتب أنه من ترك صلاة الجمعة مرتين في أسبوعين متتاليين فهو بعيد عن الإسلام والمسلمين وقد كفر، وهذه الكتب لم أثق بها، ولا بمذاهب العلماء فيها، لذا لجأت إلى فضيلتكم لكي يطمئن قلبي؟
ج: من وجبت عليه صلاة الجمعة وتركها عمدا من غير عذر فقد ارتكب كبيرة من كبائر الذنوب، وأتى جرما عظيما، وقد عصى الله ورسوله، فيجب عليه المبادرة بالتوبة النصوح من هذا العمل السيئ، وعدم العودة لمثله وقد ورد في الأحاديث الصحيحة الوعيد الشديد لمن ترك الجمعة من غير عذر شرعي، والتغليظ في تركها ومن ذلك ما رواه ابن مسعود رضي الله عنه، أن النبي - صلى الله عليه وسلم – قال لقوم يتخلفون عن الجمعة: «لقد هممت أن آمر رجلا يصلي بالناس، ثم أحرق على رجال يتخلفون عن الجمعة بيوتهم (1) » رواه الإمام مسلم في (صحيحه) والإمام أحمد في (مسنده) وما رواه أبو هريرة وابن عمر رضي الله عنهما، أنهما سمعا النبي - صلى الله عليه وسلم – يقول على أعواد منبره: «لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين (2) » رواه الإمام مسلم في
__________
(1) صحيح البخاري الأحكام (7224) ، صحيح مسلم المساجد ومواضع الصلاة (652) ، سنن الترمذي الصلاة (217) ، سنن النسائي الإمامة (848) ، سنن أبي داود الصلاة (549) ، سنن ابن ماجه المساجد والجماعات (791) ، مسند أحمد (2/539) ، موطأ مالك النداء للصلاة (292) ، سنن الدارمي الصلاة (1274) .
(2) صحيح مسلم الجمعة (865) ، سنن النسائي الجمعة (1370) ، سنن ابن ماجه المساجد والجماعات (794) ، مسند أحمد (2/84) ، سنن الدارمي الصلاة (1570) .

(7/86)

(صحيحه ج 6 ص 152) ، انظر (صحيح مسلم بشرح النووي) ورواه الإمام أحمد والنسائي من حديث ابن عمر وابن عباس رضي الله عنهم، ومن ذلك ما رواه أبو الجعد الضمري – وله صحبة – أن رسول الله - صلى الله عليه وسلم – قال: «من ترك ثلاث جمع تهاونا طبع الله على قلبه (1) » رواه الخمسة.
وأخرج الإمام أحمد في (مسنده) وابن ماجه في (سننه) نحوه من حديث جابر رضي الله عنه بلفظ: «من ترك الجمعة ثلاثا من غير ضرورة طبع على قلبه (2) » ورواه أيضا النسائي وابن ماجه وابن خزيمة والحاكم والدارقطني.
أما من ترك الجمعة مستحلا لذلك؛ فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -؛ لتكذيبه بالآيات والأحاديث الصريحة الواردة في وجوب صلاة الجمعة، وقد ذهب بعض أهل العلم إلى كفر من ترك الجمعة
__________
(1) رواه أحمد 3\424، 425، وأبو داود في كتاب (الصلاة) ، باب (التشديد في ترك الجمعة) ، رقم (1052) ، والترمذي في كتاب: (الصلاة) ، باب: (ما جاء في ترك الجمعة من غير عذر) برقم (500) ، والنسائي في كتاب: (الجمعة) ، باب: (التشديد في التخلف عن الجمعة) رقم (1368) ، وابن ماجه في كتاب (إقامة الصلاة) ، باب: (فيمن ترك الجمعة من غير عذر) رقم (1125) ، وابن خزيمة رقم (1858) ، والحاكم 1\280.
(2) رواه أحمد 3\332، والنسائي في كتاب: (الجمعة) ، باب: (التشديد في التخلف عن الجمعة) رقم (1368) ، وابن ماجه في كتاب: (إقامة الصلاة) ، باب: (فيمن ترك الجمعة من غير عذر) رقم (1126) ، وابن خزيمة رقم (1856) ، والحاكم 1\292.

(7/87)

أو غيرها من الصلوات الخمس تكاسلا وتهاونا، وإن لم يجحد وجوبها؛ لعموم قول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » أخرجه مسلم في (صحيحه) ، وعن جابر رضي الله عنه قوله - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (2) » أخرجه الإمام أحمد وأصحاب السنن الأربع بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (82) ، سنن النسائي الصلاة (464) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/370) ، سنن الدارمي الصلاة (1233) .
(2) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346) ، سنن الدارمي الصلاة (1233) .

(7/88)

الفتوى رقم (17157)
س: ما حكم من ترك صلاة الجمعة مع الدليل من القرآن والسنة الشريفة؟
ج: صلاة الجمعة فرض عين على كل مسلم ذكر بالغ عاقل حر مقيم، ومن تركها تهاونا فعليه الوعيد العظيم، قال - صلى الله عليه وسلم -: «لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين (1) » فيجب على من يفعل ذلك أن يتوب إلى الله ويحافظ على أداء صلاة الجمعة مع المسلمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجمعة (865) ، سنن الترمذي المناقب (3955) ، سنن النسائي الجمعة (1370) ، مسند أحمد (2/84) ، سنن الدارمي الصلاة (1570) .

(7/88)

السؤال الثالث من الفتوى رقم (18100)
س 3: لم يمكن لي أداء صلاة الجمعة في وقتها؛ لأنني أعمل وكثير من المسلمين في المهجر وضعيتهم مثلي، وكذلك صلاة الظهر والعصر، ما هو حكم الإسلام في صلاة الجمعة، وما هو الحل، وهل يمكن لي أداء صلاة الظهر والعصر بجمع تقديم أو تأخير؟
ج 3: صلاة الجمعة واجبة على كل ذكر مكلف حر مسلم مستوطن أو مقيم إقامة تمنع القصر في محل تقام فيه صلاة الجمعة، ولا يجوز لمسلم التخلف عنها إلا لعذر شرعي يمنعه من حضورها لسفر أو سبب قاهر من مرض ونحوه، فعليك السعي لأداء هذا الواجب العظيم، ولا يجوز لك التخلف عنها إلا لسبب تعذر فيه شرعا، وقد قال الله سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (1) {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} (2) ، وعليك أن تؤدي الصلوات الخمس في أوقاتها ولا تؤخر صلاة عن وقتها إلا لعذر شرعي يبيح الجمع بين الصلاتين كالسفر والمرض.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(7/89)

السؤال الأول من الفتوى رقم (17054)
س 1: أنا ممرض في مستشفى وأمسك قسم الاستقبال ويوم الجمعة أبقى وحدي والطبيب، فهل يجب علي صلاة الجمعة أم لا؟ حيث إن القسم يكون يستقبل الحوادث والطوارئ 24 ساعة
ج 1: إذا كان عملك في المستشفى يتطلب وجودك وقت صلاة الجمعة تحسبا للطوارئ فلا بأس ببقائك في المستشفى وتكون معذورا في ترك صلاة الجمعة وتصلي ظهرا أربع ركعات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/90)

السؤال الثاني من الفتوى رقم (15924)
س 2: رجل يعمل راعيا للغنم لدى أحد الأشخاص بمنطقة قريبة من المساجد، ويمنعه كفيله من أداء صلاة الجمعة بحجة أنه يعذر في حراسة الغنم، فما رأي الدين، وهل يستمر في العمل أم لا؟ بالرغم من أن عدم إطاعته إياه منها ضرر وهو حرمانه من العمل
ج 2: من كان مستحفظا على عمل يضيع له تركه أو يخشى عليه من السرقة والضياع كرعاية الغنم وحراسة الأموال فإنه يعذر بترك صلاة الجمعة والجماعة، وإذا كان محتاجا إلى هذا العمل ولا يجد غيره فإنه يستمر فيه ولا حرج عليه في ذلك، لكن مع ملاحظة

(7/90)

أن يصلي ظهرا في مكان العمل بدل الجمعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/91)

السؤال الثاني من الفتوى رقم (20654)
س 2: ماذا أعمل لصلاة الجمعة، هل يجوز لي أن أصلي ظهرا بدل صلاة الجمعة؟ لو أترك العمل يوم الجمعة فيلزم علي عدم العمل لمدة أسبوع كامل
ج 2: إذا لم تتمكن من صلاة الجمعة مع من يقيمونها لبعد المسافة فإنك تصلي في العمل ظهرا أربع ركعات لقول الله تعالى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(7/91)

الفتوى رقم (18405)
س: نيابة عني وعن زملائي العاملين في الخطوط السعودية مطار تبوك، أرجو إصدار فتوى شرعية بخصوص ما يلي:

(7/91)

نظرا لوجود رحلات في أوقات الصلاة كصلاة الجمعة حيث إننا لا نقوم بأداء الصلاة ولمدة شهر كامل مع الجماعة، ونؤديها ظهرا؟
ج: لا بأس أن تؤدوا الجمعة ظهرا في محل العمل في وقت صلاة الظهر إذا لم تتمكنوا من أداء الجمعة مع المسلمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/92)

السؤال التاسع من الفتوى رقم (19773)
س 9: هل تسقط صلاة الجمعة عن المكلفين بالمناوبة أو يلزمهم إقامتها في مواقع أعمالهم؟ علما أن عدد المناوبين في الموقع الواحد لا يتجاوز العشرة
ج 9: إذا كان العمل يتطلب المناوبة من أجل الحفاظ على الأمن فإن المناوب تسقط عنه صلاة الجمعة ويصلي بدلها الظهر، ولا تجوز إقامة صلاة الجمعة في موضع المناوبة؛ لعدم ورود مثل ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/92)

السؤال الأول من الفتوى رقم (17618)
س 1: إذا وافق يوم العيد يوم الجمعة فماذا تكون صلاة الجمعة وماذا نصليها؟
ج 1: إذا وافق يوم العيد يوم الجمعة سقط حضور الجمعة عمن صلى العيد غير الإمام، فإنه يلزمه أن يقيم صلاة الجمعة بمن حضر معه من المسلمين، فعن أبي هريرة رضي الله عنه، عن رسول الله - صلى الله عليه وسلم – أنه قال: «قد اجتمع في يومكم هذا عيدان، فمن شاء أجزأه من الجمعة وإنا مجمعون (1) » رواه أبو داود وابن ماجه، ومن لم يحضر مع الإمام صلاة الجمعة فإنه يجب عليه أن يصلي ظهرا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أبو داود في كتاب: (الصلاة) ، باب: (إذا وافق يوم الجمعة يوم عيد) رقم (1073) ، وابن ماجه في كتاب: (إقامة الصلاة) ، باب (ما جاء فيما إذا اجتمع العيدان في يوم) رقم (1311) .

(7/93)

الفتوى رقم (19302)
س: معالي مفتي المملكة، كلفت بمهام خطيب مسجد جامع (موتسامود) وأنا واحد من ثلاثة خطباء آخرين نتناوب في العام فأنا أخطب في الشهور التالية (محرم، جمادى الأولى، ورمضان)

(7/93)

وأنا بدأت في محرم 1416 هـ، فأنا الحديث من زملائي الذين سبقوني أكثر من عشر سنوات، ومنذ صعودي إلى المنبر قلة من العلماء يهاجمونني ربما للحسد وربما قلة المعرفة، مما جعلني أستشير إلى أصحاب الفضيلة والمعارف أمثالكم إن هؤلاء يتهمونني بخروجي عن سنة رسول الله - صلى الله عليه وسلم – والعياذ بالله – والسبب هو أنني حين أصلي بهم الجمعة لا أقرأ سورة الأعلى وسورة الغاشية وحين أقرأ سورة الجمعة أقرأ ثلاث آيات الأخيرة منها، والمنافقون كذلك، فهم يريدون أن أقرأ السورتين بكاملهما أو عدم قراءتهما، وكذلك في سورتي الأعلى والغاشية، وأنا في الحقيقة أقرأ في الركعة الأولى آيات تناسب الخطبة، ثم في الركعة الثانية أقرأ بعض آيات من سورة الجمعة أو المنافقون أو الأعلى، وأحيانا آيات أخرى غير الآيات السالف ذكرها، وعليه أرجو أن تفيدني بما هو الحق في ذلك؟
ج: السنة أن يقرأ الإمام في صلاة الجمعة في الركعة الأولى بسورة الجمعة بعد الفاتحة، وفي الركعة الثانية بسورة المنافقين، أو بسورة سبح في الأولى، والغاشية في الثانية، أو بسورة الجمعة في الركعة الأولى وبالغاشية في الركعة الثانية؛ لأن النبي - صلى الله عليه وسلم – كان يقرأ بها في صلاة الجمعة؛ لما أخرجه الإمام مسلم في (صحيحه) عن ابن أبي رافع قال: «استخلف مروان أبا هريرة على المدينة وخرج إلى

(7/94)

مكة فصلى لنا أبو هريرة الجمعة فقرأ بعد سورة الجمعة في الركعة الآخرة: قال: فأدركت أبا هريرة حين انصرف فقلت له: إنك قرأت بسورتين كان علي بن أبي طالب يقرأ بهما بالكوفة، فقال أبو هريرة: إني سمعت رسول الله - صلى الله عليه وسلم – يقرأ بهما يوم الجمعة (2) » (صحيح مسلم بشرح النووي) ج 6 ص 166.
وفي رواية لمسلم أيضا ج 6 ص 167 عن النعمان بن بشير قال: «كان النبي - صلى الله عليه وسلم – يقرأ في العيدين وفي الجمعة بـ: و (5) »
وفي رواية لمسلم أيضا عن ضمرة بن سعيد عن عبيد الله بن عبد الله قال: «كتب الضحاك بن قيس إلى النعمان بن بشير يسأله أي شيء قرأ رسول الله - صلى الله عليه وسلم – يوم الجمعة سوى سورة الجمعة فقال: كان يقرأ هل أتاك (6) » . صحيح مسلم بشرح النووي ج 6 ص 167.
وعلى ذلك فقراءتك ثلاث آيات من السور المذكورة أو
__________
(1) رواه مسلم في كتاب: (الجمعة) ، باب: (ما يقرأ في صلاة الجمعة) رقم (877) . .
(2) سورة المنافقون الآية 1 (1) {إِذَا جَاءَكَ الْمُنَافِقُونَ}
(3) رواه أحمد 4\270، 271، 273، 276، 277، ومسلم في كتاب: (الجمعة) ، باب: (ما يقرأ في صلاة الجمعة) رقم (878) ، وأبو داود في كتاب (الصلاة) ، باب: (ما يقرأ به في صلاة الجمعة) رقم (1122) ، والترمذي في كتاب: (الصلاة) ، باب: (ما جاء في القراءة في العيدين) رقم (533) ، والنسائي في كتاب: (الجمعة) ، باب: (ما جاء في القراءة في صلاة الجمعة) رقم (1423) ، وابن ماجه في كتاب: (إقامة الصلاة) ، باب: (ما جاء في القراءة في صلاة العيدين) رقم (1281) .
(4) سورة الأعلى الآية 1 (3) {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}
(5) سورة الغاشية الآية 1 (4) {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ}
(6) صحيح مسلم الجمعة (878) ، سنن النسائي الجمعة (1423) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1119) ، مسند أحمد (4/270) ، موطأ مالك النداء للصلاة (247) ، سنن الدارمي الصلاة (1566) .

(7/95)

بعضها خلاف السنة وما جرى عليه الصحابة رضي الله عنهم والسلف الصالح.
فيستحب لك الاقتداء برسول الله - صلى الله عليه وسلم – وصحابته رضي الله عنهم في قراءة السور المذكورة تقرأ كل سورة بكاملها.
وينبغي لك أن تقبل الحق ممن دعاك إليه، وأن تكون قدوة حسنة لمن تؤمهم لا سيما وأنت خطيب الجامع، وأن تحتسب الأجر والثواب في قراءة السور المذكورة اتباعا للسنة واقتداء برسول الله - صلى الله عليه وسلم – وصحابته رضي الله عنهم، وأن تصبر على كل ما يقال لك، فإن ذلك لا يضرك مادمت تتقي الله في عملك وتخلص فيه وتتبع كتاب الله وسنة نبيه - صلى الله عليه وسلم -.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/96)

السؤال الأول من الفتوى رقم (18488)
س 1: ما الحكم إذا قنت الإمام في صلاة الجمعة، وهل القنوت في صلاة الجمعة جائز أم مكروه سواء في شهر رمضان أو في بقية الشهور ورغم أني حافظ القرآن الكريم كاملا، وحافظ الكثير من الأحاديث النبوية الشريفة لم أجد أي دليل يجوز أو يمنع القنوت في صلاة الجمعة؟

(7/96)

ج 1: الذي ثبت عن النبي - صلى الله عليه وسلم – أنه قنت في صلاة الفجر بعد ما رفع رأسه من الركوع في الركعة الأخيرة، يدعو على الكفار، ويدعو للمستضعفين من المسلمين في مكة، ومنه أخذ العلماء أنه يشرع للإمام أن يقنت في الصلوات المفروضات عند حصول النوازل، وأما صلاة الجمعة فلم ينقل عن النبي - صلى الله عليه وسلم – فيما نعلم أنه قنت فيها، ولعل سبب ذلك الاكتفاء بما يكون في الخطبة من الدعاء للمسلمين والدعاء على الكافرين، فيقتصر على ما ورد في الأحاديث عنه - صلى الله عليه وسلم -.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/97)

السؤال الأول من الفتوى رقم (16843)
س 1: نحن مسلمون عرب وأتراك، بنينا مسجدا بفرنسا، فالعرب عندهم إمام والأتراك عندهم إمام، كل جمعة يصلي واحد منهم، هل يجوز أن نصلي وراء العجمي مع وجود العربي؟
ج 1: لا بأس بالصلاة خلف المسلم الذي يتقن صلاته بأداء أركانها وواجباتها على الوجه المشروع، سواء كان عربيا أو أعجميا؛ لقول الله تعالى: {يَاأَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} (1) ،
__________
(1) سورة الحجرات الآية 13

(7/97)

ولقوله - صلى الله عليه وسلم -: «لا فضل لعربي على عجمي إلا بالتقوى (1) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد في (المسند) 5\411 بسند صحيح ضمن خطبة النبي – صلى الله عليه وسلم – أيام التشريق.

(7/98)

السؤال السابع من الفتوى رقم (21675)
س 7: هل للجمعة راتبة؟
ج7: ليس للجمعة سنة راتبة قبلية وإنما يشرع لمن دخل المسجد قبل دخول الخطيب أن يشتغل بما يقربه إلى الله من نوافل الصلاة والقراءة والذكر والاستغفار ونحو ذلك، ويستحب للمسلم بعد صلاة الجمعة أن يصلي ركعتين في المنزل أو أربعا أو ستا في المسجد كما جاءت بهذا الآثار
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/98)

السؤال الأول من الفتوى رقم (18097)
س 1: رجل صلى الجمعة وبعد أن انتهى اتضح له أنه خرج منه ودي أثناء صلاة الجمعة، فهل يعيد الصلاة ظهرا؟
ج 1: من خرج منه شيء من أحد السبيلين من بول أو ريح أو مذي أو ودي أو غائط وهو في الصلاة وجب عليه قطعها والاستنجاء وإعادة الوضوء ويعيد الصلاة وصلاة الجمعة يعيدها ظهرا أربع ركعات؛ لقوله - صلى الله عليه وسلم -: «إذا فسا أحدكم في الصلاة فلينصرف وليتوضأ وليعد الصلاة (1) » وقوله صلى الله عليه وسلم: «لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ (2) » ، أما إن كان ذلك عن شك ووسوسة فإنه يستمر ويستعيذ بالله من الشيطان، ولا ينصرف فإن علم بعد السلام أنه خرج منه شيء في الصلاة فإنه يعيد الوضوء والصلاة، ومن أدرك من الجمعة ركعة مع الإمام فإنه يضيف إليها ركعة، وبذلك يكون أدرك الجمعة كما صح بذلك الحديث عن النبي - صلى الله عليه وسلم -.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الرضاع (1165) ، سنن أبي داود الصلاة (1005) .
(2) صحيح البخاري الحيل (6954) ، صحيح مسلم الطهارة (225) ، سنن الترمذي الطهارة (76) ، سنن أبي داود الطهارة (60) .

(7/99)

السؤال الأول من الفتوى رقم (18818)
س 1: نحن في بلدة (كهاسة) التي تحت الحكم الشيوعي الصيني، ويقول بعض الناس أن صلاة الجمعة لا تكفي في مثل

(7/99)

هذه البلدة غير الإسلامية، بل لا بد أن يصلي صلاة الظهر احتياطا بعد أداء صلاة الجمعة جماعة، هل هذا صحيح أو تكفي صلاة الجمعة مع الجماعة فقط؟
ج 1: تجب صلاة الجمعة على المسلمين المستوطنين بمكان، سواء كانوا في بلاد المسلمين أو في بلاد الكفار، وتكفي صلاة الجمعة في هذه الحالة عن صلاة الظهر، وصلاة الظهر بعدها احتياطا بدعة، وكل بدعة ضلالة، فيجب ترك هذا العمل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/100)

السؤال الأول من الفتوى رقم (21206)
س 1: أخبرت عن طريق إخوان لي أنهم شاهدوا في ولاية كلمنتان في أندونسيا بعض المساجد يقومون بالآتي: أنهم بعد صلاة الجمعة يقومون بأداء صلاة الظهر أربع ركعات، مع العلم أنهم صلوا الجمعة ركعتين؟ ج 1: القيام بعد صلاة الجمعة لأداء صلاة الظهر أربع ركعات أو ركعتين كما يفعله بعض الجهلة جبرا لركعتي الجمعة لتكون عن الظهر بدعة، يجب تركها؛ لأن ذلك من المحدثات في الدين، وقد قال النبي - صلى الله عليه وسلم -: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة،

(7/100)

وكل بدعة ضلالة، وكل ضلالة في النار (1) » والمشروع للمسلمين التناصح والتعاون للقضاء على هذه البدعة وغيرها والدعوة إلى الالتزام بواجبات الشريعة وسننها ففي ذلك الخير كله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي العلم (2676) ، سنن أبي داود السنة (4607) ، مسند أحمد (4/127) ، سنن الدارمي المقدمة (95) .

(7/101)

الفتوى رقم (13894)
س: إن في الجمعة وقت استجابة هل حددت في صلاة العصر أم أخفيت ولم يعرف وقتها؟
ج: الإجابة ترجى في جميع ساعات الجمعة، ولكن أرجاها ما بين أن يجلس الإمام يوم الجمعة للخطبة إلى أن تقضى الصلاة، وآخر ساعة من يوم الجمعة في حق من جلس ينتظر صلاة المغرب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/101)

الفتوى رقم (13876)
س: ذهبت يوما إلى المسجد يوم الجمعة، وصليت ما كتب الله لي، ولما فرغت أخذت المصحف لقراءته، ولما فرغت من

(7/101)

القراءة جاء على بالي أن أصلي وما بقي على دخول الإمام إلا حوالي ثلث ساعة تقريبا، فقمت وجر ثوبي رجل كان جالسا بجواري، فجلست لأحدثه عما يريد، فقال: إني سمعت الشيخ ابن باز – والله أعلم – يقول: إذا بقي على دخول الإمام نصف ساعة تقريبا فلا يجوز أن يصلي أحد كان قد دخل المسجد مبكرا، فهل هذا صحيح؟ علما أني سمعت أن في يوم الجمعة لا تسجر النار. والله أعلم
ج: لا صحة لما نسب إلي، والصواب أنه لا حرج على من أتى المسجد أن يصلي ما قدر الله له إلى أن يخرج الإمام للخطبة والصلاة، كما صحت بذلك الأحاديث، وليس في وقت يوم الجمعة وقت نهي قبل الزوال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/102)

الفتوى رقم (14001)
س: ما حكم من دخل المسجد متأخرا وزحم المصلين في الصفوف الأولى ليقف خلف الإمام وهو متأخر؟
ج: إذا أتى المسلم إلى صلاة الجمعة فلا يجوز له أن يتخطى رقاب الناس؛ لما في ذلك من الإساءة إلى المصلين وإشغالهم عن

(7/102)

استماع الخطبة، والتشويش عليهم، ففي مسند الإمام أحمد، «أن رجلا جاء يتخطى رقاب الناس، والنبي - صلى الله عليه وسلم – يخطب، فقال له: اجلس فقد آذيت وآنيت (1) » وفي (المسند) أيضا و (سنن أبي داود) عن عبد الله بن عمرو رضي الله عنهما، عن النبي - صلى الله عليه وسلم – قال: «يحضر الجمعة ثلاثة نفر: رجل حضرها يلغو وهو حظه، ورجل حضرها يدعو فهو رجل دعا الله فإن شاء أعطاه أو إن شاء منعه، ورجل حضرها بإنصات وسكون، ولم يتخط رقبة مسلم، ولم يؤذ أحدا، فهي كفارة إلى الجمعة التي تليها، وزيادة ثلاثة أيام، وذلك أن الله تعالى يقول: (3) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 4\188، 190، وأبو داود في كتاب: (الصلاة) ، باب: (تخطي رقاب الناس يوم الجمعة) رقم (1118) ، والنسائي في كتاب: (الجمعة) ، باب: (النهي عن تخطي رقاب الناس والإمام على المنبر يوم الجمعة) رقم (1398) ، وابن خزيمة رقم (1811) ، والحاكم 1\288، وابن حبان رقم (2790) ، ورواه ابن ماجه في كتاب: (إقامة الصلاة) ، باب: (ما جاء في النهي عن تخطي الناس يوم الجمعة) رقم (1115) من حديث جابر بن عبد الله رضي الله عنه مرفوعا به.
(2) رواه أحمد 2\181، 214، وأبو داود في كتاب: (الصلاة) ، باب: (الكلام والإمام يخطب) رقم (1113) ، وابن خزيمة رقم (1813) .
(3) سورة الأنعام الآية 160 (2) {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا}

(7/103)

السؤال الأول من الفتوى رقم (18501)
س 1: قراءة سورة الكهف يوم الجمعة في بعض الجمع يتعذر علي قراءتها، فهل بإمكاني قراءتها يوم السبت صباحا؟
ج 1: قراءة سورة الكهف يوم الجمعة سنة؛ لورود الحديث في ذلك وإذا لم يقرأها يوم الجمعة فإنه لا يقرؤها يوم السبت بدلا عنه؛ لعدم الدليل على ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/104)

السؤال التاسع من الفتوى رقم (18762)
س 9: فيه أناس مداومون على قراءة سورة الكهف يوم الجمعة، ويقولون للذي ما يقرأها: اقرأ سورة الكهف كل جمعة؛ لأن قراءتها فضيلة والذي يقرؤها أفضل من الذي لا يقرؤها ولو قرأ باقي القرآن والذي ما يقرؤها ينقص أجره ولو هو يقرأ القرآن من أوله إلى آخره؟
ج 9: قراءة سورة الكهف يوم الجمعة مستحبة؛ لورود الأحاديث بذلك عن النبي - صلى الله عليه وسلم – ومنها: «من قرأ سورة الكهف يوم الجمعة أضاء له من النور ما بين الجمعتين (1) » رواه النسائي والحاكم في (صحيحه) وإسناده حسن. وما ذكر في السؤال من عدم إجزاء
__________
(1) سنن الدارمي فضائل القرآن (3407) .

(7/104)

قراءة غير سورة الكهف في يوم الجمعة قول لا أصل له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/105)


خطبة الجمعة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

خطبة الجمعة
الفتوى رقم (14619)
س: قمنا ومعنا بعض الإخوة لخدمة بيت من بيوت الله، وأقمنا به سنة نبينا - صلى الله عليه وسلم – ثم إلقاء الدروس والخطب كل جمعة، إلى أن جاء أخ من الإخوة وقال لنا: إنه لا يريد أن يخطب الجمعة؛ لأن نفسيته لا تحتمل الفتن التي يراها في الشوارع من التبرج وأخلاق الناس وجهلهم بأمور دينهم، فكيف يعظ الناس وهو أمام هذه الفتن، فقال لنا أخ كريم: إن هذا ليس له علاقة بوعظ الناس، بل يكتسب بوعظهم ثوابا كبيرا، إن كانت نيته خالصة لله، فهل كلامه صحيح؟ خصوصا وأن الأخ تمادى في ظنه بعزله الخطب، حتى انتشر الأمر بين الإخوة الآخرين، وخوفا من أن يغلق المسجد في يوم الجمعة بدأنا بالاستعانة بأخوة من أماكن بعيدة.
ج: إقامة صلاة الجمعة والخطبة قبلها فريضة من فرائض الإسلام على المسلمين المقيمين بالأمصار والقرى لا يسقطها جور جائر ولا ما يظهر في البلد من الفتن والمنكرات، بل الاجتماع لصلاة الجمعة والخطبة وسيلة لعلاج ما يظهر من المخالفات الشرعية وفرصة لينتهزها الخطيب لإصلاح المجتمع وتبيين الأحكام للناس، ووعظهم وإرشادهم إلى ما يعود عليهم بالخير في الدنيا والآخرة.

(7/106)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/107)

الفتوى رقم (17925)
س: يوجد عندنا في القرية صلاة جمعة، ومرة من المرات لم يوجد خطيب، وقام بعض من الناس يصلون أربع ركعات وقام رجل وصلى بالناس ركعتين يجهر بالقراءة فيهن، أفتونا جزاكم الله خيرا وجعلكم الله ذخرا للإسلام والمسلمين والله يحفظكم؟
ج: من شروط صحة الجمعة تقدم خطبتين تشتملان على حمد الله والثناء عليه، وعلى الشهادتين والصلاة والسلام على النبي - صلى الله عليه وسلم – والوصية بتقوى الله وقراءة شيء من القرآن يناسب موضوع الخطبة، فإذا لم توجد الخطبتان على الصفة التي ذكرنا لم تصح صلاة الجمعة، ويجب أن يصلي الحاضرون بدلها صلاة الظهر أربع ركعات.
وبناء على ذلك فإن هؤلاء الذين صلوا ركعتين من غير تقدم الخطبتين لا تصح صلاتهم، وعليهم أن يعيدوها ظهرا أربع ركعات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/107)

السؤال الأول من الفتوى رقم (17847)
س 1: بعض خطباء الجمعة يحضرون إلى المسجد ويؤدون السنة في إحدى نواحي المسجد، ويقرؤون القرآن وإذا حان موعد دخول وقت الخطبة قام وصعد المنبر، فهل هذا العمل موافق للشرع؟
ج 1: كان من سنة النبي - صلى الله عليه وسلم – أن يدخل المسجد لصلاة الجمعة عند دخول وقتها، فيرقى المنبر للخطبة دون أن يصلي تحية المسجد أو غيرها، ومن دخل من الأئمة قبل دخول الوقت وانتظر فلا بأس، ولكن عليه أن يصلي تحية المسجد حين دخوله قبل أن يجلس، قال ابن القيم رحمه الله تعالى في سياق هدي النبي - صلى الله عليه وسلم – في الخروج إلى الناس يوم الجمعة ليخطبهم ويؤمهم قال: (وكان يمهل يوم الجمعة حتى يجتمع الناس، فإذا اجتمعوا خرج إليهم وحده، من غير شاويش يصيح بين يديه، ولا لبس طيلسا، ولا طرحة، ولا سوادا، فإذا دخل المسجد سلم عليهم، فإذا صعد المنبر استقبل الناس بوجهه وسلم عليهم) إلى آخر ما ذكره ابن القيم في كتابه (زاد المعاد 1 429) .
ولهذا عد من خصائص يوم الجمعة أن المأموم يشتغل بالصلاة والذكر والقراءة حتى يخرج الإمام وأحد الأقوال في ساعة الإجابة يوم الجمعة: أنها من حين يجلس الإمام على المنبر إلى فراغ الصلاة،

(7/108)

حكاه النووي وغيره لحديث أبي موسى الأشعري رضي الله عنه الثابت في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/109)

السؤال الأول والرابع من الفتوى رقم (20831)
س 1: في صلاة الجمعة أو صلوات الأعياد عندما يجلس الإمام بين الخطبتين جلسة قصيرة مؤقتة ماذا يقرأ أثناء هذه الجلسة القصيرة؟ وماذا على المصلين أن يقرؤوا؟
ج 1: جلوس الخطيب بين الخطبتين مستحب وليس بواجب؛ لثبوت ذلك من فعل النبي - صلى الله عليه وسلم – للفصل بين الخطبتين، وحتى يأخذ الخطيب راحة بعد الخطبة الأولى، والمشروع: أن يشتغل الخطيب والمصلون فيها بالدعاء دون القراءة؛ لأن ذلك الوقت وهو من جلوس الخطيب على المنبر إلى انصرافه هو أحد الوقتين اللذين يستجاب فيهما الدعاء، فلعل الداعي أن يوافيها فيستجاب دعاؤه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(7/109)

س 4: هل الصعود على المنبر بالنسبة للإمام وهو يلقي الخطبة وإمساكه بالعصا يعتبر فرضا أو واجبا أو سنة أو مستحبا أو مباحا؟
ج 4: السنة أن يخطب الخطيب على منبر اقتداء بالرسول - صلى الله عليه وسلم –

(7/109)

ويكون ارتفاعه متوسطا بقدر ما يكفي لإبلاغ المصلين ورؤيتهم للخطيب، وأما إمساك الخطيب العصا أو نحوها مما يتكئ عليه فإنه يشرع ذلك إذا لم يكن فيه منبر؛ ليكون ذلك عونا له في رباطة جأشه ولتقليل حركته، أما بعد اتخاذ المنبر فلا يسن اتخاذ العصا ونحوها؛ لأنه لم يحفظ عن النبي - صلى الله عليه وسلم – بعد اتخاذ المنبر أنه كان يرقاه بسيف أو قوس أو عصا ونحو ذلك، إلا إذا احتاج الخطيب إلى اتخاذ العصا للاعتماد عليها لكبر ونحوه فلا مانع منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(7/110)

الفتوى رقم (15618)
س: ما هو هدي النبي - صلى الله عليه وسلم – في الخطبة (الخطيب) ؟
ج: هدي النبي - صلى الله عليه وسلم – في خطبته أنه كان يخطب يوم الجمعة على المنبر بعد اتخاذه فإذا صعد المنبر أقبل بوجهه على الناس وقال: " السلام عليكم " وكان إذا خطب احمرت عيناه وعلا صوته واشتد غضبه، كأنه منذر جيش يقول صبحكم ومساكم، ويقول أما بعد، فإن خير الحديث كتاب الله وخير الهدي هدي محمد - صلى الله عليه وسلم – وشر الأمور محدثاتها وكل بدعة ضلالة، وكان لا يخطب خطبة إلا افتتحها بحمد الله، وكان كثيرا ما يخطب

(7/110)

بالقرآن وكان مدار خطبه على حمد الله والثناء عليه بآلائه ونعمه وأوصاف كماله، ومحامده وتعليم قواعد الإسلام، وذكر الجنة والنار والمعاد، والأمر بتقوى الله تعالى، وتبيين موارد غضبه ومواقع رضاه، مع حرصه - صلى الله عليه وسلم – في الغالب على الإيجاز، كما ثبت أنه - صلى الله عليه وسلم – قال: «إن طول صلاة الرجل وقصر خطبته مئنة من فقهه، فأطيلوا الصلاة وأقصروا الخطبة (1) » رواه مسلم في (صحيحه) وكان إذا نهى عن شيء ارتكب من بعض الأشخاص، لا يعين أحدا باسمه، وإنما كان يقول: ما بال رجال يقولون كذا وكذا وكان يخطب في كل وقت بما تقتضيه حاجة المخاطبين ومصلحتهم، وكان يقصر خطبته أحيانا بحسب حاجة الناس، وكانت خطبته العارضة أطول من خطبته الراتبة، وكان يخطب للنساء على حدة في الأعياد أحيانا، ويحرضهن على الصدقة والإكثار من الاستغفار.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 4\263، ومسلم في كتاب: (الجمعة) ، باب: (تخفيف الصلاة والخطبة) رقم (869) ، والدارمي رقم (1556) ، وابن خزيمة رقم (1782) ، وابن حبان رقم (2791) ، والحاكم 3\393.

(7/111)

الفتوى رقم (20635)
س: هل يشرع للخطيب أن يخطب يوم الجمعة عن ترجمة ذاتية كترجمة أحد الصحابة رضي الله عنهم أو أحد التابعين ونحوهم ممن لهم فضل وأثر في الإسلام، وذلك بحيث تكون خطبتا الجمعة قد اشتملتا على سيرة وأعمال وشمائل تلك الشخصية المترجم لها؟
ج: لا تقتصر خطبة الجمعة على ترجمة شخص، بل يكون فيها الأمر بتقوى الله، والموعظة الحسنة، وبيان ما يحتاجه الناس في أمور دينهم وإذا ذكرت سيرة الشخص الطيب من باب الاستشهاد والحث على القدوة الحسنة فلا بأس، لكن لا تقتصر الخطبة عليها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/112)

السؤال الحادي عشر من الفتوى رقم (17883)
س 11: هل من السنة في آخر الخطبة الثانية من صلاة يوم الجمعة أن يدعو الإمام والمأمومون يقولون آمين؟
ج 11: يجوز للإمام أن يدعو في الخطبة الأولى والثانية للمصلين وللمسلمين ولأئمة المسلمين ويجوز للمأمومين التأمين على الدعاء في الخطبة.

(7/112)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/113)

الفتوى رقم (15996)
س: هل هي سنة أم بدعة أن يرفع الشخص يديه للدعاء إلى الله أثناء قيام الإمام بإلقاء الخطبة الثانية من على المنبر يوم الجمعة؟
ج: لا يشرع له أن يرفع يديه حال الدعاء في خطبة الجمعة، ولا في خطبة العيد إلا إذا استسقى فإنه يرفع يديه وقت دعاء الاستسقاء، وهكذا في خطبة صلاة الاستسقاء يشرع له رفع اليدين عند الدعاء، وهكذا المأمومون لا يشرع لهم رفع الأيدي في خطبة الجمعة والعيدين، إلا إذا استسقى الإمام فإنهم يرفعون أيديهم إذا رفع الإمام يديه حال استسقائه في خطبة الجمعة وغيرها؛ لأنه قد ثبت من حديث أنس رضي الله عنه، «أن النبي - صلى الله عليه وسلم – لما استسقى في خطبة الجمعة رفع يديه ورفع الناس أيديهم (1) » ، رواه البخاري في (صحيحه) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الدعوات (6343) .

(7/113)

الفتوى رقم (19610)
س: جاء في (صحيح البخاري) عن أنس بن مالك رضي الله

(7/113)

عنه، قال: «إن أعرابيا دخل يوم الجمعة والنبي - صلى الله عليه وسلم – يخطب، فقال: يا رسول الله: هلك المال، وجاع العيال، فادع الله لنا، فرفع يديه ودعا فثار السحاب أمثال الجبال، فلم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته (1) » ، وروى مسلم وأحمد «عن حصين قال: كنت إلى جنب عمارة بن رؤيبة رضي الله عنه، وبشر بن مروان يخطبنا، فلما دعا رفع يديه فقال عمارة: قبح الله هاتين اليدين لقد رأيت رسول الله - صلى الله عليه وسلم – ما يزيد على أن يقول بيده هكذا وأشار بأصبعه المسبحة (2) » ففي الحديث الأول رفع النبي - صلى الله عليه وسلم – يديه، وفي الحديث الثاني إنكار الصحابي الجليل عمارة على بشر بن مروان وهو يرفع يديه، فما توفيقكم وجمعكم بين الحديثين؟ أفيدونا نور الله بصيرتكم وزادكم وإيانا علما؟
ج: الأصل أن رفع الخطيب يديه وهو على المنبر أثناء الدعاء لا يشرع إلا في دعاء الاستسقاء، وما عداه فلا أصل له، لأن رفع اليدين حال الدعاء عبادة، فلا يصح إلا بتوقيف، ولم يثبت عن النبي - صلى الله عليه وسلم – أنه رفع يديه أثناء دعائه في خطبة الجمعة، إلا إذا كان دعاء استسقاء، ولذلك أنكر هذا الصحابي على بشر بن مروان في رفع يديه أثناء دعائه في خطبة الجمعة؛ وهو ليس دعاء استسقاء،
__________
(1) صحيح البخاري الجمعة (1033) ، صحيح مسلم صلاة الاستسقاء (897) ، سنن النسائي الاستسقاء (1528) ، مسند أحمد (3/256) .
(2) رواه مسلم في كتاب: (الجمعة) باب: (تخفيف الصلاة والخطبة) رقم (874) .

(7/114)

وبذلك يحصل الجمع والتوفيق بين الحديثين المذكورين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/115)

السؤال الرابع من الفتوى رقم (15901)
س 4: هل من المشروع ترجمة خطبة الجمعة إلى لغة غير اللغة العربية إذا كان المصلون لا يفهمون العربية؟
ج 4: يشرع ترجمة خطبة الجمعة لمن لا يفهم العربية من أجل تعليمه واستفادته منها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/115)

السؤال الثاني من الفتوى رقم (19282)
س 2: يوجد عندنا جامع بدون إمام ولا مقرئ، فهل يجوز سماع القرآن والخطبة من جهاز الراديو، وتكون الصلاة بعد الخطبة؟
ج 2: يشترط لصحة صلاة الجمعة تقدم خطبتين قبلها ولا بد من إلقائهما ولا يكفي سماعهما من الأشرطة، وأما المقرئ فيكفي الإمام الذي يجيد القراءة في الصلاة.

(7/115)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/116)

الفتوى رقم (21162)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه، أما بعد:
فقد كثر السؤال عما إذا وقع يوم عيد في يوم جمعة فاجتمع العيدان: عيد الفطر أو الأضحى مع عيد الجمعة التي هي عيد الأسبوع هل تجب صلاة الجمعة على من حضر صلاة العيد أم يكتفي بصلاة العيد ويصلي بدل الجمعة ظهرا، وهل يؤذن لصلاة الظهر في المساجد أم لا؟ إلى آخر ما حصل عنه السؤال، فرأت اللجنة الدائمة للبحوث العلمية والإفتاء إصدار الفتوى الآتية:
في هذه المسألة أحاديث مرفوعة وآثار موقوفة منها:
1- حديث زيد بن أرقم رضي الله عنه، «أن معاوية بن أبي سفيان رضي الله عنه سأله: هل شهدت مع رسول الله - صلى الله عليه وسلم – عيدين اجتمعا في يوم واحد؟ قال: نعم، قال: كيف صنع؟ قال: صلى العيد ثم رخص في الجمعة، فقال: من يشاء أن يصلي فليصل (1) » رواه أحمد وأبو داود والنسائي وابن ماجه والدارمي والحاكم في (المستدرك) وقال: (هذا حديث صحيح الإسناد،
__________
(1) سنن النسائي صلاة العيدين (1591) ، سنن أبي داود الصلاة (1070) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1310) ، مسند أحمد (4/372) ، سنن الدارمي الصلاة (1612) .

(7/116)

1 ولم يخرجاه، وله شاهد على شرط مسلم) ووافقه الذهبي وقال النووي في (المجموع) : (إسناده جيد) .
2- وشاهده المذكور هو حديث أبي هريرة رضي الله عنه، أن رسول الله - صلى الله عليه وسلم – قال: «قد اجتمع في يومكم هذا عيدان، فمن شاء أجزأه من الجمعة وإنا مجمعون (1) » رواه الحاكم كما تقدم ورواه أبو داود وابن ماجه وابن الجارود والبيهقي وغيرهم.
3- وحديث ابن عمر رضي الله عنهما قال: «اجتمع عيدان على عهد رسول الله - صلى الله عليه وسلم – فصلى بالناس ثم قال: من شاء أن يأتي الجمعة فليأتها ومن شاء أن يتخلف فليتخلف (2) » رواه ابن ماجه ورواه الطبراني في (المعجم الكبير) بلفظ: «اجتمع عيدان على عهد رسول الله - صلى الله عليه وسلم – يوم فطر وجمعة، فصلى بهم رسول الله - صلى الله عليه وسلم – العيد، ثم أقبل عليهم بوجهه فقال: يا أيها الناس: إنكم أصبتم خيرا وأجرا، وإنا مجمعون، فمن أراد أن يجمع معنا فليجمع، ومن أراد أن يرجع إلى أهله فليرجع (3) » .
4- وحديث ابن عباس رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم – قال: «اجتمع عيدان في يومكم هذا، فمن شاء أجزأه من الجمعة، وإنا مجمعون إن شاء الله (4) » رواه ابن ماجه، وقال البوصيري (إسناده صحيح ورجاله ثقات) انتهى.
5- ومرسل ذكوان بن صالح قال: «اجتمع عيدان على عهد
__________
(1) سنن أبي داود الصلاة (1073) .
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1312) .
(3) سنن ابن ماجه إقامة الصلاة والسنة فيها (1312) .
(4) سنن ابن ماجه إقامة الصلاة والسنة فيها (1311) .

(7/117)

رسول الله - صلى الله عليه وسلم – يوم جمعة ويوم عيد، فصلى ثم قام فخطب الناس فقال: قد أصبتم ذكرا وخيرا، وإنا مجمعون فمن أحب أن يجلس فليجلس – أي في بيته – ومن أحب أن يجمع فليجمع (1) » رواه البيهقي في (السنن الكبرى) .
6- وعن عطاء ابن أبي رباح قال: «صلى بنا ابن الزبير في يوم عيد في يوم جمعة أول النهار، ثم رحنا إلى الجمعة فلم يخرج إلينا فصلينا وحدانا، وكان ابن عباس بالطائف، فلما قدم ذكرنا ذلك له فقال: أصاب السنة (2) » رواه أبو داود وأخرجه ابن خزيمة بلفظ آخر وزاد في آخره: (قال ابن الزبير: رأيت عمر بن الخطاب إذا اجتمع عيدان صنع مثل هذا) .
7- وفي (صحيح البخاري) رحمه الله تعالى، و (موطأ الإمام مالك) رحمه الله تعالى، عن أبي عبيد مولى ابن أزهر: قال أبو عبيد: (شهدت العيد مع عثمان بن عفان، وكان ذلك يوم الجمعة، فصلى قبل الخطبة ثم خطب فقال: يا أيها الناس، إن هذا يوم قد اجتمع لكم فيه عيدان، فمن أحب أن ينتظر الجمعة من أهل العوالي فلينتظر، ومن أحب أن يرجع فقد أذنت له) .
8- وعن علي بن أبي طالب رضي الله عنه قال – لما اجتمع عيدان في يوم -: (من أراد أن يجمع فليجمع، ومن أراد أن
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1311) .
(2) سنن أبي داود الصلاة (1071) .

(7/118)

يجلس فليجلس) قال سفيان: (يعني يجلس في بيته) رواه عبد الرزاق في المصنف ونحوه عند ابن أبي شيبة.
وبناء على هذه الأحاديث المرفوعة إلى النبي - صلى الله عليه وسلم – وعلى هذه الآثار الموقوفة عن عدد من الصحابة رضي الله عنهم، وعلى ما قرره جمهور أهل العلم في فقهها، فإن اللجنة تبين الأحكام الآتية:
1- من حضر صلاة العيد فيرخص له في عدم حضور صلاة الجمعة، ويصليها ظهرا في وقت الظهر، وإن أخذ بالعزيمة فصلى مع الناس الجمعة فهو أفضل.
2- من لم يحضر صلاة العيد فلا تشمله الرخصة، ولذا فلا يسقط عنه وجوب الجمعة، فيجب عليه السعي إلى المسجد لصلاة الجمعة، فإن لم يوجد عدد تنعقد به صلاة الجمعة صلاها ظهرا.
3- يجب على إمام مسجد الجمعة إقامة صلاة الجمعة ذلك اليوم ليشهدها من شاء شهودها ومن لم يشهد العيد إن حضر العدد الذي تنعقد به صلاة الجمعة، وإلا فتصلى ظهرا.
4- من حضر صلاة العيد وترخص بعدم حضور الجمعة فإنه يصليها ظهرا بعد دخول وقت الظهر.
5- لا يشرع في هذا الوقت الأذان إلا في المساجد التي تقام فيها صلاة الجمعة فلا يشرع الأذان لصلاة الظهر ذلك اليوم.

(7/119)

6- القول بأن من حضر صلاة العيد تسقط عنه صلاة الجمعة وصلاة الظهر ذلك اليوم قول غير صحيح، ولذا هجره العلماء وحكموا بخطئه وغرابته؛ لمخالفته السنة وإسقاطه فريضة من فرائض الله بلا دليل، ولعل قائله لم يبلغه ما في المسألة من السنن والآثار التي رخصت لمن حضر صلاة العيد بعدم حضور صلاة الجمعة، وأنه يجب عليه صلاتها ظهرا والله تعالى أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/120)

السؤال الثاني من الفتوى رقم (16353)
س 2: في يوم الجمعة وأثناء الخطبة يدعو الإمام وبعض المصلين يرفعون أيديهم ويقولون: آمين، فهل هذا مشروع أم لا؟
ج 2: لا ترفع الأيدي عند الدعاء في خطبة الجمعة، لا من الإمام ولا من المأمومين؛ لأن هذا ليس واردا عن النبي - صلى الله عليه وسلم – إلا إذا دعا الإمام بالاستسقاء في خطبة الجمعة، فإنه يرفع يديه كما فعل النبي - صلى الله عليه وسلم -، ويرفع المستمعون أيديهم.

(7/120)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/121)

السؤال الثالث من الفتوى رقم (19765)
س 3: ما حكم الدعاء لمن بنى مسجدا على نفقته؟ علما بأن الإمام يدعو له بذلك يوم الجمعة بقوله: اللهم اغفر لمن بني هذا المسجد على اسمه؟ راجيا لكم التوفيق والنفع للإسلام والمسلمين
ج 3: دعاء الخطيب لمن بنى مسجدا في كل جمعة واتخاذ ذلك عادة – بدعة لا أصل له شرعا، ولم يكن من عادة صحابة رسول الله - صلى الله عليه وسلم – ولا السلف الصالح ذكر أعمال الإنسان الخيرية على الملأ، ولم يتعبدنا الله بذلك، بل قد يدخل في ذلك الرياء وتفاخر كل قبيلة أو جهة من الجهات بمكارمها وأعمالها الصالحة، ولا بأس أن يرغب الخطيب الناس ببناء المساجد وغيرها من الأعمال الصالحة، ويبين فضل ذلك وثوابه عند الله، وأن يدعو كل إنسان لأخيه بظهر الغيب على ما قدمه من أعمال صالحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/121)

الفتوى رقم (20430)
س: هل يجوز الانشغال بالاستغفار والأذكار عن سماع خطبة الجمعة؟
ج: يجب على من حضر لصلاة الجمعة أن ينصت لخطبة الإمام، ويستمع إليها ولا يشتغل عنها بما يصرفه عن الاستماع إليها من كلام، ويدخل في ذلك الاستغفار والذكر ونحو ذلك؛ لعموم النهي عن الكلام والإمام يخطب، ويدل لذلك ما رواه أبو هريرة رضي الله عنه، أن رسول الله - صلى الله عليه وسلم – قال: «إذا قلت لصاحبك يوم الجمعة: أنصت، والإمام يخطب فقد لغوت (1) » أخرجه البخاري ومسلم وأصحاب السنن، وما رواه الإمام أحمد والبيهقي وغيرهما عن أبي الدرداء رضي الله عنه، قال: «جلس النبي - صلى الله عليه وسلم – يوما على المنبر فخطب الناس وتلا آية، وإلى جانبي أبي بن كعب فقلت: يا أبي: متى أنزلت هذه الآية؟ فأبى أن يكلمني، ثم سألته، فأبى أن يكلمني، حتى نزل رسول الله - صلى الله عليه وسلم – فقال لي أبي: مالك من جمعتك إلا ما لغيت، فلما انصرف رسول الله - صلى الله عليه وسلم – جئته فأخبرته فقال: صدق أبي فإذا سمعت إمامك يتكلم فأنصت حتى يفرغ (2) » ، ولقول الله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} (3)
__________
(1) صحيح البخاري الجمعة (934) ، صحيح مسلم الجمعة (851) ، سنن الترمذي الجمعة (512) ، سنن النسائي الجمعة (1402) ، سنن أبي داود الصلاة (1112) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1110) ، مسند أحمد (2/244) ، موطأ مالك النداء للصلاة (232) ، سنن الدارمي الصلاة (1549) .
(2) مسند أحمد (5/198) .
(3) سورة الأعراف الآية 204

(7/122)

، فقد ذكر بعض المفسرين كمجاهد وغيره أنها نزلت في وجوب الاستماع إلى الخطبة، وهذا يدل على أن من يسمع الخطيب ممن حضر لصلاة الجمعة يجب عليه أن يقبل على سماع الخطبة بقلبه وجميع جوارحه، لكن إذا لم يسمع الخطيب لبعده عنه أو ضعف صوت الخطيب ونحو ذلك فلا بأس أن يشتغل بالذكر والاستغفار وقراءة القرآن إذا لم يؤذ من حوله من المصلين، وذلك أفضل له من السكوت؛ لعدم التمكن من الاستماع وكذلك إذا ذكر الخطيب الجنة فسألها في نفسه أو ذكر النار فاستعاذ منها في نفسه، أو ذكر الخطيب النبي - صلى الله عليه وسلم – فصلى عليه في نفسه، أو قال: (فاذكروا الله يذكركم) فقال: (لا إله إلا الله) في نفسه، فإنه لا بأس في ذلك ولا محذور فيه؛ لأن ذلك ليس من اللغو إذا لم يجهر به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/123)

الفتوى رقم (20596)
س: فأرفع لفضيلتكم أن جماعة جامع الإسكان بالدمام

(7/123)

طلبوا مني رفع هذا السؤال لسماحتكم بشأن معاناتهم الأسبوعية من عبث المراهقين خلال خطبة الجمعة في الدور العلوي، مما يتسبب في حدوث الجلبة والإزعاج، وهذا بدوره يشغلهم عن الاستماع والاستفادة من خطبة الجمعة، مما يدعو بعض جماعة المسجد للاحتساب عليهم وتأديبهم مما قد يضطر المحتسب أن يتكلم أثناء الخطبة، فأرجو تكرم فضيلتكم بالجواب ليتسنى لي إفادة جماعة المسجد بالحكم الشرعي؟
ج: لا شك أنه يجب على الحضور الاستماع والإنصات لخطبة الجمعة ويحرم الكلام أثناء الخطبة إلا لمن يكلم الخطيب أو يكلمه الخطيب، وما ذكر في السؤال من عبث بعض الجهال أثناء الخطبة يجب على الخطيب إنكاره والنهي عنه، فإن لم يمتثلوا وجب منعهم من الصعود لهذا الدور دفعا لضررهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/124)

السؤال الثاني من الفتوى رقم (17649)
س 2: نهى المصطفى - صلى الله عليه وسلم – عن مس الحصى والإمام يخطب في يوم الجمعة، آمل من فضيلتكم إيضاح الكيفية التي يكون عليها مس الحصى وهل يدخل الإنسان في حكم النهي والآثار المترتبة

(7/124)

عليه إذا قام بإزالة الحصاة الصغيرة التي تعلق بجبهته وقدميه بعد تأدية السنة والتي تكون أحيانا على الفراش المعد للصلاة؟
ج 2: مس الحصى المنهي عنه والإمام يخطب للجمعة معناه: ترك العبث بالتراب وقطع الحركة والاستماع لخطبة الجمعة والإنصات لها؛ لأن هذا العمل يشغل عن ذلك، ويفوت الاستفادة من الخطبة والنهي لا يشمل ما ذكر في السؤال؛ لأنه ليس بعبث.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/125)

السؤال الأول من الفتوى رقم (15662)
س 1: ما حكم الدين في التسبيح بالمسبحة أثناء خطبة الجمعة والإمام على المنبر وكذا التسبيح على اليدين؟
ج 1: الواجب الإنصات أثناء خطبة الجمعة لأمر النبي - صلى الله عليه وسلم – بذلك ونهيه عن الكلام والحركة عند ذلك، فلا يجوز التسبيح ولا استعمال المسبحة أثناء ذلك، وأما في غير حال الخطبة فاستعمال المسبحة لعد التسبيح جائز إذا لم يعتقد فيها فضل أو تتخذ شعارا، والتسبيح بالأصابع أفضل؛ لفعل النبي - صلى الله عليه وسلم -، ولأن الأصابع مستشهدة ومستنطقة يوم القيامة.

(7/125)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/126)

الفتوى رقم (16143)
س: إذا كنت أستمع إلى خطبة الجمعة وذكر الخطيب رسول الله - صلى الله عليه وسلم – فما هي طريقة الصلاة والسلام عليه - صلى الله عليه وسلم -؟
ج: الواجب الإنصات لسماع خطبة الجمعة، وترك الكلام والحركة لنهي النبي - صلى الله عليه وسلم – عن الكلام والإمام يخطب، ومن سمع ذكر النبي - صلى الله عليه وسلم – في الخطبة فإنه يصلي عليه سرا، ولا يرفع صوته بذلك؛ لأنها دعاء وليست كلاما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/126)

السؤال الأول من الفتوى رقم (15632)
س 1: عندما يخطب الإمام في يوم الجمعة، وخاصة عندما يستطرق إلى ذكر رسول الله - صلى الله عليه وسلم – مثلا عندما يقول الإمام كما في الآية: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (1) فيقول الحاضرون بصوت مرتفع وجماعي: (اللهم صل عليه وعلى آله)
__________
(1) سورة الأحزاب الآية 56

(7/126)

هل هذه بدعة أو أنها وردت على لسان خير خلق الله محمد - صلى الله عليه وسلم – أو عن صحابته؟
ج 1: رفع الصوت بالصلاة على النبي - صلى الله عليه وسلم – والإمام يخطب بدعة لا أصل له، والواجب أن يصلي كل مسلم عند ذكر النبي - صلى الله عليه وسلم – بينه وبين نفسه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/127)

السؤال السادس من الفتوى رقم (17879)
س 6: إذا كان الإمام يوم الجمعة على المنبر وذكر اسم رسول الله - صلى الله عليه وسلم – هل يشرع الصلاة عليه أم لا؟
ج 6: إذا بدأ الخطيب في خطبته يوم الجمعة وجب الإنصات له، وحرم الكلام لقوله - صلى الله عليه وسلم -: «إذا قلت لأخيك والإمام يخطب: أنصت، فقد لغوت (1) » متفق عليه.
لكن إذا دعا الخطيب أو ذكر النبي - صلى الله عليه وسلم -: أمن السامع، وصلى على النبي - صلى الله عليه وسلم – سرا دون أن يجهر، وفي هذا جمع بين النصوص، ولأن التأمين والصلاة على النبي - صلى الله عليه وسلم – ليس من الكلام المنهي عنه من يستمع للخطبة بل هو عبادة متعلقة بالخطبة.
__________
(1) صحيح البخاري الجمعة (934) ، صحيح مسلم الجمعة (851) ، سنن الترمذي الجمعة (512) ، سنن النسائي الجمعة (1401) ، سنن أبي داود الصلاة (1112) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1110) ، مسند أحمد (2/532) ، موطأ مالك النداء للصلاة (232) ، سنن الدارمي الصلاة (1548) .

(7/127)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/128)

السؤال الثامن من الفتوى رقم (16053)
س 8: علمت أن هناك حديثا يتضمن أنه لا يجوز للمصلي يوم الجمعة أن يتكلم بعدما يصعد الإمام على المنبر، ومضمون ذلك الحديث قوله - صلى الله عليه وسلم -: «من مس الحصى فقد لغا ومن لغا فلا جمعة له (1) » وأرى بعض الناس عندما يكون الإمام يخطب يتسوك، فهل السواك من الأشياء المحظورة وقت خطبة الإمام؟
ج 8: يجب على الحاضرين في أثناء خطبة الجمعة الاستماع للخطبة والإنصات، ويحرم عليهم الكلام والحركة التي هي من باب العبث، والتسوك من الحركة التي لا تجوز حال الخطبة؛ لأن هذا ليس وقته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجمعة (857) ، سنن الترمذي الجمعة (498) ، سنن أبي داود الصلاة (1050) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1025) ، مسند أحمد (2/424) .

(7/128)

الفتوى رقم (18978)
س: ما حكم رد السلام وتشميت العاطس أثناء خطبة الجمعة؟

(7/128)

ج: لا يجوز تشميت العاطس، ولا رد السلام على من سلم عليك والإمام يخطب على الصحيح من أقوال أهل العلم؛ لعموم نهي النبي - صلى الله عليه وسلم - عن الكلام أثناء الخطبة، ففي (الصحيحين) عن سعيد بن المسيب أن أبا هريرة أخبره أن رسول الله - صلى الله عليه وسلم - قال: «إذا قلت لصاحبك يوم الجمعة: أنصت، والإمام يخطب فقد لغوت (1) » وهذا لفظ البخاري ج 1 ص 224، ولما أخرجه الإمام أحمد في (مسنده) ج 2 ص 474 بلفظ: «إذا قال الرجل لصاحبه يوم الجمعة والإمام يخطب: أنصت، فقد لغا (2) » فإذا سلم عليك أحد تصافحه باليد ولا تتكلم برد السلام، وترد عليه السلام بعد انتهاء الخطيب من الخطبة الأولى، أو بعد انتهائه من الخطبة الثانية إذا سلم عليك أثناء الخطبة الثانية، أو ترد عليه بالإشارة كالمصلي، وكذلك تشميت العاطس يرد عليه السامع بعد انتهاء الخطيب من الخطبة الأولى أو الثانية كما سبق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (934) ، صحيح مسلم الجمعة (851) ، سنن الترمذي الجمعة (512) ، سنن النسائي الجمعة (1401) ، سنن أبي داود الصلاة (1112) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1110) ، موطأ مالك النداء للصلاة (232) .
(2) صحيح البخاري الجمعة (934) ، صحيح مسلم الجمعة (851) ، سنن الترمذي الجمعة (498) ، سنن النسائي الجمعة (1401) ، سنن أبي داود الصلاة (1112) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1110) ، مسند أحمد (2/532) ، موطأ مالك النداء للصلاة (232) ، سنن الدارمي الصلاة (1548) .

(7/129)

الفتوى رقم (17131)
س1: لقد ثبت عن الرسول - صلى الله عليه وسلم - أنه قال فيما معناه: «من قال لأخيه المسلم والخطيب يخطب: صه، فقد لغا، ومن لغا فلا

(7/129)

جمعة له (1) » وثبت عنه أنه قال فيما معناه أيضا: «بخيل من ذكرت عنده فلم يصل علي (2) » ومن المعروف أن الخطيب سوف يتعرض في إيراد بعض الأحاديث عن الرسول - صلى الله عليه وسلم - ويطلب من المسلم أن يصلي على الرسول - صلى الله عليه وسلم -، فهل في ذلك حرج؟ ولا سيما إذا جهر بالصلاة والسلام على الرسول - صلى الله عليه وسلم -، وأيهما أفضل: الجهر بها أم الإسرار، هذا فقط أثناء خطبة الجمعة؟ أفيدونا مأجورين
ج 1: إذا ذكر النبي - صلى الله عليه وسلم - والإمام يخطب فإنك تصلي عليه وتسلم سرا ويحصل لك بذلك العمل بالحديثين ومن هنا يتبين أن ما ظهر لك من تعارض بينهما غير وارد.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (934) ، صحيح مسلم الجمعة (851) ، سنن الترمذي الجمعة (512) ، سنن النسائي الجمعة (1401) ، سنن أبي داود الصلاة (1112) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1110) ، مسند أحمد (2/532) ، موطأ مالك النداء للصلاة (232) ، سنن الدارمي الصلاة (1549) .
(2) سنن الترمذي الدعوات (3546) ، مسند أحمد (1/201) .

(7/130)

س 2: ثبت عنه - صلى الله عليه وسلم - أيضا أنه قال فيما معنى الحديث: «أن من مس الحصى أثناء الخطبة فقد لغا ومن لغا فلا جمعة له (1) » أو كما قال - صلى الله عليه وسلم - ومن المشاهد أن بعض الناس يستعملون السواك أو يعبثون بالريحان والخطيب يخطب، فهل حكم السواك والريحان يدخل في حكم الحصى؟
ج 2: استعمال السواك أو العبث بالريحان والإمام يخطب لا يجوز وهو في معنى مس الحصى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصلاة (1050) .

(7/130)

السؤال الثالث من الفتوى رقم (16330)
س 3: إذا قام الإمام للخطبة على المنبر، هل يسن الدعاء في هذه اللحظة أم أنه يجب الإنصات للإمام؟
ج 3: الواجب الإنصات حين الخطبة؛ لأمر النبي - صلى الله عليه وسلم - بذلك، ويشرع الدعاء حال جلوس الإمام على المنبر وهكذا في الصلاة في السجود وفي آخر التشهد قبل السلام؛ لقول النبي - صلى الله عليه وسلم - لما سئل عن ساعة الإجابة يوم الجمعة: «هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة (1) » أخرجه مسلم في (الصحيح) من حديث أبي موسى الأشعري رضي الله عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه مسلم في كتاب: (الجمعة) ، باب: (في الساعة التي في يوم الجمعة) رقم (853) .

(7/131)

الفتوى رقم (19632)
س: في أحد مساجد الله عز وجل بمدينة جدة يقف أحد الأئمة يخطب الجمعة نائبا عن الإمام الأصلي للمسجد لتغيبه في إجازة، ودأب بصفة مستمرة في كل يوم جمعة أثناء الخطبة بذكر

(7/131)

الجملة الآتية: (أذكركم أيها المسلمون أنه لا دعاء بين الخطبتين) ولقد عارضته في هذه الجملة طالبا منه نصا من القرآن الكريم، أو حديثا صحيحا، أو فتوى شرعية تحرم ذلك، فلم يزد أن قال في كتاب كذا، فما هو الصحيح في ذلك؟
ج: لا نعلم ما يمنع من الدعاء بين الخطبتين يوم الجمعة، بل إن هذا الوقت مظنة الإجابة؛ لأن بعض العلماء يرى أن ساعة يوم الجمعة التي يستجاب فيها الدعاء هي ما بين جلوس الإمام على المنبر إلى أن تقضى الصلاة؛ لما روى البخاري ومسلم عن أبي هريرة رضي الله عنه، «أن رسول الله - صلى الله عليه وسلم - ذكر يوم الجمعة فقال: فيه ساعة لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله عز وجل شيئا إلا أعطاه إياه وأشار بيده يقللها (1) » متفق عليه.
وعن أبي موسى رضي الله عنه، «أنه سمع النبي - صلى الله عليه وسلم - يقول في ساعة الجمعة: هي ما بين أن يجلس الإمام - يعني على المنبر - إلى أن تقضى الصلاة (2) » رواه مسلم وأبو داود.
__________
(1) رواه أحمد 2 / 230، والبخاري في كتاب: (الجمعة) ، باب: (الساعة التي في يوم الجمعة) رقم (935) ، ومسلم في كتاب: (الجمعة) ، باب: (في الساعة التي في يوم الجمعة) رقم (852) ، والنسائي في كتاب (الجمعة) ، باب: (ذكر الساعة التي يستجاب فيها الدعاء يوم الجمعة) رقم (1430، 1431) .
(2) صحيح مسلم الجمعة (853) ، سنن أبي داود الصلاة (1049) .

(7/132)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/133)

السؤال الثاني من الفتوى رقم (20970)
س 2: هل يجوز الكلام بين خطبتي الجمعة؟
ج 2: إذا تكلم الشخص بين الخطبتين فإنه لا يأثم ولا يؤثر ذلك على جمعته، والأصل في ذلك ما رواه أبو هريرة رضي الله عنه، أن النبي - صلى الله عليه وسلم - قال: «إذا قلت لصاحبك يوم الجمعة: أنصت والإمام يخطب فقد لغوت (1) » رواه الجماعة إلا ابن ماجه، وجه الدلالة أن الحديث دل على تحريم الكلام والإمام يخطب ويفهم من ذلك جوازه إذا لم يكن يخطب ومن ذلك الوقت بين الخطبتين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الجمعة (934) ، صحيح مسلم الجمعة (851) ، سنن الترمذي الجمعة (512) ، سنن النسائي الجمعة (1402) ، سنن أبي داود الصلاة (1112) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1110) ، مسند أحمد (2/244) ، موطأ مالك النداء للصلاة (232) ، سنن الدارمي الصلاة (1549) .

(7/133)

السؤال الثاني من الفتوى رقم (16863)
س 2: يخطب الخطيب يوم الجمعة وانتقض وضوؤه، هل يقطع الخطبة ويتوضأ أم ماذا يفعل؟
ج 2: دلت السنة على أن لا يعمد المسلم يوم الجمعة إلى

(7/133)

المسجد إلا وقد اغتسل وتوضأ؛ لحديث سمرة رضي الله عنه، قال: قال رسول الله - صلى الله عليه وسلم -: «من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل (1) » رواه أحمد وأصحاب السنن، عن أبي سعيد الخدري رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «غسل الجمعة واجب على كل محتلم (2) » رواه البخاري.
لكن لو انتقض وضوء الخطيب وهو يخطب يوم الجمعة فإنه يستمر في أدائها وإكمالها ثم يتوضأ بعد الخطبة من أجل الصلاة، إذ الوضوء ليس شرطا لها، وإنما الوضوء شرط لكل صلاة قبل الدخول فيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجمعة (497) ، سنن النسائي الجمعة (1380) ، سنن أبي داود الطهارة (354) ، مسند أحمد (5/22) ، سنن الدارمي الصلاة (1540) .
(2) رواه أحمد 3\6، والبخاري في كتاب: (الأذان) ، باب: (وضوء الصبيان ومتى يجب عليهم الغسل والطهور وحضورهم الجماعة والعيدين والجنائز وصفوفهم) رقم (858) ، ومسلم في كتاب: (الجمعة) باب: (وجوب غسل الجمعة على كل بالغ من الرجال وبيان ما أمروا به) رقم (846) ، وأبو داود في كتاب: (الطهارة) ، باب: (في الغسل يوم الجمعة) رقم (341) ، والنسائي في كتاب: (الجمعة) ، باب: (إيجاب الغسل يوم الجمعة) رقم (1376) ، وابن ماجه في كتاب: (إقامة الصلاة) ، باب: (ما جاء في الغسل يوم الجمعة) ، رقم (1089) .

(7/134)

السؤال الثالث من الفتوى رقم (18192)
س 3: بعض الناس وأنا من ضمنهم ينامون في خطبة الجمعة، فما قول الشيخ وحكم الإسلام؟
ج 3: يجب على المسلم أن ينصت لخطبة الجمعة ويبتعد عن الصوارف، ومن ذلك الكلام أو النوم أو النعاس، روى مسلم في (صحيحه) عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «من اغتسل ثم أتى الجمعة فصلى ما قدر له ثم أنصت حتى يفرغ الإمام من خطبته ثم يصلي معه غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام (1) » وعن ابن عباس رضي الله تعالى عنهما قال: قال رسول الله - صلى الله عليه وسلم -: «من تكلم يوم الجمعة والإمام يخطب فهو كمثل الحمار يحمل أسفارا، والذي يقول له أنصت ليس له جمعة (2) » قال الحافظ ابن حجر: رواه أحمد بإسناد لا بأس به.
وهذا كله لعظم شأن خطبة الجمعة؛ لما فيها من الوعظ والإرشاد والدعوة إلى الخير وتذكير المسلم بالله تعالى.
__________
(1) رواه أحمد 2\424، ومسلم في كتاب: (الجمعة) ، باب: (فضل من استمع وأنصت في الخطبة) رقم (857) ، وأبو داود في كتاب: (الصلاة) ، باب: (فضل الجمعة) رقم (1050) ، والترمذي في كتاب: (الصلاة) ، باب: (ما جاء في الوضوء يوم الجمعة) رقم (498) ، وابن ماجه في كتاب: (إقامة الصلاة) ، باب: (ما جاء في الرخصة في ذلك) رقم (1090) .
(2) رواه أحمد 1\230، وابن أبي شيبة في (المصنف) 2\125، والبزار رقم (644) ، والطبراني في (الكبير) رقم (12563) .

(7/135)

فيجب على المسلم اليقظة لهذا الأمر، وعدم التساهل والغفلة؛ لما سبق من التغليظ الشديد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/136)

السؤال الثاني من الفتوى رقم (20094)
س 2: في إحدى صلوات الجمعة وأثناء الخطبة، قدر الله على أحد المصلين وأغمي عليه في المسجد، وكان متعبا جدا، لا سيما أنه قد سبق إصابته بجلطة في القلب، وقام اثنان من المصلين بمساعدته وإجلاسه، وطلب منهما إخراجه من المسجد؛ لعدم قدرته على المكوث وإتمام الصلاة، وعندما قام المصليان المذكوران بمساعدته لتوصيله إلى منزله أو إلى المستشفى نهاهم الخطيب أثناء الخطبة عن ذلك، وقال لهم: دعوه في المسجد، ولا تخرجوه، وإن قدر الله عليه بالموت يموت في المسجد، وبقي ذلك المريض مستلقيا على ظهره حتى إتمام الصلاة.
والسؤال: هل ما قام به المصليان المذكوران لمساعدة المريض أثناء الخطبة غير جائز ويعدون ممن لغا في صلاته، لأننا نعلم أن من قال لصاحبه: اسكت فقد لغا، ومن لغا فلا جمعة له، وهل ما قام به الإمام من نهيه عن مساعدة ذلك المريض صواب أم ماذا

(7/136)

كان يجب عليه، وعندما يعرض مثل ذلك أثناء خطبة الجمعة فما الذي يجب فعله؟ وجهونا جزاكم الله خيرا
ج 2: ما قام به الرجلان المذكوران من إسعاف المريض المذكور هو المتعين، وما قاله الخطيب لا نرى له وجها، ونسأل الله أن يغفر له خطأه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/137)

السؤال السابع من الفتوى رقم (14770)
س 7: هل يجوز لي أن أتنفل يوم الجمعة والإمام يخطب؟
ج 7: إذا دخلت المسجد يوم الجمعة والإمام يخطب فإنك تؤدي تحية المسجد، وتجلس تسمع الخطبة، وإن كنت جالسا في المسجد قبل دخول الإمام فلا ينبغي لك القيام أثناء الخطبة للتنفل؛ لأنه مطلوب منك الاستماع والإنصات وعدم الاشتغال عن الخطبة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/137)

الفتوى رقم (18993)
س: يوجد أحد رجال الدين عندنا وبيته بقرب المسجد، ولا يحضر في صلاة الجمعة إلا بعد صعود الإمام على المنبر، وعند سؤالي له عن السبب قال لي: إنه يستمع إلى خطبة المسجد الحرام من المذياع وهو أفضل من حضوري إلى المسجد مبكرا؟
ج: المبادرة إلى صلاة الجمعة لها فضل وثواب عظيم، فقد ثبت في الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «من اغتسل يوم الجمعة غسل الجنابة، ثم راح في الساعة الأولى، فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة فكأنما قرب كبشا أقرن، ومن راح في الساعة الرابعة فكأنما قرب دجاجة، ومن راح في الساعة الخامسة فكأنما قرب بيضة، فإذا خرج الإمام حضرت الملائكة يستمعون الذكر (1) » . فيشرع للمسلم الحرص بالتبكير إلى الجمعة ما أمكنه ذلك إلا أن يشغله عن ذلك ما هو أولى من مصالح أهله ومعاشه وغير ذلك من أمور دينه ودنياه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (881) ، صحيح مسلم الجمعة (850) ، سنن الترمذي الجمعة (499) ، سنن النسائي الجمعة (1388) ، سنن أبي داود الطهارة (351) ، مسند أحمد (2/460) ، موطأ مالك النداء للصلاة (227) .

(7/138)

الفتوى رقم (18428)
س: تشرفت بالانضمام إلى عضوية مجلس أمناء مركز (بورغنموث) الإسلامي الواقع في جنوب إنجلترا، وأثناء زيارتي الأخيرة لهذا المركز قبل شهرين قام إمام المسجد فخطب خطبة جيدة باللغة العربية، إلا أن ترجمته للخطبة كانت سيئة جدا لضعفه باللغة الإنجليزية، ومن فضل الله أن السيد طارق بالمر الإنجليزي الذي أسلم في جدة أثناء عمله فيها لمدة 11 سنة، يعمل الآن في (بورغنموث) مسقط رأسه، وقد تطوع أن يلقي ترجمة الخطبة بالإنجليزية الممتازة، إلا أن إمام المسجد أمر أن تكون الترجمة بعد الصلاة، محتجا بأنه لا يصح أن يكون هنالك خطبتان في صلاة الجمعة، وبطبيعة الحال فإن المصلين الذين لديهم أعمال أو ارتباطات لا يمكنهم الانتظار بعد الصلاة، وبالتالي يخرجون دون الاستفادة من الترجمة معنى ومضمونا.
لذلك أرجو من سماحتكم أن تكتبوا إلي بما يتوجب عمله شرعا في هذا الخصوص حتى نلزم إمام المسجد هنالك بالقيد بالفتوى التي نستلمها منكم؟
ج: لا مانع من ترجمة الخطبة باللغة التي يفهمها الحاضرون أو أكثرهم على أن تكون الترجمة بعد الفراغ من إلقائها باللغة العربية قبل الصلاة.

(7/139)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/140)

الفتوى رقم (20575)
س: نحن في مركز إسلامي في بلد أوربي نقيم الجمعة والجماعة في مسجدنا الذي يأتيه حوالي 100 من الإخوة المسلمين ممن لا يفهمون العربية، ويشكل هؤلاء خمس المصلين تقريبا، وباقي المصلين من العرب، حيث إن خطباءنا لا يجيدون لغة البلد الأجنبية وينطقونها بركاكة رأينا أن نخصص تعميما للفائدة من يقوم بالترجمة الفورية أثناء الخطبة، وتنقل هذه الترجمة إلى المصلين من غير العرب عبر جهاز يضعه الشخص على أذنيه يلتقط من خلاله معاني الخطبة بلغته، فهل ترون فعل هذا جائزا؟ ومما يحقق مصلحة شرعية ولا يعد نوعا من الابتداع في الدين، وهل مثل هذا العمل يعد شرعا من اللغو المنهي عنه في حق المترجم الذي هو أحد المصلين الحاضرين أو لا؟ ثم هل يكون كذلك في حق المستمع مستخدم الجهاز لا سيما وقد يحركه أحيانا؟ وهل علينا من حرج إذا ما رأينا خروجا من التشويش الذي قد يحصل لبقية المصلين العرب من جراء تسرب بعض الأصوات من الجهاز،

(7/140)

تخصيص موضع في مؤخرة المسجد لغير العرب ممن يستعملون هذه الأجهزة، (وهي أجهزة لا سلكية) مما قد يترتب عليه حرمانهم من الصفوف الأمامية؟ نرجو الإفادة في أقرب وقت تتمكنون منه؛ لأن هذا الأمر متكرر كل جمعة
ج: لا بأس بترجمة الخطبة من اللغة العربية إلى اللغة التي يفهمها بعض الحاضرين من أجل الفائدة، وليكن ذلك بطريقة لا تشوش على الحاضرين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/141)

السؤال الأول والسادس من الفتوى رقم (16127)
س 1: هل يجوز ترجمة خطبة الجمعة من شخص غير الإمام ليفهم من لا يعرف العربية؟
ج 1: يجوز ترجمة خطبة الجمعة بلسان من لا يفهم كلام الخطيب من الحضور من أجل إفادتهم.
س 6: بعد خطبة الجمعة هل يجوز للإمام وهو على المنبر أن يدعو الله للناس وهم يؤمنون يقولون على إثره آمين؟
ج 6: الدعاء في آخر الخطبة الثانية للجمعة مشروع للإمام فقط، والمأمومون لا يؤمنون على هذا الدعاء بصوت جماعي، وإنما

(7/141)

يؤمن كل واحد وحده بمفرده بصوت غير مرتفع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/142)


صلاة العيدين - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة العيدين
الفتوى رقم (14089)
س: كيف كان رسول الله - صلى الله عليه وسلم - يؤدي صلاة العيدين؟
ج: صلاة العيدين ركعتان قبل الخطبة يفتتح الركعة الأولى بالتكبير، ثم يكبر بعدها ست تكبيرات غير تكبيرة الإحرام، ثم يقرأ الفاتحة جهرا، وسورة ثم يكبر ويركع وبعد القيام من السجدة الثانية يكبر للقيام ويكبر بعدها خمس تكبيرات، ثم يقرأ الفاتحة وسورة من القرآن جهرا، وبعد السلام يخطب خطبتين يذكر الناس ويعظهم فيها، ويحثهم في خطبة عيد الفطر على الصدقة، ويبين أحكامها وفي عيد الأضحى يبين لهم حكم الأضحية وفضلها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/143)

الفتوى رقم (20958)
س: هل يجوز أن تصلى صلاة العيد في البر؟ طبعا إذا صار جماعة ويوجد من يصلي بهم. يجوز أم لا يجوز؟
ج: صلاة العيد إنما تقام في المدن والقرى، ولا تشرع إقامتها في البوادي والسفر، ولا يعرف عن النبي - صلى الله عليه وسلم - ولا عن أصحابه رضي

(7/143)

الله عنهم أنهم صلوا صلاة العيد في السفر ولا نعلم أنهم أقروا الصلاة في البادية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/144)

الفتوى رقم (18038)
س: الأمطار الغزيرة تهطل في الهند، ومن أجل ذلك ما يستطيع المسلمون أداء صلاة العيد في مصلى العيد في بعض الأحايين، فيؤدون صلاة العيد في المساجد، وقد حدث أن صلى بعض المسلمين صلاة العيد في مسجد، وحيث إن المسجد صغير لا يتسع لجميع المصلين فقد صلى الإمام صلاة العيد مع طائفة قليلة من المصلين، ثم طلب الباقون أن يصلي الإمام نفسه معهم صلاة العيد مرة ثانية، فصلى معهم مرة ثانية، وهكذا يحدث. فهل هذا يجوز يا فضيلة الشيخ؟ أفيدونا أفادكم الله
ج: الأصل في صلاة العيد أن تقام في الصحراء خارج البنيان، ولا بأس بأدائها في المساجد من أجل العذر ومن فاتته صلاة العيد مع الإمام سن له قضاؤها على صفتها جماعة وفرادى بدون خطبة ولا يعيدها بهم الإمام.

(7/144)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/145)

السؤال الثاني من الفتوى رقم (16328)
س 2: ما المراد بالتكبير في قوله تعالى: {وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} (1) ؟
ج 2: المراد بالتكبير في قوله تعالى {وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} (2) : التكبير عند ثبوت دخول شهر شوال حمدا لله على إكمال صيام شهر رمضان، ويستمر ذلك إلى فراغ الخطيب من خطبة العيد، وصفته: (الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر الله أكبر ولله الحمد) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185
(2) سورة البقرة الآية 185

(7/145)

السؤال التاسع من الفتوى رقم (20308)
س 9: نعيد عيد الأضحى اليوم العاشر من شهر ذي الحجة؟
ج 9: عيد الأضحى هو اليوم العاشر من شهر ذي الحجة،

(7/145)

وقد أجمع على ذلك المسلمون، ومما يشرع فيه صلاة العيد ركعتان بعد ارتفاع الشمس قيد رمح، والتقرب إلى الله بذبح الأضاحي بعد الصلاة، والصدقة منها على الفقراء والمساكين، وكثرة الذكر والتكبير، وشكر الله على نعمه، ومن ذلك أكبر نعمة وهي نعمة الإسلام، والهداية إلى سنة النبي محمد بن عبد الله عليه الصلاة والسلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/146)

الفتوى رقم (18352)
س: ما الحكم إذا لم يعلم بدخول شهر شوال إلا بعد الزوال في يوم العيد؟
ج: إذا لم يعلموا بالعيد إلا بعد الزوال فإنهم يفطرون بقية ذلك اليوم ويصلون صلاة العيد في صباح اليوم الثاني؛ لأن النبي - صلى الله عليه وسلم - لما بلغه خبر الهلال في آخر النهار، أمر الناس أن يفطروا من يومهم، وأن يخرجوا غدا إذا لعيدهم رواه أحمد وأبو داود والدارقطني.

(7/146)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/147)

السؤال التاسع من الفتوى رقم (17883)
س 9: هل من السنة قراءة القرآن قبل صلاة العيدين والتكبير بين القراءة أم لا؟ أفيدونا أفادكم الله
ج 9: الأفضل أن يشتغل المصلي يوم العيد بالتكبير إلى أن تنتهي الخطبة تأسيا بالنبي - صلى الله عليه وسلم - وأصحابه، وإن قرأت القرآن قبل الصلاة فلا حرج.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/147)

السؤال الثالث من الفتوى رقم (19444)
س 3: عندما نكبر التكبيرات السبع والخمس في صلاة العيدين هل يكبر الإمام والمأموم يكبر بعده، أم هو مقتصر على الإمام؟ وماذا يقول بين كل تكبيرتين؟
ج 3: تكبيرات العيدين في الركعة الأولى سبع منها تكبيرة الإحرام، وفي الثانية خمس بعد تكبيرة القيام، عامة للإمام والمأموم، يرفع الإمام والمأموم يديه مع كل تكبيرة، ويكون تكبير المأموم بعد

(7/147)

تكبير الإمام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/148)

السؤال الأول من الفتوى رقم (17972)
س 1: رأينا اختلافات كثيرة في بعض الكتب في رفع اليدين عند تكبيرات الزوائد في صلاة العيدين، فما هو الصحيح الثابت؟
ج 1: رفع اليدين مع التكبيرات الزوائد في صلاة العيدين مستحب من فعله فله أجر، ومن تركه فلا إثم عليه، لقول وائل بن حجر: «كان النبي - صلى الله عليه وسلم - يرفع يديه مع كل تكبيرة (1) » وهكذا التكبيرات في صلاة الجنازة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 4\316، بهذا اللفظ، ويروى عن وائل بن حجر بغير هذا اللفظ.

(7/148)

السؤال الأول والثاني من الفتوى رقم (18679)
س 1، 2: رأينا اختلافات كثيرة في بعض الكتب في رفع

(7/148)

اليدين عند التكبيرات الزوائد في صلاة العيدين، فما هو الصحيح الثابت؟
وقد ورد الدعاء في صلاة الوتر: (اللهم اهدني فيمن هديت..) فهل ترفع الأيدي عند هذا الدعاء أم لا، ما هو الثابت من الشارع صلوات الله وسلامه عليه؟
ج 1، 2: رفع الأيدي عند تكبيرة الإحرام والتكبيرات الزوائد في صلاتي العيد وصلاة الجنازة سنة، وليس بلازم، فمن فعله فله الأجر، ومن تركه فلا حرج عليه ولا إنكار، لكن تبين له السنة من غير إلزام، وكذلك رفع اليدين عند دعاء القنوت سنة؛ لأن الأصل رفع اليدين في الدعاء إلا في المواضع التي دعا رسول الله - صلى الله عليه وسلم - فيها ولم يرفع يديه، فهذه تستثنى مثل الدعاء في التشهد الأخير في الصلاة والدعاء بعد الصلاة الفريضة والدعاء في خطبة الجمعة في غير حالة الاستسقاء، على أن مثل هذه المسائل لا ينبغي أن تكون مثار خلاف وفرقة بين الإخوان وطلبة العلم؛ لأن الأمر فيها سهل ولا يترتب على تركها أو فعلها خلل في الدين يوجب التعادي والفرقة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/149)

السؤال الثاني من الفتوى رقم (16428)
س 2: ما حكم من فاته تكبيرات الجنائز أو تكبيرات صلاة العيد، هل يقضيها أم يتم صلاته؟
ج 2: أ- من أدرك الإمام في صلاة الجنازة وقد فاته شيء من التكبيرات فإنه يدخل مع الإمام فيما بقي، ويقضي ما فاته من التكبير ثم يسلم ويعتبر ما أدركه مع الإمام أول صلاته.
ب- من فاتته التكبيرات الزوائد في صلاة العيد فإنه يدخل مع الإمام في الركعة، ولا يأت بما فاته من التكبيرات الزوائد؛ لأنها سنة فات محلها، وإن فاتته ركعة كاملة فإنه يقضيها بتكبيراتها الزوائد على صفتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/150)

السؤال الثامن من الفتوى رقم (17332)
س 8: هل يجوز القنوت في آخر ركعة من صلاة العيدين أم لا؟
ج 8: القنوت إنما يشرع في صلاة الوتر أو في الفريضة إذا نزلت بالمسلمين نازلة؛ لأن هذا هو الثابت من سنة النبي - صلى الله عليه وسلم -، والقنوت في النوازل يجوز في جميع الصلوات الخمس بعد الرفع من

(7/150)

الركوع في الركعة الأخيرة، والأكثر منه - صلى الله عليه وسلم - فعل ذلك في صلاة الفجر، نعني القنوت في النوازل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(7/151)

السؤال الأول من الفتوى رقم (14271)
س 1: ما حكم من يركع قبل صلاة العيدين في مصلى العيد؟
ج 1: لا سنة قبل صلاة العيد؛ لأن ما بعد صلاة الفجر إلى طلوع الشمس حتى ترتفع قدر رمح من الأوقات المنهي عن الصلاة فيها، أي: صلاة السنن، ولأن صلاة العيد تقام في غير المساجد، فليس لمصلى العيد تحية ركعتين كما للمساجد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/151)

الفتوى رقم (20653)
س: اقتضت الضرورة لصلاة العيد أكثر من مرة في المسجد، وبلغ عدد المصلين أكثر من سبعة آلاف مصليا، وهذا

(7/151)

العدد لا يمكن استيعابه في المسجد، ولا باحته الواسعة، وقد سئلت ما قول الشرع الحنيف في تكرار الصلاة في مكان واحد لأكثر من إمام، وهذا يعني: أن يخصص أئمة لعدد من الأوقات يوم العيد، الجماعة الأولى في أول وقت صلاة العيد، والثانية بعد ساعة، والثالثة بعد ساعة، وهكذا ثلاث مرات لكل مرة يقوم إمام لها غير الأول، وقد راجعت كتاب المغني وغيره من كتب الفقه، ولم أجد لأحد الأئمة الفقهاء قولا بجواز التعدد إلا قضاء، (يرجى مراجعة المغني ج 2 390) والحقيقة ما علمت ممن سلف من أئمة الفقه أنه سمح بتنظيم الأوقات وتعدد الجماعات لصلاة العيد في مكان واحد، ولو تعددت الأئمة لها، علما أنه يتعذر تأمين مصلى خارج المدينة أو في داخلها، وقد بلغني أن المسلمين في دول غير إسلامية على سبيل المثال (لندن في بريطانيا) يصلون ثلاث مرات أو أكثر في مكان واحد فأرجو التكرم وإفادتي في الرأي الراجح؟
ج: لا يجوز تكرار إقامة صلاة العيد في مصلى واحد من جماعة بعد أخرى؛ لأن هذا عمل محدث، وقد قال النبي - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » وعلى كل جماعة أن يقيموا صلاة العيد في المساجد التي يقيمون فيها صلاة الجمعة إذا لم يتيسر مكان يقيمون فيه جميعا صلاة العيد صلاة واحدة.
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبي داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد (6/270) .

(7/152)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/153)

الفتوى رقم (17541)
س: يوجد في بلادنا من يصلون صلاة العيد مرتين، وذلك أنهم يؤدون صلاتهم أولا في مساجدهم، ثم ينصرفون ويتوجهون إلى الميدان الكبير الذي يسعهم هناك، ويصلون صلاة العيد مرة ثانية جماعة واحدة، هل هذا العمل مشروع في الإسلام أم لا؟
ج: الثابت من هدي النبي - صلى الله عليه وسلم -: إقامة صلاة العيد مرة واحدة، ولم يكن من هديه صلاتها مرتين، بل إن عليا رضي الله عنه لما خرج إلى المصلى استخلف على الضعفة أبا مسعود البدري رضي الله عنه ليصلي بهم في المسجد، ولم يصل علي رضي الله عنه ثانية بهم

(7/153)

وقد قال - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » متفق عليه من حديث عائشة رضي الله عنها، وفي رواية لمسلم: «من عمل عملا ليس عليه أمرنا فهو رد (2) » وبذلك يعلم أنه لا يجوز لهم أن يصلوا صلاة العيد قبل الصلاة في المصلى العام للعيد بل عليهم أن يصلوا مع الناس في المصلى العام صلاة واحدة عملا بالسنة، وابتعادا عن البدعة
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبي داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد (6/270) .
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد (6/256) .

(7/154)

الفتوى رقم (18244)
س: ما حكم ذبح الذبائح في عيد الفطر بعد رمضان ولمدة ستة أيام من شهر شوال تقربا بها إلى الله سبحانه وتعالى عندنا في القرية يذبحون كلهم، أي: كل منزل يقوم بشراء الخروف وذبحه في هذا العيد، ويقولون هذه عادة من أجدادنا وآبائنا يوزعون الحي على ستة أيام على كل يوم مجموعة من الناس يذبحون الذبائح ويجتمعون عليها هم والنساء والأولاد والبنات، كلا على حدة، ويأكلونها كلها ولا يبقون منها شيئا أبدا، هل هذه الطريقة موجودة في زمن الرسول - صلى الله عليه وسلم - أو زمن الصحابة الكرام رضي الله عنهم جميعا أو في سلفنا الصالح؟ أفتونا جزاكم الله خيرا وهل علي

(7/154)

شيء في الذبح من قبل أن أعلم هذه الفتوى وهل إذا لم أفعل هذا الذبح أبدا في طول حياتي علي شيء، ما هي الكفارة؟
أفتونا جزاكم الله ألف خير
ج: إذا كان الواقع ما ذكرت من اعتيادكم ذبح تلك الذبائح معتقدين بذلك التقرب بها إلى الله تعالى في عيد الفطر، فإن هذا من البدعة، والواجب عليكم ترك هذا الفعل المبتدع، والمسلم لا يعتاد شيئا مما ذكر إلا فيما شرعه الله تعالى من الذبح والنحر في وقت الأضحية والهدي والمشاعر.
ولا عبرة بما كان يفعله آباؤكم في هذا، فإن العوائد المخالفة للشرع يجب تركها ولا يعتبر ذلك من القطيعة لهم، وإنما هو من ترك البدعة، ويجب عليك أن تبين لأهل بلدك ومن يعمل مثل عملهم أنه محرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/155)

الفتوى رقم (20673)
س: بشأن ما تعارف الناس على ذبحه من المواشي في عيد الفطر؛ إظهارا للفرح، وتكريما لضيوفهم الذين يردون عليهم، وكذا تزاورهم في العيد؛ صلة لأرحامهم، وإدخالا للسرور على

(7/155)

جيرانهم وإخوانهم المسلمين، وتهنئتهم بعضهم البعض بهذه المناسبة بقولهم: (تقبل الله منا ومنكم) و (من العايدين والفائزين) و (عيدكم مبارك) ونحو ذلك من عبارات التهنئة؛ لأنه ظهر من يقول: إن هذا كله من البدع، بل إنه يمتنع عن زيارة أقاربه ومعارفه واستقبالهم في العيد؛ لأنه يرى أن كل ذلك من البدع، وقد طلب المذكور فتوى سماحتكم في ذلك مكتوبة حتى يعمل بها الجميع، فآمل التكرم بالاطلاع وإفتاء المذكور بما ترونه
ج: لا بأس بذبح بعض الذبائح في عيد الفطر إكراما للضيوف الذين يزورون من يذبح تلك الذبائح، لكن بقدر ما يكفي للزائر مع عدم الإسراف والفخر في ذلك، وأما تهنئة المسلمين بعضهم ببعض بالعيد بمثل العبارات المذكورة في السؤال فإنه لا بأس بها؛ لما فيها من دعاء الأخ المسلم لأخيه بقبول العمل وطول العمر والسعادة ولا محذور في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/156)

الفتوى رقم (20618)
س: لقد كنت في مدينة صغيرة في الولايات المتحدة الأمريكية، اجتمع فيها أكثر من مائة وخمسين مسلما ومسلمة

(7/156)

لأداء صلاة عيد الفطر، وكادت أن تقوم معركة بين المصلين بسبب الاختلاف على جواز التكبير جماعة وعدم جوازه، ولولا لطف الله لأصبح المسلمون في عيدهم مهزلة للمتشمتين من العلمانيين ومن غير المسلمين، فمن يقول بعدم الجواز يقول بأن السلف لم يفعله، والأصل أن الأدعية والأذكار فردية، ولم يرد نص صريح بالتكبير جماعة، لا مرفوعا ولا موقوفا، ومن يقول بمشروعية التكبير جماعة وليس مجرد الجواز يستند إلى النصوص نفسها التي يستند إليها الطرف الأول في مشروعية التكبير، ولكن بتفسير مغاير يتمثل فيما يلي:
1- القول بأن الأصل في الأدعية أنها أعمال فردية لا يوجب عدم جواز الدعاء جماعة، فالتأمين وراء من يدعو صيغة من الدعاء جماعة تتسق مع طبيعة الدعاء.
2- نص الحديثين الواردين في التكبير يفيد بأن شخصا يكبر فيكبر الناس بتكبيره، أي: معه أو خلفه، فالرواية الأولى تقول: (كان ابن عمر وأبو هريرة رضي الله عنهما يخرجان إلى السوق في أيام العشر يكبران ويكبر الناس بتكبيرهما) (البخاري) كتاب (العيدين) باب (فضل العمل في أيام التشريق) وباب (التكبير أيام منى) والرواية الأخرى تقول: (كان عمر رضي الله عنه يكبر في قبته بمنى فيسمعه أهل

(7/157)

المسجد فيكبرون ويكبر أهل الأسواق حتى ترتج منى تكبيرا، وكن النساء يكبرن خلف أبان بن عثمان وعمر بن عبد العزيز ليالي التشريق. العسقلاني (ج 2 535) ، ويقول هذا الفريق بأنه واضح من الروايتين أن التكبير جماعي للأسباب التالية: أن هذه الصياغة وردت لتعني القيام بشيء جماعة في حديث: «كان النبي يصلي من الليل.. فقام أناس يصلون بصلاته (1) » (البخاري) كتاب (الأذان، إذا كان بين الإمام وبين القوم حائط أو سترة) وفي الرواية الأخرى: «فصلى فيها ليالي فصلى بصلاته ناس من أصحابه (2) » (البخاري) كتاب (الأذان) باب (صلاة الليل) ؟
ج: أولا: الدعاء والذكر من أعظم العبادات، والعبادات مبناها على النص والاتباع، لا على الإحداث والاختراع، والأصل في الدعاء والذكر أن يقوم به كل إنسان بمفرده وأن يكون بصوت منخفض، كما دلت على ذلك آيات القرآن ونصوص السنة الصحيحة، قال الله تعالى: {وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا} (3) قالت عائشة رضي الله عنها: (أنزل هذا في الدعاء)
__________
(1) صحيح البخاري الأذان (729) .
(2) صحيح البخاري الأذان (731) .
(3) سورة الإسراء الآية 110

(7/158)

متفق عليه، وقال سبحانه: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ} (1) ، قال بعض المفسرين: أي: المعتدين برفع أصواتهم في الدعاء، وقال جل وعلا: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ} (2) ، وفي الصحيحين عن أبي موسى الأشعري رضي الله عنه قال: «كنا مع رسول الله - صلى الله عليه وسلم - في غزاة فجعلنا لا نصعد شرفا ولا نهبط في واد إلا رفعنا أصواتنا بالتكبير، قال: فدنا منا رسول الله - صلى الله عليه وسلم - فقال: أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبا إنما تدعون سميعا بصيرا (3) » وإذا كان النبي - صلى الله عليه وسلم - قد أنكر على الذين رفعوا أصواتهم بالتكبير وهم في الفضاء
__________
(1) سورة الأعراف الآية 55
(2) سورة الأعراف الآية 205
(3) رواه أحمد 4\394، والبخاري في كتاب: (الجهاد والسير) ، باب: (ما يكره من رفع الصوت في التكبير) رقم (2992) ، ومسلم في كتاب: (الذكر والدعاء والتوبة والاستغفار) ، باب: (استحباب خفض الصوت بالذكر) رقم (2704) ، وأبو داود في كتاب: (الصلاة) ، باب: (الاستغفار) رقم: (1526، 1527، 1528) ، والترمذي في كتاب: (الدعوات) ، باب: (ما جاء في فضل التسبيح والتكبير والتهليل والتحميد) رقم (3374، 3461) .

(7/159)

فالإنكار على من يفعل ذلك في المساجد وإيقاعه بأصوات متطابقة بتطريب وتلحين من باب أولى.
وجاء عن جمع من السلف من الصحابة فمن بعدهم الإنكار على الذين يجتمعون فيدعون بصوت واحد أو يذكرون الله بتهليل أو تكبير أو تسبيح بصوت واحد، فعن أبي عثمان النهدي قال: كتب عامل لعمر بن الخطاب إليه: إن هاهنا قوما يجتمعون فيدعون للمسلمين وللأمير، فكتب إليه عمر: أقبل بهم معك، فأقبل، وقال عمر للبواب: أعد سوطا، فلما دخلوا على عمر علا أميرهم ضربا بالسوط
وقال عمر بن يحيى سمعت أبي يحدث عن أبيه قال: كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري فقال: أخرج إليكم أبو عبد الرحمن بعد؟ قلنا: لا، فجلس معنا حتى خرج، فلما خرج قمنا إليه جميعا، فقال له أبو موسى: يا أبا عبد الرحمن: إني رأيت في

(7/160)

المسجد آنفا أمرا أنكرته، ولم أر والحمد لله إلا خيرا، قال: فما هو؟ فقال: إن عشت فستراه، قال: رأيت في المسجد قوما حلقا جلوسا ينتظرون الصلاة في كل حلقة رجل، وفي أيديهم حصى، فيقول كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة، فيهللون مائة، ويقول: سبحوا مائة، فيسبحون مائة، قال: فماذا قلت لهم؟ قال: ما قلت لهم شيئا انتظار رأيك أو انتظار أمرك ... إلى أن قال ابن مسعود رضي الله عنه لما وقف عليهم: ويحكم يا أمة محمد، ما أسرع هلكتكم، هؤلاء صحابة نبيكم - صلى الله عليه وسلم - متوافرون، وهذه ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد أومفتتحو باب ضلالة؟ قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير، قال: وكم من مريد للخير لم يصبه
فهذا أبو موسى الأشعري وابن مسعود رضي الله عنهما أنكرا على أولئك النفر تلك الكيفية والهيئة الجماعية للذكر، مع أن الذكر مستحب ومرغب فيه،

(7/161)

ولكن ليس على الطرق المبتدعة المخترعة، وكيفيته وهيئته يجب أن تكون على الطريقة المتلقاة عن النبي - صلى الله عليه وسلم - وأصحابه البررة رضي الله عنهم.
وعن مجاهد قال: صليت الصبح مع سعيد بن المسيب، فلما سلم الإمام ابتدر الناس القاص، فقال سعيد: ما أسرع بهم إلى هذا المجلس، قال مجاهد: فقلت: يتأولون ما قال الله تعالى ذكره، قال: وما قال؟ قلت: {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} (1) قال: وفي هذا ذا؟ إنما ذاك في الصلاة التي انصرفنا عنها ألا إنما ذاك في الصلاة (2)
وعن مجاهد أيضا قال: صلى عبد الرحمن بن أبي عمرة في مسجد الرسول - صلى الله عليه وسلم -، فلما صلى قال: فاستند إلى حجرة النبي - صلى الله عليه وسلم - فانثال الناس عليه، فقال: يا أيها الناس: إليكم، فقيل: يرحمك الله، إنما جاؤوا يريدون هذه الآية: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} (3) ، فقال: وهذا عني بهذا، إنما هو في
__________
(1) سورة الأنعام الآية 52
(2) رواه ابن جرير الطبري في (تفسيره) 9\266، ت: التركي.
(3) سورة الكهف الآية 28

(7/162)

الصلاة (1) وواضح من هذه الآثار وغيرها أن السلف الصالح كانوا ينكرون الاجتماع للدعاء أو الذكر واتخاذ ذلك أمرا راتبا، فكيف إذا انضاف إلى ذلك رفع الأصوات والتلحين؟
الحاصل أن المشروع في الدعاء والذكر أن يقوم به كل إنسان بمفرده غير رافع صوته إلا بقدر ما يسمع نفسه أو جاره، إلا ما استثناه الشارع كالدعاء من الإمام في الصلاة والتأمين عليه سواء بعد الفاتحة أو في القنوت ونحو ذلك.
ثانيا: وأما الآثار المروية عن بعض الصحابة رضي الله عنهم؛ كأثر عمر أنه كان يكبر في قبته بمنى فيسمعه أهل المسجد فيكبرون ويكبر أهل الأسواق حتى ترتج منى تكبيرا، وأن ابن عمر وأبا هريرة كانا يخرجان إلى السوق في أيام العشر يكبران ويكبر الناس بتكبيرهم - فالجواب عن ذلك: أن سماع أهل المسجد لعمر لا يدل على أنه كان يرفع صوته بالتكبير رفعا منكرا، وإنما كان رضي الله عنه جهير الصوت، وكانت قبته إلى جانب المسجد، فكان إذا
__________
(1) رواه ابن جرير في (تفسيره) 9\267، ت: التركي.

(7/163)

كبر وهو فيها سمعه أهل المسجد فتنبهوا من غفلتهم وكبروا كل بمفرده، ومثل ذلك فعل ابن عمر وأبي هريرة، ولم يذكر عنهم رضي الله عنهم أنهم كانوا يبالغون في رفع أصواتهم بالتكبير، وحاشاهم أن يخالفوا قول النبي - صلى الله عليه وسلم -: «اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبا (1) » وأيضا فإن عمر وابنه وأبا هريرة رضي الله عنهم كان كل منهم يكبر بمفرده وكذلك كل من سمعهم فإن كلا يكبر بمفرده، ولم يكن منهم اجتماع على صوت واحد وتلحين وتطريب والله أعلم.
ثالثا: يجب على جميع المسلمين في كل زمان ومكان بذل النصيحة فيما بينهم، وبحث المسائل في ضوء الكتاب والسنة، والتجرد من الهوى والعصبية لغير الحق، وأن يحبوا لإخوانهم من الخير ما يحبون لأنفسهم، وأن يسعوا إلى الاجتماع والألفة والبعد عن الافتراق والنفرة، وأن يجتهد الجميع في متابعة السنة والسير على منهاج سلف الأمة، ففي ذلك الخير والعصمة، وليس الاختلاف في هذه المسائل موجبا للتقاطع والتناحر، بل الواجب التناصح وبيان السنة وعدم الاختلاف في أداء الصلوات جماعة بسبب هذه المسائل، نسأل الله الكريم لنا ولإخواننا
__________
(1) صحيح البخاري التوحيد (7386) ، صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2704) ، مسند أحمد (4/418) .

(7/164)

المسلمين الهداية والتوفيق، وأن يمن علينا بسلوك صراطه المستقيم والثبات عليه، وأن يجنبنا طريق المغضوب عليهم والضالين، إنه سميع قريب مجيب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/165)

الفتوى رقم (18349)
س: انتشرت في الآونة الأخيرة ظاهرة بين أفراد بعض القبائل والقرى المقيمين في المدن وهي الاجتماع في أحد أيام عيد الفطر المبارك في قصور الأفراح أو الاستراحات، حيث يتم جمع مبلغ من المال من كل شخص لإتمام هذا الأمر، وهذا المبلغ يجب أخذه من كل فرد حتى لو لم يحضر هذا الاجتماع، وإذا لم يقم بالدفع يضاعف عليه المبلغ، وإذا رفض الالتزام بذلك تتم مقاطعته من قبل القبيلة، حيث لا يحضر له أي مناسبة، ولا يعان وقت الحاجة، أفتونا في هذا الأمر جزاكم الله خيرا.
ج: لا يجوز أخذ مبلغ من المال من أفراد القبيلة من أجل إقامة حفلة في يوم العيد أو غيره، بغير رضى من الدافع؛ لقول النبي - صلى الله عليه وسلم -: «لا يحل مال امرئ مسلم إلا بطيبة من نفسه (1) » وقوله - صلى الله عليه وسلم - «إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا
__________
(1) مسند أحمد بن حنبل (5/73) .

(7/165)

في شهركم هذا في بلدكم هذا (1) » وكانت هذه الخطبة من النبي - صلى الله عليه وسلم - يوم النحر في حجة الوداع، ومقاطعة من لم يدفع المبلغ ظلم من المقاطعين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم القسامة والمحاربين والقصاص والديات (1679) ، سنن الدارمي المناسك (1916) .

(7/166)


صلاة الكسوف - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة الكسوف
السؤال الأول والثاني من الفتوى رقم (18957)
س 1: حدث في صباح يوم الجمعة من شهر ربيع الثاني كسوف كلي للقمر، وذلك بعد صلاة الفجر، ووجد فيه أئمة أقاموا صلاة الكسوف وغيرهم لم يصل واحتج أن الصلاة بعد الفجر منهي عنها. نرجو منكم التوضيح؟
ج 1: صلاة الكسوف من ذوات الأسباب والراجح أن الصلاة ذات السبب غير داخلة في النهي عن الصلاة في أوقات النهي، وإنما يراد بذلك النهي عن الصلاة التي لا سبب لها خاصا، وبناء على ذلك فإذا كسفت الشمس بعد العصر فإنه يشرع للمسلمين أن يبادروا بصلاة الكسوف مع الذكر والدعاء والاستغفار والصدقة، وكذلك إذا كسف القمر بعد طلوع الفجر، فيشرع لكسوفه صلاة الكسوف لظاهر الأدلة؛ ولأن سلطانه لم يذهب بالكلية، ولكن تخفف صلاة الكسوف إن صليت قبل صلاة الفجر حتى لا يضيق الوقت على صلاة الفجر.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/167)

س 2: يوجد بعض الأئمة لا يصلون إلا إذا حصل كسوف أو خسوف كلي، وبعضهم يصلون إذا بدئ في الكسوف أو الخسوف. ما هو الصحيح؟

(7/167)

ج 2: على المسلمين أن يبادروا بصلاة الكسوف متى رأوا بدايته، ولا يشرع لهم الانتظار حتى يكون الكسوف كليا؛ لقول النبي - صلى الله عليه وسلم -: «إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فصلوا حتى يكشف ما بكم (1) » رواه مسلم، وقوله - صلى الله عليه وسلم -: «فإذا رأيتم ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره (2) » متفق عليه. وهذا يدل على الفورية وعدم التأخير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5785) ، سنن النسائي الكسوف (1502) .
(2) صحيح البخاري الجمعة (1059) ، صحيح مسلم الكسوف (912) ، سنن النسائي الكسوف (1503) .

(7/168)

الفتوى رقم (16267)
س: إذا فاتت ركعة من صلاة الكسوف وصلى المسبوق مع الإمام ثلاث ركعات فهل يقضي الركعة الفائتة أم يسلم مع الإمام؟ أفيدونا جزاكم الله خيرا
ج: يجب على المسبوق بركعة من صلاة الكسوف أن يقضي ركعة كاملة؛ لأن الركعة الأولى في صلاة الكسوف لا تدرك إلا بإدراك ركوعها الأول.

(7/168)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/169)


صلاة الاستسقاء - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صلاة الاستسقاء
السؤال الأول من الفتوى رقم (18386)
س 1: امتنع عنا المطر حتى عطشت الأرض واضطررنا إلى شراء الماء، ثم أمر بالاستسقاء فخرج الناس مستسقين وقائلين بصوت رفيع: (يا إله العالمين، لا رجعنا خائبين، نسألك بالمصطفى والوصي والحسين) ما الحكم؟ وإذا سمحت أن تورد لنا كيفية الاستسقاء الصحيحة وجزاكم الله خيرا
ج 1: المشروع للمسلمين إذا تأخر نزول المطر وأجدبت الأرض أن يؤمروا بالصلاة والصيام والصدقة والخروج من المظالم وترك التشاحن؛ لأن الطاعة سبب للبركات والمعاصي سبب للجدب، وأن يعد الإمام الناس يوما يخرجون فيه لصلاة الاستسقاء، ويخرجون متواضعين، متبذلين متخشعين متذللين متضرعين، ويصلي بهم ركعتين يكبر في الأولى سبع تكبيرات، ويكبر في الركعة الثانية خمس تكبيرات كصلاة العيد، ويقرأ فيهما بسبح والغاشية بعد الفاتحة، ويجهر بالقراءة، فإذا سلم من الركعتين خطب الناس خطبة يضمنها آيات الاستغفار والحث عليه، ويدعوهم إلى الصدقة ويأمرهم بالتقوى بامتثال أوامر الله والكف عن معاصيه، وأن الاستسقاء إحياء لسنة النبي - صلى الله عليه وسلم -، كلما دعت الحاجة إليه، ويسأل الله أن يغيثهم غيثا مباركا كما فعل النبي - صلى الله عليه وسلم -،

(7/170)

ويراجع الأحاديث الواردة في ذلك في باب (صلاة الاستسقاء) .
وأما ما ذكر في السؤال من التوسل بذوات المخلوقين فمحرم؛ لأنه من البدع فلا يجوز التوسل إلى الله سبحانه إلا بالإيمان به، وبأسمائه وصفاته، ودعائه بالعمل الصالح، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) ، وقال تعالى: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ} (2) ، وكما في الحديث: «اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد (3) » وفي الحديث: «اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض ذا الجلال والإكرام (4) » الحديث.
وقد ثبت عن النبي - صلى الله عليه وسلم -: أن ثلاثة ممن كانوا قبلنا آواهم المبيت والمطر إلى غار، فانحدرت عليهم صخرة فسدت عليهم فم الغار،
__________
(1) سورة الأعراف الآية 180
(2) سورة آل عمران الآية 193
(3) رواه أحمد 5\349، وأبو داود في كتاب: (الصلاة) ، باب (الدعاء) ، رقم (1492، 1493) ، والترمذي في كتاب: (الدعوات) ، باب: (جامع الدعوات عن النبي صلى الله عليه وسلم، رقم (3475) ، وابن ماجه في كتاب: (الدعاء) ، باب: (اسم الله الأعظم) رقم (3857) ، وابن حبان رقم (892) ، والحاكم 1\504.
(4) رواه أحمد 3\120، والترمذي في كتاب: (الدعوات) ، باب: (خلق الله مائة رحمة) رقم (3544) ، وابن ماجه في كتاب: (الدعاء) ، باب: (اسم الله الأعظم) رقم (3858) ، وابن أبي شيبة 10\272.

(7/171)

فلم يستطيعوا أن يخرجوا فتوسلوا إلى الله سبحانه بأعمالهم الصالحة.
أحدهم توسل ببره لوالديه، والثاني توسل بعفته عن الزنى بعد القدرة عليه، والثالث توسل بأداء الأمانة لمستحقها، فأجاب الله دعاءهم وأزاح عنهم الصخرة، وإن استسقى في خطبة الجمعة فهو حسن؛ لأن النبي - صلى الله عليه وسلم - فعل ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/172)

السؤال الثاني من الفتوى رقم (17572)
س 2: هل شرع نداء الناس لصلاة الاستسقاء بالأذان، حيث إن هناك بعض الناس لا يشهدون الصلاة، وذلك لنسيانهم، أو لعدم علمهم، فهل يشرع الأذان في هذه الحالة لتذكيرهم وحثهم أم لا يشرع ذلك؟ ج 2: لا يشرع النداء لصلاة الاستسقاء، فإن النبي - صلى الله عليه وسلم - وخلفاءه الراشدين من بعده صلوها بدون أذان ولا إقامة، ولا يجوز إحداث تعبد لم يأذن به الله ولا رسوله.
والسنة إذا عزم الإمام على الاستسقاء أخبر الناس بيوم الخروج لصلاته ليتأهبوا بالتوبة النصوح، والإقلاع عن المعاصي والتظالم والشحناء، وليبذلوا من طيب أموالهم صدقات إلى غير

(7/172)

ذلك من دواعي دفع احتباس المطر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(7/173)

السؤال السابع من الفتوى رقم (17575)
س 7: عندنا أمر يحدث ويتكرر كل عام وهو أن الناس اعتادوا أن يصلوا صلاة الاستسقاء قبل صلاة العيد، سواء كان فطرا أم أضحى، وذلك بأن يجمعهم من يؤمهم لصلاة العيد ويصلي بهم ركعتين، صلاة الاستسقاء ثم بعد الفراغ من هاتين الركعتين يصلون صلاة العيد، وإذا عارضناهم قالوا: نستغل كثرة وجود المصلين، وليس هذا الأمر قاصرا على صلاة العيدين فحسب، بل كذلك يفعلون بعد صلاة الجمعة في وقت معين من السنة عند الجدب والقحط، وقلة الأمطار، وكيفية فعلهم هي: بعد أن ينتهي الإمام من صلاة الجمعة يأمرهم بأن ينووا صلاة الاستسقاء، ثم يصلي بهم ركعتين مثل ركعتي صلاة العيد، وإذا قلنا لهم: يكفي استسقاء الخطيب في آخر الخطبة وأنتم تؤمنون كما فعل النبي - صلى الله عليه وسلم - قالوا: أمرنا الرئيس بأن نصلي الاستسقاء يوم الجمعة، وهذا هو أحسن أوقاتها، لاجتماع الناس وكثرتهم.
فيا فضيلة الشيخ: نريد منكم فتوى لعلنا نستطيع إقناع

(7/173)

الناس بعدم مشروعية هذه الصلاة على هذه الكيفية، إن كانت غير مشروعة، وإن كانت مشروعة وموافقة للصواب فالحمد لله رب العالمين؟
ج 7: يكفي أن يستسقي الخطيب في خطبة الجمعة، ولا يصلي صلاة الاستسقاء بعدها؛ لأن النبي - صلى الله عليه وسلم - استسقى في خطبة الجمعة ولم يصل للاستسقاء بعدها، بل اكتفى بصلاة الجمعة، وكذا الحكم في صلاة العيد يكفي أن يستسقي في الخطبة، ولا يشرع له صلاة الاستسقاء لا قبلها ولا بعدها؛ لأن ذلك مخالف لهدي النبي - صلى الله عليه وسلم -.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(7/174)

السؤال الثاني من الفتوى رقم (19296)
س 2: هل تقديم خطبة صلاة الاستغاثة على الصلاة أفضل أم تأخيرها بعد الصلاة، حيث قدمت الخطبة يوما ما وأنكر بعض الناس ذلك، وقد فعل ذلك نبينا محمد - صلى الله عليه وسلم -، أرجو الإفادة وفقكم الله.
ج 2: الأفضل تقديم صلاة الاستسقاء على الخطبة؛ لأنه هو الغالب من فعل الرسول - صلى الله عليه وسلم -، ولا سيما إذا كان تقديم الخطبة يحدث تشويشا عند المأمومين.

(7/174)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/175)

السؤال الثالث من الفتوى رقم (21515)
س 3: هل من السنة للمأموم في صلاة الاستسقاء الدعاء واقفا أو جالسا بعد نهاية الخطبة، وهل يشرع قلب الشماغ أو الغترة أو الجاكيت؟
ج 3: يستحب للمأموم أن يحول رداءه أو ما في معنى الرداء واقفا، ويدعو مستقبل القبلة وهو واقف كما يفعل الإمام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/175)

السؤال الثاني من الفتوى رقم (19046)
س 2: بعض الناس إذا طلب منهم الاستغاثة من الله لإنزال المطر وأن عليهم التوبة من المعاصي؛ لأنها السبب المانع من الخيرات، ومنها منع إنزال المطر قالوا: هؤلاء الكفار أعظم منا ذنوبا، ومع ذلك الأمطار عندهم دائمة، فليس صحيح ما تقولون؟
ج 2: إنكار ما ثبت بالكتاب والسنة، وتواترت به الأحاديث،

(7/175)

كفر بالله سبحانه، فمن أنكر الاستغاثة بالله عند جدب الأرض سبب لنزول المطر فقد أنكر الأحاديث الصحيحة في الالتجاء إلى الله، وطلب الغوث منه سبحانه، وفيه تكذيب للآيات التي تحث على الالتجاء إلى الله عند الشدائد، كما قال الله تعالى: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا} (1) {يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا} (2) فإنكار ذلك والشك فيه قدح في توحيد العبد، واعتقاد ذلك وتكذيب الآيات والأحاديث الواردة في ذلك كفر مخرج من الملة، فعلى قائل ذلك التوبة النصوح من ذلك.
وما ذكر في السؤال من أن الكفار مع كفرهم وكثرة ذنوبهم تنزل عليهم الأمطار بكثرة فلا يغتر بذلك، وليس ذلك دليلا على رضا الله أو محبته لهم، وقد يكون ذلك استدراجا من الله لهم، فالله سبحانه يملي للظالم ويغدق عليه من النعم، حتى إذا أخذه لم يفلته قال تعالى: {لَا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلَادِ} (3) {مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ} (4) ، وقال تعالى: {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ} (5) ، وقال تعالى: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} (6) ،
__________
(1) سورة نوح الآية 10
(2) سورة نوح الآية 11
(3) سورة آل عمران الآية 196
(4) سورة آل عمران الآية 197
(5) سورة محمد الآية 12
(6) سورة الأحقاف الآية 20

(7/176)

وقال تعالى: {حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ} (1) ، وقال تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} (2) {فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (3) .
وأما ما يبتلي الله به عباده المؤمنين من الفقر والمصائب وقلة الأمطار والنقص في الأموال والأنفس والثمرات فذلك ابتلاء وامتحان من الله لعباده، ليزداد تعلقهم بالله ويعظم رجاؤهم به، وكلما أصابهم شيء من ذلك علموا أن ذلك من الله ورجعوا إليه وتضرعوا والتجئوا إليه، فقوي توكلهم على الله، وقوي إيمانهم به، قال تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ} (4) ، وقال تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} (5)
__________
(1) سورة يونس الآية 24
(2) سورة الأنعام الآية 44
(3) سورة الأنعام الآية 45
(4) سورة البقرة الآية 155
(5) سورة محمد الآية 31

(7/177)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/178)


بدع الصلاة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

بدع الصلاة
السؤال الرابع من الفتوى رقم (21368)
س 4: هناك ظاهرة من بعض المصلين وهي: أن الإمام إذا قال: (استووا اعتدلوا) قالوا: (مستوين طائعين) وإذا قال الإمام: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) قال المأمومون: (استعنا بالله) ، وإذا أراد الإمام السلام وسلم ضربوا بأيديهم بهدوء على فخوذهم ثم سلموا، وسؤالي هل هذا ثابت في السنة، هل فعله الرسول - صلى الله عليه وسلم -، هل له أصل بالشرع؟
ج 4: قول: (استوينا طائعين) غير مشروع؛ لأنه لا دليل عليه، ولا يشرع أن يقول في الصلاة: (استعنا بالله) عندما يقرأ قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) ؛ لأن هذا لم يرد عن النبي - صلى الله عليه وسلم - والضرب بالأيدي عند السلام من الصلاة بدعة فيجب تركها والنهي عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 5

(7/179)

السؤال الثالث من الفتوى رقم (20619)
س 3: يستفتح الصلاة قبل تكبيرة الإحرام، وصفته: وجهت

(7/179)

وجهي للذي فطر السماوات والأرض، إلى آخر الدعاء، يقول: نويت أصلي - مثلا - صلاة المغرب ثلاث ركعات لله تعالى، إماما أو منفردا أو مؤتما، بعدها يقرأ البسملة جهرا؟
ج 3: الاستفتاح في الصلاة يكون بعد تكبيرة الإحرام، وقبل الاستعاذة والبسملة وقراءة الفاتحة، ويكون بحسب الصيغة الواردة عن النبي - صلى الله عليه وسلم - وهي معروفة في كتب الحديث الصحيحة، ولا يجوز التلفظ بالنية؛ لأن النية بالقلب، والتلفظ بها بدعة؛ لأنه لم يفعله النبي - صلى الله عليه وسلم -.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/180)

السؤال الأول من الفتوى رقم (20939)
س 1: هناك إمام يؤمنا في الصلاة في كل صلاة جهرية، يقرأ آخر سورة البقرة، وإذا وصل: {فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} (1) يقول المأمومون: (آمين) جهرا، هل ثبت ذلك عن رسول الله، وإن لم يثبت فما حكم الصلاة خلفهم؟ أفتونا مأجورين
ج 1: رفع الصوت بآمين بعد قراءة آخر سورة البقرة في الصلاة بدعة يجب مناصحة من يفعل ذلك بتركها؛ لكنها لا تبطل الصلاة.
__________
(1) سورة البقرة الآية 286

(7/180)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(7/181)

الفتوى رقم (21779)
س: جرت بعض العادة في الناس بالسجود بعد الفراغ من الصلاة يدعو فيه، هل يجوز ذلك، وهل يعرف لهذه السجدة أصل، وهل نقلت عن رسول الله - صلى الله عليه وسلم -، وهل نقلت عن الصحابة رضوان الله عليهم؟
ج:.
إن كان هذا السجود سهوا حصل في الصلاة فهو سجود مشروع، ويقول فيه مثل ما يقول في سجود الصلاة من قول: سبحان ربي الأعلى، ويكررها ثم يدعو بما شاء، وإن كان هذا السجود لغير سهو في الصلاة فهو سجود مبتدع، لا يجوز؛ لقول النبي - صلى الله عليه وسلم -: «من عمل عملا ليس عليه أمرنا فهو رد (1) » وهذا سجود لم يأمر به النبي - صلى الله عليه وسلم - ولا فعله، فهو مردود. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد (6/256) .

(7/181)

الفتوى رقم (18210)
س: هل قراءة شيء من القرآن الكريم أثناء السجود مكروهة؟ .
قرأت إحدى الفتيات أنه توجد صلاة مستحبة تتكون من 12 ركعة، في كل ركعة يقرأ التشهد دون الصلاة الإبراهيمية، إلا في آخر ركعة، فتقرأ الصلاة الإبراهيمية، وبعد التسبيح والثناء على الله جل وعلا والصلاة على النبي - صلى الله عليه وسلم - تقرأ من السور مما في الكتاب والمعوذات والإخلاص وآية الكرسي سبع مرات، ثم ما شاء الله من الأدعية، ولكن بعد فترة عرفت أنه يكره قراءة القرآن أثناء السجود. أفيدونا جزاكم الله خيرا.
ج: لا تجوز قراءة القرآن في الركوع والسجود؛ لنهي النبي - صلى الله عليه وسلم - عن ذلك، فعن ابن عباس قال: «كشف رسول الله - صلى الله عليه وسلم - الستارة والناس صفوف خلف أبي بكر، فقال: يا أيها الناس، إنه لم يبق من مبشرات النبوة إلا الرؤيا الصالحة، يراها المسلم أو ترى له، ألا وإني نهيت أن أقرأ القرآن راكعا أو ساجدا، أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (1) » رواه أحمد ومسلم والنسائي وأبو داود، ولأن
__________
(1) رواه أحمد 1\219، ومسلم في كتاب: (الصلاة) ، باب: (النهي عن قراءة القرآن في الركوع والسجود) رقم (479) ، وأبو داود في كتاب: (الصلاة) ، باب: (في الدعاء في الركوع والسجود) رقم (876) ، والنسائي في كتاب (التطبيق) باب: (تعظيم الرب في الركوع) رقم (1044) ، وباب: (الأمر بالاجتهاد في الدعاء في السجود) رقم (1119) .

(7/182)

الركوع والسجود ليسا موضعا للقراءة والصلاة المذكورة ليس لها أصل في الشرع، فهي مبتدعة، يجب تركها، ولا يجوز فعلها؛ لقوله - صلى الله عليه وسلم - «من عمل عملا ليس عليه أمرنا فهو رد (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد (6/146) .

(7/183)


ممنوعات الصلاة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

ممنوعات الصلاة
الفتوى رقم (16275)
س: أبعث لفضيلتكم بنسخة من ملف المحراب الإلكتروني، والذي سبق أن عرضه على فضيلتكم الشيخ: عبد الله البسام، وأرجو من فضيلتكم إصدار الفتوى في حكم الاستعانة بهذا المحراب لمن أراد أن يكثر من الصلاة والقيام والتهجد، دون قلق على صحة وتسلسل ما يتلوه من القرآن العظيم، والأمر الذي نرجو أن يساعد المصلي على الاطمئنان في صلاته والاستسلام التام في خشوعه بين يدي الله عز وجل ـ ويؤدي مع تكرار الصلاة وكثرة التلاوة من خلال هذه الوسيلة العلمية إلى التمكن من قراءة مختلف آيات وسور وأجزاء القرآن الكريم.
المحراب الإلكتروني هو محراب مصنوع من الخشب الفاخر، يتوسطه شاشة إلكترونية مستطيلة، أبعادها كأبعاد صفحة الكتاب بعد تكبيرها، يمكن عند تشغيلها استعراض القرآن الكريم، والوقوف عند أي صفحة لتظهر مقروءة بشكل واضح ومريح من قبل المصلي، الذي يقف في المحراب على بعد حوالي مترين من الشاشة، وكلما انتهى المصلي من قراءة الصفحة التي أمامه يضغط بإصبع السبابة اليمنى على مقبس في أسورة

(7/184)

بلاستيكية يضعها في معصم يده اليسرى فتختفي الصفحة التي انتهى من قراءتها؛ لتظهر الصفحة التي تليها، ويستطيع المصلي أن يحدد الجزء أو السورة التي يريد أن يبدأ بها صلاته ويتابع التلاوة بشكل متسلسل إلى أن ينتهي من صلاته دون قلق حول صحة وتسلسل القراءة، مما يساعده بإذن الله على الاستغراق في صلاته بطمأنينة وخشوع، كما أن المحراب مزود بذاكرة إلكترونية، تسمح للمصلي أن يواصل صلاته فيما بعد من حيث انتهى في المرة السابقة إذا رغب بذلك، والطراز الأول من (المحراب الإلكتروني) هو من النوع الكبير الذي من المتوقع أن يشيع استعماله في الجوامع والمساجد العامة والخاصة، وفي بعض القصور والبيوت الكبيرة والمنازل التي قد يرغب أربابها في تخصيص ركن منها للصلاة، ويجهز هذا الركن بـ: (المحراب الإلكتروني) ؟
ج: الأصل الشرعي في العبادات بناؤها على الاتباع وقفو الأثر، واليسر والسهولة والاقتصاد في التعبد، والبعد عن التكلف والتشدد والتعمق والإيغال في التطبيق، وإنها توقيفية على النص ومورده فلا يعبد الله إلا بما شرع، ومنها أداء المسلم للصلوات على الهيئة المشروعة التي توارثها المسلمون ومضت عليها سنتهم العملية وفيها قراءة القرآن العظيم والركن منها قراءة الفاتحة في كل ركعة، وهذه السورة الكريمة يتوارث المسلمون حفظها حتى الأميين منهم،

(7/185)

ومن عجز عنها انتقل إلى الذكر إذ لا واجب مع عجز.
ووظيفة المسلم في هذه الصلوات المفروضات وغير المفروضات الانشغال بصلاته وحضور قلبه واستكانته وسكون جوارحه، وقنوته بين يدي ربه: {وَقُومُوا لِلَّهِ قَانِتِينَ} (1) ، وجمع فكره للخشوع وتدبر ما يقول، ولهذا أجمع المسلمون على تحريم الكلام في الصلاة، وأجمعوا على أن العمل المتواصل بدون ضرورة يبطلها، وقد وردت النصوص بالنهي عن التكلف، ولهذا نهى العلماء عن التعمق في القراءة وفي مخارج الحروف والقلقلة والإمالة والإدغام ونحوها؛ لما فيه من انصراف الجهد وتحوله إلى معانات ذلك، والانشغال عن مقاصد الصلاة وحضور القلب لها.
وقد ثبت في الصحيحين عن ابن مسعود رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «إن في الصلاة شغلا (2) » وقوله - صلى الله عليه وسلم - شغلا تنكير للتعظيم، أي شغلا عظيما؛ لأن الصلاة مناجاة لله تعالى، تستدعي انصراف العبد بكليته إلى ربه فلا يصلح فيها الاشتغال بغيره ففي الصلاة شغل مانع عن الكلام وغيره مما يمنع في الصلاة، وكان دأب السلف رحمهم الله تعالى هكذا، ومنه عن مجاهد قال: (كان ابن الزبير إذا قام في الصلاة كأنه عود) رواه البيهقي بسند صحيح.
__________
(1) سورة البقرة الآية 238
(2) صحيح البخاري المناقب (3875) ، صحيح مسلم المساجد ومواضع الصلاة (538) ، مسند أحمد (1/409) .

(7/186)

إذا علمت هذه المقدمات الشرعية فليعلم أن في القراءة في الصلاة بواسطة هذا الجهاز (المحراب الإلكتروني) عددا من المحاذير الشرعية:
الدخول في الصلاة مع نية مسبقة بمزاولة عملية تشغيل الجهاز بمراحلها، وانصراف عن حق الصلاة بالعمل الكثير مغايرة للخشوع، وتفويت بعض السنن، وزيادة تكلف لم يأذن به الله ولا رسوله - صلى الله عليه وسلم -، وتغيير في هيئة الصلاة الشرعية وبيانها بالتفصيل كالآتي: فالعمل الكثير من جهات عدة: إشغال اليد مرارا بضغط (مقبس) الجهاز لتشغيله، وإخراج الفهرس ثم إخراج السورة أو الصفحة، ثم ضغطه لإخراج صفحة أخرى وللبحث عن السورة المراد قراءتها، واشتغال العين حال القيام بشخوص البصر وتصويب النظر نحو الشاشة وتحركها، والتأمل في السطور فيها، وإشغال الفكر بهذه الشاشة تشغيلا ومشاهدة والتحكم فيها ومراقبة انتهاء الصفحة لضغط (المقبس) وما يصاحب ذلك من خوف ووقوف التيار وتعطل الجهاز، وهكذا من الاستغراق في التفكير والمراقبة لهذا الجهاز، فالإمام أو المصلي في شغل شاغل فيما ليس بشرط ولا ركن، ولا مأمور بتحصيله، بل يؤول في حال المصلي إلى لاه في

(7/187)

صلاته عن صرف فكره وقلبه وجوارحه إلى تحصيل الخشوع ولذة المناجاة، وهذا بخس لحقوق الصلاة، وإذا كان علم الخميصة شغل النبي - صلى الله عليه وسلم - في صلاته حتى استبدل الخميصة بغيرها، فكيف بحال غير النبي - صلى الله عليه وسلم - وكيف بهذا الجهاز وشاشته التلفزيونية ومقبسه وسواره وآلاته ومتعلقاته؟
وقد ثبت عن النبي - صلى الله عليه وسلم - النهي عن الاشتغال بما هو دون ذلك، مثل نهيه عن مسح المصلي لمحل سجوده، ففي الصحيحين أن النبي - صلى الله عليه وسلم - قال: «في الرجل يسوي التراب حيث يسجد، قال: إن كنت فاعلا فواحدة (1) » وفيهما أيضا نهيه - صلى الله عليه وسلم - للمصلي عن كف الثياب والشعر في الصلاة، والانشغال بهذه انشغال طارئ بالجارحة، فكيف بهذا الجهاز الذي تعددت جهات الانشغال فيه حسا ومعنى، وفي هذا الجهاز أيضا تفويت لعدد من السنن الثابتة، فمنها تفويت نظر المصلي إلى محل سجوده، وتفويت سكون
__________
(1) رواه أحمد 3\426، والبخاري في كتاب: (العمل في الصلاة) ، باب: (مسح الحصى في الصلاة) رقم (1207) ، ومسلم في كتاب: (المساجد ومواضع الصلاة) ، باب: (كراهة مسح الحصى وتسوية التراب في الصلاة) رقم 546، وأبو داود في كتاب (الصلاة) ، باب: (في مسح الحصى في الصلاة) رقم (946) ، والترمذي في كتاب: (الصلاة) ، باب: (ما جاء في كراهية مسح الحصى في الصلاة) رقم (379) ، والنسائي في كتاب: (السهو) ، باب: (الرخصة فيه مرة) رقم (1191) ، وابن ماجه في كتاب: (إقامة الصلاة) ، باب: (مسح الحصى في الصلاة) رقم (1026) .

(7/188)

جوارحه، وتفويت حضور فكره وتفريغ قلبه، وفيه أيضا تنطع وتكلف في الدين، ونصوص الشريعة ناهية عن ذلك، عن أنس بن مالك رضي الله عنه قال: «دخل النبي - صلى الله عليه وسلم - فإذا حبل ممدود بين الساريتين، فقال: ما هذا الحبل؟ قالوا: هذا حبل لزينب فإذا فترت تعلقت، فقال النبي - صلى الله عليه وسلم - لا، حلوه، ليصل أحدكم نشاطه فإذا فتر فليقعد (1) » متفق عليه. فقوله - صلى الله عليه وسلم - فليقعد أمر بترك ما عزم عليه من التنفل إذا فتر، فلا يجلب وسائل متكلفة، وهكذا يقال هنا: ليصل المسلم بما تيسر من القرآن كما أمره الله تعالى بقوله: {فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} (2) ، وأيضا فإن قاعدة العبادات المطردة التأكيد على ما درج عليه المسلمون في سلفهم الصالح من السنن العملية، والنفور التام من الزيادة على المشروع، ومنها عدم الخروج عن هيئة الصلاة، التي توارثها المسلمون ومضت عليها سنتهم العملية مؤيدة بالأدلة الشرعية، والحيدة عن عملهم وعن سلوك
__________
(1) رواه أحمد 3\101، والبخاري في كتاب: (التهجد) ، باب: (ما يكره من التشديد في العبادة) رقم (1150) ، ومسلم في كتاب: (صلاة المسافرين وقصرها) ، باب: (أمر من نعس في صلاته) رقم (784) ، وأبو داود في كتاب: (الصلاة) ، باب: (النعاس في الصلاة) رقم (1312) ، والنسائي في كتاب: (قيام الليل وتطوع النهار) ، باب: (الاختلاف على عائشة في إحياء الليل) رقم (1642) ، وابن ماجه في كتاب: (إقامة الصلاة) ، باب: (ما جاء في المصلي إذا نعس) رقم (1371) .
(2) سورة المزمل الآية 20

(7/189)

جادتهم يؤدي إلى الوقوع في التعبد بما لم يشرع، ويضاف إلى هذه المحاذير محاذير أخرى منها انشغال عدد من المصلين خلف الإمام بهذه الشاشة المتحركة أمامهم، ومنها أنه يؤدي إلى الصد عن حفظ كتاب الله تعالى، وتثبيط الهمم عن هذه المنقبة العظيمة لأمة محمد - صلى الله عليه وسلم - ومنها جعل الصلاة مجالا لاختراعات أصحاب المطامع الدنيوية والأفكار المادية، ومنها أنه يكون وسيلة لذوي الأغراض والغايات بشغل محاريب المسلمين بمن يؤدي الصلاة وظيفة مع تنحية من تتوافر فيه الأهلية، كالأفقه والأورع وهكذا، ومنها فتح باب العبث في هذا الركن الإسلامي العظيم، والشعيرة الظاهرة المنتشرة ولله الحمد في أمصار المسلمين وبلدانهم، ومدعاة إلى تحويلها إلى تصرفات أخر، ومحدثات وتذويب آثارها العظيمة على نفوس المسلمين باستصلاحها، وتعلقها بالله ونهيها لفاعلها عن ارتكاب الآثام والانحرافات، ولا يجوز أن يحتج لإجازة هذا المحراب بجواز القراءة من المصحف؛ لما بينهما من الفروق الكثيرة، لهذا فإن اللجنة الدائمة للبحوث العلمية والإفتاء تفتي بالمنع شرعا لهذا الجهاز ومنع استعماله في الصلاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/190)

الفتوى رقم (20982)
س: إن جهازا يسمى (المرشد) يستعان به على معرفة جهة القبلة وضبط عدد ركعات الصلاة، يثبت بسجادة المصلي، فهل يجوز استعماله أم لا؟
ج: استعمال الجهاز المسمى (المرشد) الذي يثبت على سجادة المصلي لتحديد جهة القبلة وعدد ركعات الصلاة فيه تفصيل:
فاستخدامه لضبط جهة القبلة جائز؛ لأن ما كان معينا على معرفة القبلة مطلوب شرعا.
وأما استخدامه لضبط عدد ركعات الصلاة فإنه من التكلف والتعمق في العبادة المبنية في الإسلام على اليسر والسهولة، كما أن الاعتماد على هذا الجهاز فيه إعانة على انصراف الذهن عن مقاصد الصلاة وحضور القلب فيها، وفيه فتح باب العبث في هذا الركن العظيم والشعيرة الإسلامية الظاهرة، وما كان هذا سبيله فتركه هو الواجب شرعا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/191)

الفتوى رقم (17877)
س: الرجاء الاطلاع على التقرير المرفق لتاريخ إنشاء (الجزء الأول) ثم إتمام المرحلة الأولى (الجزء الثاني) ثم العرض لإنشاء وإتمام المرحلة الأخيرة (الجزء الثالث والرابع) للمسجد والمركز الإسلامي بحي (كرويدون) بجنوب غرب لندن، ثم نرجو إحاطتنا علما بالحكم الشرعي على المسائل المثارة في نهاية التقرير (الجزء الخامس) : نلتمس الأحكام الشرعية للمسائل المثارة أدناه:
105: آخذا في الاعتبار المبنى المقترح إنشاؤه (المرحلة الأخيرة) هل الأموال المحصلة للبناء تقع تحت بند الصدقة الجارية؟ .
205: بعد بناء المرحلة الأولى (المسجد) هل نستطيع بناء المرحلة الأخيرة كما بيناه لسيادتكم في الجزء الثالث بالاستخدامات المتعددة المقترحة أخذا في الاعتبار الاستخدام الأول للمنزل كمسجد قبل هدمه؟ .
305: إذا كان الجواب على المسألة رقم (2) بالإيجاب، هل يجوز لنا أن نقيم صلاة الجمعة، العيدين، التراويح، في هذا المبنى؟ مؤكدين أن الإمام سيكون إمام جميع المصلين في البنائين وفي اتجاه القبلة.
405: أو أي من الصلوات المذكورة في الفقرة السابقة تجوز إقامتها في المبنى المقترح طبقا للشريعة؟

(7/192)

505: هل يجوز بناء شقق لإقامة الإمام والملاحظ، مجهزة بمراحيض وحمامات فوق القاعات والغرف، والتي سوف تستخدم للصلاة في الجمعة والعيدين، والتراويح عند زيادة أعداد المصلين عن المعتاد كما سبق شرحه لسيادتكم؟
ج: أولا: بناء المساجد من الصدقة الجارية لاستمرار الانتفاع به على الدوام، فهي ما يلحق الميت بعد موته.
ثانيا: الجزء المخصص للصلاة تؤدى فيه الصلوات الخمس والجمعة والعيدان والتراويح وغيرها من سائر نوافل الصلوات، وكذلك إلقاء الندوات العلمية النافعة وإقامة حلق العلم وتعليم القرآن. واستعمال المساجد في النشاطات المذكورة ونحوها امتهان لها.
ثالثا: يجوز إقامة الصلوات جماعة بإمام واحد في المبنيين الملاصقين للمركز إذا كان المأمومون في المبنى الثاني يرون الإمام أو من وراءه من المأمومين.
رابعا: يجوز بناء شقق لإقامة الإمام والملاحظ، أي: (المشرف على المسجد) بما في ذلك منافع السكن من حمامات ونحو ذلك فوق القاعات التي سوف تستخدم عند الحاجة للصلاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(7/193)

السؤال الثاني من الفتوى رقم (18368)
س 2: ما حكم من صلى وبين أسنانه بقايا طعام؟ لأني سمعت أن الملائكة تلعنه فهل هذا صحيح؟
ج 2: يشرع للمسلم الاعتناء بالنظافة ومن ذلك نظافة الفم والأسنان من آثار الطعام، ومن صلى وبين أسنانه بقايا طعام فإن صلاته صحيحة، وما قيل من أن الملائكة تلعن من في فمه بقايا طعام لا أصل له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/194)

السؤال الأول من الفتوى رقم (18572)
س 1: ما حكم أن يشغل المصلي وهو يؤدي صلاته بكلام مضحك وغيره عمدا، ووصل الأمر ببعضهم إلى وضع مذياع يحمل شريط مقرئ للقرآن أمامه، وبما تنصحونه جزاكم الله خيرا؟
ج 1: لا يجوز تعمد إشغال المصلي عن صلاته بكلام ولا غيره، حتى إن القارئ للقرآن لا يرفع صوته بالقراءة حتى لا يشغل من يصلي بجانبه، ففي الحديث عن أبي سعيد رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «ألا إن كلكم مناج ربه، فلا يؤذي بعضكم

(7/194)

بعضا، ولا يرفع بعضكم على بعض في القراءة (1) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 3\94، وأبو داود في كتاب: (الصلاة) ، باب: (في رفع الصوت بالقراءة في صلاة الليل) رقم (1332) ، والنسائي في: (الكبرى) ، رقم (8092) ، وعبد الرزاق في مصنفه رقم (4216) ، وابن خزيمة رقم (1162) ، والحاكم 1\310 - 311.

(7/195)

السؤال الأول من الفتوى رقم (21236)
س 1: ما حكم من استعمل قفاز الأيدي في الصلاة؟
ج 1: لا حرج في لبس القفازين لليدين في الصلاة؛ لعدم الدليل الذي يمنع من ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/195)

الفتوى رقم (18570)
س: ما حكم الصلاة بالنظارة، وهل يجوز هذا أم لا؟
ج: لا حرج من الصلاة بالنظارة إذا لم يحصل بسببها خلل في الصلاة، كأن تمنع من السجود على الجبهة والأنف.

(7/195)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/196)

الفتوى رقم (16541)
س: هل إذا جمع بين المغرب والعشاء يكون هناك أذان واحد وإقامة واحدة أم ماذا، كذلك حين نسلم من الصلاة هل يجوز الدعاء الجماعي، والصلاة على الرسول - صلى الله عليه وسلم - كذلك، وما حكم التسميع خاصة إذا كان المسجد ليس فيه إلا صف واحد؟
ج: إذا جاز الجمع بين الصلاتين لعذر شرعي فإنه يكون بأذان واحد وإقامتين (لكل صلاة إقامة) وأما الدعاء الجماعي فهو بدعة، سواء كان بعد الصلاة أو لا، وكذلك الصلاة على الرسول - صلى الله عليه وسلم - بصوت جماعي بدعة، سواء كان بعد الصلاة أم لا، والتبليغ يفعل في الصلاة إذا احتيج إليه بأن كان بعض المأمومين لا يسمع الإمام لبعده بسبب كثرة المصلين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/196)

السؤال الثاني من الفتوى رقم (15260)
س 2: تنظم القيادة للعسكريين أوقات أداء الصلاة أثناء

(7/196)

ممارسة العمل الميداني وفقا للترتيب الآتي:
أ - أ - يحدد وقت الصلاة من عشر إلى خمس عشرة دقيقة، فتنزل مجموعة كالعدد الزوجي، وبعد أن ينتهي هذا العدد من أداء الصلاة يسمح للعدد الفردي بأداء الصلاة بنفس الفترة؟
ج: أ: إذا كانت الدقائق المذكورة لمجرد أداء الصلاة فهي كافية على أن تكون خمس عشرة دقيقة حتى تتسع للفريضة وسنتها، أما إذا كانت للصلاة والوضوء فيجب أن يزاد فيها دقائق مناسبة للوضوء، والواجب أن يصلوا جميعا إلا أن تكون حاجة أمنية لهذا التقسيم.
ب - تمنع القيادة نزول الأفراد لأداء الصلاة بمجرد أن يدخل وقتها مع الأذان؟
ج: ب - إذا كان نزولهم على الوجه الواقعي في السؤال يخل بواجب الوظيفة فإنهم يمنعون منه إلى قرب الإقامة، أما إن كان ذلك لا يخل بواجب الوظيفة فلا يمنعون منه.
جـ - يطلب بعض الأفراد أن يتجه إلى المسجد ويترك عمله ليقرأ القرآن ثم يؤدي الصلاة ويستمع للموعظة إن وجدت، والقيادة تحدد الزمن الواجب انقطاع الفرد فيه لأداء الصلاة، وهذا يعني ألا يعطى فرصة للمكوث في المسجد فترة طويلة؟
ج: جـ - جوابها كالتي قبلها.

(7/197)

هـ - أحيانا يباشر الأفراد نقل مصابين أو قضايا هامة تجبرهم على تأخير الصلاة، إما لانشغالهم بأمور المصابين أو لعوارض مانعة أخرى، فهل يجوز لهم تأخيرها أو عليهم إثم؟
ج: هـ - لا مانع مما ذكرتم إذا اقتضت الضرورة ذلك.
وأحيانا تكون الفرق تغطي خطوط سير الموكب الملكي، أو ضيوف الدولة الهامين، وخوفا من حصول هجمات إرهابية أو تهديد أمني يتأخر الأفراد في أداء الصلاة، فهل عليهم إثم؟
ج: و - يلزمهم أن يصلوا في الوقت ولو فرادى في مكان الحراسة إذا لم يستطيعوا أداء الصلاة جماعة من أجل المهمة التي وكلت إليهم الموضحة في السؤال؛ لقول الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) .
__________
(1) سورة التغابن الآية 16

(7/198)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/199)

السؤال الرابع من الفتوى رقم (19497)
س 4: إذا قام الرجل يصلي وعليه (بنطلون وهو مسبل) وقد كفه أثناء الصلاة هل يدخل في النهي عن كف الثوب، إذا كان يدخل في النهي فإنه إذا لم يكفه أصبح مسبلا في الصلاة، فهل يكفه أو يتركه مسبلا، وإذا كان يرى أن المحرم من الإسبال إذا كان للخيلاء؟
إذا كانت الأكمام (جمع كم) في الأصل أنها طويلة، وكان قبل الصلاة يكفها وإذا أراد الصلاة كان كافا لها، هل ينهى عن ذلك، وهل (الشماغ) داخل في معنى الثوب فينهى عن كفه؟ ج 4: لبس الملابس الطويلة للرجال التي تصل إلى ما تحت الكعبين حرام، سواء كان الملبوس ثوبا أو قميصا أو سروالا أو بنطلونا ـ وسواء كانت نية المسبل الخيلاء أو غير الخيلاء؛ لعموم قوله - صلى الله عليه وسلم -: «ما أسفل من الكعبين من الإزار فهو في النار (1) » أخرجه
__________
(1) صحيح البخاري اللباس (5787) ، سنن النسائي الزينة (5331) ، مسند أحمد (2/498) .

(7/199)

البخاري في (صحيحه) والإمام أحمد في (مسنده) ولقوله - صلى الله عليه وسلم -: «ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: المسبل إزاره والمنان بما أعطى، والمنفق سلعته بالحلف الكاذب (1) » أخرجه الإمام مسلم في (صحيحه ج 1 ص 102) والإمام أحمد في (المسند) .
وعلى ذلك لا يجوز له أن يصلي وهو مسبل، بل يجب عليه تغييرها بملابس تكون فوق الكعبين إلى منتصف الساق، فإن لم يتمكن من ذلك فعليه أن يرفع البنطلون إلى الأعلى قبل الدخول في الصلاة، بحيث يكون فوق الكعبين.
لكن إن صلى وهو مسبل صحت صلاته في ذاتها، لكنه يأثم لارتكابه ما حرم الله عليه، وعليه التوبة النصوح من هذا العمل ويكره له كف هذا البنطلون أو رفعه إلى أعلى أثناء الصلاة، وكذلك كف الأكمام لما جاء في الصحيحين عن ابن عباس رضي الله عنهما عن النبي - صلى الله عليه وسلم - قال: «أمرت أن أسجد على سبعة أعظم، وأن لا أكف ثوبا ولا شعرا (2) » والمقصود بالكف الجمع والضم، حتى لا يقعا على الأرض في مصلاه، ويدخل في ذلك كف الشماغ ونحوها من الملابس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (106) ، سنن الترمذي البيوع (1211) ، سنن النسائي البيوع (4458) ، الزينة (5333) ، سنن أبي داود اللباس (4087) ، سنن ابن ماجه التجارات (2208) ، مسند أحمد (5/162، 5/168) ، سنن الدارمي البيوع (2605) .
(2) صحيح البخاري الأذان (815) ، صحيح مسلم الصلاة (490) ، سنن الترمذي الصلاة (273) ، سنن النسائي التطبيق (1115) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (883) ، مسند أحمد (1/305) ، سنن الدارمي الصلاة (1319) .

(7/200)

الفتوى رقم (20238)
س: ما حكم صلاة المسبل ثيابه وخاصة إن كان إماما، هي الكراهة أم البطلان؟ وإن قال فضيلتكم بالكراهة فما قول سماحتكم حفظكم الله تعالى ورعاكم وأيدكم في قول رسول الله - صلى الله عليه وسلم - في آخر الحديث الذي رواه أبو داود وقال فيه النووي في (رياض الصالحين) : إسناده صحيح على شرط مسلم: وإن الله جل ذكره لا يقبل صلاة رجل مسبل إزاره، وهل هو يدل على بطلان الصلاة كما قال بذلك واحد من طلاب العلم عندنا، فهل قوله صحيح؟ نريد إفادة فضيلتكم لضرورة إجابة هذا السؤال؛ لأن هذا الأمر مما عمت به البلوى عندنا في مصر، فأنا بمنزلة الحيران الذي لا يعلم شيئا، فأرجو من سماحتكم تفصيل هذه المسألة حتى لا يكون عندي أي شبهة في هذه المسألة وجزاكم الله خيرا
ج: إسبال الملابس إلى ما تحت الكعبين محرم، سواء كان قميصا أو سراويل، أو غيرهما، وقد ورد الوعيد الشديد في حق المسبل ومن ذلك قوله - صلى الله عليه وسلم -: «ما أسفل من الكعبين من الإزار فهو في النار (1) » أخرجه البخاري والإمام أحمد وغيرهما، وقوله - صلى الله عليه وسلم -:: «ثلاثة لا يكلمهم الله ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: المسبل إزاره والمنان فيما أعطى، والمنفق سلعته بالحلف الكاذب (2) » أخرجه الإمام مسلم وأحمد والنسائي، ومن صلى وهو
__________
(1) صحيح البخاري اللباس (5787) ، سنن النسائي الزينة (5331) .
(2) صحيح مسلم الإيمان (106) ، سنن الترمذي البيوع (1211) ، سنن النسائي البيوع (4458) ، سنن أبي داود اللباس (4087) ، سنن ابن ماجه التجارات (2208) ، مسند أحمد (5/148) ، سنن الدارمي البيوع (2605) .

(7/201)

مسبل لثيابه إلى ما تحت الكعبين فإن صلاته صحيحة في ذاتها إذا قام بشروطها وأركانها وواجباتها، لكنه آثم ومستحق للعقاب لإسباله، وأما الحديث المذكور في السؤال فقد رواه أبو هريرة رضي الله عنه بلفظ: قال: «بينما رجل يصلي مسبلا إزاره فقال له رسول الله - صلى الله عليه وسلم -: اذهب فتوضأ فذهب فتوضأ ثم جاء، فقال: اذهب فتوضأ فقال له رجل: يا رسول الله: مالك أمرته أن يتوضأ، ثم سكت عنه قال: إنه كان يصلي وهو مسبل إزاره، وإن الله تعالى لا يقبل صلاة رجل مسبل (1) » هذا الحديث ليس بصحيح، وقد وهم النووي رحمه الله في تصحيحه، بل هو ضعيف؛ لأن في إسناده مجهولا ومدلسا لم يصرح بالسند، وعلى تقدير صحته فإن أمر النبي - صلى الله عليه وسلم - لهذا الرجل المسبل أن يعيد الوضوء زجرا له ليلفت نظره لما ارتكبه من معصية الإسبال لعله أن ينتبه إلى خطورة ما فعله وشناءة ما ارتكبه، فيقلع عنه وينتهي عنه فتكمل طهارته الظاهرة والباطنة، فإن الإسبال مظنة التكبر والخيلاء، وداع إليهما والطهارة الظاهرة مؤثرة في طهارة الباطن، كما أن أمره - صلى الله عليه وسلم - بالوضوء ليكون سببا في مغفرة ذلك الذنب الذي اقترفه وترتب عليه غضب الله عليه وعدم قبول صلاته، فإن الوضوء يكفر الخطايا ويمحو الذنوب ويطفئ المعصية ويزيل أسبابها كما يطفئ الوضوء الغضب، ويدل لذلك ما رواه علي بن أبي طالب عن أبي بكر
__________
(1) سنن أبي داود اللباس (4086) ، مسند أحمد (4/67) .

(7/202)

رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم -: «ما من مسلم يذنب ذنبا ثم يتوضأ فيصلي ركعتين ثم يستغفر الله تعالى لذلك الذنب إلا غفر له (1) » الحديث أخرجه الإمام أحمد وأصحاب السنن بسند صحيح، وأما قول النبي - صلى الله عليه وسلم - في الحديث السابق «وإن الله تعالى لا يقبل صلاة رجل مسبل (2) » فإن هذا وعيد وتهديد للزجر والردع يجري على ظاهره، والصلاة مجزئة له بإسقاط فرضيتها عليه إذا أداها وهو مسبل، ولكن لا يلزم من ذلك أن صلاته باطلة، فالصلاة في ذاتها صحيحة كما سبق، وإن كانت غير مقبولة عند الله، ويدل لذلك ما رواه أبو هريرة رضي الله عنه، أن النبي - صلى الله عليه وسلم - قال: «يا أيها الناس إن الله طيب لا يقبل إلا طيبا (3) » الحديث أخرجه الإمام مسلم في (صحيحه) والإمام أحمد في (مسنده) ، فلما كان الإسبال مظنة الكبر والخيلاء وداعيا لهما وذلك ينافي الخشوع والخضوع لله كان خطرا على المسبل ألا يتقبل الله منه صلاته، فإن الله لا يقبل إلا من عبده الخاشع المتواضع، وكلما ازداد الإنسان إقبالا على الله وخشوعا له وخضوعا وتضرعا بين يديه وأبعد عن المعاصي كلما ازداد قبولا عنده، قال الله تعالى: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} (4) ، فحري بكل مسلم من الرجال أن يبتعد عن هذا الذنب الكبير
__________
(1) سنن الترمذي الصلاة (406) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1395) ، مسند أحمد (1/9) .
(2) سنن أبي داود اللباس (4086) ، مسند أحمد (4/67) .
(3) صحيح البخاري الزكاة (1410) ، صحيح مسلم الزكاة (1015) ، سنن الترمذي تفسير القرآن (2989) ، مسند أحمد (2/328) ، سنن الدارمي الزكاة (1675) .
(4) سورة المائدة الآية 27

(7/203)

والجرم العظيم، الذي يحول بينه وبين قبول صلاته، وأن يقلع عنه ويتوب منه توبة نصوحا، وأن يتقرب إلى الله سبحانه بما يقربه عنده، ويبتعد عن كل ما يغضبه ليفوز برضاه وجنته ويأمن من أليم عذابه وعقابه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/204)


الجنائز - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الجنائز

(7/205)

صفحة فارغة

(7/206)

الفتوى رقم (85171)
س: هل يجوز تقطير الماء في فم الميت عند حضور وفاته؟
ج: يجوز تقطير الماء في حلق المحتضر حتى يبتل حلقه ويسهل عليه الذكر والنطق بالشهادة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/207)

الفتوى رقم (15430)
س: يوجد عندنا ثلاجة موتى، وهي عبارة عن غرفة بها أرفف يوضع بكل رف متوفى، وهم رجال ونساء مسلمون وغير مسلمين، كل جثمان ملفوف بقماش تماما في رف منعزل عن الآخر، وأسأل سماحتكم عن حكم هذه المسألة، هل بعملنا هذا يعتبر اختلاطا أم لا؟ وهل فيه مخالفة للشرع؟ علما أن هذا هو المعمول به في جميع مستشفيات الدولة العامة والخاصة
ج: لا حرج في وجود أموات في أرفف الثلاجة من الرجال والنساء كما ذكر في السؤال إذا كان ذلك لأسباب شرعية تقتضي عدم الإسراع في دفنهم؛ لأن منع الاختلاط بين الأحياء من أجل خوف الفتنة وهي منتفية في حق الأموات.

(7/207)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/208)

الفتوى رقم (17513)
س: مسألة حرق الجثث، ما حكم الدين الإسلامي في هذا الموضوع، وأنا مسلم من جنسية فرنسية، وأعيش بين المسيحيين والبوذيين، وقد طلبوا مني رأي الإسلام في هذا الموضوع
ج: حرق جثث الموتى عمل غير جائز شرعا، وهو من عمل الوثنيين. والسنة أن الميت المسلم يغسل ويكفن ويصلى عليه ويدفن في المقبرة العامة للمسلمين؛ لأن حرمة المسلم ميتا كحرمته حيا، وأما غير المسلم فإنه يدفن في حفرة بعيدا عن المجتمع حتى لا يتأذى به الناس ولا يحرق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/208)

السؤال الرابع من الفتوى رقم (16402)
س 4: في يوم من الأيام توفي أحد أهل القرية، فقمت فحدثتهم بمقدار 5 دقائق من كتاب عن الغسل والتكفين والعزاء، فهل هذا جائز أم لا؟

(7/208)

ج 4: تعليم المسلمين أمور دينهم من الدعوة إلى الله تعالى، ومن بيان المفروض على أهل العلم، ومنه بيان أحكام الجنائز، لكن لا يرتبط تعليمك لهم بها بوقت محدد يرتبط بعد وفاة الميت، حتى لا يظن الجهال ذلك من السنن الراتبة في الشرع، وإنما يكون التعليم عند الحاجة في الوقت المناسب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/209)

الفتوى رقم (21343)
س: أعلن المسؤول عن المسجد في الحي الذي أسكن فيه هنا في بريطانيا، أنه ستكون هناك صلاة جنازة في وقت الظهيرة من يوم غد، وحث الناس أي: المصلين الموجودين في ذلك الوقت، أن يحضروا ويصلوا صلاة الجنازة، ولا بأس في ذلك حتى الآن، ثم قام بعد ذلك أحد المصلين وتكلم أمام الناس وذكر المصلين بالحادثة التي وقعت لرسول الله - صلى الله عليه وسلم - وأصحابه ذات يوم، وهي: أنه ذات يوم سأل رسول الله - صلى الله عليه وسلم - أصحابه وهم جلوس عنده: من منكم صائم هذا اليوم، فقال أبو بكر رضي الله عنه: أنا يا رسول الله، ثم سأل - صلى الله عليه وسلم - أصحابه: من منكم تصدق هذا اليوم، فقال أبو بكر رضي الله عنه: أنا يا رسول الله، ثم سأل - صلى الله عليه وسلم - أصحابه: من

(7/209)

منكم شهد جنازة هذا اليوم، فقال أبو بكر رضي الله عنه: أنا يا رسول الله، فقال - صلى الله عليه وسلم -: ما من امرئ اجتمعت فيه هذه الثلاث إلا وجبت له الجنة. أو كما قال - صلى الله عليه وسلم -، ومن هنا والكلام ما زال لهذا الرجل الذي وقف متحدثا معقبا بعد إعلان إمام المسجد عن صلاة الجنازة يوم غد، وقال الرجل: وانطلاقا من هذا الحديث، فإنني أحثكم - أي المصلين - أن تحضروا غدا لصلاة الجنازة، وأن تصوموا غدا، وأن تتصدقوا غدا؛ لأنه كما سمعتم - وهو يخاطب بذلك المصلين - أنه ما اشتملت هذه الخصال الثلاث في امرئ إلا وجبت له الجنة، كما ورد في الحديث، وبذلك فهمت أنا وفهم الناس (المصلون) أنه ينبغي أو على أقل تقدير أنه يستحسن لمن أراد أن يحضر لصلاة الجنازة أن يكون صائما في ذلك اليوم، وأن يكون قد تصدق أو يتصدق في ذلك اليوم، وذلك لكي يحصل له الأجر العظيم وهو الجنة إن شاء الله كما ورد في الحديث.
والسؤال: هل عمل هذا الرجل المعقب بعد الإمام وطلبه وحثه الناس على أن يصوموا ويتصدقوا في اليوم الذي يؤدون فيه صلاة الجنازة، هل عمله هذا موافق للسنة، وهل تحري الصيام والتصدق في اليوم الذي يود فيه الإنسان أن يؤدي صلاة الجنازة من السنة وموافق للشرع؟ أفيدونا جزاكم الله خيرا
ج: لا ينكر في الشرع الجمع بين نوعين من أنواع البر فأكثر؛

(7/210)

كالصدقة والصيام، ولكن لا يشرع لمن يحضر الصلاة على الجنازة ويشيعها أن يكون صائما ومتصدقا لأجل ذلك؛ لأن النبي - صلى الله عليه وسلم - لم يأمر بذلك، ولأن أبا بكر رضي الله عنه لم يصم ولم يتصدق من أجل تشييع الجنازة، وإنما صادف تشييعه لها أنه كان صائما ومتصدقا في نفس اليوم، فما ذكره هذا الواعظ غير صحيح، وعليكم تنبيهه على ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/211)

السؤال السادس عشر من الفتوى رقم (17883)
س 16: ما هي الطريقة الشرعية لإزالة الحزن عندما يصيب الإنسان مصيبة موت أحد الأعزاء عليه؟
ج 16: الطريقة هي ما جاء في القرآن الكريم، قال تعالى: {وَبَشِّرِ الصَّابِرِينَ} (1) {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (2) {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} (3) ، وما ذكره النبي - صلى الله عليه وسلم - بقوله: «ما من عبد تصيبه مصيبة فيقول: إنا لله وإنا إليه راجعون،
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157

(7/211)

اللهم آجرني في مصيبتي واخلف لي خيرا منها، إلا آجره الله تعالى في مصيبته وأخلف له خيرا منها (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (918) ، مسند أحمد (6/309) ، موطأ مالك الجنائز (558) .

(7/212)

السؤال الثاني من الفتوى رقم (16523)
س 2: ما صحة القول بأن من أحبه الله عجل له العقوبة في الدنيا، وهل المرض من العقوبة التي تمحو الذنوب؟
ج 2: روى الترمذي رحمه الله، من حديث أنس رضي الله عنه، عن النبي - صلى الله عليه وسلم - أنه قال: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة (1) » وله شواهد من أحاديث أخرى، والعقوبات أنواع، منها المرض وغيره حتى يلقى العبد ربه ولا ذنب عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 4\87، والترمذي في كتاب: (الزهد) ، باب: (ما جاء في الصبر على البلاء) رقم (2396) ، والحاكم 4\608، وله شاهد من حديث عبد الله بن مغفل رضي الله عنه، وابن حبان رقم (2911) ، والحاكم 1\349، 4\376 - 377.

(7/212)

وفاء دين الميت
الفتوى رقم (11480)
س: موظف أجرته لا تكفي حاجياته، فاستدان بدين وهو ينوي أداءه، لكنه لم يوفق ومات، ما العمل؟
ج: يسدد دين الرجل الذي مات ولم يقض الدين الذي عليه من تركته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/213)

الفتوى رقم (12648)
س: توفي أخي مما يقارب ثماني سنوات بحادث سيارة، وكان عليه ديون وقضيتها عنه، وكان مديونا لواحد بمبلغ وسددته وبقي منه مبلغ بسيط، وله مدة ولم أستطع سداده إلى الآن، هل يلحق أخي المتوفى من تأخير السداد شيء؟ أفيدوني جزاكم الله خيرا
ج: حقوق العباد بعضهم مع بعض مبينة على المشاحة، فيجب عليك المبادرة إلى وفاء ما تبقى من دين أخيك، إلا إذا سمح صاحب الحق، وأنت مشكور في سعيك في وفاء دين أخيك، وهذا

(7/213)

من البر وصلة الرحم بارك الله فيك وأعانك على سداد ما تبقى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/214)

الفتوى رقم (15252)
س: هل يجب علينا نحن أبناء المتوفى التسديد بكامل القرض دفعة واحدة، مع العلم بأن القرض المذكور متفق عليه بالتسديد لمدة خمس وعشرين سنة، مع العلم بأننا نقوم بالتسديد أول بأول إلى البنك العقاري، وهل يلحق والدنا المتوفى ذنب من تأخيرنا وعدم سدادنا بالكامل للبنك؟ مع العلم بأننا موظفون بسطاء، لا نملك استحقاق البنك بالكامل، وإذا كان على والدنا رحمه الله دين من أشخاص لا نعرفهم ولم يتقدموا لنا بطلب الدين مع العلم بأننا نقوم بالسؤال لكل من يعرف والدنا: (هل عند والدنا دين له) وبعض يجيب بالنفي، ولكن نخشى أن يكون هناك أشخاص لهم دين لا نعرفهم، وهذا بحكم معرفته لبعض الناس. أفيدونا أثابكم الله وجزاكم الله عنا خير الجزاء
ج: إنكم بالخيار بين تسديد دين والدكم الذي عليه للبنك العقاري دفعة واحدة، وبين تسديده على الأقساط المتبعة لدى البنك، ولا يلحق والدكم إثم بذلك إن شاء الله؛ لأن الأجل حق له،

(7/214)

والدين فيه رهن، وإذا كنتم لا تعرفون من لهم عليه ديون غير البنك وقد أعلنتم عن ذلك ولم يتقدم أحد فلا حرج عليه ولا عليكم، وقد أحسنتم جزاكم الله خيرا في حرصكم على براءة ذمة والدكم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/215)

السؤال الأول من الفتوى رقم (15952)
س 1: كيف نقضي دين المتوفى وقد بين أن عليه دينا ولم يبين صاحب الدين ولا قيمته؟
ج 1: إذا أخبر المتوفى قبل وفاته أن عليه دينا ولم يبين قدره ولا صاحبه فالواجب في مثل هذه الحالة أن يعلن في الصحف لمن كان له طلب على فلان ابن فلان أن يتقدم إلى وكيله أو ورثته، فمن جاء بما يثبت دينه على الميت سدد دينه من تركة الميت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/215)

الفتوى رقم (16495)
س: امرأة صار بينها وبين زوجها خلافات شديدة، وخاصة في الأمور المادية، حيث إن زوجها كسول لا يسعى لإسعاد

(7/215)

أسرته؛ مما جعلها تستدين أجهزة كهربائية بالتقسيط وتبيعها نقدا لتنفق على بيتها وأولادها وزوجها أيضا، وقد طلقها زوجها وبعد عشرة أيام من طلاقها وبيعه جميع منقولات الشقة والأجهزة الخاصة بها أشعلت في نفسها النار وماتت، فهل يجوز الدعاء والتصدق والحج لها كفارة عما فعلت من إثم؟ والديون التي عليها من المكلف بالسداد، هل هو الزوج أم من يسدد حقوقها عند زوجها في منقولاتها الخاصة - الأثاث والأجهزة - مع وجود الديون عليها، وهل يوزع بين الولدين فقط أم زوجها أيضا؟ مع العلم أنه يرفض دفع الديون، وهل يتم ذلك بعد سداد الديون من قيمة هذه الأشياء؟ أفتونا جزاكم الله خيرا وغفر لكم
ج: قتل الإنسان نفسه حرام، وعليه وعيد شديد، ولكن ذلك لا يخرجه عن الإسلام؛ لأنه كبيرة من كبائر الذنوب دون الشرك، فهو مسلم يجوز الدعاء له والتصدق عنه والحج عنه؛ لأن هذه قربات تنفعه إذا تقبلها الله، وأما الديون المذكورة على المرأة التي قتلت نفسها فإنها تسدد من تركتها بأن تباع الأشياء الموجودة بعد وفاتها وتسدد الديون من قيمتها، وليس لأولادها ميراث إلا بعد سداد الديون، وإذا بقي من الديون شيء لم يسدد فإنه يبقى على الميتة ولا يلزم الأولاد ولا الزوج تسديده إلا من باب التبرع منهم، فينبغي لهم ولغيرهم من المسلمين احتساب الأجر وتسديد هذه

(7/216)

الديون الباقية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/217)

السؤال الأول من الفتوى رقم (17548)
س 1: والدنا متوفى وعليه دين، وهذا الدين لا نستطيع تسديده خلال سنتين، بل بجزء خلال هاتين السنتين وقد تم له إبراء ذمة بالتسديد من قبل زوج ابنته، يوجد لدى والدي عمارتان تؤجران سنويا في رمضان وموسم الحج، ودخلها لا يفي سداد دينه حاليا، كما أنه يوجد لديه من الأبناء بنتان متزوجتان وأخرى بالغة غير متزوجة، وخمسة لم يبلغوا الحلم (قصر) . سؤالنا:
1- هل نقوم بالمقابلة الشخصية لهؤلاء الأشخاص الذين لهم دين والمفاهمة معهم على طريقة سدادها بالتجزئة كل سنة مبلغ معين؟ .
2- هل المتوفى عليه شيء يعذب به بعد إبراء ذمته والقائم على سداد ذلك الدين زوج ابنته؟ .
3- أم هل نقوم ببيع إحدى العمارتين بالرغم من أن تلك العمارتين مرهونتان ولا يمكن فك الرهان إلا بدفع مبلغ لسداده؟ أفيدونا

(7/217)

ج 1: الواجب المبادرة بسداد دين الميت، إما ببيع العمارتين أو إحداهما وتسديد ما عليه من الدين، إلا إذا رضي الغرماء بتقاضي الدين من أجور العمارتين سنويا حتى يستوفوا ديونهم فلا بأس بذلك، وتحمل بعض الأحياء دين الميت لا يبرئ ذمته حتى يسدد عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/218)

السؤال الثاني من الفتوى رقم (17762)
س 2: ما حكم من كان عليه دين وقد توفي ولم يترك وصية بتسديد الدين؟
ج 2: إذا كان للميت تركة فإنه يجب تسديد دينه منها ولو لم يوص بذلك، وإن لم يكن له تركة استحب لورثته أو غيرهم أن يسددوا عنه فإن لم يسدد عنه بقي الدين في ذمته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(7/218)

السؤال الثاني من الفتوى رقم (18230)
س 2: توفي الوالد وعليه بعض الديون، فمنهم من سامح والبعض أعطيته، والذي يبقى له شيء قلت له: اسمح عن الوالد وتكون على ذمتي، فهل يجوز ذلك، ما الحكم؟
ج 2: الدين يبقى في ذمة الميت حتى يسمح به صاحبه أو يسدد عنه، ولا ينتقل من ذمته إلى ذمة غيره، فاحرصوا وفقكم الله على تسديده حتى يستريح الميت منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/219)

الفتوى رقم (18625)
س: والدي توفي وفي ذمته ستون ريالا فضة، وذلك قيمة ملابس ومفروشات منذ أربعين عاما، ولكني بذلت كل الجهد لأحصل على صاحب النقود، ولكن لم أجد أي دليل، فماذا أفعل بالنقود، وهل تبقى بأسعار الفضة؟ أفيدونا أثابكم الله
ج: الدراهم المذكورة دين في ذمة والدك، يجب تسديدها نقودا فضة أو بأسعارها من النقود الورقية من تركته إن كان له تركة، فإن لم يكن له تركة وتبرعتم بتسديدها عنه فحسن، وإن لم تجدوا صاحبها بعد البحث التام عنه وتعذر العثور عليه فتصدقوا بها عنه.

(7/219)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/220)

السؤال الثاني من الفتوى رقم (19347)
س 2: اقترض والدي من البنك الزراعي وسدد بعض الأقساط، إلا أنه بقي عليه مبلغ من القرض حال منه جزء من فترة لم يسدده لظروف مادية، علما أن حكومتنا أعزها الله لم تطالبه السداد من فترة، هل يعد هذا دينا على والدي يجب سداده؟
ج 2: ما ذكرتم هو دين في تركة والدكم، يجب تسديده ما لم تتنازل عنه الحكومة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/220)

السؤال الثاني من الفتوى رقم (19679)
س 2: إذا كان للمتوفى المدين أخ أو قريب يرغب في سداد ديونه، ولم يكن يتوفر لديه المال، فهل يسقط الدين عن الميت استدانة قريبه كي يسدد عنه، وهل تبرأ ذمة الميت بهذا؟ أفيدونا؟
ج 2: إذا تحمل إنسان قضاء ديون المتوفى سواء تحملها في

(7/220)

ذمته وهو مليء، أو استدانها ودفعها حالا للغرماء؛ فإنها تبرأ ذمة الميت ويسقط الدين عنه، لكنها لا تتحقق براءة ذمته إلا بدفع الحق لأصحابه، ويدل لذلك ما رواه جابر رضي الله عنه قال: «توفي رجل فغسلناه وحنطناه وكفناه ثم أتينا به رسول الله صلى الله عليه وسلم يصلي عليه، فقلنا: تصلي عليه؟ فخطا خطى ثم قال: أعليه دين؟ قلنا: ديناران، فانصرف، فتحملهما أبو قتادة، فأتيناه فقال أبو قتادة: الديناران علي، فقال رسول الله - صلى الله عليه وسلم - حق الغريم وبرئ منهما الميت قال: نعم، فصلى عليه، ثم قال بعد ذلك بيوم: ما فعل الديناران؟ فقال: إنما مات أمس، قال: فعاد إليه من الغد فقال قد قضيتهما، فقال رسول الله - صلى الله عليه وسلم - الآن بردت عليه جلده (1) » أخرجه الإمام أحمد في (مسنده ج 3 ص 330) ، وأخرج أبو داود والنسائي نحوه.
__________
(1) رواه أحمد 3\330، والطيالسي رقم (1673) ، والحاكم 2\58، والبيهقي في (الكبرى) 6\74، 75، ورواه أبو داود في كتاب: (البيوع والإجارات) ، باب: (في التشديد في الدين) رقم (3343) ، والنسائي في كتاب: (الجنائز) ، باب: (الصلاة على من عليه دين) رقم (1961) بنحوه من غير ذكر برود جلده، وكذلك هو في البخاري في كتاب: (الحوالة) ، باب: (إن أحال دين الميت على رجل جاز) رقم (2289) من حديث سلمة بن الأكوع رضي الله عنه مثل رواية أبي داود والنسائي.

(7/221)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/222)

السؤال الأول من الفتوى رقم (19679)
س 1: توفي لنا قريب وعليه دين عبارة عن أقساط سيارة، وسؤالنا هو: هل تحل تلك الأقساط عليه فيجب سدادها حالا أم يبقى الأمر فيها على التأجيل؟ أفيدونا مأجورين
ج 1: إذا توفي إنسان وعليه دين يحل على أقساط مؤجلة فإن وثق الورثة حقوق الغرماء برهن أو كفيل مليء فإن الأقساط تستمر على حالها، فلا يلزم الوفاء بها إلا في الوقت الذي أجلت إليه، أما إن لم يلتزم الورثة بذلك فإنها تحل من حين موت المدين، وينبغي لورثة الميت الإسراع في قضاء ديون مورثهم سواء من تركته إن كان له مال أو من أموالهم مع القدرة على ذلك، وذلك تبرئة لذمة الميت، وفكاك رقبته من ديونه وحقوق الناس؛ لأن الميت معلق بدينه حتى يقضى عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/222)

الفتوى رقم (16494)
س: استقدمت سائقا مصري الجنسية يدعى (م. م. أ. ف) براتب شهري مقطوع، واشتغل عدة أشهر على ثلاجة، فوجدت أنه مجتهد، ورغبت أن أساعده بعمل أكثر من الراتب الشهري، وأجرت عليه الثلاجة بمبلغ سبعة آلاف ريال شهريا، وفعلا استفاد لمدة ثلاث أشهر وعشرين يوما، وفي آخر شهر رمضان الماضي 1413 هـ، ليلة 27، حصل له حادث وتوفي في الحال، ومعه راكب واحد سلم، والسيارة تلفت كليا، وقمت بما يلزم حيال جثمانه، وأخبرت أهله وطلبوا ترحيل جثمانه إلى مصر، وقمت بالإجراءات اللازمة، وأرسلته على حسابي وبقي عليه مبلغ من أجور السيارة والذي أرجوه من سماحتكم ما هي مسؤوليتي الشرعية تجاه هذا المتوفى لكي أبرئ ذمتي أمام الله، وهذا مما حدث حسب تقرير المرور؛ لأن الحادث حصل بالقرب من عفيف
ج: الواجب عليك تجاه هذا المتوفى أن تسلم مستحقاته لديك إلى وكيله الشرعي، وعن طريق المحكمة الشرعية من أجل براءة ذمتك، والحصول على وثيقة شرعية بذلك من المحكمة، أما الحق الذي لك عليه فأنت بالخيار إن شئت سامحته وإن شئت حاسبت أهله في ذلك من طريق المحكمة أو من طريق واسطة بينكما.

(7/223)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/224)

السؤال الثالث من الفتوى رقم (19006)
س 3: هل يلقن الطفل الصغير إذا توفي وعمره 5 سنوات فما دون؟
ج 3: لا يلقن الطفل الصغير عند موته؛ لأنه غير مكلف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/224)

الفتوى رقم (19238)
س: توجد عادة لدينا منتشرة في بلادنا، وهي: إذا مات الرجل طلب النساء الدخول عليه وتقبيله، ويسمون هذا نتبارك به: أي: يودعونه، وكذا إذا ماتت المرأة تبارك الرجال بها، أي يسلمون عليها.
والسؤال يا سماحة الشيخ: هل هذا العمل جائز أم حرام؟ أفتونا مأجورين جزاكم الله خيرا
ج: هذا العمل ليس له أصل في الشرع، ولم يثبت عن النبي - صلى الله عليه وسلم - ولا عن أصحابه رضي الله عنهم في ذلك شيء، وقد يفضي إلى

(7/224)

أمور محرمة أو شركية، أما تقبيل الميت للمحبة لا للتبرك فلا بأس بذلك؛ لأنه قد ثبت أن أبا بكر الصديق رضي الله عنه قبل النبي - صلى الله عليه وسلم - بين عينيه بعد موته، لكن لا يجوز ذلك من المرأة إلا لمحرمها من الرجال، ولا من الرجال للنساء إلا إذا كن من محارمهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/225)

تعجيل دفن الميت.
السؤال الثالث من الفتوى رقم (20123)
س 3: هل الأفضل التعجيل بدفن الميت أم الانتظار حتى يكثر الناس ووجود صلاة من صلوات الفرض، وجزاكم الله خيرا؟
ج 3: السنة الإسراع بتجهيز الميت وتكفينه والصلاة عليه، ولو في غير وقت الصلاة المفروضة، إذا وجد وتيسر من يكفي للصلاة عليه، ويدل لذلك ما رواه سعيد بن المسيب عن أبي هريرة رضي الله عنه، عن النبي - صلى الله عليه وسلم - قال: «أسرعوا بالجنازة، فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم (1) » متفق عليه، وهذا لفظ البخاري (ج 2 ص 88) ، وإن كان وقت الفريضة قريبا أخر ليصلى عليه في المسجد في وقت أحد الفروض لمصلحة تكثير المصلين عليه، ولم يكن في ذلك ضرر على الميت، فلا بأس بذلك، بل ذلك أفضل وأولى؛ لما روى ابن عباس رضي الله عنهما قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه (2) » أخرجه الإمام مسلم في (صحيحه) وأبو داود في سننه، وفي رواية له عن عائشة رضي الله عنها: «ما من ميت تصلي عليه أمة من المسلمين يبلغون
__________
(1) صحيح البخاري الجنائز (1315) ، صحيح مسلم الجنائز (944) ، سنن النسائي الجنائز (1910) ، سنن أبي داود الجنائز (3181) ، سنن ابن ماجه ما جاء في الجنائز (1477) ، مسند أحمد (2/240) .
(2) صحيح مسلم الجنائز (948) ، سنن أبي داود الجنائز (3170) ، مسند أحمد (1/278) .

(7/226)

مائة كلهم يشفعون له إلا شفعوا فيه (1) » ولا مخالفة بين الروايتين، فإن الله أخبر نبيه - صلى الله عليه وسلم - فيمن صلى عليه مائة ثم زاد الفضل من الله تعالى بحصول مثل ذلك الثواب فيمن صلى عليه أربعون رجلا فأخبر به، ومفهوم العدد ليس حجة عند جمهور علماء الأصول، فلا يلزم من الإخبار عن قبول شفاعة مائة منع قبول شفاعة ما دون ذلك، وفضل الله واسع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (947) ، سنن النسائي الجنائز (1991) ، مسند أحمد (3/266) .

(7/227)


تغسيل الميت وتكفينه - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

تغسيل الميت وتكفينه
السؤال الثاني من الفتوى رقم (16299)
س 2: اعتاد الناس عندنا أن يقوموا بتجهيز الميت من غسل وحنوط وتكفين، ولكن هناك أمور نحب بيانها لنا من حيث الجواز وعدمه وهي:
1- كشف عورة الميت عند التغسيل.
2- رش الكفن بالعطر بعد أن يسجى بعد غسله.
3- كشف وجهه عندما تحل أربطة الكفن وهو في لحده على جنبه الأيمن وقبل الدفن
ج 2: 1- لا يجوز كشف عورة الميت؛ لأن حرمته وهو ميت كحرمته وهو حي.
2- السنة تطييب الأكفان بالبخور ونحوه قبل أن يدرج الميت في الأكفان.
3- يشرع حل أربطة الكفن بعد وضع الميت في اللحد وقبل دفنه، وأما كشف وجهه فلا أصل له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/228)

السؤال الأول من الفتوى رقم (17035)
س 1: عندي أحد أبنائي وبلغ من العمر 18 عاما، وقدر الله عليه وتوفي ومعه ثلاثة أشخاص وهو الرابع، وكان راكبا معهم في سيارة أحدهم وهو مستأجرها من إحدى الشركات، حيث قفزت بهم من قمة جبل وتوفوا، وعند الدفن صارت دماؤهم تنزف مما جعلنا نشك أن الدماء لن تتوقف، وجاءنا أحد المشايخ ذلك الوقت وقال: لا تغسلوهم طالما أن الدماء تنزف، ولربما يكونون شهداء، كفنوهم بحالهم وفوق ثيابهم الباقية عليهم، وفعلا كفناهم على ثيابهم دون أن نغسلهم، ولا ندري هل ذلك جائز أم لا؟ أفتوني في هذا الأمر
ج 1: الواجب هو تغسيل الأموات المذكورين كغيرهم من أموات المسلمين، وما ذكر من أن لهم حكم الشهداء فلا يغسلون غير صحيح؛ لأن الشهيد الذي لا يغسل هو الذي يموت في المعركة في جهاد مع الكفار، لكن طالما حصل ذلك وصلي عليهم ودفنوا فلا يعاد ذلك، وعلى من قصر في ذلك الاستغفار والتوبة من التفريط في هذا الواجب في حق موتى المسلمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/229)

السؤال الرابع من الفتوى رقم (16744)
س 4: هل يجوز لشخص أن يغسل أمه أو بنته عند الوفاة إذا لم يجد امرأة تعرف حكم الغسل؟ نرجو الإفادة؟
ج 4: تغسيل الميت من الواجبات الشرعية، لكن لا يغسل الرجل إلا رجلا، ولا المرأة إلا امرأة، سوى الزوجين، فيجوز تغسيل الرجل لزوجته ويجوز للزوجة تغسيل زوجها لحديث عائشة رضي الله عنها: «لو مت قبلي لغسلتك وكفنتك (1) » رواه أحمد وغيره، ولأن أسماء بنت عميس رضي الله عنها غسلت زوجها أبا بكر الصديق رضي الله عنه بوصية منه، وهكذا فاطمة رضي الله عنها غسلها زوجها علي رضي الله عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه ما جاء في الجنائز (1465) ، مسند أحمد (6/228) ، سنن الدارمي المقدمة (80) .

(7/230)

الفتوى رقم (16570)
س: إن والدي رحمه الله قد توفي عام 1377 هـ أي: قبل (37 عاما) تقريبا، وكانت سبب الوفاة أنه سقط من رأس جبل عالي الارتفاع، ولم يستطع الذين حضروا الوفاة تنزيله من رأس الجبل لوعورة المكان، وقاموا بوضعه تحت صخرة وسددوا جوانبها حتى لا يتعرض للسباع.. إلخ، كما أنهم لم يغسلوه ولم

(7/230)

يكفنوه ولم يصلوا عليه.
السؤال الآن عن جواز نقل باقي أعضائه إلى أقرب مقبرة توجد في سهل الأرض، وكيفية ذلك من حيث الغسل والتكفين والصلاة عليه؟
ج: من المعلوم أن الحكم الشرعي وجوب غسل الميت وتكفينه والصلاة عليه ودفنه، ومن تعذر غسله انتقل إلى البدل وهو أنه ييمم، وإذا تعذر تكفينه سقط، وإذا تعذرت الصلاة عليه صلي على قبره، وإن مات في بلد لم يصل عليه صلي عليه صلاة الغائب بالنية، وعليه فالظاهر من الحال حسب السؤال أن الذين حضروا وفاة والدك عملوا ما في وسعهم، إذ لم يستطيعوا نقله من الجبل، والله تعالى يقول: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (1) ، ويقول سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، ولتقادم الزمن فلا يلزمك فعل شيء مما ذكر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(7/231)

الفتوى رقم (16265)
س: نعرض لكم موضوع الموتى في مستشفيات مكة المكرمة، وربما غيرها من الجهات ذات العلاقة كالمرور أو الشرطة أو البلدية لغسل الموتى، حيث من الملاحظ أن (الميت المحرم) سواء كان رجلا أو امرأة فإن هذه الجهات المذكورة ومنها المستشفيات جميعها تقوم بتغطية وجه ورأس المتوفى المحرم، ونرغب فتوى مكتوبة في كيفية التعامل مع هذه الحالات مع الأخذ في الاعتبار الآتي:
1- إذا كانت الجثة محترقة خاصة الوجه والرأس.
2- إذا كان الوجه أو الرأس مشوها نتيجة حادث.
3- إذا كان وجه المرأة المتوفاة جميلا.
4- إذا لزم حفظ الجثة في الثلاجة.
ج: السنة إذا مات المحرم أن يغسل بالماء والسدر ونحوه، ولا يقرب طيبا رجلا أو امرأة، ولا يؤخذ شيء من شعرهما أو ظفرهما، ولا يلبس الرجل مخيطا ولا يغطي رأسه ولا وجهه، وإذا كان عند المرأة المحرمة رجال أجانب غطي وجهها؛ لما ثبت عن ابن عباس رضي الله عنهما، أن النبي - صلى الله عليه وسلم - قال في المحرم الذي وقصته ناقته وهو واقف بعرفة: «اغسلوه بماء وسدر وكفنوه في ثوبيه، ولا تحنطوه ولا تقربوه طيبا ولا تخمروا رأسه ولا وجهه، فإنه يبعث

(7/232)

يوم القيامة ملبيا (1) » أما المرأة فيغطى رأسها ووجهها كبقية بدنها؛ لأن النهي للمحرمة إنما هو عن النقاب خاصة، أما ستر وجهها بغير النقاب فمأمور به عند وجود الأجنبي منها، وأما إذا كانت الجثة محترقة فإنها تيمم، وكذلك إذا تعذر غسل الوجه يمم الميت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1851) ، صحيح مسلم الحج (1206) ، سنن الترمذي الحج (951) ، سنن النسائي مناسك الحج (2853) ، سنن أبي داود الجنائز (3238) ، سنن ابن ماجه المناسك (3084) ، مسند أحمد (1/215) ، سنن الدارمي المناسك (1852) .

(7/233)

السؤال الثاني من الفتوى رقم (20344)
س 2: قمت بتغسيل جنازة عجوز طاعنة في السن، وكان شعرها متشابكا مع بعضه وقالت لي امرأة كانت معي حين ذاك: المرأة يضفر شعرها، فحاولت أن أفكك شعر هذه الجنازة لكي أضفره ثلاثا كما أخبرتني تلك المرأة، ولكن بدون جدوى عجزت عن تفكيكه، وقمت بقص رؤوس الشعر المعقد حتى استطعت على ضفر شعر تلك الجنازة ثلاثا حسب فتوى تلك المرأة، فهل علي إثم أم كفارة؟
ج 2: إذا كان الواقع ما ذكرت فلا إثم عليك؛ لأنك لم تتعمدي قص الشعر، وإنما حصل القص من أجل تضفير شعرها ثلاثة قرون؛ عملا بالسنة، فقد روت أم عطية رضي الله عنها قالت: (ضفرنا رأسها ثلاثة قرون وألقيناه خلفها) تعني: بنت النبي - صلى الله عليه وسلم -. متفق عليه.

(7/233)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/234)

الفتوى رقم (20529)
س 1: هل يجوز للأخ أو الابن أن يقف على تغسيل أخته أو أمه في حالة وجود اثنين من المغسلين غير محارم للموتى؟
ج 1: المرأة يتولى تغسيلها النساء، ولا يشترك معهن الرجال أبدا، ولو كان من محارم المرأة في الحياة، إلا الزوج فإنه يجوز أن يغسل زوجته.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/234)

س 2: هل يجوز الكتابة بدهن العود على جبين الميت - بعد الغسيل - الشهادتين؟
ج 2: لا تجوز الكتابة على جبين الميت بأي شيء، ولا تجوز الكتابة على قبره، لا كتابة الشهادتين ولا غيرهما؛ لأن هذا من البدع، ولأن النبي - صلى الله عليه وسلم - نهى عن الكتابة على قبر الميت، فكذلك الكتابة على شيء من جسده، ولأن هذا شيء لا ينفعه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/234)

س 3: هل يشترط الترتيب في غسل الميت؟ وإذا لم يكن هناك ترتيب هل يترتب عليه أمر؟
ج 3: صفة غسل الميت أن ينجى ويزال ما على المخرجين من نجاسة، ثم يوضأ وضوءه للصلاة، ثم يغسل رأسه بماء وسدر، أو

(7/234)

غيره من المنظفات، ثم يفاض الماء على جسمه حتى يعمه كله، الواجب مرة واحدة، والمستحب ثلاث مرات إن أنقت، وإلا زيد في الغسل حتى ينقى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/235)

السؤال الثاني من الفتوى رقم (20984)
س 2: ما حكم رجل جامع زوجته بالليل وتوفي وهو جنب؟
ج 2: من مات وهو جنب فإنه يغسل تغسيل الميت كغيره من الأموات، مع نية غسل الجنابة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/235)

السقط
الفتوى رقم (14985)
س: أفيد سماحتكم أن لدي زوجة كانت عند حملها تتعب وفي أثناء الشهر السادس أسلبت ولم يكتمل حملها الجنين، وهي تقريبا في الشهر الخامس وهذا كان قبل مدة خمس أو ست سنوات تقريبا في المستشفى العسكري بمدينة الرياض، وأسقطت مرتين في نفس المستشفى العسكري بالرياض، واحد في الشهر الخامس والثاني في الشهر الرابع.
سؤالي: عندما أسقطت زوجتي للمستشفى نظام يقومون بدفنه في المستشفى خبروني عندما وضعوا الجنين في زجاجة قالوا: هل تريد أن تأخذه أم تريد أن توقع لنا على هذه الورقة ويتولى إجراءاته المستشفى ودفنه، بعدها قمت ووقعت لهم الورقة بأن يتولوا كل الإجراءات على الطريقة الإسلامية. هل يصح ما فعلت أم لا يصح؟ وأنا بعد هذا كله لم أسم هذا الجنين الذي أسقط فهل يجوز بعد ما مضى تقريبا ست سنوات؟ أفيدوني جزاكم الله خيرا وهل علي إثم؟
ج: لا بأس بما حصل من توكيل المستشفى في إجراء ما يلزم من التغسيل والتكفين والصلاة والدفن، ويستحب لك أن تعق عنه وتسميه ولو بعد مضي المدة المذكورة في السؤال، سواء كان ذكرا أو أنثى، جعله الله شافعا مشفعا وعوضك خيرا منه.

(7/236)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/237)

الفتوى رقم (16210)
س: تزوجت ثم حملت ووضعت ولدا وهو الأول من أبنائي، وبعد حوالي خمسة أشهر من الرضاعة حملت بالابن الثاني، ثم أسقطته في الشهر الرابع، وقمت برميه في الحمام لجهلي عن الأحكام الشرعية، أرجو من سماحتكم الإفادة عما يترتب عليه من الأحكام الشرعية؟ علما أنني قد ندمت على ما فعلته ندما شديدا، وأنا الآن تائبة لوجه الله أفيدوني جزاكم الله خيرا؟
ج: إذا كان الحال ما ذكر في السؤال فإن الحمل إذا بلغ حمله أربعة أشهر ثم سقط - فإنه يغسل ويكفن ويصلى عليه؛ لأنه بعد هذه المدة قد نفخت فيه الروح.
لهذا فإن ما فعلتيه من رميه في الحمام تصرف خاطئ فعليك التوبة والاستغفار والتثبت في أمور دينك بسؤال أهل العلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/237)

السؤال الثاني من الفتوى رقم (16312)
س 2: إذا أسقطت المرأة حملها وهو في الشهر الرابع أو

(7/237)

الخامس ولم تدفنه فما الحكم؟
ج 2: الحمل إذا أسقط وقد بلغ أربعة أشهر فأكثر فإنه يغسل ويكفن ويصلى عليه ويدفن؛ لأنه قد نفخت فيه الروح؛ لحديث المغيرة بن شعبة رضي الله عنه، أن النبي - صلى الله عليه وسلم - قال: «والسقط يصلى عليه (1) » رواه أبو داود والترمذي، والتفريط في ذلك إثم تجب التوبة منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الجنائز (3180) ، مسند أحمد (4/249) .

(7/238)

الفتوى رقم (17977)
س: منذ أكثر من 35 سنة تقريبا حضرت أنا وجارتي إلى أحد المنازل المجاورة لنا، وكانت صاحبة المنزل حاملا في شهرها الثاني تقريبا أو الثالث، وهي في وضع إسقاط للجنين وعندما خرج الجنين من بطن أمه وكان كقطعة صغيرة طولها 3 سم تقريبا فقمت أنا وجارتي التي كانت معي أثناء خروج الجنين بتحريك القطعة وهي الجنين حتى نتأكد منه، وعند تحريكه بيدي ويد جارتي انفصل الرأس عن الجسم دون قصد، فهل علينا شيء نعمله؟
ج: إذا كان الأمر كما ذكرت فليس عليكم شيء في ذلك؛ لأن هذا الجنين لم تنفخ فيه الروح بعد.

(7/238)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/239)

السؤال الثاني من الفتوى رقم (18973)
س 2: امرأة أسقطت في الأشهر الأول من الحمل ولم تعلم أنه جنين إلا بعد فترة، لما قيل لها يمكن ذلك وقد رمت به مجرد دم، فهل عليها شيء؟
ج 2: إذا كان الذي سقط منها مجرد دم ليس فيه شيء من خلق الإنسان لا رأس ولا يد ولا غيرهما فليس عليها شيء في رميه في النفاية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/239)

السؤال الثاني من الفتوى رقم (18512)
س 2: حملت وأسقطت في الشهر الثاني، فهل علي أن أتصدق على نيته من ملابس أو طعام؟ وهل لا بد من تسمية السقط؟
ج 2: لا يجوز لك تعمد إسقاط الحمل ولو كان في الشهر

(7/239)

الثاني، فإذا كنت تعمدت إسقاطه فليس عليك في ذلك كفارة، وإنما عليك التوبة والاستغفار وعدم العودة لمثل هذا، وإذا كان سقط بدون تعمد منك فليس عليك إثم ولا يتصدق عنه ولا يسمى؛ لأنه لم تنفخ فيه الروح، وإنما يغسل ويصلى عليه ويسمى ويعق عنه إذا أكمل أربعة أشهر ونفخت فيه الروح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/240)

السؤال الثالث من الفتوى رقم (18671)
س 3: لقد جاء لي أطفال أسقاط، أحدهم في ستة شهور والثاني شهرين، ولقد أسقطتهم وليس عندي أحد بالمنزل، وحفرت لهم قرب المنزل ودفنتهم، وبعد ذلك أصبح هذا المكان دفينه، وأنا لم أتوقع أنه سوف يدفن ذلك المكان مع العلم أن أصحاب الأرض لا يعلمون بأنه يوجد أطفال بذلك المكان فلا أدري هل علي ذنب في ذلك؟ أفيدوني جزاكم الله خيرا
ج 3: السقط إذا كان قد تم له أربعة أشهر فأكثر فإنه يأخذ أحكام الجنازة من وجوب تغسيله وتكفينه والصلاة عليه ودفنه في المقبرة، وما حصل منك نحو السقط الذي تم له ستة أشهر خطأ كبير، ويجب نبشه إن أمكن وحمل رفاته في لفافة ودفنه في المقبرة العامة.

(7/240)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/241)

الفتوى رقم (21310)
س: تقول امرأة شابة من بلاد اليمن: ذهبت مع زوجة أخي إلى المستشفى وهي تعاني من نزيف من يومين، وهي حامل في الشهر الرابع، وعندما دخلت المستشفى قرر الدكتور تنويمها لأنها متعبة جدا، فطلبت مني أن أرافقها إلى دورة المياه، وعندما دخلت دورة المياه سقط الجنين من بطنها مباشرة في حوض البالوعة وسقطت هي على الأرض في حالة إغماء، فتفاجأت وارتبكت وذعرت، ولم أدر ماذا أفعل، فأسرعت إلى سكروب الماء وفتحته حتى سقط الجنين في البالوعة، وأخذت زوجة أخي وأعدتها إلى السرير الذي تنام عليه، والله لا أدري هل هو حي أو ميت ولكني أعتقد أنه خرج ميتا، وأخبرت والدي وأخي وأهلي بهذه القصة التي حصلت فلم يقولوا لي شيئا، ولكني أشعر بندم وأسف شديد من الشيء الذي فعلته، فما الذي يجب أن أعمله وما هو الشيء الذي يجب علي أن أكفر به عن هذه الحادثة، فأنا في قلق وحيرة؟ أفتوني وأرشدوني جزاكم الله خير الجزاء
ج: إذا كان السقط لم يكمل الشهر الرابع فإنه لا يترتب على

(7/241)

سقوطه أحكام شرعية بالنسبة له، ولكن لو أخذ ولف في خرقة ودفن لكان أحسن وما دام أنه لم يحصل شيء من ذلك فإنه لا يترتب على تركه شيء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/242)

الفتوى رقم (21000)
قبل تسع سنوات كانت زوجتي حاملا في الشهر الخامس، وحصل لها نزيف واستمر حتى نهاية الشهر السادس، وقد تنومت في المستشفى من بداية النزيف، وقد أسقطت في الشهر السادس ولد، وهو ميت، فقالت زوجتي لهم: سلموه لوالده لكي يدفنه، فقالوا: سوف نسلمه وقت الزيارة وعند وقت الزيارة سألتهم زوجتي عنه، فقالوا: لقد أرسلناه إلى مستشفى عسير للمختبر، لاكتشاف أسباب النزيف، وبعدما أخبروا زوجتي بذلك لم أبحث عنه، ولا أدري عن مصير ذلك الولد من ذلك الوقت حتى الآن، فأرجو من فضيلتكم إفتائي؟
ج: الحمل إذا سقط بعد تمام أربعة أشهر وجب تغسيله وتكفينه والصلاة عليه ودفنه في المقبرة كسائر الأموات، ويستحب أن يسمى ويعق عنه، وما فعله هذا الرجل من ترك استلام السقط

(7/242)

الذي سقط من زوجته وقد بلغ السن المذكور لا شك أنه خطأ كبير، وإهمال يؤاخذ عليه، فتجب عليه التوبة إلى الله وسؤال المستشفى عما تم في حق هذا السقط في حينه إبراء للذمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/243)

الفتوى رقم (21082)
س: أرفع لفضيلتكم استفتائي هذا حول أطفال (خداج) يوجدون في ثلاجة الموتى في مستشفى طريف، عددهم اثنا عشر سقطا، أولهم منذ عام 1406 هـ وآخرهم منذ عام 1416 هـ، وبعضهم لا يعرف تاريخ وضعه في الثلاجة، وكذا يوجد أعضاء مبتورة كأصابع ويد وغيرها، وبمطالبة مدير المستشفى بالكتابة للمحافظ بأنهم منذ فترة طويلة وهم بثلاجة المستشفى ولم يتم استلامهم من قبل ذويهم، ولا يوجد عناوين كافية للتعرف على أوليائهم، ويوجد متبرع باستلامهم وتجهيزهم ودفنهم، فجاءت الموافقة على تسليمهم لي كمتبرع أقوم بتجهيزهم ودفنهم، سؤالي:
1- هل يجوز لي استلامهم دون علم أوليائهم؟ علما أنه لا يمكن الاستدلال على ذويهم؛ لكون العناوين غير كافية والحالات قديمة جدا.

(7/243)

2- وبالنسبة للسقط إذا كان فوق أربعة أشهر هل يغسل ويكفن ويصلى عليه ويقبر في مقابر المسلمين، وإن كان أقل من ذلك فما الحكم، وهل يجوز رميه مع النفايات أو في مجاري تصريف المياه؟
3- بعض الموجودين في الثلاجة لا نستطيع تمييز أعمارهم (العمر الرحمي) لتغير أشكالهم وألوانهم وضمور في كامل أجسامهم، فما الواجب في هذه الحالة؟ .
4- وهل يجوز وضع الاثنين والثلاثة منهم في قبر واحد، وكيف يكون ذلك؟ .
5- وما هو الحكم في الأعضاء من حيث التغسيل والتكفين والصلاة والدفن؟
ج: 1- يجب على الجهة المسؤولة في المستشفى تسليم السقط لولي أمره بعد إسقاطه، ولا يجوز تأخيره من غير سبب شرعي يقتضي ذلك.
2- من عرف وليه من الأسقاط المذكورين وجب تسليمه له، ومن لم يعرف وليه فعلى إدارة المستشفى أو من تبرع من المسلمين استلامه لإجراء ما يلي:
أ- إن كان السقط لم يبلغ أربعة أشهر فإنه يلف في خرقة ويدفن في حفرة في المقبرة العامة، دون تغسيل ولا صلاة؛

(7/244)

لأنه لم تنفخ فيه روح.
ب- إن كان السقط بلغ أربعة أشهر فأكثر وجب تغسيله وتكفينه والصلاة عليه ودفنه، وإن كانوا أكثر من واحد دفن كل واحد منهم في قبر مستقل كالكبار.
3- وأما الأعضاء المنفصلة من الميت فإنها تغسل تلك الأعضاء وتوضع مع الميت الذي انفصلت منه في داخل كفنه، وإن لم يوجد الميت الذي انفصل منه ذلك العضو فإن العضو يغسل ويكفن ويصلى عليه ويدفن في المقبرة في قبر مستقل؛ لأن هذا فعل الصحابة رضي الله عنهم فيما وجدوا من أعضاء الأموات. أما العضو المنفصل من الحي فإنه يدفن في حفرة بالمقبرة دون تغسيله والصلاة عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/245)

السؤال الأول من الفتوى رقم (14845)
س 1: ما هو الحكم إذا مات الرجل وقام شخص من غير أقارب الميت بشراء الكفن من ماله الخاص، ورفض ثمنه من ابن الميت، علما بأن الميت لم يكن فقيرا. أرجو التوضيح في هذا الأمر
ج 1: إذا تبرع شخص لأخيه المسلم بالكفن فلا بأس بذلك،

(7/245)

سواء كان الميت غنيا أو فقيرا، وسواء كان المتبرع من أقارب الميت أو من غيرهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/246)

السؤال الأول والثالث من الفتوى رقم (18230)
س 1: توفي والدي في يوم الجمعة 30 / 7 / 1416 هـ، ونحن في منتصف الطريق قادمين به للمستشفى، فذهب أحد المرافقين معي لشراء كفن، وبعدما انتهت الجنازة أعطيت المذكور ثمن الكفن فحلف بالله إنه لا يأخذ شيئا. فما الحكم في ذلك؟
ج 1: الذي اشترى الكفن لوالدك قد فعل خيرا، وإذا رفض أخذ القيمة فهو يريد الأجر من الله، وليس عليكم حرج في ذلك، ولا على الميت والحمد لله؛ لأنه قد تبرع به.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/246)

س 3: إذا أوصى الميت بأنه يقبر في محل مخصوص، وقبر في مكان آخر أسهل، فهل يجوز ذلك، وما الحكم بأخذ الوصية في ذلك؟
ج 3: إذا أوصى الميت أن يدفن في بلد أو في موضع معين فإنه لا يلزم العمل بذلك، ويدفن مع المسلمين في أي مكان تيسر والحمد لله.

(7/246)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/247)

السؤال الأول من الفتوى رقم (17172)
س 1: يأتينا في المستشفيات مصابون وهم في حالة إحرامهم للحج أو العمرة فيتوفاهم الله، فيقوم المستشفى بوضعهم في ثلاجة حفظ الموتى أو تسليمهم لأهليهم أو غير ذلك بعد أن يلف في شراشف أو قماش ويغطى بذلك وجهه ورأسه، فهل هذا العمل صحيح؟ وما هو المشروع في ذلك، وهل يستوي الرجل والمرأة في الحكم؟ وبعض الموتى المحرمين لابسون إحراما لحج أو العمرة، يكون سبب وفاتهم إما حريقا أو دهسا أو غير ذلك مما يسبب تشوها في الوجه أو الجمجمة، مما يجعل القائمين في المستشفى على مثل هؤلاء يقومون بتغطية وجوههم ورؤوسهم، فهل هذا العمل صحيح، وما هو المشروع في ذلك؟
ج 1: لا يجوز تغطية رأس الميت المحرم ولا وجهه ولو كان مدهوسا أو محترقا لعموم قوله - صلى الله عليه وسلم - في المحرم الذي وقصته ناقته وهو واقف بعرفة: «اغسلوه بماء وسدر وكفنوه في ثوبيه، ولا تحنطوه ولا تقربوه طيبا ولا تخمروا رأسه ولا وجهه، فإنه يبعث يوم القيامة ملبيا (1) » إلا إذا احتيج إلى لف رأسه بشيء؛ لكونه متقطعا فلا
__________
(1) صحيح البخاري الحج (1851) ، صحيح مسلم الحج (1206) ، سنن الترمذي الحج (951) ، سنن النسائي مناسك الحج (2853) ، سنن أبي داود الجنائز (3238) ، سنن ابن ماجه المناسك (3084) ، مسند أحمد (1/215) ، سنن الدارمي المناسك (1852) .

(7/247)

بأس حفظا لأجزاء الميت.
أما المرأة فيغطى رأسها ووجهها كبقية بدنها؛ لأن النهي للمحرمة إنما هو عن النقاب خاصة، أما ستر وجهها بغير النقاب فمأمور به عند وجود الأجنبي منها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/248)

السؤال الثاني من الفتوى رقم (18556)
س 2: هل يجوز للإنسان أن يوصي أهله أن يجعلوا إحرامه كفنا له عند موته، وهل فيه فضل؟
ج 2: لا نعلم دليلا من السنة يؤيد الوصية بجعل ملابس الإحرام كفنا، ولا هو من فعل الصحابة رضي الله عنهم، ولا من هدي سلف هذه الأمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/248)

الفتوى رقم (20863)
س: ذكر ابن عبد الهادي في كتابه: (مغني ذوي الأفهام) أن

(7/248)

الميت عند التكفين توضع يداه على صدره، وقد بحثت المسألة في أكثر من عشرين كتابا من كتب أهل العلم، ولم أجد لها ذكرا، ولا حتى إشارة، بل في كتب غير الحنابلة لم أجد شيئا، لذا آمل تكرمكم بتوضيح صحة هذا القول، وهل عليه إثبات من الأدلة الشرعية المعتبرة، أو أنه اجتهاد من ابن عبد الهادي رحمه الله؟ أسأل الله أن يحفظكم ويمتعكم بالصحة والعافية على طاعته والسلام عليكم ورحمة الله وبركاته
ج: لا بأس بوضع يدي الميت عند تكفينه على صدره أو عن جانبيه، فالأمر في هذا واسع والحمد لله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/249)

الفتوى رقم (15652)
س 1: هل يجوز تغسيل الميت في دورة المياه (الحمام) ؟
ج 1: يجوز أن يغسل الميت في دورة المياه النظيفة والمستورة عن الناس؛ لعدم المحذور في ذلك، كما أنه يجوز للمسلم الحي أن يغتسل فيها.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/249)

س 2: هل تحلق عانة الرجل الميت عند تغسيله أن تترك؟
ج 2: إذا كان الميت يحتاج إلى أخذ ما يشرع أخذه من

(7/249)

الشعور والأظافر؛ لكونها طويلة تشوهه فإنها تؤخذ كما يشرع ذلك للحي، إلا إذا مات محرما؛ لأن ذلك من خصال الفطرة، أما حلق العانة والختان فلا يشرع فعلهما بعد الموت.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/250)

س3: هل يجوز للنساء الصلاة على الميت؟
ج3: يشرع للنساء الصلاة على الميت، سواء كن منفردات أو خلف الرجال؛ لعموم الأدلة، ولأن الدعاء للميت مطلوب من المسلمين رجالا ونساء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/250)

الفتوى رقم (17385)
س: يوجد في مدينة الرياض مساجد معينة تقام فيها الصلاة على الجنائز بكثرة، وقد عرفت بذلك مثل جامع عتيقة ومسجد الراجحي بالربوة، وهناك كثير من الشباب يقصد الصلاة في تلك المساجد لكي يدرك فضل الصلاة على الجنازة.
والسؤال هو: هل يجوز هذا الفعل. أفتونا مأجورين
ج: الشرع قد ورد بفضل شهود صلاة الجنازة وحضور دفنها؛ لأن ذلك من الإيمان، فقد ثبت عن أبي هريرة رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «من اتبع جنازة مسلم إيمانا واحتسابا

(7/250)

وكان معه حتى يصلى عليها ويفرغ من دفنها فإنه يرجع من الأجر بقيراطين، كل قيراط مثل أحد، ومن صلى عليها ثم رجع قبل أن تدفن فإنه يرجع بقيراط (1) »
وقد بوب الإمام البخاري في (صحيحه) في كتاب: (الإيمان) باب: (اتباع الجنائز من الإيمان) فدل ذلك على فضل شهود صلاة الجنازة ودفنها واستحباب ذلك
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 2\430، والبخاري في كتاب: (الإيمان) ، باب: (اتباع الجنائز من الإيمان) رقم (47) بهذا اللفظ، ومسلم في كتاب (الجنائز) ، باب: (فضل الصلاة على الجنازة واتباعها) رقم (945) بنحوه، وكذا أبو داود في كتاب: (الجنائز) ، باب: (فضل الصلاة على الجنائز وتشييعها) رقم (3168، 3169) ، والنسائي في كتاب: (الجنائز) ، باب: (ثواب من صلى على جنازة) رقم (1993) ، والترمذي في كتاب: (الجنائز) ، باب: (ما جاء في فضل الصلاة على الجنازة) رقم (1040) ، وابن ماجه في كتاب: (الجنائز) ، باب: (ما جاء في ثواب من صلى على جنازة ومن انتظر دفنها) رقم (1539) .

(7/251)

السؤال الثالث والرابع من الفتوى رقم (16127)
س 3: هل يجوز للمسلم أن يصلي على الكافر إذا مات؟
ج 3: لا تجوز صلاة الجنازة على الميت الكافر ولا الدعاء له، قال تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} (1) .
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 113

(7/251)

س4: كم سن من يجوز له غسل الميت؟
ج 4: الذي يغسل الميت هو المسلم الذي تصح منه النية، العاقل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/252)

السؤال الثاني من الفتوى رقم (16575)
س 2: هل يصح للإنسان أن يوصي أهله عند الوفاة أن يصلي عليه فلان صاحب عقيدة صحيحة ولم يكن من أهله بل من الجيران؟
ج 2: يجوز أن يوصي الإنسان إذا مات بأن يصلي عليه شخص معين من أهل الصلاح والعقيدة السليمة؛ لأن ذلك أرجى لقبول الدعاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/252)

الفتوى رقم (13719)
س: توفي جدي قبل خمسة وعشرين عاما، وكان الموجودون في ذلك الوقت كلهم جهلة في أمر دينهم، فلم يعرفوا كيف يصلون على جدي، فدفنوه بدون صلاة وإلى يومنا هذا والقلق يساورنا ويحز في نفوسنا ونتألم كثيرا ونشعر بالتقصير؛ لذا نرجو من فضيلة الشيخ إفتاءنا بالذي يجب علينا أن نعمله الآن، وبعد مضي هذه المدة الطويلة، فهل نصلي عليه الآن أم نتصدق عنه أم ماذا نصنع؟
ج: الصلاة على جدك قد فات وقتها، ويدعا له بالمغفرة والرحمة، ويشرع لكم الصدقة بما تيسر؛ لأن الميت ينتفع بالدعاء له والصدقة عنه، نسأل الله أن يعفو عنا وعنكم وعنه وعن كل مسلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/253)

السؤال الأول والثاني من الفتوى رقم (16403)
س 1: هل تجوز الصلاة على الجنازة في المكان الفارغ في المقبرة؟
ج 1: تجوز الصلاة على الجنازة في المقبرة قبل الدفن، فإن دفنت صلى على القبر؛ لأن النبي - صلى الله عليه وسلم - صلى على قبر، والمنهي عنه

(7/253)

في المقبرة من الصلوات غير صلاة الجنازة، وأما صلاة الجنازة فهي مستثناة من النهي، وسواء كانت القبور خلف المصلين أو أمامهم أو إلى جانبهم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/254)

س 2: هل يشترط في إنزال المرأة في القبر أن يكون الداخل في القبر والمنزل لها فيه من المحارم؟
ج 2: لا يشترط فيمن ينزل المرأة في قبرها أن يكون محرما لها، فعن أنس رضي الله عنه قال: «شهدنا بنت رسول الله - صلى الله عليه وسلم -، ورسول الله - صلى الله عليه وسلم - جالس على القبر، فرأيت عينيه تدمعان، فقال: هل فيكم من أحد لم يقارف الليلة؟ فقال أبو طلحة: أنا، قال: فانزل في قبرها فنزل في قبرها فقبرها (1) » رواه البخاري.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد 3\126، والبخاري 2\80، 93.

(7/254)

الفتوى رقم (16727)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:

(7/254)

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من (م. ع. ع) والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (3560) وتاريخ 6 / 8 / 1414 هـ، وقد طلب المستفتي النظر في المسجد القديم الذي في مقبرة بلدتهم الشقيق بالأحساء، والمختص لصلاة الجنازة، وكذلك المسجد الجديد الذي بدؤوا في بنائه في المقبرة المذكورة لصلاة الجنازة وغيرها.
وقد أحيل الطلب إلى فضيلة رئيس محاكم منطقة الأحساء بالخطاب رقم (2384 / 2) وتاريخ 22 / 8 / 1414 هـ لتشكيل لجنة من المحكمة والإمارة وهيئة الأمر بالمعروف والبلدية، للوقوف على القبور المذكورة وإعداد تقرير مفصل عنها، ثم وردت الإجابة بالخطاب رقم (3309 / 1) وتاريخ 23 / 10 / 1414 هـ، ومشفوعه تقرير من اللجنة التي عاينت موقع القبور، وقد جاء في تقريرها ما نصه:
نفيدكم أنه تم الوقوف على الموقع المذكور ووجد أنه يقع داخل سور المقبرة ويبعد عن سورها الشرقي بمتر واحد، كما أنه يبعد عن البناء القديم بمائة وخمسة وعشرين مترا تقريبا وطوله 20 م وعرض (10 م - 20 × 10 م) ، ويتبعه مرفق طوله (15 × 5 م) ، وبناؤه لم يكتمل وأرضه المقام عليها تابعة لأرض

(7/255)

المقبرة، واستغلاله لغير صلاة الجنائز ليس بملائم، وإنه يبعد عن القرية المذكورة بمسافة كبيرة، وليس قربه مساكن ولا مجاورون، ونرى إذا كان هناك أراض مجاورة للمقبرة تابعة للبلدية يمكن إقامة المسجد عليها فهو الأفضل والأحسن، وخاصة إذا كان مجاورا للمقبرة من الجهة الغربية لها، وبالقرب من القرية، هذا ما لزم بيانه، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
وبعد دراسة اللجنة للاستفتاء أفتت بوجوب إزالة البناء المذكور القديم والجديد؛ لأنه مقتطع من أرض المقبرة، ولا يشرع اتخاذ مسجد مخصص لصلاة الجنائز ولا غيرها من الصلوات في المقبرة، وعلى بلدية الجهة إزالة ذلك تحت إشراف اللجنة التي أعدت التقرير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/256)

السؤال الأول من الفتوى رقم (17625)
س 1: ما حكم الصلاة - صلاة الجنازة - في المقبرة، وإذا كان عدم الجواز فكيف بحديث النبي - صلى الله عليه وسلم - الذي صلى على المرأة التي كانت تقم المسجد في المقبرة؟
ج 1: من فاتته الصلاة على الميت استحب له الصلاة على قبره

(7/256)

إلى مدة شهر، ويكون الميت بينه وبين القبلة ففي الصحيح من حديث أبي هريرة رضي الله عنه، «أن امرأة سوداء كانت تقم المسجد، أو شابا، ففقدها رسول الله - صلى الله عليه وسلم – فسأل عنها أو عنه ـ فقالوا: ماتت، قال: أفلا آذنتموني قال: فكأنهم صغروا أمرها أو أمره، فقال: دلوني على قبرها، فدلوه فصلى عليه ثم قال: إن هذه القبور مملوءة ظلمة على أهلها، وإن الله عز وجل ينورها لهم بصلاتي عليهم (1) » ، قال الإمام أحمد: (ومن يشك في الصلاة على القبر؟ يروى عن النبي - صلى الله عليه وسلم – من ستة وجوه كلها حسان) ا. هـ.
وصلاته - صلى الله عليه وسلم – على القبر بعد الدفن من قبيل الصحيح المتواتر، ورد من حديث ابن عباس وأبي هريرة وأنس بن مالك ويزيد بن ثابت أخي زيد بن ثابت، وعامر بن ربيعة وجابر بن عبد الله وبريدة بن الحصيب وأبي سعيد الخدري وأبي أمامة بن سهل رضي الله عنهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (956) ، مسند أحمد (2/388) .

(7/257)

الفتوى رقم (17636)
س: هل تجوز صلاة الجنازة مع الجماعة قبل الفريضة في المقبرة؟
ج: الأصل أن النبي - صلى الله عليه وسلم – كان يصلي على الجنازة في المقبرة

(7/257)

وخارجها، وربما صلى على الجنازة في المسجد، وكلاهما جائز، سواء صلوا قبل أداء صلاة الفريضة أو بعدها.
وأما صلاة الفريضة فلا يجوز إقامتها في المقبرة؛ لنهي النبي - صلى الله عليه وسلم – عن ذلك، وهكذا صلاة النافلة لا تجوز في المقابر؛ لعموم قوله - صلى الله عليه وسلم -: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » وغيره من الأحاديث الصحيحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (530) ، سنن النسائي الجنائز (2047) .

(7/258)

السؤال الثاني من الفتوى رقم (17363)
س 2: هل نصلي صلاة الجنازة على متوفيين من جنسين ذكر وأنثى معا؟ أو لا بد أن يكونوا ذكورا أو إناثا سويا أم ماذا؟
ج 2: يجوز أن يصلى على جماعة من المتوفين دفعة واحدة، ويقدم إلى الإمام الرجال ثم الصبيان ثم النساء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/258)

الفتوى رقم (17436)
س: ما حكم تعدد الصلاة على الميت بمعنى لو مات إنسان

(7/258)

في مدينة الطائف مثلا، وصلى عليه هناك، ثم نقلت جنازته إلى ضاحية من ضواحي هذه المدينة لدفنها هناك، فهل يجوز أن تعاد عليه الصلاة من قبل أهل هذه الضاحية؟ وهل يجوز لمن صلى عليها أول مرة أن يعيد الصلاة عليها مع من لم يصل عليها؟ وهل تتم إعادة الصلاة عليه في مسجد هذه الضاحية أم خارجه؟ وهل المقتول حدا أو تعزيرا أو مجنيا عليه يغسل ويكفن أم لا؟
ج: لا مانع من تكرار الصلاة على الميت، مثل ما إذا صلى عليه جماعة، ثم حضر جماعة آخرون فإنهم يصلون عليه جماعة أو فرادى في المسجد أو في المقبرة، وقبل الدفن أو بعده على القبر إلى شهر، أما المقتول ظلما أو حدا أو تعزيرا وهو مسلم؛ فإنه يغسل ويكفن ويصلى عليه، ويدفن في مقابر المسلمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/259)

الفتوى رقم (17911)
س: لي ابن عم يبلغ من العمر حوالي خمسين عاما، يوجد عنده تخلف عقلي منذ صغره، وهو لا يصلي ولا يصوم ولا يعقل أي شيء، وسؤالي أثابكم الله: هل يصلى عليه عند موته أم لا؟
ج: هذا المتخلف عقليا يعتبر مسلما فيصلى على جنازته إذا

(7/259)

مات ويدفن في مقابر المسلمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/260)

السؤال الثاني من الفتوى رقم (17882)
س 2: الصلاة على الغائب الميت لا تصح وإنما صلى الرسول - صلى الله عليه وسلم – على النجاشي؛ لأن الله صور النجاشي أمامه تكريما للرسول - صلى الله عليه وسلم -؟
ج 2: صلاة الجنازة على الغائب جائزة إذا كان الميت ذا شأن في الإسلام؛ لفعل النبي - صلى الله عليه وسلم – لما أتاه نعي النجاشي ملك الحبشة، صف أصحابه رضي الله عنهم وصلى بهم صلاة الجنازة.
والأصل عدم خصوصية صلاة الجنازة على النجاشي رضي الله عنه فيصلى على غيره ممن له شأن في الإسلام وما قاله أستاذك أنه مثل النجاشي بين يدي النبي - صلى الله عليه وسلم – قول باطل لا أساس له من الصحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/260)

الفتوى رقم (18443)
س: ولد لي طفل في الشهر السابع وكان ميتا، وإنه مكث

(7/260)

15 يوما في بطن أمه وهو ميت وبعد الولادة أخذته إلى المقبرة فقال لي المغسل: إن هذا لا يغسل حيث إنه كان كله دما ولحمه ذائبا ولو وضعت عليه الماء لتفكفك، وكفنه دون تغسيل وقال لي بعض الحاضرين معي: إن هذا لا يصلى عليه ودفنته دون صلاة ولا تغسيل، فهل عملي هذا صحيح، وإذا كانت الصلاة واجبة عليه فهل تجوز الآن حيث إنه مر عليه ثلاثة شهور؟
ج: من مات ودفن ولم يصل عليه تجب الصلاة عليه في قبره، لأن الصلاة على الميت فرض كفاية، ولم تؤد ويحصل أداؤها ولو بصلاة واحد كما نص على ذلك أهل العلم في حكم سقوط فرض الكفاية، وبناء على ذلك فإنك تصلي على قبر ابنك وحدك أو مع جماعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/261)

السؤال الأول من الفتوى رقم (17841)
س 1: رجل توفي بعد صلاة العصر قبل أذان المغرب بنصف ساعة، هل تجوز الصلاة على جنازته، وما الحل إذا دفن بدون صلاة الجنازة؟ وقد وقعت هذه الحادثة مؤخرا ودفن ميت بدون صلاة الجنازة؛ لأن أحدهم قال بأنه سمع بتحريمها في هذا الوقت،

(7/261)

فدفنوا الميت دون صلاة
ج 1: الواجب صلاة الجنازة على الميت المذكور، ودفنه بدون صلاة عليه خطأ؛ لأن النهي عن الصلاة على الجنازة عند تضيف الشمس للغروب، كما صح عن رسول الله - صلى الله عليه وسلم – من حديث عقبة بن عامر، وتتعين الصلاة على قبر المذكور صلاة الجنازة إلى شهر من دفنه؛ لأن الصلاة على الميت فرض كفاية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/262)

الفتوى رقم (18842)
س: لقد توفي شخص وهو مطالب بديون كثيرة وقرب الحاضرون جنازته للصلاة عليها من قبل الإمام فرفض الصلاة عليها بسبب أن الشخص مطالب بديون، ولم يتقدم أحد بتحويل الديون عليه ثم قاموا بدفنه في القبر بدون الصلاة عليه، علما أن الحديث المروي عن الرسول - صلى الله عليه وسلم – هو: «صلوا على صاحبكم فإن عليه ديونا وأنا لا أصلي عليه» هل يصلى على المتوفى المطالب بديون وما حكم ذلك؟
ج: الصلاة على جنازة المسلم واجبة سواء كان عليه ديون أم لا، وترك الصلاة على المدين خاص بالنبي - صلى الله عليه وسلم – لأنه قال: «صلوا

(7/262)

على صاحبكم (1) » وإنما ترك النبي - صلى الله عليه وسلم – الصلاة على المدين في أول الأمر حين كان لا يستطيع تحمل الديون عن الأموات المعسرين، فلما يسر الله عليه صار يتحملها عنهم ويصلي عليهم عليه الصلاة والسلام، فالحاصل أنه لا يجوز ترك الميت المسلم بدون صلاة عليه من أجل الدين، وإنما كان هذا خاصا بالنبي - صلى الله عليه وسلم – وفي حالة خاصة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (5/304) ، سنن الدارمي البيوع (2593) .

(7/263)

الفتوى رقم (19428)
س 1: ما حكم الصلاة على الميت في مدينة الرياض ثم نقله إلى مقر إقامته ليصلي عليه جماعته وأقاربه ويحصل في ذلك تكرار صلاة البعض مرة ثانية؟
ج 1: نقل الميت من مكان وفاته ليدفن في مكان آخر جائز لا سيما إذا كان لمصلحة، أما إذا لم يكن هناك مصلحة في نقله فالأولى دفنه في مكان وفاته إذا لم يكن هناك مانع من دفنه فيه؛ لأن ذلك فيه مبادرة بتجهيز الميت ودفنه، كما أمر بذلك النبي - صلى الله عليه وسلم -، ولا بأس بتكرار الصلاة عليه خصوصا لمن لم يحضر الصلاة عليه في المرة الأولى.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/263)

س 2: ما حكم حضور الصلاة على الجنازة بلباس الزينة

(7/263)

كلبس المشالح حتى صارت عند البعض عادة وبدأت تكثر في أوساط المجتمع؟
ج 2: لا بأس بلباس الزينة للرجال حال صلاتهم على الميت إذا لم يعتقد أن الصلاة على الميت يستحب التزين لها خاصة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/264)

س 3: ما حكم السلام على أقارب الميت وتعزيتهم في المسجد مما يسبب زحاما وتجمهرا في المسجد؟
ج 3: لا بأس بتعزية أهل الميت في المسجد، أو في أي مكان يحصل فيه اللقاء بهم؛ لأن هذا من المواساة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/264)

السؤال الثاني من الفتوى رقم (19627)
س 2: ما حكم الصلاة على الجنازة بعد دفنها بعد صلاة العصر، وهل هناك ما يمنع الصلاة عليها بعد العصر وقبل الدفن أو بعده؟ نحب أن تزيل عن قلوبنا الإشكال؟
ج 2: من فاتته الصلاة على الميت استحب له أن يصلي عليه في المقبرة، ويجعل القبر بينه وبين القبلة، وذلك إلى شهر من دفنه؛ لما رواه أبو هريرة رضي الله عنه قال: «إن امرأة سوداء كانت تقم المسجد، ففقدها النبي - صلى الله عليه وسلم – فسأل عنها ـ فقالوا: ماتت، قال: أفلا

(7/264)

آذنتموني؟ دلوني على قبرها، فدلوه فصلى عليها (1) » . متفق عليه، ولما رواه سعيد بن المسيب «أن أم سعد ماتت والنبي - صلى الله عليه وسلم – غائب، فلما قدم صلى عليها وقد مضى لذلك شهر (2) » رواه الترمذي ورواته ثقات، قال الإمام أحمد: أكثر ما سمعت هذا، أي: شهر، فإن زاد على ذلك يوم أو يومان فلا بأس بذلك وما بعد هذه المدة فلا يصلى عليه، بل يدعو له ويسأل الله له المغفرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلاة (458) ، صحيح مسلم الجنائز (956) ، سنن أبي داود الجنائز (3203) ، سنن ابن ماجه ما جاء في الجنائز (1527) ، مسند أحمد (2/353) .
(2) رواه الترمذي في كتاب (الجنائز) ، باب (ما جاء في الصلاة على القبر) رقم (1038) ، والبيهقي في الكبرى 4\48.

(7/265)

السؤال الثالث عشر من الفتوى رقم (18612)
س 13: هل تجوز صلاة الجنازة على الصغير الذي لم يبلغ الحلم؟
ج 13: يصلى على المسلم صلاة الجنازة ولو كان صغيرا لم يناهز الحلم، حتى شرعت الصلاة على الجنين الساقط من بطن أمه وقد نفخت فيه الروح.

(7/265)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/266)

السؤال الأول من الفتوى رقم (19675)
س 1: ما حكم صلاة الإمام على الميت في غرفة وراء المسجد والمصلون أمامه في المسجد يصلون معه؟
ج 1: تجوز الصلاة على الجنازة في المسجد وخارج المسجد ولا بد أن يكون المصلون عليها خلف إمامهم كغيرها من الصلاة، ولا يجوز أن يكونوا أمامه؛ لأن هذا مخالف للسنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/266)

الفتوى رقم (19974)
س: إذا كنا في صلاة العشاء في رمضان وحضرت جنازة، فهل نصلي التراويح أو نصلي على الجنازة بعد العشاء مباشرة، وهل الصلاة على الجنازة الأفضل داخل المساجد أو خارجها في مصلى مستقل بجوار المقبرة؟ والله يرعاكم ويسدد عملكم
ج: السنة المسارعة في تجهيز الميت بعد وفاته والمسارعة أيضا

(7/266)

بالصلاة عليه بعد تجهيزه ليعجل به إلى الخير إن كان من أهل الخير، أو يستراح منه إن كان غير ذلك، ويدل لذلك ما رواه أبو هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم – أنه قال: «أسرعوا بالجنازة، فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم (1) » أخرجه الإمام أحمد في (المسند) والبخاري ومسلم في (صحيحيهما) وأصحاب السنن، ولما رواه الطبراني بإسناد حسن عن ابن عمر رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم – قال: «إذا مات أحدكم فلا تحبسوه وأسرعوا به إلى قبره» ولأن في الإسراع به أحفظ له من أن يتغير ويتعفن ويتأذى به الناس، وعلى ذلك فإن الأولى البداءة بالصلاة على الجنازة بعد أداء فريضة العشاء مباشرة، وقبل صلاة التراويح؛ لما في ذلك من تحقيق السنة بالإسراع بالميت إلى قبره، ولأن صلاتها قصيرة لا تؤثر على تأخير صلاة التراويح ولا ضرر في ذلك، أما مكان الصلاة على الميت فإن الغالب من سنة النبي - صلى الله عليه وسلم – أنه كان يصلي على الميت خارج المسجد، فكان يصلي عليه في المصلى ليكون في ذلك عون لمن حضر الصلاة على الميت أن يحضر دفنها فيحرز أجر القيراطين، أجر قيراط الصلاة عليها وأجر حضور دفنها؛ لما رواه أبو هريرة رضي الله عنه، عن النبي - صلى الله عليه وسلم – أنه قال: «من صلى على جنازة فله قيراط، فإن شهد دفنها فله قيراطان القيراط مثل أحد (2) » رواه الإمام مسلم، ولأن من
__________
(1) صحيح البخاري الجنائز (1315) ، صحيح مسلم الجنائز (944) ، سنن النسائي الجنائز (1910) ، سنن أبي داود الجنائز (3181) ، مسند أحمد (2/240) .
(2) صحيح البخاري الجنائز (1325) ، سنن الترمذي الجنائز (1040) ، سنن النسائي الإيمان وشرائعه (5032) ، سنن أبي داود الجنائز (3168) .

(7/267)

صلى عليها في المقبرة تكثر خطاه فيؤجر على ذلك بخلاف من صلى عليها في المسجد، فإن الغالب أنه ينصرف إلى أهله ولا يشهد دفنها.
ولا بأس بالصلاة على الجنازة في المسجد، فقد ثبت عن النبي - صلى الله عليه وسلم – أنه صلى عليها في المسجد لما روته عائشة رضي الله عنها قالت: «صلى رسول الله - صلى الله عليه وسلم – على سهيل بن بيضاء في المسجد (1) » رواه الإمام مسلم والترمذي وأبو داود.
وفي رواية: أمرت عائشة أن يمر بجنازة سعد بن أبي وقاص في المسجد فتصلي عليه، فأنكر الناس ذلك عليها، فقالت: «ما أسرع ما نسي الناس، ما صلى رسول الله - صلى الله عليه وسلم – على سهيل بن البيضاء إلا في المسجد (2) »
وقد ثبت أنه صلي على أبي بكر وعمر رضي الله عنهما في المسجد، ولم ينكر أحد من الصحابة ذلك، وفي هذا الزمن اعتاد الناس الصلاة على الميت في المسجد، وصار ذلك هو الغالب من فعلهم، ولعل ذلك أرفق بهم ولما في ذلك من كثرة المصلين على الميت، فيكثر ثواب الميت حيث كثرت مشاغل الناس في هذا الزمن، وتكاسلوا عن فعل السنن وزهدوا فيها إلا من شاء الله،
__________
(1) صحيح مسلم الجنائز (973) ، مسند أحمد (6/79) ، موطأ مالك الجنائز (538) .
(2) رواه أحمد 6\79، ومسلم في كتاب (الجنائز) ، باب (الصلاة على الجنازة في المسجد) رقم (973) ، وأبو داود في كتاب: (الجنائز) ، باب (الصلاة على الجنازة في المسجد) رقم (3189، 3190) ، وابن ماجه في كتاب: (الجنائز) ، باب: (ما جاء في الصلاة على الجنازة في المسجد) رقم (1518) .

(7/268)

وعلى ذلك فأيهما فعل الناس من الصلاة على الميت في المقبرة أو المسجد فهو جائز؛ لثبوت كلا الأمرين عن رسول الله - صلى الله عليه وسلم – وعن صحابته رضي الله عنهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/269)

الفتوى رقم (19999)
س: أرجو من سماحتكم توضيح هذا الأمر: في الفتوى رقم (8382) السؤال السادس هذا نصه: هل تجوز الصلاة على الجنازة في البقعة الخالية من القبور داخل المقبرة أو لا؟ .
والجواب: يجوز ذلك، وقد صلى النبي - صلى الله عليه وسلم – في المقبرة صلاة الجنازة على التي كانت تقم المسجد، حيث ماتت ودفنوها ولم يخبروه بذلك، فلما علم قال دلوني على قبرها، فلما دلوه ذهب إلى قبرها فصلى عليها.
وفي الفتوى رقم (9269) بتاريخ 23 / 12 / 1405 هـ، السؤال الثاني: في يوم مات أحد الأشخاص وذهبنا مع الجنازة إلى المقبرة وبعد الصلاة على الجنازة أنزلوا الميت إلى القبر وأذن عند رأس الميت، أرجو تعريفنا ما الحكم في ذلك، وما العمل؟ .
والجواب: لا يجوز الأذان ولا الإقامة في القبر؛ لأنه لم يرد

(7/269)

عن النبي - صلى الله عليه وسلم – ولا عن أصحابه رضي الله عنهم، بل هو بدعة، وقد قال - صلى الله عليه وسلم -: «من عمل عملا ليس عليه أمرنا فهو رد (1) » .
فكيف أن النبي - صلى الله عليه وسلم – صلى على الميت عند القبر كما هو وارد في الفتوى الأولى وأنه لا يجوز كما هو وارد في الفتوى الثانية؟ أرجو توضيح هذا الأمر؟
ج: لا معارضة ولا تناقض بين ما ورد في الفتوى الأولى والفتوى الثانية الصادرتين من اللجنة الدائمة، إذ المسؤول الأول عنه في الفتوى الأولى يختلف عن المسؤول عنه في الفتوى الثانية، فلا شك أن الصلاة على الميت في المقبرة جائزة؛ لفعل النبي - صلى الله عليه وسلم – لما ذكر، لكن لا يجوز الأذان ولا الإقامة عند رأس الميت بعد الصلاة عليه وإدخاله القبر، فالأذان والإقامة في القبر بدعة لا أصل لهما شرعا، إذ لم يفعله النبي - صلى الله عليه وسلم – ولا أحد من أصحابه رضي الله عنهم، كما ذكر في الفتوى، وبذلك يندفع الإشكال وصلاة الجنازة ليس لها أذان ولا إقامة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد (6/256) .

(7/270)

الفتوى رقم (21419)
س: أرفع إلى سماحتكم خطابي هذا ذاكرا فيه أني مرارا

(7/270)

وتكرارا أرى فئة من الناس تدركهم الفريضة أثناء تشييعهم للجنائز فيصلونها في مكان خاص بالتعزية مقام وسط المقبرة، التي تدعى مقبرة أم أزرينيج بالهفوف، وفي يوم الأربعاء الموافق 13 / 2 / 1412 هـ ذهبت لهذه المقبرة فدخلت المكان المذكور فرأيت أن سجادة فرشت في المقدمة، وبعدها صفوف من سجاد الأوقاف، فالمكان قد هيئ وأعد للصلاة جماعة، بل وفي قبلة المكان قبور. آمل من سماحتكم التكرم والتفضل بإصدار فتوى بمنع إحداث وتهيئة أماكن المقابر لأداء الصلاة والإفادة من صلاها في المقبرة هل يعيدها؟ حفظكم الله وسدد خطاكم وبحفظه تولاكم في دنياكم وأخراكم
ج: لا يجوز تخصيص مكان في المقبرة وتمييزه بمحراب أو سجاد أو غير ذلك للصلاة فيه على الجنائز؛ لعدم ورود ذلك في السنة ويخشى أن يقصده الناس لأداء الصلوات المفروضة والنافلة فيه وذلك محرم قطعا لما جاء في أحاديث كثيرة متواترة من النهي عن الصلاة في المقبرة مخافة الفتنة وحماية للتوحيد وسدا لذرائع الشرك، وبناء على ذلك فالواجب منع إحداث مثل هذه الأمكنة في المقابر وإزالة ما هو موجود منها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/271)

الفتوى رقم (20692)
س: يوجد لدينا مقبرة بمدينة العيون بمحافظة الأحساء فيها مظلة للصلاة على الجنازة في داخل سور المقبرة ووضع لها شكل المحراب وأحيطت ببلوك ارتفاعه 30 سم ودفنت بالرمل وكذلك وضع مكان للوضوء، ونرفع ذلك لسماحتكم لحماية جناب التوحيد وخوفا من تطور الأمر في المستقبل من اتخاذه مسجدا أو مصلى مع مرور الزمن وتفاديا لذلك الأمر نرجو اتخاذ اللازم حيال ذلك الموضوع، علما بأن القائم على هذا العمل بلدية العيون بتبرع من جمعية العيون الخيرية بقصد الخير إن شاء الله؟
ج: من لم يصل على الجنازة في المسجد فإنه لا بأس أن يصلي عليها في أي مكان في المقبرة قبل الدفن، فإذا دفنت الجنازة صلي على القبر لكن لا يتخذ مكان مخصص في المقبرة للصلاة على الجنازة؛ لأن اتخاذ مكان مخصص له محراب هو علامة للمسجد الذي تقام فيه الصلوات المفروضة، ولأن في ذلك وسيلة وذريعة إلى الشرك، وخشية أن يتخذه العوام وجهلة الناس لأداء صلاة الفرض أو النافلة، وذلك محرم شرعا وعلى البلدية التي تتبع لها هذه المقبرة إزالة هذه المظلة منعا لذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/272)

السؤال الأول من الفتوى رقم (20173)
س 1: كيف يقف الإمام في صلاة الجنازة إذا كان الأموات رجلين وامرأة؟
ج 1: يقدم الرجلان مما يلي الإمام، وتجعل المرأة بعدهما مما يلي القبلة، ويدل لذلك ما رواه يحيى بن صبيح قال: حدثني عمار مولى الحارث بن نوفل «أنه شهد جنازة أم كلثوم وابنها، فجعل الغلام مما يلي الإمام، فأنكرت ذلك، وفي القوم ابن عباس وأبو سعيد الخدري وأبو قتادة وأبو هريرة رضي الله عنهم، فقالوا: هذه السنة (1) » أخرجه أبو داود والنسائي بسند صحيح.
ويقف الإمام حيال رأس الرجلين وحيال وسط المرأة، فيجعل وسط المرأة محاذيا لرأسي الرجلين، ويدل لذلك ما أخرجه الترمذي في (الجامع) عن همام عن أبي غالب قال: «صليت مع أنس بن مالك على جنازة رجل فقام حيال رأسه، ثم جاءوا بجنازة امرأة من قريش فقالوا: يا أبا حمزة، صل عليها، فقام حيال وسط السرير، فقال له العلاء بن زياد: هكذا رأيت النبي - صلى الله عليه وسلم -، قام على الجنازة مقامك منها، ومن الرجل مقامك منه، قال: نعم، فلما فرغ قال:
__________
(1) رواه أبو داود في كتاب: (الجنائز) ، باب: (إذا حضر جنائز رجال ونساء من يقدم؟) رقم (3193) ، والنسائي في كتاب: (الجنائز) ، باب: (اجتماع جنازة صبي وامرأة) رقم (1976، 1977) .

(7/273)

احفظوا (1) » وأخرج أبو داود وابن ماجه في سننهما نحوه وقال الترمذي: حديث حسن، يدل لذلك أيضا ما رواه الجماعة عن سمرة بن جندب «أن النبي - صلى الله عليه وسلم – صلى على امرأة فقام وسطها (2) » وقال الترمذي: حديث حسن صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أبو داود في كتاب: (الجنائز) ، باب: (أين يقوم الإمام من الميت إذا صلى عليه) رقم (3194) ، والترمذي في كتاب: (الجنائز) ، باب: (ما جاء أين يقوم الإمام من الرجل والمرأة؟) رقم (1034) ، وابن ماجه في كتاب (الجنائز) ، باب: (ما جاء أين يقوم الإمام إذا صلى على الجنازة؟) رقم (1494) .
(2) رواه أحمد 5\14، 19، والبخاري في كتاب: (الحيض) ، باب (الصلاة على النفساء وسنتها) رقم (332) ، ومسلم في كتاب: (الجنائز) ، باب: (أين يقوم الإمام من الميت للصلاة عليه) رقم (964) ، وأبو داود في كتاب: (الجنائز) ، باب: (أين يقوم الإمام من الميت للصلاة عليه؟) ، رقم (3195) ، والترمذي في كتاب (الجنائز) ، باب: (ما جاء في أين يقوم الإمام من الرجل والمرأة) رقم (1035) ، والنسائي في كتاب: (الحيض) ، باب: (الصلاة على النفساء) ، رقم (391) ، وابن ماجه في كتاب: (الجنائز) ، باب: (ما جاء في أين يقوم الإمام إذا صلى على الجنازة؟) رقم (1493) .

(7/274)

الفتوى رقم (20156)
س: المتعارف عليه عندنا أن الصلاة على الجنازة تكون بعد إحدى الصلوات المفروضة، إما الظهر أو غيرها من أوقات الصلاة، فهل تجوز صلاة الجنازة في غير وقت صلاة؟ وإذا كانت

(7/274)

تجوز لماذا لا نصلي على الميت إلا في وقت الصلاة؟
ج: الصلاة على الجنازة مشروعة في كل وقت، سواء كانت بعد صلاة مفروضة أو لم تكن، لكن اعتاد كثير من الناس أن يصلوا على موتاهم بعد صلاة فريضة؛ اغتناما لكثرة الجماعة، وحتى لا يشقوا على الناس بالاجتماع في غير وقت صلاة مفروضة، والأمر في ذلك واسع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/275)

السؤال الثالث من الفتوى رقم (20320)
س 3: إمام يؤدي صلاة الجنازة وفي أثناء صلاته أغمي عليه فماذا يفعل المأمومون، وما الحكم إذا حدث شيء نقض وضوءه؟
ج 3: إذا أغمي على الإمام أو انتقض وضوؤه في أثناء الصلاة جاز لواحد من المأمومين أن يتم الصلاة بهم لقصة عمر حينما طعن وهو في الصلاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/275)

الفتوى رقم (20505)
س: ما قول فضيلتكم في الصلاة على ميت كان معروفا عنه العته، ويتصرف في أمور حياته بشكل شبه طبيعي، ولكن لا يعتمد عليه في كثير من أمور الحياة، لا يعرف العدد وبالذات عد النقود، كما يمارس بعض الأعمال التي يقوم بها هو ومن معه كرعي الغنم يذهب ويعود للمنزل بشكل طبيعي، ولا يفقه المعاني، ولا التعامل مع الناس، يقوم بالدفاع عن نفسه ولا يقوم بأذية أحد، وسهل أن يخدع ويغش، ولم يفكر بالزواج أو العمل حتى مات وعمره 40 سنة تقريبا، وعند موته أفتى إمام الحي الذي هو فيه بعدم الصلاة عليه، وعدم قبره في مقابر المسلمين بحجة أنه لا يصلي، ولا يصوم، ولم يصل عليه ودفن من قبل أقاربه. فما حكم هذه الحالة، وما حكم الصلاة عليه، وما حكم التعزية فيه؟
علما بأن من أفتى بعدم الصلاة عليه قام بالتعزية فيه كما أن هناك من أمثال هذا ما يتجاوز أصابع اليد الواحدة، فما رأي فضيلتكم في الصلاة عليهم عند موتهم، وهل يدفنون في مقابر المسلمين، وما حكم التعزية في من مات منهم وهو على هذه الحالة، وهل يترحم عليهم؟ أفتونا مأجورين.
ج: المعتوه الذي يعيش بين المسلمين هو من المسلمين، فإذا مات فإنه يغسل ويكفن ويصلى عليه ويقبر في مقابر المسلمين

(7/276)

ويعزى أهله فيه ويترحم عليه كسائر من مات من المسلمين، وما حصل منه من عدم أدائه للصلاة وقيامه بالصيام فإنه معفو عنه، ولا يؤاخذ بتركهما؛ لأنه ليس من أصحاب التكليف فهو غير مخاطب بأحكام التكليف الشرعية في هذه الحالة، وما قاله إمام المسجد من عدم الصلاة عليه وعدم دفنه في مقابر المسلمين فهو اجتهاد منه أخطأ فيه عفا الله عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/277)

السؤال الرابع من الفتوى رقم (20844)
س 4: هل يجوز أن تؤم المرأة النساء في الصلاة على الجنازة حال وجودها في المغسلة؟ أفتونا مأجورين.
ج 4: يجوز للمرأة أن تؤم النساء في الصلاة على الجنازة بعد الانتهاء من غسلها وتكفينها وتكون الصلاة خارج المغسلة ويكون وقوفها في وسط الصف الأول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/277)

السؤال السابع من الفتوى رقم (20844)
س 7: هل يجوز وضع خطوط من الجبس أو البحص لإقامة الصفوف عندما يصلى على الجنازة في المقبرة، حيث إنه غالبا يصلي في المقبرة خلق كثير، ولا تستوي الصفوف إلا بوضع هذه الخطوط المستقيمة؟ أفتونا مأجورين.
ج 7: لا يجوز وضع خطوط من الجبس أو البحص أو غيرها في المقبرة لأجل تسوية الصفوف في صلاة الجنازة، ويكفي التنبيه من الإمام على تسوية الصفوف والتراص بين المصلين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/278)

السؤال الرابع من الفتوى رقم (21676)
س 4: كم مرة صلى الرسول - صلى الله عليه وسلم – صلاة الغائب؟
ج 4: لم يثبت أن النبي - صلى الله عليه وسلم – صلى على الميت الغائب إلا مرة واحدة، وذلك في صلاته على النجاشي كما في صحيح البخاري وغيره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/278)

السؤال الأول من الفتوى رقم (21426)
س 1: توفي لوالدي عدة أطفال في مختلف الأعمار، تتراوح أعمارهم بين سنتين إلى خمس سنوات، ومنهم من توفي أثناء الولادة، واثنان إجهاض بالشهر الرابع، والشهر الخامس، وتم دفنهم ولم يصل عليهم صلاة الميت جهلا منه بذلك، هل يلزم والدي شيء؟ والله يحفظكم.
ج 1: تنفخ الروح في الحمل بعد مائة وعشرين يوما من ابتداء الحمل، فإذا سقط الطفل قبل نفخ الروح فإنه لا يغسل ولا يصلى عليه، وإذا سقط بعد نفخ الروح فيه فإنه يسمى ويغسل ويكفن ويصلى عليه ويدفن في مقابر المسلمين إن كان من أبوين مسلمين أو كان أبوه مسلما وأمه كتابية، ويعق عنه إن كان ذكرا باثنتين من الغنم، كل واحدة تجزئ أضحية وإن كان أنثى يعق عنه بواحدة والسنة في العقيقة أن يأكل ثلثا ويهدي ثلثا ويتصدق على الفقراء بثلث، وتذبح يوم السابع من ولادته أو سقوطه أو اليوم الرابع عشر أو الحادي والعشرين، ثم بعد ذلك في أي يوم، وبناء على ما سبق لا إثم على والدك بالنسبة لمن لم تنفخ فيه الروح، وعليه التوبة مما حصل منه من ترك من نفخت فيه الروح بدون تغسيل وتكفين وصلاة عليه، ويستحب له أن يسمي كل واحد ممن نفخت فيه الروح من ذكر وأنثى، وأن يعق عنه كما سبق بيانه.

(7/279)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/280)

السؤال الثاني من الفتوى رقم (18943)
س 2: توفي أخي وفي أثناء الصلاة عليه قال لي أحد الحاضرين: تقدم لصلاة الجنازة على أخيك، فما رأي فضيلتكم؟ علما بأنه يوجد من هو أولى مني بالإمامة، وهل تجوز الصلاة على الميت أكثر من مرة، وهل تجوز الصلاة على الميت بعد دفنه؟
ج 2: أولا: إذا قدمت للصلاة على أخيك وفيه من هو أولى منك فلا بأس بذلك إذا لم يكن أخوك قد وصى بشخص معين.
ثانيا: تكرار الصلاة على الميت غير مشروعة لمن صلى عليه، لكن من صلى على الجنازة ثم حضر صلاة عليها أخرى في المسجد أو في المقبرة فلا بأس أن يصلي معهم عليها؛ لما في ذلك من مزيد الأجر له وللميت، أما من لم يصل عليه فيستحب له أن يصلي عليه ولو في المقبرة قبل الدفن أو بعده؛ لحديث أبي هريرة رضي الله عنه، «أن امرأة سوداء كانت تقم المسجد فماتت، فصلوا عليها ليلا فقال النبي - صلى الله عليه وسلم –: أفلا كنتم آذنتموني قال: فكأنهم صغروا أمرها،

(7/280)

فقال: دلوني على قبرها فدلوه فصلى عليها (1) » . متفق عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلاة (460) ، صحيح مسلم الجنائز (956) ، سنن ابن ماجه ما جاء في الجنائز (1527) .

(7/281)

السؤال الثالث من الفتوى رقم (19504)
س 3: ما حكم من ماتت وهي متزوجة غير مسلم، من حيث التغسيل والتكفين والصلاة والدفن؟
ج 3: أولا: لا يحل للمسلمة أن تتزوج بكافر؛ لقول الله تعالى {وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا} (1) وقوله سبحانه: {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ} (2) وإذا أسلمت المرأة وهي تحت كافر وجب عليها مفارقته.
ثانيا: إذا ماتت المسلمة وهي متزوجة بكافر وجب غسلها وتكفينها والصلاة عليها ودفنها في مقابر المسلمين.
__________
(1) سورة البقرة الآية 221
(2) سورة الممتحنة الآية 10

(7/281)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/282)

الفتوى رقم (14292)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من فضيلة رئيس المحكمة الكبرى بجدة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (بدون) وتاريخ (بدون) ، وقد سأل فضيلته سؤالا هذا نصه:
أرفع لسماحتكم خطاب سعادة الوكيل المساعد للشؤون البلدية بجدة برقم (406 وس) وتاريخ 7 / 10 / 1411 هـ، المتضمن استرشاده عن الطريقة المثلى الشرعية لتجهيز ودفن الموتى وذلك في حالات الدفن الجماعي للوفيات في ظروف الطوارئ، وللأهمية أرجو أن تكون الإجابة والتوجيه من سماحتكم، فآمل الإفادة نسأل الله الحفظ والسلامة لبلادنا وبقية ديار المسلمين ولسماحتكم طول العمر وحسن العمل ودوام التوفيق رعاكم الله.
وبعد دراسة اللجنة للاستفتاء أجابت بأن المشروع أن يدفن

(7/282)

كل ميت في حفرة وحده، وهذا ما درج عليه المسلمون اتباعا لهدي نبيهم - صلى الله عليه وسلم -، وأما في حالات الضرورة عند حصول الحروب أو الأوبئة وتكاثر القتلى ووجود المشقة عند حفر قبر لكل واحد من المتوفين – فإنه يجوز جمع أكثر من ميت في قبر واحد للضرورة، فقد ثبت أن النبي - صلى الله عليه وسلم – كان يجمع بين الرجلين والثلاثة من قتلى أحد في قبر واحد، ويقدم أكثرهم أخذا للقرآن إلى جهة القبلة، وفي (المسند) و (السنن) «أن الأنصار رضي الله عنهم جاءت إلى رسول الله - صلى الله عليه وسلم – يوم أحد فقالوا: أصابنا قرح وجهد فكيف تأمرنا؟ قال: احفروا وأوسعوا واجعلوا الرجلين والثلاثة في القبر وقدموا أكثرهم قرآنا (1) » وقال الترمذي: حديث حسن صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجهاد (1713) ، سنن النسائي الجنائز (2011) ، سنن أبي داود الجنائز (3215) ، سنن ابن ماجه ما جاء في الجنائز (1560) .

(7/283)

الفتوى رقم (17966)
س: فقد تم دفن أحد أقاربنا في مقابر الطائف المجاورة لجامع ابن عباس رضي الله عنه، ولاحظنا أن مقابرهم مجوفة داخل الأرض ومبنية بالطوب بطول مترين تقريبا، وعرض 70 سم وارتفاع متر و20 سم تقريبا، وذلك يوم الجمعة 15 / 3 / 1416 هـ

(7/283)

السؤال: ما رأي سماحتكم بمثل هذه القبور، حيث إنها ليست بها لحد، كما نفيد سماحتكم عند السؤال عن المقبرة وعن قدمها وأنها صغيرة، كيف تتسع لعدد الأموات خلال هذه السنين الطويلة، خاصة وأن القبور كبيرة الحجم، فأفادنا ثلاثة من العاملين بالمقبرة وكان أحدهم له ما يقارب العشرين سنة، وهو يعمل بها قائلا: إنه بعد مضي سنة ونصف إلى سنتين من دفن الميت يتم جمع عظامه ويحفر له حفر في نفس القبر ثم تدفن ويسوى القبر من جديد ويدفن فيه شخص آخر وهكذا، خاصة وأن هذه الطريقة مريحة للعمال من عملية الحفر مرة أخرى وبنائها بالطوب
ج: الواجب أن يدفن كل ميت في قبر على حدة، يلحد له في قبلته ويسد اللحد بلبن ونحوه، ولا يدفن الجماعة في قبر إلا إذا كان هناك مشقة كبيرة في دفن كل واحد على حدة؛ لكثرة الأموات بسبب وباء أو قتل ونحو ذلك، فلا بأس والحالة هذه أن يدفن الاثنان والثلاثة في قبر واحد، ويقدم أفضلهم دينا إلى القبلة كما فعله النبي - صلى الله عليه وسلم – في قتلى أحد، أما ما ذكر في السؤال من نبش القبر بعد مضي زمن على دفن الميت يجمع رفاته في ناحية من قبره ومن ثم يدفن في مكانه ميت آخر فهو عمل لا يجوز شرعا.

(7/284)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/285)

الفتوى رقم (18707)
س: سنغافورة بلد قليلة المساحة الأرضية، استغلت معظم أرضها في بناء العمار، وإنشاء المصانع، ولسبب قلة الأرض تشجع الحكومة السنغافورية مواطنيها على إحراق الموتى، لكن هذا لا ينطبق على المسلمين، حيث لا بد من دفن موتاهم.
وتنظر الحكومة الآن في مسألة أرض المقبرة المحدودة للمسلمين في سنغافورة وذلك على بعيد المدى، وفي هذا الصدد ترغب حكومة سنغافورة أن تتعلم المزيد عن إمكانية كثرة استعمال الأرض لغرض الدفن وعن تقاليد وسنن الدفن؟
ج: الأصل في الشريعة الإسلامية أن يدفن كل ميت في قبر مستقل إذا أمكن ذلك، ولا يدفن معه غيره لا ممن عاصره في الوفاة ولا ممن مات بعده، وكذلك الأصل أنه لا يجوز نبش الأموات بعد فترة وأخذهم من قبورهم ووضعهم في حفرة واحدة.
أما إذا لم يمكن ذلك لضيق المكان ولم يوجد غيره أو كان هناك مشقة كبيرة في دفن كل واحد على حدة لكثرة الأموات بسبب وباء أو قتل ونحوهما جاز دفن أكثر من ميت في قبر واحد.

(7/285)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/286)

السؤال الأول من الفتوى رقم (16649)
س 1: نسكن في مكان زراعي التربة لو حفرنا فيها عشرة سنتيمترات أصبحت الأرض طينة مبللة، ولو ازداد العمق نبع الماء فبنينا القبور فوق الأرض وندخل الميت فيها ونغلق عليه القبر، ويدفن في القبر الواحد أكثر من شخص فلا نضع فوق المقبور أي شيء فما الحكم؟ وعند بناء هذه المقابر كنا نصلي بطريقة اجتهادية في الاتجاه إلى القبلة وبعد تصحيح القبلة بالبوصلة وبناء المسجد وجدنا أن بناء القبور ينتظم مع القبلة في اتجاه واحد، بحيث أننا لو وضعنا الميت على شقه الأيمن لا يصير وجهه تجاه القبلة، ولكن يصير تجاه المشرق، مع العلم بأننا لو وضعناه على الوضع الثاني أي على ظهره ورفعنا رأسه قليلا يصير وجهه إلى القبلة، فماذا نفعل؟ علما بأن الميت سيدخل القبر من ناحية رجليه بدلا من رأسه، وما حكم من دفنوا على الوضع الأول؟
ج 1: الواجب وضع الميت في قبر يصونه ويحفظه من الامتهان ويستره عن الأنظار، وبالطريقة الممكنة، ويشرع توجيهه إلى القبلة والانحراف اليسير عنها لا يضر ولا يتعرض للأموات الذين دفنوا

(7/286)

ووجوههم منحرفة عن القبلة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/287)

الفتوى رقم (20372)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من معالي أمين مدينة الرياض، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (2280) وتاريخ 26 / 3 / 1419 هـ، وقد طلب معاليه النظر في الاقتراح الذي تقدم به إلى معاليه المهندس (ع. ع. ص) والمتضمن استبدال اللبن الذي يوضع على لحد الميت في قبره بالطين الفخاري الذي يقاوم الرطوبة والمياه حتى لا ينهار القبر على الميت عند هطول الأمطار، وقد جاء في اقتراحه ما نصه:
معالي أمين مدينة الرياض.. السلام عليكم ورحمة الله وبركاته، إشارة إلى الانهيارات التي حصلت في مقبرة النسيم والعود خلال موسم الأمطار الماضي، نتيجة استمرار نزول المطر لفترة طويلة مما أدى إلى انهيار أكثر من نصف القبور الحديثة في

(7/287)

مقبرة النسيم، أي: أكثر من ستة آلاف قبر، مما يثبت عدم صلاحية طريقة الدفن الحالية، وما أشار إليه الأستاذ: (م. ر) في تصريحه عن الموضوع إلى التقدم باقتراحات لحل المشكلة، وإسهاما في ذلك فبعد معاينة الموقع في حينه وجد أن الانهيار إما ناتج عن وصول الرطوبة إلى الطوب الطيني (اللبن) الذي يوضع على اللحد، أو من انهيار اللحد واللبن معا، وحيث إنه لا أحد يرضى أن يحدث ذلك الانهيار على جثمان قريب أو عزيز عليه، ونظرا لوجود بدائل تحل المشكلة وتحفظ كرامة الموتى وهي من الطين، تغني عن اللبن وتسهل الدفن، خاصة أن مناطق كثيرة تكون تربتها غير متماسكة، أو رملية بالكامل، ما يضطرهم لبناء غرفة تحت الأرض، المادة التي توفر هذه المزايا هي الفخار المصمم بطريقة تحقق الأغراض السابقة، تكون الوحدات الفخارية على شكل ربع أسطوانة نصف قطرها 50 سم وطولها حوالي 50 سم بسماكة 2 سم تحيط بالميت من الجنب والأعلى، أما في المناطق الرملية فيكون الفخار على شكل نصف أسطوانة قطرها 60 سم تحيط بالميت من الجانبين والأعلى حسب الرسم المرفق، من مزايا الفخار بالتصميم السابق أنه:
1- لا ينهار عند وصول الرطوبة إليه.
2- يحمي الميت من انهيار اللحد عليه لأنه يحيط به من الأعلى.

(7/288)

3- يحمي من نبش الحيوانات الضالة للأموات.
4- إمكانية توسعة فتحة اللحد مما يسهل وضع الميت.
5- لا يحتاج القبر إلا لأربع وحدات بدل ثمان وحدات من اللبن الحالي ولا يحتاج لكمية كبيرة من الطين لإغلاق الفتحات، ما يسرع دفن الميت.
6- لا يتأكل مهما طال الزمن، مما يسمح بنقل المقبرة عند الاضطرار لذلك مستقبلا، فإذا نال ذلك استحسانكم فيمكن عرضه على العلماء الأفاضل مع الاستعداد لعمل عينة على الطبيعة ولكم خالص التحية والتقدير.
وبعد دراسة اللجنة للاستفتاء أجابت بأن السنة أن يسد اللحد باللبن المعمول من الطين القوي الحر، وهذا هو الذي عليه عمل المسلمين من عهد الصحابة رضي الله عنهم ومن بعدهم من سلفنا الصالح إلى اليوم، وهو الذي عمله الصحابة رضي الله عنهم في قبر النبي - صلى الله عليه وسلم -، فقد ثبت أنهم لحدوا قبره ونقلوا اللبن تسعا ونصبوها على لحده - صلى الله عليه وسلم – واتفقوا على ذلك ولذلك ورد عن سعد بن أبي وقاص رضي الله عنه، أنه قال في مرض موته الذي مات فيه «ألحدوا لي لحدا وانصبوا علي اللبن نصبا كما صنع برسول الله - صلى الله عليه وسلم - (1) » أخرجه الإمام مسلم في (صحيحه) ، ولذلك قال ابن قدامة في المغني: (وقد ذكرنا أن اللبن والقصب مستحب) وقال الخلال: كان
__________
(1) صحيح مسلم الجنائز (966) ، سنن النسائي الجنائز (2008) ، سنن ابن ماجه ما جاء في الجنائز (1556) ، مسند أحمد (1/184) .

(7/289)

أبو عبد الله – أي: الإمام أحمد رحمه الله – يميل إلى اللبن وأما الخشب فكرهه على كل حال، وأكثر الروايات عن أبي عبد الله استحباب اللبن وتقديمه على القصب، لقول سعد السابق، وقال إبراهيم النخعي كانوا يستحبون اللبن، وعلى ذلك فإن الأولى بقاء سد اللحد باللبن على ما هو عليه؛ اقتداء بصحابة رسول الله رضي الله عنهم ومن بعدهم من سلفنا الصالح، وقد عمله الصحابة في قبر الرسول - صلى الله عليه وسلم – ولا يختار الله لنبيه إلا ما فيه الخير والأفضل، وليسر مؤونة اللبن وسهولة تصنيعه والحصول عليه في كل وقت وما ذكر من تهدم بعض القبور نتيجة الأمطار والسيول فإنما يرجع إما إلى انخفاض أرض المقبرة وسوء تصريف السيول بها، وإما إلى الخلل في ذات التربة التي صنع منها اللبن، فإن اللبن إذا اعتني به وعمل من الطين الجيد القوي الحر، وهو الخالص الذي لا رمل فيه، فإنه يكون قويا ولا يتأثر بعوامل التعرية من السيول وغيرها، لا سيما إذا خلط بما يقويه ويجعله متماسكا كالتبن ونحوه، ولم يزل المسلمون يعملون بذلك ولا زالت قبورهم قرنا بعد قرن باقية إلى اليوم على حالها، أما ما ذكر من اقتراح الطوب الفخاري في تغطية اللحد فإنه خلاف سنة الصحابة رضي الله عنهم، وخلاف ما جرى عليه السلف الصالح من بعدهم، وادعاء أن هذا الطوب الفخاري لا يتأكل ولا ينهار عند وصول الرطوبة والماء إليه فيه نظر، فإن الواقع

(7/290)

سهولة انكساره وتشققه خاصة إذا تعرض للضغط والثقل كما أنه يختلف عن اللبن في ارتفاع تكلفته وقد لا يتيسر الحصول عليه في بعض الأحيان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/291)

السؤال الثاني من الفتوى رقم (18449)
س 2: عندنا في مقاطعة الحرث بمنطقة جيزان عند دفن الميت يلبس عليه التراب بدون أن يوضع حاجز ومانع للتراب بين اللحد والقبر، حيث يكبس التراب على الميت مباشرة، فهل هذا صحيح، حيث سألنا أحد الذين يصلون بالناس ويشرفون على دفن الأموات عن هذا فقالوا: هذه طريقة صحيحة، ونحن في غاية الحاجة إلى الرد الصحيح بارك الله فيكم؟
ج 2: لا يجوز أن يهال التراب على الميت دون أن يوضع في لحد ونحوه، ويسد عليه بلبن أو أحجار أو نحو ذلك إلا عند الضرورة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(7/291)

الفتوى رقم (18527)
س: أهالي قرية الصقاع ببلجراشي قام بعض أهل الخير وتبرعوا بمبلغ من المال ليعمل قبورا وقد عملت هذه القبور على النحو التالي: حفر في الأرض والأرض طينية قوية حفرة كبيرة ثم قسمت تلك الحفرة إلى عدة قبور عن طريق بناء لكل قبر من الجهات الأربع بالبلك الأحمر، ثم عندما ساوت بالأرض جعل عليها صبة من الحديد والأسمنت، وجعل فتحة من جهة إدخال الميت وهذه القبور لا تزال حتى الآن لم يدفن فيها، فما حكم هذا العمل هل يجوز الدفن فيها أو يجب علينا إزالة البناء والصبة وإرجاعها إلى طبيعتها التي كانت عليها؟ علما بأن الأرض مستمسكة وقوية طينية كنا نحفر فيها ونجعل فيها لحدا ونغطيه بالحجارة والطين ثم التراب. نأمل توجيهنا بما ترونه
ج: إذا كان الأمر كما ذكر من صلابة الأرض وصلاحيتها للحفر فيها والدفن بدون بناء فالواجب البقاء على ما كان العمل عليه سابقا من حفر كل قبر على حدة ولحده؛ لأن هذا هو الموافق للسنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/292)

السؤال الثالث من الفتوى رقم (16386)
س 3: إذا استقبلت غربيا ومات عندي هل يجب علي دفنه؟
ج 3: يجب على المسلم أن يقوم بدفن أخيه المسلم إذا مات وليس هناك من يتولاه من أقاربه بعد تغسيله وتكفينه والصلاة عليه؛ لأن هذا واجب على الكفاية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/293)

السؤال الثاني من الفتوى رقم (16796)
س 2: هل هناك أوقات محددة ومستحبة لدفن الموتى وهل هذه الأوقات تكون من الصلوات اليومية؟
ج 2: يجوز دفن الموتى في جميع الأوقات ما عدا الأوقات الثلاثة التي جاء النهي عنها، وهي: حين تطلع الشمس بازغة حتى ترتفع، وعند قيامها في وسط السماء حتى تزول، وعند تضيفها للغروب حتى تغرب، أي: قربها من الغروب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/293)

السؤال الثالث من الفتوى رقم (16658)
س 3: هل يجوز أن تكون لحود القبور من الصبات التي بها أسياخا من الحديد، وهل يجوز أن تكون من البلك؟
ج 3: إذا كان اللحد لا يتماسك ويخشى أن ينهار على الميت جاز بناؤه بما جرت العادة بالبناء به فما يمنع الانهيار.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/294)

السؤال الأول من الفتوى رقم (17777)
س 1: ما حكم كشف وجه الميت بعد إدخاله في قبره وإذا كان لا يجوز كشفه، فما هو الدليل على ذلك؟
ج 1: وجه الميت لا يكشف بعد وضعه في قبره، لأنه لا دليل على ذلك، ولا حاجة إليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/294)

الفتوى رقم (20158)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:

(7/294)

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من سعادة رئيس بلدية محافظة طريف، برقم (2669) وتاريخ 23 / 11 / 1418 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (7196) وتاريخ 30 / 11 / 1418 هـ، وقد طلب سعادته النظر في حكم استخدام البلك في بناء الشق في القبور، وقد جاء في كتابه ما نصه:
إشارة لشرح فضيلة قاضي محكمة طريف رقم (1235) في 10 / 11 / 1418 هـ المبني على خطابنا رقم (2516) في 4 / 11 / 1418 هـ حول إفادتنا عن مدى جواز استخدام البلك في عملية بناء الشق في القبور وما تضمنه شرح فضيلته من إمكانية السؤال عن ذلك من اللجنة الدائمة للبحوث العلمية والإفتاء بالرياض.
عليه نأمل الإفادة بما ترونه فضيلتكم عن مدى جواز ذلك حيث يتعذر في بعض المواقع عمل اللحد وذلك لعدم تماسك اللبن وسرعة تفتته وصعوبة نقله من مكان لآخر وعدم إمكانية تخزينه أو وضعه في مكان للحفظ لتلافي عوامل الطقس.
وقد أحيل خطاب سعادته إلى فضيلة قاضي محكمة طريف بالخطاب رقم (5568 / 2) وتاريخ 1 / 12 / 1418 هـ لتشكيل لجنة من المحكمة والإمارة وهيئة الأمر بالمعروف والبلدية للوقوف على

(7/295)

القبور المذكورة وإعداد تقرير مفصل عنها ثم وردت الإجابة بالخطاب رقم (39) وتاريخ 7 / 1 / 1419 هـ ومشفوعه تقرير من اللجنة التي عاينت موقع المقبرة وقد جاء في تقريرها ما نصه:
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، فإنه في يوم الأربعاء الموافق 3 / 1 / 1419 هـ بناء على خطاب فضيلة قاضي محكمة طريف رقم (1420) في 22 / 12 / 1418 هـ، المبني على خطاب المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء رقم (5568 2) في 1 / 12 / 1418 هـ بشأن تشكيل لجنة من المحافظة والمحكمة وهيئة الأمر بالمعروف والنهي عن المنكر والبلدية بطريف لإعداد تقرير يوضح فيه أسباب عدم إمكانية عمل اللحود لبعض القبور وعدم تماسك اللبن.. إلخ عليه فقد اجتمعت اللجنة المكونة من:
1- فهد بن عشوي العنزي مندوب المحافظة.
2- حميدان بن علي العنزي مندوب المحكمة.
3- محمد بن مطر الحازمي مندوب الهيئة.
4- جابر الأدهم الرويلي مندوب البلدية.
وتم الخروج إلى المقبرة الواقعة بالحي الشمالي للمحافظة وتبين للجنة ما يلي:
أولا: لم يظهر لنا ما يمنع عمل اللحد في القبور.

(7/296)

ثانيا: إن عدم تماسك اللبن يرجع لأمرين هما:
1- قلة التبن فيه.
2- ضعف حجم اللبنة.
ونرى العناية بهذين الأمرين في عمل اللبن في المستقبل.
ثالثا: نرى الإفادة في حالة تعذر عمل اللحد أو استخدام اللبن في المستقبل عن جواز استخدام البلك في بناء الشق في القبور.
وعليه جرى إعداد هذا المحضر وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم.
وبعد دراسة اللجنة للاستفتاء أفتت بأنه ما دام أنه يمكن عمل اللحد في القبر حسبما ذكر في التقرير فإنه يعمل؛ لأنه الأفضل، وأما تفتت اللبن فإنه يعالج باختيار الطين القوي مع خلطه بالتبن حتى يقوى ويتماسك وكذلك اختيار الأرض الصلبة للدفن فتجعل مقبرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/297)

السؤال الرابع من الفتوى رقم (17880)
س 4: كيفية دفن الميت: المالكيون: يقدمون الميت من الأمام بعد وضعه على تراب اللحد، كما يرون جواز التقديم من أي

(7/297)

جهة سواء من الأمام أو اليمين أو اليسار. الحنابلة: لا يجوز التقديم من الأمام ولا من جهة أخرى إلا ما قام به الرسول - صلى الله عليه وسلم – وهو من اليمين.
كما أن المالكية يضعون تراب اللحد فوق القبر بعد ملء القبر بالتراب، والحنابلة يرون ذلك بدعة.
كما أن المالكية يأخذون ثلاث قبضات التراب من الأمام ووضعها في القبر مع قراءة بعض آيات قرآنية مثل آية الكرسي قبل وضع كل التراب على الميت، والحنابلة يرون ذلك بدعة.
كما أن المالكية يدعون للميت عند القبر رافعين أيديهم، وبعد الرجوع من القبر يدعون له رافعين أيديهم، والحنابلة يرون خلاف ذلك، وأن ذلك بدعة.
كما في اليوم السابع يقيم المالكيون مناسبة للميت لقراءة القرآن وإعطاء صدقات من قبل أهل الميت، ويرون ذلك جزءا من الواجب وتحديد اليوم السابع هو المطلوب، ويرى الحنابلة أن ذلك بدعة لا أساس لها من الصحة
ج 4: يدخل الميت في قبره من أي جهة سهل إدخاله قبره، والأفضل من قبل رجلي القبر؛ للحديث الوارد في ذلك، ويوضع في لحده على جنبه الأيمن موجها إلى القبلة، ويسد عليه اللحد باللبنات أو ما يقوم مقامها، ثم يهال عليه التراب ويرفع عن الأرض قدر

(7/298)

شبر مسنما هكذا جاءت السنة عن النبي - صلى الله عليه وسلم – حتى تعرف معالمه فلا يمتهن، ولا يقرأ شيء من القرآن عند دفنه؛ لأن ذلك بدعة حيث لم يرد عن النبي - صلى الله عليه وسلم – ما يدل على ذلك.
ويستحب القيام على قبر الميت بعد دفنه والدعاء له بالمغفرة والتثبيت لثبوت ذلك عن النبي - صلى الله عليه وسلم -، ولا يجوز إقامة مناسبة بعد موته يقرأ فيها القرآن وتدفع فيها الصدقات عن الميت، وإنما المشروع الدعاء للميت والتصدق عنه مطلقا بدون إقامة مناسبة أو تحديد بوقت معين؛ لأن ذلك يعتبر بدعة، حيث لم يرد عن النبي - صلى الله عليه وسلم – ما يدل عليه، والواجب على المسلمين عامة وعلى أهل العلم خاصة أخذ الأحكام من الكتاب والسنة لا من المذاهب؛ لأن الله سبحانه وتعالى يقول: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} (1) ، ويقول سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (2) ، ويقول سبحانه: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (3) ، والعامة يسألون
__________
(1) سورة النساء الآية 65
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 59

(7/299)

أهل العلم عما أشكل عليهم، وعلى أهل العلم أن يفتوهم بما دل عليه الكتاب العزيز والسنة المطهرة عملا بالآيات المذكورة، وقوله - صلى الله عليه وسلم -: «من أطاعني فقد أطاع الله ومن عصاني فقد عصا الله (1) » وقوله - صلى الله عليه وسلم -: «كل أمتي يدخلون الجنة إلا من أبى قيل: يا رسول الله ومن يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى (2) » والآيات والأحاديث في هذا المعنى كثيرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإمارة (1835) ، سنن النسائي الاستعاذة (5510) ، سنن ابن ماجه المقدمة (3) ، مسند أحمد (2/511) .
(2) صحيح البخاري الاعتصام بالكتاب والسنة (7280) ، مسند أحمد (2/361) .

(7/300)

السؤال الأول والثالث والرابع والخامس والسادس والثامن والثاني عشر من الفتوى رقم (17883)
س 1: ما حكم الشرع في وضع الميت بعد تكفينه في صندوق محكم ووضعه في القبر؟
ج 1: السنة ألا يدفن الميت في صندوق؛ لأن ذلك لم يفعله النبي - صلى الله عليه وسلم – ولا الصحابة من بعده، لكن المشروع تكفينه في ثلاثة أثواب بيض ووضعه في لحد في قبره.
س 3: ما حكم الشرع في دفن الزوجين في قبر واحد إذا ماتا سويا؟
ج 3: حكم دفن الزوجين في قبر واحد لا يجوز إلا عند

(7/300)

الحاجة، بأن كثر الأموات بسبب مرض أو قتال أو نحو ذلك، فيجوز حينئذ أن يدفن الاثنان أو الثلاثة أو أكثر من ذلك في حفرة كما فعل النبي - صلى الله عليه وسلم – في قتلى أحد.
س 4: ما حكم الشرع في نبش قبر الزوجة لدفن زوجها بجوارها إذا وصى بذلك، وما هي الحالات التي يجوز فيها شرعا نبش القبر؟
ج 4: لا يجوز نبش قبر الزوجة من أجل دفنها بجوار زوجها ولو أوصى بذلك.
س 5: ما هو الدليل من الكتاب والسنة بأن الموتى يسمعون قرع نعال المشيعين وما هو الدليل من الكتاب والسنة بأن الموتى يرون من يزورهم، فإذا كان الأمر كذلك فما هي الأوقات المفضلة لزيارة القبور على وجه الخصوص الأوقات التي يرى الأموات من يزورونهم؟
ج 5: ثبت في (الصحيحين) أن الميت يسمع قرع نعال المشيعين له بعد الدفن عندما يرجعون من المقبرة، فعن أنس رضي الله عنه، أن رسول الله - صلى الله عليه وسلم – قال: «إن العبد إذا وضع في قبره وتولى عنه أصحابه وإنه ليسمع قرع نعالهم أتاه ملكان فيقعدانه، فيقولان ما كنت تقول في هذا الرجل - لمحمد - صلى الله عليه وسلم - فأما المؤمن فيقول: أشهد أنه عبد الله ورسوله، فيقال: انظر إلى مقعدك من النار قد

(7/301)

أبدلك الله به مقعدا من الجنة، فيراهما جميعا (1) » قال قتادة: وذكر لما أنه يفسح في قبره ثم رجع إلى حديث أنس قال: «وأما المنافق والكافر فيقال له: ما كنت تقول في هذا الرجل؟ فيقول: لا أدري كنت أقول ما يقوله الناس فيقال: لا دريت ولا تليت، ويضرب بمطارق من حديد ضربة فيصيح صيحة يسمعها من يليه غير الثقلين (2) » .
وليس هناك نص يبين وقتا محددا لزيارة الأموات، وإنما أمر النبي - صلى الله عليه وسلم – أمرا مطلقا بزيارة القبور للتذكر والعظة، فقال: «كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم الآخرة (3) » .
وليس هناك نص عن النبي - صلى الله عليه وسلم – في بيان رؤية الأموات من يزورونهم فيما نعلم، والأصل عدم ذلك إلا بدليل والأصل أيضا عدم سماع الموتى لكلام الأحياء إلا بدليل خاص كحديث أنس المذكور؛ لقول الله سبحانه: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} (4) ، وقوله سبحانه: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} (5) الآية.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1374) ، صحيح مسلم الجنة وصفة نعيمها وأهلها (2870) ، سنن النسائي الجنائز (2051) .
(2) صحيح البخاري الجنائز (1374) ، صحيح مسلم الجنة وصفة نعيمها وأهلها (2870) ، سنن النسائي الجنائز (2051) ، سنن أبي داود السنة (4751) ، مسند أحمد (3/233) .
(3) صحيح مسلم الأضاحي (1977) ، سنن الترمذي الجنائز (1054) ، سنن النسائي الأشربة (5653) ، سنن أبي داود الأشربة (3698) ، مسند أحمد (5/361) .
(4) سورة فاطر الآية 22
(5) سورة النمل الآية 80

(7/302)

س 6: ما هو الدليل من الكتاب والسنة حول جواز غسل الزوج لزوجته المتوفية وبالعكس؟
ج 6: يجوز لكل واحد من الزوجين أن يغسل الآخر إذا توفي؛

(7/302)

لما أخرج مالك في (الموطأ) أن أبا بكر رضي الله عنه، أوصى أن تغسله امرأته أسماء، ولما روى الإمام أحمد عن عائشة رضي الله عنها قالت: (لو استقبلت من أمري ما استدبرت ما غسل رسول الله - صلى الله عليه وسلم – إلا نساؤه) وروى ابن المنذر أن عليا رضي الله عنه غسل زوجته فاطمة رضي الله عنها، ولما روى سعيد أن جابرا وعبد الرحمن بن الأسود أوصيا امرأتيهما أن تغسلانهما، ولقوله - صلى الله عليه وسلم – لعائشة رضي الله عنها: «لو مت قبلي لغسلتك (1) » رواه أحمد وابن ماجه وصححه ابن حبان.
س 8: هل بخروج الروح من جسم الإنسان يصعد هذا الروح إلى السماء وبعبارة أخرى إلى أين يذهب هذا الروح بعد خروجه من جسم الإنسان؟ .
وهل أن الروح يعذب وحده أو يعاد الروح إلى جسم الإنسان ليعذب الإنسان روحا وجسدا؟ .
وهل يعذب الإنسان في القبر إلى يوم القيامة أو يعذب في حياته البرزخية مدة معينة ثم يترك لحسابه النهائي إلى يوم القيامة أو متى شاء الله ليعذبه أعاد إليه الروح ومن ثم عذبه في القبر؟ .
وعن أي الذنوب يعذب الإنسان في القبر، وإذا عذب الإنسان في القبر عن ذنب ارتكبه في الدنيا سيعذب ثانية يوم القيامة عن عين الذنب – نفس الذنب – الذي عذب من أجله في
__________
(1) سنن ابن ماجه ما جاء في الجنائز (1465) ، مسند أحمد (6/228) ، سنن الدارمي المقدمة (80) .

(7/303)

القبر، أم أن عذاب القبر يخفف من عذاب يوم القيامة؟ أفيدونا أفادكم الله.
وخلاصة القول: ما هو مصير هذا الروح بعد موت الإنسان، وما هو المكان الذي يستقر فيه هذا الروح، وما هي الأدلة الثابتة من القرآن والسنة على عذاب القبر وكيفيته، اكتبوها لنا مفصلة آجركم الله، لأن كثيرا ما يعرض الإنسان لهذا السؤال مصير الإنسان في القبر في حياته البرزخية.
هل بخروج الروح من الإنسان يقع تحت طائلة السؤال حتى ولو لم يدفن في القبر أم لا بد من وضعه في القبر؛ لأنه قد يموت الإنسان في صحراء لوحده دون أن يكون هناك شخص ليقوم بدفنه وتكفينه، أو شخص تأكله الوحوش الكاسرة كالأسد والنمر.. إلخ، أو يغرق في البحر فيكون فريسة لحيتان البحر، أو يحترق فيصبح رمادا، وكيف يكون سؤال مثل أولئك الأشخاص الذين يموتون هكذا أو تعذيبهم، أو أن الأشخاص الذين يموتون بهذا الشكل ليس عليهم سؤال وجواب؟
كثيرا نسمع بأن النور خرج من القبر الفلاني، أو نارا من القبر الفلاني، وبعض الأشخاص يقولون: إننا سمعنا صوت صياح صاحب القبر الفلاني من شدة العذاب، هم يفسرونه هكذا، ما حكم الشرع في صحة ذلك؟ أفيدونا أفادكم الله

(7/304)

ج 8: عند مفارقة الروح للجسد فإن روح المؤمن تصعد إلى السماء ويشيعها من كل سماء مقربوها حتى تصل إلى السماء السابعة، فيقول الله تعالى: «ردوها إلى الأرض فإني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى، وتعاد روحه إلى جسده، فيأتيه ملكان فيجلسانه، فيقولان له: من ربك؟ فيقول: ربي الله، فيقولان له: ما دينك؟ فيقول: ديني الإسلام، فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: هو رسول الله، فيقولان له: ما علمك؟ فيقول قرأت كتاب الله فآمنت به وصدقت، فينادي مناد من السماء: أن صدق عبدي فافرشوه من الجنة، وافتحوا له بابا إلى الجنة، قال: فيأتيه من روحها وطيبها، ويفسح له في قبره مد بصره.
قال: ويأتيه رجل حسن الوجه حسن الثياب طيب الريح، فيقول: أبشر بالذي يسرك، هذا يومك الذي كنت توعد، فيقول له: من أنت؟ فوجهك الوجه الذي يجيء بالخير، فيقول: أنا عملك الصالح، فيقول: يا رب أقم الساعة حتى أرجع إلى أهلي ومالي.
وأما روح الكافر فإن روحه تصعد إلى السماء ثم تغلق دونها أبواب السماء، وتعاد إلى الأرض، وتعاد روحه إلى جسده، ويأتيه ملكان فيجلسانه، فيقولان له: من ربك؟ فيقول: هاه هاه لا أدري، فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: هاه هاه لا أدري، فينادي مناد من السماء: أن كذب عبدي فافرشوه من

(7/305)

النار، وافتحوا له بابا إلى النار، فيأتيه من حرها وسمومها ويضيق عليه قبره حتى تختلف أضلاعه، ويأتيه رجل قبيح الوجه قبيح الثياب نتن الريح، فيقول: أبشر بالذي يسوؤك، هذا يومك الذي كنت توعد، فيقول: من أنت؟ فوجهك الوجه الذي يجيء بالشر، فيقول: أنا عملك الخبيث، فيقول: رب لا تقم الساعة (1) » . رواه الإمام أحمد وأبو داود والنسائي وغيرهم.
وثبت عن النبي - صلى الله عليه وسلم – أن أرواح المؤمنين تسرح في الجنة حيث شاءت في صورة طيور تعلق بشجر الجنة حتى ترد إلى أجسادها يوم القيامة، وأما أرواح الشهداء فتجعل في أجواف طير خضر تسرح في الجنة حيث شاءت، ثم تأوي إلى قناديل معلقة تحت العرش.
وعذاب القبر ونعيمه حق كما دل عليه الحديث المذكور وغيره من الأحاديث الصحيحة، وقال تعالى في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} (2) .
وقد أمر النبي - صلى الله عليه وسلم – بالاستعاذة من عذاب القبر بعد التشهد، فقال: «إذا تشهد أحدكم فليتعوذ بالله من أربع، يقول: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا
__________
(1) سنن أبي داود السنة (4753) ، مسند أحمد (4/288) .
(2) سورة غافر الآية 46

(7/306)

والممات، ومن فتنة المسيح الدجال (1) » وعذاب القبر يكون للروح والجسد وهكذا نعيم القبر للروح والجسد.
س 12: هل من السنة إزالة شعر العانة للميت، فوق الفرج وما حوله للأنثى، وكذلك ما فوق الذكر بالنسبة للذكور وشعر ما تحت الإبطين، أو لا يجوز إزالتها حتى ولو كان كثيفا ويترك كما هو، حيث سمعت بأن من المتعارف عليه إزالة الشعر في الأماكن التي ذكرتها من جسم الميت وذلك بحلقها. أفيدونا بالجواب الصحيح أفادكم الله؟
ج 12: الواجب ستر العورة لإنسان، سواء كان حيا أو ميتا ذكرا أم أنثى، ولا يشرع حلق عانة الميت؛ لأنه يترتب عليه كشف العورة بلا حاجة وهكذا لا يشرع نتف إبطه لعدم الدليل على ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (588) ، سنن النسائي السهو (1310) ، سنن أبي داود الصلاة (983) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (909) ، سنن الدارمي الصلاة (1344) .

(7/307)

الفتوى رقم (18666)
س: شاع في بلدنا عند الانتهاء من دفن الميت أن لا يقفوا حول القبر ويدعوا له الثبات كما في السنة، بل يبتعدون عن القبر ويدعون له ما حكم هذه الظاهرة في شرعنا الحكيم؟
وهل يجوز المشي بالنعال أو الأحذية بين القبور مع العلم أن

(7/307)

القبور ذات شق وليست ذات لحد، وهل يجوز اتباع الجنازة وقد أقيمت فيها بدع مثل رفع القبر فوق ثلاثة أشبار أو أكثر، وإذا مات طفل في بطن أمه وهو يبلغ من عمره تقريبا ثمانية أشهر هل يصلى عليه ويغسل ويفعلون به ما يفعلون للميت؟
ج: السنة الوقوف على قبر المسلم بعد الفراغ من دفنه والاستغفار له وسؤال التثبيت له عند السؤال، كما وردت به السنة الصحيحة عن النبي - صلى الله عليه وسلم – ولا يجوز اتباع الجنازة التي يعمل معها بدع إلا إذا كان قادرا على إزالة المنكر أو النهي عنه، والسقط إذا تم له أربعة أشهر فأكثر فإنه يغسل ويكفن ويصلى عليه ويدفن في المقبرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/308)

السؤال الثامن من الفتوى رقم (18805)
س 8: دفن الميت عند دخول المساء؟
ج 8: لا يجوز دفن الميت عند طلوع الشمس وعند غروبها، وعند قيامها في وسط السماء؛ لحديث عقبة بن عامر رضي الله عنه قال: «ثلاث ساعات نهانا رسول الله - صلى الله عليه وسلم – أن نصلي فيهن أو نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تزول، وحين تضيف الشمس للغروب حتى

(7/308)

تغرب (1) » خرجه مسلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (831) ، سنن الترمذي الجنائز (1030) ، سنن النسائي الجنائز (2013) ، سنن أبي داود الجنائز (3192) ، سنن ابن ماجه ما جاء في الجنائز (1519) ، مسند أحمد (4/152) ، سنن الدارمي الصلاة (1432) .

(7/309)

السؤال الأول من الفتوى رقم (19186)
س 1: المقابر التي في بلادنا والتي ندفن فيها موتانا طريقة دفن الميت عندنا أن يكون القبر طولا جهة القبلة وليس عرضا بمعنى أننا لو وضعنا الميت داخله تكون قدم الميت جهة القبلة ويقولون: إن الملكين يجلسان الميت لسؤاله يكون جلوس الميت وجهه جهة القبلة، أفيدونا جزاكم الله خيرا حول صحة هذا الدفن وهو على عكس الدفن هنا في المملكة، فإذا كان ذلك لا يجوز فماذا نفعل خاصة وأن المقابر تم تصميمها على هذا الاتجاه؟
ج 1: الصفة الشرعية لوضع الميت في قبره أن يوضع على جنبه الأيمن متوجها بوجهه وجسمه إلى القبلة؛ لأن هذا هو الثابت من سنة الرسول - صلى الله عليه وسلم -، وما خالف هذه الصفة فإنه غير مشروع فيجب تركه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/309)

الفتوى رقم (17912)
س: تعتزم البلدية استبدال اللبن المعد من الطين المستخدم في المقابر بقوالب من الإسمنت؛ وذلك لأن اللبن يتأثر بالمطر والشمس، ويتلف وتنعدم فائدته لدى حمله وذلك لثقله، أما الإسمنت فإنه سيكون أجدى وأنفع؛ لذا نأمل إفادتنا عن مدى جواز استخدام الإسمنت بدلا من الطين؟
ج: الأولى الاكتفاء باللبن المعد من الطين في القبور؛ لأنه هو الذي جرى عليه عمل المسلمين وكانوا يكرهون الآجر وما مسته النار. فالأولى البقاء على استعمال لبن الطين وعدم استبداله بالإسمنت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/310)

الفتوى رقم (20274)
س: أشكل على بعض المسلمين إدخال اللبن الإسمنتي المتضمن للحديد والإسمنت في القبر مع الميت، وقالوا بكراهيته؛ لأنه متضمن لما مسته النار، ولقد بحثت في مظان الكتب عن دليل تلك الكراهة ولم أقف عليه حتى الآن، فآمل من سماحتكم جزاكم الله خيرا إفادتنا عن حكم إدخالها في القبر مع الميت والاستمرار

(7/310)

على ذلك؛ لأنه أسهل على الناس أو تغييرها إلى اللبن الطيني؟ علما بأن عملها موكل إلى متعهد
ج: إذا كان يوجد لبن من الطين القوي فإنه أولى بالاستعمال في سد اللحد من اللبن الإسمنتي وإذا لم يوجد اللبن من الطين أو لم يتيسر إلا بكلفة فلا بأس باستعمال اللبن الإسمنتي في القبر؛ لأنه لا دليل على المنع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/311)

الفتوى رقم (20309)
س 1: امرأة أنجبت طفلا عمره ستة شهور، ثم توفي وكفنوه ووضعوه في جانب المزرعة تحت جبل رملي، ثم جرفه السيل بعد عامين، فهل في ذلك إثم؟
ج 1: يجب دفن الأموات في أرض صلبة بعيدة عن مجاري السيول حفظا لرفاتهم، وما حصل من دفن هذا الطفل في أرض غير صالحة للدفن يعتبر خطأ، حيث عرضتموه لجرف السيول، ولكن إن وجدتم إن وجدتم شيئا من عظامه ورفاته وجب لفه بخرقة ودفنه في المقبرة العامة وعلى من فعل ذلك التوبة إلى الله سبحانه من عمله المذكور.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/311)

س 2: امرأة أنجبت طفلا وبلغ 9 شهور من عمره، ثم توفي

(7/311)

على ثدي أمه في المستشفى، فأخذ الأب الطفل ووضعه على السرير، ووضع عليه الغطاء وتركه وذهب هو وأم الطفل رحمة لها؛ لأنها كانت تنوح، عليه وأخبر المستشفى عن هذا، وقال المستشفى سوف يتكفلون به وينظفونه. فأفيدوني أفادكم الله.
ج2: إذا كان المستشفى قد وفى بما وعد به من تغسيل الطفل وتكفينه والصلاة عليه ودفنه فلا بأس، وإلا فإن والده آثم بذلك وعليه التوبة إلى الله سبحانه من سوء ما عمل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/312)

الفتوى رقم (20458)
س: المقبرة التي تدفن فيها موتانا قد ضاقت من جميع الجهات، وقد امتلأت إلا أن فيها أماكن قد تقادم فيها الدفن منذ أكثر من خمسين سنة، نرجو من فضيلتكم أن تفتونا في جواز الدفن في الجزء الذي قد دفن فيه منذ مدة طويلة والله يحفظكم ويرعاكم.
ج: لا يجوز الدفن في القبور التي سبق أن دفن فيها لأنها أصبحت حقا لمن سبق دفنه فيها، فلا يجوز التعدي عليه فيه، وإذا ضاقت المقبرة فإنه يبحث عن موضع آخر يدفن فيه.

(7/312)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/313)

السؤال الأول من الفتوى رقم (20646)
س 1: بعض الناس في مرض موته يوصي بأن يقبر في مدينته التي عاش فيها أو في قريته، فماذا يجب على أوليائه؟ هل يجب أو يستحب لهم تنفيذ وصيته تلك، وإذا كان لا يجوز هل لذلك مسافة محدودة يجوز نقل ما دونها ولا يجوز نقل ما زاد عنها؟ وكذلك بعض الناس إذا مات والده في مدينة تبعد عنها مسافة مائة كيلو فإنه ينقل والده إلى بلده الذي هو فيها بحجة أنه يريده قريبا منه؛ لكي يزوره ويدعو له عند قبره، فهل يجوز له ذلك
ج 1: إذا أوصى الميت أن يقبر في مكان محدد أو بلد معين فإنه لا يلزم العمل بوصيته، بل السنة المبادرة بتجهيزه ودفنه مع المسلمين في مقبرة البلد الذي مات فيه؛ لقوله - صلى الله عليه وسلم - «لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله (1) » رواه أبو داود في (سننه) ولقول النبي - صلى الله عليه وسلم -: «أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه وإن تك سوى ذلك فشر تضعونه عن رقابكم (2) » ولعموم الأدلة التي تحث على الإسراع بالجنازة إلى المقبرة.
__________
(1) سنن أبي داود الجنائز (3159) .
(2) صحيح البخاري الجنائز (1315) ، صحيح مسلم الجنائز (944) ، سنن النسائي الجنائز (1910) ، سنن أبي داود الجنائز (3181) ، مسند أحمد (2/240) .

(7/313)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/314)

الفتوى رقم (20763)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من: القاضي بمحكمة محايل عسير، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (6545) وتاريخ 6 / 11 / 1419 هـ وقد سأل المستفتي سؤالا هذا نصه:
يقع كثير في جهاتنا أن تبعث لنا الشرطة استفتاء عن حادث سيارة ينتج عنه وفاة جميع راكبيها وتمزق لحمهم وتفرقه بين أجزاء السيارة حتى يختلط اللحم بالحديد ويطلبون الإذن بدفن السيارة مع ما فيها من لحم لم يمكن استخلاصه حفظا لحرمة الأموات، وقد يقع أن تكون السيارة مسروقة وقد لا يعرف ممن سرقت ولا من السارق من بين الضحايا، وفي دفن السيارة ضياع لحق الآدمي المسروقة منه، فنأمل من سماحتكم إفتاءنا بفتوى نتمكن بها من توجيه الشرطة حيال ما تطلبه من الإذن بدفن

(7/314)

السيارات المذكورة والله يحفظكم والسلام عليكم ورحمة الله.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه الواجب استخلاص لحوم الأموات من بين الحديد وجمعها في لفافة والصلاة عليها ودفنها وما لم يمكن استخلاصه لاختلاطه بالحديد فإنه يعفى عنه؛ لقول الله تعالى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، والسيارة تدفع لصاحبها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(7/315)

السؤال الأول من الفتوى رقم (20740)
س 1: هل يجوز دفن المرأة التي هي حامل منذ شهرين مع حملها أم لا؟
ج 1: تدفن المرأة الحامل إذا توفيت هي وحملها إذا كان ميتا كما يدفن غيرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/315)

الفتوى رقم (21323)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من سعادة مدير عام المستشفيات المبني على خطاب مدير عام الشؤون الصحية بمنطقة القصيم المبني على خطاب المشرف العام على مستشفى الملك سعود بعنيزة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (15) وتاريخ 3 / 1 / 1421 هـ وقد سأل المستفتي سؤالا مفاده:
إشارة للفتوى رقم (8099) في 21 / 5 / 1405 هـ الصادرة من اللجنة الدائمة للبحوث العلمية والإفتاء بشأن كيفية التخلص من الأجزاء الآدمية الناتجة عن بعض العمليات الجراحية، والتي نصها: (نحيل لكم مذكرة السؤال الوارد إلينا من مدير فرع الشؤون الدينية بالمنطقة الغربية رقم (8) وتاريخ 11 / 1 / 1405 هـ، وترغب من سماحتكم إعطاءنا الحكم الشرعي في ذلك، حيث عندنا مستشفيات كثيرة تابعة لوزارة الدفاع والطيران، وتكون الحالات فيها مشابهة ويطلبون منا حكما عن طريقة التخلص من الأجزاء الآدمية الناتجة عن بعض العمليات الجراحية حيث يذكرون أن طريقة التخلص منها عندهم الحرق.

(7/316)

والأجزاء المذكورة وغالبا ما تدور حولها الأسئلة هي:
1- الأجزاء المبتورة نتيجة للإصابة في الحوادث.
2- الأجزاء التي لا نتوقع منها إصابتها بمرض مثل نواتج الطهارة (الختان للذكور) .
3- المشيمة الناتجة عن الولادة ونواتج الحمل في مختلف مراحله (الإسقاط) .
4- نواتج أعمال الأسنان والضروس وما شابهها.
نأمل من سماحتكم التكرم بإعطائنا الحكم الشرعي لنتمكن من تعميمه على مستشفيات وزارة الدفاع والطيران وفقكم الله.
وأجابت بما يلي: لا يجوز إحراقها بل الواجب دفنها في محل طاهر إلا إذا كان السقط قد نفخت فيه الروح وهو الذي مضى عليه أربعة أشهر فإنه يغسل ويكفن ويصلى عليه ويدفن في مقابر المسلمين إذا كان مولودا بين المسلمين أو بين والدين أحدهما مسلم أما إن كان السقط من والدين كافرين فإنه لا يغسل ولا يصلى عليه بل يدفن في ثيابه أو في لفافة في أرض مجهولة. انتهى.
وحيث ورد بعض الاستفسارات وهي:
1- ما المقصود بمكان طاهر؟ هل يلزم المقبرة أو أي موقع آخر، والجهة المختصة بعملية الدفن؟
2- هل يتم الدفن بصفة يومية أو يتم التجميع والحفظ بثلاجة

(7/317)

الموتى؟
3- هل المقصود بنواتج أعمال الأسنان والضروس وما شابهها هو الضروس والأسنان المخلوعة أو خلاف لذلك.
نرجو الإفتاء حول هذه الاستفسارات والسلام عليكم ورحمة الله وبركاته.
وقد نظرت اللجنة الدائمة في الإشكالات الواردة من سعادة مدير عام المستشفيات رقم (12507 / 6851 / 26) في 29 / 12 / 1420 هـ المبني على خطاب سعادة مدير عام الشؤون الصحية. بمنطقة القصيم رقم (121446 12 / 45) في 1 / 12 / 1420 هـ على الفتوى رقم (8099) الصادرة في 21 / 2 / 1405 هـ من اللجنة الدائمة للبحوث العلمية والإفتاء حول كيفية التخلص من الأجزاء الآدمية فأجابت بما يلي:
أولا: المقصود بالمكان الطاهر: المكان الذي يصون تلك الأجزاء الآدمية من الامتهان ويمنع التأذي برائحتها وذلك بأن تدفن في المقبرة العامة وهذا أحسن، أو في بر بعيد عن مرافق البلد، وإن كانت الأجزاء المنفصلة من كافر فيتخلص منها في دفنها في حفرة في غير مقابر المسلمين.
ثانيا: يتم الدفن كلما تجمع كمية منها سواء في يوم أو في أيام؛ لأن هذا أرفق بالذين يقومون بدفنها.

(7/318)

ثالثا: لا يدخل في الأجزاء الإنسانية التي يجب دفنها الأضراس والأسنان المخلوعة؛ لأنها في حكم المنفصل ولأنها لا يحصل أذى بعدم دفنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/319)

السؤال السابع من الفتوى رقم (21672)
س 7: رجل ساكن في بلد لم يكن فيه مقبرة مختصة بالمسلمين فمات فيه وله بيت فدفن أمام بيته أو وراءه؛ لأن المسلمين كرهوا دفنه في مقبرة المشركين، ما حكم ذلك، وهل تجوز الصلاة في مسجد فيه قبر؟ ج 7: أولا: الأصل أن يدفن المسلم مع عموم المسلمين في المقابر العامة، لكن لو دفن في بيته أو في أرض خاصة به لعدم وجود مقبرة عامة للمسلمين فالدفن جائز ولا حرج فيه.
ثانيا: لا تجوز الصلاة في مسجد فيه قبر مطلقا، سواء كان القبر أمام المصلين أو خلفهم أو عن جانبهم؛ لأن الصلاة حينئذ ذريعة إلى الشرك بالله، وقد نهى النبي - صلى الله عليه وسلم – عن ذلك، ولعن من فعله، ففي الصحيحين عن عائشة رضي الله عنها قالت: قال رسول الله - صلى الله عليه وسلم -: «لعن الله اليهود والنصارى

(7/319)

اتخذوا قبور أنبيائهم مساجد (1) » وفي صحيح مسلم عن جندب بن عبد الله رضي الله عنه، أن النبي - صلى الله عليه وسلم - قال: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (2) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري اللباس (5816) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، مسند أحمد (6/275) ، سنن الدارمي الصلاة (1403) .
(2) صحيح مسلم المساجد ومواضع الصلاة (532) .

(7/320)

الفتوى رقم (19519)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من المستفتي الدكتور: كبير الأطباء واستشاري أمراض الكلى بمستشفى الملك خالد بجدة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (1478) وتاريخ 10 / 3 / 1418 هـ، وقد سأل الدكتور سؤالا هذا نصه:
تجمع لدينا خلال السنوات الماضية عدد هائل من أجزاء من أبدان المرضى بعد عمل عمليات جراحية لهم، وتلك الأجزاء قد تكون عبارة عن أطراف أو أجزاء من أحشاء أو عضلات

(7/320)

ويصعب الاتصال بأهلها خاصة وأن كثيرا منهم ليسوا من الأحياء والذي نود فعله هو أن نقوم بدفن هذه الأعضاء في ساحة حول المستشفى يغلب على ظننا أنها لن تكون لها حاجة خلال السنوات الخمس القادمة والله أعلم.
نرجو النظر في الموضوع وإفادتنا كتابيا حول هذا الأمر حتى يتسنى لنا اتخاذ القرار المناسب حسب ما تمليه شريعتنا الغراء.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه يجب دفن مثل هذه الأطراف وغيرها من أجزاء الآدميين المسلمين في حفرة في المقبرة ويسوى ظاهرها كسائر القبور حتى لا تنبش.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/321)

الفتوى رقم (20237)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من المستفتي مدير مركز الدعوة والإرشاد بالدمام، والمحال إلى اللجنة من الأمانة العامة

(7/321)

لهيئة كبار العلماء، برقم (121) وتاريخ 3 / 1 / 1419 هـ وقد سأل فضيلته سؤالا هذا نصه:
فأرفع لسماحتكم فاكس سعادة مدير شرطة محافظة النعيرية رقم (21 / 34 / 7697) وتاريخ 25 / 12 / 1418 هـ، بشأن استفساره عن الحكم الشرعي بسؤال هذا نصه:
تم العثور على هيكل عظمي بشري بتاريخ 20 / 12 / 1417 هـ، ومن مجريات التحقيق يحتمل أن يكون الشخص هنديا أو بنغلاديشيا وصدرت موافقة مقام إمارة المنطقة الشرقية بدفن الهيكل وحيث إننا لا نعرف عن ديانته شيء وهل يدفن بمقابر المسلمين من عدمه تمت مخاطبة فضيلة قاضي محكمة طرفنا فوجه فضيلته بأن ذلك يتوقف على فتوى شرعية، انتهى نص السؤال، وحيث إن سعادته طلب تزويده بفتوى خطية رفعت طلبه لسماحتكم أرجو تفضل سماحتكم بالنظر في ذلك وإفتاءه سريعا بما ترون متعكم الله بالصحة والعافية وضاعف لكم الأجر والمثوبة ونفعنا والمسلمين عامة بعلومكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الواقع كما ذكر فإن هذا الميت يدفن وحده في برية في مكان بعيد عن الامتهان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/322)

الفتوى رقم (15673)
س: هل يجوز دفن المصحف أو القرآن الكريم في قبر المتوفى؟ وما حكم الإسلام من ذلك؟
ج: لا يجوز دفن المصحف في قبر المتوفى؛ لأن هذا العمل لا أصل له في الكتاب والسنة، ولم يكن من هدي سلف هذه الأمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/323)

السؤال الثاني من الفتوى رقم (21893)
س 2: إذا اتبع الرجل الجنازة إلى المقبرة وفي أثناء الطريق أضاع الطريق الذي يؤدي إلى المقبرة فهل يكون له أجر من تبع الجنازة؟
ج 2: من نوى فعل الطاعة وعجز عنها، فإنه يكتب له أجر من عملها من أجل نيته الصالحة، ومن ذلك من ذهب لتشييع جنازة وضل عن طريق المقبرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(7/323)

الفتوى رقم (20130)
س: نرجو من فضيلتكم تفسير هذا الحديث عن جابر بن عتيك رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «دعهن يبكين ما دام عندهن، فإذا وجب فلا تبكين باكية (1) » أخرجه الإمام مالك والنسائي والحاكم، أرجو من فضيلتكم تفسير معنى الحديث؟
ج: حديث جابر بن عتيك رضي الله عنه، المذكور رواه مالك في (الموطأ برقم 513) وأبو داود برقم (3111) والنسائي والحاكم وصححه وأقره الذهبي، ومعناه: نهي من النبي - صلى الله عليه وسلم – عن أنه إذا مات الميت فلا يجوز البكاء عليه بكاء مصحوبا بشيء حرام؛ كالنوح ورفع الصوت والدعاء بالويل والثبور ونحو ذلك، كما بين ذلك شراح الحديث منهم الحافظ ابن عبد البر في (الاستذكار 8 / 312) ، والشوكاني في (نيل الأوطار 4 / 154) وغيرهما.
أما البكاء بدون رفع الصوت مع دمع العين وحزن القلب فالسنة الثابتة بإباحة ذلك في أحاديث كثيرة قبل الموت وبعده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الجنائز (1846) ، سنن أبي داود الجنائز (3111) ، موطأ مالك الجنائز (552) .

(7/324)

ما يشرع وما يمنع في المقابر وعند الدفن
السؤال الأول من الفتوى رقم (16413)
س 1: ما الحكم في تلقين الميت بعد دفنه وما ارتفاع التراب على القبر عن مستوى الأرض؟
ج 1: تلقين الميت بعد دفنه بدعة لا يجوز، والحديث الوارد في ذلك لم يثبت عن النبي - صلى الله عليه وسلم -، فلا يجوز العمل به، ولكن المشروع أنه بعد الانتهاء من الدفن للمسلم الميت يوقف على قبره ويستغفر له كما ثبت ذلك عن النبي - صلى الله عليه وسلم – من قوله «استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل (1) » أما المشروع في ارتفاع القبر عن سمت الأرض فهو مقدار شبر تقريبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الجنائز (3221) .

(7/325)

الفتوى رقم (19084)
س: توفي عمي وقمنا بدفنه وبعد ذلك وقف أحد الأشخاص وحدثنا ودعا للميت وقال: على أحد أقاربه الجلوس عند راس الميت ويناديه باسمه ويقول: يا فلان بن فلان تذكر بأنك تركت الدنيا بشهادة لا إله إلا الله، فإنه يسمع المتكلم. فما رأي

(7/325)

سماحتكم، هل هذا جائز وما العمل الأفضل أن يعمل بعد الدفن من قراءة ودعاء إلى آخره جزاكم الله خير الجزاء؟
ج: الثابت من سنة رسول الله - صلى الله عليه وسلم – بعد دفن الميت الدعاء له وسؤال الله له المغفرة والتثبيت؛ لما رواه عثمان بن عفان رضي الله عنه، «أنه عليه الصلاة والسلام كان إذا فرغ من دفن الميت وقف عليه وقال: استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل (1) » أخرجه أبو داود في (سننه) وأخرجه الحاكم وصححه، أما ما ذكر في السؤال من تلقين الميت شهادة أن لا إله إلا الله بعد دفنه فلا أصل له من كتاب الله ولا سنة نبيه - صلى الله عليه وسلم -، بل هو بدعة، قال ابن القيم رحمه الله: (لم يكن الرسول - صلى الله عليه وسلم – يقرأ عند القبر ولا يلقن الميت وحديث التلقين لا يصح) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الجنائز (3221) .

(7/326)

السؤال الثالث من الفتوى رقم (16953)
س 3: هل تقرأ سورة (الفاتحة) أو (يس) على الميت، وهل يقدم الرجل المتوفى على المرأة إذا توفيت إذا توافق سيرهما في جنازة واحدة؟
ج 3: لا تشرع قراءة الفاتحة على الميت؛ لأن هذا لم يرد به

(7/326)

دليل، وأما قراءة سورة (يس) فقد ذهب بعض أهل العلم إلى استحباب قراءتها عند المحتضر؛ الحديث «اقرؤوها على موتاكم يعني (يس) (1) » رواه أحمد وأبو داود وابن ماجه وغيرهم، عن معقل بن يسار رضي الله عنه، أن رسول الله - صلى الله عليه وسلم – قال: «اقرؤوا يس على موتاكم (2) » وهو حديث ضعيف لا تقوم به حجة، وممن ضعفه الدارقطني رحمه الله، وقال: (لا يصح في الباب حديث) نقله ابن حجر في كتاب (التلخيص الحبير) والله أعلم.
وأما القراءة على الجنازة فهي بدعة لا تجوز؛ لعدم الدليل على ذلك، وقد قال - صلى الله عليه وسلم -: «من عمل عملا ليس عليه أمرنا فهو رد (3) » ولا ترتيب في السير بين جنازة الرجل وجنازة المرأة، وإنما يقدم الرجل على المرأة عند الصلاة على جنازتيهما، فتكون جنازة الرجل مما يلي الإمام، وتكون المرأة خلف جنازة الرجل مما يلي القبلة ويكون وسطها حيال رأسه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الجنائز (3121) ، سنن ابن ماجه ما جاء في الجنائز (1448) ، مسند أحمد (5/27) .
(2) سنن أبي داود الجنائز (3121) ، سنن ابن ماجه ما جاء في الجنائز (1448) ، مسند أحمد (5/27) .
(3) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبي داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد (6/256، 6/270) .

(7/327)

الفتوى رقم (19955)
س 1: ذكر أبو محمد يروي عن أبي أمامة الباهلي قال: قال رسول الله - صلى الله عليه وسلم -: «إذا مات أحدكم فسويتم عليه التراب فليقم

(7/327)

أحدكم على رأس قبره ثم يقول: يا فلان ابن فلانة فإنه يسمع ولا يجيب، ثم ليقل يا فلان بن فلانة الثانية، فإنه يستوي قاعدا، ثم يقول: يا فلان ابن فلانة الثالثة، فإنه يقول: أرشدنا رحمك الله ولكنكم لا تسمعون. فيقول: اذكر ما خرجت عليه من الدنيا: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وأنك رضيت بالله ربا وبالإسلام دينا، وبمحمد - صلى الله عليه وسلم – نبيا، وبالقرآن إماما، فإن منكرا ونكيرا يتأخر كل واحد منهما، يقول: انطلق بنا ما يقعدنا عند هذا وقد لقن حجته ويكون الله حجيجهما دونه، فقال رجل: يا رسول الله: فإن لم تعرف أمه؟ قال: ينسبه إلى أمه حواء» ؟
ج 1: حديث التلقين بعد الدفن لم يثبت عن النبي - صلى الله عليه وسلم -، فلا يجوز العمل به، وإنما الثابت عن النبي - صلى الله عليه وسلم – أنه بعد الدفن يقف على القبر هو وأصحابه رضي الله عنهم، ويقول: «استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل (1) » فالمشروع بعد دفن الميت سؤال الله له المغفرة والرحمة والتثبيت عند السؤال عملا بالحديث المتقدم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الجنائز (3221) .

(7/328)

س 2: عن ابن عباس عن النبي - صلى الله عليه وسلم – قال: «إذا مات لأحدكم ميت فحسنوا كفنه وعجلوا بإنجاز وصيته، واعمقوا له في قبره وجنبوه جار السوء، قيل: يا رسول الله وهل ينفع الجار الصالح في الآخرة؟ قال: هل ينفع في الدنيا؟ قالوا: نعم، قال: كذلك ينفع في الآخرة» فهل يختار للميت قوم صالحون يدفن ويكون معهم؟

(7/328)

ج 2: الميت المسلم يدفن في مقابر المسلمين، ولا يجوز دفنه مع الكفار والحديث المذكور ذكره السيوطي في (اللآلئ المصنوعة في الأحاديث الموضوعة) ، يعني المكذوبة على النبي - صلى الله عليه وسلم – (ج 2 ص 439) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/329)

الفتوى رقم (15679)
س: أرجو إفتائي عن وضع النصيبة على قبر الميت كم نصيبة توضع على قبر الرجل وكم نصيبة توضع على قبر المرأة وفي أي توضع من القبر سواء الرجل أو المرأة، وهل وضع النصائب سنة أو علامة للقبر؟ أفتوني أثابكم الله
ج: وضع النصائب على القبر سنة من أجل أن يعرف أنه قبر فيجتنب ومن أجل أن يعرفه من يريد زيارته للسلام عليه، وقد علم النبي - صلى الله عليه وسلم – قبر عثمان بن مظعون بحجر وعددها اثنتان واحدة حذاء رأسه والثانية حذاء رجليه، ويكونان من الحجارة أو ما شابهها، ولا يكتب عليهما، والرجل والمرأة في هذا سواء والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/329)

السؤال الأول من الفتوى رقم (20844)
س 1: ما حكم ارتفاع نصائب القبر عن الذراع، وهل لها حد معين من الارتفاع، والنصائب هي ما يوضع من العلامة عند الرأس والرجلين من الحصى، أفتونا مأجورين؟
ج 1: تعليم القبر بحجارة ونحوها لمعرفته لزيارته والسلام عليه جائز، سواء كان عند الرأس أو القدمين، كما ثبت ذلك عن النبي - صلى الله عليه وسلم – فإنه أعلم قبر عثمان بن مظعون بصخرة، وليس من السنة التكلف في وضع العلامات، والمبالغة في ارتفاع النصائب، والواجب الحذر من ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/330)

الفتوى رقم (18335)
س: ما حكم الله ورسوله - صلى الله عليه وسلم – في المقابر الغير شرعية التي تعلو عن الأرض ويجري بناؤها بالطوب الأحمر والخرسانة المسلحة، وما حكم الدفن فيها، وتكون مرتفعة بحوالي 2 متر، وآخر بدعة هي المقبرة ذات الدورين؟
ج: إذا كان الواقع ما ذكر فإن هذه المقابر على خلاف هدي الشريعة المطهرة، والواجب عليكم نصح القائمين عليها وتنبيههم

(7/330)

بوجوب إزالة ما أحدثوه في مقابر المسلمين من الرفع المذكور والطوب والخرسانة وغيرها من المنكرات، والحذر مما نهت عنه الشريعة من رفع القبور وتجصيصها وما في حكمه مما جاء في السؤال وغيره وكذا إنارتها والكتابة عليها ووضع الصور أو الزهور والورود عليها ووجوب لزوم الهدي الشرعي في هذا، فإن انتصحوا فالحمد لله وإلا فلا تدفنوا فيها موتاكم وعليكم التماس غيرها من قبور المسلمين الخالية من تلك المحدثات والمنكرات، لأن الرسول - صلى الله عليه وسلم – نهى عن تجصيص القبور والقعود عليها والبناء عليها والكتابة عليها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/331)

السؤال الأول من الفتوى رقم (16559)
س 1: قمت ببناء قبر من الإسمنت والحديد فما الحكم في ذلك؟ علما أن الحديد خليط مع الإسمنت للغطاء فقط أما باقي القبر فهو من الإسمنت فقط؟
ج1: المشروع في القبر أن يحفر في الأرض ويعمق بقدر ما يحفظ الميت ويمنع الرائحة ويلحد في أسفله لحد أو شق يوضع فيه الميت ويسد عليه باللبن ونحوه؛ ليمنع وصول التراب إلى الميت، ثم

(7/331)

يدفن بترابه، كما كان النبي - صلى الله عليه وسلم – يدفن أصحابه، وكما كان عليه عمل المسلمين، وإن كانت الأرض لا تتماسك إذا حفر فيها فلا بأس ببناء جوانب القبر بالبناء المعتاد الذي ليس فيه غلو ولا تخصيص له عما سواه من القبور، أما بناء القبور بالإسمنت والحديد فلا يجوز؛ لما ثبت عن النبي - صلى الله عليه وسلم – من حديث جابر بن عبد الله رضي الله عهما قال: «نهى رسول الله أن يجصص القبر وأن يقعد عليه وأن يبنى عليه (1) » خرجه الإمام مسلم في (صحيحه) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (970) ، سنن الترمذي الجنائز (1052) ، سنن النسائي الجنائز (2027) ، سنن ابن ماجه ما جاء في الجنائز (1562) ، مسند أحمد (3/295) .

(7/332)

الفتوى رقم (18661)
س: رجل مسلم توفي وأخذه أخوه البوذي وحرقه ودفنه في مقابرهم، بعض علماء سريلنكا قالوا: من لم يغسل لا يصلى عليه وله ستة أشهر لم يصل عليه حتى الآن، ماذا نفعل؟ أفيدونا بالدليل
ج: ليس للكافر على المسلم ولاية لا في الحياة ولا بعد الممات، وإنما يتولى جنازته المسلمون، فما حصل مع جنازة هذا الرجل المسلم حرام لا يجوز للمسلمين تمكين هذا الكافر منه، وإن أمكن نبشه ونقل رفاته إلى مقابر المسلمين فهذا أمر واجب؛ لأنه لا

(7/332)

يجوز دفن المسلم في مقابر الكفار والعكس كذلك، فإن لم يوجد مقبرة للمسلمين فإن رفاته يدفن في أي مكان بعيد عن الامتهان وأما الصلاة عليه فقد انتهى وقتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/333)

الفتوى رقم (17786)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من صاحب السمو الملكي أمير منطقة مكة المكرمة بالنيابة برقم (ام / 2656) وتاريخ 19 / 3 / 1416 هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (1417) وتاريخ 24 / 3 / 1416 هـ وقد جاء في برقية سموه ما نصه:
تلقينا برقية فرع وزارة الخارجية بجدة رقم (91 / 83 / 142 / 241 / 1) في 21 / 1 / 1416 هـ المبنية على ما تلقته من القنصلية البريطانية بجدة برقم (204) في 19 / 1 / 1416 هـ التي تفيد بأن السيد مصطفى مهمت بريطاني

(7/333)

الجنسية قد توفي في مكة المكرمة، حين أدى فريضة الحج لعام 1415 هـ وتم دفنه في مكة المكرمة وقامت عائلته بإبلاغ القنصلية بأن المذكور كان يرغب أن يدفن بجوار أفراد أسرته في شمال قبرص، ورجت القنصلية إبلاغ السلطات المختصة بإصدار التعليمات لإخراج الجثة والسماح بنقلها إلى شمال قبرص حيث يتم إعادة دفنها، ورغبت الخارجية الإفادة، وقد صدر توجيه صاحب السمو أمير المنطقة بالنيابة بما نصه يستفسر عن ذلك من قبل الجهات المعنية.
نأمل الاطلاع والإفادة عن كيفية دفن المذكور دون أخذ إذن من قنصلية بلاده، ومن المسؤول الذي صرح بدفنه دون أخذ موافقة ذويه أو القنصلية، هذا وقد زودنا سماحة مفتي عام المملكة ورئيس إدارة البحوث العلمية والإفتاء بصورة من برقيتنا هذه لإفادتنا عن إمكانية إخراج الجثة وبعثها إلى بلاده لدفنها من عدمه هناك ولكم تحياتنا.
وبعد دراسة اللجنة الدائمة للبحوث العلمية والإفتاء للموضوع – رأت أنه لا يجوز نبش المذكور؛ لعدم وجود المسوغ الشرعي لنبشه ونقله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/334)

السؤال الثاني من الفتوى رقم (16128)
س 2: ما فائدة الماء الذي يصب على القبر بعد تسوية التراب عليه، فهل له دليل، ومن هو أول من صب على قبره؟
ج 2: يرش القبر بالماء بعد الدفن مباشرة حتى يلتئم التراب ويتماسك، وقد أورد الشافعي في مسنده وسعيد بن منصور والبيهقي بإسناد مرسل «أن رسول الله - صلى الله عليه وسلم – رش على قبر ابنه إبراهيم ووضع عليه حصباء (1) » وروى سعيد بن منصور أن الرش كان على عهد رسول الله - صلى الله عليه وسلم -، وإلى مشروعية رش الماء على القبر بعد الدفن ذهب الأئمة الثلاثة أبو حنيفة والشافعي وأحمد وغيرهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه الشافعي في (مسنده) 1\360، وأبو داود في (المراسيل) رقم (424) ، والبيهقي في (الكبرى) 3\411.

(7/335)

الفتوى رقم (18936)
س 1: هل من السنة الإسراع عند حمل الميت إلى المقبرة، وهل هناك حديث في فضل حمل الجنازة؟
ج 1: نعم يسن الإسراع عند حمل الميت فوق المشي المعتاد

(7/335)

ودون الخبب لما ورد عن النبي - صلى الله عليه وسلم – أنه قال: «أسرعوا بالجنازة، فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم (1) » متفق عليه، ولما رواه أبو داود في سننه عن أبي بكرة قال: «لقد رأيتنا ونحن نرمل رملا مع رسول الله - صلى الله عليه وسلم – يعني بالجنازة (2) »
أما حمل الجنازة فمن السنة أن يشارك من شيع الجنازة في حملها اقتداء برسول الله - صلى الله عليه وسلم – فقد ثبت عنه - صلى الله عليه وسلم – أنه حمل جنازة سعد بن معاذ بين العمودين وقد فعله الصحابة ولنا فيهم أسوة حسنة، روى ابن أبي شيبة بسند صحيح عن أبي الدرداء: «من تمام أجر الجنازة أن تشيعها من أهلها وأن تحمل بأركانها الأربعة وأن تحثوا في القبر (3) » وهذا مما لا يقال بالرأي ويقتضي أنه سنة النبي - صلى الله عليه وسلم – في ذلك.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1315) ، صحيح مسلم الجنائز (944) ، سنن الترمذي الجنائز (1015) ، سنن النسائي الجنائز (1911) ، سنن أبي داود الجنائز (3181) ، سنن ابن ماجه ما جاء في الجنائز (1477) ، مسند أحمد (2/240) ، موطأ مالك الجنائز (574) .
(2) رواه أحمد 5\36، 37، 38، وأبو داود في كتاب: (الجنائز) باب: (الإسراع بالجنازة) رقم (3182، 3183) ، والنسائي في كتاب: (الجنائز) ، باب: (السرعة بالجنازة) رقم (1911، 1912) ، وابن حبان رقم (3043) ، والحاكم (3\446) .
(3) رواه ابن أبي شيبة في (المصنف) 3\278.

(7/336)

س 2: هل يسن أن ينزل أحد أقرباء الميت إلى القبر لدفنه؟
ج 2: الأولى أن يقدم في دفن الرجل من يقدم في غسله إن أمكن لأنه عليه الصلاة والسلام تولى دفنه العباس وعلي وأسامة وهم الذين تولوا غسله ولأن ذلك أقرب إلى ستر أحوال الميت قال

(7/336)

علي رضي الله عنه: (إنما يلي الرجل أهله) (1) ويقدم في دفن المرأة محارمها الرجال وزوجها إن أمكن؛ لأن المرأة عورة ولأنه يلزم من النزول للقبر وتولي دفنها مس جسدها من وراء الكفن ولا مانع من تولي غيرهم ذلك.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه أبو داود في كتاب: (الجنائز) باب: (كم يدخل القبر) رقم (3209) .

(7/337)

س 3: يذكر بعض الناس أنه يشرع عند دفن الميت أن يشترك من حضر في دفن القبر ولو بثلاث حثيات من التراب عند موضع رأس الميت، فما حكم ذلك؟
ج 3: يشرع لمن حضر دفن الميت أن يشارك في دفنه ويسن أن يحثو عليه ثلاث حثيات من قبل رأسه؛ «لأن النبي - صلى الله عليه وسلم – صلى على جنازة ثم أتى إلى قبر الميت من جهة رأسه فحثى عليه ثلاثا، (1) » أخرجه ابن ماجه ولما رواه عامر بن ربيعة «أن النبي - صلى الله عليه وسلم – صلى على عثمان بن مظعون فكبر عليه أربعا ثم أتى القبر فحثى عليه ثلاث حثيات وهو قائم عند رأسه (2) » رواه الدارقطني، وهو فعل الصحابة رضي الله عنهم حيث ثبت عن ابن عباس رضي الله عنهما لما دفن زيد بن ثابت حثى على قبره ثلاثا وقال: هكذا يذهب العلم. ذكره ابن قدامة في المغني.
__________
(1) رواه ابن ماجه في كتاب: (الجنائز) ، باب: (ما جاء في حثو التراب في القبر) رقم (1565) .
(2) رواه الدارقطني 2\76، والبزار رقم (595) .

(7/337)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/338)

س 5، 4: ما هي السنة في الدعاء للميت بعد دفنه، وعادة بعد الدفن يكون الناس متحلقين حول القبر، فهل يجب التوجه نحو القبلة عند الدعاء للميت، أم يدعو الإنسان أيا كان اتجاهه، وبماذا يسن الدعاء حينئذ، ما حكم وقوف أهل الميت بعد الدفن ليعزيهم من حضر الدفن من الناس، وما الحكم إن حضر الإنسان دفن ميت ثم وقف أهل الميت هل يعزيهم أن يذهب ويتركهم؟
ج 5، 4: الوارد عن رسول الله - صلى الله عليه وسلم – الأمر بمطلق الاستغفار والدعاء للميت بعد دفنه، حيث ورد عن عثمان رضي الله عنه أنه قال: «كان رسول الله - صلى الله عليه وسلم - إذا فرغ من دفن الميت وقف عليه فقال: استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل (1) » رواه أبو داود والحاكم وصححه، فيقول: اللهم اغفر له، اللهم ثبته على الحق اللهم ثبته بالقول الثابت ونحو ذلك، ولا يجب التوجه للقبلة عند الدعاء للميت بعد دفنه، ولا يشترط ذلك، بل يدعو له ولو كان متوجها لغير القبلة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الجنائز (3221) .

(7/338)

س 6: كيف تكون تعزية من فقد عزيزا، هل يذهب إلى بيته أو مكان عمله، إذ من المعلوم أنه في هذا الزمان تباعدت المساكن مما نتج عنه عدم رؤية الأقارب أو المعارف لبعضهم إلا في المناسبات، ومن ذلك موت أحد الناس، فهل يشرع لمن أصيب بفقد عزيز أن يجلس في بيته ليعزيه الناس، أم كيف وأين تكون تعزيته؟

(7/338)

ج 6: السنة تعزية أهل الميت سواء في المسجد أو البيت أو المكتب أو السوق حسب استطاعته أو في المقبرة إذا لم يستطع الصلاة على الميت في المسجد وإن لم يتيسر له ذلك كله فله تعزيتهم بالهاتف أو المكاتبة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/339)

س 7: ما هي ألفاظ التعزية المشروعة؟
ج 7: يسن تعزية المسلم المصاب بميته بالدعاء له وللميت ولا تعيين في ذلك، كما قاله شيخ الإسلام ابن تيمية فيعزيه بمثل قوله (أعظم الله أجرك وأحسن عزاك وغفر لميتك) وقد روى الإمام أحمد في (مسنده) «أن النبي - صلى الله عليه وسلم – عزى رجلا فقال: رحمه الله وآجرك (1) » وورد «أنه عزى امرأة في ابن مات لها فقال: إن لله ما أخذ وله ما أعطى ولكل أجل مسمى، وكل إليه راجع، فاحتسبي واصبري فإن الصبر عند أول الصدمة الأولى (2) » ويرد المعزى بقوله: (استجاب الله دعاءك ورحمنا وإياك) ، ونحو ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه البيهقي في (الكبرى) 4\60.
(2) ورد من حديث أسامة بن زيد اللفظ الأول: ((إن لله ما أخذ وله ما أعطى وكل شيء عنده إلى أجل مسمى فلتصبر ولتحتسب)) في تعزيته لابنته صلى الله عليه وسلم، رواه الجماعة، وكذلك ورد من حديث أنس بن مالك لفظ: (إنما الصبر عند الصدمة الأولى) رواه الجماعة.

(7/339)

السؤال الأول والثاني من الفتوى رقم (19541)
س 1: كانت أمي مريضة وقد توفيت ولم يكن في ذلك الوقت أي محل لغسيل الموتى، فقد تم التغسيل في المنزل، وأنا لا أعرف التغسيل، وبعد ذلك وضعنا بعض الحناء في يدها وبعض الكحل في عينيها وكانت عادة لدينا، فأرجو من سماحتكم الإجابة هل هذه الطريقة في الغسل صحيحة أم غير صحيحة؟
ج 1: قد أحسنت في تغسيل الميتة، ولكن وضع الحناء في يديها والكحل في عينيها لا أصل له، فلا يجوز فعله، ولكن ما حصل منكم عن جهل يعفو الله عنه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/340)

س 2: هل يجوز قراءة الفاتحة للنساء في المنزل على الموتى أو لا يجوز بتاتا؟
ج 2: لا يجوز القراءة على الجنازة، لا الفاتحة ولا غيرها، لا للرجال ولا للنساء؛ لأن هذا العمل لم يرد عن النبي - صلى الله عليه وسلم – فهو بدعة وكل بدعة ضلالة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/340)

السؤال التاسع من الفتوى رقم (19504)
س 9: إذا مات الذي يعمل في الجيش الأمريكي فإن لهم

(7/340)

مراسم خاصة تفعل بالميت، مثل اصطفاف الجنود وتقديم التحية وعزف الموسيقى فهل يجوز أن يفعل ذلك بالمسلم؟ ج 9: ما ذكر في السؤال من المراسم الخاصة بالميت أمور مبتدعة لا يجوز للمسلمين فعلها ولا إقرارها، ويجب على الإنسان قبل موته أن ينهى ويحذر من وراءه من عمل هذه المحدثات حتى لا يكون له نصيب من الإثم والوزر برضاه وسكوته، نسأل الله العافية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/341)

الفتوى رقم (18263)
س: ما حكم التبرز في المقابر، وما حكم نقل الجنازة في السيارة أو الباصات إلى المقبرة وقراءة سورة يس في المقبرة عند الدفن؟
ج: لا يجوز التبرز والتبول في المقبرة؛ لأن في ذلك إهانة للأموات وأذى للمشيعين، ولأن المقبرة ليست موضعا لقضاء الحاجة.
ويجوز حمل الجنازة في السيارة ولا تشرع قراءة سورة يس ولا غيرها عند القبور؛ لأن ذلك لم ينقل عن النبي - صلى الله عليه وسلم – ولا عن سلف الأمة، فيكون بدعة، وقد قال - صلى الله عليه وسلم -: «اجعلوا من صلاتكم في

(7/341)

بيوتكم، ولا تتخذوها قبورا، فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة (1) » فدل ذلك على أن المقابر ليست محلا للقراءة كما أنها ليست محلا للصلاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصلاة (451) ، سنن النسائي قيام الليل وتطوع النهار (1598) ، سنن أبي داود الصلاة (1043) ، مسند أحمد (2/6) .

(7/342)

س: عند حفر قبور المسلمين يحضر بعض العمالات الأجنبية ويشاركون في الحفر وهم من غير المسلمين، ولكن لا يشاركون في تجهيز الميت ولا إنزال الميت إلى القبر، فهل يجوز مشاركة غير المسلمين في تجهيز قبور المسلمين، وهذه المشاركة تقتصر على الحفر وعمل اللحد فقط مقابل أجرة متفق عليها؟ أفيدونا ج: لا يجوز استخدام الكفرة في حفر قبور المسلمين، ولا سيما في هذه الجزيرة العربية؛ لأنهم لا يؤمنون، ولأنه لا يجوز إبقاؤهم في هذه الجزيرة، بل يجب العمل على إبعادهم منها؛ لأن النبي - صلى الله عليه وسلم – أوصى بإخراج الكفار من جزيرة العرب حتى لا يبقى فيها إلا مسلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/342)

الفتوى رقم (16722)
س: يدفن المسلم في كفن بسيط ويوارى عليه التراب، كيف يتأتى دفن المسلم في بلاد شمال كندا (مناطق الإسكيمو) وهناك لا يوجد (تراب) بل كل الموجود طبقات متجمدة من الثلج إذا تم تكسيرها (حجر تماما هذا أقرب تشبيه له) فإن الجثمان لن يتأكل ويتحلل ويوجد بنفس الصورة التي يدفن بها بعد عشرات أو مئات من السنين وعوامل التعرية وانصهار الثلج تسبب تحركه مما يجعل الجثمان المدفون عرضة للظهور فوق سطح الثلج مرة أخرى بعد سنوات قليلة، وحدث فعلا هذا، وتأكل الأجسام الآدمية وقتها الحيوانات الجائعة في تلك المناطق، هل هذا يجوز ويكون أحسن من وضع الجثمان في كفن بعد تغسيله ثم حرقه في النار ليتحول إلى رماد؟ حاولت يا فضيلة الشيخ أن أشرح لكم الوضع، ويا ليت تفتوننا فيه بنظر، الممكن في تلك البلاد هنا في الشمال وليس من عين الناظر للموجود في بلاد الشرق الأوسط المليئة بالمناطق الترابية والرملية والممكن الدفن فيها ومواراة جثمان الميت بالتراب، فلا توجد في مناطق أقصى شمال كندا طبقات من التراب ولا تحت ربما عشرات الأمتار من الحفر؟
ج: لا يجوز إحراق جثة الميت المسلم الذي يموت في المناطق المتجمدة مثل (الإسكيمو) بل على من ولي أمره أن يعمل ما في

(7/343)

وسعه وطاقته من نقله إلى جهة غير متجمدة يمكن دفنه فيها إذا كان ذلك ميسورا، أو حفر قبر له في الطبقات المتجمدة ويدفن كأمثاله؛ وذلك لعموم أدلة اليسر والتوسعة على المسلم، كما في قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، وقوله سبحانه: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(7/344)

الفتوى رقم (19246)
س: أعتزم على ترميل أرض مقبرة في قريتي لحمايتها من التوحل في موسم هطول الأمطار، وعثرت من مطالعتي لكتابكم (مجموع فتاوى ومقالات متنوعة، الجزء الأول، ص 402، الطبعة الثانية 1411 هـ 1990 م) على قولكم: وقد صح عن رسول الله - صلى الله عليه وسلم – النهي عن الكتابة على القبور كما صح عنه النهي عن البناء عليها، وأن يزاد عليها من غير ترابها، تخوفت من الوقوع فيما لا يجوز عمله شرعا، وعليه أرجو منكم توضيح المسألة، علما أن

(7/344)

قصدي من الترميل هو شراء الرمل والحصى لوضعها على أرض تلك المقبرة حتى لا تتوحل في موسم الأمطار مما يسبب صعوبة على زوارها؟
ج: لا بأس بوضع تراب في الطرقات التي بين القبور من أجل إزالة الوحل للمرور عليها من الزوار وغيرهم، ولكن لا يوضع على القبور شيء من ذلك التراب يزيدها على ارتفاعها الشرعي الذي هو بمقدار الشبر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/345)

الفتوى رقم (19530)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من فضيلة مدير مركز الدعوة والإرشاد بالدمام برقم (22 / 1 / 250) وتاريخ 19 / 2 / 1418 هـ مرفقا به الاستفتاء المقدم من مسؤول مغسلة الموتى بالدمام الأخ محمد الكثيري، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1237) وتاريخ 24 / 2 / 1418 هـ وقد سأل

(7/345)

المستفتي سؤالا هذا نصه:
تعلمون حفظكم الله حرص أبناء هذا البلد ولله الحمد على اتباع السنة واجتناب البدعة اقتداء بسلف هذه الأمة، ومن هذا الجانب ولورود كثير من الاستفسارات حول الوضع القائم في مقبرة الدمام بعد دفن الجنائز حيث يوجد منصة متنقلة وضع لها سلم للدخول والخروج تستخدم لعزاء ومواساة أهل الميت، بعد دفنه يتجمهر حولها الناس وحرصا منا على منع بعض التصرفات الفردية من قبل بعض الأشخاص ومنعا لبعض الإشكالات التي تحدث بين الناس هناك بين مؤيد ومنكر، ولذلك رأينا الكتابة حول هذا الموضوع للاستفتاء.
ومرفقا به تقرير عضو مركز الدعوة بالدمام الشيخ: علي بن حسين البنعلي، ونصه ما يلي:
إشارة لتوجيه فضيلتكم على خطاب مسؤول مغسلة الموتى بجامع الإمام فيصل بن تركي بالدمام المتضمن لوجود منصة متنقلة وبها سلم للدخول والخروج تستخدم للعزاء ومواساة أهل الميت بعد دفنه، وطلب فضيلتكم الإفادة عن واقع الحال، عليه فقد تم الوقوف على ما ذكر، والمنصة المذكورة معروفة منذ أعوام، وهي عبارة عن منصة حديدية بطول عشرة أمتار تقريبا وبعرض ثلاثة، ولها عجلات حديد حتى يتمكن من تحريكها قريبا من محل الدفن،

(7/346)

وهذه المنصة لها سقف حديدي ومحاطة من جهات ثلاث بقضبان حديدية تمنع من سقوط من على المنصة، وأما الجهة الرابعة الخلفية فهي مغلقة بكاملها وقد وضع بها كرسي حديدي طويل لجلوس من يستقبل العزاء إن احتاج لذلك وهذه المنصة ترتفع عن الأرض بمقدار متر تقريبا وبها سلم في بدايتها وسلم في نهايتها وقد وضعت لوحة عند السلم في الطرف الأول كتب عليها دخول، ولوحة عند الطرف الآخر كتب عليها خروج، وهذه المنصة وضعت لحماية الناس من حرارة الشمس الشديدة خاصة في الصيف فيقف أقارب المتوفى فيها مصطفين ويدخل الناس إلى هذه المنصة لتقديم العزاء وذلك بعد دفن الميت، وقد صبغت باللون الأخضر، هذا واقع حال هذه المنصة في ما رأيت وعلمت، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه سبق صدور فتاوى كل من سماحة المفتي الشيخ محمد بن إبراهيم رحمه الله تعالى، في 16 / 5 / 1377 هـ ومن اللجنة الدائمة للبحوث العلمية والإفتاء رقم (4474) في 23 / 3 / 1402 هـ ومن مجلس هيئة كبار العلماء برقم (684 / 2) في 8 / 3 / 1410هـ المتضمنة جميعها منع إقامة مظلة للتعزية حول بوابة المقبرة؛ لما يترتب على ذلك من المفاسد التي لا تخفى، ولأن هذا لم يعرف من هدي سلف الأمة، وأنه إذا كان فيه

(7/347)

مظلات معمولة في المقابر القديمة وجب إزالتها سدا للذريعة، ولذا فإن ما ذكر من وجود منصة حديدية متنقلة داخل المقبرة هي أولى بالمنع وعدم الجواز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/348)

الفتوى رقم (20424)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من محافظ الطائف برقم (1690 / 2 / 1) وتاريخ 15 / 5 / 1419 هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (3133) وتاريخ 18 / 5 / 1419 هـ وقد طلب معاليه النظر في الخطاب المرفوع إليه من سعادة مدير عام الزراعة والمياه بالطائف والمتضمن طلب النظر في الاستدعاء الذي تقدم به المواطن (ح. أ. ع. ط) والذي يذكر فيه وجود أشجار كثيفة في مقبرة مجاورة لملكه الكائن في الشفا (بلاد الطلحات) وأنها أضرت بملكه الزراعي مع تساقط بعض الأحجار من هذه المقبرة في ملكه، ويطلب إعطاءه الإذن

(7/348)

بقطع هذه الأشجار ويذكر سعادة مدير عام الزراعة والمياه أن قطع هذه الأشجار قد يؤثر على هذه القبور، وأن الأمر يتطلب فتوى شرعية في ذلك، وقد جاء مشفوعا بكتاب معاليه تقرير من اللجنة التي عاينت هذه المقبرة والأشجار الموجودة بها وقد جاء في تقريرها ما نصه:
بناء على المعاملة رقم (539) في 26 / 2 / 1419 هـ ومشفوعه الأوراق المتعلقة بما تقدم به المواطن (ح. أ. ع. ط) من أنه توجد مقبرة تغطيها الأشجار وبها قبور مهدمة.... إلخ.
وحيث تحدد بها موعد وقوف لجنة ليوم الأربعاء الموافق 28 / 3 / 1419 هـ هذا فقد اجتمعت اللجنة في الموعد المحدد وبرفقه المستدعي (ح. أ. ع. ط) ووقفت على الموقع المذكور وقد رأت اللجنة الآتي:
1- عدد 7 أشجار طلح.
2- عدد 3 قبور مهدمة.
هذا ما تم مشاهدته وبناء على ذلك عمل المحضر من قبل مندوبنا ومندوب شرطة الشفا ومندوب مركز الشفا.
وبعد دراسة اللجنة للاستفتاء أفتت بتسوير المقبرة المذكورة بسور يحفظها من الامتهان والاستطراق ويمنع الضرر المتمثل في سقوط الحجارة من هذه المقبرة إلى ملك المدعو (ح. أ. ط) وعلى

(7/349)

البلدية التي تتبع لها هذه المقبرة المبادرة إلى تسويرها مع ترميم القبور المتهدمة، أما بالنسبة إلى قطع الأشجار الموجودة في هذه المقبرة فإن أمكن قطعها بالآلات اليدوية كالمناشير بقطع الأجزاء الموجودة فوق سطح الأرض ولا يؤثر ذلك على القبور أو يلحق الضرر بها فإنه لا مانع من ذلك، أما قلعها من جذورها أو قطعها بواسطة الآلات الثقيلة كالدركتر أو البوكلين ونحو ذلك فإنه لا يجوز؛ لما في ذلك من إلحاق الضرر بهذه القبور وانتهاك حرمة من قبر بها وحرمة الإنسان ميتا كحرمته حيا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/350)

الفتوى رقم (19036)
س: نفيد فضيلتكم أنه تقدم للبلدية المواطن أحمد موسى خرمي بمعروضه المقيد لدينا برقم (2105) في 17 / 6 / 1417 هـ المتضمن قيامه احتسابا لوجه الله تعالى بإزالة الزغف والسمر الكائن بمقبرة بيش، ونظرا لما للموتى من حرمة، فإننا نود من فضيلتكم الاطلاع وتوجيهنا بما يراه فضيلتكم بالوجه الشرعي للموضوع حتى نتمكن من الموافقة للمذكور ومساعدته بنقل ذلك من خارج أسوار المقبرة في حالة موافقة فضيلتكم؟

(7/350)

ج: إذا كان وجود الشجر والزغف المذكور يضر بالمقبرة أو بالناس عند الدفن أو عند زيارة القبور لشوك فيه ونحو ذلك، فلا بأس بإزالة ما ذكر رفعا للضرر بشرط أن تكون إزالته بواسطة البلدية أو تحت إشرافها وبالآلات اليدوية وبطريقة لا تؤذي الموتى ولا تؤثر على القبور بامتهان ونحوه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/351)

الفتوى رقم (18976)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من فضيلة رئيس محكمة محايل عسير برقم (645) وتاريخ 22 / 2 / 1417 هـ مرفقا به الاستفتاء المقدم من رئيس بلدية محايل عسير والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (1238) وتاريخ 29 / 2 / 1417 هـ، وقد سأل سعادته سؤالا هذا نصه:
نرفق لكم من طيه الاستدعاء المقدم من المواطن (ح. ع. ش) والمتضمن طلبه إزالة الأشجار الواقعة على المقبرة المجاورة لمحلاته

(7/351)

التجارية والسكنية بمحايل حيث يذكر أن تلك المقبرة أصبحت مليئة بالأشجار الكثيفة وتشكل خطورة على المستأجرين من جراء تكاثر الثعابين في تلك المقبرة وأصبحت تشكل قلقا وإزعاجا وغطت الأشجار أعمدة الكهرباء ورغبة من البلدية في تنظيف جميع المقابر من الداخل في جميع أنحاء المدينة، لذا نأمل إبداء وجهة نظركم الشرعية عن مدى إمكانية استخدام المعدات في تلك المواقع نظرا لكثافة الأشجار وعدم إمكانية استخدام الأيادي البشرية للكثافة من جانب وحرصا على سلامة العاملين مما قد يتعرضون له من الثعابين وخلافها. والله يحفظكم.
ج: أجابت بأنه لا بأس بقطع الأشجار الموجودة في المقابر التي منها ضرر، بشرط أن تكون إزالتها بالآلات اليدوية حفاظا على حرمة الأموات، وعدم دخول المعدات في المقبرة؛ لأن دخولها يسبب امتهان الأموات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/352)

السؤال الأول من الفتوى رقم (17904)
س 1: هل يجوز قطع الشجرة النابتة على القبر، أم الأولى تركها؟

(7/352)

ج 1: لا بأس بقطع الشجر النابت على القبر مع المحافظة على حرمة القبر وعدم امتهانه بالحفر أو الوطء عليه، ويتأكد قطع الشجر الذي على القبور إذا خشي من التبرك به وتعظيمه، أو ترتب على بقائه أذى للقبر أو الزائر للقبر للسلام عليه والدعاء له؛ لأن هذا الشجر قد يكون مأوى للحشرات والحيات، فقطعه أولى من بقائه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/353)

الفتوى رقم (19339)
س: فيه مقبرة تحيط بها مدينة ضمد من جميع الجهات، والجزء الجنوبي من المقبرة مغطى بشجر السلم والأراك تغطية كبيرة لدرجة أنها أصبحت غابة تسكنها الثعابين والحيات الكبار، وكثير من الهوام الأخرى كالعقارب، وأصبحت تهدد الجيران بتسلقها إليهم ليلا ونهارا. وهذا الجزء المغطى بالأشجار والمضر بالأموات المقبورين فيه من قبل حكم الأدراسة إلى أوائل العهد السعودي، ولا يستطيع أحد من الآدميين أن يدخلها أو يمر بها فنرجو من الله ثم منكم أمرين:
الأول: هل يجوز قلع هذه الغابة بالدركترات لضررها وعدم قدرة الآدميين عليها أو حرقها بالنار بعد رشها بالمبيدات الحشرية؟

(7/353)

ج: إذا كان الأمر كما ذكر فلا مانع من إزالة الأشجار المؤذية في المقبرة على أن يتم ذلك بواسطة الآلات اليدوية فقط؛ حفاظا على حرمة الأموات وعدم امتهانهم، وتتولى ذلك البلدية التي في جهتكم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/354)

السؤال السابع من الفتوى رقم (18672)
س 7: هل يجوز المشي بالنعال بين القبور مع ورود النص: «يا صاحب السبتتين ألق سبتتيك (1) » أو كما قال - صلى الله عليه وسلم -، أم هو خاص بالقبور الملحودة مثل مقبرة البقيع؟
ج 7: يكره المشي بالنعال بين القبور؛ للحديث المذكور، إلا إذا دعت الحاجة إلى ذلك من أجل توقي الشوك أو حر الرمضاء مع تجنب الوطء على القبور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر بن عبد الله أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الجنائز (2048) ، سنن أبي داود الجنائز (3230) ، سنن ابن ماجه ما جاء في الجنائز (1568) ، مسند أحمد (5/84) .

(7/354)

السؤال الثاني من الفتوى رقم (16326)
س 2: في مقابر المسلمين تجد الألواح المكتوبة باسم الميت وسنة أو تاريخ ميلاده ونسبه ولقبه فما حكم هذا العمل؟
ج 2: لا يجوز الكتابة على القبور لنهي النبي - صلى الله عليه وسلم – عن ذلك، ولأن الكتابة عليها وسيلة إلى الشرك؛ لأن ذلك يدعو إلى تعظيمها والغلو فيها، واعتقاد أنها تنفع وتضر من دون الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/355)

السؤال الثاني من الفتوى رقم (14506)
س 2: هل يحل لنا كتابة كلمة الشهادة (لا إله إلا الله) داخل القبر ثم توضع عليها الجثة؟ وهل ينتفع الميت بذلك؟
ج 2: لا يجوز كتابة كلمة التوحيد (لا إله إلا الله) داخل القبر ووضع جثة الميت فوقها؛ لما في ذلك من الامتهان لكلمة التوحيد، ولما في ذلك من الابتداع في الدين، فقد ثبت أن النبي - صلى الله عليه وسلم – قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبي داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد (6/270) .

(7/355)

الفتوى رقم (16732)
س: 1- لماذا بني قبر الرسول - صلى الله عليه وسلم – بالشكل الذي عليه الآن بينما هناك حديث يمنع المسلمين عن عمل البناء على المقابر وتزيينها.
2- أرجو التكرم بسرد قصة وتاريخ بناء هذا القبر؟
3- كيف الوضع بالنسبة لقبور أهل بيته وصحابته؟
4- هل يوجد في المملكة العربية السعودية مبان على المقابر أو تزيينها وخصوصا بالنسبة لقبور كبار الشخصيات السعودية؟
5- هل في السعودية قانون خاص يمنع البناء على المقابر؟
6- ما رأي فضيلتكم حول تزيين قبر ما كتعبير عن الحب لاحترام المتوفى؟
ج: أولا: المسجد النبوي أسسه النبي - صلى الله عليه وسلم – على تقوى من الله جل وعلا، ولم يقبر فيه النبي - صلى الله عليه وسلم – بعد وفاته، بل قبر في حجرة عائشة رضي الله عنها خارج المسجد، ولما مات أبو بكر رضي الله عنه دفن بجانبه في الحجرة ثم لما مات عمر رضي الله عنه دفن معهما في الحجرة، وحجرة عائشة كانت خارج المسجد عن يساره ولما وسع عثمان رضي الله عنه مسجد النبي - صلى الله عليه وسلم – لم يدخل الحجرة في التوسعة،

(7/356)

وإنما أدخلت الحجرة بعد زمن الخلفاء الراشدين في عهد الوليد بن عبد الملك في آخر القرن الأول من الهجرة النبوية، ولم يكن ذلك بمشورة أهل العلم.
وأما البناء الموجود على قبر النبي - صلى الله عليه وسلم – فهو متأخر ومحدث ولعلهم بهذا الفعل قصدهم حماية قبر النبي - صلى الله عليه وسلم -.
ثانيا: كان النبي - صلى الله عليه وسلم – يدفن صحابته وأهل بيته في مقبرة البقيع، وكان يسوي القبر ولا يزيد على ترابه ولا يرفعه أكثر من شبر، ولا يزين القبر ولا يجصصه ولا يبني عليه شيئا.
ثالثا: لا يوجد في المملكة مبان على القبور ولله الحمد، والعلماء في هذه البلاد ينهون عن البناء على القبور ويأمرون بتسوية القبور عملا بسنة النبي - صلى الله عليه وسلم -، كما يأمرون بعدم رفع سنام القبر بحيث لا يزيد على شبر، وقد كان سلف هذه الأمة يوصي بعضهم بعضا بذلك، فعن أبي الهياج أن عليا رضي الله عنه قال له: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم -: «ألا تدع قبرا مشرفا إلا سويته، ولا صورة إلا طمستها (1) » رواه مسلم، وينهون عن الكتابة على القبور أو تزيينها؛ لأن ذلك يؤدي إلى الغلو في صاحب القبر، وذلك من وسائل الشرك ولهذا نهى النبي - صلى الله عليه وسلم – أن يجصص القبر وأن يقعد عليه وأن يبنى
__________
(1) صحيح مسلم الجنائز (969) ، سنن الترمذي الجنائز (1049) ، سنن النسائي الجنائز (2031) ، سنن أبي داود الجنائز (3218) ، مسند أحمد (1/129) .

(7/357)

عليه وليس لكبار الشخصيات السعودية قبور متميزة عن غيرها من القبور، وإنما يدفنون في مقابر المسلمين كسائر الناس.
رابعا: ليس في المملكة العربية السعودية قانون خاص بالقبور وإنما هو العمل بسنة النبي - صلى الله عليه وسلم -.
خامسا: لا يجوز تزيين قبر المتوفى بشيء من أنواع الزينة لا ببناء ولا تشييد ولا تجصيص وتلوين ولا تزيينه بالكتابة والرسم لأن ذلك من الأمور المنهي عنها، وإنما الذي ينبغي عمله لمن مات من المسلمين هو الدعاء له والترحم عليه والصدقة عنه ونحو ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/358)

الفتوى رقم (16296)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من سعادة نائب دائرة الشؤون الإسلامية والأوقاف، بحكومة الشارقة، دولة الإمارات العربية المتحدة،

(7/358)

والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (1805) وتاريخ 17 / 4 / 1413 هـ وقد سأل سعادته سؤالا هذا نصه:
نرفق لكم طيه صورة فوتوغرافية توزع في الإمارات العربية المتحدة على أنها قبر النبي - صلى الله عليه وسلم -، فنرجو منكم التكرم بإفادتنا فيها بفتوى أو رسالة أو نصيحة لنشرها في الدولة؛ لتبصير وتوعية العامة من مغبة الوقوع في مثل هذه الأمور.
وبعد دراسة اللجنة للاستفسارات أجابت بما يلي:
وبدراسة اللجنة لذلك، رأت الكتابة للمسؤول عن شؤون المسجد النبوي الشريف، فوردنا خطابه رقم (690 / 1) وتاريخ 18 / 6 / 1414 هـ، أنه عمد لجنة للنظر في الصورة المرفقة والإفادة بمقارنتها مع الواقع، فأنهيا محضرا يتضمن: أنهما وقفا على الحجرة النبوية، ورأيا أن تلك الصورة غير صحيحة، وأنها في الأصل رسم يدوي، وليست صورة فوتوغرافية. انتهى.
وعليه فإن الصورة المذكورة تعتبر مكذوبة مزورة لا صحة لها، ولا تمثل الواقع للقبر النبوي الشريف، ولو فرض أنها تطابق الواقع فإنه لا يجوز تداولها ولا التعلق بها؛ لما تفضي إليه من الغلو والشرك ووسائله، وأنه لذلك يحرم رسمها وبيعها واقتناؤها؛ لما فيها من فتح أسباب الشرك والوثنية، وقد ثبت عن النبي - صلى الله عليه وسلم – ما يدل

(7/359)

على النهي عن ذلك؛ حسما لوسائل الشرك والغلو.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/360)

الفتوى رقم (16297)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على السؤال المقدم إلى سماحة المفتي العام، الذي نصه ما يلي:
إن مقبرة النسيم بالرياض قد كتب على القبور أرقام تميز بعضها عن بعض، كما كتب على الجدران بيان تلك الأرقام، فهل هذا العمل جائز؟
وقد تمت الكتابة إلى فضيلة مدير عام الدعوة في الداخل برقم (1094 / 2) وتاريخ 29 / 4 / 1413 هـ، لإرسال اثنين من الدعاة لمعرفة الحقيقة ووردت الإجابة بخطابه رقم (814 / 9 د) وتاريخ 8 / 6 / 1413 هـ مرفقا به التقرير المعد من قبل عضوي الدعوة، فضيلة الشيخ محمد بن نفجان التويجري، وفضيلة الشيخ: محمد بن حمد المشوح، ونصه ما يلي:
إنفاذا لتوجيه سماحة الرئيس العام بشأن ما ذكر له عن

(7/360)

مقبرة النسيم وبعد الوقوف على المقبرة المذكورة نفيدكم بما يلي:
1- توجد خرق متنوعة الألوان تربط على النصايب.
2- وضع مواسير وليحان وأسياخ مع النصايب.
3- صبغ نصايب القبور في بوية مختلفة الألوان.
4- وضع خطوط على القبور في بوية خضراء ورش أرضية بعض القبور في بوية خضراء.
5- يوجد بعض الأرقام على بعض القبور وهي متفرقة، فوجد رقم (5) ورقم (15) ورقم (55) ، ووجدنا اسما مكتوبا على قبر يدعى (مساعد بن دليم) واحد فقط.
أما الحامي (السور) يوجد فيه أرقام منظمة متسلسلة في لوحات مثبتة بمسامير بين كل عمودين رقمان من قبل البلدية، كما توجد كتابة عبث لبعض الشباب عبارة عن أسماء وتواريخ مختلفة.
وبعد دراسة اللجنة للموضوع واستقراء أحوال ما يوضع على القبور من علامات توسع الناس فيها واستحدثوها قررت ما يلي:
أولا: أن الذي ورد عن النبي - صلى الله عليه وسلم – هو تعليم قبر عثمان بن مظعون بصخرة، رواه أبو داود مرسلا في (سننه) من حديث المطلب بن عبد الله التابعي، عمن أخبره عن رسول الله - صلى الله عليه وسلم -، والبيهقي من طريقه ورواه ابن سعد وابن أبي شيبة والحاكم، وفي سنده الواقدي وهو متروك، لكن رواه ابن

(7/361)

ماجه في (سننه) من حديث أنس رضي الله عنه، وحسنه الحافظ ابن حجر في (التلخيص الحبير) والبوصيري في (الزوائد) .
ثانيا: أن التعليم بالكتابة سواء كانت بكتابة الاسم أو كتابة رقم أو وضع اسم قبيلة ونحوه لا يجوز؛ لعموم ما رواه جابر رضي الله عنه، أن رسول الله - صلى الله عليه وسلم – نهى أن يجصص القبر أو يقعد عليه، وأن يبنى عليه، وأن يكتب عليه، رواه أبو داود والنسائي وابن ماجه والحاكم، وأصله في صحيح مسلم.
ثالثا: أن التعليم بالكتابة مع رسم صورة الميت لا يجوز، أما الكتابة فلما تقدم من النهي، وأما الصورة فلأحاديث النهي الشديدة عن التصوير، ويزداد النهي عنها في هذا الموضوع لأنها على قبر، فهي وسيلة مباشرة للشرك والوثنية.
رابعا: التعليم بلياسة كجص وطين ونحوهما لا يجوز؛ لثبوت النهي عن تجصيص القبر في حديث جابر المذكور، والطين ونحوه بمعناه.
خامسا: التعليم بالبوية الخضراء هي بمعنى الجص، سواء كانت خضراء أو أي لون آخر، فلا يجوز التعليم بها.

(7/362)

سادسا: التعليم برخام يصنع لهذا الغرض هذا من مظاهر الغلو، ولم يكن عليه من مضى من صالح سلف هذه الأمة، فيمنع اتخاذه لذلك.
سابعا: التعليم بخرقة تعقد على نصيبتي القبر، وقد شاع عقد الخرق على القبور للتبرك وكل هذا محدث لا يجوز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/363)

الفتوى رقم (18587)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من سمو أمير منطقة الرياض، برقم (3103 5) في 25 / 7 / 1416 هـ، مشفوعه الاقتراح المقدم لسموه من فضيلة الشيخ: عبد الله بن صالح القصير، بشأن تعليم القبور ... إلخ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، رقم (3735) وتاريخ 1 / 8 / 1416 هـ، ونص ما قدمه فضيلته ما يلي:
يلاحظ زائر المقابر في الآونة الأخيرة – ولعله بسبب كثرة

(7/363)

الوافدين من البلاد الإسلامية – مبالغة بعض الناس في وضع علامات على قبور موتاهم إلى درجة يخشى معها أن تنتقل كثير من العادات والأمور البدعية المنافية للشريعة الإسلامية إلى هذه البلاد. فلو رأى سموكم – أثابكم الله – الإشارة إلى جهات الاختصاص بدراسة فكرة ترقيم القبور في كل صف وفي حال إيجابية الفكرة يؤخذ رأي جهة الفتوى من الناحية الشرعية لتعميم ذلك فلعل ذلك يحقق مقصود ذوي الموتى ويقطع الله به ذرائع ظهور البدع في تلك البقاع الطاهرة؟
وبعد دراسة اللجنة للاستفتاء أجابت بأن السنة دلت على جواز إعلام أهل الميت قبر ميتهم بحجر ونحوه كما في سنن أبي داود أن النبي - صلى الله عليه وسلم – أعلم قبر عثمان بن مظعون بحجر وقال: أعلم به قبر أخي.
وأما وضع الأرقام على القبور فلا يجوز لأنه من الكتابة على القبور التي نهى عنها النبي - صلى الله عليه وسلم – كما يجب منع تجصيص القبور ورشها بالبوية والبناء عليها ونحو ذلك من البدع؛ لأنه ثبت عن النبي - صلى الله عليه وسلم – أنه نهى عن تجصيص القبور والبناء عليها والكتابة عليها، ولأن المطلوب من ذوي الميت الدعاء لميتهم والترحم عليه سواء عرفوا قبره أم لم يعرفوه.

(7/364)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/365)

الفتوى رقم (20201)
س: يعتزم بعض الناس في محافظة شقراء اجتهادا منهم وضع ممرات (جواد) من البلك والإسمنت في المقبرة لكي تكون ممرات يمر بها الناس والسؤال يا فضيلة الشيخ: هل هذا العمل جائز شرعا أو أن من الأفضل وضع ممرات وجواد بدون إسمنت أو بلك؛ لأنه قد يأتي بعدنا أجيال فيرون هذه الممرات المبنية من الإسمنت والبلك فيزيدون عليها وتحدث البدع شيئا فشيئا أفتونا مأجورين؟
ج: الواجب بقاء المقبرة على ما كانت عليه بدون إحداث شيء فيها، ومن احتاج إلى المرور لزيارة قبر أو لأي غرض صحيح فإنه يتخلل من بين القبور ويتحاشى الوطء على شيء منها؛ لأن وضع الممرات بالشكل المطلوب في السؤال قد يجر إلى أشياء أخرى غير مشروعة؛ ولأنها تضايق القبور وتأخذ جزءا من أرض المقبرة والفضاءات الباقية في المقبرة يحتاج إليها لدفن الموتى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/365)

الفتوى رقم (20480)
س: تعتزم جمعية البر الخيرية بالجوف كتابة صيغة السلام على الأموات على لوحات كبيرة وبخط واضح وتضعها عند مداخل مقابر المنطقة لتذكير الناس بهذا السلام أثناء عمليات دفن الأموات أو عند الزيارة، لذا نأمل من سماحتكم توجيهنا بصيغة السلام الذي سوف نقوم بكتابته؟
ج: المشروع هو تعليم الناس الأدعية والآداب في الدروس والخطب وغيرها ومن ذلك أحكام دخول المقابر وكيفية السلام على موتى المسلمين، وأما كتابة صيغة السلام في لوحات وتعليقها على جدران المقابر فهذا لم يكن من عمل السلف الصالح فلا يفعل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/366)

الفتوى رقم (20611)
س: إذا كان الرجل جالسا في الخارج، ومرت به جنازة، فهل يقف أم يبقى جالسا؟
ج: من مرت به جنازة وهو جالس أي ليس تابعا لها، فإنه مخير إن شاء قام حتى تتعداه ويصير خلفها وله الأجر على ذلك إن شاء الله، وإن جلس فهو في سعة من أمره، ولا حرج عليه؛ لثبوت

(7/366)

الأمرين من فعل النبي - صلى الله عليه وسلم – وبذلك قال الإمام أحمد وإسحاق وكذلك قال به ابن حبيب وابن الماجشون المالكيان وغيرهم، ويدل لذلك ما أخرجه البخاري ومسلم عن عامر ابن ربيعة رضي الله عنه، عن النبي - صلى الله عليه وسلم – قال: «إذا رأيتم الجنازة فقوموا لها حتى تخلفكم (1) » وفي رواية لهما عن ابن عمر رضي الله عنهما عن عامر ابن ربيعة رضي الله عنه، عن النبي - صلى الله عليه وسلم – قال: «إذا رأى أحدكم جنازة فإن لم يكن ماشيا معها فليقم حتى يخلفها أو تخلفه أو توضع من قبل أن تخلفه (2) » أما من ادعى أن الأمر بالقيام منسوخ كالإمام مالك وأبي حنيفة فقد تعقبه النووي بأن النسخ لا يصار إليه إلا إذا تعذر الجمع، وهو هنا ممكن، قال: والمختار أنه مستحب. ا. هـ.
ولم يصح دليل في النهي عن القيام وعلى ذلك فقعود النبي - صلى الله عليه وسلم – بعد أمره بالقيام دليل على جواز القعود.
__________
(1) رواه أحمد 3\446، والبخاري في كتاب: (الجنائز) ، باب: (القيام للجنازة) رقم (1307) ، ومسلم في كتاب: (الجنائز) باب: (القيام للجنازة) رقم (958) ، وأبو داود في كتاب (الجنائز) ، باب: (القيام للجنازة) رقم (958) ، والترمذي في كتاب (الجنازة) ، باب: (ما جاء في القيام للجنازة) رقم (1042) ، والنسائي في كتاب: (الجنائز) باب: (الأمر بالقيام للجنازة) رقم (1914، 1915) ، وابن ماجه في كتاب: (الجنازة) ، باب: (في القيام للجنازة) رقم (1542) .
(2) صحيح البخاري الجنائز (1308) ، صحيح مسلم الجنائز (958) ، سنن النسائي الجنائز (1915) ، مسند أحمد (3/445) ، سنن الدارمي النكاح (2215) .

(7/367)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/368)

الفتوى رقم (20386)
س: يشرفني إخطاركم بأن ابنكم معالي وزير نهضة الأرياف الماليزي الحاج أنور بن الحاج موسى، وافق على تخصيص نفقات إقامة ثلاثة ألواح في مقابر المسلمين، بدءا من المقابر التي تقع في دائرة نيابته، بحيث تكتب في الأولى منها أحكام متعلقة بالمقابر، ومنها ما ورد في فتواكم رقم (19246) ، وتاريخ 17 / 11 / 1417 هـ وفي الثانية عبارات التعزية لحادثة الوفاة، تضاف إليها أسئلة الملكين: منكر ونكير، وفي الثالثة أحكام وآداب زيارة القبور، وذلكم استجابة منه لاقتراحي مؤخرا، وقد كلفني بإعداد الآيات والعبارات التي تشمل المذكورات، ولكني أتخوف من الوقوع فيما لا يعني. أرجو من سماحتكم إبداء الرأي في هذا المشروع، ثم إعداد الأحكام والآداب المذكورة لأتولى ترجمتها إلى اللغة الماليزية (الملاوية) ثم التنفيذ، وكما يبدو فاللوحات بعون الله تعالى ستكون من وسائل التوعية والتذكرة والتعليم للمسلمين وخصوصا للزوار وعملكم بإذن المولى الكريم نافع لنا ولجميع المسلمين جزاكم الله عنهم وعنا خيرا كثيرا؟

(7/368)

ج: أولا: الأحكام المتعلقة بالمقابر:
1- لا يجوز البناء عليها، ولا تجصيصها، ولا الكتابة عليها، ولا إنارتها بالكهرباء أو غيرها؛ لأن هذه الأمور وسيلة إلى الشرك بالله بدعاء الموتى والاستغاثة بهم من دون الله عز وجل.
2- لا تجوز الصلاة عندها ولو لم يبن عليها والدعاء عندها؛ لقول النبي - صلى الله عليه وسلم -: «لا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (1) » .
3- لا يجوز رفعها عن الأرض أكثر من شبر؛ لأن ذلك صفة قبره - صلى الله عليه وسلم – وقبور أصحابه، وقال - صلى الله عليه وسلم – لعلي بن أبي طالب رضي الله عنه: «لا تدع قبرا مشرفا إلا سويته (2) » والمشرف هو المرتفع وتسويته إزالة ارتفاعه.
4- لا تهان القبور بالجلوس عليها والمشي فوقها وإلقاء القمامات عليها أو إرسال المياه عليها أو غير ذلك من أنواع الإهانة، ويجب أن يقام عليها سور محيط بها لصيانتها من الامتهان؛ لأنه قد صح عن النبي - صلى الله عليه وسلم – النهي عن تجصيص القبور والبناء عليها والقعود عليها والكتابة عليها.
5- يستحب بعد الفراغ من دفن الميت المسلم أن يقف المسلمون على قبره وأن يدعوا له بالمغفرة والتثبيت عند السؤال؛ لأن النبي - صلى الله عليه وسلم – «كان إذا فرغ من دفن الميت وقف عليه وقال:
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532) .
(2) صحيح مسلم الجنائز (969) ، سنن الترمذي الجنائز (1049) ، سنن النسائي الجنائز (2031) ، سنن أبي داود الجنائز (3218) ، مسند أحمد (1/129) .

(7/369)

استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل (1) » .
6- إذا مر المسلم بقبور المسلمين فإنه يستحب له أن يقول: (السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم واغفر لنا ولهم) .
ثانيا: زيارة القبور:
1- يستحب للرجال زيارة قبور المسلمين للدعاء لهم والاستغفار لهم والترحم عليهم وللاتعاظ والاعتبار بأحوالهم.
2- لا يجوز للنساء زيارة القبور؛ لأن النبي - صلى الله عليه وسلم – لعن زائرات القبور والمتخذين عليها المساجد والسرج؛ ولأن النساء ضعيفات يخشى أن يحصل منهن عند القبور ما لا يجوز من الجزع والنياحة.
3- لا تجوز زيارة القبور للاستغاثة بالأموات ودعائهم من دون الله عز وجل؛ لأن هذه زيارة بدعية شركية لا تجوز لا للرجال ولا للنساء، وإنما المشروع إذا زار المسلم قبر أخيه أو قريبه فإنه يسلم عليه ويدعو له ويستغفر له ثم ينصرف.
ثالثا: التعزية:
1- يستحب تعزية المسلم المصاب بفراق قريبه بأن يقال له:
__________
(1) سنن أبي داود الجنائز (3221) .

(7/370)

(أحسن الله عزاءك وجبر الله مصيبتك وغفر لميتك) .
2- يستحب أن يصنع طعام بقدر حاجة أهل الميت، ويقدم لهم من أقاربهم أو جيرانهم؛ لقول النبي - صلى الله عليه وسلم -: «اصنعوا لآل جعفر طعاما فقد جاءهم ما يشغلهم (1) » .
3- لا تجوز إقامة المآتم والاجتماع لها وصناعة الأطعمة من أهل الميت وتعطيل الأعمال؛ لقول جرير بن عبد الله رضي الله عنه: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام من النياحة) .
تنبيه:
تترجم هذه الأحكام باللغات المستعملة لديكم وتطبع وتوزع للانتفاع بها، ولا تكتب على لوحات وتنصب عند المقابر كما ذكرتم؛ لأن هذا لم يكن من عمل السلف الصالح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .

(7/371)

السؤال التاسع من الفتوى رقم (20844)
س 9: ما حكم وضع اللوحات الإرشادية والتوجيهية في المقابر التي يذكر فيها بعض التوجيهات لزائري المقابر ومشيعي الجنائز ويوضع فيها كيفية الصلاة على الميت والتحذير من بعض

(7/371)

البدع وغيرها. أفتونا مأجورين؟
ج 9: المشروع تعليم الناس أحكام زيارة المقابر وآدابها في الخطب والدروس العلمية العامة وغيرها من الوسائل المباحة، أما كتابة ذلك على لوحات توضع في المقابر فلم يكن ذلك من هدي السلف الصالح فلا يفعل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/372)

السؤال الثاني من الفتوى رقم (20828)
س 2: يوجد هناك مقبرة قديمة وهي مكونة من عدة قبور، وسوف تحفر بجوارها بيارة لدورات مياه، مع العلم بأن تسرب الماء لهذه القبور أمر وارد لا محالة، فهل يسوغ ذلك شرعا؟
ج 2: لا يجوز حفر البيارة بجوار المقبرة حماية لقبور المسلمين من الأذى، ويجب تسوير المقبرة المذكورة إن لم تكن مسورة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/372)

السؤال الثامن والعاشر من الفتوى رقم (20844)
س 8: ما حكم تعليم القبر بالبوية والطين والخشب والبلاط أو اسم القبيلة أو غير ذلك، وما طريقة التعامل مع ما ذكر إذا وجدت؟ أفتونا مأجورين
ج 8: تعليم القبر بصخرة ونحوها جائز وقد ورد في السنة ما يدل على ذلك، وهو ما ثبت عن النبي - صلى الله عليه وسلم – أنه أعلم قبر عثمان بن مظعون بصخرة، أما تعليم القبر بالبوية ونحوها من الألوان أو وضع علامة خاصة لقبيلة أو جماعة من الناس فكل ذلك محدث فلا يجوز، وفي المشروع كفاية والحمد لله.
س 10: ما حكم وضع أرقام على جدران المقبرة كي تدل على الميت؟ مع العلم أن هذه الأرقام فيها مصالح كثيرة، وليست هذه الأرقام على القبر، وإنما هي على السور فقط، وإذا أوجدت هذه الأرقام فإنها ستلغي كثيرا من العلامات التي توضع على القبور. أفتونا مأجورين
ج 10: لا يجوز وضع أرقام على القبور ولا على جدران المقبرة؛ لأن ذلك داخل في النهي عن الكتابة على القبور أو ذريعة إليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/373)

السؤال الثالث من الفتوى رقم (20844)
س 3: ما حكم دخول السيارات في المقبرة عند تشييع الجنائز؟ علما أنه يوجد في بعض الأحيان كبار في السن ولا يستطيعون الوصول للقبور إلا عن طريق السيارة؟ أفتونا مأجورين
ج 3: لا حرج في دخول السيارات إلى المقبرة بشرط الحذر من المشي على القبور وعدم الإضرار بالناس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/374)

السؤال السادس من الفتوى رقم (20844)
س 6: هل يجوز إضاءة مداخل المقابر لإنارة الطريق عندما يكون هناك جنازة في الليل مع العلم أن الإضاءة ليس لها علاقة بالدفن، وإنما الطريق إلى القبور فقط؟ أفتونا مأجورين
ج 6: إضاءة طرق المقابر ومداخلها إضاءة مستمرة لا يجوز، وأما استعمال بعض الوسائل للإضاءة المؤقتة عند الدفن ليلا كالمصابيح اليدوية فهذه لا بأس بها.

(7/374)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/375)

السؤال السادس من الفتوى رقم (16396)
س 6: نقل الميت من موقعه مسافة نصف ساعة مشيا بالأقدام، ونقول مع المشي بالجنازة: (سبحان الله والحمد لله، الله أكبر) هذا مع الجنازة الكبيرة، والجنازة الصغيرة نقول: (لا إله إلا الله محمد رسول الله) وجاء علماء العصر وقالوا: (إن ذلك غير جائز بل يجب الخروج مع الجنازة بالسكوت) حيث إنه سبب انخراط الناس مع لهو في الحياة الدنيا مع بيع وشراء وغيره أثناء الجنازة أو أثناء وضعها في القبر سببه السكوت؟
ج 6: الذكر مع حمل الجنازة أمر محدث، فلا يشرع ويشتد إنكاره إن كان جماعيا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/375)

السؤال الخامس من الفتوى رقم (21264)
س 5: ما رأي الدين في عمل عتاقة للميت، يقولون بأنها

(7/375)

عتاقة للميت من النار، بأن تقرأ له: قل هو الله أحد والمعوذتين مائة ألف مرة، هل هذا صحيح بأنه عتق من النار؟
وما رأي الدين في ختم المصحف الشريف كاملا على روح المتوفى (الميت) وهل قراءة القرآن له تفيده وما الذي يفيده حتى نعمله؟
ج 5: قراءة القرآن أو شيء منه وإهداء ثوابه للميت لم يرد به دليل، فالواجب تركه والاقتصار على فعل ما ورد به الدليل من الصدقة عن الميت والدعاء له والحج والعمرة عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(7/376)

الفتوى رقم (16401)
س: يوجد لدينا نحن سكان قرية بادية البرك أنه إذا توفي أحدهم قام الجيران أو غيرهم بدفع صدقة للناس الذين يحفرون القبر، وتكون هذه الصدقة للناس الذين يحفرون القبر، وتكون هذه الصدقة شاة أو تمرا.. إلخ، وهذه الصدقة ليست من مال المتوفى، ولا من ورثته، فيقوم الناس بطبخ هذه الصدقة عند المقبرة ليأكل منها الذين يحفرون القبر، علما أن نية هذا المال صدقة لوجه الله الكريم على هؤلاء الناس، فما حكم هذا العمل، سواء كانت الصدقة أو الطبخ في المقبرة، وكذلك

(7/376)

الصلاة سواء كانت فريضة أو صلاة الجنازة عند المقبرة؟
ج: الصدقة عند القبر وعلى الصفة المذكورة في السؤال بدعة، يجب إنكارها؛ لأنها لا دليل عليها من الكتاب والسنة، وإنما هي من عوائد الجهال المخالفة للشرع، وقد قال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (1) » وإنما المشروع الصدقة عن الميت في مكان غير المقبرة وغير حال الدفن، والمشروع عند القبر هو الدعاء للميت بعد دفنه بالمغفرة والتثبيت على الحق، كما أمر بذلك الرسول - صلى الله عليه وسلم -، وأما الصلاة في المقبرة فلا تجوز فرضا أو نفلا إلا صلاة الجنازة؛ لأن النبي - صلى الله عليه وسلم – نهى عن اتخاذ القبور مساجد، وعن الصلاة إليها، وثبت عنه أنه صلى صلاة الجنازة على القبر لما فاتته الصلاة عليه في المصلى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد (6/256) .

(7/377)

السؤال الأول والثالث من الفتوى رقم (18209)
س 1: ما الحكم في الدعاء على قبر الميت إذا دفن من أحد الحضور مع تأمين الحاضرين على دعائه؟ وما هي الصفة الشرعية للدعاء له بعد دفنه وماذا يشرع من الدعاء؟ وأين يقف الداعي للميت بالنسبة للقبر؟ .

(7/377)

ج 1: يستحب الوقوف على قبر الميت والدعاء والاستغفار له وسؤال التثبيت بعد الفراغ من دفنه؛ لقوله - صلى الله عليه وسلم – لأصحابه بعدما فرغوا من دفن بعض الأموات: «استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل (1) » .
لكن لا يكون الدعاء بصفة جماعية أو أن يدعو واحد والبقية يؤمنون؛ لأن هاتين الصفتين غير واردتين، ولكن كل يدعو لأخيه منفردا عن الآخر، سواء كان عن يمين القبر أو شماله أو أمامه أو خلفه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الجنائز (3221) .

(7/378)

س 3: إذا أنزل الميت في قبره هل تحل العقد التي على الكفن كلها أو بعضها، وما هي التي تحل، وهل يكشف عن وجهه قبل وضع اللبن عليه أو يترك مستورا؟
ج 3: نعم تحل العقد التي على كفن الميت بعد وضعه في قبره لزوال الحاجة إليها، ولا يكشف عن وجهه لعدم الدليل على ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/378)

السؤال الرابع من الفتوى رقم (19772)
س 4: هل يجوز رفع اليدين بعد دفن الميت وقراءة سورة الفاتحة أم هنالك دعاء من الكتاب والسنة؟ أفتونا مأجورين

(7/378)

جزاكم الله خيرا
ج 4: المشروع بعد دفن الميت الوقوف على قبره والدعاء له بالمغفرة والتثبيت، ويكون ذلك بغير صوت جماعي، وإنما كل مسلم يدعو بمفرده وأما قراءة الفاتحة أو غيرها من القرآن عند القبر فإن ذلك بدعة لا يجوز فعلها؛ لقول النبي - صلى الله عليه وسلم -: «من عمل عملا ليس عليه أمرنا فهو رد (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد (6/256) .

(7/379)

السؤال الثالث من الفتوى رقم (21121)
س 3: إذا توفي إنسان يقول بعض الناس: توفي فلان المرحوم، وتوفي فلان المغفور له، إلى غير ذلك من الألفاظ، فهل هذا جائز وما حكمه؟
ج 3: الأولى أن يقال عن الميت المسلم: (رحمه الله، غفر الله له) من باب الدعاء له بالمغفرة والرحمة، وهذا مشروع، ولا يقال: (المرحوم، أو المغفور له) هذا معناه الجزم له بالمغفرة والرحمة ونحن لا نجزم لأحد بذلك إلا بدليل من الكتاب والسنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/379)

الفتوى رقم (20739)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من معالي الرئيس العام لهيئة الأمر بالمعروف والنهي عن المنكر، برقم (3035 9) وتاريخ 15 / 6 / 1419 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3746) ، وتاريخ 17 / 6 / 1419 هـ، وقد تضمن كتاب معاليه تساؤلات واردة إلى الرئاسة حول تجهيز الميت ودفنه هذا نصها:
فقد ورد للرئاسة العامة تساؤلات حيال ما يتعلق بالميت ودفنه، يقول مرسلها: لقد لاحظت أمورا مخالفة في عدة مناطق وقفت عليها بنفسي وربما تكون هذه الظواهر المخالفة توجد في بقية المناطق وهي كما يلي:
1- يباشر تغسيل الموتى أناس غير ملمين بأحكام تغسيل الميت وتنظيفه وتكفينه على الوجه الشرعي، بل تحكمهم السرعة في ذلك حتى وصل الأمر على أن الميت يشرع في تغسيله وتجهيزه بين الأذان والإقامة بحدود مدة عشر دقائق.
2- أثناء حمل الجنازة إلى القبر تحصل أذكار وألفاظ علنية مثل:

(7/380)

(الله أكبر، البقاء لله، {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْت} (1) .. إلخ) .
3- وضع الميت في القبر على النحو التالي:
أ – القبر معد من البلوك وعلى هيئة حفرة وعمقها بحدود (25 – 30 سنتيمتر) .
ب – يوضع الميت على شقه الأيمن وتوضع ألواح إسمنتية لتغطية القبر مباشرة على جسم الميت.
4- تمكين الناس من إلقاء نظرة على بعض الأموات الذين يعرفون بالصلاح، حيث إنه بعد التكفين يترك الرأس والوجه مكشوفين فترة لتمكين من يرغب إلقاء النظرة على الجنازة وإضفاء الهالة على صاحبها.
5- بعد الدفن يقوم شخص بتلقين الميت، فيقول: (يا فلان إذا سئلت عن ربك فقل ربي الله ... إلخ) أنكرت عليهم ذلك مرتين.
6- عدم المبالاة في السير بالجنازة وإدخالها إلى المسجد، سواء كان الرأس في المقدمة أو العكس.
لذا آمل من سماحتكم التفضل بالإجابة عليها حتى يتسنى نشرها تعميما للفائدة.
وبعد دراسة اللجنة للاستفتاء أجابت:
أولا: السنة الإسراع في تجهيز الميت وغسله، فإذا أمكن غسل
__________
(1) سورة آل عمران الآية 185

(7/381)

الميت الغسل الشرعي وتجهيزه في المدة المذكورة فإنه لا مانع من ذلك ولا محذور فيه، لكن إذا ترتب على الإسراع في تغسيله وتجهيزه الإخلال بذلك فإنه لا يجوز؛ لأن المغسل مؤتمن على عمله فلا يجوز له الإخلال بجزء منه، والمشروع في غسل الميت أن ينوي المغسل غسل الميت ويسمي عند الشروع في غسله، ويلف على يده خرقة، ثم ينجيه ويوضئه وضوء الصلاة، ولا يمس عورته بيده مباشرة ثم يغسل رأسه، وإن كان رجلا استحب غسل لحيته بماء وسدر أو نحوهما من المنظفات كصابون وأشنان، ويقص شاربه ويقلم أظافره إن كان بها طول، ثم يفيض الماء على شقه الأيمن ثم الأيسر ثم يغسله مرة ثانية وثالثة، وإن لم ينق زاد إلى خمس أو سبع غسلات حتى ينقى، والنظر في ذلك إلى الغاسل بحسب الحاجة، لا التشهي أو السرعة، فلو حصل الإنقاء بغسلة واحدة أو اثنتين أجزأ، كغسل الحي لكن المستحب أن يغسله ثلاثا وأن يقطع الغسل على وتر، فإن لم ينق بثلاث غسل خمسا أو سبعا؛ لما صح عن النبي - صلى الله عليه وسلم – أنه قال في غسل

(7/382)

ابنته: «اغسلها ثلاثا أو خمسا أو أكثر من ذلك بماء وسدر، واجعلن في الآخرة كافورا (1) » الحديث متفق عليه، وهذا لفظ البخاري، وإن كان المتوفى امرأة فيضفر رأسها بثلاثة قرون عند غسلها، وتجعل من ورائها ويستحب أن يجعل الطيب في مغابنه ومواضع سجوده، وإن طيبه كله فحسن، وبعد الفراغ من تغسيل الميت يكفن الرجل في ثلاثة أثواب بيض ليس فيها قميص ولا عمامة، يدرج فيها إدراجا، ويوضع الحنوط والطيب فيما بينهما، وإن كفن في قميص وإزار ولفافة، أو لفافة فقط أجزأ. والمرأة تكفن في خمسة أثواب، درع وخمار وإزار ولفافتين، وإن كفنت في لفافة واحدة أجزأ ذلك.
فإذا فعل المغسل ومن يكفن الميت ذلك ولو المجزئ في تلك المدة المذكورة فلا بأس بذلك، لكن ينبغي لمن يغسل الميت ويجهزه أن يعنى بذلك على أكمل وجه
__________
(1) رواه أحمد 5\84، 6\407، والبخاري في كتاب: (الجنائز) ، باب: (نقض شعر المرأة) رقم (1260) ، ومسلم في كتاب: (الجنائز) ، باب: (في غسل الميت) ، رقم (939) ، وأبو داود في كتاب: (الجنائز) ، باب: (كيف غسل الميت) ، رقم (3142) ، والترمذي في كتاب: (الجنائز) ، باب: (ما جاء في غسل الميت) ، رقم (990) ، والنسائي في كتاب: (الجنائز) ، باب: (غسل الميت بالماء والسدر) رقم (1880) ، وابن ماجه في كتاب: (الجنائز) ، باب: (ما جاء في غسل الميت) رقم (1458) .

(7/383)

وأحسنه، وأن لا يقتصر على الواجب فقط، كما يحرم عليه أن يخل بما يجب في غسل الميت وتكفينه، بل يحرص على أن يأتي مع الواجب بما يستحب في ذلك، وينبغي أن يكون المغسل أمينا، ويدل لذلك ما روى عبد الله بن عمر رضي الله عنهما، أنه قال: «لا يغسل موتاكم إلا المأمونون (1) » ؛ لأن غير الأمين لا يؤمن في استيفاء الغسل وأن ينشر ما رآه من قبيح في الميت.
ثانيا: رفع الصوت بالتهليل والأذكار عند تشييع الميت إلى المقبرة بدعة منكرة ولا أصل له، وهدي النبي - صلى الله عليه وسلم – إذا تبع الجنازة أنه لا يسمع له صوت بالتهليل أو القراءة أو نحو ذلك، ولم يأمر بذلك أصحابه رضي الله عنهم، بل ورد عنه - صلى الله عليه وسلم – أنه نهى أن يتبع الميت بصوت أو نار، وقال شيخ الإسلام ابن تيمية رحمه الله: (لا يستحب رفع الصوت مع الجنازة لا بقراءة ولا ذكر ولا غير ذلك، هذا هو مذهب الأئمة الأربعة، وهو المأثور عن السلف الصالح من الصحابة والتابعين، ولا أعلم فيه مخالفا) ، وقال رحمه الله أيضا: (وقد اتفق أهل العلم بالحديث والآثار أن هذا لم يكن
__________
(1) رواه ابن ماجه في كتاب: (الجنائز) ، باب: (ما جاء في غسل الميت) رقم (1461) من حديث عبد الله بن عمر رضي الله عنه مرفوعا.

(7/384)

على عهد القرون المفضلة) .
فالواجب على من يحمل الميت وتابعه أن يتبع سنة النبي - صلى الله عليه وسلم – وسنة صحابته رضي الله عنهم، وأن يمشي مع الجنازة بخشوع وخضوع لله، وتذكر للموت وما بعده دون الابتداع في دينه بما لم يشرعه الله ورسوله - صلى الله عليه وسلم -.
ثالثا: السنة أن يجعل في القبر الذي يدفن فيه الميت لحد، وأن يسد باللبن كما فعل الصحابة بقبر النبي - صلى الله عليه وسلم – وهو الذي عليه عمل المسلمين من عهد الصحابة رضي الله عنهم ومن بعدهم من سلفنا الصالح إلى اليوم، وأما الشق فمكروه، وهو أن يحفر في الأرض شقا مستطيلا يوضع فيه الميت، ويجعل عليه سقف؛ لما روي عن النبي - صلى الله عليه وسلم – أنه قال: «اللحد لنا والشق لغيرنا (1) » رواه أبو داود والنسائي والترمذي، لكن إذا كانت طبيعة الأرض لا يمكن أن يحفر فيها اللحد فيجوز الشق؛ لقول الله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) ، وقوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (3) .
كما أنه يستحب أن يكون القبر واسعا عميقا قدر
__________
(1) سنن الترمذي الجنائز (1045) ، سنن النسائي الجنائز (2009) ، سنن أبي داود الجنائز (3208) .
(2) سورة البقرة الآية 286
(3) سورة الحج الآية 78

(7/385)

قامته تقريبا؛ لقول النبي - صلى الله عليه وسلم -: «احفروا وأوسعوا وأعمقوا (1) » رواه أبو داود في (سننه) ولم يحد النبي - صلى الله عليه وسلم – قدرا في ذلك، والأمر فيه سعة بحمد الله، لكن ينبغي أن يراعى في القبر عند حفره تعميقه بالقدر الذي يمنع خروج الرائحة، ويحفظ الجثة من نبش السباع ونحوها.
وعلى ذلك فإن بناء القبر من البلك المصنع من الإسمنت وتغطية القبر بألواح إسمنتية خلاف السنة، والأفضل أن يسد القبر باللبن؛ لما ذكر، لكن إذا دعت الحاجة لذلك نظرا لطبيعة الأرض فلا بأس به.
وأما جعل القبر من البلك بعمق (25 – 30) سم وتغطيته بألواح إسمنتية مما يلزم منه مماسة هذه الألواح لجثة الميت وضغطها عليه فلا يجوز، وهو خلاف السنة كما ذكر، ولما في ذلك من الإهانة للميت وعدم احترامه، وحرمة الإنسان ميتا كحرمته حيا، وحفر القبر بهذا العمق لا يواري جثة الميت، ولا يحفظ الميت من جرف السيول وانكشافه.
رابعا: السنة أن يغطى جسم الإنسان كله بعد وفاته، وكذلك بعد الفراغ من غسله وتكفينه؛ لما ثبت عن عائشة رضي الله عنها، «أن رسول الله - صلى الله عليه وسلم – حين توفي سجي ببرد حبرة (2) » ،
__________
(1) سنن الترمذي الجهاد (1713) ، سنن النسائي الجنائز (2018) ، سنن أبي داود الجنائز (3215) ، سنن ابن ماجه ما جاء في الجنائز (1560) ، مسند أحمد (4/20) .
(2) صحيح البخاري اللباس (5814) ، مسند أحمد (6/89) .

(7/386)

رواه الإمام أحمد والبخاري ومسلم، والمراد بالتسجية التغطية وعلى ذلك عمل الصحابة رضي الله عنهم، استنادا لما كان عليه العمل في عهد رسول الله - صلى الله عليه وسلم -، ويدل لذلك ما روته عائشة رضي الله عنها زوج النبي - صلى الله عليه وسلم – في خبر وفاة النبي - صلى الله عليه وسلم -، قالت: «أقبل أبو بكر رضي الله عنه على فرسه من مسكنه بالسنح حتى نزل فدخل المسجد، فلم يكلم الناس حتى دخل على عائشة رضي الله عنها، أي: بيتها، فتيمم النبي - صلى الله عليه وسلم – وهو مسجى ببرد حبرة فكشف عن وجهه ثم أكب عليه فقبله ثم بكى، فقال: بأبي أنت وأمي يا نبي الله لا يجمع الله عليك موتتين أما الموتة التي كتبت عليك فقد متها (1) » ... ) الحديث رواه البخاري، فقوله فكشف عن وجهه بعد أن مات وهو في بيته لم يصل عليه بعد يدل على مشروعية تغطية الميت كله وستره عن العيون، ولذلك قال النووي في شرح مسلم: (إن تسجية الميت مجمع عليها، والحكمة في ذلك صيانة الميت عن الانكشاف وستر صورته المتغيرة بالموت عن الأعين) .
وعلى ذلك فإن ترك وجه الميت مكشوفا فترة لمن يرغب إلقاء نظرة عليه من عامة الناس وإضفاء الهالة عليه كما ذكر في السؤال بدعة لا أصل لها، ومخالف لما أجمع
__________
(1) صحيح البخاري المغازي (4454) ، سنن النسائي الجنائز (1841) .

(7/387)

عليه المسلمون، وقد يؤدي ذلك إلى الغلو المحرم في ذلك الميت أو نشر عيوبه إن رؤي على هيئة غير حسنة، لكن إن أحب أهله أن يكشفوا عن وجهه قبل غسله أو بعد غسله لتقبيله أو ليروه لفترة قصيرة لا تؤثر على تأخير تجهيزه أو دفنه، فلا مانع من ذلك، بشرط أن لا تراه أو تقبله امرأة أجنبية منه إن كان رجلا، وكذلك أن لا يرى المرأة الميتة إلا محارمها، ويدل لذلك حديث عائشة السابق، وما رواه جابر بن عبد الله رضي الله عنه قال: «لما قتل أبي جعلت أكشف الثوب عن وجهه وأبكي والنبي - صلى الله عليه وسلم – لا ينهاني (1) » أخرجه الإمام أحمد في مسنده، وذكره البخاري تعليقا، وأخرجه الإمام مسلم والنسائي والبيهقي وابن حبان وغيرهم، وما روته عائشة رضي الله عنها قالت: «قبل النبي - صلى الله عليه وسلم – عثمان بن مظعون وهو ميت حتى رأيت الدموع تسيل على وجهه (2) » أخرجه الإمام أحمد في مسنده (ج 6 ص 56) وأخرجه أبو داود والترمذي وابن ماجه.
خامسا: الثابت من سنة النبي - صلى الله عليه وسلم – بعد دفن الميت وتسوية قبره أن يدعى للميت ويسأل الله له المغفرة والتثبيت، ولا بأس حين الدعاء له أن يقف قليلا عند القبر، ويدل لذلك ما رواه عثمان بن عفان رضي الله عنه، «أن النبي - صلى الله عليه وسلم – كان إذا
__________
(1) صحيح البخاري الجنائز (1244) ، صحيح مسلم فضائل الصحابة (2471) ، مسند أحمد (3/298) .
(2) سنن الترمذي الجنائز (989) ، سنن أبي داود الجنائز (3163) ، سنن ابن ماجه ما جاء في الجنائز (1456) ، مسند أحمد (6/206) .

(7/388)

فرغ من دفن الميت وقف عليه وقال: استغفروا لأخيكم واسألوا له التثبيت، فإنه الآن يسأل (1) » وبعد الانتهاء من الدعاء والاستغفار للميت وسؤال الله التثبيت له فإنه ينصرف. هذا هو المشروع والثابت من سنة النبي - صلى الله عليه وسلم -، وأما تلقين الميت بقول: (يا فلان إذا سئلت عن ربك فقل ربي الله ... إلخ) وتلقينه الشهادة ونحو ذلك بعد الدفن فإنه لا أصل له، ولم يفعله النبي - صلى الله عليه وسلم – ولا أصحابه رضي الله عنهم من بعده، قال ابن القيم رحمه الله: (لم يكن الرسول - صلى الله عليه وسلم – يقرأ عند القبر ولا يلقن الميت، وحديث التلقين لا يصح) أ. هـ. وذكر محاسن الميت وأمارات الخير عليه بعد موته دون غلو ودون تحديد بزمن أو مكان معين لا بأس به؛ ليعرف الناس فضله فيدعوا ويستغفروا له، ويقتدوا به في صالح أعماله، لكن لا يتخذ ذلك عادة بأن يقف أحد الأشخاص في المقبرة فيذكر محاسن الميت وصفاته الطيبة؛ لما ذكر في أول الجواب، ولما قد يؤدي إليه ذلك من الغلو في الميت مما يؤدي إلى تبرك العوام والجهلة به، وحصول ما لا تحمد عقباه.
سادسا: الدخول بالجنازة للمسجد من جهة الرأس أو العكس لم يرد فيه شيء من الشرع فيما نعلم، والأمر فيه سعة،
__________
(1) سنن أبي داود الجنائز (3221) .

(7/389)

فأيهما كان أيسر على من يحمله فهو أولى، سواء أدخلت الجنازة للمسجد من جهة الرأس أو من جهة الأرجل، فالكل جائز ولا حرج في ذلك ولا ينكر على من فعل أيهما ولا يشنع عليه في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/390)


دفن المسلمين مع النصارى - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

دفن المسلمين مع النصارى
الفتوى رقم (15267)
س: أنا الآن مهاجر في أرض كندا، أصلي جزائري وأبي كان يعيش في الجزائر، أصيب بمرض طويل اضطر إلى الذهاب إلى فرنسا للمعالجة هناك، ولكن شاء الله فتوفي هناك ودفن في مقبرة النصارى، وقد مضى على دفنه 26 عاما، والآن وقد أصبحت رجلا وأبا عائلة أريد أن أريح ضميري وأقوم بواجبي نحو أبي.
سؤالي كالآتي: هل يجوز إخراج جثة أبي من مقبرة النصارى وإعادة دفنه في مقبرة المسلمين؟ أفتوني في هذا وأجركم على الله
ج: يجب نبشه من مقبرة النصارى ودفنه في المقبرة التي يدفن فيها المسلمون موتاهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/391)

الفتوى رقم (16057)
س: توفي والدي منذ ثمانية عشر عاما ودفن مع النصارى في فرنسا، هل يجوز لي إخراجه من تلك المقابر لوضعه في مقابر

(7/391)

المسلمين؟ علما أنه أوصاني قبل مماته بأن يدفن بالجزائر وتلك الأيام لم يكن لي مقدرة أو حيلة.
ج: لا يجوز دفن المسلم في مقابر الكفار، وإذا حصل أن دفن في مقابرهم فإنه يجب نبشه ونقله إلى مقابر المسلمين إن وجدت أو نقله إلى أي مكان خال من قبور الكفار مهما أمكن ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/392)

السؤال الخامس من الفتوى رقم (17941)
س 5: المسلمون هنا ولأنهم عاشوا مع الروس فهم عامتهم لا يصلون، يصلي منهم بعض من وصل إلى سن السبعين، فإذا مات من العرب هنا فهل يدفن في مقابر هؤلاء أو ينقل إلى بلده المسلم؟
ج 5: من مات وهو لا يصلي فإنه لا يعتبر مسلما، ولا يدفن في مقابر المسلمين؛ لقوله - صلى الله عليه وسلم -: «بين العبد وبين الكفر ترك الصلاة (1) » رواه مسلم، أما من مات وهو يشهد أن لا إله إلا الله، وأن محمدا رسول الله، ويحافظ على الصلاة، ولم يقع منه ما يناقض الإسلام – فإنه لا يجوز أن يدفن في مقابر الكفار، وإنما يدفن مع المسلمين في بلده أو ينقل إلى مقابر المسلمين في أقرب مكان.
__________
(1) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن النسائي الصلاة (464) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/370) ، سنن الدارمي الصلاة (1233) .

(7/392)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/393)

الفتوى رقم (21522)
س: أخ عراقي توفي في حادث نحسبه على خير والله حسيبه ولا نزكيه على الله، كتب وصية بأن يدفن في هذه الأرض، أي في ألمانيا، وفعلا توجد مقبرة إسلامية مع مقابر النصارى، ولكنها معزولة وهنا ظهرت مشكلتان:
1- يدفن الميت مع الصندوق وتطبق عليه شروط النصارى فهناك عقد يكون بين أهل المتوفى والبلدية الألمانية المسؤولة عن المقابر لمدة عشرين سنة، من بعد دفن الميت، ويتم دفع (500) مارك ألماني، أي ما يعادل (2500) دولار أمريكي بالتقسيط إلى أن تنتهي المدة، وهي عشرون سنة، ثم يصاغ عقد جديد بعد هذه المدة لعشرين سنة أخرى، وفي حالة عدم تجديد العقد يخرج الرفات ويحرق وينظف المكان لوضع ميت آخر بنفس الشروط السابقة.
2- إذا كان الأخ المتوفى قد أوصى بوصيته وهو لا يدري بكل هذه الأمور فهل نخالف وصيته وإكراما له ننقله إلى دولة إسلامية لكي ننقذه من هذه المشكلة؟

(7/393)

3- في حالة نقله إلى دولة إسلامية سوف يتم شحن الجثة بصندوق من قصدير (نوع من المعادن) وهذا هو المتعارف به في هذه الدول (أوربا) ويمنع نقله بصندوق من الخشب، علما أن صندوق القصدير يحكم بإحكام شديد، بحيث يحافظ على الجثة من التفسخ وإذا ما فتح هذا الصندوق فسوف يولد مشاكل صحية للذين يفتحونه، وهذا ما حصل في بعض الدول العربية، بحيث تم فتح الصندوق بعد كسره؛ مما أدى إلى وفاة اثنين بسبب البكتيريا فيها بعد فتحه.
علما أن الميت يغسل ويكفن وفق الشريعة الإسلامية، ثم يوضع في هذا الصندوق
ج: إذا كان الحال كما ذكر فإنه يجب تغسيل الميت المذكور وتكفينه والصلاة عليه ولا مانع من وضعه في صندوق القصدير المذكور بعد ذلك ونقله لدفنه في مقابر المسلمين في أي بلد إسلامي، ولا مانع من دفنه في صندوق القصدير المذكور دون فتحه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(7/394)

السؤال الأول من الفتوى رقم (18795)
س 1: هل يجوز للمسلم متابعة جنازة مسيحي؟
ج 1: لا يجوز للمسلم تشييع جنازة النصراني ولا غيره من الكفرة ولا حضور دفنه؛ لأن الله حرم موالاة الكفار، قال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} (1) ، وقال تعالى: {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} (2) ، فدل ذلك على أن الحكم يعم جميع الكفرة من اليهود والنصارى والمجوس والوثنيين والمنافقين، وتشييع جنائزهم من موالاتهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 51
(2) سورة التوبة الآية 84

(7/395)

الفتوى رقم (15328)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:

(7/395)

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة الرئيس العام، من سعادة مدير عام مستشفى الولادة والأطفال بجدة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (2254) وتاريخ 11 / 5 / 1412 هـ وقد سأل سعادته سؤالا هذا نصه:
نريد أن نستفسر عن الآتي من سماحتكم:
يولد المولود من أم وأب غير مسلمين وفي بعض الحالات لا يقدر الله لهذا الطفل أن يعيش فيتوفى في بطن أمه ويولد ميتا، أو يتوفى هذا الطفل في غضون ساعات من ولادته، مثل هذا المولود يعامل على أنه مسيحي الديانة أم أنه مسلم بالفطرة، وأين يدفن؟ جزاك الله خيرا.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الأمر كما ذكر فإنه يعامل المولود المذكور على أنه غير مسلم، ولا يدفن في مقابر المسلمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/396)

السؤال الثاني من الفتوى رقم (17940)
س: ما حكم الإسلام في جماعة من مهاجري بلاد الإسلام

(7/396)

إلى بلاد الكفر تجمع أموالا شهريا أو سنويا لأجل إرسال جثة أي من أفراد الجماعة من بلاد الكفر إلى بلادهم الإسلامية، ومن لم يدركه أجله هنا من الجماعة لا يرد إليه شيء، والسبب في إرسال الجثث أن القبور في هذه البلاد الغربية، تؤمن بأموال طائلة ليس بوسع فرد من المهاجرين أداءها، ولو أديتها فالقبر ينبش متى انتهى أجل التأمين، ويحرق ما فيه من العظام، وهل يجوز الانخراط في مثل هذه الجماعة، وهل تجب الزكاة في هذا المال؟
ج 2: لا مانع من جمع الأموال لأجل الإنفاق على نقل جثث المتوفين من المسلمين لدفنهم في مكان مناسب؛ لأن نقلها في الحالة المذكورة ضروري ولا زكاة في الأموال المجموعة لهذا الغرض؛ لأن هذه الأموال ليس لها مالك معين، ولأنها في سبيل البر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(7/397)


تعزية أهل الميت - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

تعزية أهل الميت
الفتوى رقم (14705)
س: لقد سبق أن كتبنا لكم منذ سنتين عن موضوع إنشاء مبنى للعزاء فقط بدون قراءة القرآن في الجهة الجنوبية من جدة؛ لأنه لم يوجد بها مثل ذلك، وأما الجهة الشمالية فقد أسس مثلها منذ مدة سنتين الشيخ محمد عوض بن لادن يرحم الله الجميع، السبب في إنشاء ذلك هو أن كثيرا من الناس يسكنون في شقق متواضعة جدا، ولم تزد غرفها أكثر من غرفتين أو ثلاثة، ويحدث عند بعض الناس المذكورين وفاة، أي: موت، وعند ذلك لا تستوعب الغرف المذكورة لاستقبال المعزين من أقاربهم وأهل حيهم؛ لصغر حجمها، كما أنني أشير هنا بأن المعزين المذكورين من الجنسين، أضف على ذلك أفراد العائلة صاحبة الشأن، من هنا فكرنا في إنشاء هذا المبنى لهذا الغرض لنقصد به وجه الله، لقد رفعنا هذا إلى مقامكم للنظر فيه وإرشادنا بما ترونه؟
ج: كل عمل يقصد به التعبد لله والأجر من الله لا بد أن يكون ثابتا عن الله في كتابه العزيز، أو عن رسول الله - صلى الله عليه وسلم -، بقول أو فعل أو تقرير، ولما كان العزاء مما يقصد به الأجر من الله بتسلية أهل الميت، والتخفيف عنهم بالدعاء لهم، فقد ثبتت طريقة تعزية

(7/398)

أهل الميت بالسنة من المصطفى - صلى الله عليه وسلم -، وعمل بذلك صحابته وخلفاؤه الراشدون رضوان الله عليهم أجمعين، وذلك «بقوله - صلى الله عليه وسلم – في تعزية إحدى بناته بعد موت صبيها: إن لله تعالى ما أخذ وله ما أعطى وكل شيء عنده بأجل مسمى وأمرها بالصبر والاحتساب (1) » . رواه البخاري ومسلم، وأي دعاء مشروع دعا به لهم جاز، مثل: (أحسن الله عزاءك وآجرك في مصيبتك وخلف لك خيرا) وذلك لما روت أم سلمة قالت: سمعت رسول الله - صلى الله عليه وسلم – يقول: «ما من عبد تصيبه مصيبة فيقول: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي واخلف لي خيرا منها إلا آجره الله في مصيبته وأخلف له خيرا منها قالت: فلما توفي أبو سلمة قلت كما أمرني رسول الله - صلى الله عليه وسلم – فأخلف الله لي خيرا منه رسول الله - صلى الله عليه وسلم (2) » – رواه مسلم، ويقال لولي الميت، سواء في بيته أو في الشارع أو في السوق أو العمل.
ولم يرد عن رسول الله - صلى الله عليه وسلم – أو عن صحابته الكرام أو خلفائه الراشدين أو أحد من الأئمة أنه جلس للعزاء خاصة، أو حدد يوما أو وقتا أو مكانا للعزاء، أو جمع الناس للعزاء، ولو كان ذلك يقرب إلى الله لبينه - صلى الله عليه وسلم -، وقد قتل عمه حمزة بن عبد المطلب، وقتل جعفر بن أبي طالب، وتوفي ابنه - صلى الله عليه وسلم - إبراهيم، وتوفيت ابنته زينب، وتوفي من خيار أصحابه في عهده - صلى الله عليه وسلم – ثم توفي - صلى الله عليه وسلم – وله من المحبة الشديدة في قلوب المسلمين، وأصحابه أشد له حبا، فلو كان الاجتماع للعزاء
__________
(1) صحيح البخاري الجنائز (1284) ، صحيح مسلم الجنائز (923) ، سنن النسائي الجنائز (1868) ، سنن ابن ماجه ما جاء في الجنائز (1588) .
(2) صحيح مسلم الجنائز (918) ، سنن أبي داود الجنائز (3119) ، مسند أحمد (6/309) ، موطأ مالك الجنائز (558) .

(7/399)

مشروعا لفعلوه، وكذلك توفي أبو بكر وعمر وعثمان وعلي وتوفيت أمهات المؤمنين وسائر الصحابة، وما علم أن أحدا أقام لهم عزاء أو اجتمعوا لذلك، فدل أن الاجتماع للعزاء وصنع الطعام أو الشراب للحاضرين بدعة منكرة لا أصل لها في الدين، بل يجب إنكارها ويأثم من ساعد على إقامتها.
ولما حدث هذا العمل في الأجيال اللاحقة قال الصحابي الجليل جرير بن عبد الله البجلي (كنا – أي: معشر الصحابة – نعد الاجتماع إلى أهل الميت وصنعة الطعام من النياحة) رواه الإمام أحمد بإسناد حسن.
وتتأكد هذه البدعة بتخصيص مكان معين أو وقت للعزاء أو استحضار أي شيء آخر من الأنوار أو القراء أو الأكل أو الشرب عند أهل الميت، ولذلك نرى منع إقامة بيت للعزاء، سواء بأجرة أو بدون أجرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/400)

الفتوى رقم (16552)
س: فإن من الأمور المستحدثة في هذا الزمان تغير أسلوب التعزية في المنطقة الجنوبية التي تعتبر من حقوق المسلمين بعضهم

(7/400)

على بعض، وتناولها الناس بالحديث وصدرت الفتوى وكأن الأمر ما زال بحاجة إلى بيان وتوضيح، حيث إن الفتاوى التي نقلت إلى الناس مجملة وليس فيها تفصيل، وحبا مني في علاج القضية والدخول إلى قلوب الناس من باب شرعي لا يحتاج إلى بيان، آمل سماع القضية وبالتالي إصدار الحكم الشرعي الموافق لحالها والمستقصي لجل جوانبها وفقكم الله.
هيئة الوضع القائم الآن في التعزية بالمنطقة الجنوبية:
1- يسمع الناس بخبر الوفاة فيجتمعون وهم – أفراد القبيلة – أبناء الميت وبناته وأخواته وأزواجهن وأولادهن.
2- مدة الاجتماع على أقل تقدير: ثلاثة أيام.
3- تعزية القرى المجاورة والقبائل بشكل جماعي يصلون في الدفعة الواحدة إلى أربعين أو ثلاثين أو أقل أو أكثر، وهذا يحتاج إلى مقابلة من قبيلة الميت.
4- يحتاج المقيمون في مكان العزاء إلى تغذية وتكون على جهتين:
أ- إما أن يقوم بها أفراد القبيلة أنفسهم بالاشتراك في التكلفة لمدة ثلاثة أيام غداء وعشاء وقهوة.
ب- أو يتبرع بها بعض الأقارب والأرحام بالتناوب سواء بالاشتراك أو بعدمه.

(7/401)

5- يوضع سرادق من الخيام يتسع للوافد والمستقبل من القبائل.
6- هذا الحال حينما يكون الميت ذكرا، أما الأنثى فلا يجتمعون في عزائها بل يعزون فيها أفرادا سواء من الجماعة أو من القبائل الوافدة.
7- تركة الميت وأبناء الميت وزوجته أو زوجاته لا يشتركون في شيء من التكلفة إلا أجرة السرادق أحيانا، ويخدمهم أبناء القبيلة أو الفخذ في أي شيء من طلبات وخسائر التعزية كالقهوة ومتطلباتها.
ج: أولا: تعزية المصاب مشروعة؛ مواساة له، وتخفيفا عنه، بأن يدعو للميت بالمغفرة، ولأهله وأصحابه بأن يجبر الله مصيبتهم، ويأمرهم بالصبر والاحتساب، وقد ثبت عن النبي - صلى الله عليه وسلم – «أنه عزى إحدى بناته في صبيها فقال: إن لله تعالى ما أخذ وله ما أعطى وكل شيء عنده بأجل مسمى وأمرها بالصبر والاحتساب (1) » . رواه البخاري ومسلم، وأي دعاء دعا لهم به جاز، مثل: (أحسن الله عزاءك وآجرك في مصيبتك وخلف لك خيرا منها) وذلك لما روت أم سلمة رضي الله عنها قالت: سمعت رسول الله - صلى الله عليه وسلم – يقول: «ما من عبد تصيبه مصيبة فيقول: إنا لله وإنا إليه راجعون، اللهم آجرني في مصيبتي
__________
(1) صحيح البخاري التوحيد (7377) ، صحيح مسلم الجنائز (923) ، سنن النسائي الجنائز (1868) ، سنن أبي داود الجنائز (3125) ، سنن ابن ماجه ما جاء في الجنائز (1588) ، مسند أحمد (5/206) .

(7/402)

واخلف لي خيرا منها إلا آجره الله في مصيبته وأخلف له خيرا منها قالت: فلما توفي أبو سلمة قلت كما أمرني رسول الله - صلى الله عليه وسلم – فأخلف الله لي خيرا منه رسول الله - صلى الله عليه وسلم (1) » – رواه مسلم.
ثانيا: التعزية تكون في أي مكان لقي فيه المسلم أخاه، فيعزي المسلم أهل المصاب في أي مكان قابلهم فيه، سواء في المسجد عند الصلاة على الجنازة أو في المقبرة أو في الشارع أو السوق أو في منزلهم، أو يتصل بهم بالهاتف.
ثالثا: تعزية المسلم بميته من امرأة أو رجل سواء، فكما لا يجتمعون لتعزية المرأة بل يذهبون فرادى ولا ينصبون خياما لذلك، فكذلك الرجل يعزى به، ولا يجوز نصب السرادق أو تحديد أيام معينة للعزاء، إذ لم يرد عن رسول الله - صلى الله عليه وسلم – أو عن صحابته الكرام أو خلفائه الراشدين أو أحد من الأئمة أنه جلس للعزاء خاصة، أو حدد يوما أو وقتا أو مكانا للعزاء، أو جمع الناس للعزاء، ولو كان ذلك يجوز لفعله رسول الله - صلى الله عليه وسلم -، وقد قتل عمه حمزة بن عبد المطلب، وقتل ابن عمه جعفر بن أبي طالب، وتوفي ابنه - صلى الله عليه وسلم - إبراهيم، وتوفيت ابنته زينب، وتوفي من خيار أصحابه في عهده - صلى الله عليه وسلم – ثم توفي رسول الله - صلى الله عليه وسلم – وله من المحبة
__________
(1) صحيح مسلم الجنائز (918) ، سنن الترمذي الجنائز (977) ، سنن النسائي الجنائز (1825) ، سنن أبي داود الجنائز (3119) ، سنن ابن ماجه ما جاء في الجنائز (1447) ، موطأ مالك الجنائز (558) .

(7/403)

الشديدة في قلوب المسلمين، وأصحابه أشد له حبا، فلو كان الاجتماع للعزاء مشروعا لفعلوه، وكذلك توفي أبو بكر وعمر وعثمان وعلي وتوفيت أمهات المؤمنين زوجات الرسول - صلى الله عليه وسلم – وسائر الصحابة، وما علم أن أحدا أقام لهم عزاء أو اجتمعوا لذلك، فدل أن الاجتماع للعزاء وصنع الطعام للحاضرين بدعة منكرة لا أصل لها في الدين، بل يجب إنكارها ويأثم من ساعد على إقامتها.
ولما أحدثت الأجيال اللاحقة الاجتماع وصنعوا الطعام للمجتمعين، قال الصحابي الجليل جرير بن عبد الله البجلي (كنا – أي: معشر الصحابة – نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة) رواه الإمام أحمد بإسناد حسن، وأما تقديم الطعام لأهل الميت من جيرانه أو أقاربه فهذا سنة؛ لما روى أبو داود عن عبد الله بن جعفر قال: لما جاء نعي جعفر رضي الله عنه حين قتل قال رسول الله - صلى الله عليه وسلم -: «اصنعوا لآل جعفر طعاما، فإنهم قد أتاهم ما يشغلهم (1) » رواه الإمام أحمد والترمذي وابن ماجه وحسنه الترمذي، ويقدم الطعام لأهل الميت في بيتهم لا للمجتمعين في السرادقات أو الخيام المنصوبة؛ لأن المقصود من ذلك أنه قد شغل أهل الميت الحزن عن صنع طعامهم فيقدم لهم الطعام.
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .

(7/404)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/405)

السؤال الأول من الفتوى رقم (16842)
س 1: لقد توفي والدي وجدتي لأمي رحمهما الله رحمة واسعة، ومن العادات عندنا الخاصة بالنساء أن يحضروا النساء للعزاء ومعهم بعض البن الذي يستخدم في القهوة وبعض المال، ويقمن بإعطائه نساء المتوفى فحدث أن جاء بعض النساء ببعض البن والمال وأعطين أمي وهن من قرى مجاورة لنا، وكان هذا قبل سبع سنوات ولم تعد أمي تعرف منهن اللاتي حضرن إليها؛ لأنها كبيرة في السن حتى تقوم بإعادة تلك الأشياء لأصحابها، وتريد أن تبرأ ذمتها من حقوق الناس، فماذا تفعل حتى تبرأ ذمتها، وهل هذا العمل شرعي أم أنه بدعة؟ أفتونا مأجورين.
ج 1: التعزية مشروعة بالدعاء للمتوفى وذويه، ومواساة أهل الميت ووصيتهم بالصبر والاحتساب وصنع طعام لهم من غير إسراف ولا مخيلة، وإذا كان ما أحضرته النسوة المذكورات على سبيل الهدية والمواساة فلا شيء فيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(7/405)

الفتوى رقم (21664)
س: 1- من الرائج في ديارنا الباكستانية خاصة في ديار إقليم سرحد من باكستان، إذا مات أحد فيأتي الناس وبعض من العلماء إلى أهل الميت للتعزية، والتعزية عندهم بالدعاء، فيرفعون أيديهم إلى السماء ويلتزمون على رفع أيديهم في التعزية أشد الالتزام، حتى من ترك رفع اليدين بالتعزية فإنهم يطعنون به ويلومونه، يقولون: إنه من الوهابيين، ويعتقدون أن التعزية هي الدعاء برفع اليدين بهيئة جماعية فقط.
2- ومن أتى بدعاء التعزية عند أهل الميت بغير رفع اليدين وبما يسلى به أهل الميت ويذهب به غمهم وهمهم فيستغربه الناس، ويستنكرونه منه، ويقولون فيه: إنه لم يأت بالتعزية والدعاء للميت؛ لأن التعزية والدعاء في تلك المناطق عند مسلمي هذه الديار، وعند علمائهم رفع اليدين في الدعاء فقط.
3- وبعض الناس يأتون بقارئ إلى أهل الميت حتى يتلو عندهم شيئا من القرآن؛ فيدعون كلهم رافعي أيديهم بهيئة جماعية.
4- وإن جاء عشرة فيقول واحد منهم: ارفعوا أيديكم وادعوا، فيدعو كل من يحضر هناك بهيئة جماعية، ثم يمسحون أيديهم بوجوههم، ثم ينادي الثاني منهم فيقول كما فعل الأول،

(7/406)

وهكذا الواحد تلو الآخر حتى ينتهي آخرهم أي العاشر منهم.
نرجو منكم حفظكم الله أن تجيبونا جوابا شافيا وبالأدلة للأسئلة التالية:
1- ما هي أحكام التعزية المسنونة الثابتة في القرون المشهود لها بالخير، وما هي صفة الإتيان بما عندهم؟
2- ما هي أحكام التعزية الإسلامية؟
3- هل يثبت رفع اليدين في التعزية والدعاء للميت عند أهل الميت حين التعزية لهم في منزل أهل الميت من باب غزوة أوطاس في كتاب المغازي في الجامع الصحيح للإمام البخاري؛ لأنه من أدلة المبتدعين.
4- من جاء إلى أهل الميت ودعا عندهم للميت دعاء الاستغفار والرحمة برفع الأيادي بهيئة جماعية بالالتزام أو بغير الالتزام وهل هذا في كلا الوجهين من الاتباع أم من الابتداع.
ج: تستحب التعزية لأهل الميت بالدعاء لهم والدعاء للميت المسلم بأن يقول للمصاب: (أحسن الله عزاءك وجبر الله مصيبتك وغفر لميتك) ولا يلزم رفع اليدين ولا يلزم أن يكون هذا في بيت أهل الميت، بل يصح في أي مكان، ومن التعزية لأهل الميت أن يصنع لهم طعام بقدر حاجتهم، ويدفع إليهم؛ لأنهم مشغولون

(7/407)

بمصيبتهم عن صنع الطعام لأنفسهم كما جاء عن النبي - صلى الله عليه وسلم – أنه قال: «اصنعوا لآل جعفر طعاما فإنه جاءهم ما يشغلهم (1) » ولا يكون الدعاء جماعيا؛ لأن هذه الصفة مبتدعة، وإنما يدعو منفردا، ومما يشرع من الدعاء للميت أيضا أنه عند الفراغ من دفنه يقف على قبره ويقول: (اللهم اغفر له اللهم ثبته) ؛ لقول النبي - صلى الله عليه وسلم – لما فرغوا من دفن ميت: «استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل (2) » .
وكل قول أو فعل في التعزية لم يدل عليه دليل صحيح من السنة فإنه يجب تركه والتحذير منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .
(2) سنن أبي داود الجنائز (3221) .

(7/408)

السؤال الثاني من الفتوى رقم (17458)
س 2: قد نشأت شرذمة قليلة من العلماء في بلادنا يسمون أنفسهم بأهل السنة والجماعة، ويقولون إن الطعام في بيت الميت إلى ثلاثة أيام وإلى سبعة أيام، وفي الأيام المخصوصة مثل الخميس والجمعة وبعد أربعين يوما جائز وثابت، من سنن المصطفى - صلى الله عليه وسلم -، وإن الميت يسمع السلام ويجيب ويعرف الزائر مثل الأحياء، وطلب الدعاء من الميت وتجصيص القبور وبناء القباب

(7/408)

عليها كله جائز، وهكذا أخذ الشيء على قراءة القرآن في التراويح أو للميت بصورة الطعام والثياب والنقد متعينا أو غير متعين جائز. هل هذه المسائل صحيحة أو مخالفة للقرآن والسنة؟
ج 2: المشروع صنعة طعام لأهل الميت بقدر حاجتهم؛ لأنهم مشغولون بمصيبتهم عن صنعة الطعام لأنفسهم، فهو من باب المواساة لهم كما أمر النبي - صلى الله عليه وسلم – بعض أهله أن يصنعوا طعاما لآل جعفر بن أبي طالب رضي الله عنه لما جاء خبر قتله بالشام، وقال: «إنه قد أتاهم ما يشغلهم (1) » .
أما أن أهل الميت يصنعون الطعام للناس ويقيمون احتفالات في أيام معينة فهذه بدعة، وقد قال جرير بن عبد الله صاحب رسول الله - صلى الله عليه وسلم –: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة) ، وأما بناء القباب على القبور وبناء المسجد عليها فقد لعن النبي - صلى الله عليه وسلم – من فعل ذلك؛ لأنه من وسائل الشرك وهو من عمل اليهود والنصارى، وكذلك تجصيص القبور، نهى عنه الرسول - صلى الله عليه وسلم -؛ لأنه من وسائل الشرك، ففي (الصحيحين) عن عائشة رضي الله عنها قالت: «لما نزل برسول الله - صلى الله عليه وسلم – طفق يطرح خميصة على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » وعن جابر رضي الله عنه قال: «نهى رسول الله - صلى الله عليه وسلم – أن يجصص القبر وأن يبنى
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) .
(2) صحيح البخاري اللباس (5816) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (1/218) ، سنن الدارمي الصلاة (1403) .

(7/409)

عليه وأن يقعد عليه (1) » أخرجه أحمد ومسلم والترمذي وصححه النسائي وابن ماجه وأما استئجار المقرئين الذين يقرؤون القرآن لروح الولي فهو بدعة، وكل بدعة ضلالة، ولا يطلب من الميت شيء لا دعاء ولا غيره؛ لأنه لا يقدر على شيء، بل سؤاله والاستغاثة به أو الاستعانة به أو سؤاله أن يدعو للسائل كل ذلك من أنواع الشرك الأكبر؛ لأنه يعتبر عبادة له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الجنائز (970) ، سنن الترمذي الجنائز (1052) ، سنن النسائي الجنائز (2027) ، سنن ابن ماجه ما جاء في الجنائز (1562) ، مسند أحمد (3/295) .

(7/410)

السؤال الأول من الفتوى رقم (18973)
س 1: هل تجوز التعزية في الفقيد قبل الدفن مع الدليل؟
ج 1: تشرع التعزية بالميت قبل الدفن أو بعد الدفن إذ لا دليل على تحديد وقتها والغرض منها مواساة المصاب وهذا يجعل التعزية في أي وقت، وقد صح عن رسول الله - صلى الله عليه وسلم -: «أنه عزى إحدى بناته في طفلها قبل أن يدفن (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري القدر (6602) ، صحيح مسلم الجنائز (923) ، سنن النسائي الجنائز (1868) ، سنن أبي داود الجنائز (3125) ، مسند أحمد (5/207) .

(7/410)

الفتوى رقم (19584)
س: أنا أعيش في منطقة ريفية وقريتنا جزء منها مسلمون والجزء الآخر نصارى، فإذا مات أحد المسلمين حضر النصارى تشييع جنازته ودفنه، ثم التعزية لأهل الميت، فقال عمدة القرية: لماذا لا نفعل مثل فعل النصارى، أي: إذا مات أحد النصارى نشيع جنازته ونمشي فيها ونعزي النصارى. ما حكم هذا الفعل؟ أفتونا مأجورين
ج: لا يجوز للمسلم أن يشيع جنازة الكافر ويحضر دفنها؛ لأن الله سبحانه نهانا عن موالاة الكفار، وأما تعزية الكافر بميته فلا بأس بها، ولكن لا يدعى لميتهم بالمغفرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/411)

السؤال الثالث من الفتوى رقم (17618)
س 3: ذهاب النساء إلى أهل الميت لتقديم العزاء بشرط أن لا يمكثن كثيرا فهل إن مكثن يكون كثيرا يكون مكروها أو لا؟
ج 3: إذا كان العزاء يشتمل على شيء من البدع أو المحرمات؛ كإقامة المأتم والنياحة وأمور الجاهلية فإنه لا يجوز حضوره لا للرجال ولا للنساء، إلا من يقدر على إنكار المنكر، وإن كان لا

(7/411)

يشتمل على شيء من ذلك فلا بأس بالذهاب لتعزية أهل الميت بما يوافق السنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/412)

السؤال الأول من الفتوى رقم (16743)
س 1: هل يجوز أن يقول الرجل لأهل الميت البقية في حياتك وما حكم الدين في ذلك؟
ج 1: هذا مما يجري على ألسنة بعض الناس تفاؤلا أن تكون حياة من يوجه إليه هذا القول معمورة بالخير، والسنة التعزية والدعاء بما ورد وما فيه نفع للحي والميت، ولما فيه من الفضل والأجر وقد روي عن ابن مسعود رضي الله عنه أن النبي - صلى الله عليه وسلم – قال: «من عزى مصابا فله مثل أجره (1) » رواه الترمذي وابن ماجه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجنائز (1073) ، سنن ابن ماجه ما جاء في الجنائز (1602) .

(7/412)

الفتوى رقم (17447)
س: يوجد لدينا عادة في مركز الدفاع المدني بشرورة وعند بعض القبائل وهي أنه عندما يتوفى لأحد الزملاء قريب نقوم عند

(7/412)

عودته من العزاء بمواساته وذبح ذبيحة له، حيث إنه منقوص. فما حكم هذه الذبيحة؟
ج: السنة أن يصنع لأهل الميت طعام بقدر حاجتهم؛ لأنهم مشغولون بالمصيبة كما أمر النبي - صلى الله عليه وسلم – أن يصنع لآل جعفر طعام؛ لما جاءهم نعيه ويكون الطعام مما تيسر، وليس هذا بواجب، وإنما هو مستحب؛ لأنه من باب المواساة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/413)

السؤال الأول من الفتوى رقم (18455)
س 1: تنتشر عندنا عادة تأصلت في النفوس، وهي أنه إذا مات شخص ما، قدم الناس إلى أهله للعزاء فيأخذ المعزون معهم الذبائح مطبوخة جاهزة بحيث كل جماعة يأتون بذبيحة فتجتمع في بعض الأحيان ست ذبائح أو أقل أو أكثر، ثم يرمى أكثر هذا الطعام لعدم وجود من يأكله، حيث إن المجتمعين على الذبيحة هم أهلها وأهل الميت فقط. فما رأي سماحتكم جزاكم الله خيرا في هذا العمل؟ نرجو توجيه نصيحة عل الله ينفع بها المسلمين، وكذلك نرجو شرح حديث: «اصنعوا لآل جعفر طعاما ... (1) » حيث سمعه بعض الناس ففهموه بطريقتهم، وتوسعوا في صناعة
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .

(7/413)

الطعام كما هو موضح في السؤال
ج: يستحب إصلاح الطعام لأهل الميت، ويبعث به إليهم إعانة لهم وجبرا لقلوبهم، فإنهم ربما اشتغلوا بمصيبتهم وبمن يأتي إليهم عن إصلاح طعام لأنفسهم؛ لما روى الإمام أحمد وأبو داود والترمذي وابن ماجه بسند صحيح، عن عبد الله بن جعفر رضي الله عنهما قال: لما جاء نعي جعفر قال رسول الله - صلى الله عليه وسلم -: «اصنعوا لآل جعفر طعاما فإنه قد أتاهم ما يشغلهم (1) » .
أما ما ذكرته في السؤال من أن كل آت للعزاء يحضر معه ذبيحة مطبوخة حتى إنه يجتمع في اليوم الواحد من الذبائح ما يزيد عن الحاجة – فهذا العمل الزائد عن الحاجة خارج عن حد العمل المستحب شرعا، الذي وجه إليه الرسول - صلى الله عليه وسلم –في قوله: «اصنعوا لآل جعفر طعاما (2) » الحديث، وداخل في الإسراف والتبذير المنهي عنه شرعا، قال الله سبحانه: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ} (3) ، وقال تعالى: {وَلَا تُبَذِّرْ تَبْذِيرًا} (4) {إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا} (5) ، وقال ابن عباس (كلوا واشربوا والبسوا من غير إسراف ولا مخيلة) رواه البخاري
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .
(2) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .
(3) سورة الأعراف الآية 31
(4) سورة الإسراء الآية 26
(5) سورة الإسراء الآية 27

(7/414)

تعليقا.
ورواه الإمام أحمد والنسائي من حديث عمرو بن شعيب عن أبيه عن جده مرفوعا إلى النبي - صلى الله عليه وسلم – قال: «كلوا واشربوا والبسوا وتصدقوا من غير مخيلة ولا سرف، فإن الله يحب أن يرى أثر نعمته على عبده (1) » وعلى الأقارب والأصحاب والجيران أن يتفقوا فيما بينهم في تقديم الطعام لأهل الميت بقدر الحاجة وبالتناوب حتى لا يقعوا في المحظور، وحتى يكون لما يقدمونه وقع في نفوس أهل الميت ويستفاد منه بأكله وعدم رميه، ولأن الإتيان لأهل الميت بالأطعمة الكثيرة المجهزة يخرج الوضع من كونه مواساة وسد حاجة لهم في وقت حزنهم على ميتهم إلى كونه موضع مفاخرة ومباهاة وإشغال لأهل الميت بتصريف هذه الأطعمة والبحث عمن يأكلها، أما صنع أهل الميت الطعام للناس سواء أكان ذلك من مال الورثة أم من ثلث الميت أم من أشخاص يفدون عليهم فهذا لا يجوز؛ لأنه خلاف السنة ومن عمل الجاهلية، ولأن فيه زيادة تعب لهم على مصيبتهم وشغلا إلى شغلهم، وقد روى الإمام أحمد وابن ماجه بسند جيد عن جرير بن عبد الله البجلي
__________
(1) رواه أحمد 2\181، والنسائي في كتاب: (الزكاة) ، باب: (الاختيال في الصدقة) رقم (2558) ، وابن ماجه في كتاب: (اللباس) ، باب: (البس ما شئت ما أخطاك سرف أو مخيلة) رقم (3605) ، والحاكم 4\135.

(7/415)

رضي الله عنه أنه قال: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/416)

الفتوى رقم (20338)
س: يفتي بعض إخواننا من طلبة العلم بأن وقوف أهل الميت على شكل صف يسلم عليهم المعزون في المقبرة بعد الفراغ من الدفن من البدع المحدثة، ويعتبرون هذه الكيفية محرمة؛ لأنها – حسب قولهم – موافقة عما عليه النصارى، علما بأنني لم أقف على نص يثبت أو ينفي ذلك، فرأيت الكتابة لسماحتكم لمعرفة الإجابة الصحيحة حول هذه المسألة وفقكم الله لما يحبه ويرضاه، وجزاكم الله كل خير ونفع بكم المسلمين. والسلام عليكم
ج: تقبل أهل الميت العزاء من المعزين في المقبرة قبل الدفن أو بعده لا حرج فيه، ولو وقف أهل الميت على شكل صف في المقبرة أو غيرها عند العزاء ليكون ذلك أسهل على المعزين وأيسر عليهم في تعزيتهم كلهم، فلا بأس به ولا محذور في ذلك فيما نعلم إن شاء الله.

(7/416)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/417)

الفتوى رقم (21071)
س: نحن مدرسون بالطائف، وقدر الله وفاة والد أحد الزملاء فرأى البعض من باب التعاون على الخير ومواساة آل الميت من باب حديث: «اصنعوا لآل جعفر طعاما ... (1) » أن نصنع عشاء لآل المتوفى فجمعنا بعض المال لذلك ووكل بعض الزملاء بعمل الطعام وأخذه لآل الميت ووضعه في صحونه الخاصة وتقديمه لهم دون إرهاق لآل الميت في غرف الطعام أو دعوة أشخاص ليسوا من آل الميت، وبعد مشاركة آل البيت في العشاء جمع الزملاء الصحون والسفر مباشرة وغادروا المكان وقاموا بالتصدق بالطعام الزائد على الفقراء، وفي اليوم التالي أنكر بعض الزملاء هذا الفعل على أنه من النياحة؛ لحديث جرير البجلي رضي الله عنه: (كنا نعد الاجتماع عند آل الميت بعد الدفن من النياحة) وحصل جدال حول الموضوع فقدرنا جميعا العودة في ذلك لأهل الذكر. هل هذا الفعل من النياحة، وهل أكلنا مع أهل الميت لا يجوز؟ أفتونا جزاكم الله خيرا
ج: ما قمتم به من صنع الطعام لأهل الميت أمر مشروع
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .

(7/417)

مستحب، ولكن يكون الطعام بقدر ما يكفي أهل الميت دون إسراف في ذلك؛ لقوله - صلى الله عليه وسلم -: «اصنعوا لآل جعفر طعاما فقد جاءهم ما يشغلهم (1) » ولا بأس بمشاركتكم لأهل الميت في الأكل من الطعام الذي قمتم بإعداده وتوصيله لهم دون قصد الاجتماع على ذلك، وإنما المحذور أن يصنع أهل الميت طعاما ويدعون الناس للاجتماع على ذلك؛ لأن ذلك من النياحة لقول جرير بن عبد الله: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام من النياحة) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .

(7/418)

السؤال الأول من الفتوى رقم (19431)
س 1: نحن عائلة، وهذه العائلة تنحدر إلى بيوت مثلا: بيت أبو خريم، بيت مطرود، بيت بوضيا.. إلى آخره، والبيت يتكون من حوالي 300 رجل، لهم قرابات يعني أبناء عم وعندما تحدث حالة وفاة في بيت من البيوت الذي ينحدر من العائلة والميت يكون له أبناء ويتلقون العزاء، يأتي أبناء عم الرجل وأقرباؤه ويقولون: ننصب خيمة ونأتي بطعام مشترك من أبناء عم الرجل، وأهل الميت لا يدفعون أو لا يخرجون شيئا من جيوبهم، وينصبون الخيمة ويجلسون لمدة ثلاثة أيام، ونصحناهم وقلنا لهم: لا يجوز الجلوس

(7/418)

عند أهل الميت؛ لأنه من النياحة، قالوا: نريد من اللجنة، والذي تقره اللجنة نعمل به. علما أنهم أحيانا بعضهم ليس من جيرانه، يذهب ويشتري شاة ويذبحها ويسلخها ويأتي إلى أهل الميت ومعها الأرز ويطبخها عند أهل الميت، وتقدم إلى الذين في الخيمة، وأحيانا أهل الميت لا يكون لهم نصيب من هذا الطعام من كثرة الحضور، فالرجاء النصح وبيان الطريقة الشرعية في العزاء؟
ج 1: المشروع في مواساة أهل الميت أن يصنع لهم طعام بقدر حاجتهم، ويقدم إليهم؛ لقول النبي - صلى الله عليه وسلم – لما استشهد جعفر بن أبي طالب رضي الله عنه: «اصنعوا لآل جعفر طعاما فإنه قد جاءهم ما يشغلهم (1) » وأما نصب الخيام وصنع الطعام الكثير والاجتماع عند أهل الميت فهذا مخالف للسنة؛ لقول جرير بن عبد الله البجلي رضي الله عنه: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .

(7/419)

السؤال الأول من الفتوى رقم (18898)
س 1: ما حكم شرب القهوة أو تناول شيء من الطعام عند زيارة المريض أو في العزاء؟

(7/419)

ج 1: تناول الزائر شيئا من الطعام أو شرب القهوة أثناء زيارته للمريض لا مانع منه، ولا ينافي ذلك ثواب الزيارة إذا لم يكن في ذلك إحراج للمريض، لا سيما إذا رغب المريض ذلك، أما تناول الطعام وشرب القهوة ونحو ذلك عند ذوي الميت عند زيارتهم للتعزية فإن قصد أهل الميت إعداد الولائم ودعوة الناس لها فلا يجوز أن يتناول شيئا من ذلك؛ لأن إعداد الطعام من أهل الميت ودعوة الناس لها من النياحة؛ لحديث جرير بن عبد الله البجلي قال: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة) رواه الإمام أحمد في (مسنده ج 2 ص 204) وابن ماجه في سننه في كتاب الجنائز بإسناد صحيح، وإن لم يقصدوا ذلك أو كان الطعام من إعداد غيرهم فلا بأس بالأكل والشرب، ولا ينقص ذلك ثواب التعزية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/420)

السؤال الثاني من الفتوى رقم (16402)
س 2: إذا مات الميت في قريتنا فإن جماعتي يقومون بفرقة مالية عن كل بيت مائة ريال، ويعطونها قريب المتوفى كعزاء، فهل هذا يجوز؟ كما يقوم أقاربه من أبناء عمومته أو إخوانه بدفع

(7/420)

خمسمائة ريال كعزاء أو يذبحون له بدل العزاء، فهل هذا جائز؟
ج 2: لا يجوز أن يفرض على الشخص مبلغ معين يدفعه لأقارب المتوفى؛ لأن هذا من أكل المال بالباطل، ومن أراد أن يساعد أسرة المتوفى المحتاجين تبرعا منه فهذا شيء حسن، وعمل الولائم وذبح الأغنام من أهل الميت وصنعة الطعام منهم فيما يسمونه بالعزاء لا أصل له في الشرع، وإنما هو من الآصار والأغلال، وإنما السنة أن يصنع أقارب أهل الميت أو جيرانهم لهم طعاما بقدر الحاجة، ويقدمونه لهم لانشغالهم بالمصيبة عن إصلاح طعام لأنفسهم؛ لأن النبي - صلى الله عليه وسلم – لما جاء خبر موت جعفر بن أبي طالب رضي الله عنه قال لأهله: «اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم (1) » أما أهل الميت فليس لهم أن يصنعوا ذلك للناس؛ لما ثبت عن جرير بن عبد الله رضي الله عنه أنه قال: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة) ، لكن لو صنعوا طعاما معتادا لأنفسهم ولضيف نزل بهم فلا حرج في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .

(7/421)

السؤال الثاني من الفتوى رقم (16802)
س 2: تنتشر عندنا إقامة السرادقات والمأتم عند موت أحد

(7/421)

الأحياء ويقف أهل الميت في السرادق لاستقبال الناس الذين جاؤوا لتعزيتهم في فقيدهم، فما رأي الدين في ذلك، وما هي صيغة التعزية الواردة في السنة، وما حكم جلب المقرئين للقراءة في هذا السرادق، وهل هي نافعة للميت، وما حكم الأجر الذي يتقاضاه المقرئ من أهل الميت؟
ج 2: إقامة السرادقات والمأتم على الأموات واستئجار المقرئين بدعة محرمة، والتعزية المشروعة أن يقول المعزي للمصاب: (أحسن الله عزاءك وجبر مصيبتك وغفر لميتك) من غير إقامة سرادقات وبذل نفقات لا داعي لها، قال جرير بن عبد الله البجلي رضي الله عنه: (كنا نعد الاجتماع إلى أهل الميت من النياحة) رواه الإمام أحمد بإسناد صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/422)

الفتوى رقم (20855)
س: يلاحظ هنا في مكة المكرمة بلد الله الحرام والمدينة المنورة، وكذلك في جدة، أنه يوضع عقود الأنوار والكراسي وقارئي القرآن الكريم بواسطة مكبر الصوت، ومن ثم يعقب ذلك عشاء ووليمة كبيرة، ويكون ذلك أمام مرأى ومسمع من

(7/422)

الناس، وأحيانا يوضع ذلك في الشوارع وأحيانا في البيوت وأحيانا في أماكن مخصصة للتعزية جريا على بدعة قديمة، والأمر يتطلب معه توجيه فتوى بخصوص مثل هذه الأمور على وجه الخصوص تنبيها وتذكيرا لمن يفعل مثل ذلك ولعلهم يتنبهون. آمل اطلاعكم والتوجيه الكريم من سماحتكم والله يرعاكم
ج: السنة بعد موت الإنسان: مواساة أهله وتعزيتهم وحثهم على الصبر والاحتساب والدعاء لهم ولميتهم، ويستحب لقرابتهم أو جيرانهم أن يصنعوا لهم طعاما يكفيهم؛ لأنهم قد انشغلوا عن ذلك بمصيبتهم، وقد ثبت عن النبي - صلى الله عليه وسلم – أنه لما جاء نعي جعفر رضي الله عنه قال: «اصنعوا لآل جعفر طعاما، فقد جاءهم ما يشغلهم (1) » وأما الزيادة على ذلك بإقامة مأتم ووضع عقود الأنوار والكراسي ومكبرات الصوت وإحضار القراء وإطعام الناس.. إلخ. فكل ذلك من الأمور المحدثة التي لا يجوز فعلها ولا إقرارها، والواجب إنكارها والتواصي بتركها والتناصح من أجلها، فقد ثبت عن جرير بن عبد الله البجلي أنه قال: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة) والخير كله في اتباع السنة وترك المحدثات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .

(7/423)

السؤال الثاني من الفتوى رقم (14247)
س 2: يوجد عندنا عادة وهي: إذا أصاب إنسانا مصيبة من موت أحد أقاربه أو صار عليه حادث، ومر على هذه المصيبة أيام، يدعونه الناس من أقاربه وغيرهم، ويقولون له: لك عندنا وجوب وإذا وافق هذا الشخص على هذه الدعوة يحضر كل مرة إلى منزل أحد هؤلاء الناس ويضيفونه بذبح شاة أو شاتين، ويجتمعون عليها أهل القرية، وهكذا حتى ينتهي من الناس الذين دعوه إلى منازلهم ليضيفونه، ويقصدون بهذا أنه واجب عليهم ضيافته؛ لما حصل له من مصيبة، فهل هذا يجوز؟
ج 2: إذا لم تحدد الدعوة بعد مضي أيام معينة على موت الميت مثل عشرين يوما أو أربعين يوما، وكان القصد منها إكرامه لجبر مصابه – فلا يحرم ذلك، وإن كانت عادة محددة في العشرين أو الثلاثين أو الأربعين يوما على موت الميت فهذه بدعة، وأما إطعام أهل الميت في أثناء تجهيز جنازتهم وانشغالهم بها فإن ذلك سنة؛ لقوله - صلى الله عليه وسلم -: «اصنعوا لآل جعفر طعاما، فإنه قد أتاهم ما يشغلهم (1) » رواه أحمد والترمذي والحاكم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .

(7/424)

الفتوى رقم (18643)
س: نحن بعض سكان رجال ألمع في المنطقة الجنوبية، وكان آباؤنا وأجدادنا يعيشون معتمدين على الله سبحانه وتعالى، ثم على ما تنتجه مزارعهم من الحبوب وما يتوفر من اللحم واللبن والسمن، وقد كان هذا المجتمع مثلا حيا يجسد التكافل الاجتماعي الذي أرشدنا إليه ديننا الإسلامي العظيم.
وكان من صور هذا التكافل بين أفراد هذا المجتمع أنه إذا توفي إنسان من أسرة فقيرة قد لا يتوفر لهم الطعام بسبب انشغالهم بمصيبتهم عن تحصيل الرزق وتدبير أسباب المعيشة مما جعلهم ينهجون منهجا معينا تضامنا مع أسرة الميت، وهذا المنهج هو: أن يأتي كل شخص يعزي بمد من الحب سواء كان من البر أو الذرة أو الشعير، كل بحسب استطاعته دون تكليف على أحد، ودون استجداء أو طلب من أهل الميت، وإنما رغبة من الناس في مواساة أسرة الفقيد، ولكي يتوفر الطعام عند أهل الميت من غير أن يكلفوا بأي تكلفة، ويصنع من هذه الحبوب الطعام لأهل الميت ولمن قدم للتعزية من أهل الميت الذين يأتون من أماكن متفرقة لتلقي التعزية من المعزين. واستمر هذا الحال.
وأشرقت شمس الدولة السعودية على الجزيرة العربية، وامتدت يد العطاء إلى جميع أنحاء الجزيرة العربية بما في ذلك

(7/425)

منطقتنا وتعددت موارد الدخل بدلا من أن كانت قاصرة على الزراعة والرعي فأصبح الكل ينهل من الموارد الحكومية سواء من خلال وظيفة أو إعانة أو بأي وسيلة من وسائل الدخل المشروعة.
وأصبح معظم الأقوات يشترى جاهزا من خارج بيت أهل الميت، مما جعل الناس يعدلون عن دفع المد من الحب إلى دفع مبلغ من المال، وقدره (خمسون ريالا) والقصد من دفع هذا المبلغ هو إشعار أهل الميت بمواساة المجتمع من حولهم، فقد يكون الميت هو الأب أو العائل لهذه الأسرة فيكون هذا المبلغ سادا لنفقات هذه الأسرة ولو لمدة يسيرة ريثما يتدبر أهل الميت أمورهم ويشترى أيضا من هذا المال طعام لأهل الميت ولأقاربه الذين قدموا من أماكن متفرقة لمواساة أسرة الميت وتلقي التعازي فيه.
علما بأن دفع هذا المبلغ مسألة تطوعية اختيارية فلا يلام من لم يدفعه ولا يلام من لم يحضر ثم إن هذا المبلغ يسير على الدافع واجتماعه عند أسرة الميت سيكون معينا لهم على كثير من أمور الحياة؛ كسداد دين الميت، وكم من ميت مات وعليه دين تم تسديده من بقية هذه الهبة، ونفع أسرة الميت من بعده حتى تخف وطأة مصيبتهم.
وفي الآونة الأخيرة كثر الكلام حول هذه المسألة، علما بأنه لا علاقة لها بتجمع الناس عند أهل الميت، فالغالب أن يأتي

(7/426)

الشخص المعزي فيعزي المصابين ثم ينفرد بأقرب الناس إلى الميت ويسلمه المبلغ، أو يقابله على المقبرة أو في الطريق أو في المسجد أو يبعث بهذا المبلغ دون تكليف ودون استجداء من أقارب الميت.
ولما تقدم ورغبة منا في الوصول إلى معرفة الحكم الشرعي الصحيح في هذه المسألة ممن قد نذروا أنفسهم لتجلية الحق وبيانه، والحق أحق أن يتبع فنأمل من سماحتكم إبداء رأيكم في حكم هذه المسألة؟
ج: لا يجوز اتخاذ دفع النقود لأهل الميت بصفة دائمة من كل من جاء يعزي أهله؛ لأن هذا لا أصل له في دين الإسلام، لكن لو قدر أن توفي ميت وخلف أسرة فقيرة لا كاسب لهم، أو كان عليه ديون لم يترك لها سدادا وتبرع من علم بالحال بما تيسر لمساعدتهم أو لتسديد دين الميت فهذا شيء حسن؛ لأنه مواساة لأسرة الميت أو إبراء لذمته من الدين، وقد قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(7/427)


من بدع الجنائز - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

من بدع الجنائز
السؤال الفتوى رقم (18551)
س 1: ظهر عندنا في الآونة الأخيرة عادة وهي: أنه إذا مات شخص وقف قريبه بعد انتهاء الدفن ونادى في الناس بقوله: (عليكم وجه الله أن تأتوا إلى صدقة نويت أن أعملها وذلك في اليوم الثالث) فمن الناس من يجيب الدعوة استجابة لسؤاله بوجه الله، والبعض الآخر برفض الإجابة معتقدا أن هذا العمل بدعة، وهذه الصدقة المذكورة عبارة عن عدة ذبائح تعمل في بيت الميت.
ويقوم بعض الناس وخاصة المجاورين للمقبرة بإعداد ذبيحة حال الانتهاء من دفن الجنازة سائلين المشيعين وغيرهم ممن يصادفون بوجه الله أن يحضروا لهذه الوليمة معللين ذلك بأنه من باب الصدقة، ومنهم من يطعم أهل الميت ومنهم من لا يطعمهم؟
ج 1: ما ذكر في السؤال من البدع التي لا يجوز عملها، بل قد عدها بعض السلف من النياحة على الميت، لهذا يجب عليكم مناصحة من يفعلها بتركها.
س 2: بعض الناس يعدون نزول المطر، أو لطف الجو في ذلك اليوم الذي يموت فيه الشخص، أو سهولة أرض القبر، وكثرة المشيعين وكذلك المعزين – من كرامات الميت، ويشهد له

(7/428)

بحسن العمل، وعكسه يشهد له بسوء العمل؟
ج 2: لا نعلم على ذلك دليلا شرعيا، بل هو باطل، لكن يرجى للميت الخير الكثير إذا كثر المشيعون له القائمون بالدعاء له بالمغفرة والرحمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/429)

الفتوى رقم (19197)
س: ما رأي الدين الإسلامي في الطواف بالميت أثناء تشييع الجنازة، والطواف داخل جميع شوارع القرية حتى المقابر، هل الطواف بالميت بفعل الميت أم بفعل المشيعين، وإن كان الطواف من الميت فما الدليل على ذلك من كتاب الله وسنة رسوله - صلى الله عليه وسلم – لأنه قد جرى في قريتنا من بعض الميتين ذوي السمة الإيمانية أو المشهور عنهم بالصلاح والإيمان الطواف بهم بجميع شوارع القرية والقرى المجاورة، ولقد ظهرت هذه العادة بأصحاب الطرق الصوفية. فما رأي الإسلام في ذلك من الكتاب والسنة؟ جزاكم الله عنا خيرا
ج: السنة الإسراع بالجنازة بعد الصلاة عليها والسلوك بها في أقرب طريق إلى المقبرة؛ لما رواه سعيد بن المسيب عن أبي هريرة

(7/429)

رضي الله عنه، عن النبي - صلى الله عليه وسلم – قال: «أسرعوا بالجنازة، فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم (1) » متفق عليه، وهذا لفظ البخاري (ج 2 ص 88) .
أما الطواف بالجنازة في جميع طرقات المدينة ونواحيها فهذا لا أصل له من كتاب الله ولا سنة رسوله - صلى الله عليه وسلم – وهو من البدع المحدثة في الدين، ويحرم العمل بذلك ولو أوصى به الميت قبل موته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجنائز (1315) ، صحيح مسلم الجنائز (944) ، سنن النسائي الجنائز (1910) ، سنن أبي داود الجنائز (3181) ، سنن ابن ماجه ما جاء في الجنائز (1477) .

(7/430)

الفتوى رقم (15642)
س: في قريتنا إذا توفي أحد الأقارب يقوم الجيران بتقديم طعام إلى أهل الميت والمعزين لمدة ثلاثة أيام وكما تعلمون أن هذا العمل مشقة على الفقير، فهل في ذلك حرج، وأيضا يأتي أهل الميت بخيمة وبها مكرفون وشيخ يقرأ على روح الميت، وكما تعلمون أن تلك الأعمال مكلفة على الفقير والغني، ويأخذ الشيخ الذي قرأ على روح الميت نقودا ثمن ما قرأ. هل في ذلك حرج؟
ج: الموت لا بد منه لكل حي؛ لقول الله سبحانه:

(7/430)

{كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْت} (1) ، وقوله سبحانه {كُلُّ مَنْ عَلَيْهَا فَانٍ} (2) ، وموت المسلم وموت الأقارب مصيبة يجب الصبر عندها واحتساب الأجر فيها، قال الله تعالى: {وَبَشِّرِ الصَّابِرِينَ} (3) {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (4) {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} (5) ، وتعزية المصاب مشروعة مواساة له وتخفيفا عنه بأن يقول له المعزي: (أحسن الله عزاءك وجبر مصيبتك وغفر لميتك) ويستحب صنعة الطعام لأهل الميت وتقديمه لهم بقدر حاجتهم؛ لأنهم مشغولون بمصيبتهم عن إعداد الطعام، أما ما يفعله بعض الناس من نصب الخيام والاجتماع الكبير فيها واستئجار المقرئين وإعداد الولائم الكبيرة واستنفاد الأموال الكثيرة والأوقات الطويلة مما يكلف أهل الميت وغيرهم، فكل هذا من البدع والآصار التي ما أنزل الله بها من سلطان، وقد قال جرير بن عبد الله رضي الله عنه: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة) وإذا كان الإنفاق على هذا التجمع من تركة الميت فهو ظلم للورثة ولا سيما إذا كان فيهم قصر وأيتام، فهو أكل
__________
(1) سورة آل عمران الآية 185
(2) سورة الرحمن الآية 26
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157

(7/431)

لمالهم بالباطل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/432)

السؤال الثالث من الفتوى رقم (15393)
س 3: قال رسول الله - صلى الله عليه وسلم -: «إذا مات المرء انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له (1) » .
هل يجوز قراءة الفاتحة ترحما على عمتي وولدها وإذا كان لا يجوز فما هي الأدعية المناسبة في هذه الأحوال؟
ج 3: لا يشرع لك أن تقرأ لهما الفاتحة ولا غيرها من القرآن؛ لعدم الدليل على ذلك، وقد قال النبي - صلى الله عليه وسلم -: «من عمل عملا ليس عليه أمرنا فهو رد (2) » أخرجه مسلم ويشرع لك أن تتصدق عنهما وتدعو لهما بالمغفرة والرحمة ودخول الجنة والنجاة من النار، وفقنا الله وإياك لكل خير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الوصية (1631) ، سنن الترمذي الأحكام (1376) ، سنن النسائي الوصايا (3651) ، سنن أبي داود الوصايا (2880) ، سنن الدارمي المقدمة (559) .
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد (6/256) .

(7/432)

الفتوى رقم (16054)
س: سمعنا من بعض الناس كلاما مفاده: أنه إذا مات الميت وتناول أهله الفاكهة والشاي في الثلاثة الأيام الأولى من وفاته فبعد مضي عام على موت ذلك الميت فإنه سيموت أحد من أهله أو أقربائه؟
ج: لا صحة لما جاء فيه من أنه إذا مات الميت وتناول أهله الفاكهة والشاي يموت أحد من أهله بعد مدة محدودة وأن هذا من الخرافات والاعتقادات الجاهلية؛ لأن الآجال بيد الله سبحانه، والفاكهة والشاي من المباحات مطلقا في أي زمان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/433)

الفتوى رقم (16111)
س: أخبرني بعض الناس من أهل الثقة أنهم شاهدوا جنازة لأحد المسلمين عندما تم إخراجها من المنزل إلى المقبرة، فأخذ النعش بغير اتجاه الحاملين للجنازة ويوقفهم عدة مرات؟
ج: ما ذكره السائل من أمر الجنازة لا أصل له، وإن كان حصل شيء مما ذكر فهو من عمل الشيطان ليضل به الناس؛ لأن الميت لا يصدر منه أعمال ولا تصرفات وإنما هذا من أعمال

(7/433)

الشيطان ليغرر بالناس ويضلهم عن سبيل الله، فيعتقدوا في هذا الميت أنه ينفع ويضر ويدعونه من دون الله، كما حصل لكثير من بني آدم من دعاء الأموات وعبادة القبور، ولا حول ولا قوة إلا بالله، فالحاصل أنه لا يجوز للمسلم أن يصدق بهذا العمل الشيطاني.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/434)

الفتوى رقم (16712)
س: يوجد عندنا في بعض القرى عند حفر القبور لفظ يردده الذين يحفرون القبر، هذا اللفظ هو كلمة (محمد، محمد) مكررة حتى ينتهوا من حفر القبر، وعندما سألنا بعضهم ماذا تريدون بهذا اللفظ؟ قالوا: نستعين به، وكذلك عند دفن الميت يقولون بصوت جماعي: (يا رحمن ارحمنا يوم نسير بين يديك المسار كله إليك) ما حكم هذه الألفاظ
ج: أولا: مناداة الرسول - صلى الله عليه وسلم – عند حفر القبر بترديد كلمة: (محمد، محمد) لا يجوز؛ لأن ذلك من الاستعانة بغير الله سبحانه وهو من الشرك الأكبر، إذا كان المستعان به ميتا أو غائبا أو جمادا كالصنم والشجر والحجر، وقد قال الله سبحانه مرشدا لعباده أن يستعينوا به وحده: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1)
__________
(1) سورة الفاتحة الآية 5

(7/434)

، وثبت أن النبي - صلى الله عليه وسلم – قال: «إذا استعنت فاستعن بالله (1) » والواجب عليهم الاستعانة بالله وحده.
ثانيا: الذكر الجماعي عند حمل الجنازة من البدع، فلا يجوز ترديد اللفظ المذكور؛ لأن ذلك ليس من هدي النبي - صلى الله عليه وسلم -، وقد ثبت من حديث عائشة رضي الله عنها أن النبي - صلى الله عليه وسلم – قال: «من عمل عملا ليس عليه أمرنا فهو رد (2) » .
ثالثا: المشروع عند دفن الجنازة أن يقال: (بسم الله وعلى ملة رسول الله) أما ترديد اللفظ المذكور في السؤال فهو من البدع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2516) ، مسند أحمد (1/308) .
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد (6/256) .

(7/435)

السؤال الأول من الفتوى رقم (17797)
س 1: بعد دفن الميت كثير من الناس يضعون على القبور ملابس وأثاثا جديدة ويتركونها هناك، فما الحكم الشرعي في هذه القضية، هل يجوز أن يأخذها إنسان فقير ويستعملها مثلا أو

(7/435)

هل يجوز جمعها وحرقها حتى ينتهي الناس عن هذه العادة؛ لأنه تم إعلامهم بأن هذه الأعمال ليست أعمالا مشروعة، أرجو تفصيل الأمر بالأدلة الشرعية؟
ج 1: هذا العمل بدعة لا يجوز فعله، ويجب الإنكار على أصحابه وإزالته عن مقابر المسلمين ومصادرة تلك الملابس وذلك الأثاث من قبل المسؤولين، فإن استعد أصحابها بعدم العودة، لمثل ذلك أعيدت لهم وإلا تصرف فيها المسؤولون بما يحقق المصلحة العامة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/436)

السؤال السادس من الفتوى رقم (18068)
س 6: عند حدوث وفاة تصدر بعض الأفعال سأوردها لكم راجيا تعليقكم عليها وعلى صحتها:
- يوضع على النعش (الخشبة التي يحمل عليها الميت) جريد النخل ويدفن الجريد مع الميت.
- بعد الانتهاء من الدفن يقف شيخ يعظ الناس ويدعو للميت ويرد عليه الحاضرون بالتأمين بصوت مرتفع.
- يقوم الشيخ بتلقين الميت بـ: (يا فلان ابن آدم، أو فلانة بنت حواء) اذكر العهد الذي تركتنا عليه وهو شهادة أن لا إله إلا

(7/436)

الله، وأن محمدا رسول الله – ثبت الله (ثلاثا) .
- بعد الانتهاء من الدفن يقف أهل الميت وعائلته (أقاربه) لتلقي العزاء من المعزين بالمصافحة ويقول: عظم الله أجرك، شكر الله سعيك.
- بعد انصراف الناس يبقى عند القبر أهل الميت وبعض الأقارب والأصحاب ويقرؤون على قبر الميت سورة (يس) إما منفردين أو مع بعضهم بصوت ظاهر.
- بعد الانتهاء من هذا يقوم أهل المتوفى بالتجمع في ديوان العائلة أو في سرادق يعمل خصيصا لمدة ثلاثة أيام ويؤتى بشيخ لتلاوة القرآن بالأجر طوال الأيام الثلاثة من الصباح حتى المساء، ويفرض على أقارب الميت بعمل الطعام خلال الأيام الثلاثة.
- في اليوم الثالث بعد العشاء يعملون ما يقال له: سبحة الميت، فيجتمع عدد من المشايخ يقرؤون بعض سور القرآن بالتناوب وبعدها يوزع التمر أو ما شابهه على الحاضرين.
- يذهب أقارب الميت من الرجال بعد ذلك ليقدموا العزاء لأهل الميت من النساء ويدخلون عليهم ويصافحونهم، سواء كانوا محارم أو غير محارم.
فهل هذه الأفعال صحيحة؟ أفيدونا جزاكم الله عنا وعن

(7/437)

المسلمين خيرا
ج 6: جميع ما ذكر في السؤال من البدع المحدثة، ما عدا ما جاء في تعزية المصاب، هي مشروعة مواساة له وتخفيفا عنه بأن يقول المعزي مثلا (أحسن الله عزاءك وجبر مصيبتك وغفر لميتك) ، ويستحب صنع الطعام لأهل الميت وتقديمه لهم بقدر حاجتهم؛ لأنهم مشغولون بمصيبتهم عن إعداد الطعام، وفي هذا قال - صلى الله عليه وسلم - لما جاء نعي جعفر بن أبي طالب رضي الله عنه: «اصنعوا لآل جعفر طعاما فإنه قد أتاهم ما يشغلهم (1) » أما ما يفعله بعض الناس من نصب الخيام وجعل السرادقات للاجتماعات الكبيرة واستئجار المقرئين وإعداد الولائم الكبيرة واستنفاد الأموال الكثيرة والأوقات الطويلة مما يكلف أهل الميت وغيرهم فكل هذا وغيره مما جاء في السؤال من البدع التي ما أنزل الله بها من سلطان، وقد قال جرير بن عبد الله البجلي رضي الله عنه: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة) ، وإذا كان الإنفاق على هذه التجمعات من تركة الميت فهو ظلم للورثة، ولا سيما إذا كان فيهم قصر وأيتام فهو أكل لأموالهم بالباطل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجنائز (998) ، سنن أبي داود الجنائز (3132) ، سنن ابن ماجه ما جاء في الجنائز (1610) ، مسند أحمد (1/205) .

(7/438)

السؤال الأول من الفتوى رقم (17951)
س 1: توفي والدي فهل يجوز أن نذبح بقرا أو غنما بعد وفاته؟ حيث لم يوص بذلك. أفيدونا جزاكم الله خيرا
ج 1: ذبح البقر أو الغنم بعد وفاة الميت في مدة معينة يعتبر من البدع المحدثة التي يجب تركها، وإنما المشروع الصدقة عن الميت باللحم أو غيره من الطعام على المحتاجين في أي وقت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/439)

الفتوى رقم (18287)
س: في البلد التي أسكن فيها يوجد بعض الناس إذا مات أحد منهم يخبرون الذي زوج ابنتهم بموت هذا الشخص أي (الصهر) ويحدد لهم يوم أن يأتوا بالبندقيات والرقص ودب المعازف ليلعبوا فرحا لموت هذا الشخص إن لم تفعل هذه الأشياء ورفضت يأخذون ابنتهم منك قهرا بدون طلاق بين الزوج والزوجة، فما حكم هذه القضية إذا كنت مسلما ففعلت مثل هذا الفعل؟ والسلام عليكم ورحمة الله وبركاته
ج: هذا العمل من الأعمال المبتدعة في الدين، فلا يجوز عمله ولا السكوت عنه، والواجب على جهات الاختصاص الشرعية

(7/439)

لديكم إيقافه والإنكار على فاعليه ولو بمعاقبتهم إذا لزم الأمر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/440)

السؤال الثاني من الفتوى رقم (19769)
س 2: إذا مات الميت يقوم أهل الميت بالذبح ثالث يوم بعد موته اعتقادا بأنه سوف يجتمع بالموتى، وقد تم نصحهم فقالوا عن هذا المعتقد: انتهينا عن هذا القصد لكن لا بد منها في ثالث يوم؟
ج 2: الذبح للميت بالقصد المذكور في السؤال بدعة لا أصل له، وكل بدعة ضلالة، والمشروع للميت التصدق عنه والدعاء له والحج أو الاعتمار له لورود الأدلة بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/440)


زيارة القبور - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

زيارة القبور
السؤال الأول من الفتوى رقم (14409)
س 1: ما حكم زيارة القبور في الأعياد وغيرها من الأيام، وما حكم قراءة القرآن على القبور، وهل هي تصل الميت أم لا؛ لأنني أعيش في بلد ريفي وكل الناس في اليوم الأول من العيد تكون على القبور ويأكلون ويشربون ويلعبون هناك، إنما القبور كما سمعت أنها للاتعاظ ومعرفة الله سبحانه وتعالى عندما يفارق الإنسان الدنيا؟
ج 1: تشرع زيارة القبور لشيئين:
أولا: لتذكر الآخرة لقوله - صلى الله عليه وسلم -: «كنت نهيتكم عن زيارة القبور فزوروها، فإنها تذكركم بالآخرة (1) » .
ثانيا: الدعاء للميت؛ لما ثبت أن رسول الله - صلى الله عليه وسلم – «كان يقول إذا زار قبور المسلمين في البقيع السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أنتم فرطنا ونحن لكم تبع، نسأل الله لنا ولكم العافية، اللهم اغفر لهم اللهم ارحمهم (2) » .
وأما الجلوس عند القبر والأكل عنده والفرح واللعب فهذا لا يجوز وكذلك لا يجوز دعاء الميت؛ لأنه الأحوج إلى الدعاء.
__________
(1) صحيح مسلم الأضاحي (1977) ، سنن الترمذي الجنائز (1054) ، سنن النسائي الأشربة (5653) ، سنن أبي داود الأشربة (3698) ، مسند أحمد (5/361) .
(2) صحيح مسلم الجنائز (975) ، سنن النسائي الجنائز (2040) ، سنن ابن ماجه ما جاء في الجنائز (1547) ، مسند أحمد (5/360) .

(7/441)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/442)

الفتوى رقم (14198)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة الرئيس العام، من سمو نائب وزير الداخلية بخطابه رقم (69199) وتاريخ 6 / 10 / 1411 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، رقم (4245) وتاريخ 20 / 10 / 1411 هـ، وقد طلب سموه النظر في التماس المستفتي (م. ع. أ. ش) السماح له بزيارة قبر ابنته (أ.) في أبي عريش بجيزان.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز للمستفتي السفر لزيارة قبر ابنته المتوفاة في المملكة، فقد ثبت أن النبي - صلى الله عليه وسلم – قال: «لا تشد الرحال إلا إلى ثلاثة مساجد، المسجد الحرام والمسجد الأقصى ومسجدي هذا (1) » .
ويكفي أن يدعو لها وهو في بلده.
__________
(1) صحيح مسلم الحج (1397) ، سنن النسائي المساجد (700) ، سنن أبي داود المناسك (2033) ، سنن الدارمي الصلاة (1421) .

(7/442)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/443)

الفتوى رقم (15509)
س: هل يجوز زيارة قبور غير المسلمين، وقد أجاز الله لنبيه أن يزور قبر أمه بعد علمه أنها من أصحاب الجحيم، وكيف الجمع بين ذلك وبين قوله - صلى الله عليه وسلم -: (إذا مررتم بديار المعذبين فاركعوا) ؟
ج: زيارة القبور مشروعة مطلقا، ولكن زيارة قبور المسلمين تكون للدعاء لهم والاستغفار والاتعاظ؛ لما ثبت في حديث بريدة رضي الله عنه قال: «كان رسول الله - صلى الله عليه وسلم – يعلمهم إذا خرجوا إلى المقابر أن يقولوا السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية (1) » .
وأما زيارة قبور غير المسلمين فتكون للاتعاظ والاعتبار، ولهذا لما استأذن النبي - صلى الله عليه وسلم – ربه أن يزور قبر أمه أذن له، ولما استأذنه أن يستغفر لها نهاه. رواه مسلم في (صحيحه) .
وأما ما ذكر من الحديث في السؤال فالمحفوظ ما في (الصحيحين) عن ابن عمر رضي الله عنهما، أن النبي - صلى الله عليه وسلم – لما مر على ديار ثمود قال: «لا تدخلوا على هؤلاء المعذبين إلا أن
__________
(1) صحيح مسلم الجنائز (975) ، سنن النسائي الجنائز (2040) ، سنن ابن ماجه ما جاء في الجنائز (1547) ، مسند أحمد (5/360) .

(7/443)

تكونوا باكين فإن لم تكونوا باكين فلا تدخلوها عليهم لا يصيبكم مثل ما أصابهم (1) » .
فالنهي عن الدخول في ديار المعذبين لم يرد المنع منه مطلقا، وإنما المراد النهي عن دخولها على جهة الفرجة والانبساط، وأما من دخلها متعظا باكيا فلا بأس بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4702) ، صحيح مسلم الزهد والرقائق (2980) ، مسند أحمد (2/137) .

(7/444)

الفتوى رقم (15725)
س: إنه مصري يعمل في قطر، وإنه إنسان متدين ويرغب زيارة قبر النبي - صلى الله عليه وسلم -، ويحاول ادخار المبلغ اللازم لذلك، ولكن مرض أمه وصرفه على علاجها جعله يصرف كل ما ادخره، وفي أحد الأيام رأى رؤيا في المنام أن شخصا يرتدي جلبابا أبيض وطاقية بيضاء ووجهه نور، وأنه قال له: أنا من سيشفع لك يوم القيامة عند ربك ... إلى آخر ما رآه؟
ج: لا يجوز السفر إلى المدينة المنورة من أجل زيارة قبر الرسول - صلى الله عليه وسلم – وإنما المشروع السفر لزيارة المسجد النبوي للصلاة فيه، ومن زار المسجد النبوي فإنه يسلم على النبي - صلى الله عليه وسلم -، وهذه الرؤيا التي رأيتها هي من الشيطان، يريد أن يخوفك ويضلك عن سبيل الله، فلا تلتفت

(7/444)

إليها، ولا تهتم بها، ومن نوى زيارة المسجد النبوي فإنه لا يلزمه أن يزوره، بل له أن يترك السفر ولا شيء عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/445)

السؤال الثامن من الفتوى رقم (15925)
س 8: هل زيارة قبور الأولياء والصالحين حلال أم حرام، وقراءة القرآن أو الفاتحة حلال أم حرام؟
ج 8: زيارة القبور إذا كان القصد منها الاعتبار والدعاء لميت فهي زيارة مشروعة؛ لأمر النبي - صلى الله عليه وسلم – بها لهذا الغرض، أما إذا كان القصد منها التبرك بالقبر أو الاستغاثة بالأموات ودعائهم من دون الله وطلب المدد منهم فهذه زيارة محرمة؛ لأنها شرك أكبر والعياذ بالله.
أما قراءة القرآن عند القبور فإنها لا تجوز كالصلاة عندها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(7/445)

السؤال الثاني من الفتوى رقم (16388)
س 2: ما حكم زيارة القبور أيام الثالث والخامس عشر

(7/445)

والأربعين من موت الميت؟ مع العلم أن هذه العادات ظاهرة في بلادنا.
ج 2: زيارة القبور مشروعة للرجال إذا كان القصد منها العظة والاعتبار والدعاء للأموات المسلمين، وليس لها وقت محدد وتحديد وقت لها يعد بدعة لا يجوز فعله؛ لأنه لا دليل عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد الله بن غديان ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(7/446)

السؤال الثاني من الفتوى رقم (17453)
س 2: هل يجوز للمرأة زيارة المقبرة؟
ج 2: لا يجوز للمرأة زيارة القبور؛ لأن النبي - صلى الله عليه وسلم – لعن زوارات القبور، ولأنه يخشى حصول الفتنة إذا زارت القبور وظهور الجزع والنياحة منها، وأما الرجال فمستحب لهم زيارة القبور إذا كانت على الوجه المشروع من السلام على الأموات والدعاء لهم والاعتبار بأحوال الموتى. أما إذا كان القصد منها التبرك بالأموات ودعاؤهم فهذه زيارة بدعية شركية لا تجوز للرجال ولا للنساء، وأما زيارة القبور للدعاء عندها أو القراءة عندها فهي زيارة بدعية ووسيلة من وسائل الشرك.

(7/446)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(7/447)

السؤال الثاني من الفتوى رقم (18647)
س 2: توفي والدي رحمه الله في العام الماضي، ومن ذلك التاريخ وأنا أقوم بزيارة المقبرة والسلام عليه والدعاء له مستقبلا القبلة، جاعلا قبره أمامي، فهل ذلك صحيح أم لا، وما هي الصفة التي ينبغي لي أن أفعلها مع ذكر الدعاء جزاكم الله خيرا؟
ج 2: زيارة القبور من أجل السلام على الأموات والدعاء لهم والاعتبار بأحوالهم أمر مشروع؛ لفعل النبي - صلى الله عليه وسلم – وقوله: «زوروا القبور فإنها تذكر بالآخرة (1) » فما تفعله من زيارة قبر والدك والدعاء له مستقبلا القبلة جاعلا قبره أمامك كل هذا لا بأس به والحمد لله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه ما جاء في الجنائز (1569) .

(7/447)

السؤال الثالث من الفتوى رقم (19756)
س 3: هل يجوز عند زيارة القبور الدعاء لجميع الموتى أو

(7/447)

يخص أهله فقط؟
ج 3: تسن زيارة القبور في حق الرجال فقط للاعتبار والاتعاظ والسلام على أموات المسلمين والدعاء لهم عموما ولمن زار قبره خصوصا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(7/448)

الفتوى رقم (20261)
س: كثر في الآونة الأخيرة التردد على قبر آمنة أم النبي - صلى الله عليه وسلم – في الأبواء، بحجة أن النبي - صلى الله عليه وسلم – زاره، فهل زيارته سنة أو لا، وهل كان الصحابة والسلف الصالح يزورونه، وهل زاره النبي - صلى الله عليه وسلم – مرة واحدة أو مرات؟ نرجو الإجابة الشافية فالأمر مشكل جدا؛ لأن بعض الناس يترددون عليه الآن بشكل ملفت للنظر، وفقكم الله ونفع بكم الإسلام والمسلمين؟
ج: المعروف أن النبي - صلى الله عليه وسلم – إنما زار قبر أمه مرة واحدة، واستأذن ربه أن يستغفر لها فلم يأذن له، ولم يعرف عنه - صلى الله عليه وسلم – أنه كرر الزيارة لقبر أمه بعد ذلك، ولم يعرف عن الصحابة والسلف الصالح فيما نعلم أنهم زاروا هذا القبر أو ترددوا عليه أو سافروا إليه؛ لأن السفر لزيارة القبور منهي عنه؛ لأنه من وسائل الشرك،

(7/448)

قال - صلى الله عليه وسلم -: «لا تشد الرحال إلا إلى ثلاثة مساجد (1) » فالسفر لزيارته لا يجوز كسائر القبور؛ للحديث المذكور، وإذا انضاف إلى ذلك طلب الحوائج من صاحب القبر أو الاستغاثة به؛ فهذا شرك أكبر مخرج من الملة، فالواجب على المسلمين التمسك بالسنة والابتعاد عن البدعة وعن الشرك ووسائله، وفق الله الجميع للعلم النافع والعمل الصالح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1996) ، صحيح مسلم الحج (1397) ، سنن الترمذي الصلاة (326) ، سنن النسائي المساجد (700) ، سنن أبي داود المناسك (2033) ، مسند أحمد (6/398) ، سنن الدارمي الصلاة (1421) .

(7/449)

السؤال الثاني من الفتوى رقم (20517)
س 2: لي قريب مات وكنت وما زلت أحبه في الله، وأزوره في قبره يومين إلى ثلاثة في الأسبوع، أقف عند القبر وأدعو له ثم أضع على قبره ريحانا؛ لأني سمعت بأن من وضع شجرة أو ما شابه ذلك على القبر تستغفر له حتى تيبس. أفيدونا جزاكم الله خيرا.
ج 2: وضع الأزهار أو الريحان أو ورق الشجر الأخضر أو غيرها على القبر زعما أنها تستغفر لصاحب القبر ما لم تيبس كل ذلك محدث وبدعة لا أصل له في الشرع المطهر، والمشروع هو الاستغفار للميت والدعاء له عند قبره أو في أي مكان، فذلك الذي ينفعه، وأما ما يحتج به بعض الناس على مشروعية وضع الجريد أو الورق الأخضر على القبور بحديث ابن عباس رضي الله عنهما، «أن

(7/449)

النبي - صلى الله عليه وسلم – مر بقبرين فقال: إنهما ليعذبان وما يعذبان في كبير، أما أحدهما فكان لا يستتر من البول، وأما الآخر فكان يمشي بالنميمة ثم أخذ جريدة رطبة فشقها نصفين فغرز في كل قبر واحدة، فسئل رسول الله - صلى الله عليه وسلم – عن ذلك فقال: لعله يخفف عنهما ما لم ييبسا (1) » رواه البخاري. فالجواب عن ذلك أن هذه الحادثة واقعة عين لا عموم لها في شخصين، أطلع الله نبيه - صلى الله عليه وسلم – على تعذيبهما وذلك خاص برسول الله - صلى الله عليه وسلم -، ولم يكن ذلك منه سنة مطردة في قبور المسلمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم – بحمد الله – المجلد (السابع من المجموعة الثانية)
من فتاوى اللجنة، ويليه – بإذنه سبحانه –
المجلد (الثامن) وأوله (الزكاة) .
__________
(1) صحيح البخاري الأدب (6055) ، صحيح مسلم الطهارة (292) ، سنن الترمذي الطهارة (70) ، سنن النسائي الجنائز (2069) ، سنن أبي داود الطهارة (20) ، سنن الدارمي الطهارة (739) .

(7/450)


أحكام الزكاة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

بسم الله الرحمن الرحيم

(8/3)

صفحة فارغة

(8/4)

كتاب الزكاة

(8/5)

أحكام الزكاة
الفتوى رقم (14061)
س: هل تخرج زكاة الذهب من الورق الحالي الذي هو الآن عملة الناس وتجزئ أم يلزم إخراج زكاة الذهب منه، سواء كان جنيها أو سبائك أو صوغ نساء، مع أن إخراج الورق فيه مصلحة للفقراء وأيسر للمخرج. أرجو الإفادة حيث إن لدي إشكالا في ذلك، والله يحفظكم ويتولاكم في الدنيا والآخرة، ويجزيكم عنا وعن المسلمين خيرا.
ج: الأصل في الزكاة أن تخرج من المال الزكوي، فتخرج زكاة الأثمان منها، وزكاة الأنعام منها، وزكاة العروض منها، ولكن يجوز إذا كان هناك مصلحة للفقير في إخراج الزكاة نقودا كما في إخراج زكاة الذهب بقيمتها بما تساوي وقت تمام الحول؛ لأنه أنفع للفقير، وقد سبق من المجلس فتوى في ذلك هذا نصها:
قرار رقم (98) في 6 / 11 / 1402هـ
الحمد لله وحده، والصلاة والسلام على نبينا محمد وعلى آله وصحبه وبعد:
فإن مجلس هيئة كبار العلماء في دورته العشرين، المنعقدة في مدينة الطائف في الفترة التي بين يوم 24 / 10 / 1402هـ، ويوم

(8/6)

7 / 11 / 1402هـ، قد اطلع على كتاب صاحب السمو الملكي نائب رئيس مجلس الوزراء رقم (22848) ، وتاريخ 27 / 9 / 1402هـ الذي طلب فيه سموه: إبداء الرأي الشرعي في جواز دفع زكاة الحبوب والثمار نقدا بدل دفعها من عين المال أو جنسه، كما اطلع المجلس على كتاب سمو نائب وزير الداخلية رقم (42234) ، وتاريخ 22 / 9 / 1402هـ، حول ما أفتى به فضيلة قاضي الغاط، من جواز أخذ النقود عن زكاة الحبوب والثمار، واطلع أيضا على كتاب معالي وزير العدل، رقم (258 / 1 / ف) ، وتاريخ 26 / 6 / 1402هـ، المتعلق بالمعاملة المحالة إلى معاليه، من فضيلة رئيس محاكم القصيم بشأن الموضوع، وبعد اطلاع المجلس على ما ذكر وعلى بعض النقول من كلام أهل العلم، والنظر إلى أن الزكاة شرعت لمصالح كثيرة، منها: مواساة الفقراء، وسد حاجتهم، وتطهير الأغنياء وتزكيتهم، وبعد تداول الرأي وتأمل ما كان عليه العمل في صدر هذه الأمة في عهد رسول الله صلى الله عليه وسلم وخلفائه الراشدين رضي الله عنهم وأتباعهم، ووجود حالات أخذت فيها بعض قيم الزكاة عند فقد الواجب في الزكاة، فإن مجلس هيئة كبار العلماء يقرر بالإجماع:
أن الأصل أن تدفع الزكاة من عين المال حسب ما جاءت به النصوص عن الرسول صلى الله عليه وسلم، في تفصيل الأموال الزكوية وبيان مقدار الواجب فيها ما أمكن ذلك.

(8/7)

كما يقرر بالأكثرية جواز دفع القيمة في الزكاة إذا شق على المالك إخراجها من عين المال ولم يكن على الفقراء مضرة في ذلك، كمن وجبت عليه زكاة الغنم في الإبل وليس عنده غنم ويشق عليه طلبها، وهكذا إذا اقتضت مصلحة الفقراء إخراج القيمة، كأن يشق عليهم أخذها من عين المال؛ لكونهم في مكان يشق عليهم أخذها فيه، وكما لو باع الفلاح ثمرته كلها فإنه يجوز أن يعطي الزكاة من الثمن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/8)

الفتوى رقم (18348)
س: يوجد لدينا تقسيط سيارات، وأنا أزكي، فمن نهاية 30 / 6 / 1416هـ أي: نهاية جمادى الثاني عن كل عام تجب علي الزكاة، أي: يحول علي الحول، وقد فوجئت لأن أكون مسؤولا عن الزكاة ودفعها وأنا من الشركاء، وقد أصرف بعض الأوقات مصاريف نثرية، هل تعتبر من الزكاة أم لا، وهل أخصمها من الزكاة أو من غيرها، وهل أكون من العاملين عليها؟ أفيدونا مشكورين وجزاكم الله خيرا.
ج: يجب عليك وعلى الشركاء معك إخراج الزكاة كل سنة

(8/8)

عند تمام الحول، إذا بلغ المال نصابا، ويجب عليكم دفعها إلى مستحقيها، ولا يحل لك أن تصرف منها شيئا في النثريات، ولا يحل لك أن تأخذ منها شيئا مقابل إيصالك لها لمستحقيها؛ لأنك لست من العاملين عليها؛ لأن العاملين هم من يبعثهم الإمام لقبض الزكاة من أهل الأموال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/9)

الفتوى رقم (18342)
س: بعدما حضرت إلى السعودية للعمل في إحدى المؤسسات، كنت أرسل إلى أخي في مصر شيكات باستمرار، وبعد فترة فوجئت بأنه قام بوضع أموالي كلها في بنك من البنوك الربوية، فقلت له على الفور: أخرج فلوسي من هذا البنك؛ لأنه يتعامل بالربا، وهذا حرام حرام، فقال لي: حاضر سوف أخرجها من هذا البنك، وبعد فترة نزلت إلى مصر وقال لي: فلوسك وضعتها في مشروع (معرض موبيليا) وبما أنه أدخل فلوسي في هذا المشروع أصبحت أنا شريكا معه هو وأخ ثالث لنا في هذا المشروع، وقام بإدخالي هذا المشروع بطريقة رسمية بكتابة الأوراق وعقد شركة، وتم ذلك وسجل في المحكمة، وبعد ثمانية

(8/9)

أشهر أخرجوني من هذا المشروع بطريقة رسمية أيضا بفسخ عقد الشركة من المحكمة، وبعد خروجي من الشركة لم أتحصل على فلوسي إلى الآن، وهذه الفلوس ستساعدني على الزواج لأني في حاجة إلى هذا المال من أجل الزواج.
ملخص ما سبق هو أن الفلوس جلست في البنك فترة أقل من عام، ثم دخلت مشروعا فترة أقل من عام أيضا، ثم خرجت من المشروع منذ أكثر من عام – فهل في جميع الحالات الثلاث عليها زكاة أدفعها أم لا، وهل إذا دفعت زكاة أكثر مما وصى به الشارع الحكيم علي ذنب أم لا بد من التحديد بالنسبة للفترة والمال، وهو 25 عن 1000 ريال، وهل فريضة الزكاة مقصود بها زكاة المال أم زكاة الفطر أم شاملة كل ما سبق؟ أفيدوني جزاكم الله خيرا.
ج: تجب عليك زكاة مالك كلما مر عليه حول، فتحصي السنين التي مرت وتخرج زكاة المال بمقدار ربع العشر (2.5%) عن كل سنة، وزكاة الفطر غير زكاة المال؛ لأنها زكاة عن البدن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/10)

الفتوى رقم (20087)
س1: إذا كانت الزكاة العينية المقدمة من المكلف (إبل، بقر، غنم) هزيلة قد لا ينتفع بها في حالة ذبحها، وأكد المكلف أنها من أوسط حلاله، فهل تؤخذ منه أم ترد عليه ويطلب منه تقديم أفضل منها؟
ج1: لا تؤخذ في الزكاة البهيمة الهزيلة إلا إذا كان المال كله كذلك؛ لأن الزكاة مواساة، فلا يكلف المزكي إلا مما عنده؛ لحديث أبي بكر رضي الله عنه في الصحيح: «ولا يخرج في الصدقة هرمة ولا ذات عوار ولا تيس إلا أن يشاء المصدق (1) » .
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الزكاة (1455) ، سنن الترمذي الزكاة (621) ، سنن النسائي الزكاة (2455) ، سنن أبي داود الزكاة (1572) ، سنن ابن ماجه الزكاة (1805) ، مسند أحمد (1/12) ، سنن الدارمي الزكاة (1620) .

(8/11)

س2: هل يؤخذ الذكر بدل الأنثى إذا كان ذلك أنفع وأكثر قيمة؟
ج2: لا يؤخذ الذكر في الزكاة إلا إذا كان النصاب كله ذكورا، أما إن كان مختلطا من ذكور وإناث فإنه يؤخذ منه أنثى على قدر قيمة المالين.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/11)

س3: هل اللقطة تعد مع النصاب؟
ج3: اللقطة لا تعد مع النصاب إلا إذا عرفها سنة ولم يجد صاحبها فإنها حينئذ تدخل في ملكه إذا كانت من الغنم، أما الإبل والبقر فإنهما لا يملكان بالتعريف.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/11)

س4: إذا كان النصاب لا يكتمل إلا بالمواليد فهل تجب

(8/11)

فيها الزكاة أم أنه لا بد من الحول لهذه الصغار؟
ج4: تضم الصغار إلى الكبار في تكميل النصاب، وتجب الزكاة في الجميع إذا حال الحول عليها بعد ما تم النصاب في الزكاة، ويخرج كبيرة على قدر قيمة المالين.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/12)

س5: إذا كمل النصاب بالشراء أو الهبة أو الإرث فهل تعد مع النصاب أم أنه يشترط لها الحول؟
ج5: البهيمة التي يملكها صاحبها بالإرث أو الهبة أو الشراء لا تحسب من النصاب حتى يكمل لها سنة من ملكه لها، فإذا تم الحول بعد ما كمل النصاب وجبت الزكاة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/12)

س6: في زكاة الإبل التي أقل من خمس وعشرين وتجب فيها شاة لكل خمس منها هل يقبل الماعز والضأن على حد سواء؟ وإذا كانت تقبل الماعز عينا هل تقبل قيمتها في هذه الحالة إذا أراد المكلف دفع القيمة نقدا لا سيما أن قيمة الماعز دائما أقل من قيمة الضأن؟
ج6: يجب فيما دون الخمس والعشرين من الإبل شاة، في كل خمس منها كحال الإبل في الجودة والرداء والتوسط، واسم الشاة يشمل الذكر والأنثى من الضأن، والأنثى خاصة من المعز عن كل خمس من الإبل جذعا من الضأن أو ثنية من المعز إذا كان المخرج بصفة الإبل واستوت قيمة الماعز والضأن، فإن اختلفت

(8/12)

أخرج من المتوسط، وتقبل القيمة من المتصدق بدل دفع الشاة إذا شق عليه الإخراج من عين المال، لما في ذلك من التسهيل على الطرفين من غير مضرة على الفقراء.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/13)

س7: هل يجمع الخليط من الماعز والضأن إذا كان كل منها لا يكمل النصاب؟
ج7: تضم الماعز إلى الضأن في تكميل النصاب، وتؤخذ الفريضة من أحدهما على قدر قيمة المالين، قال الموفق في (المغني) وغيره: (لا نعلم خلافا بين أهل العلم في ضم أنواع الأجناس بعضها إلى بعض في الزكاة) (1) فيخرج في الزكاة من أي النوعين على قدر قيمة المالين.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر (المغني) 4\50 ط: دار هجر.

(8/13)

س8: ما هي شروط المواشي المختلطة التي لأكثر من مكلف؟
ج8: شروط الخلطة التي تصير المالين المختلطين لعدة أشخاص كالمال الواحد هي:
1- أن يكون الخليطان من أهل وجوب الزكاة، فإن كان أحدهما ليس من أهل الزكاة كالكافر فإنه لا تأثير للخلطة.
2- أن تبلغ الماشية المختلطة النصاب، فإن كانت دونه فلا زكاة

(8/13)

فيها.
3- أن يستمر الاختلاط حولا كاملا، فلا تؤخذ الخلطة فيما دون الحول إجماعا.
4- أن تشترك الماشية المختلطة في المراح، وهو المبيت والمأوى، وفي المسرح، وهو المكان الذي تجتمع فيه لتذهب إلى المرعى، وفي المشرب، وفي المحلب، وهو موضع الحلب، وفي الفحل، بحيث يطرقها فحل واحد، ولا يكون لماشية كل واحد فحل مستقل، وفي المرعى، وهو مكان الرعي ووقته.
ودليل تأثير الخلطة بهذه الشروط: قول النبي صلى الله عليه وسلم: «لا يجمع بين متفرق، ولا يفرق بين مجتمع خشية الصدقة، وما كان من خليطين فإنهما يتراجعان بينهما بالسوية (1) » رواه البخاري والترمذي وأبو داود وابن ماجه، وقال الترمذي: «حديث حسن» .
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحيل (6955) ، مسند أحمد (4/315) ، سنن الدارمي الزكاة (1630) .

(8/14)

س9: حيث نص الفقهاء في زكاة الغنم على أخذ الجذعة من الضأن والثني من الماعز، فهل هذا يعتبر تحديدا للسن المقبول ولا يجوز تجاوزه أم يجوز أخذ أعلى منها سنا، خصوصا إذا كانت أنفع وأعلى قيمة؟
ج9: الدليل على تحديد الفقهاء في المدفوع في الزكاة من الغنم أن يكون جذعا من الضأن، وثنيا من المعز – حديث سويد ابن غفلة رضي الله عنه قال: «أتانا مصدق رسول الله صلى الله عليه وسلم وقال:

(8/14)

أمرنا أن نأخذ الجذعة من الضأن والثنية من المعز (1) » رواه أبو داود والنسائي وأحمد في (المسند) والدارقطني والبيهقي، ولأنهما أقل السن المجزئ في الأضحية، لا يجوز أن يؤخذ من صاحب المال أعلى منهما سنا إلا برضاه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الزكاة (2457) ، سنن أبي داود الزكاة (1580) ، مسند أحمد (4/315) .

(8/15)

س10: إذا أفاد المكلف أن ماشيته لا تسوم وإنما ينفق عليها في أحواشها أغلب الحول أو الحول كله، وقد أوضحت له الهيئة العاملة أنه لا يجب عليه دفع الزكاة، فهل يؤخذ منه الزكاة إذا رغب في دفعها؛ إما لدفع الحرج عن نفسه، أو لكي يستفيد من وثيقة الزكاة لأغراض أخرى؟
ج10: المعلوفة من الماشية كل الحول أو أكثره لا تجب فيها الزكاة، وإن دفعها كان متبرعا فتؤخذ منه، إلا إذا علم أنه يقصد بدفعها التلبيس والحصول على مطامع دنيوية فلا يجوز أخذها منه؛ لأن ذلك من التعاون على الإثم والعدوان، وإن كان صاحب الأغنام يقصد الاتجار بقيمتها فإنها تزكى زكاة عروض التجارة، بأن تقوم عند الحول ويخرج ربع عشر قيمتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/15)

السؤال الأول إلى السادس من الفتوى رقم (21545)
س1: يسأل بعض المكلفين عن كيفية تزكية الفحول، هل تضم للنصاب؟
ج1: المواشي المختلطة من ذكور وإناث تزكى جميعا بإخراج أنثى على قدر قيمة المالين، كما نص على ذلك أهل العلم (1)
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) انظر حاشية ابن قاسم على (الروض المربع) 3\206.

(8/16)

س2: الإبل المعدة للسباق كيف يزكيها صاحبها، هل تزكى وفقا لما تزكى السائمة أم تزكى كعروض تجارة أم خلاف ذلك؟
ج2: الإبل المعدة للسباق المشروع لا زكاة فيها؛ لأنها معدة للاستعمال وأيضا هي معلوفة غير سائمة، لكن إذا حصل على نقود من جوائز السباق على هذه الإبل وبلغت نصابا وحال عليها الحول من حين تملكها وجبت فيها الزكاة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/16)

س3: إذا فات المكلف تأدية الزكاة عن السنة الماضية، ورغب المكلف تسديد زكاة السنة الماضية نقدا ضمن زكاة السنة الحالية، فهل يؤديها على أساس تسعيرة السنة الماضية أم على أساس تسعيرة السنة الحالية؟ علما أنه عادة يكون هناك اختلاف في التسعيرة بين العامين.
ج3: الواجب دفع العين الواجبة شرعا في حال رغبة العامل

(8/16)

أخذ القيمة، فإنها تقدر قيمتها حسب الوجه الشرعي.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/17)

س4: حضر إلى العاملة مكلف يرغب تأدية الزكاة، وذكر بأن أنعامه في منطقة أخرى، فهل تؤدى الزكاة على أساس تسعيرة المنطقة التي بها أنعامه وجوبا أم أنه يمكنه تأديتها في نفس المنطقة التي يعمل بها، وعلى أساس تسعيرة تلك المنطقة في حالة اختلاف التسعيرة؟
ج4: إذا اختلفت القيمة في المنطقتين، فإنها تعتبر القيمة في المنطقة التي فيها المال المزكى؛ لأنها وجبت عليه في تلك المنطقة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/17)

س5: مكلف يقول بأنه اشترى غنمه بالتقسيط على عدد من السنين لم يكمل سداد الأقساط إلى حينه، فهل تجب فيها زكاة قبل تمام سداد أقساطها؟
ج5: تجب الزكاة في المال الظاهر ولو كان على صاحبه دين؛ لأن النبي صلى الله عليه وسلم أمر عماله بأخذ الزكاة ولم يأمرهم باستفصال أصحاب الأموال هل عليهم دين أم لا؟
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/17)

س6: أحد المكلفين ذكر بأنه لم يجد العاملة في السنة الماضية، فأخرج زكاتها (شاة مثلا) وقدمها إلى الجمعية الخيرية، وطلبت منه الجمعية بأن يذبحها ويحضرها لها لتوزعها بدورها على المحتاجين، ويسأل: هل عمله ذلك صحيح ومجزئ له؟ خصوصا أن الجمعيات الخيرية تأخذ الزكاة وتقوم بتوزيعها على المحتاجين، أم

(8/17)

أنه يجب عليه دفع الزكاة للعاملة وبالتالي يكون ما دفعه للجمعية صدقة لا تجزئ كزكاة؟
ج6: يجب على صاحب المواشي دفع الزكاة للعمال الذين عينهم الإمام، ولا يجوز له دفعها لغيرهم، وإذا مضى وقت مجيء العاملة وتعذر دفعها إليهم جاز له دفعها لمستحقيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/18)

الفتوى رقم (18406)
س: إنني نائب قبيلة آل زبنة آل حيان، وعند أخذي العشر من العاملة الثالثة تهامة قحطان، أعطوني غنما، ومن ضمن هذه الغنم غنم لي، دفعتها لهم زكاة عن أغنامي، فهل يجوز لي أخذ غنمي التي دفعتها لهم زكاة من ضمن عشري على الزكاة؟
ج: إذا جاءك من ضمن العشر المخصص لك غنم دفعتها زكاة لمالك – فلا يجوز لك أخذها؛ لنهي النبي صلى الله عليه وسلم عمر عن العود في الفرس الذي تصدق به، وقال له: «لا تشتره ولو أعطاكه بدرهم (1) » فإذا كان هذا فيما يؤخذ بعوض فمن باب أولى ما يؤخذ بدون عوض.
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2623) ، سنن النسائي الزكاة (2615) ، موطأ مالك الزكاة (624) .

(8/18)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/19)

الفتوى رقم (20678)
س: أولا: لي مزرعة بها أشجار فاكهة (مانجو، جوافة، تين، نخل) وأبيع منها سنويا بمبالغ مالية لا أحصيها؛ لأنها تأتي متفرقة وأصرف على المزرعة من سماد وكهرباء ودواء للشجر وأجور عمال.
ثانيا: لي بقالة لها دخل شهري.
ثالثا: أجمع ما يتبقى لي من رواتبي ودخل البقالة ومما أحصل عليه من المزرعة.
وفي شهر رمضان أحصي المبلغ المتوافر وأقوم بإخراج ربع العشر زكاة. فهل يصح ذلك أم يجب أن أخرج زكاة المزرعة على حدة والبقالة على حدة وما تبقى من راتبي على حدة.
وكم المستحق في المزرعة هل هو ربع العشر، أم نصف العشر، أم العشر؟ أرجو الإفادة نفع بكم الله الأمة الإسلامية.
ج: أولا: الخضروات ليس فيها زكاة إلا إذا بعت شيئا منها بنقود وحال الحول على النقود، فإنك تزكي هذه النقود إذا بلغت نصابا بنفسها أو بضمها إلى غيرها.

(8/19)

ثانيا: النخل إذا بلغت غلته النصاب فأكثر، وهو: ثلاثمائة صاع بالصاع النبوي) الذي مقداره بالكيلو اليوم: (ثلاثة كيلوات) تقريبا، فإنك تخرج منه العشر إن كان يسقى بلا مؤونة، أو نصف العشر إن كان يسقى بمؤونة، وإن بعته فإنك تزكي قيمته بالمقدار المذكور.
ثالثا: السلع التي في البقالة إذا تم الحول على قيمتها التي اشتريتها بها فإنك تجرد هذه السلع المعدة للبيع وتقومها بما تساوي وقت تمام الحول، وتخرج ربع العشر من قيمتها التي تساويها حينئذ.
رابعا: ما عندك من نقود من متوفر الرواتب ومن تقدير قيمة البقالة إذا حال عليها الحول وهي تبلغ النصاب فإنك تزكيها بإخراج ربع العشر منها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/20)

الفتوى رقم (19665)
س: هل الحول الخاص بزكاة المال وعروض التجارة يحسب على أساس العام الهجري القمري أم الميلادي الشمسي، حيث إن هناك فرقا حوالي (11) يوما بالسنة بين التقويمين، وإذا كان

(8/20)

حساب الزكاة واجبا على أساس التقويم الهجري فما هو الحل بالنسبة للمؤسسات التي تصدر ميزانيتها اعتمادا على التقويم الميلادي، وتقوم بدفع الزكاة اعتمادا على ذلك؟ وهل يجوز تأخير دفع زكاة عروض التجارة عن الحول؟ حيث إن العديد من مؤسسات المقاولات يتأخر فيها صدور الميزانية أكثر من ستة أشهر بعد مضي الحول.
ج: تجب الزكاة في المال إذا مضى عليه اثنا عشر شهرا بالحساب القمري؛ لقول الله تعالى: {يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} (1) ، ولا يجوز تأخير إخراجها عن هذا الموعد إلا لعذر شرعي لا يتمكن من إخراجها معه؛ لقوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} (2) ، وقوله تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ} (3) ، والأمر يقتضي الفورية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 189
(2) سورة الأنعام الآية 141
(3) سورة البقرة الآية 43

(8/21)

السؤال الأول من الفتوى رقم (20977)
س1: سمعت أن مال الدين إذا حال عليه الحول وبلغ النصاب يزكى من طرف المقرض والمستقرض، فإن كان هذا صحيحا فما الدليل عليه؟
ج1: الواجب على المسلم سواء كان مدينا أو دائنا أن يزكي ماله إذا بلغ النصاب وحال عليه الحول، سواء كان هذا المال بيده أو كان ديونا في ذمم الناس، إلا إذا كان الدين على شخص معسر أو مماطل، لا يدري؛ هل يحصل عليه أم لا؟ فإنه يزكيه إذا قبضه وحال عليه الحول بعد قبضه إياه لعام واحد على الصحيح؛ لأنه قبل قبضه غير متمكن منه، والدليل قوله تعالى: {وَآتُوا الزَّكَاةَ} (1) ، وقول النبي صلى الله عليه وسلم: «لا زكاة في مال حتى يحول عليه الحول (2) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 43
(2) أخرجه أبو داود 2\230 برقم (1573) ، والبيهقي 4\95 مرفوعا من حديث علي رضي الله عنه، ورواه موقوفا على علي رضي الله عنه: أحمد 1\148، وابن أبي شيبة 3\158-159، 159 والدارقطني 2\91، وأبو عبيد في (الأموال) ص 503 برقم (1122) ، وانظر: (التلخيص الحبير) لابن حجر، فقد أشاد برواية علي هذه.

(8/22)

السؤال الأول من الفتوى رقم (21414)
س1: هل يجوز لعامل الزكاة المرسل من طرف إدارة الزكاة هل يجوز له أن يزكي الزرع والنخل بمعرفة المعرفين من أهل البلد أو بموجب أوراق زكاة سابقة دون أن يقف على هذه المزارع والنخيل وقوفا فعليا؟ أو يلزمه أن يقف على تلك الأموال ليتأكد بنفسه ويتحقق من أن المال المراد زكاته بلغ النصاب أم لا؟ أفتوني مأجورين إن شاء الله.
ج1: يجب على عامل الزكاة المرسل من قبل الدولة لخرص الحبوب والثمار أن يقف بنفسه على الزرع والنخل الذي يريد خرصه؛ ليتأكد من مقداره، هل تجب فيه الزكاة أم لا، وإذا كانت واجبة فما مقدارها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/23)

الفتوى رقم (14333)
س: هل تحسب زكاة المال على النصاب نفسه أم على ما زاد على النصاب فقط؟
ج: الزكاة تجب في النصاب وفيما زاد عليه من الذهب أو الفضة، أو ما قام مقامهما من الأوراق النقدية أو عروض التجارة،

(8/23)

وكذلك الحبوب والثمار.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/24)

الفتوى رقم (13989)
س: لقد أعطاني والدي مبلغا من مال أيتام ابن أخيه لأقوم بتنميتها لهم لمدة ست سنوات، واشتريت عدة سيارات وبعتها بأقساط شهرية، وتنتهي الأقساط خلال سنتين، وهكذا حتى تنتهي المدة المتفق عليها، وحيث مضى سنة لذا: هل تجب الزكاة في مال اليتيم، وإذا كانت تجب كيف تخرج الزكاة من الأقساط؟
حيث كلما استلمت أقساط شهرين اشتريت قيمة سيارة، يوجد للأيتام مبلغ من المال محفوظ عند والدي ويصرف عليهم منه، هل تجب فيه الزكاة؟ أفيدونا جزاكم الله خيرا.
ج: الزكاة واجبة في المال المذكور، وكون الأولاد أيتاما لا يمنع من وجوب الزكاة، فإذا حال الحول على هذا المال من نقد وسيارات وديون لهم على الناس مقابل قيمة هذه السيارات أخرجت الزكاة.

(8/24)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/25)

الفتوى رقم (14000)
س: إنسان يملك دكانا يخرج منه عشرين مليونا، وعنده غابة يخرج منها 2 مليون، وله سيارة، وعليها الدين قدره (33 مليون سنتيما) وله 15 واحدا في العائلة. مصرف الدكان – أي: مخرجه – في اليوم يذهب به إلى السوق ليشتري بعض المصروف إلى منزله، والبعض يذهب يشتري به ما ينقص الدكان، أما الغابة (8 مليون) يصرفه عليها فقط والباقي على الدكان، هل يجوز له إخراج الزكاة أم لا؟
ج: الزكاة تجب في الأموال من النقود والأوراق ونحوها وفي عروض التجارة إذا بلغت نصابا بنفسها أو بضمها إلى غيرها مما يزكى إذا حال عليه الحول، ولا يمنع الدين وجوب الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/25)

الفتوى رقم (14456)
س: لقد حضرت للعمل بالسعودية من عام 1983م حتى تاريخه، وبعد عملنا هنا لم يعرفنا أحد بزكاة المال، وابتدأت أضع ما أدخره بالبنك حتى وصل هذا العام 9000 دولار 2000 جنيه مصري، وهذا المبلغ لأجهز به بناتي الثلاث للزواج، وكانت زوجتي تخرج زكاة الفطر بعض المال كانت تساعد به الفقراء على قد مفهومها كل عام، ولقد قمت أنا هذا العام بإخراج زكاة المال عن هذا المبلغ كله، ولكن ما المطلوب مني كي أعوضه من عام 1984 إلى 1989 م نحو الله كي أبرئ ذمتي، وأحوز رضا الله عن هذا الخطأ، على أن يكون المبلغ المطلوب مني أقوم بتسديده على أقساط نظرا لظروفي هذه، وإن راتبي الحالي الآن (1980 ريالا) ولقد عملت عملية جراحية هذا العام لابنتي كلفتني (8000) جنيه مصري، وأنا في انتظار رد سيادتكم كي أريح ضميري والله الموفق. والسلام عليكم.
ج: الزكاة تجب في جميع المال المدخر إذا بلغ نصابا وحال عليه الحول، وذلك كل عام، فتنظر مقدار المبالغ التي عندك في نهاية كل عام ثم تخرج ربع العشر ما يعادل 2.5%، ويصرف للمستحقين من الفقراء والمساكين ومن ذكر الله في آية مصارف الزكاة في سورة التوبة.

(8/26)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/27)


بهيمة الأغنام - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

بهيمة الأغنام
الفتوى رقم (21468)
س: أرجو منكم إفتائي عن الإبل المعدة للسباق لغرض التجارة فيها، هل عليها زكاة، وهل تعتبر من عروض التجارة، أم أن الزكاة تكون في قيمتها إذا تم بيعها وحال على قيمتها الحول؟
أفتونا جزاكم الله خير الجزاء بالدنيا والآخرة آمين.
ج: إذا كانت هذه الإبل معدة للسباق بقصد الحصول على الجائزة التي تمنح لصاحب السابق منها ولم تعد للبيع – فلا زكاة فيها بنفسها، وإنما تجب الزكاة فيما يحصل عليه من نقود بسبقها إذا تم الحول على حصوله عليها، وبلغت هذه النقود نصابا، بأن يخرج ربع العشر منها، أي: ريالان ونصف في المائة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/28)

السؤال الثامن والتاسع والعاشر من الفتوى رقم (21545) س8: تقوم المحكمة بإصدار تسعيرة لبهيمة الأنعام حسب كل منطقة وظروفها، ويتقدم للعاملة كثير من المكلفين، يسأل عن دفع زكاة إبله التي يزيد عددها عن (25) بأنصبة غنم عينيا بما

(8/28)

تعادل قيمة أنصبته من الإبل، مثال: مكلف لديه (35) إبلا، الواجب عليه بنت مخاض أو (800) ريال مثلا حسب التسعيرة، ويرغب دفع زكاتها عينيا 2 شاة، قيمة كل شاة (300) ريال، فتصبح بـ (600) ريال وواحد ماعز قيمتها (200) ريال، بحيث تساوي قيمة بنت مخاض، فهل يجوز ذلك؟
ج8: يجب إخراج زكاة كل مال من جنسه، فتخرج زكاة الإبل إبلا، وتخرج زكاة الغنم غنما، ولا تبدل بجنس آخر؛ لأن النبي صلى الله عليه وسلم حددها وقدرها كذلك.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/29)

س9: هل يجب احتساب الإبل الضائعة ضمن نصاب الزكاة ليتم التزكية عنها؟ علما أنها تكون أحيانا تؤثر في قيمة الزكاة، مثلا مكلف لديه (36) منها اثنتان ضائعة إذا احتسبت مع العدد كان فيها بنت لبون، وإذا لم تحتسب كان فيها بنت مخاض.
ج9: الإبل الضائعة لا تجب فيها زكاة حتى يجدها صاحبها، ولا تكمل بها الإبل الموجودة، بل يزكي الموجودة إذا بلغت نصابا بنفسها فقط.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/29)

س10: بهيمة الأنعام التي يتم تعليفها أغلب الحول، هل يشترط فيها أن تكون محجوزة (محبوسة) في شبك، بمعنى أنها لا ترعى إلا جزءا من الحول، فقد تكون ترعى وفي نفس الوقت يقوم المكلف بتعليفها طوال السنة، فما هو الضابط الشرعي لمثل هذه

(8/29)

الحالة، وكيف تزكى؟
ج10: إذا كان يعلف الإبل أكثر الحول فإنها لا تجب فيها الزكاة؛ لأنها ليست سائمة، إذ السائمة هي التي ترعى من الكلأ كل الحول أو أكثره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/30)

الفتوى رقم (14187)
س: من كان عندهم البقر عددها مائة وخمس وستون، هل يجوز أن يخرجوا زكاتهم من بقر شخص آخر غيره إذا كان لا يحب أن يخرجه من بقر نفسه؟
ج: يجوز أن يخرج الإنسان السن المطلوبة منه من غير بقره بشرط أن تكون مساوية لبقره في الجودة أو أحسن منها، أما شراء الأردأ وإخراجه فلا يجزئ في الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/30)

الفتوى رقم (14472)
س: إذا كان عند شخص بقر، عددها مائة وست وستون بقرة، على ما نحن فهمنا أن زكاته أربع مسنات، هل يجزئ أن يخرج زكاتها لحما أو يجوز لرب الماشية أن يشتري أربع مسنات هي عند شخص آخر ثم يدفعها إلى الساعي بدلا عن نفسه، وهل يجوز ذلك أم لا؟ تعلمنا أجرك على الله. والسلام عليكم ورحمة الله وبركاته، وعلى كل من اتبع الهدى.
ج: زكاة مائة وست وستين بقرة أربع مسنات ولا يجوز أن يخرجها لحما، بل يدفعها بدون ذبح إلى الساعي إذا كان، أو إلى الفقراء، سواء كانت من عنده أو اشتراها من غيره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/31)

الفتوى رقم (15139)
س: من كان عنده بقر عددها تسع وأربعون ومائتا بقرة، فما زكاتها؟ والتي نحن فهمنا في علمنا زكاتها ست مسنات أو ثماني تبيعات، هل هو صحيح؟ ولك أجر على الله، ونسأل الله لنا ولكم التوفيق لجميع ما فيه رضاه آمين. والسلام عليكم ورحمة الله تعالى وبركاته، وكل عام وأنتم بخير.

(8/31)

ج: يجب في البقر إذا كانت سائمة غالب الحول – بمعنى أنها ترعى في الحول كله أو غالبه – تبيع أو تبيعة إذا بلغت ثلاثين، وإذا بلغت أربعين ففيها مسنة، ويجب في العدد المذكور كما ذكر في السؤال ست مسنات أو ثماني تبيعات، أو ثمانية أتبعة، لما في مسند الإمام أحمد والسنن الأربع، أن معاذا رضي الله عنه قال: «بعثني رسول الله صلى الله عليه وسلم أصدق أهل اليمن، فأمرني أن آخذ من البقر من كل ثلاثين تبيعا، ومن كل أربعين مسنة.. (1) » وفيه: «وأمرني ألا آخذ فيما بين ذلك شيئا (2) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الزكاة (623) ، سنن النسائي الزكاة (2490) ، سنن أبي داود الزكاة (1599) ، سنن ابن ماجه الزكاة (1818) ، مسند أحمد (5/240) ، موطأ مالك الزكاة (598) ، سنن الدارمي الزكاة (1667) .
(2) مسند أحمد (5/240) .

(8/32)

الفتوى رقم (18432)
س: هل يجوز للأب أن يخرج زكاة ماشيته (الأبقار) وزكاة ماشية أطفاله معا؟ إذا كان الأطفال صغارا والماشية لا تكفي.
وهل يجوز للزوج أن يخرج زكاة ماشيته وماشية زوجته معا؟ إذا كانت أبقار كل منهما لا تكفي الزكاة منفردة أو لحالها.
ج: لا تجب الزكاة في الأبقار المعدة للدر والنسل إلا إذا بلغت نصابا، وهو ثلاثون بقرة فأكثر، ولا تضم أبقار شخص إلى أبقار شخص آخر لتكمل النصاب، وإنما كل شخص له حكمه، إلا إذا

(8/32)

توافرت فيها شروط الخلطة التي ذكرها الفقهاء، وهي أن تشترك في المبيت والمرعى والفحل والمسرح والمحلب، فإذا توافرت فيها هذه الشروط صارت كالمال الواحد؛ لقول النبي صلى الله عليه وسلم: «لا يجمع بين مفترق، ولا يفرق بين مجتمع؛ خشية الصدقة، وما كان من خليطين فإنهما يتراجعان بالسوية (1) » رواه البخاري في (صحيحه) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الزكاة (1451) .

(8/33)

الفتوى رقم (14482)
س: يوجد لدى شخص منذ (15) عاما مواش من نوع الماعز لم يدفع زكاتها، وكان عددها (40) رأسا، وأحيانا (100) رأس، وبعد أن علم أنه قد يترتب عليه ذنب من جراء ذلك، أراد معرفة الحكم. فما هو وما الواجب عليه؟ مع العلم أنه قد قام بدفع رباعية ماعز زكاة لإحدى تلك السنين، ومن بعدها هلكت المواشي ولا يوجد لديه إلى هذا الوقت أي نوع من الماشية. أفيدونا جزاكم الله خيرا.
ج: الزكاة تجب في الغنم إذا كانت سائمة أغلب الحول، وبلغت أربعين وحال عليها الحول، وذلك كل عام، فيجب على الشخص المذكور إخراج الزكاة للسنين الماضية التي لم يخرج

(8/33)

زكاتها مع التوبة والاستغفار.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/34)

السؤال الثاني من الفتوى رقم (15922)
س2: رجل لديه أغنام، أو أي من الأنعام، ومن المعروف في هذه الأزمنة أن صاحبها يشتري الشعير والعلف والماء، ولكنها مع ذلك ترعى الأعشاب في الأماكن القريبة منه، فهل على صاحبها زكاة أم لا؟
ج2: إذا كان عند الإنسان أغنام أو إبل أو بقر ترعى الحول كله أو غالبه، وجبت عليه فيها زكاة السائمة، وإن أنفق عليها بعلفها أو سقيها ما يساعدها في ذلك. أما إذا كانت لا ترعى الحول كله ولا غالبه فليس فيها زكاة، لكن إذا كان ينوي هذه الأغنام أو الإبل أو البقر للتجارة بأن ينتج منها ويبيع طلبا للربح بثمنها فإنها تعتبر من عروض التجارة إذا تم عليها الحول، فإنه يقومها بما تساوي ويخرج ربع العشر من قيمتها المقدرة، وإن باع منها شيئا فإنه يزكيه بإخراج ربع العشر بعد تمام الحول من ملكه للأنعام.

(8/34)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/35)

السؤال الثاني من الفتوى رقم (16389)
س2: عندنا أغنام وعند بعض الإخوان، بعضها كثير، وبعضها متوسط، وأقلها نصاب، ولكنها تعلف من الشعير وغيره من الأعلاف طوال السنة، فهل يبطل هذا الزكاة المستحقة؟
ج2: المواشي التي يعلفها صاحبها أكثر السنة ليس فيها زكاة إلا إذا كانت معدة للبيع لطلب الربح، ففيها زكاة عروض التجارة ربع العشر من القيمة التي تساويها وقت وجوب الزكاة، وهو تمام الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/35)

السؤال الثاني من الفتوى رقم (16125)
س2: عندي نصابان من الغنم، فهل يجوز أن أدفع القيمة دون العين، حيث إن العين موجودة عندي؟
ج2: يجوز دفع القيمة بدل الشاة التي وجبت في الزكاة إذا طلبها الساعون أو مستحقها من أهل الزكاة؟ لأن ذلك أرفق.

(8/35)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/36)

السؤال الأول والثاني من الفتوى رقم (17039)
س1: ما حكم بيع الغنم الذي جرى فرزه وعزله عن بقية الغنم قبل أن يخرجه المزكي، ويقوم بإخراج غنم أخرى بدلا عنها؟
ج1: يجوز أن يخرج عما عينه زكاة غيره مما يجزئ من الغنم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/36)

س2: هل يجوز أن يشتري المزكي غنمه التي أخرجها وأعطاها للعاملين على الزكاة أم لا؟ ويطلبون رفعه إلى سماحتكم لإفتائهم.
ج2: إذا دفع صاحب المال زكاة ماله للعامل أو المستحق فلا يجوز للمزكي أن يسترد زكاته بالشراء؛ لحديث ابن عمر رضي الله عنهما: «أن عمر بن الخطاب رضي الله عنه، حمل على فرس في سبيل الله، فوجده يباع فأراد أن يبتاعه فسأل رسول الله صلى الله عليه وسلم عن ذلك فقال: لا تبتعه ولا تعد في صدقتك (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجهاد والسير (3002) ، صحيح مسلم الهبات (1621) ، سنن أبي داود الزكاة (1593) ، موطأ مالك الزكاة (625) .

(8/36)

الفتوى رقم (17062)
س: لدي ما يقارب (70) رأسا من الماعز ثابتة لا يباع منها شيء، سوى ما تنتجه فقط، حيث إنها معدة لهذا الغرض، فما هي طريقة الزكاة في مثل هذه الحالة؟ هل الزكاة تكون للأمهات التي لا تباع مع إنتاجها، أم على الإنتاج فقط؟ مع العلم أن هذه الماعز موجودة في أحواش ونقوم بتعليفها كل الحول، علما أن كثيرا من الناس واقعون في مثل هذه الحالة، ومحتارون في طريقة الزكاة.
أفيدونا أفادكم الله والسلام.
ج: إذا كان الواقع هو ما ذكرتم من كون الغنم المذكور تعلف وليست سائمة وليست للبيع، فإنه لا زكاة فيها، أما إنتاجها ففي قيمته الزكاة إذا حال عليها الحول وبلغت القيمة نصابا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/37)

الفتوى رقم (17903)
س: إذا كان يوجد لدى شخص مثلا خمسون شاة، وأيضا خمسون عنزا، وجميعها تسرح سواء وتأتي سواء، فما مقدار النصاب، هل تجمع سواء أم يحسب على الماعز نصاب والضأن نصاب، وإذا كان يوجد لديه مثلا 120 عنزا، وخمسون شاة فما

(8/37)

مقدار الزكاة فيها؟
ج: نصاب الغنم أربعون شاة، وفيها شاة واحدة على قدر المالين إذا كان بعضها ضأنا وبعضها معزا، إلى أن تبلغ مائة وإحدى وعشرين شاة، فيكون فيها شاتان على قدر المالين أيضا، وهذا بإجماع العلماء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/38)

الفتوى رقم (18271)
س: يوجد عندي غنم وفيه بهم صغار تولد الواحدة وتجلس في شبك ولا تخرج منه، وأصرف عليها من الشعير ومن الأعلاف على نفقتي الخاصة، وأحيانا يبقى في الشبك حتى ينزل المطر، وعند نزول المطر أخرجها وأزكيها إذا جاءت العاملة، أما إذا جاءت العاملة وهو لم يخرج فلا أزكيه؛ حيث إنه لا يأكل من الخلاء شيئا. أفيدونا جزاكم الله خيرا. والسلام عليكم ورحمة الله وبركاته.
ج: الأغنام التي تعلف غالب الحول إن كانت للبيع والشراء طلبا للربح في أثمانها فإنها تزكى زكاة العروض حسب قيمتها عند تمام الحول، وابتداء الحول يكون من ابتداء شرائها إذا كانت اشتريت

(8/38)

بنقود في الذمة، أما إن كانت اشتريت بنقود موجودة عند المشتري وقت الشراء فابتداء الحول من ملكه لتلك النقود التي اشترى بها الغنم، وإن كانت للقنية لا للتجارة فإنها لا زكاة فيها؛ لأن الزكاة إنما تجب في السائمة وهي التي ترعى من البر الحول كله أو غالبه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/39)

السؤال الأول من الفتوى رقم (18806)
س1: عندي نصاب من الغنم فأكثر، ما يقارب ستين رأسا، وعند قرب الحول عليها عينت تيسا لها ليكون زكاة عنها، وفي أحد الأيام جاء أحد الإخوان فطلب مني أن يشتري ذلك التيس، فبعته له بمبلغ (400) ريال، ولم يكن أحد يعرف أنني قد عينته زكاة، ثم قمت بتوزيع قيمة التيس على أربع أسر من الفقراء، فهل يجزئني توزيع القيمة، أو الأفضل إعطاء رأس من الغنم؟ أرجو التفصيل في هذه المسألة وفقكم الله.
ج1: الواجب في ستين شاة من النغم شاة واحدة منها، من أوسطها إذا كانت سائمة، وهي التي ترعى أكثر الحول، والقصد منها القنية للدر والنسل، وإذا كانت هذه الغنم مختلطة من الضأن والمعز فإنه يؤخذ واحدة من أي النوعين من الوسط، وإن أخرج

(8/39)

الأعلى والأنفس فهو أفضل، ولا يجوز الإخراج من الرديء؛ لأن الزكاة يجب أن تكون من الوسط، وأما إخراجك قيمة التيس فإن كان التيس بقدر الواجب عليك فلا بأس، وإلا فأخرج ما بقي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/40)

السؤال الأول من الفتوى رقم (18514)
س1: عندي (34) رأسا من الضأن (12) رأسا رضعا، وعندي (22) رأسا من الماعز (18) رأسا صغيرا رضعا، وغير رضع، ودفعت الزكاة عنزا عن النصاب، والنصاب (350) للماعز، وأربعمائة للضأن، وبعد أن أخذوا الماعز الزكاة أفاد أصحاب العاملة بأن الماعز لا تجوز عن الضأن، علما أن الضأن في وقت مرور العاملة أكثر من الماعز، حسب ما يتضح لكم أعلاه، أرجو إيضاح الصحيح – هل أدفع نصاب الضأن كاملا أم أدفع جزءا منه؟
ج1: الواجب عليك دفع واحدة من الضأن أو الماعز من أوسط الغنم من جهة القيمة، ولا يجوز أن تكون من شرار الغنم، ولا يجب عليك أن تخرج من خيارها، وإن أخرجت من الخيار فهو أفضل.

(8/40)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/41)

السؤال الثالث من الفتوى رقم (20057)
س3: لدي بعض الأغنام ولله الحمد أقوم بعلفها في الصباح بإعطائها حب الشعير أو الأعلاف، ثم إذا انتهت يذهب بها الراعي إلى الجبال لنزعى بها من الصباح إلى قبيل الغروب، ثم يأتي بها الراعي إلى البيت بالمساء..وعلى هذه الحالة منذ سنوات كثيرة، هل نعد هذه الغنم من السائمة أم لا؟ أي هل عليها زكاة أم لا؟
ج3: إذا كان الواقع كما ذكرت من رعيها في النهار طول السنة أو أكثرها فإنها تعتبر سائمة وفيها الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/41)

الفتوى رقم (17370)
س: المسألة الأولى: كان عندنا ثلاثة من الأصدقاء ليسوا إخوة، اشتركوا في الأغنام فكان لكل واحد حوالي 20 رأسا جمعوها مع البعض بالاتفاق، تنام في حظيرة واحدة ولها راع واحد، ومتساوون في كل شيء، ولكن نصيب الفرد من هذه المواشي لم

(8/41)

يكن يكفي نصاب الزكاة في حال التقسيم، إذا فهل تجب الزكاة على هؤلاء الشركاء في الأغنام الخليطة نظرا بأن حصة الواحد منهم لا تكفي الزكاة وتكفي في حالة الخلطة؟
المسألة الثانية: مثل القضية الأولى بالضبط، إلا أن الشركة هنا في هذه المرة بين زوج وزوجته وابن، مشتركون في المواشي، وحصة أي منهم لا تبلغ النصاب، إذا كيف تؤخذ الزكاة منهم في هذه الحالة؟ أرجو الإجابة على هاتين المسألتين.
ج: الخلطة المذكورة في السؤال توجب الزكاة في هذه الأغنام إذا بلغت بمجموعها نصابا، وكانت سائمة في جميع الحول أو أكثره، وعلى كل واحد من الزكاة بقدر ماله من الأغنام، منسوبا إلى المجموع، فلو كان لإنسان شاة، ولآخر تسع وثلاثون شاة، فعلى الأول ربع عشر شاة، وباقيها على الآخر؛ لقوله صلى الله عليه وسلم: «لا يجمع بين مفترق، ولا يفرق بين مجتمع خشية الصدقة، وما كان خليطين فإنهما يتراجعان بينهما بالسوية (1) » رواه البخاري في (صحيحه) من حديث أنس رضي الله عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الزكاة (1450) ، سنن النسائي الزكاة (2447) ، مسند أحمد بن حنبل (1/11) .

(8/42)


زكاة الحبوب والثمار - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

زكاة الحبوب والثمار
الفتوى رقم (14579)
س: زكاة المال الخارج من الأرض مثل الثمار التي أجنيها، أبيعها بألف ريال سعودي (1000) ، وزكيت هذا المال بمائة ريال سعودي (100) ، وبعض الناس يقولون لي: إن زكاة الألف الذي بعته هي (25) ريالا وليس بمائة ريال، وأنا أحسب أن الفلوس المحفوظة تزكى بربع العشر، وأن الخارج من الأرض بالعشر وليس بربع العشر، لذلك أملي الإجابة على هذا المثال السابق – هل يزكى المال الخارج من الأرض بعشر أم بربع العشر؟
ج: الأصل في الثمار إذا كانت تكال وتدخر وبلغت نصابا وهو خمسة أوسق، والوسق ستون صاعا، أن يخرج منها العشر إذا كانت تسقى بغير مؤونة، أو نصف العشر إذا كانت تسقى بمؤونة.
وأما إذا كانت الثمار لا تكال ولا تدخر، مثل الفواكه ونحوها، واتخذت للتجارة، فإنها تزكى زكاة عروض التجارة إذا بلغت قيمتها نصابا بنفسها أو بضمها إلى غيرها مما يزكى وحال عليها الحول، ويخرج ربع العشر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/43)

الفتوى رقم (14453)
س: أنا مواطن سعودي، لدي مزرعة مساحتها ما يقارب مائة هكتار (100) ، أقوم بزراعتها قمحا وينتج من ذلك الزرع بفضل الله ما يقارب خمسمائة طن (500) ، أدخر منها حوالي (20) عشرين طنا للبذور للسنة المقبلة، وأرسل الباقي (أربعمائة وثمانين طنا) للحكومة – الصوامع والغلال – لكي تأخذ منه الزكاة وتشتري الباقي، فهل علي زكاة في قيمة الـ (20) طنا التي أدخرها للبذر؟ علما بأن بقاءها لدي ستة أشهر. هذا سؤالنا ولكم جزيل الشكر والامتنان.
ج: الزكاة تجب في جميع المحصول من الحبوب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/44)

السؤال الثالث من الفتوى رقم (20173)
س3: ما هو نصاب الحبوب والثمار، وما شروط وجوب زكاة حبوب الثمار؟
ج3: تجب الزكاة في الحبوب كلها؛ كالحنطة والشعير والأرز والعدس والحمص، وسائر الحبوب إن لم تكن قوتا، وتجب الزكاة في كل تمر يكال ويدخر، ويشترط لوجوب الزكاة في الحبوب

(8/44)

والثمار الشروط التالية:
1- أن تبلغ هذه الحبوب النصاب، وقدره خمسة أوسق، وتعادل ثلاثمائة صاع، ومقدار الصاع خمسة أرطال وثلث عراقي، ويدل لذلك ما رواه أبو سعيد الخدري، عن النبي صلى الله عليه وسلم أنه قال: «ليس فيما دون خمسة أوسق صدقة (1) » أخرجه الجماعة.
2- أن يكون النصاب مملوكا لصاحبه وقت وجوب الزكاة، ويجب إخراج الزكاة فيهما ومقدارها: عشر ما سقي بلا مؤونة، ونصف العشر فيما سقي بمؤونة، وثلاثة أرباع العشر فيما سقي بهما إن تساويا في السقي، فإن تفاوتا في السقي فبأكثرهما نفعا، ولا يعتبر في الثمار والحبوب أن يحول عليها الحول، بل متى اشتد الحب وبدا صلاح الثمر وجبت الزكاة؛ لقول الله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الزكاة (1484) ، صحيح مسلم الزكاة (979) ، سنن الترمذي الزكاة (626) ، سنن النسائي الزكاة (2487) ، سنن أبي داود الزكاة (1558) ، مسند أحمد (3/60) ، موطأ مالك الزكاة (575) ، سنن الدارمي الزكاة (1634) .
(2) سورة الأنعام الآية 141

(8/45)

السؤال الأول من الفتوى رقم (20057)
س1: لدي مزارع أزرعها كالذرة مثلا، فإذا طال الزرع وكاد أن يخرج الحب قمت بصرمه نظرا لوجود أغنام لدي كثيرة – ولله الحمد – ليكون علفا لها دون الاستفادة من حبه، هل علي إثم في صرمه قبل نضوجه وخروج حبه، وهل علي زكاة في ذلك الزرع المصروم علفا للدواب أم لا؟ وفقكم الله.
ج1: إذا حصد الزرع قبل اشتداد حبه فليس فيه زكاة؛ لأنه حصد قبل وقت وجوب الزكاة فيه، وأما حصدها قبل اشتداد حبها من أجل إعلافها للبهائم أو غير ذلك فليس به بأس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/46)

السؤال الأول من الفتوى رقم (20382)
س1: نحن في بادية، ونقوم بزراعة المحاصيل الزراعية كالشعير والقمح، وقد يظهر المحصول بصورة لا يتم حصاده بسبب الحالة التي ظهر عليها، فنقوم ببيعه لصاحب أغنام فيقوم فيه كيف ما يشاء، فكيف نخرج زكاة هذا المحصول؟ أفيدونا أفادكم الله.
ج1: إذا أصيب الزرع قبل حصاده بآفة لا يصلح معها للأكل فليس فيه زكاة؛ لأنه لم يتمكن من الانتفاع به، لكن إذا

(8/46)

بعتموه بنقود تبلغ النصاب وحال عليها الحول فإنها تجب فيها الزكاة بإخراج ربع العشر منها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/47)

السؤال الثاني والثالث من الفتوى رقم (20451)
س2: شخص له عشرة أكياس من الأرز أو الذرة، كل كيس 75 كيلو، وكان عليه دين لشخص أربعة أكياس من الذرة أو الأرز، وبقي له ستة أكياس من الأرز أو الذرة، فهل عليه زكاة، وكيف يخرجها، وهل يخرج زكاتها قبل أداء الدين أم بعد قضاء الدين؟
ج2: أولا: يجب عليك أن تزكي الأرز أو الذرة إذا بلغ نصابا، والنصاب: (خمسة أوسق) ، والوسق: (ستون صاعا بصاع النبي صلى الله عليه وسلم) ، والصاع: (أربع حفنات باليدين المعتدلتين المملوءتين) .
ثانيا: المقدار الواجب إخراجه: (العشر) إذا كان المحصول يسقى بماء المطر والأنهار ونحوها، ويجب إخراج (نصف العشر) إن كان المحصول يسقى بالآلات والسواني ونحوها، ويكون إخراج الزكاة من عين المحصول وقت حصاده مرة واحدة.

(8/47)

وما تقدم هو حكم الأرز أو الذرة إذا كان محصولا زراعيا، وأما إن كان عروض تجارة، فيقوم عند تمام الحول وتخرج منه الزكاة بمقدار ربع العشر من قيمته (2.5%) وأما إن كان الأرز أو الذرة اشتريته للأكل والادخار فلا زكاة فيه مطلقا مهما كثر ومهما مرت عليه السنون.
ثالثا: يجب إخراج الزكاة من الحبوب قبل أداء الدين منها؛ لأن الوجوب متعلق بوقت الحصاد.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/48)

س3: رجل له أرض ورجل آخر كان يعمل في أرض ذلك الرجل، واشترطا أن يكون لصاحب الأرض أربعة في العشرة (4 / 10) والعامل يكون له ستة في العشرة (6 / 10) في كل أكياس من محصولاتهم من الأرز أو الذرة، كيف يخرج زكاتهما، هل يخرج قبل القسمة أم كل واحد يخرج زكاته بعد القسمة؟
ج3: زكاة كل شريك متعلقة بنصيبه دون النظر إلى شريكه الآخر، فإن كان نصيبه من المحصول يبلغ نصابا على النحو المذكور في جواب السؤال الثاني وجبت فيه الزكاة وإلا فلا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/48)

السؤال الثاني والثالث من الفتوى رقم (15928)
س2: هل يجوز إخراج زكاة القمح أو الشعير نقودا بدل القمح أو الشعير؟
ج2: زكاة القمح والشعير تخرج منهما قمحا أو شعيرا، إلا إن باع المزرعة قبل حصادها وبعد اشتداد الحب بدراهم، فإنه يخرج الزكاة من القيمة نصف العشر إن كان يسقى بمؤونة أو العشر إن كان يسقى بغير مؤونة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/49)

س3: ما هو النصاب في زكاة الحنة والملوخية والثوم والبصل؟
ج3: الخضار ليس فيها زكاة إلا إذا باعه وحصل على قيمة تبلغ النصاب وحال عليها الحول عنده، فإنه يزكيها بأن يخرج منها ربع العشر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/49)

السؤال السابع من الفتوى رقم (18083)
س7: أ- مزارع باع كمية قمح من إنتاج مزرعته لقضاء بعض حاجاته، هل يلزمه زكاة لهذا المبلغ، وهل الزكاة على كمية الحبوب أو على النقد، وما حكم البيع والشراء في ذلك؟

(8/49)

ب- مزارع باع من إنتاج مزرعته بذور قمح لمزارعين آخرين، منها شيء بالنقد والشق الآخر مؤجل لصرف الصوامع، هل يلزمه زكاة في كلتا الحالتين؟
جـ- من أخذ من إنتاج مزرعته بذور قمح خاص بمزرعته للسنة التي تلي السنة التي أخذ منه البذور، ثم قام بتوريد هذا الإنتاج إلى صوامع الغلال، وعند صرف استحقاقه أخذت الدولة زكاة هذا المحصول، هل يلزمه زكاة لهذا البذر الذي أخذه سابقا؟
ج7: تجب الزكاة في جميع الزرع إذا اشتد الحب، بأن يخرج منه العشر إذا كان يسقى بلا مؤونة، ونصف العشر إذا كان يسقى بمؤونة؛ لقوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} (1) ، ولقوله صلى الله عليه وسلم: «فيما سقت السماء والعيون أو كان عثريا العشر، وفيما سقي بالنضح نصف العشر (2) » متفق عليه.
وبناء على ذلك فإنك تزكي البذور التي ذكرت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 141
(2) صحيح البخاري الزكاة (1483) ، سنن الترمذي الزكاة (640) ، سنن النسائي الزكاة (2488) ، سنن أبي داود الزكاة (1596) .

(8/50)

السؤال الأول من الفتوى رقم (15201)
س1: لدي مزرعة مغروسة بأشجار الزيتون، وتسقى بماء السماء، والمعلوم أن زكاتها عشرية، لكن هذه المزرعة لها تكاليف من حراثة وسماد وقطاف. . إلخ، ربما يبلغ ربع إنتاجها، فهل تكون الزكاة على مجمل الإنتاج أم تخصم التكاليف من الإنتاج وتخرج الزكاة؟
ج1: في وجوب الزكاة للزيتون خلاف، والأحوط لك إخراج الزكاة عنه إذا بلغت الثمرة نصابا وهو خمسة أوسق، والوسق ستون صاعا بصاع النبي صلى الله عليه وسلم، ومقدار الزكاة عشر الثمرة، وأما التكاليف فإنها لا تخصم من الثمرة بل يزكى جميع الثمرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/51)

الفتوى رقم (16912)
س: شخص عنده نخل متعدد الأنواع، فيها ما هو برني، وما هو ربيعة، وما هو كعيمز، وغيرها من أنواع النخيل، وأفضلها وأجودها نخيل البرني، يقول: أنا أدفع الزكاة كل سنة من أطيب النخيل، ولكن غير البرني، وأما البرني فلا أخرج منه شيئا، وقد جاءني طلاب علم وأخبروني أنه يجب علي أن أسوق الزكاة من

(8/51)

البرني ومن غيره، فأرجو إفادتي ما يجب علي. جزاكم الله خيرا.
ج: الواجب عليك إخراج زكاة النخيل التي لديك إذا بلغ محصولها نصابا فأكثر، تخرج زكاتها من النوع المتوسط، وإن أخرجت زكاة كل نوع منه فهذا أحسن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/52)

الفتوى رقم (16244)
س: رجل له أرض زراعية، فزارع على الأرض على النصف مما يخرج منها، وبلغت حصة كل منهما – أي: حصة رب الأرض والمزارع – خمسة أوسق فأكثر، فعليهما الزكاة بحسب الحصة هذا ما أعرفه ولله الحمد، ولكن المطلوب من سماحتكم: هل يخرج رب الأرض عشر حصته أو نصف العشر؟ علما بأن جميع تكاليف الزراعة كأجور عمال وحراثة وبذر وسقي وثمن سماد وغير ذلك على المزارع، وأما صاحب الأرض فهو في الغالب يأخذ حصته بدون المساهمة في نفقات الزراعة، وما الحكم إذا ساهم رب الأرض مع المزارع في النفقات اللازمة؟ وفي حالة تحمل المزارع جميع التكاليف الزراعية وحده هل يخرج زكاة حصته عشرا أو نصف عشر على حسب الكلفة، بعد طرح المصاريف أو يخرجها

(8/52)

من جميع الحبوب الحاصلة له؟ وكذا لو قام رب الأرض بزراعة أرضه بنفسه فهل يزكي بعد طرح المصاريف أم كيف يفعل؟
ج: الزكاة تجب على صاحب الأرض وعلى المزارع كل في نصيبه إذا بلغ خمسة أوسق، ويخرج كل منهما نصف العشر؛ لأن الزرع يسقى بمؤونة ولو كانت التكاليف والنفقات الزراعية على المزارع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/53)

الفتوى رقم (15629)
س: لدى الوالد نخيل يفوق الستين نخلة، إخراج زكاتها كيف؟ حيث يعمد الوالد سابقا إلى جعل النخلة الفلانية منيحة لفلان، والأخرى لفلان، والأخرى لفلان منهم من نرتبط بهم بصلة قرابة ورحم، ومنهم جيران، ومنهم غير ذلك. فهل تجزئ هذه الطريقة بأن تسمى هذه النخلة الممنوحة لفلان وفلان زكاة وتكفي أم لا بد من غير ذلك؟ أرجو الإفادة مفصلا خطيا لكثرة أمثاله من أصحاب القرية.
ج: المنيحة المذكورة لا تجزئ، وعلى من تجب عليهم الزكاة إخراج الزكاة من جميع التمر إذا بلغ نصابا، والواجب نصف العشر

(8/53)

فيما يسقى بالمكائن ونحوها، والعشر فيما يسقى بمياه الأمطار والأنهار والعيون ونحو ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/54)

السؤال الأول من الفتوى رقم (16696)
س1: يوجد هنا في السنغال مزارعون يزرعون الفول السوداني (الفستق) ولا يخرجون عليه الزكاة، علما بأنه ذو زيت، فهل تجب فيه الزكاة؟
ج1: الفستق تجب فيه الزكاة إذا بلغ محصوله نصابا فأكثر؛ لعموم قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} (1) ، ومقدار الواجب فيه إن كان يسقى بمؤونة ففيه نصف العشر، وإن كان بغير مؤونة ففيه العشر كاملا كسائر الحبوب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 267

(8/54)

الفتوى رقم (18683)
س: ما حكم زكاة الفول غير الفول المصري، وكذلك السمسم؟ لأننا نزرعه كثيرا، ولكن لم يخرج منه شيء، وإذا كان واجبة زكاته هل نزكيه زيتا أو ماذا نفعل، وما الدليل على ذلك من الكتاب والسنة؟
ج: تجب الزكاة في الفول والسمسم لأنها حب يكال ويدخر، بشرط أن يبلغ نصابا، وهو ثلاثمائة صاع بالصاع النبوي؛ لعموم قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} (1) ، وقول النبي صلى الله عليه وسلم: «ليس فيما دون خمسة أوسق صدقة (2) » متفق عليه، والوسق ستون صاعا بالصاع النبوي، ومقدار الزكاة: العشر فيما سقي بلا مؤونة، كالذي يسقى بمياه الأمطار أو الأنهار، ونصف العشر فيما سقي بمؤونة، كالذي يسقى من الآبار بواسطة النضح وغيره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 267
(2) صحيح البخاري الزكاة (1484) ، صحيح مسلم الزكاة (979) ، سنن الترمذي الزكاة (626) ، سنن النسائي الزكاة (2487) ، سنن أبي داود الزكاة (1558) ، سنن ابن ماجه الزكاة (1793) ، مسند أحمد (3/60) ، موطأ مالك الزكاة (575) ، سنن الدارمي الزكاة (1634) .

(8/55)

الفتوى رقم (19784)
س: نعيش في بلد تعيش على محصول سنوي وهو محصول عنب، فأريد أعرف:
أولا: ما هي زكاة الزرع فنحن في جني الثمار يأتي إلينا بعض الناس من القرية ومن خارجها يسمون بـ: الشحاتين، ويأخذوا نصيبهم بل نحمل بعض الثمار إلى ناس في بيوتهم فهل تحسب هذه من الزكاة أم لا؟
ثانيا: عندما أجمع ثمار العنب وأقبض ثمنه أجد أن الدين استغرق كل الإنتاج، فهل يكون علي زكاة المال؟
ج: العنب هو مما يكال ويدخر، فتجب الزكاة فيه إذا بلغ ما يملكه منه نصابا، وقدر نصاب الحبوب والثمار خمسة أوسق، والوسق: ستون صاعا، فتعادل ثلاثمائة صاع بصاع النبي صلى الله عليه وسلم، فيخرص العنب إذا بدا صلاحه كما يخرص النخل، فتؤدى زكاته زبيبا كما تؤدى زكاة النخل تمرا، فيخرج عشره إذا كان يسقى بلا مؤونة، ونصف عشره إذا سقي بمؤونة وثلاثة أرباع العشر إذا كان يسقى بهما وتساويا في النفع، فإن تفاوتا فالاعتبار بأكثرهما نفعا.
وما تدفعونه من ثمر العنب لمن يسأل الصدقة أو تعطونه لبعض الناس في بيوتهم إذا كانوا فقراء ودفعتموه إليهم بنية الزكاة وعلمتم مقداره فإنه يجزئ عن الزكاة الواجبة عليكم، ويحتسب من الزكاة.

(8/56)

وإن كان المدفوع لهم من ثمر العنب ليسوا من أهل الزكاة، أو لم تدفعوه لهم بنية الزكاة أو لم تعلموا مقداره فلا يجزئ عن الزكاة الواجبة عليكم، وهو صدقة من الصدقات تثابون عليها إن شاء الله.
والدين الذي عليكم ويستغرق إنتاج العنب لا يمنع الزكاة الواجبة عليكم؛ لعموم قول الله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} (1) ، وقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} (2) ، وقوله تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (3) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 141
(2) سورة البقرة الآية 267
(3) سورة النور الآية 56

(8/57)

الفتوى رقم (15991)
س: نفيد سماحتكم بأننا لاحظنا أن كثيرا من مزارعي القمح يكتفي في زكاة قيمة ما قام بتوريده على الصوامع من القمح، بما تم حسمه من قبلها زكاة للقمح لا لقيمته، وهذه القيمة تبقى

(8/57)

لدى الصوامع عادة سبعة أشهر أو أكثر، وبعد استلامه لها يكمل حولها لديه، ولربما تأخر عن استلامها من الصوامع حتى يكمل حولها لديها، ولا يقوم بإخراج زكاة هذه القيمة، معتقدا أن ما تم حسمه من قبل الصوامع كاف ومسقط لزكاة قيمة ما باعه عليها من القمح، وحيث إن الذي يظهر لنا، أن ما أخذته الصوامع وهو نصف العشر يعتبر زكاة للقمح، أما القيمة فإنها تجب فيها الزكاة سواء كمل حولها لدى الصوامع أم لديه، حيث إن أغلب الناس واقع في هذا؛ لذا رأيت عرض الأمر على سماحتكم لاتخاذ ما ترونه حيال ما ذكر، وتحرير ذلك في خطاب نزود بنسخة منه لعل الله أن ينفع به. بارك الله فيكم وختم لكم بخير، والسلام.
ج: ما تخصمه الصوامع وهو نصف العشر هو زكاة القمح، أما قيمة القمح فإن صاحبها يستقبل بها حولا من تاريخ قبض القيمة، فإذا تم الحول على ما بلغ نصابا من تاريخ القبض وجبت فيه الزكاة وهي ربع العشر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/58)

الفتوى رقم (15658)
س: اتفق طرفان على المشاركة في مشروع زراعي، وذلك

(8/58)

باستئجار أرض زراعية تروى بالمياه الجوفية، على أن تكون المشاركة على النحو التالي:
1- الطرف الأول: يتحمل جميع المصاريف من حيث إيجار الأرض وشراء البذور والسماد والوقود. .إلخ.
2- الطرف الثاني: وهو المزارع يقوم بزراعة وسقي الأرض والعمل فيها.
تقسم الأرباح بنسبة (2:1) أي: حصتان للطرف الأول وحصة للطرف الثاني، وفي موسم الحصاد اتفقوا مع إحدى الشركات التي تمتلك آلات الحصاد أن تقوم بحصاد المحصول، على أن تأخذ الشركة 6% (ستة في المائة) من مجموع المحاصيل الزراعية، وبعد الانتهاء من الحصاد وجدوا أن الله رزقهم ما يقارب (160.000 كيلو جرام) (مائة وستين ألف كيلو) وهو مجموع محاصيل تلك السنة من القمح، والسؤال كالتالي:
1- هل كل طرف مسؤول عن حصته في إخراج الزكاة بحيث لا يتحمل وزر الآخر إذا قصر، لا سيما أن الطرف الثاني مصر على عدم خصم الزكاة من حصته؛ لأنه يريد أن يتصرف بنفسه في زكاته، ولا سيما أن مذهبه يختلف عن مذهب الطرف الأول؟
2- ما حكم ما يعطى لشركة الحصاد، وهو 6% كما مضى، هل

(8/59)

يخصم قبل إخراج الزكاة من المحصول أم بعد إخراج الزكاة؟
3- وإذا كان كل طرف مسؤولا عن حصته فما حكم الطرف الأول الذي صرف مبلغا قدره أربعمائة ألف والذي يمثل رأس مال الشركة؟
أرجو من سماحتكم توضيح هذه المسائل.
ج:1- زكاة الزرع تجب إذا اشتد حبه، وتكون الزكاة في جميعه، وكل من المشتركين يتحمل قدر نصيبه منها، وإذا شرط أحدهما على الآخر إخراجها كلها من نصيبه صح الشرط؛ لأن هذا مما تدخله النيابة.
2- الأجرة المذكورة وهي 6% (ستة بالمائة) ليس فيها زكاة، بل تنزع من أصل المحصول قبل إخراج الزكاة؛ لأنها من وسائل تصفيته وتهيئته للانتفاع به.
3- ما خسره الطرف الأول من المبلغ المذكور فهو من ماله لا يحسب من الزكاة، بل الزكاة واجبة في جميع نصيبه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/60)

السؤال الأول من الفتوى رقم (18584)
س1: رجل توفي وترك حائطا وعنده أبناء وزوجة، وبقي

(8/60)

هذا الحائط شركة بينهم ولم يقسموه، كيف تكون زكاة ثمره، وما هي الشروط اللازمة حتى تجب الزكاة في الشركة؟
ج1: تجب الزكاة في الخارج من الأرض من كل مكيل مدخر من الحب؛ كالحب والشعير والذرة والدخن والأرز والحمص والعدس والفول، ومن الثمر؛ كالتمر والزبيب واللوز والفستق والبندق والزيتون والعنب؛ لأن ثمرته إذا جفت صارت مما يكال ويدخر، وليس في الخضروات والفواكه زكاة، ودليل ما ذكر من وجوب الزكاة في الخارج من الأرض قول الله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} (1) ، وقول النبي صلى الله عليه وسلم: «فيما سقت السماء والعيون العشر، وفيما سقي بالنضح نصف العشر (2) » ، خرجه البخاري في (صحيحه) .
ولا يشترط أن يحول عليه الحول، بل كلما زهى التمر بالاحمرار أو الاصفرار، وفرك الحب وطاب العنب والزيتون وجبت فيه الزكاة؛ لقوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} (3) .
ونصاب ذلك خمسة أوسق، والوسق: ستون صاعا، فيكون النصاب ثلاثمائة صاع بصاع النبي صلى الله عليه وسلم، فإذا بلغها وجبت فيه
__________
(1) سورة البقرة الآية 267
(2) صحيح البخاري الزكاة (1483) ، سنن النسائي الزكاة (2488) ، سنن أبي داود الزكاة (1596) .
(3) سورة الأنعام الآية 141

(8/61)

الزكاة.
فإن كان مما يسقى على المطر أو العيون وجب فيه العشر، وإن كان مما يسقى بمؤونة وجب فيه نصف العشر؛ لقوله صلى الله عليه وسلم: «فيما سقت السماء والعيون أو كان عثريا العشر، وفيما سقي بالنضح نصف العشر (1) » رواه البخاري.
وما دامت ثمرة الحائط بينكم شراكة فالزكاة واجبة عليكم جميعا مما يخرج منه إذا كانت غلته مما تجب فيها الزكاة على ما ذكرنا سابقا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الزكاة (1483) ، سنن الترمذي الزكاة (640) ، سنن النسائي الزكاة (2488) ، سنن أبي داود الزكاة (1596) .

(8/62)

السؤال الخامس من الفتوى رقم (15901)
س5: هل يجب على الزراع إخراج الزكاة بمجرد جمع المحصول أم بعد فصل الحب عن القشر؟
ج5: تجب الزكاة على المزارع إذا اشتد الحب وبدا صلاح الثمر، ويخرجها بعد تصفية الحبوب والثمار وتنقيتها؛ لقوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} (1) .
__________
(1) سورة الأنعام الآية 141

(8/62)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/63)

السؤال الأول من الفتوى رقم (16654)
س1: ما رأيكم في امرأة خدمت زوجها حتى جعلت تساعده في عمل الحقل مع لزوم الحجاب. أجائز ذلك أم لا، هل يأثم بذلك العمل مع العلم أنه لم يكلفها بذلك، إنما فعلته بطيب نفس، وهل في ذلك الكسب المشارك فيه الزوجان زكاة، حيث يزعم بعض الناس أنه ليس فيه زكاة بحجة أن المرأة أعانت زوجها في بعض الأحيان؟
ج1: لا بأس أن تعمل الزوجة في الحقل مع الالتزام بالستر عند الرجال الذين هم ليسوا من محارمها، وتجب الزكاة في غلة الحقل إذا كانت من الحبوب والثمار التي تدخر؛ كالتمور والعنب والحنطة والشعير ونحو ذلك، ومقدار الواجب: نصف العشر فيما يسقى بمؤونة، والعشر فيما يسقى بلا مؤونة؛ من الأمطار أو الأنهار ونحو ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/63)

الفتوى رقم (18790)
س: يوجد لدي منحل يشتمل على عدد كبير من خلايا النحل، سبق أن قمت بشرائه وتنميته، ووضع معه عمالا يقومون بالتنقل به من مدينة إلى مدينة تبعا لسقوط الأمطار، وفي حالة انعدام الأزهار في بعض فصول السنة يقومون بتغذيته بالسكر للمحافظة عليه حيا وهو يتكاثر سنويا، وأبيع منه ومن عسله وأصرف من ذلك رواتب العمال وأجرة للتنقل وقيمة للأدوية والسكر وللخلايا التي تصنع في المحلات المختصة وأربح أحيانا وأخسر أخرى، فأرجو إفادتي هل يجب علي زكاة في ذلك النحل سواء الذي أبيع منه أو الذي يبقى كأصول لتنميته والبيع مما ينتج منه من نحل في العام التالي؟ وكذلك العسل المتحصل منه هل يجب علي فيه زكاة، وعن كيفية احتساب الزكاة في حال وجوبها؟ علما أنني أتخذ حولا لجميع مصادر دخلي أزكي فيه كل مالي، سواء حال عليه الحول أم لم يحل.
ج: إذا كان الأمر كما ذكر فليس في العسل المنتج بواسطة النحل زكاة وإنما تجب الزكاة في قيمته إذا أعد للبيع وبلغت نصابا وحال عليه الحول من نية إعداده للبيع، والواجب ربع العشر في قيمته، وأما النحل فالمعد منه للبيع يعتبر من عروض التجارة، ويبدأ الحول من نية إعداده للبيع، فإذا حال عليه الحول قومه مالكه بما

(8/64)

يساويه وقت الوجوب، وأخرج ربع العشر من قيمته، وما بيع منه يبدأ حوله من نية البيع، فإذا حال الحول على القيمة من نية البيع أخرج المالك له ربع العشر من القيمة التي باع النحل بها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/65)


عروض التجارة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

عروض التجارة
الفتوى رقم (14104)
س: يوجد لدي سيارة أحمل عليها الخضار وأبيعها في الأسواق، هل على هذه السيارة زكاة أم لا؟
ج: لا تجب الزكاة في السيارة المعدة للاستعمال في نقل التجارة، وإنما تجب الزكاة في عروض التجارة إذا حال عليها الحول وبلغت قيمتها نصابا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/66)

السؤال الرابع من الفتوى رقم (20173)
س4: هل تجب الزكاة على السيارة، وكيفية إخراجها؟
ج4: إذا كانت السيارة للاستعمال فلا زكاة فيها، أما إن أعدت للتجارة فهي من عروض التجارة فتقوم عند تمام الحول من حين عرضها للتجارة، فيخرج ربع عشر قيمتها وقت التقويم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/66)

الفتوى رقم (14112)
س: إنني أعطيت إحدى الشركات مبلغا للتجارة على المضاربة قبل سنتين، وما أعطاني صاحب الشركة حسابا رسميا ولا أعرف ماذا خسرت الشركة وماذا ربحت.
السؤال: هل علي أن أؤدي زكاة هذا المبلغ ولو كان هذا المبلغ في يدي لوجب عليه الزكاة؟
ج: الزكاة تجب في مال المضاربة المذكور، وإذا كانت قد ربحت فحول ربحها حول أصلها، تخرج زكاة الربح مع زكاة الأصل إذا بلغ مال المضاربة نصابا وحال عليه الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/67)

الفتوى رقم (13757)
س: لقد طلب مني بعض الإخوان المتاجرين في الكتب الدينية والأدوات المدرسية، أن أستفتي سماحتكم حول جواز إخراج الزكاة من عين البضاعة – الكتب والأدوات المدرسية – للفقراء أو طلبة العلم ممن يعوزهم الثمن، وذلك لقلة السيولة لدى المتاجر بهذه البضاعة، وتكدس بضاعته لعام أو أكثر، أرجو إجابتي على هذا السؤال لإبلاغ من سألني عن ذلك. حفظكم الله وتولاكم.

(8/67)

ج: يجوز إخراج زكاة العروض منها حسب القيمة حين الإخراج في أصح قولي العلماء؛ لعموم الأدلة، ولأن الزكاة مواساة من الغني للفقير، فلا يلزمه أن يواسي بغير ما عنده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/68)

الفتوى رقم (14270)
س: أنا رجل مجموع بضاعتي خمسون ألف ريال تقريبا، وأنا شخصيا علي من الديون ما يزيد عن مائة ألف ريال، أرجو إفادتي هل بضاعتي الموضح مجموعها أعلاه يستوجب فيها إخراج زكاة رغم تراكم الديون علي أكثر من بضاعتي بضعفها؟
ج: الدين لا يمنع وجوب الزكاة إذا كان باقيا عليه وقت وجوب الزكاة، فيجب عليك إخراج الزكاة، وبالزكاة يبارك الله لك في مالك، ويطهرك بها؛ لقوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} (1) من سورة التوبة، وفي الحديث الذي رواه مسلم عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
__________
(1) سورة التوبة الآية 103

(8/68)

«ما نقصت صدقة من مال (1) » وأخرج الترمذي وأحمد، أن رسول الله صلى الله عليه وسلم قال: «ثلاثة أقسم عليهن – وذكر منها – ما نقص مال عبد من صدقة (2) » وروى البخاري ومسلم عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «ما من يوم يصبح العباد فيه إلا ملكان ينزلان فيقول أحدهما: اللهم أعط منفقا خلفا، ويقول الآخر: اللهم أعط ممسكا تلفا (3) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 2\235، 386، 438، ومسلم 4\2001 برقم (2588) ، والترمذي 4\376 برقم (2029) ، والدارمي (1\396) .
(2) أخرجه أحمد 4\231، والترمذي 4\562 برقم (2325) ، والطبراني 22\342 برقم (855) ، والبغوي (14\289 برقم (4097) .
(3) أخرجه البخاري 2\120، ومسلم 2\700 برقم (1010) .

(8/69)

الفتوى رقم (14640)
س: والدي له تعويض نزع ملكية من الدولة استلمناه الآن، وهو لأرض نزعت منذ أكثر من خمسة عشر عاما ولم نعلم بقيمة هذا التعويض إلا منذ ما يقارب العامين، ولم نستلمه إلا قبل أيام، فهل عليه زكاة واجبة من هذا المال أو صدقة أو عمل خيري

(8/69)

مفروض ينفق في وجوه البر؟ وإذا كان الإجابة بنعم فما هي أفضل هذه المجالات؟
ج: لا زكاة على والدك في قيمة العقار الذي عند الدولة إلا بعد قبضها منها ومرور حول عليها ابتداء من يوم قبضها؛ لأنه ليس لوالدك قدرة على قبضها متى شاء بالنسبة للمدة الماضية قبل القبض.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/70)

الفتوى رقم (14476)
س: عندي محل بقالة رأس ماله حوالي 2500 جنيه مصري، ولي شريك في هذا المحل المذكور، واستلفت في هذا المبلغ حوالي 600 جنيه، يبقى نصيبي في هذا المبلغ 650، هل هذا يجب فيه الزكاة ونصيبي من دخل المحل المذكور حوالي 100 جنيه مصري، هل يجب فيه الزكاة، وهذا الدخل لا يزيد عن حاجات المنزل؟
ج: تجب الزكاة في المحلات التجارية فيما هو معروض للبيع كل عام، وتقوم البضاعة في نهاية الحول، وتضم القيمة مع ما يتوفر في المحل من النقود وما له من الديون على العملاء، ويخرج ربع العشر، ولا يمنع وجوب الزكاة ما على المالك من الديون،

(8/70)

وأما ما صرفه على المنزل من أرباح المحل قبل تمام الحول فلا زكاة عليه، وكذلك ما يدفعه من الديون التي عليه قبل تمام الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/71)

الفتوى رقم (15323)
س: رجل لديه مبلغ من المال بلغ حد النصاب، ويؤدي زكاته وقبل بلوغ الحول الثاني زاد المبلغ بمقدار معين، ثم وضعت هذه الزيادة مشاركة مع شريك في مشروع لطبع إحدى الكتب الإسلامية، وحال الحول الثاني وهذا المال مع الشريك في المشروع. كيف يمكنني أن أزكي عن هذا الجزء، هل أزكي من أصل المبلغ المؤدى للشريك أم أنتظر حتى ينتهي المشروع لمعرفة المكسب أو الخسارة ويتم على أساسها الزكاة؟ علما بأن الشريك ليس لديه كل المبلغ الخاص بالمشروع، ولكن يتم أخذ المواد المحتاجين لها للمشروع بسداد جزء من المبلغ المستحق لها والجزء الباقي بعد مدة معينة، وهي المحتملة لتوزيع الكتاب، وكذلك مع المطبعة والتجليد وخلافه، أي أن هذا المشروع مثلا يكلف مبلغ كذا يتم البدء به بجزء من المبلغ، والباقي دين من أصحاب العلاقة.
ج: عليك زكاة أصل المبلغ وأرباحه كلما تم على الأصل

(8/71)

الحول وحول الأرباح حول أصلها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/72)

السؤال الثاني من الفتوى رقم (15249)
س2: أريد تفصيل كيفية إخراج الزكاة عن البقالة بعد سنة؟
ج2: كيفية إخراج الزكاة عن البقالة أن تقوم البضائع التي فيها عند تمام الحول عليها أو على ثمنها الذي اشتريت به بما تساوي عند تمام الحول، ويخرج ربع العشر من قيمتها المقدرة. والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/72)

الفتوى رقم (15765)
س: أنا رجل صاحب بقالة أبتاع وأشتري فيها، ولي أكثر من خمس سنوات وأنا أزاول حرفة البيع والشراء فيها.
سؤالي: هل علي فيها زكاة، وإذا كان علي فيها زكاة فكيف تكون؟ علما بأنني لا أوزع لا من رأس المال ولا من الربح حتى يحول عليه الحول، وإنما أجمع رأس المال والربح وأشتري به

(8/72)

حتى أقوي بها بقالتي وذلك طوال العام.
ج: يجب عليك أن تزكي ما عرض للبيع في البقالة كل سنة، وطريقة ذلك إذا حال على البقالة حول كامل فإنك تقوم بحصر ما فيها مما عرضته للبيع، وتعرف قيمته وتخرج ربع العشر من قيمته، وكذلك تضم الديون التي لك عند الناس والرصيد الذي لك في البنك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/73)

السؤال الأول من الفتوى رقم (16386)
س1: إني أبيع الكاكاو، فهل أحتجز الزكاة عند بيعه مباشرة أو أنتظر إلى العام التالي للحصول على النقود ثم أحتجز الزكاة؟
ج1: إذا تم الحول على النقود التي تبيع بها وتشتري فإنها تجب عليك الزكاة فيها، وإن كنت عند تمام الحول قد اشتريت بالنقد سلعا تجارية فإنك تقوم تلك السلع بما تساوي عند تمام الحول على النقود التي اشتريتها بها، وتخرج الزكاة من القيمة المقدرة، وهي ربع العشر.

(8/73)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/74)

السؤال الثاني من الفتوى رقم (16415)
س2: لي محل وقد فتحته في يوم 11 / 4، وبعد مضي الحول، أي: مساء يوم 11 / 4 أقوم بالجرد بعد العشاء، سواء الموجود بالمحل أو المستودعات أو السيولة الموجودة لدي أو في البنك، وبعد حصر مبلغ الزكاة أقوم بركنه جانبا، ولا أتعامل به حتى لو اضطررت للتسلف، وفي شهر رمضان أقوم بإخراجه، وبالنسبة للإخراج فإنني أقوم بأخذ مواد غذائية من محلي بسعر البيع، وأخرج المواد كأرزاق للفقراء أو للجمعية الخيرية بحائل، ولكن بعض الناس يقولون: لا بد من إخراجها وقت وجوبها، ولكني لا أعرف مستحقيها الذين لا يكثرون إلا في رمضان، وكذلك الجمعيات الخيرية لا تستقبل إلا في رمضان، فهل علي إثم في ذلك أم لا؟
ج2: يجب إخراج الزكاة في وقت وجوبها وهو تمام الحول على المال المزكى، ولا يجوز تأخيرها ويجب دفعها للفقراء أو لمن يقوم بتوزيعها عليهم نيابة عنك من الثقات، ولا يكفي دفعها للجمعية الخيرية إلا إذا كانت موثوقة وتعهدت بإيصالها إلى

(8/74)

مستحقيها، والأصل في زكاة الدراهم والعروض – وهي: السلع التجارية – أن تخرج دراهم، ولا يجوز إخراجها عروضا من الأرز وغيره، إلا إذا كان ذلك لمصلحة راجحة، مثل كونه أنفع للفقراء فيجوز على الصحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/75)

الفتوى رقم (18207)
س: أنا رجل أملك مئات من الحمام بغرض جعله مصدرا للرزق، ولكن كلما ظهر إنتاج أبيعه وأنفقه على بيتي، وآخر العام لا أجد نقدية إلا الحمام بنفسه الذي يطير في كل مكان ويجتمع في البرج ليلا، والآن أنا محتار في كيفية أداء الزكاة عن هذا الحمام. أفيدونا جزاكم الله خيرا.
ج: الحمام الذي يتخذ للإنتاج والبيع من فراخه ليس فيه زكاة، لكن لو توفر لديك مبلغ من ثمن فراخه يبلغ النصاب وحال عليه الحول وجبت الزكاة فيه بمقدار ربع العشر، أي: 2.5 بالمائة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/75)

السؤال الأول من الفتوى رقم (18389)
س1: عندي ولله الحمد معرض ملابس جاهزة تجزئة، ومشاغل نسائية يعمل بها رجال، وكنت أدفع زكاتها لمصلحة الزكاة والدخل حين يدور عليها الحول، وكانت آخر زكاة دفعتها للمصلحة من تاريخ 1 / 5 / 1410هـ، إلى 30 / 4 / 1411هـ، حيث إني استحدثت معرض ملابس ومعرض أقمشة وصرفت المبلغ الموجود عندي لإنشائها، ولم أزك المعرض القديم ولا المشاغل خلال هذه السنة، واضع في نيتي أن أزكيها حين توفر المال، ولكن لم أوفق في المعرضين الجديدين فبعتها بعد مضي سنة ونصف، والآن ونحن في نهاية الربع الأخير من هذه السنة 1416هـ، وفي هذا الشهر الفضيل – عسى أن يوفقنا الله وإخواننا المسلمين لما يحبه ويرضاه من الأعمال الصالحة في هذه السنة وغيرها من السنين – يكون للمعرض القديم والمشاغل النسائية خمس سنوات لم أدفع فيها زكاة.
1- ما هو رأي فضيلتكم حيال السنين الفائتة؟ مع العلم أن هناك جردا سنويا للمعرض، وهل زكاة المعرض تكون ملابس ومما يحتوي المعرض أم مبلغ من المال؟
2- وماذا عن المشاغل النسائية، هل يزكى المحل أم إجمالي الدخل في نهاية السنة للمشغل؟

(8/76)

3- إذا كان هناك مبالغ في البنك من دخل المشاغل والمعارض ودار عليه الحول هل يزكى؟ أم يكتفى بالمبلغ المسحوب منه لدفع زكاة المعرض والمشاغل؟
ج1: تجب عليك الزكاة عند تمام كل حول بأن تجرد السلع الموجودة لديك المعدة للبيع وتقدر قيمتها وتخرج ربع العشر من القيمة المقدرة، وما كان لديك من النقود تضمه إلى قيمة السلع التي تقدرها وتخرج زكاة الجميع سواء كانت النقود بيدك أم في البنك أو كان ديونا في ذمم الناس تثق من رجوعها إليك يجب عليك أن تزكي الجميع عند تمام الحول وما مر من السنين ولم تخرج زكاته يجب عليك إخراج الزكاة عنه عن جميع ما تملك من النقود والعروض التجارية؛ لأنها دين لله في ذمتك يجب عليك أداؤه، والأفضل أن تتولى توزيع زكاتك بنفسك أو وكيلك، وإذا طلبتها الحكومة فإنك تدفعها إليها وتبرأ ذمتك بذلك مما دفعته إليها، أما المشاغل فالزكاة تجب فيما أعد فيها للبيع، أما ما كان للاستعمال ولم يعد للبيع فلا زكاة فيه، والربح تابع لأصله في كل ما أعد للبيع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/77)

الفتوى رقم (19118)
س1: لدي محلات (ملابس وعطور) ، وأقوم بجرد هذه المحلات كل سنة، وأقيمها على أساس سعر بيع الجملة الحالي في السوق، وأزكيها على هذا الأساس، علما بأنني سألت بعض طلبة العلم عن طريقتي هذه فاختلفوا فيها، فمنهم من أقرني على فعلي ومنهم من قال: إن طريقة التقييم تكون على أساس قيمة السلعة الحالية بسعر الجملة مضافا إليها الربح المتوقع منها عند بيعها، وكان الخلاف هو في الربح المتوقع، فقال لي أصحاب الطريقة الأولى: إن من شروط الزكاة الملكية، وهذا الربح متوقع لا زال في علم الغيب، وهو غير مملوك، وقد لا يأتي ربح، فأرجو إرشادي إلى طريقة التقييم وحساب الزكاة بالتفصيل.
ج1: الواجب أن تقوم السلع المعدة للبيع بسعرها الحاضر عند تمام الحول، سواء بلغت رأس المال الذي اشتريت به أو نقصت عنه أو زادت عند تقييمها.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/78)

س2: لدي محل ذهب، وفي آخر كل عام أقوم بجرده فيوجد (نقود ذهب كسر رجيع ذهب جديد مصنع) فكيف تكون طريقة تقييمه وحساب الزكاة؟
ج2: يقوم جميع الذهب الموجود بالمحل القديم والجديد وكسر رجيع الذهب ويضاف إليه النقود فتخرج زكاة الجميع إذا بلغ

(8/78)

نصابا وحال عليه الحول ومقدار الواجب ربع العشر، سواء من ذات الذهب أو مما يقوم مقامه من الأوراق النقدية المتداولة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/79)

الفتوى رقم (19471)
س1: عندي محل تجاري مواد بناء مع شريك حسب رأس المال لكل واحد والحمد لله، وفي 30 12 من كل عام أقوم بجرد المحل وأزكي عن حصتي من نقد وعروض ودين للمحل، إلا أنني أحتسب الدين وأجده مثلا حظي بالدين أربعة آلاف أزكي ثلاثة آلاف والربع الرابع أعتبره دينا لا يرجى سداده.
ج1: ما تقوم به كل سنة من جرد للمحل التجاري وإخراج زكاة حصتك من عروض ونقود هو الواجب عليك، وأما الديون التي لكم على الناس فما كان منها على أناس موسرين يمكن الحصول عليها منهم عند الطلب فإنه تجب زكاته كل سنة عندما يتم عليه الحول، وما كان منها على أناس معسرين ويخشى من عدم الحصول عليها فإنه إذا تم عليه الحول بعد قبضه تجب فيه الزكاة.
س2: من هذا الدكان استأجرت أرضا بأجرة سنوية للدونم، ونقوم بزراعتها وقد سألت بعض العلماء فقالوا: إن ضممت الزراعة إلى الدكان فلا زكاة إلا على الدكان وما فيه من زراعة

(8/79)

وتجارة، إلا أنني لم أتقيد بذلك؛ لأن الزراعة فيها 1 / 10 بما أنها تسقى بماء المطر، لكن هو يقول: لقد قمت بالحراثة والزراعة ورش المبيدات، فهذه تكاليف لم تكن واردة في السابق، وفي الزراعة الماضية.
فضيلة الشيخ: لقد قمت من بداية الزراعة بحسم أجرة الأرض فقط وزكيتها بالعشر للناتج والمصروف، وللعلم يا سيدي أقوم ببيع الناتج لأنه لا يوجد من يأخذ الزكاة قمحا؛ لأن الطحين متوفر في السوق، وأدفعها نقدا لعدم توفر النقد عند الفقراء، مثال ذلك: استأجرت بألفي دينار، والمصاريف ألفا دينار، والناتج الصافي ألفا دينار، وأخرجت زكاة أربعة آلاف دينار، كل ألف مائة دينار. أفيدونا أفادكم الله.
ج2: الخارج من الأرض تجب الزكاة فيه عند اشتداد الحب وبدو صلاح الثمر إذا بلغ نصابا، وهو ثلاثمائة صاع بالصاع النبوي، ولا يضم إلى ما في المتجر، ومقدار الواجب فيه العشر إذا كان يسقى بالمطر أو بالأنهار، ولا ينظر إلى ما يصرف له من الأشياء التي ذكرتموها؛ لأن نص الحديث: «أن ما سقي بلا مؤونة ففيه العشر (1) » والله الهادي إلى سواء السبيل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الزكاة (1483) ، سنن الترمذي الزكاة (640) .

(8/80)

السؤال الأول من الفتوى رقم (20079)
س1: لدي أشرطة إسلامية كثيرة تزيد على 300 شريط فهل عليها زكاة؟
ج1: إذا كانت الأشرطة المذكورة قد نواها صاحبها للبيع وهي أشرطة سليمة مما يخالف الشرع المطهر فإنها تعتبر عروضا تجارية تجب الزكاة فيها إذا بلغت قيمتها نصابا وحال عليها الحول بعدما بلغت قيمتها نصابا كسائر عروض التجارة، والواجب فيها ربع عشر قيمتها وقت وجوب الزكاة وهو تمام الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/81)

الفتوى رقم (19975)
س1: لدي مؤسسة لبيع أدوات السيارات قطع تجارية وليست أصلية، أقدر ثمنها بحوالي (600.000) ستمائة ألف ريال، إلا أن هذه الأدوات بعضها تالف وبعضها أصبح قديما ليس له موديل، وبعضها يباع ببطء، كما أن علي ديونا لأصحاب القطع حوالي أربعمائة ألف ريال (400.000) عاجز عن سدادها بسبب ضعف العمل، حيث إنني أصبحت ما أبيعه أصرفه على أسرتي المكونة من 22 شخصا، 16 إناث، و6

(8/81)

ذكور، فهل يلزمني زكاة على كامل المبلغ؟ مع العلم أنني أسدد زكاة عن مائة ألف ريال سنويا للمالية وعاجز عن سداد الزكاة عن المبلغ المتبقي – وهو الدين الذي علي – وقيمة الأدوات التالفة والمنتهية. فهل تلزمني الزكاة على الديون التي علي وقيمة الأدوات التالفة أم أن زكاة المائة التي أسددها تكفي؟
ج1: يلزمك عند تمام الحول على ما عندك من المعروضات للبيع أو إتمام الحول على قيمتها التي اشتريتها بها أن تقومها بما تساوي وتخرج زكاتها وهي ربع العشر من القيمة المقدرة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/82)

س2: يوجد عندي خمسة أيتام ولهم عندي مائة ألف ريال أخذت بها معدات وبطاريات من أجل أنميها لهم، إلا أن هذه المعدات يمر الأسبوع ولا أبيع منها شيئا، وبعض الأيام أبيع لهم بالثلاثمائة إلى خمسمائة، فهل يلزم القصار زكاة عن قيمة المعدات، وهل يجوز صرف الزكاة عليهم؟
ج2: يلزمك أن تخرج الزكاة عن أموال القصار التي أنت وكيل عليها، وقد أعددتها للبيع كلما مضى عليها حول؛ لأنها والحال ما ذكرته في السؤال تعتبر من عروض التجارة، وهكذا يلزمك أن تزكي ما عندك لهم من النقود كلما حال عليها الحول، ولا يجوز أن يعطوا من زكاة أموالهم، أبرأ الله ذمتك ووفق الجميع لكل خير.

(8/82)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/83)

الفتوى رقم (21402)
س: يرد إلى المستودع الخيري والتابع للمشروع الخيري لمساعدة الشباب على الزواج بجدة تبرعات عينية من الأثاث الجديد من إحدى المؤسسات التجارية ومن بند الزكاة لديهم، وذلك في كل عام. ويتم تحرير خطاب وسندات رسمية باستلام الأثاث بسعر البيع لديهم، علما أن القيمة الأصلية لهذا الأثاث أقل كثيرا من قيمة البيع. نأمل من فضيلتكم – رعاكم الله وبارك فيكم – إفادتنا عن مشروعية عملنا هذا، والتوجيه بما يلزم حيال ذلك. حفظكم الله ورعاكم وسدد على دروب الخير خطاكم.
ج: يجوز إخراج العروض عن زكاة النقود إذا كان ذلك أنفع للفقير، ولا بد أن تكون تلك العروض بسعر يومها في السوق وفي وقت وجوب الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/83)

السؤال الثالث والرابع من الفتوى رقم (19722)
3: أصبح مجموع ما عند عملاء التقسيط ما يقارب الثلاثمائة ألف ريال، يسدد منها شهريا ما يقارب (35.000) نشتري بها كلها بضائع جديدة ونبيعها أيضا بالأقساط، فكيف أخرج الزكاة في هذه الحالة؟ علما أنني لا زلت أسدد المبلغ المقترض؟ حيث تبقى منه (110.000) مائة وعشرة آلاف ريال.
ج3: تجب الزكاة في السلع المعدة للبيع إذا حال الحول على القيمة التي اشتريت بها، وكيفية إخراج زكاتها بأن تقوم بما تساوي عند تمام الحول على ثمنها الذي اشتريت به، ويخرج ربع العشر من القيمة المقدرة.
وما بيع منها قبل ذلك بثمن مؤجل فإنها تجب الزكاة في ذلك الثمن المؤجل بإخراج ما يقابل ربع العشر إذا كان على مليء.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/84)

س4: الكثير من أحاديث النبي عليه الصلاة والسلام، التي تحث على الإنفاق في سبيل الله، ترتب عليه أجرا في الدنيا بالبركة وبأن الله سيخلف للعبد ما أنفق، وكذلك أجرا في الآخرة بالأجر والمثوبة، فهل إذا نوى المنفق حصول الجزاءين بالإنفاق جزاء الدنيا والآخرة يفوته جزاء الآخرة، وكيف تكون النية في مثل هذا؟ أسأل الله تعالى أن يزيدكم علما وعملا.
ج4: إذا نوى المنفق ما وعد الله به على الإنفاق من خيري

(8/84)

الدنيا والآخرة فلا بأس بذلك؛ لقوله تعالى: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً} (1) ، وقال النبي صلى الله عليه وسلم: «من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه (2) » متفق عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 201
(2) صحيح البخاري الأدب (5986) ، صحيح مسلم البر والصلة والآداب (2557) ، سنن أبي داود الزكاة (1693) ، مسند أحمد (3/229) .

(8/85)

السؤال الثاني من الفتوى رقم (20303)
س2: ما حكم من ورث أواني منزلية ثمينة فضية قبل سنوات، ويجهل مقدار الزكاة عليها، حيث لم يسبق له أن أخرج عليها الزكاة، فما هو مقدار الزكاة على الفضة؟ وهل يخرج الزكاة عن السنوات الماضية؟
ج2: الزكاة لا تجب في الأواني إلا إذا كانت معدة للتجارة فإنها تجب الزكاة في قيمتها، أو إذا كانت من الذهب والفضة فإنها تجب الزكاة فيها إذا بلغت نصابا فأكثر، فيخرج ما يقابل ربع العشر من وزنها كل سنة أو ربع عشر قيمتها، مع العلم أنه يحرم اقتناء الأواني المصنوعة من الذهب والفضة، وعليه أن يزكي عن

(8/85)

السنوات الماضية التي لم يخرج الزكاة عنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/86)

السؤال الأول من الفتوى رقم (20321)
س1: هل في المخازن والمعارض التي تكون بها أجهزة وأدوات تقدر بأموال طائلة هل عليها زكاة؟
ج1: إذا كانت هذه الأجهزة والأدوات معدة للتجارة فإنها تزكى زكاة عروض التجارة، أما إذا كانت معدة للاستعمال أو الاقتناء فليس في عينها زكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/86)

الفتوى رقم (20679)
س: أنا رجل تاجر، وبضاعتي قطع متفاوتة، وإذا دارت السنة قدرت الموجودات المعروضة، ثم ثمنتها بما أبيعها فيه، وأخرجت الزكاة، وقد أجحف في إخراجها، وقال لي رجل من طلبة العلم: إن الزود كالنقص، وأنا يا شيخ سأبين لك شيئا من

(8/86)

طريقتي، وذلك أنني مثلا اشتريت خمسمائة قطعة، سعر القطعة مائة وثلاثون ريالا، فصرت أبيع القطعة في أقيام تزيد وتنقص مرة أبيع القطعة بمائة وسبعين ريالا، ومرة بمائتي ريال، ومرة بمائة وخمسين، ومرة بأربعمائة وخمسين، وهذه البضاعة قد أبيعها في سنة أو سنتين أو عشر سنوات، وكل سنة تجرد وتزكى، فالذي أسأل عنه: على أي قيمة من هذه الأقيام أزكي؟ مع العلم أنني لو جمعتها في وقت، وأردت بيعها فهي لا تساوي حتى القيمة التي اشتريتها فيها، وأنا بياع ولست تاجرا، وفي بعض السنين لا يوجد عندي سيولة وبضاعتي لا تشرى إلا بقيمة بخسة جدا. فما هو الحل؟
ج: ما تفعله من تقويمك السلع التجارية عند تمام الحول هو الواجب عليك، فعليك أن تقوم السلع بما تساوي عند تمام الحول، دون نظر إلى قيمتها التي اشتريتها به، ويخرج ربع العشر من قيمتها التي تساويها عند تمام الحول، وما أخرجت من زيادة عن ذلك فهو من باب صدقة التطوع، ولك فيه أجر، وإن تركت إخراجه فلا إثم عليك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/87)

الفتوى رقم (20521)
س: هناك شركة متخصصة في تربية أسماك الربيان، قامت بشراء أرض مساحتها مليون متر مربع، وأنشأت عليها ثمانين حوضا من أحواض الربيان، وأدخلت لها الكهرباء ومراوح الشفط وغير ذلك من احتياج التربية، ثم بدأت بشراء صغار الربيان وإيداعها في هذه الأحواض وتكليف عمال بالإشراف عليها وتزويدها بالطعام والدواء اللازم، وبعد مضي عدد من الأشهر نقوم ببيعها ونشتري صغارا أخرى وهكذا دواليك، وقد بلغت تكاليف إنشاء الأحواض مع شراء الأرض مبلغ (13) مليون ريال، وبلغت تكاليف شراء الربيان والصرف عليها في السنة الأولى مبلغ (خمسة ملايين ريال) بما في ذلك رواتب العمال والمصاريف الإدارية وخلافه، وقد بلغت خسائر الشركة في السنة الأولى (2) مليون ريال، فهل هناك زكاة على هذه الشركة ما مقداره؟
ج: إذا تم حول من حين عملكم بهذه التجارة، فيجب عليكم حصر ما عندكم من الربيان المعد للتجارة، ثم يزكى زكاة عروض التجارة بما يساويه وقت وجوب الزكاة، وهو تمام الحول، سواء كان هذا الثمن يساوي ثمنه وقت الشراء أو أقل أو أكثر، والواجب إخراج ربع العشر، أي ما يعادل 2.5%، وأما الأرض وما يتبعها من أحواض وآلات فلا زكاة فيها؛ لأنها معدة للاستعمال لا للبيع.

(8/88)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/89)

السؤال الثالث من الفتوى رقم (20677)
س3: هل على مكائن الغسيل في المحلات زكاة أم لا؟
ج3: المكائن التي تستخدم في العمل من غسيل أو غيره لا زكاة فيها، وإنما الزكاة تكون في النقود التي يحصل عليها من العمل إذا بلغت نصابا بنفسها أو بضمها إلى غيرها وحال عليها الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/89)

الفتوى رقم (20946)
س: يوجد لدي محطة بنزين صغيرة ملك – ولله الحمد – وقد قمت بتأجير المحطة على شخص آخر، عبارة عن شركة وأرغب السؤال هنا: من الملزم في زكاة المحطة: المستأجر المستفيد منها حاليا ومدة عقده ثلاث سنوات أو المالك؟
ج: مبنى المحطة ليس فيه زكاة، وكذا أدواتها المعدة للاستعمال، وإنما الزكاة تجب على المستأجر في الغلة التي يحصل

(8/89)

عليها منها إذا بلغت النصاب وتم عليها الحول من تاريخ حصولها، وتجب الزكاة على المؤجر فيما يحصل عليه من أجار المحطة إذا بلغ النصاب وتم عليه الحول من حين العقد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/90)

الفتوى رقم (20219)
س: قمت ببناء فيلا سكنية لغرض السكن، بقرض من الصندوق العقاري، إلا أن هناك ظروفا حالت دون سكني هذه الفيلا بعد الانتهاء من بنائها، وعرضتها للبيع ومكثت في العرض عدة سنوات ثم بيعت، لذا آمل من فضيلتكم إفادتي: هل يترتب على مدة عرض هذه الفيلا زكاة خلال سنوات عرضها؟ علما بأن هذه الفيلا كانت معدة للسكن أثناء إنشائها كما أشرت ولم يكن هناك نية لبيعها، وكيف يتم إخراج زكاتها إذا كان هناك زكاة؟
ج: يبدأ حول وجوب الزكاة من عقد النية لبيعها، فإذا تم الحول وجبت فيها الزكاة في قيمتها، فتقدر قيمتها عند تمام الحول وتخرج زكاتها بمقدار ربع عشر قيمتها، هذا عن السنة الأولى، وهكذا في السنوات التي بعدها تقدر قيمتها عند رأس كل حول بما تساويه وقت الوجوب، وتخرج زكاتها.

(8/90)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/91)

الفتوى رقم (14153)
س: أخبر فضيلتكم أني أملك ثلاث قطع أراضي في كل من مكة المكرمة والرياض، وقد حصلت على اثنتين منها منحة من الدولة، وواحدة اشتريتها قبل مدة اثنتي عشرة سنة، كان قصدي أن أبيعها في المستقبل إن احتجت بزيادة أو أن أقوم بعمارتها إذا حصلت على مبلغ كبير ولم أبعها ولم أقم بعمارتها، وأما القطعتان اللتان حصلت عليهما من البلدية فإني نويت أن أبقيهما لأولادي يسكنون فيهما، أو يبيعونهما بعد موتي لأني لم أترك لأولادي منزلا يسكنون فيه بعد موتي.
أفيدوني جزاكم الله خيرا هل تجب الزكاة علي في هذه الأراضي وكم مقدارها؟ والسلام عليكم.
ج: الأرض التي نويتها للتجارة بأن تبيعها إذا زادت قيمتها فإنها تجب فيها الزكاة كل عام بما تساوي وقت تمام الحول بمقدار: اثنين ونصف في المائة، وأما الأرض التي نويت إبقاءها لسكن أولادك من بعدك فلا زكاة فيها.

(8/91)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/92)

الفتوى رقم (14237)
س: اشتريت شقة من الدولة (قرض) في مدينة جدة بمبلغ وقدره مائتان وخمسون ألف ريال، وذلك في شهر شعبان 1411هـ، بحيث تسدد على دفعات مريحة على مدى 25 سنة، وقد اعتدت أن أزكي في شهر رمضان، والسؤال: إذا كان ثمن ما لدي من أراض ونقود توازي وتماثل قيمة دين الشقة المشار إليها، فهل تسقط الزكاة مقابل هذا الدين؟
ج: الزكاة تجب عليك في الأراضي المعدة للتجارة، وما لديك من النقود إذا بلغت نصابا وحال عليها الحول، ولا يمنع وجوب الزكاة ما عليك من الدين للدولة قيمة للشقة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/92)

الفتوى رقم (14696)
س: يوجد لدي قطعة أرض ليست معروضة للبيع، ولكن

(8/92)

سبحان الله إذا احتاجها الإنسان يمكن ذلك؟
ج: قطعة الأرض المعدة للبناء كسكنى أو للإيجار لا تجب فيها الزكاة، وإنما تجب في الأجرة إذا بلغت نصابا وحال عليها الحول، ولكن لو نوى بيع القطعة وحال عليها الحول من وقت نيته، وبلغت قيمتها نصابا بنفسها أو بضمها إلى غيرها مما يزكى من النقود أو عروض التجارة وجبت فيها الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/93)

الفتوى رقم (14670)
س: رجل أعد قطعة أرض للتجارة وحال عليها أكثر من حول قبل أن يبيعها، كيف تكون زكاتها؟ هل يقومها كل سنة ويخرج الواجب ولو لم يبعها، أم هل إذا باعها ولو بعد سنين يخرج زكاتها عن السنين الماضية، أو إذا باعها ولو بعد سنين يخرج زكاة سنة واحدة؟ وإذا كان الواجب فيها الزكاة كل سنة وليس عنده مال يخرج منه هل يسقط الواجب فيها أم يكون دينا في الذمة؟
والسلام عليكم ورحمة الله وبركاته.
ج: الزكاة تجب في الأرض المعدة للتجارة كل سنة إذا حال عليها الحول وبلغت قيمتها نصابا بنفسها أو بضمها إلى غيرها مما

(8/93)

يزكى من الذهب أو الفضة أو عروض التجارة، وتخرج الزكاة بما تساوي وقت تمام الحول، وإذا لم يجد مالا يخرج منه الزكاة بقيت في ذمته حتى يجد، ثم يخرجها للفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/94)

الفتوى رقم (14531)
س: يوجد لدي قطعة أرض مقدم عليها لدى الصندوق العقاري، وأنا لدي نية بيعها لاستبدالها بقطعة أخرى عندما أجد بديلة لها، فهل عليها زكاة؟
ج: الزكاة تجب في قيمة الأرض منذ نويتها للبيع إذا تم لها حول، ابتداء من نية بيعها وبلغت قيمتها نصابا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/94)

الفتوى رقم (15939)
س: فأفيد فضيلتكم أنني اشتريت أنا وأخواي أرضا في الخميس مساحتها (2400م) وقصدنا استثمارها بإقامة عمائر

(8/94)

عليها أو مشروعا، وفي وقتها عام 1408هـ قررنا إقامة مشروع محطة وقود، وحتى تاريخ هذا الخطاب لم تخرج الرخصة لذلك المشروع. المطلوب الآتي:
1- منذ عام 1409هـ حتى تاريخه ونحن نخرج الزكاة حتى العام المنصرم.
2- سبب عدم دفعها العام المنصرم 1412هـ أن أحد الشركاء صار عليه دين، فاتصل بمكتب الدعوة كونه ساكنا هناك، فسأله عن الموضوع فقالوا له: لا زكاة عليها حتى تنتج، وهنا صار في نفسي شيء منها؛ لكونها مقصودا بها الاستثمار، فدفعت نصيبي ثلث الثمن التي تستحقه الأرض حاليا، وهو (900.000) تسعمائة ألف ريال، وأخواي رفضا بناء على الفتوى المذكورة آنفا.
آمل إفادتي كتابيا: هل فيها زكاة كل سنة حسب قيمتها أم لا زكاة فيها حتى تستثمر؟
ج: لا زكاة في الأرض المعدة للاستثمار (أي: للإيجار) وإنما الزكاة في الأجرة إذا بلغت نصابا بنفسها أو بضمها إلى غيرها من النقود وحال عليها الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/95)

الفتوى رقم (15694)
س: أنا شخص أملك عددا كبيرا من الأراضي، ومنها ما هو عندي من عشر سنوات، ومنها ما هو عندي من سنة أو سنتين، وأنا لا أخرج زكاة هذه الأراضي إلا بعد البيع، وأخرج الزكاة من قيمة الأرض عند البيع، فهل الطريقة التي أستخدمها صحيحة؟ وماذا أفعل إن كانت الطريقة خطأ، وماذا علي فيما مضى؟ أفيدونا جزاكم الله خيرا.
ج: من ملك عرضا للتجارة تبلغ قيمته النصاب وحال عليه الحول من حين ملكه له للتجارة قومه في آخر الحول، فما بلغ النصاب أخرج زكاته وهو ربع عشر قيمته 2.5 % وبناء على ذلك فإنك تخرج زكاة الأراضي على هذا الأساس في كل سنة حسب قيمتها كل سنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/96)

الفتوى رقم (16628)
س: اشتريت أرضا بنية تعميرها واستثمارها، ومر عليها الحول وتغيرت النية بالبيع، وعرضتها للبيع ولم تبع، ولا أملك من النقد ما يكفي لزكاتها على أساس قيمتها عند الشراء، رغم أنني

(8/96)

لا أجزم بعودة رأس المال أو زيادته. فكيف تتم زكاتها، ولو أجلت الزكاة حتى أجد المبلغ أو تباع، فهل هذا جائز، وهل أزكيها عن سنة واحدة عند البيع أو بعدد السنين، سواء زادت عن رأس المال أو نقصت عنه؟
ج: الأرض المعدة للبيع تجب فيها الزكاة إذا حال عليها الحول، ابتداء من نية البيع؛ لأنها من عروض التجارة، فيجب على مالكها أن يقومها عند تمام الحول ويخرج زكاتها، وهي: ربع العشر من قيمتها المقدرة وقت وجوب الزكاة فيها، سواء كانت أقل مما اشتريت به أو أكثر. وإذا كان لا يجد مبلغ الزكاة عند وجوبها فإنه يبقى دينا في ذمته حتى يستطيع تسديده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/97)

الفتوى رقم (16378)
س1: عندي منزلان وأرض، وأحد هذين المنزلين أسكن فيه بعض الأيام، مثل العطل والأعياد، والمنزل الآخر مؤجر بمبلغ 200 ريال شهريا، وأحيانا لا يكون فيه مستأجر، والأرض أخذتها بسبعة آلاف ريال (7000) ، ولو جاء زبون لأحد هذه الأملاك سوف أبيعها. أرجو توضيح كيفية إخراج الزكاة لها؟

(8/97)

ج1: ما نويته للبيع من بيوت وأراض فإنه عند تمام الحول عليه يقوم بما يساوي، وتخرج زكاته، وما حصلت منه على أجور فإنك تزكي الأجور عند تمام الحول عليها ابتداء من العقد.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/98)

س2: لي مبالغ من المال عند أناس، ولا أضمن حصولي على هذه المبالغ، فالبعض مفلس، والبعض مماطل، والآخر لم أحكم عليه، فهل في هذه المبالغ زكاة وكيف أخرجها؟
ج2: ما كان من الديون عند مليء يمكن الحصول عليه عند طلبه، فإن الزكاة تجب فيه كلما حال عليه الحول، كالمال الذي بيد صاحبه، وما كان من الديون عند غير مليء يغلب على الظن عدم الحصول عليه، فهذا لا تجب فيه الزكاة إلا إذا قبض، فيزكيه صاحبه إذا تم حول على قبضه له، على القول الصحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/98)

الفتوى رقم (17142)
س: توفي والدي يرحمه الله في شهر ربيع الأول من العام الماضي، وترك له ورثة أبناء وبنات، كلهم بفضل الله بالغون، وقد وكلوني على كافة ما يتعلق بالإرث، وقد ورث الوالد يرحمه الله محلات وعمائر عزمنا نحن الورثة على بيع بعضها لبناء مسجد له

(8/98)

من الخمس الموصي به إذا غطى، وإلا فالزيادة متبرع بها من قبلهم، فهل على العمائر والأراضي زكاة؟ إذا كان كذلك فكيف يتم تزكيتها، ومتى يحل وقت الزكاة وكل ما يتعلق به، وهل علي إثم إذا زكيت من ناحية الورثة؟
وهل يتم تقديم الزكاة للمال حين قبض الإيجار أم إذا تم سنة كاملة وهو لدي؟ أي: بعد استلام المبلغ وبقائه سنة لدي.
جزاكم الله خيرا.
أرجو التكرم بنصيحتي وتوجيهي حيال العمل بما ورث والدي تجاه نفسي وإخواني وأخواتي وأهلي، وما هي الأعمال التي ترون عملها حيال تحديد خمس الوالد الذي أوصى به؟ هل عند بيع أي شيء من الإرث يحسب الخمس أم كيفية الطريقة؟
ج: العمائر والأراضي المذكورة إن كانت منوية للبيع ففيها زكاة عند تمام الحول، بأن تقوم ويخرج ربع العشر من قيمتها المقدرة، وإن كانت العمائر والأراضي غير منوية للبيع فما يؤجر منها تجب الزكاة في أجرته إذا تم عليها الحول من العقد، وما كان منها موقوفا على جهة بر فلا زكاة فيه ولا في أجرته، وعليك بالإصلاح فيما وليت عليه من أموال الأحياء ووصاية الأموات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/99)

الفتوى رقم (16994)
س: سماحة الوالد: أنا أملك:
أ - دار معدة للإيجار (شقق) .
ب - ست قطع أراضي معدة للبيع، ولكن السوق انخفض فأبقيتها حتى يتحسن سوقها.
جـ- لدي مساهمة مع أحد الأشخاص في أرض للبيع، ولكن لانخفاض أسعار الأراضي توقف البيع فيها.
فهل في كل ما ذكر زكاة إذا حال عليه الحول؟ هل الأراضي تعتبر من عروض التجارة، وكيف أخرج الزكاة إذا كان عليها زكاة؟ أرجو أن يوضح بمثال.
ج: أ- الدار المعدة للإيجار ليس فيها زكاة، وإنما الزكاة في أجرتها، فإذا تم عليها حول من حين العقد فإنه يخرج منها ربع العشر 2.5% والله الموفق.
ب - قطع الأراضي المعدة للبيع تجب فيها الزكاة كل سنة، بأن تقدر قيمتها على رأس السنة ويخرج ربع العشر من القيمة المقدرة.
جـ- المساهمة التي لك في أرض تجارية تجب فيها الزكاة كل سنة، بأن تقدر قيمة الأرض وتخرج ربع العشر من نصيبك من هذه القيمة المقدرة.

(8/100)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/101)

الفتوى رقم (18745)
س: لدينا قطعة أرض نريد أن نبيعها لتحسين أوضاعنا المعيشية، ولكن لم تبع هذه الأرض ولم يتعرض أحد لشرائها منذ حوالي خمس سنوات، فهل على هذه الأرض زكاة؟
ج: الأرض التي تملكونها إذا نويتم بيعها فإنها تعتبر أرضا تجارية تقوم على رأس كل حول، ابتداء من نية البيع، وتخرج زكاتها بقدر قيمتها التي تساويها عند تمام كل حول، وهي: ربع العشر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/101)

الفتوى رقم (19260)
س: قبل حوالي ست سنوات، كانت هناك حركة بيع وشراء ومساهمات في قطع الأراضي الكبيرة في مدينة الرياض، منهم من يشتري الأرض لنفسه فقط، ومنهم من يشتريها ويطرحها للمساهمة، ويأخذ عمولة على المساهمين معه، وكانت أسعارها تزيد باستمرار، ثم ما لبثت أن خمدت هذه الحركة

(8/101)

وجمدت تلك الأراضي بيد أصحابها لعدم وجود مشتر لها إلا بأسعار قليلة قد لا تساوي نصف سعرها الذي وصلت إليه قبل الكساد، فبقيت تلك الأراضي بيد أصحابها منذ سنوات فلم يحدث أن بيعت أرض كبيرة إلا نادرا جدا وبسعر قليل، فملاك الأراضي ينتظرون انتعاش الحركة، ومن يريد الشراء متخوف من مستقبل الأراضي الكبيرة، وخاصة التي لم تصلها الخدمات، علما أن هذه الأراضي معظمها كبيرة المساحة، وغالبيتها خارج النطاق العمراني، لم تصلها الخدمات، وكان الناس يتداولونها بينهم لغرض التجارة فقط، فهي تزيد عن حاجة السكن لسنوات كثيرة قادمة، ولو أراد كل منهم بيع أرضه في الوقت الحاضر لكثر العرض مع قلة الطلب؛ لعدم وجود المشتري صاحب الحاجة، فالمشتري لغرض التجارة متخوف من مستقبل الأراضي، ولن يغامر ويقدم على الشراء في وقت الركود إلا بأسعار رخيصة مغرية.
لذا والحالة هذه هل تجب الزكاة السنوية على مثل هذه الأراضي، وبأي سعر تقدر؟ علما أن هذه الحالة عامة لجميع الناس الذين اشتغلوا بالأراضي في مدينة الرياض.
ج: الأرض المعروضة للبيع تجب فيها الزكاة كلما تم عليها الحول؛ لأنها من عروض التجارة، وتقدر قيمتها بما تساوي على رأس السنة، ويخرج منها ربع العشر، سواء كانت رائجة أو كاسدة؛

(8/102)

لعموم الأدلة في وجوب الزكاة فيما أعد للبيع والتجارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/103)

الفتوى رقم (19525)
س: شخص يمتلك عقارا من فلل وعمائر، قام ببنائها على أراض اشتراها، ويقوم الآن بتأجيرها، ويزكي الإيجارات التي تريعها كلما دار الحول عليها، ومتى جاءه سعر مناسب في أي منها فنيته البيع، فأستوضح من سماحتكم: هل الزكاة تقتصر على الإيجارات، أم لا بد من تقييم قيمة كل منها إذا حال عليها الحول وتزكى بالإضافة إلى زكاة أجرتها، وماذا لو كانت تجب الزكاة في أعيان تلك الفلل والعمائر بالنسبة للسنين التي مضت عليها ولم تزك أعيانها؟
أيضا الفيلا التي يسكنها الإنسان هل على عينها زكاة كلما حال الحول عليها وقيمت بثمن، خاصة وهو ينوي أنه لو جاءه ثمن مناسب فيها لباعها وسكن في غيرها.
أيضا شخص له أخ معتوه وهو وليه وله لديه مبالغ أمانة يقوم بتنميتها، وأخيرا وجد من الأفضل شراء فيلا بها تريع أجرة، ويقوم بدفع زكاة الأجرة، فهل على عين الفيلا زكاة إذا حال

(8/103)

الحول عليها بعد تقييم ثمنها، خاصة وهو ينوي بيع تلك الفيلا فيما لو جاءت بسعر مناسب أعلى مما اشتراها به ليضعها في أحسن منها وهكذا؟
هذا ما أردت السؤال عنه.
ج: العقار إذا أعد للبيع أو كان في نية مالكه أن يبيعه إذا جاءه سعر مناسب فإنه يعتبر عروض تجارة، يقوم عند رأس كل حول، ويخرج زكاته ربع عشر قيمته الحاضرة.
أما ما أخذ منه من أجرة فيزكيه إذا مضى عليه الحول من حين عقد الإيجار، وكذلك ثمن العقار إذا باعه يزكيه إذا حال عليه الحول، فيخرج زكاته ربع عشره، سواء كان العقار له أو كان وصيا عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/104)

الفتوى رقم (19924)
س: لدي أرض قمت ببناء فيلا عليها، وذلك لغرض بيعها، علما بأن مدة بنائها قد تصل إلى سنتين، فكيف يتم احتساب الزكاة عليها؟ هل تزكى أثناء العمار، أي: السنة الأولى، أو بعد الانتهاء؛ سواء بعد سنتين أو أكثر؟

(8/104)

ج: الفيلا التي تقوم ببنائها لا تجب الزكاة فيها أثناء البناء ولو استمر البناء سنتين أو أكثر، إلا إذا نويت بيعها قبل إتمام البناء لعارض طرأ لك من حاجة ونحوها، فإن الزكاة تجب فيها إذا تم لها حول من حين نية بيعها ولم يتيسر بيعها، فتقوم عند تمام الحول بقيمتها الحاضرة، وتخرج زكاتها ربع عشر قيمتها، وكذلك الحال إذا استمررت في بنائها حتى أكملتها وصارت جاهزة للسكنى ثم نويت بيعها بعرضها للبيع فإن الزكاة تجب فيها إذا تم لها حول من نية بيعها؛ لأنها في هذه الحالة والتي قبلها تكون من عروض التجارة من نية بيعها وعرضها للمشترين، فتقوم عند تمام الحول وتخرج زكاتها ربع عشر قيمتها، وكلما تم لها حول آخر قبل بيعها فإنها تقوم عند تمام كل حول بقيمتها الحاضرة، ويخرج ربع عشرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/105)

السؤال الأول من الفتوى رقم (19711)
س1: لقد قمت بإحياء أرض سكنية من مدة طويلة، وبعد أن انتهيت من إحيائها إحياء شرعيا، كنت أنوي أن أقيم عليها مسكنا لي ولأولادي؛ نظرا للحاجة الماسة إليه، علما أنني عندما أحييتها لم أنو بيعها ولا الاتجار بها، وبالتالي وبعد مضي وقت من

(8/105)

الزمن، ظهر لي أن الأرض ضيقة، ولا تتسع للمسكن الذي أريد أن أقيمه عليها ومرافقه، وفكرت أن أقيم المسكن على أرض أخرى غير الأرض المذكورة، وفعلا جرى ذلك. أما الأرض المحياة المذكورة سالفا فأصبح ليس لي بها حاجة، وعرضتها للبيع نظرا لحاجتي الماسة لقيمتها، حيث إنني مديون ومكثت قرابة 3 سنوات تحت العرض، وتقدم لها شخص يريد شراءها بـ: (30.000) ثلاثين ألف ريال، ولم أوافق على ذلك، ومكثت ثلاث سنوات أخرى، حتى بلغت (6) ست سنوات، وهي معروضة للبيع، وفي هذه الأيام تقدم شخص لشرائها، وقد بعتها عليه بمبلغ (35.000) خمسة وثلاثين ألف ريال، خلاصة السؤال:
هل يلزمني زكاة قيمتها، وما رأيكم في الستة الأعوام التي كانت معروضة فيها للبيع؟ علما أن الأرض تقع بقرية نائية، وإذا كانت تلزم فيها الزكاة فما مقدارها في كل عام من الست السنوات؟
ج1: هذه الأرض التي عدلت عن بنائها سكنا لك وقررت بيعها – هي من عروض التجارة، تقوم من حين نويتها للتجارة، فتزكي عند كل حول بقيمتها التي تبلغها وقت التقويم، فيخرج ربع عشر قيمتها عن كل سنة بقيت في ملكك، وكذلك ثمن الأرض إذا مضى عليه حول من حين تمام البيع وهو عندك، تضمه

(8/106)

إلى ما تملكه من نقود فتخرج زكاته ربع العشر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/107)

السؤال الثاني من الفتوى رقم (19842)
س2: قبل ثلاث سنوات تقريبا، قمت بشراء أرض مسورة بقيمة (190 ألف ريال) مع العلم أن نصف المبلغ تقريبا عن طريق بيع سيارة أخذتها بالتقسيط من إحدى الشركات التي تعمل بذلك، ومدة هذا التقسيط أربع سنوات، كل شهر (2560 ريال) تنتهي بمشيئة الله تعالى في شهر (4) عام 1419هـ، وقد قمت بإكمال بعض الملاحق والتوابع لتكون استراحة خاصة أقوم بتأجيرها في بعض الأحيان، مع العلم أن إكمال البناء عن طريق أموال (دين) تقريبا لم يسدد أكثرها، وقبل سنتين تقريبا قررت بيعها لكي أسدد ديوني، ولكن إلى الآن لم أوفق لذلك.
سؤالي هو: هل عليها زكاة تدفع؟ الرجاء إيضاح ذلك، وكم مقدار الزكاة عن كل سنة؟ جزاكم الله خيرا.
ج2: هذه الاستراحة التي نويت بيعها هي من عروض التجارة، من حين نيتك بيعها، وحيث إنك نويت بيعها منذ سنتين

(8/107)

فإنك تزكيها عن السنتين الماضيتين، فتقوم عند تمام كل حول فتخرج زكاتها حسب قيمتها التي تبلغها وقت التقويم عن كل سنة، فما تساويه من النقود مع ما عندك من مال تخرج ربع عشره، فتوزع على الفقراء والمساكين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/108)

الفتوى رقم (21068)
س: لدي مزرعة دواجن وصفتها على النحو التالي:
تم الاتفاق مع إحدى المؤسسات الوطنية الكبيرة التي ليس لها منافس، هذه المؤسسة توفر الصيصان عمر يوم واحد إلى مزرعتي، ونحن نقوم بتربية هذه الصيصان بعمالتنا، تقوم المؤسسة بتأمين الأعلاف من الدورة وليس لنا اختيار في وقت جلب الصيصان أو الأعلاف، بل تتم الجدولة بنظام من قبل المؤسسة الوطنية، ومدة الدورة من (40 يوما) إلى (50) يوما ثم تأتي المؤسسة وتشتري الدجاج السليم والذي وزنه مناسب بالنسبة لهم، ويقومون بتوزيعه على محلات البيع.
أ - نشتري الصوص من المؤسسة.
ب - نشتري العلف من المؤسسة.

(8/108)

جـ- المؤسسة تشتري الدجاج من مزرعتنا.
وليس لنا اختيار في الأسعار في قيمة الصوص أو قيمة العلف أو قيمة الدجاج، وعند نهاية الدورة بشهر تقريبا يأتينا كشف حساب: قيمة الصوص المحسوب علينا، قيمة الأعلاف وأجرتها، قيمة الدجاج، ويأتينا شيك بالفرق.
تكاليف العمالة كاملة والدجاج الذي مات أثناء الدورة قيمته وعلفه محسوب علينا، وهذا النظام تقريبا عام على جميع مزارع الدواجن التي منضمة إلى العمل مع هذه المؤسسة.
سؤالي يا فضيلة الشيخ هو: هل على هذه المزارع زكاة سنوية، أو حسب الدورة، أو على مكاسبها إذا حال عليها الحول؟ إذا كان فيها زكاة فأرجو بيان ذلك بالتفصيل وكيفية ذلك.
ج: يجب عليكم كلما تم حول أن تحصروا ما عندكم من الصيصان، وما لديكم من الأموال التي هي رأس المال والأرباح، ثم تخرجوا ربع العشر منها، أي: ما يعادل 2.5%؛ لأنها عروض تجارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/109)

السؤال الثالث من الفتوى رقم (18586)
س3: إذا اشترى رجل أرضا ليقيم فيها فيلا ليبيعها، ومضى

(8/109)

عليه في بناء الفيلا سنتان، فهل تجب عليه الزكاة في هاتين السنتين؟ أفتونا جزاكم الله خيرا.
ج3: ما دام في حال الإعداد والبناء على الأرض المذكورة فإنها لا تجب الزكاة حتى يستتم البناء وتصبح جاهزة للبيع، وحينئذ تجب فيها الزكاة عن كل سنة تمر عليها، وهي معروضة للبيع، فيقومها بما تساوي كل سنة ويخرج ربع العشر من قيمتها المقدرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/110)

الفتوى رقم (18311)
س: حصل والدي على قطعة أرض سكنية منحة من الدولة في إحدى مدن المملكة، وذلك في عام 1407هـ، ولم يتصرف فيها بشيء، ولم يدفع عنها زكاة، وتوفي في عام 1409هـ، وبقيت الأرض كما هي دون أن تقسم بين الورثة، وفي عام 1414هـ، قرر جميع الورثة بيعها، وفعلا تم بيعها بمبلغ وقدره (135.000) مائة وخمسة وثلاثون ألف ريال، ولكون بعض الورثة لم يبلغ سن الرشد فقد طلب منا إذن المحكمة الشرعية بالبيع، فأخذنا من المشتري مبلغ عشرة آلاف ريال تبقى في مكتب العقار إلى أن يتم الإذن بالبيع، واستغرق طلب الإذن سنة

(8/110)

كاملة، وبعد السنة دفع المشتري كامل المبلغ واستلم الأرض، فهل تجب الزكاة في قيمة هذه الأرض لهذه السنة؟ وهل تجب على المشتري أم علينا نحن الورثة؟ وهل تجب فيها خلال السنوات السابقة التي لم تزك خلالها؟ أفيدونا جزاكم الله خيرا، وبارك في علمكم ونفع به جميع المسلمين.
ج: لا زكاة عليكم في الأرض المذكورة للمدة الماضية؛ لأن والدكم لم ينو بيعها قبل وفاته، وأنتم لم تنووا بيعها إلا في عام 1414هـ، ولأنكم لم تقبضوا الثمن ولم يستقر في ملككم إلا بعد مضي سنة من البيع.
أما بعد استلامكم ثمن الأرض فإن الزكاة تجب عليكم، كل واحد منكم بقدر حصته إذا بلغت نصابا وحال عليه الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/111)

الفتوى رقم (16852)
س: لدي قطعة أرض سكنية، منحة ملكية من ولي الأمر حفظه الله، وهي عندي لها فترة لا تقل عن خمس سنوات، وأنا ما أدري هل تجب الزكاة الشرعية على هذه الأرض أم لا؛ لأن البعض من الناس يذكر أن عليها زكاة، وبراءة للذمة أرجو من

(8/111)

سماحتكم وفقكم الله إفادتي عن هذا، هل يلزمني دفع الزكاة عنها سنويا أم أن زكاتها عندما نجزم على بيعها ونقبض قيمتها. أفتونا جزاكم الله خيرا.
ج: إذا كنت لا تريد بيعها وإنما تريد بناءها فليس عليها زكاة، وهكذا إن كنت مترددا في بيعها أو بقائها، أما إن كنت جازما على بيعها فتحسب حول الزكاة من وقت نيتك بيعها.
وتخرج زكاتها: حسب القيمة التي تساوي عند تمام الحول كل سنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/112)

الفتوى رقم (19949)
س1: لدي صيغة طقم ألماس معروضة للبيع منذ أربعة أشهر هل عليها زكاة؟
ج1: إذا تم لهذا الألماس المعروض للبيع سنة من حين عرضه للبيع، ولم يتم بيعه فتجب فيه الزكاة؛ لأنه من عروض التجارة، فيقوم ثمنه عند تمام الحول، فإذا بلغت قيمته وقت التقويم نصابا فأكثر وجب إخراج ربع عشر قيمته وقت التقويم، وكلما تم له حول آخر ولم يتم بيعه قوم عند تمام الحول وأخرجت زكاته ربع عشر قيمته وقت التقويم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/112)

س2: هل المال المودع في البنك عليه زكاة؟ مع العلم أن بعضه لم يحل عليه الحول؛ لأن في كل شهر أضع عليه زيادة من المال.
ج2: يجب أن يزكى المال المودع في البنك إذا بلغ نصابا وحال عليه الحول، فيخرج ربع عشره، وإذا كنت تضع كل شهر زيادة على المبلغ فكلما تم للمال الذي أضفته للرصيد حولا أضيف لأصل المبلغ وزكي معه إذا تم له حول من قبضه، وإن لم ينضبط لك ذلك فإن الأحوط أن تزكي جميع المال السابق واللاحق براءة للذمة وتجعل لإخراج زكاتك وقتا محددا، كشهر رمضان؛ لئلا يحصل لك لبس في تمام حول هذه الأموال المختلفة القبض.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/113)

س3: هل الألماس الذي يلبس باستمرار يزكى عنه؟
ج3: الألماس لا زكاة فيه؛ لأنه ليس من النقدين – الذهب والفضة – فلا تجب الزكاة فيه إلا إذا عرض للتجارة، فإن عرض للبيع والشراء صار من عروض التجارة، فتجب فيه الزكاة إذا تم له حول من حين عرضه للتجارة، فيقوم عند تمام كل حول، فإذا بلغت قيمته نصابا فأكثر وجب إخراج ربع عشر قيمته وقت التقويم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/113)

الفتوى رقم (20046)
س: شاب يبلغ من العمر تسعة وعشرين عاما، يعمل بالمملكة العربية السعودية منذ حوالي ستة أعوام، وقد خرج من بلده سعيا وراء الرزق الحلال في أرض الله الواسعة، والزواج الحلال، وقد رزقه الله بمبلغ من المال جمعه من راتبه الشهري خلال الأعوام السابقة بالعمل بالسعودية، وهذا المال هو لزواجه واستكمال بناء الشقة التي سيعيش فيها وفرشها بالعفش ومصاريف الفرح وغيره، ولا يملك سوى هذا المال، وحتى يبعد عن شبهة الربا أو المساعدة فيه رفض إيداع هذا المبلغ بأي بنك من البنوك ببلده وقام بشراء قطعة أرض ليحفظ فيها هذا المبلغ لحين الاستعداد تماما للزواج، فيقوم ببيعها وأخذ مبلغها، وقد مر على شرائه لهذه الأرض عامان وحوالي ثلاثة أشهر زيادة.
والسؤال الآن:
1- هل يجب إخراج زكاة المال عن هذه الأرض التي اشتراها ليحفظ فيها ماله لحين الاستعداد للزواج فيبيعها لاحقا؟
2- وإذا وجب عليه إخراج الزكاة عن هذه الأرض التي اشتراها هل يخرج عن ثمن شرائها أم الثمن الذي سيبيع به الأرض، أم عن قيمة الأرض التقديرية في السوق في الوضع الحالي؟

(8/114)

3- إذا كان لا يملك سوى راتبه الشهري فقط، من العمل بالسعودية، هل يخرج أيضا الزكاة عنها؟
4- إذا كان هذا الشاب قد قضى مدة عام أو أكثر بعد شرائه لهذه الأرض بدون عمل في بلده وبلا راتب، هل تجب الزكاة أيضا على هذه الأرض عن هذا العام؟
5- هل يجوز أن يخرج الزكاة على أحد إخوانه لمساعدته في الزواج؟
6- وأخيرا هل يجوز إخراج زكاة المال نقدا وسلعا عينية مثل المأكولات والملابس والبطانيات والفرش وخلافه أم لا؟
ج: هذه الأرض التي اشتريتها وفي نيتك أن تبيعها إذا عزمت على الزواج هي من عروض التجارة؛ لعزمك على بيعها متى تيسرت لك أمور الزواج، وعلى ذلك يجب عليك أن تقومها إذا تم لها حول من شرائك لها ونيتك بيعها، فما بلغت وقت التقويم أخرج ربع عشر قيمتها الحاضرة، وكلما تم لها حول آخر ولم يتم بيعها قومت عند تمام الحول وأخرج ربع عشر قيمتها المقدرة التي تبلغها وقت التقويم، سواء كانت قيمتها أقل مما اشتريتها به أو أكثر، فتخرج زكاتها نقدا من جنس ما قومت به من الدراهم المعروفة الآن أو الذهب أو الفضة، وذلك أبرأ للذمة وأحوط وأدق في تقدير قيمتها.

(8/115)

وكونك لا تملك إلا راتبك أو أنك جلست مدة من الزمن بدون عمل لا علاقة له بوجوب الزكاة عليك، وليس ذلك مبررا لإسقاط الزكاة، إذ الزكاة متعلقة بذات الأرض التي نويتها للبيع.
ويجوز لك أن تدفع زكاة هذه الأرض لأحد إخوانك إذا كان من أهل الزكاة، بأن كان فقيرا فتعطيه من الزكاة؛ لأجل فقره وحاجته، ولا محذور في ذلك، بل دفعها للقريب المحتاج أولى وأفضل من غيره؛ لقوله صلى الله عليه وسلم: «الصدقة على المسكين صدقة، وهي على ذي الرحم ثنتان: صدقة وصلة (1) » رواه الترمذي والإمام أحمد والنسائي، وهذا لفظ الترمذي، وقال: حديث حسن صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الزكاة (658) ، سنن النسائي الزكاة (2582) ، سنن ابن ماجه الزكاة (1844) ، مسند أحمد (4/214) ، سنن الدارمي الزكاة (1681) .

(8/116)

الفتوى رقم (20348)
س: لي مزرعة تحولت إلى مخطط سكني، أي قطع سكنية، ومن حيث طريقة الزكاة كلما بعت منها قطعا سكنية سقت زكاتها، أما التي أنا أبيعها أقساطا شهرية كل شهر يدفع قسطا وباقي القطع التي لم تبع هي التي أطلب بيانا في طريقة زكاتها. أفتونا مأجورين.
ج: إذا كان الواقع كما ذكر فإن الزكاة واجبة في هذا

(8/116)

المخطط إذا تم الحول عليه من ابتداء نية بيعه، فما بيع منه تخرج الزكاة من الثمن، وما لم يبع تقدر قيمته بالتعاون مع أهل الخبرة بالقيمة التي تساويها القطع وقت وجوب الزكاة، وهو تمام الحول عند إتمام كل حول، وتخرج الزكاة من قيمته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/117)

السؤال الثاني من الفتوى رقم (20553)
س2: بعت أرضا واستلمت قيمتها، فهل الزكاة تدفع حاضرة؟ أفيدونا جزاكم الله خيرا ونفع بعلمكم الإسلام والمسلمين.
ج2: يبدأ حول وجوب الزكاة في الأرض المذكورة منذ نويت بيعها، فإذ تم حول منذ نيتك بيعها فإنك تزكيها إن كانت موجودة، وذلك بتقويمها بما تساوي عند تمام الحول وإخراج ربع عشر القيمة المقدرة، أو تزكي الدراهم التي بعتها بها بإخراج ربع العشر منها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/117)

السؤال الثاني من الفتوى رقم (20605)
س2: اشترك شخصان في أرض بإحدى مناطق المملكة، مشاع فيما بينهما، وأحد الطرفين لا يتمكن من أداء الزكاة الواجبة عليه في الأرض لفقره وإعساره.
ج2: إذا كانت الأرض المشاعة معدة للتجارة وجبت الزكاة فيها كل شخص بحسب نصيبه، وإن لم يكن عنده نقود في الوقت الحاضر بقيت في ذمته حتى يجد ما يخرجه، أما إذا لم تكن الأرض معدة للتجارة فلا زكاة فيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/118)

الفتوى رقم (20668)
س: نعرض على أنظاركم هذا الاستفسار في موضوع الزكاة، وهو على النحو التالي:
1- نملك وشركاء أرضا، وكانت معروضة للبيع وتم الزكاة عنها في الأعوام السابقة، كل شريك يزكي من ماله الخاص.
2- قبل عام اتفقنا مع طرف آخر لبناء الأرض، بحيث يمول البناء بالكامل، وبالفعل بدأ المشروع وتم حفر الأرض وعمل بعض الأعمال الأخرى، ولكن لتأخر الطرف الثاني

(8/118)

عن الجدول الزمني للبناء تم فسخ العقد وتعويضه عن الأعمال التي قام بها.
3- ما تزال الأرض معروضة للبيع ويوجد خياران:
أ - بيع الأرض كما هي، بعد حفرها وتجهيزها.
ب - بناء الأرض عمارة شقق أو فنادق بحيث يتم أحد الأمور الثلاثة التالية:
• تؤجر بالكامل.
• تشغيله كفندق.
• بيع المشروع بالكامل.
4- كما نملك أرضا أخرى جار تجهيزها من تكسير الجبل ونحوه، وسوف يكلف تجهيزها نصف قيمة الأرض تقريبا، وحالها مشابهة لحال الأرض الأولى من حيث النية، وملخصها أن الهدف من شراء هاتين الأرضين البحث عن الربح المناسب، سواء جاء عن طريق مشتر لها بمبلغ مقبول، أو عن طريق بنائها واستثمارها تأجيرا أو بيعا.
نرجو من فضيلتكم إرشادنا عن الطريقة الصحيحة لإخراج الزكاة عن هذه الأرض.
ج: ما دمتم مترددين في هاتين الأرضين هل تبيعونهما أو تعمرونهما – فإنه لا زكاة فيهما؛ لأن الزكاة إنما تجب فيما أعد

(8/119)

للبيع خاصة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/120)

الفتوى رقم (20817)
س: اشترى والدي قطعة أرض قبل حوالي عشرين عاما وليس عليها صك، ولم يعرضها في أي مكتب للبيع، وقد توفي والدي وتوكلت عليها وأطلعت عليها صكا قبل سنتين، وقد بعت الأرض بمبلغ (45000) وأنا أريد أن أزكي علما أن الورثة عندما توفي عرضوا جميع أملاك المتوفى للبيع، فهل أزكي من مدة طلوع الصك أم كيف أزكي؟
ج: ما دمتم لا تعلمون عن نية والدكم في الأرض المذكورة، فليس عليها زكاة في فترة حياته وأما بعد موته فقد آلت إلى ورثته، وما دامت قد بيعت بالمبلغ المذكور فكل يزكي نصيبه من هذا المبلغ إذا تم عليه الحول وهو في ملكه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/120)

السؤال الثاني من الفتوى رقم (21717)
س2: عندي قطعة أرض صغيرة، وقد اشتريتها وفي نيتي أنها للتجارة، ويزرعها الآن أيتام ولم آخذ عليهم شيئا من زراعتها، فهل يجب فيها زكاة مال؟ وهل تقدير القيمة إذا كان فيها زكاة مال وقت الشراء أو حسب كل سنة عند إخراج الزكاة، وهل يتغير الوضع إذا غيرت نيتي بدلا من أن أتاجر فيها أن أبني عليها منزلا؟
ج2: إذا نويت هذه الأرض للتجارة فإنها من عروض التجارة، فتجب فيها الزكاة، وعلى ذلك فإنك تقومها عند تمام الحول من حين نيتها للتجارة، فما بلغت أخرج زكاتها ربع العشر إذا بلغت قيمتها نصابا، وإذا غيرت نيتك عن بيعها وأردت أن تبني عليها سكنا فلا زكاة فيها؛ لأنها ليست من عروض التجارة في هذه الحالة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/121)

السؤال الثاني من الفتوى رقم (21024)
س2: اشترى شخص أرضا لكي يبنيها ويسكن في جزء منها، ويؤجر الجزء الباقي أو يبيعها بمبلغ أكبر من المبلغ الذي اشتراها به وشراء أرض أخرى. فهل على هذه الأرض زكاة؟

(8/121)

وجزاكم الله خيرا.
ج2: الأرض المعدة للسكن ليس فيها زكاة، وأما الأرض المعدة للبيع ففيها الزكاة إذا كان حال عليها الحول وهي معروضة للبيع؛ لأنها من عروض التجارة، تقوم بما تساوي عند تمام الحول، ويدفع ربع العشر من قيمتها المقدرة حينذاك.
أما إن كان نواها للإيجار فقط أو تردد في نيته بين الإيجار والبيع فلا زكاة فيها وقت التردد حتى يجزم بإعدادها للبيع، وإن نواها للإيجار فإنه لا زكاة في أصلها، وإنما الزكاة في الأجرة إذا بلغت نصابا وحال عليها الحول من حين العقد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/122)


زكاة النقدين - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

زكاة النقدين
السؤال الأول من الفتوى رقم (14679)
س1: عندي دراهم قيمتها لم تبلغ النصاب، وعندي دراهم أقرضتها بعض الإخوة، فإذا جمعتها مع الدراهم التي توجد عندي بلغت النصاب، وهذه الدراهم التي أقرضتها الإخوة لا أدري هل أقبضها بعد عامين أو ثلاثة أو أربعة، لا أدري متى أقبضها. هل يعتبر هذا نصابا أم النصاب ما كان موجودا في يدي، وإذا كان هذا يعتبر نصابا هل يجب علي أن أزكي على الدراهم التي أقرضتها بعض الإخوة أو لا أزكي إلا على الدراهم الموجودة في يدي؟ وأعلمكم أنني لست بتاجر ولكنني عامل. أفيدونا أفادكم الله.
ج1: تجب الزكاة في النقود إذا حال عليها الحول وبلغت نصابا بنفسها أو بضمها إلى غيرها مما يزكى، كالنقود المقرضة لشخص غني وغير مماطل، وإن كان المقترض معسرا ولم يبلغ ما عندك نصابا فلا تجب الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/123)

الفتوى رقم (15429)
س: استلمت من الصوامع في العام الماضي 1411 هـ مبلغ وفاء من دين، وأنا قد زكيته في شهر رمضان لعام 1411هـ، وبقي عندي منه مبلغ دينت منه أربعمائة ألف ريال قيمة سيارات في شهر ذي الحجة عام 1411هـ، وخمسة آلاف كرتون صابون، وأيضا ألف وخمسمائة كرتون في شهر ربيع أول لعام 1412هـ، وأيضا أربعة آلاف وتسعمائة وثلاثة وتسعين كرتونا، وهي جميع ما دينت، وأطلب من الله ثم من سماحتكم إيضاح ما يلزمني من الزكاة، هل الزكاة تدخل في الربح الذي لم يحل وقته أو تقتصر على رأس المال فقط عند إخراج الزكاة في شهر رمضان؟ والديانة في وقتنا الحاضر لا تحصل إلا بعد عام أو عامين أو أكثر، والربح في علم الله هل هو زيادة أو نقص. أطلب من سماحتكم إيضاح ما يلزم فعله.
ج: تجب عليك الزكاة من رأس المال وربحه كلما حال عليه الحول، وحول هذا الربح تابع لحول أصله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/124)

السؤال الأول من الفتوى رقم (16583)
س1: هل على الدين زكاة إذا كان يمكث عند المدين سنة وسنتين وأكثر، وبعضه يرد وبعضه لا يرد، وكيف تدفع الزكاة؟
ج1: إذا كان الدين على معسر ولا يدري صاحبه هل يحصل عليه أو لا فإنه لا تجب الزكاة فيه إلا بعد قبضه، ومضي سنة عليه بعد قبضه، أما إذا كان الدين على مليء يحصل صاحبه عليه إذا طلبه فإنها تجب الزكاة فيه كلما حال عليه الحول وهو في ذمة المدين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/125)

الفتوى رقم (18269)
س: يوجد لي مستحقات لدى الدولة لا أعلم متى تصرف لي، هل يتم دفع الزكاة عنها عند استلامها أو الانتظار حتى موعد إخراج الزكاة؟ علما بأنني أقوم بإخراج الزكاة المستحقة عن أموالي أول شهر رمضان من كل سنة. أرجو إفادتي جزاكم الله خيرا.
ج: المبالغ المستحقة لدى الدولة تجب الزكاة فيها إذا قبضت وحال عليها الحول بعد قبضها، وإذا قبضتها وعجلت زكاتها في رمضان مع أموالك فلا بأس.

(8/125)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/126)

الفتوى رقم (18285)
س: نحن مؤسسة تجارية نقوم بأعمال البيع بالتقسيط، وفي الغالب يكون البيع على أقساط شهرية ولمدة ثلاث سنوات، وحسب نسبة ربح يتفق عليها عند إبرام العقد، وتسترد أقساط شهرية يجري استثمارها من جديد بشراء بضائع وإعادة بيعها بالتقسيط.
نرجو من سماحتكم إفادتنا عن الطريقة التي بموجبها يتم احتساب الزكاة الشرعية في مثل هذا النشاط. والسلام عليكم ورحمة الله وبركاته.
ج: تجب الزكاة في النقود التي يحول عليها الحول وهي بيد مالكها، وهكذا النقود التي هي ديون في ذمم أناس أملياء غير مماطلين، سواء كانت مؤجلة بأجل واحد أو مؤجلة على أقساط، وكذا تجب الزكاة في البضائع المعدة للبيع إذا حال الحول على قيمتها التي اشتريت بها.

(8/126)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/127)

الفتوى رقم (18585)
س1: أنا وكيل ورثة ورثوا أموالا كثيرة، ولكن المال كان فيه إشكال مع الشريك، وقد دام الإشكال أكثر من عشر سنوات بسبب مماطلة العم الشريك، ثم سلم المال بعد هذه المدة على مراحل.
والسؤال هو: ما موقف الورثة من الزكاة على تلك الأموال عن الفترة السابقة للقبض، هل يزكى عليه عن السنوات السابقة، أم سنة واحدة عما مضى، أم لا تجب فيه الزكاة إلا بعد حول جديد؟
ج1: المال المتأخر بسبب مماطلة من هو عنده تجب فيه الزكاة إذا مضى عليه حول بعد قبضه على الصحيح.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/127)

س2: طلب مني الورثة الاستفتاء عن العقارات التي لم تعرض للبيع لدى مكاتب عقارية أو الصحف المحلية، لو جاء مشتر بسعر مناسب وتم البيع عليه، فما موقفهم من الزكاة: هل تجب الزكاة في تلك الأموال، أم لا تجب إلا بعد بيعها وقبض قيمتها، وهل يزكى عن السنوات التي بقيت فيها دون بيع، أم لسنة واحدة؟

(8/127)

ج2: ما كان من العقارات معروض للبيع فإنها تجب الزكاة فيه، إذا تم عليه حول، بأن تقدر قيمته حين الوجوب ويخرج منها ربع العشر، ولو لم يكن لدى المكاتب العقارية.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/128)

س3: الأسهم التي لم يتم التأكد 100% أن الشركات تزكي عليها، وإنما على سبيل الخبر لا أكثر، ويعلم فضيلتكم أن الخبر يحتمل الصدق وخلافه.
ج3: تسأل الشركة التي عندها الأسهم التي لديها، فإن كانت تخرج الزكاة عنها كاملة وهي مفوضة من المساهمين فلا شيء على صاحبها، وإن كانت تخرج عنها بعض الزكاة فإن صاحبها يخرج البقية، وإن كانت لا تخرج عنها شيئا فإن صاحب الأسهم يزكيها.
مع العلم أن الأسهم التي تجب فيها الزكاة هي الأسهم التجارية التي هي معروضة للبيع، أما الأسهم الثابتة التي لا يقصد بها البيع، وإنما يقصد استثمارها فإن الزكاة تجب في غلتها إذا بلغت نصابا بنفسها أو بضمها مع غيرها وحال عليها الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/128)

الفتوى رقم (19513)
س: اقترضت من البنك الزراعي مبلغا من المال على أن

(8/128)

أقوم بتسديده على عشر سنوات، كل سنة مبلغا معينا، وهذا المبلغ دين بذمتي للبنك الزراعي، ثم فاض منه مبلغ وأدخلته مع مالي في أحد المؤسسات بقصد الربح، وبالفعل يربح مع مالي سنويا ربحا لا أعرف قدره، وأزكي مالي سنويا غير قرض البنك الزراعي، فلا أزكيه بحجة أنه دين مطالب به في أي وقت من أوقاته، علما بأنه ينقص منه سنويا بقدر ما أدفعه للبنك الزراعي. أرجو إجابتي هل علي زكاة في قرض البنك الزراعي أم لا؟ أثابكم الله.
ج: يجب عليك أن تزكي هذا المبلغ المذكور مع ربحه عن كل سنة مرت عليه؛ لأنه مالك ولا يمنع وجوب الزكاة فيه كونك مدينا للبنك الزراعي؛ لأن الدين معلق بذمتك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/129)

الفتوى رقم (20571)
س: أقوم بزكاة مال لي، والمبلغ الذي أزكيه هو مليون ريال سعودي، وعلي دين وقدره ثلاثمائة ألف ريال، أخذته قرضا من صندوق التنمية العقاري لبناء سكن لي، وسأقوم بالسداد سنويا ولمدة 25 عاما إن شاء الله.
السؤال: هل أزكي مبلغ سبعمائة ألف ريال فقط وأعتبر

(8/129)

المبلغ من الصندوق هو دينا علي؟ أرجو الإيضاح.
ج: يجب عليك أن تزكي المبلغ الذي يحول عليه الحول وهو في ملكك وهو المليون أو غيره؛ بأن تخرج منه ربع العشر ولو كان عليك دين للحكومة أو غيرها، فالدين لا يمنع وجوب الزكاة فيما عندك من المال، إلا ما صرفته منه قبل تمام الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/130)

السؤال الرابع من الفتوى رقم (20565)
س4: لي مبالغ نقدية عند بعض الأقارب والأصدقاء كسلف، ولظروفهم الصعبة لم يتمكنوا من إعادتها لي، ولها فترة طويلة بعضها عامين فأكثر، فهل يجوز أن يزكي المستفيد عنها، أو أنا أزكي عنها، أو تسقط عني زكاتها حتى يرد المبلغ إلي؟
ج4: زكاة المبالغ التي لك في ذمم الناس تجب عليك كل سنة، إلا إذا كانت هذه المبالغ عند معسرين لا تدري هل ترد إليك أو لا، فإنها لا تجب عليك زكاتها حتى تقبضها ويتم عليها حول عندك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/130)

الفتوى رقم (19320)
س: يتساءل بعض العمال الأجانب بمحافظة ضمد، بأنهم يشتغلون عند كفلائهم لمدة ثلاث سنوات، وفي أثناء ذلك يقوم الكفيل بإعطاء المكفول بعضا من النقود من أصل أجرته لحاجته الماسة للمعيشة، تحسب عليه من أجرته، وعندما ينهي العامل المدة المتفق عليها ويريد السفر إلى بلاده يتحاسب مع كفيله عن السنوات المذكورة أعلاه، وما بقي من الأجرة يعطيه إياه الكفيل، فهل تجب على العامل الزكاة؟ أرجو من سماحتكم إفادتنا حتى نتمكن من إفادتهم.
ج: أجرة العامل التي استحقها بمضي المدة التي عمل فيها عند كفيله إذا مضى عليها الحول وهو متمكن من قبضها، بمعنى أنه إذا طالب بها كفيله الذي يشتغل عنده فإنه يدفعها له من دون مماطلة أو ممانعة منه – هي في حكم المال الذي في يده، يجب على العامل أن يزكيها عند نهاية كل حول بعد تمام الحول من استحقاقها.
أما إن كان الكفيل مماطلا أو عاجزا عن التسديد والعامل لا يتمكن من الحصول على أجرته إذا طلبها فهي في حكم الدين الذي على غير مليء، لا يجب عليه زكاتها ما دامت عند كفيله، فإذا قبضها استقبل بها حولا جديدا.

(8/131)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/132)

السؤال الخامس من الفتوى رقم (18647)
س5: لي مبلغ من المال، مقداره عشرون ألف ريال، أقرضته أحد الأشخاص من ذوي القرابة، وله الآن عشر سنوات لم يف بسداد الدين، علما أن أصل الدين مبلغ ثلاثين ألف ريال، سامحته في عشرة آلاف ريال، فهل علي زكاة في العشرين الألف ريال في مضي العشر سنوات الماضية، وإذا كان فيها زكاة فما مقدارها؟
ج5: إذا كان الدين المذكور على مليء تثق من حصولك عليه منه، فإنه تجب فيه الزكاة كل سنة، وإن كان على معسر لا تثق على حصولك عليه منه فليس فيه زكاة، إلا إذا قبضته ومضى عليه سنة بعد قبضه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/132)

الفتوى رقم (20476)
س: الداعي لكم بالصحة والعافية والمحب لكم في الله يقوم بإدارة شركة صناعية تقوم بتصنيع وتوريد منتجاتها من الأدوية والمستلزمات الطبية لعدد من العملاء، في القطاعين العام والخاص، وقد بلغت ديون الشركة المتأخرة لديها عن الأعوام (13، 14، 15، 1416هـ) بضع مئات الملايين من الريالات، حيث بذلت الشركة جهودا كبيرة في المطالبة والمتابعة بغرض تحصيل هذه الديون، متخذة كل ما أمكن لها من التدابير والإجراءات اللازمة نحو ذلك، وقد انقضت مدة طويلة على قيام هذه الديون وتعذر تحصيلها، مما أثر في قدرة الشركة على التمكن من حيازة أموالها ومن ثم التصرف فيها أو الانتفاع بها في تحقيق مصالحها بصفة مستمرة، وفق ما يستجد لها من فرص، إن الشركة وانطلاقا من حرصها على تزكية كامل نصاب أموال مساهميها تعرض أمام سماحتكم أمر تزكية ديونها المتأخرة، وقد أضحت عاجزة عن تحصيلها من الغير، وذلك للإفادة عن مدى استيفائها لشروط تمام الملك، النماء وحولان الحول، وكيف تكون تزكيتها في حال قبض بعضها أو كلها:
هل يزكي كامل أصل الدين القائم لدى الغير الذي منع قسرا من تحصيله رغم المطالبة به؟

(8/133)

هل تكون الزكاة فقط على القسط المحصل من الدين وبعد انقضاء الحول عليه؟
وإذ نلتمس الإفادة من رأي سماحتكم في أمر تزكية مثل هذه الديون بما قيض الله لكم من العلم والوقوف على آثار السلف الصالح، وما أخذ به الأئمة بما روي عن جمهور العلماء.
ج: إذا كان الدين على معسر أو كان على مليء لكنه مماطل، ولا يمكن الدائن استخلاص دينه منه، فإن الزكاة لا تجب على الدائن حتى يقبض دينه ويستقبل به حولا، وأما إذا كان المدين مليئا ويمكن استخلاص الدين منه، فالزكاة واجبة على الدائن كلما حال الحول وكان الدين نصابا بنفسه أو بضمه إلى غيره من النقود ونحوها التي لدى صاحب الدين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/134)

الفتوى رقم (20929)
س: لقد قامت زوجتي بتسليفي مبلغا كبيرا من المال، هذا المبلغ يزيد على مائة وخمسين ألف ريال، حيث إنها موظفة، وذلك لبناء منزلنا، وقد أنهيت حاليا العظم، ولا زالت تقرضني بين آونة وأخرى، لحين اكتمال البناء، فهل على زوجتي الزكاة وهي لم

(8/134)

تقبض مني شيئا؟ علما بأنني لا أستطيع تسديدها إلا بعد اكتمال البناء، وبعد أن أقضي ما علي من ديون سابقة.
وأفيدك بأن راتبي يتجاوز الخمسة آلاف ريال ولله الحمد، ولكني لا أستطيع أن أسدد زوجتي إلا على دفعات.
السؤال: هل على زوجتي زكاة، ومتى تزكي، وكيف تزكي إذا كنت سأسدد لها دفعات. أرجو التفصيل جزاكم الله خيرا.
ج: على زوجتك أن تزكي الدين الذي في ذمتك لها كلما حال عليه الحول وهو في ذمتك إذا كنت قادرا على السداد، أما إن كنت معسرا ولا يدرى هل تستطيع التسديد أو لا فيجب عليها زكاة الدين إذا قبضته عن سنة واحدة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/135)

الفتوى رقم (14421)
منذ سبع سنوات بنى زوجي منزلا، فكنت أعطيه راتبي كله لأساعده ولم أكن أنوي الدين مطلقا، وإنما هو كان يكتب كل شيء يأخذه مني، وكانت نيته أن يرجع لي المال إذا تيسر حاله من غير علم مني؛ لأنه يخاف الله، وبعد خمس سنوات أخبرني أنه سوف يرجع لي المال الذي أخذه مني، فنويت الدين منذ سنتين

(8/135)

فقط، والآن قد أرجع لي المال تقريبا.
السؤال: متى أخرج الزكاة وكيف وعن كم سنة، هل منذ أعطيته المال مع العلم أنني لم أكن أنوي الدين من سبع سنوات وإنما منذ سنتين فقط؟
ج: عليك أن تزكيه عن جميع السنوات السابقة؛ لأن زوجك لم يقبله على أنه مساعدة وهبة، بل أخذه على أنه قرض، فلما أرجعه لك فعليك أداء زكاته، تخرجين ربع العشر وهو 2.5% من المال عن كل سنة، والزكاة تزكية للمال وطهرة للمزكي؛ لقوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 103

(8/136)

الفتوى رقم (14842)
س: لدي مال من النقود لشخص أخذته منه سلفا وتصرفت فيه في أعمال التجارة، وقد حال عليه الحول أو زيادة، فهل يجوز أن أدفع الزكاة من مالي الخاص. حيث إنني أنا المستفيد منه. أرجو الإفادة.

(8/136)

ج: الزكاة تجب على مالك المال في النقود التي أقرضك إياها إذا بلغت نصابا بنفسها أو بضمها إلى غيرها من النقود أو عروض التجارة، ولكن يجوز لك أن ترد لمن اقترضت منه أكثر مما أقرضك بدون شرط، وهذا من باب القضاء الحسن، فقد ثبت عن أبي رافع رضي الله عنه قال: «استسلف النبي صلى الله عليه وسلم بكرا، فجاءته إبل الصدقة فأمرني أن أقضي الرجل بكره، فقلت: إني لم أجد في الإبل إلا جملا خيارا رباعيا، فقال: أعطه إياه، فإن من خير الناس أحسنهم قضاء (1) » رواه الجماعة إلا البخاري.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود البيوع (3346) ، سنن ابن ماجه التجارات (2285) .

(8/137)

الفتوى رقم (19065)
س: اقترضت من والدي قبل ثلاث سنوات مبلغا وقدره (100.000) مائة ألف ريال، قرضة حسنة، وكنت طوال هذه المدة أزكيها عن والدي من مالي الخاص، دون نقص في المبلغ المذكور، وكان والدي موافقا على هذا التصرف مني. أرجو إفادتي أثابكم الله: هل علي إثم في تزكية ذلك المال نيابة عن والدي؟
ج: هذا العمل لا يجوز؛ لأنه من القرض الذي جر نفعا، وكل قرض جر نفعا فهو ربا بإجماع أهل العلم، ولا تبرأ ذمة والدك من

(8/137)

زكاة هذا المبلغ الذي له في ذمتك، فعليه أن يزكيه عن السنوات المذكورة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/138)

السؤال الأول من الفتوى رقم (19081)
س1: أعطيت أخي مبلغ (100.000) مائة ألف ريال، يبيع ويشتري فيها من مدة 4 سنوات، وتدخل عليه مصالح، هل تجب زكاتها علي أم على أخي المستفيد؟ علما بأنني أزكيها من مالي أنا وهي بحوزته.
ج1: تجب زكاة رأس المال على مالكه، ولا تبرأ ذمتك إلا بذلك، أما المقترض المذكور فيزكي ما اقترضه مع أرباحه كسائر أمواله الزكوية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/138)

الفتوى رقم (15312)
س: يوجد لدي بعض من المال من إرث ولدي المتوفى، وهي من حقوق وإجازات، وهي موزعة على كل الأسرة، إلا أنه

(8/138)

يوجد في الأسرة قصر، فهل على هذه الأموال زكاة؟ علما أنه يمشي لهذه الأسرة راتب شهري من الدولة وهو لا يقل عن 4000 ريال. نرجو الإفتاء في هذه الحال، هل عليه زكاة أو لا؟
ج: الزكاة تجب في النقود التي ورثتها من ابنك إذا مضى عليها حول من وقت تملكك لها، وكذلك تجب الزكاة في مال القصار إذا بلغ نصيب كل واحد منهم نصابا فأكثر، ومضى عليه الحول، ويخرجها عنهم وليهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/139)

الفتوى رقم (15762)
س: تم تكوين شركة مساهمة لتقسيط السيارات بعد شرائها وامتلاكها، قيمة السهم الاسمية (40.000) أربعون ألف ريال؛ عشرون ألف مدفوعة مقدما، وعشرون ألف على أقساط شهرية، كل قسط ألف ريال، وبدأ نشاط الشركة في شهر شوال 1412هـ، بمبلغ (940.000) بشراء السيارات وبيعها آجلا على أقساط شهرية، تصل إلى 36 شهرا، وكانت الميزانية في شهر ذي القعدة 1413هـ كالتالي:

(8/139)

رأس المال المدفوع:
1.551.000 مليون وخمسمائة وواحد وخمسون ألف ريال
المشتريات خلال السنة:
2.308.050 مليونان وثلاثمائة وثمانية آلاف وخمسون ريالا.
المبيعات خلال السنة:
2.861.508 مليونان وثمانمائة وواحد وستون ألفا وخمسمائة وثمانية ريالات.
إجمالي الربح من العمليات:
553.458 خمسمائة وثلاثة وخمسون ألفا وأربعمائة وثمانية وخمسون ريالا.
إجمالي المصروفات:
29.477 تسعة وعشرون ألفا وأربعمائة وسبعة وسبعون ريالا.
وهنا نسأل عن مخصص الزكاة الشرعية: هل هو من صافي الربح بعد خصم المصروفات أو من إجمالي الربح أو من رأس المال أو من المبيعات؟ علما أن الأرباح غير موجودة الآن، حيث تم الشراء والبيع في نهاية كل شهر، وبيعها إلى مشترين جدد بعد سداد الأقساط من الدائنين الآخرين، كما نأمل إرشادنا عن طريقة حساب الزكاة الشرعية في مثل هذه الشركة. وسلام الله عليكم عائدا كما بدأ.

(8/140)

ج: إذا كان الأمر كما ذكر وجبت الزكاة في رأس مال الشركة، وفي إجمالي الأرباح بعد تمام الحول، ولو كانت الأرباح دينا في ذمم الغير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/141)

الفتوى رقم (15664)
س: نحن مجموعة من الشركاء، تشاركنا في رأس مال واحد (قطة) وذلك في بيع وشراء السيارات بالتقسيط على الناس، وإن هؤلاء الأشخاص من الشركاء كلفوني أنا خاصة في بيع وشراء السيارات عنهم، ومضى على الشركة مدة عام، وحلت الزكاة فيه، هل أقوم بجمع رأس المال الأصلي كاملا أو أقوم بزكاة ما تبقى في ذمة الناس من باقي قيمة السيارات؟ هذا ما أردت السؤال عنه جزاكم الله خير الجزاء.
ج: أولا: على كل واحد منكم أن يزكي رأس ماله مع الأرباح بعد تمام حول الأصل، سواء كان هذا المال حالا أو مؤجلا.
ثانيا: إذا فوض الشركاء إليك إخراج الزكاة جاز ذلك، فلك أن تخرجها عنهم وتصرفها في مصارفها الشرعية.

(8/141)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/142)

السؤال الأول من الفتوى رقم (16469)
س1: توفي والدي وترك مبلغا من المال ونحن مجموعة شركاء فيه، والمبلغ محجوز عندي، فهل أدفع عنه زكاة ولو كان بدون موافقة بقية الورثة أم تبقى حتى يقسم المال بيننا؟
ج1: المال المشترك بين الورثة تجب الزكاة في نصيب كل واحد إذا بلغ النصاب فأكثر، وعليه أن يتولى إخراجها إذا كان بالغا رشيدا، وإن وكلوا واحدا في إخراج الزكاة عنهم جميعا فلا بأس بذلك، والوكيل يقوم مقامهم، وإن كان فيهم قاصرون لم يبلغوا الحلم والرشد فوليهم يقوم مقامهم في إخراجها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/142)

الفتوى رقم (16996)
س: إن زوجي قد توفي وترك مبلغا من المال وقدره ثلاثة ملايين ريال، علما أنني وصية على أولادي القصر، وعددهم أربعة، وبسبب الخلاف القائم بين الورثة من زوجة أخرى تأخر

(8/142)

تقسيم هذا المبلغ مدة تقارب السنتين والنصف، ثم أخذ كل من الورثة نصيبه من المال، سؤالنا هو: هل هذا المال تجب فيه الزكاة أم يعتبر مالا معقورا؟ فإذا كانت تجب فيه الزكاة فهل تخرج عن السنتين أو من سنة واحدة؟ هذا والله يحفظكم.
ج: إذا كان كما ذكر من أن المال خلفه المورث وحصل عليه خلاف بين الورثة فتأخرت قسمته نحو سنتين، لذلك فإن زكاته تكون على الوارث كل في نصيبه إذا كان نصابا بنفسه أو بضمه إلى مال له آخر من نقد أو عروض تجارة، سواء كان لقاصر أم لغير قاصر، ويبدأ الحول من حين موت المورث.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/143)

الفتوى رقم (16707)
س: نحن إخوة؛ ولدان وأربع بنات وزوجة، توفي عنا والدنا وترك لنا مبلغا في البنك وأرضا، وقد تقاسمنا المبلغ حسب الشرع، للذكر مثل حظ الأثنيين، ولله الحمد، ولكن الأرض لم نبعها؛ لأنها لم تأت بالمبلغ الذي حددناه، لذا آثرنا أن نتركها إلى أن يرتفع سعرها ونبيعها ثم نتقاسم المبلغ حسب الشرع، ومضى عليها الآن حوالي سنتين أو أكثر ولم يرتفع سعرها، فطلبت من إخوتي

(8/143)

أن نخرج زكاة الأرض لأننا تركناها للبيع وبهدف ارتفاع سعرها، ولكن أخواتي هداهن الله لم يوافقن على ذلك؛ لاعتقادهن أن الأرض ليست عليها زكاة، ولأنها أرض ورثة، فمن منا على حق أنا أم هن؟ أرجو تفصيل المسألة تفصيلا دقيقا بارك الله فيكم.
ج: إذا كان الحال ما ذكر، فإن الزكاة تجب في حصة كل وارث متى بلغت نصابا من قيمة الأرض المذكورة إذا كانوا قد أعدوها للبيع، فتقدر عند تمام الحول، وهكذا كلما مضى حول من نيتهم فتقدر ويزكي كل وارث مقدار حصته متى بلغت نصابا بنفسها، أو بضمها إلى ما لديه من نقود أو عروض تجارة، وإن نوى بعضهم بيع نصيبه دون بعض فإن الحكم يختص بمن نوى منهم البيع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/144)

الفتوى رقم (17152)
س: توفيت أختي يوم 9 / 5 / 1399هـ، وأورثت ابنتيها البالغتين بعض الذهب، وبعد مدة بدأتا في بيعه كما يلي:
في 8 / 4 / 1412هـ، بمبلغ يعادل 2310 ريالات.
في 25 / 10 / 1412 هـ بمبلغ يعادل 2300 ريال.
في 22 / 7 / 1413هـ، بمبلغ يعادل 3680 ريالا.

(8/144)

في 25 / 12 / 1413هـ، بمبلغ يعادل 10.000 ريال.
فإن كانتا تريدان إخراج زكاته فكم ريالا تخرجان وهما لا تذكران كم كان وزن الذهب؟ أفتونا مأجورين جزاكم الله خيرا.
ج: إذا كان نصيب كل واحدة يبلغ النصاب فأكثر بنفسه أو بضمه إلى ما عندها من نقود أو عروض تجارة، ونصاب الذهب يعادل اثنين وتسعين (92) غراما، فإنه تجب فيه الزكاة بمقدار ربع العشر عن كل سنة من السنين التي مرت عليه؛ لأن الزكاة قرينة الصلاة في كتاب الله، وقد قال تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} (1) يعني لا يخرجون زكاتها {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} (2) {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} (3) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 34
(3) سورة التوبة الآية 35

(8/145)

الفتوى رقم (17409)
س: نتقدم إليكم نحن مؤسسة: (ن. ج. ص. ر) مؤسسة لديها

(8/145)

عدة منشآت تعمل في مجال السيارات وخدماتها، ونحن إذ نرسل إليكم رسالتنا هذه إنما نرسلها لكم طالبين العون والمساعدة برأيكم الفقهي في كيفية حساب الزكاة الشرعية الحساب المضبوط، ونورد لكم فيما يلي نبذة مختصرة عن أنشطة المؤسسة وهي:
أولا: نشاط تأجير السيارات: يتمثل رأس المال في ذلك النشاط في البنود الآتية:
1- المبالغ النقدية الموجودة بصندوق المؤسسة والبنوك، وهذه المبالغ متغيرة بطبيعة الحال، قد تزيد أو تنقص في تاريخ حلول الحول عليها.
2- الديون المستحقة على المستأجرين نتيجة عدم دفع إيجار السيارة كاملا.
3- السلف المعطاة لموظفي المؤسسة وتسدد على أقساط شهرية خصما من الراتب.
4- المبالغ المدفوعة للاستثمار في مساهمة شركات وطنية.
5- الأراضي المشتراة بغرض الاستثمار في مشاريع مستقبلية أو بيعها.
6- المباني والإنشاءات والمعدات والعدد والمستلزمات والأجهزة المكتبية والمفروشات والأثاث وغيره.
7- السيارات التي تملكها المؤسسة وهي المصدر الرئيس للدخل.

(8/146)

وهذه السيارات منها القديم التي حال عليها حول سابق ومنها المشتراة سواء نقدا أو بالأقساط، ولم يحل عليها الحول بعد، ومنها المحولة من الفروع الأخرى داخل المملكة وتحت الإصلاح بورشة المؤسسة.
8- بالنسبة إلى السيارات المحولة من وإلى الفروع داخل المملكة خلال الحول فقد يزيد ذلك من رأس مال فرع وينقص رأس مال فرع آخر، فكيف يتم حساب ذلك؟ مع الأخذ في الاعتبار أن هناك علاقة بين هذه الفروع ماليا، فقد يكون هناك فرع مدين أو دائن لفرع آخر بقيمة هذه السيارات المحولة له، ولكنه بالطبع لا يدفع شيئا باعتبارها مؤسسة واحدة، وهنا نسأل كيفية حساب الزكاة التي تخص كل فرع على حدة؟
9- هناك الالتزامات المستحقة على المؤسسة نتيجة شراء هذه السيارات بالأقساط، وكذلك المصروفات المستحقة الدفع عن الحول، كإيجار المكاتب وسكن العاملين بالمؤسسة وما شابه ذلك.
10- يبقى هنا رأس المال الأساسي والأرباح المرحلة عن السنوات السابقة، والأرباح المحققة عن الحول مع الأخذ في الاعتبار أن البند (9، 10) كقيمة مساو تماما للبنود سابقة

(8/147)

الذكر في ميزانية المؤسسة.
ثانيا: نشاط بيع وشراء السيارات: ويتمثل رأس مال المعرض في نفس البنود سالفة الذكر مع اختلاف بعض النقاط الآتية:
1- بالنسبة للسيارات المتواجدة بالمعرض وأقصد هنا: ملك المعرض، منها المتواجدة بالمعرض وسبق مرور حول عليها دون بيعها (رأس مال راكد) ومنها المشتراة قبل الحول بشهور ومنها المشتراة حديثا.
2- 75% من رأس مال المعرض مستغل في بيع السيارات بالأقساط، وهذا في حد ذاته يجعل رأس المال كأنه لم يكن؛ لأن رأس مال المعرض عبارة عن ديون طرف عملاء المعرض، والمبالغ المحصلة من هذه الديون تستغل في شراء سيارات بالأقساط كذلك، وبذلك يزيد رأس المال عاما بعد آخر، ولكنه غير متواجد بصورة نقدية، فما السبيل إلى حساب الزكاة؟
ثالثا: نشاط خدمات السيارات السريعة: ويتمثل رأس مال المركز في نفس البنود سالفة الذكر مع اختلاف النقاط الآتية:
1- الدخل الأساسي للنشاط يتمثل في أجور الخدمات من غيار زيوت وبنشر وخلافه.

(8/148)

2 - دخل إضافي يتمثل في أرباح بيع الكفرات والزيوت وقطع الغيار وخلافه.
رابعا: هل يحق توزيع جزء من الزكاة على العاملين بالمؤسسة؟
هذا وندعو الله لنا ولكم بالتوفيق والسداد لما فيه الخير والرشاد.
ج: 1 – المبالغ النقدية الموجودة في صندوق المؤسسة تخرج زكاتها من الموجود منها عندما يحول عليها الحول ولو كانت تزيد وتنقص.
2- ديون المؤسسة على المستأجرين والموظفين تجب زكاتها إذا حال عليها الحول إذا كان المدينون مليئين غير مماطلين.
3- المبالغ المدفوعة للاستثمار تجب الزكاة فيها وفي أرباحها إذا حال عليها الحول.
4- الأراضي المشتراة لغرض الاستثمار بها ببيعها تجب زكاتها وتخرج من قيمتها المقدرة عند حولان الحول، سواء كانت مساوية لما اشتريت به أم اقل أم أكثر.
5- الأشياء المعدة للقنية والاستخدام من المباني والإنشاءات والأثاث. .إلخ لا تجب الزكاة فيها.
6- السيارات المستخدمة التي يقصد منها المتاجرة بتشغيلها تجب

(8/149)

الزكاة في غلتها، فتجمع غلة جميع فروع المؤسسة وتخرج زكاتها إذا حال عليها الحول.
7- الديون والالتزامات التي على المؤسسة لا تمنع من وجوب أداء الزكاة عما لها من أموال تجارية.
8- السيارات التي يقصد منها المتاجرة بأعيانها تجب الزكاة في قيمتها المقدرة وقت حولان الحول، وفي أرباحها إذا حال عليها الحول.
9- دفع الزكاة للمستحقين لها من العاملين لديكم في المؤسسة لا بأس فيه إذا كان مرتبه لا يكفيه إلا إذا جر ذلك نفعا لكم، كأن يكون المدفوع له مثلا مدينا للمؤسسة فلا يجوز – والحالة هذه- دفعها إليه، وهكذا إذا قصد من إعطائه تنشيطه على العمل أو بقاءه فيه، فإنه لا يجوز إعطاؤه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/150)

الفتوى رقم (20994)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(8/150)

ما ورد إلى سماحة المفتي العام، من فضيلة: مدير مركز الدعوة والإرشاد بمحافظة جدة المكلف، بكتابه رقم (430 / 9 / 20 ج) في 1 / 6 / 1420هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3059) في 4 / 6 / 1420هـ، وقد سأل فضيلته سؤالا هذا نصه:
تقدم إلينا بعض الإخوة الدعاة العاملين في مكاتب توعية الجاليات بمحافظة جدة، وذكروا أن من الفتاوى التي أحدثت نقاشا طويلا وتضاربا في الآراء، وخلافا حادا بين بعض الدعاة، وهي منتشرة بين صفوف بعض الدعاة من شبه القارة الهندية، هي: أن زكاة النقدين تخرج مرة واحدة في العمر فقط، وأما إخراجها في كل عام فهو قول لا دليل عليه؛ لأن الأدلة الشرعية أمرت بإخراجها، وحذرت من التهاون بشأنها، لكنها ليس فيها أمر بتكرار إخراجها في كل حول، ونظرا لكون المسألة تتعلق بمجموعة من الناس، وهؤلاء يحتاجون إلى فتوى مكتوبة من سماحتكم، يعودون إليها، وينتهي الخلاف إن شاء الله بها، فإنا نأمل من سماحتكم التكرم بالاطلاع، وإصدار الفتوى التي ترونها موافقة للدليل.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه تجب الزكاة في الذهب والفضة إذا بلغت نصابا كلما حال عليها الحول؛ لقول الله

(8/151)

تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} (1) ، وفي صحيح مسلم، أن النبي صلى الله عليه وسلم قال: «ما من صاحب كنز لا يؤدي زكاته إلا أحمي في نار جهنم؛ فيجعل صفائح فيكوى بها جنباه وجبهته حتى يحكم الله بين عباده في يوم كان مقداره خمسين ألف سنة، ثم يرى سبيله إما إلى الجنة وإما إلى النار (2) » واتفق العلماء على أن المراد بالكنز المذكور في الكتاب والسنة: كل ما وجبت فيه الزكاة فلم تؤد.
وعن علي بن أبي طالب رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «إذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم، وليس عليك شيء – يعني في الذهب – حتى يكون لك عشرون دينارا، فإذا كان لك عشرون دينارا وحال عليها الحول ففيها نصف دينار (3) » رواه أبو داود.
وأما القول بأن إخراجها يكون مرة في العمر فليس لذلك أصل في الشرع المطهر، بل الأدلة ظاهرة في تكرار الزكاة كلما حال الحول، فقد كان النبي صلى الله عليه وسلم يبعث عماله على الصدقة كل عام،
__________
(1) سورة التوبة الآية 34
(2) أخرجه أحمد 2\262، 276، 383، ومسلم 2\680 برقم (987) ، وأبو داود 2\302 - 303 برقم (1658) ، وابن خزيمة 4\10 برقم (2252) ، والبيهقي 4\81.
(3) سنن أبي داود الزكاة (1572) .

(8/152)

وعمل بذلك خلفاؤه من بعده، قال ابن القيم رحمه الله تعالى، مبينا هدي النبي صلى الله عليه وسلم في الزكاة وحكمة جعلها في كل سنة مرة ما نصه: (هديه في الزكاة أكمل هدي؛ في وقتها، وقدرها، ونصابها، ومن تجب عليه، ومصرفها، وقد راعى فيها مصلحة أرباب الأموال، ومصلحة المساكين، وجعلها الله سبحانه وتعالى طهرة للمال ولصاحبه، وقيد النعمة بها على الأغنياء، فما زالت النعمة بالمال على من أدى زكاته، بل يحفظه عليه وينميه له، ويدفع عنه بها الآفات، ويجعلها سورا عليه، وحصنا له، وحارسا له، ثم إنه جعلها في أربعة أصناف من المال: هي أكثر الأموال دورانا بين الخلق وحاجتهم إليها ضرورية:
أحدها: الزرع والثمار.
الثاني: بهيمة الأنعام: الإبل والبقر والغنم.
الثالث: الجوهران اللذان بهما قوام العالم، وهما الذهب والفضة.
الرابع: أموال التجارة على اختلاف أنواعها.
ثم إنه أوجبها مرة كل عام، وجعل حول الزروع والثمار عند كمالها واستوائها، وهذا أعدل ما يكون، إذ وجوبها كل شهر أو كل جمعة يضر بأرباب الأموال، ووجوبها في العمر مرة مما يضر بالمساكين، فلم يكن أعدل من وجوبها كل عام مرة) .

(8/153)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/154)

الفتوى رقم (14048)
س: رسى علينا مشروع لنقل البريد السطحي والطواف من قبل المديرية العامة للبريد، وهذا المشروع يحتاج إلى عدد 400 سيارة، قمنا بشرائها بالدين من شركة الحمراني ومؤسسة العيسى، وقيمة تلك الديون (16.000.000 ريال) ستة عشر مليون ريال، وقمنا بسداد مبلغ (8.000.000 ريال) ثمانية ملايين ريال على أقساط، والمبلغ الباقي قدره ثمانية ملايين ريال.
ووضعت تلك الديون بميزانية مقدمة منا لمصلحة الزكاة والدخل، حيث إنه يطلب منا كل عام شهادة من مصلحة الزكاة والدخل وللحصول على تلك الشهادة يجب تقديم ميزانية للمؤسسة عن الحسابات التي تمت هذا العام، وعند طلب الشهادة من مصلحة الزكاة والدخل فوجئنا بأن قيمة الديون المستحقة علينا لشركة الحمراني ومؤسسة العيسى وغيرها من الديون قامت المصلحة بربط زكاة عن تلك الديون المستحقة علينا للشركات المذكورة؛ لذا نرجو إفتاءنا خطيا أثابكم الله: هل تلك الديون المستحقة علينا للشركات والمؤسسات الأخرى يستحق عليها الزكاة من طرفنا نحن

(8/154)

المدينين أم لا؟ والله يحفظكم والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الأمر كما ذكر في السؤال فإن الديون المتبقية عليكم وقدرها ثمانية ملايين ليس فيها زكاة عليكم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/155)

الفتوى رقم (17852)
س: لي حساب في الشركة الإسلامية للاستثمار الخليجي، مكاتب سمو الأمير محمد الفيصل بالمضاربة الصناعية، والشركة تقوم بجمع الأموال من المودعين وتقوم ببناء مصانع في بلاد المسلمين أو شراء مصانع جاهزة أو المساهمة في مصانع قائمة بالفعل لخدمة المسلمين، وتعطينا أرباحا سنوية من ربح هذه المصانع.
والسؤال هو: هل أقوم بإخراج زكاة مالي سنويا على رأس المال الذي دفعته للشركة أم على الأرباح التي آخذها سنويا، وكم نسبة الزكاة التي نخرجها؟ ونحن مستعدون لتنفيذ أوامر الشرع الحنيف مهما كانت؛ إرضاء لله عز وجل ونجاة من عذابه يوم القيامة. جزاكم الله خيرا.
ج: تجب عليك الزكاة فيما يصل إليك من أرباح الأسهم المذكورة إذا بلغ النصاب وحال الحول على حصوله، وما صرفته

(8/155)

قبل تمام الحول فلا زكاة فيه، ولا زكاة عليك أيضا في أصل الأسهم؛ لأنها أصبحت في ممتلكات ثابتة من ممتلكات الشركة في المصانع المذكورة يراد تشغيلها واستغلالها ولم تعد للبيع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/156)

الفتوى رقم (17747)
س1: نحن مجموعة من الأطباء، اشترينا آلة تسمى (سكانير) المستعملة في ميدان الطب، ذلك عن طريق السلف من البنك، على أن نسدد هذا الدين عبر فترات محددة، في ظرف 5 سنوات (والذي يبلغ 500 مليون ريال مغربية) ورغم هذه المبالغ التي نؤديها للبنك فإننا نوفر مزيدا من المال المستوفي لشروط الزكاة (النصاب وحولان الحول) فهل علينا أن نزكي هذا المال الزائد أم لا؟ علما بأن جنوب المغرب ككل، والذي يضم أكثر من (5) مدن، لا يتوفر إلا على هذه الآلة المشتراة، أرشدونا في هذا الأمر جزاكم الله خيرا.
ج1: تجب الزكاة فيما يتوفر لديكم من غلة الآلة المذكورة إذا حال عليها الحول، وبلغ نصيب كل واحد من المشتركين النصاب الزكوي، ويجوز أن يوكل الشركاء واحدا بإخراج الزكاة

(8/156)

عنهم جميعا، فيقوم مقامهم في صرف الزكاة في مصارفها الشرعية.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/157)

س2: رجل أعمال له شركة متوسطة يسأل كذلك عن كيفية أداء الزكاة، بمعنى هل يقوم كل ما يملك (رأس المال العروض) أم يزكي الأرباح فقط خاصة الشركات التجارية والصناعية؟ أفيدونا في هذه المسألة جزاكم الله خيرا.
ج2: أموال الشركة لا تخلو من أربعة أشياء:
1- عروض تجارة: فهذه تقدر قيمتها وقت وجوب الزكاة، وهو تمام الحول، سواء كان ما تقدر به يساوي قيمتها وقت الشراء أو يزيد أو ينقص عنه، وتخرج زكاتها.
2- آلات المصنع: من مكائن وسيارات ونحوهما، مما يستعمل في أغراضه، فهذه لا زكاة فيها؛ لأنها معدة للاستعمال لا للبيع.
3- النقود التي تتحصل عليها الشركة من إنتاجها: فهذه تزكى إذا حال عليها الحول وبلغ نصيب كل واحد منهم نصابا.
4- الأسهم في رأس مال الشركة: فهذه إن كانت للاستغلال فالزكاة في غلتها إذا بلغت نصابا وقت استلامها، وإن كانت الأسهم معروضة للبيع والتداول فالزكاة تجب في الأسهم مقدرة قيمتها وقت تمام الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/157)

الفتوى رقم (17718)
س: نسأل فضيلتكم عن المضاربة الإسلامية للتمويل التأجيري، التابعة للشركة الإسلامية للاستثمار الخليجي، حيث لي بها حساب، وهي كما هو مبين بالنشرة المرفقة يقومون بشراء آلات طبية وسيارات وعقارات بأموال المودعين، وتقوم الشركة بتأجيرها على المواطنين وتصرف لنا أرباحا من أموال الإجارة التي تحصلها من الإيجارات لهذه الأشياء، بمعنى: أن فلوسنا موضوعة في هذه الأشياء التي تؤجر على المواطنين.
والسؤال هو: هل على أموالنا هذه زكاة أم الزكاة على الأرباح التي نحصل عليها من إجارة هذه الأشياء؟
ج: ما أعد للإجارة من عقار ومعدات ونحوها، فإن الزكاة تجب في الأجرة عند تمام الحول من تاريخ العقد إذا بلغت الأجرة نصابا، ومقدار الواجب ربع العشر، وهو اثنان ونصف من المائة 2.5%.
وأما ما استهلك من الأجرة قبل تمام الحول فلا زكاة فيه، ولا يجب في أصولها المعدة للإيجار زكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/158)

الفتوى رقم (17996)
س: شركة تضامنية رأس مالها خمسمائة ألف ريال (500.000) اشترت مزرعة بحوالي اثني عشر مليون ريال (12.000.000) بالدين، وظهر الدين في ميزانية 1413هـ، وللشركة أعمال حققت في نفس السنة صافي أرباح (300.000) .
والسؤال هو: هل علينا سداد الزكاة على الرغم من ظهور قيمة المزرعة علينا في نهاية السنة أم يسدد على صافي الأرباح؟ علما بأن المزرعة الآن لا تساوي قيمة شرائها. نأمل الإفادة.
ج: يجب على الشركة المذكورة أن تزكي عند رأس السنة ما اجتمع لديها من الدراهم من أرباح وغيرها، بأن تخرج ربع العشر، أي: 2.5% ولو كان عليها ديون فهي لا تمنع وجوب الزكاة في الدراهم التي حال عليها الحول وهي في حوزتها، وهكذا السلع المعدة للبيع لديها يجب أن تزكى قيمتها إذا حال عليها الحول كالدراهم الموجودة، أما المزرعة فلا تجب الزكاة في قيمتها إذا كانت لم تعد للبيع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/159)

الفتوى رقم (18282)
س: توفي والدي وترك لي إرثا على شكل عقار مؤجر، ونقد، وأسهم في شركة، أرجو التفضل بتحديد ما يستحق علي من الزكاة وتحديد مقدارها ووقت إخراجها والتفاصيل فيما يلي:
1- النقد: قد أنفقت معظمه على حاجاتي وحاجات أسرتي ولم يحل الحول إلا على الربع فما الحكم؟
2- عقار مؤجر: بيع شيء منه وبقي شيء منه للاستثمار، أما قيم المبيوع فصرف منه أكثر من نصفه، وحال الحول على ما دون النصف. فما الحكم؟
3- أسهم شركات: بيع جزء منها ولكنه صرف على الفور، وجزء باق كأسهم سعرها السوقي متذبذب وفي هبوط مستمر حتى وصل إلى نصف القيمة التي بلغها يوما ما، ما حكم الزكاة في كل جزء مما ذكرت؟ علما بأن الشركة صرفت لي 5% من قيمة أسهمي المملوكة فيها كأرباح، فهل على هذه الزكاة؟ أفيدوني بالجواب الشافي حتى أقوم بالواجب إن شاء الله تعالى، وجزاكم الله خيرا.
ج: بالنسبة للنقود فما تم عليه الحول وكان نصابا فأكثر فإنه تجب الزكاة بمقدار ربع العشر، أي: اثنين ونصف بالمائة 2.5%، مع العلم أن حول الربح فيها حول رأس المال.

(8/160)

وبالنسبة للعقار الذي يؤجر فليس فيه زكاة في نفسه، وإنما الزكاة في أجرته إذا بلغت نصابا في نفسها أو بضمها إلى غيرها وحال عليها الحول من حين العقد.
وبالنسبة للأسهم التجارية التي تباع وتشترى فإنها تجب فيها الزكاة إذا بلغت قيمتها نصابا وحال عليها الحول، وأرباحها تابعة لها في وجوب الزكاة، وحول الأرباح حول أصلها.
وأما الأسهم الثابتة التي تستثمر ولا يقصد بيعها من عقارات ومصانع ونحوها فالزكاة تجب في غلتها إذا حال عليها الحول من حين حصولها وبلغت نصابا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/161)

الفتوى رقم (18778)
س: بعد وفاة والدنا – غفر الله له آمين – تم نزع ملكية أراض زراعية وسكنية لصالح الدولة، واستلمنا مقابلها مبالغ وقسمت على الذكور والإناث من ورثة الهالك، إلا أن أحد أبنائه قد تغيب منذ فترة لا تقل عن عشرين عاما ونيف، أي من قبل وفاة والدنا، ولدينا مبلغ استحقاق الغائب، ولا نعرف عنه شيئا على الإطلاق، هل هو حي يرزق أم متوفى؟ وهذا المبلغ الذي

(8/161)

يستحقه موجود لدي، ونسأل من نجد من أهل المعرفة هل يزكى هذا المال؟ فالبعض منهم يجيب بوجوب الزكاة، والبعض الآخر يقول إنه لا تجب فيه الزكاة، مع العلم أن هذا المبلغ تم استلامه بعد غيابه بمدة طويلة، ولا يعلم عنه شيء، وأصبحت الآن في حيرة من ذلك الأمر؛ لهذا لجأت إلى الله سبحانه ثم إلى فضيلتكم لإفتائي عن هذا الأمر، هل تجب الزكاة في هذا المبلغ؛ لأنني أخاف أن ينتهي هذا المبلغ زكاة وصاحبه لم يحضر لاستلامه.
ج: إذا كان الواقع ما ذكر فإن هذا الشخص تراجع فيه المحكمة الشرعية لتتخذ فيه إجراءات المفقود.
وأما المال المرصود له من تركة والده فلا زكاة فيه حتى يعلمه صاحبه، فتجب عليه الزكاة فيه من حين علمه به وقدرته على قبضه، ويكون ابتداء الحول من حين علمه به وقدرته على قبضه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/162)

الفتوى رقم (18487)
س: أعرض لفضيلتكم أن والدي رحمه الله توفي يوم 24 ذو الحجة عام 1415هـ، أي: قبل أن يحول الحول بستة أيام على ماله، وقد اختلف الورثة فيما بينهم؛ فمنهم من يرى وجوب

(8/162)

إخراج الزكاة عن ماله، حيث إنه أطهر للمال، ومنهم من يرى أن الزكاة غير واجبة في هذا المال، نرجو من سماحتكم الإفادة عن وجوب الزكاة من عدمها في هذه الحالة؟ علما أن زكاة عام 1414هـ، قد أخرجت بالكامل.
ج: إذا كان الواقع كما ذكر في السؤال من وفاة والدكم قبل تمام الحول فإنه لا زكاة على الميت؛ لأنه مات قبل تمام الحول على المال، ويجب على كل وارث أن يزكي نصيبه من الإرث إذا بلغ نصابا فأكثر بنفسه أو بضمه إلى غيره من نقود أو عروض تجارة وحال عليه الحول من حين وفاة المورث، ومقدار الزكاة ربع العشر 2.5%.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/163)

الفتوى رقم (18499)
س: منذ حوالي خمسة عشر عاما اشترى والدي – يرحمه الله – قطعة أرض، ثم بنى عليها منزلا مكونا من دور واحد بغرض السكن فيه، ثم بعد وفاته قامت والدتي بما كان معها من مال آنذاك ببناء الدور الثاني، ولكنها لم تكمله لقلة المال، ثم إنه بعد ذلك استمرت حياتنا ومعيشتنا وتعليمنا في المنطقة التي نعيش فيها

(8/163)

منذ الصغر وبها المنزل الذي نستأجره، ثم بعد تخرجنا من الجامعة لم يفكر أحدنا أن يذهب ليكمل بناء المنزل والاستقرار فيه، وذلك لأنه إذا فعل ذلك فلن يستطيع أن يدفع لباقي الورثة ثمن حقهم من الميراث، وخصوصا الأخوات الإناث اللاتي هن عند أزواجهن، وبالتالي ظهرت فكرة بيع المنزل كما هو عليه، ويأخذ كل وارث حقه من الميراث الشرعي، ولكن عندما فكرنا في فكرة البيع هذه كان ثمن البيع آنذاك صغيرا، وكنا ما زلنا لسنا بحاجة شديدة إلى المال، وكان ذلك منذ حوالي خمس سنوات، فقالت والدتي: يمكننا أن نتركه لفترة ربما يزداد سعره، وفي نفس الوقت ربما يستطيع أحد أو بعض الإخوة أن يذهبوا للسكن فيه ويعطوا باقي الإخوة حقهم نقدا من الميراث، واستمر الوضع هكذا حتى تم البيع منذ حوالي شهر بسعر تقريبا ضعف الثمن الذي عرض منذ حوالي خمس سنوات.
والسؤال هو: هل يجب على ذلك زكاة مال؟ وإذا كان واجب على ذلك زكاة مال فهل تحسب على السعر السابق القديم أم على السعر الأخير؟
ج: إذا كان البيت المذكور في هذه الفترة معروضا للبيع فإنها تجب فيه الزكاة بقدر ما يساوي كل سنة، وتكون الزكاة على الورثة كل بقدر نصيبه من القيمة إذا بلغ نصابا فأكثر، ومن لم يبلغ

(8/164)

نصيبه نصابا فليس عليه زكاة، وإن كان البيت في هذه الفترة مترددا بين البيع والبقاء على ملكية الورثة عقارا لهم فليس فيه زكاة إلا إذا أجر، فإن على كل وارث زكاة نصيبه من الأجرة إذا بلغ نصابا وحال عليه الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/165)

السؤال الثالث من الفتوى رقم (18494)
س3: الشركات مسجلة بالسجل التجاري لدى الدولة بالجهة المختصة، ومعروف ومحدد رأس مالها ومقدار عدد أسهمها، وتدفع الزكاة للدولة وتوزع على المساهمين بقية الأرباح كل على قدر أسهمه، فهل على صاحب الأسهم زكاة يدفعها سواء كان مساهما من البداية أو أنه مشتر أسهما من أسهم الشركة؟ وهل يزكي رأس مال الأسهم التي بيده وقت الحول أو يزكي ما تساويه بالسوق وقت الزكاة؟ علما أن عدد الأسهم يزيد وينقص نتيجة المضاربة، حيث يبيع وقت الزود ويشتري وقت النزول.
ج3: إذا كانت الشركة تخرج الزكاة كاملة عن الأرباح فليس على المساهمين زكاة فيما وصل إليهم منها إذا كانوا قد فوضوا الشركة في إخراج الزكاة عنهم، وإن كانت لا تخرجها

(8/165)

كاملة وجب على أصحاب الأسهم إخراج ما بقي منها مما وصل إليهم، وعليهم أيضا زكاة الأسهم إذا كانت معدة للبيع؛ لأنها بذلك تكون عروض تجارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/166)

السؤال الثاني والثالث من الفتوى رقم (18690)
س2: إذا كنت أملك أسهما في إحدى الشركات المساهمة خارج المملكة، على سبيل المثال في أمريكا، هل تجب الزكاة من قبلي على الأرباح أم على الأرباح ورأس المال؟
ج2: تجب الزكاة في الأسهم المعدة للتجارة على رأس المال والأرباح جميعا بعد تمام الحول، وحول الأرباح هو حول أصلها، أما إذا كانت الأسهم معدة للاستغلال غير معروضة للبيع فإن الزكاة تكون في الأرباح.
س3: عند إخراج الزكاة أحاول ما استطعت أن أتحرى الدقة فيها، ولكن قد يكون هناك نقص في الزكاة بدون قصد، فهل الصدقة التي أخرجها خلاف الزكاة تغطي نقص الزكاة إذا وجد؟
ج3: الواجب على مسلم أن يتحرى ما استطاع في إخراج الزكاة، ومقاديرها ولله الحمد محددة وواضحة، ولكن لو حصل نقص

(8/166)

في إخراج الزكاة بدون قصد بعد بذل الوسع والطاقة فإن الصدقة التي يخرجها الإنسان متطوعا بها تكمل النقص الذي حصل في الزكاة الواجبة كما دلت على ذلك السنة الثابتة عن رسول الله صلى الله عليه وسلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/167)

الفتوى رقم (19382)
س: لي حساب في شركة البركة للاستثمار والتنمية (عضو مجموعة دلة البركة) والشركة تعنى بالاستثمارات الإسلامية (مضاربة، تأجير، مرابحة. . .) بحيث تقوم بجمع الأموال واستثمارها في داخل المملكة والبلاد الإسلامية في مشاريع زراعية، صناعية، عقارية، تجارية، لخدمة الإسلام والمسلمين، ويتم إعطاؤنا أرباحا سنوية من خلال هذه المساهمات.
والسؤال: هل أقوم بإخراج زكاة مالي سنويا على رأس المال الذي دفعته للشركة أم على الأرباح التي آخذها سنويا، وكم نسبة الزكاة التي يجب أن أخرجها؟
ج: بالنسبة لأسهم المضاربة والمرابحة يزكى رأس المال والأرباح عند تمام الحول على رأس المال، وبالنسبة للأسهم التي تكون في شركات زراعية وعقارية وصناعية فإنه يجب تزكية

(8/167)

الأرباح إذا بلغت النصاب بنفسها أو بضمها إلى غيرها وحال عليها الحول، ومقدار الزكاة ربع العشر، أي: 2.5 % اثنان ونصف بالمائة، أما الأصول فلا تجب فيها الزكاة إذا كانت غير معدة للبيع، أما إن كانت معدة للبيع فتجب فيها الزكاة عند تمام الحول مع أرباحها كسائر عروض التجارة، وإذا كانت الشركات الزراعية تنتج حبوبا أو تمورا أو عنبا فإنها تجب فيها الزكاة الشرعية إذا بلغ النتاج من كل نوع خمسة أوسق فأكثر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/168)

السؤال الثاني من الفتوى رقم (19644)
س2: توفي رجل وله مبلغ من المال في البنك لم يزك أربع سنوات، وأرض تؤجر، ومكث الإيجار لدى المكتب العقاري أربع سنوات، ومبلغ لدى الدولة لم يزك، وأنا وكيل لجمع المبلغ وتوزيعه على الورثة، هل تخرج زكاته قبل توزيعه أم يبلغ كل شخص بما عليه من الزكاة في نصيبه ويتولى إخراجه بنفسه؟
ج2: كل واحد من الورثة يزكي نصيبه عن السنوات الماضية منذ وفاة المورث، فيخرج ربع العشر من نصيبه عن كل سنة مرت عليه، وأما الأموال التي عند الدولة فكل يزكي نصيبه إذا قبضه

(8/168)

ومضى عليه سنة بعد قبضه له، إذا كان نصيبه يبلغ النصاب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/169)

السؤال الأول والثاني والخامس والسادس من الفتوى رقم (19643)
س1: الشركة تقوم بإعداد ميزانية سنوية بموقفها المالي الذي يتضمن عرضا لموجوداتها والديون التي عليها بتاريخ معين، فهل تحتسب الزكاة على أملاك الشركة القائمة في نهاية السنة أم على تلك التي كانت في بداية السنة وحال عليها الحول، وكيف يتم احتساب الحول؟ علما بأن الأرصدة التي كانت قائمة في بداية السنة تتغير، والزيادة أو النقصان في نهاية السنة حسب نتيجة أعمال الشركة؟
ج1: الجواب على هذا السؤال يقتضي بيانه في الأحكام الآتية:
1- أملاك الشركة المعدة للبيع تجب الزكاة فيها بعد تمام الحول حسب القيمة التي تساويها عند تمام الحول، بمقدار ربع العشر، أي: 2.5 %.
2 - أملاك الشركة المعدة للتأجير ليس في أعيانها زكاة، وإنما

(8/169)

الزكاة في أجرتها إذا بلغت نصابا في نفسها أو بضمها إلى غيرها وحال عليها الحول من حين العقد، ومقدار الزكاة ربع العشر، أي: 2.5 %.
3- أملاك الشركة غير المعدة للتجارة، من بيع أو تأجير، وإنما هي للاستعمال والاقتناء؛ كمقر الشركة، وما يلزم لها كالمستودعات والمعارض، والمصانع وآلاتها ومعداتها وأدواتها المعدة لتشغيلها ونحوه – فهذه لا زكاة فيها.
4- أرصدة الشركة من الذهب والفضة وسائر العملات الورقية والمعدنية، كالريال السعودي، تجب الزكاة فيها إذا بلغت نصابا وحال عليها الحول وهي ربع العشر، أي: 2.5 %، وأرباحها يجب أن تزكى تبعا لأصلها وإن لم يحل عليها الحول، لأن حولها حول أصلها.
وكيفية معرفة تمام الحول على الأرصدة يتم بأحد طريقين:
الأول: تعتبر الواردات بتاريخها، فيزكى كل مبلغ يحول عليه الحول من تاريخ وروده، وهكذا.
الثاني: أن تجعل الشركة وقتا معينا لإخراج الزكاة، كشهر رمضان، بشرط أن لا تتأخر زكاة مبلغ عن تمام الحول؛ رعاية لحقوق الفقراء وغيرهم من أهل الزكاة، وإبراء

(8/170)

للذمة من عهدة هذا الركن العظيم من أركان الإسلام.
5- الديون التي تكون على الشركة لا تعتبر مانعة للزكاة فيما في حوزتها من أموال تجب فيها الزكاة.
6- الديون التي تكون للشركة على المدينين بأجل أو آجال مهما كانت آجالها تجب فيها الزكاة إذا حال عليها الحول وهي في ذمة مدين مليء غير مماطل، والدائن متمكن من استخلاص ماله، أما إذا كان الدين على معسر لا يدري صاحبه هل يحصل عليه أم لا، أو على مليء لكنه مماطل ولا يتمكن الدائن من استخلاص دينه من المدين إما لأنه ليس لديه من الإثبات ما يستخلص به حقه لدى الحاكم، أو كان لديه إثبات لكن ليس لديه من ولي الأمر ما يساعده على تخليص حقه كما في بعض الدول التي لا نصرة فيها للحقوق – فلا تجب الزكاة على الدائن في ماله هذا إلا إذا قبضه فيستقبل به حولا.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/171)

س2: إن بضاعة الشركة تتكون من أصناف أغلبها ذات قيمة متناقصة بمرور الوقت، مثل السيارات، وقد كان سابقا يتم إعادة تثمين هذه البضاعة آخر السنة بالكامل لأغراض احتساب الزكاة، وذلك بالاكتفاء بإضافة 5% على سعر تكلفتها، علما بأننا نجنب لها من الأرباح سنويا مبالغ تعادل النقص في قيمتها نتيجة ركودها.

(8/171)

فهل يجب تثمين هذه البضاعة حسب سعر السوق السائد عند تاريخ إغلاق الحسابات، وهل الاحتياطي الذي تم تجنيبه من الأرباح – أي: خفضت الأرباح تبعا لذلك – يجب إعادته للأرباح لغايات احتساب الزكاة أم لا؟
ج2: الواجب هو تثمين هذه البضاعة عند تمام الحول حسب سعر السوق، سواء بزيادة أو نقصان، وهذا هو العدل الذي لا يضر بالمالك، ولا يجحف في حق الفقراء وغيرهم من أهل الزكاة، ولا حاجة إلى إضافة خمسة في المائة ولا تجنيب شيء من الأرباح مقابل النقص.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/172)

س3: تمتلك الشركة مجموعة من الأسهم والحصص في شركات أخرى، بعضها شركات محلية تخضع للزكاة حسب أنظمة المملكة، وبعضها خارج المملكة لا تخضع للزكاة، وقد تخضع للضرائب، وهذه الاستثمارات طويلة الأجل، أي: أن اقتناءها ليس بهدف الاتجار بها كما أنه ليس في نية الشركة بيعها في الأجل المنظور، فهل تدخل الاستثمارات التي بداخل المملكة أم خارج المملكة أم كلاهما في وعاء الزكاة، هي وأرباحها أم الأرباح فقط؟ وبالنسبة للأرباح فهل تجب فيها الزكاة فور استلامها أم عند حلول حول كامل من تاريخ استلام الأرباح؟
ج3: الأسهم على نوعين: أسهم تجارية يريد مالكها عرضها

(8/172)

للبيع والشراء، فهذه تجب الزكاة فيها وفي ربحها بسعر سوقها بعد تمام الحول، وحول ربحها حول أصلها، ومقدار الزكاة في الجميع ربع العشر، أي: 2.5 %.
وأسهم ثابتة يريد مالكها استثمارها ولا يقصد طرحها في السوق للبيع، فهذه تكون الزكاة في ربحها بعد مضي حول على حصولها، ولا زكاة في أصل السهم، ومقدار الزكاة ربع العشر، أي: 2.5 %.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/173)

س4: يوجد مبالغ فائضة من الزكاة لا يستكمل صرفها خلال السنة، ويدور عليها حول، علما بأن هذه المبالغ ليست مجمدة، وإنما تستثمر مع أموال الشركة الأخرى، فكيف يتم التعامل مع هذا الفائض، وهل يصرف أصل المال الفائض زكاة فقط أم يجب صرف الفائض وكذلك ما يحققه من أرباح؟
ج4: الزكاة واجب إخراجها على الفور، فلا يجوز تأخيرها عن مستحقيها في مصارفها الشرعية، لا تأخيرا بغرض تنميتها لمستحقيها ولا تهاونا في إخراجها؛ لأن التأخير في إخراجها يفوت حصول الفورية في إخراجها، ويفوت كثيرا من مصالحها كسد حاجة الفقراء وقضاء دين الفقراء وما إليه مما شرعت له الزكاة، وبالنسبة لما حصل من أرباح لما تأخر إخراجه من الزكاة فإن الأرباح تجب فيها الزكاة بواقع اثنين ونصف في المائة فقط، ولا

(8/173)

يخرج كامل الأرباح؛ لأن المال المعد للزكاة لا يخرج من ملك صاحبه إلا إذا سلمه لمستحقه أو وكيله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/174)

الفتوى رقم (19758)
س: أود أن أستفتي سماحتكم حيال هذه الواقعة، التي أسطرها بين يديكم، وهي أنني من واسع فضل الله أملك عدة شركات تجارية (عروض تجارة) في أنحاء متفرقة داخل المملكة العربية السعودية، وثمار العمل في هذه الشركات مختلفة من سنة لأخرى، فمنها ما تربح ومنها ما تخسر، ولا أعرف كيف أزكي هذه الشركات.
والسؤال: هل يحرم علي أن أضم هذه الشركات على بعضها ما ربح منها وما خسر، ثم أزكي مجموع المال، أم أن الذي يلزمني أن أفرق هذه الأموال بحيث يجب علي أن أزكي أموال كل شركة على حدة ولا أجمعها، أفتونا مأجورين وجزاكم الله خير الجزاء.
ج: يجب عليك أن تزكي كل ما يتحصل لديك من جميع شركاتك، بأن تضم بعضها إلى بعض، وتخرج من ذلك ربع العشر إذا حال عليه الحول، وكذلك تقوم ما عندك من عروض التجارة

(8/174)

بما تساوي إذا حال الحول على أقيامها التي اشتريتها بها، وتخرج ربع العشر من القيمة المقدرة إذا كانت هذه العروض معدة للبيع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/175)

الفتوى رقم (19768)
س: أسرة لديها مجموعة من الأسهم تدر عليها ريعا سنويا تعيش عليه، وليس لديها مورد غيره، فكيف تحسب الزكاة على هذه الأسهم وريعها؟ علما بأن القيمة الحقيقية لهذه الأسهم تتناقص سنويا بسبب انخفاض القيمة السوقية للسهم، مما يضطر الأسرة أحيانا لبيع جزء من الأسهم نفسها لمواجهة نفقاتها وجزاكم الله عنا خير الجزاء.
ج: إذا كانت الأسهم أسهما ثابتة في شركة كهرباء أو شركة نقل أو غير ذلك فإن الزكاة تجب في غلة هذه الأسهم إذا بلغت نصابا وحال عليها الحول، أما إن كانت هذه الأسهم في مضاربات تجارية من أجل طلب الربح فإن الزكاة تجب في رأس المال إذا حال عليه الحول مع أرباحه وحول الأرباح حول أصلها.

(8/175)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/176)

الفتوى رقم (20259)
س: لي حساب استثماري في الشركة الإسلامية للاستثمار الخليجي، عقد مجموعة دار المال الإسلامي مكاتب صاحب السمو الملكي الأمير محمد الفيصل الخاصة، وتقوم الشركة بإضافة الأرباح لحسابي كل سنة.
وسؤالي: هل أخرج زكاة المال من أصل المال الذي أودعته في حسابي، أي: المال الأصل، أم أخرج الزكاة عن الأرباح السنوية بدون المال الأساسي عندما يحول عليه الحول، أم أخرج زكاة المال من المال المودع ورأس المال الأرباح المضافة لرأس المال، وذلك حينما يحول عليه الحول؟ علما بأن المسئولين في الشركات سابقة الذكر أفادوني بأن الزكاة يجب إخراجها من الأرباح السنوية دون المال الأساسي. أرجو من سماحتكم إجابة واضحة وشاملة جزاكم الله خيرا.
ج: تجب عليك الزكاة في رأس المال وربحه إذا تم الحول على رأس المال، والربح حوله حول رأس المال.

(8/176)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/177)

الفتوى رقم (20501)
س: توفي والدنا وبعد وفاته حصلنا على مبلغ من المال من الدولة تعويضا لأرضنا الزراعية التي مر بها الطريق، وكنا يومها صغارا لم نبلغ الحلم، فحفظه عمنا الوصي الشرعي علينا في البنك، ولما بلغنا الحلم طلبنا من عمنا الفلوس التي لنا عنده فذهب وأحضرها لنا، وشرعنا في بناء منزل لنا نسكن فيه، وقد قال لنا بعض أقاربنا: إن هذا المال فيه زكاة ولم يكن عمنا يخرج زكاة مالنا طيلة وجوده في البنك محفوظا باسمه.
السؤال: أ- هل يزكى هذا المال عن السنوات الماضية جميعا أم أننا نزكيه بعد استلامنا له لسنة واحدة فقط؟ علما بأن المال هو (114.740 ريالا) فقط مائة وأربعة عشر ألف وسبعمائة وأربعون ريالا لا غير.
ب- إذا كان يجب علينا إخراج زكاة السنوات الماضية في هذا المال فهل نخرجه على أقساط سنوية؟ علما أن المال يخصني أنا ووالدتي وأختي ولا يوجد لدينا دخل ثابت، حيث إنني لا زلت أنا وأختي طلابا في المدارس ونعيش مع والدتي وزوجها.

(8/177)

ج: إذا كان الواقع ما ذكر فإنه يجب على كل واحد منكم إخراج زكاة نصيبه من هذه الدراهم عن كل سنة من السنوات التي مرت ومقدارها ربع العشر، أي: ريالين ونصف في المائة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/178)

السؤال الثالث والرابع من الفتوى رقم (20453)
س3: إن لوالدي يرحمه الله رصيدا في البنك، فهل على هذا الرصيد زكاة يدفعها الورثة بعد الوفاة؟ ولذلك تأخرت إجراءات توزيع الورث.
ج3: جميع ما خلفه الميت من مال وعقار تنتقل ملكيته لورثته بمجرد موته، وجميع الأحكام المتعلقة بهذا المال من زكاة ونحوها تتعلق بذمم الورثة لا الميت. وعلى ذلك فإنه إذا حال الحول على التركة من حين تمكن الورثة من قسمتها فإنه يجب على كل وارث أن يزكي نصيبه إذا بلغ نصابا وإن تبين أن والدك لم يخرج زكاة ماله أخرجت زكاته عن السنوات التي لم يؤد زكاتها قبل قسمة التركة إبراء لذمته.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/178)

س4: إن لوالدي يرحمه الله بيتين يؤجران بعائد شهري، فهل لهذا العائد الذي يعطى للقصر زكاة؟ أرجو من سماحتكم توضيح

(8/178)

ما يصح في أمر البيتين وجزاكم الله خيرا.
ج4: أجرة البيتين إذا بلغت نصابا وحال عليها الحول من حين عقد الإيجار فتخرج زكاتها ربع العشر ويدفعها ولي القصر عنهم، أما إن صرفت الأجرة في حاجة القصر قبل تمام الحول فلا زكاة فيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/179)

الفتوى رقم (20362)
س: توفي والدي يرحمه الله، وقد خلف من ضمن تركته بعض المبالغ النقدية المودعة في البنوك، وحيث إن قسمة هذه المبالغ على الورثة لم يتم إلا بعد مرور أكثر من عامين من وفاة مورثنا؛ لأسباب: منها البعض خارج عن الإرادة، والأخرى تعود إلى تواجد بعض الورثة في خارج البلاد، وتأخرهم في توكيل من يلزم لمراجعة المحكمة، وتلك البنوك للبت في موضوع القسمة.
الأسئلة
1- إن المبالغ المذكورة أعلاه لم تخرج زكاتها منذ وفاة والدنا يرحمه الله، حيث إنه دار عليها حولان كاملان ويزيد عن ذلك قليل، فهل يجب إخراجها على حصص الورثة مجتمعة

(8/179)

أو لكل حصة على حدة، وما مقدارها؟
2- ما حكم تأخر أو رفض أحد الورثة في إخراجها، وهل يعلق في ذمة مورثنا أي شيء على إثر ذلك؟
3- من ضمن التركة ديون في ذمم الآخرين، معلوم لدينا أن البعض منهم ليس لديه القدرة بسدادها في الوقت الحاضر، فهل يجوز للورثة التنازل عن هذه الديون، واعتبار مبالغها جزءا من زكاة المال المستحقة عليهم؟
4- ما حكم صرف مبلغ الزكاة في شراء عقار يدر ريعا سنويا يصرف على الفقراء والمحتاجين؟
أرجو تكرم فضيلتكم بتزويدنا بإجابة خطية للأسئلة المذكورة أعلاه ليتسنى لنا عرضها على الورثة.
ج: 1 - إذا كان الواقع كما ذكر فإن الزكاة لا تجب في مال مورثكم في السنتين اللتين لم تقسم فيهما التركة؛ لعدم تمكن كل واحد من حيازة نصيبه لأسباب خارجة عن إرادة الورثة، وبعد بعض الورثة وتفرقهم، مما كان سببا في تأخر قسمة التركة كما ذكر، فصار نصيب كل وارث في حكم المال غير المستقر، ومن شروط وجوب الزكاة: استقرار الملك، فإذا قبض كل وارث نصيبه من مورثه وحال عليه الحول وبلغ نصابا فإنه يجب أن يخرج زكاته ربع العشر.

(8/180)

2- من وجبت عليه الزكاة حرم عليه أن يماطل في دفعها أو تأخيرها، بل عليه المبادرة بدفعها لمستحقيها، ولا تبرأ ذمته إلا بذلك، وإذا تمكن الورثة من قسمة التركة ولم يحل بينهم وبين ذلك أسباب خارجة عن إرادتهم وإنما أخروا قسمتها تكاسلا أو تهاونا فإنه إذا حال الحول على التركة من حين تمكنهم من قسمتها وجب على كل وارث أن يزكي نصيبه إذا بلغ نصابا، ويحرم عليه تأخير دفعها عن وقت وجوبها، ولا إثم على مورثكم في تأخر الورثة أو بعضهم من دفع زكاة نصيبه إذا كان زكى أمواله في حياته؛ لأن جميع ما يخلفه الميت من مال وعقار وغيرهما تنتقل ملكيته للورثة بمجرد موته، وجميع الأحكام المتعلقة بهذا المال من زكاة ونحوها تتعلق بذمم الورثة لا الميت.
3- وأما الديون التي لمورثكم في ذمم الآخرين فإن كان من عليه الدين عاجزا عن التسديد فالأحوط للورثة إذا اقتضوها منهم أن يزكوها لعام واحد، ولا يجوز للورثة أن يسقطوها عن الغرماء، ويعتبروها من الزكاة؛ لأن في ذلك حماية لمالهم بمالهم، ولأن الزكاة أخذ وعطاء، وإن كان من عليه الدين من أهل الزكاة الذين يجوز صرف الزكاة إليهم جاز للورثة أن يدفعوا لهم من زكاة وصدقات أموالهم لقضاء ديونهم،

(8/181)

ولهم الأجر والثواب على ذلك إن شاء الله.
4- أما شراء عقار ونحوه من مال الزكاة ليصرف ريعه على الفقراء والمحتاجين، فلا يجوز ذلك؛ لأن الزكاة الواجبة في المال حق للفقراء والمساكين ونحوهم من أهل الزكاة، يجب دفعها إليهم فورا كما أمر الله ورسوله صلى الله عليه وسلم، وفي شراء عقار ونحوه من مال الزكاة منع لهم من حقهم الواجب دفعه إليهم، وتفويت للمصلحة والحكمة التي بنيت عليها الزكاة ولم يفعله الرسول صلى الله عليه وسلم، ولا صحابته من بعده، ولا أصل لذلك من الشرع يعتمد عليه، فعلى كل مسلم ومسلمة اتباع ما أمر الله به ورسوله، ففي ذلك الخير كله، وأن لا يبتدع في دين الله ما ليس منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/182)

الفتوى رقم (20839)
س: هل يلزم كل وارث إخراج الزكاة عن نصيبه حين استلامه عن السنوات الست، أو يلزم إخراج الزكاة من الإجمالي قبل قسمه؟ نرجو تكرمكم بالإجابة على هذه المسألة إجابة مفصلة.
ج: يجب على كل وارث أن يزكي نصيبه من الإرث إذا بلغ

(8/182)

نصابا فأكثر بنفسه أو بضمه إلى غيره من نقود أو عروض تجارة عن كل سنة ماضية من بعد وفاة المورث، ما لم يكن هناك مانع شرعي من توزيعه على الورثة، فإن كان هناك مانع فيبدأ الحول من حين القبض، ومقدار الزكاة ربع العشر، أي: اثنان ونصف في المائة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/183)

الفتوى رقم (14225)
س: هل تجب الزكاة في الذهب والفضة الذي يوجد على السيوف والخناجر والمنطقة وما شابه ذلك أم لا؟ مع ملاحظة أنه يوجد بعض السيوف والخناجر غالبها من الذهب أو الفضة. هذا والله يوفقكم.
ج: الزكاة تجب في السيوف المتخذة من الذهب والفضة وفيما يوضع عليها منهما إذا بلغت الفضة أو الذهب نصابا بنفسها أو بضمها إلى غيرها من النقود وعروض التجارة وحال عليها الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/183)

الفتوى رقم (13909)
س: كما تعلمون بارك الله فيكم عن كثرة حوادث السيارات وما ينجم عن ذلك من وفيات من جراء تلك الحوادث، وقد يكتب لسائق السيارة النجاة، ويتوفى بعض الركاب، فيودع السائق السجن حتى يتم تأمين الديات للمتوفين لدى المحكمة الشرعية في ذلك البلد، وقد يستغرق جمع الدية أو الديات وقتا طويلا مما ينجم عن ذلك بقاء السائق في السجن مدة طويلة، وأمام ذلك رأت قبيلتنا إنشاء صندوق خاص بها مقصورا على حوادث السيارات التي تقع قضاء وقدرا، ويكون المبلغ الذي في هذا الصندوق محصلا من كل فرد من أفراد القبيلة، قادرا على قيادة السيارة، حاملا لحفيظة نفوس مستقلة، قادرا على الاكتساب، بحيث يدفع كل فرد من هؤلاء مبلغ ألف ريال فقط، وتودع لدى أمين خاص بهذا الصندوق، ويتم في حالة حدوث حادث لا سمح الله يذهب أولياء السائق إلى أمين الصندوق فيقترضون منه الدية المطلوبة، ويدفعونها للجهة المختصة، فيطلق بذلك سراح السائق السجين، ثم بعد ذلك يبدأ السائق بجمع الدية من العاقلة كما هو مقرر شرعا، وعند جمعه للدية يقوم بإعادة المبلغ الذي اقترضه أولياء أموره من الصندوق ويبقى ذلك رأس مال الصندوق، وحيث إن الصندوق لم ينشأ

(8/184)

لهدف تجاري ولا يمارس برأس ماله، أي نوع من أنواع التجارة، ورصيده ثابت لا يزيد ولا ينقص إلا بدخول أفراد جدد فيه أو خروج أفراد منه.
والسؤال: هل يجب في هذا الصندوق زكاة؟ علما بأن كل ألف ريال من رأس مال هذا الصندوق من شخص مستقل. أرجو تفضلكم بالإجابة لما لذلك من أهمية، وحبذا لو أعيدت صيغة السؤال في الجواب لتتم القناعة إن شاء الله. والسلام.
ج: من كان يعزم على الرجوع في مساهمته فعليه زكاة الألف كل سنة حتى يأخذه من الصندوق أو يسمح عنه، ومن كان لا يريد الرجوع فيه فلا زكاة عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/185)

الفتوى رقم (14627)
س: قام أبناء بلدتي بمنطقة الباحة، بتأسيس صندوق خيري تعاوني، منذ حوالي عشرين عاما، وذلك باشتراك كل من يبلغ عمره من ذكور القبيلة الرابعة عشرة عاما، بدفع اشتراك سنوي يقرره عرفاء القبيلة، يودع لدى المكلف بأمانة الصندوق، وإن أهداف هذا الصندوق خيرية ونبيلة، ومنها مساعدة من يتعرض

(8/185)

من أبناء القبيلة لحوادث أو كوارث أو نكبات، أو القيام ببعض المشاريع الخيرية أو ما يعود بالنفع لأهل القرية أو شباب القرية؛ مثل إنارة الطرق، والمنتديات، والتجمعات، أو تسوير ملاعب الرياضة البدنية، أو مقابر أو سفلتة بعض الطرق وما شاكلها من أهداف تعود إلى الصالح العام للقرية وأهلها.
وبحكم مركزنا بين أبناء القبيلة وثقتهم فينا والحمد لله، فقد أوكلوا أمانة الصندوق إلينا، وكنا ولا زلنا نستلم الاشتراكات السنوية المقررة ونسجلها في حساب خاص باسم الصندوق، ثم نودع المبلغ ضمن أموالنا الخاصة، وقد رأيت وإخواني أبناء المرحوم (ع. م. ح) ، بأن نزيد من دعم الصندوق وذلك باقتطاع جزء من زكاة أموالنا لإضافته إلى أموال الصندوق حتى تتوافر السيولة في الصندوق ليسهم مساهمة فعالة لأداء أهدافه النبيلة، غير أن هناك من ظهر من أبناء القبيلة ويرى أن ذلك غير جائز، وأن إضافة نسبة مئوية تشوبه حرمة الربا، وتحريا منا لانتهاج ما يقرر الشرع الشريف نرجو من سماحتكم إصدار فتوى حول الآتي:
1- هل تجب الزكاة الشرعية على أموال الصندوق والتي مضت عليها سنوات وهي من أول عام تزيد على النصاب؟
2- هل يجوز لنا كأبناء المرحوم (ع. م. ح) اقتطاع جزء من زكاة أموالنا وإضافته إلى هذا الصندوق وبنسبة مئوية سنوية؟

(8/186)

3- هل إضافة نسبة مئوية سنوية حرام ويدخل تحت دائرة الربا، وإن كان من الزكاة كما أشرنا أو من مالنا كتبرع لهذا الصندوق وأحيانا تكون النسبة ثابتة بواقع 10%؟
إننا في انتظار فتواكم للعمل بها ولإطلاع أبناء القرية عليها جزاكم الله خيرا ومد في حياتكم في عافية وسلامة. والسلام عليكم ورحمة الله وبركاته.
ج: أولا: يختلف حكم وجوب الزكاة في أموال صندوق التبرع حسب نية المتبرعين، وقد صدر منا فتوى في ذلك، هذا نصها: (إذا كان الواقع كما ذكر، وكانت المبالغ المتبرع بها لا تعود لمن جمعت منهم ولو فشل المشروع أنفقت في وجوه بر أخرى فالزكاة لا تجب، وإذا كانت تعود لمن جمعت منهم إذا فشل المشروع وجبت الزكاة على كل في نصيبه الذي جمع منه إذا حال عليه الحول) .
ثانيا: لا يجوز دفع الزكاة للصندوق المذكور.
ثالثا: ليس لك أن تتصرف في أموال الصندوق؛ لأنها أمانة لديك، يجب عليك حفظها، وإذا أمكن تسليمها لمن يتجر فيها بجزء مشاع معلوم من الربح كالنصف مثلا ونحوه فلا بأس.
أما تبرعك للصندوق بشيء من مالك فلا بأس به؛ لأنه مجرد تبرع لا يترتب عليه شيء من أحكام الربا.

(8/187)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/188)

الفتوى رقم (17850)
س: نود من فضيلتكم جزاكم الله خيرا تزويدنا بفتوى شرعية حيال هذا الموضوع، والذي نبين لفضيلتكم ما يلي:
1- أنشأنا أنا وإخوة لي جمعية خيرية، الغرض منها مساعدة بعضنا، ورأينا تكوين رأس مال لهذه الجمعية ابتداء من 30 / 3 / 1415هـ، وتم تكوين مبلغ وقدره (110.000) مائة وعشرة آلاف ريال، وأن يتم استثمارها في البيع والشراء على الأعضاء وخارج الأعضاء، وتم دعم رأس المال بأقساط شهرية لمدة عشرة أشهر أخرى، قيمة القسط الشهري خمسمائة ريال لكل فرد، حيث يدفع آخر قسط في نهاية شهر 12 / 1415هـ، حيث أصبح المبلغ الإجمالي مائة وخمسة وستين ألف ريال (165.000) في نهاية شهر ذي الحجة 1415هـ.
2- قمنا بشراء خمس سيارات ابتداء من تاريخ 30 / 5 / 1415هـ، وحتى تاريخ 30 / 2 / 1416هـ في فترات متفاوتة، حيث بلغ مجموع أرباحها خلال تلك الفترة

(8/188)

مبلغا وقدره (69885) ، علما أن هذه الأرباح هي على السيارات المباعة بالأقساط، وتاريخ آخر قسط على السيارات المباعة نهاية شهر 12 / 1418هـ.
3- مسألة البيع والشراء مستمرة ولن تتوقف عند هذا الحد.
4- عند قيامنا بمراجعة سجلاتنا وحصر ما لنا وما علينا أردنا معرفة زكاة هذه الأموال، وأردنا من فضيلتكم إصدار فتوى شرعية بكيفية زكاة هذه الأموال وموعد توزيع هذه الزكاة، وهل إذا أردنا أن يكون زكاة الأموال في شهر رمضان 1416هـ، حيث إن الحول حال على بعض المال في 30 / 3 / 1416هـ، وهو رأس المال المدفوع نقدا (110.000) فماذا يلزمنا في تأخيرها من 30 / 3 / 1416هـ، إلى شهر رمضان المبارك 1416هـ، وهل يجوز لنا تزكية هذه الأموال مجتمعة، وهي: رأس المال مع المكاسب؟
ملحوظة: اتضح من سجلاتنا أن نشاط الجمعية حتى تاريخ 30 / 2 / 1416هـ، مبلغ وقدره (234.885) وهذا المبلغ ديون لدى إخوة من أعضاء الجمعية (أقساط شهرية) تنتهي نهاية ذي الحجة 1418هـ، علما أن الموجود حتى نهاية تاريخ 30 / 2 / 1416هـ نقدا لدي مبلغ وقدره (25731) فقط لا

(8/189)

غير. أفيدونا جزاكم الله خيرا.
ج: تجب زكاة المال وأرباحه الثابتة المقبوضة وغير المقبوضة بعد مضي حول من تاريخ تملك المال، ولا يجوز تأخير إخراج الزكاة عن وقتها، بل تجب المبادرة بإخراجها في وقتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/190)

السؤال الثاني من الفتوى رقم (18805)
س2: أنا مساهم في جمعية لمدة اثنا عشر شهرا، وإجمالي المبلغ كاملا تسعون ألف ريال يمني، حيث كان الاستلام على ثلاث فترات:
الأولى: 36 ألف ريال يمني.
الثانية: 36 ألف ريال يمني.
الثالثة: 18 ثمانية عشر ألف ريال.
فهل تجب علي الزكاة لما سبق، وكم تكون؟
ج2: عليك الزكاة فيما تملك من الدراهم إذا بلغت نصابا وحال عليها الحول، سواء كانت الدراهم في يدك أو كانت مساهمة في جمعية تجارية، فتزكيها مع أرباحها كل سنة، وحول الأرباح حول أصلها.

(8/190)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/191)

الفتوى رقم (15981)
س: نحن مجموعة من الشباب قمنا بإنشاء جمعية تعاونية فيما بيننا، وعددنا عشرة أشخاص، يدفع كل واحد مبلغ 100 ريال في الشهر، والهدف من هذه الجمعية هو الاستفادة منها في الأيام القادمة إن شاء الله تعالى، في التجارة ولاستثمارها فيما يعود علينا بالربح الحلال، ولها هدف آخر وهو الاقتراض من هذه الجمعية لأفرادها فقط.
والسؤال: هل تجب الزكاة في مثل هذه الجمعية، وكيف الطريقة إلى تزكيتها، والوقت الذي نزكي فيه. . . إلى غير ذلك مما يتعلق بموضوعها.
ج: تجب الزكاة في مال الجمعية المذكورة عند تمام كل حول، بأن يقوم ما في حوزتها من السلع المعروضة للبيع بما تساوي عند تمام الحول، وتضم القيمة المقدرة إلى ما لدى الجمعية من دراهم، ويخرج من الجميع ربع العشر، أي: ريالان ونصف من كل المائة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/191)

السؤال الثاني من الفتوى رقم (21559)
س2: لدينا جمعية تعاونية لأسرتنا، ويدور عليها الحول، بها سنويا رأس من المال، فهل عليه زكاة؟ والله يحفظكم.
ج2: إذا كانت الجمعية المذكورة استثمارية فتجب عليكم الزكاة في الأموال التي في جمعيتكم إذا بلغت نصابا وحال عليها الحول، وأرباحها تبع لها، وأما إذا كانت الأموال تبرعا لا تعود لمن جمعت منهم، ولو فشل المشروع أنفقت في وجوه البر – فالزكاة لا تجب فيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/192)

الفتوى رقم (21471)
س: اتفقنا ونحن 14 شخصا على إنشاء جمعية أسميناها (صندوق التعاون) وفكرتها تقوم على أساس أن يدفع كل شخص مبلغ (500 خمسمائة ريال) وذلك مبلغ تأسيس للصندوق، ثم يدفع كل شخص شهريا مبلغ 100 ريال، وبدأ ذلك في شهر 4 عام 1420هـ، مستمرا دون انقطاع أحد، وهناك بند يجيز لمن أراد الدخول معنا بشرط أن يدفع مثل ما قد دفعه كل واحد منا ليتساوى رصيده مع رصيد كل واحد، وذلك لسهولة الحساب

(8/192)

والعمل، وهدفنا هو تجميع المال، وبالتالي إقراض من احتاج إلى قرض من الصندوق على أن يرده على أقساط شهرية بموجب كفلاء وأوراق تثبت ذلك، وهكذا، بمعنى أن المبالغ دائرة داخل الصندوق، وقروض على أعضاء الصندوق، وفي النهاية تعاد للصندوق، ولمن أراد الانسحاب الحرية، ولكن بعد إتمام سنة، ولا يصرف من المبالغ إلا ما احتيج لمصروفات الصندوق بموجب سندات موثقة، ولا نزال محتارين في موضوع الزكاة: هل ندفعها من المبالغ داخل الصندوق، وكيف يكون ذلك؟ أم تدفع كل على قدر ما دفعه، أي: يدفعها كل شخص من ماله عن ماله الذي داخل الصندوق؟ فآمل إفادتنا بما هو صحيح، وكم وكيف يكون الدفع؟ مع العلم أنه ربما وجد عن تأخر في الدفع، وهل نزكي على ما بداخل الصندوق تمام الحول، أم على جميع المبالغ المقرضة والتي بداخل الصندوق، فنأمل إفادتنا جزاكم الله خيرا.
ج: كل واحد يزكي ما دفعه في الصندوق من النقود إذا حال عليه الحول، سواء كان ما دفعه باقيا في الصندوق أو كان في ذمم المستقرضين، وإن وكل الجميع واحدا ينوب عنهم في دفع الزكاة عند وجوبها فلا بأس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/193)

السؤال الخامس من الفتوى رقم (18425)
س5: يوجد عندي مال من القبيلة (مجموع من أفراد القبيلة) ووضع عندي لكي أنميه، وإذا حصل على القبيلة دم أو مساعدة للقبائل الأخرى – من معونة زواج أو رجل عليه دم أو غيره من المساعدات – فيدفع من هذا المال الذي قد وضعته القبيلة عندي لمثل هذه الأمور، وعندما حال عليه الحول قمت بتزكيته، ولكن بعضا من أفراد القبيلة قال: ليس فيه زكاة، وحجته أن المال الذي نعطيه للمتزوج أو الذي عليه دم يعتبر زكاة لهذا المال، هل يجب إخراج الزكاة من المال إذا حال عليه الحول، أم يكتفى بما يخرج منه في هذه الأمور؟ أفيدونا مأجورين.
ج5: المال المجموع من أجل مساعدة المحتاجين ليس فيه زكاة؛ لأنه قد خرج من ملك أصحابه للتبرع والصدقة وحل المشاكل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/194)

الفتوى رقم (18404)
س: نرفق لكم الاستفتاء المقدم من (ع. ي. ش) المتضمن استفتاءه عن المبالغ التي تدفع من القبيلة أو الفخذ في صندوق على كل نفر خمسون ريالا من أجل نوائب الدهر، أي: الحوادث

(8/194)

والديات المترتبة على الوفيات فيها.
لذا نأمل من الله ثم منكم إفتاءه في حكم زكاة مثل هذا المال المحجوز، وكذا توضيح حكم إلزام القبيلة بدفع الدية، مع أن المذكور بالشرع: الدية على العاقلة. هذا والله أسأل أن يبارك في جهودكم ويطيل في طاعته عمركم.
ج: المال المجموع من أجل مساعدة المحتاجين لا زكاة فيه؛ لأنه ليس له مالك، ولأنه يصرف فيما تصرف فيه الزكاة، وهو مساعدة المحتاجين والغارمين.
ولا يجوز إجبار أحد على دفع مبلغ شهري أو سنوي للجمعية، وإنما هو على سبيل الاختيار؛ لقول النبي صلى الله عليه وسلم: «لا يحل مال امرئ مسلم إلا بطيبة من نفسه (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (5/73) .

(8/195)

الفتوى رقم (20085)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام من المستفتي: رئيس لجنة أصدقاء

(8/195)

الهلال الأحمر السعودي بنجران، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (7204) وتاريخ 30 / 11 / 1418هـ، وقد سأل المستفتي سؤالا هذا نصه:
بتوجيهات من صاحب السمو الملكي أمير منطقة نجران، تم تشكيل لجنة أصدقاء الهلال الأحمر السعودي بنجران، وبموجبه تم فتح حساب تبرعات في بنك الرياض لصالح اللجنة، والتي تقوم بدورها في الصرف على مشاريع وأهداف الجمعية في المنطقة، وإن من مهام وأعمال الهلال الأحمر السعودي تقديم الخدمات الطبية الطارئة للمرضى والمصابين نتيجة الحوادث على الطرق أو داخل المدن، وحتى إيصالهم إلى أقرب مركز صحي أو مستشفى، وكذلك توعية وتدريب أفراد المجتمع على الإسعاف والإنقاذ.
عليه نأمل الإفادة عن جواز قبول أموال الزكوات لهذا المرفق الخيري.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز دفع الزكاة إلا في مصارفها الشرعية التي حددها الله تعالى بقوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) ،
__________
(1) سورة التوبة الآية 60

(8/196)

فلا يجوز دفعها في الخدمات الطبية المذكورة ولا غيرها من المشاريع الخيرية، وإنما تمول تلك المشاريع من التبرعات والصدقات غير الواجبة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/197)

السؤال الأول من الفتوى رقم (17940)
س1: أفتونا جزاكم الله عنا خيرا في جماعة خيرية، جمعت تبرعات مالية بنية مساعدة الفقراء أو الذين لم يوجد لهم والد وهم فقراء ولا مساعد لهم، والمال لم ينفق بعد، وبلغ النصاب وحال عليه الحول، هل تجب الزكاة في مثل هذا المال أم لا، ولأن المال ليس لصاحب معين أو لأن نصيب أفراد الجماعة لم تبلغ نصابا؟ أفيدونا جوابا واضحا شافيا. شكر الله سعيكم.
ج1: لا تجب الزكاة في أموال الجماعة الخيرية التي يراد إنفاقها على الفقراء؛ لأنها في وجوه البر، فمصرفها مصرف الزكاة، ولأنها ليس لها مالك معين.

(8/197)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/198)

السؤال الأول من الفتوى رقم (15347)
س1: أولا: يوجد لدينا مستوصف حكومي، وفيه لجنة صحة تشرف على بعض اللوازم للمستوصف، وقد جمعوا من مالهم الخاص صدقة لغرض النواقص التي تنقص على المستوصف، وهذا المبلغ هو صدقة منهم لتأمين النواقص، وحيث إنه قد مضى عام كامل وبعض المبلغ الذي لم يصرف حال عليه الحول، فهل يجب به زكاة، وما حكم ذلك؟
ثانيا: يوجد مبلغ مماثل لما شرح أعلاه لمسجد لدينا، وهي جمعية صدقة لإصلاح الشيء الذي يتلف في المسجد، وأخذ الاحتياطات اللازمة له، وقد مضى على بعض المبلغ سنة، فما الحكم الشرعي في ذلك، وهل عليه زكاة؟ أفيدونا جزاكم الله خيرا.
ثالثا: يوجد مبلغ صرف لغرض الإنارة والماء لمسجد الحي، وهذا المبلغ من الأوقاف، وبقي منه مبلغ حال عليه الحول، فما حكم الزكاة في ذلك؟
ج1: إذا كانت هذه الأموال التي جمعت من صدقات المحسنين

(8/198)

لتأمين بعض لوازم المستوصف، وإصلاح ما يحتاج إليه المسجد لا تعود إلى أصحابها فإنه لا زكاة فيها ولو حال عليها الحول؛ لأنها قد خرجت من ملك أصحابها بالتبرع بها لهذه المرافق.
وكذلك المال الذي صرف من الوزارة لغرض الإنارة والماء لمسجد الحي لا زكاة فيه ولو حال عليه الحول، وإنما ينفق فيما صرف له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/199)

الفتوى رقم (16350)
س: يوجد لدى الجماعة الخيرية لتحفيظ القرآن الكريم بأبها أموال زكاة وصدقات من بعض المحسنين، بعضها قد أرسل إلينا هذا العام 1413هـ، والبعض الآخر من سنوات سابقة، ونريد تبرئة الذمة منها، فهل عليها زكاة وما مقدارها؟ وخاصة التي دار عليها أكثر من حول.
ج: ليس في الأموال المجموعة من المحسنين لدى الجماعة الخيرية إذا تم عليها الحول زكاة؛ لأنها أموال يراد صرفها للمحتاجين، وليس لها مالك معين، والزكاة إنما تجب في الأموال التي لها مالك معين، مع العلم أنه لا يجوز تأخير صرف الزكاة

(8/199)

للمستحقين عن وقت إخراجها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/200)

السؤال الأول والرابع من الفتوى رقم (17071)
س1: هل في ثلث الميت زكاة؟
ج1: ثلث الميت إذا كان على جهة خيرية فليس فيه زكاة؛ لأنه في وجوه البر، ولأنه ليس له مالك معين، أما إن كان ثلث الميت مخصصا لشخص معين أو لأشخاص، فإن زكاته تجب على من خصص صرفه له إذا توافرت شروطها وانتفت موانعها.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/200)

س4: لوالدي المتوفى منزل صغير استأجره أحد الأشخاص، ومنذ أربع سنوات وأنا لم أقبض منه أجرة المنزل، وكلما طلبت منه ذلك تعلل بالفقر، وقد ذكرت حالته لأهل الخير فأعطوني زكاة مالهم لأعطيه إياها، وأخبرني شخص آخر بأن لا أعطيه هذه الأموال، وأعتبرها بعضا مما أطلبه من أجرة المنزل.
مع العلم أن الورثة يطالبونني بأخذ الأجرة دائما ليحصلوا على حصتهم منها، فهل يصح لي أن آخذ زكاة الأموال وأعتبرها جزءا من الأجرة مع عدم إخباره بذلك، وهل يحق لي أن أقوم بتقديم شكوى لإخراجه من المنزل؟

(8/200)

ج4: يجب عليك دفع الزكاة إلى الفقير الذي أعطيتها لتدفعها إليه، ولا يجوز لك أخذها بغير علمه، لكن إذا أعطاك إياها بعد قبضه لها منك باختياره فلا بأس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/201)

الفتوى رقم (21329)
س: توفي (ع. ص. ب) وترك وصية بثلث أمواله للخير، وتم تعييني من قبل المحكمة الكبرى بجدة مصفيا لتركته بسبب خلافات بين الورثة الذين كانوا قد أقاموا دعوى قضائية ضد الوريث الوصي. وقمت بمزاولة عملي كمصف للتركة، بما في ذلك تحصيل الأموال والإيرادات الخاصة بالتركة، وحفظ ثلثها للخير.
وقد نتج عن ذلك تراكم مبالغ لصالح ثلث الخير خلال الفترة من 16 / 5 / 1418هـ، إلى 4 / 1 / 1421هـ، وسؤالي هو:
1- هل يخضع ثلث الخير للزكاة الشرعية، وإذا كان يخضع فمن أي تاريخ يخضع؟
2- هل يجوز أن يدفع من هذا الثلث أو من الزكاة المستحقة عن ذلك الثلث جزءا لبعض الورثة الذين تنطبق عليهم واحدة أو أكثر من الفئات الثمانية؟

(8/201)

3- هل أقوم بدفعها أنا كمصف للتركة؟ علما بأن الوريث الوصي لا يطمئن إليه باقي الورثة بسبب ملاحظات الورثة الآخرين عنه؟
وجزاكم الله خيرا والسلام عليكم ورحمة الله وبركاته.
كما سأل المستفتي سؤالا آخر هذا نصه:
توفي (ع. ح. ب) وترك وصية بثلث أمواله للخير، وتم تعييني من قبل المحكمة الكبرى بجدة مصفيا لتركته بسبب خلافات بين الورثة الذين كانوا قد أقاموا دعوى قضائية ضد بعضهم البعض، وقمت بمزاولة عملي كمصف للتركة بما في ذلك تحصيل الأموال والإيرادات الخاصة بالتركة، وحفظ ثلثها للخير، وقد نتج عن ذلك تراكم مبالغ لصالح ثلث الخير خلال الفترة من 23 / 10 / 1416هـ، إلى 4 / 1 / 1421هـ، وسؤالي هو:
1- هل يخضع ثلث الخير للزكاة الشرعية، وإذا كان يخضع فمن أي تاريخ يخضع؟
2- هل أقوم بدفعها أنا كمصف للتركة؟ علما بأن الورثة جميعهم لا يطمئن أحد إلى أحد منهم.
وجزاكم الله خيرا والسلام عليكم ورحمة الله وبركاته.
ج: الثلث الموصى به المذكور في السؤالين لا تجب فيه الزكاة؛ لأنه مال مرصد على وجوه الخير، وليس مملوكا لأحد بعينه قبل

(8/202)

توزيعه، ويصرف في مصارفه التي حددها الوصي، وتنفذ شروطه التي اشترطها في وصيته بعد الرجوع إلى المحكمة الشرعية في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/203)

الفتوى رقم (15686)
س: الجماعة الخيرية لتحفيظ القرآن الكريم بعسير تودع أموالها في شركة الراجحي منذ إنشائها، وهذه الأموال تصل الجماعة من المحسنين، وهي زكاة وصدقات، فأفتونا جزاكم الله خيرا من ناحية الزكاة بالتفصيل.
وأما السؤال الثاني: فكان للجماعة قطعة أرض اشترتها من عشر سنوات ليقام عليها مشروع استثمار، ولعجز الجماعة عن تكلفته فقد باعتها هذا العام لتستعين بها في بناء مقر لها على أرض منحتها لنا الدولة، فهل عليها زكاة فيما مضى أو بعد أن يحول عليها الحول إن لم تصرف في شيء؟ وهل على أموال الجماعة المودعة في شركة الراجحي زكاة عن السنوات الماضية؟ إذا كان على هذه الأموال زكاة فما رأيكم في السنين التي مضت ولم تزك؟ هذا وبالله التوفيق وصلى الله على نبينا محمد.
ج: لا زكاة على أموال جماعة تحفيظ القرآن الكريم؛ لأنها

(8/203)

مرصودة لأعمال البر، وتنفق في وجوه الخير، ولكن لا يعطى المدرسون من الزكاة إلا إذا كانوا فقراء؛ لفقرهم، وإنما تصرف رواتبهم من الصدقات غير الواجبة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/204)

الفتوى رقم (21691)
س: توفيت والدتي تغمدها الله بواسع رحمته، وتركت مبلغا من المال، وقد تنازل جميع الورثة وهم كبار بالغون، وليس من بينهم قاصر، تنازلوا جميعا عن حصصهم في هذه التركة، واتفقوا جميعا على إنفاقها في وجوه الخير على نية الوالدة رحمها الله، وقد كانت الوالدة تخرج زكاة هذا المال كل عام – الذي جمعته طوال حياتها – ولكن نحن الأبناء لدينا شك في زكاة الوالدة لهذا المال، هل كان المبلغ الذي تقوم بإخراجه كزكاة لهذا المال هل هو صحيح 2.5 % أم أنها تقوم بإخراج مبلغ تقريبي؟ فكيف نزكي هذا المال الذي بين أيدينا وعن كم سنة نزكيه قبل أن نقوم بإنفاقه في وجوه الخير؟
ج: إذا كان الواقع كما ذكر من أنكم اتفقتم جميعا وليس بينكم قاصر على أن تجعلوا ما خلفته الوالدة لها في سبيل البر – فإنه

(8/204)

ليس فيه زكاة، وما ذكرتم من الشك في كيفية تزكية الوالدة لهذا المال مدة حياتها فلا أثر لهذا الشك، ولا يلزمكم شيء حياله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/205)

الفتوى رقم (14228)
س: بعت ميراثي من والدي لأخي الشقيق بمبلغ وقدره (مائة ألف ريال) منها عشرة آلاف أخذتها في الوقت نفسه، والباقي (90 ألفا) يقسطه على تسع سنوات، لكل سنة عشرة آلاف، وقد أخذت منها ستة أقساط بمبلغ ستين ألفا، والباقي عنده ثلاثون ألفا، والمطلوب: هل أدفع زكاة على الماضي والحاضر أو كيف أعمل؟ علما بأنني لم أدفع عليها زكاة أصلا، والذي أرغب أن تعملوه هو إرسال سؤالي هذا لمن يلزم حتى أعطي ما تبرأ به الذمة؛ لأني أخاف على نفسي من العذاب. هذا ودمتم.
ج: القسط الذي استلمتيه عند عقد البيع لا زكاة فيه إذا كنت أنفقتيه قبل تمام الحول، وأما الأقساط الأخرى المؤجلة ففيها الزكاة، كل عام بمقدار ربع العشر، وهو ما يعادل اثنين ونصفا في المائة 2.5 %.

(8/205)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/206)

السؤال الأول من الفتوى رقم (17669)
س1: ما هي زكاة المعادن كالذهب والفضة، هل زكاتها بتمام الحول، أو بعد تصفيتها كالمحروثات؟ أفيدونا مشكورين.
ج1: الذهب والفضة إذا كانا للقنية فإنها تجب الزكاة فيه إذا بلغ كل منهما نصابا وحال على كل منهما الحول، ونصاب الذهب عشرون مثقالا، ونصاب الفضة مائة وأربعون مثقالا، وإن كانا للتجارة فإنها تجب الزكاة في قيمة كل منهما إذا بلغت نصابا وحال عليها الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/206)

الفتوى رقم (18471)
س: كان لنا مبلغ من المال يساوي (11.000) أحد عشر ألف جنيه، وتوفي والدي بعد مرور عام عليه، وكان مريضا في آخر ثلاثة شهور من العام، فهل يجوز إخراج زكاة هذا المبلغ،

(8/206)

وهل هو مسؤول عنها وملزم بها أمام الله؟
ج: إذا كان الواقع ما ذكر، وأن المال حال عليه الحول وأبوكم ما زال حيا، فإن الزكاة واجبة فيه، فتخرج عنه بعد وفاته، وكونه أصيب بمرض في آخر العام فهذا لا يعفيه من وجوب الزكاة في ماله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/207)

السؤال الأول والثاني من الفتوى رقم (14422)
س1: نحن من سكان العبادل بمنطقة جيزان، ولدينا مزارع من القات، وقد كلفت الدولة بقلع ذلك القات مقابل دفع (50 ريالا) كأجرة عن كل شتلة، وبالفعل، امتثلت لأمر الدولة وقمنا بقلع القات وقد حصلت على مبالغ هائلة فوق الـ (20 ألف ريال) . والسؤال:
1- هل تجب الزكاة في هذه الأموال؟
2- إذا كانت تجب فهل تدفع حال القبض أم لا بد من حولان الحول عليها؟
3- أيضا إذا كانت الإجابة بالزكاة فهل فيها العشر أم النصف أم الرابع؟
ج1: إذا قبضت المبلغ من الدولة وحال عليه الحول فتجب

(8/207)

فيه الزكاة وهي ربع العشر.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/208)

س2: شخص أكل زكاة أمواله وتقدر بحوالي (5.000 ريال) على حسب قوله، وهو فقير وليس لديه أي شيء، وقد مضى على أكله تلك الزكاة فترة طويلة، وقال إنه أكلها وهو لا يعلم هل فيها زكاة أم لا، وهل يكلف بدفعها وكيف يكون ذلك وهو فقير؟
ج2: تبقى الزكاة في ذمته يدفعها متى تيسرت له، ولا تسقط عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/208)

السؤال الأول من الفتوى رقم (14737)
س1: لدي ذهب للاستخدام الشخصي فقط بدون التجارة، هل علي زكاة؟ إذا كان الجواب: نعم، فأنا في أمس الحاجة إليه، حيث إن حالتي المادية تمنعني من إخراج الزكاة، وهذا مما يجعلني أؤخر الزكاة إلى أكثر من مضي الحول عليه من سنة إلى سنتين، فما هو الحل يا سماحة الشيخ، هل يسقط عني؟
ج1: إذا بلغ الذهب نصابا وجبت فيه الزكاة، سواء كنت محتاجا له أو غير محتاج له.

(8/208)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/209)

السؤال الثالث من الفتوى رقم (20598)
س3: رجل متقاعد يجمع رواتب ثلاثة أشهر أو أربعة في البنك العربي، ثم يستلمها كاملة، ثم يودعها في البنك الأهلي التجاري، ويعتبر حولها عند إيداعها لها في البنك، فهل هذا العمل صحيح أم لا، وماذا يفعل حتى يتخلص من الزكاة بالوجه الشرعي؟ أرجو من سماحتكم التكرم بالإجابة على الأسئلة وإفادتنا حتى نتمكن من إفادته وإقناعه بإجابتكم وفقكم الله للخير، والله يحفظكم.
ج3: يبدأ حول المال من أول دخوله في ملك الإنسان، سواء استلمه في وقته أو تركه في البنك إلى مدة ثم أخذه ونقله إلى بنك آخر؛ لأن من شروط وجوب الزكاة استقرار المال في ملك الشخص.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/209)

السؤال الثاني من الفتوى رقم (16061)
س2: كم النصاب في الريال السعودي إذا حال عليه الحول، وكم المبلغ المدفوع عنه أو المزكى عنه؟
ج2: النصاب الزكوي بالريال السعودي ستة وخمسون ريالا من ريالات الفضة أو ما يعادل صرفها من النقد الورقي، والواجب إخراجه ربع العشر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/210)

السؤال الثالث من الفتوى رقم (21488)
س3: لدي مبلغ من المال وهو عبارة عن (80.000 ثمانين ألف ريال) ، وهذا المبلغ أعمل به في شراء وبيع السيارات بالتقسيط، بحيث كلما يتوفر معي مبلغ من الأقساط أقوم بشراء سيارة وبيعها بنفس الطريقة، ولا يمر الحول علي وأنا معي شيء.
ج3: يبدأ حول هذا المبلغ من حين ملكك له، فإذا تم عليه الحول وجبت فيه الزكاة، وتصرفك فيه بشراء سيارات وبيعها لا يقطع الحول، فالعبرة بحول الأصل وهو المبلغ الذي ذكر، وإذا حصل ربح بسبب البيع والشراء، فإن حول الربح حول أصله، فتزكي الربح تبعا للأصل عند نهاية كل حول، وتزكي السيارات التي بيدك وهي

(8/210)

معروضة للبيع، فتقدر قيمتها عند تمام حول الأصل، وتزكي المبالغ النقدية التي لك في ذمم الناس كما سبق بيانه، وإذا كان لديك نقود ناتجة عن البيع والشراء بالمبلغ المذكور فتزكيها أيضا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/211)

الفتوى رقم (20938)
س: حيث إن الشركة السعودية لخدمات السيارات والمعدات (ساسكو) شركة سعودية مساهمة، تقوم على تقديم الخدمات للمواطنين في جميع أنحاء المملكة، وذلك بناء على المواصفات المحددة من قبل وزارة المواصلات، وكذلك في كثير من الأحيان تحديد المواقع، وقد قامت حكومة مولاي خادم الحرمين الشريفين بتخصيص إعانة من الدولة، ولحرصنا التام على أداء فريضة الزكاة والدخل، فقد قمنا بأداء الزكاة عن الإعانة التي تهبنا إياها الحكومة بعد حولان الحول على قبضها، علما بأن هذه الإعانة أشبه ما تكون بالهبة، فهي تختلف عن الإعانات التي تحصل عليها شركات الكهرباء وغيرها، فإعانة هؤلاء هي لتقليل التكلفة على المستهلكين، والتي لو أوقفت لارتفعت أسعار الكهرباء، أما إعانتنا فهي عبارة عن هبة نتيجة التزام الشركة

(8/211)

بأداء خدمات للمواطنين ليست فيها ربحية مجدية نتيجة الالتزام بمواقع ومواصفات محددة من قبل الدولة، ونستفتيك يا سماحة الشيخ في:
هل يشترط أن يحول الحول على قبض هذه الإعانة واستلامها من الدولة حتى تزكى؟
ج: من وهب له مال يبلغ النصاب وحال عليه الحول بعد قبضه وجبت فيه الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/212)

السؤال الخامس من الفتوى رقم (20920)
س5: رجل لم يزك ماله سنوات عديدة، وكان قد بلغ النصاب، ثم هذا المال الآن أقل من النصاب فماذا يجب عليه؟
ج5: من كان لديه مال وبلغ نصابا وحال عليه الحول من حين تملكه وجب عليه أن يزكيه، وإذا مضى عليه سنوات وكان قد بلغ النصاب ولم يزكه فعليه أن يزكيه عن جميع السنوات الماضية، وكونه في الوقت الحاضر أقل من النصاب لا يسقط عنه الزكاة عن السنوات الماضية التي بلغ فيها النصاب.

(8/212)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/213)

الفتوى رقم (20997)
س: إنني من هواة جمع العملات، سواء القديم أو الجديد، فهل هذه العملات التي قد جمعتها عليها زكاة أم لا؟ علما بأن جمعي ليس للتجارة وإنما هواية. آمل التكرم بالإجابة.
ج: العملات التي لم يلغ التعامل بها، أي: لا تزال تستعمل نقودا – فهذه فيها الزكاة إذا بلغت نصابا في نفسها أو بضمها إلى غيرها من النقد وعروض التجارة وحال على الجميع الحول بأن يخرج منها ربع العشر.
أما العملات التي ألغي التعامل بها فهذه إن كانت من الذهب أو الفضة وبلغت النصاب وحال عليها الحول ففيها الزكاة على أنها ذهب أو فضة، وإن كانت من غير الذهب والفضة فلا زكاة فيها إلا إذا كانت معدة للبيع وبلغت قيمتها النصاب، فإنها تزكى زكاة العروض.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/213)

الفتوى رقم (18073)
س: حصل خلاف في الحكم الشرعي للعملات الورقية التي نتعامل بها الآن في أيامنا هذه، وموضوع الخلاف هو: أن العملة الورقية ليست بحكم الذهب والفضة في الزكاة، أي: أنه يقول: إن العملة الورقية ليس عليها زكاة، وقد استشهد أن ذلك موجود في المذاهب التالية: الشافعي ومالك وأحمد، واستشهد بالأوراق المرفقة لهذه الرسالة بأدلته، وحيث إن الزكاة هي ركن من أركان الإسلام الخمسة الأساسية أرجو إيضاح هذا الأمر بنوع من التفصيل والحكم الشرعي والدليل على ذلك من الأدلة الشرعية.
وأرجو الرد علي برسالة توضح ذلك؛ لكوني موجودا في الولايات المتحدة الأمريكية.
ج: سبق أن درست هيئة كبار العلماء بالمملكة هذا الموضوع وأصدرت فيه قرارها ذا الرقم (10) وهذه خلاصته:
بناء على أن النقد هو كل شيء يجري اعتباره في العادة أو الاصطلاح بحيث يلقى قبولا عاما كوسيط للتبادل كما أشار إلى ذلك شيخ الإسلام ابن تيمية، حيث قال: (وأما الدرهم والدينار فما يعرف له حد طبعي ولا شرعي، بل مرجعه إلى العادة والاصطلاح؛ وذلك لأنه في الأصل لا يتعلق المقصود به، بل الغرض أن يكون معيارا لما يتعاملون به، والدراهم والدنانير لا

(8/214)

تقصد لنفسها، بل هي وسيلة إلى التعامل بها، ولهذا كانت أثمانا – إلى أن قال – والوسيلة المحضة التي لا يتعلق بها غرض لا بمادتها ولا بصورتها يحصل بها المقصود كيفما كانت) اهـ. (ج29 ص251 من مجموع الفتاوى) .
وذكر نحو ذلك الإمام مالك في (المدونة) من كتاب الصرف، حيث قال: (ولو أن الناس أجازوا بينهم الجلود حتى يكون لها سكة وعين لكرهتها أن تباع بالذهب والورق نسيئة) اهـ.
وحيث إن الورق النقدي يلقى قبولا عاما في التداول، ويحمل خصائص الأثمان من كونه مقياسا للقيم، ومستودعا للثروة، وبه الإبراء العام، وحيث ظهر من المناقشة مع سعادة المحافظ أن صفة السندية فيها غير مقصودة، والواقع يشهد بذلك، ويؤكده، كما ظهر أن الغطاء لا يلزم أن يكون شاملا لجميع الأوراق النقدية، بل يجوز في عرف جهات الإصدار أن يكون جزءا من عملتها بدون غطاء، وأن الغطاء لا يلزم أن يكون ذهبا، بل يجوز أن يكون من أمور عدة؛ كالذهب والعملات الورقية القوية، وأن الفضة ليست غطاء كليا أو جزئيا لأي عملة في العالم.
كما اتضح أن مقومات الورقة النقدية – قوة وضعفا – مستمدة مما تكون عليه حكومتها من حال اقتصادية؛ فتقوى بقوة دولتها وتضعف بضعفها، وإن الخامات المحلية؛ كالبترول والقطن

(8/215)

والصوف، لم يعتبر حتى الآن لدى أي من جهات الإصدار غطاء للعملات الورقية، وحيث إن القول باعتبار مطلق الثمنية علة في جريان الربا في النقدين هو الأظهر دليلا، والأقرب إلى مقاصد الشريعة، وهو إحدى الروايات عن الأئمة مالك وأبي حنيفة وأحمد، قال أبو بكر: روى ذلك عن أحمد جماعة، كما هو اختيار بعض المحققين من أهل العلم، كشيخ الإسلام ابن تيمية، وتلميذه ابن القيم وغيرهما.
وحيث إن الثمنية متحققة بوضوح في الأوراق النقدية لذلك كله فإن هيئة كبار العلماء تقرر بأكثريتها أن الورق النقدي يعتبر نقدا قائما بذاته كقيام النقدية في الذهب والفضة وغيرهما من الأثمان، وإنه أجناس تتعدد بتعدد جهات الإصدار، بمعنى: أن الورق النقدي السعودي جنس، وأن الورق النقدي الأمريكي جنس، وهكذا كل عملة ورقية جنس مستقل بذاته، وأنه يترتب على ذلك الأحكام الشرعية الآتية:
أولا: جريان الربا بنوعيه فيها، كما يجري الربا بنوعيه في النقدين: الذهب والفضة وفي غيرهما من الأثمان كالفلوس، وهذا يقتضي ما يلي:
1- لا يجوز بيع بعضه ببعض أو بغيره من الأجناس النقدية الأخرى من ذهب أو فضة أو غيرهما نسيئة مطلقا،

(8/216)

فلا يجوز مثلا بيع الدولار الأمريكي بخمسة أريلة سعودية أو أقل أو أكثر نسيئة.
2- لا يجوز بيع الجنس الواحد منه بعضه ببعض متفاضلا، سواء كان ذلك نسيئة أو يدا بيد، فلا يجوز مثلا بيع عشرة أريلة سعودية ورقا بأحد عشر ريالا سعوديا ورقا.
3- يجوز بيع بعضه ببعض من غير جنسه مطلقا إذا كان ذلك يدا بيد، فيجوز بيع الليرة السورية أو اللبنانية بريال سعودي ورقا كان أو فضة أو أقل من ذلك أو أكثر، وبيع الدولار الأمريكي بثلاثة أريلة سعودية أو أقل أو أكثر إذا كان ذلك يدا بيد، ومثل ذلك في الجواز بيع الريال السعودي الفضة بثلاثة أريلة سعودية ورقا أو أقل أو أكثر، يدا بيد؛ لأن ذلك يعتبر بيع جنس بغير جنسه، ولا أثر لمجرد الاشتراك في الاسم مع الاختلاف في الحقيقة.
ثانيا: وجوب زكاتها إذا بلغت قيمتها أدنى النصابين من ذهب أو فضة، أو كانت تكمل النصاب مع غيرها من الأثمان والعروض المعدة للتجارة، إذا كانت مملوكة لأهل وجوبها.

(8/217)

ثالثا: جواز جعلها رأس مال في السلم والشركات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/218)

السؤال الأول من الفتوى رقم (18148)
س1: 1- ما هو نصاب الزكاة بقيمة دولار أمريكي؟ في كتاب (فقه السنة) أن نصاب الذهب: عشرون دينارا، ولم نعرف قيمة دينار واحد في نيجيريا، ولكن إذا عرفنا هذا المبلغ بقيمة دولار أمريكا يمكن معرفته بنير نيجيري.
2- إذا كان رجل لا يملك النصاب طول حياته مثلا، ولم يؤد الزكاة أبدا، فكيف يكون حكمه يوم القيامة في ذلك؟
3- إذا كان رجل يملك النصاب ولكن أنفق منه أو جميعه قبل أن يحول عليه الحول، والأمر كذلك في كل عام حتى ما حال على نصابه حول أبدا – والله أعلم – هل هو لا يؤدي الزكاة؟
4- إذا كان رجل لا رجاء له أنه يملك النصاب أبدا، إلا أن يشاء الله، ولكن مهما ملك شيئا من المال ولو قليلا لم يبلغ خمسة ريالات سعودية أو خمسة دولارات أمريكي فقط، فأخرج ربع عشره بنية الزكاة، هل في ذلك حرج؟

(8/218)

5- مصارف الزكاة الثمانية، وإذا كان واحد منهم أخذ ما أعطاه هذا وأخذ ما أعطاه ذاك، حتى جمع من هذه الزكوات ما يبلغ النصاب، هل يؤتي الزكاة من ذلك قبل أن ينفقه أو إذا حال عليه الحول؟
ج1: نصاب الذهب عشرون مثقالا، وبالدنانير الإسلامية عشرون دينارا إسلاميا، ونصاب الفضة مائة وأربعون مثقالا، وبالدرهم الإسلامي مائتا درهم أو ما يعادل ذلك من الأوراق النقدية؛ كالدولارات الأمريكية والريالات السعودية الورقية وغيرها من العمل، والذي لا يملك النصاب طول حياته لا تجب عليه الزكاة، وإذا ملك نصابا وأنفقه قبل تمام الحول فلا شيء عليه، والفقير إذا تجمع عنده من الزكوات ما يبلغ النصاب وحال عليه الحول فإنه تجب عليه الزكاة فيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/219)

السؤال الثاني من الفتوى رقم (19078)
س2: رجل له عندي خمسون ألفا قيمة باق من فلوس بيت اشتريته، وعندما جمعت الخمسين ألفا الباقية طلب مني شيكا باسمه بالخمسين ألفا، وهي في البنك ولم يمض عليها سنة، وقال: سوف

(8/219)

أفرغ لك، ولأن الفلوس في البنك مضى عليها أكثر من سنة.
السؤال: هل الزكاة علي أو على صاحب البيت؟ هذا والسلام.
ج2: إذا كان تحويلك المبلغ للدائن قبل تمام الحول من تملكك له فإنها لا تجب عليك الزكاة؛ لأن من شروط الزكاة تمام الحول وقد خرج من ملكك قبل تمام الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/220)

السؤال الرابع من الفتوى رقم (18776)
س4: كيف نخرج الزكاة من الدولار، ما المبلغ الذي ينبغي أن نخرج منه الزكاة، ونحن هنا كثيرا ما نستخدم (5) أواق في كل (200) أوقية، علما أن (200) أوقية أقل من (2) دولار.
تقبل الله منا ومنكم صالح الأعمال، ووفقنا لما يرضيه.
ج4: إذا ملك الإنسان من الدولارات ما يبلغ النصاب وحال عليه الحول – وجب عليه إخراج الزكاة بمقدار ربع العشر، فيخرج من المائة دولار دولارين ونصفا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/220)

السؤال الأول من الفتوى رقم (16026)
س1: هذا السؤال مفاده: أنه استقال من عمل الحكومة في 1 / 5 / 1412هـ، وبقي له ما استحقه من حقوق واستلمه منهم في 1 / 2 / 1413هـ، وكان تأخر الاستلام منه، حيث كان يبحث عن وظيفة ليضيف تلك الحقوق إليها، وقد جعل تلك الدراهم في مشروع في 1 / 3 / 1413هـ، فهل في هذه النقود زكاة من تاريخ فصله أم من تاريخ فتح المشروع؟
ج1: يعتبر ابتداء حول الزكاة من حين استحقاقك للمال وتمكنك من قبضه، فإذا تم سنة على استحقاقك لهذا المال وتمكنك من قبضه وجبت فيه الزكاة، ولا علاقة لفتح المشروع في ذلك، وما صرفته في إصلاحات محل المشروع قبل تمام الحول على استحقاقك له وتمكنك من قبضه فلا زكاة فيه، إذا كان محل الصرف ليس للبيع بل للاستعمال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/221)

الفتوى رقم (17276)
س: أرجو تحديد نصاب الزكاة بالعملة الصعبة – الفرنك الفرنسي – لسنة 1415هـ الموافق 1994م.

(8/221)

ج: نصاب زكاة النقود من غير الذهب هو ما يعادل قيمة مائة وأربعين مثقالا من الفضة فأكثر من كل عملة.
فإذا بلغت النقود قيمة هذا المقدار فأكثر وجبت فيها الزكاة بعد تمام الحول عليها، وإن نقصت عن هذا المقدار فلا زكاة فيها إلا أن تضم إلى مال زكوي آخر من نقود أو قيم عروض تجارية فتزكى معه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/222)

الفتوى رقم (16775)
س: أرملة لها عدة أطفال، يقوم أهلها وأقاربها بمساعدتها ماديا وبشكل دوري متواصل، حتى لقد توفر لديها من هذه المساعدات مبلغ (40.000) أربعين ألف ريال سعودي، فهل عليها زكاة إذا حال على هذا المبلغ الحول؟ علما أنها لا تملك بيتا للسكن، وإنما تسكن بالإيجار، كما لا تملك وسيلة نقل.
ج: الزكاة تجب في الأموال التي جمعتها لبلوغها النصاب كلما تم لها حول، ويبدأ الحول الأول من تمام المال النصاب، وهكذا، وما ذكرته من التعليلات لا تمنع من وجوب الزكاة.

(8/222)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/223)

الفتوى رقم (18814)
س: لي جار في السكن حاول السفر إلى أي دولة عربية فلم يتمكن، فسافر إلى إسرائيل بمساعدة خاله، فمكث بها عاما ونصف العام، ففي هذه المدة مر عليه رمضان واحد هناك فلم يصم هذا الشهر الكريم بسبب أن الذي يعمل لديهم في إسرائيل لا يرغبون في صومه، وهو يسأل فضيلتكم:
أولا: ماذا يفعل في صيام هذا الشهر الكريم الذي لم يصمه؟ مع العلم أن رمضان الذي لم يصمه هو آخر رمضان عام 1416هـ.
ثانيا: الأموال التي عمل بها هل عليها زكاة؟ مع العلم أنه كان يعمل في مطعم، وإذا كانت عليه زكاة فما مقدارها، وهل تحتسب الزكاة على كل المبلغ الذي أحضره أم يسدد منها ديونه قبل السفر والباقي يخرج عليه الزكاة؟
ج: إذا بلغ هذا المال نصابا وحال عليه الحول وجبت فيه الزكاة، وهي ربع العشر، أي: 2.5 %، وإذا كان عليه ديون فإنها لا تمنع الزكاة، فإن سدد الديون قبل تمام الحول فإنه يخرج الزكاة

(8/223)

عن باقي المال بعد تمام الحول إن كان قد بلغ نصابا، وإن لم يبلغ نصابا فلا زكاة فيه، وعليه قضاء شهر رمضان الذي لم يصمه مع التوبة إلى الله سبحانه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/224)

الفتوى رقم (17434)
س: أملك مالا فيه نصاب من العام الماضي، أي: قد حال الحول عليه هذه السنة، فكان بدايته ما يقارب الألف دينار، هذه البداية، ولكن ما إن حال الحول على هذا المال فإنه قد زاد بعد فترات عديدة ومتفرقة، فيزيد مثلا (300 دينار) وأخرى (500) تقريبا بعد عدة شهور، بحكم طبيعة استثمار هذه الأموال.
فالسؤال هنا: هل يزكى المال الذي قد جاء قبل شهر أو أكثر من انطباق الحول على هذا المال الذي أصله ألف فقط؟ وأصبح الآن مثلا ألفين، أي: من 1 / 3 / 94 كان (ألف) فقط، وأصبح في 1 / 8 / 94 (1500) وفي 1 / 2 / 95 (2000) فكيف أزكي؟ علما بأنني لا أملك غير هذا المال، وإنني شاب لا أملك بيتا ولا أرضا ولا شيئا خاصا بي، غير إنني مستأجر لمزرعة أعمل فيها، وإنني أدخره لمثل هذه الأشياء (بناء وزواج) إن شاء الله.

(8/224)

فإن كان علي زكاة فهل يجوز لي أن أعطي زكاتي لبناء مسجد أو الإسهام في دعم مركز إسلامي، وهل يجوز لي تأخير الزكاة إلى سنة مقبلة لكي أزكي في رمضان – عن سنتين طبعا؟
ج: تجب زكاة المال الذي حال عليه الحول مع أرباحه؛ لأن الربح حوله حول رأس المال ولو كان معدا للزواج.
ولا يجوز صرف الزكاة لبناء المساجد ولا للمراكز الإسلامية؛ لأن الله خصصها بالمصارف الثمانية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (1) ... الآية، من سورة التوبة؛ إلا إذا كان القصد من صرفها للمراكز الإسلامية دفعها للفقراء بواسطة القائمين عليها من الثقات فلا مانع من ذلك.
ولا يجوز تأخير إخراجها عن وقت وجوبها وهو تمام الحول، بل يجب إخراجها على الفور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/225)

السؤال الثامن من الفتوى رقم (20628)
س8: رجل عنده مبلغ وقدره (30.000) ثلاثون ألف

(8/225)

ريال، ويأخذ منه على فترات، وبعد سنة من ادخاره وجد مبلغا وقدره (5000) خمسة آلاف ريال من هذا المبلغ، هل عليه زكاة؟
ج8: نعم هذا المال المذكور تجب فيه الزكاة، وهي ربع العشر 2.5 % إذا حال عليه الحول وهو عندك؛ لبلوغه النصاب الذي تجب فيه الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/226)

السؤال الأول من الفتوى رقم (20900)
س1: إذا كان الإنسان يجمع مالا ليحج به، وحال على هذا المال الحول قبل اكتماله فهل فيه زكاة؟
ج1: إذا بلغ هذا المال نصابا وتم عليه الحول وجبت فيه الزكاة، وكونه مجموعا ليحج به لا يمنع من وجوب الزكاة فيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/226)

السؤال الأول من الفتوى رقم (20940)
س1: أنا أحطت صقرا وبعته بثمن لا بأس به. ماذا علي،

(8/226)

هل عليه زكاة مال إذا حال عليه الحول، أم عليه خمس قياسا على الكنز؟
ج1: إذا كان عندك مبلغ من النقود يبلغ النصاب سواء كان من قيمة الصقر أو غيره، وحال عليه الحول من حين تملكه – وجبت فيه الزكاة، ومقدارها: ربع العشر، أي: (2.5) في المائة، وقيمة الصقر لا تعد من الركاز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/227)

الفتوى رقم (21090)
س: أنا طبيب سعودي، ولدي مجمع عيادات باسم (الأسرة الشاملة) – مستوصف – وأريد دفع زكاة مالي إلى مصلحة الزكاة بمكة المكرمة، وحيث إن رأس مالي في حدود (150.000) مائة وخمسين ألف ريال، فإذا كان مقدار الزكاة على رأس مالي هو (3.750) ثلاثة آلاف وسبعمائة وخمسين ريالا فهل علي من زكاة أخرى؟ علما بأن دخلي من هذا العمل – أي: المال الذي أكسبه من هذا العمل (المستوصف) – أصرفه على نفسي وعائلتي، ولا يتبقى منه مبلغ يحول عليه الحول.
أرجو توضيح ما يجب علي دفعه شرعا لمصلحة الزكاة

(8/227)

وجزاكم الله خيرا.
ج: إذا توافر لديك مبلغ من عائد ذلك المستوصف يبلغ النصاب بنفسه أو بضمه إلى غيره وحال عليه الحول من حصوله لديك فإنك تجب فيه الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/228)

الفتوى رقم (19989)
س: أرجو من سماحتكم التكرم بالإجابة عن المسألتين التاليتين وهما:
أولا: لدي مشروع استثماري لإنتاج الألبان، فهل تجب الزكاة على المشروع المتكون من الأبقار أو على صافي الناتج منه، كما هو الحال في استثمار العقارات والسيارات؟
ثانيا: كيف نستخرج زكاة الشركات الزراعية المساهمة للإنتاج الزراعي والألبان ومشتقاته؟ علما بأن أسهمها تتداول بالسوق.
وفقكم الله وأحسن إليكم وسدد خطاكم.
ج: تجب الزكاة في الدراهم التي تحصل من غلة المشروع إذا بلغت النصاب وحال عليها الحول من حصولها، ومقدار الزكاة:

(8/228)

ربع العشر، أي: اثنان ونصف في المائة، وكذلك تجب الزكاة في غلة الأسهم التي في الشركات الزراعية وشركات الألبان ونحوها إذا بلغت النصاب وحال عليها الحول، إذا كانت لمجرد الاستثمار، أما إذا كانت الأسهم معدة للبيع فإنها تجب الزكاة فيها وفي أرباحها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/229)

الفتوى رقم (20149)
س: نحن مركز طبي نعالج أمراض العيون، ولنا في البنك والخزينة أموال سائلة نصرف منها على المصاريف والتوسع، أو شراء الأجهزة وخلافه، وهذه المبالغ متغيرة بشكل كبير، ولا ندري متى يحول الحول عليها حتى تستحق الزكاة، فعلى سبيل المثال بلغت هذه الأموال في العام الماضي كما يلي:
الشهر الأول 740.000 ريال
الشهر الثاني 730.000 ريال
الشهر الثالث 675.000 ريال
الشهر الرابع 615.000 ريال
الشهر الخامس 605.000 ريال
الشهر السادس 130.000 ريال

(8/229)

الشهر السابع 265.000 ريال
الشهر الثامن 270.000 ريال
الشهر التاسع 125.000 ريال
الشهر العاشر 7.000 ريال
الشهر الحادي عشر 40.000 ريال
الشهر الثاني عشر 105.000 ريال
الرجاء إفادتنا جزاكم الله خيرا عن الطريقة الصحيحة لاحتساب هذه الزكاة.
ج: إذا كان الواقع ما ذكرتم من أنكم تحصلون على مبالغ متلاحقة من عملكم في هذا المركز، ويشق عليكم اعتبار حول كل مبلغ بمفرده، فإن الأولى والأسهل عليكم أن تخرجوا الزكاة عند تمام الحول مما تجمع لديكم من المبلغ إلى مثل ذلك من العام القادم، ومقدار الزكاة: ربع العشر، أي: خمسة وعشرين بالألف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/230)

الفتوى رقم (14078)
س: لي صديق أبوه متوفى، وجدته – أي: أم أبيه – على قيد الحياة، ولديها أموال بلغ عليها عدة سنوات، ومصدر هذه

(8/230)

الأموال إما من زكاة بعض أهل الخير، أو صدقات، أو ما يعطيها حفيدها – صديقي – وهي امرأة كبيرة في السن، ليس لها أحد ينفق عليها إلا حفيدها وأهل الخير، فهل على المال الذي جمعته زكاة؟ مع أنه مرت عليه سنون عدة لا نعلمها – أي – عددها – وهي لا تنفق شيئا من هذه الأموال؛ لأنها لا تعول أحدا معها، وهي عائشة لوحدها مع أغنام تربيها وهي قلة، لا تتجاوز عدد الخمس من الماعز، مع العلم أنها أعطت حفيدها مبلغا من المال يشتري له سيارة؛ لأنه لا أحد يصرف عليه إلا الضمان الاجتماعي، وفلوس ورثها عن والده – رحمه الله – وهي قلة لا تتجاوز الخمسين ألف ريال، وهو الآن عائش مع زوج أمه. والله من وراء القصد والسلام عليكم ورحمة الله وبركاته.
ج: الزكاة تجب في النقود التي عند الجدة والتي عند الحفيد عن جميع السنوات الماضية، والواجب ربع العشر لكل سنة، مع التوبة إلى الله سبحانه من تأخير إخراج الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/231)

الفتوى رقم (18397)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده،

(8/231)

وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من سعادة: مدير دار الرعاية الاجتماعية، بمكة المكرمة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (4147) وتاريخ 19 / 8 / 1416هـ، وقد سأل سعادته سؤالا هذا نصه:
أعرض على سماحتكم أنا: حسين محمد سجيني، مدير دار الرعاية الاجتماعية بمكة المكرمة، التابعة لوكالة الوزارة للشئون الاجتماعية بوزارة العمل والمخصصة لاستقبال كبار السن الذين ليس لهم عائل.
وفي هذه الدار بقسميها الذكور والإناث، ما يقارب من مائة وخمسين حالة، وتشكل علينا بعض الأمور التي تخصهم، ونرغب إجابتنا على بعض المسائل بحكم أننا مسؤولون عنهم، نظرا لظروفهم المختلفة:
1- كيفية أدائهم الصلاة وهم على قسمين: نفسيين، ومسنين وغير مدركين، والبعض منهم مرضى ولا يتحركون.
2- هؤلاء المقيمون تصرف لهم مكافأة شهرية مقدارها (150) ريالا، ومعظمهم لا يستفيد منها، وتودع بالبنك، وإذا توفي أحدهم يودع ما يخصه في بيت مال المسلمين، والبعض

(8/232)

الآخر يصرفها في متطلباته الشخصية، والسؤال هنا: هل يمكن الاستفادة من تلك المبالغ قبل وضعها في بيت المال لصالحهم في أعمال خيرية وأعمال بر داخل المنطقة وبمعرفة المختصين ذوي الثقة؟ وأما بالنسبة للأحياء فهل يمكن أخذ بعض من هذه المبالغ وصرفها في أعمال البر والخير؟ علما بأن أغلبهم لا يفقه شيئا ولا يتكلم ولا يتحرك ولا يوجد لهم وريث.
3- كيفية صيامهم رمضان، وكيفية الإطعام لمن لم يستطع، والذين ليس لديهم نقود.
4- البعض من المسنين والمسنات توجد لديهم مبالغ كبيرة لا يعرفونها، هل تجوز عليها الزكاة وهي تجتمع شهريا بمعدل (150 ريالا) ؟ أفيدونا جزاكم الله خيرا.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
أولا: من كان من هؤلاء معه عقله وجبت عليه الصلاة، على أي حال استطاع؛ قائما فإن لم يستطع فقاعدا فإن لم يستطع فعلى جنبه، فإن لم يستطع فمستلقيا، ويومئ بالركوع والسجود مع النية، كما ثبت ذلك عن النبي صلى الله عليه وسلم من حديث عمران بن حصين رضي الله عنهما.
ثانيا: ما يصرف للمقيمين بالدار من مكافأة يعتبر ملكا لهم، لا يجوز التصرف فيها إلا بإذنهم، ومن لا عقل له منهم

(8/233)

فتتولى الدار الإنفاق عليه منها، وما زاد يحفظ له. فإن توفوا وخلفوا شيئا منها فهو تركة يقسم على ورثتهم الشرعيين حسب الفريضة الشرعية، فإن لم يعلم لهم ورثة أودع بيت المال.
ثالثا: من استطاع منهم صيام رمضان وجب عليه الصيام، فإن لم يستطع أفطر، فإن استطاع القضاء وجب عليه، فإن لم يستطعه أطعم عن كل يوم أفطره مسكينا من قوت البلد من أرز ونحوه، ومقداره بالكيلو: كيلو ونصف تقريبا، عن كل يوم، ومن لم يستطع الإطعام لفقره سقط عنه ولا شيء عليه.
رابعا: يجب إخبار أولئك المقيمين بأن لهم أموالا محفوظة لهم، وأنها تجب فيها الزكاة إذا بلغت نصابا وحال عليها الحول، ومن كان منهم لا عقل له وجب على القائمين على أموالهم إخراج زكاتها الشرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/234)

السؤال الثاني من الفتوى رقم (18401)
س2: عندي أمانة مبلغ من المال يخص بعض أقربائي،

(8/234)

والذين أكون أنا وصيا لهم بعد موت والدهم، فهل في هذا المال زكاة أم لا، وهل يجب علي استثماره؟ وإذا عجزت عن استثماره لمرض أو عمل شاغل لي عنه كوظيفة رسمية فكيف لي استثماره لصالح هؤلاء الورثة؟ وهل فيه زكاة أم لا، سواء نميته أم لم أنمه؟ ولكم التحية.
ج2: يجب عليك إخراج زكاة هذا المال إذا بلغ نصابا وحال عليه الحول، ومن القيام بواجب الوصاية الشرعية استثمار أموال الموصى عليهم؛ لئلا تستهلكها الزكاة، ومرجعك في هذا كله المحكمة الشرعية، فعليك مراجعتها وهي تنظر في هذا الأمر بالوجه الشرعي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/235)

السؤال الثاني من الفتوى رقم (20887)
س2: عندي عمارة عرضتها للبيع قبل سنتين، وليس بقصد التجارة، ولكن أنا ساكن فيها ومؤجرها، وسبب عرضي لها للبيع هو أنه لو حصلت على مبلغ كبير مجز فيها بعتها، وإن لم أحصل على ذلك المبلغ استثمرتها بالإيجار وسكنت فيها، ولكن قبل ثمانية أشهر عقدت العزم على بيعها وتم البيع، الآن هل فيها زكاة أم الزكاة في قيمتها بعد الحول؟

(8/235)

ج2: العمارة المعروضة للبيع تجب فيها الزكاة عند تمام الحول من نيتها للبيع، بأن تقوم بما تساوي عند تمام الحول، ويخرج ربع العشر من قيمتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/236)

السؤال الثاني من الفتوى رقم (21047)
س2: اتفقت مع بعض الإخوان على شراء قطعة أرض مقسمة إلى (6) قطع، وكانت نيتي عند شراء هذه الأرض أن تكون بيتا لي إن شاء الله، ولكن عندما تباحثنا بشأن توزيع هذه القطع اختلفنا على طريقة التوزيع، وتلافيا لفشل الشراء رأينا جميعا أن تكون حصة كل واحد منا مشاعة، وبعد البيع نتقاسم القيمة كل حسب حصته، علما بأني أنوي أن آخذ جزءا من الأرض مقابل مساهمتي في حالة مناسبة سعر الأرض عند التصفية، هل على نصيبي من قيمة الأرض زكاة؟
ولدي قطعة أرض اشتريتها عام 1413هـ، للتقديم عليها للصندوق العقاري، وكانت نيتي استبدالها بأرض أخرى بعد إعلان اسمي من قبل الصندوق وأبيع هذه الأرض الأولى، هل هذه الأرض عليها زكاة؟

(8/236)

ولدي قطعة أرض أعطيت لي من قبل البلدية من عام 1408هـ، أبقيتها من ذلك الوقت رجاء زيادة قيمتها لكي أبيعها وأشتري أرضا أخرى أبني عليها بيتا لي في مكان إقامتي الآن، هل على هذه الأرض زكاة؟
ج2: إذا نويتم جميعا الأرض المذكورة للبيع، ومضى عليها حول وهي منوية للبيع – وجب على كل منكم أن يزكي نصيبه إذا بلغت قيمة نصيبه نصابا، بأن يقدر قيمته عند تمام الحول ويخرج منها ربع العشر، وابتداء الحول من حين نية البيع، وأما إذا نوى بعضهم بيع نصيبه والبعض الآخر لم ينو ذلك فإن الزكاة تجب على من نوى البيع في نصيبه فقط، وكذلك الحكم في أرضك التي تملكها منفردا إذا نويتها للبيع وجبت فيها الزكاة على الكيفية التي ذكرناها، سواء ملكتها بالهبة أو غيرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/237)

الفتوى رقم (21061)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على

(8/237)

ما ورد إلى سماحة المفتي العام: من سعادة مدير عام الإدارة العامة لشؤون البعثات، بوزارة التعليم العالي، برقم (ب 4 / 12452) ، وتاريخ 24 / 6 / 1420هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3378) وتاريخ 26 / 6 / 1420هـ، وقد سأل سعادته سؤالا هذا نصه:
نود أن نعرض على اللجنة الموقرة أن وزارة التعليم العالي، تتولى الإشراف على طلبة معوقين في مصحات خارج المملكة، وأن هذه الفئة تحصل على مخصصات مالية شهرية، تضاعفت خلال سنوات إلى مبالغ كبيرة، تتجاوز المليون ريال سعودي، حيث إن بعضها يستثمر في بنوك إسلامية، مما ضاعف من عوائدها السنوية، وبما أن هذه الأموال يحول عليها الحول وتستحق عنها زكاة المال، وحيث إن زكاة المال المشار إليها لا يمكن إعادتها إلى الوزارة، فقد رئي صرفها على أطفال من آباء سعوديين مقيمين في تلك البلاد انقطعت بهم السبل، ولا موارد مادية لهم، أو تحويلها إلى جمعيات البر في المملكة لصرفها على مستحقيها. نأمل موافاتنا بما تراه اللجنة في هذين الرأيين أو إذا كان هناك رأي آخر تراه اللجنة الدائمة.
ثم جرى الاتصال بالمستفتي للاستيضاح عن السؤال فأفاد بخطابه برقم (ب 4 / 14213) وتاريخ 16 / 7 / 1420هـ، ونصه

(8/238)

ما يلي:
إلحاقا لخطابنا رقم (12452) وتاريخ 24 / 6 / 1420هـ، والمتضمن طلب رأي اللجنة الدائمة في زكاة الأموال العائدة إلى طلبة معوقين مقيمين خارج المملكة، وحيث إن اللجنة الموقرة طلبت بعض المعلومات من مندوب الوزارة الدكتور: سليمان بن عبد الرحمن العنقري، الملحق الثقافي السابق في جمهورية مصر العربية، حينما اجتمع بسماحة مفتي عام المملكة وأصحاب الفضيلة أعضاء اللجنة الدائمة يوم الثلاثاء 10 / 7 / 1420هـ، بمقر اللجنة الدائمة بالرئاسة العامة لإدارات البحوث العلمية والإفتاء يطيب لنا الإفادة بالآتي:
1- أن المكافأة، تصرف لكل طالب معوق شهريا من ميزانية الوزارة (مصروف جيب) وتدخل في البنوك بحساب باسم الملحق الثقافي.
2- أن الأموال المشار إليها والتي يحول عليها الحول سنويا تعود لمعوقين إعاقة ذهنية لا يستطيعون التصرف فيما يصرف لهم من مكافأة إضافة إلى أن أولياء أمور الكثيرين منهم لا يرغبون سحب هذه الأرصدة، كما أن البعض الآخر من أولياء الأمور ليس له اتصال بالملحقية.
3- أن الملحق الثقافي بحكم عمله هو الذي يتولى استلام المكافآت

(8/239)

المشار إليها، ويدخلها في البنك باسمه ويصرف منها ما يحتاجه كل معوق من لباس وغيره، والباقي يستثمر لصالح المعوقين.
نأمل أن يفي ذلك بالمطلوب وأن توافينا اللجنة الموقرة بما تراه.
وبعد دراسة اللجنة للاستفتاء أجابت بأن محل السؤال لا يخلو من الأحوال الآتية:
الحالة الأولى: أن يكون المعوق بالغا في صحة من عقله، فهذا يشعر بمقدار الزكاة الواجبة عليه عند تمام الحول، ويتولى المسؤول الرسمي في الملحقية اقتطاعها من حساب المعوق بإذنه وإخراجها عنه على مستحقيها من الفقراء والمساكين وغيرهم من أهل الزكاة.
الحالة الثانية: أن يكون المعوق دون البلوغ، أو معوقا في عقله وله ولي من أب ونحوه، فهذا يشعر وليه بمقدار رصيده والمقدار الواجب فيه من الزكاة عند تمام الحول، ويخبر أنه يبعث إليه لصرفه في مصارف الزكاة، أو يفوض الملحقية في ذلك.
الحالة الثالثة: أن يكون المعوق دون البلوغ، أو معوقا في عقله وليس له ولي من أب ونحوه، أو تركه وليه رغم مراسلته فهذا يقوم الملحق الثقافي المتولي لرعاية أموره رسميا باقتطاع الزكاة من حساب المعوق وصرفها على مستحقيها من الفقراء والمساكين وغيرهم من أهل الزكاة.

(8/240)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/241)

الفتوى رقم (20434)
س: أفيدونا أفادكم الله أنا أعمل في تسكين الحجاج والمعتمرين، حيث نستأجر العمارة من المالك بمليون ريال ندفعها كاملة، ثم نسكن فيها رمضان والحج، أما بقية السنة فيكون التسكين ضعيفا لا يذكر؛ لأن المعتمرين مرهونون بتأشيرات السفارة التي لا تمنح خلال الثلاثة شهور الأولى من العام، وأيضا خلال شهر شوال، والنصف الأول من ذي القعدة، وهذه الأشهر لا يوجد ساكن واحد خلالها، المهم أثابكم الله ندفع طوال العام رواتب العمال والموظفين، وندفع طوال العام حوالي (300 يوم) ماء بالوايتات، وفي الحج قيمة الوايت ثلاثة أضعاف، وندفع مصاريف الكهرباء والتليفونات، وتجديد العمارة بالبويات كل عام، المهم أننا لا يدخل علينا أرباح إلا في حدود 8% أو 10% من قيمة الإيجار، فنسألكم بالله هل علينا زكاة أم على صاحب العمارة الذي يتسلم حقه (كوم في يوم) ؟ أفيدونا أفادكم الله، حيث ليس لنا مرجع فقهي غير الرجوع إلى سماحتكم وفتواكم، حياكم الله وأمد في عمركم.

(8/241)

ج: ما تقبضونه من أجور موسمية أو غير موسمية للعمارة المذكورة على طوال العام يضم ما يتوفر منه إلى ما لديكم من الأموال وتخرج زكاته مع زكاة أموالكم عند تمام الحول؛ لأنه يعتبر من ربح أموالكم، والربح يضم إلى الأصل في الزكاة، وأما الأجرة التي يقبضها مالك العمارة كاملة عند العقد فيزكيها إذا حال الحول على المتوفر لديه منها وهو يبلغ النصاب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/242)

السؤال الثاني من الفتوى رقم (19966)
س2: سمعت سؤالا على الهاتف نصه ما يلي: رجل فرض لزوجته صداقا بلغ النصاب ولم تقبضه، وقد حال على ذلك الحول، فهل تخرج المرأة زكاة عليه؟ وكان الجواب: صداق المرأة كسائر أموالها تخرج عليه الزكاة إذا بلغ النصاب وحال عليه الحول، فإذا كان دينا فحكمه حكم الدين.
والسؤال الآن هو: ما الفرق بين المهر والصداق، ومتى يدفع المهر للمرأة؟ وحسب علمي أن المهر يدفع في حالة الطلاق أو وفاة الزوج، حيث إنني متزوج من ابنة عمي منذ 25 سنة، ونحن بفضل الله نعيش بسلام، وقد فرض علي عمي – الله يرحمه – مهرا

(8/242)

مؤجلا في حدود (خمسة آلاف دولار) ، فهل يعتبر دينا في ذمتي ويجب علي دفعه بصفة عاجلة، وهل عليه زكاة طوال هذه الفترة؟
وإذا عليه زكاة على من تكون، على الزوج أو الزوجة وتدفعها مرة واحدة فور استلامها؟ علما بأنني أزكي مالي ولله الحمد، وبنت عمي لم تطالبني بهذا المهر، ولا تفكر فيه، ولو أطلب منها مسامحتي لفعلت؛ لأنها تعلم أنني وما أملك لها ولأولادنا في حياتنا ومماتنا، ولكنني أريد التصرف السليم وبراءة ذمتي إذا كان علي دفعه لها بصفة عاجلة ودون أن تطلبه.
ج2: ما تأخر دفعه من صداق المرأة يعتبر دينا لها في ذمة الزوج، تزكيه كل سنة إذا بلغ نصابا فأكثر، إلا إذا كان الزوج معسرا أو كان المهر مؤجلا بالطلاق أو الموت، فإنها لا تجب عليها زكاته حتى تقبضه ويحول عليه الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/243)

الفتوى رقم (13815)
س: تقدمت إلى فتاة وتم ولله الحمد عقد النكاح عليها، على أن يتم الزواج في أقل من سنة، فقمت بشراء الذهب المطلوب وهو مبلغ يقارب (42.000) (اثنين وأربعين ألف ريال، قبل إتمام

(8/243)

الزواج تقدمت إلى إحدى الكليات العسكرية، وقبلت فيها ولله الحمد لمدة ثلاث سنوات، فرفض والدها أن يتم الزواج إلا بعد التخرج، أي: بعد ثلاث سنوات، علما بأنني قد شريت الذهب المطلوب فقمت بوضع الذهب عند صاحب المحل، أي: دكان الذهب، وهو للحفظ وليس للتجارة، بعد مضي سنة كاملة على الذهب أردت أن أخرج زكاته، إلا أن صاحب المحل قال: ليس عليه زكاة، وعليكم أن تسألوا، ولكن لم نسأل، وبقي عنده لمدة ثلاث سنوات ولم نخرج زكاته، بعد ذلك تم الزواج وأصبح الذهب مع زوجتي وأكمل الآن سنتين، علما بأنه في السنة الأخيرة وقبل أن نكمل باعت منه وبدلت منه، أما الآن في الوقت الحالي فإن الذهب سرق بالكامل، ولم يبق إلا ما هو ملبوس، ماذا علي أن أفعل؟ خمس سنوات لم تخرج زكاته، والذهب الآن غير موجود، موجود منه ما هو ملبوس وهو قليل جدا، والذهب كله غير معروف الأوزان، وإنما معروف سعره بالكامل (42.000) كيف أخرج زكاته؟ إنني قلق للغاية وغير مرتاح البال ودائما أفكر في زكاته.
هل أخرج زكاته للسنوات الماضية بالتقدير؟ إذا كان عليه زكاة هل أدفعها مرة واحدة، أم على أقساط شهرية مع المرتب الشهري، وهل علي إثم في عدم إخراجها للسنوات الماضية، هل

(8/244)

هناك كفارة؟
أرجو الإجابة على كل هذه الاستفسارات جزاكم الله خيرا.
ج: الزكاة واجبة في الذهب المذكور للسنوات الخمس المذكورة، ولو كان غير موجود في الوقت الحاضر، وعليك التوبة والاستغفار عن تأخير إخراج الزكاة الواجبة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/245)

الفتوى رقم (13785)
س: لا يخفى على سماحتكم بأنني صاحب معرض سيارات للبيع والشراء، ولم أتحصل على تصريح لفتح المعرض إلا بعد تأمين مبلغ عشرين ألف ريال من مؤسسة النقد، مثبتة مدة ست سنوات، نرجو من سماحتكم إفادتنا هل في هذا المبلغ زكاة أم لا؟
علما بأنني لا أستفيد منه، وكذلك بأنني لا أستلمه إلا بعد تقفيل المعرض، والمعرض مفتوح الآن ولا أعلم متى أقفله هل بعد سنة أم عشرين سنة، وإذا كان عليها زكاة فهل أزكي ما فات من السنين كل سنة بحقها أم من الآن، وإذا كان ما عليه زكاة نأمل إفادتنا جزاكم الله عنا وعن المسلمين خيرا.
ج: إذا كان الواقع كما ذكر فإنه لا زكاة عليك في المبلغ

(8/245)

المذكور حتى تقبضه وتستقبل به حولا جديدا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/246)

الفتوى رقم (14261)
س: قمت بتوفير ما يرزقني الله به من راتب وخلافه من سنوات عديدة، حتى بلغ معي من المال ما يبلغ نصاب الزكاة، وزاد هذا المال معي بمرور الأيام، ولكني لم أخرج عنه ما يوجبه الله علي من الزكاة، وفكرت بأن أستغل هذا المال في بناء مسجد لله تطوعا وطلبا لرحمته ورضوانه، وقمت فعلا ببناء المسجد ولا زال العمل جاريا به حتى الآن، فهل يجب علي إخراج الزكاة من هذا المال رغم إنفاقه في سبيل الله أم لا تجب علي الزكاة؟ أفيدوني رحمكم الله وغفر لي ولكم، والسلام عليكم ورحمة الله وبركاته.
ج: يجب عليك إخراج زكاة الأموال التي وفرتها للأعوام السابقة إذا بلغت نصابا عند تمام كل حول، وما نويته لبناء المسجد من المال فلا تجب فيه الزكاة من وقت النية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/246)

الفتوى رقم (17613)
س: أنا أعلم أن هناك قاعدة شرعية تجيز صرف زكاة المال لمن لا تجب على المزكي لهم النفقة، وحيث إنني محرم لزوجتي وهي تعمل فهل ما يصرف من عائد عملها يمكن حسابه من زكاة مالها حتى ولو كانت الزكاة تصرف كلها على الأولاد لكونهم لا تجب النفقة عليهم من مالها، وأن النفقة واجبة على الوالد؟
ج: إذا كانت زوجتك تنفق مرتباتها ولا يتوفر عندها شيء، يحول عليه الحول فلا زكاة عليها، وإن كان لديها دراهم يحول عليها الحول من رواتبها أو غيرها فإنها تجب عليها الزكاة، لكن لا يجوز لها أن تصرف الزكاة على أولادها؛ لأن زكاة الوالد لا تحل لولده والعكس كذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/247)

الفتوى رقم (15275)
س: نفيد سماحتكم نحن لجنة الإعاشة المطهية في قوة أمن حي السفارات بالرياض، بأننا مكلفون باستقطاع مبلغ شهري محدد من كل فرد وضابط، من منسوبي القوة، وذلك حسب رغبتهم وطبقا للأوامر والتعليمات من الجهات المختصة، ونقدم بهذه

(8/247)

المبالغ الإعاشة المطهية المتضمنة وجبات الفطور والغداء والعشاء لكافة منسوبي القوة، ويحصل أنه يزيد مبالغ مالية في نهاية كل شهر، وأحيانا نقص، وفي حالة الزيادة تدخل هذه المبالغ إلى صندوق الإعاشة كرصيد للإعاشة يصرف منها عند الضرورة، وعندما يكبر المبلغ ويصل إلى مستوى معين نقوم بإيقاف استقطاع المبالغ لمدة شهر مثلا، ونصرف من هذا الرصيد.
وسؤالنا يا سماحة الشيخ: هل يتوجب علينا دفع زكاة لهذا المبلغ الذي يدخل صندوق الإعاشة كرصيد إذا دار عليه الحول؟
نرجو الإفادة حتى تكون قاعدة نسير عليها والله يحفظكم.
ج: إذا بلغ نصيب كل واحد من الأفراد نصابا وحال عليه الحول وجبت الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/248)

الفتوى رقم (18223)
س: تقدم لشقيقتي شابان أخوان منذ سنتين، ودفعوا لنا نصف المهر أربعين ألف ريال.
سؤالي: إذا حال على هذا المهر الحول هل نزكي عنه أم لا؟ وهل نخرج الزكاة من نفس المهر أم من غيره؟ علما بأننا قد زكينا

(8/248)

عنه من نفس المهر في السنة التي مضت. أفيدونا جزاكم الله خيرا.
ج: تجب الزكاة في مهر المرأة إذا بقي في ملكها وتم عليه حول من عقد النكاح، بأن يخرج منه ربع العشر، أما إذا كان المبلغ المذكور قد دفع بعد مجرد الخطبة، ولم يحصل عقد بينهما فإن زكاته تجب على صاحبه الذي دفعه؛ لأنه ملكه ولم يدخل ملك المرأة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/249)

السؤال الثالث من الفتوى رقم (19283)
س3: رجل عنده ورق بنكنوت قيمته ألف نيرا، وهذه القيمة له خاصة، فهل يلزم بدفع زكاة عنها وما قيمة هذه الزكاة عند المذاهب الأربعة؟
ج3: تجب الزكاة في هذه النقود إذا بلغت النصاب وحال عليها الحول، بأن يخرج منها ربع العشر (اثنان ونصف في المائة) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/249)

السؤال الثاني من الفتوى رقم (16585)
س2: أنا موظف في سكن حكومي، وندفع تأمينا عند استلام السكن (5.000 ريال) وعندما يرغب الشخص إخلاء السكن يرد إليه المبلغ، مع العلم أن هذه الجهة تودع المبلغ في البنك الأمريكي. والسؤال: هل يجب على هذا التأمين زكاة، وهل يجوز لهؤلاء المسؤولين وضع المبلغ والذي يبلغ إجماليه أكثر من مليون ريال في البنك المذكور؟ مع العلم أن أصحاب هذه المبالغ لا يرضون بوضعها في هذا البنك.
ج2: إيداع المبالغ المذكورة في البنوك إن كان القصد منه مجرد الحفظ فلا بأس به من أجل الضرورة، وإن كان القصد منه الاستثمار الربوي فهو لا يجوز، وعلى كل حال يجب على صاحب المبلغ أن يزكيه إذا تم عليه حول وهو يبلغ النصاب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/250)

الفتوى رقم (19467)
س: لدي منزل مؤجر لدى شركة، وأتقاضى إيجار كل سنتين مقدما، وأودع هذا المبلغ كاملا بالبنك، وعندما يحول عليه الحول أخرج منه الزكاة، فهل المبلغ المتبقي بعد إخراج الزكاة إذا

(8/250)

حال عليه الحول مرة ثانية عليه زكاة؟ علما بأن هذا المبلغ لا آخذ منه شيئا إلا الزكاة فقط، علما بأن علي أقساطا أقوم بسدادها لدى صندوق التنمية العقاري، حيث إنه هو الجهة التي قامت ببناء هذا البيت المؤجر، وأدفع سنويا (9593 ريالا) للقسط، وما زال متبقيا في ذمتي مبلغ وقدره (253.821 ريالا) لصندوق التنمية العقاري وغيره، فهل تسقط الزكاة لوجود هذا الدين مع التوضيح الدقيق – وهل على المال الثابت إذا أخرجت زكاته وحال عليه الحول زكاة مرة أخرى، وإذا كان هذا المال أقل من مجموع الدين فهل تجب فيه الزكاة؟
ج: عليك أن تزكي ما بقي لك من النقود في البنك أو غيره إذا كانت نصابا كلما حال عليها الحول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/251)

السؤال الأول من الفتوى رقم (17574)
س1: أنا طالب جامعي، لا أملك قوت يومي، وكذلك أخي الذي يدرس في الخارج، ولي ست أخوات، ووالدتي ولله الحمد تؤدي خمسها وتصوم شهرها وتطيع ربها قدر استطاعتها، ووالدي عليه رحمة الله متوفى وقد ترك لنا بعض النقود القليلة التي نعتمد

(8/251)

عليها بعد الله عز وجل في معاشنا، ولكن المشكلة تكمن في أمرين:
أولهما: أن هذه النقود موجودة في بنك ربوي، ولا يحق لأحد منا التصرف فيها سوى والدتي التي تصرف منها على ملبسنا ومأكلنا ومشربنا ومعاشنا، وتعليمنا، وقد نصحتها مرارا وتكرارا باللين تارة وبالشدة والغلظة تارة أخرى فلم تستجب لي، وقد وصل بنا الحد في بعض الأوقات إلى الشجار والمقاطعة بسبب هذا الموضوع.
ثانيهما: هو رفضها إخراج الزكاة؛ مدعية بأننا أيتام ونحن أولى بها من غيرنا، وأنه لا يوجد من يستحقها في مجتمعنا، وإن وجد فتجده إما سكيرا يصرف ماله كله على الخمر حتى يفلس، أو شارب دخان يصرف ماله فيه، وعندما أنصحها وأشد عليها تخرج جزءا يسيرا منه وتقول لي: أرسل الباقي لأخيك ليتعلم بها، فأقول لها: لا تجوز الزكاة على أخي؛ لأن له حقا في هذه الأموال، فتقول لي بأنها سألت الناس وأجازوا لها عملها هذا.
أرشدوني ماذا أفعل وكيف أتصرف، فإني أخشى أن أدعو الله فلا يستجيب دعائي؛ لأن مأكلي حرام ومشربي حرام وملبسي حرام، فإنى يستجاب لي؟ فكيف الخلاص وما هو الحل؟
ج1: أولا: إيداع المال لدى البنك بدون فوائد جائز للحاجة، وإن كان الإيداع بفوائد فإنه حرام؛ لأن ذلك من الربا.

(8/252)

ثانيا: المال الذي بلغ نصابا ومضى عليه حول تجب فيه الزكاة ولو كان المال لأيتام ونحوهم، وعليك بالتلطف بوالدتك وتبيين الحكم الشرعي لها، وادعاؤها عدم وجود الفقراء لا يبرر منعها للزكاة؛ لأن الزكاة واجبة، قال تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} (1) {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} (2) ، ولقول النبي صلى الله عليه وسلم: «ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فيكوى بها جبينه وجنبه كلما بردت أعيدت عليه في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين الناس فيرى سبيله إما إلى الجنة وإما إلى النار (3) » وعليك مناصحة أمك، أن تبين لها أن الزكاة سبب لبركة المال وزيادته، وإذا أعطتك زكاة فأعطها الفقراء ولا ترسل بها لأخيك لأنها زكاة مالكم وماله.
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 35
(3) صحيح مسلم الزكاة (987) ، سنن أبي داود الزكاة (1658) .

(8/253)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/254)

السؤال الثالث من الفتوى رقم (17299)
س3: إذا كان عندي مال قدره مثلا (30.000 ريال سعودي) وهو يزداد (2000) تقريبا، فهل إذا حال عليه الحول أخرج زكاة (30.000) أم مجموع ما أصبح بعد الزيادة الشهرية، مع أن آخر زيادة كانت قبل تمام الحول بشهر؟
ج3: يجب إخراج الزكاة من المال إذا تم عليه الحول والإضافات المستجدة إن كانت أرباحا فحولها حول أصلها، أما إن كانت غير أرباح فيجب الزكاة فيها إذا تم حولها وإن عجل زكاتها مع ما تم حوله فلا بأس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/254)

السؤال الثاني من الفتوى رقم (16027)
س2: رجل مسكين ليس لديه مسكن ولا محل ولا أراض زراعية ولم ينكح لعدم الأموال، وهو يعمل في الخليج ويجمع الفلوس في البنوك الإسلامية في بلده لكي يبني بيتا أو يشتري محلا

(8/254)

أو أرضا زراعية، حتى بلغ هذا المبلغ على نصاب الزكاة وحال عليها الحول، هل عليه الزكاة أم لا؟ مأجورين.
ج2: إذا بلغ هذا المال نصابا وحال عليه الحول فإن الزكاة واجبة فيه، ولو كان قاصدا بجمعه بناء سكن أو زواجا أو غير ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/255)

السؤال الثاني من الفتوى رقم (17832)
س2: زوجتي لها مؤخر صداق بذمتي، وله ما يقارب عشر سنوات، وتسأل: هل عليه زكاة وكيف تكون بعد هذه المدة؟ علما أني أستطيع سداد هذا المؤخر عند طلبها وهو يبلغ النصاب.
ج2: تجب الزكاة في صداق المرأة إذا بلغ نصابا وحال عليه الحول من عقد النكاح؛ لأنها تملكه بالعقد عليها، وعليه فيجب على زوجتك أن تزكي صداقها للمدة الماضية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/255)

السؤال الثاني من الفتوى رقم (15530)
س2: مثلا عندي فلوس في أحد البنوك، وحيث إنني أطلع الزكاة وهن قد مضى عليهن حول، هل يجوز ذلك؟ وإنني أطلع الزكاة من غيرها من الدراهم الموجودة عندي. هل يجوز ذلك؟
ج2: يجوز للإنسان أن يخرج الزكاة عن الدراهم التي تم حولها من غيرها، وخصوصا لو كان له ديون في ذمم الناس أو كان له ودائع، فإنه عند تمام الحول يخرج زكاتها من عنده؛ لأن زكاتها دين في ذمته يسدده منها ومن غيرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/256)

الفتوى رقم (15701)
س: أعمل في هذه البلاد المباركة وآخذ كل شهر مبلغ (1000 ريال) هل أخرج زكاته آخر العام عن الدخل الذي أعود به إلى وطني، وهل يكون الدفع في نهاية العام فقط؟
ج: يجب على المسلم إذا كان عنده دراهم تبلغ النصاب فأكثر وحال عليها أن يخرج زكاتها بمقدار ربع العشر، ويعطيها للمستحقين من أهل بلده.

(8/256)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/257)

الفتوى رقم (15682) س: أقوم بادخار مال لكي أقوم بإجراء عملية زرع كلى، علما بأن هذا المبلغ لا بد وأن يتجاوز النصاب فهل فيه زكاة؟
ج: إذا كان الواقع ما ذكرت فالواجب عليك زكاة هذا المبلغ إذا حال عليه الحول بعد بلوغه النصاب، ومقدار الزكاة ربع العشر (2.5%) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/257)


زكاة الفطر - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

زكاة الفطر
السؤال الثاني من الفتوى رقم (14893)
س2: جرت العادة لكل إخواني الرجال أن يعطوا لوالدتي زكاة الفطر لتوزيعها نظرا لعدم وجودهم بالبلد واختلاطهم، فهل يجوز ذلك؟ ولكني أوزع بمعرفتي الخاصة وعندما تعلم تزعل مني كثيرا فهل في ذلك خطأ، وهل أكون مذنبة لوالدتي؟
ج2: على إخوانك أن يوزعوا زكاة الفطر عنهم على الفقراء الموجودين في البلاد التي يوجدون فيها وقت وجوب زكاة الفطر، فإن لم يوجد لديهم فقراء وأرسلوها إلى والدتهم لتوزيعها فليس لك توزيعها إلا بإذنها؛ لأنها هي الوكيلة، وعليها أن توزعها بنفسها أو بواسطة ثقة ترضاها، أنت أو غيرك. أصلح الله حال الجميع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/258)

الفتوى رقم (13886)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على

(8/258)

ما ورد إلى سماحة الرئيس العام، من المستفتي: جمعية البر والخدمات الاجتماعية الخيرية بينبع، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (6143) في 28 / 10 / 1410هـ، وقد سأل المستفتي سؤالا هذا نصه:
تقدم إلينا بعض المواطنين والمقيمين يطلبون من الجمعية قبول زكاة الفطر؛ لعدم معرفتهم بمستحقيها في هذه المدينة، وأن تكون بالطريقة الآتية:
1- تقبل الجمعية زكاة الفطر مقيمة بالنقد.
2- تقوم الجمعية بشراء أرز بقيمة الزكوات المسلمة إليها.
3- في نهاية شهر رمضان وفي الوقت المحدد لإخراج الزكاة تقوم الجمعية بتشكيل لجان لتوزيع الزكوات في المدينة والقرى والهجر المجاورة.
بناء على طلب الإخوة الكرام، نتقدم لسماحتكم طالبين رأي الشرع في هذا الموضوع، كما نستوضح من سماحتكم بالنسبة لتوزيع الزكوات على القرى والهجر لو تأخر عن الزمن المشروع فهل هناك حرج؟ نحن في انتظار فتواكم في هذا الموضوع سائلين الله أن يوفق الجميع لما فيه الخير والصلاح. تفضلوا بقبول وافر التحية والاحترام.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا مانع من قيام

(8/259)

جمعية البر بتوزيع زكاة الفطر من رمضان بالوكالة عمن يطلب منها ذلك، وعليها أن تخرجها قبل صلاة العيد، ولا يجوز لها تأخيرها؛ لأن النبي صلى الله عليه وسلم أمر أن تؤدى زكاة الفطر إلى أهلها قبل صلاة العيد، والواجب إخراجها طعاما لا نقودا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/260)

الفتوى رقم (15767)
س: عرفنا أن زكاة الفطر واجبة على كل مسلم، يخرجها عن نفسه وعمن تلزمه نفقته من ولد وزوجة وخادم، فإذا سافرت زوجة المسلم لزيارة أبويها في بلد آخر ومكثت شهرين أو أكثر حتى جاء يوم عيد الفطر وهي عند أبويها، فهل يلزم زوجها إخراج الزكاة أم الزكاة على أبويها لكونها عندهم وقت الإخراج؟
ج: إذا كان الواقع ما ذكرت فإن زكاة الفطر للزوجة واجبة على زوجها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/260)

السؤال الثالث والخامس من الفتوى رقم (15888)
س3: هل يجوز أني أعطي زكاتي لشيخ القبيلة؟ مع العلم أنه لا يوصلها إلى عاملة الزكاة، وأنه يأخذها له، وهل يجوز إذا بعتها من أخي وأعطيت حق الله العاملة، هل يبقى علي شيء منها بحيث إنها تأكل وتشرب مع غنمي التي أخرجتها منها؟
ج3: لا يجوز دفع الزكاة إلا لولي الأمر المسلم إذا طلبها أو إلى الفقراء، أما دفعها لشيخ القبيلة فيجوز إذا كان يوزعها على المستحقين لها ولم يطلبها ولي الأمر، أما إذا كان شيخ القبيلة يأخذها لنفسه فإنه لا يجوز دفعها إليه، ولا يجوز دفع القيمة عن مواشي الزكاة إلا إذا طلبها عمال ولي الأمر فيدفع لهم قيمة المواشي حينئذ، أما بقاء الشاة التي بعتها على أخيك مع غنمك فلا بأس به.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/261)

س5: هل تجوز زكاة الفطر أن أنفقها على المحتاجين فلوسا بمقدار ثمن الصاع الذي أنفقه عليهم؟
ج5: لا يجوز دفع النقود بدلا من الطعام في صدقة الفطر، لأن النبي صلى الله عليه وسلم أمر بإخراج الطعام في صدقة الفطر، وقدره بالصاع مما يدل على تعينه وعدم إجزاء القيمة، وفي إمكان الفقير أن يبيعها بعد قبضه لها وينتفع بثمنها في حاجاته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/261)

السؤال الثالث من الفتوى رقم (16428)
س3: هل يجب إخراج زكاة الفطر عن الضيوف الذين يقضون شهر رمضان كاملا عند صاحب البيت، وهل يجب إخراجها عن امرأة عقد عليها ولم يدخل بها؟ علما أنها لا تزال في بيت أبيها. وما معنى هذا الحديث: «أمر رسول الله صلى الله عليه وسلم بصدقة الفطر عن الصغير والكبير والحر والعبد ممن تمونون (1) » رواه الدارقطني عن ابن عمر، وحسنه الألباني. وبارك الله فيكم، والسلام.
ج3: أ- للمسلم أن يخرج زكاة الفطر عن ضيفه الذي أنفق عليه شهر رمضان إذا أخبره بذلك ووافق عليه قبل الإخراج، والأولى لهذا الضيف أن يخرج زكاة الفطر عن نفسه من ماله؛ لأنه المخاطب بالأمر.
ب - الفطرة عن الزوجة التي لم يدخل بها كالنفقة، فكما لا يلزم الزوج النفقة عن زوجته إلا بعد أن يتسلمها فكذلك الفطرة.
جـ- معنى الحديث المذكور: أن الرسول صلى الله عليه وسلم أمر المسلم بإخراج زكاة الفطر عمن تلزمه نفقتهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الزكاة (1512) ، سنن النسائي الزكاة (2505) ، سنن ابن ماجه الزكاة (1826) ، مسند أحمد (2/55) .

(8/262)

الفتوى رقم (20923)
س: إحدى الدول العربية تقوم بجمع زكاة الفطر من الناس نقدا، عبر مندوبيها في القرى والمدن، وتجمع هذه الأموال النقدية إلى الشؤون الاجتماعية بالدولة؛ لتصرف منها طوال العام وعلى فترات كل ثلاثة أشهر رواتب المستحقين المسجلين بالشؤون الاجتماعية وربما وصلت إلى غير المستحقين أيضا، وكذلك يصرف منها رواتب أو مكافآت للقائمين على جمعها في المدن والقرى، حيث تعتبر زكاة الفطر إحدى الموارد للشؤون الاجتماعية، ويكون بعض الناس لا يطمئن إلى هذه، ويقومون بإخراج زكاة الفطر مرتين، مرة بشكل مباشر حسب الأمر الشرعي، ومرة أخرى بشكل نقدي إلى مندوبي الدولة، أفتونا مأجورين في صحة هذا العمل؛ ليتم إبلاغ الناس للعمل به وتوعيتهم للعمل الشرعي الصحيح، في هذا الجانب المهم جدا، ونرجو أن تكون الفتوى مكتوبة ليتسنى لنا طبعها.
ج: يجب عليك صدقة الفطر في موعد إخراجها الشرعي، وهو ليلة العيد، ويجوز إخراجها قبل العيد بيوم أو يومين، ويكون المدفوع صاعا من قوت البلد، أي ثلاثة كيلوات من الطعام، ولا يجزئ دفع القيمة عنها؛ لأن النبي صلى الله عليه وسلم أمر بإخراجها من الطعام.

(8/263)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/264)

السؤال السادس من الفتوى رقم (15925)
س6: إنني أعيش هنا في السعودية، وزوجتي في مصر وابني كذلك، فهل أدفع عنهما زكاة الفطر؟ وللعلم أنها تسكن مع والدي ووالدتي وأخواتي البنات، وتأكل معهم، فهل يحق لوالدي أن يدفع لهم ولي في مصر؟ علما بأن من أقاربنا هناك من يستحق ذلك.
ج6: أنت تدفع زكاة الفطر عن نفسك في البلد الذي ينتهي شهر رمضان وأنت فيه، وزوجتك وأولادك يخرج عنهم والدك في بلدهم الذي يقيمون فيه، وإن أخرجت زكاتهم مع زكاتك في البلد الذي تقيم فيه فلا بأس، وكذلك لو أخرجوا عنك في البلد الذي هم فيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/264)

السؤال الأول والثاني من الفتوى رقم (17299)
س1: هل أخرج زكاة الفطر عن اليتيم الذي أكفله في

(8/264)

أفريقيا؟
ج1: زكاة الفطر يخرجها الشخص في البلد الذي يحل عليه تمام شهر رمضان وهو فيه؛ لأنها تابعة للبدن، فاليتيم المذكور يخرج عن نفسه في بلده أو تخرج عنه الجهة التي تقوم برعايته هناك.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/265)

س2: ما هي القيمة الحقيقية للصاع المذكور في الحديث المتعلق بزكاة الفطر؟
ج2: صدقة الفطر يجب دفعها طعاما، ولا يجزئ فيها دفع القيمة، ومقدار الصاع ثلاثة كيلو جرامات تقريبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/265)

الفتوى رقم (18393)
س: أعرض لسماحتكم سؤالي هذا، وفيه أسأل عن مقدار زكاة الفطر بالكيلو، علما أنني قد أخرجت عن أربعة أفراد من عائلتي بقدر 10 كيلو جرامات من الأرز، وبعد ذلك شككت في الأمر وسألت عن مقدارها عن الفرد الواحد وقيل إنها 2.25 كيلو.
أرجو من سماحتكم إفادتي عن المقدار بالكيلو، وإذا كان لدي نقص ماذا أعمل يا سماحة الشيخ؟ أفتوني مأجورين وجزاكم الله خير الجزاء. هذا ما تضمنه سؤالي.

(8/265)

ج: مقدار زكاة الفطر عن الفرد ثلاثة كيلو تقريبا من الأرز أو غيره من قوت البلد، وعليه فيستكمل ما نقص من الزكاة عن الأربعة المذكورين قضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/266)

السؤال الأول من الفتوى رقم (18426)
س1: إذا أراد أحدنا أن يدفع زكاة الفطر إلى إنسان معين، وأخذ كيس رز مكتوب عليه 45 أو 40 كيلو جرام حسب وزن الشركة المنتجة له، وذلك دون أن يفرغه ليكيله بالصاع، على أن يجعل الصاع ثلاثة كيلو، وكذلك فإنه إذا نقص هذا الكيس عن العدد المطلوب زاده، أما إذا كان فيه زيادة فإنه يعتبره صدقة فهل يجوز له ذلك؟
ج1: لا بد أن يتأكد من مقدار الكيس الذي يخرجه في زكاة الفطر، ولا يكتفي بما كتب عليه أو أن مقداره كذا وكذا؛ لأنه قد يكون ناقصا فيبقى في ذمته شيء من صدقة الفطر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/266)

السؤال الأول من الفتوى رقم (18700)
س1: عندنا طعام الرز أيسر الأطعمة من ناحية الاستعمال، ونحن نزن المد النبوي الذي يجزئ عن الشخص الواحد بالكيلو، وبعد ذلك نزن كيس الرز ونقيس على ذلك، ونعرف كم يقع الكيس أمدادا نبوية، وبذلك نخرج زكاة الفطر بهذه الطريقة، فما حكم هذا العمل، هل هو جائز أم لا؟
ج1: مقدار الصاع النبوي ثلاثة كيلوات تقريبا، فيلزم إخراج هذا المقدار عن كل شخص في صدقة الفطر، فإذا عرفتم ما يلزم إخراجه عن الشخص الواحد أمكنكم معرفة ما يلزم العدد من الأشخاص.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/267)

السؤال العاشر من الفتوى رقم (20308)
س10: فطرة الصائم زكاة النفس، أحيانا نعطيها الفقهاء التابعين لهذا المذهب وأحيانا نعطيها المساكين.
ج10: قد فرض الله سبحانه وتعالى على عباده الأغنياء، وهم الذين يملكون نصابا فأكثر من نصب الزكاة، زكاة واحدة تؤخذ من أغنيائهم فترد في فقرائهم، وإلى بقية الأصناف الثمانية التي

(8/267)

بينها الله سبحانه في سورة التوبة في قوله عز وجل: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) ، فإذا أدى المسلم زكاته لصنف من هذه الأصناف أو إلى ولي الأمر برئت ذمته، وإن أدى بعضها لولي الأمر وبعضها لبعض الأصناف المذكورة فكذلك، إذا لم يطلبها كلها ولي الأمر، أما إلزام أصحاب الزكاة بزكاتين إحداهما لولي الأمر، والثانية لشخص من الناس كالفقيه أو غيره فهذا منكر لا أصل له، وظلم يجب تركه، وقد بلغني أن بعض الناس يجعل في ماله فريضة لازمة لشيخ الطريقة قدره الخمس، ويقول: هذا خمس الغنيمة المفروضة على الناس، ويجعل شيخهم أموال الشيعة بمثابة الغنيمة، وهذا أيضا باطل لا أساس له في الشريعة المطهرة، وإنما الخمس الذي ذكره الله في قوله سبحانه: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} (2) الآية، هو خمس الأموال التي تغنم من الكفار إذا هزمهم المسلمون وأظهرهم الله عليهم، يصرفه ولي الأمر وهو أمير المؤمنين أو ملك البلاد الذي
__________
(1) سورة التوبة الآية 60
(2) سورة الأنفال الآية 41

(8/268)

تولى قتال الكفرة أو نائبه في المصارف التي ذكرها الله سبحانه في الآية الكريمة، وفي المصالح العامة أيضا كالفيء، ويعطى منه القضاة والمدرسون وجنود المسلمين ما يحتاجون إليه وما يعينهم على التفرغ لأعمالهم، كما بين ذلك أهل العلم في مصارف الفيء وخمس الغنيمة.
وبهذا يعلم أن الواجب على كل طائفة تدين بالإسلام أن تخضع لحكم الإسلام في جميع الأمور، من الزكاة والفيء وخمس الغنائم وغير ذلك، وليس لهم أن يشذوا عن المسلمين بأحكام يبتدعونها لا أصل لها في الشريعة الإسلامية؛ لما في ذلك من مخالفة الأحكام الشرعية والمشاقة لله ولرسوله وللمسلمين، وإيجاد فجوة بين المسلمين تسبب النزاع والاختلاف الذي يضر المسلمين ويعين عدوهم عليهم.
أما زكاة الفطر فالواجب صرفها للفقراء والمساكين؛ لقول ابن عباس رضي الله عنهما: «فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم وطعمة للمساكين (1) » وأمر أن تؤدى قبل خروج الناس لصلاة العيد، ولا حرج في إخراجها قبل يوم العيد بيوم أو يومين؛ لما ثبت عن الصحابة رضي الله عنهم، أنهم كانوا يؤدونها إلى
__________
(1) أخرجه أبو داود 2\262 برقم (1609) ، وابن ماجه 1\585 برقم (1827) .

(8/269)

الفقراء قبل العيد بيوم أو يومين (1) والله المستعان والهادي إلى سواء السبيل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) انظر: (سنن أبي داود) 2\263 برقم (1610) .

(8/270)

السؤال الثاني من الفتوى رقم (20514)
س2: رجل توفي قبل غروب شمس اليوم الأخير من رمضان، وآخر توفي بعد الغروب، من منهما تجب عليه الزكاة، أي: زكاة الفطر؟
ج2: الذي توفي قبل غروب الشمس ليلة عيد الفطر لا تجب عليه زكاة الفطر؛ لأنها تجب لغروب الشمس تلك الليلة وهو توفي قبل الوجوب، والذي توفي بعد الغروب تجب عليه زكاة الفطر؛ لأنه توفي بعد الوجوب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/270)

السؤال السابع من الفتوى رقم (20628)
س7: مقيم بالمملكة ويرغب في إخراج زكاة المال أو الفطر، هل يجوز إخراجها هنا بالمملكة عنه وعن أسرته، أم تخرجها أسرته في بلده عنهم وعنه، أم كل يخرج عن نفسه في البلد الذي يقيم فيه؟
ج7: من أقام بمكان وغربت عليه شمس آخر يوم من رمضان فيه فإنه يخرج زكاة الفطر في ذلك المكان، فيخرج المقيم في المملكة زكاة فطره في المملكة، وتخرج عائلته زكاة فطرهم في بلدهم وهذا هو الأفضل، وإن أخرج فطرة أسرته في البلد الذي هو مقيم فيه فلا حرج؛ لأنهم تابعون له في ذلك، وأما زكاة المال فالأصل أنها تخرج في المكان الذي ينمى فيه المال، وإن دعت الحاجة والمصلحة لنقلها إلى مكان آخر لكون الفقراء فيه أشد حاجة مثلا ونحو ذلك جاز نقلها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/271)

الفتوى رقم (20670)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(8/271)

ما ورد إلى سماحة المفتي العام، من المستفتي: جمعية البر بضاحية العريجاء، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (6115) وتاريخ 20 / 10 / 1419هـ، وقد سأل المستفتي سؤالا هذا نصه:
تقوم الجمعيات الخيرية بأخذ وكالات من الفقراء لاستلام زكاة الفطر من المحسنين، ولا تقوم بتوزيع هذه الزكاة إلا بعد العيد بأيام، ما حكم فعلهم هذا؟
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز تأخير إخراج صدقة الفطر إلى ما بعد صلاة العيد إلا أن يكون مستحقها المعين وقد وكل من يقبضها عنه في الوقت المحدد لإخراجها نيابة عنه، فإن قبض وكيله لها في وقت الإخراج كقبض الموكل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/272)

الفتوى رقم (20772)
س: هل يجوز للجان الزكاة شراء زكاة الفطر في أول أيام رمضان ثم توزيعها على الفقراء في آخر الشهر؟ علما بأن المتبرعين لم ينووا بعد إخراجها، فهل يجوز إخراجها قبل النية؟
ج: وقت إخراج صدقة الفطر بعد رؤية هلال شوال إلى ما

(8/272)

قبل صلاة العيد، ويجوز تقديمها قبل رؤية الهلال بيوم أو يومين فقط، ويخرجها المزكي عن نفسه وعمن يقوم بمؤونتهم إلى مستحقيها، أو يوكل في الوقت المحدد من يخرجها عنه ممن يثق به؛ لأنها حق واجب في ذمته، فلا يجوز له التساهل في إخراجه ولا الاعتماد على الجمعيات التي تتساهل في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/273)

السؤال الخامس من الفتوى رقم (21593)
س5: هل يجوز أن نخرج زكاة الفطر عن الكافر إذا كنت وكيلا عنه؟
ج5: لا يجوز لك دفع زكاة الفطر عن الكافر لفقد الأصل وهو الإسلام، وهذا الأصل شرط في صحة إتيانه بما أمر به، وزكاة الفطر عبادة مالية، وهذا النوع من العبادات لا تصح النيابة فيه إلا بإذن من المنوب عنه إذا كان مكلفا، والكافر لا تصح النية منه، وإذا لم تصح النية منه لكفره فلا تصح النيابة عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/273)

السؤال الأول من الفتوى رقم (19350)
س1: في نهاية شهر رمضان المبارك لعام 1416هـ، لم أزك عني وعن أفراد أسرتي، حيث إنه كان عندي عمل حال بيني وبين تأدية الفطرة، مع العلم أني قد هممت بإخراجها مع فطرة هذا العام، فهل هذا جائز وما الحكم في ذلك؟
ج1: زكاة الفطر يستقر وجوبها على من أدرك غروب الشمس ليلة عيد الفطر، وآخر وقت إخراجها يوم العيد قبل الصلاة، فمن أخرها عن ذلك بلا عذر فإنه يأثم ويلزمه إخراجها قضاء، وهي صدقة من الصدقات؛ لحديث ابن عباس رضي الله عنهما: «.... من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات (1) » أخرجه أبو داود في سننه (ج2 ص262- 263 برقم 1609) وأخرج ابن ماجه والدارقطني والحاكم نحوه.
فلا ينبغي للمسلم أن يتهاون بهذه الفريضة، أو يشتغل عنها بأي شيء؛ لأنها طهرة للصائم من اللغو والرفث وطعمة للمساكين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الزكاة (1609) ، سنن ابن ماجه الزكاة (1827) .

(8/274)

السؤال الأول من الفتوى رقم (19128)
س1: بالنسبة لزكاة الفطر في أوروبا وأمريكا هل يجوز

(8/274)

جمعها لغرض إرسالها إلى المجاهدين في بعض البلاد الإسلامية، أم كما يقول بعض الناس: لا يجوز هذا، بل علينا إخراجها بالحبوب ثم توزيعها على المحتاجين، والذي لا يوجد في هذه الديار، بينما المجاهدون بأمس حاجة في تلك الديار؟
ج1: زكاة الفطر يستقر وجوبها على كل مسلم أدرك غروب الشمس من آخر يوم من رمضان، أما وقت إخراجها فيجوز أن تخرج قبل العيد بيوم أو يومين، والمستحب أن تخرج يوم العيد قبل الصلاة، وعلى ذلك عمل الرسول صلى الله عليه وسلم وصحابته رضي الله عنهم، أما جمع زكاة الفطر من أول الشهر فذلك مخالف لسنة رسول الله صلى الله عليه وسلم وعمل صحابته رضي الله عنهم، فلا يجوز مطالبة الناس بها قبل وقت وجوبها.
والواجب أن يخرج المسلم زكاة الفطر في البلد الذي هو مقيم فيه، أما نقلها خارج البلد الذي لا يقيم فيه فذلك مخالف للشرع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/275)

السؤال الرابع من الفتوى رقم (20903)
س4: يعيش معنا في القرية نصارى وللأسف الشديد يظن بعض المسلمين أن النصارى أهل للأمانة، فيضعوا عندهم الأمانات

(8/275)

من دون المسلمين، وقام أحد المسلمين بإعطاء النصراني زكاة الفطر، وكلفه أن يوزعها على الفقراء. وسؤالي: هل يجوز ذلك، وهل تقبل الزكاة من هذا المسلم؟
ج4: لا يجوز توكيل الكافر في توزيع زكاة الفطر؛ لأنه لا يوثق به في أمور الدين، ولهذا لا تبرأ ذمة من وجبت عليه إلا بإخراج بدل عنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/276)

السؤال الأول من الفتوى رقم (19226)
س1: أنا شخص ساكن مع والدي في بيته، وأنا متزوج ولدي أولاد، فهل يجوز أن والدي يزكي عني وعن أولادي زكاة الفطر؟
ج1: إذا أخرج الأب زكاة الفطر عنك وعن أولادك وزوجتك فلا بأس بذلك، وتجزئكم عن زكاة الفطر، وإن أخرجت من مالك عن نفسك وعن من تعولهم فهو أفضل؛ لكونك المخاطب بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/276)


الصدقة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الصدقة
الفتوى رقم (20964)
س: يختلف كثير من أهل الخير: أي أبواب الإنفاق المادي أفضل وأولى وأعظم أجرا؟ هل هي الصدقة على الفقراء والمساكين، أو تفطير الصوام، أو المساهمة فيما يتعلق بإقامة الدين والدعوة إلى الله تعالى وبيان الحق والتحذير مما يخالفه بطباعة الكتب الشرعية وتوزيعها، وكفالة الدعاة، ونحو ذلك من طرق الدعوة إلى الله تعالى؟ أفتونا مأجورين لتعم الفائدة، والدال على الخير كفاعله. والله يحفظكم.
ج: طرق الخير كثيرة والحمد لله، والمشروع للمسلم أن يعمل منها ما يستطيع رجاء ثواب الله وإعانة لإخوانه المسلمين، لكن يكون بعض وجوه الإنفاق أفضل من بعض عند الحاجة إليه، أو قلة المنفقين فيه، ونحو ذلك من أوجه التفضيل، وإن تيسر للمسلم أن يكون له سهم في كل باب من أبواب الإنفاق فهو حسن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/277)

الفتوى رقم (14509)
س: بعض القبائل تتسمى برجل من قبيلتنا، ثم يطلب هذا الرجل منا فرقة حتى نساعده ويذهب إلى الشخص الذي سمي به، وتجمع له الأموال التي تزيد عن خمسة آلاف وأكثر، ويذهب إلى هذا الرجل، والذي لا يدفع يحتقره الناس، ويقللون من قيمته، وخاصة الشباب الملتزم يقولون: ما رفض هذا إلا بخلا منه، ما أحد يسمع لدعوتك ولا كلامك، وأنا عندما أدفع هذا المبلغ لهذا الرجل أرى أن فيه تأليفا لقلبه وجعله يتقبل مني النصيحة، فما رأي فضيلتكم.
ج: يشرع للمسلم أن يبذل من ماله وأن ينفق منه، لا سيما في النائبات، وهذا من الصدقة غير الواجبة، قال تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} (1) إلى قوله: {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى} (2) ، وثبت أن النبي صلى الله عليه وسلم قال: «ما نقص مال من صدقة (3) » وقد حذر الله سبحانه من الشح بالمال والبخل به، فقال جل وعلا: {وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ} (4) .
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 177
(3) سنن الترمذي الزهد (2325) ، مسند أحمد (4/231) .
(4) سورة آل عمران الآية 180

(8/278)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/279)

الفتوى رقم (13813)
س: أخ تركي، قام وباع ذهب زوجته وحضر لأفغانستان للجهاد في سبيل الله، ثم قتل مجاهدا في أفغانستان، وراجعنا في اللجنة أحد الإخوة الأتراك، مفيدا أن زوجة القتيل وأطفاله بحاجة ماسة إلى مساعدة مالية، وهم يقيمون في تركيا، وليس في باكستان، فهل يجوز أن نساعدهم من أموال اللجنة المخصصة للمجاهدين الأفغان؟
ج: لا مانع من إعطاء عائلة المجاهد المتوفى الموجودة في باكستان أو خارجه مساعدة مقطوعة مرة واحدة من الأموال المجموعة للمجاهدين حسبما تراه اللجنة المسؤولة عن توزيع الأموال المذكورة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/279)

السؤال الثالث من الفتوى رقم (15088)
س3: إنني أب لأربعة أطفال وأعيل والدتي، ودخلي ولله الحمد جيد بحيث نعيش منه برخاء ويبقى فضل أدخره وأنا لا زلت في حيرة فيما أفعله في هذا الفضل، فعندما أفكر في دنياي وفي أولادي أقول إنني يجب أن أوفر مبلغا جيدا من المال للمستقبل، حيث سيكبر أولادي وسيزداد المصروف اللازم لهم مع نموهم بسبب مصاريف الدراسة أو الزواج، ويردني هنا شاهد حديث الرسول صلى الله عليه وسلم عندما قال للرجل الذي جاء يتبرع بماله ما في معناه: لأن يترك الرجل أهله أغنياء خير من أن يتركهم فقراء يسألون الناس، وعندما أقرأ المجلات الإسلامية وأرى الدعوات العديدة للتبرع وحاجة المسلمين للمال أقول: إنني يجب أن أتبرع لمساعدة إخواني، تردني شواهد كيف أن المسلمين الأوائل كانوا لا يوفرون كثيرا للمستقبل وأن على الإنسان أن يتوكل على ربه ويوقن أنه الذي يرزقه ويرزق أولاده في المستقبل أيضا.
وسؤالي هو: هل لكم أن تقولوا لي قولا أسترشد به، بحيث أتجنب الإفراط أو التفريط، وهل هناك قاعدة أو نسبة معينة تحدد ما ينفقه الإنسان وما يبقيه؟ جزاكم الله خيرا.
ج3: نوصيك بما أوصى به النبي صلى الله عليه وسلم حكيم بن حزام رضي الله عنه، حيث قال له: «اليد العليا خير من اليد السفلى وابدأ بمن

(8/280)

تعول، وخير الصدقة ما كان عن ظهر غنى، ومن يستعفف يعفه الله ومن يستغن يغنه الله (1) » متفق على صحته، والمراد باليد العليا: اليد المعطية، وبالسفلى: اليد السائلة، أي: الآخذة.
أما في حال المرض المخوف فليس لك أن تتبرع بأكثر من الثلث على أن يكون ذلك لغير الورثة؛ لما ثبت عن النبي صلى الله عليه وسلم، من حديث سعد بن أبي وقاص رضي الله عنه، لما استفتى النبي صلى الله عليه وسلم في حالة مرضه، أن يتصدق بماله كله أو بالثلث أو بالشطر، أجابه النبي صلى الله عليه وسلم بالإذن بالثلث فقط.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الرقاق (6441) ، صحيح مسلم الزكاة (1035) ، سنن الترمذي صفة القيامة والرقائق والورع (2463) ، سنن النسائي الزكاة (2603) ، مسند أحمد (3/434) ، سنن الدارمي الرقاق (2750) .

(8/281)

الفتوى رقم (15591)
س: ورد علينا في هذا العام في الجماعة الخيرية لتحفيظ القرآن الكريم في الطائف ثلاثة أنواع من التبرعات: (زكاة، وتبرع، وصدقة جارية) فأما الزكاة فقد صرفت على وجهها للفقراء من منسوبي الجماعة، والتبرعات نصرفها عادة رواتب للموظفين والمحفظين وجوائز للطلاب، لكن الإشكال عندنا فيما يسمى بـ: الصدقة الجارية، بعضهم يرسل مائة ريال ويقول: صدقة جارية، وقد جمعناها حتى أصبحت الآن مبلغا لا بأس به، ونحن

(8/281)

متوقفون فيها حتى نعرف رأي سماحتكم في كيفية صرفها.
ج: المساعدات التي ترد إليكم باسم " صدقة جارية "؛ يضم بعضها إلى بعض وتصرف في شراء عقارات ثابتة تصرف غلتها في مصلحة الجماعة، ولا مانع أن ترمم منها العقارات القائمة الموقوفة على مصلحة الجماعة.
نسأل الله لنا ولكم التوفيق والإعانة على كل خير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/282)

الفتوى رقم (16159)
س: يأتي أناس إلى هيئات خيرية يتبرعون بالملابس والمواد الغذائية، وبعضهم يخصصونها إلى بلد معين، مثل: الصومال، أو البوسنة والهرسك، أو للدول الفقيرة في الخارج، فنرى من بعض المسؤولين لدى هذه الهيئات أنهم إذا جاءهم سائل يطلب مساعدة عينية في هذا البلد يعطونه من هذه المواد المخصصة للدول المذكورة أعلاه، فما حكم هذا العمل وجزاكم الله خيرا؟
ج: إذا خصت التبرعات بأناس أو جهات معينة فالواجب صرفها إلى من عينت له.

(8/282)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/283)

الفتوى رقم (16399)
س: توفي لدينا شاب من أهل الخير والصلاح، ومن طلبة العلم، آمرا بالمعروف ناهيا عن المنكر، هذا ما نحسبه عليه ولا نزكي على الله أحدا، ولم يتزوج بعد، وكان يعمل مدرسا – عليه رحمة الله – فقرر أحد زملائه جمع مبلغ من المال من المسلمين لعمل عمل خير باسمه، ويقول لمن تبرع بالمال: انوه عن فلان، أي: اجعلوا نيته عن فلان، وبعد جمع المال سيبني به مسجدا في دولة الصومال باسم هذا المتوفى؛ ليعتبر صدقة جارية له، وقد عارضه بعض المسلمين على هذا العمل، بحجة الخوف من الوقوع في الشرك لبعض المسلمين هناك؛ لغلوهم فيه، واعتقادهم فيه اعتقادات باطلة، لماذا بني له مسجد ونحو ذلك؟
والسؤال هو: هل يجوز جمع الأموال باسم الميت وجعل النية له ويتصدق أو يعمل بها مشروع خيري أم لا؟
ج: التبرع بالمال من أقرباء الميت وأصحابه من غير الزكاة لجعله صدقة جارية للميت من القربات المشروعة، والأولى أن لا يكتب على المسجد اسم من بني له المسجد؛ حذرا من الغلو فيه

(8/283)

وخوف الرياء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/284)

السؤال الأول من الفتوى رقم (16656)
س1: إنسان أعطاني بعض المال بغرض السفر لطلب العلم، ولكن حالت ظروف دون ذلك، فهل أحتفظ به أم أعطيه لصاحبه؟
ج1: عليك أن تخبر المتبرع بواقع الحال، فإن أذن لك به وإلا تعيد المبلغ إليه لفوات تحقق الغرض الذي دفع المال من أجله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/284)

السؤال الثالث من الفتوى رقم (16361)
س3: كان عندي ثور قوي، فمرض مرضا شديدا، وهممت أن أذبحه وأتركه للجوارح، وعندما عزمت على ذلك طلبه مني أحد الفقراء المعدمين، فأعطيته إياه، وقد شفي هذا الثور، فهل يكون لي أجر على هذا العمل أو أن قتله كان أفضل لي؟
ج3: لك من الأجر بقدر ما يحصل من الانتفاع بالمال الذي

(8/284)

تتصدق به، وينبغي أن تنفق الجيد ليكون نفعه أكثر وأجره أعظم، قال تعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 92

(8/285)

السؤال الأول من الفتوى رقم (17262)
س1: هل يجوز أن يتصدق عني أهلي في المملكة – لعدم وجود فقراء هنا – من مالهم؟
ج1: نعم، يجوز أن يتصدق عنك أهلك في المملكة من مالك بإذنك أو مالهم مطلقا، سواء وجد في البلد الذي تقيمين فيه فقراء أم لم يوجد، إلا زكاة الفطر فالأفضل إخراجها في البلد الذي تقيمين فيه، أو ما حوله إذا كان فيه فقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/285)

السؤال الثاني من الفتوى رقم (17886)
س2: نجمع التبرعات في مسجد قريتنا، ولكننا ننبه إلى أسماء

(8/285)

الذين تبرعوا فنقول: تبرع فلان بكذا، فهل هذا الإعلان ينقص من ثواب المتبرع؟
ج2: إذا كان المقصود في ذكر اسم المتبرع مصلحة عامة من حث الناس على التبرع والإنفاق في سبيل الله، وأمنت المفسدة في جانب المتبرع – جاز ذلك، قال تعالى: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 271

(8/286)

الفتوى رقم (17897)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقط اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من مدير دار التربية الاجتماعية للبنين بالمدينة المنورة، عن طريق رئاسة المحاكم بمنطقة المدينة المنورة بخطابه، رقم (567) في 4 / 4 / 1416هـ، والمحال إلى

(8/286)

اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (1746) وتاريخ 11 / 4 / 1416هـ، وقد سأل المستفتي سؤالا هذا نصه:
نعرض لفضيلتكم بأنه يوجد لدينا مبلغ وقدره الصافي (444.559) أربعمائة وأربعة وأربعون ألفا وخمسمائة وتسعة وخمسون ريالا، باسم أيتام دار التربية الاجتماعية للبنين بالمدينة المنورة، حصيلة تبرعات كانت ترد للدار وقت أن كانت أهلية.
وقرر المسؤولون بالوزارة الاستفادة من هذا المبلغ عن طريق تشكيل لجنة، وتود أن تقف على الرأي الشرعي عن الأوجه التي يمكن الصرف منها عليه، مثل: إنشاء مبان، أو صيانة مرافق الدار، أو إنشاء ملاعب وخلافه.
نأمل من فضيلتكم موافاتنا بالرأي الشرعي في ذلك؛ لنتمكن على ضوئه التصرف. وتقبلوا خالص تحياتنا ودمتم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الأمر كما ذكر، وكانت التبرعات المذكورة من غير الزكاة – جاز التصرف فيها بمصالح الدار، من إنشاء مبان أو صيانتها ونحو ذلك من المصارف الشرعية في صالح الأيتام، ما لم يكن للمتبرع شرط فيما تبرع به، فينفذ صرف المبلغ حسب شرط المتبرع به، وما كان زكاة يصرف لفقراء الأيتام الموجودين في الدار.

(8/287)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/288)

السؤال الثاني من الفتوى رقم (18400)
س2: أنوي أن أكفل يتيما من أيتام المسلمين، عن طريق هيئة الإغاثة الإسلامية، وتكون الكفالة باسم والدتي، هل هذا العمل جائز ويصلها ثوابه؟ أرجو الإجابة مشكورين.
ج2: يجوز لك أن تتصدق عن والدتك بكفالة يتيم تعرفه وتعرف حاجته ولك في هذا أجر، وتدخل والدتك بهذا في الثواب العظيم الوارد في كافل اليتيم، ففي الصحيح عن سهل بن سعد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «أنا وكافل اليتيم في الجنة هكذا وأشار بالسبابة والوسطى وفرج بينهما (1) » . وفي (صحيح مسلم) من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «كافل اليتيم له أو لغيره أنا وهو كهاتين في الجنة (2) » وأشار الراوي وهو مالك بن أنس بالسبابة والوسطى، ومعنى: «له أو لغيره (3) » أي قريبه
__________
(1) أخرجه أحمد 5\333، والبخاري 6\178، 7\76، وأبو داود 5\356 برقم (5150) ، والترمذي 4\321 برقم (1918) ، وابن حبان 2\207 برقم (460) .
(2) أخرجه أحمد 2\375، ومسلم 4\2287 برقم (2983) ، والبيهقي في (الشعب) 20\143 برقم (10519) .
(3) صحيح مسلم الزهد والرقائق (2983) ، مسند أحمد (2/375) ، موطأ مالك الجامع (1768) .

(8/288)

أو الأجنبي، فالقريب مثل أن تكفله أمه أو جده أو أخوه أو غيرهم من قرابته، قال ابن بطال في الحديث الصحيح السابق: (حق على من سمع هذا الحديث أن يعمل به فيكون رفيق النبي صلى الله عليه وسلم في الجنة، ولا منزلة في الآخرة أفضل من ذلك) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/289)

السؤال الثاني من الفتوى رقم (18376)
س2: امرأة متزوجة، تعمل وتكسب من عملها، وهي تتصدق لمن تشعر أنه بحاجة إلى ذلك، وعندما يعلم زوجها يرفض ذلك، ويؤنبها إن فعلت، فتعطي من مالها سرا فما الحكم؟ وبالتالي ما الحكم إذا كانت بنتا غير متزوجة ولي أمرها أبوها وتعمل، ولها جزء معين من الراتب تنفق منه سرا بدون علم والدها. فهل في هذا شيء أم إن عليها إخبار والدها بذلك؟
ج2: ليس على المرأتين المذكورتين شيء فيما تتصدقان به من مالهما، بل لهما الأجر من الله تعالى عن تلك الصدقة، وليس للزوج ولا الأب أن يمنعاهما من الصدقة بمالهما.
لكن إذا كان الزوج أو الأب فقيرين فالأفضل أن تكون الصدقة عليهما؛ لحديث زينب امرأة عبد الله بن مسعود رضي الله

(8/289)

عنهما، أنها امرأة من الأنصار سألتا النبي صلى الله عليه وسلم: أتجزئ الصدقة عنهما على أزواجهما وعلى أيتام في حجورهما؟ فقال النبي صلى الله عليه وسلم: «لهما أجران: أجر القرابة وأجر الصدقة (1) » والأحاديث في هذا المعنى كثيرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3\502، 6\363، والبخاري 2\128، ومسلم 2\694-695 برقم (1000) ، والنسائي 5\92-93 برقم (2583) ، وابن ماجه 1\587 برقم (1834) .

(8/290)

الفتوى رقم (19041)
س: طلبت من أخ أن يتبرع من ماله لبناء مقبرة، وأعطاني بعض المال، لا أدري هل هي صدقة أم زكاة، وأعطاني شخص آخر بعض المال على دفعات، كذلك لا أدري هل هي صدقات أم زكاة، ولو سألت الأشخاص حاليا لا يتذكرون ذلك، وقمت بالصرف من هذه الأموال على: الفقراء والمساكين، قضاء حوائج المعوزين والمحتاجين، ثم أرسلت المبالغ الأخرى للصرف منها على استكمال إنشاءات بمسجد قمنا ببنائه، استكمال إنشاءات بمكتبة ملحقة بالمسجد، استكمال إنشاءات بدار تحفيظ قرآن ملحق بالمسجد،

(8/290)

مكان لتجهيز الموتى للدفن، عمل سور على المقابر لحمايتها.
وقد اختلط الأمر علي، لا أدري كم من المال وجهت لكل عمل من هذه الأعمال، وتوفي أخي الذي أشرف على البناء للمسجد ودار تحفيظ القرآن والمكتبة ومكان تجهيز الموتى.
السؤال: ما حكم توجيه هذه الأموال لو فرض أنها من الزكاة أو بعضها للتوجيهات السابقة، وماذا نفعل؟ وما زالت بعض الأموال البسيطة تحت التصرف لهذه الأغراض. أفيدونا.
ج: الأصل في هذه الصدقات أنها من غير الزكاة، والواجب عليك صرفها في المجال الذي طلبت من المحسنين التبرع فيه، ولا يجوز صرف هذه الصدقات إلى مجالات أخرى إلا بعد موافقة المتبرعين بها إذا أمكن ذلك، وإن لم يمكن استئذانهم وحصل فائض فيصرف هذا الفائض من تلك الصدقات في مجالات خيرية مماثلة.
أما ما كان من هذه الأموال من مال الزكاة فإنه يجب صرفه في مصارف الزكاة الشرعية المذكورة في قول الله تعالى في سورة التوبة: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (1) الآية، ولا يجوز صرفها في المشاريع العامة؛ كتعمير المساجد والمكتبات وتسوير المقابر وأشباه ذلك.
__________
(1) سورة التوبة الآية 60

(8/291)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/292)

الفتوى رقم (18620)
س: عندي بنت متزوجة ومهرها أمانة عندي، وعندما زرتها قالت: أرغب أن تأخذ مهري الذي عندك أمانة مبلغ ستة آلاف ريال (6000) مساهمة مني في بناء المسجد، وأشفقت عليها من التبرع بهذا المبلغ، وقلت لها يكفي ألف ريال (1000) ومن ذلك الوقت لم تكلمني وكأنها غضبت من ردي عليها رغبة منها في تنفيذ طلبها. وسؤالي: هل أنا آثم من عدم قبول تبرعها في بناء المسجد، وهل أنفذ طلبها ولو صار عليها نقص في مالها؟ أفتونا جزاكم الله خيرا والسلام عليكم ورحمة الله وبركاته.
ج: صدقة البنت وتبرعها في توسعة بناء المسجد عمل طيب مستحب، وطاعة الأب واجبة، ووالدها لم يمنعها من التبرع أصلا، وإنما أمرها بخفض المساهمة، طلبا منه لمصلحتها، فليس الأب آثما في ذلك، ولكن الأفضل تنفيذ طلبها؛ لما في ذلك من الخير العظيم والأجر الكبير، مع رجاء الخلف الجزيل من الله؛ لقول الله سبحانه: {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا} (1) ،
__________
(1) سورة المزمل الآية 20

(8/292)

وقوله سبحانه: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة سبأ الآية 39

(8/293)

الفتوى رقم (19410)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام من المستفتين: أعضاء مجلس إدارة جمعية البر الخيرية بالخفجي، عنهم أمين عام الجمعية: زيد بن عبد العزيز العتيبي، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (251) وتاريخ 14 / 1 / 1418هـ، وقد سأل المستفتي سؤالا هذا نصه:
سماحة الشيخ الوالد: عبد العزيز بن عبد الله بن باز، مفتي عام المملكة العربية السعودية، سلمه الله، السلام عليكم ورحمة الله وبركاته، سماحة الشيخ الوالد: يخصون رئيس وأعضاء مجلس

(8/293)

إدارة الجمعية سماحتكم بالمحبة والتقدير والدعاء لكم بالصحة والعافية وطول العمر وأن ينفع الله بعلمكم، وحيث جرى مناقشة وجود مبلغ متبق من حساب إفطار صائم، الخاص بالجمعية زاد عن تكاليف مشروع إفطار صائم في شهر رمضان المبارك المنصرم، وقد جمعت هذه المبالغ من المتبرعين بخصوص هذا المشروع الخيري (مشروع إفطار صائم) لذا نرجو من سماحتكم توجيهنا حياله: هل يجوز صرفه في أي مجالات خيرية أخرى تقوم بها الجمعية، أم يرحل المبلغ حتى رمضان المبارك القادم لصرفه على نفس مشروع إفطار صائم.
راجين من الله أن يحفظكم ويرعاكم ويسدد على طريق الخير خطاكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأن المبالغ المتبقية من حساب إفطار صائم في شهر رمضان للعام الماضي يبقى للعام القادم؛ لأن المتبرع بهذا المال خص به الصائم، فلا يجوز صرفه لغيره، ولأن مصرفه لم ينقطع، ولم يتعطل، فيرصد له حتى حلول شهر رمضان القادم فيصرف فيما عين له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/294)

الفتوى رقم (18677)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من جمعية البر بجدة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (5765) وتاريخ 27 / 11 / 1416هـ، وقد سأل المستفتي سؤالا هذا نصه:
1- تقوم الجمعية كل سنة بمشروع إفطار للصائمين، وبناء على حجم مشروعهم في السنوات الماضية، وتقديراتهم للسنة التي يعملون فيها، يتوقعون عددا معينا من الوجبات التي سترد قيمتها من خلال صدقات المحسنين، ويقومون بالتعاقد مع بعض المطاعم التي توفر لهم وجبات الإفطار إلى نقاط تجمع المساكين لتصرف لهم، وقيمة هذه الوجبات قد لا يكتمل إيراده إلا في نهاية شهر رمضان، وقد لا يكتمل، فيضطرون تغطية النقص من بند كفارات اليمين، أو بند إطعام مسكين، وقد يكتمل المبلغ ويزيد فيؤخرون صرفه إلى سنة مقبلة، فما حكم هذا الفعل، وهل صرف إطعام صائم قبل استلام المبالغ من المتبرعين جائز؟ بل قد يكون قبل أن ينوي المتصدق الصدقة بتفطير صائم، وهل يجوز نقل المبالغ

(8/295)

من بند إلى آخر؟ أو تأخيرها إلى السنة المقبلة إذا وردت المبالغ متأخرة؟
2- تقوم الجمعية كل سنة بمشروع جمع زكاة الفطر وتوزيعها بين مستحقيها، ويقدرون حجم المشروع كما يفعلون في مشروع إفطار الصائم، فما حكم هذا العمل؟
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
أولا: الواجب إخراج الصدقات والكفارات حسب ما وكل به أهلها، فإذا وكل المتصدق بإخراجها في رمضان فلا تؤخر عنه، وإذا وكل المكفر بإخراج الكفارة لم يجز صرف مبلغها في غيرها، بل الواجب شراء الكفارة وإخراجها عنه.
ثانيا: لا يجوز أن تخرج الصدقة أو الكفارة قبل أمر المتصدق أو المكفر بها؛ لأنها تفتقر إلى نيته.
والواجب إذا استلمت أموال المتصدقين أن تخرج عنهم وفق توكيلهم، وكذلك الكفارات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/296)

الفتوى رقم (19666)
س: لقد طلبت مني الجمعية مبلغا وقدره (8000 ريال)

(8/296)

تابعة للمدرس في تحفيظ القرآن الكريم في المسجد، فأنا لم أستطع دفع المبلغ، فقام أهل الخير بدفع مبلغ خيري، وبقي منه عندي حوالي ألف ريال، فما هو الحل؟ هل أسلمها للمدرس الذي يدرس الآن؟ وهي محفوظة لدينا وشكرا.
ج: تصرف الدراهم المذكورة فيما خصصت له من قبل المتبرعين، وهو تحفيظ القرآن الكريم على النمط الذي صرف فيه ما قبله من المبالغ المخصصة لهذا الشأن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/297)

السؤال الأول من الفتوى رقم (20095)
س1: نطلب أحيانا من بعض التجار التبرع لمشروع يقيمه المكتب، مثل طباعة الكتب وغيرها، فهل يجوز أن نصرف المبلغ المتبرع به صاحبه إلى أمر آخر ومشروع آخر يقوم به المكتب، فتبرع مثلا بشراء كمبيوتر للمكتب فهل يجوز صرف المبلغ لطباعة الكتب وهكذا؟
ج1: الغالب أن التبرع في مثل هذه المشروعات أنها صدقات من غير الزكاة، فالواجب صرفها في المجال الذي حدده المتبرع ولا يجوز صرفه في غير ما حدده المتبرع، إلا بإذن منه، وإن تعذر

(8/297)

استئذانهم ولم يمكن صرف هذه المبالغ فيما حدده المتبرع وحصل فائض من المال فيصرف في مجالات خيرية مماثلة لما تبرع به صاحبه. أما إن كان هؤلاء المحسنون يدفعون هذه الأموال من مال الزكاة فإنه لا يجوز صرفها في المشاريع المذكورة، بل يجب صرفها في مصارف الزكاة الشرعية المذكورة في قول الله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ} (1) الآية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/298)

الفتوى رقم (21109)
س: توفي ولدي وله زوجتان، إحداهما مطلقة قبل وفاته بشهرين تقريبا طلاقا رجعيا، وله من المطلقة أربع بنات، ثلاث منهن معاقات، بلغن سن الرشد، مع العلم بأن إعاقتهن إعاقة كاملة، فلا يستطعن النطق أو الحركة إلا الشيء اليسير، ووالدتهن قائمة على رعايتهن، ويتصدق بعض المحسنين عليهن، هل يحق لوالدتهن أن تأخذ شيئا من صدقة أولئك المحسنين؟ مع

(8/298)

العلم بأنها امرأة ضعيفة، ولا تملك مالا، ولهن أخت بكامل صحتها تبلغ من العمر خمس عشرة سنة، فهل يحق لها أن تأخذ من نفقة المحسنين على أخواتها؟ وقد أخذ جدهن الولاية من المحكمة عليهن، وهو يسأل فيقول: لو دخلن – أي: المعاقات – في الرعاية هل يحق لي أن آخذ من الصدقة شيئا لصالحهن، وهل حكمهم حكم القصر؟
ج: إذا كانت هذه البنات المعاقات ليس لهن مال يكفيهن جاز لوليهن أخذ الصدقات لهن بقدر حاجتهن، والإنفاق عليهن منها، ولا يجوز له أن يأخذ شيئا مما دفع لهن؛ لأنه خاص بهن، وليس للأخت المذكورة أن تأخذ شيئا مما خصص لهن، وإذا صرف لهن من الدولة ضمان يكفيهن عن طريق رعاية المعاقين فلا يجوز أخذ الصدقات لهن؛ لعدم الحاجة إلى ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/299)

الفتوى رقم (21089)
س: نحن موظفو إحدى القرى، سبق أن قمنا بمشروع كهرباء خيري لقريتنا، وتم حصر موظفي القرية ذلك الوقت وتم الاتفاق أن يدفع كل منا راتب شهر واحد، كل حسب وظيفته

(8/299)

ومرتبه الذي يستلمه من صندوق عمله، وجمع المبلغ وتم الاتفاق مع إحدى الشركات للقيام بعمل شبكة كهرباء وشراء مولدات كهرباء، وتمت مساعدتنا من قبل الدولة ببعض المولدات، وتم تشغيل الكهرباء في قريتنا مقابل رسم بسيط حتى نضمن استمرارية الكهرباء.
الهدف من مشروع الكهرباء الخيري إنارة قريتنا التي يسكنها أهلونا، ولا نهدف إلى الربح أو التجارة، وبفضل من الله ثم بجهود حكومتنا الرشيدة وصلت خدمات الكهرباء العامة قريتنا وتوقف مشروعنا الكهربائي الخيري. تم حصر المبالغ المتوفرة بهذا المشروع، تم أيضا حصر الديون التي على المشروع، وتبين أن عليه دينا (16.000) ستة عشرة ألف ريال، فجمعنا أهل الحي المستفيدين من خدمة الكهرباء وأبلغناهم بالوضع، وقلنا: من كان عليه تسديد عداد أو فاتورة لم يدفعها فليدفعها لتغطية الدين، علما أن بعض الأهالي عليه ديون لم يف بتسديدها للمشروع الخيري.
فاتضح بعد سداد الديون أن هناك مبلغا متوفرا يقدر المبلغ (22.464 ريالا فقط) .
ونظرا لأن المشروع خيري ولا نستطيع توزيع هذا المبلغ على من تبرع براتبه أو أي مبلغ آخر، ومنهم من تبرع بثلاثين ريالا، مع العلم أن المتبرعين من الموظفين ذلك الوقت فقط منهم من هو

(8/300)

على قيد الحياة، ومنهم من توفاه الله، ولبراءة الذمة لنا وللقائمين على هذا المشروع الخيري من أحياء وأموات. سؤالنا:
هل يجوز لنا أن نتبرع بهذا المبلغ للجمعيات الخيرية أو الشيشان، أو يوزع على فقراء قريتنا أو أي جهة أخرى، على نية أن يكون ثوابه وأجره لجميع من ساهم في مشروع الكهرباء الخيري؟
وفقكم الله لما فيه الخير، والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الواقع كما ذكر، من أن المساهمين في مشروع الكهرباء المذكور ساهموا فيه تبرعا منهم بقصد الخير لأهل البلد لا لقصد الربح، فإن المال المتحصل من المشروع بعد الاستغناء عن المشروع يصرف في وجوه البر الخيرية النافعة، وأجره لمن ساهم في هذا المشروع، كل بقدر مساهمته إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/301)

الفتوى رقم (21658)
س1: نفيد فضيلتكم أنه يوجد في مدينة جدة دور للحافظين والحافظات، لتعليم القرآن والسنة، وهي دور خيرية لا ربحية، تحت إشراف إداري من مؤسسة والدة الأمير ثامر بن عبد العزيز

(8/301)

يرحمهم الله جميعا، يطلع على سير أنشطة الدور الشيخ: عبد العزيز بن عبد الخالق بن عبد الله الحمدان، المشرف العام، ويليه في الترتيب الشيخ: حسين بن صقر، ودور التحفيظ هذه تسير بعد توفيق الله على صدقات وهبات المحسنين، هل المبنى المتبرع به للدار يعتبر من الصدقات الجارية.
ج1: نعم، تعتبر المباني المتبرع بها لدور تحفيظ القرآن الكريم أو أيتام المسلمين ونحوها من الصدقات الجارية.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/302)

س2: تجهيز الدار بما يلزم من طاولات، وكراس، وجهاز طابعة الأوراق، والمكاتب وأشياء أخرى ثابتة في الدار، والباص الذي يحمل معلمات القرآن والطالبات – هل هذه الأشياء تعتبر من الصدقات الجارية؟
ج2: ما يتبرع به الشخص لينتفع به المسلمون، سواء كان المتبرع به أشياء منقولة يستمر نفعها أو ثابتة – كل ذلك يعتبر من الصدقات الجارية، ويرجى لصاحبها الثواب من الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/302)

الفتوى رقم (15067)
س: 1- هل يجوز أن يعطى طالب الإعانة المريض من

(8/302)

المسيحيين والهندوسيين والسيخ والبوذيين، والديانات الأخرى الكافرة من: أ- الزكوات. ب- الصدقات. جـ- تبرعات المسلمين. د- الأرباح التي ترد الصندوق من بيت التمويل (البنك الإسلامي في الكويت) من خلال مرور عام على أموال المتبرعين من الصدقات والهبات؟ سؤال عام.
2- نفس السؤال السابق بالإضافة إلى أن الصندوق له تبادل منفعة، مع بعض الجهات الحكومية والأهلية، المثال الحالي: مريض من الديانات المشار إليها في السؤال الأول، ومن الواجب مغادرته البلاد؛ لأنه مصاب بمرض معد، وهو مقيم بإحدى المستشفيات الحكومية، والتي للصندوق معها تعاون مثمر وبناء، هل تجوز مساعدته عن طريق التبرعات المشار إليها في السؤال الأول (أ، ب، جـ، د) .
3- وهل تجوز مساعدته بتذكرة سفر تمنح للصندوق عادة مجانا وسنويا من قبل مؤسسة الطيران الكويتية؟
ج: يجوز إعطاء طالب الإعانة من الكفار؛ كالمسيحيين والبوذيين من الصدقات والتبرعات، ولا يجوز إعطاؤهم من الزكاة؛ لما ثبت في حديث معاذ رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «تؤخذ من أغنيائهم فترد على فقرائهم (1) » .
__________
(1) صحيح البخاري المغازي (4347) ، صحيح مسلم الإيمان (19) ، سنن الترمذي الزكاة (625) ، سنن النسائي الزكاة (2522) ، سنن أبي داود الزكاة (1584) ، سنن ابن ماجه الزكاة (1783) ، مسند أحمد (1/233) ، سنن الدارمي الزكاة (1614) .

(8/303)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/304)


إخراج الزكاة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

إخراج الزكاة
الفتوى رقم (14411)
س1: أملك مبلغا من المال، ويحول الحول عليه في شهر 11، والسؤال هو:
أ- هل يجوز إخراج زكاة هذا المال في شهر رمضان المبارك؟
ب- إذا كان ذلك جائزا فهل يعتبر حول ذلك في شهر رمضان؟
ج1: يجوز لك إخراج زكاتك قبل تمام الحول؛ تحقيقا للمصلحة الدينية بإدراك فضيلة شهر رمضان.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/305)

س2: أملك محلا تجاريا لبيع المواد الغذائية، سؤالي هو:
أ- كيف أخرج زكاة ذلك المحل وأنا لا أعرف ما بداخله من بضاعة وكم قيمتها؟
ب- إذا جمعت مبلغا من المال من أرباح ذلك المحل، أي: بمعدل خمسة آلاف كل شهر، فهل أجمع الأرباح حتى نهاية شهر رمضان وأخرج عنها الزكاة أم ماذا أفعل؟
ج2: المحلات التجارية يحصى ما فيها مما هو معد للتجارة وتخرج زكاته بما يساوي في السوق وقت تمام الحول، بمقدار ربع العشر، أي: ما يساوي 2.5% اثنان ونصف بالمائة.

(8/305)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/306)

الفتوى رقم (13910)
س: لنا جمعية تعاونية مساهمة، ويتعامل معها الأهالي بالحاضر والدين، وإن أحد عملائها قد توفي في حادث سيارة، ولم يسدد ما عليه من المال للجمعية، وإن الشخص المذكور لا مال له ولا ولد سوى عمل بمكافأة شهرية، ولا حقوق له ولا معاش، هل يجوز أن ندفع عنه المبلغ من زكاة الجمعية؟ علما أن الزكاة تدفع لمصلحة الزكاة والدخل بالمالية التابعة للدولة.
ج: يجوز لكم أن تدفعوا عن الميت من الزكاة لوفاء دينه الذي للجمعية، ودفع الزكاة عن الميت الذي لم يخلف تركة يقضي منها دينه يجوز في أصح قولي العلماء؛ لعموم الأدلة الدالة على جواز صرف الزكاة في الغارمين، وقد اختار هذا القول شيخ الإسلام ابن تيمية رحمه الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/306)

السؤال الثاني من الفتوى رقم (15041)
س2: عندما يحين موعد إخراج زكاة الأموال والأنعام كالأغنام، وهو شهر رمضان المبارك، يأتي أناس لنا من قريتنا ومن القرى المجاورة، طالبين الزكاة؛ لأن حالتهم على ما يقولون معسرة، فنجعل لهم نصيبا من الزكاة ونترك النصيب الآخر لمحصلي الزكاة من الحكومة، فهل هذا العمل الذي نعمله جائز، أم إنه لا يجوز إعطاء هؤلاء الناس من أموال الزكاة؟
ج2: يجوز دفع الزكاة للسائل الذي لا يعلم غناه، ولكن إن كان ولي الأمر يطلب دفع كل الزكاة إليه فإنها تجب طاعته في ذلك، ويعطى السائل من غيرها من صدقات التطوع؛ لأن السائل له حق كما قال تعالى: {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} (1) ، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الذاريات الآية 19

(8/307)

الفتوى رقم (15596)
س: رجل ثري لم يخرج زكاة ماله ولا سنة من سنوات عمره

(8/307)

ومات، والورثة يريدون أن يسألوا فضيلتكم:
1- هل هذا المال الموروث هو مال حلال طيب، ولا عليهم أن يأكلوه هنيئا مريئا؟
2- أم يجب أن يدفعوا زكاة مال أبيهم عن سنوات عمره ولو استغرق المال كله؟
3- أم من باب بر الوالدين فقط إخراج زكاة مال أبيهم؟
ج: إذا كان أبوهم مسلما، وعلموا يقينا أنه لم يخرج زكاة ماله، فإن عليهم أن يخرجوها عن جميع السنوات؛ لأنها تعتبر دينا في ذمة أبيهم، ودين الله أحق بالقضاء، فإن كان فيهم قصر فيحال ما يتعلق بزكاة نصيبهم إلى المحكمة لإجراء ما تراه في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/308)

الفتوى رقم (15605)
س: تعلمون حفظكم الله، أن من شروط وجوب إخراج الزكاة في المال – الذهب والفضة، عروض التجارة، الأنعام – أن يدور عليه الحول، وهذا الأمر لا غبار عليه، إنما حصل الإشكال في المال المضموم لذلك المال الذي دار عليه الحول في أثناء دوران الحول، هل تجب فيه الزكاة باعتبار أصله أم لا؟ أرجو

(8/308)

توضيح هذه المسألة مع مراعاة ذكر الأدلة حفظكم الله؛ لأنه أشكل علينا كلام بعض علمائنا في هذا الوقت في عدم إيجاب الزكاة في ذلك المال، خلافا لما كنا نعرفه من كتب الفقه من وجوب الزكاة فيه، وأيضا لما في ذلك من المشقة العظيمة بإلزام الناس بإخراج الزكاة على مدار السنة، حيث يزكي للمال الأول، ثم للذي وضعه بعد ذلك، وهكذا، وقد يكون ذلك الضم على مدار الأشهر والأيام في ذلك الحول، وأيضا فالنبي صلى الله عليه وسلم مما عرفنا من سيرته، أنه لم يكن يرسل جباة الزكاة إلا في العام مرة، تتكرر على مدار السنين، فلو كان الأمر كما ذكر علماؤنا الذين قالوا بعدم الوجوب، لكان الواجب على النبي صلى الله عليه وسلم أن يخبر بذلك لعموم البلوى به، وتأخير البيان عن وقت الحاجة لا يجوز، هذا أولا. أما ثانيا: فكان الواجب عليه صلى الله عليه وسلم أن يرسل جباة الزكاة على مدار الحول شهريا لكل ما دار عليه الحول للمضموم، ولأخذ الزكاة من المسلمين. نرجو توضيح ذلك.
ج: من كان عنده مال زكوي وأضاف إليه مالا زكويا آخر قبل تمام الحول، فإنه لا يخلو من إحدى حالتين:
الحالة الأولى: أن يكون المضموم ربح تجارة، فيكون حوله حول أصله، فيزكي الجميع عند تمام الحول على رأس المال، وكذا إذا كان المال المضموم نتاج سائمة، فإن حول النتاج حول الأصل.

(8/309)

الحالة الثانية: أن يكون المال المضمون ليس ربح تجارة ولا نتاج سائمة، وإنما هو مال مستقل مثل الموظف الذي يوفر كل شهر من راتبه مبلغا، ففي هذه الحالة كل مبلغ لا تجب فيه الزكاة إلا بعد تمام الحول عليه، وبشرط أن يكون نصابا فأكثر، لكن إذا شق عليه اعتبار حول لكل مبلغ فإنه يخرج زكاة الجميع في وقت واحد، وتكون زكاة الذي لم يتم حوله معجلة، ثم إذا جاء هذا الوقت من السنة القادمة دفع زكاة الجميع، وهكذا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/310)

الفتوى رقم (15611)
س: عندي مزرعة، وهذه المزرعة في بلدة غير البلد التي أنا ساكن فيها، لما جاء الحصاد – حصاد القمح – حصدت القمح وجمعته، ثم أرسلته إلى الصوامع وأبقيت من هذا القمح كمية مقدارها (400 كيس) من القمح، ومرة أبقيت (200 كيس) ومرة أبقيت (100 كيس) لكي أبذره في السنة القادمة، ودائما هكذا.
والسؤال هو: هل على هذا الذي نحيته ولم أرسله إلى الصوامع وإنما أبقيته لكي أبذره من السنة القادمة إن شاء الله

(8/310)

تعالى، هل عليه زكاة؟ وإذا كانت فيه زكاة هل يجوز أن أخرج زكاته في البلدة التي أنا ساكن فيها، أم لا بد أن أخرج زكاته في البلدة التي فيها المزرعة؟ وهل يجوز أن أدفع زكاته على أقربائي بما أن فيهم ضعفة ونساء؟
ج: أولا: إذا كان الواقع ما ذكرت، فإنه يجب عليك زكاة ما نحيته من هذا القمح، وحكمه حكم ما أدخلته في الصوامع من جهة الزكاة.
ثانيا: بالنسبة لنقل الزكاة من بلد إلى آخر فإنه يجوز إذا كان لمصلحة راجحة، فعلى هذا إن كان توزيعها على المستحقين في البلد التي أنت تسكن فيها يشتمل على مصلحة أرجح من توزيعها في البلد التي فيها المزرعة جاز ذلك.
ثالثا: وأما دفع الزكاة للأقارب الفقراء والمساكين من غير الأصول والفروع فهو أولى؛ لأنه صدقة وصلة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/311)

السؤال الرابع من الفتوى رقم (16045)
س4: زكاة المال في أي شهر تخرج، ومن الذي تدفع إليه الزكاة، وكم نصاب التاجر، وقرأت في كتاب أن النصاب: ربع

(8/311)

درهم من مائتي درهم، ونحن لا نعرف هذا الوزن، فكم يساوي من نقودنا أو غيرها؟
ج4: زكاة المال إن كان من الحبوب والثمار، فإنها تجب فيها وقت الحصاد والجذاذ، وإن كان نقودا أو عروض تجارة أو من بهيمة الأنعام فإنها تجب فيه الزكاة عند كمال الحول، وتعطى الزكاة للمصارف المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (1) الآية، وإن اقتصر على صنف واحد أجزأه، ومقدار نصاب النقود مائتا درهم إسلامي، وهي مائة وأربعون مثقالا من الفضة، وهي بالريال السعودي الفضي ستة وخمسون ريالا، أو ما يعادلها قيمة من الأوراق النقدية المعروفة اليوم، والواجب في النصاب وما زاد عليه ربع العشر، أي: ريالان ونصف من كل مائة ريال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/312)

السؤال الثالث من الفتوى رقم (16072)
س3: لدينا فقراء محتاجون، فهل الأولى أن تدفع الزكاة

(8/312)

لفقرائنا المحتاجين أم للعاملة الذين يأتون من قبل الحكومة الرشيدة جزاها الله خيرا لأخذها؟
ج3: إذا أتاكم عمال الزكاة وطلبوها منكم، فالواجب أن تدفعوها إليهم، وإن لم يأتوا فإنكم تدفعون الزكاة إلى الفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/313)

السؤال الثالث من الفتوى رقم (16316)
س3: كيف يخرج الموظف الزكاة على ماله؟ علما بأن حسابه في المصرف الإسلامي قد يصل إلى (50 ألف ريال) وأحيانا إلى (ألف ريال فقط) فكيف يمكن إخراج الزكاة، وكيف يتم الحساب؟
ج3: يخرج الموظف وغيره زكاة ماله إذا بلغ النصاب فأكثر وحال عليه الحول، بأن يخرج ربع العشر (2.5%) والربح حوله حول رأس المال؛ لأنه تابع له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/313)

الفتوى رقم (16056)
س: يوجد في بعض البوادي أناس يعتقدون أنه لا يجوز دفع زكاة بهيمة الأنعام إلا إلى الموظفين الذين ترسلهم الدولة، مع العلم أنه يوجد في نفس المناطق التي يسكنونها أناس فقراء مستحقون للزكاة، فلا يرضون بدفعها لهؤلاء المستحقين، علما أن الدولة لا تطالبهم بها، فهل فعلهم هذا صواب أم خطأ؟ أفتونا مأجورين.
ج: إذا كانت العادة أن عمال الحكومة لا يطالبون بدفع الزكاة إليهم نيابة عن الحكومة – فلا بأس أن توزع في فقراء البلد أو المكان، وإن كانوا يطالبون بها فإنه يجب دفعها إليهم طاعة لولي الأمر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/314)

الفتوى رقم (16186)
س: عندما يحين موعد الزكاة، سواء للأغنام أو للخارج من الأرض، فإن شيخ القبيلة يخبر الجميع أن زكاة الأغنام هذا العام مثلا 250 ريالا، ونقوم ببيع أحد الأغنام ونعطيه المبلغ المحدد، ونقوم بالتصدق بالبقية ويعطينا على ذلك سندات على أنها من

(8/314)

شؤون الزكاة، أما الخارج من الأرض فإننا ندفعها – الزكاة – لهذا الشيخ على أنها تصرف له، فهل هذا العمل صحيح؟ أفيدونا وماذا علينا إذا كانت الزكاة غير صحيحة؟
ج: الواجب دفع الزكاة إلى المستحق لها أو إلى عامل الحكومة المعمد من قبلها، فإن كان شيخ القبيلة معتمدا من قبل الحكومة وجب دفع الزكاة إليه، وإلا فإنها تدفع إلى العامل الذي تبعثه الحكومة، وإذا لم يوجد عمال لجباية الزكاة من الحكومة وجب على صاحبها أن يدفعها للمستحقين لها من الفقراء والمساكين، وقيمة الأغنام التي تدفع في الزكاة تختلف باختلاف ارتفاع الأسعار كل سنة وانخفاضها، فالواجب مراعاة ذلك وإبراء الذمة من هذا الحق الواجب الذي هو قرين الصلاة وعدم التهاون به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/315)

الفتوى رقم (16130)
س: إن الجامعة الإسلامية العربية بمنطقة (شيتاغونغ بنغلاديش) تتكفل إعاشة أكثر من خمسمائة طالب وإطعامهم مجانا من الأيتام والمساكين، منذ بداية العام الدراسي إلى نهايته، فهل يجوز لأهل الخير والثروة إعطاء الزكاة والتبرعات والصدقات

(8/315)

الأخرى إلى هذه الجامعة؟
ج: لا بأس في إعطاء الزكاة للجهة التي تعول اليتامى والفقراء وتنفق عليهم، سواء كانت جامعة أو غيرها؛ لأنها تكون وكيلة عن المزكي في إيصال الزكاة لمستحقيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/316)

الفتوى رقم (16976)
س: فرضت الحكومة المصرية ضريبة جديدة يدفعها المصري على دخله السنوي الذي يتقاضاه من الجهة التي يعمل بها خارج مصر، وهي عبارة عن نسبة مئوية تم تحديدها بحسب الشريحة التي يقع فيها دخله، ويمنع من السفر عائدا لعمله خارج مصر كل من لا يدفع الضريبة، ولما أصبحت هذه الضريبة عبئا إضافيا ثقيلا للغاية على دخل المسلم المصري المتعاقد خارج بلده لذا أرجو التكرم بالإفادة عن مدى جواز قيام المسلم بحسم المبلغ المدفوع كضريبة سنوية على دخله خصما من الزكاة المفروضة عليه؟
ج: لا يجوز خصم الضريبة من الزكاة؛ لأن الزكاة عبادة، وركن من أركان الإسلام، ولها مصارف محددة شرعا، لا بد من التقيد بها، والضريبة غرامة مالية لا تراعى فيها مصارف الزكاة في الغالب.

(8/316)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/317)

الفتوى رقم (17110)
س: هل يجوز لي أن أقدم الزكاة لأهلها في وقت ليس عندي ما يجب فيه الزكاة، على أن أحسبها من الزكاة إذا توفر عندي مال في المستقبل؟
ج: لا يعتبر ما تدفعه في هذه الحالة زكاة عن مالك المتحصل بعد؛ لأنه لم يكن يوجد في ملكك مال أصلا عند دفعه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/317)

السؤال الأول والثاني والثالث من الفتوى رقم (16770)
س1: هل تعتبر الجمعيات الخيرية المعروفة اليوم، والتي تجمع الزكاة والصدقات من المحسنين وتوزعها على المحتاجين، هل تعتبر وكيلا عن المحسن أو عن المحتاج، وهل لها أن تختار ما تراه أصلح للمحتاج من شراء مواد غذائية أو ملابس مثلا بالمبلغ الذي يخصص للمحتاج؟
ج1: أ- تعتبر الجمعية وكيلة عن دافع الزكاة، وليست وكيلا عن الفقير.

(8/317)

ب- ليس للجمعية التصرف في الزكاة، وإنما تدفعها إلى الفقير كما هي، وأما الصدقات فلها أن تختار ما تراه الأصلح للفقير إذا خولها ذلك دافع الصدقة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/318)

س2: تجتمع لدينا زكوات كثيرة، ومن أجل استمرار العمل قد يتأخر صرف بعض هذه الأموال عن السنة التي أخرجها فيها ربها، فهل يصح ذلك أم لا بد من صرفها في نفس ذلك العام.
ج2: لا يجوز تأخير الزكاة عن وقتها، وعلى الجمعية أن تأخذ من الزكاة قدر ما تستطيع توزيعه في وقته.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/318)

س3: هل يعتبر قبض الجمعية لزكاة الفطر إخراجا لها وأداء أم لا بد أن تصل إلى يد المسكين قبل صلاة العيد، وإذا كان بعض من يراد إعطاؤها له غائبا فما هو الحل الشرعي لذلك؟
ج3: لا يعتبر قبض الجمعية زكاة الفطر إخراجا لها، والواجب تسليمها للفقير قبل صلاة العيد، وإذا كان الفقير غائبا فله أن يوكل من يراه لاستلامها، أو تدفع إلى فقير آخر من الحاضرين قبل صلاة العيد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/318)

الفتوى رقم (17293)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من فضيلة مدير المكتب التعاوني للدعوة والإرشاد وتوعية الجاليات بالمجمعة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2598) وتاريخ 23 / 6 / 1415هـ، وقد سأل فضيلته سؤالا هذا نصه:
نظرا لأننا نتلقى مبالغ للزكاة لصرفها على المحتاجين من العمالة المسلمة، وعلى حديثي الإسلام لتثبيتهم عليه، لوحظ عند صرفها لهم نقدا أنهم يشترون بها أشياء كمالية، وقد تكون محرمة، فما رأي سماحتكم لو قمنا بشراء ما يحتاجون من مواد غذائية ونحوها وتوزيعها عليهم بين فترة وأخرى بدلا من إعطائهم إياها نقدا، إلا عندما تدعو الحاجة إلى ذلك؟ أفتونا مأجورين وجزاكم الله خيرا.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
يجب على من استلم زكاة شخص لتوزيعها نيابة عنه أن يوزع عين الزكاة التي استلمها في مصرف الزكاة الشرعي، ولا يجوز له التصرف فيها بتأخير أو شراء أعيان بها وتوزيع هذه الأعيان.

(8/319)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/320)

الفتوى رقم (17286)
س: وصلني من بعض الإخوان مبلغ ثمانمائة ريال (800) يفيد أنها زكاة إبله العام المنصرم 1414هـ، يفيد أن إبله عليها زكاة ثنية، وطلبت العاملة قيمتها الموضحة أعلاه فلم يجد نقدا، وعرض عليهم غنما مقابل القيمة فقالوا له: لا يجوز أخذ غنم عن الإبل، وراحت العاملة ما حصل هذا المبلغ، وبعد أن حصله وصلني إياه لقصد توزيعه، أحببت إبقاءه حتى يرد منكم ما يفيد كيف أوزعه وهو من مخصصات الزكاة، مع إيضاح شامل في مثل هذه الحالة.
ج: عليك توزيعها على الفقراء بالنية عن صاحبها على أنها زكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/320)

السؤال الثاني من الفتوى رقم (17650)
س2: عندما أنزل إجازة سنوية أشتري بعض الملابس

(8/320)

وأوزعها هدايا على أهلي وإخوتي، وعلى الأقارب والجيران والأصدقاء، وكلهم موظفون ورواتبهم من الدولة، وحالتهم: ما هو متوسط، وما هو دون ذلك، وأعتبرها جزءا من زكاة المال، ثم أكمل زكاة المال نقدا وأوزعه على المحتاجين منهم وغيرهم من أهل البلدة. هل هذا صحيح إسلاميا أم لا؟ أفيدوني في ذلك.
ج2: يجوز صرف الزكاة للموظف إذا كان دخله لا يكفيه، فيعطى منها قدر كفايته، ويجوز أن يشترى بها له حاجيات وتدفع له إذا كان ذلك أصلح من دفع الفلوس، إذا كان ممن يجوز لك صرف زكاة مالك إليهم، أما إن كان من تدفعها لهم من أصولك وهم: أبوك وأمك وأجدادك وجداتك وإن علوا، وفروعك وهم: أولادك وأولاد أولادك وإن نزلوا الذين تجب نفقتهم عليك، وهكذا زوجتك ومن كنت تنفق عليهم، فإنه لا يجوز دفع زكاة مالك إليهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/321)

السؤال الثاني من الفتوى رقم (17660)
س2: هل يجوز للمرء أن يقدم الزكاة قبل مرور الحول؟ بعبارة أخرى: قبل عيد الأضحى بأيام قامت أمي بإعطاء مبلغ مالي إلى أحد أقربائها حتى تتسنى له الأضحية، بحيث قالت لي

(8/321)

إنها ستنويها من زكاة عليها عند قدوم وقتها (الزكاة) وعند قدوم عاشوراء سوف تخصم المبلغ الذي تصدقت به من المبلغ الإجمالي. ما حكم الشرع في هذا؟
ج2: يجوز تعجيل إخراج الزكاة قبل تمام الحول، وما فعلته والدتك يجزئ إذا كانت حين دفعها المبلغ المذكور قد نوته من الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/322)

الفتوى رقم (17755)
س: إن لي والدة طاعنة في السن، ولا تفقه من الدنيا شيئا ولا تعرف أحدا، وأنا ابنها ووكيلها الشرعي والوصي عليها وعلى إخواني وصية من والدي يرحمه الله، وأحفظ لها مبلغا من المال، فهل هذا المال عليه زكاة، وفي حالة وجوبها وعند إخراج الزكاة:
1- هل يجب إخراج الزكاة مالا؛ أي: فلوسا؟
2- هل يجوز شراء أقمشة وإخراجها من هذه الزكاة؟
3- هل يجوز إعطاء أبناء بناتها من هذه الزكاة؟ علما بأنهم موظفون جميعا.

(8/322)

4- هل يجوز إعطاء بناتها من هذه الزكاة؟ علما بأن بناتها كل واحدة تملك عمارة.
أرجو من فضيلتكم أن تفيدوني على هذه النقاط، وترشدوني إلى الطريق الصحيح.
ج: يجب عليك أن تزكي مال والدتك التي أنت وصي عليها، وتخرج الزكاة دراهم، ويجوز أن تشتري بها ملابس وتوزعها على الفقراء إذا كان ذلك أحسن لهم، ولا يجوز صرف زكاة هذه المرأة لأولادها وأولاد أولادها؛ لأنها لا تجوز زكاة الأصل للفرع ولا العكس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/323)

الفتوى رقم (17981)
س: بعض البادية إذا فاتهم قابض الزكاة الذي من قبل الحكومة يصرف زكاة ماشية، وبعض البادية يزعم أنه يتولى زكاة ماشية يدفعها للفقراء والمساكين من قبله ولأصحاب الرقاب.
هل الأولى والأفضل أن يدفعها للعمال المكلفين من قبل الحكومة أو يتولى صرفها؟ أفتونا جزاكم الله خيرا.
ج: الواجب تسليم الزكاة إلى العمال الذين تبعثهم الدولة

(8/323)

وأن يتحرى من وجبت عليه دفعها إليهم في الوقت الذي يقبضونها فيه، فإن لم يحضروا لقبض الزكاة فإن صاحب المال يدفع زكاته للفقراء بعد اليأس من حضور العمال، وعلى المسلم تقوى الله عز وجل ودفع الزكاة كاملة إلى مستحقيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/324)

السؤال الأول من الفتوى رقم (17943)
س1: ما دليل إضافة المال إلى الذهب من أجل إخراج الزكاة إذا كان الذهب وحده لا يتوفر فيه شرط النصاب، وكذلك نفس الشيء بالنسبة للمال؟
ج1: يجب ضم المال، سواء كان فضة أو نقدا ورقيا أو قيمة عروض تجارة إلى الذهب في تكميل النصاب؛ لأنه بمجموع المال والذهب يكمل النصاب، فوجب إخراج الزكاة، ولأن الواجب في العروض إخراج قيمته بأحد النقدين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/324)

الفتوى رقم (18316)
س: أفيد سماحتكم أنني قد ورثت من والدي مبلغ ستين ألف ريال من خمس عشرة سنة، وبقي المبلغ لدي نقدا لم أتصرف فيه إلا قبل ثلاث سنوات، أخرجت منه ثلاثين ألف ريال، وبقي عندي ثلاثون ألف ريال إلى الآن، وحيث إني لم أخرج زكاة هذا المبلغ من تاريخ حصولي عليه إلى الآن فإني أرجو من سماحتكم إفادتي بما يجب علي في هذا المال من زكاة ومقدار ذلك.
ج: يجب على المسلم إخراج زكاة ماله إذا حال عليه الحول على الفور، فإن أخر إخراجها لغير عذر شرعي أثم، ووجب عليه إخراجها جميعها فورا ولو كان لعدة سنين.
ولذا يجب عليك إخراج زكاة المبلغ المذكور لجميع السنوات الماضية حالا، مبتدأة من تمام أول حول له من تاريخ استلامك له، وعليك التوبة إلى الله تعالى من تأخير الزكاة، أما الثلاثون التي أخرجتيها قبل ثلاث سنوات فقد سقطت زكاتها عنك بعد إخراجها، وعليك زكاتها عما مضى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/325)

الفتوى رقم (18292)
س: إخراج الزكاة عن نشاط مؤسسة بنده في السنوات السابقة كان يتم إخراج الزكاة على رأس المال بالإضافة لربح السنة.
وبسؤال بعض طلبة العلم عن هذا الأمر أفتونا بأن هذا الأمر غير صحيح، وأنه يجب إخراج الزكاة على البضاعة الموجودة عند الجرد بدون خصم مديونية الموردين أو البضاعة التالفة، مع العلم أننا نقوم بشراء البضائع بالأجل، فيكون عند الجرد هناك مديونية للموردين، فعلى سبيل المثال هذه بيانات إحدى السنين:
إجمالي البضاعة عند الجرد = 3.313.509 ريالا.
دائنون (موردون) = 2.712.864 ريالا.
نرجو منكم تبيان الأمر لنا مأجورين، ولكم جزيل الشكر والتقدير.
ج: يجب إخراج زكاة كل ما في المحل التجاري من السلع التي تم عليها أو على قيمتها التي اشتريت بها حول، وكذا يجب إخراج زكاة النقود التي تم عليها حول، سواء كانت بأيدي أصحابها أو كانت ديونا عند الناس إذا كانوا أملياء غير مماطلين، ولا ينظر إلى الديون التي على صاحب المحل، ولا يخصم الدين من المال الزكوي

(8/326)

الموجود في ملك صاحب المحل عند تمام الحول عليه على الصحيح من قولي العلماء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/327)

الفتوى رقم (18261)
س1: لي قريبة تتوفر لديها بعض الأموال الزائدة عن حاجتها، وتودعها عندي، وقد مضى عليها الحول، فهل أقوم بتزكيتها نيابة عنها أو أترك الأمر لها، سواء زكتها أم لم تزكها، أفيدوني جزاكم الله خيرا.
ج1: لا يجوز لك أن تزكي أموال المذكورة من أموالها المودعة عندك إلا بعد إعلامها بذلك، وتوكيلها لك في إخراج الزكاة، فإنها قد تخرج زكاتها وأنت لا تعلم، ويحسن أن تفاتحها في الموضوع حرصا على أداء هذا الركن وتعاونا على البر والتقوى.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/327)

س2: استلفت من صديق مبلغا من المال، وبعد مضي مدة من الزمن توفر لدي هذا المبلغ فقدمته إلى هذا الصديق ردا للسلف، ولكنه رفض استلامه، وقال بأنه لا حاجة له به الآن، وتركه عندي، فأصبح زائدا عن حاجته وحاجتي، فمن يقوم بتزكيته، أهو صاحبه الأصلي أم أنا؟ أفيدوني جزاكم الله خيرا.

(8/327)

ج2: الواجب على صاحب المال أن يزكي ماله إذا كان قد بلغ نصابا وحال عليه الحول، وليس عليك شيء في هذا، فإن المال على الوصف الذي ذكرته وديعة عندك إلا أن يكون قد وكلك أن تزكيه عنه فتزكيه، ويحسن على ما ذكر في الجواب الأول أن تفاتحه في الموضوع إبراء للذمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/328)

الفتوى رقم (18247)
س: إنني وأخي شركاء في بيع تقسيط السيارات، وتحل علينا زكاة المال في 30 5، نهاية جمادى الأولى من كل عام ولله الحمد.
السؤال هو: إنني مثلا في نهاية شهر ربيع الثاني أو منتصف شهر ربيع الأول أو غيره، أقوم ببيع سيارة بالتقسيط، هل أقوم باحتسابها من الزكاة؟ علما بأنها لم يحل عليها الحول، والله أسأل أن يوفقكم في الجواب الشافي لهذه المسألة. حفظكم الله، والسلام عليكم ورحمة الله وبركاته.
ج: المال الذي تملكه وما نتج عنه من أرباح إذا مضى على رأس المال حول وهو نصاب فأكثر وجب عليك إخراج زكاته،

(8/328)

سواء أشغلت المال ببيع مؤجل أو لا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/329)

السؤال الأول من الفتوى رقم (18147)
س1: المعتاد في بعض المناطق من ولاية (بهار) بالهند جمع زكاة الأموال المفروضة وصدقة التطوع وصدقة الفطر وجلود الأضاحي في مكان واحد، مختلطا بعضها ببعض ثم بيعها، وإرسال مبلغ معين إلى بعض المدارس الإسلامية في البلاد، وصرف بقية أثمانها على مدارس القرى الابتدائية والمعاهد المتوسطة والثانوية التي يدرس فيها أولاد المتصدقين أنفسهم، علما بأن هذه المدارس والمعاهد لا تتكفل وجبات غذائية للطلاب، وإنما تصرف الزكاة في تسديد رواتب المدرسين وشراء الأرض ونحو ذلك.
فالسؤال لسماحتكم:
1- هل يجوز تسليم صدقة الفطر إلى هذه اللجنة السابق ذكرها؛ لأنها لا تصرف على الفقراء والمساكين في الوقت المطلوب على الوجه المشروع؟
2- هل يصح صرف الزكاة والصدقات على مدارس ومعاهد يدرس فيها أولاد المتصدقين أنفسهم؛ لأن المتصدق في مثل

(8/329)

هذه الحالة كأنه هو الآكل لصدقته؟
ج1: زكاة الأموال وصدقة الفطر يجب صرفها إلى الفقراء والمساكين وسائر مصارف الزكاة التي ذكرها الله تعالى، ولا يجوز صرفها في المشاريع الخيرية كالمدارس والمساجد، وزكاة الفطر بالذات يجب دفعها إلى فقراء البلد في الوقت ما بين غروب الشمس ليلة العيد إلى الخروج لصلاة العيد، ويجوز تقديم إخراجها قبل العيد بيوم أو يومين، ولا يجوز تأخير دفعها إلى مستحقيها عن هذا الوقت، وأما صدقات التطوع فبابها واسع، فيجوز صرفها للفقراء وفي المشاريع الخيرية؛ كالمدارس والمساجد والجمعيات الخيرية. لكن إن عين صاحبها مصرفا معينا التزم به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/330)

السؤال الأول والثالث من الفتوى رقم (19343)
س1: هل أخرج الزكاة من راتبي بالدينار الكويتي، مع العلم أن المبلغ في البنك بالدولار والجنيه الإسترليني؟
ج1: إخراجك الزكاة بالدينار الكويتي جائز إذا كان بقدر الواجب إخراجه من العملات المختلفة التي هي أصل المال.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/330)

س3: هل أخرج عن العام الماضي فقط الزكاة، أم هي تجب

(8/330)

علي منذ عام 1992م، مع اعتبار أني لم أبحث عن المبلغ وأهملت في هذا الجانب؟
ج3: يجب عليك أن تخرج الزكاة عن مالك لجميع السنوات السابقة، ولا يكفي إخراجها عن سنة واحدة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/331)

السؤال الأول من الفتوى رقم (18829)
س1: حيث إن جدتي كبيرة في السن، فقد بلغت ما يزيد على الثمانين عاما، وبما أنها أصبحت لا تحسن التصرف في جميع أمورها الدينية والدنيوية، فقد استحسن والدي بالاتفاق مع أعمامي – أبنائها – بأن يقوموا بفتح الصندوق الخاص بها، والذي تحفظ فيه ما يخصها من نقود وخلافه، وذلك بقصد أن يتم حصر تلك النقود لدفع زكاتها إن كانت قد بلغت النصاب، والتي لم تدفع منذ سنوات، وبالفعل تم فتح الصندوق ووجدوا فيه مبلغا كبيرا نوعا ما، حيث يزيد عن العشرين ألف ريال، والمشكلة التي تواجههم الآن: كيف يتم إخراج زكاة هذا المال؟ خصوصا أنه مر عليه عدة سنوات ولم تدفع زكاته. آملين الإفادة بالطريقة الصحيحة لإخراج زكاة هذا المال.

(8/331)

ج1: الواجب رفع الأمر إلى المحكمة لتوكل أحد أبناء جدتك على مالها، وبعد الوكالة عليه أن يخرج الزكاة عن كل سنة عند تمامها، أما السنوات الماضية فعليه أن يتحرى عددها ويعمل بغالب ظنه بالتشاور مع بقية إخوانه، ويخرج الزكاة عن السنوات التي يغلب على ظنهم أنها لم تخرج الزكاة فيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/332)

السؤال الثاني من الفتوى رقم (19128)
س2: إذا أخرجت الزكاة، ومن بعد لاحظت بأن المبلغ الذي دفعته كزكاة كان أكبر من الحد الذي علي دفعه، فهل يجوز لي أن أخرج المبلغ الزائد الذي دفعته العام الماضي من زكاة العام القادم؟ مثلا: علي (100 ريال) زكاة هذا العام، ودفعته (200 ريال) ولكن عند حسابي رأيت دفع (100 ريال) أكثر، فأخرج من زكاة السنة القادمة مبلغ (100 ريال) أقل؛ لأنني دفعت العام الماضي أكثر مما علي؟
ج2: إذا أديت زكاة مالك لسنة ماضية ثم تبين لك أن الزكاة التي أخرجتها زائدة عن الزكاة الواجبة عليك فإنه لا يجزئك أن تنوي الزيادة زكاة لمالك للسنة القادمة أو جزءا منها؛ لأنه لا بد

(8/332)

من النية عند دفع الزكاة، وأنت لم تنو هذه الزيادة عند دفعها للسنة القادمة، فلا تجزئ عنها، ويجب عليك أن تزكي مالك للسنة القادمة من غير هذه الزيادة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/333)

الفتوى رقم (19692)
س: هل يجوز إخراج زكاة عروض التجارة من جنسها، بحيث أن صاحب محلات الأدوات المنزلية مثلا يخرج زكاة تجارته أدوات منزلية دون تقدير قيمتها، وإخراجها نقودا، وكم المقدار الواجب فيها، وكيف تقدر؟ وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته.
ج: الأصل في عروض التجارة المعدة للبيع والشراء إذا بلغت قيمتها نصابا بنفسها أو بضمها إلى ما يملكه مما يزكى من النقد – أن تقوم عند تمام الحول بما تبلغ به قيمتها الحاضرة، ويخرج ربع عشر قيمتها، أي: اثنان ونصف في المائة نقدا، لكن إن تعذر إخراج القيمة أو دعت الحاجة إلى إخراج زكاة عروض التجارة من عينها نفسها، كمصلحة الفقير والمسكين في ذلك، مع احتياط الغني في إخراج ما تبلغ قيمته الزكاة الواجبة في تلك العروض – فلا بأس

(8/333)

بذلك، ولا مانع منه، ويدل لذلك ما ذكره البخاري في (صحيحه) في باب: (العرض في الزكاة ج2 ص122) عن طاوس موقوفا: قال معاذ - رضي الله عنه - لأهل اليمن: ائتوني بعرض ثياب خميص أو لبيس في الصدقة مكان الشعير والذرة أهون عليكم وخير لأصحاب رسول الله صلى الله عليه وسلم بالمدينة، وقال النبي صلى الله عليه وسلم للنساء: «تصدقن ولو من حليكن (1) » ، فلم يستثن صدقة الفرض من غيرها، فجعلت المرأة تلقي خصرها وصخابها ولم يخص الذهب والفضة من العروض (2)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الزكاة (1466) ، صحيح مسلم الزكاة (1000) ، سنن الترمذي الزكاة (635) ، سنن النسائي الزكاة (2583) ، مسند أحمد (6/363) ، سنن الدارمي الزكاة (1654) .
(2) البخاري، كتاب: (الزكاة) باب: (العرض في الزكاة) .

(8/334)

الفتوى رقم (19427)
س: نود إحاطة علم سماحتكم الكريم أن الجمعية الخيرية في حائل قد قامت وبعد موافقة الجهة المختصة، وهي: وزارة العمل والشؤون الاجتماعية، بشراء العديد من الأراضي الفضاء، بغرض الاستثمار والربح، وبالفعل تم بيع إحدى القطع بربح 330%.
والسؤال لفضيلتكم أعزكم الله: هل على قيمة تلك الأراضي زكاة؟ علما بأنه قد تم تأمين قيمتها الأصلية من تبرعات

(8/334)

المحسنين، وليس زكواتهم، والربح يعود حاليا للجمعية لإنفاقه في مجالات متعددة؛ كالمصروفات الإدارية أو مشاريع الرعاية الاجتماعية أو الاستثمارية؛ كالأراضي المضمونة الربح أو بناء مدارس ذات أهداف تربوية واستثمارية، وجزء من هذا المبلغ يستقطع لدعم مصارف الزكاة التي ننفقها على الفقراء والمساكين، وإذا كان عليها زكاة لمن تدفع؟ هل لصندوق الزكاة بالجمعية أم لجهات أخرى؟ أفيدونا أفادكم الله.
ج: الأموال المجموعة من المحسنين لغرض إنفاقها في وجوه البر ليس فيها زكاة؛ لأنها ليست لمالك معين، وإذا كانت مجموعة من الزكاة فإنها تجب المبادرة بصرفها في مصارف الزكاة، ولا يجوز تأخيرها والاحتفاظ بها ولا استثمارها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/335)

الفتوى رقم (20418)
س: أود أن أسأل عن الآتي: يأتي موعد إخراج الزكاة عن أموالي في وقت أكون موجودا فيه هنا، وهو قبل أربعة شهور من ميعاد نزولي، ولا يوجد من يقوم مقامي في إخراج الزكاة عني في مصر، علما بأن الأموال التي أخرج عنها الزكاة في مصر، وهناك

(8/335)

مصلحة من إخراج الزكاة بنفسي، حيث أقوم بإخراجها إلى بعض الأقارب والأهل، وذلك من باب صلة الرحم لوالدي المتوفى رحمه الله، والسؤال: هل يجوز لي تأخير موعد إخراج الزكاة لأربعة شهور حتى أنزل وأخرجها بنفسي؟
ج: لا يجوز تأخير إخراج الزكاة بعد تمام الحول إلا لعذر شرعي؛ كعدم وجود الفقراء حين تمام الحول، أو عدم القدرة على إيصالها إليهم، أو لغيبة المال، ونحو ذلك. وفي إمكانك توكيل بعض الثقات لإخراجها في وقتها، وإيصالها لمستحقيها الذين تريد دفعها إليهم، ويجوز لك تقديم إخراجها قبل تمام الحول إذا رأيت المصلحة في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/336)

الفتوى رقم (20218)
س: إذا كان رجل موظف يعتمد على مرتبه الشهري في معيشته وفي مصاريفه الأخرى، مثل تزويج نفسه وفتح شقة للسكن وتأثيثها، ودفع إيجار الشقة وما إلى ذلك من مصاريف ضرورية، إذا كان يودع ما يتبقى من مرتبه في إحدى الشركات المصرفية وفي نهاية كل سنة يزكي مجموع ما يتبقى، وله على هذا

(8/336)

الحال مدة، ولتكن اثنتي عشرة سنة، وهو إنسان مستقيم ومحافظ على الصلوات الخمس، ومؤمن بأن الزكاة ركن من أركان الإسلام، إلا أنه لم يزك بعض السنوات، ليس إنكارا لوجوبها وفرضيتها، ولكن تكاسلا منه، مما أدى إلى تأجيل دفع الزكاة، وأحيانا يدفع جزءا من الزكاة المستحقة ويبقي جزءا حتى نسي كم عدد السنوات التي لم يزكها، ونسي كم كان لديه بالدقة من مال في تلك السنوات.
فالسؤال هو: أنه بعد ذلك تاب عن تأجيل دفع الزكاة، وأصبح يؤدي الزكاة بانتظام، ويشعر بالندم عن بعض السنوات التي تكاسل فيها، فهل تسقط عنه تلك السنوات التي لم يزكها قبل توبته، على أساس أن التوبة تجب ما قبلها؟ وإذا لم تسقط عنه فما هي الطريقة وهو قد نسي عدد تلك السنوات، ونسي كم كان لديه من مال بالدقة في نهاية كل سنة؟ وجزاكم الله خير الدارين.
ج: يجب على هذا الشخص أن يؤدي زكاة السنوات التي تركها أو بعضها، وإن لم يعلم قدرها أو قدر المال المزكى فعليه أن يحتاط في ذلك بما يبرئ ذمته، ولا تسقط الزكاة بمضي وقتها؛ لأنها حق افترضه الله لمستحقيها فلا تبرأ الذمة إلا بدفعها لهم، وعليه مع ذلك التوبة النصوح من ترك إخراج زكاة ماله أو بعضها، والعزم على عدم العودة لمثل ذلك، مع الإكثار من نوافل الطاعات،

(8/337)

والإكثار من صدقة التطوع في وجوه الخير والبر، لعل الله أن يقبل توبته ويبدل سيئاته حسنات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/338)

السؤال الأول من الفتوى رقم (19947)
س1: هل يجوز زكاة الدراهم من الراتب الشهري بدون الأخذ من المبلغ الذي حال عليه الحول، وما مقدار النصاب؟
ج1: إذا بلغ أحد النقدين نصابا وحال عليه الحول وجبت زكاته، وهو ربع العشر، سواء أخرجها من أصل المبلغ الذي حال عليه الحول، أو من راتبه الشهري، أو من المال الذي عنده مما لم يحل عليه الحول، فمتى أخرج الزكاة الواجبة في المال برأت ذمة صاحبه ولو لم تخرج الزكاة من ذات الرصيد الواجبة فيه الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/338)

الفتوى رقم (19899)
س: قدر الله علي أنني أعمل بمال غيري، وحال عليه الحول ولم يؤذن لي أن أودي الزكاة، فأديتها، هل هذا الأجر يجزئ لي أو له؟

(8/338)

ج: إخراجك لزكاة مال صاحبك بغير إذنه لا يبرئ ذمته من الوجوب، وعليه إخراج الزكاة بنفسه أو توكيلك في هذا الأمر، وعليك أن تغرم له ما أخرجته من ماله زكاة بغير إذنه، إلا أن يسمح لك عن ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/339)

السؤال الأول من الفتوى رقم (20050)
س1: كان والدي وعمي رحمه الله قبل أن يموت عمي، يملكان عدة أراض، ثم بدا لهما أن يقطعا هذه الأراضي إلى قطع صغيرة ويبيعانها، وبدءا فعلا في هذا المشروع، واستمر البيع معهما بهذه الطريقة عدة سنوات، وبعض القطع يحول عليها حول أو حولان أو أكثر، وهي معروضة للبيع ولم تبع، وكانا لا يزكيان قيمة هذه الأراضي المعروضة للبيع إذا حال عليها حول أو حولان أو أكثر عند حلول الحول أو عند البيع؛ جهلا منهما بكيفية إخراج زكاة عروض التجارة، والآن ماذا يجب على والدي الذي هو على قيد الحياة، وعلى أبناء عمي الذي مات عليه رحمة الله؟ وبعد أن انفصل والدي وعمي في حياته من الشراكة التي كانت بينهما، وبعد أن باعا أكثر هذه الأراضي ولم يبق إلا القليل، وهما

(8/339)

ونحن لا نذكر قيمة كل أرض مباعة بالضبط، ولا نعلم كم حال عليها من السنوات، أفتونا مأجورين.
ج1: يجب إخراج زكاة ما مضى من السنوات، وعليكم أن تتحروا ما هو أبرأ لذمة الحي والميت. نسأل الله العفو والعافية للجميع في الدنيا والآخرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/340)

الفتوى رقم (20026)
س: أنا رجل مزارع وأحصل على غلة زراعية لا بأس بها، قد تصل من ستين إلى مائة كيس من الحب الذرة، والكيس قد يصل إلى عشرين صاعا، وقد تعودت على إخراج زكاة هذا المحصول في أوان حصاده، ولكني فوجئت بخروج لجنة كلفتني بدفع زكاة خمس سنوات ماضية، وقد قمت بدفعها مرة ثانية وأنا مسامح، ولكن رغبتي أن أقوم بدفع الزكاة في وقت الحصاد خشية أن أموت وتبقى علي الزكاة؛ لأن الحبوب بعد ستة أشهر تتعرض للضعف والتلف، وخصوصا إذا تعرضت للأمطار، علما بأن اللجنة المكلفة بحصر الزكاة تتأخر عن موعدها، وقد يصل تأخرها إلى خمس سنوات. أفتوني مأجورين.

(8/340)

ج: الواجب عليك دفع الزكاة للجنة المكلفة بجبايتها من قبل ولي الأمر، وإن تأخر موعد استلامها منك وخشيت من تلفها أو تعيبها فإنك تتصل بالقاضي الذي في طرفكم وهو ينظر في الأصلح إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/341)

الفتوى رقم (20572)
س: مصلحة الزكاة والدخل، تأخذ علي زكاة جزافا بينما عند ولدي دخل آخر، وتقديرهم لما أملك أقل مما أخذوا عليه زكاة، وأنا أخرج زكاة غير الزكاة التي يأخذونها علي، لكن هل أحسب الزكاة التي تأخذها مصلحة الزكاة والدخل من زكاتي العمومية أم لا؟
ج: الزكاة التي تدفع لمصلحة الزكاة المفوضة من قبل ولي الأمر تعتبر مجزئة، ولا يلزم الدافع إخراج الزكاة مرة أخرى إذا كان قد أخرج الزكاة كاملة، وإلا فيجب عليه إخراج ما تبقى منها في مصارفها الشرعية، ولا تبرأ الذمة إلا بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/341)

الفتوى رقم (20662)
س: أرغب في إخراج زكاة مالي، وقد سمعت عن المشروع الخيري لمساعدة الشباب الإسلامي على الزواج، والذي يقوم بتقديم المساعدة للشباب المحتاجين لإعانتهم على الزواج عن طريق المساعدة المالية أو إقراضهم مبالغ ويعيدونها للمكتب تسدد على أقساط شهرية، فهل يجوز دفع الزكاة والصدقة لهذا المشروع إن كان على هذه الحال؟
ج: الواجب دفع الزكاة إلى مستحقيها على الفور وقت وجوبها، ولا يجوز تأخيرها عن ذلك إلا لعذر شرعي، ودفعها للجمعيات يؤخر إخراجها عن وقته، وقد تتصرف بعض الجمعيات فيها تصرفا يخالف الوجه الشرعي، فالواجب على المزكي أن يتولى إخراج زكاته بنفسه أو بوكيله الذي يثق به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/342)

السؤال الأول والثاني والرابع من الفتوى رقم (21173)
س1: بخصوص الزكاة الشرعية السنوية، إنني أقوم بحصر ما لدي من نقود وخلافه في منتصف شهر رمضان المبارك من كل عام، مع العلم أن بعض إيراداتي من تأجير البيوت وبعض

(8/342)

الإيرادات الأخرى، وتأتي هذه الإيرادات في أوقات متقطعة إلى قرب رمضان وأواخر شهر شعبان، وأكثرها لم يحل عليها الحول، ولكني أخرج زكاتها ما عدا شيئا بسيطا منها.
ج1: عملك هذا لا بأس به، وتبرأ ذمتك إن شاء الله.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/343)

س2: أنا أبدأ بإخراج شيء من الزكاة طوال السنة، كلما رأيت ناسا محتاجين ومستحقين أخرج من الزكاة، أخرج مثلا زكاة تقريبا (30.000 ريال) وينصرف تقريبا حوالي من (15) إلى (20.000 ريال) حتى يأتي وقت حصر المبالغ الموجبة عن الزكاة، هل عند حصر المبالغ أعيد المبالغ التي صرفتها وأخرج زكاتها، أو يعتبر مصروف عليها زكاة؟
ج2: إذا تعجلت في إخراج الزكاة قبل تمام الحول لمصلحة اقتضت ذلك، فإنك تضيف ما أنفقته على المبلغ الموجود عندك في وقت تمام الحول، وتقدر الزكاة على الجميع.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/343)

س4: لغرض الاستثمار دفعت (240.000 ريال) للصانع في (12 ثلاجة × 20.000 = 240.000 ريال) بعد دفع المبلغ في مكتبه في الرياض بأسبوع، أعلن إفلاسه، وذلك عام 1414هـ، ولا أعلم عنه شيئا منذ 6 أعوام، وكذلك اشتركت في الرياض في تجارة الأراضي عام 1414هـ، مع مكتب عقارات وأراض، ودفعت مبلغ (30.000 ريال) ولم أستفد من هذه

(8/343)

المبالغ شيئا، منذ (6 سنوات) وهي مجمدة، وهل تعود لي هذه المبالغ أم لا، فكيف يكون إخراج زكاة هذه المبالغ، هل بعد عودة المبلغ وبلوغ الحول لسنة واحدة أو الأعوام التي عن المدة كلها؟
ج4: إن كان الواقع كما ذكرت فإنه لا يجب عليك زكاة في هذه الأموال حتى تقبضها وتستقبل بها حولا جديدا؛ لكون المبلغ الأول على مفلس، والثاني لا تدري هل يرجع إليك أم لا؟
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/344)

الفتوى رقم (20955)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من معالي: د. عبد الرحمن بن عبد العزيز السويلم، رئيس جمعية الهلال الأحمر السعودي، ورئيس اللجنة المشتركة لإغاثة شعب كوسوفا، برقم (306 ر) وتاريخ 15 / 3 / 1420هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (1943) وتاريخ 26 / 3 / 1420هـ، وقد جاء في خطاب معاليه ما نصه:

(8/344)

سماحة الشيخ: عبد العزيز بن عبد الله آل الشيخ، المفتي العام رئيس هيئة كبار العلماء، السلام عليكم ورحمة الله وبركاته، فأرجو لسماحتكم العون والتوفيق والسداد، ومن منطلق رعاية حكومتنا الرشيدة وعنايتها بشؤون المسلمين، فقد صدر التوجيه السامي الكريم، ذو الرقم (غ ب 1863) المؤرخ في 3 / 2 / 1420هـ، المتضمن تكوين لجنة مشتركة لإغاثة شعب كوسوفا، ومن أعمالها جمع التبرعات والمساعدات العينية والنقدية، ومنها ما هو زكاة واجبة، أو صدقات عامة، وكما تعلمون – يحفظكم الله – أن القيام على تلك الأعمال يتطلب تخصيص جزء من تلك التبرعات للصرف على الأوجه الإدارية، ومنها مكافآت العاملين، استئجار المباني وتجهيزها، الأعمال الإعلامية للتعريف بالمشكلة، الاتصالات الهاتفية والمواصلات وغيرها، لذا أرجو نظر سماحتكم في ذلك، وإفادتنا عن النسبة الشرعية التي يمكن اقتطاعها من مجموع التبرعات لتغطية تلك النفقات.
حفظكم الله ورعاكم والسلام عليكم ورحمة الله وبركاته.
وبعد دراسة اللجنة للاستفتاء أجابت بأن ما يرد للجنة المشتركة لإغاثة شعب كوسوفا من أموال الزكاة الواجبة – يجب صرفها في مصارفها الشرعية المذكورة في قول الله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) ،
__________
(1) سورة التوبة الآية 60

(8/345)

فلا يجوز صرفها في غير من حدده الله؛ لأن الذمة لا تبرأ إلا بأداء الواجب فيما حدده الله، وما ذكرتم ليس من مصارف الزكاة، وكذلك صدقة التطوع والتبرعات التي عينها أصحابها في أعمال بر مخصصة، فإنها تصرف فيما عينه أصحابها من أعمال البر، ولا يجوز صرفها في غيرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/346)

السؤال الثالث من الفتوى رقم (21236)
س3: هل يجوز نقل الزكاة من بلد إلى بلد، وهل يجوز نقلها من حي إلى حي في نفس البلد؟
ج3: المشروع أن تصرف زكاة أهل كل بلد في فقرائها؛ لقول النبي صلى الله عليه وسلم لمعاذ: «فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم (1) » الحديث متفق على صحته، فإن كان نقل الزكاة إلى بلد آخر لمصلحة راجحة فلا حرج في ذلك؛ كشدة الحاجة في البلد الآخر، أو وجود الأقرباء الفقراء ونحو ذلك،
__________
(1) صحيح البخاري الزكاة (1395) ، صحيح مسلم الإيمان (19) ، سنن الترمذي الزكاة (625) ، سنن النسائي الزكاة (2522) ، سنن أبي داود الزكاة (1584) ، سنن ابن ماجه الزكاة (1783) ، مسند أحمد (1/233) ، سنن الدارمي الزكاة (1614) .

(8/346)

أما نقل الزكاة من حي إلى حي آخر في نفس البلد فجائز؛ لأن حكم البلد واحد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/347)

الفتوى رقم (21467)
س: لي ابن أخ يتيم، قد توفي والده منذ زمن، وهذا اليتيم لم يبلغ بعد سن الرشد، ويصرف له راتب تقاعدي لكون والده كان موظفا، وهذا الراتب كان يصرفه والدي من قبل، ويسجله دينا عليه، أي: على والدي، يقوم بدفعه حينما يبلغ هذا الولد، ونحن كذلك نتعهد بدفعه، ولكن قبل أكثر من سنتين، نهيت والدي عن أخذ هذا المبلغ، وحجزه في البنك بحساب خاص لهذا الولد أقوم بدفعه له حينما يكبر. وسؤالي هو:
أولا: هل علي في هذا المبلغ المحجوز في البنك زكاة، وكيف تكون؟ علما بأنه على هيئة راتب شهري.
ثانيا: المال الذي صرفه والدي وتعهد بدفعه ونحن ندفعه إن لم يستطع دفعه، علما بأن والدي دخله محدود، وأسرته كبيرة، هل فيه زكاة إذا قمنا بدفعه وأخذه منه؟
ثالثا: إذا في المال جميعا الأول والثاني زكاة فكيف أخرجها وأنا

(8/347)

لست متأكدا من الشهر الذي حجز فيه هذا المبلغ في البنك بحساب خاص؟ أفيدونا حفظكم الله ورحم والديكم.
ج: يجب على ولي اليتيم أن يخرج زكاة ماله من النقود إذا بلغت نصابا فأكثر وحال عليه الحول، بأن يخرج منها ربع العشر (2.5%) سواء كانت هذه النقود مودعة له في البنك أو كانت في ذمة والدكم، مع العلم أنه لا يجوز لوالدكم أن يأخذ منها شيئا بصفة قرض؛ لأنها أمانة عنده، يجب عليه حفظها، فيجب على والدكم رد ما في ذمته من مال هذا اليتيم، وحفظه له حتى يبلغ الحلم رشيدا، ثم يدفع إليه ماله.
وإذا كانت هذه النقود تتوارد شهريا فالأحوط والأسهل أن يعين شهرا من السنة يخرج فيه زكاة الجميع إلى مثل هذا الشهر من السنة الآتية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/348)

الفتوى رقم (21499)
س: أنا أعمل تاجرا ومنذ مدة طويلة، وكنت أجمع ما وجب علي من الزكاة وكذلك ما أحب التطوع به في حساب خاص، وأضيف إليه ما أجمعه من بعض الأصدقاء من زكواتهم وتطوعهم،

(8/348)

ثم أقدم هذا المال للمحتاجين كدين عليهم، وأقوم بتقديم الشكوى على من لا يقوم بسداد الدين فيجلب للتحقيق معه لدى الشرطة، وقد يصل الأمر إلى توقيفه، وفي الحقيقة هو حين أخذ ذلك المال كان ممن تحل له الصدقة، فهل يجوز لي فعل ذلك؟ علما بأن نيتي هي تقديم هذا المال إلى آخرين محتاجين أيضا لنفس الغرض، ليزيد عدد المستفيدين بهذه الطريقة، وكذلك لا زالت توجد مبالغ كبيرة دينا على آخرين لصالح الحساب ذاته، فكيف أصنع حيال ذلك؟ أفتوني ولكم جزيل الشكر.
ج: لا يجوز لك حبس زكاتك ولا ما وكلت على توزيعه من زكاة غيرك عن موعد إخراج الزكاة، وهو تمام الحول على المال المزكى، بل يجب إخراج الزكاة على الفور، ولا يجوز لك أن تتاجر بالزكاة، سواء كانت منك أو من غيرك، بل يجب عليك دفعها للفقراء فور وجوبها، فيجب عليك إخراج ما يقابل المبالغ التي في ذمم الناس من الزكاة فورا ويكون الدين الذي في ذمم الناس لك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/349)

الفتوى رقم (21548)
س: والدي توفي منذ شهر، وقد خلف مبلغا من المال قرابة

(8/349)

(180 ألف ريال) وأخبرتنا الوالدة أنه منذ خمس سنوات جعل له صندوقا عندها يجمع فيه المال، حتى بلغ هذا القدر ولم يخرج منه الزكاة، وقد حددنا هذه المدة بزواج أخينا الأصغر عام 1416هـ حيث إن الوالد رحمه الله، أنفق كل ما عنده في هذا الزواج، ثم بعد ذلك جعل له صندوقا يضع فيه ما يأتيه من مال. السؤال:
أولا: كيف نؤدي زكاة هذه الخمس السنوات، وإنه لم يعرف ما مقدار كل سنة من المال؟
ثانيا: كيف تبرأ ذمة الوالد ما قبل الخمس السنوات، حيث إنه لم يكن يؤدي الزكاة، وكان يحتسب ماله عند الناس زكاة؟
أرجو من سماحتكم إجابتي على هذين السؤالين.
ج: إذا ثبت أن والدكم لم يزك المبلغ المذكور فالواجب عليكم إحصاء زكاته عن جميع السنوات التي مرت عليه، وإخراجها في الحال؛ إبراء لذمته، وذلك بإخراج ربع العشر عن كل سنة من المال المتبقي بعد إخراج زكاة كل عام سبق؛ لأنها دين لله عز وجل وركن من أركان الإسلام، ولا تبرأ ذمته ولا ذممكم إلا بإخراجها إلى مستحقيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/350)

السؤال الثالث من الفتوى رقم (21717)
س3: لي مبلغ من المال عند أحد الأصدقاء بغرض تشغيل هذا المال في التجارة، وفي نهاية أول عام حسب لي الأرباح وقال لي: إنني أخرجت من مالك، فهل يجوز ذلك أن يخرج عني زكاة مالي التي يعمل بها؟ مع العلم أنه إنسان يعلم حدود الله وإنسان ثقة.
ج3: الزكاة عبادة لله تعالى، والنية شرط في صحتها، فلا بد من نية دافع الزكاة الواجبة عليه عند دفعها، لكن إذا كنت قد فوضت هذا الشخص الذي أخرج زكاة مالك وأذنت له في ذلك فدفعها لمستحقها نيابة عنك فإن ذلك جائز، وتبرأ ذمتك بذلك، أما إذا لم تفوضه في دفعها فلا تجزئك، ويلزمك أن تخرج بدلها، ويضمن صديقك ما دفعه من مالك بدون إذنك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/351)


أهل الزكاة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

أهل الزكاة
السؤال الثاني من الفتوى رقم (21365)
س2: عندنا نائب قبيلة، ونعطيه زكاة التمور، وهو يبيع الزكاة ويأكل ثمنها، ويعطي بعضها الغنم، سؤالي: هل نعطيه الزكاة أم من نعطيها؟ أفيدونا جزاكم الله خيرا.
ج2: المشروع لكم إخراج الزكاة وتوزيعها على المستحقين بأنفسكم؛ لأن ذلك عبادة، وهو أبرأ للذمة، ويجوز دفع الزكاة لمن كان موثوقا في دينه وأمانته لكي يوزعها على المستحقين، أما إذا لم يكن الوكيل ثقة فلا يجوز دفعها إليه، ولا تبرأ الذمة بذلك. وبهذا يعلم أن دفعها لنائب القبيلة وعمل ما ذكرتم غير جائز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/352)

السؤال السادس من الفتوى رقم (21545)
س6: أحد المكلفين ذكر بأنه لم يجد العاملة في السنة الماضية، فأخرج زكاتها – شاة مثلا – وقدمها على الجمعية الخيرية، وطلبت منه الجمعية بأن يذبحها ويحضرها لها لتوزعها بدورها على المحتاجين، ويسأل: هل عمله ذلك صحيح ومجزئ له؟ خصوصا أن

(8/352)

الجمعيات الخيرية تأخذ الزكاة، وتقوم بتوزيعها على المحتاجين، أم أنه يجب عليه دفع الزكاة للعاملة وبالتالي يكون ما دفعه للجمعية صدقة لا تجزئ كزكاة؟
ج6: يجب على صاحب المواشي دفع الزكاة للعمال الذين عينهم الإمام، ولا يجوز له دفعها لغيرهم، وإذا مضى وقت مجيء العاملة وتعذر دفعها إليهم جاز له دفعها لمستحقيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/353)

الفتوى رقم (21544)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من معالي وزير المالية والاقتصاد الوطني بالنيابة، بكتابه رقم (9 / 2 / 6315) والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3131) وتاريخ 27 / 5 / 1421هـ، وقد سأل معاليه سؤالا هذا نصه:
السلام عليكم ورحمة الله وبركاته، إلحاقا لخطابنا رقم (9 / 2 / 1948) وتاريخ 13 / 2 / 1421هـ، المتضمن طلب

(8/353)

الإفادة حيال حكم جواز أخذ مشائخ القبائل ونوابهم في المنطقة الجنوبية، وجزء من المنطقة الغربية عشر الزكاة، وحيث سبقت الإشارة بخطابنا المشار إليه برأي هذه الوزارة بأن هؤلاء المشائخ ونوابهم لا يعتبرون من العاملين على جباية الزكاة، وحيث يرد لهذه الوزارة معاملات من إمارة ومالية منطقة عسير، متضمنة طلب صرف مستحقات العشور لعدد من المشائخ والنواب الذين لم يتمكنوا من صرف مستحقاتهم عن طريق عوامل الزكاة، ونظرا لأنه لم ترد إفادة حتى تاريخه.
آمل من سماحتكم الإفادة بحكم جواز أخذهم لهذا العشر ليتسنى على ضوئه اتخاذ اللازم والله يحفظكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا لم يبق لمشايخ القبائل ونوابهم أي عمل في تحصيل الزكاة – فإنهم لا يستحقون منها شيئا؛ لأنهم كانوا فيما سبق يأخذون في مقابل عملهم على أنهم من العاملين عليها، وقد انتهى عملهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/354)

الفتوى رقم (21420)
س: أفيدكم أنني أحد مشايخ شمل بمنطقة عسير، وهناك

(8/354)

العديد من العمد والنواب تبعيتهم لنا مباشرة، ولا يخفى على سماحتكم أن الزكاة أحد أركان الإسلام الخمسة، وعندما تحدد الدولة الوقت لجبايتها فإن شيخ القبيلة يرسل مندوبا من قبله وبالتالي يأخذ هذا المندوب العشر من زكاة القبائل التابعين لي، وقد حددتها الدولة بنسبة 20% للشيخ، و 10% للنائب، ومن خلال ملاحظتنا لا يسري هذا الموضوع إلا في المنطقة الجنوبية، ومن باب الحرص والخوف من الله حول حل تلك النسبة التي نحصل عليها بدون أية مقابل، حيث إننا لا نقوم بأي مجهود، والدولة رعاها الله لا شك أنها تصرف حقوقا وشرهات للمشايخ، وبالتالي أشك في إباحية هذه النسبة، مما جعلني ألجأ لسماحتكم راجيا إفادتي في هذا الموضوع الذي طالما أشغلني؛ لأن جميع مشايخ ونواب هذه المنطقة يأخذون هذه النسبة دون مقابل.
وبالاستفسار من معالي وزير المالية عما لدى الوزارة في الموضوع أفاد معاليه بما نصه:
إشارة لخطاب سماحتكم رقم (46 س 2) وتاريخ 1 / 12 / 1420هـ، المتضمن أنه يرد لسماحتكم رسائل من بعض مشائخ القبائل بمنطقة عسير تتضمن الاستفتاء عن حكم ما يقوم به أحدهم عند إرساله مندوبا من قبله لاستحصال زكاة القبائل التابعة له، فيأخذ المندوب العشر من الزكاة وللشيخ 20% ولنائبه

(8/355)

10% بناء على ما حددته الدولة لهم عند جباية الزكاة حسبما ذكروا، وترغبون سماحتكم الاطلاع والإفادة عن صحة ما ذكر في هذا الموضوع.
وأفيد سماحتكم أن الدولة أيدها الله منذ عهد الملك عبد العزيز رحمه الله، وهي تقوم بتجهيز وإخراج عوامل جباية زكاة بهيمة الأنعام في كافة أرجاء المملكة، مبتغية في ذلك رفع المشقة والعناء على المسلمين في دفع زكاة أنعامهم، وحيث إن المنطقة الجنوبية وجزءا من المنطقة الغربية مناطق وعرة الطريق، ويصعب على العوامل في ذلك الوقت الوصول لكل موقع، فقد درجت منذ ذلك العهد على صرف عشر الزكاة للمشائخ والنواب الذين يقومون بجباية زكاة جماعتهم وتسليمها لمندوب الدولة، وتم التأكيد على استمرار صرف هذه العشور بموجب الأمر السامي رقم (7 ب 5650) في 14 / 4 / 1408هـ، إلا أنه بعد تطور وسائل الاتصال، وتوفر الطرق والخدمات، أصبحت العوامل تقف على كافة الموارد والأماكن المحددة، لتجمع المكلفين بدفع الزكاة، وتحصل الزكاة مباشرة منهم، ويقوم هؤلاء المكلفون بالإدلاء باسم الشيخ أو النائب الذي يتبع له؛ ليتم تدوينه في وثيقة الزكاة، وبعد انتهاء العوامل من كل مورد يحضر المشائخ أو النواب أو مندوبيهم لاستلام عشر الزكاة، مع أنهم لم يؤدوا

(8/356)

أعمالا في جباية الزكاة من المكلفين كما كان في السابق، ويحصل الشيخ على العشر كاملا إذا لم يكن له نائب، فإن كان له نائب فيحصل على ربع العشر، والنائب على نصف العشر، وشيخ الشمل على ربع العشر، وقد تضمنت التعليمات المبلغة للعوامل بتطبيق ذلك عند صرف العشور؛ لكون الدولة لم تحدد طريقة صرف العشور، إنما أمرت بصرف العشر لمشائخ القبائل ونوابهم، هذا ما لدى الوزارة عن هذا الموضوع.
وإن كانت الوزارة ترى أن هؤلاء المشائخ ونوابهم لا يعتبرون من العاملين على جباية الزكاة إلا أن الإفتاء في حكم جواز أخذهم لهذا العشر أمر تقرره الجهات المختصة بالإفتاء، نأمل من سماحتكم الاطلاع وإبلاغنا بما ترونه حول هذا الموضوع.
ج: ما دام أن العوامل أصبحت تقف على جميع الموارد، وتأخذ الزكاة مباشرة ممن تجب عليهم، ولم يبق لمشائخ القبائل ونوابهم أو مندوبيهم أي عمل في تحصيل الزكاة، فإنهم لا يستحقون منها شيئا؛ لأنهم كانوا فيما سبق يأخذون في مقابل عملهم، وقد انتهى عملهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/357)

الفتوى رقم (14106)
س: لدينا خادمة مصرية، حكمت ظروفها العائلية إلى الحاجة لها، وهي إنسانة متدينة ومحافظة وقارئة للقرآن، ولكن ظروفها القاسية والديون المتراكمة عليها فرضتا عليها السفر والشغل للصرف على أولادها وتسديد ديونها، والتي يطالب بها أصحابها كل يوم، ومع أنها لا تستطيع أن تسدد هذه الديون من مرتبها، حيث إنه قليل، وتصرفه على عائلتها هناك، وعلى ابنها الذي يدرس في إحدى الجامعات في مصر، وكذلك على ابنها الثاني الذي يؤدي الخدمة العسكرية في الجيش، أما بالنسبة لزوجها فإنه لم يتحمل أية مسؤولية من ناحية أولاده على الإطلاق في أية مصاريف، وهو يشتغل عاملا في إحدى الشركات هناك في مصر، بمرتب بسيط، ولكن مع الأسف الشديد بدل أن يصرف هذا المرتب على زوجته وأولاده راح يصرفه على ملذاته الشخصية من شراب وغيره من المحرمات، وهذا ما جعلها وجعل إخوتها أيضا يرفعون عليه قضية طلب الطلاق لإحدى المحاكم في مصر، وحصل الطلاق بعد أن اشترط عليها أنه غير مسؤول عن الأولاد، وأصبحت هي العائلة لهم مع ديونها، والمبالغ المديونة بها هي الآتي:
8000 جنيه مصري لشراء نصيب زوجها من المنزل، حيث إنه يملك نصف المنزل، وهي تملك النصف الآخر.

(8/358)

3700 جنيه مصري باقي المبلغ للمقاول الذي قام ببناء المنزل.
2200 جنيه للمحامي الذي تولى قضية الطلاق وتسجيل شراء نصف المنزل العائد لزوجها.
2500 جنيه شراء دباب لابنها الذي يدرس في الجامعة، حيث إن الجامعة بعيدة جدا عن المنزل.
وسؤالنا سماحة الشيخ: هل يجوز إعطاؤها من الصدقة أو الزكاة لتسديد ديونها وتفريج همومها من هذه الديون التي يطالب بها أصحابها باستمرار؟ مع العلم سماحة الشيخ أننا متأكدون كل التأكيد من حقيقة هذه الديون. أفيدونا أثابكم الله وجزاكم عن الإسلام والمسلمين كل خير.
ج: إذا كان الواقع من حال السائلة هو ما ذكر في السؤال فلا مانع من إعطائها من الزكاة بقدر وفاء دينها؛ لكونها والحال ما ذكر من جملة الغارمين وهم من الأصناف المستحقة للزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/359)

الفتوى رقم (15646)
س: هل تحل لي الزكاة؟ علما بأني مطلوب دين، وذلك

(8/359)

الدين أكثر من مائة ألف ريال، وأنا عاجز عن تسديد ذلك الدين؛ لأن راتبي محدود، ولا يغطي على متطلبات هذا العصر، أفتونا مأجورين والله يرعاكم ويسدد خطاكم.
ج: لا مانع من دفع الزكاة لمن عليه دين حال لا يستطيع تسديده من أجل إعانته على ذلك، أو تخليصه منه؛ لأنه داخل في قوله تعالى: {وَالْغَارِمِينَ} (1) ، وهذا غارم لنفسه عاجز عن السداد لفقره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/360)

السؤال الأول من الفتوى رقم (19299)
س1: على رجل دين ما يقارب المليون ريال، فدفع هذا الرجل سبعمائة ألف ريال، وبقي ثلاثمائة لم يستطع عليها، فجاء إخوانه الثلاثة فدفع كل منهم عنه مائة ألف حتى سددوا الدين عن أخيهم، فهل يستحق هؤلاء الإخوة من الزكاة باعتبارهم من الغارمين أم لا؟
ج1: لا يستحق هؤلاء من الزكاة شيئا إلا إذا كانوا فقراء،

(8/360)

وسدادهم الدين عن أخيهم يعتبر من التبرع لا من الغرم الذي يجوز أخذ الزكاة من أجله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/361)

السؤال الأول من الفتوى رقم (13845)
س1: كان رجل يدخن حتى صار مجنونا، هل يمكن أن نؤتيه الزكاة مع الذين ذكرتهم سورة التوبة؟
ج1: إذا كان المجنون مسلما فقيرا جاز إعطاؤه من الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/361)

السؤال الثاني من الفتوى رقم (18938)
س2: لي أقارب فقراء، إذا كان علي دفع مال هل يجوز أن أتصدق به عليهم؟
ج2: إذا كان المقصود بالصدقة الزكاة الواجبة في المال فإنه يجوز صرفها للأقارب إذا كانوا من الأصناف الثمانية التي تجوز صرف الزكاة إليهم، غير أصولك وهما الأبوان وإن علوا وغير

(8/361)

فروعك وهم الأولاد وإن نزلوا.
أما إذا كان المقصود بالصدقة صدقة التطوع فيجوز صرفها لجميع الأقارب، وسواء في ذلك الأبوان أو الأولاد أو غيرهم، بل الصدقة على الأقارب أفضل وأولى؛ لما ورد عن الرسول صلى الله عليه وسلم أنه قال: «صدقتك على المسكين صدقة وعلى ذي الرحم اثنتان صدقة وصلة (1) » أخرجه الترمذي والنسائي والإمام أحمد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الزكاة (658) ، سنن النسائي الزكاة (2582) ، سنن ابن ماجه الزكاة (1844) ، سنن الدارمي الزكاة (1680) .

(8/362)

السؤال الثاني من الفتوى رقم (14215)
س2: الزكاة في هذه التجارة أدفعها لخالاتي وعماتي وأخواتي اللائي لا يلزمني الإنفاق عليهن وهن عائشات مع أزواجهن، وأعتبرها صدقة وصلة، والباقي للنساء المستحقات، وذلك كل واحدة مثلا (200 ريال) والسؤال: هل أستمر في طريقتي في إخراج الزكاة صحيحة أو أرشدونا أثابكم الله إلى الجهة المعنية لإخراجها دفعة واحدة أو كفالة يتيم في أفغانستان، علما بأن زكاتي لا تتجاوز (10 آلاف ريال) صافي الزكاة.
ج2: الزكاة تصرف لأصناف ثمانية، ذكرهم الله في القرآن بقوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) ،
__________
(1) سورة التوبة الآية 60

(8/362)

فإن كان أقاربك من هؤلاء فإن دفعها لهم صدقة وصلة رحم، وإن كانوا أغنياء فلا يجوز دفع الزكاة لهم، وكذا تدفع لأزواجهن إذا كانوا فقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/363)

الفتوى رقم (17378)
س: لي قريب ليس من صلبي، ولا أنا من صلبه، متقاعد وراتبه (13.000) ثلاثة عشر ألف ريال، ويسكن في سكن بالإيجار، ويصرف على عائلة تتكون من 16 فردا، كلهم أبناؤه وزوجته ووالدته، وقد يصبح العدد أكثر من ذلك، خصوصا إذا جاء نهاية الأسبوع، حيث تجتمع بناته المتزوجات، وفي العطل الصيفية يصل مجموع ما لديه (65 نفسا) ولا يوجد دخل له غير راتب التقاعد الذي يذهب معظمه في الإيجار ومصاريف الكهرباء والهاتف والماء والخادمة، بالإضافة إلى مصاريف الأطفال والأبناء

(8/363)

والمصاريف الضرورية والكمالية، ولا يملك أية عقار أو مال آخر، مع العلم أن الرجل من الأشخاص المشهود لهم بالخير والصلاح، وعنده قطعة أرض هي ما يملكها في حياته، ويريد أن يبني عليها ولكن لا يريد أن يثقل على نفسه بالديون وحاول أن يبني بالتقسيط ولكن وجد أنه سوف يكلفه الكثير. نهاية سؤالي يا فضيلة الشيخ: هل يجوز لي أن أعطي قريبي المال الكافي من الزكاة حتى يستطيع أن ينجز بناءه ويسكن هو وأبناؤه فيه وينفق راتبه على أبنائه وأسرته ويرتاح من هم الإيجار، ونحن نعلم أن القريب أفضل من البعيد.
ج: أهل الزكاة بينهم الله تعالى بقوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1)
والذي يظهر من وصفك لحال قريبك أنه ميسور الحال، وراتبه يكفيه هو ومن يعول إذا أحسن تدبيره وأنفق منه بلا سرف ولا بذخ، لكن إن وصلت قريبك المذكور بالهبة والهدية والقرض الحسن بقصد إعانته فأنت مأجور إن شاء الله.
__________
(1) سورة التوبة الآية 60

(8/364)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/365)

السؤال الثالث من الفتوى رقم (14209)
س3: أنا لا أقود السيارة، ويلزمني عملي ومصالحي على ضرورة وجود سيارة، ولكن ظروفي الصحية حالت دون أن أقوم بذلك الأمر شخصيا، مما اضطرني إلى استقدام سائق مسلم من بلد ذي أغلبية مسلمة، فهل يعتبر استحقاقه الشهري مني كزكاة وإذا كانت الإجابة بـ " لا "؛ فهل يستحق الزكاة رغم أنه يتقاضى مني شهريا مبلغا يقدر بألف ريال (1000 ريال فقط) ؟
ج3: أجرة السائق حق له واجب عليك دفعه من مالك لا من الزكاة، وأما إعطاؤه من الزكاة إذا كان فقيرا مسلما بأن كان دخله لا يكفيه ولم يكن هناك محاباة جاز إعطاؤه منها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/365)

السؤال الرابع من الفتوى رقم (21593)
س4: هل تدفع الزكاة إلى الجدة إن كان عليها دين؟

(8/365)

ج4: يجوز دفع الزكاة لوفاء الدين عن الجدة؛ لأن هذا ليس من باب النفقة التي تجب لها في حالة حاجتها إليها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/366)

السؤال الأول من الفتوى رقم (19469)
س1: هل يجوز لي إعطاء زوجة أبي وأولادها الصغار من زكاة مالي؟ علما بأن والدي مريض وعاجز، وكذلك بناتها لديهن تخلف ولا يوجد أحد من الأولاد لديه عمل، ولا متزوج منهم أحد؟
ج1: لا يجوز إعطاء زكاتك لأولاد أبيك وزوجته الذين هم في كفالته؛ لأن هذا بمثابة دفع زكاتك لأبيك وهي لا تحل له، ولأنهم إن كانوا فقراء وأنت غني تلزمك نفقتهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/366)

السؤال الثاني من الفتوى رقم (15218)
س2: توفي ابني وخلف أولادا وزوجة، ولم يخلف لهم شيئا

(8/366)

من المال والأملاك، فأسكنتهم بجانبي في بيت مستقل، وعندي بعض زكاة فهل يجوز أعطيهم شيئا من الزكاة؟ وإذا كان لا يجوز أعطيهم فهل أعطي والدتهم وهي تتصرف فيها تنفقها على نفسها وأولادها؟ أفتوني أثابكم الله.
ج2: لا يجوز أن تعطيهم من زكاة مالك؛ لأن نفقتهم واجبة عليك، وعليك أن تنفق عليهم من مالك كفايتهم مع القدرة على ذلك؛ لأن الزكاة لا يجوز صرفها للأولاد، ولا لأولادهم ولا للآباء والأمهات والأجداد والجدات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/367)

الفتوى رقم (18353)
س: لي ابن موظف، أقام بجانب وظيفته محلا تجاريا لبيع الملابس، تكلف فيه مبلغا كبيرا، تدين نصفه مني، من مالي الذي هو لجميع ورثتي، وهذا المحل لم يوفق، ولم يسد نصف ما تكلف، وعجز ابني عن سداد حق الناس وعن سدادي عجزا لا يرجى سداده كما هو ظاهر في السوق، لدرجة أنه يدفع نصف مرتبه في السداد، ولا يستطيع حتى لو استمر ثلاث سنوات على هذا الحال.
فهل يحق لي أن أعطيه من الصدقات المجتمعة عندي مبلغا

(8/367)

يسدد به بعض أصحاب الدين ويسدد المبلغ الذي أعطيته أنا؟ أفيدونا جزاكم الله خيرا، علما بأن ابني هذا متزوج ويعول أسرة تعدادها 6 أفراد.
ج: لا يجوز للأب أن يدفع زكاة ماله لابنه؛ لأن الزكاة لا تجوز للفرع ولا للأصول؛ ولأن نفقته واجبة عليك، ومساعدته من غير الزكاة في تسديد دينه لا مانع منه؛ لعموم قول النبي صلى الله عليه وسلم: «من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي البر والصلة (1930) ، سنن أبي داود الأدب (4946) ، سنن ابن ماجه المقدمة (225) .

(8/368)

السؤال الثاني من الفتوى رقم (16114)
س2: هل تجوز زكاة الأخ لأخيه؟ مع العلم أنه عازب، وهل تجوز الزكاة على الوالدين مع أن الابن متزوج ومستقل عنهم؟
ج2: دفع الزكاة للأخ الذي يرثه أخوه الدافع في جوازه خلاف بين أهل العلم، والأولى أن يعطيه من غير الزكاة؛ خروجا من الخلاف، فإن أعطاه منها لفقره فلا حرج في أصح قولي العلماء، وأما الوالدان فلا يجوز لابنهما دفع الزكاة إليهما؛ لأنه يجب عليه أن ينفق عليهما من ماله إذا احتاجا.

(8/368)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/369)

الفتوى رقم (18873)
س: هل يجب على إخراج زكاة المال إلى أخي لأساعده في زواجه؟ علما بأنه يعيش مع والده ووالدته.
ج: لا بأس بمساعدة أخيك على الزواج من زكاتك إذا كان لا يستطيع الزواج لفقره، ولم يقم والده بتزويجه وهو يخشى على نفسه من الفتنة؛ لأنه يدخل في مصارف الزكاة الشرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/369)

الفتوى رقم (17352)
س: لي أخ شقيق عليه دين، هل يجوز صرف الزكاة له مع العلم بأن الزكاة ليست زكاتي الشخصية، وإنما زكاة من بعض الخيرين؟ إذا كانت الإجابة للسؤال السابق بنعم هل يجوز لي استرداد المبالغ التي دفعتها له لتسديد الدين؟ مع العلم بأني قد دفعتها له من مالي الخاص لتخليصه من الملاحقة القضائية للدائنين.

(8/369)

ج: إذا كان أخوك مدينا وعاجزا عن تسديد الدين المطالب به جاز صرف الزكاة إليه، سواء من زكاتك الخاصة على الصحيح من قولي أهل العلم أم من زكاة من وكلك في إخراجها.
أما ما أعطيته أخاك لتخليصه من ديونه فإن كان بنية الزكاة قبل الدفع فهو زكاة شرعية، وإن كان بغير نية الزكاة فهو صدقة من الصدقات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/370)

الفتوى رقم (20068)
س: لي أخ كان يعمل محاسبا في أحد البنوك الربوية، وقد ترك العمل في البنك بعد إلحاح مني وإيمان منه بحرمة العمل في مثل هذه البنوك، وهو الآن يبحث عن عمل منذ أكثر من سنة، وليس له أي دخل من أية جهة، فهل يجوز إعطاؤه زكاة مالي كاملة؟ مع العلم بأن والدتي تقيم معه في بيته تأكل مما يأكل وتشرب مما يشرب.
ج: إذا كان الحال ما ذكر، من أن أخاك بحث عن عمل وعجز عن الحصول عليه، وهو من أهل الزكاة الذين يجوز صرف الزكاة لهم – فإنه يجوز دفع زكاتك له، فتعطيه من الزكاة لفقره بما

(8/370)

يكفي حاجته لعام ويسد فقره، ولا يمنع من ذلك كون أمك تسكن معه وتأكل مما يأكل أخوك وتشرب مما يشرب؛ لأن العبرة بحال من يأخذ الزكاة وحاجته لها، فإذا دفعت الزكاة لمستحقها صارت ملكا له، يتصرف فيها بما يوافق شرع الله، بشرط أن لا يكون إعطاؤك له من الزكاة حيلة منك لقيامه بالإنفاق على أمك إذا كانت فقيرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/371)

الفتوى رقم (20801)
س: ابنتي لديها زكاة، وأخوها موظف ولديه زوجة وطفلان، ولديه أرض منحة من الدولة، ويرغب بناءها إن شاء الله، حيث تقدم بطلب قرض من صندوق التنمية العقارية، وأخته تحب مساعدته في ذلك على أن تودع له زكاة مالها، حتى إذا بدأ إن شاء الله في البناء تدفع له المساعدة، فهل يجوز ذلك؟ علما أن هذه المبالغ لا تدفع له سنويا بل ستحفظ له أمانة حتى يبدأ البناء بعد وصول القرض إن شاء الله. أرجو من الله ثم من سماحتكم الإفتاء في هذا.
ج: يجوز للمرأة أن تدفع زكاة مالها لأخيها إذا كان فقيرا

(8/371)

ليبني بها بيتا أو ينتفع بها في أي شيء من حوائجه الضرورية، بل ذلك أفضل من دفعها للأجنبي، لكن تدفع الزكاة كل سنة على الفور وهو يجمعها ليبني بها بيتا يسكنه أو يقضي بها حوائجه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/372)

الفتوى رقم (20090)
س: أنا رجل يوجد لدي مبلغ من المال – ولله الحمد – وهو عبارة عن نقود ورقية، وأرغب في زكاة مالي على شقيقاتي اللاتي هن متزوجات ومستقلات مع أزواجهن، أو على شقيقتي التي لم تتزوج، أو على أبناء أخي. آمل من الله ثم منكم إيضاح ذلك، وهل هي تصح على هؤلاء؟
ج: يجوز دفع الزكاة للأقارب؛ كالإخوة وأبنائهم إذا كانوا فقراء ومحتاجين، سواء كانوا متزوجين أو غير متزوجين، بل هم أحق وأولى بها من غيرهم؛ لقوله صلى الله عليه وسلم: «الصدقة على المسكين صدقة وهي على ذي الرحم ثنتان: صدقة وصلة (1) » رواه الإمام أحمد والترمذي والنسائي، وهذا لفظ الترمذي، وقال: حديث حسن.
أما إذا كان الإخوة غير محتاجين، أو كان أزواج الأخوات أغنياء – فإنه لا يجوز دفعها إليهم؛ لأنهم ليسوا من أهلها؛ ولأن
__________
(1) سنن الترمذي الزكاة (658) ، سنن النسائي الزكاة (2582) ، سنن ابن ماجه الزكاة (1844) ، مسند أحمد (4/214) ، سنن الدارمي الزكاة (1681) .

(8/372)

نفقة الأخوات تجب على أزواجهن، أما إن كان أزواج الأخوات فقراء فإن الزكاة تدفع إليهم؛ لأنهم هم القائمون على زوجاتهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/373)

السؤال الثاني من الفتوى رقم (20422)
س2: نحن أسرة نعيش – الأب والأم والأبناء – ولنا أخ منا متزوج، يعيش معنا ويصرف علينا والأب أيضا في بعض الأحيان، وكذا أخ آخر منا، يقوم ببعض المصروف، والأخ الأول له زكاة يريد أن يخرجها، ولنا أخت مقبلة على الزواج، فهل يستطيع أن يعطيها الزكاة مساعدة لتجهيزها؟ وأيضا هل يستطيع أخ أن يعطي أخته الفقيرة – التي لا تعيش معه – الزكاة أم لا؟
ج2: لا مانع من إعطاء الأخ أخته التي لا تعيش معه من الزكاة إذا كانت من أهل الزكاة الذين يجوز صرف الزكاة لهم، فإن كانت فقيرة فإن أخاها يعطيها لفقرها ما يكفي للنفقة عليها لمدة عام، فإذا ملكت أختكم الزكاة فلها أن تصرفها فيما يباح من نفقة أو ما يلزمها من حاجات في زواجها.

(8/373)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/374)

الفتوى رقم (18382)
س: ما حكم الشرع في دفع زكاة المال للإخوة والأخوات؟ علما بأنهم يعملون ولكن رواتبهم لا تكفي نفقاتهم ونفقات من يعولونهم، وهل هناك إثم إذا وجد من هو أفقر منهم من عامة الناس، ولكن لا يدفع له من زكاة المال المذكورة؛ لأنها تدفع للإخوة والأخوات؟ أفيدونا جزاكم الله خيرا.
ج: يجوز دفع الزكاة للإخوة والأخوات إذا كانوا كما ذكر، ولكن يعطون بقدر ما يكفيهم حتى لا يحرم غيرهم ممن هو أفقر منهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/374)

السؤال الخامس من الفتوى رقم (17575)
س5: لي بنت متزوجة على رجل فقير، ونفقتها ليست واجبة علي، بل على زوجها، فهل يجوز لي أن أعطيها زكاة الفطر

(8/374)

وزكاة المال في هذه الحالة أم لا؟ أفيدونا؟
ج5: لا يجوز إعطاؤك زكاة مالك لابنتك؛ لأنها لا تحل للأصول وهم الآباء وإن علوا، ولا للفروع وهم الأولاد وإن سفلوا، ولكن يجوز لك إعطاء الزكاة لزوجها الفقير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/375)

السؤال التاسع من الفتوى رقم (20628)
س9: هل تعطى الزكاة للأقارب من الرجال والنساء، أو تعطى الأرحام دون ذكر أنها زكاة؟
ج9: إذا كان أقاربك وأرحامك من أهل الزكاة ولا تجب عليك نفقتهم، وليسوا من أولادك وإن نزلوا، أو والديك وإن علوا – فإنه يجوز أن تعطيهم من الزكاة لفقرهم ما يسد حاجتهم، بل دفعها لهم أفضل؛ لأن الصدقة على ذي الرحم صدقة وصلة، ولا يشترط أن تخبرهم بأنها زكاة ما دمت تعرف استحقاقهم لأخذ الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/375)

الفتوى رقم (16140)
س: هناك شخص بيني وبينه صلة نسب، وهو ليس من عشيرتي، لديه أحد عشر نفرا يعولهم جميعا، ومنهم أربعة يدرسون في سوريا، بعضهم الطب وبعضهم الهندسة، وراتبه أربعة آلاف ريال سعودي، فهل يجوز لي أن أدفع لهؤلاء الموجودين في سوريا من زكاة مالي أم أن والدهم هو الوحيد الذي يجب عليه أن ينفق عليهم؟
ج: إذا كان والدهم لا ينفق عليهم وهم بحاجة إلى المساعدة المالية لفقرهم فلا بأس في إعطائهم من الزكاة لدخولهم في المستحقين لها. والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/376)

الفتوى رقم (14451)
س: لنا ابن عم في الرياض، ومنعم الله عليه، ويدفع زكاة سنويا ويرسل لي شخصيا مبلغا كبيرا لأقوم بإنفاقه حسب معرفتي بالمحتاجين في ديرتي، ويعلم الله أنني مجتهد في ذلك على إنفاقه على المحتاجين من جماعتي الخاصين، وكذلك المحتاجين من عامة المسلمين، وقد جاء فيها مجال من بعض الإخوان يقولون: إن قصرها على الأقربين من المحتاجين من فخذي أفضل، وتوزيعها

(8/376)

بينهم، فهل يجوز قصرها عليهم فقط أم أعمل كما عملت سابقا؟ مع العلم أن صاحبها لم يشترط في توزيعها على أحد، بل على معرفتي وعلمي بالمحتاجين من فخذي وعامة المسلمين، وكذلك هل يجوز أن آخذ منها شيئا؟ حيث إنني أعمل فيها وأقوم بتوزيعها، مع العلم أنني لم آخذ أي شيء سابقا.
ج: الأصل أن تصرف الزكاة في فقراء البلد الذي فيه المال؛ لما ثبت في حديث معاذ رضي الله عنه، أن النبي صلى الله عليه وسلم قال له لما بعثه إلى اليمن: «فأخبرهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم (1) » لكن إذا كان هناك مصلحة شرعية راجحة، بأن كان فقراء البلد الأبعد أشد حاجة، أو كان الفقراء من القرابة فلا مانع من نقل الزكاة إليهم، ويعطون قدر كفايتهم لمدة عام، ولا يحل لك أن تأخذ من الزكاة مقابل توزيعك لها، ولكن عليك بالاحتساب وابتغاء الأجر والمثوبة من الله جل وعلا، فإن الدال على الخير كفاعله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (4347) ، صحيح مسلم الإيمان (19) ، سنن النسائي الزكاة (2435) ، سنن ابن ماجه الزكاة (1783) .

(8/377)

السؤال الأول من الفتوى رقم (14311)
س1: هل يجوز دفع الزكاة لنساء القرية؟ مع العلم أن

(8/377)

أزواجهن ميسورو الحال، ولكن لا يعطونهن شيئا من المال، فقط ينفقون عليهن النفقة من كسوة وغذاء ونحوه، مع العلم أن كثيرا من الناس يدفع الزكاة إلى النساء من أقربائه الذين لا تلزمه نفقتهم؛ كأخته وخالته وجدته ونحو ذلك وقت العيد على أنها عيدية، وهي زكاة، ولو تركهن بدون هذه العيدية لغضبن، فهل يجوز له دفع شيء من الزكاة على هؤلاء النسوة في وقت العيد لكي تكون عيدية وزكاة في آن واحد ودون إبلاغهن؟
ج: الزكاة لا تدفع إلا لمستحقيها، وهم الذين ذكرهم الله بقوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ} (1) فإذا كان من نساء القرية من هم من الفقراء والمساكين فتدفع لهم، وإن كانوا ليسوا منهم فلا يجوز دفعها لهم، وإن دفعها فيجب عليه إخراج بدلها، ولا يجوز أن يدفعها إلى أقاربه الذين تجب عليه نفقتهم؛ كجدته وبنته وأمه وأبيه ونحو ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/378)

الفتوى رقم (21873)
س: خالي متزوج بعمتي شقيقة والدي، وله زوجة أخرى ولم يكتب الله لهم الإنجاب، وأصبحوا الآن قاصرين جدا، ولا يستطيعون القيام بخدمة أنفسهم على الوجه المطلوب، وأرغب في استقدام خادمة لهم وزوجها كسائق، فهل يجوز أن أقوم بدفع مرتب ذلك السائق وتلك الخادمة من زكاة مالي؟ علما بأنه ليس للمذكورين أي دخل مادي، وجزاكم الله خير الجزاء.
ج: إذا كان المذكوران فقيرين ولا يستطيعان استقدام الخادمين على حسابهما فلا بأس أن تستقدمهما لهما من الزكاة؛ لأنهما في حقهما من الضروريات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(8/379)

السؤال الثاني من الفتوى رقم (20513)
س2: ما حكم صرف زكاة الذهب إلى البوسنة والهرسك؟ مع العلم أنه لا يوجد أقارب أصرفها إليهم.
ج2: الزكاة تصرف في فقراء البلد، فإن لم يكن في البلد فقراء صرفها في فقراء أقرب بلد إليه؛ لقول النبي صلى الله عليه وسلم: «تؤخذ من أغنيائهم فترد في فقرائهم (1) » وإذا تحقق دفع الزكاة للبوسنة والهرسك
__________
(1) صحيح البخاري الزكاة (1496) ، صحيح مسلم الإيمان (19) ، سنن الترمذي الزكاة (625) ، سنن النسائي الزكاة (2435) ، سنن أبي داود الزكاة (1584) ، سنن ابن ماجه الزكاة (1783) ، مسند أحمد (1/233) ، سنن الدارمي الزكاة (1614) .

(8/379)

من وصولها إلى مستحقيها من أهل الزكاة فلا بأس بإرسالها إليهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/380)

السؤال الخامس من الفتوى رقم (14428)
س5: يؤدي كثير من الناس زكاة أموالهم إلى أشخاص لا يستحقونها، فهل يجوز للشخص الذي لا يستحق الزكاة أن يرفض أخذها.
ج5: يحرم على صاحب الزكاة أن يدفعها إلى غير مستحقيها، ويحرم على الشخص أن يقبلها إذا لم يكن من أهلها المذكورين في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1)
وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/380)

الفتوى رقم (15421)
س: أخت كانت تقترض من مال الصدقة والزكاة، وكانت تنوي أن ترد هذه الأموال، وهي ليست من أهل الصدقة أو الزكاة، وقد تراكمت عليها الأموال، وقد تابت إلى الله عن ذلك توبة نصوحا، فماذا تفعل في هذه الديون وهي ليس في قدرتها سدادها. بم تنصحونها؟
ج: يجب عليها أن ترد كل مال إلى صاحبه، وتخبره أنها حينما أخذته ليست من أهل الزكاة ولا من أهل الصدقة، وأنها أخذتها بنية إرجاعها إلى أصحابها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/381)

السؤال الثاني من الفتوى رقم (14462)
س2: امرأة أرملة تسأل وتقول: يبقى عندي بعض المال من الصدقات التي يتصدق بها علي، وكذلك الزكوات، ويحول عليها الحول فهل تجب فيها زكاة، وإذا كانت تجب فيها الزكاة كيف أزكيها؟
ج2: لا يجوز للمرأة المذكورة أن تأخذ من الزكاة أكثر من حاجتها، وما وجد عندها من المال وبلغ نصابا وحال عليه الحول

(8/381)

وجب عليها إخراج زكاته مقدار ربع العشر وهو يعادل 2.5%.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/382)

الفتوى رقم (16692)
س: أنا شاب من صعيد مصر، وأعمل إماما في أحد المساجد الأهلية بجدة، وأتقاضى راتبا شهريا من صاحب المسجد وقدره (1300 ريال) والحمد لله، هذا الراتب يكفيني وأسرتي المكونة من خمسة أفراد، وفي كل سنة في شهر رمضان المبارك بعض المصلين يعطونني بعض الريالات لشخصي أنا والمؤذن، وكنا نأخذها ونصرفها ولا نعلم هذا المبلغ هل هو هدية أم صدقة أم زكاة مال، لذلك شككت في الأمر وخفت أن يكون هذا المال من الزكاة، لذلك عزمت أن أرد كل الفلوس التي أخذتها في السنوات الماضية، وهي حوالي (4500 ريال) تقريبا؛ عملا بقوله صلى الله عليه وسلم: «دع ما يريبك إلى ما لا يريبك (1) » ولكني الآن لا أملك شيئا، وعلي ديون حوالي (6000 ريال) علما بأنني عندما كنت آخذ هذه الفلوس ما كان علي أي دين، ولكني مداين بعض الشباب بملبغ (4500 ريال) منذ سنتين، وهذا الشاب مديون ومعسر، ولم يعطني المبلغ حتى الآن، فهل إذا تركت له هذا المبلغ مقابل
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518) ، سنن النسائي الأشربة (5711) ، سنن الدارمي البيوع (2532) .

(8/382)

المبلغ الذي أخذته أكون برأت ذمتي أمام الله أم ماذا علي؟ أفيدوني مأجورين، وإذا أعطاني المصلون بعض الفلوس في هذا الشهر المبارك كعادتهم فهل يجوز لي أن آخذها وأسدد بها ديوني أم أردها لهم؟
ج: إن كان ما دفع لك هدية فقد ثبت من هدي النبي صلى الله عليه وسلم أنه أهدى وقبل الهدية، فيستحب للمسلم قبولها ما لم تكن له ولاية كقاض ونحوه، وما لم تكن الهدية من مقترض لمن أقرضه ما لم تجر العادة بمثله، وإن كان ما دفع لك زكاة فإن كنت من أهلها جاز لك، وإن كنت لست من أهلها فلا يجوز لك قبولها، وعليك إعادة المبلغ لمن دفعه إليك إن كنت تعرفه، وإلا فادفعه للفقراء والمساكين بالنية عن صاحبه، ولا يجوز لك دفعه إلى المدين لك المذكور، وإن كان صدقة فلا مانع من قبولها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/383)

الفتوى رقم (20864)
س: والدتي أرملة، وقد توفي عنها زوجها قبل مدة، وفي يوم من أيام السنة الماضية عام 1419هـ، أعطاها بعض الإخوان مبلغ أربعمائة ريال (400) وأخبرها أنها من زكاة، وقد أخذتها

(8/383)

واشتغلت بها في طريق عام؛ لأنها ترى أنها ليست من المصارف وإن كانت غير مستغنية جدا ولكن لا تريد أن تفتح لنفسها أخذ الزكاة، وهي الآن تسأل: ما حكم عملها ذلك؟ هل تبرأ ذمتها وذمة صارف الزكاة، أو أنه يلزمها إعادة كامل المبلغ لأهل الزكاة؟
ج: إذا كانت والدتك لا تدخل في المصارف التي تصرف فيها الزكاة فلا يحل لها أخذها، ولا التصرف فيها، فما فعلته مما ذكر في السؤال غير صحيح، وعليها أن ترد المبلغ إلى صاحبه ليصرفه في مستحقه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/384)

الفتوى رقم (14477)
س: عمي وصهري له فضل في تربيتي، اشتريت له سيارة بملغ خمسة عشر ألف جنيه مصري بنية المشاركة بيني وبينه في الثمن والربح، ولما استلمها قال: إنها لي وسأسدد لك ثمنها، فقبلت ذلك وأعطاني تسعة آلاف جنيه على دفعات على سنوات، ثم تعذر الحال وباعها واعتذر، وشكى حاله ومرض، وصار ينفق كل ما عنده، فنويت ترك بقية المبلغ له من الزكاة، وسامحته عند مماته، وبعد موته أراد ورثته إعطائي حقي كدين

(8/384)

عليهم، فلم أقبل على أساس أني تركته له زكاة، ثم قيل لي: إن الزكاة لا تكون إبراء للدين، وهذا مبلغ كبير، وعندما تركته بنية الزكاة وقد احتسبته فعلا من زكاة مالي، فهل يعد هذا زكاة أو لا؟
ج: لا يصح احتساب الدين الذي لك على عمك من الزكاة؛ لأن في ذلك وقاية لمالك، ويجب عليك إخراج الزكاة لأهلها المذكورين في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (1) ...... الآية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/385)

الفتوى رقم (19579)
س: أنا مشرف على مسجد وقد دفع إلي شخص مبلغا من المال لدفع راتب مدرس تحفيظ القرآن الكريم، وحدث أن تعهد شخص آخر بدفع راتب المدرس طيلة مدة التدريس، وقبل مدة أتى إلي شخص توفيت أمه وعليها دين، وهو غير قادر على سداده، فهل يجوز لي أن أتصدق بهذا المبلغ نيابة عن صاحب المال؟ أفيدونا جزاكم الله خيرا.

(8/385)

ج: عليك أن ترد المال إلى صاحبه وتخبره بالواقع، فإن أذن لك بالتصرف فيه في مجال آخر من وجوه الخير فلا باس بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/386)

الفتوى رقم (14661)
س: لدي سؤال حول أنني دائن لأشخاص كانوا أغنياء، ثم صاروا فقراء معسرين، ولم يستطيعوا تسديد أموالي المستحقة طرفهم، وبعضهم معه صكوك إعسار أو اشتهر عنهم ذلك من خلال العرف أو أقربائهم، أو بعض الثقات من الناس يشهدون بإعسارهم، فهل يجوز لي إسقاط هذه الديون المستحقة لي طرف هؤلاء المعسرين وأعتبرها من أموال الزكاة المستحقة علي، خاصة وأنني مستحق علي زكاة متأخرة من سنوات، ولا يوجد عندي سيولة حاليا لسدادها؛ نتيجة لتأخر بعض الناس المدينين في السداد للأموال المستحقة طرفهم. أفيدونا أفادكم الله، وهل هذا الحكم يدخل في حكم الآية الكريمة من سورة البقرة رقم (279) : {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} (1) صدق الله العظيم، والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة البقرة الآية 280

(8/386)

ج: لا يجوز لك إسقاط الديون المستحقة لك على المعسرين واعتبارها من الزكاة؛ لأن ذلك وقاية لمالك بمالك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/387)

الفتوى رقم (14659)
س: شخص له دين على شخص آخر، والمدين غير قادر على وفاء الدين الذي عليه، وقد طالت المدة ولم يتمكن المدين من السداد؛ لعدم قدرته على السداد، ووضع المدين الآن كما يبدو أنه مستحق للزكاة؛ فهل يجوز للشخص الدائن أن يعطي المدين مبلغا من المال، مثلا بشيك لأمر حامله بدون ذكر اسمه لكي لا يطلع أحد الموظفين التابعين للشخص الدائن على الموضوع حفاظا على كرامة المدين، ثم يقوم المدين بصرف الشيك من المصرف، ويسدد للدائن دينه أو جانبا منه، أي: أن تسديد الدين سيتم من المبلغ الذي استلمه المدين من الدائن من مال الزكاة؟ وفقكم الله لما يحبه ويرضاه والسلام عليكم ورحمة الله وبركاته.
ج: الدائن إذا أعطى المدين له مبلغا من الزكاة ليسدد الدين الذي له عليه فإنه لا يجزئ؛ لأن في ذلك وقاية لمال الدائن.

(8/387)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/388)

الفتوى رقم (20733)
س: امرأة فقيرة جدا، تعيش مع أخيها بمنزله، وتعاني من مرض مزمن يتطلب العلاج المستمر، وحيث إنها شديدة الفقر، ولا مصدر عيش لها سواه، تعيش تحت نفقة أخيها، فهل يجوز شرعا أن تقبض زكاته من ماله لأجل شراء الدواء، وهل يجوز أن تستعمل مال الزكاة لنفقتها؟ علما أن أخاها ليس ميسور الحال، بل له مال ربما يبلغ الزكاة ويدور عليه الحول وهو قادر على نفقتها من أكل ولبس والسكن فقط.
ج: إذا كان أخو المرأة المذكورة قد قام بالإنفاق عليها بما يكفيها فإنها لا تحل لها الزكاة؛ لعدم حاجتها إليها، وعلاجها مستحب على أخيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/388)

الفتوى رقم (17969)
س: إننا في وحدة جراحة القلب في مستشفى الملك خالد الجامعي، نجري وبحمد الله كافة عمليات القلب المفتوح، وقد وفقنا الله إلى تحقيق نتائج مرضية في هذا المجال، إلا أنه قد واجهتنا الآن مشكلة توفير الأدوات اللازمة لهذه العمليات، وذلك بالنسبة للمرضى غير السعوديين، حيث إن الموجود لدينا لا يكفي إلا للمرضى السعوديين، والذين تتكفل الدولة مشكورة بتحمل كافة مصاريف علاجهم، رغم ما نمر به من ظروف تعرفونها جيدا، أما بالنسبة لغير السعوديين فقد يسر لنا الله طريقة نستطيع بها أن نجري لهم هذه العمليات على أن يتكفل المريض بشراء الأدوات اللازمة له، والتي تكلف حوالي العشرين ألف ريال لكل عملية، وهي تكلفة الأدوات التي لا يمكن استخدامها إلا مرة واحدة، من صمامات للقلب وخلافه، ولما كان الكثير من هؤلاء المرضى من ضعاف الحال، الذين لا يملكون شراء هذه الأدوات، ولا يملكون بالتالي عمل هذه العمليات في المستشفيات الخاصة إذ إنه على سبيل المثال: تكلفة العملية الواحدة في القلب في مثل هذه المستشفيات حوالي (السبعين ألف ريال) أو أكثر، ولما كان في هذا البلد الكثير من أهل الخير، الذين يؤدون مثل هذه المصارف لزكاة أموالهم فإننا نرجو من فضيلتكم: هل يجوز صرف

(8/389)

زكاة الأموال في شراء هذه الأدوات للمرضى غير السعوديين الذين لا يملكون ما يشترونها، وذلك بعد التوثق من هذا الأمر، وتحري عدم إمكان هؤلاء المرضى من شراء أدوات لعملياتهم.
ج: لا مانع من مساعدة الفقير المسلم على نفقة العلاج من الزكاة إذا ثبت فقره وعجزه عن مؤونة العلاج لدى المحكمة الشرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/390)

الفتوى رقم (14155)
س: لدينا مستشفى جامعي يقدم العلاج التخصصي لأبناء المنطقة الشرقية، وهنالك بعض الأجهزة المهمة وعالية التقنية، والتي لا يمكن توفيرها في الوقت الحالي من بنود ميزانية المستشفى، ونظرا لأهمية هذه الأجهزة والمعدات وحاجة الناس إليها، ووجود بعض المحسنين المستعدين للمساهمة، فهل يجوز لهؤلاء التبرع من زكاة أموالهم، كما أن بالمستشفى لجنة للبر والتوعية الإسلامية، فما حكم جمع الزكوات لدعم نشاطات هذه اللجنة، والتي تشمل نشر الكتيبات والأشرطة الإسلامية وشراء بعض الأدوية والاحتياجات اللازمة للمرضى الفقراء مما لا يتوفر في المستشفى؟

(8/390)

ج: لا يجوز تأمين ما ذكر من الزكاة، ويمكن تأمين ذلك من طريق أصحاب الإحسان من صدقات أموالهم، لا من زكاتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/391)

الفتوى رقم (20735)
س: أكتب لكم موضوع لجنة مرضى السكر، وبخاصة في منطقة مكة المكرمة، ونظرا لوجود عدد كبير من الفقراء والمساكين الذين أصابهم هذا المرض، ولكنهم غير قادرين على العلاج، ومعظمهم لا يستطيع شراء مادة (الإنسولين) اللازمة لعلاجهم، وقد وفقنا الله تعالى أنا ومجموعة من الإخوان إلى إنشاء جمعية لمساعدة هؤلاء المرضى، حيث نقوم بعلاجهم وشراء الأدوية اللازمة لهم مباشرة دون دفع أي مبالغ مالية، لذا فإنني وأسرة الجمعية نرجو من سماحتكم التكرم بإفادتنا هل يجوز دفع أموال الزكاة لهؤلاء أم لا؟
ج: الواجب دفع الزكاة للمستحق وهو يصرفها في حوائجه من علاج وغيره، ولا يجوز دفعها لتلك الجمعية؛ لما فيه من حبس الزكاة عن المستحقين، وإنما تمول تلك الجمعية من التبرعات الخيرية.

(8/391)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/392)

الفتوى رقم (21250)
س: تم إنشاء مؤسسة منتجع طيبة الطبي الخيرية في المدينة المنورة، بموجب ترخيص وزارة العمل والشؤون الاجتماعية رقم (5947) بتاريخ 28 / 2 / 1420هـ وللمؤسسة مجلس أمناء برئاسة صاحب السمو الملكي، أمير منطقة المدينة المنورة، وعضوية عدد من وجهاء وأعيان المدينة المنورة، يعتمد دخل المؤسسة على عدة مصادر، منها: المنح، والهبات، وإعانات ودعم أهل الخير، وفي المؤسسة صندوق للمرضى الفقراء، ينفق على علاجهم.
وكان باكورة أعمال هذه المؤسسة: إنشاء منتجع طيبة الطبي، الذي يهدف إلى رعاية المرضى النفسيين الناقهين والمزمنين، المصابين باضطرابات ذهانية عقلية أو انفعالية، وإلى رعاية المرضى المصابين باضطرابات عصبية مزمنة؛ كالشلل والصرع المعند، ورضوض الرأس، مع رعاية خاصة للمسنين من هؤلاء المرضى، وهو مشروع خاص يتقاضى من المريض أجرا يعادل تكاليف الخدمات التي تقدم إليه، مضافا إليها 10% لتطوير العمل ورفع مستواه، فليس المقصود من هذا الأجر الربح المادي، بل تحسين

(8/392)

هذه الخدمة للمرضى، أما المرضى الفقراء الذين لا يستطيعون سداد أجرة العلاج فسيتم تغطية علاجهم من صندوق المرضى التابع للمؤسسة.
يقدم المنتجع خدماته إلى أهالي المدينة المنورة، وإلى جميع مناطق المملكة، ويقع على أرض واسعة مساحتها (62.000 م2) في منطقة أبيار علي، ويشرف على التنفيذ لجنة خماسية منبثقة عن مجلس الأمناء.
السؤال الذي يحتاج إلى فتوى: هل يمكن أن نجمع أموال الزكاة ونجعل لها في صندوق المرضى فرعا خاصا بها، ويتم إنفاقها فقط على المرضى الفقراء الذين يستحقون الزكاة؟ وإذا كان هذا جائزا – وحيث إن العمل الطبي لم يبدأ بعد – هل بالإمكان أن نصرف الزكاة التي جمعت في البناء والتشييد، وما يصرف منها على البناء والتشييد يكون دينا على المنتجع لفرع الزكاة، وبعد انتهاء البناء وافتتاح المنتجع للعمل الطبي يتم سداد هذا الدين لفرع الزكاة في الصندوق.
ج: لا يجوز أن يجعل في صندوق المرضى المذكور فرع لتقبل أموال الزكاة؛ لأنه ليس جهة رسمية معتبرة لجمع أموال الزكاة، فلا يكون وكيلا عن المزكي لإيصال زكاته لمستحقيها ولا عن المستحقين، ولأنه يخشى أن يكون المستفيد من هذا الصندوق غير

(8/393)

داخل في مصارف الزكاة المنصوص عليها شرعا على وجه يوثق به ويطمأن إليه، كما أن هذه الطريقة عرضة لتأخير دفع الزكاة لمستحقيها في وقتها.
والأصل أن يبادر المزكي بدفع زكاته بنفسه أو يدفعها لوكيله الموثوق به المعتبر شرعا، حتى يطمئن من وصولها في وقتها لمستحقيها الذين ذكرهم الله في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) ، ومن كان عنده مال من أموال الزكاة فلا يجوز له أن يستثمرها في بناء مشاريع خيرية، ولا أن يقترض منها بنية إرجاعها من ريع العشر؛ لأن ذلك عرضة لضياع أموال الزكاة، وتأخر وصولها لمستحقيها، مما يفوت المصلحة التي شرعت من أجلها الزكاة، حيث إن من مقاصدها سد حاجة الفقراء وقضاء دين الغرماء وانتفاعهم بها في وقتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التوبة الآية 60

(8/394)

الفتوى رقم (21048)
س: لي ابنة مريضة بورم كبير منتشر بطول الحبل الشوكي في ظهرها، لم أجد له علاجا في المستشفيات المتخصصة في هذا المجال في المملكة العربية السعودية، وقد طرقت أبوابا كثيرة لعلي أجد من يتكفل بعلاجها خارج المملكة دون جدوى، حتى إني فكرت بالاقتراض من أحد البنوك بفائدة لأتمكن من صرف هذا القرض على علاج ابنتي المذكورة أعلاه، إلا أنني عدلت عن ذلك عندما علمت بأن القرض بفائدة حرام، وأنا رجل لا أملك من حطام الدنيا شيئا أنفقه على علاج ابنتي التي مرضها يزداد يوما بعد يوم، ولم أتمكن من علاجها في المستشفيات التي تعالج هذه الأمراض في خارج المملكة؛ لعدم توفر المال لدي.
1- هل يجوز لي أن أطلب من الموسرين من زكاة أموالهم بقدر ما يكفي علاجها؟
2- في حالة عدم إجازة طلب الزكاة من الموسرين من أجل علاج ابنتي المذكورة أعلاه، هل علي ذنب بترك علاجها وأنا أعلم بأن لها علاج خارج المملكة، لكن لم أستطع الذهاب بها للخارج لعلاجها؛ لعدم توفر المال لدي.
ج: إذا وجدت من يقرضك المبلغ الذي تعالج به ابنتك بدون ربا فإنك تقترض، وإن لم تجد من يقرضك وأنت فقير لا تستطيع

(8/395)

علاجها على نفقتك فلك أن تطلب من الزكاة ما يكفي لعلاج ابنتك، ونسأل الله لها الشفاء ولك الأجر من الله.
ولا يلحقك إثم إذا لم تعالجها؛ لأن العلاج غير واجب في الشرع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/396)

الفتوى رقم (14371)
س: ما قولكم دام فضلكم فيمن جعل زكاة ماله في عمارة المساجد، سواء كان ذلك إنشاء وتعميرا، أو ترميما وفرشا ونحو ذلك، هل من الجائز صرفها في تلك الوجوه، وهل يدخل ذلك في سبيل الله وابن السبيل؟
ج: إذا كان الأمر كما ذكر لا يجوز دفع الزكاة فيما ذكرته، وعلى من فعل ذلك أن يخرج زكاة بدلها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/396)

الفتوى رقم (20732)
س: تقوم لجنة تحسين مدينة الروضة بمنطقة حائل بطلب الأهالي توسيع ممرات المسلمين والشوارع الضيقة، التي ذهب عليها أثناء السير الأنفس من أطفال وعجائز وكهول بالدهس والصدم، قررت لجنة التحسين ضرورة العمل بما يدفع الشر، وينقذ الأنفس بتوسيع ما فيه خطر من الشوارع والممرات، وقد بذلت اللجنة ومن ضمنها الشيخ سليمان العامر، وباعث الخطاب لسماحتكم، وسائر اللجنة، بذلت ما في وسعها من الترغيب في الخير، وقد تجاوب معنا بعض المحسنين بتوسيع الشارع من مزرعته أو داره كل حسب جوده بذلك، وما على المحسنين من سبيل، والمطلوب أن في المتبرعين من لا قدرة له بتصليح حامي جدار يستره عوضا عما أخذ منه أو دار يعمرها بدلا من داره، فهو داخل ضمن الفقراء؛ لعدم وجود ما يموله بستر نفسه وعائلته بجدار أو تصليح دار يعمرها بدلا من جداره أو داره الداخلة ضمن المتبرعين به، وقد تحرجنا من دفع الزكاة لهم، فهل يدفع لهم من الزكاة ما يقوم به بإصلاح جداره أو داره، مع معرفة اللجنة له بأنه بحاجة لذلك وعجزه ماديا مع تقدم السن به عن العمل؟ نأمل الإفادة.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز دفع الزكاة

(8/397)

في المشاريع الخيرية؛ كإصلاح الشوارع وبناء المساجد ونحو ذلك؛ لأن الله حصر مصارفها في ثمانية أشياء، هي المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) لكن يجوز أن يعطى الفقير من الزكاة ما تدعو الحاجة إلى إصلاحه بيته أو إعادة عمارته إذا كان فقيرا لا يستطيع القيام بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/398)

الفتوى رقم (15149)
س: ترسل إلينا مبالغ من فاعل خير لتوزيعها على الفقراء المستحقين، وكما أنه توجد لدينا بعض الجمعيات الخيرية، مثل: جمعية تحفيظ القرآن الكريم، وجمعية إعانة طالبي الزواج الغير قادرين على دفع المهر، ويكتب لنا المسؤولون عن هذه الجمعيات أن نخصص لكل جمعية مبلغا من المال للنهوض بأعمالها، حيث إنها إعانة لفعل الخير، مثل تحفيظ القرآن، وإعانة الشباب على

(8/398)

الزواج. والسؤال: هل يعطون من هذه المبالغ التي ترسل بواسطتنا ويعتبر مصرفا من مصارفها، أو لا بد أن تصرف على الفقراء المستحقين؟ نأمل إفتاءنا في ذلك الرد على سؤالنا هذا بأسرع وقت ممكن. جزاكم الله عنا خيرا. والسلام.
ج: هذه المبالغ يجب أن تصرف في الفقراء كما نص دافعوها، ومنهم من يحتاج للزواج وهو عاجز عن مؤونته، ومنهم الفقير من الطلبة في مدارس تحفيظ القرآن الكريم.
أما نفقة الجمعية الخاصة لحاجاتها فليست مصرفا لما يعينه دافعه للفقراء ولا للزكاة المفروضة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/399)

الفتوى رقم (21716)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من مديرة جمعية فتاة ثقيف الخيرية النسائية بالطائف، والمحال على اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5491) وتاريخ 2 / 9 / 1421هـ، وقد سألت

(8/399)

المستفتية سؤالا هذا نصه:
نحن جمعية فتاة ثقيف الخيرية النسائية بالطائف، تقوم على مساعدة المحتاجين في منطقة الطائف وضواحيها، دخل الجمعية من أنشطة تقوم بها الجمعية ومن الزكاة والتبرعات، ومن إعانة وزارة العمل والشؤون الاجتماعية، وتقوم الجمعية بصرف مكافأة في كل عام للموظفات في نهاية شهر رمضان المبارك من رصيد الجمعية، وهو دخل الأنشطة، وتصرف الجمعية للسائقين والمستخدمات من رصيد الزكاة والتبرعات، ونرغب في الاستمرار في صرف هذه المكافأة نظرا لضغط العمل في هذا الشهر الكريم، وتشجيعا وتقديرا لخدمات الموظفين، نرجو من سماحتكم التكرم وإفادتنا عن صحة ما نقوم به.
جزاكم الله خيرا ورعاكم وسدد خطاكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز صرف شيء من الزكاة لموظفي الجمعية مرتبا أو مكافأة، وإنما الزكاة تصرف في مصارفها الشرعية التي نص الله عليها سبحانه بقوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) .
__________
(1) سورة التوبة الآية 60

(8/400)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/401)

الفتوى رقم (21709)
س: هناك مؤسسة خيرية يقوم عليها بعض طلبة العلم، ومهمة هذه المؤسسة خدمة السنة النبوية ونشرها بين الناس عن طريق قيام بعض الباحثين بإعداد البحوث في السنة، وتحقيق المخطوطات الحديثية ونشرها مجانا، وبما أن هذه المؤسسة الخيرية في طور الإنشاء والبناء مما يستلزم توفير الكثير من النفقات والمصروفات للعاملين في هذه المؤسسة فهل يجوز دفع الزكاة إليها؟ أفتونا مأجورين.
ج: لا يجوز دفع الزكاة للمؤسسة المذكورة ولا غيرها من المؤسسات الخيرية؛ لأن مصارف الزكاة قد حددها الله تعالى في الآية الكريمة وهي قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (1) ... الآية، وهذا حصر يفيد أنه لا يجوز صرف
__________
(1) سورة التوبة الآية 60

(8/401)

الزكاة في غير ما ذكر في الآية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/402)

الفتوى رقم (21193)
س: يوجد مدرسة خيرية لتحفيظ القرآن الكريم، وتعنى بتدريس كتاب الله للنساء خاصة، وهذه المدرسة تضم أكثر من 500 طالبة، ويقوم عليهن عشرون معلمة، وخصص لكل معلمة ثمانمائة ريال (800 شهريا) وهي الآن عاجزة عن تسديد المبالغ التي عليها، وعلى وشك الإغلاق بسبب هذا العجز، والسؤال: هل يجوز صرف الزكاة لهذه المدرسة كرواتب للقائمين عليها واحتياجات المدرسة، وإذا كان الأمر جائزا فهل يجوز حجز المبلغ المتبقي كي يصرف على الأشهر القادمة؟ أفتونا مأجورين.
ج: إذا كان الأمر كما ذكر فلا يجوز صرف الزكاة رواتب للمدرسات ولا للقائمين على المدرسة ولا في شيء من احتياجات المدرسة؛ لأن الجهة المذكورة ليست من مصارفها الشرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/402)

الفتوى رقم (21092)
س: بفضل من الله تبارك وتعالى ومنته، تم تخصيص قطعة أرض لإقامة مركز لتحفيظ القرآن الكريم وتدريس علومه، خاص بالنساء والفتيات المسلمات، وفق منهج سلف هذه الأمة رضوان الله عليهم، وتمت الموافقة على ذلك من قبل الجهات المختصة بالبحرين، ممثلة في وزارة العدل والشؤون الإسلامية، وسوف يتولى التدريس في المركز بعد إتمامه بمشيئة الله تعالى بعض الأخوات المسلمات، الحاصلات على إجازة في رواية حفص عن عاصم رحمهما الله تعالى، وهن يتمتعن ولله الحمد والشكر بعقيدة سلفية وفق الأصلين العظيمين: كتاب الله وسنة نبيه صلوات الله وسلامه عليه وفهم السلف الصالح رحمهم الله تعالى، وقد كانت الحاجة ماسة لإقامة هذا الصرح الإسلامي نظرا للدور المهم الذي تضطلع به المرأة المسلمة حينما تتمكن من تلاوة القرآن الكريم، وفق الضوابط الشرعية والعلمية، وأيضا من فهمه وتدبره، ونظرا لأن التكلفة لإقامة ذلك المركز فوق طاقة من يريد بناءه وتشييده ارتأينا الكتابة إلى سماحتكم بالسؤال التالي:
هل يجوز شرعا المساهمة في إقامة هذا المركز من أموال الزكاة والصدقات أم لا؟ والكتابة إلى أهل الخير والصلاح والإحسان من أجل المساهمة في ذلك.

(8/403)

ج: لا يجوز صرف الزكاة في إقامة المركز المذكور ولا غيره من المشاريع؛ لأن مصارف الزكاة محددة في الآية الكريمة، وهي قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (1) ... الآية، ويمكن تمويل المشروع المذكور من تبرعات أهل الخير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التوبة الآية 60

(8/404)

الفتوى رقم (21078)
س: آمل من سماحتكم أن تفتونا مأجورين: إذا قامت شركة بتكوين مكتب لتنظيم صرف وتوزيع الزكاة والصدقات، وتم استئجار مكتب لهم وتعيين موظفين لدراسة الطلبات المقدمة، ومتابعتها وفرزها والتأكد من إيصال المبالغ إلى مستحقيها من أهل الزكاة والصدقة بعد التأكد من ذلك، علما بأن 70% من عمل المكتب يخص توزيع الزكاة، و30% تقريبا من عمل المكتب يخص توزيع الصدقات، فهل يجوز الصرف من أموال الزكاة لرواتب الموظفين العاملين في هذا المكتب، وكذا لمصاريف المكتب من تأجير وتأثيث ومستلزمات مكتبية وقرطاسية ومصاريف سفر

(8/404)

للمناطق البعيدة عند سفر مندوبي القسم للصرف أو المتابعة، أم تقيد المصاريف بنفس النسبة تقريبا على الزكاة والصدقة؟ أفتونا مأجورين في الدنيا والآخرة. آمين.
ج: لا يجوز صرف شيء من أموال الزكاة في رواتب للموظفين العاملين في المكتب المذكور، ولا في قيمة إيجار المكتب ولا غير ذلك من أثاث وأدوات مكتبية ونحوها؛ لأن ذلك كله ليس من مصارف الزكاة الثمانية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) ، والعاملون عليها هم من ولاه الوالي قبض الزكاة وقسمتها لمستحقيها باتفاق أهل العلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التوبة الآية 60

(8/405)

الفتوى رقم (21899)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده،

(8/405)

وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من المستفتي: رئيس وأعضاء مجلس الإدارة بصندوق إقراض الراغبين في الزواج، بمحافظة عنيزة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2208) وتاريخ 18 / 2 / 1422هـ، وقد سأل المستفتي عما يلي:
لقد باع أحد تجار هذا البلد مجمع المنار للمحروقات البترولية، بمبلغ وقدره: مليونان ومائتا ألف ريال، على صندوق إقراض الراغبين في الزواج بمحافظة عنيزة، بيع آجل على أن يسدد كامل المبلغ خلال سنتين من تاريخ عقد البيع، والآن الصندوق غارم بهذا المبلغ لهذا التاجر وللصندوق حق الاستفادة من ريع المحطة خلال هاتين السنتين.
السؤال: هل يجوز تسديد هذا المبلغ لهذا التاجر بما يرد للصندوق من الزكاة التي تجمع من المحسنين لهذا الغرض؛ لأن الصندوق غارم؟
نأمل من فضيلتكم إجابتنا مشكورين على هذا الاستفسار وجزاكم الله خيرا.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه يجب عليكم صرف الزكاة في مصارفها الشرعية التي حصر الله سبحانه صرفها فيها،

(8/406)

وهي المصارف الثمانية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (1) ... الآية، ولا يجوز صرف شيء منها في المشروع الذي ذكرتم؛ لأنه ليس من المصارف المذكورة في الآية، وإنما هو من المصارف الخيرية التي تمول بالتبرعات والصدقات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التوبة الآية 60

(8/407)

الفتوى رقم (15424)
س: لقد اطلعت على تزكية سماحتكم بمجلة التوحيد وجماعة أنصار السنة المحمدية بمصر، وجزاكم الله خيرا على ذلك، ولكن السؤال هو: هل يجوز إعطاؤهم من الصدقات والزكاة نظرا لحاجتهم إلى المال من أجل دعم إصدار المجلة ونشر عقيدة التوحيد؟ أرجو من سماحتكم الرد علي كتابيا.
ج: لا يجوز دفع الزكاة لدعم إصدار مجلة دينية ونحو ذلك من أمور الدعوة؛ لأن مصارف الزكاة محصورة في الأصناف الثمانية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ} (1)
__________
(1) سورة التوبة الآية 60

(8/407)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/408)

الفتوى رقم (15380)
س: ما حكم صرف الزكاة لجماعة تحفيظ القرآن الكريم، حيث إن المندوبية بحاجة ماسة إلى الدعم المادي الذي تعتمد عليه بعد الله في استمرارها لتأدية رسالتها تجاه كتاب الله؟
ج: الزكاة قد حدد الله سبحانه مصارفها في ثمانية أصناف، فلا يجوز الصرف في غيرها، ومن ذلك مشروع تحفيظ القرآن، فإنه ليس من المصارف الثمانية، فلا يجوز صرف الزكاة فيه، ولكن إذا كان بعض الطلبة أو المدرسين فقيرا فإنه يعطى منها لفقره لا من أجل عمله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/408)

الفتوى رقم (15353)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من سعادة مشرف العلاقات العامة بالجمعية الخيرية للأطفال المعاقين، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (بدون) وتاريخ 4 / 7 / 1413هـ، وقد سأل المستفتي سؤالا هذا نصه:
تتلمس إدارة الجمعية السعودية الخيرية لرعاية الأطفال المعاقين سبل الخير التي تدعم أنشطتها بما يوافق بحول الله الشريعة السمحاء، ولأنكم ممن نثق بتعاطفهم مع الدور الإنساني الذي تقوم به الجمعية، نتوجه لكم من حين لآخر لطلب المشورة والرأي حول بعض القضايا التي يهمنا الاستنارة فيها برأي فضيلتكم، وكما تعلمون حفظكم الله، أن الجمعية قد وجدت أن من بين الحلول التي تواجه بها الكم الكبير من الأطفال المحتاجين للخدمة العلاجية والتعليمية والتأهيلية: إقامة توسعات لمشاريعها القائمة، وبناء مشاريع جديدة لهذا الغرض الإنساني، ولا شك أنها مشاريع مكلفة، لكن الله سيكون في عوننا بحول الله؛ لأن التوجه ليس له أهداف ربحية ولا أغراض دنيوية بقدر ما هي حاجة

(8/409)

إنسانية ملحة، نلمسها عن قرب في كل يوم، والإنفاق على هذه المشاريع سيكون بالتواصل مع أهل الخير في بلدنا الناهض، الذين ما فتئوا عن تقديم كل عون لكل محتاج، ولذا نطرح على فضيلتكم سؤالا يتعلق بهذا الموضوع، وهو: هل يمكن للجمعية الاستفادة من أموال الزكاة التي تصلها أو بعضها في المساهمة في تغطية نفقات إقامة هذه المشاريع الخيرية؟
نأمل التلطف بالإجابة على هذا السؤال الذي أثارته اللجنة المالية في اجتماعها الأخير، كما نأمل الإفادة برأي فضيلتكم في التالي:
أحد فاعلي الخير قرر منح الجمعية قطعة أرض كزكاة لعقاره وأمواله بعد أن قيمها وعرف أن قيمتها تغطي الزكاة المفروضة أو بعضها، فهل يجوز له ذلك؟ نأمل أن نتلقى إجابة فضيلتكم حفظكم الله.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
أولا: الزكاة حدد الله جل وعلا مصارفها في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) ،
__________
(1) سورة التوبة الآية 60

(8/410)

فلا يصرف شيء من الزكاة في إنشاء أو بناء مشاريع الجمعية الخيرية؛ لأن ذلك ليس من مصارفها، ولأن الجمعية يقطنها المعوقون الفقراء والأغنياء، وقد ذكر العلماء رحمهم الله: أن الزكاة لا تبنى بها المساجد، ولا تسور بها المقابر، ولا تطبع بها الكتب.
ثانيا: قطعة الأرض التي يريد الرجل أن يدفعها كزكاة للجمعية عن أمواله لا يجوز، لأن الواجب على صاحب الأرض أن يبيعها أو يوكل الجمعية في بيعها، فإذا قبضت الثمن صرفته على الفقراء من نزلاء الجمعية أو غيرهم من الفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/411)

الفتوى رقم (15853)
س: سماحة الشيخ: هناك رجل انتقل من منطقة إلى منطقة أخرى، وأخذ معه مرافقين من المدينة التي يسكنها إلى المدينة التي انتقل إليها، وهذا الرجل أعطاه الله المال الوفير جدا، وأعطاه الله

(8/411)

القدرة بنفس راضية على إخراج الزكاة، وكذلك التصدق من حر ماله ابتغاء لوجه الله، وزكاته تقدر بملايين الريالات، والأشخاص الذين رغب نقلهم معه من مدينتهم التي يسكنون بها إلى المدينة التي انتقل إليها مرتباتهم لا تتجاوز الألفي ريال، والأكثر منهم ثلاثة آلاف ريال، وهم أصحاب عوائل وأطفال، وليس لهم دخل سوى هذا المرتب، وعليهم التزامات كثيرة من ناحية الداخل عليهم؛ فمرتب الواحد أحيانا لا يغطي ضيفا واحدا؛ لأنهم من قبائل ويستحون، إذا جاءهم الضيف حسب عاداتهم مضطرين لإكرامه مما يجعلهم دائما في حرج، وهذا الرجل الذي نقلهم معه إلى المدينة التي انتقل إليها يساعدهم في دفع إيجارات مساكنهم، وقد تقدموا إليه شارحين ضعف أحوالهم وكثرة أولادهم وعدم امتلاكهم لمساكن تكون سندا لأسرهم وأولادهم من بعد مماتهم، وطلبوا منه مساعدتهم لشراء مسكن لكل شخص لستر أحوالهم، وبالتالي سندا لأمور الدنيا.
والسؤال يا سماحة الشيخ: هل يحق لهذا الرجل أن يساعدهم من الزكاة لشراء مسكن لكل واحد منهم؟ حتى لو فعل ذلك فإن ما أعطاه الله سوف لا يمنع هذه الزكاة عن الفقراء الآخرين؛ لأنها كما سلف ذكره تقدر بالملايين، وسوف تشمل المستحقين، وهؤلاء الأشخاص يقدر عددهم باثني عشر شخصا تقريبا، وربما

(8/412)

تكون مساعدتهم على سنتين، أي: من زكاة سنتين ولمرة واحدة بما يكفل حالهم ويغنيهم.
لذا أرجو من سماحتكم التكرم بإفادتي خطيا عما يقضي به الشرع حيال السؤال، وكذلك مساعدتهم مستقبلا بما يساعد على شؤون حياتهم من الزكاة؛ لضعف دخلهم وارتفاع الأسعار التي لا تخفى على سماحتكم، والأمر لا يدخل في الاجتهاد، ولكن في رأيي أن الزكاة شرعها الله لإعطاء الفقراء بما يغنيهم غناة لا تدعهم يطلبونها في الأعوام القادمة، وربما تكون فاتحة خير لزيادة مالهم ثم هم يدفعون الزكاة، أي: بمعنى إذا كان عند الإنسان فرضا مليون ريال زكاة يوزعها على خمسين شخصا يغنيهم أفضل من أن يوزعها على مائة شخص لا تفيدهم شيء؛ لذا أرجو من سماحتكم التكرم بإفادتي خطيا عما إذا يجوز شرعا مساعدتهم بشراء مساكن لهم من الزكاة، وهي كما ذكر مساعدتهم لن تمنع الفقراء الآخرين التي تعطى لهم كل سنة لكثرتها. لذا فإنني بانتظار إجابة سماحتكم.
ج: إذا كان الأمر كما ذكر جاز للرجل أن يساعد المذكورين إذا كانوا فقراء من الزكاة في شراء مسكن لهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/413)

الفتوى رقم (15371)
س: يوجد في قريتنا مسجد وفصل لتحفيظ القرآن الكريم، وهناك حاجة ماسة لإمام هذا المسجد، حيث إن المسجد يحتاج لتجديد وبناء فصل لتدريس القرآن؛ ولأن أهل القرية لا يستطيعون بناء هذا المسجد والفصل، والشؤون الدينية في هذا البلد ليس باستطاعتها القيام بذلك، فهل يجوز صرف زكاة المال والذهب في مثل هذا العمل الجليل. أفيدونا أثابكم الله.
ج: لا يجوز صرف الزكاة في الأشياء التي ذكرت؛ لأنها ليست من مصارف الزكاة الثمانية المذكورة في كتاب الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/414)

الفتوى رقم (16173)
س: إن المسلمين في طوكيو لا يملكون مسجدا ولو واحدا، ويصلون الجمعة في مكان صغير كمسجد مؤقت، أما بالنسبة لأداء صلاة العيدين: عيد الفطر وعيد الأضحى، فاضطررنا إلى استئجار مكان آخر وهو مكان أوسع، وإجارة هذا المكان الأوسع تكلف مبلغا كبيرا، ولا تكفي تبرعات المسلمين لسدها، بينما يتبقى لدينا بعض أموال الزكاة بعد تصريفها إلى المحتاجين، وفي

(8/414)

هذه الحال هل يجوز استخدام أموال الزكاة لسد الجزء الباقي من إجارة مكان صلاة العيدين؟ وبعضنا قال: يجوز؛ لأن هذا يخدم مصالح المسلمين، وبعضنا قال: لا يجوز، ما رأيكم؟ ونرجو منكم أن تشرحوا هذا الأمر شرحا موضحا بالاعتماد على القرآن والسنة، جزاكم الله خيرا، والسلام عليكم ورحمة الله وبركاته.
ج: لا يجوز صرف الزكاة أو بعضها في استئجار مكان للصلاة؛ لأن ذلك ليس من مصارف الزكاة المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ} (1) ، وأما قوله تعالى: {وَفِي سَبِيلِ اللَّهِ} (2) فالمراد به الجهاد في سبيل الله عند أكثر أهل العلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60
(2) سورة التوبة الآية 60

(8/415)

الفتوى رقم (16266)
س: جاء في جريدة العالم الإسلامي سؤال: هل يجوز إخراج جزء من الزكاة لمدرسة تحفيظ القرآن الكريم؟ فأجاب الأستاذ

(8/415)

أحمد محمد جمال، أستاذ التفسير بجامعة أم القرى بقوله: هناك بعض الفقهاء قدامى وعصريين، يمنعون إخراج جزء من الزكاة للمؤسسات الخيرية؛ كإنشاء مسجد أو مساعدة لمدرسة تحفيظ القرآن أو بناء مسكن خيري للفقراء، ويرون أن المصرف السابع من مصارف الزكاة المسمى: (في سبيل الله) مقصور على الجهاد، أي: قتال الكفار وحده – ثم قال أخيرا – وعلى ذلك فالتبرع لإنشاء مسجد أو لتحفيظ القرآن أو لبناء سكن خيري، أو بناء مدرسة لتعليم أبناء المسلمين في بعض البلاد غير الإسلامية وأشباه ذلك مما يصح أن نطلق عليه أنه عمل خيري، وهو في سبيل الله، ويجوز صرف جزء من الزكاة له. انتهى كلامه.
وجاء في تفسير (معارف القرآن) سورة التوبة، جزء رابع لسماحة المفتي محمد شفيع: اتفق جمهور الفقهاء والأئمة الأربعة، على عدم جواز إخراج جزء من الزكاة لبناء المساجد أو المدارس أو المستشفيات، أو بيت الأيتام، وغير ذلك، وعندنا هنا في موزمبيق جمعيات إسلامية ليس لديها الاستطاعة لبناء مسجد أو مدرسة أو صرف رواتب أئمة المساجد؛ لأن معظمهم فقراء، فنرجو من سماحتكم أن تبينوا لنا؛ لأننا وقعنا في الشك بعد هذا الكلام، هل يجوز أن نصرف لهم جزءا من الزكاة لهذه الأغراض؟
ج: دفع الزكاة لبناء المساجد والمدارس والأربطة ونحو ذلك

(8/416)

لا يجوز، وهو قول جمهور أهل العلم، بل حكى بعض أهل العلم الإجماع في تفسير قول الله تعالى: {وَفِي سَبِيلِ اللَّهِ} (1) ، على قصره على الغزاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/417)

الفتوى رقم (19164)
س: ما حكم الشرع إزاء تسوير المقابر، وهل يجوز الإنفاق على تسويرها من مال الزكاة، وذلك حتى نكون على بينة من أمر ديننا، وحتى لا نقع في الخطأ، لا سيما وأن هناك طلبات كثيرة تردنا تطلب المساعدة في تسوير المقابر، معللين طلب تسويرها بأنه خوفا من طغيان العمران عليها وطمس معالمها، ومن ثم الاستيلاء عليها من قبل ضعاف النفوس.
جزاكم الله خيرا وجعل ذلك في موازين حسناتكم يوم القيامة.
ج: تسوير المقابر أمر مطلوب شرعا؛ لأجل صيانتها من الامتهان والإيذاء للأموات بالتطرق من فوقها، ولكن لا يجوز

(8/417)

تسويرها من أموال الزكاة؛ لأن الزكاة مخصصة بالمصارف الثمانية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ} (1) ... ، فيجب الاقتصار على هذه المصارف دون غيرها من المشاريع الخيرية، كبناء المساجد وتسوير المقابر وغيرها، وإنما تقام هذه المشاريع من أموال التبرعات أو تنفق عليها الجهة المختصة كوزارة الشؤون البلدية ونحوها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/418)

الفتوى رقم (16565)
س: نفيدكم أنه يوجد لدينا رخصة رسمية بنسخ الأشرطة وتوزيعها إلى الخارج، ويشرف على هذه الرخصة إدارة بناء المساجد والمشاريع الخيرية بالرياض.
وسؤالنا هو: هل يجوز أن تخرج الزكاة لهذه الأشرطة الإسلامية، حيث قد توقف بعض المحسنين عن دفع الزكاة لهذا الغرض الهام؟
ج: لا يجوز صرف الزكاة فيما ذكر؛ لأنه ليس من مصارف

(8/418)

الزكاة الثمانية المذكورة في الآية الكريمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/419)

الفتوى رقم (16394)
س: حرصا من مجلس إدارة جمعية النهضة النسائية الخيرية على صرف موارد الزكاة في أوجهها الشرعية، نرجو من فضيلتكم التكرم بالرد على بعض استفساراتنا فيما يخص الزكاة:
أولا: الأخصائيات الاجتماعيات، اللاتي يقمن بتقييم الأسر المحتاجة، ويجرين البحوث الاجتماعية، ويشرفن على صرف المعونات والزكاة لهم، هل يجوز صرف مرتباتهن من الزكاة.
ثانيا: العاملات والعاملون والحمالون الذين تستعين بهم الجمعية أثناء توزيع المواد الغذائية في رمضان وفي أوقات التوزيع الموسمية، هل يجوز أن تصرف أجورهم أو مكافآتهم من الزكاة؟
ثالثا: قامت الجمعية باستئجار عمارتين لإسكان بعض الأسر الفقيرة والمحتاجة، فهل يجوز أن ندفع ثمن استئجار العمارتين من أموال الزكاة.
رابعا: ترعى الجمعية أسرة فلسطينية (أيتام فقدوا الأم والأب في

(8/419)

حادث اختناق) وترغب الجمعية شراء بيت لهم، وحيث إن الأسرة غير سعودية لا يحق لهم التملك، فهل يجوز للجمعية شراء بيت لهذه الأسرة باسم الجمعية من أموال الزكاة؟
خامسا: أثناء النشاطات التي تقيمها الجمعية يحضر للإدارة مفقودات (لقط) قيمة كالمجوهرات والنقد وتبقى في خزنة الجمعية لسنوات، لا يحضر أحد لإثبات ملكيته لها، فما هو الإجراء الشرعي الذي يجب أن تتخذه الجمعية بهذا الخصوص؟
نأمل إفادتنا والإجابة على استفساراتنا شاكرين لكم حسن تعاونكم معنا، وجزاكم الله خيرا.
ج: أولا: لا يجوز صرف مرتبات الأخصائيات الاجتماعيات من الزكاة؛ لأن ذلك ليس من مصارفها، ويمكن صرف مرتباتهن من التبرعات العامة، وكذلك الشأن في العاملات والحمالين.
ثانيا: يجوز إعطاء الأسر الفقيرة السعودية وغير السعودية إعانة لاستئجار مبنى للسكنى.
ثالثا: لا يجوز التقاط اللقطة إلا لمن قدر على تعريفها وأمن نفسه عليها، ومن لم يقدر فعليه أن يسلمها للحاكم الشرعي، لا سيما إذا كانت اللقطة ذات قيمة كبيرة، وأما الجمعية

(8/420)

فلا يجوز لها استقبال اللقطات ولا استلامها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(8/421)

السؤال الأول من الفتوى رقم (16467)
س1: هل يجوز دفع الزكاة إلى رجل لك عليه دين، وبعد دفع الزكاة إليه قضى ذلك الدين من تلك الزكاة؟
ج1: لا يجوز أن تدفع الزكاة إلى من لك عليه دين من أجل أن يسدد لك ما عليه من الدين؛ أما إذا دفعتها إليه لفقره ثم هو سدد لك منها بدون اتفاق بينك وبينه على ذلك فلا بأس بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/421)

الفتوى رقم (16632)
س: شخص عاطل عن العمل، وليس لديه القدرة المالية، وهو إنسان غير سوي، وله أولاد وبنات ولا يصرف عليهم، وأولاده وبناته يسكنون مع والدتهم لدى زوجها الحالي، حيث إن والدتهم مطلقة من والدهم، فهل تحل لهم الزكاة؟ لهؤلاء الأشخاص جد لأبيهم ميسور الحال، فهل هو ملزم شرعا

(8/421)

بالصرف عليهم؟
ج: إذا كان الواقع هو ما ذكر في السؤال فلا بأس بصرف الزكاة لهذه العائلة المحتاجة، وأما مطالبة جدهم الغني بالإنفاق عليهم فهذا يرجع فيه إلى المحكمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/422)

الفتوى رقم (16813)
س: الجامعة الإسلامية مخزن العلوم في (دكا – بنغلاديش) مؤسسة دينية إسلامية، تخدم العلم والعقيدة على منهج أهل السنة والجماعة، وعلى طريقة السلف الصالح، وهي تتكفل أبناء المسلمين اليتامى والمساكين واليائسين بتأمين السكن والعيش والكتب الدراسية وغيرها من النفقات، فهل يجوز لأهل الثروة المادية من خارج البلاد وداخلها أن ينفقوا عليهم الصدقات الواجبة؟
ج: يجوز صرف الزكاة للطلاب الفقراء من الأيتام وغيرهم لتأمين سكنهم وكسوتهم وإعاشتهم؛ لأنهم من أهل الزكاة المذكورين في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (1)
__________
(1) سورة التوبة الآية 60

(8/422)

.. .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/423)

الفتوى رقم (21586)
س: نظرا لرغبة (كلية عفت) في أن يشمل نظام المنح الدراسية الذي يقتطع من حساب الزكاة أكبر عدد من فتياتنا الراغبات في الالتحاق بالكلية واللواتي لا تسمح لهن ظروفهن المادية بتسديد الرسوم الدراسية المطلوبة – فإننا نأمل من سماحتكم بإفادتنا ما إذا كان في الإمكان أن يتم استثمار مبالغ الزكاة والاستفادة من عوائد الاستثمار في تغطية مصروفات المنح الدراسية.
ج: لا يجوز صرف الزكاة في غير مصارفها التي نص الله عليها في الآية الكريمة، وهي قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) ، فلا يجوز صرفها للمنح الدراسية؛
__________
(1) سورة التوبة الآية 60

(8/423)

لأنها ليست من هذه المصارف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(8/424)

الفتوى رقم (16914)
س: تعزم لجنة نيجيريا القيام بحملة لجمع التبرعات من أجل تزويد دعاة الهيئة في نيجيريا ببعض الكتب المنتقاة؛ لتمكينهم من القيام بالدعوة إلى الله على أحسن وجه، ولمواجهة التحديات التنصيرية وغزو الأفكار المخالفة لمنهج أهل السنة والجماعة، ونحن بصدد السؤال عن: هل يجوز دفع الزكاة لتنفيذ هذه المشاريع والتي تشمل:
1- شراء الكتب للدعاة وجعلها في شكل حقيبة للداعية.
2- شراء دراجات لتنقل الدعاة خلال عملهم في الدعوة إلى الله.
3- شراء مكبرات صوت لاستخدامها في الدعوة إلى الله في الأسواق والاجتماعات العامة.
4- إنشاء مكتبات لتكون مرجعا للدعوة والمسلمين وكل من يريد أن يعرف على الإسلام.
كما أنها ستستخدم كمراكز لتدريب الدعاة وتأهيلهم، كما نرجو من سماحتكم التكرم بإفادتنا إن لم يكن صرف الزكاة

(8/424)

جائزا لكل البنود المذكورة بعاليه، فنرجو من سماحتكم تبيان ما يجوز صرف الزكاة فيه مما لا يجوز صرفها فيه. نفعنا الله بعلمكم والمسلمين.
ج: الزكاة لما ذكر لا يجوز؛ لأنه لا يدخل في عموم قول الله تعالى في ذكر أهل الزكاة: {وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ} (1) ، لقصره على الغزاة، وقد حكى بعض أهل العلم الإجماع على ذلك، لكن يجوز صرفها للفقراء من المدرسين والدعاة إلى الله سبحانه، أو الموظفين الآخرين والطلاب من أجل فقرهم؛ لقول الله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (2) ، الآية. والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60
(2) سورة التوبة الآية 60

(8/425)

الفتوى رقم (17532)
س: الاستفتاء عن أموال الزكاة: هل يجوز استخدامها في أعمال مشروعنا هذا سواء كان ذلك في طباعة الكتب والرسائل،

(8/425)

أو في سداد تكاليف المراسلة أو في شراء ما يلزم من الكتب التي ترد إلينا الطلبات بالرغبة في الحصول عليها؟ بينوا ذلك لنا مشكورين مأجورين.
ج: لا يجوز صرف الزكاة في شراء الكتب أو طبعها أو تسديد رسوم البريد؛ لأن الزكاة قد بين الله مصارفها في كتابه العزيز فقال تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ} (1) ... ، الآية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/426)

الفتوى رقم (17816)
س: نسأل يا سماحة الشيخ عن حكم دفع الزكاة للمكاتب التعاونية للدعوة والإرشاد المنتشرة ولله الحمد في أنحاء المملكة، وإذا كان الأمر جائزا هل يجوز أن تصرف في أعمال المكتب أو تخصص فقط في دفعها للمسلمين الجدد، ومن يرغب في دخول الإسلام لتأليف قلوبهم؟ أفيدونا أفادكم الله وجزاكم الله خيرا.
ج: يجب صرف الزكاة في المصارف التي عينها الله سبحانه

(8/426)

وتعالى في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (1) ... ، الآية، ويتولى المزكي دفعها إلى مستحقيها بنفسه، أو يوكل من يثق به ممن يصرفها في تلك المصارف نيابة عنه، ولا يجوز أن تصرف في الكتب أو غيرها من المشاريع الخيرية؛ لأن هذا يخالف نص الآية الكريمة، والمذكورون لا يعتبرون من المؤلفة قلوبهم؛ لأن المقصود بالمؤلفة قلوبهم السادة المطاعون في قومهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/427)

الفتوى رقم (18290)
س: تم بحمد الله تأسيس الجمعية الخيرية لرعاية الأيتام بمكة المكرمة، وقد حددت المادة رقم (3) من النظام الأساسي للجمعية أهدافها كما يلي:
تهدف الجمعية إلى تقديم الخدمات التي تحتاجها منطقتها دون أن يكون هدفها الحصول على الربح المادي، وتشمل هذه الخدمات ما يلي:
1- غرس مبادئ الدين الإسلامي الحنيف، والعقيدة السليمة في

(8/427)

عقل ووجدان اليتيم، حتى ينشأ قوي العقيدة، راسخ الإيمان سليم التفكير.
2- توفير أوجه الرعاية المعنوية والمادية لليتيم، أو من في حكمه، من ذوي الظروف الخاصة، منذ مولده وحتى استكمال تعليمه أو تدريبه مهنيا، ووضعه على طريق مواجهة حياته.
ومن أمثلة هذه الرعاية ما يلي:
أ - تأمين صرف إعانة شهرية لكافل اليتيم ومن في حكمه، بما يعينه على مواجهة تكاليف المعيشة.
ب - تقديم المساعدات في مواجهة المشكلات التي قد تعترض سبيل استمرار اليتيم ومن في حكمه في الدراسة بجميع مراحل التعليم المختلفة.
جـ- توفير أوجه الرعاية الصحية لليتيم ومن في حكمه بما يكفل سلامته من الأمراض ويحافظ على صحته ويبعث فيه القوة والنشاط.
د- توفير الرعاية والخدمات الاجتماعية لليتيم ومن في حكمه داخل أسرته وفي بيئته الطبيعية بما يحقق له إشباع كافة حاجاته النفسية والاجتماعية والبيولوجية وغيرها.
3- العمل على إنشاء البرامج والمشروعات والمراكز الإيوائية

(8/428)

وإدارتها إدارة علمية سليمة بما يتفق وأهداف وخدمات الجمعية، وفي مواجهة ما قد يعترض سبيل رعاية اليتيم ومن في حكمه، من ذوي الظروف الخاصة في بيئته الطبيعية، وأيضا إدارة ما قد تسنده إليها وزارة العمل والشؤون الاجتماعية من برامج ومشروعات ومؤسسات في مجال عمل الجمعية.
وبطبيعة الحال ستكون الغالبية العظمى من هؤلاء الأيتام الذين سترعاهم الجمعية، سواء بإيوائهم في مقر الجمعية، أم برعايتهم وهم يقيمون بين أهليهم وذويهم من الفقراء والمساكين، كما أن عددا منهم سوف يكونون من المنقطعين الذين لا عائل لهم البتة، وقد اعتبرت هذه الفئة في حكم اليتيم، فهل يجوز للجمعية الصرف على الأمور المعاشية لهؤلاء الأيتام ومن في حكمهم من سكن وطعام وشراب ولباس ورعاية صحية ورعاية تعليمية وثقافية وغير ذلك من أموال الزكاة التي تصل إلى الجمعية؟ علما بأنه لو فرضنا جدلا أن جزءا من هؤلاء الأيتام سيكون من عوائل موسرة فإنه سيكون من الممكن عندئذ تحديد نسبتهم بكل دقة.
ج: إذا كان الواقع ما ذكر، من أن هؤلاء الأيتام من الفقراء والمساكين – جاز صرف الزكاة إليهم، وأما الأيتام الموسرون فلا

(8/429)

يصرف عليهم من الزكاة، بل من أموالهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/430)

الفتوى رقم (18129)
س: أعرض لسماحتكم أن والدي قد تقدم به السن، وهو مقعد بالبيت، ولديه مال في البنك، وهو كثير النسيان، هذه المبالغ مستحقة الزكاة، وعند سؤاله عن زكاتها يقول إنه أخرج زكاتها، ولكن بحكم اطلاعي على حساباته أعرف أنه لم يخرج الزكاة الواجبة، وأنا المسؤول عن كثير من أعماله، وأستطيع إخراج زكاته، فهل يجوز لي ذلك دون علمه ودون موافقته أم ماذا؟ أفتونا مأجورين وجزاكم الله خيرا.
ج: إذا كان لديكم وكالة شرعية بالقيام على أموال والدكم فإنه يجب أن تخرجوا زكاتها نيابة عنه، وإن لم يكن لديكم وكالة فإنه يجب أن تتقدموا إلى المحكمة الشرعية بأخذ وكالة شرعية على التصرف في أمواله بما ينميها ويحفظها والقيام بإخراج زكاتها، وفق الله الجميع لما فيه الخير والصلاح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(8/430)

السؤال الثالث من الفتوى رقم (18333)
س3: لنا جار فقير تارك للصلاة، بناته متبرجات أشد التبرج، قدمنا لهم النصائح لكنهم يصرون على ذلك، هل يجوز إعطاؤهم زكاة العيد والتصدق عليهم؟
ج3: إذا كان جاركم تاركا للصلاة، ومصرا على تركها، لم يجز دفع الزكاة إليه؛ لأنه ليس بمسلم، والزكاة إنما هي لفقراء المسلمين؛ لقول النبي صلى الله عليه وسلم: «فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (4347) ، صحيح مسلم الإيمان (19) ، سنن الترمذي الزكاة (625) ، سنن النسائي الزكاة (2435) ، سنن أبي داود الزكاة (1584) ، سنن ابن ماجه الزكاة (1783) ، مسند أحمد (1/233) ، سنن الدارمي الزكاة (1614) .

(8/431)

السؤال السادس من الفتوى رقم (18426)
س6: امرأة تسأل عن حكم شراء الأضحية والحج من الأموال التي تكتسبها من زكاة المسلمين، مع العلم أن هذه المرأة لا تجد غير هذه الأموال، هل يجوز لها ذلك أم لا؟
ج6: إذا كانت هذه المرأة تأخذ الزكاة من أجل فقرها وحاجتها فلا بأس أن تضحي منها وأن تحج منها، لكن لا يجوز لها أن تأخذ من الزكاة ما يزيد عن كفايتها السنوية.

(8/431)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/432)

الفتوى رقم (19534)
س: فيه رجل من الجماعة صاحب عائلة تتكون من ثمانية أشخاص، ولديه محل بيع وشراء، ولكن العمل لديه ضعيف جدا، وربما لا يفي بمصروف بيته، خلافا لأجرة العامل، وكذلك إيجار المحل الذي يصل إلى خمسة وثلاثين ألفا في السنة، وكذلك يا فضيلة الشيخ عليه ديون كثيرة متراكمة، لا يقدر على سدادها، ذلك نتيجة ضعف السوق، ولأنه قام بشراء بيت سكن له قبل عشر سنوات، وأخيرا أصيب بجلطة في القلب، وهو تحت العلاج، حيث الدكتور نصحه بعدم العمل في الوقت الحاضر، فسؤالنا يا فضيلة الشيخ هو: هل يجوز إعطاؤه من الزكاة؛ لأننا وكثيرا من الناس يريدون إعانته ولكن لا نعرف الحكم الشرعي في ذلك، ولأنه ربما يتحرج من ذلك، ولكن عندما يرى فتواكم الموقرة يتضح له الأمر، ولكم الشكر والله يحفظكم ويسدد خطاكم.
ج: إذا كان الواقع ما ذكرت من حال الرجل وتعطله عن العمل، وأن ما عنده من المال لا يكفي لنفقته وسداد ديونه، فلا بأس بإعطائه من الزكاة ما يسد به حاجته.

(8/432)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/433)

الفتوى رقم (19551)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من المستفتي: رئيس جمعية الهلال الأحمر السعودي، الدكتور: عبد الرحمن بن عبد العزيز السويلم، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1739) وتاريخ 24 / 3 / 1418هـ، وقد سأل المستفتي سؤالا هذا نصه: يعلم سماحتكم بأن جمعية الهلال الأحمر السعودي، جمعية خيرية حسب نظامها الأساسي المعتمد بالمرسوم الملكي رقم (م 14) وتاريخ 12 / 4 / 1386هـ، وقد كانت قبل ذلك تسمى بجمعية الإسعاف الخيري، وكانت خدماتها محصورة في حجاج بيت الله الحرام، لكنها الآن امتدت خدماتها لتعم أنحاء المملكة، وبلغ عدد المراكز التابعة لها (152 مركزا) وتقوم بإسعاف المرضى والمصابين بحوادث السيارات، أو نقل المرضى المحتاجين لخدمات المستشفى أو الإسهام في الكوارث، كما أنها تسهم في برامج الإغاثة.

(8/433)

وحيث إن أهل الخير ومحبي العمل الصالح في بلادنا كثير، ويتساءلون عن إمكانية التبرع ببعض زكاتهم للجمعية حتى يسهموا في إنقاذ المصابين، ولعلها تدخل في أحد أبواب الزكاة المنصوص عليها من كتاب الله العزيز. أرجو من سماحتكم وما لكم من أياد بيضاء في المبادرات الخيرة، أن تنظروا في إمكانية حق الجمعية في الحصول على أموال الزكاة، وصرفها في برامج الإسعاف والإنقاذ فقط، كما أتطلع إلى إسهام أهل الخير والصلاح في المساهمة في أعمال الجمعية والتي تحرص على تحقيق قول الله عز وجل: {وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا} (1) ، سائلا المولى عز وجل لكم المثوبة وأن يجعل ذلك في موازين أعمالكم.
ج: لا يجوز صرف الزكاة إلا في المصارف الثمانية التي ذكرها الله تعالى في كتابه الكريم، في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ} (2) ، والجمعية ليست من تلك المصارف؛ لأن المصابين يكون فيهم الأغنياء ومن ليس بمسلم، والمعدات والأدوية لا تدخل ضمن تلك المصارف؛
__________
(1) سورة المائدة الآية 32
(2) سورة التوبة الآية 60

(8/434)

لأن استخدامها عام للمصابين وليس خاصا بالفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/435)

الفتوى رقم (20483)
س: تنفذ بعض الجمعيات الخيرية مشاريع لتأهيل الفقراء، وذلك إما بتعليمهم بعض المهن والحرف؛ كمشروع تعليم الخياطة والحياكة، ومشروع التدريب على الحاسب الآلي، وإما بتمليكهم بعض وسائل الإنتاج، كشراء محل تجاري، أو أدوات صنعة وحرفة يجيدها الفقير، ولا يملك ثمنها، وغير ذلك من المشاريع ليكتسبوا من خلالها كفاءة تمكنهم من العمل والاكتفاء المادي بدل أن يكونوا عالة يتكففون الناس، علما أن هذا العمل قصد منه تحقيق مصلحة الفقير المحضة، وخشية أن لا يحسن بعض الفقراء التصرف في المال، فهل يجوز الإنفاق على مثل هذه المشاريع من الزكاة؟
ج: يجب صرف الزكاة في المصارف التي عينها الله سبحانه وتعالى بقوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ} (1) ،
__________
(1) سورة التوبة الآية 60

(8/435)

فتعطى للفقراء مباشرة ليدفعوا بها حاجتهم، ولا يجوز صرفها في المشاريع المذكورة؛ لأن ذلك يؤخر دفعها إليهم، ولا يمكن من الانتفاع بها فيما يحتاجون إليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/436)

الفتوى رقم (20590)
س: تقوم المؤسسة الخيرية الوطنية للرعاية الصحية المنزلية سنويا بتخصيص مبالغ من الزكاة لصرفها للأسر المحتاجة على مستلزمات المرضى من أسرة وكراس متحركة، وآلات تنفس صناعي، وأدوات للغسيل الكلوي، ومواد للتغذية الصناعية، بالإضافة إلى ترميم منازلهم بحسب احتياجاتهم بعد إصابتهم أو بتوفير مساعد للعناية بالمريض، فهل يمكن لنا أن نتوكل عن دافعي الزكاة ضمن حدود مصارفها الشرعية بما سبق شرحه أو في عمل بعض المشروعات الإنتاجية الجماعية والفردية التي تعود بالنفع على هذه الأسر؟ هذا بالطبع عدا ما يدفع لهم نقديا من أموال الزكاة؛ كمرتبات إعانة شهرية، وفي الطوارئ والأزمات

(8/436)

والمناسبات الموسمية والدينية والأعياد، الرجاء إفادتنا بذلك جزاكم الله خيرا.
ج: الواجب صرف الزكاة في مصارفها الثمانية التي حددها الله بقوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ} (1) ، والواجب دفعها للمحتاج أو لوكيله، ولا يجوز صرفها في المشاريع العامة؛ كالمستشفيات ومستلزماتها؛ لأن هذه المشاريع تمول من التبرعات وغيرها من غير الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/437)

الفتوى رقم (20578)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من المستفتي: مدير عام مركز الجبيل للتأهيل الخاص، والمحال إلى اللجنة من الأمانة العامة لهيئة

(8/437)

كبار العلماء، برقم (4956) وتاريخ 10 / 8 / 1419هـ، وقد سأل المستفتي سؤالا هذا نصه:
نفيدكم بأننا مؤسسة خاصة استثمارية لرعاية وتأهيل الأطفال المعاقين، تم فتح المركز انطلاقا من حاجة المجتمع ولخدمة أكبر شريحة من ذوي الاحتياجات الخاصة؛ لتأهيلهم تأهيلا شاملا ودمجهم بالمجتمع، وحيث إنه تقدم لنا بعض من أهل الخير وأبدوا رغبتهم في دفع جزء من زكواتهم كدعم للأطفال المعاقين والمركز فيما يخدم الصالح العام، وحرصا من إدارة المركز على التحري واتباع الضوابط الشرعية وتطبيق قوله سبحانه وتعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (1) ، عليه نأمل من فضيلتكم إفادتنا عن ذلك بفتوى خطية.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه قد عين الله سبحانه مصارف الزكاة، وحصرها في ثمانية أصناف، هي المذكورة بقوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ} (2) ، فلا يجوز صرفها في غير هذه المصارف من المشاريع الأخرى؛ كجهات التعليم، والمستشفيات، وبناء المساجد ونحو
__________
(1) سورة النحل الآية 43
(2) سورة التوبة الآية 60

(8/438)

ذلك من المشاريع الخيرية، وإنما تمول هذه الأشياء من التبرعات الخيرية غير الزكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/439)

الفتوى رقم (20226)
س: عندنا نية تقديم بعض أجهزة غسيل الكلى لبعض المناطق النائية والبعيدة، حيث إن المرضى هناك يموتون في الطريق قبل أن يصلوا لأقرب مكان متوفر فيه تلك المكائن، وحيث إن هذا العمل بعد مشيئة الله تعالى يقلل من الوفيات، ويحافظ على أرواح الكثير منهم، فهل يجوز أن أنشئ تلك المراكز من زكاة المال وتعتبر من الزكاة أم لا؟
ج: لا يجوز صرف الزكاة في هذا المشروع ولا غيره من المشاريع الخيرية العامة؛ لأن مصارف الزكاة محددة بالثمانية الأصناف المذكورة في الآية الكريمة، وهي قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (1) .... الآية؛ لأنها لا تدخل في المصارف المنصوص عليها في الآية الكريمة، ويمكن تمويل هذا
__________
(1) سورة التوبة الآية 60

(8/439)

المشروع من التبرعات والنفقات المستحبة من أهل الخير والإحسان، وفقكم الله وأعانكم على كل خير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/440)

الفتوى رقم (20349)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من صاحب السمو الملكي الأمير: سعود الفيصل، العضو المنتدب بالهيئة الوطنية لحماية الحياة الفطرية وإنمائها، بكتابه رقم (1 / 1283) وتاريخ 20 / 3 / 1419هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (2279) ، وتاريخ 26 / 3 / 1419هـ، وقد سأل سموه سؤالا هذا نصه:
تتركز الجهود التي تقوم بها الهيئة الوطنية لحماية الحياة الفطرية وإنمائها على المحافظة على الكائنات الفطرية التي خلقها الله جل وعلا، لتقوم بدورها في منظومة البيئات، والتي تشارك الإنسان الذي جعله الله مستخلفا في الأرض، وسخر له الكثير من

(8/440)

المخلوقات، بما فيها مختلف أنواع الحيوانات والنبات، وقد بذلت حكومة مولاي خادم الحرمين الشريفين – حفظه الله – جهودا مكثفة للمحافظة على أنواع عديدة من الحيوان والنبات، وإنقاذ البعض الآخر الذي أوشك على الانقراض، وقد تكللت تلك الجهود بحمد الله وفضله بالنجاح والتوفيق، وليس من شك في أن تحقيق هذه الأهداف يستلزم القيام بجهود كبيرة وأعباء ضخمة من قبل الهيئة، ويتوقع من الهيئة القيام بالعديد من المشاريع التي تتطلب الكثير من الإنفاق، والتي قد لا يحسن تأجيلها، وقد فكرت الهيئة في إنشاء صندوق دعم الحياة الفطرية الذي حظي بتأييد ودعم مولاي خادم الحرمين الشريفين، وسمو ولي عهده الأمين، وسمو النائب الثاني، وتستفتي الهيئة سماحتكم في جواز وإمكانية استخدام أموال الزكاة لصالح صندوق دعم الحياة الفطرية، الذي يرمي إلى تحقيق أهداف حكومة مولاي حفظه الله في الحفاظ على الحياة الفطرية وإنمائها في هذه البلاد الغالية.
وبعد دراسة اللجنة للاستفتاء أجابت بأن صرف الزكاة لما ذكر لا يجوز؛ لأنه لا يدخل في عموم شيء من مصارف الزكاة الثمانية التي ذكرها الله سبحانه في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) .
__________
(1) سورة التوبة الآية 60

(8/441)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/442)

الفتوى رقم (17487)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من سعادة عضو لجنة أصدقاء المرضى بالجوف، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (4213) وتاريخ 17 / 10 / 1415هـ، وقد سأل سعادته سؤالا هذا نصه:
تتقدم لجنة أصدقاء المرضى بمنطقة الجوف لفضيلتكم بوافر التحية والتقدير، ونأمل منكم المساعدة بالإفتاء في أمر صرف أموال الزكاة التي تصل إلى اللجنة، ونحيط فضيلتكم علما بأن نشاط لجنة أصدقاء المرضى بالجوف هو ما يلي:
1- تقوم اللجنة بمساعدة الإخوة الفقراء والغير قادرين من

(8/442)

مرضى المنطقة، وذلك بتوفير بعض الاحتياجات الطبية لهم، مثل الكراسي المتحركة، وسماعات الآذان، والعدسات وأجهزة الأكسجين وخلافه من الأدوات والأجهزة الطبية التي لا يستطيعون شراءها.
2- توفير الحفائظ للعجزة وحفائظ وملابس للأطفال مجهولي النسب.
3- تأمين الملابس والاحتياجات للمرضى المهملين من أهلهم بمستشفى الصحة النفسية.
4- تأمين أدوات وأجهزة طبية للمستشفيات تساعد على رفع مستوى الخدمات الصحية المقدمة للمرضى بالمنطقة.
5- إنشاء أجنحة بالمستشفيات تستوعب مزيدا من مرضى المنطقة مع تطوير الموجود بتأمين الأثاث المكتبي والطبي.
6- القيام بحملات التوعية الصحية وحملات التبرع بالدم.
7- زيارة المرضى بالمستشفيات وتقديم الهدايا لهم، وذلك بالمناسبات والأعياد.
وبعد ما تقدم نسأل فضيلتكم:
1- هل يمكن دفع راتب سكرتير وموظفي اللجنة منها؟ علما بأن السكرتير يقوم بعدة أنشطة تخص جمع الأموال والمخاطبات وتنظيم عمل اللجنة.

(8/443)

2- هل يمكن الصرف منها على احتياجات العمل من مصاريف المطبوعات والقرطاسية والبريد والتي ترسل للأفراد والمؤسسات لدعوتهم للتبرع للجنة، وكذلك مصاريف السيارة المستخدمة في العمل؟
3- هل يمكن الصرف منها على شراء ملابس للمرضى الفقراء، خاصة بمستشفى الصحة النفسية، وكذلك شراء حفائظ للعجزة الفقراء والأطفال مجهولي النسب، كذلك أجهزة طبية للمرضى الفقراء، مثل الكراسي المتحركة وسماعات الأذن وعدسات تزرع داخل العين وأجهزة أكسجين وأجهزة قياس السكر بالدم وخلافه.
4- هل يمكن الصرف منها على شراء أجهزة طبية للمستشفيات وإنشاء أجنحة جديدة تستوعب مزيدا من المرضى؟
5- هل يمكن الصرف منها على القيام بحملات التوعية الصحية والدعوة للتبرع بالدم؟
6- هل يمكن الصرف منها على شراء هدايا للمرضى بالمستشفيات بالأعياد والمناسبات لرفع روحهم المعنوية والهامة في سرعة الشفاء؟
وبعد ما تقدم، نأمل من فضيلتكم التكرم بتوجيهنا إلى ما فيه

(8/444)

إرضاء الله وفي أي مما سبق يمكن صرف تلك الأموال؟ علما بأن اللجنة ليس لها موارد أخرى إلا التبرعات بأشكالها، وتقبلوا فضيلتكم كل الاحترام والتقدير.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
يجب إخراج ما يصلكم من أموال الزكاة في مصارفها الشرعية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (1) ، ويجب توزيعها كما أعطيت لكم نقدا ومستحقوها يشترون بها ما يحتاجون أو يوكلونكم في هذا، ولا يجوز لكم أن تشتروا بها أشياء للمرضى، ولا أن تنفقوا منها على الموظفين لديكم، ولا على مشاريع اللجنة العمرانية وأجهزتها الطبية، ولا على الدعايات والإعلانات والهدايا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/445)

الفتوى رقم (17231)
س: لدي مال لأيتام، وأنا أقوم بتنميته لهم بشراء سيارات نقدا وأبيعها أقساطا، ومن ضمن الذين بعت عليهم سيارة أقساطا شخص بقي عليه مبلغ (17.000) لم يسددها لظروفه المادية، وهو يستحق الزكاة، فهل يجوز أن أسدد عنه من زكاة مال الأيتام التي أخرجها سنويا؟ جزاكم الله خيرا وبارك فيكم.
ج: إسقاط الدين عن المعسر لا يكفي عن إخراج زكاة المال الذي للأيتام، ولا لغيرهم؛ لأن الله أمر بإيتاء الزكاة، ومعناه دفعها لمستحقها وتمليكه إياها، وإسقاط الدين لا يتحقق منه هذا المعنى، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(8/446)

الفتوى رقم (19135)
س: في إعطاء زكاة المال للفقراء والمساكين وما في حكمهم، هل لا بد من إعلامهم بأن هذه الأموال هي زكاة، وإذا لم يتم الإعلام فهل تعتبر هذه الزكاة صحيحة أم لا؟
ج: إذا كان الذي دفعت إليه الزكاة فقيرا فإنها تجزئ ولو لم يخبر أنها زكاة، ولكن إذا كان لا يقبل الزكاة فمن المستحسن أن

(8/446)

يخبر أنها زكاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/447)

الفتوى رقم (19889)
س: لدي سؤال ولا أريد من ورائه إلا الخير والصلاح والمساعدة، وموضوعه هو: أنا أعمل في مؤسسة صاحبها معروف من أهل الخير، ولا نزكي على الله أحدا ولكني وجميع العاملين في هذه المؤسسة يشتكون من قلة الراتب، بالرغم من أن صاحب المؤسسة يشهد لهم بالأمانة والإخلاص، وجميع العاملين عليهم ديون لهذه المؤسسة بدون استثناء، وذلك لما ذكرته من ضعف الراتب، وعدم وجود زيادات أو مكافآت تشجيعية، والكل يعمل، ولكنهم يعملون لأن ذلك واجب عليهم، ولكنهم غير راضين عن الوضع داخل المؤسسة.
والسؤال هنا: هل إذا قام صاحب المؤسسة بسداد جزء من الديون عن العمال من الزكاة، خصوصا وأنهم لا يستطيعون سداد ديونهم؛ لأن معظمهم لديه عائلته وعليه إيجار، ويخصم من راتبه شهريا مبلغا على حسب مزاج صاحب هذه المؤسسة، ويفاجأ العامل آخر الشهر أن الخصم قد زاد وأن راتبه لن يكفيه،

(8/447)

فما هي إلا أيام حتى يعود ويقترض، وصاحب المؤسسة يخرج زكاته في رمضان، وهناك من لا يستحق الزكاة، وتكثر التجمعات أمام باب العمل والمنزل، ولا يعرف من من هؤلاء الناس يستحق الزكاة، فهو مجرد أن يقوم بتوزيعها. أفتونا مأجورين حول هذا الموضوع؛ لأن هناك من قال: إن هؤلاء العمال لا يستحقون الزكاة، علما بأن رواتب العمال ما بين (800 ريال و 3000 ريال كأقصى حد) وأرجو منكم إعادة الجواب لي على رقم الفاكس أو على العنوان الموضح أدناه، وجزاكم الله عنا وعن الإسلام خير الجزاء.
ج: إذا كان صاحب المؤسسة يدفع للعمال الذين يعملون عنده من زكاة ماله لتسديد ما عليهم من ديون وهم من أهل الزكاة ولم يكن ذلك لأجل استغلالهم أو جعل ذلك مكافأة لهم فهذا جائز ولا محذور فيه، وللعمال تسديد ما عليهم من ديون للمؤسسة التي يعملون فيها بطيب نفس منهم من دون إكراه من قبل المؤسسة أو اشتراط، أما إن كان صاحب المؤسسة يخصم من ديون العمال من زكاة ماله فلا يجوز ذلك؛ لما في ذلك من حماية ماله بماله؛ لأن العامل قد يتأخر في تسديد ديونه ويماطل المؤسسة فيلجأ صاحب المؤسسة لهذه الحيلة حماية لماله بماله، ولأن الزكاة أخذ وعطاء.

(8/448)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/449)

السؤال الثاني والثالث من الفتوى رقم (19952)
س2: توفي والد زوجي بعد زواجنا بفترة قصيرة، مما جعل بعض المحسنين يرسلون إلينا من لحوم الأضاحي وغيرها من معونات من بر وتمر وحليب، فهل يجوز لي ولزوجي أن نأكل معهم ونشرب؟ علما بأن مستوانا المادي كبير جدا ولله الحمد.
ج2: إذا كنتم أغنياء فإنه لا يحل لكم أخذ الزكاة، ولكن إذا أعطيت للمستحقين لها وقدموا لكم منها فلا بأس أن تأكلوا مما قدم لكم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/449)

س3: لدي مبلغ كبير من المال، قمت بتسليفه لزوجي لبناء منزل لنا، فهل أزكي عن هذا المال رغم أنه مسلف لزوجي؟
ج3: تجب عليك زكاة مالك من الديون، سواء كانت على زوجك أو على غيره، وسواء كانت قرضا أو غيره، إلا إذا كانت هذه الديون على معسر لا يدرى هل ترجع أو لا، فإنها تزكى إذا قبضت وحال عليها الحول.

(8/449)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/450)

الفتوى رقم (20479)
س: أصدرت اللجنة الطبية الشرعية قرارها القاضي بتغريم طبيب بمبلغ (450.500) أربعمائة وخمسين ألفا وخمسمائة ريال، تعويضا عن مريض كان يشرف على علاجه مع آخرين، وحدثت للمريض مضاعفات، والطبيب المذكور لا يملك سوى سكن لأسرته وسيارة لتنقلاته، ولا يتجاوز قيمتهما معا مبلغ ثمانين ألف (80.000 ريال) وامتثالا لأمر المولى عز وجل، واتباعا لسنة نبيه الكريم، نقوم بالتعاون والتكاتف لرفع البلاء عن هذا الزميل.
والسؤال هو: هل ما يتطوع به الفرد منا لهذا الزميل لاستكمال المبلغ المطلوب يمكن اعتباره جزءا من الزكاة؟ وهل يمكن دفع زكاة سنتين أو أكثر مقدما؟
ج: إذا كان الواقع كما ذكر جاز لكم دفع الزكاة إلى الطبيب المذكور لمساعدته في سداد دينه؛ لأنه من أهل الزكاة الثمانية الذين ذكرهم الله في سورة التوبة: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ} (1) الآية،
__________
(1) سورة التوبة الآية 60

(8/450)

ويجوز لكم تقديم زكاة أكثر من سنة لسد حاجة الشخص المذكور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/451)

السؤال الثاني من الفتوى رقم (20398)
س2: هل يجوز إعطاء الزكاة لمن أراد الزواج؟ علما أن المتزوج ميسور الحال.
ج2: إذا كان الأمر كما ذكر، فلا يجوز إعطاؤه من الزكاة؛ لأنه والحال ما ذكر لا يدخل في صنف من الأصناف الثمانية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} (1) الآية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(8/451)

الفتوى رقم (20567)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده،

(8/451)

وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من فضيلة المدير العام لفرع وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد بمنطقة الباحة: صالح بن علي الزهراني، برقم (26 / 1 / 2008) وتاريخ 29 / 7 / 1419هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (4744) وتاريخ 3 / 8 / 1419هـ، وقد طلب فضيلته النظر في الاستفتاء الذي تقدم به المواطن: (س. م. ع. ز) المشفوع بكتاب فضيلته، وقد جاء فيه ما نصه:
تعاملت مع رجل أخذ مني سيارات واستعان بها على زواج ابنه بمبلغ وقدره (160.000 ريال) ثم تنصل عنه ابنه وترك الوظيفة، ثم قمت بشكوى ذلك الرجل وصدر الأمر عليه بالدفع أو السجن، ثم سجن لمدة تسعة أشهر، ولم يستطع أن يسدد شيئا من ذلك المبلغ، ثم اتفقت معه على رهن بيتين شعبيين يملكهما، ولم يملك سواهما سدادا للمبلغ الذي عليه بالشروط التالية: أن يدفع لي مبلغ (80.000 ريال) في نهاية عام 1417هـ، و (80.000 ريال) في نهاية عام 1418هـ، ولكن الرجل لم يتمكن من دفع سوى ثلاثين ألف ريال فقط لا غير، حصل عليه عن طريق فاعلي الخير، وبقي لي عليه مبلغ (130.000 ريال) وعلى ذلك تعتبر البيوت الشعبية مملوكة لي بموجب الصك

(8/452)

الشرعي الصادر من محكمة دوس الشرعية.
أصحاب الفضيلة: إنني مقتنع أن هذا الرجل فقير الحال، وليس له مسكن ولا مأوى سوى هذين البيتين الشعبيين، ولا له أي مصدر رزق، أصحاب الفضيلة: أفتوني حفظكم الله هل يجوز أن أعتبر ذلك المبلغ من زكاة مالي وأعفيه من مطالبتي بالبيتين؟
وبعد دراسة اللجنة للاستفتاء أجابت بأن الأصل في الزكاة أنها تمليك وإعطاء ممن تجب عليه لمن يستحقها من أهلها، أما أن يسقط صاحب الدين عن الغرماء المعسرين دينه الذي يطالبهم به ويحتسب ذلك من زكاة أمواله فإن ذلك لا يجوز؛ لأن في ذلك وقاية لماله بماله، وصيانة له بما يدفعه من زكاة في مقابل الدين، وذلك لا يجوز، أما أن يعطيه من الزكاة لفقره دون شرط التسديد به عن الدين أو بعضه – فذلك جائز لا محذور فيه، فإذا ملك الزكاة وسدد الدين منها عن رضا ورغبة منه فله ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(8/453)

الفتوى رقم (20335)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:

(8/453)

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من فضيلة رئيس محكمة المبرز الكبرى، ورئيس لجنة تيسير الزواج بالأحساء، الشيخ: عبد الله بن عبد الرحمن المحيسن، برقم (592 1) وتاريخ 22 / 2 / 1419هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (2206) وتاريخ 24 / 3 / 1419هـ، وقد جاء في كتاب فضيلته ما نصه:
أفيد سماحتكم عن صدور موافقة سمو محافظ الأحساء على قيام لجنة لمساعدة الشباب على الزواج، وهي من ضمن اللجان الخيرية في المملكة التي تقدم المساعدات المالية للشباب الراغبين في الزواج على شكل قروض تسدد أو إعانات مقطوعة تصرف لهم على سبيل الصدقة أو الزكاة.
وبناء على فتوى سماحتكم بجواز صرف الزكاة للمحتاجين للزواج، فقد تلقت اللجنة زكاة من بعض المحسنين، وحيث إن من ضمن المساعدات التي تصرفها اللجنة إعطاء قروض تسترد من المقترض، لذا آمل بعد اطلاع سماحتكم إفتاءنا: هل يجوز إقراض المتزوجين من أموال الزكاة التي ترد إلى اللجنة؟
أم أن أموال الزكاة التي ترد إلى اللجنة تصرف للمحتاج فقط بدون قرض يسترد؟ مع الإحاطة أن أكثر الأموال التي ترد

(8/454)

إلى اللجنة هي من الزكاة.
وبعد دراسة اللجنة للاستفتاء أجابت بأن الزكاة تدفع لمستحقيها من الفقراء والمساكين والغارمين وسائر أصناف أهل الزكاة، تمليكا لهم، ويجب المبادرة في توزيعها على مستحقيها؛ إبراء لذمم أصحابها، كما أمر الله سبحانه ورسوله صلى الله عليه وسلم، ولا يجوز التصرف في أموال الزكاة بإقراض المتزوجين ونحوهم منها؛ لأن المقصود من الزكاة سد حاجة الفقراء والمساكين وقضاء دين الغرماء، وفي إقراض أموال الزكاة تفويت تلك المصالح على مستحقيها أو تأخير استفادتهم منها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم - بحمد الله – المجلد (الثامن من المجموعة الثانية)
من فتاوى اللجنة، ويليه – بإذنه سبحانه -
المجلد (التاسع) وأوله (الصيام)

(8/455)


كتاب الصيام - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

بسم الله الرحمن الرحيم

(9/3)

صفحة فارغة

(9/4)

كتاب الصيام

(9/5)

السؤال الأول من الفتوى رقم (18559)
س1: هل ثبت أن هذين الحديثين صحيحان في الرواية أم ماذا؟
قال رسول الله صلى الله عليه وسلم: «صوموا تصحوا» ، وقال رسول الله صلى الله عليه وسلم: «نوم رمضان عبادة» ؟
ج1: أولا: كلمة: «صوموا تصحوا» جملة من حديث ضعيف، رواه الطبراني في الأوسط وأبو نعيم عن أبي هريرة، ورواه ابن عدي عن ابن عباس، وفي سنده نهشل، متروك الحديث.
ثانيا: كلمة: (نوم رمضان عبادة) لم يرد حديث بهذا اللفظ فيما نعلم، ولكن ورد بلفظ: «نوم الصائم عبادة» فقد ذكره السيوطي في (الجامع الصغير) وعزاه إلى البيهقي، ورمز له بالضعف، وفي سنده معروف بن حسان، ضعيف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/6)

التهنئة في دخول شهر رمضان
الفتوى رقم (20638)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من القاضي بالمحكمة الكبرى بالأحساء: محمد بن سليمان السعيد، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (5845) وتاريخ 24\ 9\ 1419هـ، وقد سأل المستفتي سؤالا هذا نصه:
التهنئة بدخول شهر رمضان المبارك سواء كان هذا بالمصافحة أو العناق أو تبادل الزيارات بين الأهالي للتهنئة – كما هو ظاهر عند الأهالي في بلاد الأحساء – هل يقال: إن هذا من باب العادات أو العبادات، وإذا كان الأولى تركه فماذا يفعل من هنئ، وهل ينكر على المهنئين بالصورة التي ذكرت؟ مع علمنا بحسن نيتهم وقصدهم.
أسأل الله عز وجل بمنه وكرمه أن يعيد علينا شهر رمضان أعواما عديدة، وأزمنة مديدة، وأن يجعلنا وإياكم ووالدينا فيه من العتقاء من النار، إنه سبحانه جواد كريم، والله يحفظكم ويرعاكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا بأس بالتهنئة

(9/7)

بدخول شهر رمضان، فقد كان النبي صلى الله عليه وسلم يبشر أصحابه بقدومه ويقول: «قد أظلكم شهر عظيم مبارك (1) » ، ويذكر لهم من فضائله ويحثهم على اغتنامه
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الصيام (2106) ، مسند أحمد (2/230) .

(9/8)

الأهلة واختلاف المطالع وحساب الفلك
السؤال الثامن من الفتوى رقم (20308)
س8: نصوم رمضان ثلاثين يوما لا نقص فيه؟
ج8: هذا العمل خطأ، بل منكر، مخالف لكتاب الله وسنة رسوله محمد صلى الله عليه وسلم، ولعمل أصحابه من أهل البيت وغيرهم، رضي الله عنهم أجمعين؛ لقول الله سبحانه: {يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} (1) ، وقوله سبحانه {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (2) وقول النبي صلى الله عليه وسلم: «صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فأكملوا العدة ثلاثين (3) » ، وفي لفظ: «فصوموا ثلاثين (4) » ، وفي لفظ آخر: «فأكملوا عدة شعبان ثلاثين يوما (5) » .
فهذه الآيات والأحاديث تدل على أن الواجب هو الأخذ بالأهلة، فإن تم الشهر ثلاثين صام الناس ثلاثين، وإن نقص صام الناس تسعة وعشرين، وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم، دالة على أن الشهر يكون تسعا وعشرين، ويكون تارة ثلاثين، ولهذا أمر النبي صلى الله عليه وسلم
__________
(1) سورة البقرة الآية 189
(2) سورة الحشر الآية 7
(3) صحيح البخاري الصوم (1909) ، صحيح مسلم الصيام (1081، 1081) ، سنن الترمذي الصوم (684) ، سنن النسائي الصيام (2123) ، سنن ابن ماجه الصيام (1655) ، مسند أحمد (2/497) ، سنن الدارمي الصوم (1685) .
(4) صحيح مسلم الصيام (1081) ، سنن النسائي الصيام (2119) ، سنن ابن ماجه الصيام (1655) ، مسند أحمد (2/281) .
(5) صحيح البخاري الصوم (1909) ، صحيح مسلم الصيام (1081) .

(9/9)

بترائي الهلال، وإكمال العدة إذا لم ير الهلال ليلة الثلاثين من شهر شعبان أو ليلة الثلاثين من رمضان، فلا يجوز لأحد أن يحكم رأيه، ويقول: إن الشهر دائما يكون ثلاثين؛ لأن هذا القول مصادم ومخالف للأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم، كما أنه مخالف لإجماع المسلمين، فإن العلماء قد أجمعوا قاطبة على أن الشهر يكون تسعا وعشرين، ويكون ثلاثين، والواقع شاهد بذلك، يعلمه كل أحد له عناية بهذا الشأن، وقد قال الله سبحانه في كتابه العظيم: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (1) ، قال العلماء من أهل التفسير وغيرهم: الرد إلى الله هو الرد إلى كتابه الكريم، والرد إلى الرسول صلى الله عليه وسلم هو الرد إليه نفسه في حياته، وإلى سنته الصحيحة بعد وفاته، وقد أوضحنا لك الأدلة من كتاب الله وسنة رسوله عليه الصلاة والسلام، وإجماع أهل العلم على أن الشهر تارة يكون تسعا وعشرين، وتارة يكون ثلاثين، فليس لأحد من الناس أن يخالف هذا الأصل الأصيل، والله المستعان، وهو حسبنا ونعم الوكيل.
__________
(1) سورة النساء الآية 59

(9/10)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/11)

السؤال الأول من الفتوى رقم (20400)
س1: في دولة الهند يتم تحديد شهر رمضان وعيد الفطر استنادا على الـ (calendao التقويم السنوي) والذي يصدر من البرلمان الهندي، أي: يحدد مع بداية كل سنة، وأيضا عيد الأضحى المبارك، يحدد عن طريق (التقويم السنوي) ، وليس استنادا على الوقوف بعرفة، وهنا عادة يضحون بعد المسلمين، خاصة في البلدان العربية.
سؤالنا خاص بصوم رمضان، فنحن عادة نصوم بعد الاتصال التلفوني بالأهل في السعودية أو الكويت، أو بصورة عامة بدول الخليج، وهو في العادة يكون قبل صيام مسلمي الهند، فهل صيامنا هذا صحيح أم خطأ؟ مع العلم بأن معظم الطلاب الأجانب بدولة الهند يصومون بعد تحري الرؤية من دول الخليج. أرجو الإفادة.
ج1: يجب عليكم أن تصوموا مع المسلمين في بلدكم، ولا يجوز الاختلاف بين أهل البلد الواحد في هذه المسألة؛ لقول النبي صلى الله عليه وسلم: «الصوم يوم تصومون، والإفطار يوم تفطرون، والأضحى يوم تضحون (1) » . وثبوت الشهر شرعا يكون بالرؤية بالعين المجردة،
__________
(1) سنن الترمذي الصوم (697) ، سنن أبي داود الصوم (2324) ، سنن ابن ماجه الصيام (1660) .

(9/11)

أو بالوسائل التي تعين العين على الرؤية، فإن لم ير الهلال فإنه يجب إكمال الشهر ثلاثين يوما؛ لقول النبي صلى الله عليه وسلم: «صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فأكملوا العدة (1) » متفق عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1909) ، صحيح مسلم الصيام (1081، 1081) ، سنن الترمذي الصوم (684) ، سنن النسائي الصيام (2123) ، سنن ابن ماجه الصيام (1655) ، مسند أحمد (2/497) ، سنن الدارمي الصوم (1685) .

(9/12)

الفتوى رقم (20976)
س: هل يجوز معرفة وتحديد أول أيام شهر رمضان المبارك بطريقة حسابية عن طريق تطبيق تفسير الآية الكريمة رقم (25) من سورة الكهف أم لا؟
ج: معرفة ثبوت شهر رمضان شرعا لا تكون إلا برؤية الهلال، أو بإكمال عدة شعبان ثلاثين يوما، كما ثبت عن النبي صلى الله عليه وسلم أنه قال: «صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فأكملوا عدة شعبان ثلاثين (1) » ، وأما استعمال طريقة حسابية قائمة على تطبيق بعض آيات القرآن وأعدادها لمعرفة وتحديد أول شهر رمضان أو غيره فهو من الأعمال الباطلة، الصادة عن فهم القرآن وتدبر معانيه، وهو من بذل الجهد، وتضييع الوقت فيما لا فائدة فيه، فالواجب على المسلم تجنبه والاشتغال بما ينفعه في دينه ومعاشه وآخرته.
__________
(1) صحيح البخاري الصوم (1909) ، صحيح مسلم الصيام (1081، 1081) ، سنن الترمذي الصوم (684) ، سنن النسائي الصيام (2123) ، سنن ابن ماجه الصيام (1655) ، مسند أحمد (2/497) ، سنن الدارمي الصوم (1685) .

(9/12)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/13)

السؤال الأول والثاني من الفتوى رقم (17638)
س1: متى يبدأ اليوم عند المسلمين، هل هو طلوع الفجر أم بعد منتصف الليل كما هو عند الفلكيين، وما دليل ذلك من الكتاب والسنة؟
ج1: اليوم يبدأ عند المسلمين بطلوع الفجر الثاني، قال تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} (1) إلى قوله تعالى: {فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (2) ، وقال صلى الله عليه وسلم: «إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم (3) » .
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187
(2) سورة البقرة الآية 187
(3) صحيح البخاري الصوم (1919) ، صحيح مسلم الصيام (1092) ، سنن الترمذي الصلاة (203) ، سنن النسائي الأذان (637) ، سنن أبي داود الصلاة (535) ، موطأ مالك النداء للصلاة (163) ، سنن الدارمي الصلاة (1190) .

(9/13)

س2: من أمسك بعد سماعه خبر دخول شهر رمضان نهارا هل عليه قضاء؛ لأن البعض يستدلون بحديث: «لا صوم لمن لم يبيت النية من الليل (1) » أو كما قال صلى الله عليه وسلم، وما حكم من لم يمسك عند سماع
__________
(1) سنن الترمذي الصوم (730) ، سنن النسائي الصيام (2334) ، سنن أبي داود الصوم (2454) ، سنن ابن ماجه الصيام (1700) ، مسند أحمد (6/287) .

(9/13)

الخبر، هل يجب عليه القضاء مع الكفارة؟
ج2: من بلغه دخول شهر رمضان في أثناء النهار فإنه يجب عليه الإمساك بقية يومه احتراما للوقت، ويقضي ذلك اليوم لأنه لم يصمه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/14)

الفتوى رقم (21808)
س: لي قرابة إذا جاء رمضان لا يصومون معنا، بحجة أن أحد مشايخهم بمكة لم يأمرهم بذلك، وقد يتأخرون عن الصيام معنا يوما أو يومين، ونصحوا ولكنهم ما زالوا مصرين على حالهم، وكانت حجتهم أن شيخهم لم يأمر بالصيام، ولم تثبت عنده رؤية الهلال.
سؤالي فضيلة الشيخ: هل الرؤيا تثبت بمشاهدة رجل أو رجلين أو أكثر؟ ثانيا: فضيلة الشيخ: ما حكم صيام هؤلاء، ثم هل أصل هؤلاء أم أهجرهم، وما حكم تعاملي معهم وصلتهم؟ أفتونا جزاكم الله خيرا ونفع الله بعلمكم.
ج: قال صلى الله عليه وسلم: «صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فاقدروا له (1) » وفي رواية: «فأكملوا عدة شعبان ثلاثين يوما (2) » ، فالواجب الصيام مع المسلمين، ولا يجوز التخلف عنهم بحجة أن فلانا
__________
(1) صحيح البخاري الصوم (1909) ، صحيح مسلم الصيام (1081، 1081) ، سنن الترمذي الصوم (684) ، سنن النسائي الصيام (2123) ، سنن ابن ماجه الصيام (1655) ، مسند أحمد (2/497) ، سنن الدارمي الصوم (1685) .
(2) صحيح البخاري الصوم (1909) ، سنن النسائي الصيام (2189) .

(9/14)

لم يأمر بالصوم؛ لأنه لا طاعة لمخلوق في معصية الخالق؛ لأن الرسول صلى الله عليه وسلم أمرنا بالصوم مع المسلمين، وقال عليه الصلاة والسلام: «صومكم يوم تصومون، والأضحى يوم تضحون (1) » وقال عليه الصلاة والسلام: «. . وعليكم بالجماعة فإن يد الله على الجماعة، ومن شذ شذ في النار (2) » وليس من شرط الصيام أن يرى الهلال كل الناس، بل إذا رآه واحد وجب على الجميع الصوم؛ لأن ابن عمر رضي الله عنهما لما أخبر النبي صلى الله عليه وسلم أنه رأى الهلال أمر النبي صلى الله عليه وسلم الناس بالصيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الصوم (697) ، سنن أبي داود الصوم (2324) ، سنن ابن ماجه الصيام (1660) .
(2) سنن الترمذي الفتن (2166) ، سنن النسائي تحريم الدم (4020) .

(9/15)

الفتوى رقم (21800)
س: تعلمون حفظكم الله ورعاكم، ما يتكرر كل عام، وما حصل في هذا العام على وجه الخصوص، من اختلاف البلدان في بداية الصيام ونهايته، حيث صام بعض الليبيين (31 يوما) ، وبعضهم أفتى بالفطر سرا من علمائهم وبعض علمائنا، ثم بعد فطرهم يوم الثلاثين بالنسبة لنا جاء البعض منهم يستفتي بعد أن أفطر بفتوى، مما أوجد تضاربا في الفتوى، وقد اعتذرنا عن إفتاء هذا الصنف الأخير، وكذلك بعض البلدان صاموا بعدنا كالمغرب، وحضروا إلى هذه

(9/15)

البلاد، فنأمل تكرمكم بعرض هذه المسائل على الهيئات العلمية المختصة، التي يحظى ما يصدر منها بالقبول عند عامة الناس، ونوجز المسائل التي نأمل الإجابة عليها فيما يلي:
1 - إذا كان صيام من صام قبلنا برؤية – كما ذكر البعض منهم أنهم رأوا الهلال – فهل يصومون (31 يوما) متابعة لبلدنا ما داموا فيها؟
2 - إذا كان صيامهم بالحساب فهل يصومون (31 يوما) ؟ وهل يختلف الحكم إذا كان صيامهم بحساب جرينتش كما ذكر البعض، حيث إن خط جرينتش يمر بالمغرب على بعد (2000 كم) تقريبا عن ليبيا؟
3 - بم يفتى مستقبلا مثل من أفطر بفتوى أو بدون فتوى بعد إكماله صيام (30 يوما) ، وبم يفتى من صام أقل من (30 يوما 29 يوما) ، وبلاده التي بدأ الصيام فيها قد أكملت 30 كما حصل في أعوام سابقة؟
ج: أولا: العبرة في صيام شهر رمضان – بداية ونهاية – برؤية الهلال، لا بالحساب؛ لقوله صلى الله عليه وسلم: «صوموا لرؤيته وأفطروا لرؤيته (1) » وقوله صلى الله عليه وسلم: «لا تصوموا حتى تروه، ولا تفطروا حتى تروه (2) » ، والمراد: الأمر بالصوم والفطر إذا ثبتت الرؤية بالعين المجردة، أو بالوسائل التي تعين العين على الرؤية؛ لقوله صلى الله عليه وسلم:
__________
(1) صحيح البخاري الصوم (1909) ، صحيح مسلم الصيام (1081، 1081) ، سنن الترمذي الصوم (684) ، سنن النسائي الصيام (2123) ، سنن ابن ماجه الصيام (1655) ، مسند أحمد (2/497) ، سنن الدارمي الصوم (1685) .
(2) صحيح البخاري الصوم (1907) ، صحيح مسلم الصيام (1080) ، سنن النسائي الصيام (2122) ، مسند أحمد (2/5) ، موطأ مالك الصيام (633) ، سنن الدارمي الصوم (1690) .

(9/16)

«الصوم يوم تصومون، والإفطار يوم تفطرون، والأضحى يوم تضحون (1) » .
ثانيا: الشهر المعتبر هو الشهر الهجري القمري، أقله تسعة وعشرون يوما، وأكثره ثلاثون يوما.
ثالثا: على المسلم أن يصوم مع المسلمين في البلاد الإسلامية التي يوجد فيها، سواء كان من أهلها أو قادما إليها، ويفطر معهم، سواء كان صومهم وإفطارهم عن طريق الحكومة أو من طريق مفتي البلاد، أو من طريق المحكمة الشرعية، والقاضي الشرعي المسند له ذلك؛ لقول النبي صلى الله عليه وسلم: «الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون (2) » رواه أبو داود والترمذي بإسناد حسن، ولأن في صوم المسلم وإفطاره مع جماعة المسلمين في بلاده جمعا للكلمة، وابتعادا عن الفرقة والاختلاف.
رابعا: من يوجد من المسلمين في أي من الدول التي حكوماتها غير إسلامية، فإن المركز الإسلامي فيها يقوم مقام الحكومة الإسلامية في مسألة إثبات الهلال، بالنسبة لمن يعيش في تلك الدولة من المسلمين.
خامسا: العبرة في ابتداء الصيام في البلد التي سافر منها، وفي نهايته في البلد التي سافر إليها، فيفطر معهم إن أفطر قبل البلد التي بدأ
__________
(1) سنن الترمذي الصوم (697) ، سنن أبي داود الصوم (2324) ، سنن ابن ماجه الصيام (1660) .
(2) سنن الترمذي الصوم (697) ، سنن أبي داود الصوم (2324) ، سنن ابن ماجه الصيام (1660) .

(9/17)

الصيام بها، لكن إن أفطر لأقل من تسعة وعشرين يوما وجب عليه قضاء يوم إلزاما له بالحد الأدنى.
وإن كان قد أتم صيام ثلاثين يوما في البلد الذي سافر إليه وبقي على أهل هذا البلد صيام يوم مثلا وجب عليه أن يصوم معهم حتى يفطر بفطرهم يوم العيد، ويصلي معهم صلاة العيد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/18)

السؤال الثاني من الفتوى رقم (21672)
س2: بماذا يعرف اليوم الأول من كل شهر، وكيف استطاع العلماء في المملكة العربية السعودية أن يعرفوا عدد الأيام من كل شهر، فيكونوا التقويم الهجري كل سنة؟
وجوب الجواب لهذا السؤال لنا لازم؛ لأن الجدال يكون فيه أي يوم هو غرة الشهر، فيصوم بعض المسلمين يوما أو يومين قبل رمضان وبعده، ويقوم بعضهم بعيد الأضحى وينحرون يوم عرفة، وليس لذلك سبب غير عدم العلم بغرة كل شهر وعدد الأيام فيه، والهلال لا يرى في يوم طلوعه عندنا.

(9/18)

ج2: المواقيت الشرعية كرمضان والحج وغير ذلك مرتبطة أحكامها بدءا وانتهاء برؤية الهلال الرؤية البصرية، ولا يجوز الاعتماد على الحساب والتقاويم المسجلة لعشرات السنين المستقبلية؛ لقول الله تعالى: {يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} (1) ، ولقول النبي صلى الله عليه وسلم: «صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فأكملوا شعبان ثلاثين يوما (2) » خرجه البخاري ومسلم في (صحيحيهما) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 189
(2) صحيح البخاري الصوم (1909) ، صحيح مسلم الصيام (1081، 1081) ، سنن الترمذي الصوم (684) ، سنن النسائي الصيام (2123) ، سنن ابن ماجه الصيام (1655) ، مسند أحمد (2/497) ، سنن الدارمي الصوم (1685) .

(9/19)

الفتوى رقم (15626)
س: سافر شخص إلى بلد، وقد أكمل صيامه في بلده (30) ثلاثين يوما، وبوصوله إلى البلد الذي يريده وجد الناس صياما فصام معهم، وأصبح وقد صام (31 يوما) وفي هذا العام تبين له أن أهل البلد المشار إليه صاموا يوم الجمعة ونحن بدأنا يوم الأربعاء، فهل إذا أكمل الرجل الصوم في بلده وأفطر برؤية الهلال أو أكمل رمضان

(9/19)

ثلاثين يوما ووصل إلى البلد الذي سافر إليه، وعلم أن الناس لن يفطروا إلا بعد يومين من تاريخ انتهاء وصوله فهل يصوم معهم بزيادة يومين عما صامه، أم يتوقف عن الصيام بحكم أن شهر رمضان لا يزيد عن ثلاثين يوما؟ أرجو من سماحتكم إصدار الفتوى.
ج: من أكمل صوم شهر رمضان في بلد وأفطر معهم وكان الإفطار بحكم شرعي، ثم سافر إلى بلد آخر ووجدهم لم يفطروا بسبب تأخر بداية الشهر في نظرهم فإنه يستمر مفطرا، ولا يصوم معهم؛ لأن حكمه في هذه الحالة حكم البلد الذي جاء منه، حيث كان إفطاره بحكم شرعي، لكن لا يتظاهر بالإفطار أمامهم خشية الفتنة، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/20)

الفتوى رقم (19984)
س: قد يحدث في بعض البلاد الإسلامية أن تتأخر دولها بعض الشيء، ليلة الشك في الإعلان عن دخول شهر رمضان أو عدمه، مما قد يترتب عليه عجز بعض الناس على الانتظار إلى غاية ساعة متأخرة من الليل.

(9/20)

سؤالي هو: إذا غلب على المرء النوم، ولم يستطع انتظار الإعلان الرسمي لدولته، فكيف ينبغي عليه أن يوقع نيته للصوم؟ هل يعلقها على دخول الشهر بأن يقول: إن كان غدا رمضان أصوم، وإن لم يكن لم أصم، أم أنه يلحق بأهل الأعذار فيوقعها إن علم بدخول الشهر في غده أم ماذا؟
ج: لو نام وهو لا يعلم بدخول الشهر، ولم يستيقظ إلا في النهار، وقد ثبت دخول الشهر، فإنه يجب عليه الإمساك بقية اليوم ويقضيه بعد رمضان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/21)

الفتوى رقم (21825)
س: هل يجوز الصيام بجزيرة (مايوت) – جزر القمر – في يوم آخر غير يوم الصيام بمكة المكرمة أم لا؟
أرجو ذكر الدليل على ذلك، وهل تجوز صلاة عيد الأضحى المبارك في يوم آخر غير يوم العيد بمكة المكرمة أم لا؟ والدليل على ذلك؛ لأن في موسم هذا العام ككل المواسم السابقة، معظم سكان الجزيرة قد صاموا يوم الاثنين 5 من شهر مارس 2001م بدل يوم

(9/21)

الأحد 4 مارس، وأقاموا صلاة العيد يوم الثلاثاء 6 من شهر مارس بدل يوم الاثنين 5 من شهر مارس 2001م، مع العلم أن جزيرتنا في مطلع واحد مع المملكة العربية السعودية الشقيقة.
ج: يجب على المسلمين في كل بلد أن يصوموا ويفطروا، ويصلوا العيدين بحسب رؤيتهم للهلال في بلدهم، أو إكمالهم الشهر ثلاثين يوما؛ لقول النبي صلى الله عليه وسلم: «صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فاقدروا له (1) » أي: أكملوا عدة الشهر ثلاثين، كما في رواية: «فأكملوا عدة شعبان ثلاثين (2) » فإذا رئي الهلال في البلد، أو أكمل الشهر ثلاثين يوما؛ وجب على الجميع الصوم لشهر رمضان، وتعلق به وقت عيد الأضحى؛ لقوله صلى الله عليه وسلم: «صومكم يوم تصومون، وفطركم يوم تفطرون، والأضحى يوم تضحون (3) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الصوم (1909) ، صحيح مسلم الصيام (1081، 1081) ، سنن الترمذي الصوم (684) ، سنن النسائي الصيام (2123) ، سنن ابن ماجه الصيام (1655) ، مسند أحمد (2/497) ، سنن الدارمي الصوم (1685) .
(2) صحيح البخاري الصوم (1909) .
(3) سنن الترمذي الصوم (697) ، سنن أبي داود الصوم (2324) ، سنن ابن ماجه الصيام (1660) .

(9/22)


من مسائل الإمساك والإفطار - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

من مسائل الإمساك والإفطار
السؤال الأول من الفتوى رقم (14351)
س1: أود أن توضحوا لي سماحتكم معنى الإمساك، وهل هو سنة أم ملزم به جميع المسلمين، وهل صحيح أن الرسول صلى الله عليه وسلم حدد وقته بخمسين آية قبل صلاة الفجر، ومن ثم محددها العلماء حاليا بنصف ساعة، وما حكم من شرب أو أكل أثناء الأذان للفجر؟ أود شرحا عن بدء الصوم هل هو عند سماع الأذان أم قبل الأذان بنصف ساعة أم بعد انتهاء الأذان.
ج1: المقصود بالإمساك هو: التوقف عن الأكل والشرب، وموانع الصوم بعد ابتداء وقت الصوم، وقد بين الله سبحانه وتعالى في كتابه الكريم ابتداء وقت الصيام وحدده سبحانه وتعالى بطلوع الفجر، فقال تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (1) ، وإذا أذن المؤذن عند طلوع الفجر فهو إعلام بطلوع الفجر، فيجب عليك التوقف عن الأكل والشرب.
__________
(1) سورة البقرة الآية 187

(9/23)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/24)

الفتوى رقم (18601)
س: ما حكم من صام ولم يفطر إلا بعد صلاة التراويح؟ علما أنه عالم بذلك حكما وشرعا، وكذلك في صيام النافلة، حيث إنه يفطر بعد صلاة العشاء، فما حكم هذا الصوم؟ وأرجو توجيه نصيحة لي بهذا الشأن.
ج: الصيام ينتهي بغروب الشمس؛ لقوله تعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (1) ، ولقول النبي صلى الله عليه وسلم: «إذا أقبل الليل من هاهنا وأدبر النهار من هاهنا وغربت الشمس فقد أفطر الصائم (2) » ، وقوله صلى الله عليه وسلم: «لا يزال الناس بخير ما عجلوا الفطر (3) » ولا يتعبد بتأخير الإفطار عن غروب الشمس إلا المبتدعة المخالفة للسنة، ويجب على من يفعل ذلك أن يتوب إلى الله، لكن يجوز للمسلم الوصال إلى السحر، وتركه أفضل؛ لقول النبي صلى الله عليه وسلم لما نهى عن الوصال:
__________
(1) سورة البقرة الآية 187
(2) صحيح البخاري الصوم (1954) ، صحيح مسلم الصيام (1100) ، مسند أحمد (1/35) ، سنن الدارمي الصوم (1700) .
(3) أخرجه أحمد 5\331، 334، 336، 337، 339، والبخاري 2\241، ومسلم 2\771 برقم (1098) ، والترمذي 3\82 برقم (699) ، والنسائي في (الكبرى) 3\370 برقم (3298) ، وابن ماجه 1\541 برقم (1697)

(9/24)

«فأيكم أراد أن يواصل فليواصل إلى السحر (1) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3\8، 87، والبخاري 2\242، 243، وأبو داود 2\767 برقم (2361) والدارمي 2\8.

(9/25)

السؤال الثاني من الفتوى رقم (18771)
س2: عندما يكون الإنسان صائما، ويدعوه أخوه للأكل وهو صائم، فهل يستطيع أن يأكل في تلك الدعوة ويقطع صومه؟
ج2: الصوم الواجب لا يجوز قطعه، وأما صوم التطوع فالمسلم بالخيار: إن شاء أتمه، وإن شاء قطعه، وإتمامه أفضل، وقد صح عن النبي صلى الله عليه وسلم أنه قال: «إذا دعي أحدكم فليجب، فإن كان صائما فليقل: إني صائم (1) » ، وفي لفظ آخر عنه صلى الله عليه وسلم أنه قال: «فإن كان صائما فليدع وإن كان مفطرا فليطعم (2) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم النكاح (1431) ، سنن الترمذي الصوم (780) ، سنن أبي داود الصوم (2460) .
(2) أخرجه أحمد 2\279، 489، 507، ومسلم 2\1054 برقم (1431) ، وأبو داود 2\828 برقم (2460) ، والترمذي 3\150 برقم (780) ، والنسائي في الكبرى 3\355، 6\209 برقم (3257، 6576)

(9/25)

الفتوى رقم (14093)
س: هل يجوز الصيام بدون سحور؟ وجزاكم الله خيرا.
ج: المشروع للصائم أن يتسحر قبل طلوع الفجر؛ لما في ذلك من التقوي على الصيام، وقد حث النبي صلى الله عليه وسلم على ذلك، وبين أن في السحور بركة، لكن لو صام الإنسان بدون سحور فإن صيامه صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/26)

الفتوى رقم (15861)
س1: ما حكم من أفطر قبل الأذان بحوالي (5 دقائق) وسبب إفطاره هو: النظر إلى الوقت الذي في اليوم الذي قبله؟ مثال: أفطر اليوم على الساعة (47: 6) في الغد أفطر على (49: 6) ، والأذان على الساعة (50: 6) .
ج1: وقت الصيام من طلوع الفجر إلى غروب الشمس، ومن أفطر قبل غروب الشمس وجب عليه القضاء، ولا ينبغي الاعتماد الكلي على الساعة، بل الواجب أن يراعى غروب الشمس؛ لأن الوقت يختلف من يوم إلى آخر.

(9/26)

س2: إذا نوى إنسان الصوم في بداية شهر رمضان، وفي الغد أعلنت وزارة الشئون الدينية أنه لم ير الهلال، فتم صيامه فماذا عليه؟
ج2: لا يجوز تقدم رمضان بصيام يوم ولا يومين، وإذا كان صيامك لليوم المذكور من أجل تحري رمضان فإنك تفطره لا سيما وقد أعلن عدم دخول رمضان؛ للحديث أن النبي صلى الله عليه وسلم قال: «لا تقدموا رمضان بصوم يوم ولا يومين، إلا رجل كان يصوم صوما فليصمه (1) » . متفق على صحته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1914) ، صحيح مسلم الصيام (1082) ، سنن الترمذي الصوم (684) ، سنن أبي داود الصوم (2335) ، سنن ابن ماجه الصيام (1650) ، مسند أحمد (2/347) ، سنن الدارمي الصوم (1689) .

(9/27)

السؤال الثالث والرابع من الفتوى رقم (15905)
س3: هل يفطر الصائم عند سماع أول الأذان للإفطار في رمضان، أو ينتظر حتى ينتهي المؤذن ويفطر؟
ج3: الصائم يفطر إذا تحقق من غروب الشمس بالمشاهدة، أو أذان المؤذن إذا كان المؤذن يتحقق من غروب الشمس، فإنه يفطر عند سماعه.
س4: هل يجوز أن أشرب والمؤذن يؤذن لصلاة الفجر في رمضان أم لا؟
ج4: يلزم الصائم الإمساك إذا تحقق من الفجر بالمشاهدة أو

(9/27)

أذان المؤذن الذي يتحقق من طلوع الفجر؛ لقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187

(9/28)

السؤال الثاني من الفتوى رقم (17549)
س2: يقول تعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (1) يستدل الشيعة بهذه الآية على أن الإفطار من الصيام لا يكون إلا بعد رؤية النجوم، فهو الليل، حكاية عن قصة إبراهيم: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا} (2) ، فما هو الرد عليهم؟ مع أنهم ينكرون بعض الأحاديث التي استدللنا بها عليهم، ويقولون: إن القرآن أفضل من الحديث؟
ج2: إذا غربت الشمس فقد أفطر الصائم، وغروب الشمس هو أول الليل؛ لقوله صلى الله عليه وسلم: «إذا أقبل الليل من هاهنا وأدبر النهار من هاهنا،
__________
(1) سورة البقرة الآية 187
(2) سورة الأنعام الآية 76

(9/28)

وغربت الشمس فقد أفطر الصائم (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1954) ، صحيح مسلم الصيام (1100) ، مسند أحمد (1/35) ، سنن الدارمي الصوم (1700) .

(9/29)

الفتوى رقم (17689)
س: ظهرت في بلدتنا فئة من الناس يقولون: إنهم يقتدون بالمصطفى، ويفطرون رمضان أو غيره بمجرد ذهاب قرص الشمس، ويقولون: إن الحديث الذي يحتجون به صحيح، فماذا تقولون في ذلك يا شيخنا؟
ج: قال تعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (1) ، وقال النبي صلى الله عليه وسلم: «إذا أقبل الليل من هاهنا وأدبر النهار من هاهنا وغربت الشمس فقد أفطر الصائم (2) » رواه البخاري، فلا يجوز للصائم أن يفطر إلا إذا تحقق غروب الشمس في الأفق الغربي، وإقبال الليل من الأفق الشرقي، وذلك إما بمشاهدة أو بسماع المؤذن الذي يؤذن على الوقت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187
(2) صحيح البخاري الصوم (1954) ، صحيح مسلم الصيام (1100) ، مسند أحمد (1/35) ، سنن الدارمي الصوم (1700) .

(9/29)

السؤال الثاني من الفتوى رقم (19793)
س2: هل الإفطار في رمضان يكون على حسب توقيت أذان المغرب، أم يفطر الصائم عند غروب الشمس؛ لحديث النبي صلى الله عليه وسلم «عندما كان في سفر، فقال للصحابي: قم فاجدح لنا وأمره بأن يصعد على الناقة، فإن رأى غروب الشمس أفطروا على ذلك (1) » ؟
ج2: يحصل الإفطار للصائم عند غروب الشمس إذا رآه أو غلب على ظنه بإخبار ثقة أو سماع مؤذن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1955) ، صحيح مسلم الصيام (1101) ، سنن أبي داود الصوم (2352) .

(9/30)

السؤال الأول من الفتوى رقم (20791)
س1: قال رسول الله صلى الله عليه وسلم: «إن للصائم عند فطره دعوة لا ترد (1) » ما هو المقصود بدعاء الصائم عند فطره، هل يقصد دعاء الصائم قبل الإفطار بلحظات، أم بعد الإفطار مباشرة؟
ج1: الحديث رواه ابن ماجه، قال في (الزوائد) : إسناده صحيح،
__________
(1) أخرجه ابن ماجه 1\557 برقم (1753) ، والحاكم 1\422، والبيهقي في (الشعب) 7\483 برقم (3621) (ط: الهند) ، وابن السني في (عمل اليوم والليلة) ص\227 برقم (481) ، وابن عساكر في (تاريخ دمشق) 8\176 – 177 (ط: علي عاشور)

(9/30)

والدعاء يكون قبل الإفطار وبعده؛ لأن كلمة: (عند) تشمل الحالتين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/31)

السؤال الثاني من الفتوى رقم (20336)
س2: ما حكم من أفطر من صومه بعد صلاة المغرب في رمضان، مثلا في الساعة التاسعة أو العاشرة؟
ج2: يشرع للصائم أن يفطر عند غروب الشمس؛ لفعل النبي صلى الله عليه وسلم وقوله، فعن سهل بن سعد رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا يزال الناس بخير ما عجلوا الفطر (1) » متفق عليه. وتأخير الإفطار عن غروب الشمس مخالف للسنة، وهو من فعل المبتدعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1957) ، صحيح مسلم الصيام (1098) ، سنن الترمذي الصوم (699) ، مسند أحمد (5/339) ، سنن الدارمي الصوم (1699) .

(9/31)

السؤال الثالث من الفتوى رقم (18501)
س3: نظرا لبعد المسجد عن مكان إقامتنا، لا نسمع الأذان، ومنه أذان المغرب، فهل يجوز لنا الإفطار بمجرد غروب الشمس؟
ج3: إذا تحققتم من غروب الشمس أو غلب على الظن غروبها

(9/31)

لوجود غيم ونحوه فلكم أن تفطروا ولو لم تسمعوا الأذان؛ لقوله صلى الله عليه وسلم: «إذا أقبل الليل من هاهنا وأدبر النهار من هاهنا وغربت الشمس فقد أفطر الصائم (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1954) ، صحيح مسلم الصيام (1100) ، سنن الترمذي الصوم (698) ، سنن أبي داود الصوم (2351) ، مسند أحمد (1/35، 1/54) ، سنن الدارمي الصوم (1700) .

(9/32)

الفتوى رقم (18372)
س: كيف يفطر المسلم؟ لأن كثيرا من الناس مشغول بالأكل حتى ينقضي وقت صلاة المغرب، وإذا سألتهم يقولون لك: لا صلاة بحضور الطعام، وهل يجوز الاستدلال بهذا القول؛ لأن وقت المغرب ضيق؟ والآن ماذا أفعل، هل أفطر بالتمر ثم أداء الصلاة وبعد ذلك أكمل الطعام، أو أكمل الطعام كله ثم أصلي الصلاة؟
ج: السنة أن يبادر الصائم إلى الإفطار إذا تحقق من غروب الشمس؛ لحديث: «لا يزال الناس بخير ما عجلوا الفطر (1) » ، ولحديث: «أحب عباد الله إلى الله أعجلهم فطرا (2) » والأكمل في حق الصائم
__________
(1) صحيح البخاري الصوم (1957) ، صحيح مسلم الصيام (1098) ، سنن الترمذي الصوم (699) ، مسند أحمد (5/339) ، سنن الدارمي الصوم (1699) .
(2) أخرجه أحمد 2\237 – 238، 329، والترمذي 3\83 برقم (700) ، وأبو يعلى 10\378 برقم (5974) ، وابن خزيمة 3\276 برقم (2062) ، وابن حبان 8\276، 277 برقم (3507، 3508) ، والبيهقي 4\237، والبغوي 6\256 برقم (1732، 1733)

(9/32)

أن يفطر على تمرات، ثم يؤخر تناول الطعام إلى بعد صلاة المغرب؛ حتى يجمع بين سنة تعجيل الفطر وصلاة المغرب في أول وقتها في الجماعة؛ اقتداء بالنبي صلى الله عليه وسلم، وأما حديث: «لا صلاة بحضرة الطعام، ولا وهو يدافعه الأخبثان (1) » وحديث: «إذا حضر العشاء والعشاء فابدؤوا بالعشاء (2) » وما جاء في معنى ذلك فالمراد به من قدم إليه الطعام أو حضر إلى طعام، فإنه يبدأ به قبل الصلاة حتى يأتي إلى الصلاة وقلبه قد فرغ من التطلع إلى الطعام، فيصلي بقلب خاشع، ولكن ليس له أن يطلب حضور الطعام أو تقديم الطعام قبل أن يصلي إذا كان ذلك يفوته الصلاة في أول الوقت أو الصلاة في الجماعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (560) ، سنن أبي داود الطهارة (89) ، مسند أحمد (6/73) .
(2) أخرجه أحمد 3\100، 110، 161، 231، 238، 249، والبخاري 1\164، 6\215، ومسلم 1\392 برقم (557) ، والترمذي 2\184، برقم (353) ، والنسائي 2\111 برقم (853) ، وابن ماجه 1 \301 برقم (933)

(9/33)

السؤال الثالث من الفتوى رقم (17790)
س3: هل الصائم الذي حث الرسول صلى الله عليه وسلم على تفطيره هو الصائم الفقير أو الغريب في البلد أو الذي نقوم بدعوته للإفطار لدينا

(9/33)

في المنزل كالضيف من الأهل والأقارب، وهل يحصل الأجر لنا بتقديم الإفطار للصائمين الذي ندعوهم دعوة خاصة في رمضان؟
ج3: ثبت عن النبي صلى الله عليه وسلم أنه قال: «من فطر صائما كان له مثل أجره غير أنه لا ينقص من أجر الصائم شيء (1) » رواه الترمذي، والمراد بالصائم هنا: أي صائم من المسلمين، لا سيما من يستحق الصدقة عليه بالفطر؛ كالفقير والمسكين وابن السبيل، وهذا المعنى مثل قوله صلى الله عليه وسلم: «من جهز غازيا في سبيل الله فقد غزا (2) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4\114 – 115، 116، 5 \192، والترمذي 3\171 برقم (807) ، والنسائي في (الكبرى) 3\375 برقم (3316، 3317) (ط: مؤسسة الرسالة) ، وابن ماجه 1\555 برقم (1746) ، والدارمي 2\7
(2) أخرجه أحمد 4\115، 116، 117، والبخاري 3\214، ومسلم 3\1507 برقم (1895) ، وأبو داود 3\26 برقم (2509) ، والترمذي 4\169 برقم (1628) ، والنسائي 6\46 برقم (3180، 3181) .

(9/34)

الفتوى رقم (15616)
س: سمعت من بعض الإخوة أن الإفطار الجماعي – أكان ذلك في شهر رمضان أو في صيام النافلة – بدعة. فهل هذا صحيح؟

(9/34)

ج: لا بأس بالإفطار جماعيا في رمضان وفي غيره، ما لم يعتقد هذا الاجتماع عبادة؛ لقوله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا} (1) ، لكن إن خيف بالإفطار جماعيا في النافلة الرياء والسمعة؛ لتميز الصائمين عن غيرهم كره لهم بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 61

(9/35)

الفتوى رقم (17717)
س: أولا: نشكو من قيام الشركة التي نعمل فيها بفتح مطعمها في نهار رمضان لإعداد وجبات الغذاء للموظفين الغير مسلمين، ووضحنا ما يترتب على هذه المخالفة من منكرات ومحاذير كثيرة، منها أن هذا المطعم عرضة لدخول ضعفاء القلوب من المسلمين ومشاركتهم الغذاء مع الكفار، كما حصل هذا في العام الماضي، ولدى الهيئة ملف قضية إفطار مسلم في نهار رمضان بهذا المطعم من غير عذر شرعي.
ثانيا: أن العاملين في المطعم من المسلمين، وقد حرموا صلاة الظهر

(9/35)

مع الجماعة في المسجد الملاصق للمطعم؛ لأن هذه الساعة هي فترة غداء الكفار، فينشغلون بتقديم وجبة الغداء للكفار في المطعم.
ثالثا: ما يحصل لنا من الحرج والأذى ونحن نصلي في المسجد، حيث إن المطعم هذا ملاصق لمسجدنا والرائحة تزكم الأنوف.
رابعا: إن جميع شركات سابك الأخرى تسمح للموظفين الغير مسلمين أن يذهبوا لتناول غذائهم في منازلهم، وشركتنا هي الشركة الوحيدة التي تقوم بفتح مطعمها خلال نهار رمضان.
خامسا: إن في هذا مخالفة لتعاليم ولاة أمورنا حفظهم الله، وقد أذاعوا التحذير من هذه المخالفة في جميع وسائل الإعلام.
نسأل الله عز وجل أن نجد الحل لهذه المشكلة عند سماحتكم ولو على الأقل أن نخلص إخواننا المسلمين العاملين في هذا المطعم نهار رمضان، وما يترتب على ذلك من ضياع لصلاة الظهر مع الجماعة؛ لأنها توافق ساعة غداء الكفار. وفقكم الله لما يحبه ويرضاه.
ج: لا يجوز فتح المطعم في نهار رمضان للكفار ولا خدمتهم فيه؛ لما فيه من المحاذير الشرعية العظيمة، من إعانة لهم على ما حرم الله، ومعلوم من الشرع المطهر أن الكفار مخاطبون بأصول الشريعة

(9/36)

وفروعها، ولا ريب أن صيام رمضان من أركان الإسلام، وأن الواجب عليهم فعل ذلك مع تحقيق شرطه وهو الدخول في الإسلام، فلا يجوز للمسلم أن يعينهم على ترك ما أوجب الله عليهم، كما لا يجوز له خدمتهم على وجه فيه إذلال للمسلم وإهانة له؛ كتقديم الطعام لهم ونحوه، ويجب التزام الكفار القادمين إلى بلاد الإسلام بعدم مزاولة ما يخالف شعائر الإسلام، ويؤذي المسلمين ويثير مشاعرهم؛ لهذا فيجب إغلاق المطعم المذكور في الشركة المذكورة في نهار شهر رمضان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/37)

الفتوى رقم (16078)
س: ما حكم من يجتمعون في رمضان من الإفطار إلى نهاية السحور، يأتون بشخص مقابل أجرة يقرأ القرآن ويصلي بهم العشاء والتراويح، ويتخلل القراءة شرب المشروبات من الشاي وغيره ويشربون الشيشة، وهذا الإمام يشرب الدخان، ويعمل كتبا وأحجبة يظن الناس فيها شفاء المريض وغيره، كما أنهم يعملون ختم القرآن للميت في غير رمضان، ويقولون: هذه ليلة أو سهرة لله، كما أنه عند موت شخص يقومون بعمل صيوان يجتمع الناس فيه،

(9/37)

ويقرأ القرآن، وفيه شرب دخان؟
ج: المشروع في رمضان المبارك صيام نهاره فرضا، واستحباب قيام ليله بصلاة التراويح على الوجه الوارد عن النبي صلى الله عليه وسلم وصحابته، وترك ما أحدث بعدهم من البدع. والمرجع لمعرفة الصفة المشروعة لصلاة التراويح كتب السنة، وكلام الفقهاء المعتبرين، ولا يجوز السهر على ما ذكره السائل من شرب الدخان والشيشة، وقراءة القرآن على الصفة التي ذكرها السائل غير مشروعة، ولا تجوز الصلاة خلف أمام يكتب الحجب التي فيها شرك واستغاثة بغير الله، ولا تجوز قراءة القرآن للميت عند وفاته أو بعدها، لا في رمضان ولا في غيره؛ لعدم الدليل على ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/38)

الفتوى رقم (15645)
س: إنني كنت شابا مراهقا، أترك بعض الصلوات وأصلي بعضها على غير طهارة، وتركي هذا ليس جحودا لوجوبها، بل إنه التكاسل ورفقاء السوء، وكذلك إنني قد أفطرت بعض أيام رمضان من غير عذر، والآن وقد تبت إلى الله توبة نصوحا ونادما على ما

(9/38)

فعلت وعازما على عدم العودة لما فعلت، فهل التوبة النصوح تجب ما قبلها، أم أن علي القضاء في الصلوات والصيام؟ علما بأنني لا أعلم عدد الصلوات التي لم أصلها، ولا أعلم الأيام التي أفطرتها.
ج: الواجب على السائل الصدق في التوبة عما حصل منه، والمحافظة على الصلاة وصيام رمضان، وليس عليه قضاء ما تركه من الصلوات وما أفطره من الأيام؛ لأن الصحيح من قولي العلماء أن من ترك الصلاة متعمدا فقد كفر الكفر الأكبر؛ لقوله صلى الله عليه وسلم: «بين العبد وبين الكفر ترك الصلاة (1) » رواه مسلم، ولغيره من الأدلة، والتوبة تجب ما قبلها والحمد لله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن النسائي الصلاة (464) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/370) ، سنن الدارمي الصلاة (1233) .

(9/39)

السؤال الخامس من الفتوى رقم (15928)
س5: يوجد من يصوم رمضان دون أن يؤدي فريضة الصلاة، هل صيامه مقبول؟
ج5: الذي لا يصلي لا يصح منه الصيام حتى يتوب إلى الله تعالى ويقيم الصلاة؛ لقوله صلى الله عليه وسلم: «بين العبد وبين الكفر ترك الصلاة (1) » ، والكافر لا يصح منه عمل.
__________
(1) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن النسائي الصلاة (464) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد (3/370) ، سنن الدارمي الصلاة (1233) .

(9/39)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/40)

الفتوى رقم (20064)
س: إنه رجل منذ فترة من الزمن تقارب عشر سنوات، يصوم رمضان، ولكن يفطر بعض أيام رمضان دون عذر، ومنذ فترة وخلال سنوات قريبة مضت تاب إلى الله، ماذا عليه في السنوات التي كان يفطر فيها؟ علما بأنه لم يقض تلك الأيام، ولم يحصر تلك الأزمنة، وندم على ما فات، ماذا يجب عليه؟
ج: الواجب على هذا الشخص أن يتحرى ما أفطره من أيام رمضان في السنوات الماضية فيصوم بقدر ما يغلب على ظنه أنه أفطره، ولا مانع من صيامها متفرقة، وعليه مع القضاء عن كل يوم أخره إلى أن جاء رمضان آخر ولم يقضه من غير عذر إطعام مسكين بقدر نصف صاع من بر أو أرز أو نحوهما مما يقتاته أهل البلد، وإن حصل منه جماع في نهار رمضان في الأيام التي أفطرها من غير عذر لزمه كفارة الجماع عن كل يوم من أيام رمضان حصل فيه جماع، وهي: عتق رقبة مؤمنة، فإن لم يجد أو لم يستطع ثمنها صام شهرين متتابعين ستين يوما، فإن لم يستطع ذلك أطعم ستين مسكينا لكل مسكين

(9/40)

نصف صاع من بر أو أرز أو نحوهما مما يقتاته أهل البلد، وعليه التوبة النصوح وعدم العودة لمثل هذا العمل السيئ، فإن من أفطر في رمضان بغير عذر قد ارتكب إثما عظيما، وذنبا كبيرا يوجب سخط الله وعذابه لاستحلاله حرمة رمضان، وتهاونه بركن من أركان الإسلام، ويشرع له أن يكثر من الاستغفار ونوافل العبادات والتضرع بين يدي الله؛ لعل الله أن يعفو عنه، ويغفر له ما سلف، ويبدل سيئاته حسنات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/41)

الفتوى رقم (15715)
س: عندما كان عمري حوالي 16 أو 17 عاما كنت أصوم رمضان، ولكن أذكر أني أفطرت بعض الأيام بلا عذر، وهذا الكلام كان قبل حوالي سبع سنوات، وبعدها أي: 18 عاما، كان صيام رمضان كاملا ولله الحمد حتى الآن، فما الحكم في هذا؟
ج: يجب عليك قضاء عدد الأيام التي أفطرتها من رمضان بلا عذر مع التوبة إلى الله، والاستغفار، وإطعام مسكين عن كل يوم تقضيه لتأخيرك القضاء إلى رمضان آخر.

(9/41)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/42)

الفتوى رقم (15617)
س: رجل قال له شيخه: لا تصم، وهو قادر على الصيام، ليس له عذر شرعي، ظانا أن شيخه سينجيه من عذاب الله، وأن شيخه قادر على أن يكفر له هذا العمل، فما رأي الدين فيه، وما حكم تركه لفريضة الصوم؟ أفيدونا أفادكم الله.
ج: لا تجوز طاعة أي مخلوق في معصية الله، سواء كان شيخا أو غيره؛ لقوله صلى الله عليه وسلم: «لا طاعة لمخلوق في معصية الخالق (1) » رواه أحمد والحاكم، وقوله صلى الله عليه وسلم: «إنما الطاعة في المعروف (2) » متفق عليه.
وصيام رمضان أحد أركان الإسلام، لا يجوز لمسلم تركه إلا في حالة العذر الشرعي؛ كمرض أو سفر، بشرط القضاء؛ لقوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} (3) ، ثم لا يجوز لك أن تتبع أحدا
__________
(1) مسند أحمد (1/131) .
(2) صحيح البخاري أخبار الآحاد (7257) ، صحيح مسلم الإمارة (1840) ، سنن النسائي البيعة (4205) ، سنن أبي داود الجهاد (2625) ، مسند أحمد (1/124) .
(3) سورة البقرة الآية 185

(9/42)

من المشائخ إلا إذا كان عالما بكتاب الله وسنة رسوله صلى الله عليه وسلم، ومستقيما على طاعة الله، وأما شيوخ الضلال والمخرفين من الصوفية وغيرهم فيجب الابتعاد عنهم والتحذير من شرهم؛ لأن طاعتهم في تحليل ما حرم الله، وتحريم ما أحل من اتخاذهم أربابا من دون الله، وقد قال تعالى في اليهود والنصارى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 31

(9/43)


صيام الحائض والنفساء - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صيام الحائض والنفساء
السؤال الثاني من الفتوى رقم (14043)
س2: إذا كان في شهر رمضان ومن بعد الإفطار وقبل صلاة العشاء حدث أن جاءت المرأة الدورة الشهرية، هل تقضي اليوم هذا أم صيامها صحيح؟
ج2: صوم من جاءتها الدورة بعد الغروب وقبل صلاة العشاء صحيح لذلك اليوم الذي صامته، ولا يلزمها القضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/44)

الفتوى رقم (14107)
س: بعض الأمهات يقضين شهر رمضان في أعوام أخرى قادمة، فمثلا امرأة لم تصم شهر رمضان لعام 1410هـ، نتيجة لظروف مرضية أو نفاس، ثم تقضيه بعد شهر رمضان للعام القادم، وبعض الأمهات لا يقضون شهر رمضان، ويقومون بالصدقة عن هذا الشهر بالمال وما شابه ذلك، أرجو من سماحتكم إرشادنا لما فيه الخير والصلاح، والسلام عليكم ورحمة الله وبركاته.

(9/44)

ج: أولا: إذا أفطرت المرأة في شهر رمضان بسبب الحيض أو النفاس أو المرض – فإنها تقضي عدد الأيام التي أفطرتها بعد شهر رمضان إذا زال العذر.
ثانيا: إذا استمر العذر ولم تستطع القضاء حتى جاء رمضان آخر فإنه يجب عليها القضاء فقط إذا زال العذر، وإن أخرت القضاء تساهلا حتى جاء رمضان آخر فإنه يجب عليها مع القضاء الكفارة؛ وهي إطعام فقير عن كل يوم أخرت قضاءه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/45)

الفتوى رقم (15486)
س1: امرأة كانت تأتيها الدورة الشهرية في رمضان، ولما ينتهي الشهر لم تقض الصوم ولا الصلاة، ولكن كانت لا تعلم – أي: جاهلة من التعلم – ماذا يلزمها أن تفعل؟ علما بأنها كانت تفعلها في جهالة. أفيدونا جزاكم الله خيرا.
ج1: عليها أن تقضي الصوم عدد الأيام التي أفطرتها من رمضان بسبب الحيض، سواء كان ذلك سنة أو في عدة سنوات، وتطعم مع

(9/45)

القضاء عن كل يوم مسكينا نصف صاع من قوت البلد عن التأخير إلى رمضان آخر؛ إذا كانت قادرة على الإطعام، وإن كانت فقيرة كفى الصوم.
وأما الصلاة التي تترك زمن الحيض فلا تقضى؛ لقول عائشة رضي الله عنها: (كنا نقضي الصوم ولا نقضي الصلاة) .
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/46)

س2: في زمان قديم، كان الناس في جوع شديد، وكنت لا أملك شيئا، وإنني وقت الصوم فلم أصم، حيث إنني لا أجد ما أصوم عليه سوى الماء، لا أجد ما أفطر عليه ولا ما أتسحر عليه، فماذا يلزمني في ذلك؟
ج2: عليك القضاء، وتطعم مع القضاء عن كل يوم مسكينا؛ نصف صاع من قوت البلد إن كنت قادرا على الإطعام، وإن كنت عاجزا كفى الصوم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/46)

الفتوى رقم (15196)
س: أنا امرأة كبيرة في السن أمية، كنت في السابق وقبل أن أعرف مع الناس الفقهاء ووسائل الإعلام مثل الراديو – إذا جاءتني

(9/46)

العادة الشهرية في يوم رمضان أواصل صيامي ولا أقضي، وكذلك إذا كنت نفساء، لاعتقادي بأن الصوم يسقط عني مثل الصلاة، واستمريت على هذه الحال سنين طويلة على كلتا الحالتين، والآن علمت أنه لا بد من صيام الأيام التي أفطرتها، ولكن للأسف لا أستطيع لعدة أسباب:
أولا: لا أعرف عدد هذه الأيام.
ثانيا: لكبر سني وعجزي من الناحية الصحية.
وأنا وغيري كثير واقعات في مثل هذه الحال لجهلنا، نسأل الله أن يتجاوز عنا برحمته.
ج: أولا: يجب عليك قضاء صيام جميع الأيام التي حصل فيها الحيض والنفاس؛ لأن صيامها في حال الحيض والنفاس لا يصح.
ثانيا: عليك أن تتحري عدد الأيام التي لم تصوميها بالظن.
ثالثا: لا يلزمك في القضاء التتابع، بل عليك أن تصومي حسب طاقتك.
رابعا: عليك إطعام مسكين عن كل يوم من أيام الحيض والنفاس عن تأخيرك القضاء، وهذا الإطعام يكفي دفعة ولو إلى فقير واحد.
خامسا: إن كنت فقيرة لا تستطيعين الإطعام فلا شيء عليك، ويكفي قضاء الصوم.

(9/47)

سادسا: إن كنت عاجزة عن القضاء وعن صيام رمضان لكبر سنك، أو لمرض لا يرجى برؤه وأنت قادرة على الإطعام – فيكفيك الإطعام عن كل يوم نصف صاع من قوت البلد، ومقداره: (كيلو ونصف) تقريبا من تمر أو أرز أو غيرهما من قوت البلد، فإن كنت عاجزة عن الإطعام والصيام سقط عنك؛ لقول الله عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، وقوله سبحانه: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(9/48)

السؤال الأول من الفتوى رقم (15439)
س1: أنا امرأة أفطرت بسبب مرض ولا استطعت الصوم، فأفطرت شهر رمضان المبارك، علما بأنه أصبح لي بعد إفطاري الشهر المعظم ثمان سنوات، واليوم أصبحت أعرف أن رمضان يقضى، وأردت أن أقضي ولكن لا أستطيع لمرض في الصدر؛ لأن الصوم يؤثر علي تأثيرا شديدا، فهل يجوز إطعام ستين مسكينا أم لا

(9/48)

يجوز لي إلا أن أصوم وأطعم؟ وهل الإطعام يجوز أن أطعم بالنقود؟
إن لي أخا أفطر يوما من أيام رمضان متعمدا منذ تقريبا ست سنوات، وأراد أن يقضي، فسمع من البعض من يقول: لا يجوز لك أن يقضي ولو بصيام الدهر كله، ولم يقض لحد الآن.
أفتوني في هذين السؤالين، علما بأنني حيرانة جدا، وأريد أن ترشدوني جزاكم الله خيرا.
ج1: يجب عليك قضاء عدد الأيام التي أفطرتيها من شهر رمضان المبارك قبل ثمان سنوات، مع التوبة إلى الله تعالى، وإطعام مسكين عن كل يوم تقضينه مقدار نصف صاع من قوت البلد، فإن تعذر عليك قضاء الأيام بسبب مرض الصدر الذي معك فإنك تطعمين عن كل يوم مسكينا مقدار كيلو ونصف، وكذلك أخوك يجب عليه قضاء اليوم الذي أفطره متعمدا من رمضان مع التوبة إلى الله جل وعلا، وإطعام مسكين عن تأخير القضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/49)

الفتوى رقم (15847)
س: نعلم أن من مبطلات الصيام الحيض، فإن زال عن المرأة

(9/49)

واغتسلت صح صومها وعليها القضاء، هناك امرأة عندما رأت طهرا اغتسلت، وبعد هذا الاغتسال رجع الحيض وبقي يوما واحدا، ثم زال ووجب عليها الغسل، لكنها لم تغتسل وصامت ستة أيام بعده، فهل صيامها لستة أيام صحيح أم باطل، وإن كان باطلا فهل صيامها بلا غسل كمن أفطر متعمدا؟ مع العلم أن نيتها غير ذلك، وإذا كان صيامها كمن أفطر متعمدا وكانت فقيرة فيجب عليها صيام شهرين متتاليين، هذا إذا أفطرت يوما واحدا متعمدة فكيف بستة أيام؟
ج: الحائض لا تغتسل حتى ينقطع عنها الدم انقطاعا تاما، بأن ترى النقاء التام، فإن اغتسلت قبل أن ترى النقاء التام وعلامة الطهر، ثم رجع إليها الدم فإنه يعتبر دم حيض ملحقا بالعادة ما لم يتجاوز خمسة عشر يوما، وعليه فإن الاغتسال الذي ذكرته غير صحيح، واليوم الذي جاء فيه الدم يعتبر من عادتها، وعليها الاغتسال بعد انقطاعه نهائيا.
وأما الصوم بعد انقطاع الدم نهائيا فإنه يصح، وإن لم تغتسل؛ لأنه لا يشترط لصحة الصوم الاغتسال، وإنما هو شرط لصحة الصلاة، فعليها أن تقضي صلوات الأيام المذكورة في السؤال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/50)

السؤال الثاني من الفتوى رقم (16126)
س2: إنني عندما كان عمري 14 سنة، أتتني الدورة الشهرية ولم أخبر أهلي، وأثناء رمضان أفطرت خمسة أيام ولم أقضها، وهكذا فعلت في ثلاث سنوات، وعندما تزوجت قضيت تلك الأيام ولم أخرج كفارة، فهل علي كفارة؟
ج2: يجب على من بلغت الحيض أن تصوم رمضان، وما حصل من السائلة من عدم القضاء لما أفطرته بسبب الحيض خطأ، وعليها التوبة من ذلك، وإذا كانت قضت الأيام التي أفطرتها فإنه يبقى عليها وجوب الإطعام عن كل يوم نصف صاع من الطعام تعطيه للفقير، ومقداره بالوزن كيلو ونصف، وذلك لتأخيرها القضاء إلى رمضان الثاني بدون عذر، ولا مانع من دفع الكفارة كلها لفقير واحد أو أكثر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/51)

السؤال الثاني من الفتوى رقم (16856)
س2: امرأة تقول: إنه من بلوغها سن البلوغ إلى أن بلغت سن اليأس لم تقض الأيام التي أفطرتها في رمضان بسبب العادة الشهرية، وهي الآن في سن اليأس وسبب عدم قضائها لذلك أنها كانت تفهم

(9/51)

أنه لا قضاء عليها للصلاة ولا للصوم، والآن وقد علمت أنه لا بد من قضاء الصوم فهي لا تعلم عدد الأيام التي أفطرتها؛ لكثرة وطول السنين، ما هو العمل الذي تقوم به الآن تجاه ما أفطرته في رمضان وكان عن جهل منها وعدم معرفتها بذلك؟
ج2: يجب على المرأة المذكورة أن تصوم عدد الأيام التي أفطرتها من رمضان، من حين بلوغها إلى اليأس، وعليها أن تجتهد في معرفة عدد الأيام التي أفطرتها من رمضان في السنين الماضية، وتصومها، مع إطعام مسكين عن كل يوم لتأخيرها القضاء، ومقدار الطعام نصف صاع من قوت البلد ما يقارب كيلو ونصف إذا كانت قادرة على الإطعام، أما إن كانت فقيرة لا تستطيع الإطعام فإنه يكفيها الصيام، ولا حرج عليها في قضاء الصيام متتابعا أو متفرقا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/52)

السؤال الأول من الفتوى رقم (18248)
س1: من عادتي النظام في الحيض، وعادتي هذه كانت كل 32 يوما، ففي شهر شعبان الفارط يوم 15 شعبان جاءني الحيض، وكان من المفروض أن أحيض في 17 من رمضان، وفي هذا اليوم

(9/52)

بالضبط وبعد صلاة العصر لاحظت وجود آثار دم، فأخذت حبة زيتون وأكلتها، ثم بعد ذلك لم يكن علي شيء فصمت وصليت حتى في ليلة 29 من رمضان.
ج1: يجب قضاء اليوم الذي أفطرتيه من رمضان عن طريق الخطأ، وليس مثل هذا مسوغا للإفطار وترك الصلاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/53)

السؤال الثامن من الفتوى رقم (18637)
س8: أتتني الدورة في رمضان، وكانت مدتها التي تبقى علي فيها هي ستة أيام في شهر رمضان فإنها لم تأت سوى خمسة أيام، واليوم السادس فيه شك، فقد قمت صباح اليوم السادس في تمام الساعة السادسة صباحا ووجدتها قد انقطعت ولم ينزل سوى الكدرة، وأنا غير متأكدة هل انقطعت قبل طلوع الفجر أم بعد طلوعه، فماذا علي، وهل علي أن أقضي هذا اليوم الذي شكيت فيه، ومن المعلوم أني تطهرت واغتسلت وصليت الظهر، وأمسكت عن الأكل والشرب من تمام الساعة الرابعة صباحا، أي قبل رؤيتي للكدرة، والحمد لله أتممت صيام ذلك اليوم وما بعده دون أن أرى

(9/53)

شيئا سوى الكدرة فقط؟
ج8: ما دام أن اليوم السادس من الدورة الشهرية وأن الكدرة متصلة بالعادة، حيث لم تري الطهر قبلها – فإن عليك قضاء اليوم السادس الذي صمتيه؛ لأنه من العادة الشهرية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/54)

السؤال السادس من الفتوى رقم (18637)
س6: توفيت أم أمي وعليها قضاء أيام لا تعلمها من رمضان، فقد كانت تفطر وهي حائض أو نفساء، وأيضا قديما أيام التعب والمشقة تفطر من شدة التعب، ولكنها لم تقض الأيام التي أفطرتها لجهلها بذلك، وبعد معرفتها بحكمها الشرعي كانت كبيرة السن، لم تعد تقدر على الصيام، وتوفيت يرحمها الله وهي لم تقض، كما أن والدتي لا تعلم قدر هذه الأيام التي أفطرتها والدتها، فهل يجزئها أن تصوم عنها أياما مثل أيام البيض والاثنين والخميس، وتنوي ثوابها لها لعلها تفيدها عند الله عز وجل، وهل يجزئها أن تكفر عن هذه الأيام غير المعلومة بأن تقدر قدرا معينا منها وتكفر عنها مع الصيام؟
ج6: إذا تيقنتم أن والدتكم لم تقض ما عليها من الصيام بأن

(9/54)

أخبرتكم بذلك بعد كبر سنها فإنه يشرع لكم الصيام عنها بنية القضاء، بعد أن تتحروا ما عليها من الأيام، مع إطعام مسكين عن كل يوم تقضونه مقدار كيلو ونصف من قوت البلد للتأخير إلى رمضان الثاني؛ لقول النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » ، والولي هو القريب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الأيمان والنذور (3311) .

(9/55)

السؤال الثاني من الفتوى رقم (15449)
س2: أنا فتاة في يوم من الأيام جاءتني الدورة الشهرية، ومدتها تجلس معي 5 أيام فقط، وكان مجيئها لي قبل حلول الأيام البيض، وأنا أصوم الأيام البيض ولله الحمد والشكر، فصمت اليوم الأول من أيام البيض وهو اليوم الخامس والأخير من مدة الدورة الشهرية فصمت، علما بأن الدم انقطع فصمت حتى بعد صلاة الظهر، فوجدت الدم قد رجع فأفطرت، وفي اليوم الثاني من أيام البيض اغتسلت وصمت، فأتى الدم ولكن لونه كان يشابه اللون البرتقالي، وأحيانا اللون الأحمر، لكني ما أفطرت، أكملت صيامي وأنا متوكلة على الله عز وجل، علما بأن الدم ما لمس ملابسي ولكني اغتسلت

(9/55)

مرة أخرى، وأكملت صيامي وترجعت ملابسي، وفي العصر من ذاك اليوم 14 ذهبت لأتوضأ وأصلي ركعتي الوضوء، وجدت الدم قد رجع، لكن لونه يشابه اللون البني، ولكنه في هذه المدة وجدته قد لمس شيئا قليلا من ملابسي لكني اغتسلت وأكملت صيام اليوم 14 من أيام البيض، فما هو حكم الصيام ذاك اليوم، وهل هو باطل؟
ج2: الصوم صحيح؛ لأن مدة الدورة قد انتهت، ولأن الدم المذكور ليس دم العادة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/56)

السؤال الأول من الفتوى رقم (16264)
س1: زوجتي تستعمل الحبوب ضد الحمل، وفي رمضان هذا العام واصلت الحبوب حتى نهاية الشهر تقول: قصدي أكمل الصوم ولا أفطر، فهل تقضي أيام الدورة، وحيث إنها لم تر الدم إلا في الرابع من أيام العيد فهل يلزمها صيام هذه الأيام التي لم تفطر فيهن أم لا؟
ج1: إذا كان الواقع ما ذكرت من أنه لم ينزل من زوجتك دم الحيض في نهار رمضان بسبب استعمالها للحبوب فإنها لا تقضي هذه الأيام.

(9/56)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/57)

السؤال الثاني من الفتوى رقم (16019)
س2: اغتسلت زوجتي عن الدورة الشهرية في اليوم الأول من رمضان، وصامت قبل أن تغتسل، هل صيام هذا اليوم صحيح، وأحيانا بعد أن تغتسل ينزل عليها قطرات من الدم، هل يجب أن تعاود الاغتسال؟
ج2: يجب على المرأة أن تغتسل من الحيض عند انقطاع الدم تماما، بحيث ترى الطهر التام، وما دام يخرج منها دم ولو يسير فإنها تعتبر حائضا ما لم تبلغ أكثر مدة الحيض وهي خمسة عشر يوما؛ لقول أم المؤمنين عائشة رضي الله عنها: لا تعجلن حتى ترين القصة البيضاء. رواه البخاري، ومن انقطع عنها الدم وصامت قبل الاغتسال فصومها صحيح؛ لأن الطهارة ليست شرطا لصحة الصوم، ولأن النبي صلى الله عليه وسلم كان يصوم وهو جنب ثم يغتسل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/57)

السؤال الأول من الفتوى رقم (17557)
س1: مرت علي أربع سنين وأنا لم أقض فيها أياما أكلتها من شهر رمضان بسبب الحيض، وكنت آنذاك في عمري أربع عشرة سنة، والآن عمري 19 سنة، وكنت أقول في قرارة نفسي: إنني سوف أجمع خمسة أيام من هذا الشهر أو العام مع خمسة أيام من العام المقبل مع خمسة أيام من العام الموالي إلى أن أتم شهرا وأقضيه مرة واحدة، ولكن الآن عندما كبرت وعلمت أن هذا غير جائز وسألت عنه، فقيل لي: إنه يجب علي إطعام مسكين واحد مع قضاء كل يوم، أو دفع نقود، لكن ليس باستطاعتي لا إطعام مسكين ولا دفع نقود عن كل يوم، باعتباري طالبة، وما زلت تحت رعاية والدي، وأحيطكم علما أنني من العام الماضي أكلت خمسة أيام وقضيتها هذه السنة، وقد عدلت عما كنت عليه من السنوات الفائتة، فبماذا تنصحونني أفادكم الله وحفظكم؟
ج1: يجب عليك قضاء عدد الأيام التي أفطرتيها من شهر رمضان في الأعوام الماضية، مع إطعام مسكين عن كل يوم تقضينه مقدار نصف صاع من قوت البلد، فإن لم تستطعي الإطعام فإنه يبقى في ذمتك إلى وقت الاستطاعة، وأما دفع النقود فلا يجزئ.

(9/58)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/59)

السؤال الأول من الفتوى رقم (18859)
س1: هل على المرأة الإمساك في رمضان إذا طهرت بعد الفجر أو بعد الظهر، وهل تمسك أم تواصل فطرها؛ لأن الصيام من طلوع الفجر إلى غروب الشمس؟
ج1: إذا طهرت المرأة من حيضها بعد دخول وقت وجوب الإمساك – سواء كان في أول النهار أو وسطه أو آخره – فإنه يجب عليها أن تمسك بقية يومها؛ لقول الله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} (1) الآية؛ ولحرمة زمن الصيام في حق من يجب عليه، وهي من الشاهدين للصوم بزوال المانع، ويجب عليها أن تقضي ذلك اليوم؛ لأنها لم تصمه كاملا، وصيام الجزء لا يجزئ عن الكل، والله سبحانه وتعالى يقول: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (2) كما يجب عليها الغسل لأجل أداء الصلاة المفروضة.
__________
(1) سورة البقرة الآية 185
(2) سورة البقرة الآية 187

(9/59)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/60)

الفتوى رقم (19353)
س: أنا امرأة أستعمل حبوب منع الحمل، وبالذات في رمضان؛ لكي أكون طاهرة في رمضان، ولم أستعملها إلا في منتصف شهر شعبان، وقد أتتني الدورة في بداية رمضان ولمدة ستة أيام، وبعد ذلك اغتسلت لكي أطهر وأستمر في صيام شهر رمضان، إلا أنني تفاجأت بنزول نقط من الدم والمويات يوم بعد يومين، ولم تكن كعادة الدورة الشهرية، مع العلم أنني مركبة لولب، والأيام التي تأتيني فيها النقط لم أفطر فيها، بل أستمر في الصيام، فهل علي من قضاء أم لا؟
ج: إذا كان الأمر كما ذكرت فصومك صحيح، وصلاتك صحيحة، والمياه ونقط الدم التي ذكرت أنها نزلت عليك بعد الطهر من العادة كلها لا تعتبر حيضا، وعليك الوضوء لوقت كل صلاة حال وجودها، كسائر المستحاضات وأصحاب السلس الدائم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/60)

الفتوى رقم (19544)
س1: لقد ولدت قبل حلول شهر رمضان بشهر، وتطهرت من النفاس، وعند الصيام قطرت علي بعض القطرات من الدم صفراء اللون، وهذا قبل تمام الأربعين يوما، هل يجوز الصيام أو لا؟
ج1: إذا عاود الدم المرأة في الأربعين بعد ما طهرت فالصحيح أنه دم نفاس، لا تصلي معه المرأة ولا تصوم، وعليها بعد تمام طهرها قضاء الأيام التي أفطرتها بسبب دم النفاس الذي عاد إليها قبل تمام الأربعين.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/61)

س2: ابنتي لا يتجاوز عمرها الشهر، ثم حل شهر رمضان وأنا أرضعها من ثديي، هل يجوز لي الصيام أم الإفطار؟
ج2: إذا خافت المرضع على نفسها إن أرضعت ولدها في رمضان، أو خافت على ولدها إن صامت ولم ترضعه – جاز لها الفطر وعليها القضاء فقط.
س3: صمت أربعة أيام من رمضان، وجاءني الحيض، وبعد قضاء أيام الحيض تطهرت وبدأت الصوم، ولكن سقطت بعض القطرات من الدم وتتوقف، وعندما أتطهر وأصوم تنزل ثانية طيلة شهر رمضان، ما هو الجواب في هذا؟
ج3: إذا كان الواقع كما ذكرت، فإن قطرات الدم التي نزلت عليك بعد الطهر من العادة لا تعتبر حيضا؛ لأنه ليس دما مستمرا، فلا

(9/61)

يأخذ حكم الحيض، ويجب عليك الصوم والصلاة والوضوء لوقت كل صلاة حال وجودها كسائر المستحاضات وأصحاب السلس الدائم، وصومك في تلك الأيام صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/62)

الفتوى رقم (19714)
س: لقد تناولت في شهر رمضان لعامي 16\ 1417هـ حبوبا لمنع العادة الشهرية، ولكني لاحظت بعد حوالي عشرة أيام تقريبا، أنه ينزل مني كدرة وصفرة، وكان لونها في بعض المرات بني فاتح، وأحيانا أصفر، وأحيانا يكون للسواد أقرب، ولكني كنت أصوم؛ لأن الدم لم ينزل إلا في ليلة العيد، فهل صيامي في هذه الأيام صحيح؟ وإذا لم يكن فماذا علي أن أفعل وأنا لا أعرف عدد الأيام، وقد حاولت ولكني فشلت في إحصائها، وهل علي كفارة؟ أفتونا مأجورين، نفع الله بعلمكم.
ج: إذا كان هذا الذي ينزل عليك من الكدرة والصفرة خارج أيام العادة، فإنه لا يعتبر حيضا، ولا يمنع الصلاة والصيام؛ لقول أم عطية رضي الله عنها، وهي من أصحاب النبي صلى الله عليه وسلم: كنا لا نعد

(9/62)

الكدرة والصفرة بعد الطهر شيئا، أما إن كانت هذه الكدرة والصفرة توافق أيام العادة فإنها تعتبر حيضا؛ لمفهوم قول أم عطية الذي ذكرناه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/63)

السؤال الأول من الفتوى رقم (20114)
س1: زوجتي صامت أيام الست من شوال، ولكن نزل عليها دم، ولكن هذا الدم ليس بدورة، إنه من مانع الحمل، فهل الصيام جائز؟ آمل الإفادة؟
ج1: إذا كان هذا الدم الذي رأته زوجتك لم يكن في أيام عادتها، وليس له صفة دم الحيض – فإنه يعتبر نزيفا حصل لها بتأثير تناول حبوب منع الحمل، وحكمه حكم دم الاستحاضة، ولها حكم الطاهرات فيه من جواز الصلاة والصيام، وإباحة الجماع فيه لزوجها ونحو ذلك، لكنها تتوضأ لكل صلاة بعد دخول وقتها بعد الاستنجاء، وعلى ذلك فما صامته فيه من أيام الست من شوال صيام صحيح ويجزئها، أما إن كان نزول الدم في أيام عادتها فإنه يعتبر حيضا، لا يحل لها الصيام، ولا الصلاة، ولا يجوز لك جماعها فيه حتى تطهر منه

(9/63)

وتغتسل، وما حصل من صيام فيه فإنه لا يصح ولا يجزئها عن صيام أيام الست؛ لأنه تبين أنه دم حيض.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/64)

الفتوى رقم (20490)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من فضيلة رئيس مركز هيئة فيفا: محمد بن علي الفيفي، برقم (97) وتاريخ 16\ 6\ 1419هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (3825) في 21\ 6\ 1419هـ، وقد طلب فضيلته النظر في الاستفتاء الذي تقدم به إليه المواطن: (س. ج. ف) ، المشفوع بكتابه، وقد جاء فيه ما نصه: المكرم رئيس مركز هيئة فيفاء المحترم، السلام عليكم ورحمة الله وبركاته، وبعد: أقدم لكم معروضي هذا وفيه أفيدكم أن عندي بنتا، تبلغ من العمر 18 سنة، وهي مصابة بمرض نفسي، وقد بقي عليها من شهر رمضان عام 1418هـ، 12 يوما، وإذا صامت رجعت

(9/64)

عليها العادة، نرجو بعد الاطلاع رفع سؤالي هذا لمن يلزم وفقكم الله، والسلام عليكم ورحمة الله وبركاته.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه يجب على هذه المرأة المبادرة بقضاء الأيام التي فاتتها من شهر رمضان الماضي، فتتحرى أيام عادتها التي تعتادها كل شهر قبل اضطراب عادتها، فتجلسها فلا تصوم ولا تصلي فيها، ولا يأتيها زوجها فيها إذا كان لها زوج، فإذا انتهت أيام عادتها اغتسلت وصامت فيها، فإذا جاء الدم وهي صائمة في غير أيام عادتها فلا تلتفت إليه؛ لثبوت أن ذلك دم استحاضة، لا يمنع من أن تصوم فيها وتصلي ويأتيها زوجها فيها، وفي حال نزول دم الاستحاضة يلزمها أن تتوضأ لكل صلاة بعد دخول وقتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/65)

الفتوى رقم (21160)
س: نظرا لذهابي إلى مكة أخذت حبوب منع الحمل حتى تؤخر الدورة عن موعدها، وحيث إن موعدها في 22\ 9\ 1420هـ تم أخذها قبل أسبوعين، وفي يوم 20\ 9\ 1420هـ نزل نقطة بنية صغيرة، وأخذت تنزل هذه النقطة كل يوم مرة واحدة، حتى تركت

(9/65)

الحبوب ثاني أيام العيد، وأنا مستمرة على صيام رمضان، وبعد ذلك نزلت الدورة الحقيقية بعدها بيومين.
سؤالي هنا: هل صيامي أيام رمضان المذكورة صحيح أم لا؟ أنا صمت حوالي ستة أيام من بعد العيد، فهل يعتبر هذا الصيام قضاء لرمضان، أو أن هذه النقطة لا شيء عليها، فيصبح الصيام من أيام الستة من شوال.
ملاحظة: عندما أخذت عمرة ونويت بها من الميقات كنت طاهرة، وبعد الانتهاء من العمرة وجدت تلك النقطة البنية التي ذكرتها في سؤالي، فهل عمرتي صحيحة، أم هذه النقطة أفسدتها علي؟ أفتوني في ذلك جزاكم الله ألف خير.
ج: إذا كان الحال ما ذكر فإن صيامك شهر رمضان صحيح، ولا أثر لهذه النقطة من الدم على صحة العبادات من الصوم والصلاة وغيرهما، فلا يجب عليك قضاء الأيام المذكورة من رمضان، وأما صيامك بعد رمضان عدة أيام بنية القضاء فلا محل للقضاء؛ لعدم موجبه، وإذا كنت ترغبين صيام ست شوال فعليك تخصيصها بنية لها، وأما العمرة فهي صحيحة – إن شاء الله – ولا أثر للنقطة التي رأيتها بعد الفراغ من العمرة؛ لأن الأصل الطهارة ولم يتحقق لديك أنها نزلت قبل الطواف أو أثناءه، وننصحك بعدم استعمال هذه الحبوب خشية إخلالها بعبادتك من صلاة وصيام وغيره.

(9/66)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(9/67)

الفتوى رقم (13928)
س: حمل مكث في بطنها لمدة ستة شهور، وفي يوم ثمانية من شهر رمضان المبارك قد جاءها دم لا يزيد عن فنجال شاي، وهذا الدم يجيء يوما بعد يوم، وفي يوم ثمانية وعشرين من رمضان أخرج الجنين من بطنها.
سؤال المذكورة: هل هي تقضي هذه الأيام التي جاءها الدم فيها؟ حيث إنها صامت الأيام التي قبل الجنين ولم تفطر حتى عاينت الجنين يوم خروجه؛ لذا نرجو الإفادة والله يحفظكم.
ج: لا يجب على المرأة المذكورة أن تقضي؛ لأن الدم المذكور ليس بدم حيض ولا نفاس، إلا إذا كان الدم قبل سقوط الجنين بيوم أو يومين أو ثلاثة، مع أمارات الطلق، فإنه يعتبر من النفاس، ولا يصح معه الصوم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/67)

الفتوى رقم (14356)
س: الوالدة، شهر رمضان الماضي كانت واضعة في نفس الشهر، وبعد رمضان كانت ترضع وهي تريد أن تقضي، ولكنها خائفة على الطفل، وما استطاعت تكفر حتى أتى رمضان هذا. أفتونا ماذا تفعل لذلك الشهر، كما أنها صائمة هذا الشهر هل يجوز لأبنائها أن يصوموا نيابة عنها أم تكفر، وكيف تكفر؟ وجزاكم الله خيرا.
ج: يجب على والدتك أن تقضي عدد الأيام التي أفطرتها في شهر رمضان، ولو كان بعد رمضان آخر، ولا كفارة؛ لأنها لم تتساهل في القضاء، وإنما كان التأخير بسبب إرضاع مولودها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/68)

الفتوى رقم (15707)
س: منذ 27 سنة، ولدت أمي في شهر رمضان ولم تستطع الصيام، ثم أرادت أن تقضي ما فاتها من الصيام، ولكن أبي قال لها: إنه لا يلزمها القضاء، ولكن عرفنا أنه يجب عليها القضاء، ولكن حببنا أن يكون الجواب من قبلكم فماذا يجب على أمي، وماذا يجب على والدي؟

(9/68)

ج: يجب على أمك قضاء الصوم الذي تركته من أجل الولادة، وعليها مع القضاء إطعام مسكين عن كل يوم؛ كفارة عن تأخير القضاء، والذي يجب على والدك أن يستغفر الله عما حصل منه من القول بلا علم، ولا يعود لمثل هذا. والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/69)

الفتوى رقم (16141)
س: أنا امرأة مؤمنة بالله عز وجل، وأحمد الله وأشكره على ذلك، أصوم شهر رمضان وقد يحصل عذر شرعي أباحه الله للنساء، يتم بعده القضاء، ولكني في إحدى السنين تصادف شهر رمضان وأنا في نفاس، وأردت في نفسي بعد مضي وقت النفاس – وجوب الطهارة – القضاء، أي: الصيام، ولكن لم أستطع لكوني مرضعا، وأيضا المنطقة التي أسكنها حارة جدا، وعلي واجبات منزلية يجب القيام بها. أما الرضاعة فهناك عدة مساعدات.
الأمر الثاني: أنه بعد مضي أربعة أشهر من وقت النفاس رزقني الله وأصبحت حاملا، فزاد خوفي من الصيام، فهل يجب علي الإطعام في هذه الحالة أم القضاء. وإذا كان يجب الإطعام أرجو توضيح وصفة الإطعام؟

(9/69)

ج: يجب القضاء على هذه المرأة فتقضي عدد الأيام التي أفطرتها من رمضان بسبب النفاس، وتطعم عن كل يوم مسكينا لتأخيرها القضاء إلى رمضان الثاني، وقدر الإطعام لكل مسكين كيلو ونصف كيلو أرز أو بر أو نحو ذلك من قوت البلد، وتستغفر الله بسبب تفريطها في التأخير، ولا مانع من إخراجها الإطعام دفعة واحدة قبل القضاء أو بعده أو أثناءه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/70)

السؤال الثاني من الفتوى رقم (15822)
س2: أنا رجل متزوج امرأة، وجاءت بمولود في العشر الأواخر من رمضان، أفطرت عدة أيام من العشر الأواخر وجاء رمضان الثاني ولم تصمها تهاونا وجهلا، أفيدوني ماذا يترتب على ذلك، وماذا أفعل جزاكم الله خيرا؟
ج2: يجب على زوجة الرجل المذكور قضاء عدد الأيام التي أفطرتها من رمضان، ودفع كفارة عن تأخير القضاء كل يوم مقدار نصف صاع من بر أو تمر أو أرز أو نحو ذلك من قوت البلد، ومقداره كيلو ونصف.

(9/70)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/71)

السؤال الأول من الفتوى رقم (16136)
س1: لقد كفلتني جدتي والدة أبي بهذا السؤال وقلدته في ذمتي لكي أسأل لها عنه، وهي تقول فيه:
وضعت بنتا في شهر رمضان المبارك، وذلك قبل حوالي أربعين سنة من يومنا هذا، ومن ذلك اليوم إلى يومنا هذا وأنا لم أتمكن من قضائه بسبب مشاغل الدنيا والجهل بمعرفة أمور الدين، وعندما تعرفت على أمور الدين بفهم أكثر من الأول وما فيه من واجبات وجدت نفسي مقصرة لعدم قضائي لذلك الشهر السابق، حيث إنني أبلغ من العمر الآن ما يقارب ثمانين سنة، وأتمتع ولله الحمد بصحة جيدة، فسؤالي هو: هل يجوز لي قضاء ذلك الشهر الآن بعد هذه المدة الطويلة أم لا؟ وإذا كان الجواب بنعم فهل يكون الصيام فقط أم الصيام والإطعام، وإذا كان الجواب: الصيام والإطعام فهل الإطعام في آخر صيام كل يوم وإلا في آخر الشهر؟
ج1: يجب على جدتك قضاء عدد أيام شهر رمضان الذي أفطرته، مع التوبة إلى الله تعالى، وإطعام مسكين عن كل يوم تقضيه

(9/71)

مقدار نصف صاع مقداره كيلو ونصف من قوت البلد؛ بسبب تأخيرها القضاء، ويجوز لها أن تخرج الطعام قبل الصيام أو بعده جميعا دفعة واحدة أو مفرقا لا حرج في ذلك ولو لفقير واحد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/72)

السؤال الأول من الفتوى رقم (18041)
س1: لي زوجة عليها أيام من شهر رمضان بسبب الولادة لعدة شهور من رمضان، وكنت أنصحها دائما بقضاء ما عليها، وكلما نصحتها أجابت بأنها مستعدة، ولكن لا تفي بوعدها، بل تصوم فترات وتترك الصيام؟
ج1: إذا كان الحال ما ذكر فإنه يجب على زوجتك قضاء الأيام التي أفطرتها من رمضان بسبب الولادة، ولا يجوز لها تأخير القضاء إلى حلول رمضان آخر، فإن أخرته لغير عذر أثمت، وعليها التوبة والمبادرة بالقضاء، وكفارة التأخير عن كل يوم إطعام مسكين بمقدار كيلو ونصف من الأرز ونحوه من قوت البلد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/72)

السؤال الثاني من الفتوى رقم (16842)
س2: كانت زوجتي حاملا في الشهر الثاني، ودخل شهر رمضان، وبعد أن صامت خمسة عشر يوما ظهر لها دم ليس بدم دورة شهرية، استمر معها مدة سبعة أيام، ولكنها كانت مستمرة في الصلاة والصيام، وبعد ذلك أسقطت الحمل وأفطرت باقي الشهر، هل صيامها قبل الإسقاط صحيح مع نزول الدم أم عليها القضاء؟
أفتونا مأجورين.
ج2: الدم النازل من المرأة الحامل المذكورة دم فساد، لا يعتد به، وقد أحسنت باستمرارها في الصيام والصلاة، وصيامها وصلاتها قبل الإسقاط والحال ما ذكر صحيح ولا قضاء عليها، وأما الأحكام بعد الإسقاط فله أحكام مختلفة باختلاف زمن الإسقاط في أي أطوار الحمل الأربعة على ما يلي:
الأول: إذا سقط الحمل في الطورين الأولين: طور النطفة المختلطة من الماءين، وهي في الأربعين الأولى من علوق الماء في الرحم، وطور العلقة وهو طور تحولها إلى دم جامد في الأربعين الثانية إلى تمام ثمانين يوما، ففي هذه الحالة لا يترتب على سقوطها نطفة أو علقة شيء من الأحكام، بلا خلاف، وتستمر المرأة في صيامها وصلاتها كأنه لم يكن إسقاط.

(9/73)

الثاني: إذا سقط الحمل في الطور الثالث طور المضغة – أي: قطعة من لحم – وفيه تقدر أعضاؤه وصورته وشكله وهيئته وهو في الأربعين الثالثة من واحد وثمانين يوما إلى تمام مائة وعشرين يوما، فله حالتان:
1 - أن تكون تلك المضغة ليس فيها تصوير ظاهر لخلق آدمي ولا خفي، ولا شهادة القوابل بأنها مبدأ إنسان، فحكم سقوط المضغة هذه حكم سقوطها في الطورين الأولين، لا يترتب عليه شيء من الأحكام.
2 - أن تكون المضغة مستكملة لصورة آدمي، أو فيه تصوير ظاهر من خلق الإنسان: يد أو رجل أو نحو ذلك، أو تصوير خفي، أو شهد القوابل بأنها مبدأ إنسان، فحكم سقوط المضغة هنا أنه يترتب عليها النفاس وانقضاء العدة.
الثالث: إذا سقط الحمل في الطور الرابع، أي: بعد نفخ الروح، وهو من أول الشهر الخامس من مرور مائة وواحد وعشرين يوما على الحمل فما بعد، فله حالتان وهما:
1 - أن لا يستهل صارخا، فله أحكام الحالة الثانية للمضغة المذكورة سابقا، ويزيد: أنه يغسل ويكفن ويصلى عليه ويسمى ويعق عنه.

(9/74)

2 - أن يستهل صارخا فله أحكام المولود كاملة، ومنها ما في الحالة قبلها آنفا وزيادة هاهنا هي أنه يملك المال من وصية وميراث، فيرث ويورث وغير ذلك.
والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/75)

الفتوى رقم (17645)
س: لقد علمنا من الكتب الإسلامية أن على النفساء والمرضع والحامل إذا أفطرن - الواحدة شهر رمضان - عليهن القضاء، ولكن قرأت كتاب: (تحفة العروس) ، وقد ورد فيه: ليس على المرأة النفساء ولا المرضع ولا الحامل قضاء، وإنما عليهن فدية، وقد استدل بالحديث: «الحبلى والمرضع إذا أفطرتا عليهما الفدية ولا قضاء عليهما» ابن عمر وابن عباس، علما بأن مؤلف (تحفة العروس) هو محمود مهدي الإستانبولي، صفحة 302.
ج: إذا كان الأمر كما ذكرت، فإن ما ذكر في الكتاب المشار إليه غير صحيح، فالنفساء عليها القضاء بالإجماع، وليس عليها إطعام، والحامل والمرضع إذا أفطرتا خوفا على أنفسهما قضتا

(9/75)

الصيام وليس عليهما إطعام، وهكذا إن أفطرتا خوفا على ولديهما قضتا الصيام، وليس عليهما إطعام إلا إذا أخرتا القضاء إلى رمضان آخر بدون عذر شرعي، فإن عليهما القضاء والإطعام، فالقضاء لا بد منه؛ لقوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) ، والحامل والمرضع في حكم المريض إذا شق عليهما الصوم، وأما الذي ليس عليه إلا الإطعام فهو الكبير الذي لا يستطيع الصيام؛ لكبره، والمريض الذي لا يرجى برؤه من الرجال والنساء؛ لعدم قدرتهما على القضاء؛ لقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) ، ولما ثبت عن جماعة من الصحابة رضي الله عنهم في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185
(2) سورة البقرة الآية 286

(9/76)

السؤال الأول من الفتوى رقم (20799)
س1: حدث لي عملية إجهاض قبل شهر رمضان بعشرة أيام، وكنت في الشهر الثالث من الحمل، وعندما دخل شهر رمضان وما زال الدم ينزل من أثر الإجهاض قمت بالصيام على أساس أن هذا الدم استحاضة، علما بأن الحمل لم يكتمل ثلاثة شهور، فما حكم ذلك؟
ج1: أولا: الإجهاض لا يجوز إلا لضرورة تقررها لجنة طبية موثوقة، وتصدر بها فتوى معتمدة؛ لأن بقاء الحمل والمحافظة عليه أمر مطلوب شرعا.
ثانيا: ما وقع منك من الصيام بعد الإجهاض والدم ينزل عمل غير صحيح إذا كان الحمل قد بلغ واحدا وثمانين يوما فأكثر؛ لأن الدم في هذه الحال يعتبر نفاسا، وعليه فإنه يلزمك قضاء الصوم الذي صمتيه أثناء نزول الدم، أما إذا كانت مدة الحمل أقل من واحد وثمانين يوما فإن صيامك صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/77)

السؤال الأول من الفتوى رقم (16420)
س1: امرأة لم تصم شهر رمضان مرتين – أي: إنها لم تصم

(9/77)

شهرين – وذلك بسبب النفاس فيهما، كان ذلك منذ خمسة عشر عاما تقريبا؛ لأنها لم تكن تعلم أن قضاءها واجب عليها، فماذا يجب عليها الآن؟ علما بأنها لا تستطيع الصوم بسبب المرض؟
ج1: إن كان مرضها يرجى برؤه فيجب عليها بعد أن يشفيها الله من مرضها المبادرة بقضاء الشهرين المذكورين على الترتيب، مع دفع كفارة التأخير عن كل يوم إطعام مسكين، وإن كان المرض الذي معها حاليا لا يرجى برؤه فعليها أن تطعم عن كل يوم مسكينا بدل الصيام، وعليها أيضا كفارة عن كل يوم من الشهرين كما سبق بسبب تأخير القضاء عن وقته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/78)


صيام كبير السن - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صيام كبير السن
السؤال الثاني من الفتوى رقم (14461)
س2: ما السن الذي إذا بلغه الشيخ يجوز له أن يفطر في رمضان المبارك ويطعم فيه المساكين، وما كيفية الإطعام لهم، أيكون بعد نهاية الأمر أو كل يوم؟
ج2: ليس لإفطار الشيخ الكبير سن معينة إذا وصلها جاز له الإفطار في رمضان، وإنما العمدة في ذلك العجز الدائم عن الصيام، فإذا كان الإنسان لا يطيق الصيام لكبر سنه جاز له الإفطار والإطعام عن كل يوم مسكينا مقدار نصف صاع من قوت البلد، وإن أخرج الخمسة عشر صاعا في أول شهر رمضان جاز ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/79)

الفتوى رقم (14449)
س: يوجد لدي والدي طاعن في السن، ولا يقدر أن يقوم إلا أن أقوم أنا بمساعدته، وحل عليه صيام شهر رمضان المبارك الحالي 1411هـ ولم يستطع أن يصوم هذا الشهر، كما أنه في أكثر أوقات الصلاة يصليها تيمما؛ عجزا عن الوضوء. ويؤديها إما جالسا أو

(9/79)

على جنبه، فما الحكم فيما ذكر سابقا؟
ج: أولا: إذا لم يستطع والدك الصيام لكبر سنه فيطعم عنه لكل يوم مسكينا مقدار نصف صاع من تمر أو بر أو نحوهما من قوت البلد.
ثانيا: إذا لم يستطع والدك استعمال الماء عجزا بأن لم يقدر على تناوله، ولم يجد من يساعده – جاز له التيمم، والصلاة حسب الاستطاعة؛ قائما فإن لم يستطع فقاعدا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/80)

الفتوى رقم (18869)
س: أمي لا تطيق الصيام بسبب ضعفها وعدم المقدرة دائمة، فهي تفطر في شهر رمضان، وهذا منذ عشرين سنة، وكانت تطعم مسكينا عن كل يوم أفطرته، ومنذ ثلاث سنوات طلقها أبي، فهي الآن تحت كفالتي وكفالة أخي الذي لا يسكن معنا في بيت واحد، ونحن من ذوي الدخل المحدود، فهل يلزمها إطعام أو يطعم أحدنا بدلا عنها؟ علما بأنها ليس لها أي منبع مالي، كم مقدار إطعام مسكين عن كل يوم، وهل نخرج زكاة الفطر عنها جميعا أم يكفي أن يخرج أحدنا فقط؟
ج: عليكما أن تطعما عن أمكما التي لا تقدر على الصيام بصفة

(9/80)

دائمة عن كل يوم مسكينا بمقدار كيلو ونصف من الطعام عن كل يوم من غالب قوت البلد، ومن قام بذلك منكما كفى، وهكذا زكاة الفطر يكفي أن يخرجها عنها واحد منكما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/81)

الفتوى رقم (19577)
س: والدتي تعاني من مرض (ضمور خلايا المخ) والذي يسبب النسيان عدم معرفة الأقارب والأوقات، مثل شهر رمضان، وفي رمضان الماضي لم تصم، إضافة إلى ضعف بنيتها؛ لعدم استطاعتها الأكل الذي يمكنها من مواصلة الصيام، هل يجب عليها الصيام، وماذا يجب عليها تجاه رمضان الماضي الذي لم تصمه، وماذا يجب عليها من ناحية الصلاة، حيث إنها لا تستطيع معرفة الأوقات وعدد الركعات، ولكنها تصلي حسب معرفتها؟ أفتونا مأجورين
ج: إذا كانت حال المرأة المذكورة كما ذكر في السؤال فلا صيام عليها ولا صلاة؛ لأنها والحال ما ذكر مرفوع عنها القلم؛ لقول النبي صلى الله عليه وسلم: «رفع القلم عن ثلاثة: المجنون حتى يفيق، والنائم حتى يستيقظ، والصغير حتى يحتلم (1) » ومن تغير عقله فلم يضبط الصلاة ولا الصيام فحكمه حكم المجنون.
__________
(1) سنن النسائي الطلاق (3432) ، سنن أبي داود الحدود (4398) ، سنن ابن ماجه الطلاق (2041) ، مسند أحمد (6/144) ، سنن الدارمي الحدود (2296) .

(9/81)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/82)

الفتوى رقم (21727)
س: أقدم إليكم معروضي هذا، وفيه أحيطكم علما بأن والدتي كبيرة في السن، وقد بلغت إلى حد يمكن أن يقال: إنه أرذل العمر، بحيث صارت لا تعرف شيئا من أمور الدين أو الدنيا سوى أنها تعرفني إذا كلمتها بصوتي، وصارت لا تميز بين ليل أو نهار ولا غيره، وقد تحيرت بالنسبة للصيام، فهل عليها كفارة لأنها عاجزة ولا تقوم بأي ركن من أركان الإسلام، وليس ذلك منها تهاونا ولا كسلا ولا كفرا، ولكن لكبر سنها، لذا أرجو إفتائي: هل يلزمنا إطعام عنها أم لا يلزم؟ وفقكم الله وسدد خطاكم.
ج: إذا كان الواقع ما ذكر فليس على أمك شيء؛ لأنها أصبحت غير مكلفة بسبب فقدانها الذاكرة بسبب الكبر والتخريف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/82)


صيام المريض - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صيام المريض
الفتوى رقم (18295)
س: قال الشيخ: محمد متولي الشعراوي حفظه الله، حول الآية 183، 184 من سورة البقرة: إنه من كان مريضا أو على سفر فلا صوم عليه، وأنه يقضي ولكنه جزم أنه من كان مريضا أي مرض، مرضا أي: مرض مرضا لا مضرة منه إن صام، ولا يخشى عليه، وكذلك السفر، فمن كان مسافرا أي سفر فعليه الإفطار، ثم القضاء، واستدل بقول الحق سبحانه: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) قال: فعدة، أي: فليقض، ولم يقل: وأفطروا فعدة.
الخلاصة أنه قال: من مرض أو سافر فعليه الإفطار والقضاء، بدليل كلمة: فعدة من أيام أخر، فقد جزم بهذه الكلمة سواء صاما أم لا، يعني المسافر والمريض، فما الحكم؟
هل من مرض أو سافر لا صوم عليه بدليل هذه الآية؟
ج: يرخص للمريض الذي يشق عليه الصوم وللمسافر أن يفطرا في نهار رمضان؛ لقوله تعالى: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (2)
__________
(1) سورة البقرة الآية 185
(2) سورة البقرة الآية 185

(9/83)

ولو صاما فإن صيامهما صحيح؛ لحديث عائشة رضي الله عنها، «أن حمزة بن عمرو الأسلمي رضي الله عنه، قال للنبي صلى الله عليه وسلم: أصوم في السفر؟ وكان كثير الصيام، فقال: إن شئت فصم وإن شئت فأفطر (1) » رواه الجماعة.
لكن إذا خشيا على نفسيهما من الصوم وجب الفطر؛ لحديث جابر رضي الله عنه، قال: «كان رسول الله صلى الله عليه وسلم في سفر، فرأى زحاما ورجلا قد ظلل عليه، فقال: ما هذا؟ فقالوا: صائم، فقال: ليس من البر الصوم في السفر (2) » .
والترخيص بالفطر للمسافر أفضل مطلقا؛ لحديث حمزة بن عمرو الأسلمي «أنه قال: يا رسول الله: أجد مني قوة على الصوم، فهل علي جناح؟ فقال: هي رخصة من الله تعالى، فمن أخذ بها فحسن، ومن أحب أن يصوم فلا جناح عليه (3) » رواه مسلم.
أما آية البقرة، فما عرض لك من إشكال في ظاهرها يزول إن
__________
(1) أخرجه أحمد 6\46، 193، 202، 207، والبخاري 2\237، ومسلم 2\789 برقم (1121) ، وأبو داود 2\793 برقم (2402) ، والترمذي 3\91 برقم (711) ، والنسائي 4\187، 188، 207، برقم (2306 – 2308، 2384) ، وابن ماجه 1 \531 برقم (1662) .
(2) صحيح البخاري الصوم (1946) ، صحيح مسلم الصيام (1115) ، سنن الدارمي الصوم (1709) .
(3) صحيح البخاري الصوم (1943) ، صحيح مسلم الصيام (1121) ، سنن النسائي الصيام (2384) ، مسند أحمد (6/202) ، موطأ مالك الصيام (656) ، سنن الدارمي الاستئذان (2667) .

(9/84)

شاء الله إذا علمت أن في الآية تقديرا وهو: (فأفطر) فالمعنى: فمن كان منكم مريضا أو على سفر فأفطر فعدة من أيام أخر، وقد بين هذا أهل العلم، وله نظائر كثيرة في الكتاب والسنة، وكلام العرب لا نطيل بذكرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/85)

الفتوى رقم (16120)
س: أجريت لي عملية في شهر رمضان وجلست في المستشفى حتى نهاية شهر رمضان، فكيف أقضيه، وإذا لم أقض هذا الصوم حتى جاء رمضان آخر فكيف أقضيه في الحالتين؟
ج: لا بأس بالإفطار في شهر رمضان من أجل المرض الذي يشق عليك معه الصيام، أو لا تستطيع معه الصيام، وإذا استطعت القضاء فإنك تقضي ما أفطرته ولو بعد رمضان آخر؛ لأنك معذور في تأخير القضاء وقد قال تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (1) ، وقال سبحانه: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (2) .
__________
(1) سورة البقرة الآية 286
(2) سورة البقرة الآية 185

(9/85)

أما إذا كان التأخير إلى رمضان الثاني من غير عذر فإن عليك التوبة من ذلك، مع القضاء وإطعام مسكين عن كل يوم كفارة عن التأخير إلى رمضان الثاني، وهي: نصف صاع من قوت البلد، مقداره كيلو ونصف، يدفع للفقراء ولو فقيرا واحدا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/86)

الفتوى رقم (16052)
س: كنت مصابا بمرض وما زلت أعاني من هذا المرض حتى الآن، وفي السنة التي مرضت فيها كان ذلك في شهر رمضان، ولم أصم ذلك الشهر حتى الآن؛ لأنني ما زلت في العلاج، وذلك كل ثلاثة أشهر أعمل عملية في المستشفى لإكمال العلاج، ولا ينتهي علاجي إلى بعد خمس سنين، علما أنني أعمل بعيدا عن المنطقة التي عشت فيها، ولا أستطيع أن أصوم؛ لأن ذلك يشق علي. فماذا أفعل؟ أفيدونا مأجورين.
ج: عليك قضاء عدد الأيام التي أفطرتها من رمضان بعد أن يشفيك الله من مرضك، وإن استمر معك المرض ولم ترج الشفاء منه

(9/86)

فإنك تطعم عن كل يوم مسكينا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/87)

الفتوى رقم (15270)
س: أنا مريض بمرض السكر من حوالي أربع سنوات، وفي كل سنة في رمضان أصوم، ولكن من السنتين الأخيرتين كان الصيام شاقا جدا علي، وقد قال الأطباء أن أفطر، فكنت أصوم بعض الأيام وأفطر بعض:
1 - هل تلك الأيام أجرها عند الله؟
2 - هل أقضي الأيام التي أفطرتها؟
3 - وكنت في تلك الفترة في الدراسة طالبا، وكان أبي يدفع لي إطعام المساكين عن أيام الإفطار، والآن والحمد لله أعمل وأكسب من المال والحمد لله، فهل أرد إلى أبي تلك المبالغ التي دفعها عني، أو أدفع مرة أخرى إطعام المساكين؟
ج: عليك قضاء الأيام التي أفطرتها من رمضان، وكذلك تكفر عن الأيام التي أفطرتها من رمضان ولم تصمها حتى أتى عليك رمضان آخر، مع القضاء، ومقدار الكفارة: نصف صاع من قوت

(9/87)

البلد، تطعمه مساكين بعدد تلك الأيام، أو تطعمه مسكينا واحدا دفعة واحدة، وما دفعه عنك والدك فهو صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/88)

الفتوى رقم (15346)
س: سبق لزوجتي أن أصيبت بحروق في جسمها، وذلك في عام 1408هـ، وقد دخلت على إثر هذه الحروق المستشفى، وبقيت فيه حتى نهاية العام، ولم تتمكن من صيام شهر رمضان في ذلك العام 1408هـ، حيث منعها الطبيب وكان جسمها ينزف دما، والمغذيات فيها، وحيث كان عليها قضاء أسبوع من شهر رمضان لعام 1407هـ وعند خروجها من المستشفى صامت الشهر الذي هو رمضان لعام 1408هـ ثم صامت الأسبوع الذي من العام الذي قبله، أي عام 1407هـ فهل صيامها هذا صحيح، حيث قدمت صيام عام 1408هـ، ثم صامت الأسبوع الذي من عام 1407هـ، أرجو توضيح المسألة وكيف طريق الكفارة أو الإطعام إذا كان عليها شيء؟
ج: صيامها ما أفطرته من شهر رمضان صحيح، وإذا كانت استطاعت القضاء قبل رمضان للأيام السبعة فتطعم كل يوم مسكينا

(9/88)

بسبب التأخير إلى رمضان الثاني، أما الصيام الذي صامته فهو صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/89)

الفتوى رقم (17193)
س: أفيدكم بأنني سيدة، عمري يصل ثمانية وثلاثين عاما، وعندي خمسة عيال: ثلاثة أولاد، وبنتان، أكبر أولادي يدرس في الجامعة، والبعض من الابتدائي إلى المتوسط، لذا أفيد سماحتكم بأنني مريضة بالتهابات في الكلى منذ عشر سنوات، وأتناول علاجات، وفي أثناء هذه المدة سويت ربط بموافقة زوجي، ومع مرور الوقت استفحل المرض، وصارت الكلى غير صالحة، وصرت أغسل في الأسبوع مرتين، وفي شهر شعبان لعام 1414هـ، من الله علي، وتبرع لي أخي بكلية ونجحت زراعتي بتوفيق من الله، ولكن في هذا الوقت وبعد الزراعة ما زلت أتناول علاجا، حيث منعني الدكتور من الصوم، لذا أرجو من الله ثم من سماحتكم إفتائي بما يترتب علي من قضاء أو إطعام، علما بأن الدكتور الذي منعني من الجنسية السودانية، وديانته مسلم، هذا والله يرعاكم ويسدد على طريق الخير خطاكم، والسلام عليكم ورحمة الله وبركاته.

(9/89)

ج: إذا كنت لا تستطيعين الصيام لمرضك أو تخافين تأخر برء مرضك فإنك تفطرين، وتقضين أيام الصيام بعد أن يشفيك الله وتستطيعين القضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/90)

الفتوى رقم (14142)
س: أنا مريض بمرض القلب، وحصل لي تنويم في المستشفى ببريدة، والدكتور قرر لي علاجا مستمرا، وعند صيام رمضان أكون في أشد التعب، وأيضا من الأمراض الأخرى في البطن مثل الالتهاب في القولون، وأيضا إمساك حاد جدا جدا، نرجو من فضيلتكم إفادتي عن الصيام، وماذا أعمل له؟ والله يرعاكم.
ج: يجب عليك قضاء عدد الأيام التي أفطرتها في رمضان إذا شفيت من مرضك، وإذا استمر بك المرض ولم يرج الشفاء فإنك تكفر عن كل يوم بإطعام مسكين، ومقدار إطعام المسكين نصف صاع من بر أو أرز ونحوهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/90)

الفتوى رقم (14092)
س: أفيد فضيلتكم أنني في عام 1404هـ قدر الله علي بفشل كلوي، وقد تمت زراعة كلى، وتمت العملية ولله الحمد، ولكن في هذه المدة من عام 1404هـ إلى نهاية 1409هـ لم أستطع صيام شهر رمضان المبارك، وقد قمت في هذه المدة بإطعام كل يوم مسكينا حتى نهاية عام 1409هـ بعدها نصح الطبيب بالصيام بدءا من شهر رمضان عام 1410هـ، وفي عام 1411هـ قمت بصيام قضاء عام 1405هـ والباقي أربع شهور. أرجو الإفادة هل الإطعام كاف عن قضاء الشهور الأربعة المتبقية أم يلزمني الصيام وقضاؤها؟ والله يحفظكم.
ج: الواجب عليك أن تقضي صيام الأشهر التي لم تصمها بسبب المرض ما دام أنك شفيت من المرض، قال تعالى: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(9/91)

السؤال الثاني من الفتوى رقم (20768)
س2: منذ إصابتي بالحادث مر علي عامان ولم أستطع الصوم فيها، وأطعمت عن اليوم مسكينا، وقد قضيت شهرا وبقي شهر، هل واجب قضاؤه أو الإطعام الذي أطعمت كافيا؟ وأنا الحمد لله الآن أستطيع صيام رمضان، إنما ما زلت مريضا من الشلل. أفتونا في هذه المسألة.
ج2: إذا كنت تستطيع قضاء ما أفطرت من رمضان فإنه يجب عليك القضاء، ولا يجزئ عنك الإطعام؛ لأن الإطعام لا يجزئ إلا من عجز عن القضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/92)

السؤال الثاني من الفتوى رقم (20213)
س2: أفطرت في رمضان خمسة وعشرين يوما، لم أصم إلا خمسة أيام فقط، بسبب أنني كلما أصوم يصيبني صداع شديد يكون طول اليوم، وهذه الخمسة أيام التي صمتها كان يعاودني فيها صداع مؤلم، لدرجة عندما أريد الصلاة لا أستطيع أن أسجد إلا بعد جهد جهيد، وقبل هذه السنة كنت أصوم عادي، لا يصيبني شيء، ولكن

(9/92)

هذا أتاني بسبب عدم فهمي الصحيح للنصوص الدينية في التقشف والزهد، حيث كنت أبيت يوما أو يومين من غير أكل أو على وجبة واحدة، ونتج عن هذا أن أصابني صداع مستديم لمدة عشرة أشهر، وذهبت إلى طبيب أخصائي وقمت بإخباره بهذه الأحداث، فأعطاني بعض الأدوية الطبية، وأمرني بعدم تفويت الوجبات، وأن لا أهمل نفسي في الجوع، ولذلك كلما صمت أو اعتصمت عن وجبة تردد علي هذا الصداع. وعليه أرجو شاكرا إفتائي قبل أن يأتي رمضان القادم أو يدركني الموت وأنا على ذلك.
ج2: يجب عليك قضاء الأيام التي أفطرتها من رمضان، والمبادرة متى استطعت ذلك؛ لقول الله تعالى: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) ، وليس عليك غير القضاء إلا إذا أخرت القضاء وأنت قادر عليه حتى أتى عليك رمضان الآخر، فإنه يجب عليك مع القضاء إطعام مسكين عن كل يوم مقدار كيلو ونصف من الطعام عن كل يوم، ولا حرج في تفريق أيام القضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(9/93)

السؤال الأول من الفتوى رقم (19810)
س1: في عام 1409هـ، أراد الله سبحانه أن يصيبني فشل كلوي، وأفطرت ثلاثة أيام من شهر رمضان، ثم بعد ثلاثة أشهر أجريت لي عملية زراعة، والحمد لله تمت بنجاح من فضل الله عز وجل، وفي العام 1410هـ، أي بعد الزراعة، نصحني الأطباء بعدم الصوم، وذلك لحاجتي لشرب كميات كبيرة من الماء وبعض الأدوية، وحيث إنني مصاب بضغط الدم بعد ذلك من عام 1411هـ، استطعت أن أصوم شهر رمضان إلى الآن والحمد لله، إلا أنني لم أقض الشهر الذي أفطرته والثلاثة أيام حتى الآن.
- هل يجب علي كفارة عن السنوات الماضية وما مقدارها؟
- هل يجوز جمعها وإعطاؤها شخصا واحدا؟
- هل يجوز إخراجها نقودا، وكم؟
ج1: الواجب عليك قضاء الأيام التي عليك متى قدرت على ذلك؛ لأنه دين في ذمتك، وعليك إطعام مسكين عن كل يوم مع القضاء، ومقداره كيلو ونصف تقريبا من أجل تأخير القضاء بعد القدرة عليه، ولك دفع الكفارة كلها إلى مسكين واحد وأكثر.
يسر الله أمرك وأمر كل مسلم.

(9/94)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/95)

الفتوى رقم (14129)
س: لدي زوجة، قدر الله عليها بحادث حريق من جراء اشتعال ثلاجة كيروسين، وقد أصيبت في بعض جسمها من جراء هذا الحريق منذ سنوات، وقد حان عليها شهر رمضان وهي مريضة تعالج في المستشفى وهي حامل أيضا، وقد وضعت حملها في داخل المستشفى أثناء مرضها، ومكثت في المستشفى ما يقارب العام، ولم تقض صيام شهر رمضان الذي حل عليها وهي مريضة في المستشفى حتى الآن، حيث أحيانا تكون حاملا، وأحيانا أخرى تكون مريضة، وكما أسلفت لم تقض صيام شهر رمضان حتى الآن، فهل عليها قضاء صيام شهر رمضان أم عليها غير ذلك؟
لذا أفيدونا بما ترونه سماحتكم عن تلك الأمور الدينية، وأرشدونا بالواجب الذي عليها من قضاء الصيام عليها أو غير ذلك. هذا والله يحفظكم وينور بصركم وبصيرتكم والسلام عليكم ورحمة الله وبركاته.
ج: يجب على زوجتك أن تقضي صيام الأيام التي أفطرتها من

(9/95)

رمضان، وإن كان التأخير إلى رمضان آخر بدون عذر وجب عليها مع القضاء كفارة عن كل يوم بإطعام مسكين من قوت البلد، ومقداره نصف صاع من بر أو أرز ونحوها عن كل مسكين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/96)

الفتوى رقم (13911)
س: أجريت عملية جراحية في مدخل شهر رمضان الكريم، ولم أصم شهر رمضان لنصح الدكاترة بعدم صومه، وقد زكيت عن كل يوم بمد بر، وقد سألت أهل العلم وقال البعض: يصح الإطعام، والبعض الآخر قال: لازم صومه، فأرجو من فضيلتكم – وقد مر على هذا الصوم سنتان لم أصمه:
1 - هل يجب صومه أم هو صحيح؟
2 - إذا كان غير صحيح هل يجوز صومه قبل شهر رمضان القادم؟
ج: يجب عليك قضاء عدد الأيام التي أفطرتيها من شهر رمضان عند إجراء العملية، قال تعالى: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1)
__________
(1) سورة البقرة الآية 185

(9/96)

كما يجب عليك إطعام مسكين عن كل يوم لتأخير القضاء إلى ما بعد رمضان الآخر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/97)

الفتوى رقم (14163)
س: إن لي ابنة تبلغ من العمر 11 سنة، وهذه السنة عليها الصيام وهي مريضة مصابة بالتشنج، وتستعمل العلاج يوميا، وإذا تركته عاد إليها المرض، هل تصوم هذه السنة أم لا؟
ج: إذا لم تكن قد بلغت هذه البنت فلا يلزمها الصيام؛ لأنها حينئذ لم تكن مكلفة؛ لقوله صلى الله عليه وسلم: «رفع القلم عن ثلاثة. . (1) » وذكر منهم الصغير حتى يبلغ، وإن كانت قد بلغت ولم تستطع الصيام فإنها تفطر، وتقضي إذا استطاعت، فإن كان المرض مستمرا لا يرجى برؤه فإنها تطعم عن كل يوم مسكينا فقط؛ لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} (2) ، ومقدار إطعام المسكين نصف
__________
(1) سنن النسائي الطلاق (3432) ، سنن أبي داود الحدود (4398) ، سنن ابن ماجه الطلاق (2041) ، مسند أحمد (6/101) ، سنن الدارمي الحدود (2296) .
(2) سورة البقرة الآية 184

(9/97)

صاع من أرز أو بر ونحوهما من قوت البلد عن كل يوم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/98)

السؤال الأول من الفتوى رقم (14291)
س1: زرعت لي كلية بعد ما كنت مريضا بالفشل الكلوي من حوالي ثلاث سنوات، وجاء علي شهران من رمضان من السنتين الماضيتين، أفطرت فيها وأطعمت عن كل يوم مسكينا، بناء على إفادة الطبيب بعدم قدرتي على الصيام بسبب أنني لا أستطيع تأخير العلاج الذي يعطى في الصباح إلى المساء، ولا بد من أن أتعاطى سوائل لا تقل عن ثلاث أو أربع لترات حتى تستمر الكلية في حالة جيدة، وفي هذا العام أفادني بأنه لا مانع من الصيام، وفعلا ولله الحمد أني مستمر في الصيام، ولكن ما حالي من الشهرين الماضيين اللذين أفطرتهما، هل أقضيهما والحالة هذه، ولا أخفي سرا لأنني أخشى أيضا من تدهور الحالة لا قدر الله.
ج1: إذا كان الطبيب الذي قال لك ذلك طبيبا مسلما، وأطعمت عن الشهرين اللذين أفطرتهما ثم تحسنت صحتك واستطعت الصيام – فإنك تصوم مستقبلا ولا تعيد ما مضى.

(9/98)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/99)

الفتوى رقم (14984)
س: أفيدكم بأنني رجل كبير السن، أبلغ من العمر ما يقارب الثمانين عاما، وإنني مريض بالقلب، أتناول الحبوب المهدئة ثلاث مرات في اليوم حسب إرشادات الطبيب، ولم أتركها نهائيا على حسب الحاجة، وأقبل علينا شهر رمضان المبارك فربما يصعب علي الصيام، أرجو من سماحتكم إفادتي عاجلا بما ترونه؛ لأنني أخاف من الله سبحانه وتعالى، هذا ما أرجوه من سماحتكم وفقكم الله لما يحبه ويرضاه ودمتم سالمين.
ج: إذا كان الأمر كما ذكر السائل فيباح له الفطر لتناول العلاج ثم يقضي بعد القدرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/99)

الفتوى رقم (16134)
س: لقد شاء الله سبحانه أن أصبت بمرض السكر منذ كان

(9/99)

عمري 14 عاما بالتقريب، وحتى عام 17\ 1\ 1411هـ، وأصبت بفشل كلوي، وحتى عام 1412هـ يوم 16\ 5\ 1412هـ، زرعت لي كلية في جمهورية مصر العربية، وكلفتني مبلغا من المال ليس بالقليل، وجاء شهر رمضان عام 1412هـ، وقال الدكتور: لا تصم، وقد أطعمت عن كل يوم مسكينا، وعندي مراجعة عند المستشفى كل شهر ونصف، وسألته عن الصوم وقال لي: إن قدرت فصم، وإن لم تقدر فلا تصم، مع العلم أن الدكتور مسلم وهو سوداني الجنسية.
مع العلم يا فضيلة الشيخ أن الدكتور قال: إذا صمت فلا تشتغل بكثرة، ولا تنام إذا جاء الليل لكي تعوض ما فقدت في النهار من السوائل، مع العلم أن عندي علاجا للسكر آخذه في الصباح والمساء، وعلاجا أتناوله في تمام الساعة 9 – 10 صباحا، و 9 – 10 في المساء، مع العلم بأن الدكتور أوصاني بأن أشرب في خلال 24 ساعة 4 قوارير ماء صحة كبير أو 3 أقل شيء. مع العلم بأني أخذت مع الدكتور مناقشة حادة، ولا قال: أترك الصوم، ولا قال: صم، فأرجو من الله ثم من فضيلتكم إفتائي في هذا الموضوع، وهل أصوم أو أفطر؟ جزاكم الله خير الجزاء.
ج: الواجب عليك أن تصوم إذا كان تأخير الدواء إلى الليل لا يضرك، وإن شق عليك الصيام أو زاد في مرضك أو كان تعاطي الدواء ضروريا في نهار الصيام، فإنك تفطر وتطعم عن كل يوم

(9/100)

مسكينا مقدار كيلو ونصف من قوت البلد، إذا لم ترج من مرضك المذكور الشفاء، ولم تقدر على القضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/101)

الفتوى رقم (14970)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من فضيلة مدير مركز الدعوة والإرشاد بنجران، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (4313) في 21\ 8\ 1412هـ بشأن زوجة (س. س. ش.) المصابة بفشل كلوي، وقد جاء في كتابه ما نصه:
إن زوجته مصابة بالفشل الكلوي، وتعالج بالمستشفى العام بنجران، ولا تستطيع الصيام حسبما ذكر، وطلبنا من المذكور إرفاق تقرير طبي عن حالة المريضة من المستشفى الذي تعالج فيه، فنرفق لسماحتكم التقرير المطلوب المرسل لنا من قبل مستشفى نجران العام عن حالة المريضة، رجاء إفادة المذكور عن الحكم الشرعي فيما يتعلق

(9/101)

بصيام زوجته من عدمه. كما جاء في التقرير الطبي المرفق أن المريضة تعاني من فشل كلوي مزمن، والمريضة على الغسيل الدموي للكلى ثلاث مرات أسبوعيا ومدة كل جلسة أربع ساعات.
وبعد دراسة اللجنة للاستفتاء أجابت بأن المريضة المذكورة تفطر أيام الغسيل الكلوي والأيام التي لا غسيل فيها إن كان الصيام يشق عليها فإنها تفطر وتقضي جميع الأيام بعد رمضان إذا استطاعت ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/102)

السؤال الأول من الفتوى رقم (18540)
س1: أنا شاب أبلغ من العمر 29 سنة، وقد قدر الله وأصبت بمرض الفشل الكلوي النهائي المزمن، وأتعالج بالغسيل الدموي معدل ثلاثة أيام في الأسبوع، وأنا أصوم يوما وأفطر يوما في شهر رمضان، ولقد أفطرت 12 يوما من رمضان السابق العام 1415هـ، وقد قضيت منها 5 أيام وتبقى علي 7 أيام.
السؤال: هل علي شيء في الأيام المتبقية وعددها سبعة أيام، وماذا أفعل في رمضان هذه السنة؟ علما بأن هذا الشهر الكريم سوف يكون على نفس الشهر الذي سبقه في السنة الماضية، وهو

(9/102)

صيام يوم وإفطار يوم بسبب هذا المرض.
ج1: أباح الله تعالى للمريض الذي لا يستطيع الصوم الفطر في رمضان، وليس عليك فيما أفطرته من الأيام إلا القضاء، فاقض تلك الأيام السبعة متى ما استطعت، وهكذا ما أفطرته من أيام رمضان الثاني 1416هـ؛ لعموم قول الله سبحانه: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(9/103)

الفتوى رقم (19851)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من المستفتي: رئيس قسم الكلى بمجمع الرياض الطبي، الدكتور: فهد بن أحمد الكنهل، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5315) وتاريخ 27\ 8\ 1418هـ، وقد سأل المستفتي سؤالا هذا نصه:

(9/103)

يوجد لدينا أعداد من مرضى الفشل الكلوي المتقدم، وهذا المرض حسب ما عرف عن طبيعته أنه لا يرجى برؤه، وإحدى الطرق العلاجية الضرورية لإبقاء المريض على قيد الحياة هي: التنقية البريتونية المستمرة الجوالة، وتتمثل هذه الطريقة في زرع أنبوبة اصطناعية دائمة في جدار بطن المريض، يتم من خلالها حقن سائل في تجويف البطن أربع مرات في اليوم، أي: كل ست ساعات، والمحلول يحتوي على أملاح وسكر وماء، أي أن هذه المكونات هي شكل من أشكال الغذاء، ومهمة هذا المحلول هو: سحب السوائل الزائدة والسموم من الجسم، التي كانت الكلية السليمة سوف تقوم بها، وقد يتم امتصاص بعض هذه المكونات إلى الدم من الغشاء البريتوني المبطن للبطن، وليس عن طريق المعدة.
والسؤال هو: هل يجوز الاستمرار في هذه الطريقة في رمضان، أي: في نهار رمضان؟ أفيدونا جزاكم الله خير الجزاء.
ج: إذا كان الواقع ما ذكر فإن هذه العملية للتنقية تبطل الصيام، فإذا كان لا يمكن تأجيلها إلى الليل والمرض لا يرجى شفاؤه فإن هذا المريض يطعم عن كل يوم مسكينا بمقدار كيلو ونصف من الطعام بدل الصيام، أما إذا كان يرجى شفاؤه فإنه يقضي بعد ما يشفى.

(9/104)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/105)

السؤال الثاني من الفتوى رقم (20914)
س2: والدتي مصابة بمرض الفشل الكلوي منذ تسع سنوات، ويمر شهر رمضان وهي تعمل عملية الغسيل لتنقية الدم، فهي تذهب إلى المستشفى ثلاث مرات في الأسبوع، وهي يوم (السبت، والاثنين، والأربعاء) وطريقة عمل الغسيل بواسطة ليات عن طريق إبرتين، وهذا مما يفطر المرء إذا كان صائما، وقد مر عليها تسع رمضانات خلال تسع سنوات ولم تصم الأيام التي تعمل فيها عملية الغسيل، وعندما ينقضي شهر رمضان تفدي عن الأيام التي أفطرت فيها بدون قضاء هذا الصوم؛ نظرا لأنها تذهب كل أسبوع ثلاث مرات إلى المستشفى، فماذا تفعل بالرغم من أنه قد مر عليها تسع رمضانات، وهل عليها إثم؛ لأنها قامت بالإفداء عن كل يوم ولم تقض الصوم؟ أفتونا جزاكم الله خيرا؟
ج2: إذا كان الأمر كما ذكر فواجب عليها أنها تقضي الأيام التي أفطرتها من أشهر رمضان التي سبقت، ويكون القضاء مرتبا، فتصوم الأيام التي أفطرتها من الشهر الأول ثم الثاني. . وهكذا،

(9/105)

وتطعم عن تأخير القضاء عن كل يوم إطعام مسكين، ومقداره كيلو ونصف من البر أو الأرز أو التمر أو غير ذلك مما يقتاته أهل البلد؛ لعموم قوله تعالى: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 185

(9/106)

الفتوى رقم (21552)
س1: إني رجل مصاب بفشل كلوي، وأقوم بغسيل ثلاث مرات في الأسبوع، أي: يوما بعد يوم، وفي رمضان منا من يستطيع الصوم ومنا من لا يستطيع.
السؤال الأول: هل من يستطيع الصوم يصوم وهل عليه شيء؟ علما أن بعض الناس قالوا: لا يصح؛ لحيث إنه يدخل في الجسم محاليل مع الدم، فإذا كان لا يصح الصوم فماذا عليه؛ هل يقضي أم يطعم أم يقضي ويطعم معا؟ وماذا يعمل في السنين التي صامها وهو على ماكينة الغسيل؟

(9/106)

السؤال الثاني: هل تجوز الصلاة على مكينة الغسيل بدون الوضوء، وإذا كان لا يجوز فإنه يأتي وقت الظهر والعصر ونحن على مكينة الغسيل، وبعض الأحيان نكون مرهقين من الغسيل فنجلس نرتاح قليلا حتى يأتي وقت صلاة المغرب فنصليها جميعا، فهل يصح ذلك؟
ج: إذا لم يمكن تأجيل غسيل الكلى أثناء الصيام إلى الليل، واضطر المريض إلى الغسيل وهو صائم، فإنه يبطل صيامه؛ لأنه يحصل به إخراج الدم من الجسم وإدخاله مرة أخرى للجسم، مع ما يضاف له من بعض المواد الكيماوية والغذائية؛ كالسكريات والأملاح كما ذكره الأطباء المختصون بذلك، وهذه الأشياء تبطل الصيام ويلزم المريض أن يمسك بقية يومه الذي أجرى فيه الغسيل، إلا إذا دعت الحاجة لإفطاره بقية يومه من أجل مرضه، فإنه يجوز له الإفطار بقية يومه، وإن كان يرجى شفاؤه فإنه يقضي بعد أن يشفى، وإن كان لا يرجى شفاؤه فإنه يطعم مسكينا عن كل يوم حصل فيه الغسيل في نهار رمضان بمقدار كيلو ونصف من البر أو الأرز أو نحوهما مما يقتاته أهل البلد.
أما بالنسبة للصلاة فإن الواجب على المريض أداء الصلاة في وقتها قبل إجراء الغسيل أو بعده إن تمكن من ذلك، إذ لا يجوز تأخير الصلاة عن وقتها ولا أداؤها قبل دخول وقتها، فإن كان الغسيل يستغرق بقية وقت الصلاة بحيث لو أخرها بعد الغسيل خرج وقتها

(9/107)

فإنه يصليها في أول وقتها إن أمكن وما يجمع معها إن لم يمكن أن يصلي الصلاة الثانية في وقتها أو يشق عليه أداؤها بعد الغسيل فيجمع الظهر مع العصر جمع تقديم وقت الظهر وكذلك يجمع المغرب مع العشاء جمع تقديم أما إن كان الغسيل قبل دخول وقت الصلاة أو في أوله ولا يتمكن فيه من أداء الصلاة فإنه يؤخرها بعد الغسيل فيصليها مع ما بعدها إن كانت تجمع معها فيصلي الظهر مع العصر جمع تأخير ويصلي المغرب مع العشاء جمع تأخير؛ لأنه في حكم المريض فإن دعت الضرورة إلى إجراء الغسيل قبل التمكن من أدائها في وقتها ولا ينتهي الغسيل إلا بعد خروج وقتها وليست ممن تجمع إلى ما بعدها كمن أجرى الغسيل بعد دخول وقت العصر أو قبل دخول وقت الفجر فإنه يجوز له أن يؤخرها فيقضيها بعد الغسيل ولو بعد خروج وقتها للضرورة؛ لقول الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، وقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) ولأن النبي صلى الله عليه وسلم لما شغل يوم الأحزاب بقتال المشركين عن صلاة العصر أخرها إلى ما بعد المغرب ثم صلى المغرب بعدها.
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(9/108)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/109)

الفتوى رقم (21274)
س: أفيدكم بأنني أعاني من مرض كلوي، وقد منعني الدكتور من الصوم بحجة أن ذلك يؤثر على صحتي، وإنني لا أستطيع الصوم؛ لأنه قرر لي غسيل كلوي مرتين بالأسبوع، وقد أخذت شهرا ونصف أغسل مرتين بالأسبوع، وقد راجعت دكتورا آخر بالرياض، وقد وصف لي بعض العلاج والحمية، وقد تماثلت للشفاء ولله الحمد، وقد أفطرت ثلاث سنوات لم أصم رمضان، وقد صمت هذه السنة بصعوبة، حيث إنني استشرت الطبيب وقال لي: صم عشرة أيام وراجعني إما أن تصوم باقي الشهر وإلا قلت لك أفطر، وقد راجعته وقال لي: أكمل الشهر. آمل إفادتي عن السنوات التي لم أصم بها، هل أقضي هذه الأشهر مع أنني دفعت كفارة عن كل شهر، وإذا يلزمني القضاء هل أقضي الثلاثة أشهر في سنة واحدة أم كل سنة شهر؟ والله يحفظكم.
ج: إذا كان الواقع كما ذكرت وأنك أطعمت عن السنوات الماضية لإخبار الطبيب الثقة لك بأن الصوم يضر بصحتك ولا

(9/109)

تستطيع في المستقبل القضاء – فإطعامك صحيح، وقد برئت ذمتك إن شاء الله، وإذا كانت صحتك قد تحسنت وأشار الطبيب لك بالصوم فإنك تصوم في المستقبل ولا يجزئ عنك الإطعام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/110)

الفتوى رقم (19306)
س: والدي دخل العناية المركزة في المستشفى مع بداية شهر رمضان المبارك لعام 1416هـ، بسبب مرض هبوط في القلب، والتهاب في الكلى نتيجة لتذبذب في مستوى سكر الدم، حيث بدأ الأربعة الأيام الأولى في شبه غيبوبة، وبقية الأيام بحالة أحسن قليلا، وأخرج قبل العيد بأيام حيث تحسنت حالته نسبيا مع بقاء المرض ومواصلة العلاج الذي ألزمه الأطباء بأخذه في حينه، حيث كان يأخذ حبوبا للسكر والضغط وتقوية عضلة القلب وإخراج السوائل من الجسم على ثلاثة فترات خلال اليوم والليلة: صباحا وظهرا وليلا، وهو في تلك الحالة لم يصم إلا أربعة أيام من بداية الشهر وأفطر بقية الشهر، وقبيل شهر رمضان المبارك لعام 1417 هـ، أخرج كيسين من الرز زنة الواحد (45) خمسة وأربعين كيلو جرام،

(9/110)

حيث تصدق بهما على أسرتين فقيرتين، وفي رمضان هذا العام 1417هـ، لم يصم حيث نهاه الأطباء عن الصيام، حيث أفطر كل أيام الشهر، وبعد العيد أخرج أيضا كيسين من الرز وزعهما أحد الثقات على من يعرفهم من الفقراء والمساكين، ولكن يريد الاطمئنان والحكم الشرعي وما ينبغي فعله بالتفصيل من سماحتكم بالذات، جزاكم الله عظيم الأجر والمثوبة.
ج: إذا كان والدك لا يستطيع قضاء الأيام التي أفطرها بسبب المرض المزمن فإنه يطعم عن كل يوم مسكينا بمقدار كيلو ونصف من الطعام عن كل يوم تدفع لفقير واحد أو لعدة فقراء، ويقوم هذا الإطعام مقام القضاء؛ لقوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} (1) فما أخرجتموه أكثر من الواجب فيكون الزائد صدقة تطوع، أما إن كان يرجى شفاؤه واستطاعته القضاء فإنه ينتظر حتى يستطيع ويقضي ما عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 184

(9/111)

الفتوى رقم (19132)
س: أعاني من مرض اكتئاب واضطراب وجداني شديد منذ أكثر من (13) عاما، وأنا أستعمل بعض الحبوب المهدئة، وتضاعف عدد الحبوب حتى وصل الآن إلى (10) حبات ليليا، خلاف حبوب السكر مع بعض الجلسات الكهربائية؛ لأن الجسم اكتسب مناعة الآن ضد الحبوب، ولا أنام إلا في حدود ساعتين كل ليلة بعد استعمال الحبوب، ثم أقضي الليل ساهرا أعاني من الأرق والسهر وعدم الاستقرار.
والآن مع قرب شهر رمضان سوف يتغير موعد الحبوب وستكون هناك معاناة كما حدث معي في العام الماضي، وقد كلفت نفسي الكثير من التعب والإجهاد من خلال الصيام، وقد أفتاني بعض طلبة العلم بالإفطار والإطعام، والآن لا أستطيع الصوم بدون نوم ولا راحة، أرجو من سماحتكم توجيهي إلى الصواب، وآمل أن تكون الإجابة محررة في ورقة حتى تكون حجة لي أمام أبنائي أو من يظن بي ظن سوء، والله يرعاكم ويجزيكم خيرا.
ج: إذا كان الواقع ما ذكر وأنك لا تستطيع الصيام؛ لأنك بحاجة إلى تناول الدواء في النهار وكان هذا المرض مستمرا معك كل السنة فإنك تفطر وتطعم عن كل يوم مسكينا نصف صاع مقداره بالوزن كيلو ونصف من قوت البلد؛ أرز أو غيره. نسأل الله لك الشفاء والعافية.

(9/112)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/113)

الفتوى رقم (18832)
س: زوجتي امرأة في السابعة عشرة من عمرها، يوجد بها نقص في الدم، والدكتور محذرها من الصيام، وعليها ثلاث رمضانات لم تصم منها إلا القليل، ولا تستطيع القضاء، كلما قضت يومين أو ثلاثة تسبب إلى نقلها للمستشفى، والدكتور محذرها من ذلك، وحيث إن جسمها هزيل فأرجو إفادتنا عما يجب عليها أثابكم الله.
ج: إذا كان الواقع ما ذكر فليس على زوجتك صيام، وإنما يجب عليها أن تطعم عن كل يوم مسكينا مقدار كيلو ونصف من الطعام عن كل يوم؛ لقوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} (1) ، أي: يجب على الذين يعجزون عن الصيام لمرض مزمن أو هرم أن يدفعوا عن كل يوم طعام مسكين، كما فسرها بذلك ابن عباس رضي الله عنهما وجماعة من السلف، وإذا شفيت وقدرت على الصيام مستقبلا لزمها أن تصوم.
__________
(1) سورة البقرة الآية 184

(9/113)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/114)

الفتوى رقم (16477)
س: لقد وقع لي الحادث منذ عشر سنوات نتج عنه شلل نصفي أصبحت لا أتحكم في البول والبراز، ونصحني الدكتور بعدم الصوم، ومنذ عشر سنوات وأنا لم أصم شهر رمضان، وأنا أعرف أنه يجب علي إطعام عن كل يوم مسكينا، فهل يجوز لي أن أدفع بدل الطعام ريالات، وكم أدفع عن العشر سنوات، وهل أدفعها لشخص واحد أو عدة أشخاص؟ أفيدونا أفادكم الله.
ج: إذا كان الحال كما ذكرت في السؤال من أنك لا تستطيع الصيام بصفة مستمرة – فإن عليك إطعام مسكين عن كل يوم بمقدار كيلو ونصف من الطعام المقتات في البلد؛ لقوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} (1) ، ولا يجزئ دفع الدراهم عن الطعام؛ لأنه خلاف النص.
__________
(1) سورة البقرة الآية 184

(9/114)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/115)

الفتوى رقم (15426)
س: زوجتي مريضة بمرض السكر الذي يصل في بعض الأحيان إلى درجة الإغماء، وقد قرر الأطباء الذين يشرفون على علاجها وهما طبيبتان مسلمتان بأنها لا تستطيع الصيام، وكذلك لا تستطيع الحج. فضيلة الشيخ: لم تستطع زوجتي صيام رمضان الماضي لمرضها، وكذلك لحملها ثم أسقطت هذا الحمل.
السؤال: ما هو الحكم بالنسبة لعدم استطاعتها الصيام، وكذلك بعد إسقاطها لحملها، وما هو الحكم بالنسبة لعدم استطاعتها الحج؟ مع العلم أنها لم تحج حجة الفريضة. أيضا يا فضيلة الشيخ: لقد حملت زوجتي الآن، ويتوقع أن تلد في أواخر شهر شعبان، فما هو الأمر بالنسبة لرمضان هذا العام؟ ومازال المشرفون على علاجها يأمرون بعدم صيامها إلى أجل غير مسمى، أفتونا مأجورين وجزاكم الله خيرا.
ج: أولا: إذا كان حال زوجتك المريضة كما ذكر فإنها تطعم عن كل يوم مسكينا مقدار نصف صاع من قوت البلد.

(9/115)

ثانيا: إذا لم تستطع الحج بنفسها فإنها تنيب من يحج عنها حجة الإسلام ويعتمر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/116)

الفتوى رقم (21042)
س: شهر رمضان الماضي حل علي وأنا مريض بالمستشفى العسكري بالرياض، إذ جاءني ألم ونمت به مساء يوم الجمعة 29\ 8 بمركز القلب، وتقرر إجراء عملية جراحية لثلاثة شرايين، ونصح الأطباء عدم صيامي لكون ذلك يؤثر على حالتي الصحية، حيث أعاني من أمراض الضغط والسكر والربو، كما يتضح لكم ذلك من التقارير الطبية المرفقة – لهذه الأسباب حرمت من صيام هذه الفريضة، وفي شهر محرم 1420هـ أصبت بمرض في الصدر والكبد على أثره نمت في المستشفى العسكري، وبعد الفحص أعطيت علاجا مكثفا (مضاد) ونصحني الأطباء بضرورة تناوله يوميا معدل ثلاث مرات، ولمدة تسعة أشهر تقريبا، اعتبارا من 12\ 2\ 1420هـ، يا سماحة المفتي: إنني أبلغ من العمر حوالي سبعين عاما، وأنا محتار في أمري في موضوع قضاء أيام شهر رمضان المبارك 1419هـ، لذا

(9/116)

أستفتي سماحتكم في مسألة القضاء.
ج: إذا كنت لا تستطيع القضاء بصفة دائمة فإن الواجب عليك إطعام مسكين عن كل يوم بمقدار كيلو ونصف تدفعه لفقير بعدد الأيام، ولا يجب عليك الصيام؛ لقول الله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} (1) ، فهذه الآية نسخ منها حكم القادر؛ لقوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} (2) ، وبقي منها حكم العاجز عن الصيام لكبر أو مرض لا يرجى برؤه. وإن كنت ترجو أن يزول المرض وتقضي ما عليك فإنك تفطر وتنتظر إلى أن تستطيع القضاء فتقضي؛ لقوله تعالى {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (3) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 184
(2) سورة البقرة الآية 185
(3) سورة البقرة الآية 185

(9/117)

الفتوى رقم (20574)
س: لدي زوجة تعاني من آلام صحية، ولا استطاعت أن

(9/117)

تصوم شهر رمضان الماضي للعام المنصرم، وهي الآن لا تستطيع الصيام لذلك نستفتي سماحتكم عما يجب عليها من القضاء والكفارة؟ أفتونا بارك الله فيكم.
ج: إن كان يرجى برء المرأة المذكورة فإنها تؤخر القضاء حتى تبرأ، ثم تقضي ما أفطرت من رمضان، وإن كان لا يجرى برؤها في المستقبل فإنها تطعم عن كل يوم أفطرته مسكينا بمقدار كيلو ونصف من الطعام الذي يقتاته أهل البلد، ويكفي ذلك عن الصيام؛ لثبوت الفتوى بذلك عن جماعة من أصحاب النبي صلى الله عليه وسلم ورضي الله عنهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/118)

السؤال الثاني من الفتوى رقم (20022)
س2: والدتي تبلغ من العمر 58 عاما، ومرضت بتاريخ 7\ 7\ 1418هـ، وسبب لها هذا المرض إعاقة في القدم اليمنى، وبفضل الله بدأت تعود إلى حالتها السابقة، علما بأنها لم تصم رمضان لغرض استعمال العلاج، والأكل لا بد منه؛ لأنها لا تتحكم في التبول أكرمكم الله، هل نطعم عنها أم يلزمها القضاء، وهل عليها كفارة، وما مقدار ذلك؟

(9/118)

ج2: إذا كانت والدتك تستطيع قضاء رمضان في المستقبل بعد أن يشفيها الله تعالى فالواجب أن تنتظر حتى يتم شفاؤها، ثم تقضي ما عليها من الأيام ولا كفارة، أما إذا كان مرضها دائما ولا تستطيع القضاء في المستقبل، فيلزمها إطعام مسكين عن كل يوم أفطرته نصف صاع من قوت البلد، وهو ما يساوي 1.5 كيلو تقريبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/119)

الفتوى رقم (14486)
س: لي زوجة تبلغ من العمر ما يقارب خمسين سنة، وقد أصيبت بمرض الشلل، شلل عام في جميع بدنها، بما في ذلك النطق، وذلك قبل خمس سنين، وقد مر عليها أربع رمضانات ولم تصم لعجزها عن ذلك، ولم تطعم في تلك الأشهر بسبب جهلنا بذلك، ولا زال المرض بها في أشده، ولا تستطيع الحركة والكلام إلا بالإشارة، ولا نفهم منها إلا الشهادة فهي تنطق بها، وحيث الحال ما ذكر أملي في الله ثم في سماحتكم بإعطائي فتوى كاملة في ما يترتب على هذه المريضة من الأحكام الخاصة في العبادة، وما يلزمها من صيام أو بدله في حالها المذكور، والله يحفظكم.

(9/119)

ج: إذا قرر الأطباء الثقات اثنان فأكثر أن مرض زوجتك لا يرجى برؤه – فإنها تطعم عن كل يوم مسكينا مقدار نصف صاع، من قوت البلد عن الأيام السابقة واللاحقة، ونسأل الله لها العافية ولكم عظيم الأجر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/120)

الفتوى رقم (14460)
س1: شخص كان مريضا وأدخل المستشفى وفاته عدة أيام من رمضان وشفي، وقضى بعض أيام رمضان السابق، ثم جاء رمضان هذا ولم يكمل ما فاته من الأول، هل يجوز قضاؤه بعد رمضان الثاني وهو ناو القضاء للأيام السابقة؟
ج1: يجب على الشخص المذكور أن يكمل قضاء الأيام التي أفطرها بسبب المرض ولو بعد رمضان الآخر، ويطعم عن كل يوم يقضيه بعد رمضان الآخر مسكينا إن كان تأخره لغير عذر حتى أدركه رمضان آخر.
س2: شخص أصيب بمرض لمدة أربع سنوات ولم يصم فيها رمضان، وبعدها شفي من المرض من مدة عشر سنوات وهو يصوم

(9/120)

ولكن لم يقض الأربع سنوات الماضية التي كان فيها مريضا، ما هو العمل؟
ج2: يجب على الشخص المذكور أن يقضي صيام شهر رمضان للأعوام الأربعة التي مرض فهيا، ويطعم عن كل يوم مسكينا؛ لأنه أخر القضاء إلى رمضان آخر تساهلا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/121)

الفتوى رقم (14647)
س: لنا والد كبير في السن، وقد أصابه الله بمرض جلطة في المخ من سنة ونصف، وهو طريح الفراش لا يتكلم ولا يتحرك سوى ينظر لنا بعينيه، ولا نعلم هل هو يعرفنا أم لا، وهو لا زال في المستشفى طيلة المدة كلها، ومعه ممرض قمنا باستقدامه ونحن دائما معه على طول الوقت، نقوم برعايته وتقليبه كل ساعتين على جهة، ومنظره الخارجي ولله الحمد يضيء بالنور، ويبشر بالسرور ولله الحمد، إن والدنا - شفاه الله تعالى - طيلة حياته إنسان مستقيم ومتدين، ويقرأ القرآن ولا يعرف من المنكرات أي شيء، والكل يعرف ذلك، وقد علمنا أمور ديننا والحمد لله، حتى أصبح لدينا أغلى من أنفسنا

(9/121)

وأولادنا ومن كل شيء في هذه الحياة، وقد بذلنا كل شيء في سبيل علاجه ولكن لا فائدة، لا حول ولا قوة إلا بالله العلي العظيم. السؤال:
1 - ما هي الآيات والأحاديث الدالة على الابتلاء لمثل هذا الشخص المؤمن الضعيف المستقيم طيلة حياته، وقد انقطع عن العبادة كلها طيلة مرضه؟
2 - ماذا نفعل حتى نقدم له ما نستطيع في حياته من صلوات ودعوات وقراءة قرآن، وما هو العمل الذي نستطيع تقديمه له ولوالدتنا المتوفاة من قبل ثلاثين عاما؟ نرجو أن يكون الجواب مقنعا ومفيدا، جزاكم الله خير الجزاء.
3 - تقدمنا بطلب ممرض مسلم، فجاءنا ممرض غير مسلم، وحاولنا إرجاعه ولكن ظهر لنا طيبه وعنايته الفائقة بوالدنا، فأبقيناه لديه ونحن نحاول في إسلامه، هل يجوز إبقاؤه، وما هي النصائح نحو هذا الموضوع؟
4 - في شهر رمضان المبارك الماضي، سألنا عدة مشائخ: ماذا نعمل نحو والدنا، ولم نتلق الفتوى الحقيقية الصحيحة، فقمنا بإطعام عن كل يوم مسكينا، ووزعنا على المساكين أرزا وتمرا تقريبا واحد كيلو غرام أرز، وقليل تمر، لكل يوم على عدة مساكين متفرقين، ماذا كان يجب أن نعمله؟ علما بأن والدنا لا يؤدي

(9/122)

أي عمل من العبادات؛ لأنه لا يستطيع ولا يميز، وهو ينظر إلينا فقط، ونحن خائفون على أنه يعرفنا أو يعرف ما هو عليه وغير راض، ولا مقتنع بما هو فيه، الله أعلم.
أما الدكاترة فيقولون: إنه فاقد الوعي، وكذلك تركنا لحيته مثل عادتها لم نقصر منها شيئا، هل نخفف منها أم نبقيها على عادتها؟
5 - إننا عندما نتذكر وضعه ونحن في الصلاة أو نائمين أو في السكن أو في العمل أو في أي مكان، نلوم أنفسنا ونقول: ماذا نعمل، ما هذه المصيبة التي أصابت والدنا وأصابتنا، ماذا جرى، هل لكثرة ذنوبنا أصابت والدنا، أم هذه ذنوبه؟ ولكن نحن نعلم والناس تعلم بأنه إنسان مستقيم طيلة حياته.
نرجو منكم أثابكم الله توضيح هذه الأمور. والسلام عليكم ورحمة الله وبركاته.
ج: أولا: إن الله جل شأنه يبتلي الناس في هذه الحياة، ويختبرهم بالشر والخير، وبالمرض والصحة، وبالشدة والرخاء؛ ليظهر صبر من صبر منهم، وشكر من شكر منهم، ثم يجازيهم يوم المعاد، قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} (1) ،
__________
(1) سورة الأنبياء الآية 35

(9/123)

وقال تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ} (1) الآيتين، والواجب على المسلم في هذه الحياة أن يصبر ويحتسب إذا أصيب بما يكره، وأن يحمد الله ويشكره إذا أصيب بما يسره، لقول النبي صلى الله عليه وسلم: «عجبا لأمر المؤمن، إن أمره كله له خير، إن أصابته ضراء صبر فكان خيرا له وإن أصابته سراء شكر فكان خيرا له، وليس ذلك إلا للمؤمن (2) » .
ثانيا: المشروع لكم الدعاء لوالدكم بالعافية والمغفرة وحسن الخاتمة، وأن يعظم مثوبته وأجره بما أصابه من مرض، والتصدق عنه بما تستطيعون، وصلة أقربائه التي لا توصل إلا من قبله، وكذلك تفعلون لوالدتكم المتوفاة، وتنفذون ما كان له من وصية شرعية، وعليكم بالصبر على تمريض والدكم، واحتساب الأجر عند الله جل وعلا.
ثالثا: ما دام والدكم فاقد الوعي، ولا يدرك شيئا بعقله، فإنه لا يجب عليه شيء من العبادات البدنية، لا من صيام ولا صلاة؛ لأن
__________
(1) سورة البقرة الآية 155
(2) صحيح مسلم الزهد والرقائق (2999) ، مسند أحمد (4/333) ، سنن الدارمي الرقاق (2777) .

(9/124)

التكليف مناط بالعقل، وإذا فقد سقط التكليف.
ونرجو الله سبحانه أن يعافي والدكم، وأن يشفيه وأن يلهمكم الصبر والاحتساب على تمريضه، وأن يعظم أجركم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/125)

السؤال الأول من الفتوى رقم (21209)
س1: توفيت جدتي رحمها الله، وقد مضى سنتان على وفاتها ولم تصم فيها شهر رمضان، علما أنها مريضة وكان عقلها غير مكتمل، فما الحكم، هل أتصدق عن كل يوم لم تصمه، أم ماذا في ذلك؟
ج1: عليك الإطعام عن كل يوم مسكينا نصف صاع من قوت البلد؛ لقول ابن عباس رضي الله عنهما في قوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ} (1) قال: ليست منسوخة، فهي للكبير الذي لا يستطيع الصوم. رواه البخاري رحمه الله تعالى، وإن كانت فاقدة لعقلها فلا شيء عليها؛ لقوله صلى الله عليه وسلم: «رفع القلم عن ثلاثة. . . (2) » وذكر منهم: «. . . المجنون حتى يفيق (3) » .
__________
(1) سورة البقرة الآية 184
(2) سنن النسائي الطلاق (3432) ، سنن أبي داود الحدود (4398) ، سنن ابن ماجه الطلاق (2041) ، مسند أحمد (6/101) ، سنن الدارمي الحدود (2296) .
(3) سنن النسائي الطلاق (3432) ، سنن ابن ماجه الطلاق (2041) ، مسند أحمد (6/101) ، سنن الدارمي الحدود (2296) .

(9/125)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/126)

السؤال الخامس من الفتوى رقم (18449)
س5: أنا رجل مريض، وقد منعني الدكتور عن الصوم، وهذا الدكتور مسلم ويصلي معنا في المسجد، فهل أعمل بنصيحته؟ علما أنني لا أستطيع الصبر عن الماء أكثر من ساعتين، وإذا لم أصم فهل أجعل إطعام المسكين عن كل يوم في الجمعيات الخيرية أو في هيئة الإغاثة الإسلامية، وذلك في مشروع إفطار صائم، فهل يجزئ ذلك؟ أفيدونا مشكورين.
ج5: إذا كان الحال ما ذكر فالأفضل لك ترك الصيام؛ لما في ذلك من المصلحة الظاهرة ودفع الحرج والمشقة عنك؛ لوجود العذر الشرعي وهو المرض، وعليك في هذا قضاء الصيام الواجب بعد الشفاء، ولا إطعام عليك والحالة هذه، أما إذا يئست من البرء أو المقدرة على القضاء فإن القضاء يسقط عنك ويجب عليك أن تطعم عن كل يوم لم تصمه مسكينا، أو تعطيه نصف صاع من بر أو أرز أو تمر أو نحو ذلك، مما يقتاته أهل البلد، والفقراء والمساكين كثر في كل مكان، وإن وجدت من الثقات من توكله في الإطعام عنك فلا حرج

(9/126)

إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(9/127)

الفتوى رقم (17995)
س: امرأة مريضة بمرض مزمن فلم تصم شهر رمضان الذي سبق، وهي الآن لا تستطيع تعويض ما فات من الأيام التي أفطرتها، وإن كانت قد أفطرت شهر رمضان كله، كما أنها لا تملك ما تنفق به أو تطعم به، وأحيط علمكم أن الأطباء منعوها من الصيام، فماذا تفعل وكيف يكون الحل إذا وافت هذه المرأة المنية؟ بارك الله فيكم وأعانكم بتوفيقه.
ج: إذا كان الأمر كما ذكر، فإنه يجب على هذه المرأة أن تطعم عن كل يوم مسكينا بدلا عن الصيام، ومقدار ما تدفعه عن كل يوم: كيلو ونصف من الطعام الذي يؤكل في البلد، وإذا كانت في الوقت الحاضر لا تستطيع الإطعام فإنه يسقط عنها؛ لقول الله عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) وإن أطعم عنها أحد المحسنين
__________
(1) سورة التغابن الآية 16

(9/127)

من أقاربها أو غيرهم بإذنها أجزأ عنها ذلك، وله في ذلك الأجر من الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/128)

السؤال الثاني من الفتوى رقم (17029)
س2: أصبت قبل شهر رمضان عام 1413هـ بداء السكري، ومنع الأطباء الصوم في حالتي هذه وأتى رمضان عام 1414هـ، وأيضا منعوني من صيامه، وأنا أعالج بحقن الأنسولين ثلاث مرات في اليوم، فهل أقضيها؟ علما بأنني تحت كفالة أبي، وكيف أطعم إذا كان هناك إطعام، وهل أستطيع أن أقدر مقدار الطعام مالا ثم أتصدق بها جملة واحدة؟
ج2: إذا كنت لا تستطيع الصيام بسبب هذا المرض فإنك تفطر، ثم إذا قدرت على القضاء فإنك تقضي ما أفطرته، وإن كنت تعجز عن القضاء عجزا مستمرا فإنك تطعم عن كل يوم مسكينا مقدار كيلو ونصف الكيلو من الطعام المأكول في البلد، ويكفي عن الصيام، ولا مانع أن تجمع جميع الواجب عليك من الكفارة عن جميع الأيام وتدفعها إلى مسكين واحد أو أكثر في أول الشهر أو آخره. شفاك الله من كل سوء.

(9/128)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/129)

الفتوى رقم (16830)
س: إنني امرأة مريضة بالسكر وضغط الدم، وكلسترول الدم، وعلي صيام شهرين وعشرة أيام قضاء لرمضانات، وضعت فيها حملا وقد منعت عن الصيام من قبل الأطباء، هل يجوز لي الصدقة عن أيام الصيام وما هي؟ وهل يجوز أن يصوم أولادي عني وأنا ما زلت حية؟
والسلام عليكم ورحمة الله وبركاته؟
ج: يجب عليك قضاء عدد الأيام التي عليك من رمضان للأعوام الماضية، وإن عجزت عن قضاء الصيام لمرضك ولم يرج البرء من ذلك المرض فإنك تطعمين عن كل يوم مسكينا مقدار نصف صاع من قوت البلد، وهو ما يعادل كيلو ونصف، والكفارة تصرف للفقراء ولو فقيرا واحدا، ويجوز إخراجها دفعة واحدة، ولا يجوز لأولادك الصيام عنك وأنت على قيد الحياة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/129)

الفتوى رقم (16556)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على ما ورد إلى سماحة المفتي العام، من فضيلة مدير مركز الدعوة والإرشاد بأبها، بخطابه رقم (566\ 9\ أ) وتاريخ 5 \ 8 \ 1414هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3590) ، وتاريخ 8\ 8\ 1414هـ، وقد أرفق فضيلته سؤالا مقدما من: (أ. أ. م. ع) هذا نصه:
فأقدم لكم سؤالا وهو أن لي ابنة عمرها حوالي ثلاث عشرة سنة ونصف، أي أنها بالغة ومكلفة بما فرض الله عليها، وقد أصيبت بمرض الصرع المعروف – كما ثبت ذلك طبيا – وهي الآن تحت العلاج، وهذا العلاج مقرر لها في النهار وفي الليل، ولا زال هذا المرض بها، وتصرع إذا لم تأخذ العلاج في وقته المحدد في الليل والنهار، وهو حبوب تبلع مع الماء، فهل يجوز الفدي عنها في الصوم، وهل يجوز دفعه عن صوم شهر رمضان دفعة واحدة؛ لأن البنت المذكورة مريضة منذ إحدى عشرة سنة، وهي الآن مستمرة في العلاج. أفيدونا وفقكم الله.
ثم أعيد الطلب إلى فضيلته بالخطاب رقم (2395\ 2) وتاريخ

(9/130)

25\ 8 \1414 هـ، لإرفاق التقرير الطبي، وجاء رد فضيلته بخطابه رقم (641\ 9\ أ) وتاريخ 3\ 9\ 1414هـ، مرفقا به التقرير الطبي ونصه ما يلي: (المريضة مصابة بنوبات صرع، وهي تتناول علاجا لذلك بشكل دائم يوميا بمعدل خمس مرات خلال النهار، الساعة: (6 ص، 7 ص، 8 ص، 3 ظهرا، 4 عصرا) ولا يمكن إعطاء العلاج على دفعتين أو دفعة واحدة يوميا أثناء النهار أو الليل.
وبعد دراسة اللجنة للاستفتاء أجابت: بأن على والدها أن يخرج عنها خمسة عشر صاعا عن كل شهر رمضان إن كان الشهر تاما، وأربعة عشر صاعا ونصف الصاع إن كان ناقصا، تدفع إلى بعض الفقراء ولو فقيرا واحدا في أول الشهر أو في أثنائه أو في آخره حتى يشفيها الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/131)

الفتوى رقم (14273)
س: لقد مرض والدي واستمر عليه المرض لمدة عام تقريبا، وجاءه شهر رمضان ولم يصمه جهلا منه، وقد شفي من مرضه ولم يقض ذلك الشهر، علما بأنه كان دينا ولقد اشتد عليه المرض

(9/131)

ووافاه الأجل عن عمر يتجاوز التسعين عاما، ويوجد له ولد موظف وعنده أولاد، كما يوجد له بنات متزوجات، هل يجوز لأهله القضاء عنه أو التصدق؟
ج: ما دام أنه شفي من مرضه ولم يقض ما عليه من الصيام حتى وافاه الأجل فإن على أحد أهله أن يقضي عنه ذلك الصيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/132)

الفتوى رقم (14458)
س: لي والد قد توفي رحمه الله من قبل حوالي عشرين عاما، على إثر مرض لازمه مدة طويلة، وأخيرا اشتد به هذا المرض وأصابه بعطش شديد، يشرب بين كل لحظة وأخرى، ولا يقتنع من الماء مهما شرب، إلا أننا لا نعطيه إلا قليلا من الماء بقدر كوب واحد بين كل خمس دقائق تقريبا، ولو أعطيناه أكثر من ذلك فهو يشربه من شدة العطش.
سماحة الرئيس: الهدف من الشرح السابق بأن المذكور لم يستطع الصيام، فقد دخل شهر رمضان في إحدى السنوات التي هو مريض فيها وصام أربعة عشر يوما بتعب شديد، ولا يحين وقت

(9/132)

الإفطار إلا وهو في حالة يرثى لها من شدة الجوع والعطش، وأخيرا لم يقدر على مواصلة الصوم للأيام المتبقية من ذلك الشهر، وهي ستة عشر يوما، ثم استمر به هذا المرض وأخذ في الزيادة يوما بعد يوم، وأصابه هزال شديد من شدة المرض، ثم حان شهر الصيام للسنة الثانية وهو مستمر في هذا المرض ولم يستطع صيام ذلك الشهر كاملا، وبعد انتهاء ذلك الشهر بقي حوالي ثلاثة أشهر على هذا المرض الشديد، ثم توفي -رحمه الله وأسكنه فسيح جناته - وأصبح عليه صيام شهر وستة عشر يوما، يعني (46) يوما، وقد سألت بعض مشائخ العلم جزاهم الله خيرا فأفتوني بأنه لا شيء عليه طالما لازمه المرض حتى توفي.
ونظرا لكوني سمعت بعض المشائخ أيضا عبر الإذاعة السعودية لهم آراء حول هذا الموضوع تختلف عما سبق أن سمعت من قبل، ورغبة مني في براءة ذمة والدي، والقيام بما تفرضه علي الشريعة السمحاء أحببت الاستئناس برأي سماحتكم، وأرجو أن يكون الرد تحريريا جزاكم الله عنا خيرا، وسدد خطاكم على درب الخير وإنارة الطريق للمسلمين، فإن كان عليه فدي أرجو توضيحه وصفته، وهل يجوز إرساله للجهات التي تستحقه عن طريق سنابل الخير مثلا؟
وإذا كان عليه صيام فهل يجوز لجميع أولاده الذين أنا واحد منهم، والذين يرغبون في المشاركة في الصيام تقسيم هذه الأيام، كل واحد

(9/133)

يأخذ أياما معلومة أو بهما معا؟ أم أن ليس عليه شيء؟ وعلى كل فالرأي لله ثم لسماحتكم في هذا الخصوص، ونحن بانتظار إجابتك الخطية جزاكم الله خيرا والسلام.
ج: إذا كان الأمر كما ذكر من ملازمة المرض لوالدك حتى الوفاة وأنه لم يستطع صيام شهر رمضان أثناء مرضه حتى وافاه الأجل فإنه لا شيء على والدك، لا قضاء ولا كفارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/134)

الفتوى رقم (14525)
س: عندي أخت ولها زوج، وحيث إن هذا الزوج به مرض السرطان أعاذنا الله وإياكم منه، وحيث إنه أجريت له عملية وقبل شهر رمضان وبه وبعده مريض جدا من هذا المرض، وفي هذه السنة 1411هـ. وقد توفي بعد شهر رمضان – اللهم فأسكنه فسيح الجنان – وهو لم يصم رمضان من هذا العام.
والسؤال هو: كم يساق عنه في اليوم الواحد، هل هو صاع أو أكثر أو أقل، وهل يكفي الأرز عن الحنطة أو لازم تكون حنطة وهل هو يساق في يوم واحد أم حسب أيام الشهر كل يوم بيومه؟ وحيث

(9/134)

إن الذي تسوق عنه زوجته (أختي) وإن له أولادا صغارا وبناتا، وحيث إن له زوجتين واحدة أختي والثانية من جماعتي وهو عليه ديون، نرجو الإجابة عن هذا السؤال.
ج: إذا كان مرض زوج أختك متصلا من قبل رمضان حتى الوفاة فلا قضاء عليه ولا كفارة؛ لأنه معذور في رمضان بالمرض، ولم يتمكن بعد رمضان لاستمرار مرضه حتى الوفاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/135)

السؤال الثاني من الفتوى رقم (21488)
س2: توفي والدي ولم يصم شهر رمضان بسبب المرض، فهل أصوم عنه أو أطعم عنه، أيهما أفضل؟
ج2: إذا كان والدك قد تمكن من القضاء ولم يقض فلا مانع من صيامك عنه؛ لقوله صلى الله عليه وسلم: «من مات وعليه صوم صام عنه وليه (1) » . متفق عليه من حديث عائشة رضي الله عنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الصوم (2400) .

(9/135)

الفتوى رقم (15535)
س: كانت أمي مصابة بمرض السرطان، واشتد عليها في شهر رمضان المبارك في 13\ 9\ 1411هـ وأفطرت، واستمرت في مرضها حتى 11\ 10\ 1411هـ حيث توفيت، فلا أدري هل أنا أصوم عنها وأتصدق؟ أفيدونا.
ج: إذا كان الأمر كما ذكر فإن أمه ليس عليها شيء؛ لأنها معذورة بالإفطار ولم تتمكن من القضاء حتى ماتت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/136)

السؤال الحادي عشر من الفتوى رقم (20628)
س11: أخي يبلغ من العمر 13 سنة، ويعاني من مرض الصرع، ولديه علاج يستخدمه 3 مرات في اليوم، كيف يصوم، وهل يفدى عنه خصوصا عندما يجب عليه الصيام؟
ج11: إذا ثبت بلوغ أخيك بإحدى علامات البلوغ؛ من إنزال المني، أو نبات شعر خشن حول القبل، أو بلوغ خمسة عشر عاما – فإن الصيام يجب عليه، فإذا كان لا يستطيع الصيام لمرضه فإن كان هذا المرض الذي يعانيه لا يرجى برؤه فإنه يفطر ويطعم عن كل يوم

(9/136)

أفطره مسكينا لكل مسكين كيلو ونصف من البر أو الأرز أو نحوهما مما يقتاته أهل البلد، وإن كان يرجى برؤه فإنه يفطر، فإذا زال مرضه قضى ما أفطره من أيام أثناء مرضه ولا كفارة عليه في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/137)


صيام المسافر - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صيام المسافر
السؤال الأول من الفتوى رقم (14091)
س1: أنا طالب في الثامنة عشرة من عمري والحمد لله، في شهر رمضان المنصرم كنت مسافرا بعربة (شاحنة لوري) إلى منطقة لا تبلغ المسافة التي يفطر فيها الصائم، فسافرت صائما، وعند وصولي إلى تلك المنطقة شعرت بالعطش الشديد فأفطرت، فهل علي قضاء فقط أم قضاء وكفارة معا؟
ج1: إذا كان إفطارك بسبب العطش الشديد فعليك قضاء يوم بدل اليوم الذي أفطرته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/138)

السؤال الخامس من الفتوى رقم (14594)
س5: رجل مسافر في رمضان ونوى الإفطار ولكنه لم يأكل، ومعه علكة أخذها ويمضغ في العلكة حتى جاء الظهر، وقال: أكمل صيامي حتى المغرب وأفطر في المغرب؟ فما حكم صيامه ذلك اليوم وهل عليه قضاء أم لا؟

(9/138)

ج5: إذا نوى الإفطار أو تناول علكا فقد أفطر وعليه قضاء هذا اليوم الذي أفطره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/139)

السؤال الخامس والسادس والسابع من الفتوى رقم (19472)
س5: هل يجوز أن يفطر الصائم باللحم إذا لم يجد التمر؟
ج5: يجوز أن يفطر الصائم بما تيسر له من التمر، أو غيره من الطعام أو اللحم، لكن الأفضل أن يفطر على رطب، فإن لم يجد فعلى تمر، فإن لم يجد فعلى الماء كما ثبت عن النبي صلى الله عليه وسلم أنه كان يفعل ذلك.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/139)

س6: هل يجوز الإفطار لمن يسافر في القطار أو السفينة مستريحا؟
ج6: إذا كانت مسافة السفر تبلغ ثمانين كيلو فأكثر استحب للمسافر أن يفطر ولو كانت وسيلة السفر مريحة؛ كالقطار والسفينة والسيارة والطائرة؛ لعموم الأدلة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/139)

س7: هل يجوز ترك الصوم يوما واحدا بسبب كرة القدم؟
ج7: لا يجوز الإفطار في نهار رمضان لأجل الأعمال الرياضية من كرة القدم أو غيرها؛ لأن ذلك ليس من الأعذار الشرعية المبيحة

(9/139)

للإفطار.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/140)

الفتوى رقم (16975)
س: هل نصوم في هذه البلاد (الهند) مع العلم أن مدة مكوثنا معلومة على وجه التقريب، حيث إن أكثرنا يصوم رمضان، فهل إفطارنا مشروع لو أفطرنا؟
ج: يجب عليكم صيام رمضان؛ لأنه ركن من أركان الإسلام، ولا يجوز لكم الإفطار؛ لأنكم مقيمون في موطن الدراسة، ولستم في حكم المسافرين، والله لم يأذن بالإفطار إلا للمريض والمسافر، قال تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) ، ويلحق بهما الحامل والمرضع بدلالة الأدلة، منها: حديث أنس بن مالك رجل من بني كعب، عند الترمذي قال: «أغارت علينا خيل رسول الله صلى الله عليه وسلم، فأتيت رسول الله صلى الله عليه وسلم فوجدته يتغدى، فقال: ادن فكل فقلت: إني صائم،
__________
(1) سورة البقرة الآية 185

(9/140)

فقال: ادن أحدثك عن الصوم أو الصيام، إن الله تعالى وضع عن المسافر الصوم وشطر الصلاة، وعن الحامل والمرضع الصوم أو الصيام (1) » الحديث.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد 4\347، 5\29، والترمذي 3\94 برقم (715) ، وأبو داود 1\561، والنسائي في (المجتبى) 4\149 – 151، 160، وابن ماجه 1\533.

(9/141)

الفتوى رقم (14913)
س: نظرا لقرب دخول شهر رمضان المبارك، وحيث إن كتيبة طيران الجيش الأولى بالشمالية مكلفة بمهمة الدوريات على الحدود الشمالية، وذلك يتطلب الطيران لمدة 6 ساعات خلال النهار على الأقل، مما يؤدي إلى بذل جهد كبير من قبل الطيارين على تأدية المهمة وعدم القدرة على الصيام لعوامل السلامة، علما أنه يتطلب الطيران على فترتين صباحية ومسائية، وأحيانا تحت الطلب يكون هناك رحلة إضافية، لذا نأمل الرفع للجهات المختصة لتوجيهنا حول إلزام الطيارين بالإفطار؛ للتمكن من أداء المهمة، والمحافظة على الأرواح والممتلكات.

(9/141)

ج: أولا: من كان من الطيارين المكلفين بمهمة الدوريات على الحدود الشمالية يبعد عن مقر إقامته مسافة القصر، وهي: ثمانون كيلو متر تقريبا – جاز له الفطر إذا غادر البنيان، وإن دعت الضرورة إلى أن يفطر قبل الإقلاع فلا بأس.
ثانيا: من كان دون هذه المسافة منهم، وكان لا بد من قيامه بمهمة الدوريات؛ حفاظا على مصلحة الأمة، ولا يتمكن من القيام بهذه المهمة إلا وهو مفطر جاز له الفطر تحقيقا للمصلحة، ودرءا للمفسدة.
ثالثا: من عاد منهم إلى مقر إقامته أثناء النهار ولن يعود إلى القيام بهذه المهمة في بقية يومه وجب عليه الإمساك.
رابعا: على كل من هؤلاء القضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز بن محمد آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(9/142)

الفتوى رقم (1531)
الحمد لله وحده، والصلاة والسلام على رسوله وآله وصحبه وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على

(9/142)

السؤال المقدم من العميد عبد المحسن بن عبد الله آل الشيخ إلى سماحة الرئيس العام، والمحال إليها من الأمانة العامة برقم (175\ 2) في 10\ 2\ 1397هـ ونصه:
نظرا إلى أنه يطلب من الطيارين الطيران أثناء النهار خلال شهر رمضان المبارك، وأن تعاليم الطيران تنص على عدم طلوع الطيار بأي رحلة جوية وهو صائم، ونظرا إلى أننا نضع تعاليم ديننا فوق كل الظروف – لذا نأمل إفتاءنا، هل يجوز أن يفطر الطيار عندما يطلب منه أن يقوم بالطيران أثناء النهار خلال الشهر المبارك أو لا؟
وقد أجابت اللجنة بما يلي:
إذا قام الطيار برحلة جوية، وكانت المسافة سفرا تقصر في مثله الصلاة – جاز له الفطر في نهار رمضان بعد أن يجاوز حدود البلد الذي قام من مطاره، وله أن يترخص بجميع الرخص التي شرعت للمسافر من المسح على الخفين ثلاثة أيام بلياليها والجمع بين الصلاتين وقصر الصلاة الرباعية ما دام في رحلته، ولو حين نزوله بمطار في غير بلده إلى أن يعود إلى بلده ولو في نفس اليوم.
أما إن كان طيرانه في جو بلده يحلق فوقه ويدور عليه وعلى ضواحيه بالطيارة للتدريب أو لرش أبخرة ومطهرات ونحو ذلك – فهذا ليس بمسافر، فلا يرخص له في الفطر في رمضان، ولا يجوز له أن يقصر الصلاة، ولا أن يجمع بين الصلاتين ونحو ذلك ولو كانت

(9/143)

مسافة تحليقه لو مدت على استقامة لساوت مسافة تقصر فيها الصلاة وتبيح الفطر في رمضان، ومثله في ذلك مثل قائد سيارة يمشي بها في شوارع بلده طول يومه وليلته، فإنه لا يجوز لكل منهما أن يترخص برخص السفر، وفي الإمكان الخروج من الحرج والمشقة في ذلك بإجراء التدريب في ليالي رمضان وفي بقية شهور السنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/144)

السؤال السابع من الفتوى رقم (19773)
س7: هل يجوز الإفطار في نهار رمضان عند الإجهاد والجوع والعطش أثناء القيام بأعمال الدفاع المدني، وما هو الضابط في ذلك؟
ج7: لا يجوز قطع الصوم الواجب من غير عذر المرض أو السفر إلا لمن خشي الهلاك على نفسه أو احتاج إلى الإفطار لإنقاذ معصوم من هلكة يتوقف إنقاذه له على الإفطار.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/144)

السؤال الثاني من الفتوى رقم (20239)
س2: إذا كنت أظمأ كثيرا وأتعب مع الرعي فهل أفطر رمضان وأقضيه فيما بعد؟ وجزاكم الله خيرا.
ج2: العمل في الرعي ليس عذرا يبيح لك الفطر في رمضان، فيجب عليك الصيام واحتساب الأجر والثواب في الصبر على ما يلحقك من تعب وظمأ، وسيعينك الله على ذلك إن شاء الله تعالى، قال الله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (1) إلى قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (2) ، وأنت بحمد الله لست مريضا ولا مسافرا فوجب عليك الصوم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 183
(2) سورة البقرة الآية 185

(9/145)

السؤال الثاني من الفتوى رقم (15910)
س2: في منطقة الصحراء الكبرى، قد يحل شهر رمضان على

(9/145)

الناس في فصل الصيف ويصعب عليهم الصيام، وقد يكون عليهم مستحيلا ويستمر ذلك لعدة سنوات، كيف يصوم هؤلاء؟ والعجزة الذين لا يقدرون على الصيام ولا إطعام ماذا يفعلون؟
ج2: إذا دخل شهر رمضان وجب على كل مسلم مكلف مقيم صحيح أن يصومه، قال تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) فيجب الصيام ولو كان الوقت حارا؛ لأن صوم رمضان ركن من أركان الإسلام، ومن صام ثم أصيب بعطش شديد خشي معه الهلاك فإنه يفطر بتناول ما يبقي عليه حياته، ثم يمسك ويقضي هذا اليوم في وقت آخر. والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(9/146)


النية - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

النية
السؤال الأول والخامس من الفتوى رقم (16396)
س1: كنا قبل فترة بعد صلاة المغرب مباشرة ننوي الصيام كما يلي: (نويت صوم يوم غد عن أداء فرض شهر رمضان لهذه السنة لله تعالى، واحتسابا لوجه الله الكريم) ، والمأمومون يردون بعد الإمام يفعلون مثل ما يفعل.
ج1: عقد النية من الليل قبل طلوع الفجر لصيام كل يوم واجب شرعا؛ لحديث حفصة رضي الله عنها، عن النبي صلى الله عليه وسلم أنه قال: «من لم يجمع الصيام قبل الفجر فلا صيام له (1) » رواه أصحاب السنن، والنية محلها القلب؛ لحديث عمر رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «إنما الأعمال بالنيات (2) » متفق عليه، ولهذا فإن التلفظ بنية الصوم ومثله نية الصلاة بدعة، لا دليل عليها، وقد غلط الناس في هذا على مذهب الإمام الشافعي رحمه الله تعالى، فإنه لا يوجد عنه نص واحد بالتلفظ في النية، كما حرره الإمام ابن القيم رحمه الله تعالى في (زاد المعاد) وعليه فعليك وعلى جماعة المسجد ترك التلفظ بنية الصيام كما ذكرت، والتزام السنة كله خير وبركة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصوم (730) ، سنن النسائي الصيام (2340) ، سنن أبي داود الصوم (2454) ، مسند أحمد (6/287) .
(2) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الطهارة (75) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25) .

(9/147)

س5: حددوا أن يكون الإفطار قبل الصلاة بعشر دقائق.
ج5: إذا علم الناس تحديد وقت الإقامة فهو أدعى لإدراك

(9/147)

الصلاة مع الإمام، والحرص على حضور تكبيرة الإحرام، وقد ورد في السنة: أن بين الأذان والإقامة مقدار ما يفرغ الآكل من طعامه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/148)

السؤال الأول من الفتوى رقم (16112)
س1: في بداية رمضان من العام الماضي، انتظرنا أن نعرف أي شيء عن بداية الشهر ولم نتمكن، فنمنا بغير نية الصوم، فعلمنا في الصباح أن شهر رمضان قد بدأ، فصمنا هذا اليوم (أول رمضان) فما حكم صيامنا، وهل علينا القضاء أم لا؟
ج1: إذا كان الأمر كما ذكرت في سؤالك فإنه يجب عليك قضاء ذلك اليوم؛ لأنك لم تبيت النية من الليل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/148)

السؤال الأول والثالث من الفتوى رقم (16091)
س1: في اليوم الأول من شهر رمضان، لم نعقد النية للصيام إلا الساعة السابعة صباحا؛ لعدم المعرفة بأن يوم الأربعاء من رمضان إلا

(9/148)

في الصباح، فهل هذا اليوم معتبر صيام صحيح، وهل يجب علي القضاء؛ لعدم وجود النية إلا متأخرة؟
ج1: يجب عليكم قضاء اليوم الذي لم تنووا صيامه من الليل من رمضان؛ لأن النية من الليل شرط لصحة كل صوم واجب؛ لقوله صلى الله عليه وسلم: «من لم يبيت الصيام قبل الفجر فلا صيام له (1) » رواه الخمسة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصوم (730) ، سنن النسائي الصيام (2332) ، سنن أبي داود الصوم (2454) ، سنن الدارمي الصوم (1698) .

(9/149)

س3: هل يعتبر الأذان وقتا للإمساك وما حكم من شرب بعد سماع الأذان، مع أن الله سبحانه وتعالى يقول: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} (1) ؟
ج3: إذا كان الأذان على طلوع الفجر فلا يجوز الأكل والشرب بعده، أما إن كان متقدما على طلوع الفجر فلا بأس بالأكل والشرب بعده؛ لأن العبرة بطلوع الفجر؛ لقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} (2) ، وإن شك في ذلك فالأحوط له ترك الأكل والشرب؛ عملا بقوله صلى الله عليه وسلم: «من اتقى الشبهات فقد استبرأ لدينه وعرضه (3) » .
__________
(1) سورة البقرة الآية 187
(2) سورة البقرة الآية 187
(3) صحيح البخاري الإيمان (52) ، صحيح مسلم المساقاة (1599) ، سنن ابن ماجه الفتن (3984) ، مسند أحمد (4/270) ، سنن الدارمي البيوع (2531) .

(9/149)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/150)

السؤال الثاني من الفتوى رقم (17468)
س2: ما حكم من نوى الصوم في الصباح بعد طلوع الفجر، حيث إنه لم يشرب ولم يأكل شيئا؟
ج2: إذا كان الصوم نفلا فإنه يصح بنية من النهار، أما إن كان صوما واجبا فإنه لا يصح إلا بنية قبل طلوع الفجر؛ لقوله صلى الله عليه وسلم: «لا صيام لمن لم يجمع النية من الليل (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصوم (730) ، سنن النسائي الصيام (2336) .

(9/150)

السؤال الرابع من الفتوى رقم (20023)
س4: ما حكم من يعقد النية ليلا من أجل الصيام، لكن قدر الله وأفطر صباحا أو في أي وقت لسبب ما، هل عليه أن يعيد صيام هذا اليوم؛ لأنه نوى ولم يصم أم لا بأس في ذلك؟
ج4: إن كان هذا الصوم واجبا كأن يكون نذرا أو قضاء رمضان فلا يجوز قطعه، وإن قطعه الصائم بدون عذر فهو آثم وعليه

(9/150)

القضاء، وأما إن كان الصوم تطوعا فالأفضل إتمامه، وإن قطعه فلا حرج عليه ولا يلزم قضاؤه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/151)

السؤال الثالث من الفتوى رقم (20770)
س3: نية الصيام هل هي واجبة في كل ليلة أم أني أنوي مثلا صيام شهر رمضان جميعه من أول ليلة فيه فتكون كافية؟
ج3: لا بد من نية الصيام في كل ليلة لأيام رمضان؛ لأن صوم كل يوم عبادة مستقلة، وإذا قام الإنسان للسحور فقد نوى الصيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/151)

السؤال الأول من الفتوى رقم (19457)
س1: إذا كان لا بد من النية قبل أي قول أو عمل أو حركة أو سكون، فما حكم رفض النية أو إبطالها، كأن يقول: (أبطلت صيامي) ؟
ج1: إذا نوى قطع النية في الصيام الواجب فإنه يبطل؛ لقول

(9/151)

النبي صلى الله عليه وسلم: «إنما الأعمال بالنيات (1) » فإذا عدمت النية عدم اعتبار العمل الذي هو الصيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الطهارة (75) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25) .

(9/152)

السؤال الثالث من الفتوى رقم (20069)
س3: إذا نويت أن أفطر في رمضان ولم يكن صار هذا الأمر، هل علي قضاء هذا اليوم الذي نويت أفطر ولكني ما أفطرت؟
ج3: إذا كنت صائما ثم نويت الإفطار فإنك تكون بذلك مفطرا، سواء تناولت مفطرا أو لم تتناول شيئا؛ لأنك بذلك قطعت نية الصوم، ويلزمك القضاء لذلك اليوم إن كان فرضا أو نذرا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/152)

الفتوى رقم (14287)
س: أطلب من فضيلتكم فتوى عن الإفطار في شهر رمضان؛ لأنني أعمل بالمخبز أمام النار، ولا أتحمل هذه الحرارة الشاقة، وفي العام الماضي كنت صائما؛ لأنني لم أعمل في هذا الشهر الكريم، وإن

(9/152)

شاء الله لا بد أن أصوم هذا العام.
ج: يجب عليك الصيام؛ لقوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(9/153)

السؤال الأول من الفتوى رقم (18391)
س1: ما حكم الصائم الذي صام بدون صلاة العشاء والتراويح ناسيا؟
ج1: الصوم صحيح، والصلاة التي نسيها الصائم يجب قضاؤها، وصلاة التراويح التي فاتت لا يجب قضاؤها؛ لأنها نافلة، وإن صلى من النهار ما تيسر له كان أفضل؛ لأن النبي صلى الله عليه وسلم كان إذا فاتته صلاته من الليل لنوم أو مرض صلى من النهار، وكذا الوتر إذا صلاه من النهار يصلي ركعتين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/153)

الفتوى رقم (18323)
س: لدي زوجتان كانتا تشاهدن تلفزيون البحرين، وسمعن أحد المشائخ يقول: إن الجماع في رمضان حرام، ويظهر أن ما قاله هذا الشيخ يقصد بالنهار ولم يوضح أن الجماع بالنهار حرام وإنما بالليل ليس حراما، وإنما في جدال معهن على أن الجماع بالليل ليس حراما، وكثير من النسوة يقلن: إن الجماع حرام. أرجو الإفادة عن ذلك. والسلام عليكم ورحمة الله وبركاته.
ج: أباح الله سبحانه وتعالى الجماع والأكل والشرب في ليل الصيام من شهر رمضان، قال تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (1) ، وإنما كان الجماع محرما في ليل الصيام في أول الأمر ثم نسخ بهذه الآية الكريمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187

(9/154)


الإنزال - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الإنزال
الفتوى رقم (15684)
س: أنا رجل مؤمن بالله تعالى – إن شاء الله – ونزغني الشيطان في شهر رمضان المبارك، فقمت بملاعبة زوجتي وحبيتها وضميتها وهي كذلك، وكان كل منا مرتديا ملابسه، ونتج نزول شهوة مني ومنها، وكان هذا في بداية حياتنا الزوجية، وقمنا بهذه الحركة ثلاثة أيام من رمضان، علما بأننا لم نفطر في هذه الأيام، بل أكملنا الصوم دون تناول أكل أو شراب، وكان هذا شهر رمضان عام 1410هـ، وجاء رمضان الحالي ولم نكفر أو نصم عن الخطأ الذي ارتكبناه في شهر رمضان قبل الذي فات، وذلك جهالة بما يترتب علينا تجاه خطئنا. أفتونا أثابكم الله.
ج: إذا كان الواقع ما ذكرت فإن صومكما فاسد، وعلى كل واحد منكما أن يقضي عدد الأيام التي حصل فيها شيء من ذلك، وما دمتما أخرتما القضاء حتى أدرككما رمضان آخر من غير عذر فعلى كل واحد منكما مع الصيام أن يطعم مسكينا لكل يوم من الأيام التي حصل فيها هذا العمل، ومقدار الإطعام: كيلو ونصف لكل مسكين بقوت البلد، وعليكما التوبة والاستغفار.

(9/155)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/156)

السؤال السادس من الفتوى رقم (18647)
س6: من باشر أهله في رمضان دون الإيلاج وأنزل خارجا فما الحكم أثابكم الله؟
ج6: إذا باشر الزوج زوجته بغير الجماع في الفرج وهو صائم في رمضان وحصل منه إنزال فإنه يفسد صومه، وعليه الإمساك بقية يومه ثم يقضي هذا اليوم ويستغفر الله من ذلك، وليس عليه كفارة، وعلى الصائم أن يحفظ صومه مما يفسد أو ينقصه، فالصائم يدع شهوته وطعامه وشرابه من أجل الله كما صح بذلك الحديث عن النبي صلى الله عليه وسلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/156)

الفتوى رقم (15516)
س: أنا شاب أبلغ من العمر ثلاثين عاما، ومتزوج ولدي أطفال والحمد لله رب العالمين، وإنني والحمد لله أحافظ على الصلوات، وفي كل رمضان أصلي العشاء والتراويح والتهجد في

(9/156)

مسجد المصطفى صلى الله عليه وسلم، وفي يوم من أيام رمضان المبارك، حصل في إحدى الليالي وبعد التهجد مررت لأقضي غرضا من السوق لبيتي، وبينما أنا أشتري بعض الأشياء بالصدفة رأيت امرأة جميلة فاتنة، لا أخفيك القول بأنني فتنت بها، ولكني تعوذت من الشيطان الرجيم، وذهبت إلى البيت دون أن يحصل مني أي شيء المهم بعد أداء صلاة الفجر، وحينما أردت النوم عجزت عن النوم؛ لأنني أفكر وأتخيل تلك المرأة، المهم أني كنت أحاول النوم وزوجتي بجانبي، وجلست أداعب زوجتي على خيال تلك المرأة وأوضح لك أكثر أن القضيب في تلك اللحظة بين أفخاذ زوجتي، المهم وبدون شعور خرج المني، وفي تلك اللحظة تمنيت أن الأرض انشقت وبلعتني. هذا ما حصل. أرشدوني ماذا أعمل؟
صمت اليوم وقيل لي: لا بد من صيام شهرين متتابعين، وهذا لا أقدر عليه، أرجو أن توضح الكفارة بالتفصيل، إطعام المساكين هل يجوز تكون بدل الصاع فلوسا، وكل صاع كم يساوي من الريالات، وأنا في حيرة، أرجو أن ترد علي بسرعة؛ لأن الشيطان دائما يوسوس لي في حاجات، الله أعلم بها. وجزاكم الله ألف خير.
ج: صيام رمضان ليس المقصود منه الإمساك عن الطعام والشراب فحسب، ولكنه صيام كل الجوارح عما حرم الله، فيصوم اللسان عن الغيبة والنميمة، وقول الزور، وتصوم العين عما حرم الله

(9/157)

النظر إليه، وتصوم الأذن عن الاستماع إلى الحرام، وقد قال الله تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} (1) ، فإطلاق البصر من أسباب تحريك الشهوات والوقوع في المحرمات. لذا نوصيك بتقوى الله، وعليك بغض بصرك عن النظر إلى النساء غير المحارم.
وأما ما وقع من نظرك لتلك المرأة ثم مداعبتك لامرأتك وخروج المني منك في نهار رمضان ثم قضاؤك لذلك اليوم – فهذا القضاء هو الواجب عليك، مع التوبة إلى الله، وليس عليك كفارة؛ لأنها لا تجب إلا بالوطء في الفرج.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 30

(9/158)

السؤال الأول من الفتوى رقم (21422)
س1: داعبني زوجي في نهار رمضان إلى أن قضيت وطري ولكن كل ذلك دون إيلاج، وقد ندمت وتبت فماذا علي؟
ج1: عليك قضاء هذا اليوم وإن كان من رمضان سابق قبل رمضان 1420هـ فعليك مع القضاء إطعام مسكين عن هذا التأخير،

(9/158)

إن كان التأخير لغير عذر، وإن كان لعذر فليس عليك إطعام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(9/159)

تقبيل ومباشرة الصائم
الفتوى رقم (13896)
س: ما معنى قول عائشة رضي الله عنها: «قبلني وباشرني (1) » . البخاري، وما معنى كلمة: (باشرني) في هذا الحديث بالتفصيل؟ أفيدونا جزاكم الله عنا خير الجزاء.
ج: ثبتت الرخصة للصائم في القبلة والمباشرة فيما دون الجماع؛ إذا أمن تحرك وانتشار شهوته، وقد ثبت عن عائشة رضي الله عنها أنها قالت: «كان رسول الله صلى الله عليه وسلم يقبل وهو صائم، ويباشر وهو صائم، ولكنه كان أملككم لإربه (2) » وثبت عن عمرو بن أبي سلمة رضي الله عنهما، «أنه سأل رسول الله صلى الله عليه وسلم: أيقبل الصائم؟ فقال له: سل هذه لأم سلمة، فأخبرته أن رسول الله صلى الله عليه وسلم يفعل ذلك، فقال: يا رسول الله، قد غفر الله لك ما تقدم من ذنبك وما تأخر، فقال له: أما والله إني لأتقاكم لله وأخشاكم له (3) » وقد صدر منا فتوى
__________
(1) مسند أحمد (6/270) .
(2) أخرجه أحمد 6\40، 42، 44، 98، 126، 156، 201، 266، والبخاري 2\233، ومسلم 2\777 برقم (1106) ، وأبو داود 2\778 برقم (2382) ، والترمذي 3\107 برقم (728، 729) ، والنسائي في (الكبرى) 3\303، 304، 305، 306، 307 برقم (3072، 3074، 3078، 3079، 3082، 3086، 3088) ، وابن ماجه 1\538 برقم (1684) .
(3) أخرجه مسلم 2\779 برقم (1108) ، والطبراني 9\25 برقم (8294) ، والبيهقي 4\234.

(9/160)

مفصلة في حكم القبلة والمباشرة للصائم هذا نصها:
(من كان ذا شهوة وغلب على ظنه أنه إذا قبل زوجته أو باشرها فيما دون الفرج أمنى – حرم عليه ذلك وهو صائم في رمضان، ومن كان ذا شهوة ولا يغلب على ظنه أنه ينزل لكنه لا يأمن أن يحصل منه ذلك – كره له التقبيل ونحوه من مقدمات الجماع؛ وذلك لأن إتمامه لصومه ومحافظته عليه من الواجبات، ومباشرة امرأته بقبلة ونحوها فيما دون الجماع مما يعرضه لإفساد صومه في هاتين الصورتين، وإن اختلفت درجة ذلك وإفساده لصوم واجب – لا يجوز.
أما من كان التقبيل ونحوه لا يحرك شهوته؛ لكونه يملك إربه، أو لكونه شديد الضعف لمرض أو كبر سن – فله أن يقبل زوجته ويباشرها بما دون الجماع، وهذه الحالة هي التي يحمل عليها ما ثبت عن عائشة رضي الله عنها أنها قالت: «كان رسول الله صلى الله عليه وسلم يقبل وهو صائم، وكان أملككم لإربه (1) » . رواه البخاري ومسلم، فإن رسول الله صلى الله عليه وسلم كان يملك شهوته ولا يخشى أن يفضي ذلك منه إلى جماع وإنزال، فجاز التقبيل ونحوه من مقدمات الجماع، وجاز لمن كان في حكمه من أمته، وقد روى أبو داود عن أبي هريرة: «أن رجلا سأل النبي صلى الله عليه وسلم
__________
(1) صحيح البخاري الصوم (1927) ، صحيح مسلم الصيام (1106) ، سنن الترمذي الصوم (729) ، سنن ابن ماجه الصيام (1687) ، مسند أحمد (6/266) .

(9/161)

عن المباشرة للصائم فرخص له، وأتاه آخر فسأله فنهاه؛ فإذا الذي رخص له شيخ، وإذا الذي نهاه شاب (1) »
وعلى كل حال من فعل ذلك ولم ينزل فصومه صحيح، ومن أمنى فسد صومه وعليه الغسل والقضاء، أما من أمذى فلا يفسد صومه على الصحيح. وصلى الله على نبينا محمد وآله وسلم) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أبو داود 2\781 برقم (2387) ، والبيهقي 4\231.

(9/162)

السؤال الثاني من الفتوى رقم (14283)
س2: إذا قبلت زوجتي وحدث لي انتصاب وكنت صائما ومتوضئا، هل يبطل الصيام والوضوء، أم يبطل الوضوء فقط، أم ليس لهما بطلان، وما حكم مس الطيب أثناء الصيام هل هو حرام أم مكروه؟
ج2: الواجب على الصائم أن يجتنب ما يخل بصومه أو بصوم زوجته؛ لقوله صلى الله عليه وسلم: «إذا كان يوم صوم أحدكم فلا يرفث ولا يصخب، فإن شاتمه أحد أو قاتله فليقل: إني امرؤ صائم (1) » متفق عليه، فإذا أنزلت المني فإنه يبطل صومك وعليك قضاء هذا اليوم
__________
(1) صحيح البخاري الصوم (1904) ، صحيح مسلم الصيام (1151) ، سنن النسائي الصيام (2217) ، سنن ابن ماجه الصيام (1691) ، مسند أحمد (6/244) .

(9/162)

والغسل من الجنابة.
وإذا لم تنزل المني فإن ذلك مدعاة لخروج المذي، فإن خرج فقد بطل وضوءك فعليك الوضوء مع غسل ذكرك وأنثييك وصومك صحيح، فإن لم يخرج فصومك صحيح، وحكم المرأة حكمك فيما ذكرنا، وأما الطيب أثناء الصيام فلا مانع منه إلا البخور، فينبغي تجنب استعاطه، وأما تبخير الثياب والعمامة فلا بأس به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/163)

السؤال الثالث من الفتوى رقم (16061)
س3: هل تقبيل المرأة في نهار رمضان إذا كانت بدون شهوة يفطر؟
ج3: تقبيل الصائم للمرأة لا يفطر؛ لأن النبي صلى الله عليه وسلم كان يقبل نساءه وهو صائم، ولكن من كان يخشى على نفسه ثوران الشهوة فإنه لا يقبل محافظة على صيامه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/163)

السؤال الأول من الفتوى رقم (18083)
س1: رجل حصل منه في رمضان وهو صائم مداعبة لزوجته مباشرة دون الإيلاج حتى حصل منه إنزال مني بسيط، ماذا عليه؟
ج1: من باشر زوجته في نهار رمضان وهو صائم فأنزل منيا فسد صومه، ويجب عليه قضاء هذا اليوم مع الإمساك حتى تغيب الشمس، وعليه التوبة إلى الله وعدم العود لمثل هذا العمل؛ لأنه يجب على الصائم أن يحفظ صيامه، وعلى زوجته مثل ذلك إذا كانت قد أنزلت المني.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/164)

الفتوى رقم (14148)
س: ما رأيكم فيما فعلت أنا في رمضان في العام الماضي، بأني استعملت العادة السرية في يومين من أيامه في أول النهار، وإني فعلتها ليس بجهالة ولا جاهل عقوبتها، بل فعلتها لأني لا أستطيع التغلب على نفسي وعلى الأعمال الجنسية، وأقول نحو هذا السؤال: ما رأيكم ماذا أفعل الآن؟
ج: يجب التوبة والاستغفار من فعل العادة السرية؛ لأنها محرمة لا

(9/164)

سيما في نهار رمضان، مع قضاء اليومين الذين أفطرت فيهما بالاستمناء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/165)

الفتوى رقم (14147)
س: يقول الشاب: إنه في زمن ماض قديم، ظلم نفسه ولم يتحكم بهواه، وأوقعه الشيطان بالفعل ببهيمة – نعوذ بالله – وكذلك كان يعمل العادة السرية، وقال: إنه عمل العادة السرية وهو صائم في رمضان، وقال: إنه يعلم حرمتها ولكن ظنا منه أنه لا يبطل صيامه، وقال: إنه في ذلك الوقت محافظ على الصيام عن الأكل والشرب مع طول النهار وشدة الحر ومقيم الصلاة. سؤاله هو:
1 - هل عليه شيء من ناحية الصيام في الأيام التي عمل بها وهو صائم أم لا؟ مع أنه لا يعلم كم عدد الأيام.
2 - هل عليه كفارة بفعله بالبهيمة؟
هذا نص سؤاله أرجو من فضيلتكم إرسال الجواب واضحا وسريا؛ لأني رأيته مهموما ونادما على ما فعل، حفظكم الله ذخرا للمسلمين.

(9/165)

ج: يجب على الشاب المذكور التوبة من إتيان البهيمة والعادة السرية والاستغفار، وقضاء عدد الأيام التي أفطر فيها بذلك، ولا كفارة عليه إلا كفارة تأخير القضاء، وهي: إطعام مسكين عن كل يوم أخر قضاءه إلى رمضان آخر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/166)

الفتوى رقم (15431)
س: بمجرد وصولي إلى المنزل قبل أذان الفجر، لا أستطيع أن أجلس إلا بعد الاستمناء بأي طريقة، ولكن تكرر هذا الحدث مني قبل صلاة الفجر ولا أشعر إلا وقد أذن الفجر وأنا لم أنته من إطفاء شهوتي، والأكبر من هذا أنني بعد الانتهاء منه أنام عن صلاة الفجر وكنت أتابع صيامي، وقد تكرر مني الاستمناء في هذا الوقت عشرين ليلة من ليالي رمضان، وسؤالي هو: هل يجب علي إعادة صيام هذه الأيام؟ فإن كان الجواب: نعم، فكيف طريقة قضائها؟ علما بأنني وبحمد الله بعد الهداية تركت هذا الأمر نهائيا. أرجو أن تفيدوني.
أسأل الله العلي الجليل أن يجعل كل ما تقدمونه لأمة الإسلام والمسلمين في ميزان أعمالكم.

(9/166)

ج: الاستمناء الواقع منك بعد طلوع الفجر مفسد للصيام، ويجب عليك قضاء عدد الأيام التي وقع فيها الاستمناء بعد طلوع الفجر، مع التوبة إلى الله تعالى، وما كان من الاستمناء واقعا قبل طلوع الفجر فلا أثر له؛ لأنه واقع قبل وقت الإمساك، ونسأل الله لك الهداية والتوفيق للجميع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/167)

السؤال الثاني من الفتوى رقم (16013)
س2: رجل استمنى بيده في نهار رمضان ولا يستطيع أن يعتق رقبة أو يصوم شهرين متتابعين، أو التصدق على ستين مسكينا، وقد فعل هذا أكثر من مرة في نهار رمضان. فما الحكم؟
ج2: من استمنى بيده وهو صائم فإنه قد فعل محرما وفسد صيامه، فعليه التوبة إلى الله تعالى وقضاء ذلك اليوم وليس عليه كفارة؛ لأن الكفارة خاصة بالجماع وهذا ليس جماعا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/167)

السؤال الثاني من الفتوى رقم (16784)
س2: سألني أحد الإخوة هداهم الله ما حكم مزاولة العادة السرية في رمضان ليلا، وهل حكمها يكون مثل مزاولة العادة السرية في النهار؟
ج2: العادة السرية محرمة لا تجوز مزاولتها لا في ليل ولا في نهار، ومزاولتها في رمضان أشد إثما وأعظم جرما؛ لانتهاك حرمة الشهر وشرف الزمان، وإن كانت في نهار الصيام من صائم وجب عليه أمور:
1 - التوبة الصادقة.
2 - إتمام صيام ذلك اليوم.
3 - قضاؤه بعد رمضان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/168)

السؤال الثاني من الفتوى رقم (14618)
س2: ما حكم من تعرض للإثارة باختياره في نهار رمضان، فلم يملك نفسه حتى أمنى، وهل عليه كفارة؟
ج2: لا يجوز للصائم أن يتعمد إفساد صيامه الواجب، فإن

(9/168)

أخرج المرء المني من غير جماع فسد صومه ووجب عليه التوبة والقضاء، ولا تجب عليه الكفارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/169)

الفتوى رقم (15240)
س: كنت في رمضان ونسيت أني صائم وجلست إلى امرأة، وكان شعري خشنا وغسلت رأسي وبعدها قذفت ماذا أفعل؟
ج: إذا كان خروج المني منك في نهار رمضان بدون جماع فإنه يجب عليك التوبة والاستغفار وقضاء يوم بدل ذلك اليوم؛ لأن خروج المني مفسد للصيام، ولا كفارة عليك.
وإن كان مضى على رمضان الذي أفطرت فيه رمضان آخر فعليك القضاء والكفارة عن تأخير القضاء، وهي: إطعام مسكين مقدار نصف صاع من بر أو تمر أو أرز ونحوه من قوت البلد، ومقداره كيلو ونصف تقريبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/169)

السؤال الأول من الفتوى رقم (16629)
س1: حصل لي احتلام في صباح رمضان بعد صلاة الفجر، فخرج مني (مني) ، والذي أعرفه أن الاستمناء في رمضان حرام، ولكن هذا الحلم ليس لي فيه قدرة، آمل من فضيلتكم إخباري عن هذا، وهل فسد صومي، وإذا فسد صومي هل علي إثم وعلي قضاء، وما هو الواجب علي أن أفعله عن هذا اليوم؟
ج1: احتلام الصائم لا يفسد صومه؛ لأنه بغير اختياره، لكن يجب عليه الاغتسال من الجنابة إذا خرج منه المني من أجل الصلاة، وليس حكم الاحتلام مثل حكم الاستمناء؛ لأن الاستمناء يحصل باختياره والاحتلام يحصل بغير اختياره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/170)

السؤال الثاني والرابع من الفتوى رقم (15627)
س2: من كان يقضي ما فاته من شهر رمضان المبارك وصلى صلاة الفجر ونام وأصبح على جنابة فهل يغتسل ويتم صيامه، أو يفطر ويقضيه في اليوم التالي؟
ج2: إذا صام الإنسان فرضا أو نفلا ثم نام في أثناء الصيام

(9/170)

واحتلم فإن هذا لا يؤثر على صيامه، وإنما يجب عليه الاغتسال من الجنابة لأجل الصلاة إذا رأى الماء وهو المني، فأما إن لم ير منيا فلا غسل عليه، وأما الصوم فصحيح بكل حال؛ لأن الاحتلام بغير اختياره.
س4: معي أحد اللاجئين لا يستطيع الصوم بسبب المرض، هل يدفع كفارة إطعام المساكين للاجئين اللذين معنا؟ علما أننا متساوون في المعيشة، أو يقوم بإطعام المساكين حين العودة إلى العراق؟
ج4: من كان لا يستطيع صيام رمضان لمرض أصابه فإنه يفطر، ثم إن استطاع أن يقضي الأيام التي أفطرها من وقت آخر وجب عليه ذلك؛ لقول الله تعالى: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) ، وأما إن كان مرضه مزمنا – أي: مستمرا – لا يرجى زواله فإنه يطعم عن كل يوم مسكينا مقدار نصف صاع من الطعام، أي: ما يقارب كيلو ونصف كيلو تقريبا عن كل يوم، ويدفعه، للمساكين الذين يقيمون معه أو لغيرهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(9/171)

الفتوى رقم (15867)
س: وقعت في محظور شرعي، وأرجو من الله عز وجل أن أجد حلا لمشكلتي عند سماحتكم، إني شاب تجري في شهوة الشباب، وإنني في خلال شهر رمضان قد اختلى بي الشيطان، وأنزلت بعد ما تصورت وكأن امرأة ما أمامي، وذلك في نهار اليوم وأنا صائم مع أنني لست متزوجا، وإنني على أبواب امتحانات آخر العام الدراسي، وأنا ما زلت طالبا في الجامعة، وأرجو من الله العلي القدير أن أجد حلا لهذه المشكلة، فماذا أفعل وما هو حل مشكلتي، وهل علي القضاء والكفارة أم ماذا؟ أرجو الرد وجزاكم الله خيرا.
ج: إذا كان الإنزال منك في نهار الصيام بمجرد التفكير بأن تصورت امرأة أمامك فلا شيء عليك، لكن ينبغي أن تطرد هذه الأفكار وتسعى في إعفاف نفسك بالزواج؛ لقول الله عز وجل: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (1) الآية.
وصح عن النبي صلى الله عليه وسلم أنه قال: «إن الله قال: قد فعلت» ولقول النبي صلى الله عليه وسلم: «إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تكلم (2) » متفق على صحته.
__________
(1) سورة البقرة الآية 286
(2) صحيح البخاري الطلاق (5269) ، صحيح مسلم الإيمان (127) ، سنن الترمذي الطلاق (1183) ، سنن النسائي الطلاق (3433) ، سنن أبو داود الطلاق (2209) ، سنن ابن ماجه الطلاق (2040) ، مسند أحمد بن حنبل (2/491) .

(9/172)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/173)

الفتوى رقم (14217)
س: في شهر رمضان الماضي أنام وأتحدث مع زوجتي وأنا صائم، وبعض الأحيان عندما أكون في جنبها يقوم ذكري وتهيج أعصابي، وبعد ذلك أبتعد عنها ولكن يخرج من الذكر نقطة صغيرة لزجة عديمة الرائحة، علما بأنني إذا قام ذكري، ولو لم أكن عند زوجتي فإنها تخرج هذه النقطة بعد حوالي خمس دقائق أكثر الأحيان، فهل تفسد الصوم، وهل توجب الغسل؟ أرجو التوضيح بالإجابة حتى أكون على بصيرة في ديني.
ج: خروج المذي لا يفسد الصوم في أصح قولي العلماء، والذي سألت عنه يسمى مذيا، وهو يوجب الوضوء بعد غسل الذكر والأنثيين؛ للأحاديث الصحيحة الواردة في ذلك عن النبي صلى الله عليه وسلم، أما ما يصيب البدن منه أو الثوب فإنه ينضج بالماء ولا يحتاج إلى غسل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/173)

السؤال الأول من الفتوى رقم (18937)
س1: أنا امرأة كنت أجهل أن وضع اليد داخل الفرج للتنظيف يبطل الصوم، واستمر هذا الوضع لعدة سنوات وأنا الآن أقضي ما علي، فهل علي إطعام، وما مقداره؟ وسبب ذلك كله الجهل، ولا أستطيع الصوم إلا في الشتاء.
ج1: إدخال اليد في الفرج لا يبطل الصيام إلا إذا خرج بسببه مني عن شهوة، فإنه يفسد بذلك الصوم، ويجب القضاء فقط. فإذا جاء رمضان آخر ولم تقض تلك الأيام بدون عذر فإنه يجب مع القضاء إطعام مسكين، كيلو ونصف من قوت البلد لكل يوم، مع التوبة إلى الله من التأخير، وعدم العود إلى ذلك في المستقبل.
أما إدخال اليد في الفرج للتنظيف من دون خروج مني بشهوة فإنه لا يفسد الصوم، ولا يوجب القضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/174)

السؤال الثاني من الفتوى رقم (20385)
س2: هل يصوم الرجل وزوجته بعد أن يكون الزوج قد جامع زوجته ولكنهما ناما حتى طلوع الفجر دون أن يغتسلا غسل الجنابة؟

(9/174)

ج2: إذا حصل جماع بين الزوجين آخر الليل قبل طلوع الفجر، وعقدا الصيام عند طلوع الفجر وهما لم يغتسلا – صح عقد الصيام، ويغتسلان بعد ذلك من الجنابة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/175)

السؤال الأول من الفتوى رقم (16339)
س1: شاب غير متزوج وقع في معصية، أي أنه زنى وكان قبل الفجر بساعتين، ولم يستطع الاغتسال، وتسحر ونوى الصيام حتى أصبح الصباح، وقبل أذان الظهر بثلاث ساعات ونصف تطهر من الجنابة. ما حكم صيامه؟
ج1: الزنا معصية كبيرة، وإثمه عظيم، قال تعالى: {وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا} (1) ، فيجب على المسلم الابتعاد عنه وعن وسائله وأسبابه، ومن وقع فيه وجب عليه المبادرة بالتوبة الصادقة والأعمال الصالحة، وحفظ فرجه عما حرم الله، أما ما ذكره السائل من بقاء الجنابة عليه حتى تسحر وصام بطلوع الفجر فصيامه صحيح، ولكن لا يجوز له ترك صلاة الفجر وتأخير الاغتسال
__________
(1) سورة الإسراء الآية 32

(9/175)

إلى الظهر، بل يجب عليه أن يبادر بالاغتسال ويصلي الفجر مع التوبة إلى الله من الزنا وعدم العودة إليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/176)

السؤال الثالث من الفتوى رقم (16591)
س3: هل يجوز الصوم لمن أصبح جنبا، وماذا يقول الرسول صلى الله عليه وسلم في ذلك؟
ج3: يجوز للإنسان أن ينوي الصوم وهو جنب ثم يغتسل من الجنابة بعد ذلك؛ لأن النبي صلى الله عليه وسلم كان يدركه الفجر في بعض الأحيان وهو جنب، فيصوم ثم يغتسل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/176)

السؤال الأول من الفتوى رقم (20970)
س1: في صيام النوافل قد ينوي الإنسان صيام يوم، وعند الصباح يجد نفسه على جنابة، فما الحكم في ذلك، أيكمل صيامه أم لا؟

(9/176)

ج1: إذا عقد الشخص الصيام وقت وجوب الإمساك وهو جنب انعقد صيامه، والأصل في ذلك ما رواه البخاري، ومسلم، عن أم سلمة رضي الله عنها قالت: «كان رسول الله صلى الله عليه وسلم يصبح جنبا من جماع لا حلم، ثم لا يفطر ولا يقضي (1) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أخرجه أحمد 6\304، 306، 310، 323، والبخاري 2\234، ومسلم 2\780 برقم (1109) ، والنسائي 1\108 برقم (183) ، وابن أبي شيبة 3\80، وابن خزيمة 3\252 برقم (2013) ، وأبو يعلى 3\114، 12\398، 432 برقم (1545، 6962، 6999) ، وابن حبان 8\271 برقم (3500) ، والطحاوي في (شرح المعاني) 2\105، وفي (المشكل) 2\21 برقم (547) والطيالسي 3\179 برقم (1711) ، والطبراني في (الكبير) 23\272، 299، 300، 380، 415، برقم (581، 582، 668 – 672، 900، 1003) ، وفي (الأوسط) 9\208 برقم (8450) .

(9/177)


مفسدات الصوم - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

مفسدات الصوم
السؤال الثالث من الفتوى رقم (18424)
س3: ما هي المفطرات التي تصرف الصائم عن صومه؟
ج3: مفسدات الصوم كثيرة، منها:
1 - الجماع، فإذا جامع الصائم في نهار رمضان وهو مقيم صحيح بطل صيامه، ولزمه قضاء ذلك اليوم الذي جامع فيه، ويجب عليه مع القضاء الكفارة، وهي: عتق رقبة مؤمنة، فإن لم يجد صام شهرين متتابعين، فإن لم يستطع أطعم ستين مسكينا لكل مسكين نصف صاع من قوت البلد، ومقداره بالوزن: كيلو ونصف تقريبا، والمرأة مثل الرجل إذا كانت مقيمة صحيحة غير مكرهة.
2 - إنزال المني بتقبيل أو لمس أو استمناء أو تكرار نظر، فإذا حصل شيء من ذلك أفسد الصوم، ووجب القضاء فقط دون الكفارة.
3 - الأكل أو الشرب عمدا، أما الناسي فلا يؤثر على صيامه، ويدخل في معنى الأكل والشرب كل ما دخل الجوف من الغذاء أو الماء، ومن ذلك ما يعرف بالسعوط، وهو إيصال الماء إلى الجوف بواسطة الأنف، ومن ذلك أيضا أخذ المغذي الطبي

(9/178)

فهذا كله يفسد الصوم ويوجب القضاء.
4 - إخراج الدم عمدا، سواء بالحجامة أو الفصد أو سحب الدم الكثير، فهذا كله يفسد الصوم ويوجب القضاء.
5 - التقيؤ عمدا، وهو دفع ما في العدة من الطعام أو الشراب عن طريق الفم، فهذا يفسد الصوم ويوجب القضاء، أما إذا ذرعه القيء وغلبه دون اختياره فإنه لا يفسد الصوم.
هذه مفسدات الصوم بإيجاز، وقد بسط أهل العلم رحمهم الله هذه الأحكام بما لا يمكن ذكره هنا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/179)

الفتوى رقم (14328)
س: سائل يسأل ويقول: غلبه النوم في رمضان أثناء الليل، فصحا وقد طلع الفجر وكان عطشانا فشرب الماء، فما الحكم؟
ج: إذا كنت متيقنا طلوع الفجر، ثم شربت متعمدا فيجب عليك قضاء يوم بدل ذلك اليوم مع التوبة إلى الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/179)

السؤال الأول والرابع من الفتوى رقم (16328)
س1: رجل وقع له الشك في طلوع الفجر، وهو يريد أن يتناول طعام السحور، فماذا يفعل؟
ج1: الأصل بقاء الليل، فيجوز للإنسان أن يتناول الطعام وغيره، ولا يجب عليه الإمساك حتى يتبين له طلوع الفجر بالمشاهدة أو بسماع مؤذن ثقة يؤذن على طلوع الفجر.
س4: ما هو الدعاء المطلوب من الصائم قبل أن يبدأ بالإفطار؟
ج4: يشرع الدعاء عند الفطر من الصيام، ومن ذلك ما في سنن أبي داود عن ابن عمر رضي الله عنهما قال: «كان رسول الله صلى الله عليه وسلم إذا أفطر قال: ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله (1) » وعن معاذ بن زهرة قال: «كان رسول الله صلى الله عليه وسلم إذا أفطر قال: اللهم لك صمت وعلى رزقك أفطرت (2) » رواه أبو داود بإسناد ضعيف، والمستحب أن يكثر من الدعاء بما يسر الله له من الأدعية الطيبة؛ لأن الصائم له دعوة مستجابة حال صيامه وعند إفطاره.
__________
(1) أخرجه أبو داود 2\765 برقم (2357) ، والنسائي في (الكبرى) 3\374، 9\119 برقم (3315، 10058) ، والدارقطني 2\185، والحاكم 1\422، والبيهقي 4\239، وابن السني ص\226 برقم (478) ، والبغوي 6\265 برقم (1740) .
(2) أخرجه أبو داود 2\765 برقم (2358) ، وابن المبارك في (الزهد) ص\495 برقم (1410) (ت: الأعظمي) ، والبيهقي 4\239.

(9/180)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/181)

الفتوى رقم (13888)
س: قمت يوما في رمضان بعد أذان الفجر بحوالي 7 دقائق لأشرب، ولم أكن أعلم أنه أذن الفجر، إلا أن صديقا قال لي: لا تشرب حتى نعلم بدخول الوقت، فشربت وبعدها قال لي: إنه أذن للفجر منذ 7 دقائق علما بأني أكملت صيام اليوم فهل علي كفارة مع القضاء وما هو الحكم؟
ج: الواجب عليك قضاء يوم بدلا عن ذلك اليوم، وليس عليك كفارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/181)

السؤال الثاني من الفتوى رقم (14419)
س2: في شهر رمضان وفي إحدى الليالي كنت بائتا عند ابن عمي ونسيبي في نفس الوقت، فابنته زوجتي، وكنا في البر أو بالأحرى في البادية، ونسكن بيوت شعر ولا يوجد قربنا مسجد،

(9/181)

والقرية بعيدة عنا، بعد ما تسحرت نمت واستيقظت فجأة وسألت زوجتي: كم الساعة؟ فقالت الرابعة، وكان الصوم ذاك الوقت الساعة الخامسة إلا ربع يعني كان هناك وقت ليس بالكثير عن موعد الإمساك فعاودت النوم وعندما استيقظت ظننت أنني لم أنم طويلا، وكانت زوجتي قد وضعت عند رأسي ماء لأشرب قبل الإمساك، وقلت: إن الوقت ما زال مبكرا فشربت الماء، وعند خروجي من الخيمة وجدت أن الوقت قد انتهى، علما بأنه لم تشرق الشمس والساعة تقريبا الخامسة والربع. مع ملاحظة أنه لم تكن هناك ساعة في يدي ذاك الوقت. فما الحكم في ذلك؟
ج2: يجب عليك قضاء يوم بدل اليوم الذي شربت فيه بعد طلوع الفجر؛ لأن شربك للماء وقع نهارا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/182)

الفتوى رقم (20943)
س: كنت لا أمسك عن الشرب للصيام في شهر رمضان إلا بعد سماع الإقامة لصلاة الفجر، فلقد كنت أشرب الماء وذلك بعد بلوغ سن التكليف بالصيام، وكان ذلك جهلا مني ولم يكن هناك من

(9/182)

يرشدني، وأنا والله أعلم بما أقول لا أعرف عدد الأيام التي كنت لا أمسك عن الشرب فيها إلا عند سماع الإقامة، ولكني أعرف عدد السنين، فعددها تسعة أشهر، ولقد صمت منها حتى الآن قرابة الشهر والنصف.
ج: الواجب عليك قضاء الأشهر التي لم تمسك فيها عن الأكل إلا عند سماع الإقامة؛ لأنك أكلت وشربت في النهار، وكان الواجب عليك أن تسأل وتتثبت، لكنك لم تفعل وهذا تفريط منك، والله تعالى يقول: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (1) ، ويجب عليك أيضا مع القضاء كفارة تأخير القضاء إلى رمضان آخر، وهي إطعام مسكين عن كل يوم مقدارها نصف صاع من قوت البلد برا أو أرزا أو غيرهما، يعادل بالوزن كيلو ونصف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 187

(9/183)

الفتوى رقم (15704)
س: أحضرت والدتي طعام السحور فغلبني النوم فنمت ثم قمت وبدأت آكل، وقد سمعت أثناء الأكل صوتا بعيدا جدا لا أعلم هل هو أذان أو إقامة أو حديث، واستمريت بالأكل وشربت ماء بعد ذلك، فعند ذلك أقام المسجد الذي بجوارنا فأوقفت الأكل والشرب وأخرجت ما في فمي. فما هو الحكم؟
ج: عليك قضاء هذا اليوم الذي أكلت فيه وشربت وصلاة الفجر تقام؛ لأنك أكلت وشربت في النهار، وكان الواجب عليك أن تسأل وتتثبت، لكنك لم تفعل، والله تعالى يقول: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187

(9/184)

الفتوى رقم (14317)
س: شخص سمع أذان المغرب لمدينة القاهرة وهو يتخيل أنه الإسكندرية فأفطر فما حكم الدين في ذلك؟ وجزاكم الله خيرا.

(9/184)

ج: إذا كان الشخص المذكور أفطر قبل غروب شمس البلد الذي هو فيه فإنه يعيد صيام ذلك اليوم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/185)

الفتوى رقم (17313)
س: أذن المؤذن لصلاة المغرب الساعة الخامسة وسبع وثلاثين دقيقة، ثم رمى المدفع في نفس الوقت، وتتابع المؤذنون فأفطر الناس، وهؤلاء المؤذنون على حسب ظنهم أن الوقت قد دخل والشمس قد غابت؛ لأن الجو كان غائما، علما أن الوقت المعتمد كما هو مبين في التقويم، ومعتمد من قسم الفلك بجامعة الملك سعود هو الساعة الخامسة وخمس وأربعون دقيقة، وفي هذا الوقت رمى المدفع مرة أخرى، فأذن الباقون وأفطر معهم البعض الآخر، والآن يا فضيلة الشيخ قد وقع الناس في حرج، منهم من يقول: عليكم القضاء بسبب التفريط لوجود الساعة، ومنهم من يقول: لا قضاء عليكم والإثم والقضاء على المتسبب، لذا نرجو من فضيلتكم التكرم عاجلا بالفصل في هذه المسألة حتى يزول الإشكال. وفقكم الله وسدد خطاكم.
ج: إذا كان الواقع كما ذكر فإن عليهم القضاء لفطرهم قبل

(9/185)

دخول وقت الإفطار مع وجود التفريط منهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/186)

الفتوى رقم (16850)
س1: بعض الإخوة الصائمين، يفطرون عند غروب الشمس دون انتظار أذان المغرب؟
ج1: الغاية التي تبيح الفطر هي تحقق غروب الشمس؛ لقوله تعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (1) ، وللأحاديث الكثيرة المتواترة عن النبي صلى الله عليه وسلم أنه قال: «إذا أقبل الليل من هاهنا، وأدبر النهار من هاهنا، وغربت الشمس فقد أفطر الصائم (2) » ، وطريق تحقق الغروب بمشاهدة أو خبر ثقة - من مؤذن وغيره مما ينصب – علامة على الغروب، وعليه فالفطر قبل الغروب لا يجوز بلا خلاف بين المسلمين، ومن فعل فقد أثم ووجب عليه قضاء ذلك اليوم.
س2: ما صحة حديث الرسول صلى الله عليه وسلم أنه أمر الصحابة أن يفطروا مع أذان بلال؟
ج2: الحديث الثابت عن الرسول صلى الله عليه وسلم هو: «أن بلالا يؤذن بليل
__________
(1) سورة البقرة الآية 187
(2) صحيح البخاري الصوم (1954) ، صحيح مسلم الصيام (1100) ، سنن أبي داود الصوم (2351) ، مسند أحمد (1/48) .

(9/186)

فكلوا واشربوا حتى يؤذن ابن أم مكتوم (1) » وهذا في وقت السحور، لا في وقت الإفطار، وسبب وروده أن بلالا رضي الله عنه كان يؤذن قبل طلوع الفجر بمدة يسيرة ليوقظ النائم وينبه القائم، أما ابن أم مكتوم فلا يؤذن حتى يطلع الفجر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1919) ، صحيح مسلم الصيام (1092) ، سنن الترمذي الصلاة (203) ، سنن النسائي الأذان (637) ، سنن أبي داود الصلاة (535) ، سنن ابن ماجه المساجد والجماعات (792) ، مسند أحمد (2/9) ، موطأ مالك النداء للصلاة (163) ، سنن الدارمي الصلاة (1190) .

(9/187)

السؤال الثاني من الفتوى رقم (18559)
س2: ما حكم من صام ثم حدث له ما يفطر قبيل الغروب هل يجزئه هذا الصيام أم ماذا؟
ج2: الصيام وقته من طلوع الفجر الثاني إلى غروب الشمس، فمن صام ثم تناول مفطرا قبل غروب الشمس فقد فسد صومه، ووجب عليه القضاء إذا كان صومه واجبا، أما إذا كان صومه نفلا فلا حرج عليه في ذلك ولا قضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/187)

السؤال السابع من الفتوى رقم (20941)
س7: ما هو حكم من أفطر يوما من رمضان بعذر أو بدون عذر؟
ج 7: من أفطر يوما من رمضان بدون عذر فإنه آثم وعليه قضاؤه، لكن إن كان بجماع فعليه كفارة الجماع في نهار رمضان، وهي: عتق رقبة فإن لم يجد فإنه يصوم شهرين متتابعين، فإن لم يستطع فإنه يطعم ستين مسكينا، وهكذا المرأة، وإذا أفطر بعذر كالمرض أو السفر فإنه يقضي وليس عليه إثم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/188)

السؤال الثاني من الفتوى رقم (16801)
س2: يوجد في العمل أناس يشربون الدخان، وأحيانا أقوم بصيام الست من شوال، فهل رائحة الدخان تبطل الصيام؟ علما بأنني والحمد لله لا أدخن.
ج2: الصائم لا يفطر إذا طار إلى حلقه غبار أو دخان؛ لأن هذا بغير اختياره، لكن عليك مناصحة شاربي الدخان بتركه والتوبة منه؛ لأنه حرام ومعصية.

(9/188)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/189)

الفتوى رقم (19217)
س: ما حكم دخان النار عندما توقد في حطب أو ما شابه ذلك في رمضان هل يفطر الصائم منها أم لا؟
ج: إذا طار الدخان إلى حلقه دون قصد فإنه لا يؤثر على صومه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/189)

الفتوى رقم (21734)
س: أرغب في الامتناع عن التدخين، وأسأل الله أن يعينني على ذلك، سؤالي:
هناك لزق تساعد المدخن على تخطي مشكلة التوقف عن التدخين، يتم استخدامها بحيث تلزق على الذراع، فهل يجوز استخدامها في رمضان؟ علما بأن هذه اللزقة تفرز تلقائيا مادة النيكوتين إذا ما احتاجها الجسم، أرجو التفضل بالإجابة، وجزاكم الله خيرا.

(9/189)

ج: نسأل الله أن يوفقك للتوبة من التدخين، وأن يعنيك على تركه، فإنه مضرة محضة، لا خير فيه بوجه من الوجوه، وأما ما سألت عنه من جواز استعمال لزقة تساعدك على تركه، تلزق على الذراع، هل يجوز لك استخدامها في رمضان وأنت صائم؟ فنقول: هذا لا يجوز لك؛ لأنه بسؤال الأطباء المختصين عن حقيقة هذه اللزقة أفادوا بأنها تمد الجسم بالنيكوتين، وتصل إلى الدم، وهذا يبطل الصيام كما يبطله التدخين؛ لأن المفعول واحد، وعليك بالعزيمة الصادقة على ترك التدخين بغير هذه الطريقة، فكم من مدخن تاب إلى الله وأقلع عن التدخين بدون استخدام هذه اللزقة، ومن ترك شيئا لله عوضه الله خيرا منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/190)

السؤال الأول من الفتوى رقم (16480)
س1: ما هو الدليل الذي يدل على أن من أكل يوما من أيام رمضان فإن الكفارة تكون صيام 60 يوما متتابعة؟
ج1: الصحيح أن من أفطر يوما من رمضان متعمدا من غير عذر شرعي أن عليه التوبة إلى الله وقضاء ذلك اليوم، أما صيام ستين يوما فهذا من خصال كفارة الجماع في نهار رمضان خاصة؛ لورود

(9/190)

الحديث الصحيح في ذلك، وأما الإفطار بغير الجماع فلا دليل على وجوب الكفارة عليه فيما نعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/191)

الفتوى رقم (14489)
س: امرأة دخل في عينها تراب فغسلت عينها بالماء، فما حكم صيامها ولماذا؟
ج: إذا كان الأمر كما ذكر فصيام المرأة صحيح ولا أثر لدخول الماء في عينها أثناء غسلها من التراب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/191)

السؤال الرابع من الفتوى رقم (18999)
س4: ما حكم الإفطار سهوا في يوم من أيام شهر رمضان؟
ج4: من أفطر سهوا في نهار رمضان فإنه يكمل صومه ولا حرج عليه؛ لقول الله تعالى: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (1) ،
__________
(1) سورة البقرة الآية 286

(9/191)

ولقول النبي صلى الله عليه وسلم: «من نسي وهو صائم فأكل أو شرب فليتم صومه؛ فإنما أطعمه الله وسقاه (1) » متفق على صحته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1933) ، صحيح مسلم الصيام (1155) ، سنن ابن ماجه الصيام (1673) ، مسند أحمد (2/425) ، سنن الدارمي الصوم (1726، 1727) .

(9/192)

السؤال الثالث من الفتوى رقم (19898)
س3: تيمم صائم في رمضان فدخل بعض التراب في فمه فابتلعه فما حكم ذلك؟
ج3: إذا كان ابتلاع المتيمم للتراب بدون قصد فصومه صحيح؛ لعموم النصوص المفيدة رفع الخطأ والإكراه عن هذه الأمة، وكذلك بلع الريق بعد الوضوء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/192)

السؤال الأول والثاني والثالث من الفتوى رقم (19051)
س1: في يوم من أيام شهر رمضان شربت الشاي مع السحور

(9/192)

ونمت دون غسل فمي، فأصبحت أستطعم ريقا لذلك الشاي، فهل علي قضاء ذلك اليوم أم لا؟
ج1: إحساسك بوجود طعم الشاي في الحلق بعد قيامك من النوم صباحا، وكنت قد شربت ذلك الشاي قبل طلوع الفجر الثاني - لا يفسد صيامك، ووجود طعم الشاي في الريق في هذه الحالة لا يأخذ حكم تناول المفطرات، فصومك صحيح وليس عليك قضاء ذلك اليوم.
س2: في يوم من أيام شهر رمضان الكريم كنت أمضمض فمي، فأحسست أني سرق مني الماء إلى داخل جوفي، فهل علي قضاء ذلك اليوم.
ج2: من تمضمض وهو صائم فدخل إلى جوفه شيء من الماء من غير إرادته فلا شيء عليه، ولا يجب عليه قضاء ذلك اليوم؛ لقول الله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (1) ، أما إن أسرف في الاستنشاق فزاد على ثلاث مرات في الوضوء، أو بالغ في الاستنشاق فدخل الماء إلى جوفه فالأحوط أن يقضي ذلك اليوم خروجا من الخلاف؛ لنهي النبي صلى الله عليه وسلم عن المبالغة في المضمضة، حيث قال صلى الله عليه وسلم للقيط
__________
(1) سورة البقرة الآية 286

(9/193)

ابن صبرة: «وبالغ في الاستنشاق إلا أن تكون صائما (1) »
س3: في يوم من شهر رمضان أيضا وكان ذلك الشهر لي وقت بلوغي الحلم جديدا، ولم أكن أعرف أشياء كثيرة، وأخطأت في ذلك اليوم أنكحت يدي أو شيء آخر، وحينما راجعت نفسي وجدت أني قد أفطرت وصيامي مجرد جوع فقط، فأكلت كسرة خبز. كيف أكفر عن ذلك اليوم؟
ج3: من استدعى خروج المني بيده أو تسبب في إخراجه من غير جماع، فإن أمنى فقد فسد صيامه، وبناء على ذلك فإن عليك القضاء يوما مكانه، وإن لم تنزل منيا فإن صومك صحيح؛ لعدم حصول ما يوجب فساده، لكنك أتيت محرما يجب عليك التوبة النصوح منه، وكان الواجب عليك عند ممارستك للعادة السرية إمساك بقية ذلك اليوم واقض يوما مكانه إن حصل منك إنزال مني، لكن لما حصل منك الأكل متعمدا جهلا منك بوجوب الإمساك بقية ذلك اليوم الذي أفسدته فإن عليك التوبة النصوح من ذلك، وقضاء يوم مكانه، وإن أخرت القضاء حتى جاء رمضان آخر من غير عذر فعليك مع الصيام إطعام مسكين عن ذلك اليوم الذي أخرت قضاءه.
__________
(1) أخرجه أحمد 4\33، 211، وأبو داود 1\100، 769، برقم (142، 2366) ، والترمذي 3\155 برقم (788) ، والنسائي 1\66 برقم (87) ، وابن ماجه 1\142 برقم (407) .

(9/194)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/195)

الفتوى رقم (16687)
س: إنني في إحدى ليالي شهر رمضان استيقظت لتناول السحور، وبعد أن انتهيت من ذلك تناولت مشروبا حلو المذاق، ثم وجدت أن وقت الفجر لم يأت بعد، فقلت: سأنتظر قليلا ثم أذهب إلى المسجد للصلاة، وفي المسجد وقبل الأذان سأقوم بتنظيف فمي من أجل أن أتهيأ للصوم، ولكن عندما انتظرت أخذتني سنة من النوم، ولم أستيقظ منها إلا بعد صلاة الفجر، وعندما استيقظت وجدت طعم المشروب الحلو في حلقي فبصقته ثم قمت بتنظيف فمي، فهل يصح لي صيام هذا اليوم أم لا؟ وإن كان لا يصح فماذا أفعل؟
ج: بقايا الطعام في الأسنان وأثره في الفم إن طلع الفجر وهي باقية فلا تخلو من حالتين:
1 - إن كانت يسيرة لا يمكن لفظها فلا أثر لها على صحة الصيام ولو وصلت إلى حلقه؛ لأنه لا يمكن التحرز منها.
2 - وإن كانت كثيرة فإن لفظها فلا شيء عليه وصيامه صحيح، وإن ابتلعها عامدا فسد صومه، وبه قال أكثر أهل العلم.

(9/195)

وعليه فقد أحسنت في لفظ أثر الطعام من فمك، وصيامك إن شاء الله صحيح، وعلى المسلم الاحتياط لدينه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/196)

السؤال الخامس من الفتوى رقم (20799)
س5: أثناء الصيام يتكون بلغم في الحلق ولا أستطيع إخراجه، فيتم بلعه فهل هذا يبطل الصيام؟
ج5: البلغم إذا لم يصل إلى الفم فإنه لا يضر الصائم ابتلاعه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/196)

الفتوى رقم (14577)
س: في أول يوم من رمضان وبعد صلاة الفجر طرشت: أي: أصابني غثيان، بدون طوعي ولا اختياري، فهل هذا الغثيان يؤثر على صيامي؟ أرجو الإجابة من فضيلتكم والله يحفظكم ويرعاكم والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان خروج القيء في نهار رمضان بغير تسبب منك

(9/196)

فصيامك صحيح ولا قضاء عليك؛ لما أخرج أبو داود والترمذي وغيرهما، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من ذرعه القيء وهو صائم فليس عليه قضاء، ومن استقاء فعليه القضاء (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصوم (720) ، سنن أبي داود الصوم (2380) ، سنن ابن ماجه الصيام (1676) ، مسند أحمد (2/498) ، سنن الدارمي الصوم (1729) .

(9/197)

الفتوى رقم (14491)
س: هل يجوز أن يستخدم المسلم نقطا للأنف أثناء الصيام في شهر رمضان؟
ج: لا يجوز استعمال نقط للأنف أثناء نهار الصيام؛ لأن الأنف له منفذ على المعدة، وما وضع في الأنف من النقط يسيل بعضه إلى المعدة فيفسد الصيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/197)

الفتوى رقم (20102)
س: امرأة استخدمت قطرة للأنف في نهار رمضان لحاجتها

(9/197)

إليها وعدم قدرتها على التنفس من الأنف إلا بعد استعمالها، وقد استمر استعمالها لعدد غير محدد من الأيام، وتكرر عدة رمضانات تصل إلى ثلاثة رمضانات أو أربعة لا تتذكر، مع علم المرأة بأن استعمال القطرة في الأنف في نهار رمضان يفطر إذا وصل للحلق وهي قد أحست بمرارة الطعم عدة مرات في حلقها، هل يعتبر ما مضى من صيامها فاسدا؟ ماذا يلزمها من صيام أو إطعام؟
ج: إذا اضطر الصائم إلى استعمال القطرة في أنفه فإنه لا حرج عليه في ذلك، وصومه صحيح إلا أن يجد طعم القطرة في حلقه، فإنه يفسد صومه ويلزمه قضاء ذلك اليوم إن كان واجبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر بن عبد الله أبو زيد ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(9/198)

الفتوى رقم (18084)
س1: يحتوي معجون الأسنان على أنواع من السكريات، والتي يتذوقها الإنسان أثناء استخدامه، علما بأن تذوق الطعام بالشكل الطبيعي يتم بذوبان المادة المذاقة في اللعاب، ثم تخللها إلى مستقبلات التذوق، فإذا ذابت في اللعاب فإنه يغلب على الظن أنه لا يمكن للإنسان أن يتحرز من بلعها.

(9/198)

أ - هل يجوز للصائم استخدام معجون الأسنان؟ علما بأنه يستطيع أن يستخدم الفرشاة لوحدها.
ب - وما هو حكم أدوية غسيل الفم (المضمضة) ؟
جـ - وقد ثبت بسند حسن عن ابن عباس (الإرواء 937) أنه رضي الله عنه لا يرى بأسا أن يتذوق الصائم العسل والسمن ونحوه ثم يمجه، وكذا ورد عن بعض السلف، فبعد معرفتكم للطريقة التي يتم بها تذوق الطعام فما حكم تذوق الطعام للصائم؟
ج1: لا بأس باستعمال معجون الأسنان أثناء الصيام، ولكن يجب لفظ ما تحلل منه في الفم، وإن ذهب منه شيء إلى حلقه من غير تعمد لم يضره، وكذلك لا بأس باستعمال غسيل الفم المشتمل على الأدوية بشرط أن يمجه ولا يذهب إلى حلقه منه شيء متعمدا، وهكذا ذوق الطعام لا حرج فيه بشرط أن يمجه ولا يبتلعه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/199)

س2: في بعض الأحيان يحتاج طبيب أو طالب أو فني الأسنان إلى حك الجبس، وقد ينتج عن ذلك غبار، فهل استنشاقه يعتبر مفطرا للصيام؟
ج2: لا يجوز للصائم أن يتعمد إدخال الغبار إلى أنفه، أما إن طار إلى حلقه بغير اختياره فلا شيء عليه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/199)

س3: يحتاج طبيب الأسنان لإعطاء المريض إبرة في الفم

(9/199)

للتخدير الموضعي، وهي غير مغذية، فهل يؤثر ذلك في الصيام؟ علما بأن المريض قد يستطيع تأجيل العلاج إلى الليل أو حتى بعد رمضان.
ج3: لا بأس بإعطاء الصائم إبرة للتخدير الموضعي في الفم وغيره من أجل العلاج؛ لأنها ليست مغذية.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/200)

س4: يحتاج طبيب الأسنان أحيانا على إعطاء إبرة مهدئة في الوريد أو العضل (غير مغذية) فهل يؤثر ذلك في الصيام؟ مع العلم بأن المريض قد يستطيع تأجيل العلاج إلى الليل أو حتى بعد رمضان.
ج4: لا بأس بإعطاء الصائم إبرة إذا كانت غير مغذية وكان بحاجة إليها من أجل العلاج وتأجيلها إلى الليل أحوط.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/200)

س5: يستخدم طبيب الأسنان الماء لتبريد آلة حك السن، فهل ابتلاع المريض الصائم لهذا الماء بدون قصد يؤثر على الصيام؟ علما بأن المريض قد يستطيع تأجيل العلاج إلى الليل أو حتى بعد رمضان.
ج5: لا بأس بوضع الماء في فم الصائم من أجل العلاج وغيره، بشرط أن لا يتعمد ابتلاعه، وإن ذهب منه شيء إلى حلقه بغير اختياره فلا حرج عليه. وتأجيل العلاج إلى الليل أو إلى ما بعد رمضان أحوط.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/200)

س6، 7: هل خلع الأسنان وما يصاحبه من خروج الدم يخل بالصيام؟ علما بأن المريض قد يستطيع تأجيل العلاج إلى الليل أو حتى بعد رمضان.

(9/200)

هل على طبيب الأسنان إثم بعلاج المريض وكان الأولى تأجيل العلاج في الأسئلة السابقة؟
ج6، 7: يجوز للصائم خلع الضرس أثناء الصيام مع وجوب التحفظ من أن يذهب شيء إلى حلقه من آثار الخلع، ولا حرج على الطبيب في إجراء العلاج في هذه الحالة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/201)

س8: يستخدم طبيب الأسنان بعض المواد التي قد يجد المريض طعمها أو رائحتها، فهل وجود طعمها أو رائحتها في الحلق يؤثر على الصيام؟ مع العلم أن المريض قد يستطيع أن يؤجل العلاج إلى الليل أو حتى بعد رمضان.
ج8: إذا احتاج الصائم إلى علاج أسنانه في أثناء الصيام فلا بأس بذلك، مع التحفظ التام من وصول شيء إلى حلقه من الأدوية أو آثار العلاج، وإن وصل شيء إليه بغير اختياره فلا حرج عليه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/201)

س9: إذا كان الأولى لمريض الأسنان أن يؤجل العلاج إلى الليل، فعندها لن يجد طالب طب الأسنان مرضى يتدرب على علاجهم أثناء نهار رمضان؛ لأن الدراسة في النهار فقط، فهل هذا يعتبر مسوغا للمريض لقبول العلاج أثناء النهار مع ما يصاحبه من احتمال ابتلاع الدم أو الماء وإعطاء الإبر المخدرة؟
ج9: إذا كان القصد من علاج الأسنان في نهار الصيام هو تدريب طلبة طب الأسنان فقط دون حاجة المعالج – فالأحوط ترك

(9/201)

العلاج في النهار وتأجيل التدريب إلى ما بعد رمضان؛ حفاظا على الصيام.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/202)

س10: لو سال دم من اللثة بسبب أمراض فيها أو بسبب الخلع وابتلعه الصائم فما الحكم؟
ج10: إذا سال دم من لثة الصائم أو كان ذلك بسبب العلاج وجب على الصائم لفظه وإخراجه من فمه، فإن وصل منه شيء إلى حلقه من غير تعمد فلا حرج عليه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/202)

س11: إذا كانت الحجامة من المفطرات فما هو مقدار الدم الذي لو خرج من جسم الإنسان أفسد صومه؟ وإذا أجرى للمريض عملية جراحية في فمه أو غيره خرج بها دم كثير فهل يفطر؟
ج11: الحجامة تفسد الصيام على الصحيح؛ لحديث: «أفطر الحاجم والمحجوم (1) » ، ومثل الحجامة سحب الدم من الصائم إذا كان الدم المسحوب كثيرا في عرف الناس، وإذا كان خروج الدم بسبب جراحة طبية أو بسبب حادث فلا شيء على الصائم؛ لأنه بغير اختياره.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصوم (774) ، سنن أبي داود الصوم (2367) ، سنن ابن ماجه الصيام (1681) ، مسند أحمد (5/283) ، سنن الدارمي الصوم (1730) .

(9/202)

س12: ينصح أطباء الأسنان بقص الجزء المستعمل من السواك كل 24 ساعة، وذلك من أجل استمرار وجود المادة الفعالة في السواك أثناء تنظيف الأسنان، فهل يؤثر على الصيام استعمال سواك جديد أو جزء جديد منه، خاصة وأنه قد يصاحبه تكسر وتفتت بعض أجزائه في الفم مما قد يؤدي إلى بلعها؟

(9/202)

ج12: لا بأس باستعمال السواك الجديد أو المجدد في حالة الصيام، وما تفتت من المسواك وجب لفظه وإخراجه من فمه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/203)

س13: يوجد في الأسواق بخاخ معطر للفم إذا بخ داخل الفم قد يترشح أو يتكثف إلى سائل، فهل يجوز استخدامه للصائم من أجل إزالة رائحة الفم؟
ج13: يجوز للصائم استعمال البخاخ المطيب لرائحة الفم إذا كان مجرد هواء، أما إن كان فيه شيء من السوائل أو المواد المذابة فإنه يجب عليه لفظ ما يجده في فمه من ذلك.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/203)

س14: أ - هل يجوز لطبيب في الأحوال العادية أن يفطر إذا تعب من علاج المرضى، وما الحكم إذا كان يجري عمليات جراحية قد يستغرق بعضها وقتا طويلا، وهل يختلف الحكم إذا كانت الحالة حالة إسعافية؟
ب - هل يجوز للمريض أن يفطر بسبب آلام الأسنان؟
ج14: لا يجوز للطبيب أن يفطر من أجل علاج المرضى إلا إذا كانت حالة المريض حالة خطرة وتوقف علاجها على إفطار الطبيب المعالج، فيجوز إفطار الطبيب في هذه الحالة؛ لأنه لإنقاذ معصوم من هلكة، وإذا احتاج المصاب بآلام الأسنان إلى الإفطار فإنه يفطر؛ لأنه في هذه الحالة يكون من المرضى الذين رخص الله لهم بالإفطار.

(9/203)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/204)

السؤال الثاني من الفتوى رقم (16029)
س2: هل يجوز للصائم قلع ضرسه أو سنه؟
ج2: يجوز قلع السن للصائم، والأولى قلعه ليلا، وإن قلعه نهارا فلا حرج، وعليه أن يتحرز من ذهاب الدم إلى جوفه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/204)

السؤال الثالث من الفتوى رقم (19477)
س3: التبرع بالدم في شهر رمضان المبارك:
أ - هل التبرع بالدم صباح شهر رمضان يفطر الصائم، خاصة إذا علمنا بأن التبرع بالدم لا يؤثر على الصائم، بل يستطيع أن يمارس حياته اليومية بشكل طبيعي جدا؟
ب - هل التبرع بالدم في صباح شهر رمضان يفطر الصائم إذا أغمي عليه من جراء التبرع؟ حيث إن حالات الإغماء هذه قليلة وسببها نقص الدم بالمخ، مما نضطر بأن نرفع رجلي

(9/204)

المتبرع للأعلى ورأسه للأسفل حتى يفيق دون أن يؤثر ذلك سلبا على المتبرع، وإنما هي حالات عادية جدا.
جـ - هنالك نوع آخر من التبرع بالدم، وهو التبرع بإحدى مكونات الدم وإرجاع المكونات الغير مطلوبة إلى جسم المتبرع، وهذه الطريقة والحديثة من نوعها تكون باسم: (APHERESIS) حيث يقوم جهاز ذو تقنية عالية، بأن يسحب الدم من المتبرع وبكمية محدودة، ثم مباشرة يقوم بفصل المكونات الدموية عن بعضها، وتأخذ المكونات المطلوبة كسائل بلازما الدم والصفيحات الدموية، ومباشرة ترجع الخلايا الدموية الحمراء والبيضاء وغيرها من الخلايا الدموية إلى جسم المتبرع، مع إضافة مادة كيميائية إلى الكمية المرجعة للمتبرع، وهذه المادة هي مواد مانعة لتجلط الدم، حيث تدخل مع الخلايا الدموية إلى جسم المتبرع كما ذكرنا، بل تتكرر هذه العملية من (4 - 5) مرات خلال فترة تقدر بحوالي ساعة واحدة، يكون خلالها المتبرع مستريحا على الجهاز حتى الانتهاء من هذه الطريقة، وسحب الكمية المطلوبة من الخلايا الدموية وإرجاع الباقي للمتبرع.
فهل هذا النوع من التبرع بمكونات الدم يفطر المسلم الصائم أثناء صيامه؟ علما بأن هذه الطريقة أقل ضغطا على جسم المتبرع

(9/205)

من التبرع بالدم الاعتيادي.
ج3: التبرع بالدم يفطر الصائم؛ لأنه في معنى الحجامة، وقد ثبت أن النبي صلى الله عليه وسلم قال: «أفطر الحاجم والمحجوم (1) » وكذا الشخص المنقول إليه الدم فإنه يفطر بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصوم (2367) ، سنن ابن ماجه الصيام (1681) ، مسند أحمد (5/283) ، سنن الدارمي الصوم (1730) .

(9/206)

السؤال الأول من الفتوى رقم (21642)
س1: أصاب بنزف دم من الأنف عندما يكون الجو حارا، وفي بعض الأوقات عندما أستنشق للوضوء مما يضطرني إلى رفع الرأس إلى أعلى، مما يجعل الدم ينزل في المعدة، فهل هذا حرام، وهل أنا أقع في الآية الكريمة: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} (1) وعندما أكون صائما هل يصح صيامي أم لا؟
ج1: الدم الذي يصل إلى حلقك بسبب الرعاف أو غيره بغير اختيارك لا إثم عليك فيه، ولكن حاول أن تخرجه من فمك مهما استطعت.
__________
(1) سورة المائدة الآية 3

(9/206)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(9/207)

الفتوى رقم (14245)
س: وأنا صائم عند الوضوء ألاحظ أن أسناني تخرج دما فأنتظر حتى ينتهي الدم وأدخل في الصلاة، لكن في الصلاة أحس بأن أسناني تخرج دما أحس بطعم الدم في فمي فهل علي قضاء؟
ج: إذا نزل شيء من الدم من أسنانك وأنت صائم وجب عليك تفله، فإن نزل إلى حلقك بغير اختيارك فلا شيء عليك، وصيامك صحيح، وإن تعمدت بلعه ونزل إلى حلقك وجب عليك قضاء يوم بدل ذلك اليوم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/207)

الفتوى رقم (14230)
س1: امرأة تقول: إنها أفطرت يومين أو ثلاثة من رمضان وعمرها خمسة عشر سنة، أي: حين بلوغها الرشد، والسبب في ذلك أنها عطشت جدا فأفطرت ولا تعلم بعظم الذنب لمن أفطر متعمدا

(9/207)

ولم تقض حتى الآن، وعمرها الوقت الحالي خمسون سنة، وقد ندمت على ما حصل منها وتسأل سماحتكم: هل لها قضاء أم ماذا تفعل؟
ج1: يجب على المرأة المذكورة قضاء الأيام التي أفطرتها من رمضان وهي بالغة، مع دفع كفارة لمسكين عن كل يوم، مقدار نصف صاع من تمر أو بر ونحوهما من قوت البلد، وذلك بسبب تأخيرها القضاء حتى أدركها رمضان آخر بدون عذر.
س2: تقول: إنها أصيبت بمرض السكر في الآونة الأخيرة من عمرها، وإذا صامت رمضان يحدث معها نزيف من سقف الحلق وما حوله من فمها، وليس بالكثير وتخشى من تسرب بعضه إلى بطنها وهي نائمة في النهار، أفيدونا ماذا تفعل حياله، وهل عليها شيء نتيجة ذلك أثابكم الله؟
ج2: إذا نزل من حلق المرأة المذكورة دم وهي صائمة فعليها تفله، وتتحفظ من نزوله إلى بطنها قدر استطاعتها، ولو نزل من حلقها وهي نائمة إلى بطنها بغير اختيارها فلا يضرها ذلك والصيام صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/208)

السؤال الثاني من الفتوى رقم (17680)
س2: في شهر رمضان المبارك قمت بحلق ما تحت الفك وخرج دم قليل، فما الحكم؟
ج2: خروج الدم من الجرح لا يؤثر على الصيام؛ لأنه بغير اختيار الصائم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/209)

السؤال الثاني من الفتوى رقم (19159)
س2: هل الذي يجرح أنفه أو سنه غير متعمد يلزمه قضاء ذلك اليوم، وهل السن الذي يخلعه صاحبه في الليل بعد الإفطار، ويبقى في اليوم الثاني يخرج منه دم يفطر صاحبه أم لا؟
ج2: إذا انجرح الصائم أو خلع ضرسا وخرج منه دم فإن هذا لا يؤثر على صيامه، لكن عليه أن يتفل الدم ولا يتركه يذهب إلى حلقه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/209)

السؤال الأول من الفتوى رقم (20303)
س1: أعاني من التهاب لثة الأسنان وحدوث النزيف الدموي منها بمجرد الكلام أو الأكل أو شرب الماء أو بعد الاستيقاظ من النوم، وهذا ما يجعلني أبلع ذلك الدم مع اللعاب غير متعمد، وبلع اللعاب شيء لا إرادي من طرف الإنسان، وهذه الظاهرة أعاني منها منذ خمس سنوات، رغم أنني زرت الطبيب المختص ولا فائدة، ما حكم الشرع في هذا وفي شهور الصيام التي كنت أصومها؟
ج1: إذا ذهب الدم إلى حلقك بغير اختيارك فلا حرج عليك في حالة الصيام وغيره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/210)

الفتوى رقم (20467)
س: عندي نزيف دم في الفم أثناء الصيام، ويظهر هذا النزيف مع الاستيقاظ من النوم، ومع المضمضة بالماء في أوقات الصلوات ومع المضمضة مرتين أو ثلاث يخف الدم إلى أحمر خفيف، وأحيانا إلى أصفر، فكيف أبلع ريقي؟ مع العلم أن الدم قد يستمر لفترة، وما حكم ابتلاع الصفار إذا لم يكن هناك طعم للدم؟ مع العلم أني

(9/210)

استشرت طبيبا وصرف لي دواء ولم يفد.
ج: إذا كان الواقع كما ذكرت فإنك تجتهد في التخلص من الدم المصاحب للريق، وذلك بالمضمضة، وتحترس من ابتلاع شيء من ذلك، وما بقي من آثار قليلة صفراء في الريق فلا حرج عليك فيه، وصيامك صحيح إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/211)

السؤال الأول والثاني من الفتوى رقم (17628)
س1: هل استعمال دهن أو مرهم خاص للبواسير سواء كان داخليا أو خارجيا في رمضان يفطر ويوجب القضاء؟
ج1: استعمال المرهم أو الدهان للبواسير لا يؤثر على الصيام.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/211)

س2: عندي مرض في المعدة يجعل الطعام يخرج منها عندما يكون سائلا إلى الفم، وقد حصل هذا في رمضان فهل علي قضاء؟
ج2: إذا خرج شيء من المعدة إلى الفم فإنه يجب على الصائم تفله، فإن تعمد بلعه بطل صيامه، وإن بلعه غير متعمد فلا شيء عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/211)

السؤال السادس من الفتوى رقم (17594)
س6: ما حكم الحموضة التي تصدر من الجوف إلى الفم وأنا صائمة إذا لم تكن عمدا ولم تخرج بحيث رجعت إلى الجوف؟
ج6: إذا خرج من معدة الصائم شيء إلى فمه فالواجب عليه أن يلفظه، فإن تعمد ابتلاعه بطل صيامه؛ لأنه تعمد إدخال شيء إلى جوفه، أما إن لم يصل إلى الفم أو وصل ورجع بغير اختياره فلا شيء عليه فيه؛ لقول الله سبحانه: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286

(9/212)

السؤال الثاني من الفتوى رقم (18622)
س2: لقد شاهدت في رمضان في الصباح وأنا صائم فيلم (الجنس) هل يعتبر صيامي مقبولا أم لا؟
ج2: لا يجوز النظر في الأفلام الخليعة، لا في رمضان ولا في غيره، وفي رمضان يكون الإثم أشد، وإذا حصل من الصائم إنزال بسبب مشاهدتها فسد صيامه ولزمه قضاء اليوم الذي حصل فيه الإنزال.

(9/212)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/213)

السؤال الأول والثاني من الفتوى رقم (19305)
س1: ما حكم من سمع كلاما فاحشا وهو صائم؟
ج1: إذا سمع الإنسان كلاما فاحشا فإن كان موجها له وسبا له فليجبه بقوله: إني امرؤ صائم؛ لما أخرجه البخاري في (صحيحه ج2 ص228) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:. . «الصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب، فإن سابه أحد أو قاتله فليقل: إني امرؤ صائم (1) » . . الحديث.
أما إن كان هذا السب موجها لغيره أو تكلم بالفحش من غير مخاطبة لأحد فلينصح ذلك المتكلم وليحثه على البعد عن رذائل الأقوال، وليحذره من الفحش في القول والعمل؛ لقول الله سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} (2) الآية.
س2: ما حكم من أفطر بعد غروب الشمس وقبل أذان المغرب؟
__________
(1) صحيح البخاري الصوم (1904) ، صحيح مسلم الصيام (1151) ، سنن أبي داود الصوم (2363) ، موطأ مالك الصيام (689) .
(2) سورة التوبة الآية 71

(9/213)

ج2: إذا تحقق الصائم من غروب الشمس سن له المبادرة بالفطر، وإن لم يسمع المؤذن؛ لما رواه سهل بن سعد رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: «لا يزال الناس بخير ما عجلوا الفطر (1) » متفق عليه، وهذا لفظ البخاري في (صحيحه ج2 ص241) .
ولما أخرجه البخاري أيضا (ج2 ص 240) ، عن عاصم بن عمر بن الخطاب عن أبيه رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «إذا أقبل الليل من هاهنا، وأدبر النهار من هاهنا، وغربت الشمس فقد أفطر الصائم (2) » . ولقول الرسول صلى الله عليه وسلم فيما يرويه عن ربه: «أحب عبادي إلي أعجلهم فطرا (3) » . رواه الإمام أحمد، والترمذي، وأبو داود، عن أبي هريرة رضي الله عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1957) ، صحيح مسلم الصيام (1098) ، سنن الترمذي الصوم (699) ، مسند أحمد (5/331) ، موطأ مالك الصيام (638) ، سنن الدارمي الصوم (1699) .
(2) صحيح البخاري الصوم (1954) ، صحيح مسلم الصيام (1100) ، سنن الترمذي الصوم (698) ، مسند أحمد (1/28) ، سنن الدارمي الصوم (1700) .
(3) سنن الترمذي الصوم (700) ، مسند أحمد (2/238) .

(9/214)

السؤال الثاني والرابع من الفتوى رقم (14240)
س2: بدأت الصيام وعمري حوالي أربعة عشر (14) عاما، ولكن في ذلك العام – أي: أول سنة أصوم فيها – أذكر بأنني أفطرت فيه أياما لا أذكر عددها وبدون عذر شرعي، علما بأن هذه المشكلة لكثيرات غيري، فأرجو من فضيلتكم أن تبينوا لنا حكم

(9/214)

ذلك، وهل علي قضاء في الأيام التي فاتتني في ذلك الشهر؟ علما بأنه مر عليها سنوات كثيرة ولم أقضها، وإذا كان علي قضاء فهل أقضي الشهر كله؛ لأنني لا أعرف عدد الأيام التي أفطرت فيها.
ج2: يجب عليك قضاء عدد الأيام التي أفطرتيها من شهر رمضان مع التوبة والاستغفار، وتجتهدين في معرفة عدد الأيام حسب غلبة ظنك، وعليك كفارة عن كل يوم لتأخيرك القضاء، ومقدار الكفارة هي: إطعام مسكين نصف صاع من بر أو تمر أو نحوهما من قوت البلد.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/215)

س4: إحدى الأخوات تسأل فضيلتكم وتقول إنها كانت ترعى الغنم في رمضان، وكانت تبالغ في المضمضة في شهر رمضان لشعورها بالعطش الشديد من أجل أن ينزل إلى جوفها شيء من هذا الماء، فإذا كانت تعلم بأن هذا مكروه فما الحكم وهل عليها قضاء؟
وتقول أيضا: إنها اغتسلت في شهر رمضان من الحيض، وفي اليوم التالي نزلت عليها قطرة من الدم، علما بأنها لم تكن موجودة في بيتها، بل كانت في إحدى المناسبات، وفي تلك الليلة انقطع عنها هذا الدم، ولكنها لم تغتسل بعد أن ظهرت لها هذه القطرة من الدم، بل عادت وأكملت صيام رمضان دون أن تغتسل، فما الحكم في ذلك، وهل عليها قضاء في بقية الشهر؟ أي: الأيام التي صامتها من دون طهر، علما بأنها لا تعلم عدد تلك الأيام، نأمل من فضيلتكم

(9/215)

بيان الحكم في ذلك.
ج4: أولا: إذا كانت المرأة المذكورة بالغت في المضمضة ونزل الماء إلى جوفها لشدة العطش فإنها تقضي.
ثانيا: القطرة التي خرجت بعد رؤيتها الطهر واغتسالها من الحيض لا عبرة بها وصيامها صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/216)

السؤال الأول من الفتوى رقم (20344)
س1: في سنة خلت، وفي شهر رمضان كنت حاملا، وكان الحر شديدا، وقد نشف فمي وقمت بأخذ الماء البارد، ومضمضت به؛ لكي يرطب فمي ويلين شفتي، محافظة على عدم تسرب الماء على جوفي، فهل علي إثم أو كفارة؟
ج1: إذا كان الأمر كما ذكرت فليس عليك إثم ولا قضاء ذلك اليوم الذي حصلت فيه المضمضة؛ لعدم وجود ما يقتضي فساد صومك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/216)

الفتوى رقم (14367)
س: أعمل صيادا للسمك، وفي شهر رمضان تحتم علي الظروف العمل في نهار رمضان، ويتطلب ذلك مني الغطس، فهل يجوز الغطس للصائم أم لا، وهل يترتب على ذلك إثم؟ أفيدوني أفادكم الله.
ج: يجوز للعامل في صيد السمك الانغماس في البحر إذا أمن عدم دخول الماء إلى جوفه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/217)

السؤال الثاني من الفتوى رقم (14892)
س2: هل تجوز السباحة في نهر أو غيره للصائم؟
ج2: يجوز للصائم السباحة في نهار الصيام، وعليه أن يتحفظ من دخول الماء إلى جوفه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/217)


كفارة الصيام - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

كفارة الصيام
السؤال الثاني والثالث من الفتوى رقم (5163)
س2: رجل أفطر نهار رمضان عمدا، وآخر أفطر ثلاثة أيام من رمضان عمدا، ورجل صام نهارا واحدا، فماذا يجب على كل منهم؟
ج2: من كان فطره عمدا من هؤلاء بجماع فعليه قضاء ما أفطره من الأيام، وكفارة عن كل يوم أفطره، وهي: عتق رقبة، فإن لم يجد فليصم عن كل يوم شهرين متتابعين، فإن لم يستطع أطعم عن كل يوم ستين مسكينا، ومن كان فطره من هؤلاء بغير جماع من طعام أو شراب مثلا فعليه قضاء ما أفطره من الأيام فقط، ولا كفارة عليه على الصحيح من قولي العلماء، ويجب على كل منهم أن يستغفر الله ويتوب إليه، فإن فطر المكلف في نهار رمضان من كبائر الذنوب إذا كان بغير عذر شرعي.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/218)

س3: ماذا يكون في الإطعام، هل يطعم كل مسكين من الصباح إلى العشاء أو وقتا واحدا؟
ج3: يجزئه أن يعطي كل مسكين من الستين نصف صاع من الطعام المعتاد عند أهله.

(9/218)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/219)

الفتوى رقم (9086)
س: قال تعالى: {فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا} (1) هل الأطفال يعتبرون من المساكين، وهل الإطعام يكون بطعام معين أم أي طعام، وهل يجوز كسوة أم لا؟
ج: أولا: إذا كان من يعول الأطفال شرعا فقيرا ولم يكن للأطفال مال ينفق عليهم منه اعتبروا في عدد المساكين في الكفارة.
ثانيا: والطعام المعتبر في الكفارات هو ما كان من أوسط الجنس الذي اعتاد المكفر أن يطعم منه، ويطعم أهله من تمر أو بر أو ذرة أو أرز أو نحو ذلك.
ثالثا: لو كسا الستين مسكينا بدلا من إطعامهم أجزأه، وكذا لو أطعم منهم ثلاثين مثلا وكسا ثلاثين أجزأه في الكفارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المجادلة الآية 4

(9/219)

السؤال الأول والثاني من الفتوى رقم (17086)
س1: رجل جامع زوجته في نهار رمضان وهو صائم جاهلا بالحكم وبالكفارة، وبعد ذلك تبين له الأمر، فماذا يجب عليه؟
ج1: من جامع زوجته في نهار رمضان وجبت عليه الكفارة، وهي: عتق رقبة مؤمنة، فإن لم يجد فيصوم شهرين متتابعين، فإن لم يستطع فيطعم ستين مسكينا مع التوبة وقضاء ذلك اليوم، ولا يعد جهله بتحريمه ووجوب الكفارة مسقطا للكفارة عنه، وهو يعيش في هذه البلاد ويجب على زوجته مثل ما وجب عليه.
س2: في الكفارة إطعام مسكين فهل يشمل الطعام الإفطار والغداء والعشاء أم وجبة واحدة؟
ج2: القدر المجزئ في الإطعام إن كان بطريق التمليك فهو بمقدار كيلو ونصف الكيلو لكل مسكين من بر أو أرز أو تمر أو نحوها من قوت البلد، وإن كان بطريق التمكين والإباحة فوجبة واحدة مشبعة لكل مسكين غداء أو عشاء، فيغدي المساكين الستين أو يعشيهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/220)

السؤال الثاني من الفتوى رقم (19182)
س2: ما حكم إطعام ستين مسكينا، هل يجمع إطعام ستين مسكينا في إناء ويعطي صاحب عائلة، هل كافي أم لا؟
ج2: كيفية إطعام المساكين هي أن يدفع لكل مسكين نصف صاع من الطعام، أي: كيلو ونصف لكل مسكين، وإن جمع المساكين فغداهم أو عشاهم أجزأه ذلك على الصحيح، لكن لا بد من استيفاء العدد المحدد شرعا وهو ستون مسكينا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/221)

الفتوى رقم (18054)
س: أفطرت يوما من رمضان متعمدة، وأردت أن أطعم (60) مسكينا.
السؤال: هل يشترط إطعامهم دفعة واحدة أم أستطيع أن أطعم كل يوم 4 مساكين مثلا أو ثلاثة، هل يجوز لي الإطعام إذا كان المساكين هم أفراد أسرتي: أبي أمي إخوتي؟
ج: إن كان الإفطار في رمضان بغير الجماع فليس فيه كفارة على الصحيح، وإنما الواجب التوبة وقضاء ذلك اليوم الذي حصل فيه

(9/221)

الإفطار، وإن كان الإفطار بجماع ففيه التوبة وقضاء ذلك اليوم، والكفارة هي: عتق رقبة مؤمنة، فمن لم يجد فصيام شهرين متتابعين، فمن لم يستطع فإطعام ستين مسكينا.
وإذا صار إلى الإطعام لعجزه عما قبله من العتق والصيام جاز أن يدفع الطعام إلى المساكين دفعة واحدة، وأن يفرقه على دفعات حسب الإمكان، لكن لا بد من استيعاب عدد المساكين، ولا يجوز دفع الإطعام في الكفارة إلى الأصول وهم الآباء والأمهات والأجداد والجدات، ولا إلى الفروع وهم الأولاد وأولاد الأولاد من الذكور والإناث.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/222)

الفتوى رقم (12715)
س: أنا شاب تزوجت في الأيام القريبة من رمضان وعند بداية شهر رمضان جامعت زوجتي رغبة مني ومنها بنفس الوقت، هذا الكلام عملناه في النهار، لكنني لم أنزل المني؛ لأنني معتقد أنه إذا لم ينزل مني شيء ليس علينا الكفارة، وإذا نزل المني علينا الكفارة، وفي رمضان الذي يليه عملنا نفس الكلام إلا أن زوجتي لم ترض على ذلك؛ لأنها صار عندها شك أن علينا الكفارة بما فعلنا، وأنا نزل مني

(9/222)

سائل دون أن أدري إذا كانت علينا الكفارة في الشهر الأول والشهر الثاني من رمضان، فإني أحاول إطعام ستين مسكينا، فما مقدار المبلغ الذي يكفي (60) مسكينا خلال الشهرين أنا وزوجتي، أو دلونا على عنوان نرسل عليه المبلغ يكون كفارة لذلك. أفيدونا عن ذلك جزاكم الله خيرا وسدد خطاكم.
ج: إذا كان الأمر كما ذكر وجب على كل منكما كفارة مع القضاء عن اليوم الذي أفطرتما فيه أولا وإن لم تنزل، والتوبة والاستغفار مما حصل، والكفارة هي: عتق رقبة مؤمنة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا لكل مسكين نصف صاع من تمر أو بر أو أرز ونحوه من قوت البلد، وأما اليوم الأخير فإن عليك القضاء والكفارة، وأما الزوجة فإن كانت مكرهة فلا تجب عليها الكفارة، وإنما يجب عليها القضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/223)

السؤال الثاني من الفتوى رقم (14224)
س2: قبل ثلاث سنوات جامعت زوجتي في رمضان أثناء الليل، ولكن عند النهاية اتضح أن الصبح كان ظاهرا، والإمساك

(9/223)

طاف بحوالي نصف ساعة، وقد بادرت بسؤال أحد المشايخ ونصحني بإطعام ستين (60) مسكينا، وقد أخرجت صدقة لهذا الغرض، إلا أنني لم أستطع توزيعها على (60) مسكينا بالعدد، وهل إطعام الـ (60) مسكينا عني وعن زوجتي أو عن كل واحد منا، وإذا تعذر عدد (60) مسكينا فكم المبلغ التقريبي عن الجميع وعن طريقة دفعه وأين وكيف؟ علما أن ضميري يؤنبني من ذاك التاريخ إلى الآن، ودائما في بالي وخاصة في شهر رمضان المبارك.
ج2: يجب على من جامع في نهار رمضان التوبة والاستغفار والكفارة مع قضاء اليوم الذي جامع فيه، والكفارة هي: عتق ربة مؤمنة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا لكل مسكين نصف صاع من طعام، والمرأة يجب عليها مثل الرجل إذا كانت راضية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/224)

السؤال الثالث من الفتوى رقم (14160)
س3: من لزمته كفارة صوم رمضان فبدأ في أدائها (الكفارة) ثم فوجئ بمرض شديد فاضطر إلى أخذ العلاج، هل يبدأ الصوم من

(9/224)

جديد بعد الشفاء أو يبني صيامه حيث وقف؟
ج3: من صام كفارة الوطء في نهار رمضان، ثم أفطر أثناء الصيام لمرض فإنه يتم فورا بعد الشفاء من المرض، ولا ينقطع التتابع بفطره بسبب المرض؛ لأنه معذور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/225)

الفتوى رقم (14554)
س: تزوجت في أول شبابي وفي عام 1369هـ تقريبا، وأنا ساكن في شعب قاطع من الماء، وقد دخل علينا شهر رمضان لعام 1369هـ تقريبا، وبعد ما صمنا في الشهر يومين أو ثلاثة أيام، فإنني نويت أفطر أنا وزوجتي وهو رابع الأيام في رمضان أو الخامس، وأفطرنا وجامعتها وأنا مفطر وهي مفطرة؛ لأننا في جهل ولا نعرف أي حديث إلا أننا نسمع من بعض الناس بأن يوم يقضى في يوم، فقد أفطرنا وبعد ذلك قضينا ذلك اليوم، وإنني أطلب من فضيلتكم إبلاغي أنا وزوجتي بما ترونه من فتوى أو كفارة لهذا اليوم، هذا والله يحفظكم.
ج: يجب عليك وعلى زوجتك التوبة؛ لأن الإفطار في رمضان بغير عذر شرعي من كبائر الذنوب، وعلى كل واحد منكما الكفارة،

(9/225)

وهي: عتق رقبة مؤمنة، فإن لم يجد فيصوم شهرين متتابعين، فإن لم يستطع فيطعم ستين مسكينا، أما قضاء اليوم فقد ذكرت أن كل واحد منكما صام يوما قضاء فيكفي هذا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/226)

الفتوى رقم (15292)
س: إنني كنت مسافرا في رمضان، وقد أفطرت أثناء سفري ووصلت إلى البيت من السفر، وقابلت زوجتي وهي صائمة في نهار رمضان، وقد جامعتها وهي صائمة، علما أنها كانت راضية، ولكنها كانت جاهلة بحكم أنها لا تقرأ ولا تكتب، وحسبت أن قضاء يوم واحد يكفي عن ذلك، علما بأن هذا قد مر عليه فترة وجيزة من الزمن، وأرادت صيام شهرين متتابعين دون سؤال من أحد، فلم تستطع الصيام سوى صيام خمسة عشر يوما، فأرجو إفادتي عما يلزم نحوي ونحوها وفقكم الله.
ج: عليك الكفارة حسب طاقتك وهي: عتق رقبة، فإن لم تستطع فتصوم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا لكل مسكين نصف صاع من بر أو أرز أو غيرهما من قوت البلد؛

(9/226)

لأنه بمجرد وصولك إلى البلد لزمك الإمساك ولزمك أحكام الصوم، وكذلك زوجتك يلزمها من الكفارة مثلك وعليها أيضا قضاء صيام اليوم الذي حصل فيه الجماع مع الكفارة، وهو إطعام فقير إذا لم تكن قضته حتى مر عليه رمضان آخر، وعليكما التوبة إلى الله من هذا العمل وعدم العود إليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/227)

الفتوى رقم (15310)
س: أنا تقريبا من السادسة عشر من عمري تزوجت، وأنا عمري الآن في الثمانين، وحيث إني اقتربت من أهلي في ضحى رمضان وأنا صائم في رمضان أولجت بدون تنزيل أو بدون إنزال مني، أما الحركة لا أعرف كم حركة، وأسأل سماحتكم عما يترتب علي من قضاء أدامكم الله ذخرا للمسلمين، أرجو الإجابة حتى لا يكون علي غلبا لآخرتي.
ج: عليك الكفارة وعلى زوجتك الكفارة إذا كانت مطاوعة غير مكرهة، والكفارة هي: عتق رقبة مؤمنة، فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع فإطعام ستين مسكينا عن كل واحد

(9/227)

منكما، مع قضاء اليوم الذي حصل فيه الجماع، وإطعام مسكين لتأخير قضاءه حتى أدرككما رمضان آخر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/228)

الفتوى رقم (15998)
س: إنني شاب مسلم والحمد لله، وقد تزوجت قبل رمضان بأسبوع واحد، وحدث مني أن جامعت زوجتي نهار رمضان دون إيلاج كامل، ونحن صائمين، وقد ندمنا على ذلك أشد الندم، فأستغفر الله العظيم وأعلم أن كفارة ذلك، إما عتق رقبة أو صيام شهرين متتابعين، ومن لم يستطع فإطعام ستين مسكينا، ولصعوبة الأمرين الأولين لاستحالة عتق الرقبة، ولعدم استطاعتي صيام شهرين متتابعين، حيث إنني موظف وعملي يتطلب مني الخروج إلى أماكن صعبة وبعيدة، وليس لدي رصيد من الإجازات حتى أحصل على إجازة لمدة شهرين، وسؤالي: هل يجزئ إطعام ستين مسكينا، وكيف يكون ذلك؟
ج: الجماع في نهار رمضان محرم، ومبطل للصوم، وموجب للكفارة المغلظة التي ذكرتها، وهي على الترتيب: عتق رقبة مؤمنة، فمن لم يجد صام شهرين متتابعين، فمن لم يستطع أطعم ستين

(9/228)

مسكينا، لكل مسكين نصف صاع من قوت البلد، من تمر أو أرز أو بر أو غيرها، أي: ما يعادل كيلو ونصف تقريبا لكل مسكين، وما ذكرته من حالتك وعدم استطاعتك للعتق والصوم فإنه يتعين عليك الإطعام مع التوبة إلى الله عز وجل، وقضاء اليوم الذي أفسدته بالجماع، وإذا كان مر عليك رمضان قبل القضاء فإنك تطعم مسكينا مع القضاء؛ كفارة عن التأخير، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/229)

الفتوى رقم (16242)
س: أرغب من سماحتكم فتوى، وذلك عن قيامي بسفر من منطقة بمسافة 240 كم، ولقد أفطرت وعند اليوم الثاني لقد جامعت زوجتي ومكثت عند أقاربي مدة 3 أيام، وكانت نيتي السفر في أي وقت خلال الثلاثة أيام، وأفطرت، أرجو من سماحتكم إفتاءنا عن الجماع برمضان، رغم أن النية كانت أثناء السفر من منطقة إلى أخرى مسافة 250 كم، ومن دولة السعودية إلى دولة سوريا، حيث سافرت إلى الشام لقصد العلاج ورجعت إلى منزلي، وكانت نيتي الصيام وجامعت زوجتي وأفطرت هذا يوم آخر، بمعنى أفطرت يومين

(9/229)

هذا والله يحفظكم؟
ج: الجماع الذي في السفر لا كفارة فيه؛ لأنه يجوز للمسافر الفطر في السفر بالجماع وغيره مما أباح الله له، ولكن يجب قضاء اليوم الذي أفطرته؛ لقول الله سبحانه: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) ، وزوجتك مثلك في الحكم إذا كانت مسافرة معك، وبعد الرجوع إلى بلدك يلزمك الصيام لانتهاء السفر، وأما الجماع بعد الرجوع إلى بلدك فيجب عليك التوبة إلى الله تعالى وقضاء اليوم الذي جامعت فيه، وعليك الكفارة، وهي: عتق رقبة مؤمنة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع فأطعم ستين مسكينا، وعلى زوجتك مثل ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 185

(9/230)

الفتوى رقم (16788)
س: رجل مسافر إلى مكة المكرمة، وعاد إلى مقر سكنه بالمنطقة الشرقية وهو مفطر، وبعد العودة ودخوله إلى منزله جامع زوجته في نهار رمضان، علما بأنه يجهل الحكم، وقد سألته زوجته تخاف أن

(9/230)

يكون في الأمر محظور، فقال لها: إن شاء الله ما فيه بأس، ولكن الأمر حاك في خاطره فيرغب في الحكم، وإن كان فيها محظور فما الكفارة؟
ج: يجب على كل منكما كفارة، وهي: عتق رقبة مؤمنة عن كل واحد منكما، فإن لم تجدا فيصوم كل واحد منكما شهرين متتابعين، فإن لم تستطيعا أو أحدكما فإطعام ستين مسكينا على من لم يستطع الصيام، وعليكما قضاء اليوم الذي وقع الجماع فيه، مع إطعام مسكين لمن أخر قضاء اليوم إلى ما بعد رمضان آخر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/231)

الفتوى رقم (18890)
س: سافرت إلى مصر عن طريق البر في حافلة لمدة ثلاثة أيام أفطرت هذه الأيام بحكم أنني مسافر، وأن أعوضهم في أيام أخر، وعندما وصلت مصر، على منزلي في الظهر جامعت زوجتي الصائمة، علما بأنها رفضت في بادئ الأمر، وعندما قلت لها بأننا سوف نعوضه إن شاء الله في يوم آخر وافقت، مع العلم بأنني عندما أقنعت زوجتي بالإفطار كنت لا أدري أنه يكون فيه كفارة، وكنت أعتقد بأنه يكون عليها يوم تعوضه مثل حكم المسافر أو المريض،

(9/231)

فأريد أن أعرف حكم الدين في هذا اليوم، وهل علي كفارة أم على زوجتي فقط؟
وفي نفس اليوم في الليل الساعة الواحدة مساء جامعت زوجتي، وذهبنا إلى الفراش لكي نستريح قليلا ونستعد للسحور، وكان في نيتنا الصوم لليوم الثاني، ولكن وجدنا أنفسنا في الصباح ولم نغتسل ولم نتسحر، واستيقظنا صباحا الساعة 11 قبل الظهر، وكنت أشعر بالتعب الشديد من السفر فأفطرنا هذا اليوم أيضا، فهل علينا كفارة على هذا اليوم؟
وهل تكون الكفارة عن اليومين معا أم كل يوم عليه كفارة واحدة، وإن كان فيه كفارة علينا الاثنين، وكانت الكفارة كما قرأت في كتاب الله تعالى صيام شهرين متتابعين، فنحن لا نستطيع الصيام فما البديل لذلك؟ جزاكم الله كل خير.
ج: عدم الاغتسال عن الجنابة لا يمنع عقد الصيام، وكذلك عدم السحور لا يمنع من ذلك، وكان عليكما المضي في الصيام الذي نويتموه من الليل، فما فعلتموه خطأ وعلى كل منكما قضاء اليومين المذكورين، وإطعام مسكين عن كل يوم لتأخر القضاء إن كان قد أتى بعده رمضان آخر.
وعلى كل واحد منكما أيضا الكفارة عن الجماع في نهار رمضان، وهي عتق رقبة، فمن لم يجد فصيام شهرين متتابعين، فمن

(9/232)

لم يستطع فإطعام ستين مسكينا مع التوبة إلى الله، وعدم العودة لمثل هذا العمل، وعليكما أيضا كفارة ثانية إن كنت جامعتها في اليوم الثاني الذي لم تصوماه، مع التوبة إلى الله سبحانه منكما جميعا إذا كان ذلك في شهر رمضان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/233)

الفتوى رقم (15797)
س: إنني تزوجت منذ أكثر من ثلاثين سنة وأنا رجل بدوي لا أقرأ ولا أكتب، ولا عندي علم ولا فيه مرشدون، ونحن في جهل في أمور ديننا، ثم إنني وقعت على امرأتي في شهر رمضان بعد صلاة الفجر وهي مطاوعة لي، ثم أفطرنا ذلك اليوم كلنا ونحن في سن الشباب، وهو أول شهر صمناه واعتقادي أنني لما كنت جنبا من الليل لأنني أيضا واقعتها في الليل ولم نجد الماء بأنه لا يجوز صيامنا بدون غسل، فجامعتها بعد الفجر ونحن نجهل أنه لا تجوز المجامعة ونحن صيام في سن شباب وفي جهل.
ج: يلزم كل واحد منكما التوبة إلى الله سبحانه وتعالى، وعدم العود إلى مثل ذلك، ويلزمكما الكفارة، وهي: عتق رقبة عن كل

(9/233)

واحد منكما، فإن لم تجدا فتصوما شهرين متتابعين، فإن لم تستطيعا فيطعم كل واحد منكما ستين مسكينا لكل مسكين نصف صاع من قوت البلد، كما يلزمكما صوم اليوم الذي حصل فيه الجماع، وإن أخرتماه حتى رمضان آخر فتخرجا نصف صاع من قوت البلد إلى الفقراء، ومقداره كيلو ونصف عن كل يوم حصل فيه الإفطار.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/234)

الفتوى رقم (15854)
س: أرفع إليكم مشكلتي بعد الله تعالى، وهي: أنني خلال ثلاثة أعوام متتابعة وفي كل شهر من أيام رمضان خلال هذه الأعوام ففي العام الأول صمت عن الأكل والشرب، وجامعت زوجتي خمسة وعشرين يوما من رمضان، وكنت أجهل الحكم، وفي رمضان الذي بعده جامعت زوجتي أيضا خمسة عشر يوما، وفي رمضان الذي بعد ذلك أيضا وقعت على أهلي في نهار رمضان خمسة أيام وأنا صائم عن الطعام والشراب، ولم أعلم أن الجماع يبطل الصيام، أرجو إفادتي في هذه المشكلة مع العلم أن الجماع حصل في نهار رمضان.
ج: أولا: يجب عليك التوبة إلى الله عز وجل والاستغفار مما حصل

(9/234)

منك وكذلك زوجتك.
ثانيا: يجب عليك كفارة عن كل يوم جامعت فيه، والكفارة هي: عتق رقبة مؤمنة، فإن لم تجد فإنك تصوم شهرين متتابعين، فإن لم تستطع فتطعم ستين مسكينا عن كل يوم، لكل مسكين نصف صاع من قوت البلد، ومقداره كيلو ونصف تقريبا.
ثالثا: يجب عليك قضاء الأيام التي حصل فيها الجماع، وإن كنت أخرت القضاء حتى أدركك رمضان آخر فيجب عليك مع القضاء إطعام مسكين عن كل يوم، وهو نصف صاع من قوت البلد، ويعادل كيلو ونصف تقريبا.
رابعا: يجب على زوجتك مثل ما يجب عليك من التوبة والكفارة والقضاء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/235)

السؤال الأول من الفتوى رقم (16087)
س1: لقد تزوجت وأنا صغيرة السن، وغير متعلمة، وكان زوجي يجامعني في نهار رمضان وأنا راضية، ولكن لا أعرف العقوبة

(9/235)

وهو أيضا، وقد توفي ولا أعرف عدد الأيام، فماذا يجب علي؟
ج1: يجب عليك كفارة عن كل يوم حصل فيه الجماع من أيام رمضان، والكفارة: عتق رقبة إن استطعت، وإن لم تستطيعي العتق فإنك تصومين شهرين متتابعين (ستين يوما) فإن لم تستطيعي الصيام فإنك تطعمين ستين مسكينا، عن كل يوم حصل فيه جماع، وإذا لم تعرفي عدد الأيام التي حصل فيها الجماع فإنك تقدرينها بما يغلب على ظنك، وكذا زوجك الميت إن كان له تركة فإن الكفارة تخرج من تركته على التفصيل الذي ذكرناه، وإن أراد أحد أقاربه أو أحد المسلمين الصيام عنه فحسن؛ لقول النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » متفق على صحته.
فإن لم يتيسر من يصوم عنه، ولم يتيسر عتق رقبة، فإنه يطعم عنه من تركته عن كل يوم حصل فيه جماع ستون مسكينا، لكل مسكين نصف صاع من قوت البلد، من أرز أو غيره، فإن لم يكن له تركة وتبرع أحد أقاربه أو أحد المحسنين بالإطعام عنه فحسن، ويجب عليك قضاء الأيام التي حصل فيها الجماع، وإطعام مسكين عن كل يوم عن تأخير القضاء بمقدار نصف صاع عن كل يوم، وهو كيلو ونصف تقريبا من الطعام، والميت يقضى عنه ويطعم عن التأخير.
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الصوم (2400) ، مسند أحمد (6/69) .

(9/236)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/237)

الفتوى رقم (15637)
س: لقد جامعت زوجتي في شهر رمضان المبارك من عام 1403هـ مرتين في ذلك الشهر، وكذلك في عام 1407هـ يوم واحد، علما بأني قد قضيت تلك الأيام بعد نهاية كل شهر، ولكنني لم أكفر عن تلك الأيام المتفرقة، حيث إني أعمل في منطقة بعيدة عن المدينة التي أسكن فيها، ولا يوجد فيها خدمات من الكهرباء وصعوبة الطريق، ولا أستطيع صيام شهرين متتابعين، أرجو من فضيلتك إعطائي الحل والجواب المناسب، وهل يجوز أن أكفر عن كل يوم ستين مسكينا أم أكفر بطعام ستين مسكينا مرة عن تلك الأيام؛ لأنها متفرقة، وكذلك ما مقدار الكفارة بالريال السعودي، وهل يجوز دفع الكفارة في أعمال البر، مثل: بناء مسجد أو بناء مسكن لبعض الفقراء؟ أرجو منكم كتابة الجواب والحل وجزاكم الله عن الإسلام والمسلمين إنه سميع مجيب وشكرا.
ج: إذا كان الأمر كما ذكر وجب عليك مع القضاء للأيام الثلاثة: التوبة والاستغفار وثلاث كفارات؛ لوقوع الجماع في أيام

(9/237)

متفرقة، والكفارة هي: عتق رقبة مؤمنة، فإن لم تجد فصم شهرين متتابعين، فإن لم تستطع لمرض أو كبر أو مشقة لا تتحملها تمنعك من الصيام فأطعم ستين مسكينا عن جماع كل يوم، يعطى كل مسكين نصف صاع، مقداره بالوزن كيلو ونصف تقريبا من قوت البلد، بر أو أرز أو غيرهما، ولا يجوز صرف قيمة الكفارة في أعمال الخير أو بناء المساجد، ولا يجوز دفعها نقودا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/238)

الفتوى رقم (15685)
س: لقد تزوجت من امرأة غير التي تعيش معي الآن، وكان الزواج قريبا من شهر رمضان ولا زلت في حين ذلك الزواج في سن الشباب والمراهقة، فوقعت في ذلك الشهر الكريم بالزوجة القديمة يومين في ذلك الشهر الكريم، وبعدها ندمت وتبت إلى الله وأكملت صيامي، وهذا قبل عشر سنوات من السنة الحالية تقريبا، ولا زال هذا الشيء يدور في فكري، وبعد أن علمت بالكفارة خاصة، وبعد ذلك العام توفي والدي رحمه الله في رمضان بعد ذلك بثلاث أو أربع سنوات، وكانت الوفاة حادث سيارة، وقد تنازلت عن المتسبب؛ لأنه

(9/238)

كان يقود سيارته، ووالدي – رحمه الله – يمشي على جانب الطريق، فهل تنازلي هذا يعتبر كفارة لي؛ لأني تنازلت لوجه الله أم ماذا يكفرني في هذا الخطأ الذي ارتكبته؟ وجزاكم الله خير الجزاء ونصر بكم الإسلام والمسلمين.
ج: إذا كان الأمر كما ذكر فإن الواجب على كل واحد منكما كفارة الجماع في نهار رمضان، وهي عتق رقبة مؤمنة، فمن لم يجد صام شهرين متتابعين، فمن لم يستطع أطعم ستين مسكينا لكل مسكين مد من البر أو نصف صاع من غيره، هذا في اليوم الأول، وهكذا في اليوم الثاني، كما أن على كل واحد منكما قضاء اليومين وإطعام مسكينين عن تأخير القضاء حتى أدرككما رمضان آخر ولم تقضيا، وعلى كل واحد منكما التوبة والاستغفار، وأما تنازلك عن دية والدك المتوفى في حادث السيارة فلا يجزئ ولا يعتبر كفارة للجماع في نهار رمضان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
السؤال الثاني من الفتوى رقم (16471)
س2: أفادني صديق والدي قبل أيام قليلة بأن والدي جامع

(9/239)

زوجته في يوم من أيام شهر رمضان المبارك في النهار، وأفاده والدي بأنه أطعم ستين مسكينا، مع العلم بأن والدي كان يخاف الله، ويشهد له بالاستقامة في أمور دنياه، مع العلم بأننا لا نستطيع إعتاق رقبة ولكن باستطاعتنا الصوم عنه شهرين متتابعين، هل يجوز لي شخصيا أن أصوم عنه؟ مع العلم بأن إخواني قادرون على الصوم ولكنني أرغب في الصوم عنه.
ج2: من جامع زوجته في نهار رمضان فعلى كل منهما كفارة، وهي: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع أطعم ستين مسكينا لكل مسكين كيلو ونصف من قوت البلد، وإذا كان الحال كما ذكرت من أن والدك قام بأداء الكفارة بإطعام ستين مسكينا فقد أدى ما عليه من الكفارة وعليك قضاء ذلك اليوم عن والدك؛ لعموم قول النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الصوم (2400) ، الأيمان والنذور (3311) ، مسند أحمد (6/69) .

(9/240)

الفتوى رقم (17542)
س: في رمضان يوم 28 منه وعقب السحور جامعت زوجتي، وبعد انتهائي من الجماع أقيمت صلاة الفجر ولا أعلم الوقت الذي

(9/240)

حصل فيه الجماع هو من الليل أم بعد صلاة الفجر، ولذلك أريد إفتائي هل علي صيام ذلك اليوم أم علي كفارة فقط؟
ج: إذا جامع الرجل أهله في نهار رمضان أو جامع في الليل، واستدام الجماع في جزء من النهار كما يظهر من الوصف المذكور في السؤال فعليه القضاء والكفارة، وهي: عتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين فمن لم يستطع فإطعام ستين مسكينا.
ويلزم الزوجة في هذا القضاء مطلقا، والكفارة إذا كانت مطاوعة غير مكرهة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/241)

الفتوى رقم (17519)
س: رجل جامع زوجته في نهار رمضان عدة مرات، وكان حديث عهد بعرس، وقد حدث هذا منذ سنوات، وقد قام بعد ذلك هو وزوجته بالحج والعمرة. فماذا عليهما.
ج: الواجب على كل منهما قضاء الأيام التي حصل فيها الجماع، وإطعام مسكين عن كل يوم عن التأخير مع التوبة إلى الله، وتجب على كل منهما كفارات بعدد الأيام التي حصل فيها الجماع، وإن كان

(9/241)

الجماع تكرر في يوم واحد فعلى كل منهما كفارة واحدة، والكفارة هي: عتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا، أما الحج والعمرة فلا يضرهما ذلك إذا كانا أدياهما على الوجه الشرعي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/242)

الفتوى رقم (17311)
س: حدث أن جامعت زوجتي في شهر رمضان مرتين في عامين مختلفين نهارا، وأذكر أنني في المرة الأولى كنت قادما من سفر، أما الثانية فلا أذكر، ومهما كان عذري فإني ندمان على ما فعلت، وأسأل الله التوبة وأن يغفر لي ذنوبي جميعا إنه غفور رحيم، وقد سألت أحد المشائخ في حج العام الماضي 1414هـ بمكة في منى تلفونيا، وأفادني بأني إن كنت أصلي جميع الفروض أنا وزوجتي ولا أترك شيئا منها فعلينا صيام شهرين متتاليين عن كل يوم، أما إن كنا نصلي بعض الفروض ونترك بعضها لأي سبب فإننا نعتبر في حكم الكفار والعياذ بالله، وعلينا أن نعود للإسلام والندم على ما حدث وكان وعدم تكراره، وقد أحدث لنا هذا الحكم صدمة قوية؛ كوننا

(9/242)

نشهد أن لا إله إلا الله، وأن محمدا رسول الله، ونؤمن بالله واليوم الآخر والملائكة والكتب المنزلة، والقدر خيره وشره.
أفتونا يا فضيلة الشيخ ماذا يجب علي فعله أنا وزوجتي جزاكم الله خيرا؟ علما أننا لا نستطيع صيام شهرين متتابعين، كوني سبق أن تبرعت بكلية لأخي عام 1406هـ، ويلزمني شرب الماء للحفاظ على الكلية الأخرى، أما زوجتي فإنها تعاني من عدة أمراض، ولكننا لو حاولنا صيام شهرين متتابعين واضطررنا لتجزئته على فترات فهل هذا يجزئ؟ جزاكم الله خيرا، ونفع بكم الأمة، إنه سميع قريب مجيب الدعاء.
ج: إذا كنت أنت وزوجتك لا تستطيعان العتق ولا الصيام عن الجماع في نهار رمضان، فإن على كل واحد منكما كفارتين، بأن يطعم ستين مسكينا عن كل كفارة لكل مسكين نصف صاع من الطعام المأكول في البلد، ومقدار نصف الصاع كيلو ونصف تقريبا، فيكون على كل واحد منكما عن الجماعين ستون صاعا توزع بين ستين مسكينا، لكل واحد منهم صاع واحد مقداره ثلاث كيلوات تقريبا.
وأما استغرابكما لكفر تارك الصلاة فهو في غير محله؛ لقيام الدليل على كفر تارك الصلاة متعمدا، وهو قوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » ، خرجه الإمام مسلم في (صحيحه) وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها
__________
(1) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن أبو داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد بن حنبل (3/389) ، سنن الدارمي الصلاة (1233) .

(9/243)

فقد كفر (1) » ، خرجه الإمام أحمد، وأهل السنن بإسناد صحيح، مع أحاديث أخر في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346) .

(9/244)

الفتوى رقم (18165)
س1: لقد عرفت الشيء القليل عن كفارة إفساد الصوم، وأطلب من سماحتكم مزيد المعرفة عن كفارة إفساد الصوم بسبب الجماع في نهار رمضان، وعلما لقد عرفت من أحد العلماء ومن خلال جريدة (المسلمون) بعتق رقبة، وإن لم يستطع صيام ستين يوما، وإن لم يستطع إطعام ستين مسكينا.
وأسأل من سماحتكم الكريم عن كفارة إفساد الصوم بسبب الجماع في نهار رمضان، وعجزت عن معرفة الكفارة بالتفصيل، وأطلب من سماحتكم الجواب مشكورا وجزاكم الله خيرا.
هل إطعام ستين مسكينا للزوج وستين مسكينا للزوجة كما طبق للزوج إذا، وقد يصبح الإجمالي: مائة وعشرون مسكينا؟ لكون الزوج يعرف إفساد الصوم ولكن الشهوة غلبته. والزوجة لم تعرف عن إفساد الصوم، وإنها طاوعت زوجها في نهار رمضان برضا الطرفين.

(9/244)

ج1: إذا جامع الرجل زوجته في نهار رمضان وجب على كل منهما الكفارة، إلا إذا كانت الزوجة مكرهة فلا كفارة عليها.
والكفارة هي: عتق رقبة مؤمنة، فإن لم يجد فيصوم شهرين متتابعين، فإن لم يستطع فيطعم ستين مسكينا لكل مسكين نصف صاع من قوت البلد من أرز أو بر أو تمر أو غيره، مقداره بالوزن: كيلو ونصف تقريبا، مع وجوب التوبة إلى الله تعالى في هذا، والاستغفار مما حصل ولا تعذر الزوجة إذا كانت مطاوعة بجهلها بالحكم الشرعي ما دامت في ديار الإسلام؛ لأن مثل هذا الحكم لا يعذر فيه بالجهل؛ لاستفاضته وشهرته وعظم أمره في الدين.
س2: هل تجب إعادة الصوم مع الكفارة؟
ج2: يجب على الزوج والزوجة مع أداء الكفارة قضاء ما أفسده من الصوم بسبب الجماع في نهار رمضان، فإن أفسدا صيام يوم قضيا مكانه يوما، وإن كان يومين فيومين وهكذا.
س3: هل بالإمكان بأن نفطر الصائمين سواء في شهر رمضان أو غير رمضان وتجزئ الكفارة أم لا تجزئ؟
ج3: كفارة الجماع في نهار رمضان مرتبة على ما سبق، فلا ينتقل إلى الصيام مثلا إلا بعد أن يعجز عن الرقبة، ولا ينتقل إلى الإطعام إلا بعد أن يعجز عن الصيام، فإن انتقل إلى الإطعام بسبب عجزه عن الرقبة والصيام – جاز له كما ذكرت في سؤالك أن يفطر

(9/245)

ستين صائما من الفقراء والمساكين بما يشبعهم من قوت البلد مرة عنه ومرة ثانية عن زوجته، أو يدفع إلى الستين من المساكين ستين صاعا عنه وعن زوجته، لكل واحد صاع مقداره ثلاثة كيلو تقريبا.
س4: هل يجوز دفع مبلغ نقدي لمسكين واحد بدل إطعام ستين مسكينا، وإذا كان جائزا كم يساوي مقدار إطعام مسكين واحد بالريال السعودي؟
ج4: يجب إخراج الكفارة على ما جاءت به النصوص وليس فيها إخراج النقود، فيجب الامتثال وفق الأمر الشرعي، أخرج الشيخان عن أبي هريرة رضي الله عنه، «أن رجلا وقع بامرأته في رمضان فاستفتى رسول الله صلى الله عليه وسلم فقال: هل تجد رقبة؟ قال: لا، قال: وهل تستطيع صيام شهرين؟ قال: لا، قال: فأطعم ستين مسكينا (1) » .
س5: إذا كان الشخص الذي جامع زوجته في نهار رمضان فقيرا ومريضا لا يستطيع العمل بسبب المرض ولكنه يملك بيتا شعبيا؛ ليسكن هو وأسرته ولله الحمد، وبالعلم أحيانا لم يملك قوته وقوت أسرته، وبعد هذا كله يقول الشخص: الحمد لله والشكر لله، ولذا لم يستطع عتق رقبة، ولم يستطع أيضا صيام ستين يوما، ولم يستطع أيضا إطعام ستين مسكينا، وفي تلك الحالة كيف يفعل؟ هل له شيء آخر يفعله لكي يبرئ ذمته أمام الله سبحانه وتعالى، وهذا أفيدونا أفادكم
__________
(1) صحيح البخاري الحدود (6822) ، صحيح مسلم الصيام (1111) .

(9/246)

الله، وجزاكم الله خيرا، وأحسن الله إليكم جزيل الإحسان.
ج5: إذا كان الحال ما ذكر من عدم استطاعته الكفارة فإنها تسقط عنه؛ لأن النبي صلى الله عليه وسلم لم يأمر الذي عجز عن كفارة الوطء في رمضان أن يقضيها إذا قدر عليها، وتكفي في هذه الحال التوبة النصوح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/247)

السؤال الأول من الفتوى رقم (19667)
س1: أفطرت يوما من أيام رمضان، حيث وقع علي زوجي برضا مني، وذلك اليوم قضيته، أفتني يا فضيلة الشيخ، فأنا اليوم حايرة من ظروفي الصحية، لا أستطيع صوم شهرين متتابعين، والظرف الثاني أن الدورة تجيني شهريا. أفتني جزاك الله خيرا.
ج1: الجماع في نهار رمضان مفسد للصوم، وموجب للكفارة مع قضاء ذلك اليوم، والكفارة عن كل واحد منكما عتق رقبة مؤمنة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينا، مع التوبة النصوح من ذلك الإثم، فإذا كنت لا تستطيعين الصوم فأطعمي ستين مسكينا لكل مسكين نصف صاع من قوت البلد، تمر أو بر أو أرز أو غيرها.

(9/247)

وأما حصول الدورة الشهرية فليس بعذر لترك الصيام، ولا يعد قاطعا للتتابع الواجب، وتكمله من الشهر الثالث متتابعا متصلا بما قبله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/248)

السؤال الثاني من الفتوى رقم (19745)
س2: شخص لم يذكر اسمه ويقول فيه: إنه قبل ثلاثين عاما تزوج امرأة ووطأها في يوم من أيام شهر رمضان قبل الإفطار وهو صائم، وترك الوضع كما هو إلى هذه المدة كما يقول – جهلا منه – ثم بعد ذلك يقول: علمت أن هذا حرام وفيه صيام شهرين أو عتق رقبة أو إطعام ستين مسكينا، ويقول: إنه لا يستطيع صيام شهرين، وأحواله المادية قاسية، لا يستطيع عتق رقبة ولا إطعام ستين مسكينا، لهذا فإنني أرفع سؤاله لفضيلتكم وأرجو منكم الجواب على سؤاله حتى أبلغه بذلك. وفقكم الله ونفع بكم الإسلام والمسلمين والحمد لله رب العالمين.
ج2: من جامع في نهار رمضان وهو متلبس بالصيام فعليه التوبة النصوح من هذا الفعل، ولزمه الإمساك بقية يومه، وعليه قضاء ذلك اليوم وعليه مع القضاء الكفارة، وهي على الترتيب: عتق رقبة

(9/248)

مؤمنة، فإن لم يجد أو لم يستطع قيمتها وجب عليه صيام شهرين متتابعين، فإن لم يستطع الصوم لمرض أو كبر أو غيرهما أطعم ستين مسكينا لكل مسكين كيلو ونصف من بر أو أرز أو من غالب قوت البلد، فإن لم يستطع ذلك سقطت عنه؛ لأنه معذور في ذلك، ويدل لذلك ما جاء في (الصحيحين) وغيرهما عن أبي هريرة رضي الله عنه قال: «جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: هلكت، قال: وما أهلكك؟ قال: وقعت على امرأتي في رمضان، قال: هل تجد ما تعتق رقبة؟ قال: لا، قال: فهل تستطيع أن تصوم شهرين متتابعين؟ قال: لا، قال: فهل تجد ما تطعم ستين مسكينا؟ قال: لا، ثم جلس فأتى النبي صلى الله عليه وسلم بعرق فيه تمر، فقال: تصدق بهذا، فقال: أعلى أفقر منا؟ فما بين لابتيها أهل بيت أحوج منا، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، قال: اذهب فأطعمه أهلك (1) » ولم يأمره النبي بكفارة أخرى إذا قدر عليها، ولم يذكر له بقاءها في ذمته، فدل ذلك على سقوطها عند العجز عنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري كفارات الأيمان (6711) ، صحيح مسلم الصيام (1111) ، سنن الترمذي الصوم (724) ، سنن أبي داود الصوم (2390) ، سنن ابن ماجه الصيام (1671) ، مسند أحمد (2/281) ، سنن الدارمي الصوم (1716) .

(9/249)

السؤال الأول من الفتوى رقم (20455)
س1: كلفني به زميلي وهو الآتي: يقول: في رمضان العام الماضي 1418هـ، حدث وأن جامعت أهلي قبل أذان الفجر بقليل، ولم أفرغ من أهلي إلا بعد سماعي المؤذن الأول، أي: من مسجد في حارة أخرى سمعته ولا زلت مستمرا، وأذن الآخر من مسجد آخر، وأذن الثالث من مسجد آخر، ولكن المشكلة أنني احترت من أصدق من المؤذنين الذين سمعتهم، مع العلم أن المؤذنين ليسوا على وقت واحد، فما هو الحكم علي؟
ج1: من جامع قبل طلوع الفجر في شهر رمضان، ثم استدام الجماع بعد طلوع الفجر الثاني وهو ممن يجب عليه صيام رمضان فعليه القضاء لذلك اليوم الذي حصل فيه الجماع، ويجب عليه كفارة الجماع، والذي يظهر من حال هذا الشخص التساهل في أمر الصيام، حيث استدام الجماع بعد سماع المؤذن يؤذن بدخول وقت الفجر الثاني، والعبرة بدخول وقت الفجر الثاني ولا عبرة بمن يتأخر في الأذان بعده، وكان الواجب على هذا الشخص أن ينزع فورا من حين سماع أول مؤذن يؤذن لدخول الفجر الثاني، وحيث إنه استدام الجماع بعد سماع المؤذن فإنه يلزم هذا الشخص كفارة الجماع في نهار رمضان؛ لحصول الجماع في أول جزء منه، والكفارة عتق رقبة مؤمنة، فإن لم يجد أو لم يستطع فإنه يصوم شهرين متتابعين، فإن لم

(9/250)

يستطع لمرض أو كبر فإنه يطعم ستين مسكينا لكل مسكين نصف صاع، ومقداره بالوزن: كيلو ونصف من البر أو الأرز أو غيرهما من قوت البلد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/251)

السؤال الأول من الفتوى رقم (20412)
س1: كنت بعد صلاة الفجر في شهر رمضان في بداية الزواج، أقوم بمداعبة الزوجة مداعبة خفيفة، وأدخل قضيبي في فرجها بقدر نصف القضيب برضاها طبعا، إلا أنه لا ينزل شيء، ولكن نحس بلذة الشهوة، وهذا حصل عدة مرات لا أتذكرها، إنما حوالي ثلاث أو أربع مرات تقريبا، فما الحكم في ذلك، وماذا أفعل حفظكم الله؟
ج1: إذا كان الواقع كما ذكرت في سؤالك فإنه يجب عليك كفارة الجماع في نهار رمضان، فإن كان الجماع في أيام متفرقة وجب عليك كفارة مستقلة عن كل جماع حصل منك بعدد الأيام التي حصل فيها الجماع مع قضاء الأيام التي حصل فيها الجماع، أما إن كان الجماع حصل متكررا في يوم واحد ولم تكفر عن الجماع الأول: فإنه يجزئك كفارة واحدة عن الجميع، مع قضاء صيام ذلك

(9/251)

اليوم الذي حصل فيه الجماع، وإيلاج الذكر أو بعضه في فرج المرأة مفسد للصوم، وموجب للكفارة، ولو لم يحصل إنزال، ويجب على زوجتك مثل ذلك من الكفارة وقضاء الصيام لرضاها بذلك، والكفارة هي: إعتاق رقبة مؤمنة، فإن لم تجد أو لم تستطع وجب عليك أن تصوم شهرين متتابعين ستين يوما، فإن لم تستطع لمرض أو كبر فإنك تطعم ستين مسكينا لكل مسكين نصف صاع من قوت البلد مقدار كيلو ونصف مع التوبة إلى الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/252)

السؤال الأول من الفتوى رقم (20443)
س1: شخص نائم بجانب زوجته بعد تسحره في رمضان، فالتبست قراءة الإمام عليه بمكبر الصوت في المسجد جهرا، فظن أنها صلاة التهجد ولم يتبين أهي صلاة صبح أو تهجد، وواقع زوجته وكان بإمكانه إيقاد النور وتفحص الساعة، لكنه لم يفعل وبعد المواقعة تبين له أنها صلاة الصبح، فهل هذا يعتبر من المتهاونين بحرمات الله والتحقير من شأنها، وهل عليه توبة، وماذا يترتب عليه وهو في أشد الندامة مما فعل؟

(9/252)

ج1: إذا كان الواقع كما ذكر من جماعه لزوجته بعد طلوع الفجر في رمضان معتقدا أن الليل لا زال باقيا – فإنه لا إثم عليك في ذلك؛ لعدم تعمد الوطء في نهار رمضان، لكن عليه وعلى زوجته قضاء يوم عن ذلك اليوم الذي حصل الجماع فيه، وعليه كفارة الوطء في نهار رمضان، وهي عتق رقبة مؤمنة، فإن لم يجد فإنه يصوم شهرين متتابعين، فإن لم يستطع ذلك لكبر أو مرض فإنه يطعم ستين مسكينا، وعلى الزوجة كفارة مثل ذلك، إذا كانت مطاوعة لك، أما إن كانت مكرهة فإنه لا يجب عليها إلا القضاء فقط عن ذلك اليوم، وعليك التوبة النصوح من ذلك العمل وعدم التساهل في ذلك، وذلك بالاحتياط في التأكد من طلوع الفجر من عدمه بعد قيامك من الليل حتى لا تفسد صيامك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/253)

السؤال السادس من الفتوى رقم (20628)
س6: رجل جامع أهله (زوجته) في رمضان وبعد الفتوى من أهل العلم، لم يجد رقبة ولم يستطع الصيام وبقي الإطعام، وقد مضى على ذلك ثلاث سنوات، فهل عليه إثم في التأخير، وهل عليه كفارة؟

(9/253)

ج6: من جامع زوجته في نهار رمضان فإنه يجب عليه مع القضاء الكفارة وهي عتق رقبة مؤمنة، فإذا لم يستطع أو لم يجدها فإنه يصوم شهرين متتابعين ستين يوما، فإن لم يستطع لكبر أو مرض ونحو ذلك فإنه يطعم ستين مسكينا، وعلى من وجبت عليه كفارة أن يبادر بأدائها وأن يبرئ ذمته منها. ومن أخرها من غير عذر فإن عليه التوبة من ذلك والمسارعة بالوفاء بها ولا كفارة لها إلا أداؤها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/254)

الفتوى رقم (16637)
س: شخص يسأل ويقول: ما حكم من زنا في شهر رمضان، وفي رابعة النهار وهو لم يكن محصن، واستمر في ممارسة جريمة الزنا ثلاثة أيام وهو الآن تائب إلى الله وندمان على ما سبق، فماذا عليه الآن؟ أرجو الإجابة مفصلة مع ذكر الأدلة وأقوال أهل العلم.
ج: يجب عليه ثلاث كفارات عن كل يوم كفارة، والكفارة هي: عتق رقبة مؤمنة، فإن لم يجد فيصوم شهرين متتابعين، فإن لم يستطع فيطعم ستين مسكينا مع صيام الأيام الثلاثة، وهي مثله عليها ثلاث كفارات مع صيام الأيام الثلاثة، وعليهما جميعا التوبة النصوح

(9/254)

إلى الله سبحانه وتعالى، وعدم العود إلى مثل ذلك العمل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/255)

الفتوى رقم (21208)
س: ما هو حكم من زنا في شهر رمضان، وكان ذلك في أيام جهله وهو اليوم يسأل الله المغفرة؟ علما بأنه الآن متزوج ولديه أطفال وقد سأل عن ذلك فأخبر بأنه عليه صيام شهرين متتاليين، ولكن ذلك سيقود إلى السؤال عن سبب الصيام من قبل زوجته، وأهله مما قد يقود إلى فضيحة أمام زوجته وأهله، وقد ستر الله عليه من قبل، هل يجوز له الإطعام أو عتق رقبة وذلك للستر عليه وللحفاظ على الأسرة التي قد تتفكك بسبب تلك الغلطة والتي كانت في أيام الجهل قبل الزواج؟
ج: يجب على السائل التوبة ووجوب الكفارة، وهي عتق رقبة، فإن لم يستطع فصيام شهرين متتابعين، فإذا لم يستطع فعليه إطعام ستين مسكينا، وكذلك عليه قضاء اليوم الذي أفطر فيه، ووجوب كفارة عن تأخير قضاء اليوم ومقدارها كيلو ونصف من البر، وما ذكر في السؤال ليس عذرا يجيز العدول عن التكفير بالصيام إلى

(9/255)

الإطعام والله الموفق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/256)

الفتوى رقم (21099)
س: قبل حوالي خمسة وعشرين عاما تقريبا حصل بيني وبين زوجي جماع في رمضان، ومؤذن الفجر يوشك على الانتهاء وزوجي رجل عاقل وكبير، لا أدري هل يعرف الحكم آنذاك أم لا؟ أما أنا فكنت جاهلة بالحكم، ولا أعلم أنه لا يجوز حيث كنت أبلغ من العمر ما يقارب عشرين عاما، وقد علمت مؤخرا عند ظهور العلم وسماعي الفتاوى عبر الإذاعة أن ذلك لا يجوز.
آمل إفتائي في هذا الأمر حيث إنني نادمة على ذلك الفعل وجزاكم الله خيرا.
ج: إذا كان المؤذن يؤذن عند طلوع الفجر فإن هذا الجماع يعتبر في نهار رمضان، فعلى كل واحد من الزوجين المذكورين قضاء ذلك اليوم، وعلى كل واحد منهما الكفارة، وهي عتق رقبة مؤمنة، فإن لم يجد فإنه يصوم شهرين متتابعين، فإن لم يستطع فإنه يطعم ستين مسكينا، وعلى كل واحد منهما أيضا إطعام مسكين عن تأخير قضاء

(9/256)

اليوم الذي حصل فيه الجماع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/257)

الفتوى رقم (18291)
س: حصل بيني أنا وزوجتي حدث كان فجر يوم الأحد الموافق 29\ 9\ 1416هـ، من شهر رمضان المبارك، وذلك أنني قمت بجماع زوجتي في غرفة مغلقة الساعة (17: 5) الخامسة وسبعة عشر دقيقة، وكان الانتهاء في وقت قصير بمعدل الساعة الخامسة واثنتين وعشرين دقيقة (22: 5) من فجر هذا اليوم الأحد الموافق 29\ 9\ 1416هـ، وكان زمن التوقيت بمكة المكرمة الساعة (31: 5) الخامسة وواحد وثلاثون دقيقة، ويكون توقيت مدينة القنفذة بحوالي (26: 5) الخامسة وستة وعشرين دقيقة من فجر يوم الأحد، وعندما انتهيت من الجماع خرجت للاغتسال فسمعت صوت مؤذن يؤذن لصلاة الفجر، وبعد فترة ما بين دقيقة إلى دقيقتين إذا بصوت مؤذن الحارة يؤذن بفجر يوم الأحد، هل يا سماحة الشيخ علي إثم أثناء ما جامعت زوجتي في هذه الفترة؟ علما بأن هذا الموقف قد تكرر مني في سنة ألف وأربعمائة وثلاثة عشر وأنا الآن في

(9/257)

حيرة من أمري، مع العلم بأن زوجتي رفضت وهي مكرهة على ذلك، ولأنها مريضة مرض بسيط في جسمها لذا أرجو من سماحتكم إفتائي في موضوعي هذا كما يعلم سماحتكم بأن هذا شهر رمضان شهر مبارك، والإنسان يريد أن يتم صيامه، مع العلم بأني واصلت الصيام أنا وزوجتي ولم نفطر حتى انتهى هذا اليوم الأحد، وجزاكم الله خيرا.
ج: إذا كان الواقع ما ذكرت من أنك بعد الجماع سمعت المؤذن، وأنه تأكد لك أيضا أنه بقي بضع دقائق على طلوع الفجر بعد الجماع فلا شيء عليك؛ لأن الجماع كان خارج وقت الصوم، ولا يضرك عدم اغتسالك إلا بعد طلوع الفجر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/258)

الفتوى رقم (19205)
س: عبد ضعيف وصل عمره الآن ستون سنة، وتذكر أنه قد وقع في معصية عظيمة وهو شاب عمره لا يتجاوز عشرين سنة، ومعصيته هي وقوعه في عمل فاحشة في حيوان وهي حمارة قد زنا بها في نهار رمضان، وذلك قبل ست وثلاثين سنة وهو شاب، وقد طلب منا فتوى سرية عن هذه الفاحشة العظيمة، ونحن لا نستطيع الرد

(9/258)

على سؤاله أو نفتيه عليها، عليه نرجو من الله تعالى ثم من سماحتكم إصدار فتواكم وإفادتنا على كتابتنا هذه خطيا، وندعو الله العلي القدير أن يجزل لكم الأجر والمثوبة، وأن يتوب علينا وعلى جميع المسلمين إنه نعم المولى ونعم النصير.
ج: على المذكور أن يقضي ذلك اليوم الذي حصل فيه منه ما ذكر، ويطعم مسكينا واحدا عن تأخير القضاء مع التوبة إلى الله عز وجل مما فعل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/259)


الصيام عن الميت - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الصيام عن الميت
الفتوى رقم (14541)
س: توفيت والدتي وتذكر لي في حياتها بأن عليها صوم شهرين من رمضان سنتين، حيث جاء شهر الصوم وهي في حالة ولادة، وتوفيت وما قد صامتها قضاء، حيث النساء في ذلك التاريخ يزاولن أعمال الزراعة إضافة إلى أعمال البيوت حسب ما تذكر لي، علما بأنها تعمرت حوالي خمسين عاما، فهل أصوم عنها أو أطعم، وما كيفية الإطعام، أذبح شيئا من الماعز وأقسمه على ستين بيتا، أو أدفع بقدر الطعام فلوسا؟ أرشدونا جزاكم الله خيرا حيث أريد إبراء ذمتها.
ج: الأحسن أن تصوم عن والدتك؛ لقول النبي صلى الله عليه وسلم: «من مات وعليه صوم صام عنه وليه (1) » متفق على صحته، والولي هو القريب، فإن لم يتيسر لك الصوم ولا لغيرك من أقاربها فأطعم من تركتها أو من مالك مسكينا عن كل يوم، ومقداره نصف صاع من قوت البلد، وإن جمعت الجميع ودفعته إلى فقير واحد أجزأ ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الصوم (2400) .

(9/260)

السؤال الثاني من الفتوى رقم (19810)
س2: توفيت زوجتي - رحمها الله - قبل أسبوعين من تاريخ الرسالة، وعليها صوم سبعة أيام أفطرتها في رمضان الفائت بسبب الدورة الشهرية، وقد توفيت ولم تقضها.
هل أصوم عنها أم لا؟ علما أن علي شهر لم أقضه، أم أصوم الذي علي ثم أصوم عنها؟
ج2: إذا كان الواقع كما ذكر فإنه يجب عليك أن تصوم القضاء الذي عليك أولا، ثم يشرع لك بعد ذلك أن تصوم الأيام التي على زوجتك؛ لقول النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » متفق على صحته. والولي هو القريب، وأنت مثله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الأيمان والنذور (3311) .

(9/261)

السؤال الرابع من الفتوى رقم (18057)
س4: توفي والدي وعليه صيام يومين من رمضان بسبب المرض، لسنة سابقة لسنة وفاته، وقد توفي في شوال، وقد ذكر أنه سوف يطعم عن يومين، فما الحكم وماذا يجب علينا نحوه، هل نصوم عنه ونطعم أم نطعم فقط؟ علما أننا لا ندري هل أطعم عنها أم صام.

(9/261)

حيث كان مصابا بالسكر وكان يصوم رمضان مع المشقة.
ج4: إذا كان والدكم يستطيع قضاء الصيام الذي عليه من رمضان السابق فتساهل في القضاء حتى دخل رمضان الذي توفي بعده – فالأفضل لكم أن يصوم أحدكم قضاء اليومين اللذين عليه؛ لقول النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » متفق عليه. وإن أطعمتم عنه صاعا من قوت البلد وهو ما يساوي ثلاث كيلوات تقريبا كفى ذلك.
أما إن كان قبل رمضان لا يستطيع قضاء اليومين بسبب المرض فلا قضاء ولا إطعام؛ لكونه لم يفرط.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الأيمان والنذور (3311) .

(9/262)

السؤال الخامس من الفتوى رقم (16342)
س5: جدي مات وعليه صيام رمضان لم يؤده بعد مرضه، فما حكمه؟
ج5: من مات وعليه قضاء صيام من رمضان إن كان لم يتمكن من القضاء حتى مات فليس عليه شيء؛ لأنه معذور، وإن كان قدر على القضاء وتكاسل عنه حتى مات ولم يقض فالأفضل أن يصوم عنه

(9/262)

بعض أقاربه؛ لقول النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » متفق على صحته، والمراد بالولي: القريب، فإن لم يتيسر من يصوم عنه فإنه يطعم عنه من تركته، عن كل يوم مسكين مقدار نصف صاع من الطعام عن كل يوم كفارة كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم ورضي عنهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الأيمان والنذور (3311) .

(9/263)

السؤال السادس من الفتوى رقم (17575)
س6: مات رجل وعليه قضاء صيام عشرة أيام من رمضان، وكان قد شفي في شوال، ولكنه تساهل في قضاء ما عليه، فهل يصوم عنه وليه أم صيام الولي مخصص بالنذر والكفارة فقط، وإذا كان الولي يريد الإطعام ولا يريد الصوم هل يجوز له ذلك، وما مقدار الإطعام بالصاع؟ أفيدونا مأجورين.
ج6: يشرع لوليه أن يصوم عنه عدد الأيام التي أفطرها؛ لقول النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » والحديث عام يعم صوم رمضان، وصوم النذر، وصوم الكفارة على الصحيح؛ لكونه قد استطاع الصوم فلم يفعل وفرط، فإن لم يصم أطعم عنه عن كل يوم
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الأيمان والنذور (3311) .

(9/263)

مسكينا من تركته، وإن أطعم الولي عنه من ماله فلا حرج، ومقدار الإطعام نصف صاع عن كل يوم من قوت البلد أرز أو غيره، ومقداره بالوزن كيلو ونصف تقريبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/264)

السؤال الثاني من الفتوى رقم (17000)
س2: هناك رجل يعمل في بلد شرك، وفي رمضان أجبر على الفطر، وعند رجوعه إلى بلده مات، فما الحكم في حقه؟
ج2: من مات وعليه صيام من رمضان وأراد أولياؤه أن يصوموا عنه فلا بأس؛ لقوله صلى الله عليه وسلم: «من مات وعليه صوم صام عنه وليه (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الصوم (2400) .

(9/264)

الفتوى رقم (18334)
س: توفيت والدتي غفر الله لها وأسكنها فسيح جناته قبل شهر رمضان من هذا العام، عن عمر يناهز المائة عام، وفي آخر أيام حياتها كانت تقول: إنها كانت لا تقضي الأيام التي كانت تفطرها في أشهر

(9/264)

رمضان بسبب العادة الشهرية، وكان ذلك عن جهل منها بالحكم، فهل يلزمنا عنها الصيام والصدقة؟ فإذا كان يلزمنا ذلك أفيدونا جزاكم الله خيرا عما يلي:
1 - لا نعلم عدد الأيام التي فاتتها فكم نقدر لها؟
2 - هل يجوز أن يصوم عنها أشخاص غير ورثتها الشرعيين بأجر مدفوع من طرفنا أو تبرع منهم؟
3 - هل نصوم أولا أو نتصدق؟
4 - هل تخرج الصدقة عن كل يوم بيومه أو تجمع وتخرج دفعة واحدة؟
5 - ما مقدار الصدقة، وهل يخرج لحما مع الأرز أو البر؟
6 - هل يمكن إعطاء الصدقة إلى جمعيات البر الخيرية لإنفاقها على مستحقيها؟ علما بأنه يوجد بجوار منزلنا أحواش يسكن بها بعض الوافدين إلى البلاد: رجال ونساء وأطفال، وكذلك يوجد رباط بالقرب منا، ولكن لا نعلم مدى حاجة هؤلاء إلى الصدقة. أفيدونا بما يجب جزاكم الله كل خير.
ج: يشرع لكم أن تتحروا عدد الأيام التي أفطرتها أمكم، وأن تصوموا عنها تلك الأيام مع إطعام مسكين عن كل يوم مقدار كيلو ونصف من قوت البلد عن التأخير؛ لقول النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » متفق على صحته، والولي هو: القريب، وقد
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الصوم (2400) .

(9/265)

أفتى جماعة من أصحاب النبي صلى الله عليه وسلم بأن على من أخر قضاء رمضان إلى رمضان آخر بغير عذر أن يطعم مسكينا عن كل يوم نصف صاع من قوت البلد، مقداره كيلو ونصف تقريبا مع قضاء الأيام التي أفطرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/266)


قضاء الصيام - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

قضاء الصيام
الفتوى رقم (18557)
س: جدي البالغ من العمر 88 سنة، أي: من مواليد 1907م، وقد عاش فترة الحرب التحريرية 1954م ضد الاحتلال الفرنسي الذي ابتليت به الجزائر آنذاك، وقد كان حينها جندي في صفوف جيش التحرير الوطني، وقد دفعتهم حاجة القتال إلى الإفطار في شهر رمضان وعدم صيامه، وذلك خلال أربعة أشهر التي تعاقبت خلال هذه الفترة، أي أربع سنوات، ولم يكن الوحيد الذي فعل ذلك، كان الجنود كلهم لا يصومون، وهو الآن كما سبق الذكر يبلغ من العمر 88 سنة، ولم يسبق له أن قضى يوما واحدا من هذه الشهور الرمضانية الأربع التي أفطر فيها، ويسأل:
1 - إن كان يستطيع أن يخرج فدية مقابل ذلك؛ لأنه طاعن في السن ولا يستطيع؟
2 - وإن كان جواب سماحتكم بنعم فكم يمكن أن يدفع مقابل ذلك بالدينار الجزائري، وإلى من سيدفعه؟
3 - وهل يستطيع أن يدفع فدية شهر رمضان لهذه السنة؟
ج: إذا كان الأمر كما ذكر من عدم استطاعة جدك قضاء الرمضانات الأربعة التي أفطرها فعلى جدك أن يطعم عن كل يوم

(9/267)

مسكينا بمقدار كيلو ونصف من قوت البلد، ولا يجزئ إخراج النقود بدل الطعام، ولا مانع أن يخرجها عن الأشهر الأربعة دفعة واحدة لبعض الأسر الفقيرة مع التوبة النصوح عما حصل من التأخير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/268)

السؤال السادس من الفتوى رقم (14428)
س6: امرأة تقول إنها منذ وجب عليها الصيام وهي تصوم رمضان، ولكنها لا تقضي صيام الأيام التي تفطرها بسبب الدورة الشهرية، ولجهلها بعدد الأيام التي أفطرتها فهي تطلب إرشادها إلى ما يجب عليها فعله الآن؟
ج6: يجب على المرأة المذكورة أن تقضي عدد الأيام التي أفطرتها من شهر رمضان من الأعوام الماضية، وأن تطعم عن كل يوم تقضيه مسكينا مقدار نصف صاع من قوت البلد؛ وذلك لتأخيرها القضاء إلى ما بعد رمضان الآخر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/268)

الفتوى رقم (19355)
س: فيه امرأة جامعها زوجها في نهار رمضان وهي حائض ومتحسسة للغسلة في ذلك اليوم، فهل يجب عليهما الكفارة: الرجل والمرأة؟ أرجو توضيح جميع الكفارات.
ج: وطء الحائض أثناء الحيض محرم بإجماع المسلمين، فمن وطئ زوجته أثناء الحيض عامدا عالما بالحيض والتحريم فقد أتى أمرا محرما وارتكب كبيرة من كبائر الذنوب يجب عليه التوبة النصوح منها، وأن يتصدق بدينار أو نصفه كفارة لوطئه في الحيض، وقد جاءت الأدلة الصريحة من الكتاب والسنة بتحريم ذلك والتغليظ فيه.
ويزداد التحريم شدة والذنب جرما من وطئ امرأته في نهار رمضان وهو متلبس بالصيام، سواء جامعها في الحيض أو الطهر؛ لانتهاكه حرمة رمضان، وإفطاره من غير عذر، وارتكابه ما نهى الله عنه ورسوله صلى الله عليه وسلم.
وعلى ذلك فمن جامع زوجته وهي حائض في نهار رمضان فإنه يجب على الزوج قضاء ذلك اليوم الذي جامع فيه مع الكفارة عن الجماع في نهار رمضان، وهي عتق رقبة مؤمنة، فإن لم يستطع صام شهرين متتابعين، فإن لم يستطع وجب عليه إطعام ستين مسكينا، وعليه أيضا أن يستغفر الله ويتوب إليه، وأن يتصدق بدينار أو نصفه كفارة عن وطئه أثناء الحيض؛ لما رواه أحمد وأصحاب السنن بإسناد

(9/269)

جيد عن ابن عباس رضي الله عنهما، «أن النبي صلى الله عليه وسلم قال فيمن يأتي امرأته وهي حائض: يتصدق بدينار أو نصف دينار (1) » فأيهما أخرج أجزأه ذلك ومقدار الدينار تقريبا أربعة أسباع الجنيه السعودي.
أما المرأة المجامعة فإن كانت أثناء الجماع قد رأت الطهر بانقطاع الدم فتلزمها كفارة الجماع في نهار رمضان أيضا كالرجل، سواء اغتسلت من الحيضة أو لم تغتسل إذا كانت مطاوعة لزوجها عالمة بالتحريم ذاكرة لصيامها؛ لأنه يلزمها الإمساك بمجرد انقطاع الحيض ولو لم تغتسل كالجنب؛ لحرمة رمضان على الصحيح من أقوال جمهور العلماء، أما إن حصل الجماع أثناء الحيض وعدم تيقنها من الطهر فيلزمها كفارة الوطء في الحيض إن كانت مطاوعة لزوجها، عالمة بالتحريم، ذاكرة لحيضها، أما كفارة الوطء في نهار رمضان فلا تلزمها؛ لأنها أثناء الحيض غير مخاطبة بأحكام الصيام؛ لكنها تأثم لتمكينها لزوجها من الجماع أثناء الحيض، وعليها التوبة النصوح من هذا العمل السيئ، وعليها قضاء الأيام التي أفطرتها أثناء حيضها بعد الطهر منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الطهارة (289) ، سنن أبي داود الطهارة (264) ، سنن ابن ماجه الطهارة وسننها (640) ، مسند أحمد (1/339) ، سنن الدارمي الطهارة (1115) .

(9/270)

السؤال الأول من الفتوى (14467)
س1: امرأة حاضت في شهر رمضان ثم قضت أيام الحيض، وصامت الأيام الباقية التي عليها بعد رمضان، ثم جامعها زوجها في نهار يوم صومها، فهل عليها شيء إذا كانت مكرهة أم غير مكرهة؟
ج1: يجب على المرأة التي أفطرت بالجماع في أحد أيام قضاء ما عليها من رمضان أن تصوم يوما بدلا من ذلك اليوم الذي أفسدته بالجماع، وعليها التوبة؛ لأنها لا يجوز لها قطع الصيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/271)

الفتوى رقم (14443)
س: كانت زوجتي عليها قضاء من رمضان، ثم استأذنت بالصيام فأذنت لها، وفي أثناء صيامها أخذت أمازحها في الفراش، ثم إنها حصل معها إنزال أو بعض الشهوة، فقلت لها: أي: سألتها هل حصل معك هذا؟ فقالت: نعم، فقلت لها: أفطري ما لك صيام، ثم جامعتها. فما الحكم في ذلك؟ جزاكم الله خيرا.
ج: يجب على زوجتك قضاء يوم بدلا من اليوم الذي أفطرته من صيامها للقضاء مع التوبة والاستغفار.

(9/271)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/272)

الفتوى رقم (20009)
س: أفيدكم بأنني أفطرت يوما من أيام شهر رمضان لمرض أصابني، وقمت بقضاء ذلك اليوم، وفي الساعة العاشرة قدم إلى منزلنا ضيوف، فأفطرت معتقدا بأن صيام هذا اليوم مثل صيام التطوع، وفي إحدى الندوات سمعت بأني آثم على هذا الفعل، وأمرنا الداعية بسؤال سماحتكم. آمل من الله ثم منكم بيان حكم ما فعلت، وما يجب علي فعله من كفارة أو غيرها. والله يحفظكم.
ج: من ابتدأ صياما واجبا عليه كقضاء رمضان أو صيام واجب غيره؛ كنذر وكفارة يمين – حرم عليه قطع الصوم في أثناء اليوم، والخروج منه بغير عذر شرعي، لأن الشروع في صيام الواجب يوجب إتمامه إلا لعذر شرعي، فإذا خالف وقطع الصيام في أثنائه بغير عذر شرعي فلا كفارة عليه، وعليه قضاء الأيام التي أفسدها، سواء قطعها بعذر شرعي أو أفسدها بغير عذر شرعي؛ لكنه يأثم لقطعه الصيام الواجب بغير عذر، وعليه التوبة والاستغفار، وعدم العودة لمثل هذا العمل السيئ.

(9/272)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/273)

السؤال الأول والثاني والثالث من الفتوى رقم (20236)
س1: هل يجوز لمن صام قضاء عن فرض شهر رمضان الخروج منه متعمدا أم لا؟ وإن أفطر متعمدا بجماع هل عليه كفارة أم لا؟
ج1: لا يجوز قطع الصوم الواجب بقضاء أو نذر أو كفارة بغير عذر شرعي؛ لقوله تعالى: {وَلَا تُبْطِلُوا أَعْمَالَكُمْ} (1) ، ولذا قال العلماء - رحمهم الله -: (ومن دخل في فرض موسع حرم قطعه) ، فلو أفطر بجماع فإنه يأثم وليس عليه كفارة؛ لأن الكفارة تختص بالجماع في رمضان خاصة.
س2: رجل يصوم تطوعا فيقول له اثنان من أهل الطب: إن الصوم يضر بصحتك، هل يحرم عليه الصوم أم لا؟
ج2: الأفضل للمريض الإفطار أخذا بالرخصة إذا كان يشق عليه الصيام، ولو صام جاز له ذلك وأجزأه عن الفرض.
س3: رجل صائم دمي فمه فلم يبتلع الدم، ولم يغسل فمه من الدم، هل يفطر بابتلاع ريقه النجس أم لا؟
__________
(1) سورة محمد الآية 33

(9/273)

ج3: إذا حصل في فم الصائم شيء من دم أو غيره وجب عليه تفله، ولا يجوز له ابتلاعه، فإن ابتلعه متعمدا بطل صومه، وإن لم يتعمد فلا شيء عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/274)

الفتوى رقم (14335)
س: أفطرت في رمضان لعذر، وعند القضاء أفطرت قبل صلاة الظهر جاهلا بالحكم، فهل علي شيء في ذلك؟ وهل يترتب على ذلك كفارة؟
ج: يجب عليك قضاء يوم بدل يوم القضاء الذي لم تتم صيامه إلى الليل، وإن كان تأخير القضاء إلى رمضان آخر من غير عذر وجب مع القضاء إطعام مسكين مقدار نصف صاع من قوت البلد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/274)

الفتوى رقم (14145)
س: ما حكم الشرع في الذي أفطر مضطرا في رمضان ونسي

(9/274)

أن يقضي ذلك اليوم، وتذكر بعد مرور حوالي 4 سنوات فكيف يكون القضاء هنا وفي هذه الحالة؟
ج: يجب على من أفطر في رمضان معذورا أن يقضي عدد الأيام التي أفطرها ولو مضى على ذلك سنوات، ولكنه يكفر عن التأخير بإطعام مسكين عن كل يوم إن كان التأخير بغير عذر، ومقداره نصف صاع عن كل يوم من بر أو أرز ونحوهما من قوت البلد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/275)

السؤال الأول من الفتوى رقم (20023)
س: قيل – والله أعلم -: إذا كان على المرأة دين من صيام قضاء بعض أيام من رمضان وكانت تنوي صيام ست من شوال، فإنه يجوز لها أن تقول عندما تريد قضاء أيامها وصيام ستة من شوال: (اللهم فرض وسنة) فما حكم الشرع في ذلك؟
ج: قضاء رمضان لا يجزئ إلا عن رمضان ولا يصح أن ينوي معه غيره، ومن أراد بعد قضاء الأيام التي أفطرها في رمضان التنفل بصيام ستة أيام من شوال فهذا مستحب وفيه ثواب عظيم، والقول المذكور في السؤال لا أصل له في الشرع.

(9/275)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/276)

السؤال الثالث من الفتوى رقم (20760)
س3: امرأة عليها ثلاثة أشهر من شهر رمضان كلها لم تصمها بسبب أنها وضعت فيها عيالا، والآن وبعد مضي 19 سنة أو 20 سنة لم تصمهم وهي الآن تذكرهم تريد أن تصومهم، لكنها لم تستطع الصيام لمرض بها، رغم أنها لا تستطيع الصوم فماذا عليها أن تفعل؟
ج3: إذا كانت هذه المرأة مريضة يرجى برؤها فإنها تنتظر حتى تشفى من مرضها فتصوم الأيام التي أفطرتها من أشهر رمضان التي أفطرتها وإن أخرت القضاء من غير عذر حتى جاء رمضان آخر، فعليها مع القضاء إطعام مسكين عن كل يوم أفطرته قدر كيلو ونصف من البر أو الأرز أو نحوهما، وإن كان التأخير لعذر من مرض أو سفر ونحوهما فلا شيء عليها إلا القضاء. أما إن كان مرض هذه المرأة لا يرجى برؤه فإن الصيام يسقط عنها وعليها أن تطعم عن كل يوم أفطرته مسكينا كما سبق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/276)

السؤال الثاني من الفتوى رقم (20554)
س2: امرأة صامت ما عليها من رمضانات سابقة ولم تكفر عن كل يوم بل جمعتها مرة واحدة بعد انتهاء الصوم فهل يجوز ذلك؟
ج2: لا بأس بجمع الطعام عن كل يوم من الأيام التي تأخر قضاؤها من رمضان لغير عذر ودفعها جميعا للفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/277)

الفتوى رقم (14056)
س: عندما كنت صغيرة فقد أتتني العادة الشهرية ولم أصم رمضان من أجل صغري، ولما كبرت صمته لكنه متقطع لكي لا يعلم عني أحد، هل يجوز لي إعادته كاملا غير متقطع وهل أكفر وكم التكفير؟ والسلام عليكم ورحمة الله وبركاته. . ودمتم سالمين.
ج: يكفيك القضاء السابق عن الأيام التي أفطرتيها في الصغر ولو كان متقطعا، وأما الكفارة عن تأخير القضاء إذا كان لم يتم إلا بعد رمضان آخر فتطعمين مسكينا عن كل يوم أخرت قضاءه مقدار نصف صاع من طعام للمسكين الواحد.

(9/277)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/278)

الفتوى رقم (14316)
س: ما حكم قضاء أيام رمضان في الشتاء وهي كما نعلم أيامه قصيرة؟
ج: يجب على من أفطر أياما من رمضان أن يقضيها قبل رمضان الآخر سواء في أيام الشتاء أو غيرها من الأيام لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) ، وثبت أن عائشة رضي الله عنها يكون عليها القضاء فما تقضيه إلا في شعبان لمكان رسول الله صلى الله عليه وسلم
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 184

(9/278)

الفتوى رقم (16625)
س: أرجو أن تعلموني بالأشهر التي نصوم فيها أيام رمضان التي لم نصمها فيه وما هي أركان الإيمان، وكيف يكون المسلم مسلما لا ذنوب له، وأنا لي أخ لم يصم أيام رمضان الأخيرة (25، 26، 27، 28، 29، 30) ، وأراد أن يصومها في رجب فما رأيكم؟
ج: يجب على أخيك قضاء الأيام التي أفطرها من رمضان، والأولى المبادرة بقضائها بعد انتهاء رمضان إلا لعذر، وقضاء أخيك في رجب جائز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/279)

الفتوى رقم (16533)
س: والدتي البالغة من العمر 75 سنة تقريبا سبق أن أفطرت أياما من أشهر رمضان بلغت 75 يوما. فنأمل منكم إفادتي عما تعمله والدتي، وهل الصيام يكفي أم الإطعام أم كلاهما؟
ج: إذا كانت والدتك تستطيع قضاء الأيام التي عليها وجب عليها قضاؤها، ويجب عليها عن تأخير القضاء إطعام مسكين عن كل يوم مقدار كيلو ونصف من الطعام. وإذا كانت لا تستطيع القضاء

(9/279)

نظرا لكبر سنها أو مرضها المزمن الذي لا يرجى برؤه فيكفي الإطعام المذكور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/280)

الفتوى رقم (16464)
س: والدتي عمرها ستون عاما تقريبا، تزوجت وعمرها سبعة عشر عاما، أفطرت خلال الأربع سنوات الأولى من وجوب الصيام عليها، أفطرت وعمرها (16، 17، 18، 19 سنة) ، وعمرها 16 سنة أفطرت يومين مؤكدا، ولا تعلم هل صامت بقية الشهر أو أفطرت، ويغلب الظن عليها أنها أفطرت منه، وعمرها 17 سنة أفطرت شهرا كاملا، وعمرها 18 سنة أفطرت 24 يوما، وصامت الأيام الستة الأولى بسبب الرضاع، وعمرها 19 سنة أفطرت شهرا كاملا.
السؤال: ماذا يجب عليها الآن أن تفعل؟ علما بأنها بدأت بالصيام عما مضى منذ سبعة عشر يوما عن شهر رمضان وعمرها 19 سنة، وإذا كان هناك صدقة هل تتصدق على أبنائها الأيتام؟ جزاكم الله خيرا.

(9/280)

ج: يجب على والدتك قضاء عدد الأيام التي أفطرتها من رمضان، وتطعم عن كل يوم تقضيه مسكينا مقدار نصف صاع من قوت البلد من أرز أو تمر أو بر ونحو ذلك إذا كانت قادرة على الإطعام، إلا إذا كان تأخيرها لعذر فلا إطعام عليها، وإنما عليها القضاء فقط.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/281)

الفتوى رقم (15406)
س: لقد حضت وأنا في السن الثانية عشرة من عمري، وكنت لا أدري أن الذي يفطر في رمضان في مدة الحيض يجب عليه القضاء، فإني حتى الأيام التي لم تكن معي الدورة كنت أفطر فيها، ولا أدري بوجوب الصوم علي، فبما تنصحني وترشدني حتى يهدأ بالي فإني دائما أشعر بالتقصير؟
ج: يجب عليك التوبة مع قضاء عدد الأيام التي أفطرتيها بعد حصول الحيض الذي هو من علامات البلوغ، مع إطعام مسكين عن كل يوم تقضينه عن تأخير القضاء، ومقدار الطعام نصف صاع ويعادل كيلو ونصف.

(9/281)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/282)

الفتوى رقم (15362)
س: لي والدة تبلغ من العمر 65 عاما تقريبا، وكانت جاهلة بأحكام قضاء صيام العادة الشهرية منذ بلغت حتى انقطعت عنها ولم تقض، وكان حدود العادة التي تبقى عليها أربعة أيام، وبعد علمها بقضاء الصيام بدأت في صيام ثلاثة أيام من كل شهر منذ سنتين تقريبا، وهي مستمرة على هذه الحالة، لذا نرجو من الله ثم من سماحتكم التكرم بالجواب المفصل عن هذا السؤال.
ج: يجب على والدتك قضاء عدد الأيام التي أفطرتها من رمضان منذ بلوغها، وعليها مع القضاء إطعام مسكين عن كل يوم تقضيه لتأخيرها القضاء إلى رمضان آخر إذا كانت تستطيع الإطعام، وإذا كان صيامها الثلاثة الأيام من كل شهر ناوية به قضاء ما عليها فإنه يحتسب لها ذلك؛ لقول النبي صلى الله عليه وسلم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الطهارة (75) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25) .

(9/282)

السؤال الأول من الفتوى رقم (16744)
س1: شخص عليه صوم يوم من رمضان، ثم قضاه في تاريخ 20 من شهر شوال، ولكن صادف هذا اليوم يوم الجمعة فهل يجزئ هذا القضاء؛ لأن كثيرا من الناس قالوا: لا يجوز أن تصوم يوم الجمعة منفردا، فهل أعيد القضاء؟
ج1: ثبتت السنة النبوية بالنهي عن إفراد يوم الجمعة بصيام التطوع إلا أن يصام يوم قبله أو يوم بعده، أو يوافق في صوم يصومه المسلم؛ لما ثبت من حديث أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «لا تخصوا ليلة الجمعة بقيام من بين الليالي، ولا تخصوا يوم الجمعة بصيام من بين الأيام، إلا أن يكون في صوم يصومه أحدكم (1) » رواه مسلم والنسائي.
ولقوله صلى الله عليه وسلم: «لا يصومن أحدكم يوم الجمعة إلا أن يصوم يوما قبله أو يوما بعده (2) » متفق على صحته، لكن إذا كان صوم يوم الجمعة لا من أجل أنه يوم الجمعة وإنما صامه لقضاء ما عليه، أو لأنه صادف يوم عرفة – فلا حرج في ذلك إن شاء الله.
__________
(1) أخرجه مسلم 2\801 برقم (1144) '' 148 ''، والنسائي في (الكبرى) 3\206، 208 برقم (2764، 2769) (ط: مؤسسة الرسالة) ، وابن خزيمة 2\198 برقم (1176) ، وابن حبان 8\377 برقم (2612، 2613) ، والحاكم 1\311، والبيهقي 4\302.
(2) صحيح البخاري الصوم (1985) ، صحيح مسلم الصيام (1144) ، سنن الترمذي الصوم (743) ، سنن أبي داود الصوم (2420) ، سنن ابن ماجه الصيام (1723) ، مسند أحمد (2/532) .

(9/283)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/284)

السؤال الثالث من الفتوى رقم (18252)
س3: ما حكم من أفطرت رمضان لعذر شرعي ثم جاء رمضان من العام الجديد ولم تستطع صيام القضاء الأول، وأفطرت رمضان الثاني بسبب مرض شديد، وبعد أن من الله عليها بالشفاء أصبحت تصوم القضاء الأول وتشتري خبزا وتقسمه على الجيران، فهل يجزئ هذا الصيام.
ج3: إذا كان تأخيرها القضاء إلى أن جاء رمضان من أجل العذر فليس عليها إلا القضاء فقط، وليس عليها إطعام، أما إن كان تأخيرها لقضاء الصيام لغير عذر شرعي فإن عليها القضاء والإطعام عن كل يوم مسكينا نصف صاع من قوت البلد، قدره بالوزن: كيلو ونصف، مع التوبة إلى الله سبحانه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/284)

السؤال الأول والثاني من الفتوى رقم (19600)
س1: عجوز متوفاة أكلت قبل موتها 4 سنوات من رمضان لعذر مرضها، وكانت نيتها لقضاء هذه المدة إعطاء حنبل (فراش من صوف يشبه الزربية) قيمته (3000 دج) للمسجد، ولها أيضا عدة صدقات مجموعها حوالي (4000 دج) لكن لا نعلم نيتها في ذلك للمسجد، توفيت رحمها الله عام 1993م، هل تلك القيمة كافية في ذلك أم نتكفل نحن بالقضاء، أي: أهلها، ونريد تفصيلا في ذلك.
ج1: إذا كان حال هذه المرأة التي أفطرت بعذر المرض أن مرضها استمر بها حتى توفيت، أو شفيت منه لكن لم تتمكن من قضاء ما أفطرته لعذر شرعي فلا شيء عليها، ولا على ورثتها من قضاء أو إطعام؛ لأنها والحالة هذه غير مخاطبة بوجوب الصيام، فلا يلزمها في ذمتها.
أما إن شفيت بعد مرضها وتمكنت من قضاء الصيام لكن تساهلت في ذلك وفرطت حتى ماتت دون أن تقضيه فإنه يشرع لأقاربها أن يصوموا عنها بعدد الأيام التي أفطرتها؛ لما روته عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: «من مات وعليه صيام صام عنه وليه (1) » متفق على صحته، والمراد بالولي القريب، فإن لم يصم عنها أحد من أقاربها أطعم عنها من تركتها عن كل يوم مسكينا نصف صاع من قوت البلد.
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الأيمان والنذور (3311) .

(9/285)

وإخراج هذه المرأة في حياتها صدقات مالية أو نيتها إعطاء فرش للمسجد لا يجزئها عن القضاء عنها، ولا عن فدية الإطعام الواجبة عليها إذا لم يتبرع أحد بالقضاء عنها.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/286)

س2: امرأة تقول: ولدت طفلة منذ سنوات في رمضان بعد صيام 4 أيام، فأكلت ذلك الشهر وأثناء القضاء لم أتذكر كم صمت لتفريقي بين الأيام، وأغلب ظني بأني لم أتمم القضاء. ما الحكم في ذلك مع التفصيل؟ وجزاكم الله خيرا.
ج2: يجب على هذه المرأة التي شكت في قضاء ما وجب عليها من صيام رمضان أن تقطع الشك باليقين، فتتحرى ما بقي عليها من صيام بما يغلب على الظن فتصومه، وإن أخرت القضاء حتى جاء رمضان آخر من غير عذر فعليها مع القضاء إطعام مسكين عن كل يوم، وقدره: نصف صاع من تمر أو بر أو أرز ونحو ذلك مما هو من قوت البلد، كيلو ونصف تقريبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/286)

الفتوى رقم (17516)
س: أفيدكم أنني كنت ضمن جيش المملكة المشارك في حرب

(9/286)

فلسطين في عام 1368هـ، وأمضينا هناك فترة طويلة، ومر علينا شهر رمضان المبارك ولا أذكر حاليا هل صمت هذا الشهر أم هل قضيته إن كنت أفطرت، وبعد هذه المدة الطويلة التقيت بأحد الأشخاص الذي كان معنا هناك، وأخبرني بعدم صيامنا آنذاك، ووجدته يقضي ذلك الشهر، وحيث إنني كما ذكرت لسماحتكم لا أذكر ذلك هل صمت أم لا، ولا أدري هل تم القضاء من عدمه.
السؤال هنا: ماذا يلزمني حيال صيام هذا الشهر وقضائه، وكوني حاليا رجل كبير في السن ومصاب بمرض السكر، ولا أستطيع الصيام لقضاء ما ذكرت، كما أكرر بعدم معرفتي هل قضيت من عدمه، أرجو من سماحتكم إفادتي في ذلك، وماذا يلزمني؟
ج: الواجب عليك القضاء؛ لأنك لم تتيقن أنك صمت، والأصل بقاء الصيام في ذمتك، لا سيما وأن زميلك أخبرك أنكما لم تصوما، وعليك مع القضاء إطعام مسكين عن كل يوم عن التأخير بمقدار كيلو ونصف من الطعام، وإذا كنت لا تستطيع القضاء الآن بصفة مستمرة لمرض مزمن فعليك بدل القضاء الفدية، وهي إطعام مسكين عن كل يوم بالمقدار الذي ذكرنا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/287)

الفتوى رقم (14736)
س1: كنت في الشهر التاسع وهو يصادف شهر رمضان المبارك، فكنت مريضة ولم أستطع الصيام، فصمت 12 يوما من رمضان، وتصدق والدي من باقي الأيام التي لم أصمها، فسؤالي: هل يجوز تصدق والدي عن هذه الأيام التي لم أصمها أم أقضي تلك الأيام؟
ج1: يجب عليك قضاء الأيام التي أفطرتيها في رمضان بسبب المرض، ولا يكفي صدقة والدك عن القضاء.
س2: أنا امرأة نويت قضاء شهر رمضان المبارك، وفي بدايتي في قضاء صيام شهر رمضان المبارك لم أستيقظ من النوم إلا بعد صلاة الفجر تقريبا، وتسحرت وأمسكت، علما بأنني لم أشعر بذلك إلا بعد ما أمسكت ونويت الصيام، علما بأنني نويت قضاء صيام شهر رمضان قبل نومي. وجزاك الله خيرا.
ج2: إذا كان سحورك بعد طلوع الفجر ولم تعلمي إلا بعد ما أمسكت فعليك قضاء يوم بدل هذا اليوم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/288)

الفتوى رقم (15764)
س: هل علي صيام الأيام التي فاتت وأنا لا أفقه أنه لا بد علي قضاء هذه الأيام، وقد جاءت في وقت كنت أساعد أهلي في كثير من الأعمال خارج المنزل، ولهذا كان والدي يقول لي: لا تصومي فأنت ما زلت صغيرة، وأنا الآن أشك أن علي صوما لم أصمه، فهل يجب علي صيامها متتابعة أم متفرقة، وهل علي إطعام وما كيفيته ونوعه؟
ج: كل من أدركه رمضان وهو من أهل الصيام وجب عليه الصيام إلا من عذر شرعي؛ كالسفر والمرض الذي يشق معه الصيام، فإذا كان الواقع ما ذكرت وأنت من أهل الصيام فإنه يجب عليك وإن كنت قد أفطرت وجب عليك القضاء والتوبة إلى الله والاستغفار، ولا يلزم أن تكون أيام القضاء متتابعة لكنها أفضل من تفريقها، وعليك كفارة عن كل يوم أخرت صيامه حتى أدركك رمضان آخر، والكفارة: إطعام مسكين عن كل يوم نصف صاع من الأرز أو البر ونحوهما من قوت البلد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/289)

الفتوى رقم (15678)
س: زوجتي أفطرت رمضان شهرين متتاليين بسبب مرض النساء والولادة، وكذلك نذرت لصيام شهر إذا شفي أحد أبنائها من مرض الحمى الشوكية، ولم تستطع الوفاء بذلك؛ نظرا لأنها مريضة وتقوم بتربية سبعة أطفال، لذا أرجو من سماحتكم التكرم بإفتائي: هل يجب عليها إطعام بدلا من الصيام نظرا لظروفها الصحية وتربية أبنائها؟
ج: تربية الأطفال ليست عذرا في العدول عن قضاء الأيام من رمضان إلى الإطعام، ولكن تؤخر القضاء إلى أن تستطيعه ثم تقضي؛ لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) ، وأما بالنسبة للمرض فإن كان مرضا مزمنا لا يرجى زواله فهو عذر في العدول عن القضاء إلى الإطعام؛ لقوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} (2) ، أي: الذين لا يستطيعون القضاء لكبر أو مرض لا يرجى برؤه. وأما بالنسبة لصيام النذر فلا بد منه مع الاستطاعة؛ لقوله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه (3) » ، وإذا كانت لا تستطيع المبادرة به فإنها تؤخره إلى أن
__________
(1) سورة البقرة الآية 184
(2) سورة البقرة الآية 184
(3) صحيح البخاري الأيمان والنذور (6700) ، سنن الترمذي النذور والأيمان (1526) ، سنن النسائي الأيمان والنذور (3808) ، سنن أبي داود الأيمان والنذور (3289) ، سنن ابن ماجه الكفارات (2126) ، مسند أحمد (6/36) ، موطأ مالك النذور والأيمان (1031) ، سنن الدارمي النذور والأيمان (2338) .

(9/290)

تستطيع ثم تصوم؛ لأنه دين في ذمتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/291)


صيام التطوع - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

صيام التطوع
السؤال السابع من الفتوى رقم (20834)
س7: يقال عندنا: إن المرء إذا أراد أن يقضي الله حاجته فإنه يصوم، وما كيفية هذا الصوم؟
ج7: الصيام لأجل قضاء الحاجات بدعة لا أصل لها، وإنما على الإنسان أن يتقرب له بنوافل العبادات؛ طاعة لله، وابتغاء ثوابه مخلصا بذلك لله وحده لا لأجل مقاصد دنيوية، والثابت عن النبي صلى الله عليه وسلم: أن من ضمن الذين لا ترد دعوتهم: الصائم حتى يفطر، وأن للصائم عند فطره دعوة لا ترد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(9/292)

السؤال الثاني من الفتوى رقم (16875)
س2: ما هي الأيام التي يحرم فيها الصوم؟
ج2: الأيام التي يحرم فيها الصيام يوم الشك: وهو يوم الثلاثين من شعبان إذا لم ير الهلال، ويوما العيدين: عيد الفطر وعيد الأضحى، وأيام التشريق الثلاثة: الحادي عشر، والثاني عشر، والثالث عشر من

(9/292)

ذي الحجة، إلا من لم يقدر على ذبح هدي التمتع والقران فإنه يصومها؛ لما ثبت عن عائشة وابن عمر رضي الله عنهم، أنهما قالا: لا يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي (1) رواه البخاري في (صحيحه) ويضاف إلى ذلك أيضا: النهي عن إفراد يوم الجمعة بالصوم؛ لما ثبت عن النبي صلى الله عليه وسلم من النهي عن ذلك إلا أن يصوم قبله يوما أو بعده يوما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري 2\250، والدارقطني 2\186، والطحاوي في (شرح المعاني) 2\243.

(9/293)

السؤال الثاني من الفتوى رقم (18489)
س2: إذا كان على المرأة قضاء من رمضان، فمن المعروف أن تقديم الفرض أفضل من التطوع، ولكن إذا صامت المرأة التطوع؛ مثل ستة من شوال ويوم عرفة، ثم بعد ذلك قضت ما عليها في وقت آخر، فهل يجوز ذلك؟ علما بأنني قد سمعت مرة في إذاعة القرآن الكريم بأنه جائز، وأن عائشة رضي الله عنها لم تترك شيئا من صيام التطوع، ولم تقض إلا في شعبان، فهل هذا صحيح؟ وما حكم صيامي

(9/293)

الستة من شوال ويوم عرفة وقد نويتها تطوعا وأنا لم أتمكن من القضاء بعد؟
ج2: الأولى والأحوط أن تبدأ المرأة بصيام القضاء قبل صيام التطوع؛ لقول النبي صلى الله عليه وسلم: «من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر (1) » والذي عليه قضاء لا يصدق عليه أنه صام رمضان حتى يقضي ما عليه، ولأن القضاء واجب في الذمة فالبداءة به أولى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصيام (1164) ، سنن الترمذي الصوم (759) ، سنن أبي داود الصوم (2433) ، سنن ابن ماجه الصيام (1716) ، مسند أحمد (5/419) ، سنن الدارمي الصوم (1754) .

(9/294)

السؤال الأول من الفتوى رقم (13935)
س1: إذا دخل شوال وعلى المرأة خمسة أيام قضاء، وكانت تريد صيام الستة أيام البيض في شوال، فما الأفضل: صيام القضاء وإن تبقى لها وقت تصوم الستة البيض، أم تصوم الستة البيض لارتباطها بشوال، وبعدها تصوم القضاء على راحتها في الأشهر التالية؟ وهل صحيح أن السيدة عائشة كانت تؤجل القضاء حتى شعبان القادم، وهل يجوز تأخير القضاء طول هذه المدة أو غيرها والإنسان لا يضمن عمره ولو ساعة أو أقل؟
ج1: المشروع أن يبدأ الإنسان بصوم الأيام الواجب قضاؤها

(9/294)

ولو فاتت أيام الست من شوال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/295)

السؤال الثالث من الفتوى رقم (19307)
س3: هل يجوز للمرأة أن تصوم بدون إذن زوجها في غير شهر رمضان؟
ج3: لا يجوز للمرأة أن تصوم النفل إلا بإذن زوجها لما رواه أبو هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا تصوم المرأة وزوجها شاهد إلا بإذنه (1) » . أخرجه البخاري في (صحيحه) . انظر (فتح الباري 9\ 293) . ولما رواه أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «لا تصوم المرأة وزوجها شاهد يوما من غير شهر رمضان إلا بإذنه (2) » . رواه أبو داود في (سننه) انظر (عون المعبود ج7 ص128) ، ورواه ابن ماجه في (سننه ج1 ص56) . وعلى ذلك فلا يحق للمرأة أن تتطوع بالصوم إلا بإذنه؛ لأن صيام التطوع سنة وحق الزوج واجب والصيام يمنعها من بعض حقوقه الواجبة له عليها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (5192) ، صحيح مسلم الزكاة (1026) ، سنن الترمذي الصوم (782) ، سنن أبي داود الصوم (2458) ، سنن ابن ماجه الصيام (1761) ، مسند أحمد (2/444) ، سنن الدارمي الصوم (1720) .
(2) صحيح البخاري النكاح (5192) ، سنن الترمذي الصوم (782) ، سنن أبي داود الصوم (2458) ، سنن ابن ماجه الصيام (1761) ، مسند أحمد (2/476) ، سنن الدارمي الصوم (1720) .

(9/295)

الفتوى رقم (16979)
س1: ما حكم من صام يومي العيدين؟
ج1: لا يجوز صوم يومي العيدين ومن صامهما فإنه يأثم، ويجب عليه التوبة من ذلك؛ لأن الله جعلهما يومي فطر وأكل وشرب وذكر لله، فمن صامهما فقد عصى الله ورسوله.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/296)

س2: ما حكم من انتهك حرمة يومين من شهر رمضان متعمدا؟
ج2: إن كان المراد أنه أفطر يوما من رمضان فأكثر بغير عذر بمفطر غير جماع فقد ارتكب كبيرة من كبائر الذنوب تجب عليه التوبة الصادقة من ذلك وقضاء ذلك اليوم. وإن كان أفطره بجماع وجب عليه مع ما ذكر الكفارة المغلظة؛ وهي عتق رقبة، فإن لم يجد صام شهرين متتابعين، فإن لم يستطع أطعم ستين مسكينا لكل مسكين نصف صاع من قوت البلد، ومقداره بالوزن كيلو ونصف تقريبا.
وإن كان المراد انتهاكه بغير الفطر كالغيبة والنميمة وغير ذلك من المعاصي غير المفطرات فإنه يتوب إلى الله ويستغفره وصومه صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/296)

الفتوى رقم (16627)
س: نأمل من سماحتكم التكرم بإفتائنا عن حكم من يرغب الصيام عن أحد والديه المتوفين أو أحد أقاربه المتوفين، وذلك صيام تطوع لا صيام واجب.
ج: الميت لا يصام عنه صيام تطوع، وإنما يدعى له ويتصدق عنه ويضحى عنه ويحج ويعتمر عنه، هذه الأمور هي التي ورد بها الشرع المطهر، وتنفع الميت إذا تقبلها الله، وما عداها من صيام التطوع وغيره لا دليل عليه، فلا يشرع فعله عن الميت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/297)

الفتوى رقم (19101)
س: فلقد ورد عن النبي صلى الله عليه وسلم بحديثه للشباب: «ومن لم يستطع فعليه بالصوم (1) » فهل المقصود كصيام شهر رمضان المبارك طيلة العام، أم الامتناع عن الحرمات دون الطعام، وهل ورد عنه صلى الله عليه وسلم صيام أشهر رجب وشعبان قبل رمضان وعشر ذي الحجة وأول المحرم؟ أفادكم الله.
ج: أولا: المقصود بالصيام الوارد في الحديث المذكور هو:
__________
(1) صحيح البخاري النكاح (5066) ، صحيح مسلم النكاح (1400) ، سنن الترمذي النكاح (1081) ، سنن النسائي النكاح (3208) ، سنن أبي داود النكاح (2046) ، سنن ابن ماجه النكاح (1845) ، مسند أحمد (1/432) ، سنن الدارمي النكاح (2165) .

(9/297)

الصيام الشرعي، وهو الإمساك عن المفطرات من طلوع الفجر الثاني إلى غروب الشمس.
ثانيا: ثبت عن النبي صلى الله عليه وسلم أنه كان يصوم في شعبان، فعن عائشة رضي الله عنها قالت: «لم يكن النبي صلى الله عليه وسلم يصوم شهرا أكثر من شعبان، فإنه كان يصومه كله (1) » ، وفي لفظ: «ما كان يصوم في شهر ما كان يصوم في شعبان، كان يصومه إلا قليلا، بل كان يصومه كله (2) » متفق عليه.
ثالثا: لم يثبت فيما نعلم عن النبي صلى الله عليه وسلم حديث صحيح في خصوص صيام النبي صلى الله عليه وسلم عشر ذي الحجة، ولكن صيامها مرغب فيه لدخوله في عموم قوله صلى الله عليه وسلم: «ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر (3) » رواه البخاري وأهل السنن، وأما يوم عرفة بخصوصه فقد ثبت في فضله ما جاء عن أبي قتادة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «صوم يوم عرفة يكفر سنتين: ماضية ومستقبلة، وصوم يوم
__________
(1) صحيح البخاري الصوم (1970) ، سنن النسائي الصيام (2179) ، مسند أحمد (6/39) .
(2) أخرجه أحمد 6\39، 84، 107، 128، 143، 153، 165، 189، 233، 242، 249، 268، والبخاري 2\244، ومسلم 2\810، 811 برقم (1156) 175، 176، وأبو داود 2\813، برقم (2434) ، والنسائي 4\150، 151، 200، 201 برقم (2177 – 2181، 2351، 2354 - 2357) ، والترمذي 3\114، برقم (737) ، وابن ماجه 1\546، برقم (1710) .
(3) صحيح البخاري الجمعة (969) ، سنن الترمذي الصوم (757) ، سنن أبي داود الصوم (2438) ، سنن ابن ماجه الصيام (1727) ، مسند أحمد (1/346) ، سنن الدارمي الصوم (1773) .

(9/298)

عاشوراء يكفر سنة ماضية (1) » رواه الجماعة إلا البخاري والترمذي.
رابعا: وأما صيام المحرم فقد سئل عليه الصلاة والسلام: «أي الصيام أفضل بعد رمضان؟ فقال: شهر الله المحرم (2) » رواه الجماعة إلا البخاري.
ومن المحرم صيام عاشوراء وقد ثبت في فضله ما ذكرناه آنفا من حديث أبي قتادة.
خامسا: لم يثبت في الترغيب في صيام رجب حديث صحيح، وعليه فلا يشرع تخصيصه بصيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصيام (1162) ، سنن الترمذي الصوم (752) ، سنن أبي داود الصوم (2425) ، سنن ابن ماجه الصيام (1738) ، مسند أحمد (5/296) .
(2) أخرجه أحمد 2\303، 329، 342، 344، 535، ومسلم 2\821، برقم (1163) ، وأبو داود 2\811 برقم (2429) ، والترمذي 2\301، 3\117 برقم (438، 740) والنسائي 3\206 – 207 برقم (1613) ، وابن ماجه 1\554 برقم (1742) .

(9/299)

السؤال الثامن من الفتوى رقم (19773)
س8: هل الأولى في صيام النفل عند وجود المشقة الإفطار أو إتمام الصيام؟

(9/299)

ج8: صوم النفل: صاحبه بالخيار بين إتمامه أو قطعه، وإتمامه أفضل، إلا إن كان هناك مشقة في إتمامه؛ فقطعه أفضل أخذا بالتيسير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/300)

الفتوى رقم (16785)
س: ما هي الأيام التي يستحب للإنسان صيامها غير شهر رمضان، وما هي الأيام التي لا يستحب صيامها؟ أم الإنسان يكتفي بصيام شهر رمضان فقط؟ وهل صيام شهر رمضان فرض أم سنة عن الرسول صلى الله عليه وسلم؟ أرجو توضيح ذلك من الكتاب والسنة.
ج: صوم شهر رمضان ركن من أركان الإسلام الخمسة، والأصل في وجوبه: الكتاب والسنة والإجماع.
أما الكتاب: فقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (1) إلى قوله: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (2) الآية.
__________
(1) سورة البقرة الآية 183
(2) سورة البقرة الآية 185

(9/300)

وأما السنة: فقوله صلى الله عليه وسلم: «بني الإسلام على خمس. . . (1) » وذكر منها: صوم رمضان. وعن طلحة بن عبيد الله «أن أعرابيا جاء إلى النبي صلى الله عليه وسلم ثائر الرأس فقال: يا رسول الله: أخبرني ماذا فرض الله علي من الصيام؟ قال: شهر رمضان، قال: هل علي غيره؟ قال: لا، إلا أن تطوع شيئا (2) » متفق عليهما.
وقد أجمع المسلمون على وجوب صيام شهر رمضان، وأنه ركن من أركان الإسلام، وأما الأيام التي يستحب صيامها فمنها: صيام ست من شوال لمن صام رمضان، وصيام يوم عاشوراء ويوم قبله أو بعده، وصوم يوم عرفة لغير الحاج، وصيام ثلاثة أيام من كل شهر، وإن صامها في الأيام البيض – وهي: الثالث عشر، والرابع عشر، والخامس عشر – من كل شهر كان ذلك أفضل، وصيام الاثنين والخميس، وصيام يوم وإفطار يوم، وصيام شهر الله المحرم.
وأما الأيام التي يحرم صومها فمنها صوم يوم العيدين، وصيام أيام التشريق إلا للمتمتع أو القارن إذا لم يجد الهدي، والتطوع بصوم يوم
__________
(1) صحيح البخاري الإيمان (8) ، صحيح مسلم الإيمان (16) ، سنن الترمذي الإيمان (2609) ، سنن النسائي الإيمان وشرائعه (5001) ، مسند أحمد (4/364) .
(2) أخرجه مالك في (الموطأ) 1\175، والبخاري 1\17، 2 \225، 3\171 – 162، 8\60 ومسلم 1\40 -41 برقم (11) ، وأبو داود 1\272 برقم (391) ، والنسائي 1\227، 4\121، 8\118 – 119 برقم (458، 2090، 5028)

(9/301)

الجمعة وحده فإن صام قبله يوما أو بعده يوما فلا بأس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/302)

الفتوى رقم (15770)
س: صيام أيام التشريق ما حكمه للحاج وغير الحاج؟ يوم الثالث عشر من ذي الحجة هو آخر أيام التشريق وأول أيام البيض، من تعود صيام البيض هل يجوز له الصيام؟ أرجو من فضيلتكم إفادتي بفتوى خطية لنشرها على الإخوان السائلين في هذا الأمر.
ج: صيام أيام التشريق من الأيام التي نهى الشارع عن صيامها للحاج وغيره تطوعا، أما غير الحاج فلما رواه مسلم عن نبيشة الهذلي قال: قال رسول الله صلى الله عليه وسلم: «أيام التشريق أيام أكل وشرب وذكر لله عز وجل (1) » ولما رواه أبو داود في (سننه) عن عمرو بن العاص رضي الله عنه أنه قال: «هذه الأيام التي كان رسول الله صلى الله عليه وسلم يأمر بإفطارها وينهى عن صيامها (2) » قال مالك في (الموطأ) : وهي أيام التشريق، ولما
__________
(1) أخرجه أحمد 5\57، 76، ومسلم 2\800 برقم (1141) ، وأبو داود 3\243 برقم (2813) والنسائي 7\70 برقم (4230) .
(2) أخرجه أحمد 4\197، ومالك في (الموطأ) 1\377، وأبو داود 2\804 برقم (2418) ، والدارمي 2\24، وابن خزيمة 3\311، 4\313 برقم (2149، 2961) ، والحاكم 1\435، والطحاوي في (شرح المعاني) 2\244، والبيهقي 4\297.

(9/302)

روى أبو مرة مولى أم هاني: «أنه دخل مع عبد الله بن عمرو على أبيه عمرو بن العاص، فقرب إليهما طعاما، فقال: كل، فقال: إني صائم، فقال عمرو: كل فهذه الأيام التي كان رسول الله صلى الله عليه وسلم يأمر بإفطارها وينهى عن صيامها (1) » ، أما الحاج المتمتع الذي لم يجد الهدي، وكذا القارن فإنه يصومها؛ لما ثبت عند البخاري، رحمه الله، عن ابن عمر وعائشة رضي الله عنهم، أنهما قالا: «لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي (2) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الصوم (2418) ، موطأ مالك الحج (846) ، سنن الدارمي الصوم (1767) .
(2) صحيح البخاري الصوم (1998) ، موطأ مالك الحج (972) .

(9/303)

السؤال الرابع من الفتوى رقم (16374)
س4: ما حكم من يقول: إن صوم الست من شوال لازم تبدأ من اليوم الثاني من هذا الشهر، وخاصة كبار السن؟
ج4: صوم الست من شوال موسع في كل الشهر، في أوله أو آخره أو وسطه، متتابعا أو متفرقا؛ لقوله صلى الله عليه وسلم: «من صام رمضان وأتبعه ستا من شوال. . (1) » فأطلق صلى الله عليه وسلم صيام الست في جميع شوال، والله أعلم.
__________
(1) صحيح مسلم الصيام (1164) ، سنن أبي داود الصوم (2433) ، سنن ابن ماجه الصيام (1716) ، مسند أحمد (5/419) ، سنن الدارمي الصوم (1754) .

(9/303)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/304)

السؤال الثاني من الفتوى رقم (16730)
س2: هل بعد صيام الست من شوال ذبح أو عيد؛ لأنني سمعت من بعض الناس أنه يجب الذبح فيه؟
ج2: صيام الست من شوال مستحب، ولا يشرع بعد نهايته ذبح ولا غيره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/304)

السؤال الخامس من الفتوى رقم (17705)
س5: ما الحكم إذا صامت امرأة الست من شهر شوال وهي لم تقض ما عليها في رمضان؟
ج5: الأولى أن من عليه قضاء من رمضان أن يبدأ به قبل صيام الست من شوال؛ لأن الفرض مقدم على النفل، ولكن ما حصل من هذه المرأة يعتبر خلاف الأولى، وعليها أن تصوم ما عليها من القضاء.

(9/304)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(9/305)

السؤال الأول من الفتوى رقم (18020)
س1: نحن نعلم أن صوم ستة أيام من شوال فيها أجر كبير وامرأة عليها قضاء أيام من رمضان، أي: أنها أفطرت ستة أيام في رمضان، وأرادت أن تردها في شوال، هل يجوز لها أن تقرن النيتين نية صوم القضاء ونية صوم ستة أيام من شوال في مرة واحدة، وتصوم ستة أيام واحدة تنويها دينا وأجرا في نفس الوقت، هل يجوز القران هنا مثل قران الحج والعمرة؟
ج1: صيام ستة أيام من شوال قضاء لما أفطرت من رمضان لا يدخل في صيام الست؛ لأنه لا يبدأ بصيام ست شوال إلا بعد الانتهاء من صيام رمضان؛ لقول النبي صلى الله عليه وسلم: «من صام رمضان وأتبعه ستا من شوال فكأنما صام الدهر (1) » فالواجب على من عليه قضاء شيء من رمضان أن يبدأ به بنية القضاء قبل صيام الست من شوال.
وأما دخول أعمال العمرة في أعمال الحج عند أداء النسك بنية القران فجائز؛ لأن أعمال العمرة جزء من أعمال الحج، وأعمال الحج أوسع من أعمال العمرة، ولقول النبي صلى الله عليه وسلم: «دخلت العمرة في الحج
__________
(1) صحيح مسلم الصيام (1164) ، سنن الترمذي الصوم (759) ، سنن أبي داود الصوم (2433) ، سنن ابن ماجه الصيام (1716) ، سنن الدارمي الصوم (1754) .

(9/305)

إلى يوم القيامة (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الحج (932) ، سنن النسائي مناسك الحج (2815) ، سنن أبي داود المناسك (1790) ، مسند أحمد (1/236) .

(9/306)

الفتوى رقم (14562)
س: تعلمون أن يوم عرفة كان يوم الجمعة، وقد صمناه لقوله صلى الله عليه وسلم: «صيام عرفة يكفر السنة الماضية والباقية (1) » رواه مسلم، وقد قال لنا إمام الجامع: عندنا لا يجوز صيام الجمعة إلا من صام قبلها يوما، فأفطر الأكثر منا وصام البعض في حيرة من أمره، علما بأن صيامنا احترام ليوم عرفة، وبحث عن الأجر، وليس تفضيلا ليوم الجمعة. أفتونا أفادكم الله: هل الحق مع إمام المسجد ومن أفطر ذلك اليوم أم الحق معنا حيث صمناه، وماذا نفعل إذا صادف مثل هذا عرفة أو عاشوراء؟ والسلام.
ج: ثبت أن النبي صلى الله عليه وسلم نهى أن يخص يوم الجمعة بصيام من بين الأيام، وأمر أن يصام يوم قبله أو يوم بعده، لكن إذا وافق يوم عرفة أو عاشوراء يوم جمعة جاز صيامه باعتبار أنه يوم عرفة أو يوم عاشوراء، أخرج الإمام مسلم عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «لا تخصوا ليلة الجمعة بقيام من بين الليالي، ولا تخصوا يوم الجمعة
__________
(1) صحيح مسلم الصيام (1162) ، سنن الترمذي الصوم (749) ، سنن أبي داود الصوم (2425) ، سنن ابن ماجه الصيام (1730) ، مسند أحمد (5/308) .

(9/306)

بصيام من بين الأيام إلا أن يكون في صوم يصومه أحدكم (1) » ، وقد ورد في فضل صيامهما أنه يكفر السنة الماضية، وفي عرفة أنه يكفر الماضية والباقية، فالصائم يصومه من هذا الوجه، فجاز ذلك، ففي (صحيح مسلم) عن أبي قتادة عن النبي صلى الله عليه وسلم قال: «صيام يوم عرفة إني أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده (2) » وقال في صيام عاشوراء: «إني أحتسب على الله أن يكفر السنة التي قبله (3) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصيام (1144) .
(2) صحيح مسلم الصيام (1162) ، سنن الترمذي الصوم (749) ، سنن أبي داود الصوم (2425) ، سنن ابن ماجه الصيام (1730) .
(3) صحيح مسلم الصيام (1162) ، سنن الترمذي الصوم (749) ، سنن أبي داود الصوم (2425) ، سنن ابن ماجه الصيام (1730) .

(9/307)

الفتوى رقم (20247)
س: تجدون برفقه كتاب (من أخطائنا في العشر) للأخ: محمد الغفيلي، نأمل الاطلاع عليه والنظر فيما جاء فيه من فتوى هل هي صحيحة أم خطأ؟ فقد ذكر في (ص13 رقم 5) : أن من الخطأ صوم أكثر العامة العشر كلها وهذا خطأ. . إلخ، فقد ترك كثير من أهل مدينة الرس صيام العشر بسبب هذا الكتاب، وهذه الفتوى، فقد كان كثير من الناس منذ عشرات السنين يصومون العشر ويعتقدون أنها سنة، أما الآن وبعد هذا الكتاب فأصبحوا ينكرون على من صامها، أرجو من سماحتكم إصدار فتوى بهذا الشأن، وبيانه في

(9/307)

الصحف المحلية حتى يظهر الحق جليا أمام العامة.
ج: صوم تسع ذي الحجة ليس خطأ كما يقوله البعض، بل هو سنة عند جمهور أهل العلم، قال الشيخ عبد الرحمن بن قاسم في حاشيته على شرح (الزاد) : (صوم تسع ذي الحجة هو قول جمهور أهل العلم، وقال في (الإنصاف) : بلا نزاع) اهـ. وهو يدخل في عموم قول النبي صلى الله عليه وسلم: «ما من أيام العمل فيهن أحب إلى الله من هذه العشر (1) » الحديث رواه البخاري وأهل السنن وغيرهم، والصيام من أفضل الأعمال، قال أبو داود في (سننه) : باب في صوم العشر، حدثنا مسدد، حدثنا أبو عوانة عن الحر بن الصباح، عن هنيدة بن خالد، عن امرأته عن بعض أزواج النبي صلى الله عليه وسلم قالت: «كان رسول الله صلى الله عليه وسلم يصوم تسع ذي الحجة ويوم عاشوراء وثلاثة أيام من كل شهر، أول اثنين من الشهر والخميس (2) » قال في (المنتقى) : رواه أحمد والنسائي، وقال الشوكاني في (نيل الأوطار) : وقد تقدم في كتاب العيدين أحاديث تدل على فضيلة العمل في عشر ذي الحجة على العموم، والصوم مندرج تحتها، وقول بعضهم: إن المراد بتسع ذي الحجة اليوم التاسع: تأويل مردود، وخطأ ظاهر للفرق بين التسع والتاسع.
__________
(1) سنن الترمذي الصوم (757) ، سنن أبي داود الصوم (2438) ، سنن ابن ماجه الصيام (1727) .
(2) أخرجه أحمد 5\271، 6\288، 423، وأبو داود 2\815 برقم (2437) ، والنسائي 4\205، 220، 221 برقم (2372، 2415، 2418) ، والبيهقي 4\285

(9/308)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/309)

السؤال الأول من الفتوى رقم (17635)
س1: ما قصة يوم عاشوراء وحقيقتها؟
ج1: لما قدم النبي صلى الله عليه وسلم المدينة عند مهاجره وجد اليهود يصومون يوم عاشوراء، فسألهم النبي صلى الله عليه وسلم عن ذلك، فقالوا: هذا يوم أنجى الله فيه موسى وقومه، وأغرق فيه فرعون وقومه، فصامه موسى شكرا لله، فنحن نصومه، فقال صلى الله عليه وسلم: «نحن أحق وأولى بموسى منكم فصامه وأمر بصيامه (1) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري 4\269، ومسلم 2\795 برقم (1130) ، وأبو داود 2\818 برقم (2444) ، وابن ماجه 1\552، برقم (1734) ، والبيهقي 4\286.

(9/309)

السؤال الثاني من الفتوى رقم (18547)
س2: صيام يوم عاشوراء هل التاسع والعاشر أو العاشر والحادي عشر، أو الثلاثة معا؟

(9/309)

ج2: صوم يوم عاشوراء وهو اليوم العاشر من شهر المحرم سنة مؤكدة، والأفضل أن يصوم يوما قبله أو يوما بعده كما أرشد إلى ذلك النبي صلى الله عليه وسلم؛ مخالفة لليهود، وإن صام الثلاثة كلها فهو أكمل كما ذكر ذلك الإمام ابن القيم في (زاد المعاد) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/310)

الفتوى رقم (20746)
س: جاء في الحديث: «أن النبي صلى الله عليه وسلم حين قدم المدينة وجد اليهود يصومون عاشوراء فصامه وأمر بصيامه (1) » ، فيكف يتفق هذا مع أمره بمخالفة أهل الكتاب في أمور كثيرة؟
ج: كان النبي صلى الله عليه وسلم أول ما قدم المدينة يحب موافقة أهل الكتاب فيما لم ينزل عليه فيه شيء، ثم شرع الله له مخالفتهم، فأمر أمته بذلك، ومن ذلك صوم يوم عاشوراء، فقد ثبت عنه صلى الله عليه وسلم أنه قال: «لئن عشت إلى قابل لأصومن التاسع (2) » يعني مع العاشر، وروي عنه صلى الله عليه وسلم أنه قال: «خالفوا اليهود صوموا يوما قبله أو يوما بعده (3) »
__________
(1) صحيح البخاري المناقب (3943) ، سنن أبي داود الصوم (2444) ، مسند أحمد (1/291) ، سنن الدارمي الصوم (1759) .
(2) صحيح مسلم الصيام (1134) ، سنن ابن ماجه الصيام (1736) ، مسند أحمد (1/236) .
(3) أخرجه أحمد 1\241، وابن خزيمة 3\291، برقم (2095) ، والطحاوي في (شرح المعاني) 2\78، والبزار (البحر الزخار) 11\399 برقم (5238) ، والبيهقي 4\287.

(9/310)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/311)

الفتوى رقم (14331)
س: هل يجوز صيام أيام البيض في غير تاريخها في نفس الشهر؟
ج: صيام التطوع ثلاثة أيام من كل شهر من أفضل العبادات، وقد أوصى النبي صلى الله عليه وسلم أبا هريرة وأبا ذر بذلك، وقال لأبي ذر: «إذا صمت من الشهر ثلاثة أيام فصم ثلاث عشرة وأربع عشرة وخمس عشرة (1) » أخرجه النسائي والترمذي، وقال: حديث أبي ذر حديث حسن، وهذه الأيام هي أيام البيض، لكن لو صام ثلاثة أيام غيرهن من أول الشهر أو من آخره أو من وسطه غير البيض جاز ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الصوم (761) ، سنن النسائي الصيام (2424) ، مسند أحمد (5/162) .

(9/311)

السؤال الثاني من الفتوى رقم (14167)
س2: سمعت بعض طلبة العلم يقول: إنه لا يصح الجمع بين

(9/311)

صيام الاثنين والخميس وصيام البيض، بل يصوم واحدة منها. فهل هذا صحيح؟ وإذا كان كذلك لماذا؟
ج2: ليس ما سمعت من أنه لا يجمع بين صيام الاثنين والخميس وصيام البيض صحيحا، بل كل ذلك أيام يستحب صيامها؛ لما ورد في ذلك من الأدلة في الحث على صيامها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/312)

السؤال الأول من الفتوى رقم (14241)
س1: أحب صيام الاثنين والخميس من كل أسبوع؛ لأن في ذلك اليومين تعرض الأعمال على الله عز وجل؛ لقول رسول الله صلى الله عليه وسلم: «إنهما يومان تعرض فيهما الأعمال على رب العالمين، وأحب أن يعرض عملي وأنا صائم (1) » فهل يجوز لي صوم الاثنين والخميس من كل شهر، وإني في وقت الصيف (القيظ) يشتد الحرارة علي فلا أقدر الصوم في كل أسبوع أو أصوم الشتاء (البرد) الاثنين والخميس من كل أسبوع؟ أفيدوني أفادكم الله وجزاكم الله عنا خير الجزاء.
ج1: إنه صلى الله عليه وسلم كان إذا عمل عملا داوم عليه، ولكن إذا حصل عليك مشقة في الصيام تلك الأيام التي تذكرها فإنه لا مانع من تركها
__________
(1) سنن النسائي الصيام (2358) ، مسند أحمد (5/201) .

(9/312)

في الصيف وصيامها في الشتاء؛ لأن صوم الاثنين والخميس نافلة ليست واجبة، فمن صام حصل على أجرها ومن تركها لم يحصل على أجرها، ولكنه لا يأثم بتركها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(9/313)

السؤال الأول من الفتوى رقم (17600)
س1: أنا شاب كنت مواظبا على صيام داود عليه السلام، لكن وجد من يقول لي: إذا وافق صومك يوم السبت أو يوم الجمعة فلا تفردهما بالصيام، وهذا قول الشيخ الألباني حفظه الله، كما قالوا، وبقيت أصوم وأنا في حالة اضطراب، فأرجو إفادتي بحكم إفراد يوم السبت ويوم الجمعة بالصوم إذا كان في صيام داود أو وافق يوم عرفة أو عاشوراء؟
ج1: من صام صيام داود عليه السلام فلا حرج عليه في صيام يوم الجمعة أو يوم السبت إذا وافق ذلك صيامه الذي يصومه، وكذلك لا مانع من صيامهما إذا وافق ذلك يوم عرفة أو يوم عاشوراء، مع العلم بأن الحديث الخاص بالنهي عن صوم يوم السبت إلا فيما افترض علينا غير صحيح.

(9/313)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/314)

الفتوى رقم (17238)
س: أفيدكم بأنه قبل مدة ثلاث وعشرين سنة بأننا قد تختنا وإنه قد كانت في مدة الجاهلية بأن الرجل لا يصوم حتى يتطهر، وإن البنت لا تصوم حتى تأتيها العادة، وقد جاء في تلك المدة رمضان وأنا لا أقل من العمر عن خمس عشرة سنة، وقد تطهرت ذلك الوقت وجاء في جرح ولم أصم رمضان كاملا، علما بأني لم أصم قبله، أي: رمضان، فضيلة الشيخ: هل يجب علي أن أقضي ما سبق أو إطعام؟ علما بأني كنت في الجاهلية.
ج: إذا كان الحال كما ذكر من أنك بلغت خمسة عشر عاما ولم تصم بناء على العادة الجاهلية المنتشرة لديكم من أن الرجل لا يصوم حتى يطهر ثم تطهرت وحصل فيك جرح ولم تصم رمضان كاملا فإنه يجب عليك قضاء ما تركته من صيام شهر رمضان بعد البلوغ، وإن لم تعلم عددها بالتحديد فتبني على غلبة الظن، ولا تعذر بالجهل وأنت في ديار الإسلام، وما دمت قد أخرت القضاء بلا عذر حتى أدركك رمضان آخر فعليك مع الصيام إطعام مسكين عن كل

(9/314)

يوم أخرت صيامه، ومقداره كيلو ونصف تقريبا من قوت البلد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(9/315)


ليلة القدر - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

ليلة القدر
السؤال الأول من الفتوى رقم (18376)
س1: هل ليلة القدر ترى في المنام أم في اليقظة، وهل هي خاصة أم عامة، وما علاماتها؟ فقد سمعت أن ليلة القدر إذا الله قدرها في اليوم الثاني تحمر الشمس، ويكون الجو فيه غيوم، لكن إن كانت كذلك فهي عمت بخيرها للعابد والكافر.
ج1: ليلة القدر ورد في الأحاديث الصحيحة أن النبي صلى الله عليه وسلم أخبر أنها ليلة صبيحتها تطلع الشمس ليس لها شعاع، وأن النبي صلى الله عليه وسلم أريها في المنام ثم أنسيها.
وقد اختلف أهل العلم في تعيينها، والصحيح أنها غير معلومة، وقد أخفاها الله تعالى ليجتهد العباد في تحريها بالعبادة، وأنها تتحرى في العشر الأواخر من رمضان، وأوتارها آكد؛ لقوله صلى الله عليه وسلم: «التمسوها في العشر الأواخر من رمضان، التمسوها في تسع بقين، أو سبع بقين، أو خمس بقين، أو ثلاث أو آخر ليلة (1) » .
أما رؤية المسلم لها فإنه قد يرى في المنام شيئا، وفي الصحيح من حديث عبد الله بن عمر رضي الله عنهما، أن رجالا من أصحاب النبي صلى الله عليه وسلم أروا ليلة القدر في المنام في السبع الأواخر من رمضان، فقال رسول الله صلى الله عليه وسلم: «إني أرى رؤياكم قد تواطأت في السبع الأواخر،
__________
(1) صحيح البخاري صلاة التراويح (2021) ، مسند أحمد (1/279) .

(9/316)

فمن كان متحريها فليتحرها في السبع الأواخر (1) »
لكن إذا رآها المسلم في منامه فلا يبني على رؤياه؛ لأنها قد تكون من الشيطان، ولأن الرؤى والأحلام لا يعتمد عليها في التشريع والأحكام، وإنما قال النبي صلى الله عليه وسلم ما قال في رؤيا بعض الصحابة؛ لأنها تواطأت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه مالك 1\321، وأحمد 2\5 – 6، 17، والبخاري 2\253، ومسلم 2\823، برقم (1165) ، والنسائي في (الكبرى) 3\398، 7\106، برقم (3384، 3385، 7581) وابن حبان 8\433 برقم (3675) ، والبيهقي 4\310 – 311.

(9/317)

السؤال الأول من الفتوى رقم (21787)
س1: هل من علامات ليلة القدر أن يخرج نور من السماء في ليلتها لا يراه إلا الصالحون، وينسب إلى بعض الصالحين أنهم رأوا هذا النور، وهذه العلامة مشتهرة بين الناس، وأعرف بعض الصالحين – أحسبهم كذلك ولا أزكيهم على الله – يذكر عنهم أنهم رأوا هذا، فما صحة هذه العلامة، وهل لها أصل في الشرع المطهر؟
ج1: لا نعلم أصلا في الشرع المطهر أن ما ذكر في السؤال من

(9/317)

علامات ليلة القدر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(9/318)


الاعتكاف - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الاعتكاف
الفتوى رقم (16526)
س: كثيرا ما نسمع من يقول: إن الاعتكاف بغير المساجد الثلاثة غير جائز، محتجين بذلك بقوله صلى الله عليه وسلم: (لا اعتكاف إلا في المساجد الثلاثة) ويقولون: إن الحديث خاص والآية عامة، ويقدم الخاص على العام، ولكن لقد سمعت أنه يوجد لشيخنا الفاضل عبد العزيز بن باز رأي آخر، فأرجو أن تفيدونا بدليله الذي استدل به؛ عسى الله أن يشرح صدرونا للحق وجزاكم الله خيرا.
ج: الاعتكاف ليس خاصا بالمساجد الثلاثة، بل مشروع في جميع المساجد وعلى هذا جماهير أهل العلم سلفا وخلفا، ولكن الأولى أن يكون في مسجد يجمع فيه، أي تؤدى فيه صلاة الجمعة، وما زال المسلمون يعتكفون في جميع المساجد ولم يخصوا مسجدا دون غيره؛ لأن الله يقول: {وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} (1) وأما حديث حذيفة: (لا اعتكاف إلا في المساجد الثلاثة) فغير ثابت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 187

(9/319)

الفتوى رقم (20048)
س: إذا خرج المعتكف من معتكفه لسبب ما، مثل إيقاظ أهله للسحور وذلك لعدم وجود أحد بالمنزل، هل يعتبر ذلك مخالفا لشروط الاعتكاف؟
ج: من دخل في الاعتكاف فإنه لا يخرج من معتكفه أثناء اعتكافه إلا لما لا بد منه؛ لقضاء حوائجه الضرورية من إتيانه بمأكل ومشرب إذا لم يوجد من يأتيه بهما، وقضاء حاجته إن لم يكن في المسجد دورات مياه، ولا بأس بخروجه وقت السحور لإيقاظ أهله لإصلاح السحور وقت السحور، وليتهيئوا لصلاة الفجر إذا لم يستطيعوا الاستيقاظ من النوم بأنفسهم، ولم يوجد من يقوم بإيقاظهم؛ لأن ذلك من التواصي على الخير وأمرهم بالمعروف، وما لا يتم الواجب إلا به فهو واجب، لكن لا يجلس في البيت بعد أن يوقظ أهله ويرجع لمعتكفه في المسجد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(9/320)

الفتوى رقم (18979)
س: إننا نعمل في محل بيع ملابس وفي شهر رمضان في العشر

(9/320)

الأواخر لا نستطيع الاعتكاف في النهار حسب ظروف العمل، هل يصح أن نعتكف في الليل فقط وفي النهار نعمل في المحل؟
ج: يجوز الاعتكاف ولو ساعة من الزمن بمسجد تقام فيه صلاة الجماعة، ويصح الاعتكاف بلا صوم على الصحيح من أقوال العلماء؛ لما رواه عبد الله بن عمر عن عمر بن الخطاب رضي الله عنهما أنه قال: يا رسول الله إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام، فقال له النبي صلى الله عليه وسلم: «أوف بنذرك فاعتكف ليلة (1) » أخرجه البخاري ومسلم في (صحيحيهما) وهذا لفظ البخاري (ج2 ص260) ولو كان الصوم شرطا لصحة الاعتكاف لما أقره النبي صلى الله عليه وسلم على اعتكاف الليل فقط، وعلى ذلك يجوز لكم تحديد نية الاعتكاف في الليل فقط دون النهار لما ذكرتم ولكم أجر بقدر ذلك إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
تم - بحمد الله – المجلد (التاسع من المجموعة الثانية)
من فتاوى اللجنة، ويليه – بإذنه سبحانه -
المجلد (العاشر) وأوله (الحج)
__________
(1) صحيح البخاري فرض الخمس (3144) ، صحيح مسلم الأيمان (1656) ، سنن الترمذي النذور والأيمان (1539) ، سنن النسائي الأيمان والنذور (3822) ، سنن أبو داود الأيمان والنذور (3325) ، سنن ابن ماجه الصيام (1772) ، مسند أحمد بن حنبل (1/37) ، سنن الدارمي النذور والأيمان (2333) .

(9/321)


كتاب الحج والعمرة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

بسم الله الرحمن الرحيم

(10/3)

صفحة فارغة

(10/4)

كتاب الحج والعمرة

(10/5)

السؤال الرابع عشر من الفتوى رقم (19773)
س14: هل الحسنات مضاعفة في المشاعر، وهل السيئات كذلك؟
ج14: الحسنات تضاعف في الحرم لشرف المكان، فالصلاة في المسجد الحرام عن مائة ألف صلاة فيما سواه، وذلك يشمل الحرم كله مما هو داخل الأميال على الصحيح، وأما السيئة في الحرم فإنها تغلظ؛ لقول الله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} (1) ، لكنها لا تضاعف من جهة العدد؛ لقول الله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا} (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 25
(2) سورة الأنعام الآية 160

(10/6)

الفتوى رقم (19468)
س: إنه يحصل لي أن أذهب انتدابا مع زملائي بترحيل سجناء من مدينة بيشة إلى مدينة جدة، وذلك لترحيلهم إلى بلادهم، ويوجد

(10/6)

بين هؤلاء العمال المرحلين من غير ديانة الإسلام مسيحيين وهندوس وغير ذلك، وعندما نقبل على مكة يوجد طريقان: طريق للمسلمين وطريق لغير المسلمين، ولبعد طريق غير المسلمين، ومشقته علينا نذهب مع طريق المسلمين ونمر بالمشاعر المقدسة، مثل: منى ومزدلفة، ولم نقف إنما نمر مرورا وذلك لاختصار الطريق، فهل يجوز لنا ذلك أم لا يجوز؟
وقد سألت زملائي فيقولون: إنهم استفتوا في ذلك أحد القضاة في محافظة بيشة، وقال: إنه يجوز ذلك، فأفيدونا مأجورين.
ج: ما دام أنه يوجد معكم أثناء سفركم عمال غير مسلمين من نصارى وهندوس وغيرهم من المشركين لترحيلهم إلى بلادهم، فإنه يجب عليكم والحالة هذه أن تسلكوا بهم الطريق المخصص لغير المسلمين، ولو كان أكثر مشقة، ولا يجوز أن تسلكوا بهم الطريق المخصص للمسلمين؛ لأنه يلزم من ذلك الدخول بهم داخل حدود الحرم، وذلك محرم؛ لقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} (1) الآية.
__________
(1) سورة التوبة الآية 28

(10/7)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/8)

السؤال الثالث من الفتوى رقم (20353)
س3: أنا في الثالثة والثلاثين من عمري، وأريد أن أصاحب أبي الشيخ إلى البقاع المقدسة؛ لأنه لا يعرف لا القراءة ولا الكتابة، كما أجهل أنا أمورا كثيرة عن الحج بماذا تنصحونني؟
ج3: ننصحك باختيار الرفقة الصالحة التي تعينك على الخير، وتحذرك من الشر، وأن تتقي الله في حجك وجميع أمورك، وأن تبتعد عن الكذب والرفث والفسوق وسيء الأخلاق، وأن تتفقه في أمور حجك بالاطلاع على كتب العلماء الموثوق بهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/8)

الفتوى رقم (16245)
س: إنني امرأة لم أتمكن من قضاء صوم رمضان للعام الماضي، وأنوي أداء فريضة الحج لهذا العام 1413هـ، وهي حجة الإسلام، فهل يجب علي القضاء للأيام التي أفطرتها لعذر شرعي أولا، أم

(10/8)

أذهب لأداء الحج وبعد العودة من الحج أقضي ما علي من صيام؟
ج: لا يمنع ما على المكلف من قضاء رمضان أداء فريضة الحج؛ لأن قضاء رمضان من الواجب الموسع لبقية العام إلى رمضان المقبل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/9)

الفتوى رقم (21259)
س: نويت الحج هذا العام إن شاء الله، سؤالي: هل يجب علي أن أعتمر قبل أن أحج؟ علما بأني لم أعتمر هذا العام.
ج: يجوز لك أن تحرم بأي من الأنساك الثلاثة، وهي: التمتع أو القران أو الإفراد.
فالتمتع: أن تحرم بالعمرة في أشهر الحج، وتفرغ منها، ثم تحرم بالحج من عامك، ويكون عليك فدية التمتع إذا كنت لست من حاضري المسجد الحرام، وهذا أفضل الأنساك.
والقران: أن تحرم بالعمرة والحج معا، ولا تتحلل من إحرامك حتى تؤدي مناسك الحج يوم العيد من رمي للجمار، وحلق لرأسك أو تقصير، ثم تتحلل من محظورات الإحرام إلا النساء، ثم تطوف بالبيت، وتسعى بين الصفا والمروة للحج والعمرة، وتتحلل التحلل الكامل،

(10/9)

وعليك فدية، كما على المتمتع.
والإفراد: أن تحرم بالحج وحده، وتبقى على إحرامك إلى أن تؤدي مناسك الحج على ما سبق بيانه، وليس عليك فدية، ولا يجب عليك أن تعتمر إلا إذا لم تكن اعتمرت عمرة الإسلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/10)

الفتوى رقم (19669)
س: هل الأفضل لي وأكثر أجرا خلال شهر رمضان المبارك الذهاب لمكة المكرمة للمكث فيها بضعة أيام لأداء العمرة والصلاة والعبادات الأخرى، أم أتصدق بتكاليف ذلك ماليا في أوجه البر المتعدي نفعها؟ علما بأنني من سكان مدينة الرياض. والله يرعاكم ويحفظكم.
ج: إذا كان بإمكانك أن تجمع بين الأمرين المذكورين في السؤال فهو أفضل وأعظم أجرا؛ لما في ذلك من كثرة الأعمال الصالحة، والتقرب إلى الله بنوافل الطاعات، أما إن عجزت عن الجمع بين الأمرين، وقد أديت فريضة الحج والعمرة، وظهر لك حاجة الفقير واضطراره؛ فإنك تقدم الصدقة على نافلة العمرة؛ لقول الله سبحانه

(10/10)

وتعالى: {فَلَا اقْتَحَمَ الْعَقَبَةَ} (1) {وَمَا أَدْرَاكَ مَا الْعَقَبَةُ} (2) {فَكُّ رَقَبَةٍ} (3) {أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ} (4) {يَتِيمًا ذَا مَقْرَبَةٍ} (5) {أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ} (6) ؛ ولأن نفع الصدقة يتعدى لغيرك، مع حصولك على الأجر العظيم والثواب الكثير، ولما في الصدقة من التكافل والتآزر بين المسلمين، وسد حاجة معوزهم، وإعانته على أمور دينه ودنياه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البلد الآية 11
(2) سورة البلد الآية 12
(3) سورة البلد الآية 13
(4) سورة البلد الآية 14
(5) سورة البلد الآية 15
(6) سورة البلد الآية 16

(10/11)

الفتوى رقم (18384)
س: راجت في الأشهر الأخيرة في جدة وفي قراها فتوى وردتنا أسئلة كثيرة عنها، تفيد أنه لا يجوز لأحد أن يعتمر في أشهر الحج متنفلا، ومن فعل ذلك لزمه الحج في عامه الذي اعتمر فيه، وفي يوم 8\11\1416 هـ ألقى فضيلة الشيخ: محمد بن صالح العثيمين محاضرة في جدة، وعرضت عليه هذه الفتوى؛ بسبب كثرة الأوراق التي وردت أثناء المحاضرة فيها استفسارات عن هذه الفتوى، فأجاب

(10/11)

فضيلته ببطلان هذه الفتوى، وطلب مني الكتابة بشأنها إلى سماحتكم؛ ليكون الرد عليها خطيا، ويعمم؛ لتعم فائدته، فما رأي سماحتكم؟
ج: العمرة تجوز في كل أشهر السنة؛ لأن التوقيت إنما ورد للحج بقول الله سبحانه وتعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} (1) ، ومن اعتمر في أشهر الحج لم يلزمه الحج في هذه السنة التي اعتمر فيها؛ لأنه لا دليل على إلزامه بذلك، وقد اعتمر النبي -صلى الله عليه وسلم- السنة الثامنة من الهجرة بعد غزوة حنين من الجعرانة في شوال ولم يحج من هذا العام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 197

(10/12)

الفتوى: رقم (19104)
س: إنني قد ذهبت أنا ووالدتي لأداء فريضة الحج، العام 1413هـ، وهي تبلغ من العمر في ذلك الوقت خمسة وستين عاما تقريبا (65) وكان برفقتنا عمي والد زوجتي، وليس بينه وبينهما صلة قرابة، وعديلي (زوج أخت زوجتي) وكانت عزبتنا واحدة، أي: كنا نجلس سواء في خيمة واحدة، وليست والدتي متحجبة

(10/12)

عنهم هي وأخت زوجتي وذلك من الجهل بذلك.
والسؤال يا فضيلة الشيخ: هل حج والدتي صحيح أم لا؟
أفيدونا جزاكم الله خيرا، وهل حج أخت زوجتي صحيح كذلك أم لا؟
ج: يجب على المرأة أن تحتجب عن الرجال الأجانب منها، وأن لا تخلو بهم، وأن تتحلى بالحياء والاحتشام، سواء في الحج أو غيره، وكشف المرأة لوجهها أثناء حجها بحضور الرجال الأجانب اعتقادا منها أنه لا يجوز للمحرمة تغطية وجهها مطلقا لا يفسد ذلك حجها، وحجها صحيح، لكنها ارتكبت أمرا محرما بكشف وجهها أمام الرجال الأجانب، وتأثم بذلك، وعليها التوبة النصوح من ذلك، والإكثار من نوافل الطاعات، والتضرع ين يدي الله، وسؤاله المغفرة، وقبول توبتها؛ لعل الله أن يعفو عنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/13)

الفتوى رقم (19439)
س: أسكن مع أهلي أنا وزوجتي وابنتي، ملتزم بشرع الله ما استطعت، ومع أن إخوتي وأخواتي لا يطبقون شرع الله؛ لا يصلون

(10/13)

إلا القليل منهم، ويستمعون إلى المعازف، ويتوسلون بالقبور، ويذبحون لهم إلى غير ذلك من مخالفة الشرع، وأريد أن أفر بديني أنا وزوجتي وابنتي، مع أني موظف، أجرتي (4000 درهم) مغربية، وعندي مبلغ من المال قدره (30.000 درهم) . هل أشتري بقعة أرض أم أحج، مع العلم أن ثمن البقعة (35.000 درهم) مساحة (60 دنما) بعد يوم ترتفع الأثمان ولا أستطيع الكراء، مع أن ثمن الكراء يتجاوز (700 درهم) ، والمعيشة مرتفعة الأثمان، ولم أحج قط، وإذا كان الجواب بالحج هل أحج أنا أم أبي مع أن أبي لم يحج قط؟ جزاكم الله عنا كل خير.
ج: لا يلزمك الحج إلا إذا توافر لديك مال يكفي لمؤنة الحج فاضلا عن كفايتك وكفاية من تلزمك نفقتهم قوتا وكسوة وسكنى؛ لقول الله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} (1) ، والسبيل: هو الزاد والمركوب المناسب في كل زمان بحسبه. ووالدك كذلك إذا لم يتوفر عنده هذا الشرط، فليس عليه حج، والحمد لله.
__________
(1) سورة آل عمران الآية 97

(10/14)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/15)

السؤال الثاني عشر من الفتوى رقم (20308)
س12: لقد حججت أكثر من خمس مرات لي ولوالدي قبل التحاقي بمذهب أهل السنة والجماعة، فهل حجتي جائزة أم لا؟
ج12: يلزمك أن تحج عن نفسك بعد هداية الله لك متى استطعت إلى ذلك سبيلا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/15)

السؤال الثاني من الفتوى رقم (14945)
س2: يقول بعض الناس: إن البنت إذا حلقت رأسها وهي صغيرة لا تجوز حجتها وهي كبيرة، فهل هذا صحيح ولماذا؟
ج2: يسن حلق رأس المولود يوم سابعه، وذبح عقيقته والتصدق بزنة شعره ذهبا ولا يجب الحلق، وأما بطلان حج من يحلق رأسها في صغرها فهذه خرافة لا أصل لها.

(10/15)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/16)

السؤال الرابع من الفتوى رقم (20169)
س4: أنا شاب أكبر إخوتي الأيتام، وعندي أمي تريد الحج، وأنا ليس عندي استطاعة على تكاليف الحج وإحضارها إلى الحج، هل علي ذنب إذا خالفتها؟ أفيدونا جزاكم الله خيرا؟
ج4: إذا طلبت منك والدتك أن تحج بها من بلدها وأنت لا تستطيع تكاليف الحج بها؛ لعدم قدرتك على ذلك ماديا فلا حرج ولا إثم عليك في عدم تلبية طلبها؛ لقول الله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (1) وقوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (2) ، وقوله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) ، ولأن الحج لا يجب عليها في هذه الحالة ما دامت لا تستطيع الحج بنفسها، وعليك أن تطيب خاطر والدتك وبرها، وأن تعدها بالحج بها مستقبلا متى تيسر لك ذلك.
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78
(3) سورة التغابن الآية 16

(10/16)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/17)

السؤال الثاني من الفتوى رقم (20174)
س2: حكم من أراد الحج وله أخ أو جار مصاب بمرض خطير وليس له شيء يعالج به نفسه، هل عليه أن ينفق على هذا المريض أم عليه الحج؟
ج2: إن كان الحج حج فريضة فإنه يجب عليه أداؤه إذا توفرت شروطه، وإن كان الحج حج نافلة فإن إعانة المحتاج الذي اشتدت حاجته أفضل منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/17)

السؤال الثاني من الفتوى رقم (16112)
س2: ما حكم من يريد أن يدخل مكة لأخذ متاعه منها وأغراضه وهو مسافر إلى بلد آخر؟ مع العلم أنه اعتمر قريبا في شهر رجب، هل يحرم ويعتمر أم لا شيء عليه؟
ج2: من مر على أي واحد من المواقيت التي ثبت توقيتها عن

(10/17)

رسول الله -صلى الله عليه وسلم- أو حاذاه جوا أو برا وهو يريد الحج أو العمرة وجب عليه الإحرام، وإذا كان لا يريد حجا ولا عمرة فلا يجب عليه أن يحرم، وإذا جاوزها بدون إرادة حج أو عمرة ثم أنشأ الحج والعمرة من مكة أو جدة فإنه يحرم بالحج من حيث أنشأ من مكة أو جدة -مثلا- أما العمرة فإن أنشأها خارج الحرم أحرم من حيث أنشأ، وإن أنشأها من داخل الحرم فعليه أن يخرج إلى أدنى الحل ويحرم منه للعمرة، ولم يثبت شرعا تحديد فترة بين العمرة والتي قبلها بأربعين يوما أو بأسبوع أو غير ذلك، فللراغب في العمرة أن يكررها في السنة مرات من غير التزام بمضي فترة معينة بين عمرة وأخرى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/18)

السؤال الثالث عشر من الفتوى رقم (19773)
س13: عند دخول مكة لأداء مهمة العمل في خدمة ضيوف الرحمن هل تجب العمرة، وإذا كانت واجبة والنية مبيتة فهل يجب الإحرام من الميقات؟
ج13: من ذهب إلى مكة وهو لم يعتمر عمرة الإسلام وجب عليه أن يحرم بالعمرة من الميقات الذي يمر به في طريقه ويؤدي

(10/18)

مناسك العمرة، أما من سبق له أن اعتمر فإنه لا تجب عليه العمرة مرة ثانية، لكن إن نوى العمرة في سفره ذلك وجب عليه الإحرام من الميقات، ولا يجوز له تجاوزه بدون إحرام، وإن لم ينو العمرة إلا بعد تجاوزه فإنه يحرم من المكان الذي نوى منه خارج الحرم، وإن نوى وهو داخل الحرم فإنه يخرج إلى الحل ويحرم منه بالعمرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/19)

السؤال الأول من الفتوى رقم (19672)
س1: يقول الله تبارك وتعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} (1) والمعلوم أن أعمال الحج تبدأ في الثامن من ذي الحجة وتستمر بعد ذلك أياما، نرجو من فضيلتكم إلقاء الضوء على الآية بما يحقق فهمها فهما صحيحا.
ج1: الصحيح من قولي العلماء: أن أشهر الحج التي يشرع لمن أراد أن يحرم بالحج فيها المذكورة في قول الله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} (2) هي: شهر شوال وذي القعدة وعشر من ذي الحجة،
__________
(1) سورة البقرة الآية 197
(2) سورة البقرة الآية 197

(10/19)

وبه قال ابن عباس، وابن عمر، وابن الزبير -رضي الله عنهم-، وإلى ذلك ذهب السدي، والشعبي، والنخعي، والإمام الشافعي وغيرهم، وعلى ذلك يستحب لمن أراد الحج أن يحرم بالحج فيها، لكن إن أحرم بالحج في غيرها كره له ذلك، وانعقد إحرامه ويبقى على إحرامه حتى يتم أعمال مناسك حجه.
والله سبحانه يسر على عباده، فمن أراد الحج فإنه يدخل في النسك بنية الإحرام، ويعقد إحرامه في هذه الأشهر، فإذا جاء اليوم الثامن وهو التروية استحب للمحلين بمكة ممن أراد الحج أو كان متمتعا وحل من عمرته أن يحرم بالحج فيه قبل صلاة الظهر من مكة أو الحرم أو مكانه الذي هو فيه؛ لأمره -صلى الله عليه وسلم- بذلك حيث إن غالب أعمال الحج تبدأ بعد ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/20)

السؤال الرابع من الفتوى رقم (16825)
س4: هل صحيح أن من غاب عن مكة أربعين يوما تلزمه العمرة وإن كان قد أخذ عمرة عدة مرات؟
ج4: العمرة لا تجب إلا مرة واحدة في العمر على المكلف

(10/20)

المستطيع، وما زاد عن المرة الواحدة فهو سنة، والعمرة تجوز كل وقت وليس لها وقت محدود.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/21)

السؤال الأول والثاني من الفتوى رقم (21515)
س1: ما حكم دخول مكة المكرمة بدون إحرام بعد الغياب عنها أربعين يوما، وما صحة الحديث في ذلك: أن من دخلها بدون إحرام بعد أربعين يوما أنه عاص لله تعالى ولرسوله صلى الله عليه وسلم؟
ج1: لا بأس بدخول مكة بدون إحرام لمن لا يريد حجا ولا عمرة؛ لأن النبي -صلى الله عليه وسلم- لما وقت المواقيت قال: «هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة (1) » ؛ فدل على أن من لا يريد حجا ولا عمرة يجوز له تجاوزها بدون إحرام.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الحج (1529) ، صحيح مسلم الحج (1181) ، سنن النسائي مناسك الحج (2658) ، مسند أحمد (1/238) .

(10/21)

س2: ما حكم تقبيل الحجر الأسود في غير حج ولا عمرة، حيث سمعنا أن ذلك لا يشرع؟
ج2: لا يشرع تقبيل الحجر الأسود في غير الطواف؛ لأن النبي -صلى الله عليه وسلم- لم يكن يفعله إلا في الطواف.

(10/21)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/22)

السؤال الأول من الفتوى رقم (17778)
س1: ما حكم مسلم أعطاه الله رزقا يستطيع به على الحج، وأبوه لم يحج والمال لا يكفيهما معا، أيحج الولد دون الأب أو يذهب الأب أولا؟
ج1: من وجد مالا يستطيع به الحج وجب عليه أن يحج حجة الإسلام، ولا يجوز له أن يحجج والده به، ولا يحج عن نفسه؛ لأن تحجيجه لوالده مستحب، وحجه عن نفسه واجب عليه في هذه الحالة، وأيضا والده إن كان له مال خاص به يجب عليه أن يحج حجة الإسلام، وإن لم يكن له مال لم يجب عليه حج.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/22)

السؤال الرابع والثلاثون من الفتوى رقم (18612)
س34: إذا كانت علي ديون هل يجوز أن أذهب للحج أو

(10/22)

العمرة وأتركها ورائي بنية سدادها فيما بعد العودة، وهل يجب أن أشتري مستلزمات الحج كالإحرام من حر مالي، أم يمكن أخذها كهدية مقدمة من أخ؟
ج34: أولا: الاستطاعة للحج شرط من شروط وجوبه، فإن قدر عليه المسلم وجب عليه. أما بالنسبة للمدين فإن كان يقوى على تسديد الدين مع نفقات الحج ولا يعوقه الحج عن السداد، أو كان الحج بإذن الدائن ورضاه مع علمه بحال المدين جاز حجه، وإلا فالأحوط له عدم الحج حتى يسدد الدين، لكن لو حج صح حجه.
ثانيا: يجوز لك أن تقبل الهدية في هذا وفي غيره؛ إذا لم تعلم أنها من كسب خبيث.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/23)

السؤال الثالث من الفتوى رقم (20399)
س3: أنا لم أحج لأني لم أستطع ماديا، لا يوجد لدي المال الكافي حتى أحج، وأريد أن أعتمر لأن العمرة لا تكلف نقودا كثيرة، هل يجوز لي أن أعتمر قبل أداء فريضة الحج وأنا أخبرتكم

(10/23)

المانع من الحج؟
ج3: إذا كان الأمر كما ذكر في السؤال فلا يجب عليك الحج؛ لعدم الاستطاعة المالية، وإذا كنت مستطيعة للعمرة فإنه يجب عليك أن تعتمري؛ لقول الله عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، وقوله سبحانه: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} (2) ، ومتى تيسرت لك استطاعة الحج فإنك تحجين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة آل عمران الآية 97

(10/24)

السؤال الأول من الفتوى رقم (17680)
س1: أريد الحج ولكن لقلة راتبي وكذلك مصروف الزوجة ومطالب الحياة تمنعني وتجعلني دائم التفكير، علما بأني أريد الحج، وكذلك لي مشروع أن أجمع مبلغا من المال لكي أشتري لي أرضا وبعد هذا أجمع من المال وأحج أنا وزوجتي إن شاء الله.
ج1: لا يجب عليك الحج إلا إذا توفر لديك مال يكفي لحجك

(10/24)

فاضلا عن كفايتك وكفاية زوجتك وسداد دينك؛ لقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97

(10/25)

السؤال الثاني من الفتوى رقم (16360)
س2: رجل يريد أن يحج وليس عنده المال الكافي، فاقترض من صديق له على أن يسدد بعد الحج إذا يسر الله له، واتفق مع صديقه الذي اقترض منه أن يسامحه إذا لم يستطع الوفاء، فهل يصح ذلك؟
ج2: الحج لا يجب إلا على المستطيع وهو من وجد المال الذي يغطي نفقته ونفقة من يعولهم حتى يرجع، ويكفي لنفقة حجه ولا يلزمه الاقتراض من أجل الحج، ولكن ما دام قد اقترض وحج فحجه صحيح، وإذا سامحه صاحب القرض عن التسديد فلا بأس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/25)

الفتوى رقم (15450)
س: هل يجوز تقسيط قيمة الحج من الراتب لكي يحج هذا الشخص، بمعنى أنه سوف يدفع الربع من المبلغ والباقي يقسط على الشهور عن الراتب الخاص لهذا الرجل؟ أفيدونا وجزاكم الله خيرا.
ج: الحج لا يجب إلا على المستطيع، وهو من وجد الزاد والراحلة بمعنى أن يجد نفقة ذهابه وإيابه، لكن من استدان على راتبه لتأمين مصاريف سفره جاز حجه وأسقط عنه الفرض، ولكن ذلك لا يجب عليه؛ لعدم استطاعته إلا بالدين المذكور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/26)

الفتوى رقم (18802)
س: أنا موظف بسيط، أعمل في إحدى الشركات الحكومية وعندي ولدان وبنت، وأسكن في شقة عبارة عن حجرة وصالة، وبعد كفاح خمس سنوات استطعت أن أشتري قطعة أرض لأوسع بها علي وعلى أولادي وأبنيها، ولكن بعد ذلك قيل لي: لا ينفع إلا بعد أداء فريضة الحج، فهل أظل كما أنا وأولادي في هذه الشقة الصغيرة أم أبيع قطعة الأرض لأداء هذه الفريضة أم أبنيها أولا وأوسع على

(10/26)

أولادي؟ وإن موضوع البناء لا يأتي بالأمر السهل، ولكن يحتاج مني على الأقل عشر سنوات من الكفاح لكي أبنيها، مع العلم أن لا بد وأن أفرق بينهم في المضجع ولا يوجد عندي مكان سوى حجرة واحدة لي ولهم، فماذا أفعل وأيهما أولى وأوجب؟
ج: فريضة الحج لا تجب إلا على المستطيع القادر بماله وبدنه، فمن استطاع ببدنه ولم يقدر بماله فليس الحج واجبا عليه؛ لأن الله تعالى يقول: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} (1) ، فيشترط لوجوب الحج على من يملك شيئا من المال أن يكون فاضلا عن قوته وقوت عياله وحاجاته الأصلية، ومن الحاجات الأصلية توفير السكن الكافي له ولأولاده، فعلى هذا لا يجب الحج عليك فلا يلزمك بيع قطعة الأرض التي اشتريتها لبناء سكن عليها لأولادك، ومتى يسر الله عليك نفقة فاضلة عن قوتك وقوت عيالك وحاجة من تنفق عليهم فإنه يجب عليك الحج عندئذ.
أما إن استطاع الإنسان بماله ولم يستطع ببدنه لكبر سن أو مرض لا يرجى برؤه فإنه يجب عليه أن ينيب من يؤدي عنه الحج والعمرة من ماله، وإن مات قبل أن يؤدي فريضة الحج أخرج من
__________
(1) سورة آل عمران الآية 97

(10/27)

تركته من أصل ماله مبلغ يكفي لمن ينوب عنه في أداء الحج والعمرة؛ لأن النبي -صلى الله عليه وسلم- سماه دينا عندما سألته امرأة في الحج عن أبيها فقال: «اقضوا الله، فالله أحق بالقضاء (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1852) ، صحيح مسلم الصيام (1148) ، سنن الدارمي النذور والأيمان (2332) .

(10/28)

السؤال الأول من الفتوى رقم (18452)
س1: أريد الحج والعمرة، ولا أستطيعهما، آمل الإرشاد والمساعدة إن أمكن.
ج1: إذا كنت لا تستطيعين الحج أو العمرة فقد عذرك الله تعالى ولا شيء عليك، قال تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} (1) الآية، فقيد سبحانه ركن الحج بالاستطاعة، فمن لم يستطع فلا حج عليه ولا عمرة حتى يستطيع.
ولا يجوز لك في هذا أن تسألي أحدا لأدائهما، بل اسألي الله تعالى أن يغنيك ويبلغك بيته الحرام، فإن أغناك الله تعالى بفضله وتيسرت السبل وجب عليك الحج والعمرة، وإلا فلا، وأنت في هذا
__________
(1) سورة آل عمران الآية 97

(10/28)

معذورة والحمد لله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/29)

السؤال الثالث من الفتوى رقم (21039)
س3: حسبما نعرف ونسمع ونشاهد فيما يحدث في دول الخليج، بما من الله عليهم من فضله ورزقهم بخيرات كثيرة، ونحن نقول: ما شاء الله لا قوة إلا بالله، فالله هو الرازق، المهم أنني فكرت كثيرا وترددت في حجي، وكثرة تفكيري في زيارة بيت الله جعلني أقول هذا، فقد فكرت في أن أبعث إلى أي إذاعة أو جمعية، أطلب منها أن تقدم طلبي لمن يريد أن يتبرع لي بتذكرة لأداء العمرة، لكن تراجعت وخفت أن يكون في هذا الأمر شيء من أن لا يتقبلها الله مني؛ لأنني طلبت مالها، فإذا فعلت ذلك فما هو الحكم عندكم وهل يجوز ذلك؟
ج3: ننصحك أن لا تسألي أحدا من الناس التبرع لك بنفقات أداء العمرة، والعمرة لا تجب إلا على المستطيعة في بدنها ومالها ومحرمها، وما دمت لا تملكين النفقة فأنت معذورة واصبري حتى ييسر الله لك ما تريدين، ونسأل الله أن يهيئ لك من أمرك رشدا.

(10/29)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/30)

السؤال الأول من الفتوى رقم (19189)
س1: أود أن أحج إلى بيت الله تعالى أو أعتمر وليس لدي أب أو أخ أو ابن أو عم، أو خال أتركه في بيتي مع أمي البالغة من العمر 66 سنة، وأخواتي الثلاث البالغات والعازبات، فرج الله عنهم بالزواج؟
ج1: إذا كانت والدتك وأخواتك يستطعن البقاء بدونك إلى أن ترجع من سفرك للحج والعمرة وجب عليك أداء الحج والعمرة، وإن كن لا يستطعن البقاء بدونك فالواجب عليك البقاء عندهن للقيام بحاجتهن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/30)

السؤال الأول من الفتوى رقم (13934)
س1: أنا مدرس ابتدائي مصري الجنسية، ومعار للمملكة، وفي العام الرابع والأخير، وقد تمكنت بفضل من الله ونعمة من أداء

(10/30)

فريضة الحج العام الماضي 1410هـ، ولي من الأبناء ستة بالإضافة لوالدتي وزوجتي الذين ليس لهم من عائل بعد الله غيري، ولا دخل لي سوى راتبي من وظيفتي، وكما تعلمون سماحتكم أن الحج هذه الأيام صار مكلفا من الناحية المادية، بمعنى: أن الحاج المصري يحتاج إلى مبلغ خمسة آلاف جنيه تقريبا، وهذا المبلغ فوق طاقة وقدرة الطبقة المتوسطة من أمثالنا، وحيث إن والدتي والتي يقترب عمرها من السبعين عاما لا تملك هذا المبلغ وليس لها عقار خاص يمكن بيعه وتدبير هذا المبلغ منه لتؤدي الفريضة فهل يجوز أن أؤدي فريضة الحج بدلا منها؛ لعدم قدرتها المالية، وكيف؟ ولأن التكاليف - لوجودي على أرض المملكة - بسيطة. أفيدوني أفادكم الله.
ج1: لا حج على والدتك لعدم الاستطاعة، ولا يجزئ حجك عنها؛ لأنها تستطيع الحج ببدنها لو وجدت المال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/31)

الفتوى رقم (14242)
س: زوجة وافقت على غياب زوجها عنها في السفر لمدة سنة واحدة، والزوج يريد أن يطيل هذه الفترة بغرض تأدية فريضة الحج،

(10/31)

والزوجة غير موافقة على بقائه إلى الحج، فهل بقاؤه حرام وما العمل؟
ج: يجوز لك التأخر لأداء الحج، ولا يشترط في الحج رضا الزوجة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/32)

الفتوى رقم (21906)
س: والدتي تبلغ من العمر 75 سنة، وترغب في أن تحج إلى بيت الله الحرام، وكل الظروف المادية متوفرة، وليس لها أولاد قصر، وهناك أمر حال دون تحقيق تأدية الحج، يتمثل في مرض والدي الذي يبلغ من العمر 86 سنة، فلقد أقعده الكبر على الفراش منذ سنتين -لا يشكو ألما- ومع ذلك فهو لا يستطيع أن يفعل أي شيء بمفرده، حتى قضاء حاجته تتم في الفراش، والوالدة أعانها الله هي التي تقوم بخدمته في جميع الأمور، طبعا بإعانتنا لها نحن أولادها، ذكورا وإناثا، ولقد اقترحنا نحن أولادها بأن نحل محلها لخدمة والدنا خاصة أخواتي الكبريات، حتى تقوم بأداء فريضة الحج، فهل في هذه الحالة تسقط عنها فريضة الحج أم يمكننا نحن أولادها أن نقوم مقامها في خدمة

(10/32)

الوالد لتؤدي فريضة الحج؟ أفيدونا يا فضيلة الشيخ أفادكم الله.
ج: إذا وجد من يقوم بخدمة والدكم المريض على الوجه المطلوب، ووجد محرم يحج مع والدتكم فإنه يجب عليها حج الفريضة؛ لأنها ركن من أركان الإسلام، توفرت شروط وجوبه وأدائه، فلا يجوز لها تأخيره؛ لقول الله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة آل عمران الآية 97

(10/33)

الفتوى رقم (19977)
س: أبلغ من العمر خمسة وأربعين عاما ولله الحمد، ولم يسبق لي أن أديت الحج؛ لظروف عملي التي لم تسمح لي بذلك، وقدر الله أن حدث لي حادث سيارة، وقطعت إحدى قدماي وخلعت الأخرى، وأنا لا أستطيع المشي إلا على عكاز من حديد، ولكن لخطوات قصيرة جدا، ولا أستطيع أن أرمي الجمرات ولا أستطيع أن أمشي من الموقف إلى داخل الحرم للسعي والطواف، ولا أستطيع

(10/33)

المبيت بمنى ثلاثة أيام، أفيدوني حفظكم الله: هل علي حرج لو أنني دفعت لأحد ليؤدي عني هذه الفريضة؟
ج: عليك أن تحج حجة الإسلام وتطوف وتسعى محمولا أو راكبا في عربة، وتقف بعرفة والمزدلفة، وتوكل من يرمي عنك الجمرات، وإذا لم تستطع المبيت بمنى فإنه يسقط عنك، ولا يجوز لك التوكيل وأنت تقدر على ما ذكر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/34)

الفتوى رقم (19127)
س: أعاني من مرض جلدي (الصدفية) مرض غير معدي في رأي الطب، هذا المرض منتشر بجسدي وبالأخص في منطقة الكتفين والصدر والبطن والأرجل والأذرع، أريد بمشيئة الله أن أؤدي فريضة الحج أو العمرة، ملابس الإحرام حين أرتديها تظهر جزءا كبيرا من الإصابة من المرض، أنا شخصيا أنفر من شكلي حين أقف أمام المرآة، أخشى نفور الناس مني وأنا مرتدي ملابس الإحرام، بفضل الله أملك مصاريف الحج أو العمرة. جزاكم الله خيرا أعني على الجواب مع الأخذ في الاعتبار نفور الناس من أصحاب الأمراض الجلدية إذا كان

(10/34)

المرض منتشرا بمساحات كبيرة في الجسد والأذرع، ولا يدرون هل هذا المرض معدي أم لا؟
ج: يجب عليك أداء فريضة الحج والعمرة، ووجود هذا المرض الجلدي في بعض أجزاء بدنك، وخشية نفور الناس منك ليس عذرا يبيح لك أن تترك الحج، ولك أن ترتدي المخيط إن تضررت بلبس الإحرام، وعليك الفدية عن لبس المخيط، وهي: صيام ثلاثة أيام، أو إطعام ستة مساكين، لكل مسكين كيلو ونصف من الطعام من الأرز أو غيره من قوت البلد، أو ذبح شاة، وظهور هذا الطفح الجلدي (الصدفية) على كثير من أجزاء جسمك لا يمنعك من أداء فريضة الحج، لا سيما وقد ذكرت أنه لا يعدي كما ذكره الأطباء لك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/35)

السؤال الرابع من الفتوى رقم (20768)
س4: ما زلت أعاني من شلل نصفي بسبب سقوطي من نخلة، ولا أستطيع المشي إلا على عربية، وأنا مقيم في المملكة العربية السعودية، في الرياض، وناوي هذا العام - إن شاء الله تعالى - الحج، فهل يجب علي الحج حسب حالتي هذه وما الحكم في ذلك؟
ج4: إذا كنت تستطيع الحج بنفسك وجبت عليك حجة

(10/35)

الإسلام، وإذا لم تستطع الطواف والسعي بنفسك فإنك تحمل على شيء وتوكل من يرمي عنك الجمرات، أما إن كنت لا تستطيع الحج بنفسك ولا ترجو زوال المانع في المستقبل فإنك توكل من يحج عنك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/36)

السؤال الأول من الفتوى رقم (16338)
س1: طلب مني زميلي الحج معهم، وسافرت معهم إلى الحج، وكان السفر على حافلة تابعة لإحدى الدوائر الحكومية، وقد أمنت لنا تلك الدائرة السكن والإعاشة، فهل حجي بعيد عن الشبهة، وهل أعتبر أنني أديت الفريضة؟
ج1: إذا كان الواقع هو ما ذكرت في السؤال فالحج صحيح ومجزي إن شاء الله إذا كنت أديته على المشروع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/36)

الفتوى رقم (20745)
س: توفي خالي لأمي عن عمر يناهز الخامسة والستين، وكان

(10/36)

- رحمه الله - معتوها لا يجيد التصرف، وقد أخبرتني والدتي بأنه أصيب وعمره في حدود خمسة عشر عاما، وأنا كما فهمت منكم سابقا أن المعتوه تسقط عنه التكاليف الشرعية، ولكن هل يسقط عنه الحج؟
أفتوني مأجورين، وآمل أن تصلني فتواكم مبكرا حتى إذا كان عليه حج أستطيع المبادرة والحج عنه هذا العام، والله ولي التوفيق.
ج: المعتوه لا يجب عليه حج ولا غيره من العبادات؛ لقول النبي -صلى الله عليه وسلم-: «رفع القلم عن ثلاثة (1) » وذكر منهم المجنون حتى يفيق، وما دام الأمر كذلك فلا تحج عنه، والمعتوه هو الذي فقد عقله حتى صار كالمجنون.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الحدود (1423) ، سنن أبي داود الحدود (4403) .

(10/37)

السؤال الثاني من الفتوى رقم (18375)
س2: هل يجوز للزوجة تحمل نفقات حج الزوج المحرم لها وحج أولادها؟
ج2: تتحمل المرأة من نفقة زوجها الذي يسافر معها لمصلحتها من حج أو غيره ما زاد عن نفقة الحضر التي تجب عليه لها.

(10/37)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/38)

الفتوى رقم (18552)
س: أنا امرأة عاجزة، أعيش مع ناس، قرابتي بهم في سادس جد، وأمهم بنت عمي، وأنا لم أعرف أحدا من أهلي، فلقد توفاهم الله وأنا صغيرة، وقام ابن عمي بتربيتي، وكان في منزلة أخي وهو عزوتي وتوفي، فلم يبق لي إلا ناس قرابتهم بي رابع وخامس وثالث جد، وقد قمت بأخذ حجة مع شخص يقربني من خامس جد، فهل هو محرم لي أم لا؟ وهل تجوز حجتي معه؟ وفي أثناء الحج وعند رمي آخر حجرة اصطدمت بشخص فأغمي علي، علما بأن الحجرة لم تصل إلى الحوض، فما هو الذي يلزمني في ذلك؟
ج: وجود المحرم الشرعي للمرأة من أب أو ابن أو أخ أو زوج أو عم أو خال ونحوهم شرط لأدائها الحج، لهذا فالمرأة التي ليس لها محرم لا يجب عليها الحج حتى تجد محرما، وما دام أنك قد حججت برفقة المذكور فأنت آثمة لسفرك من غير محرم، لكن الحج صحيح، وعليك التوبة والاستغفار من السفر بدون محرم.
وأما حصى الجمار الذي ذكرت في سؤالك أنه لم يصل حوض

(10/38)

المرمى إذا كانت واحدة كما ذكرت فنرجو ألا يضر ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/39)

الفتوى رقم (19261)
س: تسأل إحدى الأخوات التي لا تعرف العربية عن رأي الشرع فيما يلي:
- تلك الأخت كانت نصرانية، ثم أسلمت والحمد لله، وحسن إسلامها، وحضرت مع زوجها إلى المملكة منذ فترة طويلة، كلما طلبت من زوجها الذهاب لأداء فريضة الحج رفض، وقال: إنه عليه ديون.
- يحرص الزوج في كل إجازة صيفية على السفر للخارج معها ومع الأسرة، مما يضطره إلى الاستدانة.
- سبق للزوج الحج بمفرده.
- تسأل هل يمكنها الحج مع مجموعة من الصديقات ومعهن أزواجهن إذا استطاعت توفير المال؟
- هل من توجيه لسماحتكم للزوج؟
ولكم جزيل الشكر.

(10/39)

ج: هذه المرأة لا يجب عليها الذهاب لأداء فريضة الحج إلا إذا توافر لها المحرم الذي تسافر معه؛ لقول النبي -صلى الله عليه وسلم-: «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا ومعها ذو محرم (1) »
ولا يجوز لها أن تسافر مع مجموعة من الحجاج ليس فيهم محرم لها لهذا الحديث؛ فعليها الانتظار إلى أن يتيسر لها المحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1197) ، مسند أحمد (3/66) ، سنن الدارمي الاستئذان (2678) .

(10/40)

السؤال الثالث والرابع من الفتوى رقم (19373)
س3: هل يجوز للمرأة المتزوجة أن تذهب للحج دون رضا زوجها وهي مع أقاربها وهم إخوانها؟
ج3: لا يجوز للمرأة أن تسافر للحج إلا بإذن زوجها إلا إذا كان الحج حج فريضة؛ لأنه ليس لزوجها الحق في منعها منه إذا توافر لها المحرم، ولا يجوز لها أن تسافر بدون محرم لا للحج ولا لغيره؛ لقول النبي -صلى الله عليه وسلم-: «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا ومعها ذو محرم (1) » ، وجماعة النساء لا تكفي عن المحرم، وحج الفريضة وغيره في هذا سواء.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الجمعة (1197) ، مسند أحمد (3/66) ، سنن الدارمي الاستئذان (2678) .

(10/40)

س4: إذا كنت أعمل في السعودية وأنا من دولة إسلامية

(10/40)

مجاورة، ودولتي فارضة علي أن لا أحج إلا بعد خمس سنوات، وحصل لي فرصة بعد ثلاث سنوات وأنا مقيم في السعودية، هل يجوز لي أن أحج، أو أنني أنتظر فرض دولتي علي؟
ج4: إن كانت الحجة حجة الفريضة وجب عليك أداؤها عندما تسنح لك الفرصة؛ لقول الله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} (1) ، ولا تنتظر تحديد الدولة، أما إن كانت الحجة حجة نافلة فأنت بالخيار بين أن تحج أو تنتظر إلى أن يحين تحديد الدولة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97

(10/41)

الفتوى رقم (14359)
س: قد أديت فريضة الحج لله تعالى العام الماضي، وأرجو من سماحتكم الإفادة عن هذا السؤال الآتي:
أريد الحج لأحد الوالدين، فهل أحج لأمي أم الوالد؟ أفيدوني جزاكم الله خير الجزاء، ونحيط علم سماحتكم أن والدي قد توفيا إلى رحمة الله تعالى، وإني إن شاء

(10/41)

الله تعالى سوف أقوم بتأدية الحج هذا العام، وتفضلوا بقبول فائق الاحترام، والسلام عليكم ورحمة الله وبركاته.
ج: ينبغي لك أن تحج عمن لم يحج فرضه من والديك، فإذا لم يحج كل منهما فرصة فإنك تحج عن أمك أولا ثم عن أبيك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/42)

السؤال الثاني من الفتوى رقم (14345)
س2: الذي ماتت والدته ولم تحج، علما بأنها صماء بكماء، ولا يدري يوم ماتت هل تصلي أم لا؟ وإذا سألت أبي يقول: أعتقد أنها كانت تصلي، وليس متأكدا، حيث إن الناس قبل مدة في بعض المحلات لا يبالون بأمور الدين لجهلهم بتلك الأوامر والنواهي، وهو قبل أربعين سنة، أرجو الإجابة هل عليها حج فأحج عنها أم لا؟
ج2: إذا أمكنه أن يحج عن والدته فحسن وهو من البر بها، ومن مات فأمره إلى الله، ولا ينبغي السؤال عن أعماله السابقة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/42)

الفتوى رقم (13811)
س: أريد أن أحج لوالدي وهو متوفى قبل سنتين ونصف تقريبا، وكيف كانت حجته هل هي مقبول أم لا، ووضح لي بالتفسير من أقوال آيات الله، وأحاديث الرسول صلى الله عليه وسلم، وأبي حياته كان إمام الجامع، وأنا ابنه درست في المدرسة، نحمد الله ونشكر لوالدي رحمه الله وأسكنه مع الشهداء.
ج: يجوز لك أن تحج عن والدك المتوفى إذا كنت قد حججت عن نفسك أولا، وهذا من البر والإحسان إلى والدك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/43)

السؤال الثاني من الفتوى رقم (13962)
س2: لي خال توفي ولم يعقب ولدا، هل يجوز أن أحج عنه، وأعتمر تطوعا؛ لأنه سبق له أن أدى الحج واعتمر، لكن أريد ذلك أن يصله ثواب هذا العمل؛ لما أجد له من محبة في نفسي؟
ج2: إذا كنت حججت عن نفسك جاز لك الحج عن خالك المتوفى، وهذا من البر بخالك.

(10/43)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/44)

الفتوى رقم (14718)
س: كان لأمي قبل خمس عشرة سنة قلادة ذهب باعتها بألفي ريال في ذلك الوقت، ثم أعطت أبي المال كأمانة عنده، فلما كان وقت الحج طلبتها منه، فأقسم بالله أنه ليس معه منها الآن شيء، سوى خمسمائة ريال (500 ريال) سعودي، وقد طلبتها منه كي تعطيها إياه ليحج لأمها، فقال أبي: أنا أتكفل بأن أحج لأمك، وكان الحجاج يحجون على الأكثر بألف ريال أو ثمانمائة ريال (1000 أو 800) ما بين هذين الرقمين، فرضيت أمي بذلك، لما عاد الحاج من موسم الحج طلبت منه (500) أجرا لأبيها كي يرجع إلى بلاده، حيث لم يكن معه شيء، أي أبيها، فأقسم أنه ليس معه سوى (500 ريال) فأخذتها منه، وأحلته بخمسمائة ريال أخرى، فتبقى ألف ريال، وذلك ليحج عن أمها المتوفاة، علما أن أمها قد سقط فرضها وحجته لها ليست فرضا.
فضيلة الشيخ: فما على أبي منها هل يحج عنها، وإذا أراد أن يوكل من يحج عنه لها هل يصح ذلك مع فرق الوقت والمادة؟ حيث

(10/44)

إن الحجاج لا يحجون بأقل من ستة آلاف ريال، وهل يجوز أن يتصدق بمالها كما أعلمك أن على أبي حجة لها، وذلك في عقد النكاح بينه وبين أمي من دون الحجة، وطلبه منها أنه سوف يحج لها بالمال ثمن العقد، وهل يجوز أن يجمع بينها في حجة، وماذا يفعل فهو كثير المشاغل، وهل يجوز أن أحج له عن الحجتين أم ماذا أفعل؟
ج: بعد أن دفع والدك لوالدتك جزءا من دينها وهو خمسمائة ريال، وأحلته بخمسمائة ريال، وبقي ألف ريال، فإن كان التزم بأن يحج به لجدتك -أم والدتك- فإن ذلك يلزمه الآن، بأن يبادر بالحج عنها، وعدم التأخر، وإن لم يتمكن بسبب أشغاله فله أن يوكل من ترضاه والدتك بعد أن يعطيه ما يكفيه للحج، وإن زاد بسبب تأخره عن أدائه في وقت كان هذا المبلغ يكفي، وإن وكلك بالحج عن جدتك ورضيت والدتك سواء أخذت هذا المبلغ، أو تنازلت عنه لوالدك فذلك جائز، ولا يجمع حجتين في وقت واحد عنه وعن غيره، وأما التزامه بأن يحج بوالدتك في عقد المهر فيجب عليه الوفاء به، ويحج بها ولا يوكل من يحج عنها ما دامت حية قادرة، ويحسن أن يجمع بينهما بأن يذهب بوالدتك إلى مكة تحج عن نفسها ويحج هو عن جدتك إذا كان قد حج عن نفسه، وإن لم يحج عن نفسه فيلزمه أن يحج عن نفسه أولا.

(10/45)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/46)

الفتوى رقم (15150)
س: أفيدكم أن لي عمة قد أودعتني مبلغا قدره (أربعون ألف ريال 40.000) وقالت لي: اصرف منه في حجة، وسألتها عن الباقي؟ فقالت: كيفك فيه، والمرأة الآن طاعنة في السن، ومخرفة لا يؤخذ منها جواب ولا تدرك، فاحترت في المبلغ هل يحق لي أن أصرفه في بعض أعمال البر؛ ليكون ثواب ذلك لها، أو لا يحق لي ذلك؛ لكونه حقا للورثة بعد وفاتها، ولا أعلم عن نيتها بقولها: كيفك فيه، ولا يؤخذ عنها جواب الآن.
ج: عليك تنفيذ الحجة التي أوصتك بها عمتك إن لم تكن نفذتها، وتنفق عليها من باقي المبلغ بالمعروف إن كانت بحاجة إلى نفقة، والباقي تحفظه إلى أن تموت ويضم إلى تركتها، وفق الله الجميع لما فيه رضاه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/46)

الفتوى رقم (15226)
س: عندي أم طاعنة في السن، مع العلم أنها فقدت البصر وتريد الحج، هل يجوز لها أن توكل في الحج والعمرة؟ مع العلم أنها لم تحج حج الفريضة؟ وتبلغ من العمر خمسين سنة تقريبا، هذا وجزاكم الله عنا وعن جميع المسلمين خير الجزاء.
ج: الواجب على أمك الحج بنفسها إذا استطاعت من جهة المال، أما العمى فلا يمنع من حجها بنفسها، ولا يسوغ لها الاستنابة؛ لقول الله عز وجل: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} (1) الآية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97

(10/47)

السؤال الثاني من الفتوى رقم (15393)
س2: والدي ووالدتي توفيا وأنا عملت عمرة سابقا، والآن وأنا أعمل في شركة من شركات المملكة، وفي نيتي أن أحج لي أنا خاصة، فهل يجوز لي أن أهب عمرة لوالدي ووالدتي مع هذه الحجة؟

(10/47)

ج2: إذا حججت واعتمرت عن نفسك جاز لك أن تعتمر وتحج عن أمك وأبيك كل على حدة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/48)

السؤال الثالث من الفتوى رقم (15530)
س3: عندي قريب لي قد توفي وهو لم يحج طول حياته حج الفرض، وأنا أريد أن أحج عنه، كيف طريقة الحج عنه وهو قد توفي في سبب مرض أعاذنا الله وإياكم منه، وهذا الشخص من جماعتي، وأريد أن أحج عنه لوجه الله ليس في طلب منفعة أو أريد منه شيئا؟
ج3: لا بأس أن يحج المسلم عن أخيه المسلم، سواء كان قريبا له أم لا، وسواء أخذ مالا يحج به أم لا، وكيفية الحج عن الغير: أن تنوي عقد الإحرام عنه، وإن قلت: «لبيك اللهم عن فلان» فلا بأس، ثم تؤدي المناسك بنية أنها عنه، لكن لا بد للنائب أن يكون قد حج عن نفسه أولا لأن «النبي -صلى الله عليه وسلم- سمع رجلا يلبي ويقول: لبيك عن شبرمة، فقال النبي -صلى الله عليه وسلم-: ومن شبرمة؟ قال: أخ لي أو قريب لي، فقال النبي -صلى الله عليه وسلم-: أحججت عن نفسك؟ قال: لا، فقال: حج عن نفسك ثم حج عن شبرمة (1) » رواه أبو داود، وابن ماجه، وصححه ابن حبان.
__________
(1) سنن أبي داود المناسك (1811) ، سنن ابن ماجه المناسك (2903) .

(10/48)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/49)

الفتوى: رقم (15671)
س: هل يجوز لي أن أحج عن والدتي من زكاة مالي؟
ج: لا يجوز لك أيها السائل أن تدفع شيئا من زكاة مالك للحج عن أمك المتوفاة؛ لأنها إن كان لها تركة ولم تحج فإنها يحج عنها من تركتها، وإن لم يكن لها تركة فإنها لا يجب عليها حج؛ لأنها كانت غير مستطيعة، والحج إنما يجب على المستطيع، قال تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 97

(10/49)

السؤال الثاني من الفتوى رقم (15931)
س2: هل يجوز للمسلم أن يحج عن أخيه وهو لم يحج لأنه فقير لا يستطيع، ولكن يريد أن يحج عن أخيه؛ لأن أخاه طلب منه أن

(10/49)

يحج عنه؟
ج2: لا يجوز للمسلم أن يحج عن غيره حتى يؤدي الحج عن نفسه أولا؛ لقوله -صلى الله عليه وسلم- للذي سمعه يلبي عن رجل اسمه شبرمة: «حج عن نفسك ثم حج عن شبرمة (1) » ثم إن النيابة في الحج أو العمرة لا تجوز إلا عن ميت أو عاجز عن مباشرة الحج بنفسه، عجزا بدنيا مستمرا؛ لكبر سن أو مرض لا يرجى برؤه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود المناسك (1811) ، سنن ابن ماجه المناسك (2903) .

(10/50)

السؤال الثالث من الفتوى رقم (16467)
س3: ما حكم الشرع في رجل حصل على مقدار كبير من المال، من هذا المال أرسل أبويه للحج في مكة، والحال أن الرجل لم يحج بعد؟
ج3: من استطاع الحج وهو لم يحج من قبل فإنه يجب عليه المبادرة بأداء الفريضة؛ لقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} (1) ، فإن لم يبادر بقي الحج في ذمته، وأما
__________
(1) سورة آل عمران الآية 97

(10/50)

تحجيجه لوالديه قبل أن يحج هو فلا بأس به، وإنما الممنوع أن يحج بنفسه عن غيره قبل أن يحج عن نفسه؛ لقول النبي -صلى الله عليه وسلم- لبعض الصحابة لما سمعه يلبي عن شخص آخر: «هل حججت عن نفسك؟ قال: لا، قال: حج عن نفسك ثم حج عن شبرمة» وهو الشخص الذي سمع يلبي عنه.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/51)

الفتوى رقم (14191)
س: أصبت بمرض في آخر شهر ذي القعدة عام 1410 هـ في بطني، ثم يصل إلى دماغي ثم أحسن ببرد في قلبي ورشح الرجلين، وكان داعي الخوف عندي في حاجتين: الأولى: بأن هذا المرض فيه الوفاة قبل أداء فريضة الحج. الثانية: أخاف إن عزمت على السفر وسافرت وأنا مريض أن أموت مذنبا بسبب سفري مريضا، ثم توكلت على الله وسافرت ووصلت الميقات يوم ستة ذي الحجة 1410هـ، وأحرمت بعمرة تمهيدا بها إلى الحج ولم أشترط، ثم أديت العمرة وتحللت ثم رجع علي المرض، وجعل عندي كآبة في النفس وكره للنظار في غير قصد، ثم رجعت إلى بيتي قبل أن أتلبس بأعمال

(10/51)

الحج، لا إحرام ولا غيره.
أرجو إفادتي عن حكم ما حصل، وماذا أفعل إن استمر المرض معي في المستقبل أثابكم الله؟
ج: أولا: بالنسبة لإحرامك بالعمرة متمتعا إلى الحج وإنهاء أعمال العمرة، وعدم الإحرام بالحج؛ لعدم تمكنك من الدخول فيه، فلا شيء عليك في ذلك.
ثانيا: إذا استمر معك المرض ولم تستطع تأدية الحج بنفسك، ولم يرج الشفاء من ذلك المرض جاز لك أن تنيب من يحج عنك حجة الإسلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/52)

الفتوى رقم (14424)
س: يوجد امرأة عجوز تجاوزت السبعين عاما تقريبا وهي فاقدة البصر حاليا، وهي ميسورة الحال تستطيع أن تجد نفقة الحج، وتريد أن تحج ولها ثلاثة أولاد ذكور، هل يلزمهم الحج بها على ما هي عليه من هرم وعمى، أم أنه يجوز أن تؤجر من يحج عنها والحال هذه، أم يلزمها الحج؟ أفتونا جزاكم الله خيرا ونفع بعلمكم.

(10/52)

ج: المرأة الكبيرة المذكورة إذا كانت تستطيع الوصول إلى مكة راكبة، ووجدت محرما وجب عليها الذهاب إلى الحج، وإن كانت لا تستطيع الوصول وجب عليها أن تنيب من يحج ويعتمر عنها من أبنائها أو غيرهم إذا كانت قادرة قدرة مالية، وإذا لم تكن قادرة من الناحية المالية، وتبرع لها أحد أولادها بالحج بنفسه أو بإنابة غيره عنها جاز ذلك ودفع عنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/53)

السؤال الأول: من الفتوى رقم (20790)
س1: رجل وقف بعرفات، ثم اعترضه مرض منعه الاستمرار في أداء بقية المناسك: من المبيت بالمزدلفة، ومنى، ورمي الجمرات، والحلق أو التقصير، والذبح، والطواف بالبيت، والسعي بين الصفا والمروة، وقد اضطر للسفر إلى بلده عقب إصابته بالمرض، وقد لازم الفراش ولم يبرأ من مرضه حتى مات، وقد تحلل من إحرامه عقب مرضه ولبس المخيط، فهل ينوب أحد مكانه لأداء طواف الإفاضة والسعي بين الصفا والمروة، أو ينوب عنه في أيام الحج في المبيت بالمزدلفة وفي رمي الجمرات والحلق أو التقصير، والطواف بالبيت

(10/53)

والسعي، أم ينوب عنه في الطواف؛ لأنه ركن ويجوز أداؤه قضاء؟
ج1: إذا كان المرض مستمرا مع المذكور حتى مات قبل أن يتمكن من أداء النسك الذي أحرم به -فلا شيء عليه، ولا يناب عنه فيه، بدليل حديث الذي وقصته راحلته مع النبي صلى الله عليه وسلم، ومات ولم يأمر النبي -صلى الله عليه وسلم- بالنيابة عنه، فعن ابن عباس -رضي الله عنهما- قال: بينما رجل واقف بعرفة، إذ وقع عن راحلته فوقصته أو قال: فأوقصته، قال النبي -صلى الله عليه وسلم-: «اغسلوه بماء وسدر وكفنوه في ثوبين، ولا تحنطوه ولا تخمروا رأسه، فإنه يبعث يوم القيامة ملبيا (1) » متفق عليه، واللفظ للبخاري. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) البخاري 2\57.

(10/54)

الفتوى رقم (17367)
س: أنا رجل أبلغ من العمر 29 عاما، وأريد أن أقضي فريضة الحج، ولكنني معوق، وأصبت بمرض في صغري، وأعاقني عن المشي تماما، فكيف أعمل لأقضي فريضة الحج؟

(10/54)

ج: إذا كنت عاجزا عجزا بدنيا لا يرجى برؤه فيجب عليك إن كان لديك مال أن تدفع منه لشخص قد حج عن نفسه واعتمر؛ ليقوم عنك بأداء فريضة الحج والعمرة، من حيث وجبا عليك، وذلك لعموم قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، وقوله -صلى الله عليه وسلم-: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (2) » ، وعن ابن عباس -رضي الله عنهما- «أن امرأة من خثعم قالت: يا رسول الله، إن أبي أدركته فريضة الله في الحج شيخا كبيرا لا يستطيع أن يستوي على ظهر بعيره، قال: فحجي عنه (3) » متفق على صحته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، مسند أحمد (2/508) .
(3) صحيح البخاري الحج (1513) ، صحيح مسلم الحج (1334) ، سنن الترمذي الحج (928) ، سنن النسائي مناسك الحج (2642) ، سنن أبو داود المناسك (1809) ، سنن ابن ماجه المناسك (2907) ، مسند أحمد بن حنبل (1/251) ، موطأ مالك الحج (806) ، سنن الدارمي المناسك (1833) .

(10/55)

السؤال الأول من الفتوى رقم (18252)
س1: لي أخ حدث له حادث فعجز عن الوقوف والمشي، وحتى عن خدمة نفسه، وجسمه سليم، وعقله وذاكرته جيدة، إلا أنه كثير النسيان، فقامت والدته بتأجير شخص ليحج عنه، فهل يجوز الحج عن الحي، وهل يسقط عنه الحج، أم أنه يجب أن يحج عنه أحد أقاربه؟

(10/55)

ج1: إذا كان أخوك لا يستطيع مباشرة الحج بنفسه، وعجزه مستمر لا يرجى زواله -فإنه ينيب من يحج عنه؛ لحديث «الرجل الذي سأل النبي -صلى الله عليه وسلم- أن أباه لا يستطيع الثبات على الراحلة: هل يحج عنه؟ فقال له النبي -صلى الله عليه وسلم-: حج عن أبيك واعتمر (1) » وإذا حج عنه غيره من الأقارب أو غيرهم بإذنه فلا بأس؛ للحديث المذكور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الحج (930) ، سنن النسائي مناسك الحج (2637) ، سنن أبي داود المناسك (1810) ، سنن ابن ماجه المناسك (2906) ، مسند أحمد (4/12) .

(10/56)

الفتوى رقم (18465)
س: وكلت أحد الأشخاص بأداء الفريضة عن والدتي، ولعلمي المؤكد بأن أداء الفريضة يستلزم الجهد والمال فقد أعطيت الموكل إليه مبلغا من المال؛ حتى يتسنى له الصرف منه، ولكن هذا الشخص أخبرني بأنه يعمل لدى أحد المطوفين في خدمة الحجيج ولا يصرف أي مبالغ مطلقا من وقت خروجه لأداء الفريضة حتى رجوعه منها، وحاولت إفهامه بأنه حتى يقبل الحج لا بد من بذل المال، ولكنه رفض فأقنعته بأن يقبل المبلغ على أساس أنه هدية، وقد قبل اقتراحي بعد نقاش طويل، وسافر وأتم الفريضة ورجع بسلامة الله، وفوجئت بأنه يرجع لي المبلغ؛ لأنه علم أثناء وجوده بالمزدلفة

(10/56)

بأن هذا المبلغ الذي أخذه كهدية يحرمه من أجره الشخصي عند الله من أداء الفريضة، وغضب مني؛ لأنه ظن أنني أعلم بأن أخذه لهذا المبلغ سيحرمه من أجره وثوابه عند الله؛ لأنه أخذ الأجر الدنيوي «المبلغ» وقد سبب لي هذا إحراجا كثيرا، فأنا أدرك بأن الحج يجب أن يتوفر فيه شرط بذل المال، وأريد أن أعطيه هذا المبلغ بأي صورة إن كانت هدية أو تعبيرا عن شكر وتقدير لشخصه، أرجو من سماحتكم أن تفيدوني عن الطريقة التي أعطيه بها هذا المبلغ دون أن تحرمه من أجره عند الله بأداء تلك الفريضة لوالدتي؟
ج: إذا كان هذا الشخص الذي وكلته بالحج عن أمك قد أدى المناسك بنية النيابة عنها فحجه عنها صحيح، ولكما في ذلك الأجر ولوالدتك ثواب الحج إن شاء الله، سواء أخذ المال الذي دفعته إليه أم لم يأخذه، وإذا تركه تعففا واحتسابا فهو أعظم لأجره وأحرى لقبول حجه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/57)

الفتوى رقم (18728)
س: والدتي تبلغ من العمر خمسين سنة، وهي الآن بصحة

(10/57)

جيدة ولم يسبق لها حج ولا عمرة مطلقا، وقد حاولت أن أحج بها أو أعتمر، ولكن دون جدوى وترد علي بقولها: الحج بتيسير الله وسأحج إن شاء الله. . وهكذا.
ومشكلتها الحقيقية هي: أنها مصابة بخوف ورعب من ركوب السيارة، بل طيلة الخمسين سنة لم تركب سيارة قط، ولا يتصور أن تقلها سيارة مطلقا، وقد حاولت إخراجها من هذا المأزق بإركابها معي، وكل المحاولات باءت بالفشل، وربما إذا علمت بمحاولتي هذه شددت على ذلك، وربما تصل إلى درجة المقاطعة، حتى خروجها من بيتها قليل جدا، بل نادر، هذه مشكلتي ولا أدري ما الواجب علي تجاه هذه الأم، وخاصة في أدائها لهذه الفريضة؟ آمل من سماحتكم الرد العاجل.
ج: إذا كان الأمر كما ذكر فالواجب الانتظار لعله يزول هذا المانع وتحج والدتك بنفسها حجة الإسلام؛ لأن هذا هو الواجب عليها؛ لقول الله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} (1) ، وهذا المانع الذي تذكر يرجى زواله في هذه الحال، فإن تعذر حجها بنفسها فحج عنها؛ لأنها والحال ما ذكر
__________
(1) سورة آل عمران الآية 97

(10/58)

في حكم العجوز الكبيرة التي لا تستطيع الحج، وفي حكم المريض الذي لا يرجى برؤه.
نسأل الله أن يضاعف لك الأجر، وأن يمنحها الشفاء والعافية حتى ينشرح صدرها للحج بنفسها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/59)

الفتوى رقم (20752)
س: لي خالة مريضة بمرض نفسي، وتخضع للعلاج الآن، والمشكلة أنها لا تستطيع تحمل الزحام، فإذا رأت ازدحام الناس تتوتر وتضطرب وتصعب السيطرة عليها، وأذكر أنني قد أخذتها للعمرة عام 1418هـ وقد أتعبتنا كثيرا بسبب ارتفاع صوتها وتعبها، والمشكلة الآن أنها لم تحج ولا أدري ما العمل؛ لأنها والوضع هكذا لا تستطيع الحج، وأردت من سماحتكم إفتاءنا في الموضوع حفظكم الله: هل أجعل من يحج عنها أم أنني آخذها للحج أم ماذا أفعل؟
ج: الواجب الانتظار لعله يزول هذا المانع عن خالتك وتحج بنفسها، فإن استمر هذا المانع، وأيستم من زواله فإنها توكل من يحج عنها حجة الإسلام.

(10/59)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/60)

الفتوى رقم (19374)
س: أمي كبيرة السن، ومقيمة بمصر ولا تقوى على أداء شعائر أو مشاعر الحج؛ لأنها مع كبر السن مصابة بآلام المفاصل، فلا تقوى على المشي، وقد حججت لنفسي قبل ذلك، وحججت لأمي هذا العام 1417هـ، فهل حجتي لأمي هذه مقبولة مع عدم توافر الاستطاعة لأمي أم لا؟ وفقكم الله لخدمة الإسلام والمسلمين وأفاض عليكم من علمه.
ج: النيابة في الحج عن الحي العاجز لكبره أو مرض لا يرجى برؤه جائزة إذا كان النائب قد حج عن نفسه حجة الفريضة؛ لما ثبت عن ابن عباس -رضي الله عنهما- «أن امرأة من خثعم قالت: يا رسول الله: إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا لا يستطيع أن يثبت على الراحلة، أفأحج عنه؟ قال: نعم (1) » رواه البخاري ومسلم في «صحيحيهما» ، وعلى ذلك فحجك عن أمك وهي بهذه الحال المذكورة صحيح إذا كان بإذنها.
__________
(1) صحيح البخاري الحج (1855) ، صحيح مسلم الحج (1334) ، سنن النسائي آداب القضاة (5396) ، سنن أبي داود المناسك (1809) ، موطأ مالك الحج (806) ، سنن الدارمي المناسك (1836) .

(10/60)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/61)

الفتوى رقم (18972)
س: أنا رجل مريض أعاني من مرض نفسي، ومع زحام الناس يشتد بي المرض.
السؤال: هل يجوز أن أوكل رجلا بأجرة أن يحج عني؛ نظرا لعدم مقدرتي الحج مع أنني لم أحج من قبل.
ج: إذا كنت عاجزا عن مباشرة الحج بنفسك عجزا مستمرا لا يرجى زواله فإنه يجب عليك أن تنيب من يحج عنك حجة الإسلام، وتدفع له تكاليف الحج المالية بشرط أن يكون النائب قد حج عن نفسه أولا حجة الإسلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/61)

السؤال الثاني من الفتوى رقم (20685)
س2: والدتي مريضة بمرض في رجلها، تستطيع المشي ولكن بقلة، وأحوالها المادية ضعيفة، لا تستطيع العمرة، ولها ولد في

(10/61)

السعودية يعمل بها، ويستطيع أخذ عمرة أو حجة لها، علما بأنه قد أخذ لنفسه عمرة وحجة، فهل يجوز ذلك؟ علما بأن أحواله المادية لا تكفي ذلك؟ أفيدونا.
ج2: لا تجوز النيابة في الحج إلا عن العاجز عجزا مستمرا أو المتوفى، وأما الذي يرجى زوال عجزه في المستقبل فإنه ينتظر حتى يزول عجزه ويحج هو بنفسه، فإذا كانت والدتك كذلك فإنها تنتظر زوال المانع وتحج بعد ذلك، أو تحج معك وهي في هذه الحالة، وتحمل على شيالة في الطواف والسعي وترمي عنها الجمرات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/62)

الفتوى رقم (16623)
س: والدي توفي من مدة حوالي خمسة عشر عاما، وهو مسلم يصوم رمضان، ويعطي الزكاة مستحقيها، ويتصدق ويفعل الخير، ومشهود له بذلك لكنه لا يصلي نهائيا، لا جمعة ولا جماعة، وإنه لم يحج طيلة حياته، وإنني الآن في حيرة من أمري أريد أن أحج عن والدي، فهل يجوز أن أحج عن والدي المتوفى؟
ج: إن كان المقصود بسؤالك أن والدك يترك صلاة الجماعة

(10/62)

ويصلي وحده فقد ترك واجبا يأثم بتركه إثما عظيما، لكنه لا يكفر بذلك، ويدعى له، ويحج عنه، وإن كان المراد أنه لا يصلي نهائيا، لا منفردا ولا مع الجماعة، فإنه غير مسلم إذا لم يكن تاب قبل موته، فلا يجوز الدعاء له، ولا الحج عنه؛ لأن ترك الصلاة كفر مخرج من الملة؛ لقول النبي -صلى الله عليه وسلم-: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » خرجه مسلم في صحيحه، وقوله -صلى الله عليه وسلم-: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » خرجه الإمام أحمد، وأهل السنن الأربع بإسناد صحيح، والأحاديث في هذا المعنى كثيرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2618) ، سنن النسائي الصلاة (464) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، سنن الدارمي الصلاة (1233) .
(2) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346) .

(10/63)

السؤال الثالث من الفتوى رقم (17006)
س3: هل يجوز الصيام عن الأموات الذين عليهم دين أم لا، وكذلك الصلاة والحج؟
ج3: من مات وعليه فرض حج فإنه يعطى من تركته من يحج عنه؛ لأنه دين عليه لله يجب قضاؤه، وإن لم يكن له تركة وحج عنه أحد أقاربه أو أحد إخوانه من المسلمين نفعه ذلك وأبرأ ذمته، بشرط أن يكون النائب قد حج عن نفسه أولا، وكذلك إذا كان عليه فرض

(10/63)

صيام من شهر رمضان، أو من نذر، وصام غيره عنه أجزأه ذلك؛ للأحاديث الواردة في قضاء الحج وقضاء الصيام عن الميت، عن ابن عباس -رضي الله عنهما- قال: «إن رسول الله -صلى الله عليه وسلم- سمع رجلا يقول: لبيك عن شبرمة، قال: ومن شبرمة قال: أخ لي أو قريب لي، فقال: أحججت عن نفسك؟ قال: لا، قال: فحج عن نفسك ثم حج عن شبرمة (1) » أخرجه أبو داود وغيره، وعن عائشة -رضي الله عنها- قالت: قال رسول الله -صلى الله عليه وسلم-: «من مات وعليه صيام صام عنه وليه (2) » ، رواه البخاري ومسلم وغيرهما، فإن لم يتيسر من يصوم عنه أطعم عنه من التركة عن كل يوم نصف صاع من قوت البلد لبعض الفقراء، أما الصلاة فلا يصلى عنه لا فرضا ولا نفلا؛ لعدم الدليل على ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود المناسك (1811) ، سنن ابن ماجه المناسك (2903) .
(2) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الأيمان والنذور (3311) .

(10/64)

السؤال الثاني من الفتوى رقم (17035)
س2: أنا أرغب أتصدق لولدي، فهل ذلك جائز أم لا، وهل يلزم ولدي حجة الإسلام أم لا؛ لكونه بلغ ثمانية عشر عاما ولم يحج، وهل يجوز لي أن أسمي على اسم ولدي المتوفى إذا رزقت بمولود آخر؟
ج2: الصدقة عن الميت من أعمال البر الشرعية التي يلحق ثوابها

(10/64)

الميت على نية المتصدق، والأدلة من السنة على هذا كثيرة، وحجة الإسلام واجبة على ابنك المذكور؛ لبلوغه سن البلوغ إذا كان مستطيعا للحج، وعليه فإن كان له تركة فيحج عنه من تركته، وإن وجد متبرع يحج عنه جاز ذلك، وقد ثبت عن النبي -صلى الله عليه وسلم- من حديث ابن عباس -رضي الله عنهما- قال: «أتى النبي -صلى الله عليه وسلم- رجل فقال: إن أبي مات وعليه حجة الإسلام أفأحج عنه؟ قال: أرأيت لو أن أباك ترك دينا عليه أقضيته عنه؟ قال: نعم، قال: فاحجج عن أبيك (1) » رواه النسائي وغيره، ولا حرج في التسمية على اسم ولدك المتوفى إذا رزقت بمولود آخر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي 5\118.

(10/65)

السؤال الأول من الفتوى رقم (17592)
س1: توفي عم لي وترك تركة كبيرة، وليس له أولاد ولم يؤد فريضة الحج مع الاستطاعة البدنية والمالية، فهل على إخوته أن يخرجوا من التركة جزءا ويذهب أحدهم ليحج عن أخيه أم لا؟

(10/65)

ج1: يجب أن يخرج من تركة الميت ما يحج به عنه من بلده التي توفي فيها، بشرط أن يكون النائب قد حج عن نفسه، وسواء كان النائب من القرابة أو من غيرهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/66)

السؤال الثاني من الفتوى رقم (18702)
س2: هل يجوز التحجيج عن الميت من ضمانه الاجتماعي الذي كان يستلمه وهو على قيد الحياة أم لا؟
ج2: إذا كان قد توافر لديه من المال الذي يصرف له من الضمان الاجتماعي أو غيره ما تحصل به الاستطاعة، وكان لم يؤد فريضة الحج -فإنه يحجج عنه من هذا المال مقدما على حق الورثة كسائر الديون، أما إذا كان قد حج الفريضة فلا يحجج عنه من هذا المال ولا غيره من التركة، إلا إذا أوصى بذلك بشرط أن يكون الموصى به بقدر الثلث أو أقل منه، إلا أن يجيز الورثة المرشدون ما زاد عن الثلث، أما إن كان المقصود أن الضمان استمر يصرف بعد وفاة الميت؛ لعدم علم الجهة التي تصرفه بموته فهذا مال مأخوذ بغير حق، فلا يجوز الحج به عنه، ويجب إعلام الجهة بموته حتى يطبق في حقه النظام.

(10/66)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/67)

السؤال الأول من الفتوى رقم (19909)
س1: أنا امرأة ولي ولد شاب في العشرين من عمره، وقد توظف في الجيش، وبعد التخرج نقل إلى منطقة جيزان، وقد فرحنا لأنه قريب منا، ولقد استمر في الجيش سنة كاملة، وفي يوم من الأيام أثناء ذهابه إلى الدوام صار عليه حادث وتوفي، وأنا الآن قد نويت له حجة، هل الحجة وجبت عليه أم لا، وقد تأثرت كثيرا؛ لأنه لم يذهب هذا اليوم من عندي، وأتمنى أن يكون شهيدا، فهل هو شهيد؟ لأنه كان يسير إلى العمل، وقد علمنا أنه صلى صلاة الفجر، وقد سمعنا في حديث: «من صلى الفجر فهو في ذمة الله (1) » علما بأنه كان طول حياته لا يكذب على أحد، وكان مطيعا لوالديه، ولم يخالف لهم أمرا حتى إن أباه قد ضربه بسبب خلافات بسيطة، ولكنه لم يقل كلمة سيئة أبدا، ولم يرجع في وجهه أبدا.
ج1: إذا كان ابنك أدركه الموت قبل أن يحج حجة الفريضة فإن كان له مال وجب أن يخرج من تركته ما يحج به عنه؛ لأن حجة الإسلام تجب على المسلم الحر القادر العاقل البالغ، ويحصل البلوغ
__________
(1) سنن ابن ماجه الفتن (3946) .

(10/67)

بأحد علاماته، أو بلوغ خمسة عشر عاما، ويدل لذلك ما رواه البخاري في صحيحه عن ابن عباس «أن امرأة قالت: يا رسول الله: إن أمي نذرت أن تحج فلم تحج حتى ماتت، أفأحج عنها؟ قال: نعم، حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيته؟ اقضوا الله فالله أحق بالوفاء (1) » ؛ فدل ذلك على أن من مات وعليه حج فإنه يجب على أحد أولاده أو أقاربه أن يحج عنه من ماله، أو يجهز من يحج عنه من مال الميت.
أما إذا لم يكن له مال عند وفاته فإن الحج لم يجب عليه؛ لعدم قدرته عليه، لكن يستحب لأحد أقاربه أن يحج عنه، وله الأجر والثواب الكثير إن شاء الله تعالى، وينبغي لك الدعاء له، وسؤال الله له المغفرة والرحمة والتصدق عنه، إن قدرت على ذلك، كما ننصحك بالصبر على فقده واحتسابه عند الله، وعدم الجزع على موته، واحمدي الله على قضائه وقدره، وموت ابنك بسبب حادث سيارة يرجى أن يكفر الله عنه ذلك سيئاته، فإن المصائب والحسنات تكفر الذنوب، وتمحو السيئات، وإن عظم البلاء مع عظم الجزاء، والله سبحانه إذا أحب قوما ابتلاهم، وحيث إن ابنك قد ختم آخر أيامه بعمل صالح فأدى صلاة الفجر ذلك اليوم الذي توفي فيه وهو مطيع لوالديه كما ذكرت فإنه يرجى له الخير الكثير من الله تعالى، فقد روى
__________
(1) أخرجه البخاري، في كتاب الحج، باب الحج والنذور عن الميت والرجل يحج عن المرأة، برقم (1852) .

(10/68)

مسلم في صحيحه عن أنس بن سيرين: قال سمعت جندبا القسري يقول: قال رسول الله -صلى الله عليه وسلم-: «من صلى صلاة الصبح فهو في ذمة الله فلا يطلبنكم الله بشيء من ذمته، فإنه من يطلبه من ذمته بشيء يدركه، ثم يكبه على وجهه في نار جهنم (1) » وفي رواية للإمام أحمد في «مسنده» : «من صلى صلاة الفجر فهو في ذمة الله فلا تخفروا ذمة الله عز وجل، ولا يطلبنكم بشيء من ذمته (2) » وروى الإمام الترمذي وابن ماجه نحوه، والمقصود بذلك: أداء الصلاة في جماعة كما دلت على ذلك الأحاديث الأخرى الثابتة، ونسأل الله سبحانه المغفرة لابنك وأن يتجاوز عما حصل منه من سيئات، وإذا حججت عنه فلك أجر عظيم إذا كنت قد حججت عن نفسك، ولكن الحج لا يلزمك عنه بمجرد النية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4\312، 313، ومسلم 1\454، 454 - 455 برقم «657» والترمذي 1\434 برقم «222» ، وابن حبان 5\37 برقم «1743» .
(2) صحيح مسلم المساجد ومواضع الصلاة (657) ، سنن ابن ماجه الفتن (3946) ، مسند أحمد (5/10) .

(10/69)

السؤال الثالث من الفتوى رقم (20794)
س3: ما حكم من حج عن والديه الذين توفيا، وهل الحج عنهما عدة مرات مشروع في دين الله، أم واحدة تكفي عنهما؟

(10/69)

علما أنهما أديا الفريضة.
ج3: يستحب الحج عن الميت لمن حج عن نفسه، ولا بأس بتكرار ذلك؛ لأنه زيادة خير لهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/70)

الفتوى رقم (17545)
س: جدتي قد أوصتني بأن أحج لها، وحيث إنني مقعد بسبب رجلي وكبر سني، ولا أطيق الحج فقد كلفت المدعو «م. س» للحج عني لجدتي، وقد تكفلت بمصاريف حجه فأعطيته مبلغ ألفين وستمائة ريال لذلك، فهل تجزئ هذه الحجة عن تلك الوصية؟
ج: لا مانع أن توكل من يحج عن جدتك التي وكلتك أن تحج عنها بشرط أن يكون من توكله ثقة، وقد حج عن نفسه، ولا مانع أن تدفع له مالا يحج به سواء كان من مالك أو من مال موكلتك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/70)

السؤال الثاني من الفتوى رقم (18191)
س2: ما حكم من يأخذ جعلا على حجة من الناس إذا زاد عن متاعه في السفر؟
ج2: من أعطي مبلغا من المال ليحج عن غيره وبقي معه شيء من ذلك المبلغ بعد تكاليف الحج فإن كان شرط عليه رده فإنه يرده وإلا فهو له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/71)

الفتوى رقم (18817)
س: رجل يعمل في شركة، وقد منحته الأجور قبل وقتها طلبا منه أن يحج، ووعد بإتمام العمل. السؤال: هل يجوز له الحج بها أم لا؟
ج: نعم يجوز لك الحج بهذا المال الذي منحتك إياه الشركة مقابل عملك فيها في المستقبل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/71)

الفتوى رقم (18709)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من المستفتي: رئيس مجلس إدارة إحياء التراث الإسلامي بالكويت، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم «5171» وتاريخ 29\10\1416هـ، وقد سأل المستفتي أسئلة، وبعد دراسة اللجنة لها أجابت عما يلي:
س1: يتقدم إلينا بعض المحسنين طالبين إنابة من يقوم بالحج عن ذويهم حج نقل، علما أن هؤلاء الذين يحج عنهم أحياء، وقادرون على الحج، فهل يجوز ذلك؟ وهل تجوز الإنابة في الحج عن الميت نافلة لا فريضة؟
ج1: النيابة في الحج إنما وردت في حق الميت أو الحي العاجز عن الحج، عجزا مستمرا، أما الحي القادر على الحج فلا دليل على النيابة عنه ولو كان الحج نفلا.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/72)

س2: هل يجوز أن يتبرع مسلم لآخر بنفقة الحج ليحج عن نفسه علما أن المتبرع له قادر على أن يحج من ماله؟
ج2: يجوز للإنسان أن يحج بالمال الذي يبذل له من غير سؤال.

(10/72)

ولو كان قادرا على الحج من ماله، ولكن حجه من ماله أفضل؛ ليجتمع له أجر الحج وأجر النفقة فيه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/73)

س3: هل يجوز أن يتبرع محسن لطلاب العلم الفقراء أو غيرهم بأن يحجوا عن أنفسهم حجة الإسلام، وهل يجوز هذا في حجة النافلة؟
ج3: مساعدة الفقراء بالمال ليتمكنوا من الحج فرضا أو نافلة فيها فضل عظيم؛ لأنها من التعاون على البر والتقوى، أما الأغنياء فإنهم يحجون من مالهم وليسوا بحاجة إلى المساعدة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/73)

س4: هل يجوز للمسلم أن يتبرع من ذات نفسه أن يحج عن مسلم لا تربطه به نسب، حج فرض أو نفل؟
ج4: يجوز أن يحج عن غيره من المسلمين ولو لم تربطه بالمحجوج عنه قرابة إذا كان المحجوج عنه ميتا أو حيا عاجزا عن الحج بنفسه لكبر سن أو مرض لا يرجى برؤه؛ لما ثبت «أن امرأة من خثعم قالت: يا رسول الله: إن أبي شيخ كبير لا يثبت على الراحلة أفأحج عنه؟ قال: حجي عن أبيك (1) » متفق على صحته.
ولما ثبت من حديث أبي رزين العقيلي -رضي الله عنه- أنه قال: «يا رسول الله: إن أبي شيخ كبير لا يستطيع الحج، ولا الظعن، أفأحج عنه وأعتمر؟ فقال حج عن أبيك واعتمر (2) »
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1855) ، صحيح مسلم الحج (1334) ، سنن النسائي آداب القضاة (5396) ، سنن أبي داود المناسك (1809) ، سنن ابن ماجه المناسك (2909) ، موطأ مالك الحج (806) .
(2) سنن الترمذي الحج (930) .

(10/73)

س5: هل يجوز تكليف رجل من الهند مثلا أن يحج عن ميت من أهل الكويت، وهل يجوز تكليف رجل يعيش في داخل المواقيت كجدة أو مكة مثلا أن يحج عن غيره ممن يعيش في دولة بعيدة؟
ج5: لا بأس أن ينوب عنه غيره في الحج ولو اختلف بلد النائب عن بلد المنوب عنه، ولو كان بلد النائب أقرب إلى مكة من بلد المنوب عنه؛ لأنه لا دليل على اشتراط اتحاد البلد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/74)

الفتوى رقم (15951)
س: لقد أراد والدي الحج في سنة من السنوات «قبل 57 سنة» تقريبا، وقد كان عمري في ذلك الوقت دون البلوغ، فعلم أحد الناس بعزم والدي على الحج، وإنني سأذهب معه، فقال له: إن هناك امرأة أجرتني بزرع على أن أحج عنها، وقد علمت أنك ستذهب للحج ويذهب معك ولدك، فأنا أريد منك أن تأذن لولدك بالحج عن تلك المرأة بدلا عني، فقال والدي: أنا لا أستطيع ذلك إلا بعد أن نستفتي، ومن ثم سألا شخصا كان يفتي في زمنهم ذلك، فأفتاهما بالجواز، وعلى هذا تم الاتفاق بين والدي وذلك الرجل على أن أحج

(10/74)

بدلا منه عن تلك المرأة بـ «12 ريالا» وجهزني ببعض الأشياء، وفعلا ذهبت مع والدي مشيا على الأقدام، وتم الحج وأخذنا المبلغ من الرجل.
وسؤالي هنا: ما حكم حجي هذا عن تلك المرأة، وإن ثبت عدم إجزائه فعلى من يكون أنا ووالدي أم على ذلك الرجل؟ أرجو إفتائي والله يوفقكم والسلام.
ج: نيابتك في الحج عن المرأة المذكورة قبل بلوغك لا يجزئ عنها؛ لأن حجك عن غيرك لا يصح قبل أن تحج عن نفسك، وتعتبر هذه الحجة واقعة عنك نافلة لعدم بلوغك، ويجب على الرجل الذي أخذ الزرع من المرأة أن يحج عنها، وعليك رد الدراهم إليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/75)

السؤال الرابع من الفتوى رقم (18808)
س4: إذا توفي إنسان ونوى أحد أقربائه أن يعتمر وثواب أجرها لهذا المتوفى هل تصح عمرته، وهل أجرها يصل بإذن الله تعالى إلى هذا المتوفى؟
ج4: تجوز العمرة عن الميت ممن قد اعتمر عن نفسه عمرة الإسلام، ويصل ثوابها إلى الميت إذا تقبلها الله سبحانه، وهكذا الحج

(10/75)

يجوز عن الميت المسلم ممن قد حج عن نفسه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/76)

الفتوى رقم (16446)
س: أريد الحج لهذا العام وأنا أسكن في المنطقة الشرقية، وأهلي في جدة وأريد أن أحج متمتعا، فهل يجب علي الإحرام من جدة أو من ميقات السيل، وإذا أحرمت من السيل هل يجب علي أن أخلع الإحرام وأنا متمتع بالحج والعمرة معا في جدة قرب الأهل، أو يبقى علي الإحرام حتى قرب الحج؟
ج: من مر على أحد المواقيت أو حاذاه من الجو أو غيره وهو يريد الحج أو العمرة فإنه يجب عليه الإحرام من ذلك الميقات ولو كان بيته في جدة أو في مكة، وإذا أحرم قارنا فإنه يبقى على إحرامه من الميقات إلى أن يرمي الجمرة يوم النحر، ويحلق رأسه، أو يطوف للإفاضة، وإن ذهب إلى أهله في جدة قبل الحج فإنه يذهب بإحرامه ويبقى بإحرامه لا يحله حتى يؤدي المناسك، أما من أحرم من الميقات بالعمرة متمتعا بها إلى الحج فإنه إذا أدى العمرة يتحلل من إحرامه ولا بأس أن يذهب إلى جدة أو غيرها ثم يحرم بالحج من المكان الذي هو مقيم

(10/76)

فيه بعد العمرة، وهكذا القارن بين الحج والعمرة يشرع له أن يطوف ويسعى إذا وصل مكة، ويجعلها عمرة ويحلق أو يقصر إذا لم يكن معه هدي، ثم يحرم بالحج في وقته من مكانه الذي هو مقيم فيه في مكة أو خارجها، ويكون بذلك متمتعا بالعمرة إلى الحج، وهكذا من أحرم بالحج مفردا وليس معه هدي فإنه يشرع له أن يجعل إحرامه عمرة كالقارن؛ لأن النبي -صلى الله عليه وسلم- أمر القارنين من أصحابه والمفردين للحج الذين ليس معهم هدي بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/77)

الفتوى رقم (16152)
س: شخص مقيم خارج مكة في المنطقة الجنوبية له أغراض في مكة وعند مغادرته خارج السعودية يتوجه إلى مكة لأخذ أغراضه، وإذا تحتم جلوسه بمكة يوما أو يومين هل يدخل مكة محرما أم لا؟
ج: من أراد دخول مكة لحج أو عمرة وجب عليه الإحرام من الميقات الذي يمر به ومن دخلها لزيارة أو حاجة ونحوهما ولم ينو النسك لم يلزمه الإحرام؛ لقول النبي -صلى الله عليه وسلم- لما وقت المواقيت: «هن لهن

(10/77)

ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة (1) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1524) ، صحيح مسلم الحج (1181) ، سنن النسائي مناسك الحج (2657) ، مسند أحمد (1/332) .

(10/78)


مواقيت الإحرام - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

مواقيت الإحرام
الفتوى رقم (16630)
س: ذهبنا إلى مكة المكرمة يوم الأربعاء الموافق 29\8\1414هـ، وكان لدينا نية أن نأخذ عمرة في ثاني يوم من شهر رمضان المبارك، وكان سفرنا في الطائرة وقد تعدينا الميقات، ولم نحرم من الرياض إلى جدة، وقد ذهبنا إلى الميقات في اليوم الثاني من رمضان، وأحرمنا بالعمرة وأتممنا العمرة، فهل علينا شيء في تعدينا الميقات ونيتنا أخذ العمرة في رمضان أم لا؟
ج: من قدم إلى مكة يريد العمرة فإنه لا يجوز له أن يتعدى الميقات بدون إحرام، لكن إذا كنتم رجعتم إلى الميقات الذي مررتم به وأحرمتم منه فليس عليكم شيء؛ لأنكم استدركتم الخطأ.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/79)

الفتوى رقم (15999)
س: أنا كثير السفر إلى جدة في جميع عطل المدارس للعلاج والفسحة وزيارة أقاربي ولي هناك بيت، وفي كل سفر من أسفاري تلك آخذ عمرة وأحرم، إما من الميقات أو من جدة بعد إقامتي فيها

(10/79)

ما بين الأسبوع أو أكثر أو أقل، وفي هذه السنوات صار عدد أفراد عائلتي ثلاثة عشر، فصرت لا أحرم إلا من جدة، وقد أجاز لي ذلك بعض الإخوان وأنكره علي بعضهم، علما بأن نيتي هي أداء عمرة بعد جلوسي في جدة بعض الوقت.
ج: من قدم إلى مكة يريد العمرة أو الحج ومر بميقات من المواقيت التي عينها رسول الله -صلى الله عليه وسلم- فإنه لا يجوز له أن يتعدى بدون إحرام ولو كان يريد الذهاب إلى جدة أو غيرها قبل أداء النسك، فإن تعدى الميقات في هذه الحالة وأحرم من دونه فإنه يجب عليه دم وهو ذبح فدية في مكة يوزعها على فقراء الحرم، وإن كان لا يقدر على ذبح الفدية فعليه صيام عشرة أيام، وإن قدم إلى مكة لا يريد العمرة ثم بدا له بعد ما تعدى الميقات أن يعتمر فإنه يحرم من المكان الذي نوى منه سواء كان من جدة أو من غيرها مما هو دون الميقات، وعليه فإنه يلزمك فدية عن تجاوزك الميقات بدون إحرام وأنت تريد العمرة في كل مرة وقع منك ذلك، وكذلك تلزم الفدية من فعل مثل فعلك من أفراد عائلتك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/80)

السؤال الثالث من الفتوى رقم (17572)
س3: هل يجوز لمن يريد أداء العمرة وهو مسافر بالطائرة أن يلبي بالعمرة فقط دون لبس الإحرام، وذلك لأنه يريد قضاء بعض الأعمال لديه في مدينة جدة، وبعد فراغه من عمله يحرم من جدة ويذهب لأداء العمرة أم ماذا يجب عليه؟
ج3: من أنشأ السفر وهو يريد نسكا من حج أو عمرة فلا يجوز له تجاوز الميقات إلا محرما بما نواه، متجردا من المخيط، مجتنبا محظورات الإحرام.
وعليه: فلا يجوز لك عمل ما ذكرته في السؤال المذكور؛ لمخالفته الحكم الشرعي، لكن لا مانع أن يذهب إلى جدة غير محرم لقضاء حاجاته ثم يرجع إلى الميقات فيحرم منه لحجه أو عمرته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/81)

السؤال الأول: من الفتوى رقم (16417)
س1: أتيت من مصر للعمل بالسعودية وعملي بالمدينة المنورة، ولكني سأهبط في جدة وأريد عمل عمرة، علما بأنني لم أحرم من الميقات، فهل يجوز لي أن أحرم من جدة مباشرة أم أمكث بها ثلاثة

(10/81)

أيام لكي أساوي المقيم ثم أؤدي العمرة؟
ج1: من قدم من المدينة يريد العمرة فإنه يجب عليه الإحرام من ميقات أهل المدينة، أي: أبيار علي، ولو كان له عمل في جدة فإن هذا لا يعفيه من الإحرام من الميقات المذكور فإن أخر الإحرام وأحرم من جدة فقد أخطأ وترك واجبا يجب عليه بتركه ذبح فدية، وهي: شاة أو سبع بدنة أو سبع بقرة، يذبحها في مكة ويوزعها على فقرائها ولا يأكل منها شيئا؛ لأنها كفارة عما فعل؛ لقول النبي -صلى الله عليه وسلم- لما وقت المواقيت: «هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة (1) » الحديث، وإن رجع قبل الإحرام وأحرم من الميقات فلا شيء عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1529) ، صحيح مسلم الحج (1181) ، سنن النسائي مناسك الحج (2657) ، مسند أحمد (1/332) .

(10/82)

الفتوى رقم (20927)
س: سماحة الشيخ: إني أحبك في الله، ولدي سؤال وهو: أنا من سكان المدينة المنورة، وأريد أن أزور أقارب لي في مدينة ينبع، والتي تبعد عن المدينة حوالي 250 كم غربا، وأمكث عندهم بعض الأيام، ومن ثم الذهاب إلى مكة المكرمة للعمرة، فهل يجب علي الإحرام من ميقات أهل المدينة المنورة أم أحرم من ميقات أهل ينبع

(10/82)

(الجحفة) ، وإذا كان يلزمني الإحرام من ميقات أهل المدينة فماذا يجب علي لو أحرمت من ميقات أهل ينبع؟ جزاكم الله عنا وعن الأمة الإسلامية خير الجزاء.
ج: إذا ذهبت من المدينة النبوية تريد العمرة فإنه يجب عليك أن تحرم من ميقاتها ذي الحليفة المسمى الآن (أبيار علي) ولا يجوز لك تجاوزه بدون إحرام، ولو كنت تريد زيارة أقاربك في مدينة ينبع فإنك تزورهم وأنت محرم؛ لأن النبي - صلى الله عليه وسلم - لما حدد المواقيت قال: «هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة (1) » ، فلو تجاوزت الميقات بدون إحرام وأنت تريد النسك حرم عليك ذلك، ووجبت عليك الفدية، وهي: ذبح شاة في مكة تجزئ في الأضحية، وتوزعها على فقراء الحرم، فإن لم تستطع ذبح الفدية فإنك تصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الحج (1524) ، صحيح مسلم الحج (1181) ، سنن النسائي مناسك الحج (2654) ، مسند أحمد (1/332) .

(10/83)

الفتوى رقم (20227)
س: أعرض لسماحتكم موقع محافظة بدر بالمدينة النبوية، حيث اختلف الناس في تحديد ميقاتهم المكاني للإحرام، وقد ذكر بعضهم فتوى لسماحتكم تتضمن إحرامهم من منازلهم ببدر، سماحة الشيخ:

(10/83)

إن محافظة بدر تقع في الجنوب الغربي من المدينة النبوية، وتبعد عن المدينة وعن ميقات آبار علي «150» كيلو مترا، وهذه المحافظة تقع على خط مكة المدينة القديم، هذه المحافظة تبعد عن محافظة رابغ وعن ميقات الجحفة قرابة «120 كيلو مترا» والترتيب المكاني من مكة إلى المدينة كالآتي:
نسير من مكة المكرمة إلى ميقات الجحفة، ثم إلى بدر، ثم إلى آبار علي، ثم إلى المدينة النبوية، ثم إن بدرا تقع على طريق أهل الشام ويمرون بجوار بدر، ثم يسيرون مع أهل بدر في نفس الطريق حتى يصلوا إلى ميقات الجحفة، حتى إن بدرا لا تحاذي أي ميقات من المواقيت، بل تقع بعد ميقات آبار علي من جهة مكة وقبل ميقات أهل الشام، فهل يكون ميقات بدر من ميقات أهل الشام (الجحفة) أم من منازلهم؛ ليكون الناس على بصيرة من أمرهم، ويبتعد الإشكال الحاصل لديهم؟ حفظكم الله ورعاكم.
ج: يجب عليكم أن تحرموا من مكانكم الذي تسكنون فيه إذا أردتم الحج أو العمرة؛ لقول النبي -صلى الله عليه وسلم-: «ومن كان دون ذلك - أي: دون المواقيت - فمهله من أهله» وأنتم دون ميقات المدينة. وفق الله الجميع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/84)

الفتوى رقم (15850)
س: أعمل وأقيم بمدينة الرياض، وقد بعثني المكتب إلى مدينة جدة لقضاء بعض الأعمال هنالك، وذلك بتاريخ 15 شوال 1412هـ، وصحبت معي أهلي لأداء العمرة بعد الانتهاء من العمل، وقد أحرمنا من مدينة جدة بعد الانتهاء من المهمة التي قدمت من أجلها، فهل علينا شيء في ذلك مع العلم بأنني أنوي الحج هذا العام؟ أفيدونا جزاكم الله عنا كل خير.
ج: من قدم من الرياض إلى مكة يريد العمرة وله عمل في جدة فإن الواجب عليه أن يحرم من الميقات الذي يمر به في طريقه، وهو السيل، المسمى: «قرن المنازل» سواء مر به برا أو جوا، وإذا أراد المرور بجدة لعمل فإنه يمر بها بإحرامه، وأما ما فعله السائل من تأخيره الإحرام إلى جدة فهو أمر لا يجوز، ويجب عليه به دم، وهو ذبح فدية في مكة يوزعها على الفقراء في مكة، وزوجته مثله يجب عليها ذبح فدية عن تأخير الإحرام إلى جدة، ومن عجز منهما عن الفدية صام عنها عشرة أيام. وعمرة كل منهما صحيحة لكن على كل منهما الفدية كما ذكرنا مع التوبة إلى الله سبحانه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/85)

السؤال الرابع من الفتوى رقم (20628)
س4: أ – أسافر لمدينة جدة وأتمنى العمرة وأفكر في أدائها وأنا في الرياض، وأقول: إذا وصلت جدة وأنا عندي وقت اعتمرت، وإذا وصلت جدة لم أنو العمرة، ويشير علي أخي نأخذ عمرة، احترت في النية والعمرة وعدمها، هل يجوز أن أحرم من جدة إذا نويت العمرة أم لا بد من الميقات؟
ب – أنا مقيم في الرياض وسافرت إلى أبها، وواصلت السفر من أبها إلى جدة، وعند وصول جدة وبعد يومين من الوصول ذهبت إلى ميقات السيل الكبير، وأحرمت واعتمرت، هل عملي هذا صحيح؟ وكان أخي مقيم في جدة وأحرم معي من الميقات بالعمرة واعتمرنا، هل عمرته صحيحة؟ علما بأنه من أهل جدة ومر على مكة.
ج: إذا نويت العمرة وأنت في الرياض، ثم ذهبت إلى جدة لبعض أمورك بدون إحرام فإنه يجب عليك أن تحرم من السيل الكبير إذا عزمت على العمرة، ولا يجوز أن تحرم من جدة في هذه الحالة؛ لأن السيل الكبير هو الميقات المعتبر في حقك، أما إذا كنت مترددا في أداء العمرة وأنت في الرياض ولا تدري هل يتيسر لك ذلك أم لا، ولم تعزم نية العمرة إلا من جدة فإنك تحرم من جدة، أما إذا سافرت من الرياض إلى أبها ثم واصلت السفر إلى جدة وأنت تريد العمرة فإن

(10/86)

أتيت من طريق الساحل فإن ميقاتك ميقات أهل اليمن يلملم، فإن تجاوزته بدون إحرام فإنه يجب عليك فدية تجزئ في أضحية توزع على فقراء الحرم، وإن أتيت من طريق الطائف فإنك تحرم من السيل الكبير أو من وادي محرم، فإذا كنت كذلك فإن ما فعلته من إحرامك من السيل الكبير هو الواجب عليك؛ لما صح عن النبي -صلى الله عليه وسلم- في المواقيت المكانية أنه قال: «هن لهن ولمن أتى عليهن من غير أهلهن (1) » أما بالنسبة لأخيك المقيم بجدة فإن له حكم أهل جدة، وله أن يحرم من جدة وحيث ذهب معك إلى السيل الكبير وأحرم منه معك فإنه يجزئه ذلك، ولا شيء عليه لعموم الحديث السابق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1524) ، صحيح مسلم الحج (1181) ، سنن النسائي مناسك الحج (2654) ، مسند أحمد (1/332) .

(10/87)

السؤال الثالث من الفتوى رقم (16748)
س3: أنا أسكن في مدينة الخبر، وأريد أن أقوم بعمل عمرة بإذن الله تعالى من أي مكان أحرم وألبس لبس الإحرام؟
ج3: من أراد الحج أو العمرة فإنه يحرم من الميقات الذي يمر به في طريقه، وبما أنك ستقدم إلى مكة من الخبر فإنك تحرم من ميقات السيل إذا مررت به أو حاذيته من البر أو الجو، أما لبس الإحرام

(10/87)

فيكون عند الإحرام بالحج أو العمرة أو قبله؛ لأن العبرة بنية الإحرام بالحج أو العمرة أو بهما، وأما لبس ملابس الإحرام فلا يعتبر إحراما إذا خلا عن النية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/88)

الفتوى رقم (17901)
س1: ما حكم الشرع في رجل ذهب من الدمام إلى جدة، وذلك لاستقبال أهله وأولاده ووالد زوجته، فلما استقر بهم المقام في جدة أراد والد زوجة هذا الرجل أن يعتمر، وكان في نيته أن يعتمر وهو قادم من مصر. لكنه لم يحرم من الميقات، وذلك لظنه بل ليقينه أنه سوف يستقر أولا في جدة لمدة يوم أو يومين أو ثلاثة، ثم يبدأ بعد ذلك في الشروع في أعمال العمرة، وبالفعل تم له هذا، فبدأ هو والرجل المذكور وزوجته في الشروع في أعمال العمرة، فذهبوا جميعا إلى مكة، وكان الإحرام من مسجد التنعيم بمكة، وتمت له ولزوجته بقية أعمال العمرة.
أما الرجل المذكور فبعد أن أحرم معهم بدا له عارض حال دون إتمام العمرة أو الشروع في أي عمل من أعمالها، اللهم إلا الإحرام فقط من الميقات المذكور.

(10/88)

والسؤال: هل ما قام به هؤلاء من أعمال صحيحة أم لا وخاصة الميقات؟ وهل خلع الرجل لملابس الإحرام قبل الشروع في أعمال العمرة جائز للعارض الذي حال بينه وبين إتمامها أم لا؟
أفيدونا بالجواب الشافي الكافي حفظكم الله.
ج1: من قدم إلى جدة وهو يريد العمرة فإنه يجب عليه أن يحرم بالعمرة من الميقات الذي يمر به في طريقه، فمن كان قادما من الظهران فإنه يحرم من ميقات أهل نجد، وهو السيل الكبير أو وادي محرم، ومن كان قادما من مصر فإنه يحرم من الجحفة أو من محاذاة الميقاتين المذكورين جوا وبرا وبحرا، ولو كان في نيته أن يقيم في جدة فإنه يكون عليه فدية؛ لتركه الواجب وهو الإحرام من الميقات، والفدية شاة تجزئ في الأضحية يذبحها في مكة ويوزعها على فقراء الحرم ولا يأكل منها شيئا ويجزئ بدلا من ذلك سبع بدنة أو سبع بقرة ومن لم يقدر على الفدية صام عشرة أيام.
وأما من بدا له عارض عن إكمال العمرة وخلع إحرامه فإن كان اشترط عند الإحرام أن محلي حيث حبستني فلا شيء عليه، وإن لم يشترط ذلك وجب عليه إعادة ملابس الإحرام وأداء العمرة التي أحرم بها؛ لأنها وجبت عليه بالإحرام فلا بد من أدائها والإحرام باق عليه إلى أن يؤدي العمرة، وإن كان حصل منه جماع في هذه الفترة التي

(10/89)

خلع فيها الإحرام وجب عليه المضي في عمرته وإكمالها، ثم الإحرام من الميقات الذي مر به حين قدومه إلى جدة بعمرة أخرى قضاء للعمرة التي أفسدها بالجماع يؤديها كاملة، وعليه فدية ذبح شاة في مكة يوزعها على فقراء الحرم، فإن لم يجد صام عشرة أيام عن إفساده العمرة بالجماع.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/90)

س2: إنني ذهبت من الجبيل إلى جدة، وبدا لي وأنا في جدة قبل رجوعي إلى الجبيل أن أعتمر، وبالفعل بدأت في أعمال العمرة والشروع فيها، فأحرمت من الجحفة، أو رابغ -المسمى الحالي لها- وأتممت بقية أعمال العمرة، فهل هذا جائز أم لا؟ لأنني سمعت البعض يقول: ميقاتك ميقات أهل جدة من منازلهم، أفيدونا بالجواب الشافي الكافي حفظكم الله.
ج2: إذا كنت لم تنو العمرة إلا في جدة فميقاتك الذي نويت فيه وهو جدة، وذهابك للجحفة لا حاجة إليه، ولكن لا شيء عليك فيه، وعمرتك صحيحة؛ لأن النبي -صلى الله عليه وسلم- لما وقت المواقيت قال «هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة (1) » يعني بذلك أهل المدينة والشام ونجد واليمن، ثم قال -صلى الله عليه وسلم-: «ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة من مكة (2) » متفق على صحته، وهذا بالنسبة لأهل مكة خاص بالحج، أما من أراد العمرة منهم فإنه
__________
(1) صحيح البخاري الحج (1845) ، سنن النسائي مناسك الحج (2654) .
(2) صحيح البخاري الحج (1845) ، صحيح مسلم الحج (1181) ، مسند أحمد (1/252) ، سنن الدارمي المناسك (1792) .

(10/90)

يحرم من الحل؛ لما ثبت عنه -صلى الله عليه وسلم- «أنه أمر عائشة -رضي الله عنها- وهي في مكة لما أرادت العمرة أن تحرم من التنعيم وهو من الحل (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1786) ، صحيح مسلم الحج (1211) .

(10/91)

السؤال الأول والثاني من الفتوى رقم (20088)
س1، 2: شخص ذهب لأداء عمرة وكان طوال سنين ماضية يذهب من الرياض إلى مسجد التنعيم ويحرم من هناك، وقد اعتمر أكثر من مرة بهذا الشكل، وأيضا كان معه يفعل كما يفعل " زوجته وتوفاها الله وأم زوجته وأبوها وأبناؤه " وقد كان بعد ما يذهب من الرياض إلى التنعيم ويحرم للعمرة الأولى، ثم يكمل عمرته، ثم يرجع مرة ثانية إلى مسجد التنعيم، ويحرم لأداء عمرة أخرى لبعض الأشخاص الذين توفاهم الله، فماذا عليه؟ أفيدونا أثابكم الله.
وشخص أتى إلى جدة قاصدا الرياض، ثم في اليوم التالي ذهب إلى مكة وأحرم من مسجد التنعيم، ثم رجع إلى جدة ليسافر إلى الرياض. فماذا عليه أثابكم الله؟
ج2: الواجب على من أراد الحج أو العمرة ممن كان مكانه خارج المواقيت المكانية أن يحرم بهما من الميقات الذي يمر به إن كان

(10/91)

في طريقه أو حاذاه إن كان في غير طريقه، أو كان في الطائرة ويحرم عليه أن يتجاوز الميقات المعتبر له دون إحرام؛ لقول النبي -صلى الله عليه وسلم- لما وقت المواقيت: «هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة، ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة يهلون من مكة (1) » الحديث متفق عليه.
وكان الواجب على هذا الشخص ومن كان معه أن يحرم بالعمرة من قرن المنازل المسمى الآن بالسيل الكبير؛ لأنه ميقاته وعلى ذلك فإحرامهم بالعمرة من التنعيم خطأ؛ لتجاوزهم الميقات بدون إحرام، وعمرتهم مجزئة لهم، لكن يجب على كل واحد منهم دم عن كل عمرة اعتمرها متجاوزا للميقات وهو يريد العمرة، ثم أحرم من التنعيم لتركهم واجبا من واجبات العمرة، وهو عدم الإحرام من الميقات، وترك الواجب يجبر بدم؛ فيذبح عن كل عمرة شاه، تجزئ في أضحية، أو سبع بدنة، أو سبع بقرة، تذبح في مكة وتوزع على فقراء الحرم، يخرجها إن كان حيا، وإن كان ميتا فتخرج من تركته إن كان له مال، وإن لم يكن له مال فإنه يشرع لأحد أولاده أو أقاربه أن يذبح ما لزمه من دم وله الأجر إن شاء الله تعالى؛ لأن ذلك في حكم الدين على الميت.
أما العمرة التي أنشأها هذا الشخص من مكة، وأحرم بها من التنعيم فإنه لا شيء عليه في ذلك، وقد فعل ما هو مشروع له؛ لأن من
__________
(1) صحيح البخاري الحج (1529) ، صحيح مسلم الحج (1181) ، سنن النسائي مناسك الحج (2658) ، مسند أحمد (1/339) ، سنن الدارمي المناسك (1792) .

(10/92)

كان بمكة سواء كان مقيما بها أو أتى إليها وهو لا يريد الحج أو العمرة، ثم بدا له بعد ذلك العمرة فإنه يحرم من أدنى الحل، والتنعيم هو أقرب الحل من الحرم، وكذلك من أتى إلى جدة من الرياض أو غيره وهو لا يريد الحج أو العمرة، ثم بدا له الحج أو العمرة، فإن ميقاته جدة فيحرم منها، وتركه الإحرام منها وإحرامه من التنعيم يوجب عليه دما، كما سبق ذكره في أول السؤال؛ لتركه واجبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/93)

السؤال السادس: من الفتوى رقم (18425)
س6: أردت العمرة وأحرمت من منزلي في الرياض، ثم ركبت الطائرة وعندما كنا في الجو قال ملاح الطائرة بعد قليل: سوف نحاذي الميقات، وسوف نخبركم بذلك، ثم بعد ذلك قال الملاح: الآن نهبط في مطار جدة، ولكن لم أنو ولم ألب إلا عندما هبطت الطائرة في المطار، أي لم أعلم إلا والطائرة تهبط، وبعد ذلك نويت العمرة ولبيت، فهل علي شيء؟ حيث إنني تعديت الميقات ولم ألب عنده، ولم أنو إلا بعد ما تعديت الميقات، أرجو الإجابة على السؤال وجزاكم الله خير الجزاء.
ج6: إذا كنت لم تنو الإحرام إلا في مطار جدة وأنت قادم من

(10/93)

الرياض أو غيره مما هو خارج المواقيت فإن عليك فدية ذبح شاة في مكة تجزئ أضحية وتوزعها على المحتاجين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/94)

الفتوى رقم (18774)
س: هل يصح للحاج أو المعتمر أن يحرم من آبار علي بالمدينة المنورة مع أنه قد نزل في مطار جدة، لكنه يقدم الرحلة إلى المدينة ومن ثم يحرم من آبار علي؟
ج: الحاج إذا نزل في مطار جدة وهو يريد الذهاب من جدة إلى المدينة قبل الحج فإنه إذا أنهى زيارته للمدينة، ثم أراد العودة إلى مكة لأداء الحج أو العمرة يحرم من ميقات أهل المدينة «ذي الحليفة» المسمى: «آبار علي» ؛ لأن حكمه حكم أهل المدينة؛ لقول النبي -صلى الله عليه وسلم- في المواقيت: «هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة (1) » الحديث متفق على صحته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1529) ، صحيح مسلم الحج (1181) ، سنن النسائي مناسك الحج (2658) ، مسند أحمد (1/339) ، سنن الدارمي المناسك (1792) .

(10/94)

الفتوى رقم (19210)
س: أود معرفة رأي سماحتكم فيما كتبه: عدنان عرعور في رسالة تحت عنوان: «أدلة إثبات أن جدة ميقات» وبيان المسألة وفقكم الله لكل خير.
ج: سبق أن صدر من سماحة المفتي العام بيان حول الكتاب المذكور هذا نصه:
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، وبعد:
فإن رسول الله -صلى الله عليه وسلم- قد بين مواقيت الإحرام التي لا يجوز لمن مر بها يريد الحج أو العمرة تجاوزها بدون إحرام، وهي:
ذو الحليفة، أبيار علي: لأهل المدينة ومن جاء عن طريقهم.
والجحفة: لأهل الشام ومصر والمغرب ومن جاء عن طريقهم.
ويلملم (السعدية) : لأهل اليمن ومن جاء عن طريقهم.
وذات عرق: لأهل العراق ومن جاء عن طريقهم.
وقرن المنازل: لأهل نجد والطائف ومن جاء عن طريقهم.
ومن كان منزله دون هذه المواقيت مما يلي مكة فإنه يحرم من منزله، حتى أهل مكة يحرمون من مكة للحج، وأما العمرة فيحرمون بها من أدنى الحل كما يحرم أهل جدة والمقيمون فيها من جدة، إن

(10/95)

هم أرادوا الحج أو العمرة.
ومن مر بهذه المواقيت قادما إلى مكة وهو لا يريد حجا ولا عمرة فإنه لا يلزمه إحرام على الصحيح، لكن لو بدا له أن يحج أو يعتمر بعد ما تجاوزها فإنه يحرم من المكان الذي نوى فيه الحج أو العمرة، إلا إذا نوى العمرة وهو في مكة، فإنه يخرج إلى أدنى الحل، ويحرم -كما سبق- فالإحرام يجب من هذه المواقيت على كل من مر بها أو حاذاها برا أو بحرا أو جوا، وهو يريد الحج أو العمرة.
والذي أوجب نشر هذا البيان أنه قد صدر من بعض الإخوة في هذه الأيام كتيب اسمه «أدلة الإثبات أن جدة ميقات» يحاول فيه إيجاد ميقات زائد على المواقيت التي وقتها رسول الله -صلى الله عليه وسلم- حيث ظن أن جدة تكون ميقاتا للقادمين في الطائرات إلى مطارها، أو القادمين إليه عن طريق البحر أو عن طريق البر، فلكل هؤلاء أن يؤخروا الإحرام إلى أن يصلوا إلى جدة ويحرموا منها؛ لأنها بزعمه وتقديره تحاذي ميقات السعدية والجحفة، فهي ميقات وهذا خطأ واضح يعرفه كل من له بصيرة ومعرفة بالواقع، لأن جدة داخل المواقيت والقادم إليها لا بد أن يمر بميقات من المواقيت التي حددها رسول الله -صلى الله عليه وسلم- أو يحاذيه برا أو بحرا أو جوا، فلا يجوز له تجاوزه بدون إحرام إذا كان يريد الحج أو العمرة؛ لقوله -صلى الله عليه وسلم- لما حدد هذه المواقيت: «هن لهن ولمن أتى عليهن

(10/96)

من غير أهلهن ممن يريد الحج أو العمرة (1) » فلا يجوز للحاج والمعتمر أن يخترق هذه المواقيت إلى جدة بدون إحرام، ثم يحرم منها؛ لأنها داخل المواقيت.
ولما تسرع بعض العلماء منذ سنوات إلى مثل ما تسرع إليه صاحب هذا الكتيب فأفتى بأن جدة ميقات للقادمين إليها صدر عن هيئة كبار العلماء قرار بإبطال هذا الزعم وتفنيده جاء فيه ما نصه:
وبعد الرجوع إلى الأدلة وما ذكره أهل العمل في المواقيت المكانية ومناقشة الموضوع من جميع جوانبه فإن المجلس يقرر بالإجماع ما يلي:
1 – أن الفتوى الصادرة الخاصة بجواز جعل جدة ميقاتا لركاب الطائرات الجوية والسفن البحرية فتوى باطلة؛ لعدم استنادها إلى نص من كتاب الله أو سنة رسوله أو إجماع سلف الأمة، ولم يسبقه إليها أحد من علماء المسلمين الذين يعتد بأقوالهم.
2 – لا يجوز لمن مر بميقات من المواقيت المكانية أو حاذى واحدا منها جوا أو برا أو بحرا أن يتجاوزه من غير إحرام، كما تشهد لذلك الأدلة، وكما قرره أهل العلم رحمهم الله تعالى، إذا كان يريد الحج أو العمرة.
ولواجب النصح لله ولعباده، رأيت أنا وأعضاء اللجنة الدائمة
__________
(1) صحيح البخاري الحج (1524) ، صحيح مسلم الحج (1181) ، سنن النسائي مناسك الحج (2654) ، مسند أحمد (1/332) .

(10/97)

للبحوث العلمية والإفتاء إصدار هذا البيان حتى لا يغتر أحد بالكتيب المذكور. انتهى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/98)

الفتوى رقم (21771)
الحمد لله وحده، الصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي من المستفتي / الدعاة بمبنى الحجاج في مطار جدة، عنهم مدير المكتب / علي بن يحيى الحكمي، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم «6962» في 11\11\1421هـ، وقد سأل المستفتي سؤالا نصه:
إن العمالة التابعين للمكتب الموكل ينقل عفش الحجاج يأتون من الشام لغرض العمل في المطار والحج، ولولا الحج ما أتوا، ولكن جهة عملهم لا تسمح لهم بالإحرام والذهاب إلى مكة المكرمة إلا في اليوم السابع من ذي الحجة، وهم يأتون من أول ذي القعدة، فهل يلزمهم الرجوع إلى الميقات، أم يكون لهم حكم المقيم في جدة؟ علما أن بعضهم يأتي بنسك الإفراد، ويصعب عليهم الإحرام طيلة تلك الفترة.

(10/98)

وبعد دراسة اللجنة للاستفتاء أجابت: بأنه إذا كان هؤلاء المذكورون قدموا إلى جدة بنية العمل فقط، ثم بدا لهم أن يحجوا وهم في جدة فإنهم يحرمون من المكان الذي نووا الحج منه وهو جدة، وأما إن كانوا قدموا بنية العمل والحج معا فإنهم يلزمهم الرجوع إلى الميقات الذي تعدوه في قدومهم، ويحرمون منه؛ لقول النبي -صلى الله عليه وسلم- في المواقيت: «هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الحج (1524) ، صحيح مسلم الحج (1181) ، مسند أحمد (1/332) .

(10/99)

السؤال الأول من الفتوى رقم (21783)
س1: شخص من أهل مكة يعمل خارجها وسيعود إلى أهله بمكة في أيام الحج، ولكنه يريد أن يدخل مكة دون إحرام؛ لأنه يريد أن يأتي أهله ويقضي حاجته منهم أولا، ثم يحرم من بيته للحج، أو يخرج إلى التنعيم ويحرم بعمرة ثم يتحلل ثم يهل بالحج من بيته، فهل عليه شيء إن دخل مكة بدون إحرام، وهو ينوي أن يحرم للحج من بيته ولكن بعد قضاء حاجته من أهله أولا؟
ج1: من قدم إلى مكة مارا بميقات من المواقيت وهو يريد الحج أو العمرة فإنه يلزمه الإحرام سواء كان من أهل مكة أو غيرهم؛

(10/99)

لعموم قول النبي -صلى الله عليه وسلم- في المواقيت: «هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة (1) » فلا يجوز لك تجاوز الميقات وأنت تريد النسك إلا وأنت محرم، فتحرم بالعمرة، فإذا وصلت إلى مكة، وأديت العمرة فإنك تتحلل من إحرامك وتستمتع بأهلك ثم تحرم بالحج بعد ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الحج (1529) ، صحيح مسلم الحج (1181) ، سنن النسائي مناسك الحج (2658) ، مسند أحمد (1/339) ، سنن الدارمي المناسك (1792) .

(10/100)

السؤال الثاني من الفتوى رقم (15347)
س2: رجل نوى الحج مفردا مارا بميقات يلملم وبعد وصوله مكة طاف وسعى للقدوم، ثم ذهب إلى المدينة للزيارة وهو بلباس الإحرام، وعند رجوعه من المدينة لاستكمال مناسك الحج مر بميقات المدينة، واغتسل، ولبس الإحرام الذي كان عليه مرة أخرى، وسافر إلى مكة، وكان هذا قبل يوم التروية، ثم طاف مرة أخرى وسعى كذلك، فما الحكم الشرعي في ذلك على الرغم أنه استكمل جميع المناسك؟
ج2: من أحرم بالحج مفردا فإنه لا يلزمه إلا سعي واحد، وتكراره للسعي عند قدومه من بلده، ثم بعد زيارته للمدينة غير مشروع ولا شيء عليه.

(10/100)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/101)

الفتوى رقم (16970)
س: ما هو ميقات الإحرام بالنسبة للحجاج والمعتمرين النيجيريين؟
ج: من يريد الحج أو العمرة فإنه يحرم من الميقات الذي يمر به أو يحاذيه برا أو بحرا أو جوا من المواقيت الخمسة التي حددها رسول الله -صلى الله عليه وسلم- وهي: ذو الحليفة لأهل المدينة ومن جاء عن طريقهم، والجحفة لأهل الشام ومصر والمغرب ومن جاء عن طريقهم، ويلملم لأهل اليمن ومن جاء عن طريقهم، وقرن المنازل لأهل نجد ومن جاء عن طريقهم، وذات عرق لأهل العراق ومن جاء عن طريقهم؛ لقوله -صلى الله عليه وسلم- لما حدد هذه المواقيت: «هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1529) ، صحيح مسلم الحج (1181) ، سنن النسائي مناسك الحج (2657) ، مسند أحمد (1/332) .

(10/101)

الفتوى رقم (16334)
س: ما حكم من أتى إلى مكة في أثناء الحج، وأتيحت له الفرصة للحج ولم يعقد النية من البلد الآتي منها هل يجوز له الحج؟
ج: من أتى إلى مكة للعمل أو الزيارة ونحو ذلك، ثم نوى الحج بعد أن وصل مكة جاز له أن يحرم بالحج من المكان الذي أنشأ فيه نية الحج، وإن كان من مكة نفسها، وإن كان نوى الحج في بلده، ثم دخل مكة في أشهر الحج ولم يحرم بالحج لزمه الرجوع إلى الميقات الذي مر عليه؛ ليحرم بالحج منه، فإن أحرم دون الميقات صح حجه ولزمه دم جبرا لنسكه ويذبح بمكة ويوزع على فقراء الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/102)

الفتوى رقم (15076)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، بعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من معالي وزير الحج والأوقاف مرفقا بها رسالة من الشيخ عبد اللطيف مختار، الرئيس العام لجمعية الاتحاد

(10/102)

الإسلامي «باندونج أندونيسيا» والتي يطلب فيها الفتوى بتحديد الميقات المكاني لجماعة الحجاج القادمين من أندونيسيا، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم «6003» وتاريخ 16\11\1412 هـ، ونص السؤال ما يلي:
أولا: بناء على الاستفسارات الواردة إلينا من بعض الإخوة المسلمين في أندونيسيا طالبين فيها بتحديد الميقات المكاني لجماعة الحجاج القادمة من أندونيسيا.
ثانيا: هذا الموضوع ما زال حتى الآن موضع خلاف بين المسلمين في أندونيسيا ولم ينته إلى رأي محدد، والمعروف أن الأغلبية من حجاج أندونيسيا كانوا شافعية المذهب، واتفقوا فيما بينهم على أن جدة أو المدينة ميقات لهم؛ بحجة أن الميقات المكاني الذي يمرون به غير واضحة المعالم، علما بأن جمعية الاتحاد الإسلامي وعلمائها يرون أن الميقات المكاني لحجاج أندونيسيا على الطائرات يكون بقرن المنازل، وبالنسبة لركاب البواخر يكون بيلملم، كما ورد في الحديث، وطبقا لمقررات وتوصيات المجمع الفقهي لمؤتمر العالم الإسلامي في جدة.
وبعد دراسة اللجنة للاستفتاء أجابت بأن ميقات الحجاج القادمين من جهة أندونيسيا هو أول ميقات يمرون عليه أو يحاذونه برا

(10/103)

وبحرا وجوا، لما روى البخاري وغيره عن ابن عباس -رضي الله عنهما- قال: «وقت رسول الله -صلى الله عليه وسلم- لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة ومن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1524) ، صحيح مسلم الحج (1181) ، سنن النسائي مناسك الحج (2654) ، مسند أحمد (1/332) .

(10/104)

السؤال الثالث من الفتوى رقم (21294)
س3: رجل أراد الحج وتجاوز الميقات مساء يوم سبعة ذي الحجة فأصبح يوم ثمانية -يوم التروية- معنا بمخيم الحملة، ولم يحرم ولم ينو الإحرام، وفي عشية يوم التروية بعد المغرب ذهب إلى وادي السيل؛ ميقات الطائف وهو ميقاته وأحرم وتجرد من ثيابه، وجاء إلى منى محرما، وشهد معنا صلاة الفجر، فما الحكم؟ أفتونا مأجورين أثابكم الله.
ج3: الذي تجاوز الميقات وهو يريد الحج بدون إحرام قد أخطأ، لكنه لما رجع إليه وأحرم منه فليس عليه شيء؛ لأنه لم ينو الدخول في النسك عند مروره بالميقات ثم استدرك الخطأ.

(10/104)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/105)

الفتوى رقم (19542)
س: أنا موظف في دائرة حكومية أنتدب من قبل جهتي من الرياض إلى جدة مدة تتراوح بين شهرين إلى أربعة أشهر، وعند خروجي من الرياض على جدة يكون في نيتي أن آخذ عمرة، ولكن لا أدري متى يكون الوقت المناسب لي نظرا لظروف العمل. . إلخ.
فسؤالي يا سماحة الشيخ هو: هل أحرم من جدة أم لا بد من الذهاب إلى الميقات والإحرام منه. مع العلم أن كثيرا من زملائي في العمل يحرمون في جدة من مكان السكن الذي نسكن فيه، ويذهبون إلى مكة لأداء العمرة؛ لذا أريد الجواب من سماحتكم على هذه المسألة، جعل الله ذلك في ميزان حسناتكم.
ج: من قدم إلى جدة ناويا للعمرة فالواجب عليه أن يحرم بالعمرة من الميقات الذي يمر به في طريقه، ولا يجوز له تجاوزه بدون إحرام، ولا يحرم من جدة إلا أهلها أو من نوى العمرة أو الحج منها من غيرهم، فإن تجاوز الميقات إلى جدة بدون إحرام لبعض الشغل أو الموانع؛ فإن عليه إذا أراد الإحرام بالعمرة أن يرجع إلى الميقات الذي

(10/105)

مر به وهو عازم على العمرة فيحرم منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/106)

الفتوى رقم (14120)
س: نويت أنا وزوجي في عطلة رمضان لعام 1410هـ المدرسية الذهاب من مدينة خميس مشيط إلى جدة؛ لقصد التنزه وأخذ عمرة، وكان القصد هو الذهاب إلى جدة للتمشية ثم أخذ عمرة، وهذه نيتنا من المنزل، وعلى ضوء ذلك توجهنا من الخميس إلى جدة ومكثنا يومين، ثم أحرمنا من جدة وذهبنا إلى مكة المكرمة لأخذ عمرة، وأخذنا عمرة والحمد لله، ثم رجعنا إلى جدة علاوة على أن العادة الشهرية علي، ونحن في طريقنا إلى جدة، ونظفت بعد جلوسنا بجدة وتمشينا، وبعدها أخذنا العمرة.
السؤال: هل عمرتنا صحيحة أم لا؟ وإذا لم تكن صحيحة فماذا تعتبر، وماذا يلزم لها، وإذا لزمنا فدي مثلا ولا يتم الفدي لأجل العودة فهل هذا جائز؟ ولاشتباه ذلك علينا وكثرة ما نجد من الإفتاء يختلف عن الآخر، أملنا من سماحتكم أن تدلنا على الطريقة التي تفيدنا. حفظكم الله.

(10/106)

ج: العمرة صحيحة وعلى كل واحد منكما ذبيحة تجزئ أضحية تذبح بمكة وتوزع على فقرائها؛ لتجاوزكما الميقات بدون إحرام، وقد نويتم العمرة من بلدكما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/107)

الفتوى رقم (14186)
س: ذهبت مع أحد الأقرباء من مدينة الرياض إلى مدينة جدة لمراجعة عيادة له، وليس لي، وقبل خروجي من مدينة الرياض كانت نيتي بعد الانتهاء من مراجعة الدكتور أقوم بأداء عمرة، وأثناء وجودي بمدينة جدة عند أحد الأقرباء سألته عن طريق السيل لكي أحرم من هناك، فقال لي قريبي والمقيم بمدينة جدة: أحرم من البيت من عندي، حيث يصح لك الإحرام من البيت بجدة، وبناء عليه أحرمت أنا وصديقي المرافق له من مدينة جدة، هل عمرتي أنا وصديقي صحيحة أم لا؟ أفيدونا أفادكم الله.
ج: إذا كان الأمر كما ذكر فالواجب عليك الإحرام من الميقات وهو السيل بالنسبة لحالتك، وحيث ذكرت أنك أحرمت من جدة فقد تركت نسكا وهو الإحرام من الميقات فيجب عليك دم يجزئ أضحية

(10/107)

يذبح في مكة ويوزع على الفقراء، فإن لم تستطع فصم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/108)

الفتوى رقم (13866)
س: سافرت من أهلي في نجد بعد شهر رمضان عام 1373هـ بنية الحج، وكنت أجهل أمور الحج، وعندما وصلت إلى مهد الذهب قرب المدينة المنورة ركبت في سيارة حتى وصلت إلى جدة عن طريق عسفان بدون إحرام وبدون المرور على مكة، وبعد وصولي إلى جدة أحرمت منها وأخذت عمرة، ثم رجعت إلى جدة حتى أتى وقت الحج، ثم أحرمت من جدة للحج أيضا، وعند وصولي إلى مكة المكرمة في يوم 7\12\1373هـ مشيت، وتجاوزت مكة ومنى، وصليت صلاة الظهر في اليوم الثامن من ذي الحجة في مسجد نمرة بعرفات، وأمسيت في عرفات ليلة 9 ذي الحجة حتى أصبحت يوم عرفات، وقضيت يوم عرفات كله فيها وفضت مع الناس.
سؤالي: هل علي شيء من تجاوزي للميقات وقضاء اليوم الثامن من التاسع للحجة في عرفات؟ أفيدوني جزاكم الله خيرا.
ج: يجب عليك فدية لتجاوزك الميقات بدون إحرام والفدية شاة

(10/108)

تجزئ أضحية تذبح بمكة وتوزع على فقراء الحرم، فإن لم تجد فإنك تصوم عشرة أيام، ولا شيء عليك لترك المبيت ليلة عرفة بمنى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/109)

السؤال الأول من الفتوى رقم (14638)
س1: خرجت من بيتي يوم الاثنين الموافق 27\11\1411هـ متوجها إلى جدة لمقابلة الوالد والوالدة القادمين من مصر للحج هذا العام 1411هـ، وفي نفس الوقت لأحج عن والد زوجتي المتوفى، حيث إنني حججت حجة الإسلام وفي نيتي أن يكون الحج متمتعا لطول المدة التي سأمكثها في مكة، وركبت الباص المتوجه إلى جدة، وفي نيتي أن أحرم من الميقات والمسمى: يلملم، وهو ميقات أهل اليمن والجنوب، وغالبني النعاس ولم يقف السائق بالميقات ولم أفق من نومي إلا بعد أن تعدينا الميقات، فدخلت إلى جدة بدون إحرام وتقابلت مع الوالد والوالدة، وذهبت معهم إلى مكة وجلست حوالي أسبوع بمكة بدون إحرام أو عمل أي شيء من مناسك الحج، وسألت أحد المشائخ بالحرم المكي، فأجابني أنه طالما أنني لم أحرم إلى وقت سؤالي فيتعين علي أن أرجع إلى الميقات وأحرم من هناك، ولا يوجد

(10/109)

علي شيء، أما إذا كنت أحرمت فتبقى علي دم وذلك لعدم إحرامي من الميقات.
واستفسرت من شيخ آخر فقال لي: إن الدين يسر، وليس بعسر، وعليك أن تخرج خارج مكة، وتنام ليلة خارجها وتحرم من أي ميقات وليكن التنعيم، وقرأت في الكتب أن التنعيم للعمرة فقط، وذكر لي البعض أنه ينطبق علي ما ينطبق على أهالي مكة، حيث إنني مكثت بها أكثر من أسبوع وهو الإحرام من بيتي المقيم فيه بمكة، وفعلا أحرمت في يوم السابع من ذي الحجة بالإفراد، وأنهيت جميع المناسك، فماذا يكون علي تجاه ذلك؟ أفيدوني أفادكم الله، حيث أفتى بعض المشائخ بوجوب دم علي؟
ج1: يجب عليك فدية لتجاوزك الميقات بدون إحرام، والفدية شاة تجزئ أضحية تذبح بمكة وتوزع على فقراء الحرم، فإن لم تجد فصم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/110)

الفتوى رقم (18781)
س: أنا مقيم في أبها، نويت أنا وزوجتي بالعمرة متمتعا للحج، وأحرمنا بنية العمرة في الطائرة عند الميقات، ووصلنا جدة وقابلنا

(10/110)

والدي القادم من القاهرة وهو محرم مثلنا بنية العمرة متمتعا للحج. وقد تركنا أولادي الثلاثة لدى أقاربنا في جدة يوم الاثنين 4 ذو الحجة، وذهبنا إلى مكة المكرمة، وأدينا العمرة، ثم تحللنا من العمرة وذهبنا إلى المدينة المنورة للسلام على رسول الله -صلى الله عليه وسلم- ورجعنا إلى جدة يوم الثلاثاء الموافق 5 ذو الحجة الساعة 2 ظهرا، وجلسنا أنا وزوجتي ووالدي مع أطفالي في جدة يوم الجمعة الموافق 8 ذو الحجة، بعد صلاة الجمعة أحرمنا للحج من جدة، وتركنا أولادنا في جدة، وأدينا مناسك الحج، وذبح كل واحد منا هدي التمتع، فهل إحرامي من جدة للحج أنا وزوجتي ووالدي فيه مخالفة، وهل علينا أي شيء آخر؟ جزاكم الله خيرا.
ج: الواجب على كل واحد منكم دم عن ترك الإحرام من ميقات المدينة حين الرجوع منها؛ لأنكم راجعون بنية الحج، والدم هو رأس من الغنم يجزئ في الأضحية يذبح في مكة ويوزع على الفقراء فيها.
والمشروع لمن يسافر إلى المدينة أن يقصد بسفره زيارة المسجد النبوي والصلاة فيه، ويكون السلام على النبي -صلى الله عليه وسلم- وعلى صاحبيه -رضي الله عنهما- تبعا لذلك، ولا يجوز أن يقصد المسلم بزيارة المدينة السلام على النبي -صلى الله عليه وسلم- وعلى صاحبيه؛ لقول النبي -صلى الله عليه وسلم- في الحديث الصحيح: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام،

(10/111)

ومسجدي هذا، والمسجد الأقصى (1) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحج (1397) ، سنن النسائي المساجد (700) ، سنن أبي داود المناسك (2033) ، مسند أحمد (6/398) ، سنن الدارمي الصلاة (1421) .

(10/112)

الفتوى رقم (17454)
س: نويت العمرة من محل إقامتي بالباحة، واستقللت الحافلة متجها إلى مكة، وكنا حوالي 20 فردا متجهين لمكة، بنية العمرة والباقي وعددهم حوالي 20 فردا أيضا متجهين إلى جدة على نفس الحافلة، وحين أتى مسجد الميقات طلبنا من سائق الحافلة أن يتجه بنا للميقات للإحرام، فما كان منه إلا أن استمر في طريقه بدون الوقوف بالميقات، وأيده بعض الركاب محتجين أنهم معهم عوائل ومتجهين لجدة، وأخذنا نحتج ونتذمر بأننا نريد أن نحرم، ولنعلم أنه لا يجوز لنا أن نتخطى الميقات ولكن السائق وكان باكستاني قال: «أنا ما في معلوم» ، وبعض الركاب شجعه على الاستمرار في السير، وطالبناه بالوقوف لنحتكم للشرطة، ولكنه استمر في الاتجاه إلى مكة، وأخذنا في الصباح وقد تجاوزنا الميقات بمسافة كبيرة، واستمر في السير حتى وصل لمكة، ودخل بنا للحرم، وقال: هذا مكان الموقف لمن سينزل مكة، وبعدها سيتجه لجدة، فأحضرنا له الشرطة، ونزلنا كلنا

(10/112)

العشرون فردا من الحافلة، وأثناء مناقشتنا مع الشرطة، وكانت مشغولة بتنظيم الحركة بجوار الحرم، أخذ الحافلة وبالتالي الأفراد المتجهين لجدة وبسرعة تحرك بهم بعيدا عنا، وأخذنا بعضنا وتجمعنا «13» فردا، واستقللنا سيارة وعدنا بها إلى الميقات إلى وادي محرم وأحرمنا، ورجعنا لمكة وأدينا العمرة، فهل ما فعلناه صحيح وعمرتنا تامة أم علينا شيء؟
كذلك لي زميل حج العام الماضي، وقد وكلته حاجة بأن يذبح الهدي وأعطته مبلغا من المال لذلك، ولكنه لضيق وقته في هذه الأثناء خرج من مكة واتجه لعمله بدون أن يقوم بذبح الهدي، وقد أشار عليه بعض الأشخاص أنه لا بد أن يقوم بالذبح في حج هذا العام، أي أنه يشترط ليبرئ ذمته المكان والزمان، فهل هذا ما يجب أن يعمله أم يقوم بالذبح في أقرب وقت حتى يفي بتوكيل الحاجة له؟ أفيدونا أفادكم الله في هذا الأمر.
ج: كان الواجب عليكم أن تحرموا لما مررتم بالميقات وأنتم سائرون في السيارة، ولا يلزم النزول وتعديكم الميقات بدون إحرام خطأ، ولكن لما رجعتم إلى هذا الميقات، وأحرمتم منه فقد حصل المطلوب ولا شيء عليكم.
وأما من وكل في ذبح الهدي ولم يذبحه الوكيل فقد أخطأ في

(10/113)

ذلك، وعليه المبادرة بذبح الهدي في مكة وتوزيعه هناك قضاء لما فات، وإن لم يتمكن من الذهاب إلى مكة فإنه يوكل من يذبحه في مكة أو يرد المبلغ إلى صاحبته، ويخبرها بأنه لم يذبح لتوكل من يذبحه هناك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/114)

السؤال الأول من الفتوى رقم (16353)
س1: إنني من سكان المدينة المنورة، وعندما أريد العمرة فإنني أنوي العمرة من بيتي ثم ألبس ملابس الإحرام، وبعد ذلك أذهب إلى الميقات «آبار علي» وأصلي ركعتين ثم أذهب إلى مكة، وقد قال لي بعض الناس: إنك إذا لبست لباس الإحرام من بيتك يكفي ولا داعي لأن تذهب إلى الميقات؛ لأنك من سكان المدينة، فما هو المشروع في ذلك؟
ج1: الإحرام يكون من الميقات الذي حدده رسول الله -صلى الله عليه وسلم-، وميقات أهل المدينة ذو الحليفة «آبار علي» والإحرام معناه: نية الدخول في النسك، وأما الاغتسال ولبس ملابس الإحرام بدون نية فذلك ليس إحراما، وإنما هو تهيؤ للإحرام؛ فيجوز أن تغتسل في المدينة وتلبس ملابس الإحرام، فإذا وصلت الميقات نويت الإحرام

(10/114)

ولبيت منه، وصلاة الركعتين قبل الإحرام سنة عند بعض العلماء، وليست واجبة، إن فعلتها لك أجر وإن تركتها فلا إثم عليك، والإحرام صحيح إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/115)

الفتوى رقم (18637)
س1: امرأة تقول: إن الدورة أتتها في شهر رمضان المبارك واستمرت معها لمدة أربعة أيام ومدة الدورة سبعة أيام عادة، فلما كان اليوم السادس اغتسلت بعد أن انقطع عنها الدم طوال اليوم الخامس، ثم أحرمت بالعمرة بمجرد الغسل في اليوم السادس، ونوت بها، وصلت الظهر في منزلهم الكائن بمنطقة الباحة، ومن ثم توجهت للسفر مع أسرتها قاصدين مكة المكرمة؛ لأداء فريضة العمرة، وحين وصولها إلى الميقات «وادي محرم» في تمام الساعة الخامسة مساء وجدت آثار الدورة من الكدرة ولم تكن متأكدة ساعتئذ من طهرها، فنوت بالعمرة في الميقات بعد التأكد من الطهر، أي: أنها أجلت العمرة لحين رؤية الطهر التام، وبعد وصولهم إلى مكة بيومين طهرت وأحرمت بالعمرة من الشقة الكائنة داخل الحرم، وقامت بأداء العمرة.

(10/115)

فهل تعتبر عمرتها صحيحة، وماذا عليها أن تفعل إذا لم تكن العمرة صحيحة؟ أفيدونا أفادكم الله.
ج1: إذا نوت المرأة الحائض العمرة وأحرمت من الميقات بها وأجلت الطواف والسعي إلى ما بعد الطهر فعمرتها صحيحة ولا شيء عليها، أما إن كانت أجلت نية الإحرام بالعمرة إلى أن طهرت في الشقة بمكة، ثم نوت الإحرام من الشقة فإن عمرتها صحيحة، ولكن عليها دم عن تركها نية الإحرام من الميقات وهو رأس من الغنم يجزئ في الأضحية يذبح في مكة ويوزع على الفقراء فيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/116)

السؤال الأول والثاني من الفتوى رقم (18637)
س1: شخص ذهب إلى الحج وأحرم متمتعا وبعد فراغه من العمرة أراد أن يذهب إلى المدينة للزيارة، فماذا يفعل؛ هل يدخل الحرم مرة أخرى بملابسه العادية، ثم يحرم بالحج في وقته مع الناس، أم يدخل محرما ويبني حجه على هذه العمرة الجديدة؟
ج1: من سافر إلى المدينة بعد أداء العمرة لزيارة المسجد النبوي الشريف، ويريد أن يرجع إلى مكة لأداء الحج متمتعا فإنه عند مروره

(10/116)

بميقات المدينة يحرم بعمرة ثانية أو يحرم بالحج، ويبقى على إحرامه حتى يحج، ولا يتجاوز الميقات بدون إحرام وهو قد مر به يريد الحج، هذا هو الأحوط.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/117)

س2: بعض الناس يأتي للحج وبعد فراغه من عمرة التمتع يريد أن يعتمر عن أحد والديه فكيف يفعل؟
ج2: من أحرم بالعمرة متمتعا بها إلى الحج فإنه بعد فراغه منها الأحسن له أن يجلس في مكة حتى يأتي موعد الحج، فيحرم به ولا يكرر العمرة قبل الحج، فإذا فرغ من الحج فلا بأس أن يأتي بعده بعمرة من التنعيم أو غيره من الحل، وإن اعتمر عمرة أخرى لأبيه المتوفى أو أمه المتوفاة أو العاجزين لهرم أو مرض لا يرجى برؤه أو غيرهما ممن هو بهذا الوصف فلا حرج؛ لعموم قوله -صلى الله عليه وسلم- «العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة (1) » متفق على صحته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1773) ، صحيح مسلم الحج (1349) ، سنن النسائي مناسك الحج (2629) ، سنن ابن ماجه المناسك (2888) ، موطأ مالك الحج (776) .

(10/117)

الفتوى رقم (16763)
س: لقد أديت فريضة الحج عام 1411هـ، أنا وزوجتي حيث

(10/117)

خرجنا من خميس مشيط قاصدين بيت الله الحرام، وأحرمنا من الميقات «يلملم» ثم ذهبنا إلى جدة حيث توجد خالتي لوضع ابني الرضيع عندها، حيث لم يبلغ ستة أشهر آنذاك، وبعد ذلك أدينا فريضة الحج، وبعد التحلل الثاني (طواف الإفاضة) خرجنا وذهبنا إلى جدة لإرضاع الطفل والاطمئنان عليه، ثم عدنا قبل المغرب من نفس اليوم إلى منى، وأكملنا شعائر الحج: رمينا الجمرات وطفنا طواف الوداع. هل حجنا صحيح أم يلزمنا فدية؟
ج: إذا كان الحال كما ذكرت في السؤال فإنه لا فدية عليك؛ لأنك لم تفعل محظورا ولم تترك واجبا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/118)

الفتوى رقم (14109)
س: أقدم لسماحتكم أن لي ثنتين بنات عم، اسم الأولى (ثالبة) ، والثانية: «حالبة» قد توفيتا قبل أن يحججن حجة الإسلام وهن أرامل، وفي هذا العام 1410هـ أجرت شخصين أن يحجا لهما من خيار البلد، وليس عندي فيهم شك، فالذي حج عن فرض «ثالبة» هو «حسين» أخذ ورقة باسم المرأة المحج لها «ثالبة» ، والثانية «حالبة»

(10/118)

فحج لها المدعو «يحيى» لم يأخذ ورقة باسم «حالبة» اعتمادا على أنه يعرف اسمها تماما وهو من الأسرة والقبيلة، ولكن الحجتين وقعتا في هذا العام 1410، فالشخصان المذكوران من القبيلة مؤمنان وليس فيهما شك، وتوجها إلى الحج على بركة الله - ولكن سفرهما كل على حدة في سيارة- على المناسك ولم يتفقا إلا بعد العيد حينما كل قام يأخذ ورقة لكتابة اسم المحج لها فتساءلا بينهما، فكل قال: أنا حججت عن فرض «ثالبة» وأهللت بالإحرام والطواف والوقوف بعرفة والرمي باسم «ثالبة» ، وحرمت «حالبة» من الحج، ورجع الشخصان بحجة «ثالبة» فقط، أما «حسين» فهو أخذ ورقة باسم ثالبة قبل توجهه إلى الحج ورفقته في المشاعر، والثاني أهل بالحج والعمرة متمتعا بها إلى الحج، ولزمه النسيان القوي عن اسمها «حالبة» ، وأهل باسم «ثالبة» ظنا منه أن الحجة باسمها كونهما أختين، ولم يعلم أن «حسين» أخذ اسم «ثالبة» في الأول ... إلخ.
فأفتونا يا سماحة الشيخ في حجة هذه المرأة، وماذا يهل الحاج وما يلزمه لها في المستقبل أو الحاضر؟
ج: إذا كان الأمر كما ذكر في السؤال فالحج عن «ثالبة» و «حالبة» صحيح، ونسيان الذي حج عن «حالبة» وجعله باسم «ثالبة» لا يؤثر على حجه عن «حالبة» ؛ لأن العبرة بنية دافع النقود عن «حالبة» ؛

(10/119)

لقول النبي -صلى الله عليه وسلم-: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الطهارة (75) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25) .

(10/120)

السؤال الأول والثاني من الفتوى رقم (15220)
س1: مواطنة سعودية أدت حجة الفريضة قبل بضع سنوات، وكان ذلك الموسم يوافق الوقوف بعرفة، يوم الجمعة، وبعد عام أو عامين قيل لي: إن الحجة للعام القادم ستوافق يوم الاثنين، وقد قيل لي: إنه روي حديث عن الرسول - صلى الله عليه وسلم - فيما معناه: أن من حج بالجمعة والاثنين يعادل حجه أجر مائة حجة فيما سوى ذلك اليومين، فأردت أن أغتنم هذا الأجر العظيم، فذهبت للحج وبينما نحن في بعض الطريق قيل لنا: إن الحج لم يعد يوافق يوم الاثنين كما كنا نتوقع. فسألت هل يجوز لي تعديل نيتي بأن يكون حجي عن والدي الذي توفي «بالقتل» قبل أن يحج، فقيل لي: لا مانع في ذلك، فنويت الحجة عن فرض والدي، أي حجة الفرض لوالدي، ولكني في شك من أمري، وكذلك وكلت أحد محارمي بأن يرمي عني الجمار بعد أن رميت للمرة الأولى. وأسئلتي هي:
1 – ما هو نظر فضيلتكم في تعديل نية الحجة على والدي، أي:

(10/120)

قيامي بالحجة عنه على الوجه الذي ذكرت لكم؟
2 – إذا كان لفضيلتكم ملاحظات فأرجو إرشادي بما يجب فعله.
3 – ما هو نظركم في إنابتي محرمي في الرمي بعد أن رميت في المرة الأولى؟
4 – أرجو إفادتي عما يجب فعله، علما أن كلا الحجتين قد مضى عليهما أكثر من عام.
ج1: أولا: لا نعلم في فضل الحج يوم الجمعة ويوم الاثنين شيئا ثابتا عن النبي -صلى الله عليه وسلم- إلا أن يوم الجمعة يوم عيد للمسلمين والحج فيه يوافق حجة النبي -صلى الله عليه وسلم- ويكون قد اجتمع لمن حج فيه فضل يوم الجمعة ويوم عرفة وفضل موافقة حجة النبي -صلى الله عليه وسلم-.
ثانيا: قلب النية في الحج عن نفسك إلى الحج عن والدك يجوز إذا كان ذلك قبل إحرامك بالحج عن نفسك، أما إن كان قلب النية لأبيك بعد إحرامك بالحج لنفسك فإن ذلك لا يصح عن أبيك وتكون الحجة لك تقبل الله منك.
ثالثا: يجوز لك إنابة محرمك في الرمي عنك إذا كان يلحقك في الرمي مشقة كبيرة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/121)

س2: أنا مواطن سعودي أعمل بجهاز الشرطة المدنية بالأمن العام، وفي إحدى الليالي قمنا وبعض الزملاء بعمل دورية فوجدنا

(10/121)

بعض مهربي شجرة القات ومعهم بعض الحمير أكرمكم الله، محملة بالقات فقبضنا على الحيوانات بأحمالها، وسلمناها للجهات المختصة المسئولة عن ذلك، فقامت تلك الجهات بدورها بإحراق القات، وأعادت لنا الحمير، وأذنت لنا ببيعها علنا في السوق، فبعنا هذه الدواب وتقاسمنا أثمانها، وكان والدي قد توفي قبل أن يؤدي فريضة الحج، فقمت بتمويل حجة والدي من مالي الخاص، إلا أنه نقص على مبلغ 600 ستمائة ريال تقريبا، فوفيت المبلغ من قيمة الدواب التي بعناها. وسؤالي هو:
1 – ما هو نظر فضيلتكم في هذه الحجة؟ .
2 – إذا كان لكم بعض الملاحظات فبماذا ترشدوننا جزاكم الله خيرا؟
ج2: إذا كان إعطاؤكم الحمير من باب المكافأة فلا بأس بالحج من ذلك المال عن والدك؛ لأن أخذ الحمر من أهلها من باب التعزير لأهلها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/122)

الفتوى رقم (15402)
س: يقول بعض الناس: إذا أراد إنسان أن يحج للمرة الأولى فلا بد أن يسبق هذا الحج عمرة أو يحج متمتعا، فإن لم يفعل ذلك وحج مفردا فقط بطل حجه، نرجو بيان الحكم الصحيح في ذلك.
ج: لا شك أن العمرة واجبة لكن لا يلزم من وجوبها أن تسبق حج الفرض، فلو حج في عام واعتمر في عام فلا مانع من ذلك، كما أنه لا يلزم أن يكون حجه متمتعا، فلو قضى فريضة الحج قارنا أو مفردا أو متمتعا أجزأ ذلك، وإن كان التمتع أفضل الأنساك في حق من لم يسق الهدي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/123)

الفتوى رقم (16236)
س: والدي قد عزم على الحج في عام 1402هـ، وقد حصل نزاع بيني وبين أحد أقاربي وترك الحج في ذلك العام، وقد مات ولم يحج تلك السنة، علما بأن الحج ليس فريضة وأنه قد حج قبل ذلك ماذا عليه؟ أفيدوني.
ج: إذا أراد الإنسان أن يحج نافلة ثم عدل عن نيته قبل الإحرام

(10/123)

فليس عليه شيء، وبناء على ذلك فليس على والدك شيء فيما ذكرته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/124)

الفتوى رقم (17974)
س: ذهبت إلى أداء فريضة الحج العام الماضي وكنت مفردا، وحدث أن خلعت ملابس الإحرام وقصرت جزا من شعري، وكان ذلك قبل الوقوف في عرفات، أفيدوني أفادكم الله ماذا أفعل؟
ج: إن كان تقصيرك لرأسك وخلعك ملابسك الإحرام بعد أن طفت وسعيت فإن ذلك يعتبر تحللا من العمرة، وعليه فإنك تكون متمتعا يلزمك الهدي؛ لقوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} (1) الآية، وتذبحه الآن في مكة قضاء، وإن لم تقدر فإنك تصوم عشرة أيام، وإن لم تكن قد طفت وسعيت قبل التقصير فهذا يعتبر فعلا لمحظور تعذر فيه بالجهل ولا يؤثر على إفراد الحج، وليس عليك فيه فدية على الصحيح.
__________
(1) سورة البقرة الآية 196

(10/124)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/125)

السؤال الأول والثاني والثالث من الفتوى رقم (17730)
س1: ذهبت لأداء فريضة الحج وعند وصولي إلى الميقات نويت الحج بالقران ولم أكن أعلم أن القران حج وعمرة معا، بل قلت قران هكذا، هل حجي جائز؟ مع العلم أني قرأت عن الحج ولم أنتبه لهذه النقطة.
ج1: عمرة القارن تدخل في حجه فيكفي طواف واحد وسعي واحد عنهما مع ذبح الفدية، فإذا كنت فعلت ذلك صح قرانك، وليس معنى القران أن تكون العمرة مستقلة عن الحج كما يوهمه سؤالك، وإن كنت لم تنو العمرة مع الحج، وإنما نويت الحج فقط فعليك أن تؤدي العمرة متى يسر الله ذلك إذا كنت لم تعتمر سابقا.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/125)

س2: لقد كان في جملة من حج معنا شابة متزوجة، ولكنها متبرجة في الحج وكانت جميلة، ولقد دخل في نفسي شيء بسبب النظر إليها ولم أفعل لها شيئا ولم أمسها بشيء فقط كنت أفكر فيها لأنها جميلة، هل علي شيء؟ أفيدوني أفادكم الله مع العلم أني وضعت يدي على كتفها وكانت نفسي تحدثني بهذه الفتاة وكان هذا

(10/125)

في وقت الزحام.
ج2: يجب على المحرم وغيره غض البصر عما حرم الله، وفي حق المحرم يكون ذلك آكد؛ لأنه متلبس بالإحرام، وقد قال الله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ} (1) فالواجب عليك التوبة إلى الله مما حصل منك وحجك صحيح إن شاء الله.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 197

(10/126)

س3: في أثناء طواف الوداع مرضت وتوقفت عن الطواف، وأكمل بقية رفاقي طوافهم، وبعد أن انتهوا ذهبت مع أحدهم لإكمال بقية طوافي، ولقد نسيت شوطا في طواف الوداع، ولم أعلم إلا بعد رجوعي إلى بلدي، هل علي فدية أو شيء؟
ج3: إذا كنت متأكدا من ترك شوط من طواف الوداع فإن عليك الفدية وهي ذبح شاة في مكة تجزئ أضحية وتوزعه على فقراء الحرم، فإن لم تستطع الفدية فصم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/126)

الفتوى رقم (17672)
الحمد لله والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة الشيخ صالح الأطرم، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم «5473» وتاريخ 27\12\1414هـ وقد سأل فضيلته عمن أحرم بالحج، ثم فسخ ذلك إلى عمرة قبل الحج، ورجع إلى بلده ولم يحج.
وبعد دراسة اللجنة للاستفتاء أجابت بأن من أحرم بالحج مفردا أو بالحج والعمرة جميعا، ثم فسخ الحج أو القران إلى التمتع فليس له أن يدع الحج، بل يجب عليه أن يحج من عامه ذلك؛ لأنه بإحرامه بالحج وحده أو مع العمرة قد أوجب على نفسه بذلك إتمام الحج؛ لقول الله سبحانه وتعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} (1) .
والإذن له في الفسخ إلى العمرة لا يسقط عنه الحج، وإنما يحصل له بذلك التيسير والتسهيل، وأداء كل نسك من عمرة وحج كاملين، فإن لم يأت بالحج في عامه لزمه أن يحج من العام القادم مع التوبة إلى الله من تأخيره إن لم يكن له عذر شرعي أوجب التأخير.
__________
(1) سورة البقرة الآية 196

(10/127)

قال شيخ الإسلام ابن تيمية رحمه الله في «مجموع الفتاوى ج26 ص58» : «لو أراد -أي: المحرم بالحج مفردا- أن يفسخ الحج إلى العمرة مفردة لم يجز بلا نزاع، وإنما الفسخ جائز لمن كان نيته أن يحج بعد العمرة» ا. هـ.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/128)

الفتوى رقم (18394)
س: ما حكم من حاضت خلال فترة الحج، هل تؤدي جميع مناسك الحج ويلزمها غسل لذلك؟ أم هناك مناسك لا يمكنها تأديتها وكيف تجبر؟ جزاكم الله خيرا.
ج: إذا حاضت المرأة وهي مريدة للحج فإنها تحرم وتبقى في إحرامها وتفعل ما يفعله الحاج من الوقوف بعرفة، والمبيت بمزدلفة ومنى ورمي الجمار غير أنها لا تطوف بالبيت حتى تطهر وتغتسل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/128)

الفتوى رقم (18361)
س: أفيدكم يا سماحة الشيخ: إنني ذهبت لأداء فريضة الحج عام 1415هـ ناويا بالحج مفردا ولم آت بعمرة في الأشهر الحرم، وإنني اعتمرت أياما عديدة في الأيام العادية، فقال لي بعض الناس: إنه لازم تأتي بعمرة في الأشهر الحرم. آمل إفادتي حفظ الله سماحتكم وأثابكم على كل خير.
ج: هذا القول الذي قاله لك بعض الناس من أنه يلزمك أن تأتي بعمرة في الأشهر الحرم قول لا أصل له في الشرع المطهر، بل هو من القول بلا علم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/129)

السؤال الأول من الفتوى رقم (18368)
س1: أسكن في جدة وأريد أن أحج أنا وعائلتي حج تمتع، هل بإمكاني أخذ عمرة في شوال أو ذي القعدة ثم أرجع إلى جدة وأباشر عملي، حيث إن طبيعة عملي تحتاج إلى السفر الدائم، ثم أذهب في اليوم الثامن من ذي الحجة إلى منى، وإذا رجعت إلى جدة وباشرت عملي، ثم أخبرني رئيسي بعدم الموافقة على الذهاب إلى

(10/129)

الحج وأنا قد أديت العمرة بنية الحج فماذا علي؟
ج1: إذا أحرمت بعمرة في أشهر الحرم ناويا التمتع بها إلى الحج، ثم سافرت إلى بلدك وأردت الحج في شهر ذي الحجة، وقبل أن تحرم منعك رئيسك من الحج فإنه لا حرج عليك؛ لأن الحج إنما يلزم بالإحرام به لا بنية الإنسان أنه سيحج هذا العام أو غيره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/130)

السؤال الأول من الفتوى رقم (18344)
س1: ذهبت أول رمضان المبارك لأداء العمرة وعندما وصلت الميقات اغتسلت ولبست ثياب الإحرام، ثم صليت ركعتين ثم توجهت إلى مكة المكرمة، وفي الطريق تذكرت أنني لم أتلفظ بكلمات للنية أو التلبية (لبيك اللهم عمرة) عند الميقات، وقد بدأت التلبية عندما تذكرت، فهل العمرة صحيحة أم هناك شيء ينقصها في هذه الحالة؟ نرجو الإفادة الكاملة رحمكم الله.
ج1: الإحرام هو نية الدخول في النسك والتلفظ بالنسك عند ذلك والتلبية ليسا بلازمين بل هما سنة، فإذا كان الأمر كما ذكرت فعمرتك صحيحة إن شاء الله.

(10/130)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/131)

الفتوى رقم (18843)
س: قدمت إلى المملكة بالطائرة ونويت العمرة في الميقات ونحن بالجو وعندما وصلت إلى مطار جدة وجدت زوجي في انتظاري، وأخذني إلى الفندق بمدينة جدة لنستريح فيه، وبما أنه مرهق من السفر؛ لأنه وصل إلى جدة بعد سفرة طويلة طوال الليل، قال لي بأنه غير قادر للذهاب إلى مكة، وإن شاء الله بعد أسبوعين أو ثلاثة سنذهب إلى مكة لأداء العمرة، فطاوعته، وبعد ثلاثة أسابيع أحرمنا من الميقات وأديت العمرة على أتم وجه والحمد لله، ثم سافرت إلى بلدي.
سؤالي: هل علي شيء بالنسبة لإحرامي للعمرة الأولى التي لم أؤدها، وكيف أقضي هذه الكفارة وأنا ببلدي الآن؟ جزاكم الله عنا كل خير.
ج: إذا كان لم يحصل جماع في الفترة التي بقيتم فيها في جدة فإن العمرة صحيحة وأنتم باقون على إحرامكم الأول، وإحرامكم الثاني لا قيمة له، وإن كان حصل منكم جماع في الفترة المذكورة فتعتبر العمرة التي أديتيها فاسدة، وعليك العودة لقضائها بأن تحرمي من الميقات

(10/131)

الذي أحرمت منه في العمرة الأولى، وعليك ذبح شاة في مكة تجزئ في الأضحية توزع على فقراء الحرم، ولا تأكلي منها شيئا، وإذا كان زوجك قد أحرم بالعمرة حين استقباله لك وقد حصل بينكما جماع فإنه يلزمه مثل ما ذكرناه لك من قضاء العمرة ووجوب الدم، وما حصل من الغلط في لبس المخيط وغيره من محظورات الإحرام يعفى عنه بسبب الجهل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/132)

السؤال الأول والثاني من الفتوى رقم (18671)
س1: حججت هذا العام عام 1416هـ ونويت بعد ما أحرمت من الميقات وأنا مفردة وقلت: «لبيك اللهم لبيك حجا» بعد ذلك نسيت وقلت: «لبيك اللهم لبيك حجا وعمرة» ، وسألت بعض الشيوخ في مكة المكرمة وقالوا لي: ليس عليك حرج، وأنا الحمد لله أتممت حجي. أفيدوني جزاكم الله خيرا عما يجب علي.
ج1: إذا كان ما حصل منك من التلفظ سهو لسان لم تقصديه فليس عليك فيه شيء؛ لقول الله تعالى: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (1)
__________
(1) سورة البقرة الآية 286

(10/132)

وقول النبي -صلى الله عليه وسلم-: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى (1) » .
س2: لي والدة متوفاة وأريد أن أحج لها مع العلم أنني قد حججت لها، وإنني لا أعرف القراءة ولا الكتابة، أفيدوني جزاكم الله خيرا.
ج2: لا مانع أن تحجي عن والدتك الميتة أكثر من مرة؛ لأن هذا من البر بها ما دمت قد حججت حجة الإسلام عن نفسك وكونك لا تعرفين القراءة والكتابة لا يمنع صحة الحج إذا أديت مناسكه على الوجه المشروع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الطهارة (75) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25) .

(10/133)

السؤال الثالث من الفتوى رقم (19182)
س3: إني أحرمت في عمرة من المدينة المنورة واغتسلت ولبست إحرامي ولا قصصت شيئا لا شعرا ولا أظفارا عند الإحرام، إلا بعد الطواف والسعي قصصت وحلقت، هل يلزمني كفارة أم لا؟

(10/133)

ج3: قص الشارب والأظافر وإزالة الإبطين والعانة عند الإحرام ليس واجبا، وإنما هو من سنن الإحرام، فمن تركه فلا شيء عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/134)

الفتوى رقم (18500)
س: شخص أتى بعمرة في شهر ذي القعدة لهذا العام 1416هـ، ثم عاد إلى منزله وعائلته بالمدينة المنورة بعد إتمام عمرته، وبتاريخ 7\12\1416هـ، ذهب إلى الميقات وأحرم من ميقات أهل المدينة بنية الحج فقط، وعندما وصل إلى مكة قال له أحد رفاقه: إنك ما زلت متمتعا بعمرتك السابقة وعليك بخلع ملابس الإحرام ولبسها يوم التروية كالمتمتع، وفعلا خلع ملابس الإحرام وقص أظافره ولم يطف ويسع؛ اعتمادا لما قاله له الذي أفتاه أنه ما زال متمتعا، ويوم التروية لبس ملابس الإحرام ولبى بالحج وساق الهدي معه وطاف وسعى يوم العيد طواف وسعي الحج، وأكمل بقية مناسكه.
السؤال: هل فتوى من أفتى الشخص المذكور صحيحة، وإذا لم تكن صحيحة فماذا يلزم الحاج وماذا يلزم من أفتاه؟ علما أن العمرة التي أتى بها المذكور في أشهر الحج لم ينو بها التمتع بل نوى عمرة.

(10/134)

فقط وعاد إلى أهله وبيته بعد أداء مناسكها وكذلك الحج لم ينوه إلا مفردا. آمل من فضيلتكم الإجابة والله يحفظكم ويرعاكم.
ج: هذا الحاج لا يعتبر متمتعا؛ لأنه بعد أدائه العمرة سافر إلى بلده ثم عاد للحج من بلده فهو يعتبر مفردا ويعتبر تحلله من الإحرام قبل يوم التروية خطأ، وما أفتاه به ذلك الشخص ليس صحيحا، ولا شيء عليه في لبس المخيط وتغطية الرأس وقص الأظافر لأجل جهله بالحكم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/135)

السؤال الخامس من الفتوى رقم (20173)
س5: هل يجوز الإحرام بالحج والعمرة معا؟
ج5: نعم يجوز للمسلم أن يحرم بالحج والعمرة جميعا في وقت واحد في أشهر الحج، فينوي الحج والعمرة معا عند الإحرام من الميقات، ويطوف لهما ويسعى؛ لفعل النبي -صلى الله عليه وسلم- في حجته كما دلت على ذلك الأحاديث الصحيحة، ويكون قارنا بين الحج والعمرة، والسنة له أن يتحلل بعمرة إذا لم يكن معه هدي، كما أمر النبي -صلى الله عليه وسلم- أصحابه بذلك في حجة الوداع.
وله أن يحرم بالعمرة وحدها من الميقات ثم يدخل الحج عليها

(10/135)

قبل شروعه في طواف العمرة إلا من ساق الهدي فإنه يشرع له إدخال الحج على العمرة ولو بعد طوافها حتى يحل منهما جميعا؛ لأن الرسول -صلى الله عليه وسلم- أمر من ساق الهدي بذلك.
أما إن أراد الحاج نسك التمتع فإنه يحرم بالعمرة في أشهر الحج ثم يفرغ منها ويحل منها ثم يحرم بالحج في عامه، فإن أحرم بالحج قبل شروعه في طواف العمرة صار قارنا، أما المفرد فإنه يحرم من الميقات بالحج وحده، فإذا أحرم بالحج وحده من الميقات فإنه لا يصح له أن يدخل العمرة عليه ولا يصير قارنا بذلك؛ لأنه لا أصل لذلك ولم يدل عليه دليل، ولكن يشرع له أن يفسخ إحرامه بالحج إلى عمرة فيطوف ويسعى ويقصر ويحل إذا لم يكن معه هدي، ثم يحرم بالحج في اليوم الثامن من ذي الحجة؛ لأن النبي -صلى الله عليه وسلم- أمر أصحابه بذلك، أما من كان معه هدي فإنه يبقى على إحرامه حتى يحل يوم النحر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/136)

السؤال الثاني والثالث من الفتوى رقم (21139)
س2: هل يجب على من يريد الحج أو العمرة أن يزيل الشعور الزائدة ويقلم أظافره قبل الإحرام وهل تركها على ما هي عليه

(10/136)

ينقص من الحج أو العمرة؟
ج2: إزالة الشعور الزائدة وتقليم الأظافر قبل الإحرام مستحب وليس بواجب، فلو تركها المحرم فلا إثم عليه ونسكه صحيح.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/137)

س3: هل يجوز استخدام الصابون المعطر للمحرم، كأن يغتسل به مثلا، وما حكم من استخدمه جاهلا بحكمه، وهل يجوز للمرأة المحرمة أن تلبس الملابس المغسولة بهذا الصابون المعطر؟
ج3: لا يجوز للمحرم رجلا كان أو امرأة استعمال الطيب، ومن ذلك استخدام الصابون المعطر، ومن مس الطيب عامدا عالما فعليه الفدية، ومن كان جاهلا بحكمه أو ناسيا فلا شيء عليه؛ لقول الله تعالى: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (1) ، ولقول النبي -صلى الله عليه وسلم- «رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه (2) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 286
(2) سنن ابن ماجه الطلاق (2043) .

(10/137)

السؤال الأول من الفتوى رقم (21559)
س1: كنت مع رفقة أثناء حج هذا العام، وكنت أثناء الطريق

(10/137)

أعلمهم مناسك الحج والعمرة، وما يقوله كل صاحب نسك من الأنساك الثلاثة، وبعد لبس الإزار والرداء كنت أعلمهم بصوت مرتفع ما يقوله كل صاحب نسك من الأنساك الثلاثة، فأقول لهم: المتمتع يقول كذا، والمفرد كذا، والقارن كذا، ومنذ أن كنت في بيتي وأنا ناو أن أحج مفردا وكنت أعلم الناس ما يقولون في الميقات، ولانشغالي بأمور الباص نسيت أن أتلفظ أنا بالنية ولم أتذكر إلا بعد الميقات بمسافة طويلة.
وسؤالي: هل تعليمي إياهم يكفيني حيث إن ذلك كان في الميقات أم أن تعليمي إياهم نية الدخول في النسك لا يكفيني بأن يكون نية لي والله يحفظكم؟
ج1: إذا كنت قد نويت الحج ودخلت في النسك في الميقات فحجك صحيح ولا يضرك عدم التلفظ بالنسك الذي تريده؛ لأن ذلك مستحب وليس بواجب.
وأما إذا كنت نسيت الدخول في النسك ولم تنو إلا بعد ما تجاوزت الميقات فيلزمك دم، وهو سبع بدنة أو سبع بقرة أو شاة تجزئ في الأضحية تذبحها بمكة وتوزعها على فقراء الحرم؛ لأنك تركت واجبا وهو نية الدخول في النسك عند الميقات.

(10/138)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/139)

السؤال الأول من الفتوى رقم (21294)
س1: حججت في هذا العام 1420هـ مع حملة كان فيها بعض طلبة العلم، ونويت عند الإحرام التمتع، ولما قدمت مكة كان معي زوجتي فسعيت قبل الطواف، ثم طفت بالبيت، ولما وجدت زحاما في الطواف غيرت نيتي إلى القران بعد السعي والطواف، فأدخلت الحج على العمرة، وقد سألت أحد طلاب العلم فقال: إن السعي غير صحيح؛ لأنه كان قبل الطواف في العمرة، وبالنسبة للطواف فيكون طواف القدوم وقال: إن مذهب مالك وأبي حنيفة يجيزان ما صنعت من إدخال الحج على العمرة وأعتبر قارنا، وقال لي الآخر: عليك أن تذهب أنت وزوجتك لتعيد الطواف ثم السعي ثم تحلق وتقصر وقد كان مساء يوم التروية، وكنت أنا وزوجتي منهكين ومتعبين فلم نستطع الذهاب إلى مكة لإعادة السعي والتحلل، وبقينا على القران فما الحكم؟ أفتونا مأجورين أثابكم الله.
ج1: إذا كان الواقع كما ذكرت فإنك تكون قارنا؛ لأنك أدخلت الحج على العمرة قبل إكمال مناسكها، ويكون عليك فدية

(10/139)

القران، ويلزمك طواف وسعي للحج والعمرة في يوم العيد أو بعده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/140)

الفتوى رقم (17257)
س: حججت محرمة من الميقات والنية الإفراد، وذهبت إلى مكة مع زوجي، ثم ذهبنا إلى المدينة يوم الرابع من ذي الحجة بنفس الملابس، وظللنا هناك إلى يوم السابع، وأثناء عودتنا على ميقات ذي الحليفة تحللنا من الإحرام وأحرمنا من جديد بنفس نية الإفراد، وفي مكة طفنا وسعينا من جديد، فهل يلزمنا شيء أم الحج صحيح؟ علما بأن الميقات الذي أحرمت منه أولا هو يلملم.
ج: إذا لم يحصل منكما جماع في تحللكما فليس عليك شيء، وما فعلتيه من تكرار الإحرام خطأ تعذرين فيه بالجهل، وإن كان حصل منكما جماع فإن حجك يعتبر فاسدا، يلزمك قضاؤه من العام القادم، وعليك فدية وهي ذبح بعير في مكة ويوزع لحمه على فقراء مكة، وزوجك إن كان مثلك مفردا للحج فعليه مثل ما عليك من قضاء الحج والفدية.

(10/140)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/141)

الفتوى رقم (15227)
س: تجدون مرافقا له نموذج إحرام صمم بطريقة تساعد الحاج والمعتمر وتريحه، آمل الاطلاع عليه وإفادتي بجوازه، وأنه ليس عليه ملاحظة من الناحية الشرعية، حيث سأقوم بإنتاج كمية منه للتوزيع منها وبيعها.
ج: وبعد دراسة اللجنة للسؤال واطلاعها على عينة الإحرام المرفقة رأت منع استعمال ذلك الإحرام؛ لأنه ملحق بالمخيط الممنوع كالقميص والسراويل (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) هذا الإحرام يثبت أليه ومكبوس بكبسات حديدية فيكون إذا لبس أشبه بالمخيط.

(10/141)

الفتوى رقم (16425)
س: أرفق لسماحتكم عينة من مظلات صغيرة واقية عن

(10/141)

الشمس بحيث تربط بالرأس، وحيث إن الجهة المصنعة لهذه المظلات ترغب معرفة مدى مشروعية استعمالها في الحج لتعميمها سواء كهدية أو بأسعارها لذا آمل من سماحتكم تزويدي برأيكم في ذلك لإكمال ما يلزم.
ج: هذه الربطة التي يتقى بها الشمس بربطها بالرأس حكمها حكم العمامة، لا يجوز للمحرم لبسها؛ لقول النبي -صلى الله عليه وسلم-: «لا يلبس المحرم القميص ولا العمامة ولا السراويلات والبرانس (1) » . الحديث متفق على صحته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري اللباس (5806) ، صحيح مسلم الحج (1177) .

(10/142)

السؤال الأول من الفتوى رقم (17450)
س1: امرأة اعتمرت ولكنها لم تكشف وجهها، هل يجوز ذلك أم عليها فدية؟
ج1: المرأة لا تكشف وجهها عند الرجال الذين ليسوا من محارمها لا في العمرة ولا في غيرها؛ فالمرأة المحرمة تكشف وجهها إذا لم تكن بحضرة رجال وتغطيه بحضرتهم؛ لأنه عورة، قالت عائشة -رضي الله عنها-: «كنا مع النبي -صلى الله عليه وسلم- محرمات، فإذا دنا منا الرجال

(10/142)

سدلت إحدانا خمارها من على رأسها على وجهها فإذا جاوزونا كشفناه (1) » ، ولكنها لا تلبس النقاب وقت الإحرام ولكنها عند وجود الرجال غير المحارم تغطي وجهها بغير النقاب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود المناسك (1833) .

(10/143)

الفتوى رقم (16999)
س: رجل مصاب بسلس البول ويريد الحج والعمرة، هل يجوز له لبس السراويل القصيرة تحت الإزار لمنع انتشار البول ولكي يحافظ على إزاره طاهرا مع المشقة في غسله دائما خاصة في فترة الحج؟
ج: إذا احتاج المحرم إلى لبس السراويل القصيرة إذا كان مصابا بالسلس لمنع تقاطر البول على جسمه وملابسه فلا مانع من ذلك، ويكون عليه فدية يخير بين إطعام ستة مساكين لكل مسكين نصف صاع من الطعام أو صيام ثلاثة أيام أو ذبح شاة يوزعها على الفقراء قياسا على حلق الرأس إذا احتاج إلى حلقه وهو محرم، قال تعالى: {وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} (1) ،
__________
(1) سورة البقرة الآية 196

(10/143)

وقد بين النبي -صلى الله عليه وسلم- ذلك بما ذكرنا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/144)

الفتوى رقم (15615)
س: هل يجوز للمرأة أن تتزين أثناء أدائها لفريضة الحج؟
ج: تحري المرأة الزينة أثناء أداء النسك لا يجوز لها أن تفعله، لكن ما كان عليها من حلي أو ما بها من خضاب فعليها أن تستره عن الرجال، ولا يلزمها إزالته من يدها أو غيرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/144)

الفتوى رقم (14749)
س: أحرمت بالحج مفردا من مكان إقامتي بجدة ليلة الثامن من ذي الحجة، وطفت طواف القدوم قبل فجر يوم التروية، ثم سعيت سعي الحج بعد صلاة فجر يوم التروية، فهل الترتيب الزمني الذي

(10/144)

أديت فيه المناسك المذكورة صحيح؟ قبل التحلل الأول نتفت شعرة أو شعرتين من لحيتي دون تعمد لذلك، فماذا علي، ماذا علي إذا اضطررت للبس مخيط أو مخيط في لبس الإحرام لعذر شرعي كالمرض؟ في ثاني أيام التشريق يؤذن الظهر في الساعة 12.25 وقد قمت برمي الجمرة الأولى في الساعة 12.22 فهل يجزئ ذلك؟ وجزاكم الله عنا خير الجزاء، والسلام عليكم ورحمة الله وبركاته.
ج: أولا: إحرامك بالحج مفردا ليلة الثامن من ذي الحجة ثم سعيك للحج بعد طواف القدوم صحيح.
ثانيا: إذا كان نتفك للشعرة أو الشعرتين وأنت محرم خطأ فلا شيء عليك.
ثالثا: إذا اضطر المحرم للبس المخيط لمرض ونحوه فله ذلك، وعليه كفارة وهي صيام ثلاثة أيام، أو إطعام ستة مساكين، أو ذبح شاة تجزئ أضحية بمكة، وتوزع على فقراء الحرم؛ لقوله تعالى: {وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} (1)
__________
(1) سورة البقرة الآية 196

(10/145)

رابعا: رميك الجمرة في ثاني أيام التشريق قبل الزوال لا يجزئ وعليك فدية جبرا للنسك والفدية شاة تجرئ أضحية تذبح بمكة وتوزع على فقراء الحرم، فإن لم تستطع فصم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/146)

السؤال الأول من الفتوى رقم (20054)
س1: ذهبت رفقة لأداء العمرة، وأتموا مناسكهم وقام أحدهم بالحلق للآخرين، ثم قام أحدهم بالحلق له وتحللوا بذلك، ولكن تبين بعد ذلك أن حلق الآخرين من محظورات الإحرام، فما الحكم في ذلك؟
ج1: إذا حلق المحرم رأس محرم آخر يريد التحلل فلا بأس بذلك؛ لأنه حلق مأذون به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/146)

السؤال الأول من الفتوى رقم (16389)
س1: حججت عن شخص مفردا، ولكن عندما رمينا جمرات العقبة الأولى رجعنا إلى خيمتنا ولبسنا ثيابنا قبل أن نحلق وأفتانا بعض

(10/146)

الناس أننا ارتكبنا محظورا من محظورات الحج، وعلينا أن نلبس إحرامنا ثم نحلق، وعلينا دم، فما هو الحكم؟
ج: ما فعلتموه من لبس الثياب بعد رمي جمرة العقبة وقبل الحلق أو التقصير يعتبر خطأ إلا إذا كنتم طفتم طواف الإفاضة؛ لأنه لا بد للتحلل من فعل اثنين من هذه الثلاثة: الرمي والحلق أو التقصير وطواف الإفاضة، والسعي بعده لمن عليه سعي، ولكن نظرا لجهلكم بالحكم فليس عليكم فدية، وحجكم صحيح إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/147)

السؤال الأول من الفتوى رقم (17275)
س1: أنا مقيم في المملكة وعندي سيارة، نقلت فيها بعض الحجاج إلى مكة، وقد أحرمت من الميقات ولكن عندما وصلت عند أحد مداخل مكة أجبرت على خلع ملابس الإحرام ولبس المخيط؛ لأنني لا أحمل تصريحا للحج، وبعد مغادرتي مكان التفتيش خلعت المخيط ولبست الإحرام، فما حكم عملي هذا وماذا يلزمني؟
ج1: يلزمك في لبس المخيط متعمدا وأنت محرم فدية؛ وهي على التخيير: ذبح شاة في مكة توزع على الفقراء، أو إطعام ستة فقراء في مكة

(10/147)

لكل فقير نصف صاع بمقدار كيلو ونصف، أو صيام ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/148)

الفتوى رقم (15681)
س: قمت بأداء العمرة والحج متمتعا السنة الماضية، وهي أول حجة، ولبست جوربا «شرابا» أثناء الإحرام، حيث قرأت خطأ صحة ذلك، بينما لبس الجوارب مقصور على النساء، فأرجو الإفادة لتصحيح هذا الخطأ، راجيا بيان أسهل الآراء، فإذا كان لا بد من أداء كفارة فأرجو بيان نوعها، فإن كان صياما أرجو بيان مدته، وإن كانت هديا أرجو بيان قيمته نقدا والجهة التي يرسل إليها والزمن المحدد لإرساله. والسلام عليكم ورحمة الله وبركاته.
ج: إذا كان الأمر كما ذكر فلا شيء عليك في لبسك الشراب؛ لأنك معذور بالجهل بالحكم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/148)

السؤال الرابع من الفتوى رقم (19604)
س4: رجل محرم للعمرة، وقبل دخولي للحرم دخلت دورة المياه، وسهوا مني وضعت الإحرام على رأسي قليلا، ثم تذكرت بعد ذلك ورفعته. السؤال: هل علي شيء؟
ج4: إذا فعل المحرم شيئا من محظورات الإحرام نسيانا فإن الواجب عليه الإقلاع عنه متى تذكر، ولا إثم عليه ولا كفارة؛ لقول الله تعالى: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (1) قال الله «قد فعلت (2) » ، كما صح ذلك عن النبي -صلى الله عليه وسلم-، وروي عن النبي -صلى الله عليه وسلم- أنه قال: «عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه (3) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) صحيح مسلم الإيمان (126) ، سنن الترمذي تفسير القرآن (2992) ، مسند أحمد بن حنبل (1/233) .
(3) سنن ابن ماجه الطلاق (2043) .

(10/149)

الفتوى رقم (20058)
س1: إنني أحرمت من مدينة الطائف ولبست الإحرام، وكان علي سروال، ونسيت أن أخلعه ولم أذكر إلا وأنا بداخل مكة، وفورا فسخت السروال لأني كنت ناسيا.

(10/149)

ج1: من استدام لبس المخيط كالسروال ونحوه بعد إحرامه بالحج أو العمرة ناسيا ثم خلعه بعد أن ذكر ذلك فلا شيء عليه، ولا يأثم بذلك، وعلى ذلك فحجك وعمرتك صحيحة إن شاء الله؛ لأنك معذور بالنسيان؛ لقول الله تعالى: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (1) ، وقد ثبت في الصحيح عن رسول الله -صلى الله عليه وسلم- أن الله قال «قد فعلت (2) » ولقوله - صلى الله عليه وسلم -: «إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه (3) »
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) صحيح مسلم الإيمان (126) ، سنن الترمذي تفسير القرآن (2992) ، مسند أحمد بن حنبل (1/233) .
(3) سنن ابن ماجه 1\659 برقم (2045) .

(10/150)

س2: في نفس اليوم مررت بالميقات ولم أتلفظ بنية العمرة إلا بعد تجاوز الميقات، علما أن النية مبيتة ولكن مررت من الميقات وكنت ساهيا، أرجو الإفادة.
ج2: يجب على من قصد مكة مريدا الحج أو العمرة وهو خارج المواقيت المكانية أن يحرم من الميقات المعتبر له إذا مر به أو حاذاه إن لم يكن في طريقه أو كان في الطائرة؛ لقوله -صلى الله عليه وسلم- لما وقت المواقيت: «هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة، ومن كان دون ذلك فمهله من حيث أنشأ (1) » . الحديث، وعلى ذلك فإنه يجب عليك فدية؛ لتركك واجبا من واجبات الحج ناسيا ولم ترجع.
__________
(1) صحيح البخاري الحج (1845) ، سنن النسائي مناسك الحج (2654) .

(10/150)

عندما ذكرت أنك نسيت الإحرام، فيجبر بدم وهو ذبح شاة أو سبع بقرة أو سبع بدنة يذبح في مكة ويوزع على فقراء الحرم.
ولا يكفي في ذلك تبييت النية على إرادة العمرة من حين شد الرحال ومواصلة السفر، بل لا بد من نية الدخول في النسك وقت مرورك بالميقات المعتبر أو محاذاته إن كنت في الطائرة، أو لم يكن الميقات في طريقك ولا ينعقد الإحرام بالحج أو العمرة إلا بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/151)

الفتوى رقم (20691)
س: والدي أحرم للحج في العام المنصرم من الميقات ولبس ثياب الإحرام ولبى للحج مفردا، ولما وصل إلى الهدا لبس المخيط متعمدا وهو يعلم أنه محرم، وبقي عليه المخيط يوما كاملا، ثم خلع المخيط الذي من ضمنه غطاء الرأس، ووقف بعرفات وأدى جميع المناسك، فهل يلزم والدي شيء وهل حجه تام؟ وإذا كان حجه تاما وعليه دم فأين يذبح الذبيحة، وكيف يفعل بها، وهل تجزئ في بلده؟ أرجو إجابتي بالتفصيل لإقناعه بما يتوجب عليه شرعا حيث كثرت عليه الأقاويل.

(10/151)

ج: يجب على والدك الفدية؛ لأنه لبس المخيط متعمدا وهو عالم بإحرامه حتى وإن لبسه لمرض أو برد ونحوه، فإنه يجب عليه الفدية، وهي: ذبح شاة تجزئ في أضحية وتوزع على فقراء مكة أو يطعم ستة مساكين لكل مسكين نصف صاع من تمر أو بر أو غيره من قوت البلد، يعطى لفقراء ومساكين مكة أو يصوم ثلاثة أيام في مكة أو غيرها، وعليه فدية أخرى مثل ذلك عن تغطيته لرأسه متعمدا وهو محرم، وعلى والدك التوبة النصوح من ذلك للبسه المخيط وتغطيته لرأسه متعمدا وهو محرم، ولأنه ارتكب محرما نهى عنه النبي -صلى الله عليه وسلم-.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/152)

السؤال الأول من الفتوى رقم (21399)
س1: أعاني من مرض دوالي الخصية، فهل يجوز لي أن أرتدي ما يسمى بكيس رفع الخصية أثناء الإحرام كما نصحني الأطباء وجزاكم الله خيرا؟
ج1: يجوز لك أن ترتدي ما يسمى بكيس رفع الخصية أثناء الإحرام كما نصحت من قبل الأطباء للحاجة، وعليك فدية وهي: صيام ثلاثة أيام، أو إطعام ستة مساكين لكل مسكين نصف صاع من بر أو تمر

(10/152)

أو شعير ومقداره بالوزن كيلو ونصف لكل مسكين، أو ذبح شاة لقوله -صلى الله عليه وسلم- لكعب بن عجرة -رضي الله عنه-: «لعلك آذاك هوام رأسك؟ قال: نعم يا رسول الله، فقال: احلق رأسك وصم ثلاثة أيام، أو أطعم ستة مساكين، أو انسك شاة (1) »
متفق عليه، و (أو) للتخيير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أخرجه أحمد 4\241 – 243، والبخاري 2\208، 209، 5\64، 70، 158، 7\8، 15 – 16، 235 – 236، ومسلم 2\859 - 860 برقم «1201» ، وأبو داود 2\430- 433 برقم «1856 – 1861» ، والترمذي 3\288، 5\212 ـ 213 برقم «953، 973، 974» ، والنسائي 5\195 برقم «2851، 2852» ، وابن ماجه 2\1028 - 1029 برقم «3079» .

(10/153)

الفتوى رقم (21689)
س: أنا شخص مصاب بالشلل في الرجل اليسرى وأستخدم جهازا مساعدا على المشي، حيث إني لا أستطيع المشي بدونه ويتكون من حذاء طبي متصل به أجزاء من ألمنيوم حتى الجزء العلوي من الفخذ، وقد من الله علي بأداء مناسك العمرة، ولكني أحرمت وأنا ألبس الجوارب للحذاءين، فهل علي من حرج في ذلك؟ علما أنني اعتمرت أكثر من مرة بنفس الطريقة السابقة.

(10/153)

أفيدوني جزاكم الله خيرا.
ج: يجوز لك لبس الحذاء المذكور وما يتبعه مما هو محتاج إليه؛ لتثبيته ويكون عليك فدية على التخيير بين ذبح شاة تجزئ في الأضحية توزعها على الفقراء، أو تطعم ستة مساكين لكل مسكين نصف صاع؛ عبارة عن كيلو ونصف تقريبا، أو تصوم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/154)

الفتوى رقم (19293)
س: أديت العمرة في شهر رمضان المبارك فلما انتهيت من الطواف والسعي أردت أن آخذ قليلا من شعر رأسي، ولكني لم أجد مقصا عند الحرم، فذهبت إلى السيارة في مكان الحجز في موقف العدل على أن أقص شعري هناك، ولكن عند وصولي إلى السيارة نسيت أن أقص من شعري، وأبدلت الغطاء الذي على وجهي، وقد أحرمت به بغطاء آخر مخيط «البرقع» . وقبل مغادرتي مكان حجز السيارة ذكرت فقصصت شعري، ولم أنزع البرقع بل قصصت وهو ما زال باقيا على وجهي، وبقي علي حتى وصول محل إقامتي الرياض، أرجو من فضيلتكم تبيين الحكم في ذلك، وهل

(10/154)

علي شيء في ذلك؟ والله يحفظكم.
ج: المحرمة إذا لبست البرقع ناسية فليس عليها شيء؛ لقول الله تعالى: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (1) وقول النبي -صلى الله عليه وسلم-: «عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه (2) » . لكن إذا ذكرت وجب عليها نزع البرقع، فإن لم تنزعه بعد ما ذكرت وجب عليها الفدية، وهي: ذبح شاة تجزئ في الأضحية وتوزعها على فقراء الحرم، أو تطعم ستة مساكين من مساكين الحرم لكل مسكين كيلو ونصف من الطعام، أو تصوم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286
(2) سنن ابن ماجه الطلاق (2045) .

(10/155)

الفتوى رقم (19086)
س: ذهبت أنا وزوجتي إلى مكة المكرمة قاصدا العمرة، ولكن امرأتي لابسة على وجهها النقاب وهي تعلم أن البرقع ممنوع الطواف به، ولكن لا تدري هل النقاب جائز أم لا؟ أفتوني جزاكم الله خيرا.

(10/155)

ج: إذا كان الواقع كما ذكر وأنها تعلم أنه لا يجوز لها لبس البرقع أثناء إحرامها بالعمرة فإنه يجب عليها فدية وهي: ذبح شاة، أو إطعام ستة مساكين، أو صيام ثلاثة أيام، مع التوبة إلى الله لارتكابها ما نهى الرسول -صلى الله عليه وسلم- عنه المرأة حال إحرامها بقوله: «لا تنتقب المرأة ولا تلبس القفازين (1) » . أخرجه البخاري في «صحيحه» ، والإمام أحمد في «المسند ج6 ص119» . فيحرم على المرأة لبس البرقع أو النقاب أثناء إحرامها بالعمرة أو بالحج قبل التحلل الأول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1838) ، سنن الترمذي الحج (833) ، سنن أبي داود المناسك (1823) ، مسند أحمد (2/119) ، موطأ مالك الحج (725) .

(10/156)

السؤال الأول من الفتوى رقم (20503)
س1: لقد أخذت أنا وزوجتي وأختي عمرة في رمضان ولكنهما لبستا القفاز بأمر مني أثناء العمرة وذلك عن جهل بالحكم، فماذا علينا أن نفعل؟
ج1: إذا كان لبس المحرمة للقفازين عن جهل بالحكم فلا شيء عليها ولكن إذا علمت بالحكم أثناء الإحرام وجب عليها خلع القفازين في الحال.

(10/156)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/157)

الفتوى رقم (20431)
س: يكثر في أثناء الطواف والسعي في الحج والعمرة استخدام كريمات لتخفيف شدة التسلخات واحمرار ما بين الفخذين، وبما أن الطيب من محظورات الإحرام فهل استخدام الكريم المسمى «دكتاكورت» في مثل هذه الظروف جائز أم لا؟
مرفق عينة من هذا الكريم.
ج: استعمال الكريم المسمى «دكتاكورت» المرفق عينة منه وما يشابهه والإنسان متلبس بالإحرام لحج أو عمرة لا مانع منه، ولا محذور فيه؛ لأنه نوع من العلاج وليس من أنواع الطيب فلا يأخذ حكمه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/157)

الفتوى رقم (21051)
س: لي زوجة تزوجتها منذ ثلاث وعشرين سنة، وأبلغتني

(10/157)

زوجتي بأنها اعتمرت مع والدها ووالدتها قبل الزواج بحوالي ثلاث سنوات، وعند وصولها إلى مكة وهي محرمة وأثناء دخولها الحرم جاءتها العادة الشهرية فتوقفت عن دخول الحرم، ولم تعمل أي شيء من النسك وعادت مع أهلها إلى أبها بدون عمرة، هل عقد النكاح وهي محرمة عليه جائز أم لا؟
ج: يجب على زوجتك أن تتجنب محظورات الإحرام؛ لأنها لا تزال محرمة بالعمرة وعليها أن تعود إلى مكة فتكمل مناسك عمرتها من طواف وسعي وتقصير، ثم بعد ذلك ترجع للميقات الذي أحرمت منه في عمرتها السابقة التي لم تكملها فتحرم بعمرة جديدة كاملة قضاء لعمرتها السابقة؛ لأنها فسدت بالجماع، وعليها شاة تجزئ في أضحية تذبح بمكة وتوزع على فقرائها؛ لوقوع الجماع قبل التحلل من عمرتها السابقة، فإذا تحللت من عمرتها الثانية فلك أن تعقد عليها؛ لأن العقد الأول باطل لوقوعه أثناء إحرام زوجتك بالعمرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/158)

الفتوى رقم (20672)
س: إحدى الأخوات طلبت مني أن أكتب لكم لتسأل عن

(10/158)

الحكم فيما يلي: هذه الأخت تقول: إنها قبل أكثر من عشر سنوات قبل ما تتزوج ذهبت مع والديها إلى مكة المكرمة للعمرة، وكانت قادمة من الطائف وهي في اليوم الخامس من الحيض، ولأنها كانت ذاك الوقت صغيرة ولا تعرف جيدا أحكام الطهارة اغتسلت وأخذت عمرة، وعند عودتها للطائف وجدت أنها ما زالت عليها الدورة الشهرية ولم تخبر أحدا بذلك، وبعد كذا سنة تقريبا تزوجت، وحصل لها نفس ما حصل عندما أرادت العمرة، وهي تريد الفتوى منكم، وهل عليها كفارة أو دم؟ وجزاكم الله خيرا.
ج: إذا كان الواقع ما ذكر فإن عمرة المذكورة غير صحيحة، وهي لا تزال محرمة فعليها الرجوع إلى مكة وأداء العمرة التي أحرمت بها، وعقد النكاح الذي وقع عليها غير صحيح فلا بد من إعادته، وإذا كان حصل عليها جماع فإن عمرتها فاسدة ويلزمها المضي فيها، ثم العودة بعد الفراغ منها على الميقات الذي أحرمت منه والإحرام بعمرة جديدة قضاء للعمرة الفاسدة، وعليها ذبح شاة في مكة تجزئ في الأضحية وتوزع على فقراء الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/159)

الفتوى رقم (20138)
س: إني تزوجت امرأة قد حجت حجة الفريضة وطافت طواف الإفاضة وهي حائض، وكانت جاهلة بالحكم، وكانت مفردة في حجها، ثم تزوجتها بعد هذه الحجة، ومضى على زواجنا خمس سنين، وأنجبت منها ولدين فهل زواجنا صحيح، وهل يحتاج إلى تجديد العقد، وهل يشترط مهرا جديدا أم لا، وهل يجوز لي الآن مضاجعتها ولمسها والنظر إليها، وهل يجوز لي كذلك مرافقتها للعمرة أو للحج إذ لا محرم لها غيري من أب أو أخ أو عم؟ أفتوني جزاكم الله عني وعن الإسلام خير الجزاء.
ج: عقد النكاح الذي حصل منك على المرأة المذكورة بعد التحلل الأول وقبل طواف الإفاضة صحيح في أصح قولي العلماء، وعلى المرأة المذكورة أن ترجع إلى مكة وتطوف طواف الإفاضة؛ لأن الطواف الذي حصل منها وهي حائض غير صحيح، وعليها دم يجزئ في أضحية يذبح في مكة ويوزع على الفقراء من أجل الجماع الذي حصل قبل طواف الإفاضة، وعليك أن تجتنبها حتى تطوف وتسعى إن كان عليها سعي إذا كانت متمتعة، وهكذا إن كانت قارنة بين الحج والعمرة، أو مفردة بالحج ولم تسع مع طواف القدوم.

(10/160)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/161)

السؤال الأول: من الفتوى رقم (21359)
س1: هل يجوز للأهل أن يقوموا بخطبة الزواج لابنهم وهو في الحج؟
ج1: يجوز للوالد أو غيره ممن يوكله الشخص أن يخطب له، سواء كان المخطوب له في الحج أو غيره؛ لعدم المحذور في ذلك، ولأن الممنوع من الخطبة هو المحرم لا وكيله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/161)

السؤال الثاني من الفتوى رقم (20867)
س2: عندما كنت محرما بالحج أنزلت منيا بسبب تكرار النظر واللمس، وكان بإمكاني منع ذلك، مع العلم أن ذلك كان في يوم عرفة. أفتونا مأجورين.
ج2: يحرم على من تلبس بالإحرام لحج أو عمرة الوطء ودواعيه

(10/161)

من قبلة أو مباشرة ونحوهما أثناء إحرامه وحيث إنك كررت النظر واستمتعت بزوجتك باللمس حتى أنزلت منيا فإنك تأثم بذلك؛ لارتكابك أمرا محرما عليك أثناء إحرامك، ولا يفسد حجك بذلك، لكن يجب عليك بدنة تذبح في مكة وتوزع على فقراء الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/162)

الفتوى رقم (16893)
س: حرم الإسلام صيد البر للمحرم حال إحرامه للحج أو العمرة، وكذلك حرم أكل لحم المصيد إذا صيد من أجله، أما إذا لم يكن صيد من أجله فلا بأس به، كما ورد ذلك في الأحاديث.
والسؤال الذي أطرحه على فضيلتكم: إذا اصطاد المرء صيد البر وهو غير محرم فيحل له أكله منه، فإذا ادخر من لحم المصيد لحما قدده أو جمده مثلجا أو غير ذلك من سبل الحفظ والادخار ثم أحرم بعد ذلك، فهل يأكل من ذلك اللحم باعتباره لحما لا مصيدا أم يحرم عليه باعتباره مصيدا قبل ذلك له، ثم أحرم وادخر معه ما تبقى من المصيد لحما؟ سدد الله خطاكم.
ج: أكل المحرم بحج أو عمرة من صيد البر مأكول اللحم على

(10/162)

أنواع أربعة كما في سؤال السائل، وحكم كل نوع على ما يلي:
الأول: أجمع العلماء على حكم ما دلت عليه آية المائدة: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} (1) ، فيمنع على المحرم صيد البر وهو متلبس بالإحرام أو الإشارة إليه والدلالة عليه.
الثاني: يحرم على المحرم أيضا صيد البر إذا صاده له شخص آخر حلال غير محرم في أصح قولي العلماء؛ لحديث جابر رضي الله عنه، أن رسول الله -صلى الله عليه وسلم- قال: «صيد البر لكم حلال وأنتم حرم ما لم تصيدوه أو يصد لكم (2) » رواه أحمد وأبو داود والترمذي والنسائي.
الثالث: يجوز للمحرم الأكل من صيد البر إذا صاده شخص آخر حلال غير محرم لا من أجل هذا المحرم، وعليه حملت الأحاديث الواردة بأكل المحرم من صيد الحلال.
الرابع: إذا صاد المسلم من صيد البر وهو حلال قبل التلبس بالإحرام، فادخر لحمه ثم أحرم فلا حرج عليه في الأكل منه؛ لأنه قتل
__________
(1) سورة المائدة الآية 95
(2) أخرجه أحمد 3\362، 387، 389، وأبو داود 2\428 برقم «1851» ، والترمذي 3\204 برقم «846» ، والنسائي 5\187 برقم «2827» ، والدارقطني 2\290، وابن خزيمة 4\180 برقم «2641» ، وابن حبان 9\283 برقم «3971» والطحاوي 2\171 والحاكم 1\452، 476 والبيهقي 5\190.

(10/163)

الصيد قبل التلبس بالإحرام فهو على أصل الإباحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/164)

الفتوى رقم (21908)
س: إنني ممن يهوى جمع الصقور المهاجرة بحيث نضع لها فخا وشبكة وطعما حتى تقع فيه، فإذا وقعت تاجرنا بها، أو استخدمنا بعضها في الصيد، وهذا العمل كله يكون في حدود الحرم المكي، فالإمساك بها يكون داخل حدود الحرم، فهل يجوز بهذه الطريقة داخل حدود الحرم؟ وهل يجوز المتاجرة بها داخل حدود الحرم إن كانت ممسوكة داخل الحرم أو خارجه؟ أفتونا مأجورين وأثابكم الله تعالى.
ج: لا بأس بإمساك الصقور في الحرم وغيره؛ لأنها محرمة الأكل وليست من الصيد، ولا بأس بتملكها إذا لم تكن مملوكة لأحد وبيعها للاصطياد بها؛ لأن الله تعالى قال: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ} (1) الآية.
__________
(1) سورة المائدة الآية 4

(10/164)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/165)

الفتوى رقم (18712)
س: إن والدتي تقول: بأنها حجت قبل ما يقارب ثلاثين عاما، وفي تلك الحجة قامت بفعل بعض المحظورات جهلا منها، ومن تلك المحظورات أن قامت بقطع بعض الشجيرات التي كانت موجودة في الخيمة، فنهتها إحدى الموجودات من النساء بأن هذا يبطل حجها، فما الحكم في ذلك؟ ثم بعد ذلك وعندما صعدت إلى عرفات ورأت جبل الرحمة ورأت القرن المنصوب فوقه ظنته الشيطان فقامت فلعنته أكثر من مرة.
وفي رمي الجمرات ومع الزحمة قامت برمي الجمار دفعة واحدة، ولم تدر هل سقط منها شيء في داخل الحوض أم لا.
علما بأن ذلك كله كان عن جهل وقلة علم، ولذا قامت بالحج مرة أخرى سنة 1416هـ، خوفا أن لا تكون تلك الحجة حجة صحيحة، أرجو يا سماحة الشيخ التفضل بالإجابة على هذه الأسئلة.
ج: حج والدتك صحيح إن شاء الله ولا شيء عليها فيما قطعته من شجر الحرم جاهلة بحكمه، وأما رمي الجمار الذي حصل منها دفعة واحدة فإنه لا يجزئ، وعليها ذبح شاة في مكة تجزئ في

(10/165)

الأضحية وتوزعها على فقراء الحرم أو توكل من يذبحها، وإن كانت لا تستطيع الذبح من الناحية المالية فإنها تصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/166)

الفتوى رقم (20248)
س: شاهدت بعض الحجاج في يوم التروية في جبل منى الجنوبي يقطع من أغصان الأشجار مساويك ويستاك بها، وقام بتوزيع بعضها على الحجاج، وشاهدت أيضا في اليوم الحادي عشر؛ أي اليوم الأول من أيام التشريق رجلا قام بقطع أغصان شجرة كذلك في منى؛ ليأخذ منها مساويك، فما حكم قطع الأشجار في منى، وما حكم قبول الهدية من المساويك التي قطعت من أشجار الحرم؟
ج: لا يجوز قطع شيء من شجر الحرم لا للمحرم ولا لغيره؛ لقول النبي -صلى الله عليه وسلم-: «لا يخبط شوكها ولا يعضد شجرها (1) » ، رواه مسلم.
فعلى من فعل شيئا من ذلك التوبة إلى الله عز وجل وعدم العودة لمثل ذلك، ولا يجوز قبول هدية السواك إذا كان مقطوعا من شجر الحرم؛ لما في ذلك من الإقرار والإعانة على المحرم.
__________
(1) صحيح مسلم الحج (1355) .

(10/166)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/167)

الفتوى رقم (21116)
س: أعرض لسماحتكم بأنه يوجد للمراسم الملكية مخيم ومظلات في مزدلفة لإيواء ضيوف مولاي خادم الحرمين الشريفين بعد النفرة من عرفات، وعندما يتم تنظيف هذه المواقع استعدادا لموسم الحج فإنه يوجد بعض الحشائش والأشجار الصغيرة مثل: الطرف والعرفج والعشرق واللسيق وهو نبات يلتصق في الثياب عند مرور أي شخص بجانبه، كذلك نبات القطبة وهي نبتة تتمدد على سطح الأرض بشكل دائرة قطرها قرابة 3 متر. وهذه الحشائش والنباتات تعيق عملية التنظيف، كما أنها تغطي الممرات ومواقع الخيام، وتشوه منظر أماكن الخيام والمظلات؛ لجفافها بسبب قلة الأمطار خلال هذا العام، كما أنها تشكل مأوى للحشرات الضارة.
نأمل من سماحتكم التفضل بإفادتنا هل يجوز إزالتها عند تنظيف هذه المواقع؟ وتقبلوا سماحتكم تقديرنا حفظكم الله.
ج: لا يجوز قطع شجر الحرم النابت بنفسه للأحاديث الصحيحة الثابتة عن النبي -صلى الله عليه وسلم-، ومنها ما رواه الشيخان عن النبي -صلى الله عليه وسلم- أنه قال: «إن الله

(10/167)

حبس عن مكة الفيل.. (1) » إلى أن قال: «وإنها ساعتي هذه حرام لا يختلى شوكها ولا يعضد شجرها (2) » الحديث، والإجماع على ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الديات (6880) ، صحيح مسلم الحج (1355) ، سنن أبي داود المناسك (2017) ، مسند أحمد (2/238) ، سنن الدارمي البيوع (2600) .
(2) أخرجه أحمد 2\232، 238، والبخاري 1\36، 3\94، 8\38، ومسلم 2\988، 989 برقم «1355» ، وأبو داود 2\518 - 519 برقم «2017» .

(10/168)

السؤال الثالث من الفتوى رقم (20530)
س3: وصف ماء زمزم بأنه يحمل خصائص عديدة، هل هناك حديث صحيح حول هذا الموضوع؟
ج3: ماء زمزم أشرف ماء على الأرض، وأصح ما ورد في فضله ما ثبت في صحيح مسلم أن النبي -صلى الله عليه وسلم- قال في زمزم: «إنها مباركة وإنها طعام طعم (1) » .
زاد أبو داود بإسناد صحيح: «وشفاء سقم» ، وروي عن النبي -صلى الله عليه وسلم- أنه قال: «ماء زمزم لما شرب له (2) » . رواه الإمام أحمد وابن ماجه وغيرهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم فضائل الصحابة (2473) ، مسند أحمد (5/175) .
(2) سنن ابن ماجه المناسك (3062) .

(10/168)

السؤال الأول من الفتوى رقم (16061)
س1: اعتمرنا فطفنا وسعينا وخلعنا الإحرام وبعد ذلك أردنا نتطوع في الطواف فهل بعد كل طواف صلاة أم لا، حتى لو كان الوقت بعد العصر؟
ج1: يشرع التطوع بالطواف المفرد وتصلي ركعتا الطواف بعده في أي وقت؛ لأن الطواف عبادة عظيمة وفيه فضل عظيم، وأما الصلاة بعده ففي أي وقت؛ لقوله -صلى الله عليه وسلم-: «لا تمنعوا أحدا طاف بهذا البيت وصلى أي ساعة شاء من ليل أو نهار (1) » رواه أحمد وأهل السنن الأربعة وصححه الترمذي وابن حبان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الحج (868) ، سنن النسائي المواقيت (585) ، سنن أبي داود المناسك (1894) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1254) ، مسند أحمد (4/80) ، سنن الدارمي المناسك (1926) .

(10/169)

السؤال الأول من الفتوى رقم (17597)
س1: رجل يذهب من الطائف أو من جدة إلى مكة المكرمة للصلاة، فهل يلزمه الطواف وهو غير معتمر؟
ح1: السنة لمن قدم إلى مكة من سفر أن يبدأ بالطواف ولو لم يكن محرما بحج أو عمرة وإن لم يطف أو دخل في وقت لم يتمكن فيه من الطواف فصلى ركعتين فلا شيء عليه؛ لكنه ترك الأولى؛ لأن

(10/169)

الطواف تحية الكعبة، وتحية المسجد الصلاة، وتجزئ عنها الركعتان اللتان يسن فعلهما بعد الطواف، لكن إن دخل في وقت خشي فيه خروج وقت الصلاة المكتوبة، أو فوات صلاة الجماعة، أو فوات الوتر فإنه يبدأ بهذه الصلوات المذكورة في هذه الحالة، وهكذا من دخل المسجد الحرام من المقيمين يستحب له أن يبدأ بالطواف إذا تيسر له ذلك فإن لم يتيسر له ذلك صلى ركعتين تحية المسجد قبل أن يجلس كسائر المساجد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/170)

الفتوى رقم (20293)
س1: أنا مقيم في المدينة المنورة، وأحرمت من أبيار علي بالحج مفردا، ثم ذهبت إلى مكة في مساء يوم سبعة من ذي الحجة فوصلت مكة، وكان معي ركاب حجاج من المدينة، ثم بقيت أعمل في تحميل الركاب من مكة إلى منى، ومن منى إلى مكة وهكذا طوال يوم ثمانية ومساءه، ولم أطف طواف القدوم، ثم بت في منى حتى صباح يوم تسعة، ثم ذهبت إلى عرفات بركاب ورجعت إلى منى، ثم ذهبت إلى عرفات ثلاث مرات وقبل الظهر أوقفت سيارتي بالقرب من مسجد

(10/170)

عرفة الذي في وادي عرنة، ثم بقيت في أول المسجد أي في وادي عرنة، وبعد الصلاة ارتفعت إلى أعلى المسجد أي في عرفة حتى غابت الشمس، ثم ذهبت إلى السيارة في وادي عرنة، وحملت ركابا إلى المشعر الحرام، ثم صليت المغرب والعشاء في مزدلفة.
ثم ذهبت إلى مكة من أجل وضع البنزين في السيارة، ثم وصلت مكة قبل أذان العشاء ولما سمعت أذان العشاء دخلت أحد المساجد في العزيزية وصليت معهم العشاء جماعة، ثم ذهبت إلى المحطة وعبيت السيارة بنزينا.
ثم ذهبت من مكة إلى عرفات، وحملت حجاجا إلى مزدلفة، ووصلت في الساعة الحادية عشرة إلا ثلث الساعة يعني قبل منتصف الليل، ثم بت في مزدلفة إلى صلاة الفجر، وبعد أن أسفر النهار جدا ذهبت إلى منى.
ولما وصلنا منى تيسر لنا موقف بالقرب من الجمرات، ثم رميت الجمرة الكبرى بسبع حصيات فقط، ثم ذهبت إلى الحرم ونزلت الحجاج بجوار الحرم، ثم حملت حجاجا إلى منى، بقيت أتردد من مكة إلى منى ومن منى إلى مكة حتى يوم الثاني عشر من ذي الحجة ونويت التعجل، ثم رميت الجمرات الثلاث في الساعة الثانية عشرة وخمس وخمسين دقيقة ظهرا.
ثم ذهبت إلى مكة وطفت طواف الإفاضة وسعيت ناويا السفر إلى المدينة أو على جدة حسب التساهيل، ولما وصلت إلى مكان سيارتي في الغزة بالقرب من الحرم

(10/171)

الشريف وجدت ركابا يريدون الذهاب إلى العزيزية فذهبت بهم، ومن العزيزية وجدت ركابا يريدون منى، فذهبت بهم إلى منى، وأنا على نيتي؛ أي التعجل، ووجدت أناسا يريدون العزيزية فذهبت بهم، وآخرون يريدون منى، فشككت في أمري هذا فسألت أحد الإخوة عن تعجلي وطوافي هل يجزئ عن الوداع فقال لي: التعجل صحيح وعليك طواف الوداع قبل السفر بقليل، فبت في مكة إلى صباح يوم الثالث عشر من ذي الحجة. وذهبت إلى الحرم فصليت به الجمعة وطفت طواف الوداع بعد صلاة الجمعة مباشرة.
ثم سافرت إلى المدينة مباشرة وأخذت معي من جانب الحرم ركابا إلى المدينة المنورة ووصلت المدينة بعد المغرب، وصليت المغرب والعشاء في الحرم النبوي؛ المغرب صليته وحدي، والعشاء مع الجماعة والحمد لله رب العالمين. فهل ما فعلته في حجي علي فيه شيء أم لا؟
ج1: السنة أنك حينما قدمت مكة من المدينة طفت طواف القدوم، وأنت لم تفعل ذلك حسب السؤال فاتك أجره، ووقوفك بعرفة صحيح، وهكذا المبيت بمزدلفة ورمي جمرة العقبة، وإذا كنت بت ليلة اليوم الحادي عشر وليلة الثاني عشر بمنى ورميت الجمار الثلاث في اليوم الحادي عشر بعد الزوال رميت الصغرى، ثم الوسطى، ثم الكبرى كل واحدة بسبع حصيات، وهكذا اليوم الثاني عشر ثم

(10/172)

نزلت إلى مكة ناويا التعجل وطفت وسعيت بنية السفر، وأنك طفت للوداع في اليوم الثالث عشر بعد صلاة الجمعة فليس عليك شيء.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/173)

س2: في السنة القادمة أنوي الحج مثل هذه السنة الأفضل لي الحج، كما ذكر أم ترك الحج بالسيارة كما ذكر؟ .
ج2: من تلبس بحج أو عمرة فلا يجوز له أن يشغل نفسه بما يخل بحجه أو عمرته من ترك ركن أو شرط أو واجب، وله أن يشتغل بما لا يحصل به خلل.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/173)

س3: وجدت ركابا في الساعة الحادية عشرة والنصف من نهار يوم عرفة يريدون السفر إلى جدة، وأنا محرم بالحج فهل يجوز لي السفر بهم إلى جدة، ثم العودة إلى عرفات وإكمال مناسكي؟
ج3: لا يجوز لك السفر بهم من عرفة إلى جدة وأنت محرم بالحج، وعليك أن تبقى في عرفة إلى غروب الشمس تأسيا بالنبي -صلى الله عليه وسلم-.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/173)

س4: وجدت ركابا يريدون السفر من مكة إلى الطائف وأنا لم أطف طواف الوداع فلو ذهبت بهم إلى الطائف ورجعت إلى مكة، ثم أطوف طواف الوداع فهل علي شيء أم لا؟
ج4: الواجب عليك أن تطوف للوداع قبل السفر إلى الطائف، فإن سافرت إلى الطائف قبل طواف الوداع بعد استكمال أعمال الحج وجب عليك دم يذبح في مكة ويوزع على الفقراء؛ لتركك طواف

(10/173)

الوداع؛ لأنه واجب من واجبات الحج، ولا يجزئك الطواف بعد رجوعك من الطائف؛ لأنه قد استقر عليك وجوب الدم لترك الواجب وهو طواف الوداع.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/174)

س5: وجدت ركابا يريدون السفر خارج مكة المكرمة في أيام التشريق قبل انتهاء أعمال الحج فهل يجوز لي السفر بهم إلى خارج مكة ثم العودة لإكمال ما بقي علي من أعمال الحج؟
ج5: إذا كانت المسافة قريبة ولم يكن السفر بهم مخلا بشيء من أعمال الحج الواجب جاز لك ذلك.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/174)

س6: هل الشرايع والجموم وعسفان والشميسي والعابدية وحجوز السيارات التي في مداخل مكة إذا ذهب الحاج صاحب السيارة إلى أي مكان من هذه الأمكنة المذكورة، وهو لم يطف طواف الوداع، ثم عاد وطاف الوداع هل عليه شيء أم لا؟
ج6: تنقل الحاج في فجاج مكة وطرقها وما قرب منها قبل أن يطوف للوداع لا حرج عليه في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/174)

الفتوى رقم (20871)
س: سبق أن حججت قديما مرتين وفي ذلك الوقت كان المرشدون قلة، وكنا نقتدي برفقتنا الذين قد حجوا من قبل، والآن وبعد أن كثر المرشدون والحمد لله تبين لي أننا كنا نقع في الأخطاء التالية بسبب جهلنا:
أولا: لا نعرف أنواع النسك الثلاثة، فكنا نحج بنية الإفراد، ولكن نحرم بالحج والعمرة معا حيث نحرم بالعمرة من مسجد التنعيم بعد النفور من منى مباشرة.
ثانيا: نقيم يوم التروية بالأخشبين حتى يوم عرفة.
ثالثا: نقف بعرفة حتى نصلي الظهر والعصر ثم نرجع عند العلمين القديمين إلى وقت الغروب.
رابعا: نأخذ من أشجار منى السواك والحطب وهو أخضر.
خامسا: أيام التشريق نرمي قبل الزوال.
سادسا: أحدنا يوم النفور رمى عن آخر بدون إذنه ولم يعد الرمي. أفتونا أثابكم الله عما يترتب علينا في هذا، علما بأن بعضنا قد حج بعد ذلك والحمد لله.
ج: أولا: ما فعلتم من الإفراد للحج، ثم عمل عمرة بعده من التنعيم بعد الفراغ من أعمال الحج عمل لا بأس به وإن كان الأولى

(10/175)

والأفضل الإحرام بالتمتع أو القران مع ذبح الهدي لمن يقدر عليه، أو صيام عشرة أيام منها ثلاثة في الحج وسبعة إذا رجع.
ثانيا: الأفضل للحاج أن يقيم يوم التروية وهو يوم ثمانية من ذي الحجة وليلة التاسع في منى وإن أقام بغيرها جاز ذلك.
ثالثا: إذا كنتم لم تخرجوا من عرفة قبل الغروب خروجا نهائيا فوقوفكم في أي مكان من عرفة وقوف صحيح؛ لقول النبي -صلى الله عليه وسلم-: «عرفة كلها موقف وارفعوا عن بطن عرنة (1) » . وإن كنتم خرجتم من عرفة قبل الغروب ولم ترجعوا إليها فإنه يكون عليكم فدية ذبح شاة في مكة تجزئ في الأضحية وتوزع على فقراء الحرم.
رابعا: ما حصل منكم من أخذ شيء من أشجار منى عن جهل منكم فليس عليكم منه شيء.
خامسا: ما حصل منكم من الرمي في أيام التشريق قبل الزوال رمي غير مجزي، وعلى كل واحد منكم ذبح فدية تجزئ في الأضحية توزع على فقراء الحرم.
سادسا: لا يجزي الرمي عن الغير إلا بتوكيل منه، وبشرط أن يكون عاجزا عن الرمي بنفسه، فما حصل من الرمي عن الغير من غير توكيل من معذور فإنه لا يجزئ، وعلى هذا الشخص
__________
(1) سنن النسائي مناسك الحج (3015) ، سنن أبي داود المناسك (1936) ، مسند أحمد (3/326) .

(10/176)

الذي رمي عنه بغير إذنه ذبح فدية في مكة تجزئ في الأضحية وتوزع على الفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/177)

السؤال الثاني من الفتوى رقم (14615)
س2: لقد حججت مع شركة داخلية وكانت إقامتنا خارج منى، ولقد نمت في ذلك المكان ليلة 9 من ذي الحجة، ولكن ليالي أيام التشريق نمت داخل منى، فهل المبيت ليلة 9 واجب أم سنة، وإذا كان واجبا فماذا أصنع؟ وجزاكم الله عني وعن الإسلام والمسلمين خيرا.
ج2: المبيت في منى ليلة التاسع من ذي الحجة مسنون للحاج وليس بواجب، فليس عليك في ترك المبيت تلك الليلة شيء، وإنما فاتك أجر سنة المبيت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/177)

السؤال الثالث من الفتوى رقم (20167)
س3: كثير من الحجاج لا ينام بمنى يوم التروية بل ينام في عرفات، علما أن الحجاج لهم خيام في منى، وكذلك في عرفات، فبدلا من أن يتكلف الحجاج أجورا زائدة فإنهم ينامون في منى ويطبقون السنة، ومن ثم يخرجون إلى مسجد نمرة للصلاة ويذهبون للوقوف بعدها على جبل عرفات، ويتجنبون الصلاة البدعية وربما الشركية، فالبعض يصلي نوافل متوجها إلى الكعبة، والبعض الآخر يتوجه بصلاته النافلة إلى جبل الرحمة كما يزعمون.
ج3: المبيت بمنى يوم التروية ليلة التاسع من ذي الحجة سنة وليس بواجب، فمن تركه فلا شيء عليه سواء بات في عرفات أو غيرها، والقبلة في الصلاة هي الكعبة المشرفة، ولا يجوز استقبال جبل عرفة ولا غيره في الصلاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/178)

السؤال الرابع من الفتوى رقم (20794)
س4: إذا وقعت عرفة يوم الجمعة هل يسمى ذلك بالحج الأكبر، وهل هناك ثواب ورد في السنة في فضل ذلك؟

(10/178)

ج4: يوم الحج الأكبر هو يوم النحر؛ لأنه تؤدى فيه مناسك الحج من رمي، وذبح للهدي، وحلق أو تقصير، وطواف، وسعي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/179)

السؤال الثاني من الفتوى رقم (19711)
س2: لقد حججت أنا وزوجتي وأحد أولادي قبل خمسة عشر عاما تقريبا، وقمنا بالإحرام من الميقات صباح يوم التروية وقدمنا إلى مكة وطفنا وسعينا، واتجهنا بعد الظهر إلى منى وبتنا فيها، وبعد صلاة الفجر اتجهنا إلى عرفة ووقفنا بها إلى بعد الزوال، وبعد صلاة العصر اتجهنا لمزدلفة وبتنا فيها، وفي الصباح اتجهنا إلى جمرة العقبة ورمينا وحلقنا واتجهنا إلى مكة، وطفنا طواف الإفاضة وعدنا إلى منى، وقمنا برمي الجمار والمبيت فيه، وبعد رمي الجمار يوم الثاني عشر ذهبنا إلى مكة وقمنا بطواف الوداع، وعدنا إلى منطقتنا جنوب الطائف.
السؤال: بعد هذه المدة كلها في يوم من الأيام أخذت أفكر في تلك الحجة وأفكر فيما نوينا من نسك، هل نحن نوينا بحجنا إفرادا أو قرانا ولم أستطع التذكر، ماذا أردنا بحجنا إفرادا أم قرانا، إلا أنه عندي نسبة قليلة جدا من الظن أننا نوينا بحجنا إفرادا، بحيث إننا ذبحنا ذبيحة

(10/179)

واحدة عني وعن أهل بيتي الذين حجوا معي ولم نذبح هديا. هل يلزمنا والحال كما ذكر أن نذبح هديا في الوقت الحاضر ونوزعه على فقراء الحرم حتى نخرج من الشكوك كما قال -صلى الله عليه وسلم-: «دع ما يريبك إلى ما لا يريبك (1) » . أم ماذا يلزمنا؟ أفيدونا جزاكم الله خيرا. علما أنني حينذاك لا أجهل بالأنساك الثلاثة، ولكني بعد مضي تلك المدة المذكورة أنسيت, وأخذتني الشكوك ولا أعلم نحن نوينا إفرادا أم قرانا.
ج2: إذا كان الواقع هو ما ذكرته من انصرافكم من عرفات بعد صلاة العصر إلى مزدلفة فإنه يلزم كل واحد منكم شاة تجزئ في الأضحية تذبح في مكة وتوزع على فقرائها؛ لأنكم تركتم واجبا من واجبات الحج وهو الوقوف بعرفة إلى غروب الشمس.
أما بالنسبة لشكك في أي الأنساك نويتم في حجكم هل هو الإفراد أم القران، فالذي يظهر من حالكم أنكم نويتم الإفراد ولا شيء عليكم في ذلك، لكن يجب على كل واحد منكم أداء العمرة الواجبة عليكم إن لم يسبق لكم أداؤها ولم تأتوا بعمرة فيما بعد؛ لأن المسلم يجب عليه في حال استطاعته حجا وعمرة مرة واحدة، وما زاد على ذلك فهو تطوع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518) ، سنن النسائي الأشربة (5711) ، مسند أحمد (3/153) ، سنن الدارمي البيوع (2532) .

(10/180)

الفتوى رقم (19483)
س: ما الحكم فيمن خرج من عرفات قبل الوقت المحدد لصلاة المغرب بدقيقة واحدة عن الوقت المكتوب بالتقويم علما بأن ركاب السيارة قالوا: إن الشمس قد غربت.
ج1: الأصل بقاء الحاج بعرفة يوم التاسع، فلا يدفع منها حتى يتأكد من غروب الشمس. ولا يحل له الانصراف منها قبل ذلك، فالاعتبار بغروب الشمس، فإن كان خرج منها بعد تحققه من غروب الشمس فقد أدى ما وجب عليه ولا شيء عليه في ذلك، وإن خرج منها قبل غروب الشمس أو لم يتحقق من ذلك ولم يرجع إليها ويبقى فيها إلى أن تغرب، أو لم يرجع ولو لحظة من الليل فإنه يجب عليه دم؛ وهو ذبح شاة؛ لتركه واجبا من واجبات الحج.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/181)

س2: هل يلزم الزوجة إذا وكلت زوجها بالرمي عنها ومعها طفلان أحرم لهما بالحج عمرهما أربع سنوات، وكذلك يرمي عن الطفلين مع تواجدهما في منى وقت الرمي، فقد كانوا موجودين في مكة المكرمة نهارا، أما ليلا فكانوا في منى. وجزاكم الله خيرا.
ج2: لا مانع من توكيل الزوجة لزوجها بأن يرمي عنها إذا كان يلحقها مشقة من الزحام إذا رمت بنفسها، ولا بأس بالرمي عن الطفلين؛ لأنه لا قصد لهما في هذه السن، ويدل لذلك ما أخرجه ابن

(10/181)

ماجه في سننه «ج2 ص1010» ، عن جابر بن عبد الله -رضي الله عنه- قال: «حججنا مع رسول الله -صلى الله عليه وسلم- ومعنا النساء والصبيان فلبينا عن الصبيان ورمينا عنهم (1) » ولا يلزم تواجد الزوجة والطفلين في منى وقت الرمي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 3\314، والترمذي 3\266 برقم «927» ، وابن ماجه 2\1010 برقم «3038» ، والبيهقي 5\156.

(10/182)

الفتوى رقم (14754)
س: اتجهت أنا وزوجتي إلى مكة والمقدسات لتأدية الفريضة تاركا ولدي وبنتي وهما طفلان عند أحد الأسر المصرية، ونزلت على أخي الشقيق بمكة الذي كان يحج ضمن وفد يضم حوالي أكثر من 80 فردا قادمين من مصر، ويرأس هذا الوفد رجل شيبة ومعه اثنان مساعدان له، وهذا الرئيس حج بوفود على مضي 8 سنوات وما زال، وارتبطت معهم في السكن والمواصلات وبكل صغيرة وكبيرة خاصة بالحج، وقضينا المناسك على خير وسلام، ولكن لي

(10/182)

بعض التساؤلات الهامة جدا، وأريد أن أعرف موقفي أنا وزوجتي منها:
1 – غادرنا عرفة حوالي الساعة التاسعة مساء يوم الجمعة، ومررنا على المزدلفة وجمعنا منها معظم الجمرات، ولم تكن هناك فرصة لتأدية صلاة المغرب والعشاء جمع تأخير؛ حيث قال سائق الأتوبيس: ما في أحد ينزل من الأتوبيس؛ لأن الظروف غير مواتية من حيث مكان الوقوف، ووافقه رئيس الوفد، وصلينا المغرب والعشاء في منى حوالي الساعة 2.5 صباحا، حيث وصلنا في هذا التوقيت منى ولم يؤد صلاة المغرب والعشاء في المزدلفة سوى بعض الأفراد بسرعة. فما هو موقفي أنا وزوجتي من هذا وموقف رئيس الوفد؟
2 – طلبت من رئيس الوفد التوكيل عني وعن زوجتي بالرجم في يومي الأحد والاثنين فقال لي: ارم أنت وزوجتك يوم الأحد ووكلوا عنكم أحدا يوم الاثنين، وسبب هذا التوكيل قلقي الشديد على أولادي؛ حيث إنني رأيت رؤيا جعلتني أخشى عليهم كثيرا، ولما ذهبت إلى استلامهم من المسئولين عنهم وجدنا ولدي مصابا في أسفل ذقنه ومخيط بثلاث غرز.
3 – إذا كان علي أنا وزوجتي دم أو دماء هل من حقي أن أقوم بتنفيذها في مصر بلدي أم في منى أم في مكة؟

(10/183)

4 – وهل رئيس الوفد - الذي أفتاني بهذا التوكيل عن الرجم وصلى بنا المغرب والعشاء في منى - مشترك معي في الوزر أو يتحمل الأوزار عني؟
وفقكم الله إلى ما يحبه ويرضاه وجزاكم الله عنا خير الجزاء.
ج: أولا: الواجب على الحجاج المبيت بالمزدلفة ليلة النحر، ويرخص للضعفة كالنساء بالخروج من المزدلفة بعد منتصف الليل، والأفضل بعد الفجر والإسفار لمن كان قادرا، وإذا كان خروجكم قبل منتصف الليل فيجب عليك دم جبرا للنسك يذبح بمكة ويوزع على فقراء الحرم، وعلى زوجتك مثلك.
ثانيا: توكيلك للرجم عنك وعن زوجتك يوم الاثنين بسبب السفر إلى بلدك لا يجزئ، وعلى كل منكم دم يجزئ أضحية يذبح بمكة ويوزع على فقراء الحرم. وعلى كل واحد منكم فدية عن ترك طواف الوداع، وإن كنتما أديتما طواف الوداع فلا يجزئ؛ لأنه وقع قبل وقته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/184)

الفتوى رقم (14875)
س: في شهر ذي الحجة 1400 هـ أديت فريضة الحج لأول مرة في حياتي مع طبيب زميل لي حج قبل ذلك، وكنت لا أعرف شيئا عن مناسك الحج، وجاء معي هذا الطبيب للحج وليعلمني مناسك الحج، وكانت مع هذا الطبيب والدته المسنة المريضة، وكان معه إخوه، ومعنا سيدة عجوز أخرى، ومعنا حوالي 4 – 5 أشخاص آخرين وصلنا إلى المزدلفة بعد أذان العشاء بقليل، وصلينا المغرب والعشاء بالمزدلفة، ولما حاولنا أن نقضي جزء من الليل بالمزدلفة رفض سائق السيارة السعودي الجنسية ذلك وألح في توصيلنا إلى منى مباشرة، وأمام إصراره اضطررنا إلى الرضوخ له، ووصلنا إلى منى في بداية الربع الثاني من الليل، وكانت تقريبا عربتنا أول عربة تدخل منى.
السؤال: أنا لم أكن أعرف شيئا من مناسك الحج، ولا كنت أدري المبيت بمزدلفة أم لا، وهم الطبيب زميلي وأخوه كانوا هم الذين يوجهوننا إلى مناسك الحج.
السؤال: هل ذلك جائز شرعا أم لا للسائل الذي لا يدري شيئا عن مناسك الحج، وإذا كان يوجد أي شيء من هذا فما الكفارة؟ علما بأن هذه هي أول مرة للحج، وما الحكم بالنسبة للطبيب زميلي وأخيه والبقية التي كانت معنا؟ أفيدونا أفادكم الله.

(10/185)

ج: يجب عليك الفدية عن ترك المبيت بمزدلفة تذبح بمكة وتوزع على فقراء الحرم، والواجب جذع من الضأن أو ثني من المعز أو سبع بدنة أو سبع بقرة كالأضحية، فإن لم تستطع فصم عشرة أيام، وهكذا من كان مثلك ممن كان معك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/186)

الفتوى رقم (16490)
س: حججنا هذا العام 1413هـ، وعند وصولنا إلى مزدلفة ومعنا النساء وكبار السن صلينا المغرب والعشاء ثم جمعنا الجمرات ومشينا إلى منى ولم نبت في مزدلفة لارتباطنا بسيارة واحدة، وفي يوم 10\12 بعد الزوال ذهبت للرجم فوجدت الناس يرجمون الأوسط فرجمته معهم دون علمي وقصرت شعري، وحينما ذهبت للمخيم قالوا لي: إنك رجمت خطأ، فرجعت في نفس الوقت وقبل المغرب ورجمت العقبة بسبع وحلقت شعري، ثم رجمت اليوم 11، وجلست ليلة 12 إلى منتصف الليل في منى، ووكلت زميلي بالرمي يوم 12 وذهبت إلى مكة وطفت طوافا واحدا إفاضة ووداعا، ثم سافرت إلى جدة ثم إلى خميس مشيط لظروف عملي ومرضي، وكان حجي قرانا

(10/186)

فماذا يجب علي؟ علما بأنني ذبحت ذبيحتين في مقر عملي خوفا من أن أكون قد وقعت في أي خطأ.
ج: المبيت بمزدلفة إلى منتصف الليل على الأقل واجب من واجبات الحج، من تركه من غير عذر شرعي فإنه يجب عليه ذبح فدية وهي شاة أو سبع بدنة أو سبع بقرة وما فعلته يوم النحر من إعادة رمي الجمرة الكبرى لما تبين الخطأ في رميك صحيح ومجزئ إن شاء الله، وأما التوكيل على رمي جمرات اليوم الثاني فلا يجوز إلا في حالة العذر فإن كان لك عذر شرعي في ذلك فلا بأس، وإلا فإنه يلزمك ذبح فدية أخرى عنه.
وأما طواف الوداع فلا يجزئ إلا بعد الفراغ من أعمال الحج، فإذا كان طوافك وقع بعد رمي الوكيل عنك بعد الزوال فهو صحيح وإلا فإنه يلزمك بدله ذبح فدية ثالثة، وما ذبحته في مقر عملك لا يصح؛ لأن الذبح لا بد أن يكون داخل مكة ويوزع على فقراء الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/187)

الفتوى رقم (15881)
س: حدث أثناء الحج في يوم عرفة أننا كنا مستأجرين سيارة،

(10/187)

المهم في نفس اليوم يوم عرفة تركنا السائق وذهب، جاء المغرب والمفروض النزول من عرفة إلى المزدلفة، ولكن انتظرنا هذا السائق ولم يأت حتى الساعة الثانية بعد منتصف الليل، ولم يأت كذلك، أخيرا استأجرنا سيارة أخرى حتى ندرك المبيت بالمزدلفة ولو ساعة، ولكن لازدحام السيارات وتوقف حركة المرور قدر الله أننا لا ندرك المبيت بالمزدلفة حيث وصلنا تقريبا الساعة الثامنة صباحا، أي أخذنا في هذه المسافة القصيرة حوالي 6 ساعات، وطبعا معنا أطفال صغار وكثيرون ولن يستطيعوا المشي ولن نقدر على حملهم، ما الحكم في ذلك، وإذا كان علينا فدية هل لا بد أن تكون في مكة أو من الممكن دفعها عن طريقة شركة الراجحي من عندنا في نجران؟ أفتونا أفادكم الله.
ج: من تعذر عليه الوصول إلى مزدلفة لإدراك المبيت فيها بسبب تأخر وسيلة النقل وهو لا يستطيع المشي لضعفه أو لكون معه عائلة لا بد من بقائه معهم أن من كان هذه حاله فهو معذور في ترك المبيت ولا دم عليه؛ لقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (1) وقوله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، والله أعلم.
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(10/188)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/189)

السؤال الثالث والرابع من الفتوى رقم (16407)
س3: نظرا للزحام الشديد في حج العام الماضي لم يستطع بعض الحجاج المبيت في مزدلفة لصعوبة الوصول إليها، وبعضهم تاهوا عنها، فماذا يفعلون؟
ج3: من لم يستطع المبيت بمزدلفة بسبب الزحمة فإنه يسقط عنه المبيت، أما من تاه عنها وبات في غيرها فإنه يلزمه دم؛ لأنه بإمكانه أن يسأل عن مزدلفة ويهتدي إليها، فهو مفرط في عدم سؤاله.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/189)

س4: هل يجوز قضاء الرمي في الصباح قبل زوال اليوم الثاني أم يرميها بعد الزوال مع رمي اليوم الذي بعده؟
ج4: الرمي في أيام التشريق لا يصح إلا بعد زوال الشمس، ولا يجوز ولا يجزئ في الصباح؛ لأن النبي -صلى الله عليه وسلم- لم يرم إلا بعد الزوال، وقال: «خذوا عني مناسككم (1) » . ومن فاته رمي يوم فإنه يرميه في اليوم الذي بعده بعد الزوال، ويبدأ به كله قبل رمي اليوم الآخر، ثم يعود بعد رمي الجمرة الأخيرة فيرمي الثلاث عن اليوم الثاني.
__________
(1) سنن النسائي مناسك الحج (3062) ، مسند أحمد (3/318) .

(10/189)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/190)

السؤال الثاني والثالث من الفتوى رقم (17573)
س2: إذا دفع الناس والضعفاء من مزدلفة إلى منى قبل طلوع فجر يوم النحر وبعد منتصف ليلته فهل لهم أن يرموا جمرة العقبة قبل طلوع الفجر وإذا كان معهم متسع من الوقت يمكنهم من طواف الإفاضة قبل طلوع الفجر أيضا فهل لهم ذلك؟
ج2: يجوز للضعفة من النساء وكبار السن ونحوهم الدفع من مزدلفة بعد منتصف الليل ولهم أن يرموا الجمرة ويطوفوا للإفاضة ويحلقوا قبل الفجر؛ لأن ذلك أرفق بهم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/190)

س3: إذا حاضت المرأة أثناء أداء المناسك فهل يجوز لها دخول المسجد الحرام أو أي مسجد آخر في المشاعر، خاصة وأنها لا تقدر على استئجار خيمة أو سكن وليس لها ومحرمها منزل إلا المسجد أو الشارع؟
ج3: لا يجوز للحائض أن تجلس في المسجد ولا أن تدخل المسجد الحرام حتى تطهر وتغتسل من الحيض؛ لنهي النبي -صلى الله عليه وسلم- كما في حديث عائشة -رضي الله عنها- قالت: جاء رسول الله -صلى الله عليه وسلم- ووجوه

(10/190)

بيوت أصحابه شارعة في المسجد فقال: «وجهوا هذه البيوت عن المسجد (1) » ، ثم دخل رسول الله -صلى الله عليه وسلم- ولم يصنع القوم شيئا؛ رجاء أن ينزل فيهم رخصة فخرج إليهم فقال: «وجهوا هذه البيوت عن المسجد فإني لا أحل المسجد لحائض ولا جنب (2) » . رواه أبو داود.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الطهارة (232) .
(2) سنن أبي داود الطهارة (232) .

(10/191)

الفتوى رقم (19291)
س: لقد أديت فريضة الحج في العام الماضي 1416هـ، وعندما أفضنا من عرفة بعد غروب الشمس لليوم التاسع لم نستطع الوصول إلى مزدلفة ولم نستطع المبيت بمزدلفة في تلك الليلة بسبب ازدحام الطريق المؤدي إلى مزدلفة بالسيارات، وقد واصلنا المسير بسيارتنا إلى مزدلفة بنية المبيت بها ولكن غلب علينا النعاس في حوالي الساعة الواحدة ليلا فنمنا قبل الوصول إليها حيث إنا لم نصلها إلا بعد طلوع شمس يوم النحر؛ حيث إنا لم نقف بها بل واصلنا السير إلى منى.
أرجو من فضيلتكم توضيح الحكم في ذلك، وهل علينا شيء في ذلك؟ وجزاكم الله عنا خير الجزاء والله يحفظكم ويرعاكم.

(10/191)

ج: يجب عليكم دم؛ لأنكم تركتم نسكا واجبا من واجبات الحج تفريطا منكم في ذلك، حيث نزلتم قبلها ونمتم حتى فاتكم المبيت بمزدلفة، وكان الواجب عليكم مواصلة السير إلى مزدلفة حتى تدركوا المبيت بها ليلة النحر؛ لقول النبي -صلى الله عليه وسلم-: «من صلى صلاتنا هذه ووقف معنا حتى ندفع وكان قد وقف بعرفة ليلا أو نهارا فقد تم حجه (1) » أخرجه الإمام أحمد وأصحاب السنن الأربع، ولقول الله تعالى: {فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه أحمد 4\15، 261، 262، وأبو داود 2\486 – 487 برقم «1950» ، والترمذي 3\238 برقم «891» ، والنسائي 5\263، 264 برقم «3041 - 3043» ، وابن ماجه 2\1004 برقم «3016» ، والدرامي 2\59.
(2) سورة البقرة الآية 198

(10/192)

الفتوى رقم (17825)
س: تقدم إلينا عدد من السائلين من أهالي عرعر عن أخطاء وقعوا فيها عندما ذهبوا لأداء فريضة الحج في هذا العام، حيث انطلقوا من عرفات بعد المغرب ولم يمروا بمزدلفة ولم يقفوا بها، بل

(10/192)

ذهبوا مباشرة إلى جمرة العقبة الكبرى ورموا، وتوجهوا إلى البيت الحرام وطافوا طواف الإفاضة وسعوا، وكان ذلك قبل منتصف الليل، ولاحظ بعضهم خلو الحرم من الناس، فسألت امرأة وابنها أحد أئمة المساجد القريبين من الحرم فأفتوها أن عليها الرجوع، والمبيت بمزدلفة ورمي جمرة العقبة الكبرى في وقتها ثم طواف الإفاضة، فأخبرت المرأة وابنها من معهم ولكن لم يستجيبوا، فرجعت المرأة إلى المزدلفة وباتت فيها وأدت حجها كما ينبغي.
نأمل من سماحتكم إفتاء السائلين حول ما وقعوا فيه من عدم المبيت بمزدلفة، ورمي جمرة العقبة وطواف الإفاضة والسعي قبل منتصف الليل.
ج: يجب على الذين تركوا المبيت بمزدلفة من غير عذر ورموا جمرة العقبة قبل منتصف الليل - يجب على كل واحد منهم فديتان: فدية عن ترك المبيت بمزدلفة بغير عذر، وفدية عن الرجم قبل نصف الليل.
أما طواف الإفاضة قبل منتصف الليل فإنه تجب إعادته بأن يرجع الحاج إلى مكة في أي وقت ويطوف للإفاضة، وكلما بادر فهو أحسن، والذي حصل منه جماع قبل إعادة الطواف يلزمه فدية وهي: دم يجزئ في الأضحية يذبح في مكة ويوزع على فقرائها، مع التوبة إلى الله سبحانه من ذلك، وأما من رجع وبات بمزدلفة ورمى وطاف

(10/193)

بعد منتصف الليل فليس علي شيء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/194)

السؤال الأول من الفتوى رقم (19018)
س1: يسأل سائل ممن حج البيت الحرام أنه انتقل من المزدلفة في حوالي الثلث الأول من الليل أي: في حدود الساعة العاشرة وعذره أنه معه نساء، فما الواجب في حقه وحقهم مشكورين.؟
ج1: الذي انصرف من المزدلفة قبل منتصف الليل من غير عذر شرعي كالمرض لا يكون قد أدى واجب المبيت بها، فعليه فدية ذبح شاة في مكة تجزئ أضحية ويوزعها على الفقراء هناك؛ لأن أقل المبيت الواجب إلى منتصف الليل؛ لأن النبي -صلى الله عليه وسلم- لم يأذن للضعفة بالانصراف من مزدلفة إلا بعد منتصف الليل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/194)

الفتوى رقم (20161)
س: وفقني الله عز وجل لحج بيته الحرام هذا العام، ولكن هناك أمر أزعجني وأقلقني كثيرا في حجتي، وهو عندما خرجنا من عرفة في اليوم التاسع وتوجهنا إلى مزدلفة وصلنا إلى مزدلفة الساعة العاشرة والنصف ليلا، وصلينا المغرب والعشاء جمعا وقصرا.
كنت أرغب المبيت في مزدلفة إلى طلوع الفجر لكن زوجي ومن معه من الرجال الذين كان معهم نساء أصروا على الذهاب من مزدلفة الساعة الثانية عشرة؛ لأنهم يرون أن معهم نساء والنساء كلهن ضعيفات وهم في حكمهن، وصلنا إلى منى الساعة الواحدة ليلا ورمينا جمرة العقبة الساعة الواحدة والربع ليلا من نفس الليلة، حدثت لدي تساؤلات حول خروجنا من مزدلفة هل هو صحيح أم لا؟ اهتممت كثيرا وسألت كثيرا، واهتم زوجي وسأل كثيرا، فأجابه كثير من الشيوخ بأن فعلنا صحيح لا خطأ فيه.
ثم أجابنا شيخ اسمه صالح الغزالي بأن علينا أن نحرم من جديد أي: نلبس ثياب الإحرام ونعيد الرمي، وكان هذا في يوم العيد فلبس زوجي ثياب الإحرام ونوى ونويت أنا الإحرام؛ لأن المرأة ليس لها لباس معين، وذهبنا في اليوم العاشر نفسه «يوم العيد» ، ورمينا جمرة العقبة ثم أحللنا إحرامنا على ما رأى الشيخ المذكور سابقا، كما أفتى لنا بأن علينا «دم» كل

(10/195)

شخص، فأجلنا الدم إلى حين السؤال والتأكد من وجوبه علينا أو عدم وجوبه، فهل خروجنا من مزدلفة الساعة الثانية عشرة ليلا صحيح، وهل رمينا لجمرة العقبة الساعة الواحدة والربع ليلا صحيح، وهل اهتمامي بالسؤال وحرصي على الإجابة وحرص زوجي أيضا على إعطائي الجواب يعد غلوا وجدالا أو فسوقا في الحج، وهل عملنا الثاني وهو إعادة الإحرام والرمي لجمرة العقبة، ثم التحلل من الإحرام يعد خطأ نأثم به، وهل علينا كفارة أم أنه يفسد حجنا ويلزمنا الإعادة؟
ج: المبيت بمزدلفة واجب من واجبات الحج، ويحصل المبيت ببقاء الحاج بها غالب الليل، وحيث إن خروجكم من مزدلفة الساعة الثانية عشرة ليلا حسبما ذكرتم فإنه لا حرج عليكم في ذلك؛ لأنه قد انتصف الليل ولا حرج في الخروج من مزدلفة بعد نصف الليل للضعفة من النساء ونحوهن ومن يتبعهم.
ورميكم لجمرة العقبة ليلا في الوقت المذكور صحيح ويجزئكم؛ لأنه رخص للضعفة من النساء وكبار السن ومن يتبعهم أن يرموا في النصف الأخير من ليلة النحر قبل الزحام؛ رفقا بهم ودفعا للمشقة عنهم، وما فعلتموه من إعادة لبس الإحرام بعد التحلل الأول ورمي جمرة العقبة فلا اعتبار له ولا ينعقد ولا إثم عليكم ولا كفارة في ذلك؛ لأن التحلل الأول حصل برمي

(10/196)

جمرة العقبة والحلق والتقصير. وأما سؤالك عما يعرض لك من أمور دينك لمعرفة الحكم الشرعي فليس من الغلو أو الجدال والفسوق في الحج، بل ذلك مشروع؛ ليكون المسلم على بصيرة من دينه وليقوم بما أوجبه الله عليه كما شرع، وعليك أن لا تسالي عن أمور دينك ودنياك إلا من يوثق بعلمه وفتواه، قال الله تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 43

(10/197)

الفتوى رقم (20978)
س: حج هو وثلاثة من جيرانه وكل منهم كان معه أمه، وفي يوم ثمانية كانوا في منى يبحثون عن مكان ينزلون فيه، وكان معهم خيامهم وجميع ما يحتاجون إليه، واستمروا يلفون يومهم في البحث ولم يجدوا مكانا لنصب خيمتهم، وحيث إن معهم نساء تحتاج إلى مكان دورة مياه مع الخيمة، ولكن بعض الأماكن يجدون من يمنعهم، ولبثوا في سيارتهم إلى اليوم الثاني، وتوجهوا إلى عرفة ومكثوا بها يومهم حتى

(10/197)

الغروب ولم يستطيعوا الدفع مع أول الزحام، وانتظروا حتى خف الزحام نظرا لوجود كبار السن معهم، وما خرجوا من حدود عرفة إلا قبل منتصف الليل بقليل، وقد مروا من مزدلفة ولم يبيتوا بها نظرا لوجود كبار السن معهم، واستمروا في سيرهم ووصلوا إلى منى وهو يؤذن الفجر، ورموا الجمرة واتجهوا إلى مكة وبعد الرجوع من مكة لم يجدوا لهم مكانا ينزلون فيه، واستمروا يبحثون وبعد أن تعبوا وأنهكهم النوم جلسوا خارج العلامة من جهة مكة، ولكن المكان لم يكن متصلا مع الخيام، بل كان يبعد عنها بما يقارب ثلاثة كيلو مترات، وجلسوا في مكانهم ذلك واستمروا في إكمال المناسك إلا أنهم لا يعلمون أنه يجب عليهم قضاء أكثر الليل في منى، ولو لم يجدوا مكانا هناك، وكذلك مرض عليهم بعض النساء وبعض من الرجال.
السؤال: ماذا يلزمهم في عدم المبيت بمزدلفة، وماذا يلزمهم في عدم المبيت بمنى أيام التشريق والحال ما ذكر، وكذلك صلاتهم المغرب والعشاء وهم ما زالوا بحدود عرفة وذلك قبل منتصف الليل، بقليل؟
ج: إذا كان الواقع ما ذكر في السؤال فلا حرج على المذكورين وحجهم صحيح إن شاء الله، ويسقط عنهم المبيت بمزدلفة؛ لأنهم لم يدركوها إلا بعد منتصف الليل ودفعوا منها عملا بالرخصة للضعفة ومن يقوم عليهم بالدفع من مزدلفة بعد منتصف الليل ولا شيء

(10/198)

عليهم أيضا في نزولهم خارج منى أيام التشريق؛ لأنهم لم يجدوا مكانا فيها بعد البحث.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/199)

الفتوى رقم (20748)
س1: قمت بأداء فريضة الحج أنا وأسرتي في العام الماضي 1418هـ، وهي بالنسبة لي حجة الفريضة، ولقد حدث فيها لنا عدة أمور لا أدري إن كانت صحيحة أم لا:
خرجنا من عرفات بعد الوقوف بها الساعة العاشرة ليلا، ودخلنا إلى مزدلفة الساعة الثانية عشرة ليلا، ثم غادرناها الساعة الثانية والنصف بأمر من والدي إلى المنزل الذي قد استأجرنا بمكة، وذلك لأن أمي كانت تعاني من نوبة صداع نصفي، أما بقية الأسرة فكانوا بخير فهل علينا شيء في خروجنا من مزدلفة قبل الفجر؟
ج1: يجوز الدفع من مزدلفة بعد منتصف الليل لأصحاب الأعذار كالمرضى، وكبار السن، والصغار؛ لدفع المشقة، ويجوز لمن يحتاجون إلى صحبته لهم أن يدفع معهم، وأما الأصحاء فالأفضل في حقهم البقاء في مزدلفة إلى ما بعد صلاة الفجر وليس عليكم في

(10/199)

ذهابكم إلى مكة شيء.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/200)

س2: بعد عودتنا إلى المنزل من مزدلفة الساعة الثالثة ليلا ذهب أبي وإخوتي لرمي جمرة العقبة بعد أن وكلناهم أنا وأمي للرمي عنا، وقد انتهوا من رمي جمرة العقبة على وشك أذان الفجر أو مع أذان الفجر، فهل رميهم للجمرة قبل طلوع الشمس صحيح أم لا؟
ج2: يجوز رمي جمرة العقبة بعد منتصف الليل من ليلة النحر، ويجوز للعاجز أن يوكل من يرمي عنه، والأفضل للأقوياء أن يكون الرمي يوم العيد بعد طلوع الشمس؛ تأسيا بالنبي -صلى الله عليه وسلم-.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/200)

س3: في أول ليلة من ليالي المبيت بمنى نام أبي وإخوتي بعد صلاة العشاء في المنزل الذي نسكن به بمكة، وقد حاولت إيقاظهم ولكنهم لم يستيقظوا بسرعة، وبعد أن استيقظوا تناولنا العشاء ثم ذهبنا لطواف الإفاضة الساعة الحادية عشر ليلا، وانتهينا منه الساعة الواحدة ليلا، ثم خرجنا من الحرم وتركنا أخي بحجة أنه سيحضر ماء زمزم، ولكنه ذهب ليدخن فانتظرناه في توسعة الحرم نحن وزوجته إلى الساعة الثانية ليلا، ثم ذهبنا نبحث عنه فوجدناه عند باب المنزل، وكانت الساعة الثانية والنصف ليلا، ثم أخذناه وذهبنا إلى منى وكان الطريق مزدحما بالسيارات فلم نستطع الدخول إلى منى إلا في الساعة الرابعة والثلث ليلا، ومكثنا بها جالسين ولم ننم حتى الساعة الخامسة

(10/200)

إلا عشر دقائق ثم أمرنا والدي بالذهاب إلى منزلنا بمكة، فهل هذا يعتبر مبيت بمنى وهل يجب علينا دم لتأخرنا في الدخول إلى منى؟
ج3: المبيت بمنى ليالي أيام التشريق واجب من واجبات الحج ولا يجوز تركه إلا لأصحاب الأعذار، وأقل المبيت المجزي إلى منتصف الليل، ومن تركه من غير عذر فعليه دم، ومن وصلها بعد منتصف الليل وبقي فيها إلى طلوع الفجر أجزأه ذلك.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/201)

س4: أثناء طواف الإفاضة كان والدي يعد الأشواط وأنا أعد أيضا، وعندما انتهينا قال أبي: سبعة أشواط، وقلت أنا: بل طفنا ستة أشواط، وأصر والدي على أنها سبعة أشواط وأنا على حسب عددي ستة أشواط، ثم خرجنا من الحرم بإصرار من والدي فهل هذا الطواف صحيح أم لا؟
ج4: من شك في عدد أشواط الطواف فإنه يبني على اليقين وهو الأقل ويكمل ما شك فيه، فعليك إعادة الطواف الذي لم تكمله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/201)

الفتوى رقم (15995)
س: الرجاء إفادتنا عن الحلق الصحيح في الحج والعمرة هل هو

(10/201)

الحلق بالموس أو الحلق بالماكينة، وهل الحلق بالموس أفضل من الحلق بالمكينة أو كلها سواء؟ نرجو إفادتنا.
ج: العبرة هو حصول الحلق أو التقصير بأي آلة حصل، مع العلم بأن الحلق أفضل؛ والحلق هو استئصال الشعر بالموس أو غيره، وقد صح عنه -صلى الله عليه وسلم- أنه دعا للمحلقين بالمغفرة والرحمة ثلاثا وللمقصرين واحدة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/202)

السؤال الثاني من الفتوى رقم (16418)
س2: لقد أديت مناسك العمرة هذا العام، ولكن حصل شك حول تقصير الرأس حيث سمعت من بعض الناس أنه لا يجوز التقصير من جهة واحدة فقط ولا من عدة جهات مثل الجهة اليمنى في الرأس، والجهة اليسرى فقط مما دعاني إلى الخروج من المسجد، وفي أثناء ذلك حصل مني شك في نزع ملابس الإحرام قبل التقصير ووضع المخيط علي؛ ثم حصل التقصير لجميع الرأس فما هو الحكم؟
ج2: إذا كان الحال ما ذكرت فقد تم التحلل بالتقصير على الوجه المشروع؛ إذ الواجب في التقصير تعميم الرأس، ولبسك الملابس من قبيل الجهل فلا يضر ما دام أنك أكملت التقصير.

(10/202)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/203)

السؤال الأول من الفتوى رقم (16485)
س1: إذا اعتمر الساكن في جدة ولم يحلق رأسه إلا في جدة فما حكم هذا العمل؟
ج1: لا بأس بحلق الرأس للنسك من حج أو عمرة في أي مكان خارج الحرم أو داخله لكن في العمرة لا يحل من إحرامه حتى يحلق رأسه أو يقصره وفي الحج إذا كان قد رمى الجمرة وطاف وسعى فإنه لا يجامع زوجته حتى يحلق رأسه أو يقصره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/203)

السؤال الثاني من الفتوى رقم (17777)
س2: رجل اعتمر من الطائف وبعد إنهاء عمرته رجع إلى الطائف ولم يحلق إلا بعد أن وصل الطائف، وكان هذا فعله مدة خمس سنوات، وسأل أحد طلبة العلم وقال له: عليك دم عن كل عمرة؛ لأن الطائف ليس محل الحل وإنما محل الحل مكة.

(10/203)

ج2: الحلق أو التقصير في الحج أو العمرة يجزئ في كل مكان، ولا صحة لما ذكره السائل عن المفتي المذكور من أنه لا بد أن يكون الحلق أو التقصير في الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/204)

السؤال الأول من الفتوى رقم (17783)
س1: ما حكم من نسي قص شعره بعد انتهاء أعمال الحج ولم يذكر ذلك إلا بعد فترة طويلة؟
ج1: حلق شعر الرأس أو تقصيره نسك واجب في الحج والعمرة ومن تركه ناسيا وجب عليه الحلق أو التقصير إذا ذكر، وإن حصل جماع قبل الحلق أو التقصير وجب عليه فدية للجماع، وهي شاة تجزئ في الأضحية تذبح بمكة وتوزع على فقراء الحرم؛ لأنه في الحج لم يكمل التحلل الثاني والجماع قبله موجب للفدية، وكذا في العمرة لم يحصل التحلل منها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/204)

السؤال الأول والثالث من الفتوى رقم (17832)
س1: في السابق وإلى عهد قريب إذا حج منا الحاج يأخذ قليلا من أول شعر رأسه أو آخره وعندما يرمي أول يوم جمرة العقبة ليفك الإحرام جهلا منه، وأنا فعلت ذلك قبل الزواج، وبعده بسنين تزوجت ولله الحمد، وسمعت بأن من كان مثلي لا زال محرما وعقد زواجه باطل، وعليه إعادة عقد النكاح بعد علمه بذلك؛ إذ لا بد من الحلق أو التقصير في فك الإحرام سواء حج أو عمرة، هل هذا صحيح؟
ج1: الواجب التقصير من مجموع شعر الرأس ومن جميع الجوانب، وما وقع منك في السابق من التقصير من أول الرأس فقط جهلا فنرجو ألا حرج عليك في ذلك، والنكاح صحيح.
س2: حج شاب معنا أول حجة الفريضة، وعندما رمى أول يوم جمرة العقبة الأولى لم يطف طواف الإفاضة، وأقام بمنى باقي الأيام حتى آخر يوم من الحج، ولم يرم بنفسه باقي الجمرات بل وكل، والسبب أنه مريض مرضا نفسيا ينتابه بعض الأحيان، علما أنه طاف طواف القدوم - وحجه مفرد - بالحج ووقف بعرفة، وحاولنا بكل وسيلة لإقناعه بالطواف للإفاضة ولو على خشب؛ لأنه ركن من أركان الحج كما هو معروف، إلا أنه أصر على عدم دخول الحرم نهائيا لمرضه، وبعد ما رجع لمنزلهم خارج الميقات وتبدد ذلك الخوف والإحساس

(10/205)

رجع من أول أسبوع وأحرم وأتى بطواف الإفاضة، وفى هذه الفترة لم يقرب شيئا من محظورات الإحرام حتى أتى بالطواف وتحلل التحلل الأكبر، فهل حجه صحيح لا سيما وأن ما أقدم عليه خارج عن إرادته ولشدة الألم والمرض الذي نعرفه عنه؟
ج2: إذا كان الأمر كما ذكر فلا شيء على الشاب المذكور إذا كان قد أدى سعي الحج مع طواف القدوم أو طواف الإفاضة؛ لأنه أتى بالواجب عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/206)

السؤال الثالث من الفتوى رقم (20088)
س3: شخص أتى إلى جدة، ثم في اليوم التالي ذهب لأداء أول عمرة في حياته، وذهب مع شخص قريب له وأتم العمرة، وبعد الانتهاء من السعي قلت له: نحلق أو نقصر؟ قال: سوف نحلق في البيت. وبعد أن رجعنا إلى البيت نسينا أن نحلق وخلعنا ملابس الإحرام. فماذا علينا أثابكم الله؟
ج3: من نسي الحلق أو التقصير فطاف وسعى، ثم لبس ثيابه قبل أن يحلق أو يقصر فإن الواجب عليه أن يبادر بنزع ثيابه إذا ذكر

(10/206)

ويلبس ملابس الإحرام، ثم يحلق أو يقصر ثم يلبس ثيابه ولا شيء عليه في ذلك، ولا إثم عليه لأنه معذور بالنسيان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/207)

السؤال الثاني من الفتوى رقم (21426)
س2: حج والدي ثلاث حجج ولم يحلق رأسه أو يقصره كاملا بل أخذ من أحد جوانب رأسه جزءا بسيطا بالمقص، فهل حجه صحيح أو يلزمه شيء، جزاكم الله خيرا والله يرعاكم.
ج2: الواجب على من أراد أن يتحلل من عمرته أو حجه بالتقصير أن يستوعب مجموع شعر رأسه، قال تعالى: {مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ} (1) وللأمر بالتأسي، وثبت عن النبي -صلى الله عليه وسلم- أنه قال في حجة الوداع: «خذوا عني مناسككم (2) » ، وقد أمر بالحلق والتقصير وما مضى من والدك من عدم التعميم من جميع الرأس يعفو الله عنه إن شاء الله تعالى؛ للخلاف المشهور في ذلك بين أهل العلم، وفي المستقبل يعمم رأسه بالتقصير في الحج أو العمرة على أن الحلق
__________
(1) سورة الفتح الآية 27
(2) سنن النسائي مناسك الحج (3062) ، مسند أحمد (3/318) .

(10/207)

أفضل لما ثبت في الصحيحين من دعاء النبي -صلى الله عليه وسلم- للمحلقين ثلاثا ثم قال: «والمقصرين (1) » وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أخرجه أحمد 2\16، 34، 79، 119، 138، 141، 151، والبخاري 2\188، ومسلم 2\945، 946 برقم «1301» ، وأبو داود 2\499 - 500 برقم «1979» ، والترمذي 3\256 برقم «913» ، وابن ماجه 2\1012 برقم «3044» .

(10/208)

السؤال الخامس من الفتوى رقم (16370)
س5: امرأة اعتمرت فطافت وسعت ولم تقصر نسيانا، ثم رجعت إلى البيت واغتسلت وتطيبت وبعد أسبوعين تقريبا تذكرت أنها لم تقصر فقصرت فما الحكم؟
ج5: ما فعلته هذه المرأة صحيح، وتعتبر معذورة بالنسيان في كل ما حصل منها قبل التقصير من محظورات الإحرام إلا إذا كان حصل عليها جماعا قبل التقصير فإنها تذبح شاة في مكة وتوزعها على فقراء الحرم.

(10/208)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/209)

السؤال الأول من الفتوى رقم (20979)
س1: لقد أخذت أنا وزوجتي عمرة، ثم بعد ذلك ذهبت وحلقت رأسي، ثم ذهبنا إلى مدينة جدة في نفس الليلة، لم تتذكر زوجتي أنها لم تقصر رأسها إلا بعد العصر من اليوم الثاني وقصرت، وأغلب الظن أنه تم الجماع قبل أن تقصر شعرها، هل عليها شيء؟ أفتوني جزاكم الله خيرا.
ج1: حيث إن هذه المرأة قصرت من شعرها بعد أن ذكرت أنها لم تقصر من شعرها لعمرتها فإنها فعلت ما وجب عليها، لكن يبقى عليها أن تذبح شاة تجزئ في أضحية تذبح في مكة وتوزع على فقرائها؛ لأنه غلب على ظنها أنه حصل جماع قبل أن تتحلل من عمرتها بالتقصير وعمرتها صحيحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/209)

الفتوى رقم (15864)
س: قمت بأداء مناسك العمرة خلال العشر الأواخر من شهر رمضان المبارك لعام 1412هـ، ونظرا لعدم معرفتي بالمناسك كاملة فعندما بدأت الطواف لم أبدأ من الحجر الأسود ولكنني بدأت من الركن اليماني وذلك جهلا مني بالشروط والواجبات، وأكملت باقي المناسك صحيحة إن شاء الله، وبعد مرور عدة أيام قرأت في بعض الكتب أنه لا بد من البدء بالطواف من الحجر الأسود، فنرجو من فضيلتكم إفادتي بما ترتب علي من ذلك، وهل عمرتي ناقصة أم صحيحة؛ نظرا لجهلي ببداية الطواف؟ أفيدوني حفظكم الله.
ج: ما فعله السائل في الطواف من البداءة بالركن اليماني يعتبر خطأ؛ لأن البداءة من الحجر الأسود، ولكن هذا الخطأ لا يؤثر على صحة طوافه؛ لأنه يعتبر زيادة في الشوط الأول، وهي لا تضر إذا كان أكمل الشوط السابع وانتهى بالحجر الأسود.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/210)

السؤال الأول والثاني من الفتوى رقم (17953)
س1: هل الاضطباع في الطواف سنة، وماذا على من نسي أن

(10/210)

يضطبع، وهل يكفي تقبيل الحجر الأسود عن قول: بسم الله والله أكبر؟ وماذا على من ترك هذا القول واكتفى بتقبيل الحجر ناسيا، وتذكر وهو قد ابتعد عن موضع الحجر، وقال ذلك وهو ذاهب إلى المقام؟
ج1: الاضطباع هو جعل المحرم وسط ردائه تحت إبطه الأيمن وطرفيه على كتفه الأيسر فيكون كتفه الأيمن وعضده مكشوفين، وهو سنة في الطواف الأول عندما يقدم إلى مكة، وهو طواف العمرة للتمتع، أو طواف القدوم للقارن والمفرد، ومن تركه فلا شيء عليه، وليس على من ترك التكبير والتسمية عند بدء الطواف شيء؛ لأن التكبير والذكر والدعاء في الطواف والسعي كله سنة وليس بواجب، وإنما الواجب أن يطوف بنية ويسعى بنية من أول الطواف والسعي.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/211)

س2: ذبحت فدية بعد فتوى وصلتني ولقد ذبحتها في مسالخ مكة، وبالتحديد في المسفلة ووزعتها هناك على الفقراء، هل تعتبر موزعة على فقراء الحرم، وهل المقصود بفقراء الحرم فقراء مكة، وعندما وزعتها لم آخذ لنفسي منها شيئا بل أعطيت بعض الأقارب الساكنين لمكة منها، وأقمت عندهم فعملوا لنا منها طعاما وأكلت معهم. هل علي شيء بسبب أكلي لهذا اللحم معهم؟ وهل الذي يفعل فدية يعتبر حجه ناقص بعد الفدية أم صحيح ولا حج عليه بعد ذلك؟
ج2: الفدية التي تذبح عن فعل محظور أو ترك واجب توزع

(10/211)

على مساكين الحرم، والمراد بهم الفقراء الموجودون داخل الأميال، سواء كانوا في مكة أو خارجها، وسواء كانوا مقيمين في مكة أو قادمين إليها، ولا يأكل منها من وجبت عليه شيئا؛ لأنها كفارة.
أما فدية التمتع والقران، أو فدية التطوع فلا بأس أن يأكل منها؛ لقوله تعالى: {فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 36

(10/212)

السؤال الأول من الفتوى رقم (21169)
س1: هل يصلي الإنسان بعد طواف الوداع أو طواف التطوع ركعتي الطواف، وهل من السنة بعد الانتهاء من الشوط السابع من الطواف يكبر إذا حاذى الحجر الأسود، وكذلك السعي يدعو بعد نهاية الشوط السابع؟
ج1: نعم يصلي الإنسان بعد طواف الوداع أو طواف التطوع ركعتي الطواف يقرأ في الأولى بعد الفاتحة سورة الكافرون، والثانية

(10/212)

بعد الفاتحة سورة الإخلاص؛ لقول مالك بن أنس -رضي الله تعالى عنه-: «بلغني أن رسول الله -صلى الله عليه وسلم- كان إذا قضى طوافه ركع الركعتين، وإذا أراد أن يخرج إلى الصفا والمروة استلم الركن الأسود قبل أن يخرج (1) » وأما الدعاء بعد نهاية الشوط السابع في السعي فلم يثبت أن رسول الله -صلى الله عليه وسلم- وقف يدعو.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أخرجه مالك في «الموطأ» 1\491 برقم «1063» «ت: د: بشار عواد معروف» .

(10/213)

الفتوى رقم (13940)
س: ما حكم المرأة التي منعها الحيض من طواف الإفاضة رغم أخذها للعلاج ورجعت إلى بيتها وعاشرها زوجها، مع العلم بأنها حجت عام 1409هـ وهي تعمل في المملكة في مدينة نجران، هل تستطيع أن تؤدي طواف الإفاضة العام القادم وفي أي وقت؟ وهل عليها طواف فقط أم طواف ودم، وهل الدم يجزئ عن ذلك أم لا شيء عليها؟ أفيدوني جزاكم الله خيرا.
ج: يجب عليك العودة إلى مكة لقضاء طواف الإفاضة؛ لأنه ركن

(10/213)

من أركان الحج ولا يسقط بحال، كما يجب عليك ذبح شاة تجزئ أضحية بمكة وتوزيعها على الفقراء؛ لوقوع الجماع قبل طواف الإفاضة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/214)

الفتوى رقم (15843)
س: مضمونه: أنه حج ولم يطف طواف الإفاضة.
ج: من حج ولم يطف طواف الإفاضة فحجه صحيح، لكنه ناقص لا يتم إلا بأداء طواف الإفاضة والسعي بين الصفا والمروة، فإذا كان السائل لم يطف طواف الإفاضة فعليه أن يرجع إلى مكة، ويطوف طواف الإفاضة، ويسعى بين الصفا والمروة في أي وقت تمكن من الذهاب إلى مكة، وإن كان قد جامع زوجته في هذه الفترة فعليه ذبح فدية في مكة تجزئ أضحية؛ شاة أو سبع بدنة أو سبع بقرة، يوزعها على فقراء الحرم ولا يأكل منها شيئا، وإن لم يقدر على الفدية لفقره فإنه يصوم عشرة أيام، وليس هو الآن على إحرامه كما ورد في السؤال؛ لأنه قد تحلل منه برمي الجمرة وحلق الرأس، وعليه أن يمتنع من جماع زوجته حتى يطوف طواف الإفاضة بنية الحج السابق الذي لم يطف فيه بملابسه العادية؛ لأنه قد تحلل من إحرامه التحلل الأول برمي الجمرات

(10/214)

يوم العيد والحلق أو التقصير، ولم يبق عليه إلا تحريم النساء حتى يطوف طواف الإفاضة ويسعى بين الصفا والمروة سبعة أشواط.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/215)

السؤال الخامس من الفتوى رقم (16407)
س5: سمعت من بعض الإخوة بأن هناك حديثا يقضي بأن من تحلل التحلل الأول، ثم غربت عليه الشمس قبل أن يطوف الإفاضة بأنه يجب أن يلبس إحرامه ويعود محرما كما كان، فالرجاء توضيح ذلك.
ج5: هذا الحديث الذي ذكرته هو حديث أم سلمة، حكى النووي وغيره الإجماع على عدم العمل به، وهذا لضعف إسناده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/215)

الفتوى رقم (15428)
س: قمت بتأدية فريضة الحج لعام 1410 هـ وحيث إنني أمي لا أقرأ ولا أكتب فإنني قمت بأداء مناسك الحج على حسب ما كنت أسمع من الناس، إذ إنني أحرمت من الميقات وطفت وسعيت

(10/215)

ونمت في منى، ومن ثم صليت فجر اليوم التالي يوم 9 ذو الحجة، توجهنا إلى عرفة وبقيت إلى حيث أفاض الناس بعد غروب الشمس، وتوجهنا إلى مزدلفة وبتنا فيها ليلة العيد، وجمعنا منها الحصى وبعد صلاة فجر يوم العيد توجهنا لرمي الجمرة فرميت الجمرة وحلقت رأسي، وفككت ملابس الإحرام ولم أذهب إلى مكة، وفي الثاني رميت الجمرات وبقيت في منى ولم أذهب إلى مكة.
وفي اليوم الثالث رميت الجمرات وسألت أحد الشيوخ المتواجدين في منى وقلت له: إنني أديت الفريضة مفردا فهل علي هدي؟ فقال: لا، ولم أسأله عن شيء آخر إلا عن طواف الوداع، فقال: تطوف الوداع وتغادر مكة فطفت بنية الوداع وذهبت إلى مقر إقامتي.
بعد ذلك ومنذ يومين سألت أحد الإخوة الموجودين عندي وقلت له: كيف أديت الفريضة؟ فأخبرني بأن هنالك طواف اسمه طواف الإفاضة، وسأل لي أحد المشايخ وكان الجواب: إن الحج بهذه الطريق ناقص ولا يجزئ عنه فدي ولا صوم ولا صدقة، بل يجب إعادة الحج مرة أخرى، وأنا أقر بأنني لم أطف هذا الطواف «طواف الإفاضة» وأرجو منكم أن تفيدوني بالرد السريع على هذه الفتوى.
ج: حجك صحيح، ولكن عليك أن تأتي إلى مكة في أسرع وقت ممكن، وتطوف طواف الإفاضة الذي تركته وتطوف للوداع،

(10/216)

وإذا كان حصل منك جماع لزوجتك في هذه الفترة فإنه يجب عليك أن تذبح شاة في مكة وتوزعها على الفقراء الموجودين فيها، فإن لم تستطع ذبح شاة الفدية فإنك تصوم عشرة أيام، وإن لم يحصل منك جماع فليس عليك إلا طواف الإفاضة وطواف الوداع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/217)

السؤال التاسع من الفتوى رقم (16402)
س9: هل لا بد للقارن إذا طاف للقدوم من طواف الإفاضة؟
ج9: لا يجزئ طواف القدوم عن طواف الإفاضة في حق القارن والمفرد؛ لأن الطواف للإفاضة ليس هذا وقته، وطواف الإفاضة ركن من أركان الحج لا يتم إلا به، ووقته بعد الوقوف بعرفة والانصراف من مزدلفة، أما طواف القدوم فسنة إن شاء فعله وإن شاء تركه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/217)

الفتوى رقم (15667)
س: لقد أحرمت أنا ووالدتي من ميقات السعدية بنية الحج

(10/217)

بالعمرة مقرنا لهذا العام 1413 هـ أخذنا طواف القدوم والسعي، وذهبنا إلى منى وجلسنا فيه يوم التروية، وذهبنا إلى عرفة يوم عرفة وعدنا إلى منى يوم النحر، قمنا برمي جمرة العقبة، بعدها افتدينا وحللنا الإحرام، وفي هذا اليوم الذي هو يوم النحر حول صلاة العصر ألم بوالدتي مرض أخذ يتزايد بها، ورميت عنها الجمرات الثلاث يوم الحادي عشر والثاني عشر من أيام التشريق، واشتد المرض عليها بكثرة حتى خفت عليها ونقلتها من منى إلى جدة مباشرة عشية ثاني يوم من أيام التشريق بعد رمي الجمار، ولم تتمكن هي من الطوافين: الإفاضة والوداع وهي الآن تحت فحوصات العلاج في مدينة جدة ومسكننا في ضواحي الباحة، وهي على وشك التماثل للعلاج.
سؤالي: ماذا يجب عمله نحو الطواف وما هو الحكم في ذلك مع انتظار الإجابة التي على ضوئها تكتمل مناسك حج هذه العجوز جزاكم الله خيرا سماحة الشيخ؟
ج: يجب على والدتك الرجوع إلى مكة لأداء طواف الإفاضة ويكفيها عن طواف الوداع إذا سافرتم بعده مباشرة شفاها الله من كل سوء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/218)

الفتوى رقم (19634)
س: لقد من الله علي بحج التمتع عام 1414 هـ مع والدي وجمع من الأقارب، وأدينا جميع المناسك إلا أننا لم نقم بطواف الإفاضة ظنا منا أن طواف الوداع يقوم مقامه ويكفي عنه، وحيث تبادر إلى نفسي الشك؛ لذا آمل توجيهي علما أن هذا الأمر مضى عليه قرابة ثلاث سنوات. أفيدونا مأجورين داعين الله لكم المغفرة وحسن الخاتمة وجعلكم الله ذخرا للإسلام والمسلمين.
ج: إذا كنتم أخرتم طواف الإفاضة وأديتموه عند السفر من مكة فإنه يكفي عن طواف الوداع، أما إن كنتم لم تطوفوا عند السفر إلا للوداع فقط، ولم تنووا طواف الإفاضة فإن حجكم غير تام حتى تطوفوا للإفاضة، فيجب عليكم الرجوع إلى مكة وأداء طواف الإفاضة والسعي بعده إن كنتم متمتعين، وهكذا إن كنتم قارنين أو مفردين ولم تسعوا بعد طواف القدوم، وإن كان حصل في هذه الفترة جماع فإنه يجب على من حصل منه الجماع ذبح فدية في مكة وهي شاة تجزئ في الأضحية وتوزع على فقراء الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/219)

الفتوى رقم (17760)
س: حججت الحجة الأولى وعمري 18 سنة وكنت حينها أدرس في مكة المكرمة، ومنذ بداية شهر 1 ذي الحجة عملت موظفا مع مطوف أقوم بتطويف الحجاج، وفي صباح اليوم الثامن أحرمت من مكة ولم أطف أو أسع، وفي اليوم التاسع وقفت بعرفة، ثم لم أبت بمزدلفة نظرا لارتباطي بالعمل مع المطوف، ويوم العاشر رميت ثم قصرت شعري وحللت إحرامي، ويومي الحادي عشر والثاني عشر رميت الجمرات، ثم لم أطف طواف الإفاضة ولم أسع لجهل مني، ثم تركت عملي مع المطوف وذهبت للطائف ولم أودع، بعدها بأيام قليلة رجعت لمكة للدراسة، وبعد سنتين عملت عقد نكاح وتزوجت وكنت شاكا في صحة حجي فقررت أن أحج الثانية، ولكن ليس بنية إعادة الحجة الأولى، فحججت الثانية وأديت جميع أركانها وواجباتها كما ينبغي، ثم بعدها بثلاث سنوات حججت الثالثة برفقة زوجتي. وسؤالي يا فضيلة الشيخ: ماذا يلزمني بالنسبة للحجة الأولى علما أنني أظن أني قد ذهبت للطائف عامها لزيارة أهلي، ثم عدت إلى مكة في نهاية شهر ذي القعدة وتجاوزت الميقات ولم أحرم لتلك الحجة، ثم ماذا عن عقد النكاح؟
ج: إذا كان الأمر كما ذكرت فإن الواجب عليك أن تأتي إلى

(10/220)

مكة وتطوف طواف الإفاضة وتسعى بعده للحج الأول.
وإن كان حصل منك جماع لزوجتك فعليك مع ما ذكرنا ذبح فدية وهي شاة تجزئ أضحية وتوزعها على فقراء الحرم، فإن لم تجد فإنك تصوم عشرة أيام ولا شيء عليك في ترك المبيت بمزدلفة؛ لأنك لم تتمكن منه بسبب ارتباطك بعمل الحجاج الذين هم تبع المطوف حسبما ذكرت، وعقد النكاح صحيح على الأصح من قولي العلماء؛ لأنه وقع بعد التحلل الأول.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/221)

الفتوى رقم (18220)
س: قمت بالحج في العام الماضي وإنني فعلت جميع واجبات الحج من إحرام وطواف قدوم وغيرها، وقد نويت أن أطوف طواف الإفاضة مع طواف الوداع؛ لأننا من سكان مكة المكرمة، وفي اليوم الثاني عشر مرضت مرضا شديدا فلم أستطع الطواف، وذهبت إلى المنزل وبعد زوال المرض نزل مني دم واستمر 15 يوما، وبعد الطهارة من هذا الدم حصل بيني وبين زوجي جماع، ثم بعد عدة أيام تذكرت بأنني لم أكمل حجي، وسألت عن الحكم في هذا الحج فقالوا عليك

(10/221)

أخذ عمرة وبعد ذلك طوفي طواف الإفاضة، ففعلت مثل قولهم فهل علي شيء غير هذا أم لا؟
ج: إذا كان الواقع ما ذكر فيجب عليك فدية؛ ذبح شاة تجزئ في الأضحية تذبحينها وتوزعينها على فقراء مكة كفارة عن الجماع الذي حصل قبل طواف الإفاضة، وحجك صحيح إن شاء الله وليس عليك طواف وداع ما دمت من أهل مكة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/222)

السؤال الأول من الفتوى رقم (18254)
س1: بمشيئة الله تعالى سأقوم بأداء العمرة أول رمضان، والنية لله عن والدي رحمه الله وأيضا ستصل الوالدة في نفس الوقت لأداء العمرة. والسؤال: أن الوالدة سيدة كبيرة ولا تستطيع الحركة بمفردها، ولذلك سأكون معها بالكرسي المتحرك في الطواف والسعي، هل مناسك العمرة بالنسبة لي تكون صحيحة أم أقوم بالمساعدة للوالدة حتى تنتهي هي من عمرتها وبعد ذلك أؤدي العمرة عن الوالد بالطواف والسعي بمفردي؟
ج1: لا مانع من أن تمسك العربة التي تركبها الوالدة أثناء

(10/222)

الطواف والسعي وتنوي الطواف والسعي عن والدك وهي تنويهما عن نفسها في آن واحد لقوله -صلى الله عليه وسلم-: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الطهارة (75) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25) .

(10/223)

السؤال الثالث من الفتوى رقم (18973)
س3: رجل حج بوالدته وكانت والدته معطلة لا تسير إلا على عربية، وكانوا مع حملة مطوف، وقد تركوا إفاضة الحج مع طواف الوداع، وعند طواف الوداع لم يسمح بالشيالات ولا العربات بالدخول للحرم، وكانت الحملة مقررة موعدا للرجوع ولخشية فوات الحملة سئل أحد العلماء في الحرم عن ذلك فأجاب: لا مانع من الرجوع إلى البلد التي جاءوا منها، ولكن يلزم العودة لإفاضة الحج ولا زالوا في إحرام من الجماع، وقد عادت المرأة بعد أسبوع أفاضت للحج مع العلم أنها أول حجة لها، فهل هذا جائز وما رأي فضيلتكم في مرافق والدته، فقد أدى فرضه قبل عام، ولكن ظروف والدته لم تسمح له بإفاضة حجه، وقد رجع لبلده ولم يتمكن من الرجوع إلى مكة؟ مع العلم أنه متزوج وله أولاد. أفيدونا أفادكم الله ودمتم

(10/223)

ذخرا للإسلام والمسلمين وسدد على طريق الهداية خطاكم.
ج3: إذا كانت هذه المرأة التي سافرت قبل طواف الإفاضة قد رجعت إلى مكة وأدت طواف الإفاضة فقد أدت ما عليها والحمد لله، لكن إن تأخرت بعد طواف الإفاضة في مكة فعليها طواف الوداع فإن تركته فعليها فدية، وإن كانت قد سافرت بعد طواف الإفاضة مباشرة فليس عليها شيء، وكذلك مرافقها الذي سافر إلى بلده معها قبل طواف الإفاضة يلزمه مثل ما يلزمها، ولا يحل له أن يجامع زوجته حتى يطوف للإفاضة؛ فإن جامع قبل ذلك فعليه فدية - وهكذا هي إن حصل عليها جماع قبل الطواف - وهي: رأس من الغنم يجزي في الأضحية أو سبع بدنة أو سبع بقرة يذبح في مكة ويوزع على الفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/224)

الفتوى رقم (19414)
س: حججت متمتعا منذ حوالي خمس سنوات ولكني بعد أن رميت جمرة العقبة الكبرى يوم العيد ذبحت الهدي، وتحللت التحلل الأول ورميت الجمرات الثلاثة في أيام التشريق الثلاثة، ثم ذهبت إلى المسجد الحرام وطفت طواف الوداع، ورجعت إلى الطائف ولم أطف

(10/224)

طواف الحج ولا سعي الحج. السؤال هل لي حج، وماذا يجب علي لإكمال النقص الحاصل إذا كان لي حج.
ج: إذا كان الواقع ما ذكر فإنه يلزمك المبادرة بالذهاب إلى مكة وأداء طواف الإفاضة والسعي بعده؛ لأنهما ركنان من أركان الحج لا يتم إلا بهما، وإن كان حصل منك جماع في هذه الفترة فإنها تلزمك مع ذلك الفدية؛ وهي ذبح شاة في مكة تجزئ في الأضحية وتوزعها على فقراء الحرم، ورفقتك الذين عملوا مثل عملك يلزمهم مثل ما يلزمك من ذلك، فإن سافرتم بعد طواف الإفاضة كفاكم عن طواف الوداع وإلا فلا بد منه عند السفر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/225)

الفتوى رقم (19671)
س: يقول إنه حج العام المنصرم ولم يطف طواف الإفاضة الركن إلا ستة أشواط، والسبب في ذلك يذكر أنه كان يعد الأشواط بالتكبيرات أمام الحجر الأسود حتى وصل إلى سبع تكبيرات بينما هو لم يدر بالبيت العظيم سبع دورات، يعني إلا ستة أشواط فقط، والسؤال عن الشوط السابع الذي تركه ولم يكمله جهلا منه، ولكونه

(10/225)

يحسب بالتكبيرات لا بالأشواط الكاملة نرجو من سماحتكم الإجابة على سؤاله لنبعثه إليه أثابكم الله.
ج: طواف الإفاضة ركن من أركان الحج لا يتم إلا به، ويشترط في صحته أن يستكمل سبعة أشواط فإن نقص واحدا أو جزءا منه لم يصح طوافه، ويلزمه أن يرجع إلى مكة ويأتي به كاملا، ويسعى بعده بين الصفا والمروة إن كان متمتعا، وهكذا إن كان قارنا أو مفردا ولم يسع مع طواف القدوم، وإن حصل منه جماع قبل أن يعيد ذلك الطواف فعليه فدية شاة تجزئ في الأضحية تذبح في مكة وتوزع على فقراء الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/226)

الفتوى رقم (16554)
س: حصل قبل عشر سنوات أن أجرتني امرأة لأحج عن والدتها تطوعا حيث قد حج عنها أولادها قبلي، وقد سلمتني ثلاثة آلاف ريال، وقد نويت الإفراد ثم حولته بعد الطواف والسعي والتقصير إلى عمرة تمتع، وقضيت أعمال الحج، ولما نزلت أنا وزملائي وكانوا ثلاثة لأداء طواف الإفاضة، ولما طفنا قال زملائي: كملنا بعد

(10/226)

أن افترقنا في الطواف وأنا قلت: باقي شوطان، ثم لم أكملها، وذهبنا للسعي، ولم نكمل السعي وكان هذا من جهلنا، فآمل النظر في أمري وإفتائي، هل يجب علي قضاؤه أو أن حجي تام أم لا؟ وفقكم الله لما فيه الخير والصواب.
ج: يجب عليك الرجوع إلى مكة وقضاء طواف الإفاضة والسعي؛ لأن الطواف ركن في الحج ولا يسقط بحال، وإن كان وقع منك جماع في هذه الفترة فعليك كفارة؛ وهي شاة تجزي أضحية تذبح بمكة وتوزع على فقراء الحرم أو سبع بدنة أو سبع بقرة، فإن لم تستطع فإنك تصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/227)

الفتوى رقم (20342)
س: أفيدكم بأني في سنة من السنوات ذهبت لأداء فريضة الحج، وفي اليوم العاشر من عشر ذي الحجة قمت برمي جمرة العقبة وذهبت إلى الحرم لأداء طواف الإفاضة، ومن شدة الزحام قمت بالطواف فوق سطوح الحرم، وفي تمام الشوط الرابع حدث لي تسلخ داخلي فلم أتمكن من إتمام الأشواط السبعة، وقد قال لي بعض

(10/227)

الحجاج لو أجلت ذلك إلى طواف الوداع أجزأك عن ذلك، وقد قمت بالعودة إلى منى، وفي اليوم الثاني عشر قمت برمي الجمار عند الساعة الثانية عشر ظهرا، نظرا لوجود الزحام، وبعد ذلك قمت بالذهاب إلى الحرم لأداء طواف الوداع، ولكن لم أتم الأشواط السبعة كاملة، بل قمت بأداء ثلاثة أشواط إتماما للأربعة السابقة، فما رأي فضيلتكم، هل حجي صحيح أم لا؟ أفتونا عن ذلك.
ج: إذا كان الأمر كما ذكر، فإن الطواف غير صحيح، عليك أن ترجع إلى مكة فتطوف طواف الإفاضة، وتسعى إن كنت متمتعا في حجك المذكور وتطوف للوداع إن لم تسافر بعد طواف الإفاضة مباشرة، وإن كنت قارنا أو مفردا في حجك، وكنت قد سعيت بعد طواف القدوم فليس عليك سعي، وإلا فإنك تسعى بعد طواف الإفاضة، ثم تطوف للوداع إن تأخرت عن السفر بعد طواف الإفاضة والسعي، وإن كان قد حصل منك جماع خلال الفترة الواقعة بين حجك، وبين أدائك لطواف الإفاضة والسعي إن كان عليك سعي، فإنك تذبح شاة تجزئ أضحية توزع في مكة على فقراء الحرم؛ لأنك لم تتحلل التحلل الثاني.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/228)

الفتوى رقم (20367)
س: رجل لم يطف إلا أربعة أشواط في طواف الإفاضة، ولم يسأل أحدا، وفي العام الذي بعده ذهب فحج عن أبيه المتوفى، واستكمل الأركان والواجبات، ولكن لم يأت بطواف الإفاضة بالنسبة لنفسه، معتقدا أنه على صواب ما دام قد مضى وفات وقته، والسؤال الآن: هل حجه عن أبيه صحيح؟
ج: حجه صحيح، وعليه أن يعود إلى مكة ويطوف طواف الإفاضة عن حجه الأول، ويسعى بعده، وإذا كان متزوجا وقد جامع زوجته فعليه دم يجزئ في الأضحية يذبح في مكة، ويوزع على الفقراء، ولا يأكل منه شيئا، وعليه الامتناع عن جماع زوجته حتى يطوف ويسعى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/229)

السؤال الرابع من الفتوى رقم (14768)
س4: نفست امرأة بعد أن أحرمت بالحج والعمرة قارنة، واستمر معها النفاس أربعين يوما، أي أنه لم ينته إلا في شهر المحرم فأدت جميع أعمال الحج ما عدا الطواف والسعي، وبعدها اضطرت

(10/229)

للعودة إلى بلدها مصر، نظرا لظروف عمل زوجها المحرم معها، وبعد انتهاء النفاس أفتوها بعض أئمة المساجد بتجديد الإحرام؛ لأنها تعدت الميقات، فجددت إحرامها، وذهبت إلى مكة وطافت وسعت للحج والعمرة، ثم طافت طواف الإفاضة، وذلك في شهر المحرم فهل حجها هذا صحيح أم عليها شيء؟
وفعلت امرأة نفس الشيء، غير أنها كانت ذاهبة إلى جيزان محل إقامتها، وكان نفاسها قد انتهى في شهر ذي الحجة، فأدت طوافها وسعيها وإفاضتها في ذي الحجة، وباقي الظروف التي حدثت للمرأة الأولى هي نفسها التي حدثت للمرأة الثانية، فهل حجها صحيح أم عليها شيء؟
ج4: إذا كان طواف وسعي الحج للمرأتين بعد الطهر من النفاس، ولم يجامعها زوجها قبل الطواف فطوافها صحيح ولا شيء عليها، وإن وقع جماع قبل الطواف وجب عليها فدية، وهي شاة تجزئ أضحية تذبح بمكة وتوزع على فقراء الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/230)

الفتوى رقم (15123)
س: قمت بأداء فريضة الحج قبل ثلاث سنوات والحمد لله، وكان حجي مفردا، فأحرمت من الميقات بوادي محرم، وصليت ركعتين ثم لبيت بالحج، ثم اتجهت إلى مكة وقمت بطواف القدوم، ثم صليت ركعتين، ثم إني لا أتذكر هل سعيت أم لا، وفي اليوم الثامن اتجهت إلى منى، وبقيت بها، وبت هناك حتى صلاة الفجر، ثم اتجهت مع الحجيج إلى عرفة، وبقيت هناك حتى غروب الشمس، ثم اتجهت إلى مزدلفة، وبت هناك حتى صلاة الفجر، ثم اتجهت إلى الجمرات ورميت جمرة العقبة، ثم حلقت رأسي، وبعد ذلك لا أتذكر هل طفت طواف الإفاضة وسعيت أم لا؟ ثم بقيت الثلاثة الأيام الأخيرة بمنى لرمي الجمرات، وبعد الرمي ذهبت إلى مكة وطفت طواف الوداع فقط، فأفيدونا جزاكم الله عنا ألف خير، هل أكمل ما انتقص من الحج؛ لإزالة الشك، وهل يلزمني أن أذبح، وهل يجزئ أن أتصدق به لشخص واحد أم أكثر، ثم إنني أرغب في إعادة الحج إذا كان يجوز ذلك، وهل الأفضل الحج مفردا تبعا لحجي الأول أم قارنا أم متمتعا؟ أفيدونا جزاكم الله عنا وعن المسلمين خيرا.
ج: يلزمك أن تطوف طواف الإفاضة، وتسعى سعي الحج، وعليك دم إذا كان قد حصل منك جماع لزوجتك في المدة المذكورة

(10/231)

وعليك أن تمتنع من زوجتك حتى تطوف وتسعى، وإذا تأخرت في مكة بعد طوافك للإفاضة والسعي، فيلزمك طواف للوداع؛ لأن طواف الوداع الذي حصل منك سابقا وقع في غير محله؛ لكونه وقع قبل طواف الإفاضة والسعي، وعليك التوبة إلى الله سبحانه من تأخيرك الاستفتاء هذه المدة الطويلة، وحجك صحيح، وإذا أردت الحج مستقبلا فالأفضل لك حج التمتع؛ وهو أن تأتي بالعمرة في أشهر الحج، ثم بعد الفراغ منها تحرم بالحج يوم الثامن مع الناس، وإن حججت قارنا أو مفردا فلا بأس، لكن إذا حججت متمتعا أو قارنا فعليك دم هدي يذبح في يوم العيد، أو أيام التشريق في مكة، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/232)

الفتوى رقم (19342)
س: حججت في العام الماضي، وبعد انتهاء الحج والعودة إلى بلادنا صار لي شك أنني لم أكمل طواف الإفاضة، حيث تردد في صدري أن الطواف ناقص شوطا واحدا، وقد اكتملت جميع المناسك ولله الحمد، فماذا يكون علي؟
ج: إذا كان هذا الشك حصل منك في أثناء طوافك للإفاضة

(10/232)

فإنه يلزمك إعادته، أما إذا كان حصل الشك بعد الطواف أو بعد رجوعك إلى بلدك فلا تلتفت إليه، وطوافك صحيح إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/233)

الفتوى رقم (20260)
س: حججت هذه السنة، وصبيحة يوم العيد عمدت إلى رمي جمرة العقبة، ثم توجهت إلى مكة؛ لنأتي بطواف الإفاضة ولكن رأيت ازدحاما عظيما حول الكعبة، ورأيت الناس يطوفون على سطح البيت أي المسجد، وفي الطابق الأول، فصعدت إلى السطح وطفت وأديت الأشواط السبعة، ولكن عندما أخبرت إماما قال لي: إن الطواف فوق سطح المسجد لا يجوز فالطواف باطل، وإن حجك باطل أيضا. سيادة الشيخ أرشدنا، وأفتنا يرحمك الله.
ج: طوافك صحيح وحجك صحيح إن شاء الله؛ لأنه يجوز الطواف فوق سطح المسجد وسائر أدوار المسجد والحمد لله، لا سيما مع كثرة الزحام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/233)

الفتوى رقم (13966)
س: ذهبت لأداء فريضة الحج في أحد الأعوام، وبعد انتهاء الحج بشهور كثيرة ظهر لي أنني طفت من داخل الحجر، وليس من حوله، ولكنني لا أدري أي طواف هو، هل طواف الركن أم غيره، بعد عامين ذهبت لأداء عمرة، فعملت طوافا بدل الطواف الذي حصل مني في الحج، فما رأيكم وما العمل أفادكم الله؟
ج: ما فعلته كاف والحمد لله، وإذا كنت قد جامعت زوجتك بعد الحج الذي وقع فيه الطواف داخل الحجر وقبل الطواف الذي فعلته بدلا من الطواف الأول فعليك دم يذبح في مكة، ويوزع على الفقراء، وهذا الدم يجزئ في الأضحية؛ لأنه يحتمل أن الطواف الذي طفته داخل الحجر هو طواف الإفاضة وهو ركن يمنع من قربان المرأة حتى يفعله، أو طواف الوداع وهو واجب وفي تركه دم، ولو أعاده بعد السفر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/234)

الفتوى رقم (19370)
س: حججت حجة الإسلام متمتعا في عام 1415 هـ، ولا أتذكر إن كنت طفت طواف الإفاضة أم لا، والأرجح لا، ولكني

(10/234)

طفت طواف الوداع بنية طواف الوداع، فهل يمكن أن يحتسب طواف الإفاضة بدلا من طواف الوداع رغم النية، وفي هذا العام 1417 هـ حججت عن والدي رحمه الله مفردا، وأتيت بالمشاعر كاملة والحمد لله، فهل صحت حجتي الأولى 1415 هـ وإذا لم تصح هل من سبيل أو طريقة إلى تصحيحها، وهل نفعت وصحت حجتي عن والدي رحمه الله؟
ج: إذا ترجح لديك أنك تركت طواف الإفاضة ولم تنوه عند طوافك للوداع فإنه يجب عليك أن ترجع إلى مكة فتطوف طواف الإفاضة؛ لأن طواف الإفاضة ركن من أركان الحج، لا يتم إلا به، وعليك دم إن حصل منك جماع قبل طوافك للإفاضة بذبح شاة في مكة، وتوزع على فقرائها، وعليك أن تمتنع عن جماع زوجتك حتى تذهب إلى مكة وتطوف طواف الإفاضة عن حجك السابق، مع التوبة إلى الله سبحانه عما حصل منك من التساهل، وعدم المبادرة بالسؤال، أما حجك عن أبيك المتوفى فصحيح ويجزي عنه إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/235)

الفتوى رقم (17685)
س: أديت مناسك العمرة في شهر رمضان المبارك، ولكنني أثناء الطواف طفت بين حجر إسماعيل والكعبة ثلاثة أشواط، علما بأنني أجهل أن الحجر من الكعبة، وأنه لا يجوز الطواف بينه وبين الكعبة، وقد أكملت السعي، ثم تحللت من العمرة، أرجو من فضيلتكم التكرم بإفادتي عما يجب علي؟
ج: يجب عليك إعادة ملابس الإحرام والرجوع إلى مكة وأداء العمرة من جديد طوافا وسعيا وتقصيرا، وإن كان حصل منك جماع في هذه الفترة فإنها تفسد عمرتك، ويجب عليك أن تعمل ما ذكرنا، ثم ترجع إلى الميقات الذي أحرمت منه أولا بعد إتمام عمرتك الفاسدة، فتحرم منه بعمرة ثانية قضاء للعمرة الفاسدة، ثم تؤديها وتذبح شاة تجزي في الأضحية فدية عن الجماع الذي حصل ويكون ذبحها في مكة وتوزع على الفقراء فيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/236)

الفتوى رقم (17326)
س: في كثير من الأحيان نذهب لأداء العمرة في بيت الله

(10/236)

الحرام وأثناء الطواف أحمل معي ابنتي الصغيرة البالغة من العمر سنة ونصف، وتكون مرتدية حفاظة، وقد سمعت أن الطواف على هذه الحالة لا يجوز، حيث إن الحفاظ يكون قد أصابه البول غالبا، ونظرا لصغر سنها فلا أستطيع أن أتركها في أي مكان، وكذلك في بعض الأحيان تضطر الأم إلى حمل طفلها الرضيع أثناء الصلاة، ويكون أيضا مرتديا حفاظة، ومن الممكن أن يكون قد أصابها البول، فنريد أن نعرف من فضيلتكم الحكم في ذلك؟ أفيدونا وجزاكم الله خيرا.
ج: يجوز للطائف حمل الطفل ولو كان عليه حفاظة إذا لم يصب بدن الطائف وملابسه شيء من النجاسة، وهكذا الصلاة به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/237)

الفتوى رقم (21171)
س1: إذا تركت المسح على الركن اليماني، ثم ذكرت ذلك بعد ما أقبلت على الحجر الأسود، هل أعود لمسحه طلبا للسنة أم أن ذلك يفسد الطواف؟
ج1: إذا تركت المسح على الركن اليماني، ثم ذكرت ذلك بعد ما تجاوزت الحجر الأسود لا تعود لمسحه؛ لأن مسحه سنة، وإن عدت

(10/237)

لا يفسد الطواف.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/238)

س2: إذا أردت تقبيل الحجر الأسود وأنا أطوف لا بد من أن أقوم بالانتظام خلف الصفوف، ولربما في أوقات الزحام يعود الصف مرة أخرى إلى الركن اليماني، فهل رجوعي مرة أخرى يخل بالطواف والله الموفق؟
ج2: تقبيل الحجر الأسود وأنت تطوف سنة وليس بواجب، تبدأ بالحجر الأسود تستلمه وتقبله، أو تستلمه بيدك وتقبل يدك، وإن شق تستلمه بشيء، وإن لم يمكنك فإنك تشير إليه ولا يجوز أن تؤذي أحدا بمزاحمته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/238)

السؤال الثاني من الفتوى رقم (21515)
س2: ما حكم تقبيل الحجر الأسود في غير حج ولا عمرة حيث سمعنا أن ذلك لا يشرع؟
ج2: لا يشرع تقبيل الحجر الأسود في غير الطواف؛ لأن النبي -صلى الله عليه وسلم- لم يكن يفعله إلا في الطواف.

(10/238)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/239)

الفتوى رقم (16231)
س: إنني لا بد أن أقوم بالوضوء بعد دخول وقت الصلاة، أي: بعد دخول وقت كل صلاة؛ لأنني لا أستطيع المحافظة على الوضوء، وذلك بسبب كثرة خروج الريح مني، ولذلك أريد من سعادتكم توضيح ما يجب علي عمله فيما يختص بالحج، بمعنى ما هي أركان الحج التي تتطلب وضوءا - أي: لا بد وأن أكون على طهارة - وهل إذا كان هناك ركن من أركان الحج يتطلب وضوءا - أي: أكون على وضوء - وقمت فعلا بالوضوء قبل أن أبدأ في تأدية هذا الركن، ثم خرج مني ريح، فهل لا بد أن أقوم بالوضوء مرة أخرى أم أكمل على وضوئي الأول؟
ج: الركن الذي يشترط له الطهارة في الحج الطواف بالبيت، لكن من كان به حدث دائم من سلس بول أو ريح ونحوه، وبدأ طوافه على طهارة، ثم خرج منه شيء أثناء الطواف فإنه يتم طوافه، ولا يجب عليه الإعادة؛ لمشقة التحرز منه؛ لأنه حدث دائم.

(10/239)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/240)

الفتوى رقم (17804)
س: ما حكم من انتقض وضوءه أثناء الطواف، ثم ذهب ليتوضأ، وأكمل ما بقي من الطواف، هل هذا العمل صحيح مع العلم أنني كثيرا ما أنقض وضوئي؛ لعدم مقدرتي البقاء على طهارة؟
ج: من انتقض وضوءه في أثناء الطواف فإنه يبطل طوافه، وعليه أن يتوضأ، ويستأنف الطواف من جديد، ولا يجوز له بناؤه على الأشواط الأولى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/240)

السؤال الأول من الفتوى رقم (17713)
س1: ذهبت بفضل الله إلى عمل فريضة الحج ونزلنا يوم 2 ذو الحجة لعمل العمرة الساعة الثانية بعد منتصف الليل، وحيث إننا في رحلة بالأتوبيس فكان الإرهاق متملكا فينا، فدخلت الحرم المكي وأنا محرمة، ولكن تذكرت أنني بدون وضوء، ولم أعرف طريق الحمامات

(10/240)

فذهبت إلى الأواني المملوءة بداخل الحرم، وتوضأت ولكن مسحت على الذراعين بدلا من الغسل حيث يوجد أجانب كثير، ولم أظهر العورة حيث إنني منقبة، ثم ذهبت لأداء العمرة، وتحللت منها بقص الشعر من عند جانب الأذنين فقط فهل العمرة صحيحة، وماذا علي أن أفعل إذا كانت خطأ؟ مع العلم أن الحج حج تمتع.
ج1: عمرتك غير صحيحة؛ لأنك طفت وأنت على غير طهارة، ولما أحرمت بالحج قبل أداء العمرة على وجه صحيح صرت قارنة، فإذا كنت أديت أعمال الحج كاملة فإن حجك وعمرتك يصحان قرانا، ولا شيء عليك من أجل الجهل بالحكم الشرعي في تقصيرك من الرأس قبل الطواف والسعي الشرعيين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/241)

السؤال الأول من الفتوى رقم (17955)
س1: خرج الدم من أنفي يوم الحج قبل دخولي في الحرم وقد غسلت الدم عند إحرامي وأكملت حجي، وعندما عدت إلى مدينتي وجدت الدم على الإحرام بعد عامين من الحج، فهل حجي صحيح أم أحج مرة أخرى؟ علما بأنني أجهل بعض أمور الحج.

(10/241)

ج1: خروج الدم من المحرم برعاف أو غيره لا يؤثر على صحة إحرامه، ولكن إذا خرج منه دم كثير، وأراد أن يصلي أو يطوف بالبيت فإنه يغسل الدم، ويتوضأ للصلاة أو الطواف، ومن صلى أو طاف ثم بعد ما فرغ وجد على ثوبه أثر دم لم يعلم به، أو علم به ونسيه فصلاته وطوافه صحيحان إن شاء الله، لكن يغسل الدم للمستقبل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/242)

السؤال الأول من الفتوى رقم (18021)
س1: ما حكم من طاف طواف الإفاضة وهو على غير وضوء؟
ج1: من طاف طواف الإفاضة وهو على غير وضوء فإن طوافه غير صحيح؛ لأن الطهارة شرط لصحة الطواف، وعليه فإنه يجب على من حصل منه ذلك الرجوع إلى مكة وأداء طواف الإفاضة، وإن كان حصل منه في هذه الفترة جماع فعليه فدية عن الجماع، يذبحها في مكة، ويوزعها على فقرائها، ومتى أراد الخروج من مكة بعد طواف الإفاضة فعليه أن يطوف للوداع إن طالت إقامته بعد طواف الإفاضة، وإن سافر بعد طواف الإفاضة مباشرة فلا وداع عليه، ويكفيه طواف الإفاضة عن طواف الوداع.

(10/242)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/243)

السؤال الأول من الفتوى رقم (20930)
س1: امرأة حجت عام 1418 هـ، وأحرمت بالعمرة متمتعة بها إلى الحج، وعند الطواف أحدثت في طواف العمرة، لكنها لم تخبر أحدا، وبعد الطواف ذهبت وتوضأت وسعت وأكملت الحج، وعند طوافها للحج كانت على طهارة على هذه الطريقة، فما حكم حجها، وما عليها مع العلم أنه لم يحصل جماع بين الحج والعمرة؟
ج1: هذه المرأة أخطأت حين طافت على غير طهارة؛ لأن الطواف تشترط له الطهارة، فطوافها غير صحيح، وبناء على ذلك فإنها لم تؤد العمرة، ولا عبرة بسعيها للعمرة؛ لأن السعي لا يصح إلا بعد طواف صحيح وعليها التوبة إلى الله مما حصل منها، وحجها صحيح، وتكون قارنة في حجها؛ لأنها أحرمت بالحج قبل طوافها للعمرة طوافا صحيحا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/243)

الفتوى رقم (20859)
س: حججت هذا العام حجا مفردا، وفي طواف القدوم أحسست بمذي، ومن منطلق شكي وعدم يقيني، وكذا الرأي القائل بعدم اشتراط الطهارة للطواف أكملت طوافي، وبعد انتهائي ذهبت للحمام لأتبين الأمر، وأجدد وضوئي حتى أصلي خلف المقام ركعتين، وأتم السعي سعي الحج، لم أجد أثرا لشيء، فهل لم يحدث مذي أصلا أو حدث وجف مكانه لا أدري؟ أفيدونا حفظكم الله في حكم هذا الطواف، وهل علي شيء؟ وجزاكم الله خيرا.
وفي طواف الوداع لم أجمعه مع طواف الإفاضة، بل طفت الإفاضة على حدة، حدث نفس الشيء نفس ما حدث في طواف القدوم، وتذكرت دخولي الحمام بعد طواف القدوم وعدم عثوري على شيء، فبنيت على اليقين، وأتممت طواف الوداع، وصليت خلف المقام ركعتين، وبعد انتهائي أيضا دخلت الحمام فلم أعثر على أثر، أفيدونا رحمكم الله وجزاكم الله خيرا.
ج: إذا كنت بدأت الطواف على طهارة متيقنة ثم حدث عندك شك في أثناء الطواف في انتقاض الوضوء، وتممت الطواف فإن طوافك صحيح؛ لأن الطهارة متيقنة والناقض لها مشكوك فيه، واليقين لا يزول بالشك؛ لقول النبي -صلى الله عليه وسلم- لمن يشك في حصول الحدث في أثناء الصلاة: «ألا ينصرف حتى يسمع صوتا أو يجد ريحا (1) » وأما بالنسبة لطواف
__________
(1) صحيح البخاري الوضوء (177) ، صحيح مسلم الحيض (361) ، سنن النسائي الطهارة (160) .

(10/244)

الوداع فتجوز نيته مع طواف الإفاضة إذا سافر بعده مباشرة؛ لقول النبي -صلى الله عليه وسلم-: «وإنما لكل امرئ ما نوى (1) » ولأنه يصدق عليه أنه آخر عهده بالبيت، وأما إذا تأخر سفره بعد طواف الإفاضة فلا بد من الطواف للوداع عند السفر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري بدء الوحي (1) ، سنن أبي داود الطلاق (2201) .

(10/245)

الفتوى رقم (21877)
س1: لقد حججت هذا العام ولله الحمد، وفي طواف الإفاضة طفنا ثلاثة أشواط، وفي بداية الشوط الرابع شعرت بنزول شيء في البداية حسبت أنه دم، ثم ذهبت إلى دورة المياه وتبين لي أنه مجرد ماء، ولم أعد الوضوء، ثم أعدت الشوط الرابع، وأكملت، ثم سعيت فماذا علي عمله، هل حجي باطل، أم علي دم أو إعادة الطواف؟ علما والله كنت جاهلة بذلك ولم يكن قصد مني.
ج1: يجب عليك الرجوع إلى مكة وأداء طواف الإفاضة؛ لأن الطواف الأول لم يصح لعدم الطهارة، وعليك أن تسعي بعده إذا كنت متمتعة أو كنت مفردة أو قارنة، ولم تسعي بعد طواف القدوم، وعليك عند السفر أن تطوفي للوداع إن تأخرتم في مكة، وإذا كان حصل

(10/245)

عليك جماع في هذه الأثناء فعليك فدية، وهي ذبح شاة تجزئ في الأضحية تذبحينها في مكة وتوزعينها على فقراء الحرم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/246)

س2: حججنا هذا العام في بعض حملات الحج وبعد مجيئنا من عرفات اتجهنا إلى مزدلفة، وبقينا فيها حتى الساعة الواحدة ليلا، ثم اتجهت بنا الحملة إلى منى، ثم الحرم لنطوف طواف الإفاضة، ثم رجعنا حوالي الساعة الثالثة ظهرا لنرمي جمرة العقبة، ثم نتحلل. هل في ذلك شيء؟ أفيدونا جزاكم الله خيرا.
ج2: ليس عليكم شيء فيما ذكرت؛ لأنه يجوز تأخير رمي جمرة العقبة إلى ما بعد طواف الإفاضة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/246)

الفتوى رقم (21798)
س: قبل إحدى عشرة سنة قمت أنا وزوجتي بتأدية فريضة الحج، وأثناء طواف الإفاضة كان هذا في آخر يوم من أيام الحج أحدثت زوجتي الحدث الأصغر «البول» ، وحيث إنها كانت مصابة بعلة حادة وكانت حاملا في الشهر السادس، ولم تستطع التحكم في نفسها حسب كلامها، وواصلنا الطواف، ولم تخبرني بهذا إلى وقتنا

(10/246)

اليوم، أفيدونا ماذا يترتب علينا وجزاكم الله خيرا.
ج: إذا الواقع ما ذكر فإن على زوجتك أن تذهب إلى مكة مع محرمها، وتؤدي طواف الإفاضة؛ لأنه ركن من أركان الحج، ولا يتم حجها إلا به والطواف الذي طافته بطل بانتقاض الوضوء فيه.
وإن كان حصل عليها جماع بعد رجوعها من الحج فعليها أن تذبح شاة في مكة تجزئ في الأضحية، وتوزعها على فقراء الحرم، فإن لم تستطع فإنها تصوم عشرة أيام، وإن كانت متمتعة فإنها تعيد السعي؛ لعدم صحة سعيها الأول، وكذا إن كانت قارنة أو مفردة ولم تسع بعد طواف القدوم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/247)

الفتوى رقم (15845)
س: مفاده: أنها ذهبت للحج عام 1399 هـ وكان يخرج منها دم، ومادة صفراء وقد حاولت إيقافه بتناول حبوب منع الحمل، ولكنه لم يتوقف، وقد انتهى الحج، وهي على هذه الحالة فما الحكم؟
ج: ما ذكرته من استمرار خروج الدم معها في غير وقت الدورة الشهرية يعتبر نزيفا لا يمنع صحة الطواف للحج إذا كانت قد توضأت

(10/247)

وتحفظت بما يمنع خروجه حال الطواف مع العلم أنه لو كان حيضا فالحيض لا يمنع الإحرام بالحج، ولا أداء المناسب غير الطواف بالبيت؛ فإنها تمنع منه حتى تطهر وتغتسل؛ لقوله -صلى الله عليه وسلم- لعائشة لما حاضت وهي محرمة: «افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري (1) » ، وعليه فحجك صحيح إن شاء الله، والحمد لله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1650) ، صحيح مسلم الحج (1211) ، سنن النسائي الطهارة (290) ، سنن أبي داود المناسك (1782) ، سنن ابن ماجه المناسك (2963) ، مسند أحمد (6/273) ، موطأ مالك الحج (941) ، سنن الدارمي المناسك (1846) .

(10/248)

الفتوى رقم (16067)
س: امرأة ذهبت للحج، وقامت بالمناسك، ورأت أن تجعل طواف الإفاضة مع طواف الوداع إلا أنها جاءها العذر يوم 10 ذي الحجة، وخوف فوات الرفقة طافت مع الحملة حين القيام بالطواف في آخر الحج قبل المغادرة، حيث طافت وهي معذورة؛ لأنها لم تستطع البقاء بمكة المكرمة، الآن ماذا عليها، وهل حجها صحيح، وإذا كان لازما عليها إعادة طواف الإفاضة فمتى تعيده، أي في أي وقت من السنة؟ وإذا لم تستطع الذهاب إلى مكة فماذا عليها؟
ج: أولا: الطواف الذي وقع منها غير صحيح؛ لأنها طافت وهي حائض ومن شروط صحة الطواف الطهارة من الحدث

(10/248)

الأكبر والأصغر.
ثانيا: يجب عليها الرجوع إلى مكة وأن تطوف طواف الإفاضة، وأما السعي فإن كانت قد أحرمت قارنة أو مفردة، وسعت بعد طواف القدوم فلا سعي عليها، وأما إن كانت لم تسع أو كانت متمتعة فإنها تسعى بعد الطواف.
ثالثا: إن كانت متزوجة وحصل من زوجها وطء لها أثناء المدة الواقعة بين الطواف الأول والطواف الأخير فإنها تذبح شاة تجزئ أضحية وتوزع على فقراء الحرم بمكة؛ لأنها ارتكبت محظورا من محظورات الإحرام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/249)

السؤال الأول من الفتوى رقم (16587)
س1: هل يجوز للحائض أن تطوف؟
ج1: لا يجوز للحائض أن تطوف بالبيت حتى تطهر وتغتسل من حيضها؛ لقوله -صلى الله عليه وسلم- لعائشة لما حاضت: «لا تطوفي بالبيت حتى تطهري (1) » .
__________
(1) صحيح البخاري الحيض (294) ، صحيح مسلم الحج (1211) ، سنن النسائي الطهارة (290) ، سنن أبي داود المناسك (1782) ، سنن ابن ماجه المناسك (2963) ، مسند أحمد (6/273) ، موطأ مالك الحج (941) ، سنن الدارمي المناسك (1846) .

(10/249)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/250)

الفتوى رقم (17437)
س: امرأة حامل حجت في العام الماضي وفي يوم عرفة حدث أن سقطت عليها إحدى النساء، وفي اليوم العاشر خرج منها بعض الدم «قليل في كميته فوكلتني على الرمي، فرميت لها الأيام «10 + 11 +12 +13» ، وذلك خشية على صحتها وعلى الجنين، وعلما بأنها امرأة بدينة وضعيفة الصحة، وفي اليوم «13» طافت طواف الإفاضة «وهي طاهرة إلا من شيء لا يكاد يذكر» والوداع معا في طواف واحد، هل هذا صحيح وماذا عليها، وما هو الأفضل في مثل هذه الحالات؟ نرجو التفصيل جزاكم الله خيرا.
ج: إذا كان الدم ينزل من المرأة الحامل في وقت دون وقت فلا يصح طوافها وقت نزول الدم، وعليها أن تعيد الطواف.
وإن كان دمها مستمرا فعليها أن تتحفظ من نزول الدم، وتتوضأ وضوء الصلاة وتطوف؛ لأن الدم المستمر دم استحاضة.
أما الرمي عنها فلا حرج فيه للعذر الذي ذكرته.

(10/250)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
عبد العزيز بن محمد آل الشيخ ... صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله بن باز

(10/251)

الفتوى رقم (19364)
س: زوجتي رغبتها حج بيت الله الحرام وفعلا تم هذا بحمد الله هذا العام، وقامت بجميع المناسك في عرفة ومنى ومزدلفة على أكمل وجه، وقامت بطواف وسعي العمرة دون أي شائبة، ولكن بدأت تشعر ببداية الدورة الشهرية بعد رمي جمرة العقبة الأولى رغم أنها أخذت من قبل احتياطاتها الطبية قبل ذهابها للحج، ذهبنا بها إلى مستشفى خاص في مكة، وبذلنا أكثر من طاقتنا المادية وأخذت علاجا مكثفا؛ لعدم استمرارها وفعلا اغتسلت وتطهرت منها، وقامت بطواف الإفاضة والسعي، وبعد ما انتهت استشهدت بالثوب فوجدته نظيفا، ثم تحسست أن شيئا أحمر في الداخل لم يصل بعد إلى الثوب ولم ينزل أثناء الطواف.
ثم استمرت في العلاج وذلك لأننا تابعون لحملة، ولا بد أن يرجعوا في اليوم الثاني عشر في يوم طواف الوداع، كان هناك اصفرار خفيف فتطهرت وطافت بالبيت خوفا أن يكون خطأ منها عدم الطواف حيث انتهى الاحمرار في الدورة، هل هذا الطواف

(10/251)

صحيح مع وجود هذا الاصفرار الخفيف؟ نرجو داعين الله لسماحتكم الرد على هذه الأسئلة.
ج: طوافها الإفاضة وسعيها كلاهما صحيح إذا كانت لم تتيقن خروج شيء من الدم حال الطواف، أما طواف الوداع فليس بصحيح لأنها طافت ومعها الصفرة، والحائض ليس عليها وداع وبذلك يتضح لكم أنه لا شيء عليها، وحجها صحيح إن شاء الله، إذا كان الواقع هو ما ذكرتم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز بن عبد الله آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/252)

الفتوى رقم (20204)
س: امرأة نزل منها قطرات من الدم أثناء طواف الإفاضة فما الحكم، وهل هناك فرق بين كون هذه القطرات في أيام حيضها أم لا، وما الحكم إذا واصلت طوافها لوجود الزحام الكثير، ثم عادت إلى ديارها، وقد مضى عليها الآن أكثر من سنة؟
ج: من نزل عليها قطرات من الدم في أثناء طواف الإفاضة أو غيره من أنواع الطواف فإنها يبطل طوافها؛ لانتقاض الطهارة، فعليها أن تخرج فإذا انقطع عنها الدم تطهرت بالاغتسال إن كان حيضا أو

(10/252)

بالوضوء إن كان غير حيض، ثم تعود وتؤدي الطواف الواجب من أوله، وإذا كانت سافرت ولم تؤد طواف الإفاضة على الوجه الصحيح فإنها يجب عليها أن تعود إلى مكة، وتؤدي طواف الإفاضة، وإن كان حصل عليها جماع في هذه الفترة فإنها تذبح شاة تجزئ في الأضحية في مكة، وتوزعها على فقراء الحرم كفارة عن الجماع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/253)

الفتوى رقم (19748)
س: ذهبت العام الماضي لقضاء فريضة الحج وقد كنت أستخدم حبوبا لمنع الدورة حتى أتمكن من أداء مناسك الحج، ولقد قضينا الأيام الأولى بمنى، وذهبنا لعرفة، ثم المزدلفة ولكن الحمد لله لم يحدث شيء، وعندما ذهبنا لأداء طواف الإفاضة أحسست أثناء الطواف بآلام وكأنها آلام الدورة، وعندما انتهيت من الطواف والسعي أحسست بشيء من البلل، ثم ذهبت لدورة المياه فرأيت بقعة من الدم، فما رأي فضيلتكم هل تعتبر حجتي تامة، أم ماذا مع العلم بأن اليوم كان هو موعد دورتي، ولكني أستخدم حبوبا لمنعها كما سبق وأخبرتك؟ أرجو يا فضيلة الشيخ أن تفتيني وهل علي شيء أم

(10/253)

لا؟ وجزاك الله عني ألف خير.
ج: إذا كنت أكملت الطواف ولم يخرج منك دم فطوافك صحيح وسعيك صحيح، وأما إن كان خرج منك أثناء الطواف شيء من الدم فلا بد من إعادة الطواف بأن ترجعي إلى مكة وتطوفي بنية طواف الإفاضة، وتسعي بعده، وإن كان حصل عليك جماع في هذه الفترة فإنك مع فعل ما ذكرنا تذبحين شاة في مكة تجزئ في الأضحية وتوزعينها على فقراء الحرم، فإن لم تقدري فإنك تصومين عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/254)

الفتوى رقم (21844)
س: المرأة حاضت قبل طواف الإفاضة بلحظات وهي مرتبطة برفقة أو بصحبة وتعجز عن المكث في مكة، فهل تطوف وهي حائض أم لا؟ علما بأن البقاء فيه مشقة وتكاليف؟ نرجو الإفادة مع التدعيم بكتاب يفيد في ذلك ولكم جزيل الشكر والسلام عليكم ورحمة الله وبركاته.
ج: لا يجوز للحائض أن تطوف بالبيت؛ لأن الطهارة شرط لصحة الطواف، فعلى المذكورة الانتظار إلى أن ينقطع عنها الدم

(10/254)

وتغتسل ثم تطوف للإفاضة وإن احتاجت إلى السفر لعدم استطاعتها البقاء بعد سفر رفقتها فإنها تسافر، وإذا طهرت تأتي إلى مكة وتطوف للإفاضة وتسعى إن كانت متمتعة أو قارنة أو مفردة، ولم تكن سعت بعد طواف القدوم، وتطوف للوداع عند السفر إن تأخرت في مكة بعد طواف الحج، ويتجنبها زوجها حتى تطوف طواف الإفاضة وتسعى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/255)

السؤال الأول من الفتوى رقم (15041)
س1: لقد أكرمني الله سبحانه وتعالى بأداء فريضة الحج ثلاث مرات وفي كل مرة لم أؤد طواف الإفاضة، وإنما كنت أؤدي طواف الوداع فقط؛ لأنه قيل لي: إن طواف الوداع يجزئ عن طواف الإفاضة، وهذا العام سمعت أن طواف الإفاضة ركن من أركان الحج، وإن من تركه فإن حجه باطل وناقص، فهل صحيح أن طواف الوداع يجزئ عن طواف الإفاضة أم أن حجي في المرات الثلاث ناقص، فماذا أفعل ليكون حجي إن شاء الله حجا كاملا غير ناقص ومقبولا عند الله تعالى، كما إن كان يجوز أن أكمل الناقص في حجي فمتى أكمله، وهل في نفس اليوم أم في أيام مختلفة للمرات الثلاثة كما

(10/255)

أنه في إحدى المرات كان معي زوجتي وهي لم تؤد طواف الإفاضة مثلي، فهل يجوز لها التوكيل لي أن أطوف عنها لتكمل حجها إن كان هناك إكمال، أم تذهب هي لتكمل؟
ج1: الذي يظهر من كلام السائل أنه نوى طواف الإفاضة مع طواف الوداع؛ لأنه عالم أن عليه طوافين: طواف للإفاضة وطواف للوداع، وأدى طوافا واحدا للوداع قاصدا أنه يجزيه عن طواف الإفاضة، وبناء على ذلك فعمله صحيح؛ لقوله -صلى الله عليه وسلم-: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى (1) » ، وقد نص الفقهاء على أنه لو أخر طواف الإفاضة وطافه عن السفر أجزأه عن طواف الوداع، وغاية ما في الأمر أنه فهم أن طواف الوداع يجزئ عن طواف الإفاضة والمؤدى واحد، وإنما أخطأ في الفهم وهو معذور في خطئه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الطهارة (75) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25) .

(10/256)

الفتوى رقم (17803)
س1: أنا عملت طواف الإفاضة وطواف الوداع مع بعض، بنية الإفاضة والوداع، هل هذا صحيح؟
ج1: إذا أخرت طواف الإفاضة، وطفته عند السفر ولم تتأخر

(10/256)

بعد في مكة فإنه يجزئ عن طواف الوداع، وإن أقمت بعده في مكة فلا بد من طواف الوداع عند السفر؛ لقول ابن عباس رضي الله عنهما: «أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض (1) » .
س2: كنا نقضي في منى جزءا من الليل من حوالي الساعة 10 مساء حتى الساعة 3.30، أو الساعة 4 صباحا، فهل يجوز؟
ج2: إذا بقيت في منى معظم الليل أجزأ ذلك عن المبيت الواجب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحج (1328) .

(10/257)

الفتوى رقم (15763)
س: حججت في عام 1411هـ، وعند شروعي في الطواف للإفاضة أحدثت حدثا أصغر، وأنا أعلم أنه لا يصح الطواف إلا بالطهارة الكاملة، لكن بسبب حيائي ممن كنت معهم طفت على تلك الحالة، ثم في طواف الوداع جمعت النية، أي: نية طواف الإفاضة الذي أحدثت فيه، وطواف الوداع معا، وسؤالي: هل يصح طوافي وإن لم يصح فماذا علي؟

(10/257)

ج: ما دمت نويت طواف الإفاضة والوداع معا فإنه يجزيك ذلك عنهما جميعا ولا شيء عليك، أما الوسوسة التي أشرت إليها فعليك أن تستعيذ بالله من الشيطان الرجيم عند الإحساس بها مع الصدق والإخلاص في ذلك لله وحده، وعدم الالتفات إلى تلك الوساوس عملا بقول الله سبحانه: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} (1) شفاك الله وعافاك من ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأعراف الآية 200

(10/258)

الفتوى رقم (16135)
س: أود أن أعرض لكم الأسئلة عن السعي بين الصفا والمروة بعد طواف الإفاضة للمتمتع، علما بأنه قد وجدت إحدى الجمعيات الإسلامية بإندونيسية الذين رجحوا أحاديث جابر بن عبد الله، ونقضوا حديثي عائشة وابن عباس رضي الله عنهم عن متعة الحج مع ترك كل الشرح من المحدثين الكبار، فتلك الجمعية الإسلامية لا يطوفون بين الصفا والمروة بعد أن رجعوا من منى مع أنهم متمتعون،

(10/258)

احتجت الجمعية بالطريقة التالية:
1- عن جابر رضي الله عنه قال: «خرجنا مع رسول الله -صلى الله عليه وسلم- مهلين بالحج معنا النساء والولدان، فلما قدمنا مكة طفنا بالبيت وبالصفا والمروة، فقال لنا رسول الله -صلى الله عليه وسلم-: من لم يكن معه هدي فليحلل، قال: قلنا: أي الحل؟ قال: الحل كله، قال: فأتينا النساء ولبسنا الثياب ومسسنا الطيب، فلما كان يوم التروية أهللنا بالحج وكفانا الطواف الأول بين الصفا والمروة (1) » رواه مسلم مع أنهم تركوا (شرح مسلم) للنووي.
2- رفض حديث ابن عباس عن متعة الحج لغريب الكلمة: (وأتينا النساء) وهو لم يبلغ الحلم في ذلك الوقت.
3- تعارض ما بين الحديث الثاني وفتوى ابن عباس نفسه الذي رواه الإمام أحمد: ثنا الوليد بن مسلم، قال: ثنا الأوزاعي عن عطاء عن ابن عباس، أنه كان يقول: (القارن والمتمتع والمفرد يجزيه طواف بالبيت وسعي بين الصفا والمروة) .
4- تمسك بقول ابن تيمية في دعوى إدراج الزهري لحديث عائشة الذي رواه الإمام البخاري وغيره.
5- وكذلك صرف الآية الكريمة: {فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ} (2) سورة البقرة 158 إلى قوله تعالى:
__________
(1) صحيح مسلم الحج (1213) ، سنن أبو داود كتاب المناسك (1785) .
(2) سورة البقرة الآية 158

(10/259)

{فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ} (1) سورة البقرة 191.
ومن جانب آخر قد قرأت (المحلى) لابن حزم (7\ 174) ما نصه: (ومن طريق عبد الرزاق: نا عبيد الله بن عمر عن نافع، أن ابن عمر كان يقول: (للقارن سعي وللمتمتع سعيان) ، ولكن ما وجدت الرواية في (المصنف) لعبد الرزاق الصنعاني.
لذا أرجو من سماحتكم التكرم بتبيين مشاكل الموضوع توضيحا بالغا؛ طمعا في بدو السنة المطهرة ومنهج السلف الصحيح، والله نسأل أن يوفقنا لما فيه خير الإسلام.
ج: يجب على المتمتع سعيان: سعي لعمرته وسعي لحجه، ولا يكفي سعي واحد في أصح قولي العلماء، وهو قول الجمهور من أهل العلم؛ لحديث عائشة رضي الله عنها قالت: خرجنا مع رسول الله -صلى الله عليه وسلم- فذكرت الحديث وفيه: فقال «من كان معه هدي فليهل بالحج مع العمرة، ثم لا يحل حتى يحل منهما جميعا (2) » إلى أن قالت:
__________
(1) سورة البقرة الآية 196
(2) أخرجه أحمد 6\ 136 - 164، 177، والبخاري 1\ 82، 2\ 148 - 149، 168، 5\ 124، ومسلم 2\ 870 برقم (1211) ، وأبو داود 2\ 382 برقم (1781) ، والنسائي 5\ 166 – 167 برقم (2746) .

(10/260)

«فطاف الذين أهلوا بالعمرة بالبيت والصفا والمروة ثم حلوا، ثم طافوا طوافا آخر بعد أن رجعوا من منى لحجهم (1) » ، يعني: الطواف بين الصفا والمروة على الصحيح في تفسير الطواف الآخر؛ لكون الطواف بالبيت ركن من أركان الحج على الجميع، وثبت من حديث ابن عباس -رضي الله عنهما-، أنه سئل عن متعة الحج فقال: أهل المهاجرون والأنصار وأزواج النبي -صلى الله عليه وسلم- في حجة الوداع وأهللنا، فلما قدمنا مكة قال رسول الله -صلى الله عليه وسلم-: «اجعلوا إهلالكم بالحج عمرة إلا من قلد الهدي (2) » فطفنا بالبيت وبالصفا والمروة، وأتينا النساء ولبسنا الثياب.
وقال: (من قلد الهدي فإنه لا يحل حتى يبلغ الهدي محله، ثم أمرنا عشية التروية أن نهل بالحج فإذا فرغنا من المناسك جئنا فطفنا بالبيت وبالصفا والمروة) وهذا صريح في وجوب سعيين على المتمتع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) رواه البخاري في (الحج) باب طواف القارن برقم (1638) ، ومسلم في (الحج) باب بيان وجوه الإحرام برقم (1211) .
(2) أخرجه البخاري 2\ 153، والبيهقي 5\ 123.

(10/261)

الفتوى رقم (16588)
س: حججت هذا العام وأحرمت من الميقات ونويت عمرة

(10/261)

متمتعا بها إلى الحج، ثم طفت بالبيت وسعيت وقصصت الشعر وتحللت من الإحرام، ثم في يوم التروية أحرمت من منى، ثم وقفت بعرفات والمزدلفة، ثم رميت الجمرة الكبرى أول يوم، ثم طفت بالبيت وتحللت من الإحرام ولم أسع مرة ثانية، ثم أكملت الرمي أيام التشريق، ثم رجعت إلى ديرتي وجامعت أهلي، ولكن بعد فترة بعض الإخوة قالوا لي: إن الحج غير مكتمل، أي ناقص، فأرجو منكم أن تفيدوني بجواب شاف، حيث إنني في حيرة من أمري.
ج: عليك أن ترجع إلى مكة لتسعى لحجك، وعليك دم يذبح في مكة، مثل ما يجزي أضحية للفقراء عن جماعك لزوجتك قبل السعي، وعليك طواف للوداع عند خروجك من مكة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/262)

الفتوى رقم (18910)
س: شخص حج هذه السنة نسأل الله أن يقبله منه يسأل: كيف حكم حجه؛ حيث في الصفا والمروة بدأ بالمروة وانتهى بالصفا فما هو حكم حجه من حيث البطلان وعدمه؟
ج: الشوط الذي بدأه بالمروة في سعي الحج غير معتبر، فإن كان

(10/262)

قد أتي بسبعة أشواط بعده ابتداء بالصفا وانتهاء بالمروة فسعيه كامل وحجه صحيح ولا شيء عليه، وإن كان قد احتسب الشوط الأول في سعيه الذي بدأه بالمروة فالسعي ناقص وغير صحيح، فإن كان هذا السعي الناقص وقع بعد التحلل الأول بالرمي والحلق أو التقصير فعليه إعادة السعي فقط، وإن كان أداؤه لهذا السعي قبل أن يتحلل التحلل الأول فإن حصل جماع بعد هذا السعي فإن الحج يفسد؛ وعليه أن يمضي في فاسده، ويكمله، ويقضي هذا الحج من عام آخر، وعليه بدنة، وإن لم يحصل جماع بعد هذا السعي الملغي فعليه إعادة السعي كاملا فقط.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/263)

الفتوى رقم (16797)
س: حججت عام 1414هـ حيث إنني جئت مكة وطفت سبع مرات، وذلك طواف القدوم، وبعد ذلك سعيت شوطا واحدا فقط، ولم أكمل الباقي، حيث إن معي نساء كبار في السن ولم يستطعن إكمال الباقي، وبعد ذلك ذهبت إلى منى، وجلست في منى إلى يوم التروية، أي: اليوم الثامن، وبعد ذلك أفضنا إلى عرفة بعد طلوع الشمس في اليوم التاسع، وجلسنا في عرفة حتى قبل غروب الشمس

(10/263)

ومن ثم ذهبنا من عرفات إلى مزدلفة قبل غروب الشمس، وبيت في مزدلفة ومن ثم ذهبت إلى منى، وقد وكلنني في رمي العقبة الأولى، وقد قمت برميها في منتصف الليل في ليلة العيد، وفي الصباح ذبحنا الهدي، ومن ثم ذهبنا إلى الحرم، وقمنا في الطواف سبع مرات ولم نسع إلا شوطين فقط، وفي اليوم الثاني رميت الجمرات في الساعة العاشرة صباحا، وفي اليوم الثالث رميت في منتصف الليل، وبعد ذلك ذهبنا إلى الحرم وطفنا طواف الوداع سبعة أشواط كاملة، ولم نسع إلا شوطا واحدا فقط. أفتوني عن ما يلزمني وجزاكم الله خيرا.
ج: إذا كان الأمر كما ذكر فإن عليكم أن ترجعوا إلى مكة وتسعوا بين الصفا والمروة سبعة أشواط، سعي الحج، وإذا كان حصل جماع في هذه الفترة فعلى من حصل منه أن يذبح شاة في مكة يوزعها على فقراء الحرم، وعلى كل واحد منكم أيضا فدية عن الانصراف من عرفة قبل غروب الشمس.
وكذلك على كل واحد منكم فدية عن الرمي الذي وقع قبل الزوال؛ لأنه غير صحيح، وكل هذه الأفدية تذبح في مكة وتوزع على الفقراء، ومن لم يستطع الفدية فإنه يصوم عن كل فدية عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/264)

الفتوى رقم (16967)
س: إنني حججت أنا ووالدتي البالغة من العمر خمسة وستين عاما متمتعين، وبفضل الله سبحانه كانت الحجة ميسرة والحمد لله، وبعد الانتهاء من طواف الإفاضة سمعت أناسا يقولون: لا يلزم السعي، فسألت شيخا لابسا ثوبا وشماغا، ويحمل بيده جهاز (راديو) فقد اطمأننت له عندما رأيت الناس أي: الحجاج يسألونه فتقدمت إليه وسألته: هل لي سعي؟ فقال: متمتع؟ فقلت: نعم، فقال: ليس عليك سعي فلم أسع لاقتناعي بكلام هذا الإنسان.
لذا أود من فضيلتكم إفتائي في موضوعي هذا، حيث أفيدكم بأن والدتي كبيرة في السن، وليس لديها الاستطاعة للحج مرة أخرى لكبر سنها وسوء حالتها الصحية. هذا والله يحفظكم لإفادة كل مسلم في أمور دينه والسلام عليكم.
ج: عليك وعلى والدتك التوجه إلى مكة لأداء السعي المذكور، وإذا كانت عاجزة سعت محمولة أو في عربة؛ لأن هذا القول هو الصواب، وعليه جمهور أهل العلم، وقد دلت عليه السنة الصحيحة من فعل أصحاب النبي -صلى الله عليه وسلم-، المتمتعين بأمره -صلى الله عليه وسلم-، وإن كنت جامعت أهلك بعد الحج فعليك أن تذبح بمكة ذبيحة تجزئ أضحية للفقراء فيها، وإن كان لوالدتك زوج قد جامعها فكذلك يجب عليها الجزاء

(10/265)

المذكور وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/266)

الفتوى رقم (17239)
س: ذهبت والدتي ووالدي إلى مكة المكرمة وذلك من أجل أداء فريضة الحج، متمتعين بالعمرة للحج، وأدوا العمرة بيسر وسهولة ولله الحمد والمنة، وأثناء أداء مناسك الحج وبالتحديد في السعي لم تستطع والدتي إكمال السعي، حيث إنها سعت خمسة أشواط وفي الشوط الخامس تعبت ولم تستطع إكماله، حيث إنها مريضة بمرض جلدي من أكثر من عشر سنوات، ويزاد هذا المرض بالحر وكثرة الزحام، وقام الوالد ومن معه من الحملة بتركها في أحد أركان المسعى، وقاموا بإكمال ما عليهم من أشواط، وبعد ذلك قاموا وأخذوها وحاولوا البحث لها عن محمل (دراجة) ولم يجدوا، وعندما عادوا إلى خيمتهم سألوا عن ذلك وقالوا لهم: يجب أن تكمل السعي قبل مغادرة مكة المكرمة، وعندما ذهبوا لطواف الوداع طافت والدتي وزوجة والدي والإخوة الذين معهم في الحملة، وتعب والدي في الشوط الأول من الطواف، حيث إنه أصيب بضربة

(10/266)

شمس بعد عودته من السعي، ورقد في أحد مستشفيات مكة، ولم يستطع إكمال الطواف، وقاموا بإخراجه بعيدا عن الزحام وتركه خارج المسجد، وأكملوا ما عليهم من طواف ورجعوا وأخذوا والدي وغادروا مكة عائدين إلى المدينة المنورة، ومن ثم إلى أهلهم في مدينة حفر الباطن، وكان معهم في الحملة امرأة أصيبت بمس من الجن وذلك بعد أن أدت العمرة مع الحملة بيسر وسهولة.
وبعد الانتهاء من العمرة أصيبت بما ذكرناه لفضيلتكم ولم تكمل مناسك الحج نهائيا، وهذه من الأسباب التي جعلت الحملة تتعجل مغادرة مكة المكرمة، المرأة ذهبت لمكة المكرمة وهي ناوية الحج لأول مرة.
أرجو من سماحتكم إفتائي في حكم حج والدتي ووالدي وماذا يجب عليهم ومتى؟
وما حكم الحج بالنسبة للمرأة الممسوسة هل يقبل حجها أم لا؟ أفيدونا وجزاكم الله خيرا.
ج: أولا: بالنسبة لوالدتك يجب عليها أن ترجع إلى مكة وتؤدي سعي الحج بين الصفا والمروة سبعة أشواط، ثم تطوف للوداع، وإن كان زوجها قد جامعها في هذه الفترة وجب عليها فدية تجزئ أضحية تذبح في مكة وتوزع على فقراء الحرم.
ثانيا: بالنسبة لوالدك يلزمه فدية عن ترك طواف الوداع تذبح في

(10/267)

مكة وتوزع على فقراء الحرم.
ثالثا: المرأة التي أصيبت بالجنون إذا كانت قد أصيبت بهذا الجنون بعد الانتهاء من العمرة وقبل الإحرام بالحج فليس عليها شيء، لكن إن كانت لم تحج الفريضة فعليها أن تحج إذا شفيت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/268)

السؤال الثاني من الفتوى رقم (17841)
س2: رجل معتمر أيام الحج طاف بالبيت يوم قدومه طواف القدوم، ولم يقم بالسعي إلا في اليوم التالي لكونه كان مرهقا ما هو حكمه؟
ج2: تأخير السعي عن الطواف إلى اليوم التالي جائز نظرا لوجود المشقة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/268)

السؤال الأول من الفتوى رقم (18556)
س1: أديت فريضة الحج والحمد لله وجهلا مني أثناء السعي

(10/268)

أبدأ بالصفا وأنتهي بها، وأعتبره شوطا وهكذا سبعة أشواط وبعد رجوعي علمت من صديق لي أن الشوط يكون بين الصفا والمروة والرجوع بين المروة إلى الصفا. سؤالي: هل علي شيء في هذا الخطأ أم ماذا أعمل؟ جزاكم الله خيرا.
ج1: سعيك صحيح، وما فعلته من زيادة السعي خطأ تعذر عنه بسبب الجهل، ولا تعد لمثله مرة أخرى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/269)

الفتوى رقم (20047)
س: اعتمرت في شهر رمضان، وأثناء السعي صليت العشاء مع الجماعة، ثم أكملت السعي، وبعد أن قصرت شعري صليت التراويح مع الجماعة، وفي أثناء الصلاة حصلت عندي شكوك، هل سعيت خمسة أشواط أو سبعة، ودرءا لتلك الشكوك سعيت شوطين بعد التقصير، ولا أدري هل عمرتي صحيحة أم لا؟
ج: عمرتك صحيحة إن شاء الله؛ لأن الشك بعد الفراغ من العبادة لا يلتفت إليه.

(10/269)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/270)

الفتوى رقم (18624)
س: نويت الحج هذا العام مفردا بقولي: (لبيك اللهم بالحج فإن حبسني حابس فمحلي حيث حبستني) ، وأديت المناسك كلها من الوقوف بعرفات، ورمي الجمرات، وفي اليوم الخامس عشر من ذي الحجة كان موعد سفري إلى مصر، فمرضت مرضا شديدا منعني من تأدية طواف الإفاضة وطواف الوداع. فما الحكم جزاكم الله خيرا؟
ج: يجب عليك الرجوع إلى مكة والإتيان بطواف الإفاضة؛ لأنه ركن من أركان الحج، لا يتم إلا به، وإن كان حصل منك جماع في هذه الفترة فإنه يجب عليك مع ذلك ذبح فدية في مكة، وهي: شاة تجزئ في الأضحية توزعها على الفقراء في مكة، ولا تأكل منها شيئا، وإن سافرت بعد طواف الإفاضة مباشرة فإنه يغنيك عن طواف الوداع، وإن تأخرت في مكة بعد طواف الإفاضة لزمك طواف الوداع عند السفر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/270)

الفتوى رقم (18713)
س: هل يجوز لي توكيل أحد يؤدي عني طواف الإفاضة والوداع إذا لم يتيسر لي الرجوع لمكة المكرمة وذلك لكبر سني وضعف صحتي؟
ج: لا تجوز النيابة في الطواف للإفاضة ولا للوداع، والعاجز يطاف به محمولا، فلا بد من مجيئكم إلى مكة كما ذكر في الفتوى (1) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) المقصود: الفتوى رقم (18624 ص 270) .

(10/271)

الفتوى رقم (14288)
س1: أديت فريضة الحج هذا العام 1410هـ، ويصحبني أفراد أسرتي وعددهم (9) تسعة، وكانت النية الإفراد عني وعنهم جميعا من الميقات، لم أتمم للبنات الصغيرات منهن بعض المناسك وأعمارهن 10 و 7 و 5 و 3 سنوات، وذلك بسب الزحام والمرض، ثم لظني بأن حجة الإسلام لا تسقط عنهن والأهم من ذلك كنت أجهل ولا أعلم، أو أعرف ما يترتب علي من أمور شرعية إذا

(10/271)

لم يتممن المناسك، ولم أسأل في حينه، وحينما عدت قيل لي: إنه يلزمك أمور لا بد من القيام بها من أجلهن ما دمت قد نويت عنهن، لذا أرجو منكم أن تفيدوني بما يلزم لأحاول القيام به إن شاء الله، وأرجو كتابة ذلك، وعلى كتابي هذا وإعادته فأنا أعيش في قلق وتفكير وحيرة؛ خوفا من ضياع الأجر. جزاكم الله كل خير ما الواجب علي عمله؟ ابنة عمرها 10 سنوات لم تؤد السعي، لا أدري أرميت عنها جمرة العقبة الكبرى أم لا؟ أما باقي الجمرات لأيام التشريق الثلاثة رميت عنها.
ج1: عليك أن ترجع بالبنت المذكورة وتسعى بها وعليك دم لتركك رمي جمرة العقبة عنها إلا أن يغلب على ظنك أنك رميت عنها فلا فدية عليك.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/272)

س2: ثلاث بنات أعمارهن 7 و 5 و 3 سنوات لم يطفن طواف الإفاضة ولا السعي ولا رمي الجمرات والعقبة، وأيام التشريق ولا طواف الوداع.
ج2: أولا: عليك أن ترجع بالبنات المذكورات وتطوف بهن وتسعى بهن ويكفي عن طواف الوداع إذا خرجت مباشرة بعد الطواف والسعي، وعليك فدية عن كل واحدة؛ لتركها الرمي تذبح بمكة وتجزئ أضحية وتوزع على فقراء الحرم.

(10/272)

ثانيا: يجب عليك إعادة ما ذكرنا حسب الطاقة؛ لقوله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1)
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(10/273)

س3: إحدى البنات عمرها 15 سنة إلا شهرا حسب شهادة الميلاد باليوم، وقت الحج ولم يأتها الحيض قط، وإنما جاءها بعد شهرين هل تحسب لها حجة الإسلام؟
ج3: إذا كانت الابنة المذكورة بالغة قبل فجر يوم عيد الأضحى؛ بأن احتلمت ورأت الماء أو نبت الشعر الخشن حول القبل، فإنها تجزئها عن حجة الإسلام وإن لم تر شيئا من علامات البلوغ فإن عليها حجة ثانية؛ لأن الحج قبل البلوغ لا يجزئ عن فريضة الحج.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/273)

س4: أحد الأولاد وعمره - أيام أداء الحج - 17 سنة وستة أشهر هل سقطت عنه حجة الإسلام؟
ج4: نعم، تجزئه عن حجة الإسلام.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/273)

س5: والدتي أدت فريضة الحج قبل أعوام وتصر على العودة مرة ثانية حيث تدعي أنها لم تذبح الهدي، ولا تعترف النية التي أدت بها الحج، هل يلزمها الهدي، وأين، وهل تتصدق بمال بدلا من العودة للحج، أو أفضل، وهل علي إثم إذا لم أحقق رغبتها بالعودة؟

(10/273)

ج5: يكفي والدتك أن توكل ثقة يذبح عنها الهدي في مكة ويوزعه بين الفقراء ولا يلزمها الذهاب إلى مكة إذا كان حجها قرانا أو تمتعا، ويجوز الأكل منه.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/274)

س6: الوالد أدى فريضة الحج متمتعا، قال: اشتريت كمية قمح أعطيتها إلى فقير في الحرم بدلا من الهدي هل يجوز أم يلزمه؟
ج6: لا يجزئ والدك توزيع القمح عن هدي التمتع، وعليه كما على أمك، ويجوز للمهدي الأكل من هديه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/274)

الفتوى رقم (14553)
س: لقد حججت عام 1411هـ ولقد نمت أول ليلة من ليالي التشريق بطرف الجبل الذي يقع شرق جسر الملك عبد العزيز من الجهة الجنوبية من ضمن حجاج كثيرين وجدتهم نائمين في ذلك المكان، وفي اليوم الثاني من أيام التشريق سألت حاجا وأخبرته بالمكان الذي نمت فيه وقال: هذا خارج منى وقال لي: هل هذه أول حجة أم تطوع، وقلت له: متطوع قد سبق أن أديت الفريضة، وقال: إن شاء الله لا شيء عليك، ونمت أنا وإياه في قهوة الحوض الليلة الثانية

(10/274)

من ليالي التشريق.
السؤال: هل هذا يبطل الحج أم لا، وإذا كان عليه كفارة هل يجب أن أعملها في بيتي الآن أم لا بد أن تكون في مكان آخر؟ أرجو الإفادة جزاكم الله كل خير والسلام عليكم ورحمة الله.
ج: الواجب على من حج فريضة أو تطوعا أن يبيت ليالي أيام التشريق في منى، وعليه فالواجب عليك فدية لتركك المبيت بمنى؛ جبرا للنسك والفدية هي: شاة تجزئ أضحية تذبح بمكة وتوزع على فقراء الحرم، فإن لم تجد فصم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/275)

الفتوى رقم (15521)
س: أولا: إنني مستمر في الحج سنويا والحمد لله، وفي السنين الماضية كنا نسكن بمنى، أي: داخل منى وفي السنين القريبة من أربع سنوات نسكن في الحوض ونصلي الفرائض بالحوض، ونقتدي بمقيم ونتم معه فهل في ذلك شيء، وهل نأتي بالسنن الراتبة، وهل إذا صلينا الفرض مع الإمام، وتركنا السنن الراتبة يكون في ذلك كفارة؟
ثانيا: إننا إذا جاء الليل أخذنا فرشنا وعوائلنا، ودخلنا منى

(10/275)

لأجل المبيت بها، وأكثر المرات ننام على الأرصفة وعلى حافة الشوارع ومياه الحجيج الملوثة تمر بنا، ويحصل علينا حرج من التحرز من النجاسات، وعند الوضوء لا نتحصل على ما نستتر به وبالنسبة لأهل العوائل يكون أشد ضررا بهم والدين يسر.
ثالثا: إذا رمينا جمرة العقبة صبيحة يوم النحر، ولم نحلق مثلا إلا بمنزلنا فهل لو وضعت الرداء على رأسي من ضربة الشمس علي شيء حتى وصول المنزل يكون في ذلك حرج أو كفارة؟
رابعا: عند نزولي من عرفات قاصدا المزدلفة في سيارتي ومعي جماعتي أعني سيارتنا معنا، ثم لم نحصل مدخلا للمزدلفة مع كثرة ازدحام السيارات ولم نحصل على مكان لا سمح الله، ثم حصلنا على محل ونزلنا به في حدود المزدلفة في نظرنا، ثم لما أصبحنا كان المحل خارج المزدلفة فما هو الحل؟ مع العلم أننا بذلنا الجهد في الحصول على المبيت داخل المزدلفة كما علم الله.
خامسا: هل للحاج أن يتنفل مدة إقامته بمنى في أثناء الليل وقد صلى الفروض قصرا؟
سادسا: هل الحديث الذي قال فيه في عشر ذي الحجة: من أراد أن يضحي فلا يأخذ من شعره ولا ظفره ولا بشرته شيئا الحديث، أو كما قال رسول الله -صلى الله عليه وسلم- فهل ينطبق الحديث على الحاج

(10/276)

الذي خلف لأهله أضحية أو ضحايا، وإذا وصل الميقات في أيام العشر لا يباح له أخذ شيء مما ذكر لكونه خلف أضحية؟ أفيدونا حفظكم الله.
ج: أولا: الواجب عليكم المبيت بمنى ليالي أيام التشريق مع الإمكان، وإذا شق عليكم المبيت بها، أو تعذر عليكم الحصول على مكان بها جاز لكم المبيت في أقرب مكان إلى منى مع الحجاج؛ لقوله تعالى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، ولقول النبي -صلى الله عليه وسلم-: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (2) » .
ثانيا: التحلل الأول لا يكون إلا بفعل اثنين من ثلاثة: رمي جمرة العقبة، والحلق أو التقصير، والطواف بالبيت، وفعلك هذا لا يجوز لك تغطية رأسك بملاصق فعليك فدية، وهي: صيام ثلاثة أيام أو إطعام ستة مساكين أو ذبح شاة.
ثالثا: المبيت بمزدلفة واجب من واجبات الحج على من قدر عليه، ومن تركه وهو قادر عليه فعليه دم.
رابعا: السنة للمسافر قصر الرباعية، وترك فعل السنن الرواتب إلا ركعتي الفجر والوتر، فإن النبي -صلى الله عليه وسلم- كان لا يدعهما حضرا ولا سفرا.
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، مسند أحمد (2/508) .

(10/277)

وأما السنن غير الراتبة والتنفل المطلق فيشرع للمسافر أن يصليها ليلا ونهارا؛ لأن النبي -صلى الله عليه وسلم- فعل ذلك.
خامسا: ثبت عن أم سلمة رضي الله عنها عن رسول الله -صلى الله عليه وسلم- أنه قال: «إذا دخل العشر وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من أظفاره شيئا حتى يضحي (1) » ، وهذا يخص المضحي نفسه للحديث المذكور.
أما عن زوجته وأولاده فلا حرج عليهم.
وأما من مر بالميقات في العشر حاجا أو معتمرا وهو يريد أن يضحي فلا يجوز له أخذ شيء من شعره ولا من ظفره؛ لأن هذا مسنون، وقد عارضه النهي في الحديث المذكور، وترك المنهي عنه مقدم على فعل المستحب.
وأما من كان متمتعا، ثم طاف وسعى فإنه يجب عليه الحلق أو التقصير؛ لأن هذا نسك يتحلل به من عمرته، والتقصير للعمرة في حق المتمتع أفضل حتى يبقى الحلق للحج.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه الأضاحي (3149) ، سنن الدارمي الأضاحي (1948) .

(10/278)

السؤال الثاني من الفتوى رقم (18722)
س2: إن لم تكن الكبائر داخلة تحت هذه الفضيلة - أعني تكفير الذنوب - فهل يصح قول القائل: إن هذه الميزة حاصلة لمن قال: (سبحان الله وبحمده) مائة مرة ونحوها من الأعمال التي تكفر الذنوب، فأي ميزة للحج إذن؟
ج2: ثبت في (الصحيحين) من حديث أبي هريرة رضي الله عنه قال: قال رسول الله -صلى الله عليه وسلم-: «من قال سبحان الله وبحمده مائة مرة حطت عنه خطاياه، وإن كانت مثل زبد البحر (1) » والمراد بذلك: ما لم يصر على الكبائر جمعا بين الأدلة من الكتاب والسنة، مثل قوله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} (2) الآية، وقوله سبحانه: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} (3) {أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} (4) .
__________
(1) أخرجه أحمد 2\ 302، 375، 515، والبخاري 7\ 168، ومسلم 4\ 2071 برقم (2691) ، والترمذي 5\ 512 برقم (3466) ، والنسائي في (الكبرى) 9\ 304 برقم (10593) ، وابن ماجه 2\ 1253 برقم (3812) .
(2) سورة النساء الآية 31
(3) سورة آل عمران الآية 135
(4) سورة آل عمران الآية 136

(10/279)

ومثل قول النبي -صلى الله عليه وسلم-: «الصلوات الخمس والجمعة إلى الجمعة، ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر (1) » وفي لفظ: «ما لم تغش الكبائر (2) » ، فإذا كانت الصلوات الخمس مع كونها عمود الإسلام، وأعظم أركانه بعد الشهادتين والجمعة ورمضان لا تكفر بها السيئات إلا في حق من اجتنب الكبائر فغيرها من العبادات من باب أولى بأن لا تكفر بها السيئات إلا في حق من اجتنب الكبائر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (2/359) .
(2) صحيح مسلم الطهارة (233) ، سنن الترمذي الصلاة (214) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1086) ، مسند أحمد (2/484) .

(10/280)

السؤال الأول من الفتوى رقم (16126)
س1: حججنا ولم نجد منزلا في منى ونزلنا في جنوب الوادي بين مزدلفة والوادي، وكذلك ليلة العيد جلسنا في مزدلفة إلى غروب القمر ومشينا ورمينا الجمرات وطفنا قبل آذان الفجر فهل هناك خلل في حجنا؟
ج1: إذا كان الواقع ما ذكر في السؤال فالحج صحيح إن شاء الله، والنزول خارج منى لمن لم يستطع النزول فيها جائز؛ لقوله تعالى:

(10/280)

{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، والنفير من مزدلفة بعد منتصف الليل جائز أيضا للضعفة ومن في حكمهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16

(10/281)

السؤال الأول من الفتوى رقم (16415)
س1: حججنا العام الماضي 1412هـ، ورمينا جمار يوم النحر، ثم تحللنا من الإحرام بعد الطواف وفي مساء يوم العاشر من ذي الحجة بتنا في منى ورمينا الجمرات لليوم الثاني بعد الزوال، ثم وكلنا على رمي الجمرات لليوم الثالث، وبعد العصر طفنا طواف الوداع ثم خرجنا من مكة بعد منتصف الليل من اليوم الثاني، فما حكم عملنا هذا، هل نحن في حكم المتعجل أم لا؟
ج1: قد أخطأتم في تصرفكم هذا ولم تكملوا مناسك حجكم فتركتم ثلاثة واجبات من واجبات الحج؛ لأنكم تركتم المبيت بمنى ليلة الثاني عشر، ووكلتم على رمي الجمار في الثاني عشر ولا يجوز لكم التوكيل؛ لأنكم أقوياء تقدرون على الرمي، على ذلك يجب

(10/281)

على كل واحد منكم ثلاث فداء، أي: أن يذبح ثلاثا من الغنم كل واحدة تجزئ أضحية في مكة ويوزعها على فقرائها، ولا يأكل منها شيئا واحدة عن ترك المبيت بمنى ليلة الثاني عشر، والثانية عن ترك رمي الجمار بأنفسكم وأنتم تقدرون عليه، والثالثة عن طواف الوداع؛ لأنكم أديتموه قبل وقته فلا يجزئ.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/282)

الفتوى رقم (17013)
س: رميت الجمرة الكبرى في يوم العيد، وبعدها ذهبت إلى الخيام في منى، ثم صليت الظهر والعصر والمغرب، وبعد المغرب اتجهت إلى مكة المكرمة ومعي نساء وجماعة لأداء طواف الإفاضة؛ لأنني متمتع بالحج، ولم أعد من مكة المكرمة بسبب النساء والزحام الشديد إلا بعد صلاة الفجر، حيث إني لم أبت في منى في هذه الليلة، ولم أستطع الرجوع إلى منى بسبب ما ذكرته أعلاه، ولم أبت في مكة المكرمة في هذا اليوم، بل هو بين الطواف والسعي حتى صلاة الفجر، أفيدوني هل علي دم أم لا؟
ج: إذا كان الحال ما ذكرت من أنك ومن معك نزلتم إلى مكة

(10/282)

لأداء طواف الإفاضة ولتعودوا إلى منى بعد أدائه، ولم تتمكنوا من العودة إلى منى إلا بعد صلاة الفجر بسبب الزحام، وعدم القدرة على العودة في الليل فلا شيء عليكم في ذلك؛ لعموم قول الله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (1) وما في معناها من الآيات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 286

(10/283)

السؤال الأول والرابع من الفتوى رقم (18857)
س1: في العام الذي مضى كنت حاجا، وقدر الله في ليلة المبيت في منى ولم أدر بشيء نمت في خارج منى، وهذا في الليلة الأولى، ثم جاءت الليلة الثانية وكذلك نمت في خارج منى في نفس المكان الذي بجانب الطريق حتى الساعة الواحدة ليلا تقريبا، وقال رجل عادي بالجوار: نحن خارج منى فهناك لافتة تدل على أننا خارج منى، ولكني ذهبت لأدخل فلم أستطع لأنه لا يوجد فيها مكان، فأتيت هنا ثانية فلم أجعل كلامه موضع الاهتمام، ولم أتأكد إلا في الليلة الثالثة عندما هدأ الجو؛ لسفر الحجاج المتعجلين فما الحكم علي في ذلك،

(10/283)

وهل علي كفارة كفدية، وهل ممكن أن تقدم خارج مكة أم في المسجد الحرام فقط، أو من الممكن أن تستبدل الفدية بشيء آخر كصوم أو غيره، فالرجاء توضيح ذلك؛ لأن الأمر قد أشكل علينا، ولم نستطع التأكد من حالنا فيه، وقد لجأنا إليكم بأمر الله {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (1) .
ج1: إذا تركت المبيت ليالي أيام التشريق بمنى وأنت تقدر عليه فإنه يكون عليك فدية، وهي ذبح شاة تجزئ في الأضحية تذبحها في مكة، وتوزعها على فقراء الحرم، فإن لم تستطع ذبح الشاة فإنك تصوم عشرة أيام.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النحل الآية 43

(10/284)

س4: أنا مكفول لشخص سعودي، وكنت قد مررت بضائقة في الفترة الماضية في وقت الحج؛ لأنه عندما أردت الحج قال بأنه لا يجوز لك إلا بإذننا فقلت له: هذا حج فريضة، ولا يتم استئذان أحد فيه، وحيث إنني سأوفر لك من يعمل في مكاني حتى أرجع فأصر وقال: هذا حقنا إن لم ترد، فبالله عليك هل هذا حقه فعلا، وهل يعد حابسا، وما هي الحجة على ذلك؟
ج4: ليس لك الحج إلا بإذن كفيلك الذي قدمت إلى البلاد

(10/284)

للعمل عنده؛ لأنك مستأجر له فلا تحج إلا بإذنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/285)

السؤال الأول من الفتوى رقم (18489)
س1: موظف حج فريضة هذا العام، مع عدم السماح له بالتغيب عن العمل غير يوم واحد فقط، وهو يوم عرفة، أما أيام التشريق فهو في العمل من الصباح ويعود إلى منى بعد صلاة العشاء، ويمكث فيها إلى ما بعد منتصف الليل ثم يذهب لينام في منزله في مكة فما حكم ذلك؟ علما بأنه يرمي الجمرات في وقتها.
ج1: إذا كان الواقع هو ما ذكر فإنه يصح حجه ولو كان يخرج من منى في النهار لمزاولة عمله، ثم يعود إليها في الليل لأجل المبيت بها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/285)

الفتوى رقم (20045)
س: لنا عمائر تبعد عن جمرة العقبة الكبرى حوالي 550 م خمسمائة وخمسين مترا من الجهة الغربية، وفي الحج تتصل الخيام على

(10/285)

سفوح الجبال وجوانب الطريق إلى هذه العمائر وتتعداها، وهذا نتيجة للزحام الشديد داخل منى أيام الحج كما لا يخفى على سماحتكم، وسؤالنا لكم هو:
هل يجوز المكوث والمبيت بهذه العمائر أيام وليالي التشريق؟
نأمل من سماحتكم تزويدنا بفتوى حيال هذا الأمر، وجزاكم الله خير الجزاء، وسدد على طريق الخير خطاكم.
ج: إذا ثبت أن هذه العمائر التي تسكنون بها داخل حدود منى فإنه لا مانع من إقامتكم بها ثلاث ليال: ليلة الحادي عشر والثاني عشر والثالث عشر من شهر ذي الحجة، أو ليلتين إن تعجلتم، وأردتم سفرا من مكة لمكان آخر، ويجزئكم ذلك لأن مبيتكم داخل حدود منى، أما إن كانت هذه العمائر المذكورة خارج حدود منى فإن المبيت بها ليالي أيام التشريق لا يجزئكم عن المبيت الواجب، ويجب عليكم المبيت مع الحجاج داخل حدود منى إلا إذا لم يتيسر لكم وجود مكان في منى، وبذلتم ما في وسعكم واجتهدتم في الحصول على مكان بها فلم تجدوا مكانا بمنى تنزلون به؛ لشدة الزحام، فإنه لا حرج عليكم في هذه الحالة في المبيت خارج منى؛ للضرورة ويجزئكم ذلك إن شاء الله ولا فدية عليكم في ترك المبيت بها لعدم التمكن منه؛ لقول الله

(10/286)

تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، وقوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (2) وقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (3) ، ومتى تمكنتم من دخول منى واستطعتم الحصول على مكان للمبيت بها وجب عليكم المبيت بها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة الحج الآية 78
(3) سورة البقرة الآية 286

(10/287)

السؤال الأول الفتوى رقم (20802)
س1: في عام 1417هـ حججت أنا ووالدي ووالدتي وزوجتي حيث نزلنا يوم عرفة من الطائف بعد المرور بالميقات في الصباح ووقفنا بعرفة، ثم أفضنا من عرفات إلى مزدلفة ثم بتنا بها وذهبنا إلى مكة قبل الفجر وصلينا الفجر بمكة، ثم ذهبنا إلى الجمرات ورمينا جمرة العقبة، وقد وقع حادث شنيع كدت أدهس فيه لولا فضل الله ورحمته، وقد أقمنا بمكة لأننا لم نجد مكان إقامة بمنى حيث وقع الحريق الكبير في تلك السنة، وقد بحث بعض الأقارب لنا عن

(10/287)

خيمة للإقامة فيها بمنى، ولكنهم لم يجدوا فلم نذهب إلى منى حيث بعد رمي جمرة العقبة قمنا بأداء طواف الإفاضة ثم اتجهنا إلى العزيزية، واستأجرنا بها شقة ولم نبت بمنى ليالي التشريق، ورميت أنا وأبي باقي الجمرات عن والدتي وزوجتي مع استطاعة زوجتي على الرمي، وطلبها ذلك، ولكنا رفضنا ذلك وطلبنا منهن أن نرمي عنهن للزحام، وخوفا عليهن، ثم رمينا عنهن الجمرات في أيام التشريق، وتعجلنا ثم بعد ذلك أدينا طواف الوداع حيث النسك هو الإفراد، ثم عدنا إلى الطائف، وقمت أنا وأبي بذبح شاتين واحدة منه صدقة لسلامتي من الحادث، والأخرى لإقامتنا بالعزيزية بمكة وعدم المبيت بمنى ليالي التشريق عنا جميعا، وهل ما قمنا به من أعمال صحيحة، وهل ما قمنا به من ذبح لشاة واحدة عنا جميعا يجزئ عن عدم مبيتنا بمنى ليالي التشريق حيث تم الذبح لها بالطائف، بناء على طلب الوالد وتوزيعها على الجيران والمستحقين لها وليس بمكة؟
ج1: إذا كان الحال ما ذكرتم في السؤال فما فعلتموه صحيح، وليس عليكم مبيت في منى؛ لعجزكم عن ذلك.
وأما زوجتك التي لم تباشر رمي الجمار، وهي قادرة عليه فعليها دم، يجزي في الأضحية يذبح في مكة ويوزع على الفقراء، وعليكم جميعا أن ترجعوا إلى مكة، وتسعوا سعي الحج إذا كنتم لم تسعوا مع طواف الإفاضة؛ لأنك

(10/288)

ذكرت في رسائلك الطواف للإفاضة، ولم تذكر السعي، والذين وكلوا في رمي الجمار وهم يستطيعون الرمي بأنفسهم فإن ذلك لا يجزئهم، ويلزم كل واحد منهم ذبح شاة في مكة يوزعها على فقراء الحرم، ولا يأكل منها شيئا، وما ذبحتموه في الطائف لا يجزئ؛ لأن ذبح الفدية يكون في الحرم، ومن لم يستطع منكم الذبح فعليه صيام عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/289)

الفتوى رقم (21610)
س: في اليوم الأول من المبيت بمنى مكثنا فيها من الساعة التاسعة مساء حتى الساعة الثانية والنصف بعد منتصف الليل، وفي اليوم الثاني مكثنا في منى الساعة الخامسة وخمس وأربعين دقيقة مساء حتى الساعة الثانية عشرة والربع بعد منتصف الليل. فهل المبيت صحيح على هذا النحو؟ علما بأنني أنا وزوجتي تعجلنا بالمشي من منى في تلك الليلتين؛ بسبب أننا تركنا أولادنا الصغار بمفردهم في مسكن أحد الأقارب بحي العزيزية، حيث كانوا في المنزل بمفردهم وكنا قلقين عليهم فهل علينا شيء، وإن كان علينا شيء علي وعلى زوجتي مثله، وكيف يتم ذلك في مكة أم عندنا في الجنوب؟ علما بأننا عدنا

(10/289)

إلى مقر عملنا في جنوب البلاد. أفيدونا أثابكم الله عنا وعن المسلمين خير الجزاء.
ج: إذا بقيتم في منى معظم الليل فقد حصل المبيت المجزئ، وما فعلتموه حصل به المقصود والحمد لله، ولكن المبيت بمنى كل الليل أفضل وأكمل، كما فعل النبي -صلى الله عليه وسلم-.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/290)

السؤال الثاني من الفتوى رقم (18412)
س2: ما هي أيام التشريق التي نهى رسول الله -صلى الله عليه وسلم- عن صومها؟
ج2: أيام التشريق التي نهى رسول الله -صلى الله عليه وسلم- عن صومها هي:
اليوم الحادي عشر والثاني عشر والثالث عشر من شهر ذي الحجة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/290)

الفتوى رقم (14719)
س: هل لا بد عند قذف الحصيات لا بد أن ترتطم بالعمود الخرساني ثم تسقط في الحوض، وما هو الحكم لفرد لم يتسن له أن لم

(10/290)

ير بعينيه الحصيات وهي تقع في الحوض؟
ج: الواجب على الحاج أن يتأكد من سقوط حصيات الجمار في الحوض ولا يشترط أن تضرب العمود بل سقوطها في الحوض يكفي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/291)

الفتوى رقم (14605)
س: لقد من الله علي بأداء فريضة الحج لعام 1411هـ، وأنا في أثناء قيامي لرمي الجمرات الثلاث في اليوم الحادي عشر من ذي الحجة فكنت قادما من مسجد الخيف بمنى متوجها إلى رمي الجمرات، وعندما قابلت أول جمرة سألت من أين أبدأ فقالوا لي: أبدأ من هناك، أي: من آخر جمرة وهي الأولى من جهة مكة، وفعلت ورميت من الأولى من جهة مكة، ثم الوسطى، ثم الصغرى، وفي اليوم الثاني صعدت الكبرى وكنت قادما أيضا من مسجد الخيف فكان معي جماعة فقالوا لي: ابدأ من أول حجرة من جهة الخيف، وفعلت وبعدها تعجلت وسافرت إلى عملي بالرياض.
فالسؤال هنا: ما هو الحكم في رمي جمراتي هذه، وهل هي صحيحة أم لا؟ أفيدوني أفادكم الله، وهل لا بد من رمي الحصاة

(10/291)

لترتطم بالعمود الخرساني ثم تسقط في الحوض، ومن يفعل غير ذلك ما حكمه في رمي حصياته؟ أفيدونا أفادكم الله، وجعلكم الله ذخرا للإسلام والمسلمين ونفع بكم الأمة الإسلامية إن شاء الله رب العالمين، والسلام عليكم ورحمة الله وبركاته.
ج: رميك الجمار في اليوم الحادي عشر غير صحيح، حيث بدأت من جمرة العقبة، والصحيح أن يبدأ بالجمرة الصغرى ثم الوسطى ثم الكبرى (العقبة) .
وكان الواجب أن تعيد الرمي ولو في اليوم الثاني عشر بعد الزوال، وما دام أنك لم تفعل فيجب عليك فدية جبرا للنسك والفدية: شاة تجزئ أضحية تذبح بمكة وتوزع على فقراء الحرم، فإن لم تستطع فإنك تصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/292)

الفتوى رقم (16167)
س: قمت بالحج منذ سنتين وفي اليوم الأخير من رمي الجمار قمت بالتقاط الحصى من خارج منى ناحية مكة المكرمة، فهل الواجب التقاط الحصى من منى أو مزدلفة، كذلك في اليوم الأخير

(10/292)

من الرمي عند الجمرة الوسطى لم أتأكد من رمي الحصى داخل الحوض وذلك لوجود زحام شديد جدا وأغلب ظني أنها سقطت بالحوض مع العلم أني أعلم بوجوب سقوط الحصى داخل الحوض.
ج: يجوز التقاط حصى الجمار من أي مكان داخل منى أو خارجه، ورميك الجمرات في اليوم الأخير في الحوض بغلبة ظنك يجزئ عنك والشك الذي طرأ بعد الرمي لا أثر له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/293)

السؤال الثاني من الفتوى رقم (20055)
س2: حججت في إحدى السنوات ورميت في اليوم الثاني قبل الزوال فهل علي شيء وذلك لجهلي بذلك؟
ج2: رمي الجمرات قبل الزوال في أيام التشريق لا يصح؛ لأن النبي -صلى الله عليه وسلم- لم يرم إلا بعد الزوال وقال: «خذوا عني مناسككم (1) » ، وعليه فإن عليك فدية عن رميك قبل الزوال وهي ذبح شاة تجزئ في الأضحية تذبحها في مكة وتوزعها على فقراء الحرم ولا تأكل منها شيئا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي مناسك الحج (3062) ، مسند أحمد (3/318) .

(10/293)

السؤال الرابع من الفتوى رقم (14497)
س4: سماحة الشيخ لقد سألت في خطابي الأول عن رجم الجمار وتفضلتم بالإجابة بأن علي هدي يذبح في مكة فكيف أفعل ذلك وأنا في بلد آخر ولن أتمكن من السفر هذا العام؟
ج4: إذا لم تتمكن من السفر إلى مكة لذبح الفدية فإنك توكل شخصا ثقة ليذبح عنك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/294)

السؤال الأول من الفتوى رقم (14574)
س1: واحد نسى معه حصى من منى، وقيل له إن الذي يأخذ حصى من منى يلزمه إرجاعه لمكة نرجو الإفادة، هل يرجعه مكة أو يرميه في أي مكان حيث إن مكة تبعد عنا حوالي 400 كيلو؟ نرجو الإفادة بتوضيح.
ج1: من بقي معه شيء من حصى الجمار فلا يلزمه إرجاعه إلى منى لعدم الدليل على ذلك.

(10/294)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/295)

السؤال الأول من الفتوى رقم (15004)
س1: هو أني في فريضة الحج في أيام التشريق رميت جمرة العقبة الساعة السابعة صباحا وفي اليوم الثاني رميت الجمرات في العاشرة مساء، وفي اليوم الثالث كنت متعجلا فرميت الجمرات في التاسعة صباحا، أي: قبل الزوال فما الحكم في ذلك؟
ج1: رميك الجمار قبل موعد الرمي لا يصح، ويبدأ الرمي في أيام التشريق الثلاثة بعد يوم العيد من زوال الشمس؛ لأن رسول الله -صلى الله عليه وسلم- انتظر هو وأصحابه حتى زالت الشمس ثم رمى، وقال -صلى الله عليه وسلم-: «خذوا عني مناسككم (1) » ، وفي هذه الحالة يلزمك فدي تذبحه في مكة لفقراء الحرم، وهو مثل ما يجزئ أضحية من الغنم، فإن لم تجد فتصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي مناسك الحج (3062) ، مسند أحمد (3/318) .

(10/295)

الفتوى رقم (15151)
س: أديت فريضة الحج هذا العام لأول مرة فقد أحرمت مفردا

(10/295)

من قرن المنازل، ولبست ملابس الإحرام، ولبيت ووصلت مكة وطفت بالبيت للقدوم سبعا، وصليت بالقرب من مقام إبراهيم ركعتي سنة الطواف، ثم سعيت سبعا بين الصفا والمروة، وبعد ذلك توجهت لمنى للمبيت بها ليلة عرفات، وفي اليوم التاسع وقفت بعرفات من طلوع الشمس وحتى ما بعد الغروب وجمعت الظهر والعصر تقديما، ثم أفضت من عرفات وذهبت إلى المزدلفة حيث صليت المغرب والعشاء جمع تأخير، وبت حتى صليت الصبح، ودعوت الله عند المشعر الحرام، ثم رميت جمرة العقبة بعد طلوع شمس يوم النحر، وقصرت شعري، ثم توجهت إلى مكة حيث طفت طواف الإفاضة، وكنت في شدة التعب والإرهاق، ونظرا لأنني مصاب بارتفاع ضغط الدم فقد طفت بالدور العلوي نظرا لشدة الازدحام.
وبعد شوطين ذهبت واستأجرت كرسيا متحركا وأكملت بقية الأشواط، وبعد انتهاء الطواف ارتميت على الأرض من شدة التعب والإرهاق ولم أتمكن من صلاة ركعتي سنة الطواف، وبقيت مرتميا ولم أفق إلا على أذان المغرب فتوضأت وصليت، ومن بعده العشاء وأنا جالس، وأثناء سيري بالكرسي كنت أحيانا أنبه الغافلين بالعصا في يدي أو بصوت خفيض حتى لا تؤذيهم عجلات الكرسي، وشربت الماء مرتين فهل على بأس من ذلك، وبعد ذلك توجهت إلى منى حيث بت ليلة

(10/296)

الحادي عشر، وليلة الثاني عشر من ذي الحجة ورميت الجمرات الثلاث مبتدئا بالصغرى في ثاني وثالث أيام العيد بعد الزوال، وقبل الغروب، ولكنني لست على يقين تام من دخولها الحوض المخصص لذلك، فكنت أرمي أكثر من سبع حصيات، وفي ثالث أيام العيد بعد رمي الجمرات توجهت إلى مكة، ودخلت الحرم وكان في أوج ازدحامه بجميع أدواره وعلاوة على مرضي بضغط الدم المرتفع فقد أصبت بتسلخات شديدة بالفخذين مما جعل سيري متعذرا حتى ظللت كأن أسياخ حديد تلتهب من النار تسري في أفخاذي، ولم أتمكن من طواف الوداع، وأيضا لأنني كنت حاجزا للسفر في موعد محدد من قبل في نفس اليوم، وسمعت أن طواف الوداع سنة عند المالكية وواجب يجبر بدم عند باقي الأئمة، وواجب لا يجبر بشيء عند البعض الآخر.
والسؤال: هل حجي صحيح أم ماذا، وماذا علي أن أفعل؟ أجيبوني أفادكم الله ولكم الأجر والمثوبة.
ج: عليك فدية بسب شكك، هل الجمرات التي رميت بها وقعت في الحوض أم لا؟ كما يجب عليك فدية أخرى لتركك طواف الوداع، والفدية: شاة تجزئ أضحية تذبح بمكة وتطعم لفقراء الحرم، فإن لم تجد فصم عشرة أيام عن كل فدية.

(10/297)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/298)

الفتوى رقم (15407)
س: إنه في حج العام الماضي وفي أول يوم من أيام الرمي حصل لي زحام، ودفعت بقوة عند الجمرة مما دعا إلى أن أقذف بجميع الحصيات السبع التي في يدي دفعة واحدة في الجمرة الأولى، وأما بقية الأيام فوكلت من ينوب عني في الرمي وهو عمي، ومع أنني امرأة أجهل الحكم ولا أعرف هل عملي ذلك صحيح، أم أن علي شيئا، خاصة وأنني لم أرم بكل حصاة منفردة؟ أفيدونا عن ذلك ولكم جزيل الشكر والتقدير والله يحفظكم.
ج: رمي جمرة العقبة يوم العيد واجب من واجبات الحج.
وبناء على ذلك من ترك واجبا من الواجبات فعليه دم يجزئ أضحية يذبحه في مكة، ويوزعه على فقراء الحرم، ولا يأكل منه شيئا، فإن لم يستطع فإنه يصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/298)

الفتوى رقم (15368)
س: حججت هذا العام وقدمت رمي الجمرة الكبرى على الجمرة الصغرى في آخر يوم من أيام التشريق، أي: آخر رمية للجمرات وهذا جهل مني غير مقصود، لذا أرجو إفتائي لذلك.
ج: يجب عليك فدية لعدم إجزاء رميك لليوم الأخير حيث رميت الجمرة الكبرى قبل الجمرة الصغرى والفدية هي: شاة تجزئ أضحية أو سبع بقرة أكملت سنتين ودخلت في الثالثة، أو سبع بدنة أكملت خمس سنوات ودخلت في السادسة تذبح بمكة، وتوزع على فقراء الحرم، فإن عجزت عن ذلك فإنك تصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/299)

السؤال الثاني من الفتوى رقم (16020)
س2: ما الحكم لو رمى الحاج الجمرات قبل الزوال، هل يجزئ أم لا، وهل عليه دم، وما الحكم لو رجع إلى بلده قبل أن يعرف الحكم، هل يجزئ صيام ثلاثة أيام؟
ج2: من رمى الجمرات قبل الزوال في اليوم الحادي عشر وما بعده فعليه أن يعيد الرمي بعد الزوال إن كان في أيام الرمي، وإذا

(10/299)

انتهت أيام الرمي ولم يعدها فعليه فدية: شاة تجزئ في الأضحية أو سبع بقرة تذبح في مكة يوزعها على فقراء الحرم، فإن لم يستطيع صام عشرة أيام.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/300)

س3: بعض شركات الحج يأخذون الحجيج في الأتوبيسات من مكة إلى عرفات مباشرة دون المبيت في منى يوم التروية، ثم يعودون بهم من عرفات إلى منى مباشرة دون المبيت في مزدلفة أو حتى المكث فيها إلى نصف الليل، ويتعللون بكثرة الزحام، فهل على الحجيج ذنب في هذا أم ماذا يفعلون؟
ج3: المبيت بمنى ليلة التاسع سنة من تركه فلا شيء عليه، وأما المبيت بمزدلفة ليلة العاشر فهو واجب من واجبات الحج من تركه مع قدرته عليه يكون عليه فدية ذبح شاة في الحرم يوزعها على فقراء الحرم، ومن لم يقدر على المبيت من المرضى والضعفاء الذين تجبرهم حالتهم على ترك المبيت فلا شيء عليه، ويجب على الشركات التي تتعهد بنقل الحجاج تمكينهم من المبيت، وعلى الحجاج أن يطلبوا تمكينهم من المبيت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/300)

الفتوى رقم (16233)
س: ذهبت إلى الحج في هذا العام وقمت برمي الجمرات يوم العيد عني ونيابة عن بنتي، وفي اليوم الثاني رميت الجمار الثلاث، وفي اليوم الثاني عشر رميت الجمرة الأولى عني وعن بنتي، وحدث أن تهت من شدة الزحام عن صحبتي ولم أكمل الرمي، وقد نمت في منى ولم أرم في اليوم الثالث عشر فما هو الحكم بالنسبة لعدم إكمال الرمي؟ أفيدونا جزاكم الله خيرا.
ج: يجب عليك فدية لتركك رمي الجمرة الوسطى للعقبة في اليوم الثاني، وتركك رمي اليوم الثالث عشر من أيام التشريق، والفدية: شاة تجزئ أضحية تذبح بمكة وتوزع على فقراء الحرم وابنتك مثلك في الحكم، عليها الفدية المذكورة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/301)

الفتوى رقم (16022)
س: رمى الجمار في اليوم الحادي عشر قبل الزوال ورمى في اليوم الثاني عشر قبل طلوع الشمس، ثم طاف للوداع في الساعة التاسعة صباحا، ثم سافر فماذا يلزمه؟ .

(10/301)

ج: يجب عليك فديتان: فدية لرميك الجمرات في اليوم الحادي عشر والثاني عشر قبل الزوال، وفدية أخرى لطوافك الوداع قبل أدائك الرمي رميا مجزيا، والفديتان: هما رأسان من الغنم تجزئ في الأضحية أو سبعا بدنة تجزئ في الأضحية، وهي ما تم لها خمس سنين، أو سبعا بقرة تجزئ في الأضحية وهي ما تم لها سنتان وتذبح في الحرم المكي وتوزع على الفقراء، فإن لم تستطع فصم عشرة أيام عن كل واحدة من الفديتين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/302)

الفتوى رقم (16491)
س: ذهبت إلى مكة المكرمة أنا وأسرتي هذا العام لأداء مناسك الحج وفي منى تعرضنا لزحام شديد أثناء رمي الجمار في أول أيام التشريق، وفي ليلة الثاني عشر ونحن في منى مرت بنا سيارة التوعية الإسلامية التي توضح للناس مناسك الحج وما يجب عليهم فعله في أيام التشريق، فأخبرتهم بما تعرضت له من عناء ومشقة وأنا رجل كبير السن وذلك أثناء رمي الجمار في أول أيام التشريق فأباح لي الشيخ أن أرمي جمرة ثاني أيام التشريق ليلا الساعة الثانية عشر

(10/302)

من ليلة الثاني عشر من ذي الحجة فرميت جمرة ثاني أيام التشريق في الساعة الواحدة صباح يوم 12 من ذي الحجة عني وعن أولادي الستة، ولم يكن معي من أستطيع توكيله عني وعن أولادي الصغار وزوجتي، وبعد رجوعي إلى مقر عملي أفتى لي أحد الناس بأنه يجب علي دم عن كل واحد ممن رميت لهم ليلا رغم علمه بكبر سني وكثرة العيال معي وصغر سنهم وما تعرضت له من التعب والمشقة في رمي الجمار السابقة؛ لذا أرجو منكم سدد الله خطاكم ونفعنا الله بعلمكم أن ترسلوا لنا فتوى معتمدة من قبلكم حتى نكون على علم بأمور ديننا.
ج: وقت الرمي في كل يوم من أيام التشريق الثلاثة يبدأ من بعد الزوال من كل يوم، وعليه فإن تقديمك رمي جمار اليوم الثاني عشر في منتصف ليلة الثاني عشر الساعة الواحدة ليلا هو أداء للنسك في غير وقته الشرعي؛ ولذا فيجب عليك وعلى كل واحد ممن ذكرت عمل مثل عملك هذا فدية: ذبيحة تذبح في مكة وتوزع على فقراء الحرم، ومن لم يستطع فإنه يصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/303)

الفتوى رقم (17167)
س: في اليوم الثالث من أيام الحج رميت الجمرات كلها أنا وبشر كثير من الناس قبل صلاة الظهر، وبعد ذلك سمعت الميكرفون يصيح لا يجوز الرمي إلا بعد الصلاة، فعدت بعد صلاة الظهر ورميت الجمرة الوسطى ثم الثالثة، وتعديت الأولى سهوا فعدت ورميت الجمرة الأولى بعد الوسطى والثالثة، وكل هذا تم بعد صلاة الظهر.
أرجو من فضيلتكم هل علي شيء في ذلك وهل حجي تام عن هذه المرأة التي تقلدت بحجتها والله يحفظكم؟
ج: يجب عليك فدية لعدم ترتيبك الرمي في اليوم الثالث حيث رميت الجمرة الوسطى والثالثة قبل الأولى.
والفدية هي: شاة تجزئ أضحية أو سبع بدنة أو سبع بقرة تذبح بمكة وتوزع على فقراء الحرم فإن لم تجد فإنك تصوم عشرة أيام، وأما شكك في إصابة العمود فلا يؤثر على صحة الرمي إذا كان الحصى قد وقع في الحوض.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/304)

الفتوى رقم (17212)
س: قرأت حديثا لرسول الله -صلى الله عليه وسلم- عن عاصم بن عدي، «أن النبي -صلى الله عليه وسلم- رخص لرعاة الإبل في البيتوتة عن منى يرمون يوم النحر، ثم يرمون من الغد ومن بعد الغد ليومين، ثم يرمون يوم النفر (1) » ، رواه الخمسة وصححه الترمذي.
وفهمت من هذا الحديث أن رمي الجمار لأصحاب الأعذار يكون برمي جمرة العقبة منفصلة، ثم يمكنهم رمي جمار يومي الحادي عشر والثاني عشر معا وأخيرا يرمون لليوم الثالث عشر إن لم يتعجلوا.
وقرأت لسماحتكم فتوى في كتاب: (فتاوى إسلامية) - الجزء الثاني، صفحة 284، تحت عنوان: (حكم رمي الجمار كلها في يوم واحد) ما يلي:
(س: هل يجوز للحاج رمي جمار أيام التشريق كلها في يوم واحد سواء كان ذلك اليوم هو أول يوم التشريق أو كان النحر مثلا، أو كان آخر يوم من أيام التشريق، ثم يبيت في منى اليومين أو الثلاثة أيام بدون رمي حيث إنه قد رمى جميع الجمار في يوم واحد؟ فهل يصح رميه هذا أم أنه لا بد من ترتيب الأيام كل يوم على حدة، حتى ينتهي من رمي الأيام الثلاثة، نرجو توضيح ذلك مع ذكر
__________
(1) سنن الترمذي الحج (955) ، سنن النسائي مناسك الحج (3069) ، سنن أبو داود المناسك (1975) ، سنن ابن ماجه المناسك (3037) ، موطأ مالك الحج (935) ، سنن الدارمي المناسك (1897) .

(10/305)

الدليل)
وكانت إجابتكم: (رمي الجمار من واجبات الحج، ويجب في يوم العيد وأيام التشريق الثلاثة لغير المتعجل، وفي اليومين الأولين للمتعجل وفي اليومين الأولين للمتعجل ويرمي عن كل يوم بعد الزوال؛ لفعل النبي -صلى الله عليه وسلم- وقوله: «خذوا عني مناسككم (1) » ولا يجوز تقديم رميها قبل وقته، أما التأخير فيجوز عند الحاجة الشديدة كالزحام عند جمع من أهل العلم قياسا على الرعاة؛ لأن النبي -صلى الله عليه وسلم- رخص لهم بأن يجمعوا رمي يومين في اليوم الثاني منهما، وهو الثاني عشر، ويرتب ذلك بالنية أولها يوم العيد ثم رمي اليوم الأول ثم الثاني ثم الثالث إن لم يتعجل، ويكون طواف الوداع بعد ذلك، والله أعلم. الشيخ ابن باز.
فما ورد في الفقرة الأخيرة من فتواكم حملني على فهم أنه يجوز رمي جمار الأيام الأربعة في موقف واحد مع ترتيب النية، فهل ما فهمته هو ما قصدتموه؟
وعزز هذا الفهم فتوى للجنة الدائمة في نفس الكتاب تحت عنوان: (كيفية رمي الجمار لمن أخرها إلى آخر أيام التشريق لمرض أو كبر) وكانت فتوى اللجنة كالتالي:
(س: إذا أخر الحاج الرمي إلى آخر أيام التشريق لمرض أو كبر وخوف زحام فهل يرمي جمرة العقبة والجمرات الأخرى وهو في
__________
(1) سنن النسائي مناسك الحج (3062) ، مسند أحمد (3/318) .

(10/306)

موقف واحد أم لا بد من الرمي عن كل يوم على حدة، بمعنى أنه يرمي عن اليوم الأول ثم يبدأ من جديد لليوم الثاني وهكذا عن اليوم الثالث ولو كان في ذلك مشقة؟
ج: يرمي جمرة العقبة أولا ثم يرمي جمرات اليوم الحادي عشر ثم جمرات اليوم الثاني عشر ثم الثالث عشر إن لم يتعجل، والسنة أن يرمي كل يوم في وقته حسب الطاقة.
وبهذه الإجابة تكون اللجنة قد أقرت بجواز رمي الجمار للأيام الأربعة في موقف واحد.
وسؤالي: بأنني فهمت من فتوى سماحتكم وكذلك من فتوى اللجنة الدائمة بأنه يجوز رمي الجمار في الأيام الأربعة في موقف واحد، وهذا مخالف لما فهمته من نص الحديث الصحيح والصريح السابق الذكر إن صح فهمي حيث صرح رسول الله -صلى الله عليه وسلم- لرعاة الإبل أن يرموا ليوم النحر ثم يرمون من الغد ومن بعد الغد ليومين، ثم يرمون يوم النفر، نرجو من سماحتكم توضيح ما التبس علينا في الأمر. وجزاكم الله عن المسلمين خير الجزاء.
ج: الفتاوى المذكورة صريحة في أنه يجوز تأخير رمي الجمار إلى اليوم الثالث عشر عند الحاجة وليس فيها ما يدل على رمي الجمار لجميع الأيام في موقف واحد.

(10/307)

وإنما الواجب عند تأخير الرمي أن يرمي الحاج جمرة العقبة أولا، ثم يرمي جمار اليوم الحادي عشر مرتبة ثم يعود ويرمي جمار اليوم الثاني عشر وهكذا اليوم الثالث عشر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/308)

الفتوى رقم (17346)
س: كنت مسافرا إلى مكة المكرمة للعمرة وكنت راكبا في سيارة نقل جماعي في 14\ 9\ 1414هـ، وكان سائق السيارة مشغلا شريط غناء، ونحن نقصد العمرة، فطلبت منه إيقاف الأغاني، وقد زعل، وأوقف السيارة وأراد المضاربة ودخل بيننا أهل الخير.
ثانيا: كنت أرمي الجمرات في حج العام، وقد شاهدت عند الزحمة عجوزا ساقطة مدعوسة بأقدام الناس، وقد أردت إنقاذها ولكن لم يحصل من الزحمة وتوفيت على أثر ذلك، وأنا لم أستطع رمي العقبة الأولى من الزحمة، ورميت العقبة الثانية بأربع عشرة رمية فهل هذا جائز أم لا؟
ثالثا: وجدت صورة على الصابون التايد مكتوب عليه: عبد الله صالح، وهي توضع في الحمام واسم الله عليها، فأرجو إفتائي عما

(10/308)

ذكرته وذلك براءة للذمة.
ج: أولا: أحسنت في إنكارك المنكر وإرادتك إنقاذ هذه المسلمة فجزاك الله خيرا.
ثانيا: تركك لرمي الجمرة الأولى يلزمك به دم، وهو فدية تجزئ أضحية تذبح في مكة وتوزع على فقراء الحرم، ولا يجزئ عنه ما رميته على الجمرة الثانية من سبع حصيات زائدة؛ لأن كل جمرة مستقلة عن الأخرى.
ثالثا: إذا وجد اسم من أسماء الله سبحانه مكتوبا على أشياء تمتهن كالصابون ونحوه فيمسح حماية له عن الامتهان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/309)

الفتوى رقم (17444)
س: حججت ومعي زوجتي وقد نويت الحج لوالدتي وعند رمي الجمرة الأولي نويت الرمي الأول عن والدتي والثانية عن زوجتي، حيث إنها وكلتني وقد حصل زحمة شديدة أدت إلى ابتعادي عن الحوض فرميت بما في يدي دفعة واحدة، وقد أصبت موقع الرمي فهل هذا الرمي يجزي، وإن كان لا يجزي فماذا يجب علي؟

(10/309)

ج: إذا كان الواقع ما ذكرت فإن رميك عنك وعن زوجتك غير صحيح فيجب على كل منكما ذبح فدية في مكة توزع علي فقراء الحرم والفدية: شاة تجزي أضحية أو سبع بدنة أو سبع بقرة ومن لم يقدر على الفدية فإنه يصوم عشرة أيام، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/310)

السؤال الثاني من الفتوى رقم (17530)
س2: شخص رمى جمرة العقبة في الحج بسبع حصيات دفعة واحدة.
ج2: يجب على من رمى حصيات الجمرة دفعة واحدة أن يعيد الرمي في أيامه؛ إذ الواجب رميها واحدة بعد الأخرى، ورميها جميعا بمنزلة رمي حصاة واحدة، فإن لم يعد الرمي وجب عليه عن ذلك دم لتركه واجبا من واجبات الحج، والدم: هو شاة تجزئ أضحية تذبح بمكة وتوزع على فقراء الحرم، فإن لم يجد فليصم عشرة أيام سواء كانت متتابعة أو متفرقة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/310)

السؤال الثالث من الفتوى رقم (16842)
س3: حجت خالتي العام الماضي، لكنها عند رمي الجمرات تقول: إنها عندما ترمي لا تشاهد أين يقع الحصى من شدة الزحام، هل هو في الحوض أم لا، علما بأنها شاهدت الجمرة أحيانا وهي ترمي فماذا عليها؟ أفتونا مأجورين.
ج3: من شروط صحة الرمي تحقق وقوع الحصى في المرمى، فإن كانت متيقنة من وقوعه حال الرمي في الحوض ثم شكت بعد ذلك فلا أثر للشك ورميها صحيح، وإن كانت شاكة ولم تتيقن وقوع الحصى وقت الرمي فعليها الفدية بدم يذبح لفقراء الحرم، فإن لم تستطع صامت عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/311)

الفتوى رقم (20115)
س: قبل أربع سنوات حججت أنا واثنان من إخواننا المسلمين وكل واحد منا معه امرأتان، وقد رمينا جمرة العقبة يوم النحر، وأخرنا الجمرات الثلاث إلى اليوم الثالث، ورمينا الصغرى ثم الوسطى ثم الكبرى، ثم عدنا من جديد ثلاث مرات ثم طفنا

(10/311)

طواف الإفاضة مرة واحدة. سماحة الشيخ: هل علينا شيء في ذلك؟ أفتونا جزاكم الله خيرا.
ج: ما فعلتموه من تأخير رمي اليوم الحادي عشر والثاني عشر إلى اليوم الثالث عشر من أيام التشريق، ثم قمتم بالرمي للجمرات الثلاث عن اليوم الأول ثم اليوم الثاني ثم اليوم الثالث هو عمل جائز، ولكنه خلاف الأفضل، وأما الاكتفاء بطواف الإفاضة عن طواف الوداع فيجوز إذا سافرتم بعد طواف الإفاضة مباشرة؛ ليكون آخر عهدكم بالبيت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/312)

السؤال الثاني من الفتوى رقم (20167)
س2: بعض الحجاج كان مقتنعا بالرمي قبل الزوال ممتدا من بعد منتصف الليل، أي: أنهم يرمون الساعة الحادية عشر ليلا عن أول يوم من أيام التشريق، ويرمون بعد الساعة الواحدة والنصف من بعد منتصف الليل عن اليوم الثاني من أيام التشريق اعتقادا منهم أنهم يعملون بقول الله تعالى: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ} (1)
__________
(1) سورة البقرة الآية 203

(10/312)

ومن ثم يطوفون طواف الوداع ويغادرون مكة قبل زوال اليوم الثاني من أيام التشريق وحجتهم أن الذي يبقى بعد الزوال يموت، أي من شدة الزحام؟
ج2: لا يصح رمي الجمرات في أيام التشريق إلا بعد الزوال، ويمتد الوقت إلى الغروب ولا بأس بالرمي ليلا عن اليوم الماضي، أما اليوم المقبل فلا يجوز تقديمه قبل الزوال من ذلك اليوم، ومعنى قوله تعالى: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ} (1) الآية، أنه يجوز لمن رمى الجمار فيما بعد زوال الشمس في اليوم الثاني عشر أن يرحل من منى إلى مكة أو غيرها من الأمكنة خارج منى قبل الغروب، ولا يلزمه المبيت ليلة الثالث عشر ولا الرمي في اليوم الثالث عشر، وأما طواف الوداع فإنه لا يصح إلا عند السفر بعد ما ينهي الحاج أعمال الحج، فالذي يسافر في اليوم الحادي عشر لا يصح وداعه؛ لأنه قد بقي عليه المبيت بمنى ليلة الثاني عشر، والرمي بعد الزوال في اليوم الثاني عشر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 203

(10/313)

السؤال الأول من الفتوى رقم (20589)
س1: رجل تعمد رمي الجمرات قبل الزوال في اليوم الأخير من رمي الجمار، وذهب وسأل بعض أهل العلم في المكان الذي يعيش فيه في المملكة فقال: عليك دم، وقال بعضهم: ليس عليك شيء، فما هو الصحيح؟ وجزاكم الله خيرا.
ج1: يجب على من رمى الجمرات في اليوم الثاني أو الثالث قبل الزوال فدية؛ لأنه أوقع الرمي في غير زمنه الشرعي فلا يعتد به والفدية: رأس من الضأن يجزئ في الأضحية يذبح بمكة، ويوزع على فقراء الحرم فإن عجز عن الفدية فعليه صوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/314)

السؤال الأول من الفتوى رقم (21600)
س1: شخص نوى الحج وحج، ولكنه عندما وصل مشعر منى وجد فيه زحمة شديدة، ولم يرم لشدة الزحام، وانتظر حتى اليوم الثاني ولكنه أيضا لم يستطع الرمي فرجع دون أن يكمل حجه، فهل عليه شيء، وقد توفي دون أن يحج، وما هو الواجب على ولده؟
ج1: إذا كان ما تركه من أعمال الحج هو رمي الجمار في أيام

(10/314)

التشريق وطواف الوداع فإن الواجب أن يذبح عنه فديتان في مكة وتوزعان على فقراء الحرم واحدة عن رمي الجمار، والثانية عن طواف الوداع، وتؤخذ قيمتها من تركته، وإن تبرع بها أحد أقاربه أو أحد المحسنين أجزأه ذلك إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/315)

الفتوى رقم (14720)
س: حججت هذا العام وقمت بجميع المناسك، إلا أنني يوم الثاني عشر لم أتمكن من الرمي، ووكلت أحد أقاربي وحيث إن الذي وكلته لم يكن متعجلا حيث بات في منى، وسمعت أنه لا يجزي توكيله، ورجعت أنا يوم الثالث عشر، ورميت الجمرات عن اليومين فهل فعلي هذا صحيح؟
ج: لا يوكل الحاج بالرمي عنه إلا المضطر من مرض ونحوه من كبر وعجز، وقد أحسنت في رميك عن نفسك عن اليوم الثاني عشر، وأما اليوم الثالث عشر فإن كانت نيتك التعجل وخرجت من منى قبل غروب الشمس لليوم الثاني عشر فلا رمي عليك في اليوم الثالث عشر، ورميك عنه لا يعتبر.

(10/315)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/316)

الفتوى رقم (14036)
س: حججنا في العام الماضي، وقد كان برفقتنا أم العيال، وفي اليوم الثاني عند الرمي كان زحاما شديدا، ومن شدة الزحام كادت الزوجة أن تعثر على الأرض عند الاقتراب من الجمرة الأولى، فتناول أحد الرفقاء وهو أخي الأكبر منها الحصى ورمى بها دفعة واحدة بعد أن رمت باثنتين منها، ومن خوف الزحام في بقية الجمرات توكلت أنا زوجها ورميت عنها، فما رأيكم، وهل هذا يكفي، أو يكون يجب علينا شيء نفعله؟ أفتوني مأجورين، والله يرعاكم والسلام.
ج: يجب على المرأة التي رميت عنها الجمرات دفعة واحدة دم يجزئ أضحية يذبح بمكة ويوزع على الفقراء؛ وذلك جبرا للنسك فإن لم تستطع فإنها تصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/316)

السؤال الثاني من الفتوى رقم (14117)
س2: والدتي حجت حجتين ولكن لم ترم الجمرات في كل الحجتين بل رمى عنها والدي، علما أن الحجة الأولى كانت قادرة على رمي الجمرات، ولكن كان معها طفل صغير، أما الحجة الثانية فكانت كبيرة في السن ولا تستطيع رمي الجمرات، ورمى عنها والدي هل حجها صحيح أم لا؟
ج2: إذا كان توكيل والدتك لأبيك في الرمي عنها كما ذكر في السؤال بأنها في الحجة الأولى مع الطفل، وفي الثانية كبيرة في السن فنرجو ألا حرج عليها في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/317)

الفتوى رقم (14152)
س: لقد حجت والدتي وأكملت فرائض الحج ما عدا رمي الجمرات فإنها رمت جمرة واحدة والباقي وكلت من غير عذر شرعي بل خافت من الزحام، علما بأنها حجة واحدة ولم تحج بعدها، فهل حجها صحيح أم لا، وإذا كان غير صحيح ما الذي يترتب عليها؟

(10/317)

ج: إذا كان توكيل والدتك من يرمي عنها خشية على نفسها من الزحام في المرمى فإن توكيلها صحيح ولا حرج في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/318)

السؤال الأول الفتوى رقم (14462)
س1: امرأة حجت وتقول: لم أرم الجمرات بل رماهن عني أخي، ولم يسمح لي أن أذهب معه؛ خوفا علي من الزحام عند الجمرات فهل علي شيء بذلك، وهل حجي ينقصه شيء وهذه الحجة مضى عليها عدة سنوات؟
ج1: إذا كانت المرأة المذكورة لا تستطيع الرمي بنفسها أو خشيت على نفسها من شدة الزحام، وأنابت أخاها في الرمي عنها فلا بأس بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/318)

الفتوى رقم (14552)
س: ذهبت لقضاء فريضة الحج مع بنتي، وحيث إنني قد حججت أكثر من مرة، ولكن بنتي لأول مرة تحج وحيث نوينا الحج من الميقات، ووصلنا مكة المكرمة وطفنا وسعينا، ثم توجهنا إلى منى ومنها إلى جبل عرفات، وقد وقفنا بعرفات، ويوم العيد رجمنا جمرة العقبة وتوجهنا إلى مكة وطفنا طواف الإفاضة، ثم عدنا إلى منى وبتنا فيها وثاني يوم رجمنا الجمرات الثلاث، وعدنا إلى منى وفي اليوم الثالث رجمنا الجمرة الأولى، وحصل علينا زحام، وقد أغمي علي أنا وبنتي، ونقلنا إلى المستشفى حيث مكثنا فيه أربع ساعات، وقد فقت من الغيبوبة، وكنت متأثرا كثيرا لما حصل علي.
ثم أخذنا سيارة وتوجهنا إلى البلاد في هذه المنطقة، وقد أوكلنا شخصا ليرجم عنا بقية الجمرات الثلاث ولكن، لم نطف طواف الوداع؛ لهذا أحببنا إشعاركم نأمل إفادتنا عما يترتب علينا في وكالتنا في رمي الجمرة العقبة، وفي طواف الوداع، والله يحفظكم.
ج: إذا كان الأمر كما ذكر من حصول المشقة عليك فتوكيلك الشخص المذكور للرمي عنكم صحيح، وأما ترك طواف الوداع فيجب على كل منكم فدية؛ لتركه الطواف: وهي شاة تجزئ أضحية بمكة وتوزع على فقراء الحرم، فإن لم يجد فيصوم عشرة أيام.

(10/319)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/320)

الفتوى رقم (14752)
س: وفقني الله للحج عام 1411هـ مع إخواني وعائلتهم، وأنا لست مرتبطا بالنساء سوى أني عم لبعض منهن، أي: بنات إخواني، قضينا مناسك الحج على النحو الآتي:
أولا: دخلنا مكة بنية العمرة متمتعين إلى الحج أدينا مناسك العمرة جميعا وتحللنا.
ثانيا: أحرمنا صباح اليوم الثامن وقصدنا منى ولم نجد بها موقعا لنا وبتنا في مزدلفة.
ثالثا: في اليوم التاسع توجهنا إلى عرفة في الصباح حتى غروب الشمس.
رابعا: نفرنا من عرفة ووصلنا مقر سكننا في مزدلفة، بعد صلاة العشاء أدينا صلاة المغرب والعشاء جميعا.
خامسا: تحولنا من مزدلفة الساعة الواحدة ليلا إلى منى لرمي جمرة العقبة الأولى (الكبرى) ، وكما قلت معنا نساء ورمينا الجمرة بعد منتصف الليل.
سادسا: بعد ذلك توجهنا جميعا إلى البيت الحرام وطفنا طواف

(10/320)

الإفاضة قبل صلاة الفجر وسعينا وحلقنا، علما بأن الهدي دفعنا ثمنه عن طريق شركة الراجحي للاستفادة من لحوم الهدي والأضاحي.
وبذلك يكون قد تحللنا التحلل الكامل.
سابعا: ذهبنا في اليوم الحادي عشر لرمي الجمرات الصغرى والوسطى والكبرى، أنا توكلت عن ابنة أخي، وحرصا مني سبقت بالرمي عنهن قبل نفسي.
ثامنا: توجهنا بالصباح الباكر من اليوم الثاني عشر وطفنا طواف الوداع، وتم هذا بناء على إفتاء حصل عليه أخي من قبل أحد المشايخ جزاهم الله خيرا، وصلينا الفجر بالحرم وخرجنا إلى الأبطح.
تاسعا: قبل زوال الشمس من اليوم الثاني عشر توجهنا من الأبطح إلى الجمرات، وكنا متعبين جدا، ونساؤنا لوحدهن في الأبطح، وقبل الزوال بحوالي ساعة ونصف رجمنا بالتوالي: الصغرى والوسطى والكبرى، وعدنا للأبطح وخرجنا من مكة.
أطال الله عمركم، سؤالي بعد عودتي قيل: إن علي فدي، والسبب ما يلي:
1- أنني رميت لموكلي قبل نفسي.
2- علينا فدي جميعا بسبب أننا طفنا الوداع قبل الرمي.

(10/321)

والدي العزيز أرجو بعد سماعكم لكيفية أدائي للمناسك أنا وأخواني إفادتنا بما يجب علينا عمله، وهل حجنا صحيح؟ علما بأن هذا الحج هو أول حج لنا سوى ثلاثة أشخاص من زملائنا، أفيدونا أفادكم الله.
ج: أولا السنة لمن لم يكن معه أحد من الضعفة أن يبقى في مزدلفة إلى أن يصلي الفجر، ويدعو الله ويثني عليه حتى يسفر، ثم ينصرف إلى منى، لكن ما دام انصرافك من مزدلفة بعد منتصف الليل فنرجو ألا حرج عليك في ذلك، وكذلك لا حرج في سكناكم ومبيتكم في مزدلفة ليالي التشريق بعد أن تعذر عليكم وجود مكان في منى.
ثانيا: الواجب أن يرمي الوكيل عن نفسه أولا ثم يرمي عن موكله، والرمي لا يكون إلا بعد الزوال في أيام التشريق، فيجب على كل منكم فدية لرميه قبل الزوال، ولما حصل من الخلل في تقديم موكلاتك على نفسك في الرمي، والفدية: هي شاة تجزئ أضحية تذبح بمكة وتوزع على فقراء الحرم، ومن لم يجد فعليه صيام عشرة أيام.
ثالثا: طواف الوداع لا يكون إلا بعد إنهاء جميع أعمال المناسك، وما دام أنكم طفتم للوداع قبل الرمي في اليوم النفر الأول

(10/322)

فيجب على كل منكم فدية كالفدية الواجبة في ترك الرمي، والفدية كما سبق، ومن لم يستطع فعليه صيام عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/323)

الفتوى رقم (14606)
س1: في العام الماضي 1409 حججت أنا ووالدتي مع بعض أقاربي، ووكلتني أمي بعد أن تعبت من كثرة الزحام بأن أرمي عنها الجمرات في اليومين المتبقيين من آخر أيام التشريق هل يجوز توكيلها هذا أم لا؟
ج1: إذا كانت أمك لم تستطع الرمي بنفسها أو خشية على حياتها من شدة الزحام، وأنابتك عنها في الرمي، فلا بأس بذلك.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/323)

س2: بعض الإخوان يستفتي عن حجة له قديمة: خرج من مكة يوم عرفة، ثم بعد أن اشتد حر النهار خرج من عرفة متجها إلى مكة، واستأجر شقة هو وعائلته وأقام فيها حتى غربت الشمس هل يصح حجه هذا أم أنه بطل بسبب تصرفه هذا؟
ج2: إذا كان الرجل المذكور وقف بعرفة نهارا ولم يجلس إلى الغروب بعرفة، فعليه دم؛ لأن الوقوف إلى الغروب واجب، وقد تركه

(10/323)

فيجبر بدم يجزئ أضحية يذبح بمكة ويوزع على فقراء الحرم، فإن لم يستطع صام عشرة أيام، وإذا كان معه عائلة وهم محرمون بالحج وانصرفوا معه كما ذكر فعلى كل واحد منهم فدية تذبح بمكة وتوزع على فقراء الحرم، ومن لم يستطع فعليه الصوم كما ذكر.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/324)

س3: بعض الحجاج هداهم الله يرمون الجمرات بكل ما يجدونه من أحذية إلى زجاجات المياه الفارغة وغيرها، هل يبطل رميهم بسبب تصرفهم هذا، أم أنهم لا يؤاخذون بجهلهم؟ أفيدوني مأجورين على هذه الأسئلة، وجزاكم الله خيرا والسلام عليكم ورحمة الله وبركاته.
ج3: لا يجوز رمي الجمرات بالأحذية ولا الزجاجات ونحوها؛ لأن ذلك غير مشروع، وفيه مخالفة لهدي النبي -صلى الله عليه وسلم- فإنه رمى الجمار بحصى صغار أكبر من الحمص قليلا، وقال: «خذوا عني مناسككم (1) » ، وهم آثمون بفعلهم هذا، ومن رآهم فينبغي له نهيهم ونصحهم، ولا يبطل رميهم بفعلهم هذا إذا رموا بالحجارة المشروعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي مناسك الحج (3062) ، مسند أحمد (3/318) .

(10/324)

الفتوى رقم (16009)
س: أفيدكم أنني امرأة أبلغ من العمر 65 سنة، وقد حججت حجة الإسلام مع جماعتي بعد انقطاع الدورة الشهرية بوقت، وحيث إنه لا يوجد لي محرم سوى ولد صغير، ونويت الحج مع جماعتي وحريمهم، وقد دفعت نفقة سفري وعيدي ورميت اليوم الأول والثاني ويوم النفران ناب عني واحد من ربعي، وحججت مرة أخرى مع ولد عمي حيث هو أقرب قريب لي، ومعه والدته ونساء أخريات، وهو الذي تولى الرمي عني في جميع الحصى في اليوم الأول والثاني والثالث.
هل علي إثم لعدم وجود المحرم، علما أنني مع نساء في الأولى والثانية، وهل حجي صحيح، وهل علي فدي يوم أنبت من يرمي عني في اليوم الثاني في الحجة الأولى وفيما أنبت ولد عمي في الرمي في حجتي الثانية؟ أفتوني مأجورين حفظكم الله آمين.
ج: أولا: من المعلوم أن من شروط وجوب الحج بالنسبة للمرأة وجود المحرم المرافق لها، فمن لم تجد محرما لها فإنه يسقط عنها مباشرة الحج إلى أن تجد المحرم، ومن فعلت بأن حجت مع غير محرم فحجها صحيح، وعليها التوبة من سفرها بدون محرم؛ لأن سفرها بدون محرم معصية وفيه إثم؛ لقول النبي -صلى الله عليه وسلم-: «لا تسافر امرأة إلا مع ذي محرم (1) » متفق على صحته.
__________
(1) صحيح البخاري الجمعة (1086) ، مسند أحمد (2/143) .

(10/325)

ثانيا: أما بالنسبة عن التوكيل في الرمي فإن الواجب على الحاج أن يرمي الجمرات بنفسه عند قدرته عليها، فمن لم يستطع بأن كان مريضا أو امرأة كبيرة في السن أو مقعدة فإنها توكل من يرمي عنها الجمار.
ثالثا: وبناء على ذلك فإن كنت وقت التوكيل غير قادرة على الرمي فإن التوكيل صحيح ولا شيء عليك، أما إن كنت قادرة على الرمي في الحجة الأولى والثانية فالواجب عليك فدية تذبح في مكة تجزئ أضحية وتوزع على فقراء الحرم، وهذا عن التوكيل في الرمي في الحجة الأولى وأنت قادرة عليه، وإن كنت لا تستطيعين الفدية فإنك تصومين عشرة أيام، وهكذا بالنسبة للتوكيل في الرمي مع القدرة عليه أو عدمها في الحجة الثانية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/326)

الفتوى رقم (16669)
س2: إن أحد أقاربي السنة الماضية أدى فريضة الحج وعند رمي الجمار كلف أحد الحجاج برمي الجمار، ولكن المكلف لم يرم له

(10/326)

الجمرة في اليوم الثاني والثالث فما رأيكم في ذلك؟
ج2: الأصل أن الحاج يباشر المناسك بنفسه، ولا يجوز له التوكيل برمي الجمار إلا إذا كان غير قادر على مباشرة الرمي، فإن كان المذكور وكل على رمي الجمار مع القدرة فهو آثم، ولا يتأدى واجب الرمي بذلك، وإن كان غير قادر جاز له التوكيل، وعلى الوكيل الوفاء بما التزم به على الصفة الشرعية، وبما أنه لم يف بذلك فهو آثم وعلى من وكله جبر تركه له بدم، يصلح أضحية يذبح في مكة لفقراء الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/327)

الفتوى رقم (16771)
س: إنه حج عام 1414هـ ومعه زوجته وفي اليوم الثاني عشر وكلته زوجته أن يرمي عنها، فذهب لرمي الجمرات عنه وعن زوجته، ولكن الزحام الشديد حال دون رميه الجمرة الوسطى والكبرى حيث لم يستطع إلا رمي الصغرى، فرجع إلى المخيم حيث إنه مرتبط برفقة لن ينتظروا، وفي الطريق إلى المخيم قابله مصري لا يعرفه، وأعلمه بما حصل فتبرع بالتوكل عنه وعن زوجته بالرمي، فما حكم هذا الرمي وماذا يجب علي أنا وزوجتي؟

(10/327)

ج: يجب على السائل أن يذبح فدية في مكة: وهي شاة تجزئ أضحية أو سبع بدنة أو سبع بقرة ويوزعها على الفقراء في مكة بدلا عن الرمي الذي تركه وزوجته، كذلك يجب عليها فدية، ومن لم يستطع الفدية فإنه يصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/328)

الفتوى رقم (17587)
س: إنني في هذا العام 1415هـ سافرت لأداء فريضة الحج، وهذه أول حجة لي في حياتي، ومفرد بالحج ويوم العيد وذلك بعد نزولنا من عرفات والمبيت في مزدلفة رميت جمرة العقبة، ونزلت إلى الحرم وطفت طواف الإفاضة، ولقد وكلت بعد طواف الإفاضة وأنا بمكة على رمي الجمرات فهل يلزمني شيء بعد ذلك؟ لأنني أجهل الأمور الشرعية الخاصة بالحج وترتيب الرمي وسبب توكيلي؛ لأنني مريض. آمل الفتوى وإفهامي ما يجب علي.
ج: إذا كان الأمر كما ذكر فإنه لا حرج عليك في توكيلك غيرك من الحجاج في الرمي عنك؛ لأنك عاجز لمرضك.

(10/328)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/329)

الفتوى رقم (17962)
س1: نظرا لما نسمعه من تزاحم الناس عند الجمرات فقد قمت بالتوكل عن زوجتي، علما أنها شابة ومستطيعة وذلك بأن رميت عني وعنها الجمرات يوم الحادي عشر والثاني عشر، حيث إننا تعجلنا الحج، أما رمية جمرة العقبة فقد رميناها معا علما أنني عندما رميت في يوم الحادي عشر وجدت أن هناك زحمة كبيرة ولو أحضرتها معي لما استطاعت الرمي، أما اليوم الثاني عشر فقد كنا جميع الركاب قد جهزنا أمتعتنا وركبنا الأتوبيس وأوقفناه بعيدا جدا عن الجمرات، حيث بقيت زوجتي به مع بقية النساء، وذهبت أنا للرمي عني وعنها وذلك عقب صلاة العصر، وعندما نزلت إلى الجمرات وجدت أنه لا يوجد زحمة عندها، ولكن هناك مشقة كبيرة الله سبحانه أعلم بها منعتني من العودة إلى الأتوبيس لإحضار الزوجة؛ لترمي الجمرات بنفسها، ورميت عنها بعد أن رميت عن نفسي، وعدت إلى الأتوبيس فهل علي في ذلك شيء وعليها؟
ج1: إذا كان الواقع هو ما ذكرته فإنه يجب على زوجتك دم:

(10/329)

وهو شاة تجزئ في الأضحية تذبحها في مكة وتوزعها على فقراء الحرم، فإن لم تستطع ذبح الفدية فإنها تصوم عشرة أيام؛ لعدم العذر الذي يسقط عنها مباشرة الرمي بنفسها.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/330)

س2: عندما ذهبنا إلى طواف الوداع طفنا على سطح المسجد الحرام؛ نظرا للزحمة الشديدة حول الكعبة، وبعد أن انتهينا من طواف الوداع حيث إن حجنا حج قران سألت زوجتي إن كان طوافها كان على طهارة أم لا، فكانت مترددة لا تدري هل كانت على وضوء أم لا، ونظرا لأن قائد الأتوبيس الذي سيعيدنا إلى الطائف قد اشترط علينا وقتا محددا للعودة فيه، مما حال دون إعادة الزوجة للطواف بالإضافة إلى التعب الذي نحن فيه، نظرا إلى المسافة على سطح المسجد ولحدوث جروح في أرجلنا فهل علينا في ذلك من شيء؟
ج2: إذا كانت زوجتك في الحالة المذكورة على طهارة وشكت في انتقاض الوضوء فالأصل الطهارة وطوافها صحيح، وإن كانت على غير طهارة وشكت في حصول الوضوء فالأصل أنها على غير طهارة، فطوافها غير صحيح فيلزمها أن تتوضأ، ثم تعيد الطواف وحيث إنكم سافرتم إلى الطائف قبل إعادتها للطواف فإنه يجب عليها دم يذبح في مكة ويوزع على الفقراء؛ لأن طواف الوداع واجب من واجبات الحج وقد تركته لكونها جاءت به بغير طهارة فلم يصح.

(10/330)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/331)

الفتوى رقم (18064)
س: أحد أصدقائي أخذ مبلغ ستمائة ريال من حجاج أجرة مقابل رجم لليومين الأخيرين من أيام التشريق، وللأسف لم يرجم وهو الآن في حيرة من أمره نرجو إسعادنا بالفتوى لهذا الموضوع، وجزاكم الله عني كل خير.
ج: تجب الفدية على كل حاج وكل صاحبك؛ لأنه لم يرم عنهم، والفدية: ذبح شاة تصلح أضحية تذبح في مكة وتوزع على فقراء الحرم، والأصل أنه يجب على الحاج أن يباشر أعمال الحج بنفسه ومنها الرمي، وإذا كان عاجزا عن مباشرة الرمي جاز له أن يوكل غيره من الحجاج بالرمي عنه، وعلى صاحبك أن يرد الدراهم إلى أهلها إذا كان يعرفهم ويخبرهم بالواقع حتى يفدوا عن أنفسهم، فإن كان لا يعرفهم فعليه أن يشترى بالدراهم المذكورة فدية عنهم بعدد رءوسهم، ويكمل الزائد من ماله؛ لتفريطه سواء ذبح عنهم أسباعا من الإبل أو البقر بعدد رءوسهم أو عددهم من الغنم، وإذا كان لا يستطيع الفدية فعليه أن يصوم عن كل واحد منهم عشرة أيام.

(10/331)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/332)

الفتوى رقم (20154)
س: أنا رجل معوق وقد حججت ووكلت شخصا بمائتي (200) ريال على رمي الجمرات عني أيام التشريق الثلاثة، وفي اليوم الأول من أيام التشريق طفت وسعيت، وخرجت في نهاية اليوم الأول من أيام التشريق بعد صلاة المغرب بعد الطواف والسعي، فهل علي شيء؟ أفيدوني جزاكم الله خيرا.
ج: أسأت في تركك المبيت بمنى ليالي أيام التشريق، وكذا تركك طواف الوداع؛ لأن الطواف الذي قمت به في اليوم الأول من أيام التشريق لا يعتد به لوقوعه قبل تمام أعمال الحج وهو الرمي والمبيت بمنى، وكل ذلك من واجبات الحج، وعلى ذلك فيلزمك التوبة والاستغفار عما بدر منك، ويجب أن تجبر النقص والخلل الذي حصل في حجك بذبح رأسين من الغنم يجزئ كل واحد منهما في الأضحية في مكة ويوزعان على فقراء الحرم، فإن لم تستطع فعليك صوم عشرة أيام عن كل ذبيحة.

(10/332)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/333)

الفتوى رقم (20443)
س4: هل يجوز للعاجز عن الرمي للجمرات في الحج أن يكلف من يرمي مكانه؟
ج4: من عجز عن الرمي للجمرات لكبر أو مرض جاز له أن يوكل شخصا ثقة قادرا ممن حج معه يرمي عنه بعد أن يرمي عن نفسه، ويجزئ ذلك عنه لعموم قول الله تعالى: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ} (1) وقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) وكذلك النساء اللاتي يشق عليهن الرمي لكبر أو مرض أو كونها حاملا أو ذات أطفال ليس لديها من يحفظهم عند ذهابها للرمي، أو تخشى شدة الزحام، فإنه يجوز لها أن توكل من الحجاج الثقات من يرمي عنها لما ذكر.
__________
(1) سورة المائدة الآية 6
(2) سورة البقرة الآية 286

(10/333)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/334)

الفتوى رقم (20901)
س: أرجو التكرم بالإجابة على سؤالي التالي:
أديت مناسك الحج هذا العام، وهي حجة الإسلام ومعي ثنتان من النساء محارم لي، وكنا في حملة صغيرة متعجلة، وفي اليوم الثاني من أيام التشريق سمعت شدة الزحام حول الجمرات الثلاث وذلك من الزملاء الذين رموا قبلي؛ فخشيت على النسوة اللواتي معي، فأجبرتهما على توكيلي بالرمي عنهن رغم أنهن لسن من ذوات الأعذار، وليس لهن أي عذر يمنعهن من الرمي، غير أنني منعتهن من الرمي؛ خشية الزحام وأجبرتهن على توكيلي، وعندما وصلت للرمي وجدت أن الزحام قد خف كثيرا، وتندمت على أني لم آتي بهن معي ورجوعي إليهن بعيد، فرميت عنهن فهل رميي عنهن في هذه الحالة صحيح أم لا؟ وهل يلزمني أنا أو هن شيء إذا كان التوكيل غير صحيح؟ أرجو منكم الإفادة عاجلا؟
ج: إذا كان الواقع ما ذكر من أن النساء اللاتي معك قادرات على الرمي بأنفسهن، وإنما أنت ألزمتهن بالتوكيل؛ خشية الزحام ولم

(10/334)

يكن هناك زحام فالواجب على كل واحدة منهن فدية، وهي: ذبح شاة في مكة تجزئ في الأضحية يوزع لحمها على فقراء الحرم، ومن لم يستطع صام عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/335)

السؤال الأول من الفتوى رقم (17168)
س1: ما حكم من حجوا، ولما كانت أيام التشريق أرادوا أن يتعجلوا فرموا الجمار الثلاث في اليوم الأول وفي اليوم الثاني كذلك، ثم ذهبوا إلى مكة مباشرة قبل غروب شمس اليوم الثاني، وباتوا فيها ولم يرموا اليوم الثالث، فهل عليهم دم أم لا؟
ج1: من رمى الجمار الثلاث في اليوم الثاني عشر من ذي الحجة وأراد التعجل فإنه يرتحل من منى قبل غروب الشمس، وليس عليه رمي الثالث عشر سواء أقام في مكة أو غيرها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/335)

الفتوى رقم (14630)
س: لقد أنعم الله علينا بالحج هذا العام أنا وزوجتي وابني وابنتي، وقمنا بجميع مناسك الحج ما عدا الطواف الأخير: طواف الوداع، وذلك على أنه ليس واجبا من واجبات الحج ولكنه سنة، وبعد أن وصلنا إلى محل إقامتنا واطلعنا على الكتب وجدناه واجبا من واجبات الحج لا يجبره إلا دم أو صيام عشرة أيام ثلاثة في الحج وسبعة إذا رجع، والدم يكون في مكة في أيام الحج.
والسؤال: ما هو الواجب علينا حتى يجبر هذا الواجب وتتم الحجة؟ علما بأننا أدينا طواف الإفاضة في اليوم الثاني عشر، وقمنا برمي الجمار الثلاث وغادرنا مكة في صباح اليوم الثالث عشر، وإذا كان علينا صيام فماذا نفعل في صيام الثلاثة أيام الواجب صيامها في الحج؟
ج: يجب على كل واحد منكم أن يذبح فدية؛ لترككم طواف الوداع وذلك جبرا للنسك والفدية: هي شاة تجزئ أضحية تذبح بمكة وتوزع على فقراء الحرم وتذبح ولو في غير زمن الحج، فمن لم يجد منكم شاة فإنه يصوم عشرة أيام، وإذا كانت زوجتك حائضا وقت السفر من مكة فليس عليها فدية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/336)

الفتوى رقم (15224)
س: حججت في العام الماضي 1412هـ وفي اليوم الثاني للتشريق طفت طواف الوداع بعد العصر إلا أنني بت في مكة المكرمة، ولم أسافر للطائف إلا في صباح اليوم التالي أرجو إفادتي هل طواف الوداع الذي قمت به أنا وأسرتي كاف أم علي كفارة، أو يلزمني إعادة الطواف أنا وأسرتي؟ أفيدوني أثابكم الله.
ج: من طاف طواف الوداع للحج ثم مكث بمكة بعد الطواف مدة يسيرة فلا إعادة عليه، أما إذا كانت الإقامة بعد الطواف طويلة فإنه يلزمه إعادة الطواف، وما دمتم قد طفتم طواف الوداع بعد العصر ولم تسافروا إلا في صباح اليوم التالي، وسافرتم دون أن تعيدوا الطواف فإنه يلزم كل واحد منكم دم يجزئ أضحية يذبح في مكة ويوزع على فقراء الحرم، لكن إذا كان معكم امرأة حائض أو نفساء فليس عليها طواف وداع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/337)

الفتوى رقم (15107)
س: أفيدكم أنني قمت بأداء فريضة الحج لعام 1411هـ

(10/337)

وأديت مناسك الحج كاملة إلا أنني في اليوم الثالث حاولت القيام بأداء طواف الوداع، حيث إنني أصبت بمرض شديد ولم أتمكن من أداء طواف الوداع، وخرجت من مكة في نفس اليوم الثالث، وأرغب من سماحتكم إفتائي عن هذا الموضوع، وهل علي نقص في الحج، وماذا افعل وهل علي كفارة لذلك؟ أفيدوني جزاكم الله عني كل خير والله يحفظكم.
ج: إذا كان الواقع ما ذكرت في أنك خرجت ولم تطف طواف الوداع فإن الواجب عليك فدية تذبح في مكة وتوزع على فقراء الحرم، فإن لم تستطع فإنك تصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/338)

السؤال الأول من الفتوى رقم (15259)
س1: لقد من علي الله بالحج هذا العام وذهبنا مجموعة في سيارة خاصة على أن نعود في نفس السيارة، وبفضل من الله تمكنا من أداء مناسكنا، وفي طواف الوداع كنا بعد منتصف الليل، ولكني تأخرت في الحرم حتى الساعة الثانية من صباح اليوم نفسه، وعندما عدت إلى السيارة وجدتهم رحلوا ولم أجد بد من العودة إلى المسجد الحرام

(10/338)

ورقدت حتى العاشرة صباحا، ثم رحلت دون أن أؤدي طوافا آخر ولا أي صلاة، فهل علي إثم، وماذا علي أن أفعل جزاكم الله خيرا.
ج1: كان الأولى بك إعادة طواف الوداع لطول الفترة التي مكثتها بين طوافك وبين رحيلك، ولما لم تفعل فنرجو أن يكفيك ذلك الطواف ولا فدية عليك، أما الصلاة التي تركتها فإن كنت أردت بذلك صلاة الفجر ذلك اليوم فعليك القضاء إن لم تكن قضيتها مع التوبة إلى الله سبحانه من ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/339)

الفتوى رقم (17412)
س: أكرمني الله عز وجل بالحج إلى بيته الحرام هذا العام 1414هـ، وأديت والحمد لله جميع المناسك صحيحة بفضل الله، ثم بفضل رجالي الدين المتواجدين بأماكن تأدية الشعائر حتى جاء آخر يوم لي في مكة المكرمة حيث قمت بزيارة حجاج مصريين من نفس بلدتي، ونظرا لارتباطي بميعاد السفر مع أصدقائي لم أتمكن من القيام بطواف الوداع.
ج: إذا كان الأمر كما ذكر وجب عليك كفارة لتركك طواف

(10/339)

الوداع، والكفارة هي: ذبح رأس من الغنم بمكة يجزئ في الأضحية يوزع على فقراء الحرم، فإن لم تستطع فصم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/340)

السؤال الثاني من الفتوى رقم (17128)
س2: ذهبت مع زوجتي لأداء الحج، وكان السفر مع مجموعة وارتبطت معهم بالسفر ذهابا وإيابا، ولست المسئول عن السيارة ولا عن التحرك وقد كانوا متعجلين، ولم أتمكن من أن أجعل زوجتي تطوف طواف الوداع لعذرين:
أ - إرهاقها الشديد نتيجة أعمال الحج وكانت الإقامة غير مريحة.
ب - تعجل القوم وطلبهم للتحرك وليس لي مكان إقامة ولا وسيلة تحرك غيرهم، وسبق أن دفعت التكاليف كاملة لهم.
ولذلك قررت اصطحاب زوجتي معي في رمضان التالي مباشرة، وأدينا العمرة وطلبت منها طواف وداع بعد انتهاء المناسك عن الطواف الذي تركته في حجتنا فهل هذا يجزئ؟
ج2: يلزم زوجتك فدية عن تركها طواف الوداع، وهي ذبيحة تجزئ في الأضحية تذبح في مكة وتوزع على الفقراء مع التوبة

(10/340)

والاستغفار، وطوافها بعد سفرها بنية الطواف السابق لا يجزئ عن الطواف الذي تركته؛ لأنه قد استقر عليها الدم بسفرها إلى مقر إقامتها قبل أداء الطواف الواجب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/341)

الفتوى رقم (21293)
س: نحن أهل قرية حداء، وهذه القرية تبعد عن مكة المكرمة 25 كيلو مترا، فهل يلزمنا طواف وداع؟ لأن أغلبنا موظفون ويعملون بمكة المكرمة والبعض يرد مكة في أغلب الأحيان؟ أرجو من سماحتكم إفادتنا بالفتوى الشافية بارك الله في علمكم، ونفع بكم، والله يحفظكم ويرعاكم.
ج: يلزم طواف الوداع كل حاج يريد الخروج من مكة بعد الحج إلى حداء أو غيرها من الجهات؛ لأن النبي -صلى الله عليه وسلم- قال: «لا ينفرن أحد حتى يطوف بالبيت (1) » وهذا عام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الحج (1327) ، سنن أبي داود المناسك (2002) ، سنن ابن ماجه المناسك (3070) ، سنن الدارمي المناسك (1932) .

(10/341)

الفتوى رقم (15717)
س: حجت زوجتي في العام الماضي، وكان حجها حج تمتع وعندما أدت مناسك الحج كلها إلا طواف الوداع، وكان السبب هو نزول الدورة الشهرية عندها، عند ذلك لم توادع: أي طواف الوداع، وقام والدي بأخذها إلى المسجد الحرام وأدخلها، وشاهدت الكعبة المشرفة مشاهدة ما هو الحكم في ذلك؟ أفدني مأجورا إن شاء الله عز وجل.
ج: طواف الوداع يسقط عن الحائض ولا شيء على زوجتك؛ لما ثبت عن ابن عباس رضي الله عنهما قال: «أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض (1) » ، وعن عائشة رضي الله عنها قالت: «حاضت صفية بنت حيي بعد ما أفاضت قالت: فذكرت ذلك لرسول الله -صلى الله عليه وسلم- فقال: أحابستنا هي؟ قلت: يا رسول الله: إنها قد أفاضت وطافت بالبيت ثم حاضت بعد الإفاضة قال: فلتنفر إذا (2) »
__________
(1) صحيح مسلم الحج (1328) .
(2) أخرجه أحمد 6\ 38، 39، 82، 85، 99، 164، 175، 185، 193، 202، 207، 213، 224، 231، 254، والبخاري 2\ 189 - 190، 195، 198، 5\ 125، ومسلم 2\ 964 برقم (1211) ، وأبو داود 2\510 - 511 برقم (2003) ، والترمذي 3\280 برقم (943) ، والنسائي في (الكبرى) 4\ 223 - 226 برقم (4172 - 4181) ط: مؤسسة الرسالة وابن ماجه 2\ 1021 برقم (3172، 3073) .

(10/342)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/343)

الفتوى رقم (16618)
س: أديت فريضة الحج عام 1412هـ أنا وزوجتي وزوجة والدي وهي تعاني من مرض في القلب، وأدينا الحج بيسر وسهولة ولله الحمد، لكن لم نستطع أن نطوف طواف الوداع بسبب مرض زوجة والدي بالقلب، وكوننا مع صاحب سيارة بالأجرة ومعنا ركاب ولا نريد أن نتسبب في تأخير الذين معنا من الحجاج، وقد سألت أحد الشيوخ الموجودين بالحرم وأفادنا بأن علينا فدية ذبيحة عن كل شخص ولم أستطع أن أذبح حتى الآن لعدم مقدرتي على معيشة عائلتي، علما بأن زوجة والدي انتقلت إلى رحمة الله بعد عام من الحج، وهذه الحجة عن والدتها. آمل إفادتي عما يجب علي علما أنني فقير وعلي دين حوالي ستين ألف ريال؟
ج: طواف الوداع واجب من واجبات الحج، ووقته عند انتهاء أعمال الحج وإرادة السفر، ومن سافر ولم يطف للوداع فإن عليه فدية وهي ذبح شاة أو سبع بدنة أو سبع بقرة تذبح في مكة وتوزع بين فقرائها، فإن لم يجد فإنه يصوم عشرة أيام متتابعة أو متفرقة، والميتة

(10/343)

إن كان لها تركة فإنه يؤخذ من تركتها ثمن الفدية وتذبح عنها في مكة، وإن لم يكن لها تركة شرع لأحد أقربها أو غيرها أن يفدي عنها، أو يصوم عنها، وإن اشترك اثنان أو أكثر في ثمن الفدية أو في الصوم فلا بأس ولهم الأجر العظيم عند الله سبحانه؛ لقول النبي -صلى الله عليه وسلم-: «من مات وعليه صيام صام عنه وليه (1) » . متفق علي صحته والولي هو القريب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصوم (1952) ، صحيح مسلم الصيام (1147) ، سنن أبي داود الصوم (2400) ، الأيمان والنذور (3311) .

(10/344)

الفتوى رقم (18586)
س6: من دخل مكة غير معتمر ولا حاج وأراد الخروج منها هل يلزمه الوداع، وهل على المعتمر وداع إذا جلس في مكة يوما أو يومين أو نحوهما هل هناك طواف يسمى طواف الوداع وارد عن المصطفى -صلى الله عليه وسلم- أم أن كل طواف يصح أن يكون هو الوداع إذا خرج بعده من مكة؟ أفتونا مأجورين لا حرمكم الله الجنة، آمين.
ج6: طواف الوداع إنما يجب على الحاج إذا أراد السفر من مكة بعد الحج؛ لحديث ابن عباس رضي الله عنهما قال: «أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض (1) » . متفق على صحته، والنفساء مثلها في الحكم، أما غير الحاج فليس عليه وداع على
__________
(1) صحيح مسلم الحج (1328) .

(10/344)

الصحيح؛ لأن النبي -صلى الله عليه وسلم- لم يأمر به المعتمرين، وطواف الوداع للحج لا بد من نيته لأنه عبادة وعمل، وقد قال النبي -صلى الله عليه وسلم-: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى (1) » والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الطهارة (75) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25) .

(10/345)

السؤال الثاني من الفتوى رقم (19604)
س2: هل يجوز شراء بعض المستلزمات بعد طواف الوداع، ومن اشترى بعد الطواف هل عليه شيء؟
ج2: الواجب أن يكون طواف الوداع آخر ما يفعله الحاج من أعمال حجه، ويخرج بعده من مكة، لكن إن بقي زمنا يسيرا لانتظار رفقته أو حمل متاعه أو شراء بعض حاجاته فلا حرج عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/345)

الفتوى رقم (20810)
س1: رجل من الحجاج طاف طواف الوداع يوم الثاني عشر، ثم ذهب إلى منى ورمى الجمرات فهل طوافه صحيح حيث طاف

(10/345)

قبل الرمي، فماذا على هذا الرجل وهو من أهل جدة؟
ج1: من طاف للوداع قبل رمي الجمار فإنه لا يجزئه؛ لأن طواف الوداع لا بد أن يكون آخر أعمال الحج وما دام أنه سافر قبل إعادة طوافه الوداع بعد الرمي فعليه أن يذبح فدية في مكة ويوزعها على فقراء الحرم ولا يأكل منها شيئا ولا يجزئ فيها إلا ما يجزئ في الأضحية، فإن عجز صام عشرة أيام.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/346)

س2: شابان كان معهما بعض النساء والأولاد رموا الجمرات يوم الثاني عشر قبل الزوال بساعتين، ثم ذهبوا إلى مكة المكرمة، وطافوا طواف الوداع وقت صلاة الظهر، وإذا سألهم سائل لماذا رميتم قبل الزوال قالوا: بأن لجنة علماء المملكة وسعوا في الوقت نظرا إلى الحوادث وبالذات للنساء والضعفاء، فماذا تقولون أنتم عن رميهم قبل الزوال وإذا كان غير صحيح فماذا عليهم؟
ج2: رمي الجمار في اليوم الحادي عشر وما بعده لا يجزئ إلا بعد زوال الشمس؛ لأن النبي -صلى الله عليه وسلم- رماها بعد زوال الشمس في هذه الأيام وقال: «خذوا عني مناسككم (1) » ، وهذا ما يفتي به علماء المملكة، ولم يفتوا بخلافه، وحيث رميتم قبل الزوال فيلزمكم دم يجزئ أضحية، فإن عجزتم فعليكم صيام عشرة أيام.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الحج (1297) ، سنن النسائي مناسك الحج (3062) ، سنن أبي داود المناسك (1970) ، مسند أحمد (3/318) .

(10/346)

س3: حاج جاهل ما يعرف عن الحج شيئا حتى أركانه

(10/346)

وواجباته فترك السعي بين الصفا والمروة إلى حد الآن فماذا عليه؟
ج3: على من ترك السعي أن يعود إلى مكة، ثم يسعى سبعة أشواط بنية سعي الحج، ثم يطوف للوداع وإن كان قد حصل منه جماع في هذه الفترة فعليه أيضا ذبح شاة في مكة تجزئ في الأضحية ويوزعها على فقراء الحرم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/347)

س4: مجموعة من الحجاج المتمتعين يوم النحر رموا الجمرة وحلقوا رءوسهم، أما الهدي فوكلوا صديقهم في مكة وأخذوا منه الميثاق بأن يهدي عنهم يوم النحر مبكرا، فالحجاج نزعوا إحرامهم بعد الرمي والحلق مستيقنين بأن صديقهم وفى بالعهد، لكن في الليل اعتذر بأنه تأخر في الذبح إلى صلاة المغرب، حيث قد تعب في نصف الذبائح، فالسؤال: هل هذا التأخير في الذبح يتأثر في نزع الإحرام أم لا؟
ج4: لا بأس بحلق الرأس بعد الرمي ولو لم يذبح الهدي فما فعله هؤلاء لا حرج فيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/347)

السؤال الأول من الفتوى رقم (21041)
س1: أثناء زيارتي أنا وزوجتي لمكة وأداء العمرة مكثنا فيها يومين

(10/347)

تقريبا، وعندما قمت بطواف الوداع قبل أن أرحل من مكة جاءت زوجتي الدورة، فطافت لجهلها بذلك فما حكم ذلك وفقكم الله؟
ج1: أولا: الصحيح أن طواف الوداع غير واجب للعمرة، وإنما ذلك خاص بالحج؛ لأن النبي -صلى الله عليه وسلم- أمر الحجاج بطواف الوداع ولم يرد أنه أمر به المعتمرين.
ثانيا: الحائض ليس عليها طواف وداع في الحج؛ لأنه خفف عن المرأة الحائض فما فعلته زوجتك جهل منها تعذر به إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/348)

السؤال الخامس من الفتوى رقم (21294)
س5: مساء الثاني عشر صباح ثلاثة عشر وقبل الغروب طلعنا من منى متعجلين، وكان صاحب الحملة قد استأجر صالة أفراح في الشرائع نمرة (2) ، ونعتقد أنها خارج حدود الحرم فبات الحجاج فيها وبعد صلاة الفجر نقلهم في الحافلات للحرم لأداء طواف الوداع، وطواف الزيارة لبعضهم، وقد قال لهم بعض طلبة العلم: إن عليهم دم لقاء خروجهم من حدود الحرم بدون طواف الزيارة أو طواف الوداع، فهل يلزم من خرج خارج حدود الحرم بدون طواف

(10/348)

الزيارة عالما بذلك دم، أم لا دم عليه؟ كما هو الظاهر من عبارة الفقهاء إذا ذهب لبلده ولم يكن طاف طواف الوداع رجع لمكة ولو كانت بلده في دمشق أو بصرى ولم يروا عليه دما لمجرد ترك الطواف؟ أفتونا مأجورين أثابكم الله.
ج5: طواف الوداع يكون عند السفر من مكة بعد أداء الحج ولا مانع أن يذهب قبله إلى مسافة قريبة من مكة؛ لأنه لم ينو النفور والسفر، وأما إذا ذهب إلى مسافة بعيدة عن مكة فإنه يجب عليه دم لأنه نفر قبل طواف الوداع ولا يجزئه الرجوع للطواف.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/349)

السؤال الأول من الفتوى رقم (21717)
س1: منذ خمس سنوات قمت بحجة الإسلام وفي طواف الوداع كان عندي تعب في بطني وإسهال شديد جدا، وانتقض وضوئي أكثر من مرة، مع العلم أنني كنت أطوف في الدور الثاني لشدة الزحام جدا، ولتوفر الماء في الدور الثاني كنت أتوضأ بمجرد انتقاض الوضوء فقط، وأكمل من حيث وقفت عند الطواف وتصرفت على حسب علمي، وحسب ما سمعت أن الوضوء واجب

(10/349)

في الطواف، فهل عملي هذا سليم وصحيح أم لا؟
ج1: إذا كان الأمر كما ذكرت فطوافك غير صحيح ويلزمك فدية: وهي شاة تجزئ في الأضحية تذبح في مكة وتوزع على الفقراء، فإن لم تستطع فإنه يلزمك صيام عشرة أيام؛ لأن الطائف إذا انتقض وضوؤه أثناء الطواف لزمه الوضوء، واستئناف الطواف من جديد وعدم البناء على ما سبق في طوافه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/350)


العمرة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

العمرة
السؤال الأول من الفتوى رقم (19307)
س1: هل صحيح أن ليس لأهل مكة المكرمة عمرة وإن عمرة أهل مكة هو الطواف بالكعبة، وأن ليس لهم إحرام، وأين ميقات أهل مكة بالنسبة للعمرة؟
ج1: تجب العمرة على كل مسلم مرة في العمر كالحج من أهل مكة وغيرهم؛ لعموم قول الله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} (1) .
ولحديث عائشة رضي الله عنها قالت: «يا رسول الله، هل على النساء من جهاد؟ قال: نعم عليهن جهاد لا قتال فيه: الحج والعمرة (2) » ، رواه أحمد في (المسند) ، وابن ماجه في (سننه) بإسناد صحيح، ولما ثبت في حديث عمر عن النبي -صلى الله عليه وسلم- في جوابه لجبرائيل لما سأله عن الإسلام: «الإسلام أن تشهد أن لا إله الله وأن محمدا رسول الله، وتقيم الصلاة وتؤتي الزكاة وتحج البيت وتعتمر وتغتسل من الجنابة وتتم الوضوء وتصوم رمضان» أخرجه ابن خزيمة والدارقطني، وقال الدارقطني: هذا إسناد ثابت صحيح، وإذا ثبت ذلك في حق النساء فهي واجبة على الرجال من باب أولى، وبذلك يعلم وجوب العمرة على كل
__________
(1) سورة البقرة الآية 196
(2) سنن ابن ماجه المناسك (2901) ، مسند أحمد (6/165، 6/75) .

(10/351)

مكلف من الرجال والنساء مرة في العمر كالحج إذا استطاع السبيل إلى ذلك، فعلى ذلك يجب على أهل مكة الإتيان بالعمرة مرة في العمر كغيرهم ويحرمون بها من أدنى الحل، أي من خارج حدود الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/352)

السؤال الثالث الفتوى رقم (16730)
س3: والدي ووالدتي متوفيان، وأقوم في رمضان الكريم بأداء العمرة لهما، إلا أن بعض الناس يفضلون التصدق عنهما فما هو الأفضل؟
ج3: يستحب التصدق عن الوالدين، والحج والعمرة عنهما؛ لورود الأدلة بذلك عن النبي -صلى الله عليه وسلم- مثل قوله -صلى الله عليه وسلم-: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » ، وإذا كان هناك شدة حاجة فالصدقة أفضل من حج التطوع وعمرة التطوع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الوصية (1631) ، سنن الترمذي الأحكام (1376) ، سنن النسائي الوصايا (3651) ، سنن أبي داود الوصايا (2880) ، سنن ابن ماجه المقدمة (241) ، مسند أحمد (2/372) ، سنن الدارمي المقدمة (559) .

(10/352)

الفتوى رقم (15134)
س: هل يجوز لوالدي عمل عمرة من نقود اقترضها من البنك؟
ج: يجب على من أراد الحج أو العمرة عنه أو عن غيره أن يختار لحجه وعمرته نفقة طيبة؛ لأن الله جل وعلا طيب لا يقبل إلا طيبا.
وأما الاقتراض من البنك وغيره بفائدة فلا يجوز؛ لأن ذلك من الربا، وقد لعن النبي -صلى الله عليه وسلم- آكل الربا وموكله وكاتبه وشاهديه، وقال: «هم سواء (1) » ، وأكل الحرام سبب لرد الدعاء وعدم قبول العمل، أما إذا كان بغير فائدة فلا حرج.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم المساقاة (1598) ، مسند أحمد (3/304) .

(10/353)

الفتوى رقم (14417)
س: هل يصح للمرأة أن تطوف وتسعى وزوجها أو محرمها ينتظرها حتى تنتهي بحيث لا يكون معها في الطواف والسعي، بل ينتظرها في الحرم، وحتى تفرغ من عمرتها؟
ج: ليس من شروط صحة الطواف للمرأة وجود محرم معها أثناء الطواف للعمرة أو الحج، وإنما يشترط المحرم للمرأة في السفر للعمرة أو غيرها.

(10/353)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/354)

السؤال الثاني من الفتوى رقم (16026)
س2: إذا أخذ عمرة يوم الجمعة من أي شهر، وأراد الذهاب إلى منطقة أخرى، وبعد يومين أو ثلاثة رجع إلى مكة، وأراد أخذ عمرة ثانية، فهل يجوز أخذ عمرة بدون لبس ملابس الإحرام؟
ج2: من أراد أن يعتمر فلا بد أن يحرم من الميقات الذي يمر به قادما إلى مكة، ولا يجوز له أن يتعداه بدون إحرام؛ لأن النبي -صلى الله عليه وسلم- حدد هذه المواقيت للإحرام منها في حق من يريد الحج أو العمرة، سواء كان ذلك لأول مرة أو لعمرة ثانية أو أكثر، أما من كان داخل المواقيت فإنه يحرم من المكان الذي أنشأ نية العمرة منه، إلا أن يكون في مكة فعليه أن يخرج إلى الحل للإحرام بالعمرة، كما فعلت عائشة رضي الله عنها بأمر النبي -صلى الله عليه وسلم-.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/354)

السؤال الثالث من الفتوى رقم (19604)
س3: ما حكم من يأتي بأكثر من عمرة مع ما يقارب 5، وفي كل عمرة يذهب إلى التنعيم للإحرام منه؟
ج3: تكرار العمرة لمن جاء إلى مكة في زمن يسير لم يكن من هدي النبي -صلى الله عليه وسلم- ولا فعله أصحابه رضي الله عنهم، ولو كان هو الأفضل لسبقوا إليه، والمشروع لمن جاء إلى مكة وقضى نسكه الإكثار من الطواف خاصة، وقراءة القرآن والصلاة والصدقة وغيرها من العبادات، وإن اعتمر لنفسه أو لغيره ممن يجوز الاعتمار عنه، كالميت، والعاجز لكبر أو مرض لا يرجى برؤه فلا بأس إذا لم يكن عليه مشقة ولا على الناس كأوقات الزحام؛ لقول النبي -صلى الله عليه وسلم- «العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة (1) » ، ولما ثبت عنه -صلى الله عليه وسلم- أنه أمر عائشة رضي الله عنها أن تعتمر من التنعيم بعد حلها من حجها وعمرتها لما استأذنته في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الحج (1773) ، صحيح مسلم الحج (1349) ، سنن النسائي مناسك الحج (2622، 2629) ، سنن ابن ماجه المناسك (2888) ، مسند أحمد (3/447) ، موطأ مالك الحج (776) .

(10/355)

الفتوى رقم (18007)
س: أديت عمرة تطوعا في ليلة سبع وعشرين من رمضان وبعد

(10/355)

فراغي من الطواف والسعي أكملت باقي صلاة التراويح مع جماعة المسلمين، لكنه حدث لي إغماء من الإجهاد وكثرة الزحام، بعدها خرجت من الحرم ونسيت الحلق أو التقصير فماذا يجب علي؟
ج: إذا تركت الحلق في العمرة فإنه يجب عليك إذا تذكرت أن تعيد ملابس الإحرام، ثم تحلق رأسك أو تقصر من جميعه، وإن كان قد حصل منك جماع لزوجتك قبل أن تحلق فإنه يجب عليك ذبح فدية في الحرم توزعها على فقراء الحرم: وهي شاة تجزئ أضحية، فإن لم تجد فصم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/356)

السؤال الأول من الفتوى رقم (19759)
س1: أفيد سماحتكم أنني نويت العمرة وبعد الانتهاء من السبعة أشواط بين الصفا والمروة لم أقصر شعري تهاونا مني وكسلا، ولم أكن ناسيا، ومن ثم خلعت الإحرام ولبست الثوب وسافرت إلى بلدي فهل علي شيء فيما فعلت؟ أفيدوني أفادكم الله.
ج1: الحلق أو التقصير واجب من واجبات العمرة لا يجوز تركه فيجب عليك إعادة ملابس الإحرام، ثم تحلق رأسك أو تقصره؛ لأنه

(10/356)

باق في ذمتك، وعليك مع ذلك فدية عن لبس المخيط متعمدا: وهي ذبح شاة في مكة توزعها على فقراء الحرم، أو إطعام ستة مساكين من مساكين الحرم لكل مسكين كيلو ونصف من الطعام، أو صيام ثلاثة أيام في أي مكان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/357)

الفتوى رقم (20202)
س: لقد أخذت لي عمرة في شهر رمضان المبارك العام الماضي 1417هـ ونسيت ولم أحلق ولم أقصر، وفسخت الإحرام، وطلعت من مكة إلى الطائف وفي الليلة الثانية كنت أريد أخذ عمرة ثانية، ولكن البعض قال: لا يجوز فأحرمت ونويت بالعمرة لأحد الأصدقاء، والآن أرسل لك وقد مر عام كامل على عمرتي، وإني متزوج أريد منكم إخباري إذا كان علي حكم في عمرتي الأولى.
ج: العمرة صحيحة، وعليك أن تخلع ملابسك، وتلبس ملابس الإحرام، وتحلق أو تقصر بالنية عن العمرة الأولى، وعليك دم عن الجماع الذي حصل قبل التقصير يجزئ في الأضحية يذبح في مكة المكرمة ويوزع على الفقراء.

(10/357)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/358)

الفتوى رقم (17229)
س: إنني قد اعتمرت أنا ووالدي ووالدتي وأخي في رمضان قبل أربع عشرة سنة تقريبا، وعندما طفنا بالبيت الحرام، وأخذنا ثلاثة أشواط فقال أخي: إننا قد أكملنا الطواف، وقلت أنا وأبي: باقي علينا أربعة أشواط، وبعد ذلك انصرفنا وذهبنا إلى ديارنا ولم نأخذ إلا ثلاثة أشواط وأكملنا ماء زمزم والسعي ورجعنا. أفتونا في ذلك فهل يكون علينا فدية أو أي شيء في هذا الشأن، علما بأنه قد توفي والدي ووالدتي، ولم يبق إلا أنا وأخي، فهل عمرتنا صحيحة أم فيها نقصان، وأفهمونا ماذا يجب علينا وماذا يجب على الموتى، وهل علينا إعادة العمرة نحرم لها مرة واحدة، أو لكل فرد يجب عودته وإحرامه من جديد، علما بأننا بعيدين عن الحرم وأهل أعمال، وإذا علينا فدية، هل يصح أن نعطيها بنك الراجحي بسراة عبيدة يعطيه البنك الإسلامي، لكي ينوب عنا مثل فدية الحج، أو يلزمنا أن نذهب إلى الحرم ونذبح الفدية؟ أفتونا جزاكم الله خيرا بالتفصيل.
ج: بالنسبة لك ولأخيك يلزمكما إعادة ملابس لإحرام وأداء

(10/358)

مناسك العمرة السابقة بالطواف والسعي والحلق أو التقصير، وعلى كل واحد منكما ذبيحة تجزئ في الأضحية إذا كان قد حصل منكما جماع في المدة المذكورة، وعليكما أن تحرما بعمرة جديدة من الميقات الذي أحرمتما بالعمرة الأولى منه إذا كان قد حصل منكما جماع؛ لأن العمرة الأولى فسدت به ووجب إتمامها وقضاؤها. أما الميتان فلا شيء عليهما ومن حج عنهما أو اعتمر فهو مأجور إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/359)

السؤال الأول من الفتوى رقم (18708)
س1: إن لي عمة تبلغ من العمر 50 - 60 سنة، وهي في صحة جيدة، ولقد اعتمرت هذه العمة في عام 1412هـ بعد الهجرة، وفي أثناء الطواف فقدت محرمها وجلست في الأرض، وبعد ذلك أتاها رجل طيب كريم مثلكم وقال لها: ما بك؟ فحكت له القصة من أولها إلى آخرها، ولقد أكملها الطواف ولكنها لم تسع بين الصفا والمروة، ولقد أتبعتها بعمرة عام 1415هـ فماذا في ذلك؟
ج1: إذا كان الواقع كما ذكرت فإن إحرام هذه المرأة في العمرة الثانية غير صحيح؛ لأنها لا تزال محرمة بالعمرة الأولى فيحتسب سعيها

(10/359)

وتقصيرها في العمرة الثانية مكملا للعمرة الأولى وطوافها فيها يكون للقدوم فقط، ولا شيء عليها، هذا إذا لم يحصل جماع بين إحرامها بالعمرة الأولى وإحرامها بالعمرة الثانية؛ فإن حصل جماع بين العمرة الأولى والثانية فسدت العمرة الأولى وتكون العمرة الثانية تكميلا للعمرة الأولى الفاسدة، وعليها أن تحرم من الميقات الذي أحرمت منه بالعمرة الأولى بعمرة قضاء عن العمرة الفاسدة بالجماع، وتكملها وعليه ذبح رأس من الغنم يجزئ في الأضحية في مكة توزعه على الفقراء فيها فدية عن الجماع الذي حصل عليها وهي في حالة الإحرام، مع التوبة إلى الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/360)

الفتوى رقم (21687)
س: قبل خمسة أعوام اعتمرت أنا وولدي وكان صغير السن، وقابلنا زحام شديد حيث وافق ذلك يوم 26 رمضان، وطفنا حول البيت، ولم نستطع السعي ورجعنا إلى جازان، وبعد العيد رجعت بمفردي وقضيت العمرة، علما أني بعد رجوعي المرة الأولى جامعت زوجتي أي: قبل قضاء تلك العمرة. فماذا يجب علي وعلى ولدي؟

(10/360)

ج: أولا: يجب على ابنك الذي لم يكمل العمرة أن يعيد عليه ملابس الإحرام، ويبادر بالرجوع إلى مكة ويكمل عمرته بالسعي والتقصير.
ثانيا: يجب عليك أن ترجع إلى مكة وتحرم بعمرة ثانية من الميقات الذي أحرمت منه بالعمرة التي أفسدتها بالجماع، وتؤدي عمرة كاملة قضاء للعمرة الفاسدة.
ويجب عليك أن تذبح شاة تجزئ في الأضحية وتوزعها على فقراء الحرم، وإن كنت لا تستطيع فإنك تصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/361)

الفتوى رقم (21749)
س: امرأة اعتمرت ولم تكمل عمرتها لخوفها على حملها ولجهلها بما عليها في ذلك لم تأت بعمرة جديدة، وبعد ذلك بعدة سنين حجت متمتعة، وحجت عن والدتها، فهل حجها صحيح، وماذا عليها علما بأنها لم تأت بعمرة ثانية قبل حجها أي أدخلت الحج على عمرة فاسدة؟ أفيدونا مأجورين.
ج: العمرة التي حصلت قبل الحج تعتبر مضيا في العمرة الفاسدة

(10/361)

بالجماع إن كان حصل عليها جماع قبل أداء عمرة التمتع، ويعتبر حجها حج إفراد، وعليها الإتيان بعمرة صحيحة تحرم بها من الميقات الذي أحرمت به من العمرة الأولى، ويلزمها أيضا ذبيحة تذبح في مكة وتوزع على الفقراء فدية عن إفساد العمرة بالجماع إن كان قد حصل جماع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/362)

الفتوى رقم (21773)
س: سافرت من حائل إلى جدة، ونويت العمرة وأحرمت وكنت قد واعدت زوجتي في مطار جدة حيث قدمت من القاهرة، وأخذتها من جدة إلى مكة، ودخلنا الغرفة قبل أخذ العمرة، وقد جامعتها ولم نعمل العمرة، وكنت لا أعرف أن علي كفارة، وبعد ثلاث سنوات سألت إمام مسجد، فقال: عليك دم، فالرجاء إفتائي بما يجب علي؟ وجزاكم الله خيرا ج: إذا كان الواقع ما ذكر فإن عمرتك التي حصل فيها الجماع بينكما قبل التحلل منها قد فسدت، وعلى كل منكما الآن الإحرام من الميقات الذي أحرمتما منه لتلك العمرة الفاسدة، وتؤديان عمرة جديدة قضاء للعمرة الفاسدة، وعلى كل منكما ذبح شاة تجزئ في الأضحية

(10/362)

في مكة وتوزيعها على فقراء الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/363)

الفتوى رقم (21806)
س: اتجهنا يوم الخميس الموافق 25\ 9\ 1421هـ إلى مكة عن طريق السيل، وأحرمنا من هناك ومن ثم اتجهنا إلى الحرم وكانت الساعة تقريبا 4.30 عصرا، وعندما دخلنا من باب الملك عبد العزيز لنبدأ بالطواف، وكانت زحاما كثيرا، وكان برفقتي زوجتي وابني عمره 5 سنوات، وثاني 4 سنوات، وثالث 8 أشهر، وكذلك العاملة بالمنزل من الجنسية الأندنوسية (مسلمة) ، وتم الإحرام لابني 5 سنوات، والابن الثاني 4 سنوات، وعندما شاهدنا الزحام فضلنا أن نبقى إلى حين أن نرى فرصة للطواف، ولكن أخذ الزحام يشتد أكثر فأكثر طوال ذلك الليل، وبعد صلاة الفجر حاولنا الطواف، وكان كذلك بشكل لم أستطع أنا وعائلتي للنزول، وبعدها نزلت أنا وتركت عائلتي، وأنهيت عمرتي أنا، وعلي أن أبقى مع العائلة الصغار، ويتم نزول زوجتي والعاملة، ولكن عندما شاهدا الزحام فضلوا البقاء، وجلسنا ننتظر حتى الساعة التاسعة والنصف صباحا من يوم الجمعة الموافق

(10/363)

26\ 9\ 1421هـ والزحام مستمر، ولزيادة الإرهاق لجميع أفراد عائلتي وذلك من السهر طوال الليل، وكذلك عدم وجود التموين الغذائي للأطفال تم إصرار العائلة إلى العودة لأخذ الراحلة، الأمر الذي جعلنا نغادر الحرم دون أداء العمرة بالنسبة لزوجتي وباقي الأولاد والعاملة، وعدنا إلى الرياض، آمل من سماحتكم إعطاءنا الفتوى في ذلك وجزاكم الله خيرا.
ج: إذا كان الواقع ما ذكر فعلى الذين لم يكملوا العمرة إعادة ملابس الإحرام، والعودة إلى مكة في أسرع وقت ممكن، وأداء العمرة التي أحرموا بها ولم يؤدوا مناسكها، وإن حصل منك جماع لزوجتك في هذه الفترة فقد فسدت عمرتها، وعليها المضي في هذه العمرة الفاسدة، ثم الرجوع إلى الميقات الذي أحرمت منه في الأول، وتحرم بعمرة جديدة قضاء للعمرة الفاسدة، وعليها ذبح شاة في مكة تجزئ في الأضحية توزعها على فقراء الحرم وفدية عن الجماع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/364)

الفتوى رقم (21845)
س: قبل ما يقارب سنتين وثلاثة أشهر - وأنا لم أتزوج بعد -

(10/364)

ذهبت لأداء العمرة في شهر رمضان فأحرمت واشترطت، ثم ذهبت إلى مكة، وطفت وذهبت لأسعى، وفي المسعى ونتيجة للزحام والاحتكاك بالنساء حيث كان هناك نساء متبرجات أتتني شهوة بنسبة عارمة، وأنا في الشوط الخامس تقريبا ولم أكمل السعي لخوفي من الفتنة، فذهبت خارج المسجد وكنت أفكر في وسيلة لأقوي نفسي على نسيان هذه الإغراءات، فدلني الشيطان على الاستمناء ظنا منى أنه بهذه الطريقة سوف تهدأ نفسي، وأكمل العمرة فقمت بالاستمناء، ولكن الأمر زاد سوءا، ولم أستطع إكمال بقية أشواط السعي - وهي اثنان أو ثلاثة - فقمت بحلق رأسي، وخلعت ملابس الإحرام ولبست ملابسي العادية، وذهبت ولم أكمل العمرة، كما أنني أفطرت ذلك اليوم، ثم إنني بعد ما يقارب سنة وشهرين أديت فريضة الحج - مفردا - ثم بعد ما يقارب شهرين عقدت عقدة النكاح، وأدينا العمرة سويا أنا وزوجتي بعد ذلك، ولكنني لم أنو بهذه العمرة أنها تصحيح للعمرة الفاسدة السابق ذكرها، بعد ذلك وتحديدا في رمضان الماضي نويت أن أقوم بأداء العمرة عوضا عن العمرة الفاسدة، فنويت من هنا من الرياض دون أن أنوي من المحرم بأن هذه العمرة تصحيح للعمرة السابقة، فقمت بأداء العمرة ولله الحمد فما حكم عملي هذا؟ جزاكم الله خيرا.

(10/365)

ج: إذا كان الواقع ما ذكر فإن الحج الذي أديته لا يصح حجا؛ لأنك أحرمت به وأنت متلبس بالإحرام بعمرة قبله لم تكملها فيعتبر مضيا في العمرة الأولى وإكمالا لسعيها الذي تركته، ويعتبر عقد النكاح الذي عقدته بعد إكمالك تلك العمرة عقدا صحيحا، وعليك ذبح شاة تجزئ في الأضحية تذبحها في مكة عن إنزالك المني بممارسة الاستمناء قبل إكمال العمرة توزع تلك الفدية على فقراء مكة، وعليك الحج إن لم تكن حججت حجة الإسلام؛ لأن حجك الذي ذكرته لم يصح لما ذكرناه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/366)

الفتوى رقم (21902)
س: ذهبت أنا وزوجتي وأبنائي إلى مكة المكرمة لأداء العمرة، وكان أحد أبنائي البالغ من العمر تسع سنوات محرما بالعمرة، وبعد الانتهاء من الطواف فقدت زوجتي وأحد أبنائي بالحرم؛ نظرا للازدحام الشديد ولم يبق معي إلا ابني المحرم وطفل رضيع، ونظرا للموقف الصعب الذي كنت فيه ذهبت بأبنائي إلى والدي الذي يسكن في مكة المكرمة، والعودة إلى الحرم للبحث عن زوجتي وابني

(10/366)

وإكمال أداء مناسك العمرة، ولكن ابني المحرم لم يكمل السعي، وقام بتغيير الإحرام ولبس المخيط، وأثناء مناسبة العيد قمت بحلاقة رأسه وتعرض للطيب وقص أظافره.
أما بالنسبة لزوجتي فقد لبست النقاب قبل السعي، ولم تلبسه خلال السعي، وكذلك تعرضت للطيب نسيانا منها. أرجو من سماحتكم إيضاح ماذا يكون على ابني البالغ من العمر تسع سنوات، وكذلك زوجتي؟
ج: أولا: على ابنك الذي لم يكمل العمرة أن يعيد ملابس ويكمل عمرته بالسعي والحلق أو التقصير، وعليه فدية عن لبس المخيط وفدية عن حلق الرأس وفدية عن الطيب، وكل فدية يخير فيها بين ذبح شاة في مكة يوزعها على فقراء الحرم، أو يطعم ستة مساكين من مساكين الحرم لكل مسكين نصف صاع من الطعام، أو يصوم ثلاثة أيام عن كل محظور من المحظورات التي فعلها متعمدا عالما بحكمها، فإن لم يكن متعمدا أو لم يكن عالما بحكمها فلا شيء عليه.
ثانيا: على امرأتك أيضا الفدية المذكورة عن لبس النقاب وتطيبها متعمدة عالمة بحكمه، فإن لم تكن متعمدة أو لم تكن عالمة بالحكم فلا شيء عليها.

(10/367)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... الرئيس
صالح بن فوزان الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(10/368)

السؤال الأول من الفتوى رقم (14419)
س1: أديت العمرة في شهر رمضان العام الماضي وعقدت النية عند إحرامي بأنها عن والدي المتوفى، وعندما قدمت إلى البيت الحرام شرعت في أداء المناسك، وأثناء السعي وجبت صلاة الظهر فقطعنا السعي لأداء الصلاة، وحصل لي أثناء الصلاة (عملية رعاف) وهو خروج دم من أنفي بشكل غزير جدا، وأكملت الصلاة بعد أن استعنت بالإحرام في سد موضع خروج الدم، وبعد الانتهاء من الصلاة اغتسلت وشرعت بإكمال السعي، علما أنني كنت وقتها صائما ولم أفطر، وبعد إكمال ثلاثة أشواط شعرت بالتعب لدرجة أنني نمت في جانب المسعى، وقطعت السعي، وعندما استيقظت اختلف علي الأمر، وكنت مجهدا جدا لدرجة أني أفطرت، ولكن ما زلت منهك من التعب، ونويت في نفسي أن أقطع السعي وفعلت ذلك وأنهيت العمرة دون إكمال المناسك على أني سوف أقوم بعمرة أخرى إن شاء الله. هل ما فعلته صحيح وما هو الحكم في ذلك؟
ج1: يجب عليك أن تحرم وتعود إلى مكة وتسعى لعمرتك

(10/368)

السابقة وتحلق أو تقصر، وإن كان لك زوجة وجامعتها في تلك المدة فقد فسدت عمرتك وعليك إتمامها وذبح شاة تجزئ أضحية بمكة وتوزع على فقراء الحرم، وقضاء العمرة الفاسدة من المكان الذي أحرمت منه للعمرة الأولى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/369)

الفتوى رقم (14446)
س1: أخذت عمرة في شهر رمضان المبارك لعام 1411هـ ومعي الأهل، وبعد أداء الطواف وأربعة أشواط من السعي بين الصفا والمروة تعب أحد الأولاد، وجلس في المسعى بعد مشيه لأربعة منه ولم يكمله، ويبلغ من العمر ثمان سنوات، ورجعنا به إلى الجنوب ولم يكمل السعي، أرجو بيان الحكم في ذلك؟
س2: لقد نصحني أحد الإخوان الطيبين بعدم تشغيل التلفزيون في البيت؛ لما بين فيه من مضار، فاستجبت له وقلت بعد إلغاء التلفزيون من البيت: أعاهد الله أنه لا يشتغل في بيتي ما دمت حيا، واستمررت على ذلك مقدار سنتين، وكان لنا جيران مثلنا، ثم أعادوا تشغيل تلفزيونهم في بيتهم وهم أقرب الناس لنا ولا ننقطع

(10/369)

عنهم، فبدأ أولادي يذهبون لهم ليلا ونهارا ويسببون لنا المشاكل، وفي ذات يوم ذهبت لزيارة صديق ليلا وعدت، وقد قامت زوجتي بإرجاعه للأولاد، فغضبت لذلك، وطلبت منهم عدم تشغيل أي لهو غير مفيد، ووعدوني بذلك حال الغياب، وفي الحضور لا أرضى أبدا، ولكنني في حيرة من ذا العهد مع ربي، أرجو إرشادي لما فيه الخير والله يحفظكم.
ج: يجب عليك أن تعود بابنك محرما؛ لأنه لا زال لم يتحلل من العمرة المذكورة فيطوف ويسعى بنفسه، فإن لم يتمكن من السعي بنفسه فإنه يسعى به في عربة ثم يحلق رأسه أو يقصره حتى يتحلل من العمرة، وأما العهد الذي حنثت فيه فتكفر كفارة يمين، وهي: إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة، فإن لم تجد فصم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/370)

الفتوى رقم (14222)
س2: زوجتي لديها سؤال تريد الإجابة عليه جزاكم الله خيرا: قبل زواجها ذهبت مع عمها أخي والدها إلى العمرة وزيارة المدينة المنورة لقضاء العمرة، وأثناء سفرها وفي داخل المنزل جاءتها العادة الشهرية، ولأول مرة تجيها وخجلت من أهلها وعمها أن

(10/370)

تقول بأن العادة الشهرية بها، ذهبت معهم إلى مكة والمدينة، وأدت العمرة طواف وسعي وصلاة داخل البيت، والعادة بها وزارت المدينة المنورة كاملة وكذلك العادة بها، لكن خجلت أن تقول لأهلها وعمها.
هنا السؤال: هل عليها ذنب في ذلك أم لا، وإذا كان عليها ذنب ما هي الكفارة وما تفعل؟
وفقكم الله لما يحب ويرضاه وجزاكم الله خيرا.
ج2: طواف زوجتك وهي حائض غير صحيح، وهي لا تزال محرمة بالعمرة وقت زواجك بها، وعليه فقد فسدت عمرتها بجماعك إياها وهي لا تزال على إحرامها، فيجب أن تذهب إلى مكة محرمة وتؤدي العمرة وتكون هذه العمرة هي الفاسدة، ثم تذهب بعد تحللها من هذه العمرة إلى الميقات الذي أحرمت منه للعمرة الأولى التي فسدت وتحرم منه لعمرة ثانية تكون قضاء عن الأولى، وعليها ذبح شاة في مكة تجزئ أضحية وتوزع على فقراء مكة وذلك بسبب جماعك لها وهي محرمة بالعمرة، وإذا كان عقد زواجك بها وهي محرمة فيتعين تجديد العقد بعد إنهائها أعمال العمرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/371)

الفتوى رقم (15692)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي\ (م. م. ب) عن طريق رئاسة المحاكم بتبوك والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5065) وتاريخ 11\ 10\ 1412هـ وقد سأل المستفتي سؤالا هذا نصه:
راجعنا المواطن\ (م. م. ب) . بموجب الحفيظة رقم (…) في (…) ، سجل تبوك، وأفاد أنه ذهب في شهر رمضان لهذا العام لأداء العمرة ومعه زوجته، وأن زوجته أخذت الحبوب المانعة للدورة الشهرية، ولكن عندما وصلت الميقات نزل منها دم متقطع وأحرمت وهي غير طاهرة، وعندما وصلت عند الحرم انقطع عنها الدم ولكنه انقطاع بتأثير الحبوب حيث أخذت حبوبا بكثرة.
وعندما طافت كانت في حالة طهر ومغتسلة ولم ينزل دم معها لا عند الطواف ولا عند السعي، وبعد أن تحللت وخرجت من الحرم نزل معها الدم في نفس اليوم، واستمر لمدة ثلاثة أيام، ثم انقطع الانقطاع المعروف لدى النساء.
ويسأل هل عليها شيء في ذلك؟ علما بأنه حصل جماع وقص الشعر والأظافر، فنرجو من سماحتكم الاطلاع والإفادة عما يترتب عليها من إعادة العمرة، أو دم جبران؛ ليتسنى لنا إخبارها بما

(10/372)

يردنا منكم.
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه إذا كان الأمر كما ذكر فعمرة زوجتك صحيحة؛ لأنها طافت وهي طاهرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/373)

الفتوى رقم (17012)
س: أنا امرأة أبلغ من العمر 26 ستة وعشرين عاما تزوجت قبل ثلاثة عشر عاما تقريبا، وعندما تزوجت كان عمري ثلاثة عشر 13، وكنت آنذاك لم أبلغ وبعد زواجي بسنة ذهبنا أنا وزوجي إلى مكة المكرمة، وعملنا عمرة وكانت معي الدورة الشهرية. علما بأني كنت لا أصلي ولا أصوم ولا أقرأ "أمية"، وطفت الكعبة سبعة أشواط مع زوجي وسعيت وأنا معي العادة الشهرية، والآن أنا محتارة ماذا أفعل هل علي كفارة أم فدية، وهل تجب التوبة في ذلك، وهل علي ذنب في طوافي بالكعبة وأنا معي العادة الشهرية؟ أفيدونا جزاكم الله خيرا.
ج: إذا كان الحال كما ذكرت من أنك أديت العمرة بعد البلوغ وطفت وسعيت وأنت حائض وكنت لا تؤدين الصلاة ولا

(10/373)

الصيام من قبل، فعمرتك باطلة من أصلها؛ لأن ترك الصلاة كفر، ولا يصح مع تركها عمل، فيجب عليك التوبة إلى الله من هذا الجرم العظيم، وأن تقيمي الصلوات الخمس في أوقاتها، وتصومي شهر رمضان، وتحجي بيت الله الحرام حجة الإسلام، وتؤدي العمرة إلى غير ذلك من شرائع الإسلام بعد التوبة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/374)

السؤال الثاني من الفتوى رقم (17381)
س2: أقوم بصحبة الأهل بالذهاب إلى مكة المكرمة وأداء مناسك العمرة والجلوس في مكة لمدة أسبوع، وعندي مشكلة تكررت معي أكثر من مرة، وهي بقاء يوم أو يومين من عدة الحيض عندما نصل المحرم، وأستحي من إخبار أهلي عن حالتي، ولذلك أقوم بالإحرام مع أهلي من المحرم وألبس ملابس الإحرام حيث لا يجوز تجاوز الحرم حتى يحرم منه، ثم نذهب إلى مكة ويؤدون العمرة وأجلس في البيت حتى تنتهي مدة الحيض، وأنا لابسة ملابس الإحرام وأحاول قدر استطاعتي عدم الإخلال بإحرامي.
من المعلوم أنه لا بد للمرأة أن تغتسل بعد الطهارة فهل أنوي

(10/374)

الإحرام مرة أخرى من المكان الذي أسكن فيه وأحرم، أم أكتفي بنية الإحرام الأولى التي نويتها في المحرم ويكون الاغتسال الذي أقوم به من المكان الذي أسكن فيه للطهارة من الحيض؟
من المعلوم أن من مبطلات الإحرام تساقط الشعر فهل يبطل إحرامي إن كان ما زال قائما؟
ج2: المرأة إذا مرت بالميقات وهي تريد النسك وقد أصابها الحيض أو النفاس فإنها تحرم وتبقى في إحرامها إلى أن تطهر وتغتسل، ثم تؤدي العمرة ولا شيء عليها من اغتسالها وتغيير ملابسها، لكنها تتجنب الزينة في الثياب والطيب وبقية محظورات الإحرام إلى أن تؤدي مناسك العمرة، وإن تساقط شيء من شعر رأسها عند الاغتسال من غير قصد فلا شيء عليها، وتنوي باغتسالها عن انتهاء الحيض غسل الحيض، ولا يشرع لها تكرار نية الإحرام من جديد لأنها لم تزل في إحرامها الذي نوته في الميقات.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/375)

الفتوى رقم (21866)
س: ذهبت لأداء العمرة في عام 1412هـ وفي الطريق جاءتني

(10/375)

الدورة الشهرية، ولما وصلنا إلى مكان الإقامة ذهب أهلي لأداء العمرة، وبقيت أنا وقالوا لي: متى تطهرين فأجبتهم حياء وجهلا غدا وذلك رغبة مني لأداء العمرة؛ لأنها أول مرة في حياتي أذهب إلى مكة، وأخذت أشرب سوائل باردة وأغتسل بماء بارد تفكيرا مني أن هذا العمل يوقف الدورة.
وذهبت إلى الميقات واغتسلت بماء بارد، وأحرمت ولبست ملابس نظيفة، ووضعت منديلا أبيض في مكان نزول الدم، وطفت وسعيت وقصرت وبعدها ذهبت للتأكد هل نزل دم أم لا، فوجدت على المنديل نقطتين من الدم لونه أحمر، ولا أدري هل نزلت أثناء الطواف أم السعي، وبعد أربع سنوات من هذه العمرة أخذت حجة متمتعة بالعمرة، ثم تزوجت يا سماحة المفتي، هل تعتبر عمرتي باطلة، وهل تعتبر الحجة تمتعا بالعمرة تكفي عنها، وهل يكون عقد النكاح باطلا ويجب تجديده، وهل يكون علي دم؟
ج: عمرتك التي أديتيها وعليك الحيض غير صحيحة، وعليه فلا تزالين في إحرامها، وإحرامك بالعمرة التي تمتعت بها إلى الحج لا يصح؛ لأنك في إحرام سابق فيكون إحرامك بتلك العمرة الثانية مضيا في العمرة السابقة، ويكون حجك إفرادا، وإن كان عقد النكاح وقع بعده فهو صحيح؛ لأنك قد تحللت من الإحرام السابق.

(10/376)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/377)

الفتوى رقم (21706)
س: ذهبت إلى العمرة من حوالي 6 سنوات تقريبا، وأثناء الطواف نزل بي الحيض، واستمررت في الطواف وسعيت وأكملت العمرة، علما أنني أعلم أن الطواف بالبيت لا يجوز، ولكنني كنت أظن أن عمرتي فسدت، وأن إحرامي يحل بمجرد أن العمرة فسدت، علما أنني تزوجت بعد ذلك فما الحكم؟ جزاكم الله خيرا.
ج: إذا كان الأمر كما ذكرت فإن عقد النكاح غير صحيح، حيث حصل وأنت في حالة إحرام، فالواجب أن يتوقف الزوج عن معاشرتك، وأن تعودي إلى مكة وتطوفي وتسعي وتقصري؛ إمضاء للعمرة الفاسدة بالجماع، ثم تعودين إلى الميقات الذي أحرمت منه بالعمرة الأولى وتحرمين منه بعمرة جديدة قضاء للعمرة الفاسدة، ولا بد من تجديد عقد النكاح، كما أنه يلزمك دم: وهو شاة تجزئ في الأضحية تذبح في مكة وتوزع على فقراء الحرم.

(10/377)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/378)

السؤال الثاني من الفتوى رقم (20799)
س2: أثناء فترة الإجهاض، وفي شهر رمضان اغتسلت ونويت الذهاب لأداء العمرة، وعندما وصلت إلى الميقات فوجئت بنزول الدورة الشهرية فاغتسلت في الميقات، وذهبت إلى المسجد الحرام وقمت بالسعي فقط، ولم أقم بالطواف ورجعت إلى منزلي مباشرة وهو يبعد عن مكة مسافة 400 كم، وتحللت بعد وصولي إلى المنزل فما حكم ذلك؟ مع العلم أنني أول مرة أقوم بأداء العمرة.
ج2: حسبما ذكرت في السؤال الأول يكون إحرامك بالعمرة في فترة النفاس، وهو إحرام صحيح يلزمك به أداء مناسك العمرة، ولا يجوز لك رفضها فعليك الالتزام بأحكام الإحرام والمبادرة بالذهاب إلى مكة لأداء مناسك العمرة من طواف وسعي وتقصير.

(10/378)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/379)

الفتوى رقم (20531)
س: اعتمرت مع أهلي في عام 1408هـ، وتم إحرامي بالعمرة وعلي العادة الشهرية، وبعد وصولي إلى مكة طفت بالبيت العتيق والعادة أيضا علي، ثم بعد ذلك لم أسع بين الصفا والمروة؛ لكوني غير مقتنعة بما فعلت، ثم رجعت مع أهلي وفي عام 1410هـ اعتمرت مرة أخرى مع أهلي إلا أنني لم أنو بها قضاء للعمرة الأولى، وإنما نويت بها عمرة جديدة وفي عام 1414هـ تزوجت، ودخل بي زوجي وأنجبت له ابنا، وقد جرى اتصالي على دار الإفتاء فأفهموني أن علي مراجعة فضيلتكم؛ لضبط استفتائي وبعثه إليهم؛ لذا أطلب إفتائي في عمرتي المذكورة، وهل عمرتي الثانية تقوم مقام الأولى، وهل أكون قد تحللت من إحرامي بعمرتي الثانية، وهل يلزمني الآن قضاء عمرتي الأولى التي في عام 1408هـ أم لا؟ وهل عقد نكاحي صحيح أم فاسد، وإذا كان فاسدا فما العمل. آمل رفع استفتائي لسماحة مفتي عام المملكة العربية السعودية لإفتائي بما يلزم شرعا، لذا نلتمس من سماحتكم إصدار الفتوى بما ترونه شرعا، تولاكم الله

(10/379)

بحفظه ورعايته.
ج: تعتبر العمرة الثانية إكمالا للعمرة الأولى وليست قضاء لها؛ لأنك ما زلت في إحرامك بالعمرة الأولى، وما دمت قد أديت مناسك العمرة بالتمام فقد تحللت من هذا الإحرام وجاز لك التزوج، فعقد نكاحك صحيح والحمد لله ولا شيء عليك في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/380)

الفتوى رقم (18562)
س: أحد جماعتي ذهب هو ووالدته وزوجته إلى مكة لأداء العمرة، ثم أحرم الجميع من الميقات، ولما وصلت والدته الحرم قالت: أعطوني الأطفال أجلس معهم وأنت وزوجتك خذ العمرة، وما اعتمرت، هل عليها شيء في ذلك الأمر وهو في شهر رجب عام 1416هـ وإذا جامعها زوجها يعني المرأة فماذا عليها؟ وجزاكم الله خيرا.
ج: إذا كان الواقع ما ذكر فإنه يجب على المرأة التزام أحكام الإحرام وتجنب محظوراته؛ لأنها ما زالت محرمة بالعمرة، ثم تذهب إلى مكة وتؤدي العمرة التي أحرمت بها؛ لأن من أحرم بالنسك يلزمه أداؤه

(10/380)

ولا يجوز له رفضه؛ لقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} (1) وإن كان حصل من زوجها جماع لها في هذه الفترة فإن عمرتها قد فسدت، ويلزمها المضي فيها وإكمالها بالطواف والسعي والتقصير، ثم تعود إلى الميقات الذي أحرمت منه بالعمرة الأولى التي فسدت بالجماع فتحرم منه بعمرة أخرى قضاء للعمرة التي أفسدتها بالجماع، ثم تؤديها كاملة وعليها فدية وهي ذبح رأس من الغنم يجزئ في الأضحية يذبح في مكة ويوزع على فقرائها فإن لم تجد صامت عشرة أيام عن إفسادها العمرة بالجماع مع التوبة إلى الله سبحانه مما فعلت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 196

(10/381)

الفتوى رقم (18351)
س: ذهبت إلى مكة المكرمة رمضان هذا العام بقصد العمرة ومعي زوجتي، وقد سافرنا من أبها وهي حائض، وعندما وصلنا ميقات اليمن وجدت في نفسها الطهر، وأحرمت بقصد العمرة، وعندما وصلنا الحرم وجدت أن الدم قد عاودها فلم تفعل أعمال العمرة

(10/381)

وطلعنا إلى مدينة جدة، وعندما طهرت وقع الجماع بيننا عدة مرات، ثم بعد عيد الفطر ذهبنا إلى مكة، وأدت العمرة قضاء للأولى فماذا يجب عليها؟
ج: الجماع الذي حصل بينكما أفسد عمرة زوجتك، وعليها المضي فيها حتى تكملها، وقد أكملتها حسبما ذكرت وعليها الإحرام بالعمرة مرة ثانية من الميقات الذي أحرمت منه في العمرة الأولى قضاء للعمرة الفاسدة، وتؤدي مناسكها من طواف وسعي وتقصير. وعليها أن تذبح شاة في مكة وتوزعها على مساكين الحرم فدية عن الجماع.
وعليكما جميعا التوبة إلى الله سبحانه من الجماع الذي حصل قبل التحلل من العمرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/382)

الفتوى رقم (17771)
س: ذهبنا للعمرة في شهر رمضان الماضي 1415هـ أنا وأسرتي المكونة من 15 فردا، وأحرمنا من الميقات وقبل أن نؤدي العمرة وصلنا نبأ وفاة أحد الأقارب لنا، ومن فجأة الموقف وهول الفاجعة قمنا بفك الإحرامات جميعا، وعدنا إلى المنطقة التي نقيم بها

(10/382)

وذلك من أجل حضور الدفن والعزاء، مع العلم أننا لم نشترط عند الإحرام، ونود أن نعرف ما الحكم في ذلك، وماذا يجب علينا؟ ولأنني قد استفتيت عددا من المشائخ، فأوضحوا في فتاوى مختلفة جعلتني في حيرة من أمري، أرجو تفضلكم بإيضاح الحكم في ذلك، مع العلم أننا قمنا بفك الإحرام والعودة جهلا منا بالحكم في ذلك، وجزاكم الله خير الجزاء.
ج: ما فعلتموه خطأ، ويجب عليكم جميعا إعادة ملابس الإحرام، والامتناع عن محظوراته، والعودة إلى مكة وأداء العمرة التي أحرمتم بها، مع التوبة إلى الله سبحانه مما فعلتم؛ لأن من أحرم بنسك حج أو عمرة وجب عليه أداؤه؛ لقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} (1) ولا يجوز له رفضه.
ومن حصل منه جماع في هذه المدة فإنه يجب عليه المضي في العمرة إلى أن يكملها كما ذكرنا، ثم يعود إلى الميقات الذي أحرم منه أولا ويحرم بعمرة جديدة قضاء للعمرة التي أفسدها بالجماع، ويذبح فدية، وهي شاة تجزئ أضحية يذبحها في مكة، ويوزعها على فقراء الحرم.
__________
(1) سورة البقرة الآية 196

(10/383)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/384)

الفتوى رقم (19271)
س: أحرمت بالعمرة أنا وزوجتي بالطائرة من القاهرة إلى جدة، وبعد الإحرام، وفي مطار جدة جاء على زوجتي دم الحيض، ولجهلي بالحكم تحللت من إحرامي، وخلعت ملابس الإحرام، وأكملنا سفرنا من جدة إلى الظهران، ولم نذهب إلى مكة، كان هذا منذ أربعة أشهر تقريبا، ثم في رمضان هذا العام قمت أنا وزوجتي بعمل عمرة – بفضل الله – آمل التكرم ببيان الحركم الشرعي، وما هو العمل الذي أفعله الآن؟
ج: كان الواجب عليكم أداء العمرة وعدم فسخها، وحيث إن رفضكم نية الإحرام ولبس الملابس العادية لا يغير من الواقع شيئا، إذ الإحرام باق لم ينفسخ، فإن عمرتكم الثانية تعتبر استمرارا لعمرتكم الأولى، وإن كان حصل منكم جماع في هذه الفترة التي قبل أدائكم العمرة، فإن عليكم الإتيان بعمرة أخرى؛ قضاء للعمرة التي فسدت بالجماع من الميقات الذي أحرتم به للعمرة الأولى، وعليكم فدية وهي شاة عن كل واحد منكما، تذبح في مكة توزع على فقراء الحرم.

(10/384)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/385)

الفتوى رقم (20394)
س: منذ خمسة أعوام أتيت للمملكة لغرض الاعتمار وانتهيت بحمد الله من عمل العمرة، ولم أكن في أشهر الحج وبدلا من العودة إلى مصر تخلفت وأقمت بجدة مدة ستة أشهر، ثم بدا لي أن أحج ذلك العام، فأحرمت من محل إقامتي بجدة ولبيت، وتوجهت إلى مكة للحج متمتعا وعند نقطة التفتيش قبل مكة منعني ضابط الشرطة؛ لأني متخلف وأخبرني أنه لن يسمح لي بمواصلة الذهاب للحج، وأرشدني وقتها أن أقول عند نقطة التفتيش: (اللهم إن حبسني حابس فمحلي حيث حبستني) حتى أتحلل، فقلت ما أمرني به وخلعت ملابس الإحرام، وتم إعادتي إلى مصر فهل علي هدي في هذه الحالة حيث لم أشترط عند الإحرام، ولكني اشترطت بعده عند نقطة التفتيش، وإذا كان علي هدي فكيف أقوم بذبحه في مكان الإحصار، علما أنني الآن بوطني مصر ولا أعرف أحدا أقوم بتوكيله لذبح الهدي في مكان الإحصار، أرشدني.
ج: لا إثم عليك في تحللك من إحرامك بالحج ورجوعك إلى

(10/385)

بلدك دون أن يتم حجك؛ لأنك مغلوب على أمرك والحالة ما ذكرت فأنت في حكم المحصر، وحيث إنك لم تشترط عند إحرامك من المكان الذي أحرمت فيه بقولك: (إن حبسني حابس فمحلي حيث حبستني) بل قلت ذلك عند نقطة التفتيش لدخول مكة فإن ذلك لا يجزئك، ويصير ذلك الاشتراط في حكم المعدوم لعدم وجوده وقت لبس الإحرام ونية النسك، وعلى ذلك يلزمك هدي يجزئ في الأضحية ويذبح في المكان الذي يتيسر لك ذبحه فيه ولو في بلدك، وتوزيعه على الفقراء ولا تأكل منه شيئا، ثم تحلق رأسك أو تقصره بنية التحلل، مع التوبة إلى الله سبحانه عما حصل من التأخير والتحلل قبل فعل ما ذكر؛ لقول الله عز وجل: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} (1) الآية من سورة البقرة، ولفعل النبي - صلى الله عليه وسلم - ذلك لما أحصر عام الحديبية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 196

(10/386)

الفتوى رقم (21005)
س: نزلت أنا وكافة أسرتي التي يبلغ عددها خمس عشرة نسمة، منهم اثنان لم يبلغا الحلم، والبقية بلغوا سن الرشد إلى مكة المكرمة بنية الحج، وذلك ليلة التروية، قسم منا ذهب للحرم المكي للطواف والسعي، والآخر بقي في منى ليلة التروية، كنا متواجدين جميعنا يوم التروية في منى، وتعلمون سماحتكم ما حدث في منى يوم التروية من حريق، أتى على خيمتنا وكافة متاعنا، ونفذنا بأنفسنا إلى رءوس الجبال، وعند انتهاء الحريق عدنا إلى خيمتنا، فوجدناها قد احترقت بكامل متاعها، وكان في أسرتي من حصل له اختناق وضيق في التنفس مما صعب عليه مواصلة مناسك الحج، ونظرا لعدم استطاعة بعض أفراد الأسرة من مواصلة الحج، ونظرا لاحتراق خيمتنا وكافة متاعنا فإننا عدلنا عن الحج لهذا الظرف القاسي الذي حبسنا يوم التروية قبل أن نقف في عرفات، وعدنا إلى منازلنا، وأحللنا أحرمتنا على أمل إن شاء الله في العام القادم نحج. أرجو من الله ثم من سماحتكم إجابتي على سؤالي هذا: هل علي دم أم ماذا؟ جزاكم الله عنا خير الجزاء.
ج: من تعذر عليه المضي في الحج منكم بالمانع المذكور فحكمه وحكم من يرافقه لحاجته إليه حكم المحصر بأن يذبح كل واحد فدية، وهي شاة تجزئ في الأضحية أو سبع بدنة أو سبع بقرة ويتحلل من

(10/387)

إحرامه، والذبح في هذه الحالة يكون في مكة وتوزع الذبيحة على فقراء الحرم، وإن كان ما أحرم به حجة الإسلام فعليه أداؤها متى ما أمكنه ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/388)

السؤال الثاني من الفتوى رقم (18540)
س2: لقد ذهبت لأداء فريضة الحج لعام 1414هـ، وقدر الله وأصبت بمرض في اليوم الثامن، وأنا محرم في منى، وعلى إثره أدخلت المستشفى، ولم أستطع إكمال مناسك الحج ولم أخرج من المستشفى إلا بعد نهاية فترة الحج، أرجو من الله العلي القدير ثم من فضيلتكم إرشادي بماذا أفعل؟ وجزاكم الله خير الجزاء وأثابكم الله، والله يحفظكم ويرعاكم ويسدد خطاكم إلى فعل الخير.
ج2: من أحصر عن الحج لمرض لا يستطيع معه أداء النسك، وكان قد اشترط في ابتداء إحرامه أن محلي حيث حبستني جاز له التحلل مطلقا ولا شيء عليه، وإن لم يشترط جاز له التحلل على الصحيح من قولي أهل العلم، لكن يلزمه قبل أن يتحلل أن يذبح هديا في الحرم، فإن عجز عنه صام عشرة أيام؛ لأنه يعتبر محصرا فإن استطاع

(10/388)

أن يجعل إحرامه عمرة فيطوف ويسعى ويقصر ثم يتحلل وجب عليه ذلك، وعليه قضاء الحج مستقبلا إذا استطاع ذلك، ويهدي ذبيحة مع حجته تجزئ في الأضحية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/389)

الفتوى رقم (16441)
س: إنني في العشر الأواخر من هذا العام 1413هـ اعتمرت، وبعد إحرامي ووصولي إلى الحرم أحسست بتعب في رأسي وجميع جسدي، ثم نويت أن أشترط ثم نزلت إلى الطواف، ثم أخذت دورة واحدة، ثم خرجت وحللت إحرامي، وكان اشتراطي عند نزولي إلى الصحن، علما بأنني لا أستطيع أن أرجع مرة أخرى حتى ولو أخذت بعض الراحة، حيث إن العام الماضي حدث لي نفس الشيء، ولكن بقوة حيث إنني وقعت على الأرض، ونزل مني دم وأصبت بجروح حيث إنني أعاني من الصرع. هل أعيد العمرة أم علي دم أم أطعم مسكينا؟ أفيدوني حفظكم الله.
ج: الشرط ليس في محله؛ لتأخره عن وقته حيث إن وقت الاشتراط عند الإحرام، فحكمك حكم المحصر وعليك دم يذبح في مكانك الذي أحصرت فيه ويوزع على الفقراء في ذلك المكان

(10/389)

وعليك أن تجتنب محظورات الإحرام حتى تذبح الهدي المذكور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/390)

الفتوى رقم (17435)
س: لي أخ يقوم بتزوير الحجاج والمعتمرين إذا قدموا إلينا في المدينة المنورة، على بعض المزارات وبعضها غير شرعي كالمساجد السبعة، وبئر عثمان، وبئر الدود، وتربة الشفاء، ومسجد العريض، وبعض الأماكن الأخرى كمسجد القبلتين. ويأخذ مقابل ذلك أجرة مالية يشترطها قبل إركاب الحجاج معه، أو يتفق مع المسئول عن حملة الحجاج في ذلك، فهل عمله ذلك جائز شرعا، وهل ما يأخذ من أجرة تجوز له؟ أفتونا عن ذلك مفصلا ولكم الأجر والمثوبة.
ج: هذا العمل الذي يقوم به أخوك وهو الذهاب بالحجاج والمعتمرين إلى أماكن في المدينة لا تجوز زيارتها كالمساجد السبعة، وما ذكر معها هو عمل محرم، وما يأخذ في مقابله من المال كسب حرام، وعليك بمناصحته بترك هذا العمل فإن لم يمتثل فأبلغ عنه هيئات الأمر بالمعروف والنهي عن المنكر للأخذ على يده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/390)


الهدي - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الهدي
الفتوى رقم (14444)
س: أديت فريضة الحج أنا وزوجتي قبل حوالي ثلاث عشرة سنة، ونويت بأن يكون حجنا قرانا، ولكن لم نفد (لم نذبح الهدي) عن جهل، فماذا يجب علي الآن؟ علما أنني أبعد عن مكة أربعمائة وخمسين كيلو مترا، وهل يجب أن أدفع ثمن الذبيحة لمشروع المملكة للإفادة من لحوم الهدي، أم لا بد من الذبح بنفسي؟
ج: يجب عليك أن تسارع في الذبح عنك وعن زوجتك ما تركته من الفدي، وهي مثلما يجزي في الأضحية من الضأن ما له ستة أشهر فما فوق، ومن المعز ما له سنة فما فوق، ويذبح في مكة، ويوزع ثلثها على فقراء الحرم ويجب عليك الفداء بمجرد علمك بالحكم سواء في موسم الحج أو بعده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/391)

الفتوى رقم (13916)
س: والدي ووالدتي قد أديا فريضة الحج قبل عشر سنوات، وكان حجهم قرانا، ولقد فديا بذبيحة واحدة لقلة علمهم بأحكام الهدي. أرجو الإفادة بذلك هل هو جائز أم لا؟ أرجو الإفادة وجزاكم الله خيرا.
ج: عليهما ذبيحة أخرى تجزئ في الأضحية وتذبح في مكة في أي وقت وتوزع على الفقراء، ولهما أن يأكلا منها إن شاءا ويهديا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
نائب الرئيس ... الرئيس
عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/392)

الفتوى رقم (14321)
س: حججت قبل حوالي عشر سنوات مع والدي ووالدتي وشقيقي وعمي، وقد عرض لنا بعض الأشياء التي نحن في شك منها، وهي: لبينا بالحج والعمرة مقرنين حيث وصلنا مكة فطفنا بالبيت طواف القدوم، وسعينا سعي العمرة، ثم ذهبنا إلى منى وأقمنا بها حيث كان ذلك يوم السادس من ذي الحجة، وبقينا على إحرامنا دون تحلل صباح يوم عرفة، صلينا الصبح بمنى، ثم اتجهنا إلى عرفة حيث بقينا بها حتى غروب الشمس، ثم دفعنا إلى مزدلفة وصلينا المغرب والعشاء

(10/392)

هناك جمعا وقصرا، ثم جمعنا الجمار ولأن معنا والدينا واصلنا السير بعد منتصف الليل إلى منى حيث رمينا جمرة العقبة، ثم واصلنا السير إلى مكة حيث طفنا طواف الإفاضة وسعينا، ثم عدنا للطواف مرة ثانية؛ طواف الوداع حيث بعده عدنا لمنى، وأقمنا بها اليوم الأول والثاني، ثم بعد العصر غادرنا منى إلى بلادنا. سماحة الشيخ: عند وصولنا لمنى سألنا بعض طلبة العلم فأجابنا أنه لا يلزمنا الهدي، وكذلك جواز طواف الوداع مع طواف الإفاضة لم نقتنع بكلامه فذهبنا لأحد الدروس بمسجد الخيف بمنى، وانتظرنا الشيخ حتى فرغ وسألناه عن: هل يلزمنا الهدي ونحن مقرنين لم نتحلل، وعن جواز طواف الإفاضة؟ فأجابنا بنفس الجواب وهو جواز ذلك، والأفضل هو التمتع والهدي.
سؤالنا هو: هل حجنا صحيح وهل يسقط عنا الهدي أم لا بد من تقديمه، وإذا كان لا بد فكيف نفعل ذلك؟ وفقكم الله وجزاكم عنا كل خير.
ج: إذا كان الأمر كما ذكر وجب على كل منكم هدي؛ لأنه حج قارنا يذبح بمكة، ويجوز لكم الأكل منه، وفدية لترك طواف الوداع؛ لأن فعله قبل إتمام أعمال الحج لا يجزئ، وإنما محله بعد نهاية أعمال الحج وقبل السفر من مكة والفدية: شاة تجزئ أضحية تذبح بمكة وتوزع على فقرائها ولا يجوز لكم الأكل منها ومن لم يجد صام

(10/393)

عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/394)

الفتوى رقم (14751)
س: آمل من سماحتكم إفتائي عن الآتي:
1 - ما معنى قوله تعالى: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} (1) ؟
2 - هل يشترط في الهدي ما يشترط في الأضحية بالنسبة للعمر والعيوب؟
3 - هل يجوز ذبح الأضحية والهدي في وقت الليل بعد اليوم الأول من أيام العيد الأضحى؟
4 - هل يجوز ذبح النذر في الليل أم لا؟ وإذا كان لا يجوز ذبحه بالليل فما الدليل على ذلك؟
5 - متى يبدأ وقت التكبير في أيام العشر ومتى ينتهي؟
6 - رجل قال: إذا حصل كذا علي - عيد لوجه الله - دم. والسؤال: هل حكم العيد حكم النذر، وهل يجوز لصاحبه الأكل منه أم لا؟
أسأل الله العلي القدير أن يوفقنا لما يحبه ويرضاه وأن ينفع
__________
(1) سورة البقرة الآية 196

(10/394)

بعلمكم المسلمين.
ج: أولا: معنى قوله تعالى: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} (1) أي: مهما تيسر من هدي بهيمة الأنعام وهي الإبل والبقر والغنم وأدنى الهدي: شاة تجزئ أضحية.
ثانيا: نعم يشترط ذلك.
ثالثا: الأولى والأفضل ذبح الهدي والأضاحي في النهار، وإن ذبح في ليالي أيام التشريق أجزأ ذلك.
رابعا: يبدأ التكبير المطلق من فجر اليوم الأول من عشر ذي الحجة، ويبدأ التكبير المقيد بعد الصلوات من فجر يوم عرفة إلى صلاة العصر من آخر أيام التشريق.
خامسا: إذا حصل المعلق عليه وجب عليه الوفاء بالعيد؛ لأنه نذر في المعنى، وإذا لم ينو بهذا النذر أناسا معينين فإن مصرفه الفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 196

(10/395)

الفتوى رقم (18502)
س: أما بعد قد جاءني في العشرين من ذي الحجة عام 1415هـ حاج وجب عليه دم التمتع فوكلني بشراء هديه وذبحه وتوزيعه على فقراء مكة المكرمة فقمت بكل ذلك حق القيام، ونفذت ما أراد في أول المحرم عام 1416هـ، فهل يجوز توكيله إياي؟ وهل برئت ذمته وقد ذبحت عنه في غير يوم النحر، بل في أول المحرم 1416هـ؟ أرجو بيان حكم الشرع الشريف في ذلك مأجورين، سيدي الوالد الذي دفعني إلى توجيه السؤال إلى فضيلتكم هو استنكار بعض زملائي هذا التوكيل، وهذا الذبح في غير يوم النحر، حتى ولا في أيام التشريق هذا أولا.
ثانيا أن هذا يتكرر معنا نحن أهل مكة المكرمة مثل هذه الحالة أكثر السنين تقريبا، لكون الحاج عجولا يريد أن يسافر فيوكل ثم يسافر.
ج: دم التمتع والقران واجب من واجبات الحج، ويجب ذبحه في وقته المحدد شرعا، وهو يوم النحر وأيام التشريق الثلاثة، فإن فات وقته قبل ذبحه فإنه يجب ذبحه ولو بعد خروج وقته، لكن إن كان تأخيره بدون عذر شرعي فإنه يأثم من أخر ذبحه وعليه التوبة والاستغفار، وهذا الدم من العبادات المالية التي تدخلها النيابة، فيجوز التوكيل في ذبحه في وقت ذبحه، أو بعد خروج وقت ذبحه، وعلى الوكيل أن يتقي

(10/396)

الله في أداء هذا الواجب على الوجه الشرعي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/397)

السؤال الأول من الفتوى رقم (19596)
س1: ما هو أفضل الهدي، وما هو الأفضل أن يذبح الإنسان هديه أو أن يسلم مبلغا من المال إلى أي شركة أو مؤسسة أو بنك، حيث إنني سمعت من طلبة العلم أن يسلمها فلوسا أفضل من حيث المنفعة؟
ج1: أفضل الهدي الإبل، ثم البقر إذا أخرجها كاملة، أما إذا اقتصر على السبع منها فإن الشاة أفضل منه، والأفضل أن يذبح الإنسان هديه بنفسه، ويأكل منه ويتصدق كما قال الله تعالى: {فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 36

(10/397)

الفتوى رقم (21781)
س: نحن عشرة طلاب قد حججنا حجة فريضة تمتعا قبل سنتين، وذبحنا جزورا واحدا عن العشرة؛ اعتمادا على الحديث رقم (904 و 905) باب: (ما جاء في الاشتراك في البدنة والبقرة) في أبواب الحج عن رسول الله - صلى الله عليه وسلم - في (سنن الترمذي) ، فما حكم تلك الحجة، وهل علينا شيء، فما هو وكيف؟
ج: حجكم صحيح إن شاء الله، وعليكم أن تذبحوا ثلاث شياه في مكة قضاء؛ لأن كل واحد من العشرة عليه فدية، والبعير إنما يجزئ عن سبعة؛ لحديث جابر قال: «أمرنا رسول الله - صلى الله عليه وسلم - أن نشترك في الإبل والبقر كل سبعة في واحد منهما (1) » رواه مسلم، وقال الترمذي: (العمل عليه عند أهل العلم من أصحاب النبي - صلى الله عليه وسلم - وغيرهم يرون الجزور عن سبعة والبقرة عن سبعة) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الحج (1213، 1318) ، مسند أحمد (3/293) .

(10/398)

الفتوى رقم (21257)
س: أفتونا مأجورين في حكم الذبح في المعيصم في الحج، وهل هو داخل الحرم أم خارجه؟ نفع الله بعلمكم وسدد خطاكم.

(10/398)

ج: يجوز ذبح الهدي في المعيصم لأنه من الحرم، وكل ما كان داخل الأميال المنصوبة على حدود الحرم فهو من الحرم؛ لقول النبي - صلى الله عليه وسلم -: «وكل فجاج مكة طريق ومنحر (1) » رواه أبو داود وأحمد وابن ماجه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أخرجه أحمد 3\ 326، وأبو داود 2\ 4349، برقم (1937) ، وابن ماجه 2\ 1013 برقم (3048) ، والدارمي 2\57 وابن خزيمة 4\ 242 برقم (2787) ، وعبد بن حميد في (المنتخب) 3\ 7 برقم (1002) والبيهقي5\ 122. .

(10/399)

السؤال الرابع من الفتوى رقم (19478)
س4: هل يجوز لنا ذبح هدي التمتع والقران في الشرائع أو لا بد من ذبحه داخل حدود الحرم ونحن خلف حدود الحرم بكيلو تقريبا؟
وهل يجوز للزوج أو الزوجة الذهاب إلى الشرائع قبل أن ينتهي من طواف الإفاضة، وهل الشرائع هذه المعروفة بقرية المجاهدين سابقا تعتبر ضمن الحرم أم الحل، نرجو توضيح ذلك لأن أحكام الحج والعمرة تتعلق بها ويحصل عندنا اختلاف كثير من طلبة العلم. جزاكم الله خير الجزاء.

(10/399)

ج4: يجب ذبح هدي التمتع والقران داخل حدود الحرم وهي الأعلام المنصوبة من جميع الجهات فما كان داخلها مما يلي مكة فهو من الحرم، وما كان خارجها فليس من الحرم، ولا بأس بذهاب الحاج إلى الشرائع قبل طواف الإفاضة للحاجة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/400)

السؤال الثاني من الفتوى رقم (20412)
س2: أنا حججت وزوجتي عام 1417هـ، وقد وكلت خال الأولاد بذبح الهدي للأولاد بالرياض، وعلى اعتقادي أن هذا يكفي عني وعن جميع أهل بيتي إلا أنني سمعت فيما بعد أنه يلزمني أنا وزوجتي بالحج هدي في مكة، كل منا لوحده، فهل الأضحية التي بالرياض تكفي عني وعن جميع أهل بيتي أم أنه يلزمني هدي أنا وزوجتي غير ذلك، ماذا نعمل جزاكم الله خيرا؟
ج2: إن كنت متمتعا بالعمرة إلى الحج، أو قارنا بينهما، وكذلك من معك فإنه يجب عليكم أن تذبحوا هديا بمكة عن كل واحد منكما يجزئ في أضحية، ولا تجزئ الأضحية عن الهدي في ذلك، أما إن كنتم مفردين بالحج فلا يجب عليكم الهدي، وإذا كنتم لم تذبحوا الهدي

(10/400)

في وقته في مكة فعليكم أن تذبحوه الآن في مكة بأنفسكم أو بواسطة وكيل ثقة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/401)

السؤال الأول من الفتوى رقم (20401)
س1: سألني رجل أنه حج في سنة 1415هـ وأعطاه واحد من الحجاج مبلغا من المال في أول يوم من أيام التشريق حيث عليه دم (الذبح) ، ولكن الرجل لم يقم بشراء الذبيحة، والآن يريد التوبة عما ارتكب ولذا سألني بذلك، لذا أطلب من سعادتكم التكرم بإجابة عن هذه المسألة.
ج1: يجب عليه أن يبادر بذبح الفدية التي وكل في ذبحها في مكة، ويوزع لحمها على المساكين ويكون ذلك قضاء مع التوبة إلى الله عز وجل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/401)

الفتوى رقم (15841)
س: حججت منذ عشرين سنة مع زميل لي حيث كانت النية في الحج أن أصوم، أو أفدي هناك حيث عندما وصلنا مكة أدينا العمرة، ثم ذهبنا إلى الطائف لعدة أيام، ثم رجعنا مكة وأدينا فريضة الحج كاملة، ولكن لم نصم أو نقم بالفدي؛ لأن زميلا قال: في البداية نفدي، ولهذا لم نصم في الأيام الأولى، وكذلك لم نقم بالفدي؛ لأن الفلوس التي معنا لا تكفي لشراء الفدي، ولهذا لم نستطع الصيام أو الفدي، وفي مكة وزعنا بعض الحب على حمام الحرم لمدة ثلاثة أيام تقريبا؛ نصف صاع عن كل يوم، ثم رجعنا إلى العلا، وقمت بذبح شاة، ودعيت لها الجيران بقصد عن الأيام التي لم أصمها، أو الفدي هناك.
أرجو التكرم بالإجابة على سؤالي مفصلا، وماذا علي فعله، جزاكم الله خيرا والسلام.
ج: وبعد دراسة اللجنة للاستفتاء أجابت بأن الهدي يجب على المتمتع والقارن، وهو شاة تجزئ أضحية أو سبع بقرة أو بدنة، ومن لم يجد صام عشرة أيام: ثلاثة في الحج وسبعة إذا رجع إلى أهله، والأولى أن تكون هذه الأيام السادس والسابع والثامن من ذي الحجة وهو محرم، فإن لم يتيسر صام الحادي عشر والثاني عشر والثالث عشر من أيام التشريق.
وأما فعلك بذبح الشاة في بلدك، وكذلك إطعام الحمام الحب في

(10/402)

الحرم فليس مجزيا وعليك ذبح شاة تجزئ أضحية في مكة قضاء توزع على فقراء الحرم، ولك الأكل منها، فإن لم تستطع فإنك تصوم عشرة أيام في بلدك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/403)

الفتوى رقم (15504)
س: من يتمتع بالعمرة إلى الحج ولم يذبح الهدي ولم يصم 3 أيام في الحج، ولم يصم 7 أيام عند أهله، فماذا عليه بعد مرور سنتين من الحج، وما هو الحكم في هذه الحجة هل تكون باطلة أم ماذا؟
ج: الحج صحيح وقد أخطأ في تأخيره ذبح هدي التمتع في أيامه المشروعة، وهي يوم العيد وثلاثة أيام بعده، ويجب عليه أن يذبح هديا يجزئ أضحية بمكة ويعتبر قضاء، ويتوب إلى الله تعالى ويستغفره عن التأخير للذبح، فإن كان عاجزا عن الذبح فعليه أن يصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/403)

الفتوى رقم (17233)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة رئيس المحاكم الشرعية بمكة المكرمة برقم (346 \ 2614 \3) وتاريخ 28\6\1414هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2542) وتاريخ 19\6\1415هـ.
وقد سأل فضيلته عن العمل بالمبالغ التي سحبت من الشخص الذي قبضت عليه شرطة العاصمة لاستغلاله موسم حج عام 1413 هـ، وقيامه بأخذ مبالغ من بعض الحجاج؛ ليقوم بذبح الهدي عنهم، ولم يف بما التزم به. .إلخ.
بعد دراسة اللجنة للاستفتاء أجابت بأنه يشترى هدي بالمبالغ التي يثبت شرعا أنها أثمان هدي تذبح في الحرم في الوقت الحاضر بالنية عن أصحابها، ويكون شراؤها وذبحها وتوزيعها بواسطة مندوبين اثنين تثقون بهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/404)

السؤال الأول من الفتوى رقم (21493)
س1: حججت متمتعا ولم أذبح الهدي ماذا يلزمني؟
ج1: إن كنت مستطيعا للذبح فإنك تذبحه في مكة والسنة أنك تأكل ثلثا، وتتصدق بثلث، وتهدي ثلثا، وإن كنت لا تستطيع الهدي فإنك تصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/405)

الفتوى رقم (21822)
س: لقد أمر الله سبحانه وتعالى في كتابه من تمتع بالعمرة إلى الحج أن يهدي ما استيسر من الهدي، ولمن لم يجد أن يصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى بلده، إذا كان الإنسان زمنا لا يستطيع الصوم ولم يجد الهدي، هل نقيسه على من قال الله في حقه: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} (1) فيطعم عن كل يوم مسكينا؟ أفيدوني وجزاكم الله خير الجزاء وأحسنه.
ج: المتمتع بالعمرة إلى الحج وهو من غير حاضري المسجد
__________
(1) سورة البقرة الآية 184

(10/405)

الحرام تجب عليه فدية التمتع التي نص الله عليها في القرآن الكريم، وهي ذبح شاة تجزئ في الأضحية في منى أو في مكة، أو سبع بدنة، أو سبع بقرة، فمن لم يستطع فإنه يصوم عشرة أيام: ثلاثة في الحج وسبعة إذا رجع إلى أهله، وإذا لم يستطع الصوم فإن الفدية تبقى في ذمته ولا يجزئ عنها الإطعام؛ لأن هذا لا دليل عليه ولا يصح القياس على العاجز عن صيام رمضان عجزا مستمرا لاختلاف علة الحكمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/406)

الفتوى رقم (20755)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من رئيس \ مركز هيئة فيفا رقم 147 وتاريخ 2\9\1419هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5590) وتاريخ 8\9\1419هـ، وقد جاء مشفوعا بكتاب فضيلته الاستفتاء الذي تقدم به \ ح. أ. م. م والذي جاء فيه ما نصه:
إنني منذ عام 1413 هـ قد أديت فريضة الحج أنا وزوجتي بنية

(10/406)

التمتع أنا وزوجتي، وكنت مع زملائنا هذا العام وهم أقدم مني بالمملكة، بالطبع علينا هدي أنا وزوجتي، فقالوا لي: تدفع بالبنك أفضل، فذهبنا إلى البنك فلم يقبل مني أي مبالغ، ثم ذهبنا إلى المسلخ فلم نستطع شراء الهدي؛ لأن التجار استغلوا الظروف ورفعوا الأسعار أكثر فأكثر، فأدينا باقي الفريضة، وقالوا لنا بعض من الناس: يكفي أن تذبح ببلدك وتوزعهما على الفقراء، والبعض الآخر قالوا لي: صم عشرة أيام وبالفعل بعد رجوعي من أداء الفريضة صمت عشرة أيام هنا بالمملكة، ووزعت ببلدي مصر عدد 2 ذبيحة، ووزعتها على الفقراء، والأهل معا، ولكن للآن لم أرتح؛ لأنني أعلم بأنني كنت أصوم ثلاثة أيام بمكة وسبعة بعد الحج، ولكن ظروف الدوام بالدراسة يمنعنا من الانتظار بمكة؛ لأننا بنستعجل، فالمهم إلى الآن أحب أن أعرف هل أذهب إلى مكة وأشتري عدد 2 هدي عني وعن زوجتي وأوزعها على فقراء مكة أم أنني أذهب لأداء فريضة الحج هذا العام لوحدي وأذبح عدد 2 هدي عني وعن زوجتي بالحج، فما الأصح والأحسن في رأي سعادتكم، والرجاء التوضيح لي، والأحسن لكي يكون حجي وحج زوجتي مقبولا، ولم يشبه أي شائبة؟ وجزاكم عنا كل خير، وهل ينوب الزوج عن زوجته في الذبح هذا، أم تذهب هي معي وللعلم أنها ستكون مرضعة لطفل أو طفلة إن شاء الله لمدة شهر واحد، ولن تستطيع

(10/407)

الذهاب إلى الحج لأداء الفريضة ثانية، وهذا هو ما يقلقني إلى الآن.
وفقكم الله لما يحبه ويرضاه.
وبعد دارسة اللجنة للاستفتاء أجابت: بأنه إذا كان الواقع كما ذكر من عجزك عن الحصول على هدي التمتع بعد البحث عنه، وعدم استقبال البنوك التي تنوب عن الحجاج في شراء الهدي عنهم، نظرا لارتفاع أسعار الهدي فإنك في هذه الحالة عاجز عن الهدي، ويجزئك الصوم عن ذلك، وما فعلته من صيامك عشرة أيام بعد رجوعك إلى مقر إقامتك فإنه يجزئك إن شاء الله، ولا حرج عليك في ذلك، ولا فدية عليك.
وأما تحرجك من عدم صومك ثلاثة أيام بالحج في أيام المناسك وسبعة إذا رجعت إلى مكان إقامتك كما ذكر الله في كتابه العزيز، فإن ذلك هو الأولى والأكمل والأفضل للمبادرة بتبرئة الذمة منه، وذلك رخصة من الله، وحيث لم يتيسر لك ذلك نظرا لضيق الوقت وارتباطك بالعمل والسفر مع رفقتك فإنه لا حرج عليك في صيام العشرة أيام بعد رجوعك إلى مكان إقامتك، ولا يؤثر ذلك على نقصان حجك إن شاء الله، وهكذا زوجتك عليها أن تصوم عشرة أيام عن ترك الهدي إذا لم تكن صامتها بعد رجوعها ويجزئها ذلك، وليس عليها فدية، وحجها كامل إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.

(10/408)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/409)

الفتوى رقم (15759)
س: حججت هذا العام وبصحبتي زوجتي، وسرقت نقودنا، فلم نستطع النحر، وصمنا ثلاثة أيام في الحج، ووقفنا بعرفات وبتنا بالمزدلفة ورمينا جمرة العقبة الكبرى بمنى، ثم ذهبت بمفردي يوم النحر بعد الحلق إلى مكة، حيث طفت طواف الإفاضة، وسعيت، وفي اليوم الثاني اصطحبت زوجتي نظرا لأنها حامل في الشهر الأول إلى مكة لعمل طواف الإفاضة لها، وقد نبهتها إلى أن تنوي به الإفاضة والوداع خشية عدم استطاعة عمل طواف الوداع، وقد طافت هذا الطواف في ساعتين ونصف، ولم تستطع أن تسعى بين الصفا والمروة ولو على دراجة، ورجعنا إلى منى، وحدث بعد ذلك أن جامعت زوجتي، وفي اليوم الذي يليه سعت زوجتي بين الصفا والمروة، ولم تستطع طواف الوداع لشدة الزحام فهل علي شيء في جماع زوجتي قبل أن تسعى هي، وهل يجزئ طواف الإفاضة الذي قامت به زوجتي عن طواف الوداع؟ علما بأنها نوت الطوافين معا، وعندما رجعت إلى عملي بالرياض لم أتمكن من الصيام سبعة أيام؛ لشدة وطول وقت العمل فهل يجوز لي تأخير السبعة أيام، وهل يجوز صيامها متفرقة؟

(10/409)

ج: يجب عليك صيام السبعة الأيام الباقية متى تمكنت من ذلك، ويجوز أن تصومها متتابعة ومتفرقة، وأما بالنسبة للجماع الذي حصل منك لزوجتك قبل أن تسعى هي فهذا خطأ وفعل محرم يجب عليك وعليها التوبة والاستغفار منه، وعليها مع التوبة ذبح فدية وهي: شاة أو سبع بدنة أو سبع بقرة في مكة، توزع على فقراء الحرم، فإن لم تستطع فإنها تصوم عشرة أيام متتابعة أو متفرقة، وأما كونها طافت للإفاضة، ونوت أنه يكفي عن طواف الوداع فذلك لا يكفي عن الوداع؛ لأنه لم يكن بعد الانتهاء من أعمال الحج، فعليها دم وهو ذبح رأس من الغنم يجزئ في الأضحية أو سبع بدنة أو سبع بقرة في مكة توزعها على فقراء الحرم، فإن لم تستطع ذبح الفدية فإنها تصوم عشرة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/410)

الفتوى رقم (14569)
س: المتمتع بالعمرة إلى الحج الذي لا يستطيع نسكا أو صوما في الحج، هل يمكنه أن يجمع صومه ثلاثة أيام وسبعة إذا رجع إلى بيته؟
ج: إذا لم يستطع المتمتع بالحج ذبح النسك ولم يستطع الصيام في أيام فإنه يصوم إذا استطاع ولو بعد رجوعه إلى بلده.

(10/410)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/411)

الفتوى رقم (20379)
س: رجل أخذ حجة بفلوس قليلة على شرط أن يصوم ثلاثة أيام في الحج وسبعة إذا رجع، وعند رجوعه صام أربعة أيام، وبقي ثلاثة أيام ومضت عليه عدة سنوات فماذا عليه في الأيام الباقية؟ أفيدونا.
ج: على المذكور أن يكمل صيام الأيام الباقية عن دم المتعة في الحج وهي: ثلاثة أيام؛ لأنها دين في ذمته فعليه تقوى الله وإكمال العمل الذي التزم به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/411)

الفتوى رقم (17704)
س: ذهبت للحج متمتعا مع مجموعة وفي طواف القدوم فقدت مني فلوسي، وكل الذي تبقى معي مبلغ 550 ريالا، خمسمائة وخمسون ريالا أعطيته لفرد لكي يحافظ لي عليه، وعندما كنا نؤدي المناسك قلت له: أنت عليك هدي وأنا أيضا، فهذه وكالة مني مثل ما

(10/411)

تفعل لك افعل لي؛ لأن فلوسي معك إذا دفعت في البنك أو ذبحت، الذي تعمله لنفسك اعمله لي، سواء كنت موجودا معك أو تفرقنا عن بعض. هذا الكلام خوفا من التفرق، وبعد الموافقة على هذا الكلام، ونحن في طواف الإفاضة تفرقنا فعلا عن بعض؛ نظرا للزحام الشديد، هذا قبل الهدي، وأمضيت أيام التشريق كلها أبحث عنه ولم أجده؛ للعلم أنا كان لا يوجد معي فلوس، ورجعت محل إقامتي تبوك يوم الأحد، وهو عاد بعدي، وعندما سألته عن الهدي قال: لم أهد لك.
أفيدوني مشكورين بعد أن أخليت مسئوليتي أمام الله ووكلته طمئنوني جزاكم الله خيرا.
ج: الواجب أن تذبح الهدي في مكة قضاء، وتصنع بلحمه ما تصنعه فيه أيام التشريق؛ لأنه واجب في ذمتك، فلا بد من تنفيذه، وعليك أن تبادر بذلك بنفسك أو بواسطة وكيل ثقة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/412)


الأضاحي - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الأضاحي والعقيقة وتسمية المولود

(10/413)

الأضاحي
الفتوى رقم (16040)
س: أفيد سماحتكم أنني أضحي عن والدي المتوفى منذ أكثر من عشرين سنة، وحيث إنني سمعت من أحد الإخوان أنه يكره إفراد الميت بالأضحية لعلم سماحتكم أنني أضحي عن والدي وإخواني المتوفين وأضحية عن أهل بيتي؟
ج: الأضحية عن الميت مشروعة؛ لأن النبي - صلى الله عليه وسلم - ضحى عمن لم يضح من أمة محمد، وهذا يشمل الأحياء والأموات، فعن جابر قال: «صليت مع رسول الله - صلى الله عليه وسلم - عيد الأضحى، فلما انصرف أتي بكبش فذبحه، فقال: باسم الله والله أكبر، اللهم هذا عني، وعمن لم يضح من أمتي (1) » رواه أحمد وأبو داود الترمذي.
وأيضا ضحى أمير المؤمنين علي بن أبى طالب عن النبي - صلى الله عليه وسلم - بعد مماته، فعن حنش الصنعاني قال: «رأيت عليا رضي الله عنه يضحي بكبشين، فقلت له: ما هذا؟ فقال: إن رسول الله - صلى الله عليه وسلم - أوصاني أن أضحي عنه، فأنا أضحي عنه (2) » . رواه أبو داود والترمذي، والقائل بأنه لا يضحى عن الميت ليس عنده دليل يمنع ذلك؛ فرأيه مرجوح لا عمل عليه.
__________
(1) سنن الترمذي الأضاحي (1521) ، سنن أبي داود الضحايا (2810) ، مسند أحمد (3/356) .
(2) سنن أبي داود الضحايا (2790) ، مسند أحمد (1/150) .

(10/414)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/415)

السؤال الرابع من الفتوى رقم (16875)
س4: ما هي الحيوانات التي لا تضحى؟
ج4: الأضحية تكون من بهيمة الأنعام وهي: الإبل والبقر والغنم، ويشترط أن تكون سليمة من العيوب؛ كالعور والمرض والهزال والعرج، ولا يجزئ من الضأن إلا ما تم له ستة أشهر، ولا من المعز إلا ما تم له سنة، ولا من البقر إلا ما تم له سنتان، ولا من الإبل إلا ما تم له خمس سنين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/415)

السؤال الأول من الفتوى رقم (16977)
س1: يوجد عندنا مزارع تربي بقرا من النوع الهولندي، وتتغذى بأغذية مركزة مما يجعلها تكبر بحيث تكون ثلاثة أضعاف البلدي، وذلك في مدة عشرة أشهر، فهل تجزئ في الأضحية والهدي والعقيقة وذلك عن سبعة أنفس؟

(10/415)

ج1: لا تجزئ البقرة في الأضحية والهدي حتى يتم لها سنتان، وما دون ذلك لا يجزئ ولو كان كثير اللحم والشحم، فعن جابر بن عبد الله رضي الله عنهما قال، قال رسول الله - صلى الله عليه وسلم -: «لا تذبحوا إلا مسنة إلا أن يعسر عليكم فتذبحوا جذعة من الضأن (1) » رواه مسلم، قال النووي: (قال العلماء: المسنة هي: الثنية من كل شيء من الإبل والبقر والغنم فما فوقها، وهذا تصريح بأنه لا يجوز الجذع من غير الضأن في حال من الأحوال، وهذا مجمع عليه على ما نقله القاضي عياض) انتهى.
والمسنة هي: التي بلغت السنتين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأضاحي (1963) ، سنن النسائي الضحايا (4378) ، سنن أبي داود الضحايا (2797) ، سنن ابن ماجه الأضاحي (3141) ، مسند أحمد (3/312) .

(10/416)

السؤال الثاني من الفتوى رقم (18417)
س2: أريد أسأل عن الأضحية، البلد يوجد فيه جميع أنواع الأغنام من الضأن من حري وسواكني وغيرها، هل أي نوع يضحى أم نوع واحد فقط؟ أفيدوني جزاكم الله خيرا.
ج 2: تشرع الأضحية بسائر بهيمة الأنعام من الإبل والبقر والغنم إذا بلغ منها السن المعتبر في الإجزاء، وسلمت من العيوب المانعة من الإجزاء ولا فرق في الغنم بين الحري السواكني والنجدي

(10/416)

وسائر أنواع الضأن، وأفضلها أغلاها عند أهلها وأكثرها ثمنا، لكن لا يجزئ من الضأن إلا ما تم له ستة أشهر فأكثر، ومن المعز ما تم له سنة فأكثر، ومن البقر ما تم له سنتان، ومن الإبل ما تم له خمس سنين فأكثر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/417)

السؤال الأول من الفتوى رقم (20222)
س1: هل يجوز أن يضحي الإنسان بكبش عديم الخصيتين؛ خلق من غيرهما؟
ج1: التضحية بكبش عديم الخصيتين جائزة فالخصاء ليس عيبا وإنما يزيد اللحم طيبا، وفي الحديث الصحيح أن النبي - صلى الله عليه وسلم - «ضحى بكبشين أملحين موجوءين خصيين (1) » ، اللفظ عند الحاكم كما في (المنتقى) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود الضحايا (2795) ، مسند أحمد (6/136) .

(10/417)

السؤال الثاني من الفتوى رقم (19611)
س2: رجل اشترى أضحية عيد الأضحى وبعد ذبحها وسلخها

(10/417)

تبين أن بها غدتين أي: خراجين ولم ينجرح الخراج بأي شيء، ولم ينزف فهل تجزئ أضحيته أم عليه أخرى؟ علما أن الرجل لم يحضر الذبح كله فقط شاهدها عندما ذبحت، وانصرف إلى عمله وقلم أظافره وحلق رأسه في العمل ولم يعلم بالخراج. أفيدونا أثابكم الله.
ج2: الخراج الموجود في هذه الأضحية هو نوع من المرض وما دام أنه غير واضح لكم وقت شرائها ولم يؤثر على صحتها فإنها تجزئ إن شاء الله، وليس هذا عيبا يمنع الإجزاء، وإنما العيب الذي يجعلها غير مجزئة إذا كانت مريضة مرضا بينا وكان الخراج مفسدا لكثير من لحمها؛ لحديث البراء بن عازب رضي الله عنه قال: قام فينا رسول الله - صلى الله عليه وسلم - فقال: «أربع لا تجوز في الأضاحي: العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين ظلعها، والعجفاء التي لا تنقي (1) » رواه أبو داود والنسائي، وروى الترمذي نحوه وصححه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الضحايا (4370) ، سنن ابن ماجه الأضاحي (3144) ، مسند أحمد (4/289) ، سنن الدارمي الأضاحي (1950) .

(10/418)

الفتوى رقم (19449)
س: أطلب من سيادتكم أن تفتونا فيما يخص إنسان صلى في مسجد عمرو، ونحر خلف عمرو، ولكن هو يسكن في حي من الأحياء

(10/418)

الأخرى وبها إمام مثلا في مسجد عقبى، وإمام عقبى تخلف بعد؛ أي ذبح قبل إمام عقبى فهذا ليس له إلا اللحم كما يقولون، أو له أجر الأضحية؟ وفقني الله وإياكم إلى البر والتقوى والسلام عليكم ورحمة الله وبركاته.
ج: وقت الذبح للأضحية والهدي من بعد انتهاء صلاة عيد الأضحى بالبلد فإن تعددت الصلاة في البلد فبأسبق صلاة؛ لأن الحكم متعلق بأداء الصلاة والانتهاء منها لا بالوقت، وعلى ذلك فإن صلاتكم للعيد في حي غير الحي الذي تسكن فيه، وذبحك لأضحيتك قبل صلاة أهل الحي الذي تسكن فيه جائز، وتجزئك أضحيتك ولا شيء عليك في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/419)

الفتوى رقم (20140)
س: إذا مات الميت بعد أيام التشريق، هل يجوز ذبح الأضحية عنه؛ لأن هناك أناس إذا مات الميت خلال شهر ذي الحجة يضحون عنه، ولو كان في آخر الشهر؟
ج: أيام ذبح الأضحية عن الميت وغيره تنتهي بغروب الشمس

(10/419)

من اليوم الثالث عشر من شهر ذي الحجة؛ لقول النبي - صلى الله عليه وسلم -: «كل أيام التشريق ذبح (1) » رواه أحمد والهيثمي في مجمع الزوائد.
وقال علي رضي الله عنه: أيام النحر يوم الأضحى وثلاثة أيام بعده، قال ابن القيم: (ولأن هذه الأيام تختص بكونها أيام منى، وأيام التشريق ويحرم صيامها) ا. هـ.
فلا يجزئ ذبح الأضحية بعد مضي هذه الأيام إلا الأضحية الواجبة بوصية أو نذر أو تعيين، فإنها تذبح بعد هذه الأيام قضاء لمن فاته الذبح فيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (4/82) .

(10/420)

الفتوى رقم (13766)
س: هل يجوز للإنسان أن يشتري شاة من الغنم مذبوحة ومسلوخة، ويجعلها أضحية للعيد وهذا بعد ذهابه للسوق، ولم يجد ما يشتري من الغنم، فاضطر إلى شراء شاة مذبوحة ومسلوخة، هل تجزئه عن الأضحية أم لا؟
ج: الأضحية لا تجزئ إذا اشتريت مذبوحة مسلوخة؛ لأن النية لم تحصل وقت الذبح على أنها أضحية عمن نويت له أو عنه، وهي إذا

(10/420)

شاة لحم وليست أضحية، وعلى المضحي بشاة لحم شراء بدلها في بقية أيام الذبح الأربعة، وهي يوم عيد الأضحى وثلاثة أيام بعده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/421)

الفتوى رقم (15896)
س: ما الحكم في الشاة المعيب ضرعها (بالسدد) وهي كاملة الأوصاف هل يضحى بها أم لا؟
ج: إن كان هذا السدد نتيجة الكبر أو المرض فلا تجزئ وإلا فإنها تجزئ وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/421)

الفتوى رقم (15706)
س: إذا حج شخص وأهل بيته فهل لا بد أن يضحي أم يكتفى بالفدية؟
ج: إذا كان الحاج متمتعا أو قارنا فإنه يكفيه الهدي للحج ولا تجب الأضحية إلا أن تكون الأضحية وصية فيجب إنفاذها؛ لأن النبي

(10/421)

- صلى الله عليه وسلم - كان يضحي بالمدينة بكبشين ولما حج ذبح الهدي الذي معه ولم يضح بمكة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/422)

السؤال الثالث من الفتوى رقم (17940)
س3: هل يجزئ المسلم صاحب العيال ترك عياله في وطنه إذا حان عيد الأضحى أن يرسل ثمن أضحيته إلى عياله في وطنه؛ لتذبحها العيال أو تنحرها نيابة عنه؛ لأنه مهاجر، وهو متأكد أن العيال تضحي عنه كما أمر، أو لا بد أن يضحي حيث هو؟
ج3: لا بأس أن يرسل المغترب ثمن الأضحية إلى أولاده في وطنه؛ ليقوموا بشرائها وذبحها في بيتهم، بل هذا هو الأفضل والسنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/422)

السؤال الثاني من الفتوى رقم (19226)
س2: سماحة الشيخ: أسكن مع والدي فهل يجوز أن يذبح والدي أضحية واحدة أم أذبح أضحية لوحدي؟

(10/422)

ج2: لكل إنسان أن يضحي بشاة عنه، وعن أهل بيته، وإذا ضحى والدك وأشركك معه في أضحيته أجزأتك عن ذبح أضحية أخرى؛ لكونك داخلا في أهل بيته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/423)

السؤال الثالث من الفتوى رقم (19350)
س3: في عيد الأضحى يقوم والدي بإعطائي أضحية من غنمه، مع العلم أنني مستقل عن والدي فأريد الإجابة على ذلك؟
ج3: إذا دفع لك أبوك واحدة من غنمه لتضحي بها عن نفسك، وأهلك فلا بأس بقبول هدية أبيك تطييبا لخاطره ولو لم تكن محتاجا لها، وتجزئ عنك وعن أهلك، وعلى والدك أن يعطي إخوانك مثلك إذا كان لك إخوة إلا أن يسمحوا بذلك إذا كانوا مرشدين لقول النبي - صلى الله عليه وسلم - «اتقوا الله واعدلوا بين أولادكم (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2587) ، صحيح مسلم الهبات (1623) ، سنن أبي داود البيوع (3544) .

(10/423)

السؤال الثاني من الفتوى رقم (19618)
س2: نحن أربعة أشخاص، ولنا والد وساكنون جنب بعض، كل شخص ساكن في بيت، مع العلم أن هذه البيوت الأربعة حائطها واحد، يعني في وسط هذا الحائط، فهل الأضحية تكفي عن كل البيوت واحدة أم كل بيت يضحي؟ أفتني جزاك الله خيرا.
ج2: يستحب لصاحب كل بيت أن يضحي عن نفسه، وعمن في بيته، ولا تكفي أضحية واحدة عن بيوت متعددة، ولو كانت داخل سور واحد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/424)

السؤال الأول من الفتوى رقم (19198)
س1: أنا صاحب عائلتين، وكل عائلة في بيت، لكن هذين البيتين متجاوران، ولا يفصل بينهما سوى جدار، وبعض الأحيان نجتمع في بيت واحد للأكل. وسؤالي هو: هل يصح ضحية واحدة عن الجميع؟ أم لا بد لكل بيت ضحية؟
ج1: السنة أن الرجل يكتفي في الأضحية بشاة واحدة عنه وعن أهل بيته، ويدل لذلك ما رواه عمارة بن عبد الله قال: سمعت عطاء بن

(10/424)

يسار يقول: سألت أبا أيوب الأنصاري رضي الله عنه كيف كانت الضحايا على عهد رسول الله - صلى الله عليه وسلم - فقال: كان الرجل يضحي بالشاة عنه وعن أهل بيته فيأكلون ويطعمون، حتى تباهى الناس فصارت كما ترى. أخرجه الترمذي في (جامعه) انظر (عارضة الأحوذي ج6، ص 304) .
وكونك صاحب عائلتين لتزوجك بزوجتين وكل زوجة في بيت مستقل فيشملهما جميعا أنهما أهل بيتك وتجزئ عنكم شاة واحدة؛ لأن النبي - صلى الله عليه وسلم - ضحى بكبش عنه وعن أهل بيته وبيوت النبي - صلى الله عليه وسلم - متعددة وكل بيت من بيوت زوجاته منفصل عن الآخر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/425)

الفتوى رقم (19356)
س: إنني أسكن مع إخوتي وعددنا 5 ذكور، وجميعنا متزوجون، ونسكن في بيوت شعبية متقابلة يحيط بها حوش بشكل دائري، وأكلنا واحد: فطورا وعشاء وغداء، ومجلسنا واحد، وتسكن والدتنا في بيت معنا جميعا، وسؤالي هو: هل تكفي ذبيحة واحدة في عيد الأضحى كضحية عن الجميع كما كان يفعل والدنا قبل وفاته

(10/425)

رحمه الله، أو أنه يلزم كل واحد ضحية منفردة؟
ج: إذا كنتم مشتركين في المال والنفقة فإنها تكفي عنكم جميعا أضحية واحدة؛ لأنكم في حكم أصحاب البيت الواحد، أما إذا كان كل صاحب بيت مستقلا عن الآخر في ماله ونفقته فكل بيت له حكمه، وتشرع له أضحية مستقلة، إلا إذا تبرع واحد عن الجميع بأضحية واحدة من ماله فلا بأس بذلك، علما بأن الأضحية سنة وليست واجبة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/426)

السؤال الثالث والرابع من الفتوى رقم (17660)
س3: أنا وأخي متزوجان، ونسكن في نفس البيت مع والدينا، السؤال: هل يجوز لنا أن نشترك في أضحية العيد، مع العلم أننا نصرف مصاريف واحدة ونطبخ طبخا واحدا أم لكل منا أضحيته، أي: أضحيتي وحدها وأضحية أخي وأضحية الوالدين؟
ج3: إذا نوى من ذبح الأضحية أنها عنه وعن غيره من سكان البيت فإنها تجزئ عن الجميع.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/426)

س4: لقد درست أن ذبح أضحية الناس جائز، ولكن بغير

(10/426)

مقابل أو أجرة فذلك حرام، إلا أن أحد الإخوة بارك الله فيه وإياكم قال لي: إنه يحرم أيضا الأكل من أضحيته، ولكن من غير دليل، ولقد بحثت في هذا ولم أجد الدليل أيضا؛ لذلك أرجو من سيادتكم الإيضاح.
ج4: يجوز للوكيل في ذبح الأضحية أن يأخذ أجرة على ذلك من غير الأضحية، وله أن يأكل من لحمها، أما المضحي فيشرع له الأكل من أضحيته تأسيا بالنبي - صلى الله عليه وسلم - في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/427)

الفتوى رقم (20671)
س: نحن عائلة مكونة من ثمانية أشخاص نضحي كل عام ولله الحمد بثمانية من الغنم نذبحها جميعا في اليوم الأول، وهو يوم النحر رغبة منا في إدراك فضل ذلك اليوم العظيم، لكن والدي يطالبنا كل عام بذبح الأضاحي على مدار الأيام الأربعة؛ لتجتمع عليها الأسرة بعد إخراج نصيب الفقراء منها، وعبثا حاولنا إقناعه فلم يقتنع، ولا زال مصرا على رأيه، ويبقى الأمر سببا للخلاف بيننا كل عام، أفتونا مأجورين هل نعمل برأيه أم نستمر على ما نحن عليه؟
ج: يكفي عن أهل البيت الواحد أضحية واحدة مهما بلغ

(10/427)

عددهم ولا داعي لأن يذبح عن كل فرد منهم أضحية مستقلة، ويجزئ ذبح الأضحية في أي يوم من الأيام الأربعة التي يشرع فيها ذبح الأضحية، وهي: يوم العيد وثلاثة أيام بعده، والأفضل في حقكم موافقة والدكم على طلبه؛ جمعا للكلمة، ومنعا للاختلاف وتعاونا على البر والتقوى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/428)

الفتوى رقم (21242)
س: من سنين عديدة وحتى العام الماضي كنت أذبح ثماني أضاح لوالدي ووالديهم وعماتي، حينما كان أولادي وبناتي عندي، والآن ولله الحمد تزوج الأولاد والبنات، وليس عندي من يقوم بتوزيعها وتقسيمها وهذه الأضاحي تبرعا مني، لكن منها أضحية لجدي من أبي، وأضحية لجدتي من أبي، كان جدي - الله يرحم الجميع - قد أوصى بها أبي من ريع ثمر نخل كان يثمر، ولكن من قرابة 45 خمس وأربعين سنة أهمل النخل؛ لقلة الماء وأصبح لا يثمر ويبس.
وسؤالي من فضيلتكم: ما هو الصواب في هذه الأضاحي، وقد بحثت عن جمعية أسلمها هذه الأضاحي بعد ذبحها؛ لتوزيع لحمها على

(10/428)

المحتاجين ولكن لم أجد، وأنا لا أرغب ترك هذه الأضاحي ما دمت على قيد الحياة؟ أفتوني جزاكم الله خيرا ونفع بعلمكم.
ج: المشروع للشخص أن يذبح أضحية عن نفسه وأهل بيته الأحياء منهم والأموات، وإذا ضحى بأكثر من واحدة فلا حرج في ذلك، والأفضل أن يأكل منها ويهدي ويتصدق على الفقراء والمحتاجين وهم موجودون، ولكن على الإنسان التحري، وأما ما ذكرته بخصوص الوصية فعليك بمراجعة المحكمة الشرعية للنظر فيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/429)

الفتوى رقم (18463)
س: يقوم المسلمون عندنا في تايلند بالتضحية بالبقر، فهل هو أفضل أم التضحية بالغنم؟ يجعلون البقرة عن سبعة أفراد في البيت الواحد، ويمسكون بالورقة فيها الأسماء عند الذبح، ويسمون عند النحر فهل يشرع هذا الفعل، وهل تجزئ الشاة الواحدة عن البيت كله؟ المراد بإجزاء الأضحية عن أهل البيت: ما يشمل الأب والأم والأولاد، أم الذي يشمل الأحفاد أيضا أم من يعولهم العائل؟ هل يجوز الذبح بنية الأضحية عن الأموات فيقول: هذه أضحية فلان الميت؟ هل يجوز

(10/429)

إشراك الأموات -لو قلتم بالجواز- في بعض أجزاء البقرة؟ هل يجوز اشتراك البيوتات في البقرة الواحدة؟ وهل هناك دليل على تسبيع الأضحية كما يسبع الهدي والدم؟ والرجاء التكرم بكتابة إجابة الاستفتاء؛ لتتم ترجمته إلى التايلندية، ونشره؛ ليعم النفع. أفيدونا بما علمتم جزاكم الله خيرا؟
ج: التضحية تكون ببهيمة الأنعام: الإبل والبقر والغنم، وتجزئ الشاة عن الرجل وأهل بيته، وتجزئ البدنة والبقرة عن سبعة، فعن جابر قال: «أمرنا رسول الله - صلى الله عليه وسلم - أن نشترك في الإبل والبقر كل سبعة منا في بدنة (1) » . متفق عليه.
والشاة أفضل من سبع البدنة أو البقرة. ولا بأس بذكر اسم الشخص أو الأشخاص عند ذبح الأضحية؛ لأن النبي - صلى الله عليه وسلم - قال: «عن محمد وآل محمد (2) » ، وتشرع الأضحية عن الحي، وعن الميت لعمل المسلمين ولعموم الأدلة.
وسبع البدنة أو البقرة لا يجزئ إلا عن واحد حي أو ميت، ويدخل في أهل البيت: زوجة الرجل وأولاده وأحفاده إذا كان يعولهم، ويدخل في ذلك أيضا أبواه إذا كان يعولهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحج (1213) .
(2) مسند أحمد (6/220) .

(10/430)

السؤال الأول من الفتوى رقم (18002)
س1: هل الذي يقوم بطبخ ضحاياه وتقديمها لأقربائه وجيرانه مطبوخة يكون أدى السنة أم لا؟
ج1: المستحب في الأضحية أن يأكل منها هو وأهل بيته، وأن يدخر منها، وأن يتصدق على الفقراء والمساكين، ويهدي للأقارب والجيران؛ لقول الله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} (1) ، وقول النبي - صلى الله عليه وسلم - في لحوم الأضاحي: «كلوا وادخروا وتصدقوا (2) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الحج الآية 28
(2) صحيح مسلم الأضاحي (1971) ، سنن النسائي الضحايا (4431) ، مسند أحمد (6/51) .

(10/431)

الفتوى رقم (17664)
س1: نحن مجموعة من الإخوة، وكل منا يعمل بمنطقة ومعه أسرته، وفي مناسبة عيد الأضحى نجتمع عند والدنا. فهل تكفي أضحية الوالد عن الجميع أم كل يضحي على حدة، علما بأننا لم نقتسم الأموال المشتركة من حيث الميراث.
أفيدونا عن ذلك وجزاكم الله خيرا؟

(10/431)

ج1: السنة لكل رب أسرة أن يضحي عنه وعن أهل بيته بشاة واحدة؛ لحديث أبي أيوب رضي الله عنه قال: كان الرجل منا يضحي عنه وعن أهل بيته بالشاة الوحدة فيأكلون ويطعمون.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/432)

س2: من المعروف أن من أراد أن يضحي فلا يأخذ من بشرته شيئا، ولا شعره، ولا أظافره، ولكن من سنن الإحرام إزالة الشعر وتقليم الأظافر، فماذا يفعل من أراد الحج وهو سيضحى في بلده بالنيابة عنه؟ أفيدونا جزاكم الله خيرا. وهل يكفي هدي المتمتع عن الأضحية؟
ج2: من أحرم في عشر ذي الحجة فلا يجوز له أن يأخذ من شعره ولا من ظفره ولا من بشرته شيئا عند الإحرام إذا كان يريد أن يضحي عن نفسه أو عنه وعن أهل بيته، لكن إذا اعتمر المسلم أو المسلمة في عشر ذي الحجة، وهو سيضحي فإنه يجب عليه أن يقصر من شعر رأسه؛ لتوقف التحلل من العمرة عليه، ولا يدخل ذلك تحت النهي الوارد في نهي المضحي عن أخذ شيء من شعره أو أظفاره أو بشرته بعد دخول شهر ذي الحجة إلى أن يضحي؛ لأن النبي - صلى الله عليه وسلم - أمر المتمتعين في شهر ذي الحجة أن يقصروا، ولم يفصل بين من يريد أن يضحي وبين غيره؛ فدل على وجوب الحلق أو التقصير في حق المعتمر في عشر ذي الحجة مطلقا. وهدي المتعة والقران الذي يذبح بالحرم لا

(10/432)

يكفي عن الأضحية؛ لأن النبي - صلى الله عليه وسلم - ضحى بكبشين في حجة الوداع، وهو قد أهدى مائة من الإبل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/433)

السؤال الأول من الفتوى رقم (20776)
س1: الحاج إذا أراد أن يضحي، ووصل إلى الميقات فهل له أن يأخذ من شعره وأظفاره؟
ج1: لا يجوز لمن أراد أن يضحي أن يأخذ شيئا من شعره وأظافره إذا دخلت عشر ذي الحجة حتى يذبح أضحيته؛ لنهي النبي - صلى الله عليه وسلم - عن ذلك، وإذا أراد الإحرام فإنه يحرم بدون أخذ شيء منها، وعند التحلل من العمرة قبل ذبح الأضحية يحلق رأسه أو يقصره فقط دون أخذ شيء من بقية الشعور والأظافر؛ لأن حلق الرأس أو تقصيره نسك من مناسك العمرة، أما المضحي عن غيره بالوكالة فإنه لا شيء عليه في الأخذ من شعره وأظفاره وبشرته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/433)

السؤال الثالث من الفتوى رقم (16507)
س3: في يوم 8\12\1413هـ وقعت في خطأ بغير قصد، فقد نتفت شعرة واحدة من صدري ناسيا، علما أني لم أحج، لكنه قيل لي: إنه لا يجوز ذلك وأنا سوف أضحي عن أهل بيتي، وهل صحيح أن الشخص الذي سوف يضحي يعتبر محرما مثل الذي أحرم بالحج وذهب إليه؟
ج3: من أراد أن يضحي فإنه يمتنع في عشر ذي الحجة من أخذ شيء من شعره أو أظفاره أو بشرته إلى أن يذبح أضحيته؛ لصحة الحديث بذلك، وهو حديث أم سلمة مرفوعا: «إذا دخل العشر وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من أظفاره شيئا حتى يضحي (1) » رواه أحمد ومسلم في (صحيحه) ولا يعتبر محرما، وإنما هذا حكم خاص.
أما أخذ شيء من الشعر أو الأظافر ناسيا أو جاهلا فلا شيء فيه؛ لقول الله سبحانه: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (2) الآية. وقد صح عن رسول الله - صلى الله عليه وسلم - في تفسير هذه الآية أن الله قال: «قد فعلت (3) » .
__________
(1) صحيح مسلم الأضاحي (1977) ، سنن الترمذي الأضاحي (1523) ، سنن النسائي الضحايا (4364) ، سنن أبي داود الضحايا (2791) ، سنن ابن ماجه الأضاحي (3149) ، مسند أحمد (6/289) ، سنن الدارمي الأضاحي (1948) .
(2) سورة البقرة الآية 286
(3) صحيح مسلم الإيمان (126) ، سنن الترمذي تفسير القرآن (2992) ، مسند أحمد بن حنبل (1/233) .

(10/434)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/435)

الفتوى رقم (17720)
س: هناك أيام ثلاثة قبل عيد الأضحى، وثلاثة أخرى بعده، يقولون عنها البعض أو الكثير: بأنها محرمة، كان مثلا لا يحلق فيها الرأس ولا يلبس فيها اللباس الجديد وتقطع كتاتيب القرآن عن الدراسة تلك المدة، وهناك أيام أخرى في أحد الشهور لا أدري أيها بالضبط يفعلون نفس الشيء، ويتوعدون من انتهكها ما قولكم؟
جزاكم الله عنا كل خير.
ج: الوارد عن النبي - صلى الله عليه وسلم - في عشر ذي الحجة هو أن من أراد أن يضحي فلا يجوز له أن يأخذ من شعره ولا من ظفره ولا بشرته شيئا حتى يضحي؛ لحديث أم سلمة رضي الله عنها مرفوعا: «إذا دخل شهر ذي الحجة، وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من أظفاره شيئا حتى يضحي (1) » .
وأما غير المضحي فلا حرج عليه في أخذ ذلك.
وأما أيام التشريق فالممنوع صيامها؛ لأنها أيام أكل وشرب وذكر الله كما بين ذلك النبي - صلى الله عليه وسلم -.
__________
(1) صحيح مسلم الأضاحي (1977) ، سنن الترمذي الأضاحي (1523) ، سنن النسائي الضحايا (4364) ، سنن أبي داود الضحايا (2791) ، سنن ابن ماجه الأضاحي (3150) ، مسند أحمد (6/311) ، سنن الدارمي الأضاحي (1948) .

(10/435)

وأما المنع من حلق الرأس في يوم عاشوراء فليس هناك دليل يدل على المنع، وكذلك المنع من لبس الملابس الجديدة، فلا يخص يوم عاشوراء بفرح ولا حزن، ولعل هذا هو اليوم الذي يقصده السائل.
وإنما المشروع صيام يوم عاشوراء ويوم قبله أو بعده لأمر النبي - صلى الله عليه وسلم -.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/436)

السؤال الأول من الفتوى رقم (18280)
س1: هل يجوز إخراج قيمة الشاة في العقيقة أو الأضحية وإعطاء هذا المبلغ للجمعيات الخيرية التي تكفل اليتامى والمساكين والفقراء بدلا عن شراء شاة وذبحها، علما أني قرأت فتوى لأحد العلماء لا أذكر اسمه أنه أفتى بجواز إعطاء قيمة الأضحية للمنتدى الإسلامي؟ أفتونا مأجورين يحفظكم الله.
ج1: لا يجزئ دفع القيمة عن ذبح العقيقة وذبح الأضحية؛ لأن ذبحهما والأكل من لحمهما والتصدق منه عبادة لا يقوم مقامها التصدق بالقيمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/436)

الفتوى رقم (18508)
س: بالنسبة لشاة الأضحية هل يمكن أن ننوي بها أضحية، وفي ذات الوقت صدقة على الوالدين المتوفين، أو الذين على قيد الحياة؟
ج: بالنسبة للأضحية فإن المشروع فيها أن يأكل منها هو وأهل بيته، ويتصدق منها على المحتاجين، وتجزي الشاة الواحدة عن من نواها عنه من الأحياء والأموات من أهل بيته؛ لقول النبي - صلى الله عليه وسلم -: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى (1) » ، ولأنه - صلى الله عليه وسلم - كان يضحي بكبش واحد عنه وعن أهل بيته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الطهارة (75) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25) .

(10/437)

السؤال الثاني من الفتوى رقم (18769)
س2: لحوم الأضحية، وكذلك الأطعمة الأخرى هل يجوز للمسلمين أن يعطوا لحوم الأضحية والأطعمة الأخرى ليأكلها غير المسلمين كجيرانهم، وكيف يتعامل معهم إذا كانت منهيا عنها في شريعتنا الحنيفية؟
ج2: يجوز إعطاء غير المسلمين من لحوم الأضاحي وغيرها إذا لم يكونوا محاربين لنا؛ لقول الله تعالى:

(10/437)

{لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} (1) ، ويستحب ذلك ويتأكد إذا كان إعطاؤهم شيئا من ذلك يحببهم في الإسلام ويدعوهم إلى الدخول فيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الممتحنة الآية 8

(10/438)

الفتوى رقم (18711)
س: جئت برجل ليعمل عندي كبناء، واشترط علي فوق الأجرة اليومية الأكل: أي الفطور والغداء والعشاء، وكان ذلك في شهر ذي الحجة، وبعد يومين بعد عيد الأضحى جاء للعمل وأكل من لحم أضحية العيد، وبما أنه يحرم بيع لحم أضحية العيد، والمؤجر أدخل الأكل كشرط، فهل تجوز الأضحية أن آكل منها أم لا؟
ج: لا مانع أن يأكل العامل الذي اشترط عليك أن تغديه أو تعشيه من لحم أضحيتك ولا يعد هذا من بيع لحم الأضحية؛ لأنه مبذول له ولغيره.

(10/438)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/439)

السؤال الأول من الفتوى رقم (20126)
س1: لقد كلفت من قبل عملي بالعمل في المشاعر المقدسة أثناء فترة حج هذا العام، وهذه فرصة عظيمة طالما تمنيتها كي أخدم حجاج بيت الله الحرام، وحيث إن منطقة عملي وسكني خارج مكة المكرمة سوف أصطحب عائلتي إلى مكة؛ ليقيموا عند شقيق زوجتي حتى أنتهي من مهمتي، ومن ثم أعود إلى منطقة سكني.
سؤالي: ماذا أفعل في أضحيتي، هل أعطي أحد جيراني في منطقة سكني قيمة الأضحية وهو ينوب عني في ذبحها وتوزيعها حسب المتبع، أم أقوم بنفسي بذبحها في المشاعر المقدسة، أم أوكل شقيق زوجتي الذي تقيم عنده عائلتي بحكم تواجدهم عنده؟ أفيدوني جزاكم الله خير الجزاء.
ج1: السنة ذبح الأضحية في البيت الذي تسكن فيه عائلتك ليأكلوا منها ويتصدقوا، ويجوز أن توكل من يذبحها في بلدك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/439)

السؤال الأول من الفتوى رقم (20127)
س1: ماذا يذكر عند ذبيحة عيد الأضحى المبارك من دعاء؟
ج1: يجب عند ذبح الأضحية أن يقول: (باسم الله) ويستحب أن يقول: (الله أكبر، اللهم إن هذا منك ولك فتقبله مني) ، أو (عن فلان) إذا كانت أضحية عن الغير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/440)

الفتوى رقم (21777)
س: يوجد بعض من الناس لدينا وخاصة كبار السن في عيد الأضحى المبارك يعملون الأعمال الآتية:
يحضرون الأضحية، ويقفون حولها كالعائلة جمعيا، وهم أهل البيت والرجل قبل أن يبدأ بالذبح، يقرأ الفاتحة، ثم آية الكرسي، وكذلك المعوذتين، والإخلاص مع ذكر الاستفتاح، مثل قول: وجهت وجهي لله رب العالمين إلى آخره، ويجعل الرجل يده على ظهر الذبيحة، ويمد بها من عند الرقبة إلى آخر الظهر، ثم بعد ذلك يقوم بذبحها بعد هذا الفعل، وإن بعضا منهم إذا لم يحضر ذبح الأضحية يقوم بذبح أضحية غيرها، وهم أهل البيت؛ لأنه يقول يلزمه حضور الذبح، لذا

(10/440)

أرجو من الله ثم من فضيلتكم البيان لهم بالطريقة الصحيحة لمن يفعل هذا، وذلك تحريرا لاقتناعهم إن شاء الله تعالى، على أن تكون فتواكم عاجلة إذا أمكنكم ذلك؛ نظرا لقرب فعل هذه الأعمال.
ج: هذا العمل الذي تعملونه عند ذبحكم للأضحية من وقوفكم عندها، وقراءتكم لآية الكرسي والسور المذكورة، وأن من لا يحضر لا يشترك في ثواب الأضحية، بل لا بد أن يذبح أضحية غيرها، كل هذا لا أصل له، وهو عمل مبتدع يجب عليكم تركه والتنبيه على أنه لا يجوز، وثواب الأضحية إذا كانت تبرعا يتناول كل من نوي فيها، ولو لم يحضر لقول النبي - صلى الله عليه وسلم -: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى (1) » .
وإن كانت الأضحية وصية فإنها تذبح عن من عينت له في الوصية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري بدء الوحي (1) ، صحيح مسلم الإمارة (1907) ، سنن الترمذي فضائل الجهاد (1647) ، سنن النسائي الطهارة (75) ، سنن أبي داود الطلاق (2201) ، سنن ابن ماجه الزهد (4227) ، مسند أحمد (1/25) .

(10/441)

السؤال الثالث من الفتوى رقم (21367)
س3: توفيت جدتي أم أبي، وتركت بعضا من الأغنام ومنذ وفاتها وأبي يضحي عنها بأضحية كل عام بدون وصية منها، ما حكم ذلك العمل؟ وهل للأضحية وقت محدد قبل أو بعد أضحية أبي؟ أفيدونا جزاكم الله خيرا.

(10/441)

ج3: إذا كانت الأضحية عن أم أبيك بوصية منها وجب إنفاذ وصيتها مما أوصت به، وإن كان تبرعا من أبيك من مال والدته الذي خلفته فلا بد من موافقة جميع الورثة.
وإذا أراد المسلم أن يضحي عن نفسه، وأضحية عن غيره فإنه يبدأ بأضحيته، والأضحية عن الميت مشروعة، سواء كانت بوصية أو بدون وصية؛ لأنها من باب الصدقة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/442)

الفتوى رقم (15703)
س: ما حكم أن يهب أو يتصدق أو يهدي المضحون جلود الأضاحي لأية لجنة أو هيئة إصلاحية في كل دائرة؛ لتتولى بالانتفاع بها؟ أعني الانتفاع بها بثمنها عن طريق بيعها لتاجر الجلود المسلم، وتصرف قيمتها في مثل أجنحة المصليات والمساجد، أو مدارس القرآن، أو رياض الأطفال الإسلامية، أو دفع مكافأة خدم المساجد، أو شراء فرشة أو أدوات التنظيف، أو تسوير المقابر أو لوجوه أخرى إصلاحية تعود بالخير لعامة المسلمين. . إلخ؟
ج: السنة التصدق بجلود الأضاحي والهدي، كما في حديث علي

(10/442)

بن أبي طالب رضي الله عنه قال: أمرني رسول الله - صلى الله عليه وسلم - أن أقوم على بدنه، وأن أتصدق بلحومها وجلودها وأجلتها، وأن لا أعطي الجزار منها شيئا، وقال: " «نحن نعطيه من عندنا (1) » ". متفق عليه. وسواء كان المتصدق عليه شخص بعينه أم جهة لها شخصيتها الحكمية، لها مصارفها الشرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحج (1317) ، سنن أبي داود المناسك (1769) ، سنن ابن ماجه المناسك (3099) ، مسند أحمد (1/112) .

(10/443)

الفتوى رقم (16411)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده. . وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي رئيس وحدة النشر بالمؤسسة الإسلامية بكلنتان ماليزيا \ لقمان بن الحاج عبد اللطيف بن سليمان، بواسطة مدير عام الدعوة في الخارج بالنيابة، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5836) ، وتاريخ 10\11\1413هـ، وقد سأل المستفتي سؤالا هذا نصه:
يسعدني الإبانة لسماحتكم إشكالنا عن جواز أن يهب

(10/443)

أو يتصدق أو يهدي المضحون جلود الأضاحي لأية لجنة أو هيئة إصلاحية في كل دائرة؛ لتتولى بالانتفاع بها - أعني الانتفاع بثمنها عن طريق بيعها لتاجر الجلود المسلم - في أمثال إقامة أجنحة المصليات والمساجد، أو مدارس القرآن الكريم، أو رياض الأطفال الإسلامية، أو في دفع مكافآت لخدام المسجد، أو في شراء فرشة، أو أدوات التنظيف، أو في تسوير مقابر المسلمين، أو لوجوه أخرى إصلاحية تعود بالخير لعامة المسلمين في دائرة هؤلاء المضحين؟
وقد قرأت في كتاب: (الترغيب والترهيب من الحديث الشريف) حديثا عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «من باع جلد أضحيته فلا أضحية له» رواه الحاكم، وقال: صحيح الإسناد. قال الحافظ: في إسناده عبد الله بن عياش القباني المصري - مختلف فيه، وقد جاء في غير ما حديث عن النبي - صلى الله عليه وسلم - النهي عن بيع جلد الأضحية.
ثم في الهامش شرح لمعنى (فلا أضحية له) أي فليس له ثوابها، الكامل (صفحة 156 الجزء الثاني) - طبعة دار إحياء التراث العربي - بيروت، والمسألة أن المضحين لا يبيعون تلك الجلود مباشرة، وإنما تصدقوا، أو وهبوا، أو أهدوا كلها لممثلي تلك الهيئة أو اللجنة الإسلامية، وبذلك انتقلت ملكيتها إليها، ومعلوم أن مستلمي لحوم الأضاحي يجوز أن يكونوا من الموسرين، ومن الفقراء والمساكين

(10/444)

ما داموا مسلمين وهم أشخاص، أما تلك اللجان أو الهيئات فليسوا بأشخاص، إنما هي أشخاص قانونية أو اعتبارية أو معنوية، كأنها تنوب عن مسلمي المنطقة.
والجلود من الأضاحي قد تدفن، لا ينتفع بها في أوساطنا اليوم، ونرى أنه لا ينبغي للمسلمين إضاعتها بالكلية، كما نرى أن من الأحسن لجهات السلطة اتخاذ خطوة إصلاحية مرتبة ومنظمة لمرحلة بناء مصانع الجلود في كل دولة إسلامية، انطلاقا من هذا الأساس الإسلامي، الذي تكلم عن الجلود ليس فقط في الحديث النبوي، وإنما في القرآن الكريم، أرجو من سماحتكم التفضل بالرد والفتوى في هذا الخصوص، جزاكم الله عن مسلمي ماليزيا خيرا؛ نظرا إلى أنني بعد محاولة البحث في كتب مجموعة الفتاوى لم أوفق إلى الحصول على فصل المشكلة، وإسراعكم بالفتوى سيفيدنا عاجلا للنداء قبيل استقبالنا عيد الأضحى في هذا العام.
ولسماحتكم خالص دعائي، والله يرعاكم ويحفظكم، ويسدد خطانا نحن أبناءكم الماليزيين بإرشاداتكم.
ج: وبعد دراسة اللجنة للاستفتاء أجابت: بأنه إذا أعطي جلد الأضحية للفقير، أو وكيله فلا مانع من بيعه وانتفاع الفقير بثمنه، وإنما الذي يمنع من بيعه هو المضحي فقط، وكذا لا مانع أن تبيع الجمعيات

(10/445)

الخيرية ما تحصل لديها من جلود الأضاحي، وصرف القيمة لصالح الفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/446)


العقيقة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

العقيقة
السؤال الأول من الفتوى رقم (17805)
س1: إذا ولد لي ولد بعد صلاة المغرب كيف أعد سبعة أيام؟ أو حتى يتفرق اليومان في أي ساعة في كل ليلة؟ مع التوضيح.
ج1: يبدأ اليوم من طلوع الفجر الثاني وهو الفجر الصادق إلى غروب الشمس، وتعتبر الليلة المذكورة تابعة لليوم الذي بعدها ما عدا ليلة يوم النحر فإنها تابعة ليوم عرفة في حكم الحج.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/447)

الفتوى رقم (14108)
س: لقد رزقت بمولود ذكر وعند تمام أربعين يوما لولادته ذبحت عقيقة شاة واحدة، وبعد عشرة أيام ذبحت العقيقة الثانية عنزا، وحيث إن العقيقة الأولى من فصيلة الضأن، والثانية من فصيلة الماعز، وحيث إن كل واحدة منهما ذبحتها منفصلة عن الأخرى، وبعد أيام لذا وحيث الأمر ما ذكر فإنني آمل التكرم بإفتائي، هل تجزئ هاتان العقيقتان؟ هذا والله يحفظكم ويرعاكم.

(10/447)

ج: إذا كانت الماعز قد تم لها سنة فإنها تجزئ في العقيقة. ويكيفك في المولود المذكور الذكر شاة واحدة وواحدة معزى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/448)

السؤال الثاني من الفتوى رقم (15888)
س2: هل يجوز أن الرجل إذا طهر مولوده سواء كان بنتا أو ولدا أن يدعو قرابته، أو أهل المنطقة الذين يجاورونه على وقت الطهر، مع العلم أن كل واحد منهم يأتي بشاة يرونها صدقة لوجه الله، وليسوا يريدون منها سمعة ولا تفاخرا، وليسوا يذبحونها كلها، ولكن يأخذون قدر ما هو يكفي من حضر على هذا الطهار، والزواج كذلك نفس الطريقة فهل تنصحونهم عن شيء من هذا وجزاكم الله خيرا؟
ج2: يستحب لمن ولد له مولود أن يذبح عنه العقيقة عن الذكر شاتان، وعن الجارية شاة، والأفضل أن تذبح في اليوم السابع من ولادته، ويختن في ذلك اليوم، وإن تأخر ذبحها أو تأخر ختانه عن ذلك عن ذلك اليوم فلا بأس، ويجوز أن يدعو جيرانه وأقاربه للأكل من العقيقة.
وأما كونهم يأتون بأغنام لمن دعاهم فلا أصل لهذا العمل وفيه تكلف وإحراج للناس، فيجب ترك هذه العادة.

(10/448)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/449)

السؤال الأول من الفتوى رقم (16356)
س1: سافرت من مصر إلى السعودية في اليوم السابع لولادة ابن لي، ولضيق ذات اليد وكثرة الديون علي: ولضيق الوقت كذلك لم أصنع عقيقته، وكان ذلك منذ عدة شهور، والآن أصبحت بفضل ربي عز وجل في نعمة وميسرة، وأستطيع صنعها، ولقد تركت زوجتي وولدي في مصر، فهل أبعث إليهم بمال ليصنعوها في مصر؟ أم يجوز أن أؤخرها حتى أعود وأتولى أمرها؟
علما بأن أهلي يسرهم أن أحضر العقيقة، وربما وجدت أمي في نفسها شيئا إذا أرسلت إليهم ليصنعوها في غيابي؟
ج: العقيقة سنة لمن قدر عليها، وتشرع المبادرة بها في اليوم السابع أو بعده، سواء ذبحتها في بلدك أو في غير بلدك، كل ذلك جائز، وإرضاء والدتك مطلوب، بل ذلك من بر الوالدين، فتأخيرها إلى رجوعك لإرضاء والدتك لا حرج فيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/449)

السؤال الخامس من الفتوى رقم (17880)
س5: المالكية يرون دعوة المسلمين عند العقيقة مهما كان عددهم؛ لأن من فائدتها التماسك بين المسلمين وفي أثناء ذلك يقومون بجمع التبرعات للمولود الجديد، ويدعون له برفع الأيدي أثناءه. الحنابلة يرون أن التجمع في العقيقة بدعة ولا دليل في ذلك إنما يدعى الشهود فقط، ولا تبرع له؟
ج5: العقيقة سنة مؤكدة؛ عن الغلام شاتان، وعن الأنثى شاة تذبح يوم السابع من ولادة المولود، ويحلق رأس الذكر ويسمى وتسمى الجارية، والمشروع فيها عند بعض أهل العلم أن تجعل أثلاثا: ثلث لأهل البيت وضيوفهم، وثلث يهدى للجيران والأقارب، وثلث يتصدق به على الفقراء كالأضحية. وقال بعض أهل العلم: الأمر في العقيقة واسع: إن شاء أهلها تصدقوا بها، وإن شاءوا أكلوها وإن شاءوا وزعوا بعضا وأكلوا بعضا، وإن شاءوا دعوا إليها من أحبوا من الأقارب والجيران وغيرهم.
ومن ذلك يعلم أنه لا بأس بطبخها في البيت ودعوة الناس إليها بدون التزام بالتبرع للمولود، أو الالتزام بالدعاء له من الحاضرين، بل من شاء تبرع أو دعا، ومن ترك ذلك فإنه لا يلزم به، وليس لأحد أن يحدد عبادة لم يشرع الله ورسوله تحديدها، وهذا هو الصواب.

(10/450)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/451)

السؤال الأول من الفتوى رقم (18388)
س1: إن في قريتي في المنطقة الجنوبية يكون العلم فيها قليلا ولما يولد مولود يقوم والد المولود بذبح شاة ويسمونها (سفادة) يجتمع الأقارب والجيران وتكون بمثابة عشاء ولا هناك إلزام بحضور شخص معين، فهل هذا العمل صحيح أم لا؟ ثم بعد سبعة أيام من ميلاد الطفل يقومون بذبح العقيقة شاتان عن الولد وشاة عن البنت وهذا والله أعلم أنه السنة.
ولكن يقومون بالزيادة فيذبحون فوق الشاتين واحدة لتصبح ثلاثا والثانية للبنت شاتان أو ثلاث، ويجتمع الأقارب والجيران حتى لا تكاد تكفي، فهل هذا العمل في (السفادة) كما يقولون صحيح أم لا، وهل فعلهم في الزيادة على العقيقة صحيح؟ أفيدونا وجزاكم الله خيرا.
ج1: المشروع في العقيقة ذبح شاتين عن الذكر وشاة واحدة عن الأنثى في اليوم السابع من الولادة إذا تيسر ذلك، والزائد عن هذا المقدار لا يكون عقيقة وإنما يكون شاة لحم ولا ينبغي المبالغة في ذلك، بل يقتصر على المقدار الذي تدعو إليه الحاجة وليس هناك ذبيحة

(10/451)

مشروعة عند الولادة غير العقيقة المذكورة بل هي بدعة، سواء سميت سفادة أم غير ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/452)

الفتوى رقم (18920)
س: رزقني الله في ثلاثة أولاد والحمد لله ولم أذبح لكل واحد منهم إلا عقيقة وذلك لقلة المعيشة في ذلك الوقت، فهل أذبح عقيقة ثانية أم تكفي؟ أفيدوني أثابكم الله.
ج: السنة أن يعق عن الذكر الواحد شاتان وما دمت لم تعق عن كل واحد إلا شاة واحدة فالسنة في حقك أن تكمل السنة بذبح شاة أخرى عن كل واحد منهم إذا استطعت ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/452)

الفتوى رقم (16470)
س1: هل تجزي العقيقة بعد أن يتعدى المولود يومه السابع؟ حيث إني سمعت حديثا قدسيا في ما معناه: أن العقيقة تذبح لسبع أو

(10/452)

لأربع عشرة أو الواحد وعشرين؟ أو كما جاء في الحديث. وما الحال إذا تأخر الولي أو الوالد عن هذه الحدود بوقت كبير لظروف ما؟
ج1: السنة في وقت ذبح العقيقة عن المولود في اليوم السابع من يوم ولادته، لحديث سمرة بن جندب رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «كل غلام رهينة بعقيقته تذبح عنه يوم سابعه ويحلق ويسمى (1) » رواه أبو داود والترمذي وغيرهما.
وأما ما ذكرت في السؤال من أنه ورد في الحديث القدسي ذبحها في السابع أو لأربع عشرة، أو لواحد وعشرين فالوارد هو حديث سمرة المذكور في (اليوم السابع) وأما ما عدا ذلك من تحديد الأيام فهو في قول جماعة من السلف، قال الترمذي رحمه الله تعالى بعد حديث سمرة المذكور: هذا حديث حسن صحيح والعمل على هذا عند أهل العلم، يستحبون أن يذبح عن الغلام العقيقة يوم السابع، فإن لم يتهيأ يوم السابع فيوم الرابع عشر، فإن لم يتهيأ عق عنه يوم إحدى وعشرين. انتهى.
والسنة ما علمت في حديث سمرة من ذبحها يوم السابع، ولو تأخر الولي عن ذبحها في ذلك اليوم إلى وقت طويل، أجزأ؛ لأن المقصود يحصل بذبح العقيقة في أي وقت لكن فاته وقت الاستحباب.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي العقيقة (4220) ، سنن أبي داود الضحايا (2838) ، سنن ابن ماجه الذبائح (3165) ، مسند أحمد (5/8) ، سنن الدارمي الأضاحي (1969) .

(10/453)

س2: وفي حالة تكفل الأم بالعقيقة بطوعها واختيارها من نفسها واستضافت عليها بعضا من قريباتها في اليوم السابع للمولود

(10/453)

فهل تعتبر هذه عقيقة؟ علما أنها تذبح عن الذكر اثنين من الضأن بمواصفاتها المطلوبة.
ج2: الذي يتحمل العقيقة هو الأب؛ لنفقته على المولود، فإذا قامت الأم في هذه الحالة فذبحت العقيقة أجزأت؛ لعموم حديث سمرة رضي الله عنه المتقدم "تذبح عنه" فلم يعين الذابح للعقيقة.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/454)

س3: ما هي أفضل السبل لإخراج العقيقة، أو ما هي أفضل طريقة للتصرف فيها وإخراجها؟
ج3: ليس في كيفية التصرف بلحم العقيقة نص عن النبي - صلى الله عليه وسلم - فيما نعلم، لكن إخراجها يكون على نحو ما هو قريب منها من القربات وهو الأضحية، فيهدي ويتصدق ويأكل.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/454)

س4: وما الفرق بين العقيقة والسابع، أم أن التسمية لها تؤدي لنفس المعنى؟
ج4: العقيقة هي السابع ولا فرق وتسميتها بالسابع تسمية لها بوقتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/454)

السؤال الأول من الفتوى رقم (19842)
س1: يا فضيلة الشيخ: عفا الله عنك إنني أب لخمسة أطفال ولله الحمد، منهم واحدة أنثى والبقية أربعة أولاد، وللأسف الشديد تساهلا مني لم أتمم إلا باثنتين واحدة للأنثى كما هو معروف، وأخرى من تمائم الولد الأكبر أي أن الولد الأكبر بقي له واحدة فقط، إذا يصبح مجموع التمائم للبقية (7) تمائم، ماذا أفعل أفيدوني مأجورين؟
مع العلم أنني الآن علي ديون أكثر من مائة ألف ريال، وإذا كان لا بد من تأدية التمائم كلها كيف أفعل؟ وفقكم الله.
ج1: يسن أن تعق عن جميع أولادك عن الذكر شاتين وعن الأنثى شاة واحدة مع القدرة على ذلك ولو باقتراض ثمنها إذا كنت تستطيع وفاء ما اقترضته فيما بعد، وذلك اقتداء برسول الله - صلى الله عليه وسلم - حيث عق عن الحسن والحسين، وفعله الصحابة رضي الله عنهم.
قال الإمام أحمد: إن استقرض رجوت أن يخلفه الله عليه؛ أحيا سنة، وإن لم تقدر إلا على واحدة فعققت عن الذكر واحدة كالأنثى أجزأ ذلك إن شاء الله ولك الأجر من الله تعالى، قال ابن عبد البر: لا أعلم عن أحد من العلماء خلافه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/455)

السؤال السادس من الفتوى رقم (18672)
س6: ورد أن النبي - صلى الله عليه وسلم - عق عن نفسه عند بعثته فهل يصح هذا القول؟ وهل يجوز للرجل أن يعق عن نفسه لعدم عق والده عنه؟
ج6: ثبت أن النبي - صلى الله عليه وسلم - عق عن نفسه عند بعثته، والعقيقة عن المولود سنة وليست واجبة، وهي رأسان من الغنم عن الذكر، وعن الأنثى واحدة يعتبر فيها من الشروط ما يعتبر في الأضحية والأفضل ذبحها في اليوم السابع، وإن ذبحها في غيره قبله أو بعده أجزأت، وإذا عق الإنسان عن نفسه ولو كان كبيرا فهو حسن إذا كان والده لم يعق عنه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/456)

الفتوى رقم (20221)
س: إذا جاء لي ولد وما عندي غنم أعق له منها وعندي إبل أريد أذبح منها قعودا أو بكرة من الإبل، آمل إفتائي في ذلك، كما آمل إفادتي هل للعقيقة سن محدد إذا كانت من الإبل أو البقر؛ قد سمعت بأن حكمها حكم الأضاحي ولم أفهم معنى ذلك؟
ج: المجزئ في العقيقة جذع من الضأن، وهو ما تم له ستة أشهر، والثني مما سواه، وثني المعز ما تم له سنة، وثني البقر ما تم له سنتان،

(10/456)

وثني الإبل ما تم له خمس سنين ولا يجزئ أقل من ذلك في العقيقة ولا في الأضاحي ولا في الهدي، والأفضل في العقيقة أن تكون من الغنم، وأن يعق عن الغلام شاتان وعن الجارية شاة، وأن تكون سليمة من العيوب كالأضحية، وأما كيفية التصرف بلحم العقيقة فلم يأت عن النبي - صلى الله عليه وسلم - نص في ذلك، لكن يكون التصرف فيها على نحو ما هو قريب منها من القربات وهو الأضحية فيهدي ويتصدق ويأكل، ولو أكلها كلها أو تصدق بلحمها كلها فلا حرج في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/457)

السؤال الأول من الفتوى رقم (17782)
س1: في السنوات الماضية توفي لي أربعة أطفال ما بين بنين وبنات، ولم أتمكن أن أتمم لهم؛ لأن ظروفنا المعيشية في ذلك الوقت لا تسمح لنا، وليس لدينا القدرة ولو على تميمة واحدة، والآن والحمد لله وقد كثر الخير وأنعم الله علينا فله الحمد والشكر، فهل يجوز لي أن أتمم لهم الآن أم لا؟ وكيف تكون التمائم، هل هي على واحدة أم على اثنتين أم كيف؟
ج: يشرع لك ذبح العقيقة لأولادك المتوفين عن الذكر شاتان

(10/457)

وعن البنت شاة واحدة تجزئ في الأضحية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/458)

السؤال الثاني من الفتوى رقم (16591)
س2: ما حكم العقيقة للميت وماذا يقول رسول الله - صلى الله عليه وسلم - في ذلك؟
ج2: تستحب العقيقة عن المولود ولو كان ميتا؛ لقوله - صلى الله عليه وسلم -: «كل غلام مرتهن بعقيقته (1) » وهذا يشمل الحي والميت؛ ولأنه - صلى الله عليه وسلم - أمر أن يعق عن الغلام شاتان وعن الجارية شاة، ولم يقل إذا كانا حيين أو إذا ولدا حيين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأضاحي (1522) ، سنن النسائي العقيقة (4220) ، سنن أبي داود الضحايا (2838) ، سنن ابن ماجه الذبائح (3165) ، مسند أحمد (5/17) ، سنن الدارمي الأضاحي (1969) .

(10/458)

العقيقة عن السقط
السؤال الرابع من الفتوى رقم (16525)
س4: هل يعق عن من يولد بعد الشهر الرابع ثم يموت؟ نأمل التوضيح الشافي الكافي في هذه المسألة، وإذا كان الشخص لا يستطيع شراء هذه الذبائح إلا بالدين، ويدفعها من راتب الشهر المقبل وقد لا يستطيع دفعها إلا بعد فترة ومماطلة للبائع فما الحكم؟
ج4: نعم يعق عنه؛ لأنه قد نفخت فيه الروح، عن الغلام شاتان وعن البنت شاة، والعقيقة سنة في قول جمهور العلماء، والذي لا يستطيع لا شيء عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/459)

الفتوى رقم (17968)
س: هل الطفل المتوفى في بطن أمه وهو كامل الأشهر هل تجب له طلوعة أم لا؟ علما بأن الولد له طلوعتان والبنت لها طلوعة واحدة.
ج: إذا توفي الحمل بعد نفخ الروح فيه، وسقط من بطن أمه فإنه

(10/459)

يغسل ويكفن ويصلى عليه ويدفن، ويستحب أن يسمى وأن يعق عنه وهو ما تسمونه الطلوعة، والسنة عن الذكر اثنتان وعن الأنثى واحدة من الغنم كل واحدة تجزئ في الأضحية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/460)

السؤال الأول من الفتوى رقم (20543)
س1: إن والدي يرحمه الله قد توفي له طفل ذكر وهو في الشهر الخامس وقد مر على وفاته 18 عاما، ولقد رفض أبي يرحمه الله أن يخرج له تميمة (عقيقة) ؛ لأنه كان يقول بأن مثل هذا الطفل ليس له تميمة أي أن سبب رفضه كان بسبب جهل منه، ونحن نريد من سماحتكم إفادتنا بما يجب علينا تجاه هذا الأمر وجزاكم الله خير الجزاء.
ج1: العقيقة سنة مؤكدة في حق الأب إذا ولد له مولود ولو بعد موته حتى في حق الجنين إذا سقط بعد نفخ الروح فيه ومدة ذلك أربعة أشهر؛ لأنه نسمة نفخ فيها الروح؛ ويبعث يوم القيامة فشرعت العقيقة له؛ لعموم قوله - صلى الله عليه وسلم -: «مع الغلام عقيقة فأهريقوا عنه دما وأميطوا عنه الأذى (1) » أخرجه الإمام أحمد والبخاري وأصحاب السنن. عن سلمان بن عامر، ولعموم قوله - صلى الله عليه وسلم -: «كل غلام رهينة بعقيقته
__________
(1) صحيح البخاري العقيقة (5471) ، سنن الترمذي الأضاحي (1515) ، سنن النسائي العقيقة (4214) ، سنن ابن ماجه الذبائح (3164) ، مسند أحمد (4/18) ، سنن الدارمي الأضاحي (1967) .

(10/460)

تذبح عنه يوم السابع ويحلق ويسمى (1) » ، وفي رواية: «كل غلام مرتهن بعقيقته (2) » رواه الإمام أحمد وأصحاب السنن وصححه الترمذي، وإذا امتنع الأب أن يعق عن ولده أو مات الأب قبل أن يعق عنه - سن لأحد أقاربه من إخوانه أو أمه أو أعمامه ونحوهم أن يعق عنه، عن الغلام شاتان وعن الجارية شاة وله الأجر والثواب من الله على ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأضاحي (1522) ، سنن النسائي العقيقة (4220) ، سنن أبي داود الضحايا (2837) ، سنن ابن ماجه الذبائح (3165) .
(2) سنن الترمذي الأضاحي (1522) ، سنن ابن ماجه الذبائح (3165) ، مسند أحمد (5/18) .

(10/461)

السؤال الخامس من الفتوى رقم (21095)
س5: رجل عنده أربعة أطفال توفوا وهم صغار ولم يعق عنهم وذلك قبل ثلاثين سنة فماذا يعمل الآن هل يعق عنهم ومتى؟
ج5: إذا عق عن الأطفال الذين ماتوا صغارا فهو أحسن؛ لأن العقيقة سنة مؤكدة، وإن لم يعق عنهم فلا شيء عليه مع العلم أن الذكر يعق عنه بشاتين والأنثى يعق عنها بشاة واحدة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/461)

العقيقة بغير بهيمة الأنعام وما في حكم ذلك
السؤال الثاني من الفتوى رقم (16045)
س2: إذا كان الأب لا يوجد عنده شاة العقيقة هل يكفي ذبح الديك أو البط؟ والتصدق بوزن شعر المولود هل هو واجب أم لا؟
ج2: العقيقة عن المولود سنة وليست واجبة، فيستحب أن يذبح عن الذكر شاتين وعن البنت شاة واحدة؛ لحديث أم كرز أنها سألت رسول الله - صلى الله عليه وسلم - عن العقيقة، فقال: «نعم عن الغلام شاتان وعن الأنثى واحدة (1) » . رواه أحمد والترمذي وصححه، ولا يجزئ فيها الديك والبط، ويستحب حلق شعر رأس المولود الذكر في يوم سابعه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأضاحي (1516) ، مسند أحمد (6/422) .

(10/462)

السؤال الرابع من الفتوى رقم (16316)
س4: هل يجوز إخراج المال بدلا من العقيقة للمولود وخاصة هذه الأيام، ومن المسلمين كثير من يحتاج إلى المال واللباس والطعام والسلاح للجهاد في سبيل الله.
ج4: لا يجزئ إخراج النقود أو غيرها من المال عن ذبح العقيقة

(10/462)

أو الأضحية؛ لأن هذه عبادات لا يجوز تغييرها عن وضعها الشرعي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/463)

السؤال الثاني من الفتوى رقم (18898)
س2: ما الحكم في العقيقة التي تقام لأطفال زادت أعمارهم عن السنتين في تقسيمها دون أن ندعو عليها أحدا؟ علما بأن هناك من قال: إنه لا بد من دعوة الناس عليها عندما يكبر الأطفال.
ج2: العقيقة سنة مؤكدة عن المولود تبدأ من يوم سابعه ولا مانع من ذبحها ولو بعد سنتين سواء وزعت لحما أو وليمة، أو عملت وليمة ودعي الناس إليها، وإن تصدق بها أو بعضها أو دعا إليها الناس فلا مانع من ذلك؛ لأن النبي - صلى الله عليه وسلم - لم يوقت فيها شيئا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/463)

السؤال الأول من الفتوى رقم (21700)
س1: نعلن العقيقة في المساجد وندعو الناس إليها يوم السابع، وإذا جاءوا يعطون صاحب المولود نقودا، ويهنئونه ثم يختارون

(10/463)

أعلمهم فيعظهم، وإذا كان صاحب المولود من أصحاب الجد يصنع لهم الطعام والمشروب.
السؤال: هل هذا جائز أم لا؟ أفيدونا في ضوء سؤالنا أفادكم الله.
ج1: العمل المذكور في العقيقة غير مشروع لأنه لا دليل عليه، والمشروع في العقيقة أن يأكل منها ويهدي ويتصدق كما يفعل في الأضحية وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/464)

السؤال الرابع من الفتوى رقم (21717)
س4: رزقني الله بالمولود الثاني، ولأنني سوف أقوم بإجازة إلى مصر قريبا فقررت عمل العقيقة في البلاد، فهل يجوز إخراج قيمتها نقودا على الفقراء والمحتاجين أو توزع قيمتها لحما نيئا على الفقراء والأقارب والأصدقاء، هل يجوز عمل جزء نيء، وجزء مطبوخ؛ أي المطبوخ لأهل البيت والنيء للفقراء مع توزيع أشياء أخرى تلزم الطبخ، وهذا لعدم القدرة على طبخ كبسة بالمنزل، وهل هناك سن معينة للعقيقة غنم أم بقر صغير.

(10/464)

ج4: العقيقة سنة مؤكدة في حق الأب، عن الغلام شاتان وعن الجارية شاة، ولا تجزئ القيمة عنها؛ لأن ذلك مخالف لهدي النبي - صلى الله عليه وسلم - وصحابته من بعده رضي الله عنهم، ولا بأس من توزيع لحم العقيقة على الفقراء نيئا، أو جعل جزء منها مطبوخا لأهله وجيرانه وأصدقائه، والجزء الآخر نيئا يوزع على الفقراء، والسنة في العقيقة كما في الأضحية أن يجعلها أثلاثا: فيأكل ثلثا، ويهدي ثلثا، ويتصدق بثلث، والسن المجزئ في العقيقة كالأضحية من الإبل ما تم له خمس سنين، ومن البقر سنتان، ومن المعز سنة ومن الضأن نصف سنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/465)

السؤال الثاني من الفتوى رقم (21367)
س2: لدينا عادة منتشرة، وهي أننا نعق عن المولود الذكر يوم سابعه أو 14 أو 21 وعن المولودة الأنثى يوم ثامنها أو 16 أو 24 ما حكم ذلك أثابكم الله؟
ج2: العقيقة عن الأنثى كالعقيقة عن الذكر من ناحية أفضلية الوقت الذي تذبح فيه ولا فرق، فيسن الذبح عن المولود ذكرا كان أو أنثى في اليوم السابع، ثم في الرابع عشر ثم في الحادي والعشرين، ثم بعد

(10/465)

ذلك تستوي الأيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/466)

الفتوى رقم (16060)
س: هل يجوز أن يذاع لكل مولود في المسجد ليدعو له المصلون، يعني هل يجوز لكل مسلم أن يأتي المسجد ويعلن في المسجد ولادة كل مولود له؛ ليدعو له المسلمون؟
ج: الإذاعة عن ولادة المولود في المسجد من أجل أن يدعو له الحاضرون عمل لا يجوز؛ لأنه مبتدع لقول النبي - صلى الله عليه وسلم -: «من عمل عملا ليس عليه أمرنا فهو رد (1) » خرجه الإمام مسلم في (صحيحه) ولم يكن من سنته - صلى الله عليه وسلم - الإعلان عن المواليد في المساجد؛ ليدعى لهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبي داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد (6/240) .

(10/466)


تسمية المولود وحلق رأسه - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

تسمية المولود وحلق رأسه
السؤال الثالث من الفتوى رقم (16413)
س3: ما حكم من يحلق شعر جلدة الصغير ليظهر ويكبر إذا كان يحب أن يكون مشعرا؟
ج3: يستحب حلق شعر رأس الطفل الصغير الذكر يوم سابعه؛ لفعل النبي - صلى الله عليه وسلم - بالحسن والحسين رضي الله عنهما، ولقوله - صلى الله عليه وسلم -: «كل غلام مرتهن بعقيقته تذبح عنه يوم سابعه ويحلق ويسمى (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأضاحي (1522) ، سنن النسائي العقيقة (4220) ، سنن أبي داود الضحايا (2838) ، سنن ابن ماجه الذبائح (3165) ، مسند أحمد (5/18) ، سنن الدارمي الأضاحي (1969) .

(10/467)

السؤال الثاني من الفتوى رقم (17998)
س2: حلق شعر البنت في اليوم السابع من ولادتها هل هو سنة، فإن لم يكن سنة هل يجوز فعله؟
ج2: ورد في حلق الشعر يوم سابعه حديثان: أحدهما «لما ولدت فاطمة رضي الله عنها الحسن قال رسول الله - صلى الله عليه وسلم -: احلقي رأسه.. (1) » الحديث رواه أحمد في (مسنده) .
والثاني حديث سمرة رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «كل
__________
(1) مسند أحمد (6/391) .

(10/467)

غلام مرتهن بعقيقته تذبح عنه يوم سابعه ويسمى فيه ويحلق رأسه (1) » ، رواه أحمد وأبو داود والنسائي وابن ماجه.
فالحديث الأول في ولادة الحسن رضي الله عنه، والثاني جاء بلفظ (غلام) وهو خاص بالذكر دون الأنثى، ولذا فلا يشرع حلق رأس المولود إذا كان أنثى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الأضاحي (1522) ، سنن النسائي العقيقة (4220) ، سنن أبي داود الضحايا (2837، 2838) ، سنن ابن ماجه الذبائح (3165) ، مسند أحمد (5/17) ، سنن الدارمي الأضاحي (1969) .

(10/468)

السؤال الأول من الفتوى رقم (14507)
س1: هل يجوز تسمية الولد على أبيه إذا كان عايشا مثلا يكون الأب عليا، ويكون اسم الولد أيضا عليا؟
ج1: ينبغي للأب أن يحسن تسمية ابنه، وأن يكون ذلك الاسم يميزه إذا دعي به بين الناس، لكن لو سمى الأب ابنه باسمه وحصل ما يميزه جاز ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/468)

الفتوى رقم (18537)
س1: نحن نعمل في مستشفى ولا يخفى عليكم أنه يوجد في المستشفى متعاقدون غير مسلمين من أهل الكتاب وغيرهم، ويأتي لبعضهم مولود ويقوم هؤلاء بتوزيع الحلوى وأنواع أخرى بهذه المناسبة. السؤال فضيلة الشيخ:
أولا: ما حكم أكل هذه الحلوى وغيرها التي يقومون بتوزيعها على المسلمين وغيرهم؟
ثانيا: ما حكم من يفعل ذلك من المسلمين الذين يأتي لهم أولاد ويقومون أيضا بتوزيع الحلوى على المكاتب، والتي يوجد بها مسلمون وغيرهم؟
نرجو من سماحتكم جزاكم الله خيرا الإفادة عن حكم هذين السؤالين.
ج: أولا: يجوز أكل هذه الحلوى مما يقدمه غير المسلمين للمسلمين في المناسبات العادية لا الدينية كولادة طفل ونحو ذلك؛ لأن هذا من باب قبول هدية الكافر، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قبل هدايا المشركين.
ثانيا: توزيع الحلوى بمناسبة ولادة مولود هو من العادات والأصل فيها الإباحة، فإذا فعلها الإنسان من باب العادة لا على أنها

(10/469)

سنة وعبادة فلا بأس بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/470)

الفتوى رقم (18302)
س: أرفع لسماحتكم طيه ما لاحظه أعضاء هيئة الأمر بالمعروف والنهي عن المنكر بالفرشة تهامة قحطان، وذلك من وقوع بعض الحفلات في تلك المنطقة فيما يسمونه عندهم (بالسموة) ، حيث يسمي شخص ابنه باسم شخص آخر من قبيلة أخرى، ثم يقوم المسمى به بجمع بعض المال والملابس، وقد يكون هناك سيارة ثم يذهب معه بعض جماعته إلى الذي سمي به ويعطونه هذا المال، وغيرها بما يسمى عندهم (بالكسوة) .
ثم يقوم هذا الذي سمي به بإعداد حفلة لهذا المسمى ويذبح فيها أعدادا كبيرة من الإبل والغنم وغيرها من الأطعمة الأخرى، وبعد ذلك يقوم المسمى به بإعداد حفلة أخرى مماثلة، وتكون أكثر من الأولى وقد تكون أكثر خسارة.
فهل يجوز الأكل من هذه اللحوم والأطعمة التي تعمل في مثل هذه الحفلات، آمل من الله ثم من سماحتكم إصدار فتوى حول هذا الموضوع؛ لعل الله أن ينفع بها الجميع حفظكم الله.

(10/470)

ج: هذه الولائم التي تقام بسبب التسمية من المسمي والمسمى به ولائم غير مشروعة؛ لأنها إنفاق في غير محله، وينبغي لمريدي النفقة أن يبذلوا ما يريدون إنفاقه على فقراء القبيلة والأرامل والأيتام والمساكين من الأقارب وغيرهم، قال تعالى: {يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 215

(10/471)

الفتوى رقم (17180)
س: هل تحنيك الأطفال من السنة حيث البعض من الناس في هذا العصر يستعمله مع أطفاله فيحنكهم بالتمر أو الحلوى، أو هو خاص بالنبي - صلى الله عليه وسلم -؟
ج: تحنيك المولود سنة ثبتت من فعله - صلى الله عليه وسلم - في حق مواليد بعض الصحابة رضي الله عنهم، وهذا يفيد العموم لأمته - صلى الله عليه وسلم - لقول الله

(10/471)

سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 21

(10/472)

السؤال الأول من الفتوى رقم (18369)
س1: ما قولكم دام فضلكم في حكم هذه الأسماء التي تطلق على بعض الأسر المعروفة: (الرحيمين، الجليل، الرفيق، المؤمن، البصير، الحافظ، الشافي، الرقيب، البديع) ، وهي كما يلحظ أسماء لله تعالى بعضها ينطق بالتصغير وبعضها على حالته؟ أفتونا مأجورين.
ج1: الألقاب المذكورة لبعض الأسر ألقاب تميز بعض الأسر عن بعض وليس فها محذور شرعي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/472)

الفتوى رقم (21301)
س: نذرت لله إن رزقني ولدا أسميه رعدا على سورة الرعد؛

(10/472)

ليكون تسميته شرعية ولكي لا يمر بالمراحل والذنب الذي مررت به، والآن اقترب موعد ولادة طفلي الذي يعرف (برعد) لكن كثير من الناس يخوفونني من الاسم بحد ذاته فما رأيكم فيه، علما أنني استخرت الله فيه عدة مرات، وكنت أرى أشياء يرتاح لها قلبي؛ كأن أراه يحفظ القرآن بسرعة، فرجاء أن تفتونا في ذلك ولكم جزيل الشكر.
ج: ما ذكرته هو من نذر فعل المباح، فإن شئت فسمه بهذا الاسم وإن شئت فاتركه وسمه بغيره، ويكون عليك كفارة يمين: عتق رقبة أو إطعام عشرة مساكين لكل مسكين كيلو ونصف من الطعام، أو كسوتهم لكل مسكين ثوب، فإن لم تجد فإنك تصوم ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/473)

الفتوى رقم (15851)
س: أفيد سماحتكم أنني أطلقت اسم: (نيروز) على إحدى بناتي جاهلا بأن هذا الاسم لأحد أعياد الفرس، وما كنت أعلمه أن كلمة (نيروز) تعنى (الربيع) بالفارسية، والآن أريد من سماحتكم فتوى بهذا الشأن، وهل يجب علي أن أغير اسم ابنتي إلى اسم آخر سيما وأنني قد وثقته في الوثائق الرسمية منذ ثلاث سنين.

(10/473)

ج: يجب على والد الطفل من ذكر وأنثى أن يختار له الاسم الحسن ويبتعد عن الاسم القبيح، وما ذكره السائل من أنه سمى ابنته (نيروز) وهو اسم لعيد الفرس فالواجب تغيير هذا الاسم إلى اسم حسن، كما غير النبي - صلى الله عليه وسلم - أسماء بعض أصحابه.
وأما توثيق الاسم السابق في الوثائق الرسمية فليس بمانع من تغييره حسب النظام المتبع.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/474)

الفتوى رقم (16667)
س: أنا ومعي عدد من المواطنين نفوق عشرين شخصا، أسماؤنا غير جائزة شرعا، وليس من السهل تغييرها إلا في فتوى حيث يوجد لنا أولاد وبنات موظفون وطلاب في جميع المراحل بما فيهم جامعيون، ولهذا أملي تعميد إدارة الأحوال المدنية بالجوف بتلك الفتوى لننسخ أسماءنا الحالية ونختار غيرها، وفي ما تم نزود أولادنا بالاسم الجديد وصورة من الفتوى، وقد يكون اكتمل المطلوب جزاكم الله خيرا.
ملحق: أنا ضابط صف متقاعد وشركائي بالاسم أيضا منهم

(10/474)

متقاعدون، وهذا الذي يجعل الأمر عسيرا إلا في فتوى حيث يلزمنا تزويد إدارة شئون المتقاعدين بصورة هذا وبالله التوفيق.
ج: لا خلاف أنه لا يجوز تعبيد اسم وإضافته إلا إلى اسم من أسماء الله تبارك وتعالى التي علم ورودها في الكتاب أو السنة الصحيحة.
وعليه، فإن لفظ: (المصلح) ليس من أسماء الله تعالى فلا يجوز أن يسمى العبد باسم: (عبد المصلح) ولهذا يجب تغيير هذا الاسم واستبداله باسم شرعي مثل: عبد الله، عبد الرحمن، عبد العزيز، عبد الرحيم، عبد الوهاب، عبد اللطيف، عبد القدوس، عبد المؤمن، عبد المهيمن، عبد السلام، عبد الجبار، عبد الخالق، عبد الباري، ومثلها ولله الحمد كثير.
أو التسمي باسم نبي من أنبياء الله، أو عباده الصالحين مثل: محمد، أحمد، إبراهيم، إسماعيل، آدم، إسحاق، زكريا، يوسف، يونس، سليمان، عمر، عثمان، علي.
وهكذا مما لا يخفى من الأسماء الطيبة التي ليس فيها تعبيد لغير الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/475)

الفتوى رقم (18675)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده. . وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مدير فرع رئاسة هيئة الأمر بالمعروف والنهي عن المنكر بمنطقة عسير برقم (891 \ 9\ 24) وتاريخ 21\2\1417هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1246) وتاريخ 29\2\1417هـ، وقد سأل فضيلته سؤالا هذا نصه:
نبعث لسماحتكم برفقة ما وردنا من رئيس هيئة محافظة بيشة بخاطبه رقم (65 \ 22) في 3\1\1417هـ والمتضمن وجود دكتور بنجلاديشي الجنسية اسمه (محمد خير الأنام طفيل أحمد) بأمل الاطلاع وتوجيهنا بما إذا كان يلزم تغيير اسم المذكور أم لا؟
وبعد دراسة اللجنة للاستفتاء أجابت بأن الواجب تغيير هذا الاسم (خير الأنام) باسم يجوز شرعا، لأن هذا اللقب خاص بالنبي محمد - صلى الله عليه وسلم -.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/476)

الفتوى رقم (21327)
س: كان لآبائنا وأجدادنا (أرقاء) منهم من أعتقه مالكه قبل وفاته ومنهم من عاش في كنفه وليس مملوكا، وهؤلاء توفوا جميعهم وتركوا ذرية عتقاء ليسوا في الرق، واستخرجوا بطاقات شخصية (جنسيات) وانتسب كل واحد من هؤلاء العتقاء إلى اللقب الهاشمي (فلان الشريف) بدلا من (فلان المولد، أو الغلام، أو بدون نسب) مثلا. وهم لا يلحقون بآل البيت نسبا الذين أعمامهم يلحقون به، وحيث إن هناك أحاديث تؤكد على حفظ النسب والناس مؤتمنون على أنسابهم، وحفظ النسب أمانة تحفظ، وخصوصا عترة المصطفى صلوات الله وسلامه عليه، كما ثبت في صحيح مسلم عن زيد بن أرقم رضي الله عنه أنه قال: خطبنا رسول الله - صلى الله عليه وسلم - بغدير يدعى (خم) بين مكة والمدينة فقال: «وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي (1) » ، قيل لزيد بن أرقم: ومن أهل بيته؟ قال: الذين حرموا الصدقة: آل علي وآل جعفر، وآل عقيل، وآل عباس.
فهل إلحاق الموالي وأبنائهم بهذا النسب الكريم جائز شرعا، وهل يعدون منهم أم خطأ يلزم تصحيحه في جنسياتهم الذين حملوها هم وذرياتهم، وهل يمكن تبديل لقب الشريف لديهم بلقب آخر؟
أرجو الفتوى الشرعية التي تؤجرون عليها وإجابتي مشكورين.
__________
(1) صحيح مسلم فضائل الصحابة (2408) ، مسند أحمد (4/367) ، سنن الدارمي فضائل القرآن (3316) .

(10/477)

ج: لا يجوز للعتقاء الانتساب إلى مواليهم إلا بذكر الولاء صراحة؛ لما ورد من الأحاديث التي فيها الوعيد لمن انتسب إلى غير أبيه، كما جرى عليه العلماء في تراجم هؤلاء؛ لأن ذلك من الكذب وتختلط به الأنساب، وتختل به الأحكام الشرعية ويتأكد المنع عندما ينتسب الشخص إلى النسب الشريف لما يترتب على ذلك من أحكام شرعية مخصوصة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/478)

الفتوى رقم (20448)
س: أرفع لسماحتكم هذا الاستفسار الذي يتلخص في وجود عدد من أسماء الموظفين في إحدى الجهات الحكومية وهي: (عبد النبي، عبد المنان، عبد الجيد، عبد الرسول) ، وبعض هذه الأسماء هو الاسم الأول (اسم الموظف) ومعظمها اسم الأب، والبعض الآخر اسم الجد. والسؤال هو: هل يلزم الابن تغيير اسم أبيه أو جده إذا كان مخالفا للشرع أم لا؟
ج: الأسماء المذكورة في السؤال لا يجوز التسمي بها؛ لما فيها من التعبيد للمخلوق، ولا يجوز أن يكون الإنسان إلا عبدا لله تعالى، وعلى

(10/478)

ذلك فإن من كان اسمه أو اسم أبيه أو جده وهو حي بأحد هذه الأسماء أو ما شابهها فإنه يجب عليه أن يغير اسمه باسم شرعي لا محذور فيه، وعليه أن يتقدم للجهة المختصة في تغيير اسمه، أما من توفي واسمه بأحد الأسماء المذكورة أو ما شابهها فإنه لا يشرع لأحد تغييره؛ لأنه لا ثمرة في تغييره بعد موته؛ ولأن النبي - صلى الله عليه وسلم - لم يغير اسم جده عبد المطلب ولو كان تغييره مشروعا لغير النبي - صلى الله عليه وسلم - اسم جده بعد موته بل صح عنه - صلى الله عليه وسلم - أنه كان يقول في غزوة حنين: «أنا النبي لا كذب أنا ابن عبد المطلب (1) » متفق عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري المغازي (4316) ، صحيح مسلم الجهاد والسير (1776) ، سنن الترمذي الجهاد (1688) ، سنن أبي داود الصلاة (486) ، مسند أحمد (4/304) .

(10/479)

الفتوى رقم (19789)
س: هل تسمية المولود من حق الأب أم الأم؟ وإذا سمت الأم الابن اسما غير الذي سماه والده وبدون علمه فأي الاسمين يعتبر به، وما حكم تغيير الاسم من محمد إلى اسم آخر من الأسماء التي يسمى بها المسلمون. أفيدونا جزاكم الله خيرا.
ج: تسمية المولود من حق الأب وعليه أن يختار لمولوده الاسم الحسن، والسنة تغيير الاسم السيئ إلى اسم حسن كما فعل النبي - صلى الله عليه وسلم - مع

(10/479)

بعض الصحابة، ويجوز تغيير الاسم من محمد إلى غيره، وإن كان الاسم اسما محرما كتعبيد اسم لغير الله مثل عبد النبي وجب تغييره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/480)

الفتوى رقم (18986)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده. . وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المدير العام لفرع الرئاسة بمنطقة عسير رقم (2407 \ 9\ 24) وتاريخ 16\6\1417هـ، وبرفقه الأوراق الواردة من رئيس هيئة الواديين رقم (435 \ 42) وتاريخ 14\6\1417هـ، المتضمن العثور على أحد العمال الباكستانيين يحمل اسم (رحمت علي الله لوك) وفقا للبطاقة المرفقة صورتها، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3364) وتاريخ 22\6\1417هـ ويطلب الإفادة عن حكم التسمية شرعا بـ: (رحمت علي الله لوك) .
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي: استفاضت نصوص السنة المطهرة على العناية باختيار الأسماء الحسنة والنهي عن الأسماء

(10/480)

القبيحة أو المشتملة على معان فاسدة، وتغييرها إلى ما هو أحسن منها. وبناء على ذلك فإن التسمية بـ: (الله لوك) لا تجوز؛ لأنه في حال جر النسب هنا يقال (رحمت علي بن الله لوك) ففي ظاهره إيهام قبيح، ومعنى باطل والله تعالى يقول: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ} (1) ، ويقول سبحانه: {لَمْ يَلِدْ وَلَمْ يُولَدْ} (2) وبناء على ما تقدم فإنه يجب تغيير هذا الاسم إلى اسم آخر خال من المحاذير الشرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 91
(2) سورة الإخلاص الآية 3

(10/481)

الفتوى رقم (18985)
س1: هل صح أن (الرشيد) من أسماء الله عز وجل؟ وما حكم التسمية بـ: عبد الرشيد؟ وهل يلزم من سمي بـ: عبد الرشيد تغيير الاسم؟
ج1: (الرشيد) ليس من أسماء الله تعالى؛ لعدم وروده في القرآن وعدم ثبوته في السنة، وبناء على ما تقدم فلا يجوز أن يقال:

(10/481)

(عبد الرشيد) ، ومن تسمى بذلك فالواجب عليه تغييره؟
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/482)

س2: هل من السنة تغيير الاسم؟
ج2: إذا كان الاسم محرما كالأسماء المعبدة لغير الله تعالى وجب تغييره إلى اسم مشروع، وأما إذا كان الاسم قبيحا في اللفظ أو المعنى فإن هدي النبي - صلى الله عليه وسلم - هو تغييره إلى ما هو أحسن منه كما هو مستفيض في السنة المطهرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/482)

السؤال الأول من الفتوى رقم (18804)
س1: أنا حديث عهد بالإسلام فهل واجب علي أن أبدل اسمي باسم إسلامي؟
ج1: إذا كان اسمك يتضمن معنى سيئا فإنه يشرع تغييره إلى اسم أحسن منه؛ لأن النبي - صلى الله عليه وسلم - غير أسماء أناس من الصحابة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/482)

الفتوى رقم (19294)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده. . وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مدير الدعوة والإرشاد في المدينة المنورة برقم (524 \ 21 \ 23) وتاريخ 13\11\1417هـ ومشفوعاته المتضمنة السؤال عن حكم التسمي بالمصطفى، وهل يلزم تغيير اسم من تسمى به والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (6359) وتاريخ 16\11\1417هـ وقد جاء في خطاب فضيلته ما نصه:
نحيل إلى سماحتكم المعاملة الواردة إلينا من إمارة منطقة المدينة المنورة رقم (20194 \ 15) في 8\11\1417هـ بخصوص ما تقدم به المدعو \ المصطفى محمد تقي الله ولد مايابا، لتعديل اسمه في شهادة ميلاده رقم (266) في 17\7\1402 هـ وذلك من (المصطفى إلى مصطفى) ، وحيث إن تعديل الاسم يحتاج إلى فتوى شرعية نرغب من سماحتكم الاطلاع.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه ينبغي للمسلم أن يختار الاسم المناسب لابنه بحيث لا يكون مخالفا للشرع المطهر، واسم المصطفى فيه تزكية ومنه مشابهة لوصف النبي - صلى الله عليه وسلم - فلا ينبغي التسمي

(10/483)

به، والواجب تعديل الاسم من المصطفى إلى (مصطفى) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/484)

الفتوى رقم (20644)
س: تقدمت إلى إدارة الأحوال المدنية بمدينة أبها بطلب تعديل اسمي من (عزيز) إلى عبد العزيز حيث إن العزيز هو الله سبحانه وتعالى، أفادوني بأنه لا يمكن ذلك إلا بفتوى من سماحتكم، حيث إنه ليس من الأسماء الممنوعة بالقائمة، وحيث إني لا أريد سوى رضا الله سبحانه وتعالى، فأرغب في إفتائي بذلك إن كان اسمي ليس محرما أو لا بد من إضافة (عبد) والله يرعاكم.
ج: لا مانع من بقاء هذا الاسم، لأنه لا محذور فيه، وليس هو من أسماء الله المختصة به، وقد سمى الله بعض عباده بالملك والعزيز، ووصف نبيه - صلى الله عليه وسلم - بأنه: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} (1) ووصف بعض أنبيائه بأنه عليم وحكيم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
__________
(1) سورة التوبة الآية 128

(10/484)

اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/485)

الفتوى رقم (20220)
س: تلقب جدي بـ (فصيح الله) وصار هذا علما للعائلة، ولكثرة سؤال الناس عن معناه، ولماذا لقب جدي به، وأشار الكثير علينا بتغييره، تقدمنا لإدارة الأحوال المدنية بطلب تغيير اللقب إلى الاسم الذي قبله وهو: (حافظ) وهذا هو الذي نعرف أنه لقب به لحفظه كتاب الله تعالى، وعمله مدرسا للقرآن الكريم في دار الأيتام بالمدينة، فطلبت منا إدارة الأحوال المدنية تزويدها بفتوى بعدم الجواز بالتسمي أو التلقب بهذا الاسم أو أنه غير لائق. فما حكم الشرع؟
ج: لا يلزم تغيير هذا الاسم، لأنه لا محذور فيه؛ لأن الفصيح ضد الأعجم، وهو من إضافة المخلوق إلى خالقه مثل ناقة الله وخلق الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/485)

الفتوى رقم (14489)
س: أولا مقيم في المملكة من عشر سنوات، فالله أعطاني ولدا

(10/485)

عندما حطت زوجتي في المرة الأولى من السنوات كنت في المملكة السعودية، فالولد سماه جدي " كارتر " في البلد المقيم فيه أولادي بجمهورية مصر العربية بالصعيد، واسمه في شهادة الميلاد بهذا الاسم، ودخل المدرسة في الصف السادس بهذا الاسم (كارتر عبد الستار) فإذا تغير هذا الاسم (كارتر) إلى اسم آخر يأخذ مجالا طويلا في تغير الاسم في الناحية من الشيخ إلى العمدة إلى المدرسة إلى دار المحفوظات، بالمعنى الأصح ما فيه إمكانية لتغيير الاسم، فأرجو من سعادتكم التكرم منكم بالإفادة هل فيه شيء في هذا الاسم لابني في الدنيا والآخرة؟ وهذا العلم عند الله ثم عندكم فلتفتوني جزاكم الله خيرا.
ج: الواجب عليك تغيير اسم ابنك من كارتير إلى عبد الله أو عبد الرحمن ونحوهما؛ لأن هذا اسم كافر كان مرة رئيسا للولايات المتحدة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/486)

السؤال الأول من الفتوى رقم (14134)
س1: رجل له ولد اسمه مصعود أي: سماه والده بهذا الاسم، لكون والد الطفل كنية له أبو مصعود قبل أن يحل له هذا الطفل فلما

(10/486)

رزق بهذا الولد أصر على أن يسميه مصعودا وفعلا عمل ذلك، ولكن أقارب هذا الرجل لم يحبوا هذا الاسم ولقبوا الولد باسم مداهي، مما جعلنا نضطر إلى فضيلتكم بالرفع أيهما أحسن مداهي أو مصعود؟ علما بأنه مضموم في الحفيظة باسم مصعود. أفتونا جزاكم الله خيرا.
ج1: لا حرج في تسمية الرجل ولده مصعودا لعدم المحذور في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/487)

السؤال الأول من الفتوى رقم (21775)
س1: ما حكم التسمية للمواليد الجدد بالاسم (مؤمن) هل يجوز شرعا؟
ج1: يجوز تسمية المولود باسم مؤمن؛ لأنه لا دليل على المنع من ذلك والأصل الجواز.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/487)

الفتوى رقم (21797)
س: ما حكم الشرع في التسمية باسم (راما) حيث ذكر البعض أنه لا يجوز؛ لأنه يوجد اسم معبد في الهند وكذلك أسماء أشخاص من غير المسلمين وأنا متوقف على هذه الفتوى لتغيير الاسم؟ وجزاكم الله خيرا.
ج: لا بأس بالتسمية بما ذكر؛ لأن الأصل في الأسماء الإباحة إلا ما عبد لغير الله، لكن إن ثبت أن الاسم المذكور اسم معبد يعبد فيه غير الله فإنه لا يجوز التسمية به؛ لأن ذلك يكون من تعظيم ذلك المعبد وترويج ذكره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/488)

السؤال الثاني من الفتوى رقم (16012)
س2: سماحة الشيخ ما رأيك بالتسمية للبنات بأسماء موجودة في القرآن مثل (آلاء - إستبرق - أفنان) ؟
ج2: لا مانع من تسمية البنات بالأسماء المذكورة: (آلاء - إستبرق - أفنان) ، وما شابهها من الأسماء من الأسماء التي لا تتضمن معاني قبيحة وليس فها تشبه بالكفار في أسمائهم، وإن كانت هذه الأسماء موجودة

(10/488)

في القرآن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/489)

الفتوى رقم (16840)
س: أفيد سماحتكم بأن اسمي (هادي) ، وقد سمعت من بعض المشائخ أنه لا يجوز لي هذا الاسم، حيث إن الهادي هو الله عز وجل وأنا لا أقصد بهذا الاسم، ولا والدي الذي سماني بأي شيء. أفيدوني جزاكم الله خيرا هل علي حرج، وهل يلزمني تغيير اسمي؟ أفيدوني جزاكم الله خيرا.
ج: لا نعلم مانعا شرعيا من التسمية بهذا الاسم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/489)

السؤال الثالث من الفتوى رقم (20617)
س3: ما حكم التسمي بالأسماء التالية: (شوعي، شوعية، عبده، مشنية) ؟
ج3: يكره التسمي باسم شوعي أو شوعية؛ لاشتمالهما على

(10/489)

معان سيئة، ولما يوحي التسمي بها إلى الالتباس ببعض المسميات المحذورة، وكذلك التسمي باسم مشنية؛ لما يدل عليه هذا الاسم لغة من معان سيئة كالتعب والبغض ونحوهما.
أما التسمي بعبده فلا مانع منه، لكن الأولى تركه؛ لعدم دلالته على معنى كامل، ولما فيه من الإيهام والعموم، والأسلم والمشروع أن يعبد الإنسان بأحد أسماء الله سبحانه، وقد صح عن النبي - صلى الله عليه وسلم - أن أحب الأسماء إلى الله: عبد الله وعبد الرحمن، ومن حق الولد على والده أن يحسن اسمه ويسميه باسم له معان فاضلة سامية لا محذور فيه شرعا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/490)

الفتوى رقم (18886)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده. . وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من مدير عام فرع وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد بالمدينة المنورة برقم (300\1) وتاريخ 30\3\1417هـ ومشفوعاته الخاصة بطلب ورثة المتوفى (إلله بخش محمد محمد وريام) تصحيح الاسم الأول

(10/490)

لمورثهم من (إلى بخش) إل (الله بخش) ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1875) وتاريخ 6\4\1417هـ. وقد طلب فضيلته الإجابة على سؤال الجهة المختصة بإدارة الأحوال المدنية بالمدينة المنورة حيال مناسبته من الناحية الشرعية.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
تكاثرت نصوص الشريعة المطهرة على العناية باختيار الأسماء الحسنة والنهي عن الأسماء القبيحة والمشتملة على معان فاسدة وتغييرها إلى ما هو أحسن منها، وبناء على ذلك فإن التسمية بـ (الله بخش) لا تجوز؛ لأنه في حال جر النسب يقال مثلا: (محمد بن الله بخش) ، ففي ظاهره إيهام قبيح، ومعنى باطل والله يقول: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ} (1) ، ويقول سبحانه: {لَمْ يَلِدْ وَلَمْ يُولَدْ} (2) .
وبناء على ذلك نرى بقاء الاسم على ما أثبت في حفظيته الأولى والثانية بلفظ (إلى بخش) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 91
(2) سورة الإخلاص الآية 3

(10/491)

السؤال الثاني من الفتوى (18209)
س2: ما الحكم في تسمية الولد المذكور بهذا الاسم (راكان) ؟
ج2: لا مانع من تسمية المولود باسم (راكان) ؛ لأن هذا الاسم لا يتضمن معنى سيئا، والأصل فيما لا يتضمن معنى سيئا الإباحة، ولكن الاسم المعبد لله أحسن وأفضل؛ كـ: عبد الله، وعبد الرحمن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/492)

الفتوى رقم (17020)
س: أفيدكم علما بأنني راجعت إمارة الرياض بغرض استخراج شهادة ميلاد لابني (رؤوف عصام عبد الرحيم إسماعيل) ، فقالوا: إن هذا الاسم لم يمر عليهم ولا بد من تغيير الاسم، أو أن نأتي لهم بفتوى من المشايخ بجواز التسمية بهذا الاسم: (رؤوف) وعليه نرفع لسماحتكم هذا الأمر؛ لإبداء رأي فضيلتكم فيه. بارك الله فيكم وفي علمكم وجزاكم الله خيرا.
ج: لا حرج في تسمية الابن بـ (رؤوف) ؛ لأن هذا الاسم ليس من الأسماء المختصة بالله التي لا يجوز أن يسمى بها غيره سبحانه، وقد سمى الله نبيه محمدا - صلى الله عليه وسلم - بهذا الاسم في قوله سبحانه:

(10/492)

{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 128

(10/493)

الفتوى رقم (16779)
س: لقد من الله علي أن رزقت بابنة أسميتها (بيان) وعندما بلغ عمرها العامين أخبرني أحد الإخوان بأن هذا الاسم اسم (بيان) لا يجوز التسمي به، لأنه من أسماء القرآن. ولا يجوز إطلاقه على غيره، وأرشدني بتغيير الاسم.
أرجو من سماحتكم إرشادي بما يمكن اتباعه وهل يلزمني تغيير الاسم من عدمه؟ وجزاكم الله خير الجزاء.
ج: لفظ: (بيان) من أوصاف القرآن العظيم في آيات كريمة، كقول الله سبحانه وتعالى: {هَذَا بَيَانٌ لِلنَّاسِ} (1) الآية، ولا يظهر ما يمنع من تسمية المولود به، وقد سمي به بعض من مضى
__________
(1) سورة آل عمران الآية 138

(10/493)

من الرجال على قلة، كما يعلم من النظر في كتب التراجم والسير، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/494)

السؤال الأول من الفتوى رقم (21490)
س1: نذرت إذا رزقت بولد أسميه (صالحا) ، وقالت الوالدة: لا يجوز أن نسمي باسمين؛ لأن عمه موجود بهذا الاسم.
ج1: لا مانع من تسمية المولود باسم يوافق اسم قريبه الحي، وقول العوام في الامتناع من ذلك لا أصل له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/494)

الفتوى رقم (16819)
س: لدي ابنة أسميتها إيمان، وسمعت أن الاسم منهي عنه من المصطفى عليه الصلاة والسلام. أرجو إفادتي عن جواز التسمية بذلك الاسم، وهل هناك حديث عن رسول الله - صلى الله عليه وسلم - ينهى عن ذلك وما نصه؟

(10/494)

ج: لا بأس بالتسمية بإيمان، ولا صحة لما نسب إلى النبي - صلى الله عليه وسلم - من النهي عن ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/495)

الفتوى رقم (17584)
س: اسمي: (غرم الله) وقد أخبرني بعض الإخوان أن هذا الاسم لا يجوز، ويجب تغييره علما أن هذا الاسم منتشر في منطقة الباحة، أرجو من سماحتكم إخباري هل هذا الاسم غرم الله لا يجوز التسمي به؟ وجزاكم الله خير الجزاء، وحفظكم وأطال في عمركم.
ج: يجوز التسمي بغرم الله ولا يلزم تغييره، والأولى عدم التسمي بـ: غرم الله، لما فيه من الإيهام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(10/495)

الفتوى رقم (19241)
س: هل يجوز تسمية البنت باسم (ود) وهي كما هو معروف في اللغة العربية بمعنى: حب، ولكنها اسم صنم من أصنام قوم نوح

(10/495)

عليه السلام؟ أفتونا مأجورين.
ج: لا بأس بتسمية المولودة بـ (ود) بضم الواو؛ لأنه لا يتضمن معنى سيئا، والأصل في الأسماء الإباحة إلا ما دل الدليل على منعه، وأما الصنم المشار إليه في السؤال فاسمه (ود) بفتح الواو.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/496)

السؤال الأول من الفتوى رقم (18511)
س1: ما حكم التسمي باسم (عبد الهادي) ؟
ج1: يجوز التسمي باسم عبد الهادي؛ لأن الهادي من أسماء الله عز وجل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/496)

الفتوى رقم (18775)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده. . وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من سعادة وكيل وزارة الداخلية المكلف

(10/496)

برقم (1م\ 12347) وتاريخ 27\3\1417هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (1951) وتاريخ 10\4\1417هـ، الذي يسأل فيه سعادته عن حكم التسمية بالأسماء التالية: بعض المواطنين يتقدم بطلب تغيير أسماء أبنائهم وبناتهم مثل: (أبرار، إيمان، بره، جبريل، عبد المعين) ويقدمون لنا صورا لبعض الفتاوى، ولأهمية معرفة الحكم الشرعي لهذه الأسماء، وهل يلزم من كان مسمى بها بتغييرها؟ نأمل عرض هذه الأسماء على اللجنة الدائمة للبحوث العلمية والإفتاء والإفادة بما يصدر لنتمكن من اتخاذ اللازم.
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه لا مانع من التسمي بالأسماء المذكورة عدا (عبد المعين) فالأحسن ترك التسمي به؛ لأنه لم يثبت أن المعين من أسماء الله تعالى، وكذا اسم (بره) الأفضل تغييره وعدم التسمي به؛ لأن النبي - صلى الله عليه وسلم - غيره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/497)

الفتوى رقم (18740)
س: أفيدكم علما بأنني أحمل لقب: (آل كعلة) أنا وابن عمي:

(10/497)

(محمد) وحيث إن هذا اللقب قد سمعت من بعض المشايخ إبراهيم الخضيري، وناصر السيحي بأن هذا اللقب مكروه؛ لذا نطلب من فضيلتكم إفتائي في موضوع هذا اللقب، حيث إنني أرغب في تغييره إلى لقب: (آل هادي) حيث إنه موجود أساسا في عائلتي؟
ج: لفظ (كعل) كلمة تنبئ عن صفات ذميمة رديئة، مما تستقذرها النفوس وتأباها الطباع؛ كاللؤم والسواد والقصر والأوساخ والرجيع والبخل ونحو ذلك، كما ذكره صاحب القاموس وغيره، فإذا رغبتم في تعديل لقبكم من (آل كعلة) إلى (آل هادي) وهو اسم لأحد أجدادكم فلا مانع من ذلك بعد استكمال الإجراءات النظامية في الأحوال المدنية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/498)

السؤال الثالث من الفتوى رقم (19045)
س3: رزقت بطفلة وقد أسميتها (دينا) ولكن كل من سمع ذلك الاسم يقول غيره، وقد أردت أن أغيره وقد قرأت في قصص الأنبياء لابن كثير أن أخت يوسف نبي الله عليه السلام أن اسمها (دينا) فلم أغيره، فهل في ذلك الاسم شيء؟ أفيدونا جزاكم الله خيرا.

(10/498)

ج3: لا حرج عليك في تسمية ابنتك (دينا) ؛ لأن هذا الاسم لا يتضمن معنى سيئا يغير من أجله، وإذا غيرته فلا حرج عليك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/449)

السؤال الأول من الفتوى رقم (19329)
س1: هل يجوز للمسلمين أن يسموا أبناءهم بالأسماء التالية (عبد المعطي، رؤوف، رحيم، عبيد الله) ؟
ج1: لا حرج في التسمية بالأسماء المذكورة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/449)

الفتوى رقم (19567)
س: اسمي (قدسي) بعض المعلمين في المدرسة طلب من أبنائي أن أعرض موضوعي عليكم، آمل الإفتاء عن موضوع صحة الاسم، والله يحفظكم.
ج: لا نعلم في الاسم المذكور محذورا شرعيا فلا بأس بالتسمي به.

(10/449)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/500)

الفتوى رقم (20481)
س: أسميت ابني (مرسل) ويقول الكثير من الناس إن هذا الاسم اسم مسيحي، ولا يجوز التسمية بهذا الاسم، آمل من سماحتكم الفتوى هل يجوز هذا الاسم أم لا؟
ج: لا محذور في هذا الاسم، فلا يلزم تغييره ولا صحة لما قيل: إنه اسم مسيحي، والأصل الإباحة في التسمية إلا ما دل الدليل على منع التسمية به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/500)

الفتوى رقم (21415)
س: اسم ابني (دانيال) هل في ذلك الاسم حرمة؟ علما بأن ذكره ورد في تفسير ابن كثير، وأنه اسم لنبي من أنبياء الله الصالحين، كذلك شيوع اسم دانيال في مجتمعنا. أرجو من سماحتكم إفادتنا في ذلك.
ج: لا بأس بالتسمي بـ (دانيال) ؛ لأنه لا محذور فيه، وهو اسم

(10/500)

نبي من أنبياء الله؛ والتسمي بأسماء الأنبياء مباح؛ كمحمد وموسى وعيسى. إلى غير ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/501)

السؤال الثاني من الفتوى رقم (19613)
س2: هل يجوز للمسلم أن يسمي أولاده بقابيل وهابيل؟
ج2: لا بأس أن يسمي الرجل ابنه بـ (هابيل أو قابيل) ؛ لعدم المحذور في هذين الاسمين، ولأن الأصل في الأسماء الإباحة، إلا ما اشتمل على معنى قبيح أو نهي عنه بخصوصه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/501)

الفتوى رقم (21322)
س: جاءتني مولودة سميتها (تقوى) ، وقال لي بعض الإخوان: إن هذا الاسم لا يجوز، فما رأي سماحتكم في هذا الاسم وجزاكم الله خيرا؟
ج: لا نعلم ما يمنع من جواز التسمية بهذا الاسم؛ لعدم المحذور فيه.

(10/501)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/502)

الفتوى رقم (21673)
س: رزقني الله مولودا أنثى ولله الحمد، وقد اتفقت أنا وزوجتي على تسميتها (يارا) ؛ حيث إن أصل هذا الاسم فارسي، ويعني (قوة، قدرة، استطاعة، شجاعة) ، ولما له من معان حميدة، وليس اقتداء بشخصية غير إسلامية، ولا من الأسماء المنصوص على تحريمها، ولا من الأسماء التي فيها تعبيد ولا تحمل ألفاظها تشاؤما أو معاني مذمومة، ولا فيها تزكية دينية، ولا من أسماء الملائكة، ولا من أسماء سور القرآن، وقد عزمت على تسميتها (يارا) أسال الله أن تكون من حملة القرآن الكريم.
السؤال: ما حكم التسمي بهذا الاسم؟
ج: ما دام الاسم كما ذكرت أن أصله فارسي، فننصحك بعدم التسمية به؛ لأنه من التشبه بالأعاجم، وقد نهت عنه الشريعة؛ فالبعد عن ذلك هو المطلوب شرعا، والأسماء العربية الحسنة الخالية من المحاذير كثيرة جدا، والأب مأمور بتحسين أسماء أولاده: بنين وبنات، وذلك دليل على كمال الرجل ورجاحة عقله.

(10/502)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/503)

الفتوى رقم (15030)
س: أحيطك أن اسمي (عبد الخير) فهل هذا الاسم يصح شرعا؟ حيث إن الخير ليست من أسماء الله التسعة وتسعين، فماذا أفعل جزاكم الله خيرا؟ والسلام عليكم.
ج: هذه التسمية لا تجوز، ويمكن أن تسمي نفسك عبد الله أو عبد الرحمن، ونحو ذلك من الأسماء التي تجوز شرعا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(10/503)

الفتوى رقم (17252)
س: نرجو من سماحتكم إرسال فتوى خطية حول التسمي بـ (عبد الساتر) وهل طلب تغييره طلب في محله، وهل ثبت هذا الاسم لله عز وجل؟
ج: (الساتر) ليس اسما من أسماء الله تعالى، وإنما هو وصف له سبحانه وتعالى، فهو الذي يستر على عباده ولا يجوز أن يشتق لله تعالى

(10/503)

من هذه الصفة اسما؛ لأن أسماء الله سبحانه توقيفية وليس منها (الساتر) ؛ لهذا فإن مطالبة المذكور بتغيير اسمه (عبد الساتر) طلب في محله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/504)

السؤال الأول من الفتوى رقم (17325)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده. . وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة رئيس محاكم القنفذة المساعد، ورئيس الدعوة المحتسبة برقم (733) وتاريخ 24\8\1415هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3488) وتاريخ 13\8\1415هـ وقد سأل فضيلته سؤالا هذا نصه:
أرفع لسماحتكم بما أنه يكثر لدى أهل هذه البلدة والجهة الساحلية تسمية نسائهم بـ (نبية) وحيث إن هذه التسمية منشؤها الاعتقاد في غير الله عز وجل بأن قوما يسمون السادة، كان الناس يعتقدون فيهم أنهم ينفعون ويضرون من دون الله تعالى، وهذا لا شك شرك أكبر يخرج من الملة، وهؤلاء يسمون إناثهم (نبية) تغرير بالجهلاء، وقد زال هذا الأمر ولله الحمد ولكن بقيت التسمية موجودة، فآمل

(10/504)

من سماحتكم إصدار فتوى في هذا الأمر؛ نصحا لله ولرسوله.
وبعد دراسة اللجنة للاستفتاء أجابت: بأنه لا يجوز تسمية المرأة باسم (نبية) كما لا يجوز تسمية الرجل باسم (نبي) ؛ لأن الإطلاق الشرعي لهذا اللقب خاص بأنبياء الله ورسله عليهم الصلاة والسلام، وقد ختمهم الله بنبيه محمد - صلى الله عليه وسلم - كما قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} (1) .
ومتى وجدت امرأة سميت بذلك الاسم (نبية) فالواجب تغييره إلى غيره، كنبيهة أو صفية أو غيرهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 40

(10/505)

السؤال الأول من الفتوى رقم (17467)
س1: هل يجوز تسمية الأنثى (ملاك) حيث سمعنا من أحد أهل العلم أنه تأنيث (ملك) ، والملائكة ليس فيهم إناث؟
ج1: لا يجوز تسمية البنت باسم (ملاك) ؛ لأن ملاك معناه الملك، أحد الملائكة الكرام، ولا يجوز إطلاق اسم الملك على الأنثى؛ لما في

(10/505)

هذا من الامتهان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/506)

السؤال الثاني من الفتوى رقم (17847)
س2: ما رأي الشرع في نظركم في التسمية بهذه الأسماء: (عبد الناصر، عبد الإله، عبد المحسن، عبد العاطي) ؟
ج2: لفظ (المحسن) و (الإله) من أسماء الله سبحانه، وأما لفظ: (الناصر) و (العاطي) فليسا من أسماء الله تعالى، لهذا فلا يجوز التعبيد بهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(10/506)

الفتوى رقم (19047)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده. . وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة قاضي محكمة الخفجي بخطابه رقم (1244) وتاريخ 19\7\1417هـ والمحال إلى اللجنة من

(10/506)

الأمانة العامة لهيئة كبار العلماء برقم (4084) وتاريخ 22\7\1417هـ وقد سأل فضيلته سؤالا هذا نصه:
وردنا خطاب رئيس شرطة الخفجي رقم (21\12\4298\ 5 خ. ش) في 30\5\1417هـ، بشأن ما وردهم من سعادة محافظ الخفجي بالنيابة برقم (2316) في 25\5\1417هـ المبني على خطاب هيئة الأمر بالمعروف والنهي عن المنكر بالخفجي بالنيابة برقم (191\ت\س) في 19\5\1417هـ المتضمن ما لوحظ على اسم العامل المدعو: باسم الله محمد بشير هندي الجنسية، والذي يعمل تحت كفالة المدعو: نايف جطلي الشمري، وقد طلب رئيس الشرطة بخطابه آنف الذكر النظر في تغيير اسم المذكور.
آمل اطلاع سماحتكم، وإفادتي عن صحة هذا الاسم من الناحية الشرعية.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
لا تجوز التسمية بـ (باسم الله) ؛ لأنها ذكر ودعاء؛ فلا تصرف إلى غير ما وردت له، ومثل ذلك أيضا لو تسمى آخر بـ (سبحان الله) أو بـ: (الحمد لله) وهكذا، وبناء على ذلك فالواجب على من تسمى بذلك تغييره إلى أسماء خالية من المحاذير الشرعية.

(10/507)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/508)

السؤال الرابع من الفتوى رقم (18586)
س4: ما قولكم في هذه الأسماء المركبة مثل: "رحمة الله، رفيق الرحمن، غرم الله، عطا الله، غلام الرحمن " ونحو تلك الأسماء.
ج4: لا بأس بالأسماء المضافة إلى الله مثل: (عبد الله، وعطاء الله، ورحمة الله) ، أما (رفيق الرحمن، وغرم الله، وغلام الله) فالأولى عدم التسمية بها؛ لاشتباه معناها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/508)

الفتوى رقم (19116)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده. . وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة المدير العام لفرع الرئاسة العامة لهيئة الأمر بالمعروف والنهي عن المنكر بمنطقة عسير بخطابه رقم (2751 \ 9\24) وتاريخ 9\7\1417هـ والمحال إلى اللجنة

(10/508)

من الأمانة العامة لهيئة كبار العلماء برقم (3912) وتاريخ 14\7\1417هـ وقد سأل فضيلته سؤالا هذا نصه:
أبعث لسماحتكم برفقه ما وردنا من رئيس هيئة محافظة حائل بخطابه رقم (173\28) في 7\7\1417هـ المتضمن ملاحظات على أسماء بعض الوافدين وهم:
1- محمد كليم الله. 2- محب الله أبو البشر.
المرفق صور إقاماتهم
نأمل من سعادتكم توجيهنا بما ترون حيال ذلك، وما تقترحونه من تغيير لتلك الأسماء المخالفة.
حفظكم الله وسدد على دروب الخير خطاكم.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
أما التسمية بـ (كليم الله) فهو غير جائز؛ لأنه لقب اختص به نبي الله موسى عليه السلام، وهو قد كلم الله تعالى حقيقة. والتسمي بـ: (أبو البشر) غير جائز أيضا؛ لأنه اختص به آدم، وكذا نوح عليهما الصلاة والسلام وهو مطابق للواقع، وأما إطلاقه على غيرهما فهو كذب، وأما التسمي (محب الله) فلا حرج فيه؛ لعدم اشتماله على محذور شرعي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/509)

السؤال الثاني من الفتوى رقم (19346)
س2: هل يجوز إطلاق اسم (عبد النور) على واحد من الناس؟
ج2: أسماء الله تعالى توقيفية، ولم يثبت أن (النور) من أسمائه تعالى، وبناء على ذلك فلا يصح تعبيد الاسم له فلا يقال: (عبد النور) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(10/510)

الفتوى رقم (21262)
س: أتقدم بمعروضي وأفيدكم بأن اسمي هو: (عبد الهاشم) وقد أنكر علي بعض الإخوة هذا الاسم، فأرجو من سماحتكم إفتائي وتوجيهي إلى الإدارة العامة للجوازات لتغيير اسمي والله يحفظكم ويرعاكم.
ج: التسمي باسم (عبد الهاشم) لا يجوز؛ لما فيه من التعبيد لغير الله؛ لأن اسم هاشم ليس من أسماء الله، بل من أسماء المخلوقين، فلا يجوز التعبيد له، فيجب تغيير الاسم إلى اسم حسن لا محذور فيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/510)

الفتوى رقم (21269)
س: يوجد لدينا في المدرسة طالب اسمه: عبد الناصر، وطالب آخر اسم أبيه عبد الجابر، فهل هذان الاسمان جائزان أم لا؟ وجزاكم الله خيرا.
ج: الناصر والجابر ليسا من أسماء الله تعالى، فلا يجوز التعبيد لهما في الأسماء بأن يقال بعبد الناصر وعبد الجابر وإنما يقال عبد الجبار؛ لأن الجبار من أسماء الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(10/511)


الجهاد - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

بسم الله الرحمن الرحيم

(11/3)

صفحة فارغة

(11/4)

الجهاد
السؤال الحادي عشر والثاني عشر من الفتوى رقم (19773)
س 11: هل القيام بأعمال الدفاع المدني يعتبر من الجهاد في سبيل الله؟
ج11: كل عمل فيه نفع للمسلمين بجلب مصلحة لهم أو دفع مضرة عنهم ففيه أجر عظيم لمن صلحت نيته وأخلص في عمله، ونرجو أن يكون من المرابطة في سبيل الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/5)

س12: هل من مات أثناء تأدية الواجب يعتبر شهيدا سواء كان ذلك من حريق أو غرق أو غيرها؟
ج12: المسلم إذا مات بهدم أو غرق أو حادث مفاجئ فإنه يعتبر شهيدا كما جاءت بذلك الأحاديث، لكن يغسل ويصلى عليه كسائر أموات المسلمين، بخلاف شهيد المعركة وهو الذي قتل في ساحة القتال ومات في الحال فإنه لا يغسل ولا يصلى عليه؛ لأن الرسول - صلى الله عليه وسلم - لم يغسل شهداء أحد ولم يصل عليهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/5)

الفتوى رقم (20030)
س: هل صحيح أن المرأة التي تموت وهي تلد مولودا في منزلة الشهيد؟
ج: المرأة إذا ماتت في نفاسها أو ماتت وفي بطنها جنينها فإنها شهيدة إن شاء الله تعالى، ويدل لذلك ما رواه عبادة بن الصامت أن رسول الله - صلى الله عليه وسلم - قال: «ما تعدون الشهيد فيكم؟ قالوا: الذي يقاتل فيقتل في سبيل الله عز وجل، فقال رسول الله - صلى الله عليه وسلم - إن شهداء أمتي إذا لقليل؛ القتيل في سبيل الله شهيد، والمطعون شهيد، والمبطون شهيد، والمرأة تموت بجمع شهيد (1) » أخرجه الإمام أحمد في (مسنده) وابن ماجه وابن حبان في (صحيحه) وغيرهم، والمراد بقوله: تموت بجمع أي النفساء تموت وفي بطنها جنين ويدل لذلك أيضا ما رواه راشد بن حبيش «أن رسول الله - صلى الله عليه وسلم - دخل على عبادة بن الصامت في مرضه فقال رسول الله - صلى الله عليه وسلم - أتعلمون من الشهيد من أمتي فأرم القوم، فقال عبادة: ساندوني فأسندوه فقال: يا رسول الله: الصابر المحتسب، فقال رسول الله - صلى الله عليه وسلم -: إن شهداء أمتي إذا لقليل؛ القتل في سبيل الله عز وجل شهادة، والطاعون شهادة، والغرق شهادة، والبطن شهادة، والنفساء يجرها ولدها بسرره إلى الجنة (2) » أخرجه الإمام أحمد في (مسنده) وأبو داود في (سننه) ، وأخرج الإمام مسلم نحوه في كتاب
__________
(1) مسند أحمد (5/315) .
(2) مسند أحمد (3/489) .

(11/6)

(الإمارة ـ باب 51 ج 3 ص 1521) .
وغير ذلك من الأدلة التي تدل على عظم ثواب من ماتت نفساء أو ماتت وفي بطنها ولد وأنها من شهداء أمة محمد - صلى الله عليه وسلم -، لكن أعلى الشهداء منزلة عند الله: من قتل في سبيل الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/7)


العلم - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

العلم
الفتوى رقم (20773)
س: هل يجوز للفرد أن يحفظ القرآن من المصحف ودون معلم؟
فإذا كان الجواب بعدم الجواز فكيف يتدارك من فعل ذلك في الماضي؟ وإن كان الجواب بالجواز فكيف يكون الرد على من يقول بأن القرآن لا يتناقل بين المسلمين إلا بالتواتر عن طريق المشافهة؟ وإذا كنتم ترون طريقة أخرى أكثر نجاعة في الحفظ فأفيدونا بها.
ج: لا بد من تلقي القرآن الكريم عن مقرئ يجيد القراءة حتى يحسن المتلقي تلاوته على الوجه المطلوب، ولا تكفي قراءته بالتهجي لأنها سبيل للخطأ ما دام يجد من يعلمه القرآن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/8)

الفتوى رقم (20707)
س: في مدينتنا ـ مدينة بدر ـ يوجد حلقات تحفيظ للقرآن الكريم، ويتقاضى المدرسون في الحلقات رواتب، سؤالي يا فضيلة الشيخ: هل أنا إذا تكفلت براتب أحد المحفظين يحصل لي أجر كل

(11/8)

طالب يحفظ في هذه الحلقة بكل حرف عشر حسنات، وهل إذا كبر هذا الطالب وعلم القرآن وأم في المساجد هل يحصل لي الأجر مثل أجره لأني تكفلت براتب هذا المحفظ؟
ج: إذا تكفلت براتب مدرس للقرآن الكريم فأنت مأجور وعملك هذا من أعظم القربات وكل طالب يحفظ شيئا من القرآن عن طريق هذا المدرس فلك نصيب من الأجر من غير أن ينقص من أجورهم شيء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/9)

الفتوى رقم (21255)
س: تعلمون وفقكم الله أن بلادنا حماها الله تعتبر معقلا من معاقل الإسلام وصرحا من صروحه وتنتشر في أرجائها حلق تحفيظ القرآن الكريم والسنة النبوية الشريفة والتي تتميز بحسن المنهج والتربية على العقيدة السلفية الصحيحة. وهي تحتاج إلى دعم المحسنين والموسرين.
سؤالي يا فضيلة الشيخ: هل عندما أتكفل بدعم هذه الحلقات وبذل المال والجاه لها مثل أن أتحمل راتب مدرس القرآن أو جوائز

(11/9)

الطلاب أو أساهم ببعض مستلزمات الحلقة الأخرى مثل توفير وسيلة نقل للطلاب أو بناء مقر ونحو ذلك. هل أعتبر داخلا في حديث النبي - صلى الله عليه وسلم -: «الدال على الخير كفاعله (1) » وقوله: «خيركم من تعلم القرآن وعلمه (2) » ويصلني أجر هؤلاء الطلاب الذين كنت سببا في تعلمهم القرآن أو السنة؟ أفتونا مأجورين وجزاكم الله خيرا ونفع بعلمكم الإسلام والمسلمين.
ج: أنت داخل في عموم قول الرسول - صلى الله عليه وسلم -: «من دل على خير فله مثل أجر فاعله (3) » رواه الإمام مسلم رحمه الله وحديث: «خيركم من تعلم القرآن وعلمه (4) » رواه الإمام البخاري وأبو داود والترمذي رحمهم الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي العلم (2670) .
(2) صحيح البخاري فضائل القرآن (5027) ، سنن أبي داود الصلاة (1452) ، سنن ابن ماجه المقدمة (211) ، مسند أحمد (1/69) .
(3) صحيح مسلم الإمارة (1893) ، سنن الترمذي العلم (2671) ، سنن أبي داود الأدب (5129) ، مسند أحمد (5/273) .
(4) صحيح البخاري فضائل القرآن (5027) ، سنن الترمذي فضائل القرآن (2907) ، سنن أبي داود الصلاة (1452) ، سنن ابن ماجه المقدمة (211) ، مسند أحمد (1/58) .

(11/10)

الفتوى رقم (21326)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.. وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مدير مكتب الدعوة بالزلفي، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (601)

(11/10)

وتاريخ 25\1\1421 هـ وقد سأل فضيلته سؤالا هذا نصه:
ما حكم الاحتفال بحفاظ القرآن الكريم تشجيعا لهم وحثا لغيرهم كما هو موجود الآن في المساجد؟ وجزاكم الله خيرا.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا حرج في ذلك؛ لأنه من باب التشجيع والحث على العناية بكتاب الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/11)

السؤال الثاني من الفتوى رقم (20317)
س2: شرعت منذ فترة بحفظ كتاب (بلوغ المرام) للحافظ ابن حجر رحمه الله وقطعت شوطا لا بأس به، ولكنني أجد اللبس في الأحاديث الضعيفة بل وشديدة الضعف علما أنه رحمه الله قد خرج أسانيدها، فهل تترك ويصرف النظر عنها أو تحفظ للاستشهاد وكثرة الطرق؟ آمل توجيهكم.
ج2: كتاب (بلوغ المرام) كتاب عظيم النفع جليل القدر وطلاب العلم بحاجة إلى مثله لمعرفة الحديث الصحيح والضعيف، وقد أوضح مؤلفه رحمه الله ذلك في تخريجه للأحاديث فجزاه الله خيرا وضاعف مثوبته.

(11/11)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/12)

الفتوى رقم (20273)
س: أنا طالب في كلية الصيدلة (بجامعة عنابة) بالجزائر، هذه الكلية التي أزوال فيها دراستي التبرج فيها بلغ أشده والإباحية بلغت ذروتها وكأننا نعيش في مجتمعات أوربية أو أمريكية، وبما أن الشرع يأمرنا بحفظ ديننا، فأنا أعاني من هذا التبرج المفضوح أشد المعاناة لأن الإنسان بصفته ضعيف فهو يتأثر بتلك المظاهر، أمر آخر أني كرهت ومللت الدراسة في هذه الكلية وأردت أن أتركها وأنتقل إلى كلية الشريعة (بمدينة قسنطينة) لدراسة العلم الشرعي، لكن والداي منعاني من ذلك ورفضا أن أترك الدراسة في كلية الصيدلة، فيا فضيلة المشايخ ـ حفظكم الله ـ أفتوني في أمري هذا، هل أترك الدراسة في هذه الكلية؟ مع العلم أني قبل أن أكتب إليكم هذه الأسطر أردت أن أترك الدراسة، لكن خشيت أن أقع فيما هو أخطر من هذا ألا وهو عقوق الوالدين، فأرجوكم أفتوني في هذا الأمر فأنا في حيرة شديدة وقلق كبير.
ج: نرى لك الالتحاق بكلية الشريعة من أجل أن تتعلم أمور

(11/12)

دينك ومن أجل أن تبتعد عن الشر، ومن ترك شيئا لله عوضه الله خيرا منه، ولا تطع والدك في البقاء في الدراسة المختلطة لأنه لا طاعة لمخلوق في معصية الخالق، ونوصيك بالعناية بوالديك وبرهما بما تستطيع ومخاطبتهما باللطف واللين، أعانك الله على كل خير ووفقك ووالديك لكل ما يرضيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/13)

الفتوى رقم (20266)
س: عندنا في بلاد المغرب، رجل يعلم الناس مناسك الحج بطريقة عملية، وذلك أنه صنع لهم إطارا خشبيا ملونا بالأسود يشبه الكعبة وكذلك مقام إبراهيم والصفا والمروة وزمزم والجمرات.. وغير ذلك مما يتعلق بمناسك الحج، وعملية التدريب تتم بأن يأتي الناس بإحرامهم ويلبسونه، ويقومون بالمناسك، ابتداء من العمرة إلى نهاية الحج، ويرفعون أصواتهم بالتلبية داخل المسجد بأصوات جماعية، وإن هذه الظاهرة بدأت تنتشر في كل مناطق المغرب، بحيث إذا دخلت بعض المساجد، تجد إطارا خشبيا يشبه الكعبة وكل ما له علاقة بالمناسك على طول السنة. فالمرجو منكم سماحة الوالد أن تبينوا

(11/13)

حكم الشرع في هذه المسألة، مع العلم أن هذا التدريب على مناسك الحج صور بالكاميرا، وتوزع أشرطة الفيديو على الناس.
ج: صناعة المجسمات من الخشب وغيره لبعض الشعائر الإسلامية كالكعبة ومقام إبراهيم والجمرات وغيرها لغرض استعمالها في التعليم لأداء مناسك الحج والعمرة على الوجه المذكور في السؤال لا يجوز بل هو بدعة منكرة، لما يفضي إليه من المحاذير الشرعية كتعلق القلوب بهذه المجسمات ـ ولو بعد حين ـ وتعريضها للامتهان وغير ذلك، مع عدم الحاجة إلى هذه الطريقة، إذ الشرح والبيان باللسان والاستعانة على ذلك بالكتابة التوضيحية كاف شاف في إيصال المعاني الشرعية إلى عموم الناس، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: «من عمل عملا ليس عليه أمرنا فهو رد (1) » أخرجه مسلم في (صحيحه) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد (6/256) .

(11/14)

السؤال الرابع من الفتوى رقم (21294)
س4: قام أحد المرشدين في حملة الحج بدرس وذكر فيه أنه لا يجوز لأحد المقلدين فتوى الناس بغير قول الجمهور، وأنه لا يفتي بغير قول الجمهور إلا المجتهد كابن باز رحمه الله، وبعض طلبة العلم معنا إن

(11/14)

سئل قبل وقوع العمل يفتيهم بمذهب الجمهور وإن وقع العمل وسئل بعد وقوعه أفتاهم بما قاله أحد الأئمة من غير الجمهور.
والسؤال: هل ما ذهب إليه مرشد الحملة صحيح بأن لا يفتى إلا بمذهب الجمهور قبل وقوع العمل وبعده، وإن كان في الإعادة مشقة على المستفتي؟ أفتونا مأجورين أثابكم الله؟
ج4: المفتي يفتي بما ترجح بالدليل إن كان عنده أهلية لذلك، وإلا فإنه يحيل السؤال إلى غيره من أهل العلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/15)

السؤال الثالث من الفتوى رقم (21030)
س3: هل الجاهل أو العامي لا يحاسبون على ما لا يعرفون، أو البحث عن العلم واجب في حقهم؟
ج3: لا يجوز للجاهل أن يبقى على جهله، بل يجب عليه أن يتعلم ما يلزمه تعلمه من أمور دينه التي لا يسعه جهلها، وأن يسأل أهل العلم، قال تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (1) ، فإن
__________
(1) سورة النحل الآية 43

(11/15)

بقي على جهله وهو يجد من يسأله ويعلمه الحق فهو آثم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/16)

السؤال الثاني من الفتوى رقم (20062)
س2: هل طباعة الكتب الشرعية الصحيحة ينتفع بها الإنسان بعد موته ويدخل في العلم الذي ينتفع به كما جاء في الحديث؟
ج2: طباعة الكتب المفيدة التي ينتفع بها الناس في أمور دينهم ودنياهم هي من الأعمال الصالحة التي يثاب الإنسان عليها في حياته ويبقى أجرها ويجري نفعها له بعد مماته، ويدخل في عموم قوله - صلى الله عليه وسلم - فيما صح عنه من حديث أبي هريرة رضي الله عنه أن رسول الله – صلى الله عليه وسلم - قال: «إذا مات الإنسان انقطع عمله إلا من ثلاث: إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » رواه الإمام مسلم في (صحيحه) والترمذي والنسائي والإمام أحمد وكل من ساهم في إخراج هذا العلم النافع يحصل على هذا الثواب العظيم سواء كان مؤلفا له أو معلما أو ناشرا له بين الناس أو مخرجا أو مساهما في طباعته، كل بحسب جهده ومشاركته في ذلك.
__________
(1) صحيح مسلم الوصية (1631) ، سنن الترمذي الأحكام (1376) ، سنن النسائي الوصايا (3651) ، سنن أبي داود الوصايا (2880) ، مسند أحمد (2/372) ، سنن الدارمي المقدمة (559) .

(11/16)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/17)

الفتوى رقم (20122)
س: ترد إلينا ـ في مكتب توعية الجاليات ـ عروض من بعض البنوك التي تتعامل بالربا لطباعة بعض الكتيبات الدعوية، شريطة أن يوضع اسم هذا البنك على الكتيبات، فنرجو من سماحتكم أن تفتونا مأجورين عن إمكانية قبول هذا العرض أو رفضه؟
ج: لا يجوز قبول تلك العروض، لأن في وضع أسماء تلك البنوك وشعاراتها على الكتب الدعوية دعاية وتزكية وتشجيعا على التعامل معها، والاستهانة بالمعاملات المحرمة، وذلك ممنوع شرعا، لعموم قول الله تعالى {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(11/17)

السؤال الثاني من الفتوى رقم (20900)
س2: إذا كان يجلس بجانبي في مقعد الدراسة زميل لي وكان يسألني أثناء الامتحان فأجيبه عن بعض الأسئلة، فهل أعد غاشا بفعلتي هذه؟
ج2: ما تجيب به زميلك عما يسألك عنه في أثناء الامتحان ليجعله جوابا عن الأسئلة التي يمتحن فيها هو من الغش، فلا يجوز له أن يسألك ولا يجوز لك أن تجيبه لقوله - صلى الله عليه وسلم -: «من غشنا فليس منا (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الإيمان (101) ، مسند أحمد (2/417) .

(11/18)

السؤال الثاني من الفتوى رقم (14368)
س2: ما هي أهم الكتب التي تبحث في أسرار النفوس ومعالجة الشهوات الجامحة، ومن هم أهم من ألفوا في ذلك؟
ج2: من أفضل هذه الكتب كتاب لابن الجوزي رحمه الله، فإنه كان واعظا سابرا لأغوار النفوس، وقد كتب كتابا أسماه: (تلبيس إبليس) تكلم فيه عن طرق الشيطان في الدخول على الإنسان بالشهوات والشبهات، وأجاد فيه رحمه الله، ومن ذلك كتاب: (إغاثة اللهفان من مكائد الشيطان) لابن القيم رحمه الله تعالى، فإنه كتاب

(11/18)

قيم في موضوعه، وقد اختصره الشيخ عبد الله بن عبد الرحمن أبابطين وسماه: (مختصر إغاثة اللهفان) وغيره من الكتب كثيرة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/19)

السؤال الثالث من الفتوى رقم (21561)
س3: ماذا تقولون في كتاب (المستطرف) مفيد اقتناؤه؟
ج3: كتاب (المستطرف) يجمع الغث والسمين، فلا يعتمد عليه في العلم والدين، وينبغي للمسلم أن لا يصرف وقته إلا بقراءة ما ينفعه في دينه ودنياه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/19)

السؤال الأول من الفتوى رقم (16421)
س1: سؤالي الموجه لكم عن الشيخ حسن بن علي السقاف، الذي طبع كتاب: (تناقضات الألباني الواضحات فيما وقع له في تصحيح الأحاديث وتضعيفها من أخطاء وغلطات) الجزء (2) وهو مطبوع في دار الإمام النووي بالأردن، أرجو أن توضحوا لنا عن هذا

(11/19)

الشيخ حسن بن علي السقاف هل هو من العلماء المزكين بعلمهم أم لا، وهل يعول على هذه الكتب وما فيها؟
ج1: المعروف عن المذكور أنه سيئ العقيدة وذلك من خلال كتبه التي نشرها في العقيدة وما فيها من باطل، وأما الكتاب المذكور فلم نطلع عليه، ولا نستطيع الحكم عليه إلا بعد النظر فيه، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/20)

الفتوى رقم (19185)
س: ما رأيكم في كتاب (كشف الأكنة عما قيل إنه بدعة وهو سنة) لمؤلفه عبد الوهاب مهيه؟
ج: بعد النظر والاطلاع على الكتاب المذكور تبين أن مؤلفه ليس من أهل العلم والتحقيق الذين تؤخذ عنهم الأحكام الشرعية، وقد ذكر أشياء على أنها سنن وهي من البدع، والواجب الرجوع إلى كتب العلماء المحققين المشهود لهم بالديانة والأمانة والرسوخ في العلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/20)

الفتوى رقم (21342)
الحمد لله وحده والصلاة والسلام على من لا نبي بعد.. أما بعد:
فإن اللجنة الدائمة للبحوث العلمية والإفتاء استعرضت ما ورد إليها من بعض الناصحين المقيد بالأمانة العامة لهيئة كبار العلماء برقم (779) وتاريخ 6\2\1421هـ، مشفوعا به نسخة من كتاب باسم: (تذكير الطائفة المنصورة ببعض السنن المهجورة) جمع المدعو: محمود إمام منصور، طبع دار المآثر بمدينة النبي - صلى الله عليه وسلم - عام 1420 هـ.
وبدراسة هذا الكتاب وجد أن كاتبه بناه على قاعدة أسسها من عنده، وهي: أن أفعال النبي - صلى الله عليه وسلم - على سبيل العادة لها حكم التشريع والسنية كأفعاله - صلى الله عليه وسلم - التي يفعلها على سبيل العبادة كما في (ص17) ومعلوم أن الخلط بين الأفعال العادية الجبلية والتشريعية غلط محض، وتقعيد مغلوط كما هو مقرر في محله من كتب الأصول، وبناء على هذا التقعيد المغلوط الذي بنى عليه المؤلف كتابه وقع في عدد كثير من الأخطاء العلمية والشذوذات الفقهية، بل قال بسنية ما قرر المحققون من أن فعله على سبيل التسنن بدعة، ومن هذه الفروع التي غلط الكاتب بالقول بسنيتها: سنية الاضطجاع بعد ركعتي الفجر (ص 51) وسنية السكوت بعد ركعتي الفجر حتى تطلع الشمس (ص 66) بل ثبت عنه - صلى الله عليه وسلم - أنه كان يتحدث مع زوجته أم المؤمنين عائشة

(11/21)

ـ رضي الله عنها ـ بعد صلاة الفجر كما في صحيح البخاري وغيره، وسنية ضم العقبين في السجود (ص86) والسنة المجافاة والتفريق بلا تكلف، وقصر درجات المنبر على ثلاث درجات (ص131) وسنية حل الأزرار (ص212) ، وسنية لبس العمامة المحنكة (ص222) ، وقوله ببدعية الإفطار على صوت المدفع (ص 135) ، إلى غير ذلك من التسنن بما ليس بسنة والتشويش على الناس بذلك، لهذا فإن اللجنة الدائمة للبحوث العلمية والإفتاء ترى منع هذا الكتاب من البيع والتداول، وتنصح كاتبه بطلب العلم الشرعي على العلماء المشهود لهم بالعلم والفضل وسلامة المعتقد وصحة الفهم وسلامته والله الموفق.
وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/22)

الفتوى رقم (21547)
س: خلاصته: حكم اقتناء الكتاب المسمى: (التعريف بالشيخ سيدي عبيد الشريف) جمعه الهادي بشوات، وهل يعتمد عليه أم لا؟
ج: بعد الاطلاع على الكتاب المذكور تبين أنه مشتمل على أمور خطيرة منها:
1- استحسان بناء المسجد على ضريح المدعو عبيد الشريف وزيارته

(11/22)

والتبرك به.
2- الدعوة إلى البدع والاعتقادات الشركية عموما من التبرك بالقبور والأضرحة والتوسل بذوات الصالحين في حياتهم وبعد مماتهم.
3- تحسين البدع في العبادات من أذكار وصلاة على النبي - صلى الله عليه وسلم - وزيارة الأمكنة التي كان يقصدها الشيخ المذكور.
4- الاعتماد على أحاديث باطلة لا يجوز نسبتها إلى النبي - صلى الله عليه وسلم -.
وبناء على ما تقدم فإنه لا يجوز نشر الكتاب المذكور ولا طبعه ولا اقتناؤه ولا الدعاية له لما يشتمل عليه من الشرك بالله تعالى والدعوة إلى البدع والخرافات والأحوال الشيطانية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/23)

الفتوى رقم (20784)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي: مدير عام المجلس العالمي للتعريف بالإسلام: محمد حسين ذو القرنين. والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (492) وتاريخ

(11/23)

22\1\1420 هـ وقد سأل المستفتي سؤالا هذا نصه:
تحتوي الأناجيل الحالية ـ سواء تلك التي يحتويها ما يسمى بالكتاب المقدس أو غيرها ـ على أباطيل وضلالات وخرافات مثل: صلب المسيح وألوهيته والتثليث، كما تحتوى بعض الحقائق الصحيحة مثل البشارة ببعث نبينا محمد - صلى الله عليه وسلم -.
ولجمع مثل هذه المعلومات ونشرها فوائد عظيمة، منها:
- دعوة النصارى للإسلام، من خلال إظهار تهافت عقيدتهم وضعفها وبيان محاسن الإسلام في مقابلها.
- الوقوف في وجه حملات التنصير، ويعد إظهار ضعف النصرانية وخوائها بالدليل المستمد من كتب النصرانية ذاتها من أقوى وأفعل سبل إبطال مفعول الحيل التبشيرية سواء كان التنصير موجها لضعفاء ومحتاجي المسلمين، أو كان موجها لغير المسلمين من وثنيين أو ملاحدة.
ولا شك أن جمع مثل هذه المعلومات وتوثيقها يحتاج إلى الدراسة التحليلية الدقيقة والمتأنية للكتب التي يتداولها النصارى، حتى يقوم الدعاة المسلمون بالأدلة القوية الموثقة من واقع النصوص. وقد راجعنا ـ بالمجلس العالمي للتعريف بالإسلام ـ بعض الدعاة يقولون بأنه لا يجوز شرعا قراءة ودراسة نصوص الأناجيل ونقلها أثناء الحوار

(11/24)

مع النصارى أو دراسة مقارنة الأديان؛ لأن كل ذلك بدعة؛ إذ يجب على الداعية ـ كما يقولون ـ أن يقتصر في دعوة أهل الكتاب على نصوص الكتاب والسنة.
وقد رددنا على الأخوة بأن منهج القرآن الكريم والسنة النبوية الصحيحة يخالف مقولتهم، لأن القرآن دعا أهل الكتاب إلى التوحيد الذي هو مطلب مشترك بين المسلمين وبينهم، ويجادلهم في معتقداتهم تارة أخرى، ويطلب منهم أن يأتوا بالبرهان، يقول الله عز وجل: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} (1) ويقول سبحانه وتعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} (2) . ويقول سبحانه وتعالى: {كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} (3) ،
__________
(1) سورة آل عمران الآية 64
(2) سورة البقرة الآية 111
(3) سورة آل عمران الآية 93

(11/25)

وعن ابن عمر رضي الله عنه: «أن اليهود جاءوا إلى رسول الله فذكروا أن رجلا منهم وامرأة زنيا فقال لهم رسول الله - صلى الله عليه وسلم - ما تجدون في التوارة في شأن الرجم؟ (1) » الحديث رواه البخاري ومسلم، كان هذا السؤال من رسول الله - صلى الله عليه وسلم - لإلزامهم الحجة بما يعلمونه في كتابهم من الموافقة لشريعة الإسلام، ولإظهار ما كتموه وحرفوه وبدلوه من كتاب الله الذي بين أيديهم فأرادوا تعطيل أحكام التوراة، ففضحهم الله تعالى.
(منهج الرسول في دعوة أهل الكتاب، د. محمد بن سيدي بن الحبيب الشنقيطي، طـ1، ج1، مكتبة أمين محمد أحمد سالم، المدينة المنورة) .
هذا وقد تناول عدد من الأئمة والعلماء دراسة المذاهب والأديان، ومقارنتها من الإسلام من هؤلاء العلماء: الإمام أحمد بن تيمية، والإمام محمد الغزالي، والإمام ابن حزم ـ رحمهم الله ـ وألفت في هذا الباب كتب عدة كشف فيها زيغ تلك الأديان وأباطيلها ـ مثل كتاب: (إظهار الحق) للشيخ رحمت الله كيرانوي الهندي وقد أثبتت تلك المؤلفات فائدتها وجدواها، كما تعلمون سماحتكم.
__________
(1) صحيح البخاري الحدود (6841) ، سنن أبي داود الحدود (4446) ، موطأ مالك الحدود (1551) .

(11/26)

والسؤال هو: هل يجوز دراسة كتب النصارى الحالية بالوصف وللغايات المشار إليها والاستشهاد بما ورد فيها عند الضرورة، وهل يجوز تدريس مقارنة الأديان كإحدى المواد الدراسية في معاهد الدعوة وكذلك لطلبة العلم خاصة في بلدان الأقليات الإسلامية أم لا؟ أفتونا مأجورين.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز الاطلاع على كتب أهل الكتاب وغيرها من الكتب المخالفة للإسلام إلا لأهل العلم لأجل الرد عليها وبيان بطلانها، أما غير المختصين من أهل العلم فلا يجوز لهم الاطلاع عليها لئلا يتأثروا بها، ولا يجوز تدريسها للطلاب من باب المقارنة بينها وبين الإسلام بل تقتصر الدراسة على كتب الإسلام وفيها الرد على أهل الضلال وإبطال شبهاتهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/27)

الفتوى رقم (16579)
س: هل يجوز لي أن أعطي ترجمة القرآن الكريم لغير المسلم حيث إني عندما أناقشهم دائما يطلبون أن يقرؤوا القرآن وما هي الأساليب المثلى التي تعيننا في دعوة مثل هؤلاء؟

(11/27)

ج: لا بأس بإعطاء الكافر الذي يرجى إسلامه ترجمة معاني القرآن الكريم؛ لأن الممنوع إعطاؤه المصحف الشريف، والترجمة ليست مصحفا وإنما هي تفسير، والأساليب التي تعين على دعوة الكفار إلى الإسلام هي بيان الإسلام لهم وعرض محاسنه عليهم وبيان أنهم مطالبون بالدخول فيه وأن الله لا يقبل دينا سواه، وأن يكون ذلك بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن وبالقدوة الصالحة والعرض الصحيح للإسلام من خلال أعمال وأقوال الدعاة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/28)


الدعوة إلى الله - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الدعوة إلى الله
السؤال الثاني من الفتوى رقم (21768)
س2: ما حكم من يقول: إن الدعوة إلى الله يجب أن تكون بسرية تامة؟
ج2: الدعوة إلى الله تكون سرية وتكون جهرية بحسب الظروف والإمكانيات كما كانت دعوة الرسل عليهم الصلاة والسلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/29)

الفتوى رقم (21894)
س: نفيدكم أن الله سبحانه وتعالى يهدي أناسا كثيرين في مختلف أنحاء العالم وذلك بسبب الدعوة إلى الله في المنازل وخروج المدعوين إلى بيئات إيمانية وغالبا ما تكون 3 أيام في الشهر و40 يوما في السنة و4 أشهر في العمر وذلك ترتيب لهذا الجهد حيث إن كثيرا من الأعمال لا تنضبط وتستمر إلا بالترتيب كدوام الموظفين وغيرهم في شتى مجالات الحياة، وقد زار سعادة مدير مكتب الدعوة والإرشاد

(11/29)

وتوعية الجاليات ببريدة الشيخ عبد العزيز التويجري باكستان ولم ير في حديثهم أي بدعة. السؤال يا فضيلة الشيخ:
ما هو حكم هذا الترتيب، بارك الله لكم وبأوقاتكم ونفع الله بكم الإسلام والمسلمين وجعلكم ذخرا لذلك؟ أفتونا مأجورين.
ج: الدعوة إلى الله وظيفة الأنبياء وأتباعهم كما قال الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (1) ، ومنهج الدعوة إلى الله يؤخذ من الكتاب والسنة ومن سيرة النبي - صلى الله عليه وسلم - لا من مصطلحات الجماعات التي لا دليل عليها من الكتاب والسنة، وهذا المنهج المذكور في السؤال لا دليل عليه من الكتاب والسنة، وإنما هو من وضع طائفة من الناس، وكل يؤخذ من قوله ويترك إلا رسول الله - صلى الله عليه وسلم - وأي دعوة لا تهتم بتصحيح العقيدة والأمر بإفراد الله بالعبادة والنهي عن البدع والمحدثات، وتلقي العلم النافع المستمد من كتاب الله وسنة رسوله - صلى الله عليه وسلم - على أيدي العلماء ـ فإنها دعوة غير صحيحة؛ لأنها مخالفة لمنهج الأنبياء في دعوتهم إلى الله، فإن كل نبي من الأنبياء أول ما يبدأ قومه بقوله لهم: {يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} (2)
__________
(1) سورة يوسف الآية 108
(2) سورة الأعراف الآية 59

(11/30)

«ولما بعث رسول الله - صلى الله عليه وسلم - معاذا إلى اليمن قال له: إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم (1) » فأول ما بدأ بالدعوة إلى التوحيد دون تحديد بالأسبوع أو الشهر أو السنة؛ لأن هذا التحديد لا دليل عليه، ولأن الحاجة إلى الدعوة دائمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري المغازي (4347) ، صحيح مسلم الإيمان (19) ، سنن الترمذي الزكاة (625) ، سنن النسائي الزكاة (2435) ، سنن أبي داود الزكاة (1584) ، سنن ابن ماجه الزكاة (1783) ، مسند أحمد (1/233) ، سنن الدارمي الزكاة (1614) .

(11/31)

الفتوى رقم (21304)
س: هل يجوز لنا أن نقوم بتوزيع النشرات عن الإسلام في أنحاء البلاد؟ النشرة تكون باللغة الصينية مع ذكر أرقام الهواتف لمن يرغب المزيد من الاستفسار عن الإسلام. نرجو إفادتنا بالطريقة الصحيحة لنشر الإسلام في تايوان. جزاك الله خيرا.

(11/31)

ج: الدعوة إلى الله تعالى من أعظم الأعمال التي يتقرب بها المسلم إلى الله جل وعلا، وقد مدح الله القائمين بها فقال: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (1) . والداعي إلى الله على بصيرة من أخص أتباع النبي - صلى الله عليه وسلم - كما قال تعالى عن نبيه محمد - صلى الله عليه وسلم - {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (2) .
وإذا تقرر ذلك فإن طرق نشر الإسلام والدعوة إلى الله كثيرة؛ كالدعوة الخاصة لكل فرد بحسبه، والدعوة العامة للناس بالمحاضرات والخطب ونحوها، ومن وسائل الدعوة المفيدة أيضا طبع الكتب والنشرات المتميزة بحسن العرض وسهولة الفهم وتوزيعها على من يرجى إسلامه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108

(11/32)

الفتوى رقم (20276)
س: هل يستفاد من حديث الرجل الذي (يلقى في النار فتندلق أقتابه ويدور كما يدور الحمار حول الرحى..) الحديث، هل يستفاد منه أن الرجل حين دعاهم، دعاهم إلى منهج فاسد يأمرهم بذلك فامتثلوا أمره ونهيه، فوجب لهم النار وإياه؟
ج: الحديث المذكور في السؤال ورد في (صحيحي البخاري ومسلم) عن الأعمش عن أبي وائل قال: «قيل لأسامة بن زيد: لو أتيت فلانا فكلمته، قال: إنكم لترون أني لا أكلمه إلا أسمعكم، إني أكلمه في السر دون أن أفتح بابا لا أكون أول من فتحه، ولا أقول لرجل أن كان علي أميرا: إنه خير الناس بعد شيء سمعته من رسول الله صلى الله عليه وسلم، قالوا: وما سمعته يقول؟ قال: سمعته يقول: يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه في النار فيدور بها كما يدور الحمار برحاه فيجتمع أهل النار عليه فيقولون: أي فلان ما شأنك؟ أليس كنت تأمر بالمعروف وتنهى عن المنكر؟ قال: كنت آمركم بالمعروف ولا آتيه وأنهاكم عن المنكر وآتيه (1) » رواه غندر عن شعبة عن الأعمش، وهذا لفظ البخاري. ومن لفظ هذا الحديث يتضح
__________
(1) أخرجه أحمد 5 \ 205، 206، 207، 209، والبخاري 4\90، 8\97، ومسلم 4\2291 برقم (2989) .

(11/33)

سبب دخول هذا الرجل النار، وليس السبب ما ذكر في السؤال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/34)

الفتوى رقم (20333)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده.. وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي مدير فرع وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد بعسير والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2197) وتاريخ 21\3\1419 هـ ومشفوعه كتاب فضيلة الشيخ فهد بن صقر المدرع القاضي بفرع ديوان المظالم بمنطقة عسير الذي جاء فيه ما نصه:
(حدثني أحد المعارف عن ظاهرة انتشرت في بعض مساجد مركز (طريب) وتتمثل في قيام بعض الأشخاص بتعليق الكفن على المنبر أمام المصلين بصفة مستمرة، وأوضح لي محدثي أن القصد من ذلك الاتعاظ وترقيق القلوب، والواقع أن ذلك ملفت للنظر حيث تأكدت من هذا الأمر بنفسي وشاهدنا ذلك في الجامع الرئيسي بطريب مما دعاني إلى الكتابة لفضيلتكم باعتباركم الجهة المختصة

(11/34)

للنظر في ذلك من الناحية الشرعية وما قد يترتب على تلك المشاهدات من بدع لا أصل لها.
وبعد دراسة اللجنة للاستفتاء أجابت بأن هذا العمل المذكور ـ وهو تعليق الكفن أمام المصلين بقصد الموعظة ـ لا أصل له، وهو بدعة وكل بدعة ضلالة، والوعظ يكون بكتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم - فالواجب منع هذا العمل وإزالته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/35)

السؤال الرابع من الفتوى رقم (20920)
س4: إن لي أقارب بفرنسا سوف يأتون في عطلة الصيف فماذا تنصحوني فيما يخص تعليمهم الدين، للعلم فإنهم مسلمون لكن لا يحسنون العربية ولا يكتبونها، فهل أبدأ لهم باللغة العربية، وبعدها أعطيهم كتبا، أم أعلمهم التوحيد بأقسامه، أم أعلمهم الصلاة والطهارة والزكاة والصيام؟ وإن مدة عطلتهم لا تتعدى شهرين أو شهرا ونصفا. أفيدونا بطريقة نبلغ بها هذا الدين؛ لعلنا نكون هداة مهتدين.
ج4: إذا كنت لا تحسن تعليمهم بلغتهم وليس لديك من يستطيع تعليمهم أمور دينهم بلغتهم، فإنك تعلمهم العربية أولا تلقينا وكتابة

(11/35)

بقدر ما يكفي لتعليمهم أمور دينهم لعموم قوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (1) ، ولكن هذا لا يمنع من تعليمهم الطهارة عمليا والذهاب بهم إلى المسجد للصلاة مع الجماعة والبحث عن كتب دينية بلغتهم وبخاصة في الوزارة الدينية أو وزارة التعليم التي لديكم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 286

(11/36)

السؤال الثالث من الفتوى رقم (21653)
س3: إذا كان الذي يريد الدخول في الإسلام امرأة، هل يجوز للإمام تلقينها الشهادة أم أنه يجب أن تقوم بذلك امرأة مثلها؟
ج3: تلقين المرأة الشهادة للدخول في الإسلام يصح من أي أحد، سواء كان رجلا أو امرأة، لكن المرأة أولى لتعلمها أيضا ما تحتاجه بيسر وسهولة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/36)

السؤال الثاني من الفتوى رقم (21653)
س2: إذا أراد شخص الدخول في الإسلام هل يطلب منه الغسل أولا أم يلقن الشهادة أولا ثم يغتسل؟
ج2: المشروع لمن أراد الدخول في الإسلام أن يلقن الشهادة ثم يغتسل كما هو ظاهر الأحاديث، كحديث «قيس بن عاصم أنه أسلم فأمره النبي - صلى الله عليه وسلم - أن يغتسل بماء وسدر (1) » . رواه الخمسة إلا ابن ماجه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الجمعة (605) ، سنن النسائي الطهارة (188) ، سنن أبي داود الطهارة (355) ، مسند أحمد (5/61) .

(11/37)

الفتوى رقم (16293)
س: نصيحتك الطيبة يا شيخنا الفاضل للشاب المغترب في غربته، فأفيدونا أفادكم الله، والله لا يضيع أجر عامل.
ج: الواجب على الشاب المغترب في طلب العلم تقوى الله جل وعلا في جميع أموره، بأن يفعل ما أمر الله به ويبتعد عما نهى الله عنه حتى يسهل الله له ما يطلب وييسر له جميع أموره ويحفظه من كل سوء، مع المحافظة على الصلوات الخمس في أوقاتها جماعة في المساجد قدر الاستطاعة، والحرص على مصاحبة الأخيار وأهل الدين والتقوى، وعلى الشاب المغترب الابتعاد عن مواطن الشر وأماكن المنكرات

(11/37)

والحذر من ارتيادها؛ حتى يسلم له دينه، وعليه الدعوة إلى الله بالقول والعمل، فإن المسلم يكون قدوة لغيره، ونوصيك بالإكثار من تلاوة القرآن الكريم بالتدبر والتعقل والعمل. وفقكم الله ويسر أمرك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/38)

الفتوى رقم (20368)
س: ما حكم إعطاء من أشهر إسلامه حديثا بعض الهدايا، أو بعض المبالغ النقدية تأليفا له، وترغيبا له في الإسلام، مع أنه غني، وقد تكون هذه الأموال من أموال الزكاة، وجزاكم الله خيرا وأحسن إليكم، ونفع بعلمكم.
ج: إذا كان هؤلاء الذين أشهروا إسلامهم حديثا هم من الرؤساء والوجهاء المطاعين في قومهم فإنهم من المؤلفة قلوبهم الذين ذكرهم الله فيمن تجوز صرف الزكاة لهم بقوله تعالى: {وَالْمُؤَلَّفَةِ قُلُوبُهُمْ} (1) الآية، فيجوز إعطاؤهم من الزكاة تقوية لإسلامهم وترغيبا لغيرهم في الدخول في الإسلام، وكذلك إن كانوا فقراء جاز
__________
(1) سورة التوبة الآية 60

(11/38)

إعطاؤهم من الزكاة لفقرهم؛ لكن لا يشترى بأموال الزكاة هدايا ونحوها، وإنما يعطون من عين الزكاة الموجودة، أما أموال الصدقة غير الزكاة فلا يجوز صرفها إلا فيما حدده المتبرع من وجوه البر، فإن كان مثل هؤلاء يدخل فيما حدد المتبرع أو أذن المتبرع بإعطائهم منها جاز ذلك تحقيقا للمصلحة المذكورة، وإن لم يأذن المتبرع بإعطائهم منها، أو لم يكونوا من ضمن جهات البر التي حددها المتبرع فلا يجوز إعطاؤهم منها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/39)

السؤال الثاني من الفتوى رقم (19871)
س2: بعض الناس يرى المنكرات من الشركيات وعبادة القبور والسحر وغيرها ولكنه يقول: لا يجب علي الإنكار؛ لأنه توجد جهات خاصة، كما أنه لا يقوم بإبلاغ الجهات عنهم، فما حكمه؟
ج2: من رأى شخصا يرتكب أحد المنكرات أو البدع فإنه ينبغي له أن يقوم بمناصحته برفق ولين وحكمة ويدعوه إلى الله بالتي هي أحسن ويبين له الحق لعله أن يقلع من ذنبه ويتوب إلى الله سبحانه في الدخول في الإسلام، وكذلك إن كانوا فقراء جاز توبة نصوحا وعليه أن يبذل جهده في إزالة ذلك المنكر وتغييره حسب

(11/39)

قدرته واجتهاده؛ لما ثبت عنه - صلى الله عليه وسلم - أنه قال: «من رأى منكم منكرا فلغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان (1) » رواه الإمام مسلم والترمذي وغيرهما، وفي راوية لمسلم من حديث ابن مسعود «وليس وراء ذلك من الإيمان حبة خردل (2) » ولقول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} (3) ، فإن استمر مرتكب هذا المنكر في غيه وضلاله ولم يرجع عن معصيته وأصر على جرمه فإنه يبلغ الجهات المختصة بذلك لإزالة المنكر وإظهار الحق والأخذ على يد الظالم وأطره على الحق أطرا وكسر شوكة أهل البدع والفساد ومنع ضررهم عن المسلمين وتأثيرهم عليهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي الإيمان وشرائعه (5008) ، سنن أبي داود الملاحم (4340) ، سنن ابن ماجه الفتن (4013) ، مسند أحمد (3/92) .
(2) صحيح مسلم الإيمان (50) .
(3) سورة المائدة الآية 2

(11/40)

السؤال الرابع من الفتوى رقم (20722)
س4: أغشى بعض المجالس التي يعصى فيها الله تعالى، وأقوم بوعظ الجالسين وهم على منكرهم؛ كشرب الدخان وغيره، إلى أن

(11/40)

يقلعوا عن منكرهم بحمد الله، فهل عملي هذا جائز حيث إني أترك الإنكار في أول الجلسة حتى لا أنفرهم عني؟
ج4: يجوز للمسلم حضور المجالس المشتملة على منكرات بقصد إنكارها ونصيحة أهلها، أما حضورها لغير ذلك أو مشاركة العصاة في معاصيهم فلا يجوز لعموم قول الله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا} (1) . ولقول النبي - صلى الله عليه وسلم - «من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان (2) » أخرجه مسلم في (صحيحه) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 140
(2) صحيح مسلم الإيمان (49) ، سنن الترمذي الفتن (2172) ، سنن النسائي الإيمان وشرائعه (5009) ، سنن أبو داود الصلاة (1140) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1275) ، مسند أحمد بن حنبل (3/54) .

(11/41)


كتاب البيوع - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

كتاب البيوع
السؤال الثاني من الفتوى رقم (20565)
س2: لدي أدوات كهربائية ومواد صحية ومواد بناء، ويطالبني بعض الأيدي العاملة بعمولة على كل عميل يتعامل معنا، فهل يجوز لي إعطاؤه ذلك؟ علما بأن العمولة ستضاف على قيمة مبيعات العميل؟
ج2: لا بد أن تخبر العميل الذي يشتري منك المواد بالقيمة الحقيقية، ولا تضيف إليها شيئا آخر إلا بعلمه بذلك ورضاه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/42)

السؤال الأول من الفتوى رقم (20213)
س1: نحن في مدينة كنانة اشتبه علينا الأمر في مسألة من مسائل البيوع، منا من قال حرام ومنا من قال حلال ومنا من توقف وهي: أننا نعمل في شركة سكر كنانة، حيث تقوم الشركة في آخر الشهر بإعطاء كل فرد (ثلث) جوال سكر، ومن العمال من تكون له حاجة ماسة فيقوم ببيع نصيبه من حصة السكر مقدما قبل استلامه، ويكون

(11/42)

بسعر منخفض دون السعر الجاري في السوق، بحجة أن السكر لم يكن حاضرا، بمعنى أن استلام السكر في آخر الشهر وهو يبيعه في أول الشهر. علما بأن حصة السكر لم تكن مضمونة 100% في آخر الشهر لسببين:
أ - احتمال فصل العامل من الشركة وبالتالي لا يكون له نصيب من السكر.
ب - قد تعتري الشركة بعض الأخطاء في البرمجة فتقوم بتفويت حصة العمال من السكر لمدة شهر أو شهرين وصرفها فيما بعد.
أرجو شاكرا إفتائي في هذه المسألة بكل ما ورد فيها بالتفصيل من بيع السلعة مقدما مع عدم الضمان وانخفاض السعر وغيرها، علما بأن الشركة فيها 12 ألف عامل أو أكثر يتعاملون بهذه الطريقة، إن لم يكن كلهم فجلهم؟
ج: البيع بهذه الصفة لا يصح لأنه بيع مجهول؛ لأن حصتك من إنتاج السكر مجهول حصولها، لكن لو بعت عليه مقدارا معلوما من السكر يكون في الذمة إلى أجل معلوم بثمن حال يقبض في مجلس العقد فلا بأس بذلك؛ لأنه من بيع السلم الجائز شرعا.

(11/43)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/44)

الفتوى رقم (20139)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مدير مركز الدعوة والإرشاد بالدمام: عبد المحسن بن محمد البنيان. والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (119) وتاريخ 2\1\1419 هـ وقد تضمن كتاب فضيلته الاستفتاء المقدم من المدعو راشد بن محمد الزهراني الذي يسأل فيه عن الحكم الشرعي في تسمية مؤسسته باسم (مؤسسة الصحابي للملابس الجاهزة) وقد جاء في استفتائه ما نصه:
(أفيد فضيلتكم بأنه يوجد لدي مؤسسة تجارية وأطلق عليها اسم (مؤسسة الصحابي) وذلك بموجب السجل التجاري المرفق لكم صورة منه إلا أنني فوجئت بأحد رجال هيئة الأمر بالمعروف والنهي عن المنكر بمنع السيارة عن البيع في مدينة حفر الباطن وإبداء اعتراضه على الاسم وطلب تغيير مسمى المؤسسة بحجة أن الاسم حرام استخدامه، وحاولت إقناع هذا الرجل وإعطائي دليلا لتحريم

(11/44)

هذا الاسم، إلا أنه أصر على رأيه، وقال إنه لو شاهد هذه السيارة مرة أخرى سوف يقوم بحجزها وحجز السائق، وعندها قمت بالاتصال بهيئة الأمر بالمعروف بالمنطقة الشرقية وطلبوا الإفتاء في هذا المسمى للمؤسسة، وبهذا فإنني أتقدم لكم بطلبي هذا طالبا فيه إفتائي عن هذا المسمى للمؤسسة، مع العلم أن هذا اللقب يخص والدي وأسرته المدعو محمد معيض الزهراني، والمعروف لدى جماعته وذويه باسم: (محمد الصحابي) ، وهو مسمى على أحد المشايخ، حيث كان قاضيا في مدينة الطائف قبل حوالي 65 عاما تقريبا، آمل من فضيلتكم إفتائي رسميا، حتى تكون هذه الفتوى لدينا لإبرازها عند طلبها. هذا ولكم مني جزيل الشكر والتقدير، حفظكم الله ورعاكم، تقبلوا خالص تحياتي.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا حرج في تسمية المؤسسة المذكورة بمؤسسة الصحابي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/45)

الفتوى رقم (21243)
س: كما تعلمون يا سماحة الشيخ أنها قد ظهرت بطاقات

(11/45)

الاتصال المدفوع والمسماة (بطاقات زجول) وقد انتشر بين المحلات التجارية شراء هذه البطاقة من شركة الاتصالات السعودية مثلا: بخمسين ريالا: ثم يبيعونها بثلاثة وخمسين ريالا، مع أن المشتري لا يتصل بها إلا بخمسين ريالا فقط، فما حكم أخذ الثلاثة ريالات الزائدة أو أكثر أو أقل لصاحب المحل، وكذلك بطاقات الكبائن الخارجية، حيث إن الشركة تخفض لمن يأخذ كمية منها ريالا أو ريالين في كل واحدة لكي يبقى له فائدة، فتكون أعطته بأقل من قيمتها الأصلية. فهل ترون في هذا العمل شيئا؟
ج: لا مانع من بيع وشراء هذا النوع من البطاقات الهاتفية؛ لأن حقيقتها بيع منفعة مباحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/46)

الفتوى رقم (20466)
س: نود سؤالكم فضيلتكم عن حكم صاحب بضاعة يزايد على بضاعته في مزاد علني لزيادة سعر البضاعة العائدة له، ما رأي فضيلتكم في هذا العمل.. وما حكم الشرع في ذلك؟ كذلك نود السؤال عن صاحب بضاعة يزيد في سعرها في المزاد وليس بغرض

(11/46)

بيعها في المزاد إنما لرفع قيمتها على الناس في حالة طلبها، هل يجوز هذا العمل وما حكم الشرع في من يقوم بهذا السلوك؟ أفيدونا جزاكم الله خير الجزاء.
ج: من يعرض سلعته لتباع في مزاد علني فإنه يحرم عليه أن يبدأ بسومها ولو بسعرها في السوق أو أنقص من ثمنها أو يزيد في سعرها عند سوم الزبائن لها ليرفع سعرها، سواء أراد بيعها في هذا المزاد أو أراد بذلك رفع سعر بيعها في المستقبل، وكذلك لو قال أعطيت فيها كذا وهو كاذب؛ لأن ذلك داخل في النجش المحرم شرعا ولما في ذلك من الكذب وغش الناس وظلمهم وأكل أموالهم بالباطل والتغرير بالمشتري، وقد نهى الشارع عن بيع الغرر، قال ابن القيم: (الغرر ما انطوت عنا معرفته وجهلت مغبته) والنجش محرم مطلقا سواء من صاحب السلعة أو غيره ممن حضر البيع وزاد في سعرها وهو لا يريد شراءها ليضر المشتري أو ينفع البائع أو العكس، وحصول النجش من صاحب السلعة أشد ظلما وأعظم إثما من غيره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/47)

السؤال الثاني من الفتوى رقم (21010)
س2: هناك بعض العملاء والزبائن الذين يرغبون بشراء أو استئجار عقار معين، ويتم حجز المتفق عليه بدون شرط أو قيد، ويتم دفع مبلغ من المال (عربون) من أجل ذلك، ويحصل أن ينسحب العميل ـ الزبون ـ عن الشراء أو الاستئجار بعد ذلك، ويطالب باسترجاع ما دفع (العربون) ، فالمسألة هنا هل من محظور شرعي في الامتناع عن إرجاع المبلغ ومصادرة العربون، لما لذلك من تعطيل للعقار المعروض حتى ولو لفترة وجيزة ومهما قل أو كثر المبلغ المدفوع، علما بأن النظام والعرف يقر ذلك التصرف لعدم التهاون بحقوق الآخرين وتعطيل مصالحهم؟
ج2: يجوز للبائع أخذ العربون وعدم رده للمشتري إذا فسخ العقد من قبل المشتري في أصح قولي العلماء؛ لثبوت ذلك عن بعض الصحابة؛ كعمر رضي الله عنه، فإذا كانا اتفقا على ذلك أو جرى العرف به جاز أخذه؛ لأن من القواعد المقررة في الشريعة أن العادة معتبرة في معاملات الناس ما لم تخالف الأدلة الشرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/48)

الفتوى رقم (20987)
س: وضعت لدى صاحب البقالة مبلغا وقدره (500 ريال) حتى يأخذ أولادي حوائجهم اليومية منه، وأصبح الأولاد يأخذون حوائجهم من البقالة، ويخصم صاحب البقالة من المبلغ المذكور، فما حكم ذلك؟
ج: لا حرج في المعاملة المذكورة؛ لأن ما يقدم لصاحب البقالة هو أمانة عنده، خوله صاحبه أن يخصم منه كلما اشترى منه أولاده ما يحتاجونه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/49)

الفتوى رقم (20847)
س: لدينا قسم بيع السيارات بالأقساط المؤجلة، ولما كانت أحوال الناس تتفاوت حيث إن منهم من يتأخر في سداد الأقساط حسب تواريخ استحقاقها، ولما كانت عملية متابعة تحصيل الأقساط المتأخرة يكلفنا أعباء إضافية تتعلق بالمحصلين والمتابعين وغيره، ونحن نسأل هل يجيز الشرع المطهر إضافة نسبة محدودة على العملاء الذين يتأخرون في سداد الأقساط عن تواريخها المحددة وذلك لتغطية الأعباء

(11/49)

الإضافية، وحثه على الالتزام عندما يعرف في حالة تأخره لأي قسط أنه سوف يضاف عليه مبلغا إضافيا على القسط؟
ج: لا تجوز الزيادة في الدين إذا تأخر المدين عن التسديد في الموعد المحدد لأن هذا هو ربا الجاهلية الذي حرمه الله ورسوله وأجمع المسلمون على تحريمه قال الله تعالى: {وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} (1) {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} (2) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة البقرة الآية 279
(2) سورة البقرة الآية 280

(11/50)

الفتوى رقم (21170)
س: أفيد سماحتكم أنني بعت سيارة موديل 87 بمبلغ 15.000 ألف ريال نقدا وبعد ذلك شريت سيارة موديل 98 بالأقساط وتم استخدامها نصف سنة بعد ذلك جاءني صاحب السيارة التي بعتها عليه بخمسة عشر ألف ريال (15000) فقط

(11/50)

نقدا موديل 87 غمارتين وشرى مني السيارة موديل 98 التي شريتها بالأقساط ودفع لي سيارتي السابقة موديل 87 عن خمسة عشر ألف وأضاف عليه سبعة آلاف ريال نقدا والمتبقي من المبلغ على هيئة أقساط شهرية، علما أنه عند بيعي لسيارتي السابقة موديل 87 لم يكن بيننا أي اتفاق، وحيث إن المشتري حرص على نقل الملكية وقد أعطيته بطاقتي الشخصية وتفويض من المعرض لغرض نقل ملكية السيارة موديل 87 إلا أنه لم يتمكن من ذلك، وما زالت السيارة موديل 87 باسمي، وهي الآن بحوزتي، آمل من سماحتكم إفتائي في ذلك هل هو جائز أم لا، وإذا كان غير جائز، ماذا أفعل؟
ج: إذا كان الأمر كما ذكر فإن هذه المعاملة جائزة لأن الأصل في المعاملات الجواز، ولم يذكر في السؤال ما يعارض لهذا الأصل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/51)

السؤال الثاني من الفتوى رقم (20626)
س2: رجل اشترى سيارة بمبلغ كثير على أقساط شهرية وملك السيارة، وبعد فترة من الزمن باعها على صاحبها الأول بقيمة أقل من قيمتها التي شراها منه سابقا، ولكن هذه القيمة نقدا، فهل هذا

(11/51)

البيع والشراء جائز أم لا؟
ج2: من باع سلعة بثمن مؤجل بأجل واحد أو على أقساط فإنه لا يحل له أن يشتري تلك السلعة بأقل عما باعها به؛ لأن هذا هو بيع العينة المنهي عنه وهو حيلة إلى الربا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/52)

الفتوى رقم (21425)
س: كان يوجد لدي منزل شعبي، وقد بعته على شخص بمبلغ مائة وسبعة آلاف ريال، وتم الإفراغ له لدى المحكمة ومكث معه المنزل لمدة سنتين وهذا المنزل يقع في حي جميع الساكنين فيه من الأهل والأقرباء، ويرغب هذا الشخص في بيع المنزل. فهل يجوز لي أن أشتريه منه بنفس الثمن أم لا؟
ج: إذا كان الواقع ما ذكر فلا مانع من شرائك للبيت المذكور لعدم المحذور الشرعي في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/52)

الفتوى رقم (20798)
س: أريد الفتوى من فضيلتكم حفظكم الله بشأن موضوع محطة محروقات بعتها بمبلغ وقدره أربعمائة ألف ريال، وصل منها مبلغ ستين ألف ريال نقدا، ومائتين وعشرين ألف ريال مقطوع، منها: جيب صالون موديل 82 بمبلغ وقدره أربعون ألف ريال، وغنم عدد (40 رأس) بمبلغ أربعين ألف ريال، وسيارة مرسدس عايدي موديل 83 بمبلغ وقدره مائة وأربعون ألف ريال، والباقي وقدره مائة وعشرون ألف ريال على سنتين، كل سنة مبلغ ستين ألف ريال فاستخدم المدعو المحطة فترة سنتين، فبعد ما انتهت السنتان وطلبت حقي من المذكور رفض إعطائي حقي وقال: اشتر المحطة فقلت: ترغب أمهلك؟ فقال: اشتر المحطة فاشتريت المحطة بمبلغ وقدره مائتان وسبعون ألف ريال، مائة وعشرون ألف ريال عنده، ومائة وخمسون ألف ريال سددته فيها.
فأطلب من فضيلتكم الفتوى الشرعية في هذا الموضوع براءة للذمة، هل البيع صحيح أم فيه ربا حتى أكون على بصيرة بما يبرئ الذمة.
ج: شراءك لمحطة البنزين التي بعتها بعد أن استخدمها المشتري لمدة سنتين وعجزه عن تسديد باقي قيمتها جائز شرعا، ولا يعتبر

(11/53)

ذلك من مسائل العينة المحرمة شرعا إذا كان استعمال المشتري للمحطة المذكورة قد غير من صفاتها، وما حصل عليه من مال فهو غلة ملكه وقت بقائها عنده لمدة سنتين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/54)

الفتوى رقم (20808)
س: نحن مجموعة من المسلمين في (نيوزلاند) نملك دكاكين ومحلات لبيع المواد الغذائية، ونقوم ببيع لحوم الخنزير، منا من يبيعها طازجة والآخر معلبا والبعض مثلجا، وذلك لعدم دخول الزبائن إذا لم تتواجد في المحلات، ونبيعها بنفس سعر التكلفة دون ربح فيها، فهل يجوز لنا ذلك؟
ج: لا يجوز بيع لحم الخنزير ولا أكل ثمنه، لأن الله حرم لحم الخنزير، كما في قوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} (1) وقال تعالى في الآية الأخرى: {فَإِنَّهُ رِجْسٌ} (2)
__________
(1) سورة المائدة الآية 3
(2) سورة الأنعام الآية 145

(11/54)

والنبي - صلى الله عليه وسلم - يقول «إن الله إذا حرم شيئا حرم ثمنه (1) » فلا يجوز بيعه بحجة جلب الزبائن، ولا غير ذلك وفي الحلال غنية عن الحرام، قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (2) {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} (3) ، والحمد لله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (1/293) .
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(11/55)

الفتوى رقم (21113)
س: ما حكم بيع الأحذية المبطنة من الداخل بجلد الخنزير بعد دباغته جيدا؟
ج: لا يجوز بيع الأحذية التي فيها شيء من جلد الخنزير، لأنه نجس العين، وقد قال الله تعالى {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} (1) ، وتحريم الخنزير يشمل جميع أجزائه من جلد وغيره، إنما نص على اللحم لأنه أغلب ما ينتفع به منه.
__________
(1) سورة المائدة الآية 3

(11/55)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/56)

الفتوى رقم (21663)
س: إنني أحد منسوبي القنصلية السعودية في كراتشي، وكما تعلمون أننا نحصل على إعفاء جمركي لسياراتنا وأجهزتنا الكهربائية بموجب النظام، عليه فإنه عند بيعنا لها فإنا في الغالب نحصل على سعر أكثر من سعر شرائها. السؤال أثابكم الله:
هل يجوز من الناحية الشرعية أن أتفق مع أحد الإخوة الباكستانيين بأن يقوم هو بشراء سيارة باسمي، لعدم استطاعتي على شراء سيارة في الوقت الحاضر، ولحاجتي الماسة لها، وأقوم أنا بتقديم أوراق السيارة إلى الخارجية الباكستانية للحصول على الإعفاء اللازم ثم أقوم ببيع الإعفاء له ثم بعد مدة من الزمن أقوم بتحويل عقد بيع السيارة مني إلى ملكيته علما بأن كل ذلك يتم بالتراضي بيني وبين مشتري الإعفاء.
أرجو إفتائي في هذا الأمر وجزاكم الله خير الجزاء.
ج: ما ذكر في السؤال لا يجوز؛ لأنه احتيال وكذب على النظام، والكذب حرام، خصوصا إذا استعمله لأخذ مال لا يحق له أخذه.

(11/56)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/57)

الفتوى رقم (21790)
س: لا يخفى على علمائنا الأفاضل ما تتعرض له الأمة الإسلامية والعربية من غزو فكري مكثف يهدف إلى التغريب وإلى زعزعة الثوابت والأسس لدى الأمة، وإلى نقل ثقافات وخرافات وأساطير العالم المتقدم بشتى صوره ومفاهيمه إلى شعوب هذه المنطقة وأفرادها، بل وإلى استنزاف أموال تلك الشعوب مقابل الظفر بتلك الترهات والخرافات.
ولقد كان للطفل المسلم النصيب الأكبر منها، فهو يتعرض إلى سيل كبير جارف من تلكم الثقافات الدخيلة يتلقاها من خلال الشاشة والقنوات الفضائية فيما يسمى بـ: (أفلام الكرتون) ، ويساهم في إكمال دور تلك القنوات وتفعيلها المحلات التجارية بالتعاون مع الشركات الأجنبية والتي تقوم بتجسيد علاقة الطفل مع تلك النماذج والشخصيات عمليا بإغراق الأسواق بأنواع السلع الخاصة بالأطفال، لعب، أدوات، وحقائب مدرسية، ملصقات.. إلخ، صور وأسماء وشعار الشخصيات الكرتونية بعرض جذاب مغر

(11/57)

يندفع الآباء إلى شرائها تحت إلحاح أطفالهم دون الالتفات واللامبالاة بأثر تلك الشعارات والأسماء والصور على شخصية الأطفال وثقافاتهم واهتماماتهم.
ومما انتشر في هذه الأيام بشكل ملحوظ وخطير (بيكومون) الفيلم الكرتوني المدبلج الذي يحكي قصة مخلوقات عجيبة وغريبة وخيالية تقوم بأعمال خارقة تتطور وتتشكل من شكل إلى آخر، ثم طرحت في الأسواق منتجات وسلع (بيكومون) الباهظة الثمن على شكل كرات وكروت يلعب بها الأطفال وحلويات وملصقات وحقائب وأدوات مدرسية تحمل صور تلك الشخصيات وشعاراتها والأشكال التي وصلت إليها بعد تطورها.
والسؤال: ما حكم بيع وشراء وتبادل هذه السلع والمنتجات الخاصة بهذا الفيلم وهذه الشخصيات؟ وما توجيه المشائخ الكرام إزاء هذه المنتجات؟ وما حكم مشاهدة مثل هذه الأفلام؟ وجزاكم الله عنا وعن الإسلام والمسلمين خير الجزاء وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
ج: لا يجوز بيع وشراء السلع والمنتجات الخاصة بالفيلم المذكور؛ لأن ذلك من أكل المال بالباطل ومن التعاون على الإثم والعدوان، وتربية الأطفال على اللهو واللعب، وترويج الصور المحرمة وغير ذلك من المحاذير، فيجب التحذير من هذا العمل والتعاون معه.

(11/58)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/59)

الفتوى رقم (20657)
س: انتشر في الوقت الحالي أجهزة كمبيوتر تسمى (سوني) وهي خاصة بالأطفال حيث إنه فيها ألعاب كثيرة ومتنوعة بالرسوم المتحركة من سيارات وأشخاص وحيوانات وغير ذلك، والبعض من تلك الأشرطة ـ أو الأسطوانات ـ تحمل صورا خليعة للرجال والنساء وهي شبيهة بالصور الحقيقية، وأكثر ما توجد هذه في مقدمة الشريط، حيث إن في البداية هناك عرض يوضح قصة الشريط أو المسابقة وهو أشبه ما يكون بفيلم الفيديو حيث يأتي على أنها قصة تبين ما بداخل الشريط وتكون صورها واضحة جدا ولكن هذا العرض شيق وزمنه قصير حيث بواسطته يتشوق الطفل لمواصلة المشوار والدخول في المسابقة وبدون نقاش أو نزاع، ومن تلك الأشرطة التي اطلعت عليها بنفسي شريط مكتوب عليه (RESIDENT EVIL) وفي العرض ذكرنا أنه في بدايته يأتي مشهد وفيه امرأة شبه عارية تلبس إلى نصف فخذيها وملابسها ضيقة جدا حيث إن جسمها مجسم وصدرها أصبح بارزا جدا

(11/59)

وكذلك إليتاها، وتسير تلك المرأة على دباب ذي عجلتين وتصل إلى مكان وتنزل وتدخله وإذا هو بما يسمى بالبار وهو مكان يدار فيه الخمر وتكثر فيه العاهرات، ولكن هذا المكان خال من الناس وتسير فيه المرأة وفجأة تجد رجلا كان يتعاطى الخمر وعندما رآها أراد الإمساك بها ـ طبعا لفعل الفاحشة معها ـ ولكنها هربت، وهذه محاولة منهم أن يوهموا المشاهد أن المرأة حتى ولو كانت متبرجة ومنحلة يمكن أن تبقى شريفة وعفيفة، ومن ثم وجدت سكارى آخرين، ولكنها ما تزال هاربة منهم، وبهذا ينتهي العرض، لكي يواصل الطفل المهمة وهو في قمة التشوق والإثارة ماذا سوف يعملون بها إذا أمسكوها؟ وإذا بدأ المسابقة أصبح الطفل هو الذي يحرك المرأة والسكارى خلفها، وإذا أمسكها أحدهم أخذ يقبلها ويضمها إليه، والطفل يشاهد، ويكمل اللعبة، وإذا استطاع السكارى الإمساك بها وهزيمة المتسابق انقض عليها أحدهم وألقاها وقفز عليها وأخذ في تقبيلها ومباشرة الزنى معها، ولكن لا تظهر الصورة تماما وينقض كذلك بقية السكارى على الفريسة، والطفل أو الطفلة يشاهدان، وربما كانوا سويا، وربما حاولوا القيام بفعلهم، وتتوقف اللقطة، وبهذا يتعود الأطفال على مشاهدة هذه المناظر. وهناك أيضا أشرطة المصارعة، حيث يبدو فيها الرجل وهو عار

(11/60)

ما عدا العورة المغلظة، وكذلك أشرطة تأتي فيها المرأة وهي تغتسل ولكن تستتر بعازل ربما أوضح شيئا من مفاتنها، وغير هذا.. والأسئلة هي:
1- ما حكم شراء أو بيع هذا الجهاز مع العلم أنه مسل للأطفال ويمنعهم من الذهاب إلى الشارع ومن مشاهدة الأفلام الخليعة، ومع العلم أيضا أن هناك أشرطة لا تحتوي على صور ولقطات خليعة مثل تسابق سيارات وما شبهها، فما حكم بيعها أو اقتنائها، وكذلك بيع أو شراء أشرطتها؟
2- ما حكم المكوث أمامها الساعات الطوال من الأطفال والكبار؟
3- وما حكم الموسيقى التي فيها؟
4- إذا كانت حراما فما هو البديل عنها بالنسبة للأطفال؟
5- ما نصيحتكم لأصحاب المحلات التجارية التي تستوردها وتبيعها؟
ج: لا يجوز بيع وشراء الأفلام المشتملة على صور لذوات الأرواح للأدلة الشرعية المتكاثرة في تحريم الصور صناعة وبيعا وإعانة، ويشتد تحريمها ويعظم إثمها إذا كانت مشتملة على نشر الفواحش والترغيب فيها من كشف العورات أو التقبيل أو التبرج والسفور أو الاختلاط بين الجنسين أو الزنى أو اللواط أو غير ذلك، سواء كانت

(11/61)

تلك الأفلام موجهة للأطفال أو للكبار، والمروج لها أو المعين عليها قد خان الله ورسوله والمؤمنين وله نصيب من قول الله تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ} (1) . نعوذ بالله من أسباب غضبه وعقابه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 19

(11/62)

الفتوى رقم (20437)
س: قمت أنا وإخوتي بالمتاجرة بأجهزة: التلفاز، والهوائيات الداخلية والخارجية (Antene) وبالمكثفات، ولم نتاجر بالدش أبدا، فكونا ثروة صغيرة، مع العلم أني أدفع لهما شهريا أجرتي (أنا أستاذ علوم طبيعية) ثم اطلعت على فتواكم بالنسبة لجهاز التلفاز، وسؤالي الآن هو: ما حكم الشارع الحكيم في أموالي النقدية التي تحصلت عليها قبل اطلاعي على الفتوى؟ وما هو حكم الشارع الحكيم في الأموال التي ما زالت أجهزة تلفاز وهوائيات؟

(11/62)

ج: يجب عليك التخلص من التجارة بما هو محرم أو وسيلة إليه وعليك الابتعاد عن الإعانة على الإثم والباطل ومن ترك شيئا لله عوضه الله خيرا منه، والأموال الحاصلة من تجارتك السابقة نرجو أن لا يكون فيها حرج لعدم علمك؛ لقول الله سبحانه: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 275

(11/63)

الفتوى رقم (21169)
س: ما حكم الشراء من آلة البيبسي التي توجد في الطرقات بعد النداء الثاني من يوم الجمعة، هل تأخذ حكم البيع المحرم؟
ج: الآية الكريمة عامة في منع البائع والمشتري من البيع والشراء: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} (1)
__________
(1) سورة الجمعة الآية 9

(11/63)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/64)

الفتوى رقم (21409)
س: انتشرت في بعض المستشفيات محلات بيع الزهور وأصبحنا نرى بعض الزوار يصطحبون باقات ـ طاقات ـ الورود لتقديمها للمزورين فما حكم ذلك؟
ج: ليس من هدي المسلمين على مر القرون إهداء الزهور الطبيعية أو المصنوعة للمرضى في المستشفيات أو غيرها وإنما هذه عادة وافدة من بلاد الكفر نقلها بعض المتأثرين بهم من ضعفاء الإيمان، والحقيقة أن هذه الزهور لا تنفع المزور، بل هي محض تقليد وتشبه بالكفار لا غير، وفيها أيضا إنفاق للمال في غير مستحقه، وخشية مما تجر إليه من الاعتقاد الفاسد بهذه الزهور من أنها من أسباب الشفاء، وبناء على ذلك فلا يجوز التعامل بالزهور على الوجه المذكور بيعا أو شراء أو إهداء.
والمشروع في زيارة المرضى هو: الدعاء لهم بالعافية، وإدخال الأمل في نفوسهم، وتعليمهم ما يحتاجون إليه حال مرضهم، كما دلت على ذلك سنة النبي صلى الله عليه وسلم.

(11/64)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/65)

الفتوى رقم (21896)
س 1: أنا أعمل في حراج سيارات، وصاحب المعرض يقول لو وجدت سيارة نظيفة اشترها على أنها لك وادفع العربون وتعال إلينا خذ منا النقود لصاحب السيارة وقد يعطوننا خمسمائة ريال إذا كسبوا وقد لا يعطوننا شيئا، مع العلم أنهم لم يوكلونا لشراء سيارة لهم، ولو عرف صاحب أو مالك السيارة لم يبعها للمعرض، وأنا أشعر أني كذبت على مالك السيارة أني اشتريت السيارة لي وأنا اشتريتها لمعرض الحراج، قد يقولون أنت لا تعرف السيارة الجيدة من التالفة لكي لا يعطونا شيئا، وقد أخبرني أحد الشباب الصالحين أن هذا العمل ربا، وهذا ما جعلني أرفع الموضوع إلى أصحاب الفضيلة العلماء في إفادتي لمن يعمل في معارض الحراج للسيارات، ونصيحة أصحاب معارض حراج السيارات، مع العلم أن كثيرا من الناس الطيبين المصلين يعملون في هذه المعارض.
ج1: لا يجوز لك أن تشتري السيارة للمعرض وتجعلها باسمك؛ لأن هذا من الكذب والخداع، وإذ اشتريت السيارة باسمك لزمتك وصارت

(11/65)

ملكا لك، فلك أن تبيعها على المعرض المذكور أو على غيره.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/66)

س2: عند والدي مزرعة يزرع فيها الذرة وفيها أشجار القات، صف قات وصف ذرة، صف بصف، ووالدي يأمرني بأن أسقي الذرة وأسقي بقية المزرعة، وأنا أرفض؛ لأن فيها قاتا، فإذا سقيت الذرة شرب معها القات، ويأمرني بعض الأحيان بقطف القات لكي يبيعه في السوق، وبعض الأحيان يأمرني أنا أبيع القات، وأنا ألتمس هدايته وأطيعه أحيانا، وأبين له حرمة القات فهو يغضب علي، فأنا أحب والدي وأحب له الخير وأريد له الجنة، ومع العلم أنه يصلي ويحافظ عليها، ولكن مشكلة القات عندنا في اليمن مشكلة عامة.
وسؤالي: هل عملي هذا صحيح؟ وإذا كان غير صحيح فأرجو توجيهي وإرشادي ونصيحة والدي؛ لأن والدي قد يقتنع إذا شاهد وقرأ الفتوى وشاهد اسمي على أنني أنا المستفتي، وخاصة من اللجنة الدائمة، ورأى وقرأ توقيع المفتي العام.
وأرجو من أصحاب الفضيلة نصيحتي ونصيحة والدي وأهل قريتي خاصة وأهل اليمن عامة وأرجو الدعاء لوالدي بالهداية إلى الحق، وجزاكم الله عنا وعن الإسلام والمسلمين خير الجزاء.
ج2: لا يجوز لك طاعة والدك في سقي القات أو بيعه؛ لأن القات محرم ويحرم بيعه وأكل ثمنه، ولا طاعة لمخلوق في معصية

(11/66)

الخالق؛ لأن هذا التعاون على الإثم والعدوان.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/67)

الفتوى رقم (21669)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي / صاحب معرض سيارات بواسطة مدير عام فرع وزارة الشؤون الإسلامية المكلف بمنطقة تبوك والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4869) وتاريخ 5\8\1421 هـ، وقد سأل المستفتي سؤالا هذا نصه:
أنا صاحب معرض سيارات بتبوك، وفي هذه الرسالة أبين لكم ما هو واقع بالفعل في شراء وبيع السيارات الجديدة مثل الهايلكسات والدبابات، فتوجد السيارة الجديدة حسب نوعها لدينا، ثم يأتي المشتري ويشتري حسب الاتفاق بينه وبين البائع أقساطا شهرية أو مدة محددة، ولكن قبل الشراء نشترط عليه أن لا يحولها إلى أي معرض فيوافق على ذلك، وعند البيع يحدد له سعر واحد داخل

(11/67)

المعرض ولا يزيدون عليه، فمثلا تباع الهايلكس خارج المعرض أو في السوق بالمعنى الأدق بقيمة ثمانية وثلاثين ألف ريال (38.000) بينما لا يعطونه داخل المعرض أكثر من ستة وثلاثين ألف ريال (36.000) وفي حالة غضبه لقلة السعر أو عدم تحويلها خارج المعرض نقول له: (إن ما أعجبك السعر أو ما بغيت مزقنا الأوراق وكأن شيئا لم يكن) فيضطر تحت حاجته إلى المال على الموافقة بالبيع وبالسعر الموجود داخل المعرض، وفي حالة أن قال المشتري أي المدين إنني سأنقل ملكية السيارة باسمي يرفض المعرض ذلك، وإن وافق في بعض الأحيان تضاعف المكاتبة أو الدلالة، فإن كانت عند شرائه وبيعها بالمعرض خمسمائة ريال (500) مثلا ففي حالة نقلها باسمه يطلب منه (1000) ريال. هذا هو ما يحدث يوميا داخل المعارض من احتكار لأصحاب المعارض للسيارات الجديدة؛ أي لا تباع خارج المعرض ولا تحول ولا تنقل الملكية باسم المشتري، وإن أبى فلا بيع عليه، ورغما عنه ولحاجته التي أجبرته على الدين يوافق فيشتري مدينا ويبيع نقدا داخل المعرض وبالسعر الذي يحددونه من هم بداخل المعرض. هذه هي مسألتي وضعتها بين يدي فضيلتكم مخافة من الله وإبراء لذمتي يوم ألقاه.
داعين الله أن يطيل عمركم ويكثر علمكم لما فيه خير للناس،

(11/68)

راجين من فضيلتكم توضيح ما هو حل لنا وما هو حرام علينا.
وبعد دراسة اللجنة للاستفتاء أجابت بأن هذه الشروط باطلة؛ لأنه إذا تم البيع فالمشتري يكون حرا في تصرفه في سيارته، يكمل إجراءاتها ويبيعها على من شاء، ولا بد أن يخرجها من محل البائع؛ لأنه لا يتم قبضها إلا بذلك، وللبائع أن يرهنها على قيمتها ويمنعه من بيعها حتى يسدد القيمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/69)

الفتوى رقم (20712)
س: هناك شخصان بينهما شراكة في محل تجاري مناصفة، قرر أحدهما الانسحاب من الشراكة على أن تزول كامل ملكية المحل لشريكه الآخر، بعد جرد البضائع الموجودة بالمحل وتقييم ما به من موجودات ومنقولات ذات قيمة، اتفق الطرفان على أن يدفع الشريك الذي ستزول إليه ملكية المحل بالكامل لشريكه المنسحب نصف القيمة الكاملة للمحل، وحيث إن الشريك المشتري لا يملك المبلغ في الوقت الراهن فقد اتفقا على أن يتم السداد على أقساط شهرية متساوية، وفي حالة تحقيق المحل لأي أرباح خلال فترة السداد

(11/69)

تكون مناصفة بين الشريكين.
هل هذا الاتفاق ينسجم تماما مع ما جاء به الشرع الحنيف؟ أفيدونا.
ج: الصورة المذكورة في السؤال لا تجوز والعقد باطل؛ لاشتماله على بيعتين في بيعة، حيث اشترط مع بيعه أن يكون شريكا في ربح نصيبه الذي باعه، وليس له حق فيه، كما أن فيه غررا وجهالة؛ لاشتراطه أن يكون شريكا في الربح فقط دون الخسارة، وإذا كان بينهما خصومة فالمرجع في ذلك إلى المحكمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/70)

الفتوى رقم (21407)
س: نرسل إلى سماحتكم سؤالنا المرفق راجين منكم ـ حفظكم الله ـ دراسته مع اللجنة الدائمة للإفتاء لإصدار فتوى عاجلة حوله للأمرين التاليين:
1- أننا في محافظة وادي الدواسر الآن نعيش موسم الحبحب.
2- كثرة المزارعين الذين يسألون عن هذا الموضوع المهم، خاصة المستقيمين منهم؛ لحرصهم ـ جزاهم الله خيرا ـ على سلامة

(11/70)

وبراءة ذممهم مما حرم الله.
يستخدم أصحاب مزارع الحبحب:
1- هرمونات غير مسموح بها؛ زيادة في الإنتاج وحجم الثمرة وتحسين النوعية، واستخدامها فيه ضرر على الإنسان، وغير مصرح به رسميا من قبل وزارة الزراعة والمياه.
2- كما يستخدمون مبيدات حشرية وفطرية يكون لها فترة تحريم معينة، تتراوح بين أسبوع إلى ثلاثة أسابيع، يجب على المزارع الالتزام بها، ولكن بعض المزارعين لا يلتزمون بتلك الفترة، فيقطفون الثمار في نفس اليوم أو في اليوم التالي لرش المبيدات.
فما الحكم في استعمال هذه الهرمونات والمبيدات بالصفة المذكورة؟
ما حكم المال المكتسب من وراء بيع هذه الثمار حسب ما ذكر؟
نرجو توجيه نصيحة عامة للمزارعين حول هذه التصرفات وأمثالها.
ج: هذا عمل محرم؛ لأنه غش للمسلمين، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: «من غشنا فليس منا (1) » وهذا العمل مضارة للمسلمين، ومن ضار مسلما ضار الله به، وفاعله آثم وكسبه حرام، وحري أن يعاقب
__________
(1) صحيح مسلم الإيمان (101) ، مسند أحمد (2/417) .

(11/71)

فاعله؛ لما عمله من الغش والإثم، ولا يجوز لمن علم هذه الحال في هذه الأنواع من المنتجات أن يسوقها ويروجها ويبيعها؛ لما في ذلك من التعاون على الإثم والعدوان، والله تعالى يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (1) .
فعلى المزارعين المذكورين وغيرهم من المسلمين أن يتقوا الله وأن يكونوا متعاونين على البر والتقوى مبتعدين عن أسباب الإثم والعدوان، متطلبين الكسب الحلال والرزق المستطاب، مجتنبين الكسب الحرام وألا يغتروا بزهرة الحياة الدنيا وجمع المال من أي طريق غير مشروع، فحلال قليل خير من حرام كثير، وعلى المسلمين تبليغ المسؤولين عمن يفعل ذلك للأخذ على يده؛ لأن هذا من المنكر الذي يجب إنكاره، وعلى المسلمين التواصي بالحق والأمر بالمعروف والنهي عن المنكر وبذل النصيحة لإخوانهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 2

(11/72)

الفتوى رقم (21661)
س: أعمل في مجال بيع المواد الغذائية والمواد الاستهلاكية وأملك عددا من المحلات التجارية والبقالات في كل من مكة وجدة والمدينة المنورة.
وسؤالي هنا أن بعض موزعي المواد الغذائية والاستهلاكية يعرضون علي من وقت لآخر عددا من البضائع التي تبدو تماما كالبضائع الأصلية من حيث الشكل الخارجي والمسمى التجاري لكنها في الأساس بضائع مقلدة. مع العلم بأن المستهلك الذي يشتري السلعة أو المنتج يعتبر كأنها أصلية.
بعض الإخوة جزاهم الله خيرا نصحوني بعدم الإقدام على ما سلف ذكره من باب أن هذا ضرب من ضروب الغش والاحتيال على المستهلك وإلحاق الضرر بالتجار وأصحاب المحلات التجارية التي تتعامل بالبضائع الأصلية.
فضيلة الشيخ: هل يجوز الإقدام على بيع مثل هذه البضائع والاتجار بها، وهل مجرد توزيعها على بعض المحلات التجارية التي تبيعها وتتعامل بها يعد أمرا مخالفا لشرع الله عز وجل؟
أفيدونا حفظكم الله.
ج: لا يجوز بيع تلك السلع المقلدة على أنها أصلية؛ ولا يجوز

(11/73)

الاتجار بها ولا توزيعها على المحلات التجارية؛ لما في ذلك من غش المسلمين، والكذب والاحتيال عليهم، وقد حرم رسول الله - صلى الله عليه وسلم - الغش بقوله: «من غشنا فليس منا (1) » ولما في ذلك من التعاون على الإثم والعدوان وأكل أموال الناس بالباطل، قال الله تعالى: {وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} (2) ، وقال تعالى: {وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} (3) ، ولما في ذلك أيضا من الإضرار بمن يبيع السلع الأصلية غير المقلدة ومنافستهم بغير حق، وعلى ذلك فبيع تلك السلع دون إعلام المشتري بأنها مقلدة محرم وسبب لمحق البركة، قال - صلى الله عليه وسلم -: «البيعان بالخيار ما لم يتفرقا ـ أو قال ـ حتى يتفرقا، فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما (4) » أخرجه البخاري في (صحيحه) عن حكيم بن حزام _ رضي الله عنه _ وقال - صلى الله عليه وسلم -: «المسلم أخو المسلم ولا يحل لمسلم باع من أخيه بيعا فيه عيب إلا بينه (5) » أخرجه الإمام أحمد وابن ماجه عن عقبة بن عامر _ رضي الله عنه _ وأخرج البخاري نحوه موقوفا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الإيمان (101) ، مسند أحمد (2/417) .
(2) سورة المائدة الآية 2
(3) سورة البقرة الآية 188
(4) صحيح البخاري البيوع (2114) ، صحيح مسلم البيوع (1532) ، سنن الدارمي البيوع (2547) .
(5) سنن ابن ماجه التجارات (2246) ، مسند أحمد (4/158) .

(11/74)

الفتوى رقم (20684)
س: اشتريت أرضا ورغبت في شراء أخرى تحدها توسعة، ولعدم قدرتي على شرائها نقدا فقد لجأت إلى شركة لشرائها وبيعها لي بالتقسيط، وفعلا قامت الشركة بشرائها بعد التفاهم معي على قيمة بيعها لي بالتقسيط ومقدارها ومدتها الزمنية، والآن بعد أن نقلت الشركة الأرض باسمها وحازتها أود استفتاء سماحتكم عن حكم شرائي لهذه الأرض منها بالتقسيط، وهل فيها شبهة تحريم أو ربا؟
ج: إذا كانت الشركة قد اشترت الأرض المذكورة وقبضتها قبضا تاما جاز لك شراؤها منها لعدم المحذور، أما قبل شراء الشركة للأرض وقبل قبضها لها فإنه لا يجوز لها بيعها لقول النبي - صلى الله عليه وسلم -: «لا تبع ما ليس عندك (1) » ولا يجوز لك التعاقد معها قبل ذلك حتى تملك الأرض ملكا تاما وتكون في حيازتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي البيوع (1232) ، سنن أبي داود البيوع (3503) ، سنن ابن ماجه التجارات (2187) .

(11/75)

الفتوى رقم (20812)
س2: رجل وضع مبلغا عند تاجر، هذا الرجل يقسط أكياس الأرز فإذا أتى من رغب الشراء بالتقسيط إلى صاحب المال اتفق معه

(11/75)

على السعر وأرسله إلى هذا التاجر ليعطيه طلبه. هل هذا جائز أم لا؟ ورجل يقسط أكياس الأرز بحيث إذا أتاه من يرغب الشراء بالتقسيط اتفق معه على السعر وذهب واشترى له ما يريد. هل هذا جائز؟
ج2: لا يجوز أن يبيع الأرز أو غيره إلا بعد أن يتملكه تملكا تاما ويكون في حوزته؛ لقول النبي - صلى الله عليه وسلم -: «لا تبع ما ليس عندك (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي البيوع (1232) ، سنن أبي داود البيوع (3503) ، سنن ابن ماجه التجارات (2187) .

(11/76)

الفتوى رقم (21241)
س: تاجر يتعامل مع شركة حكومية بحيث تطلب منه هذه الشركة أن يشري لها ما تحتاجه من وسائل ومواد، وغيرهما. ويتم التعامل على النحو التالي:
تتقدم الشركة بقائمة لما تريده من الطلبات مبدئية، فيقوم التاجر بوضع الأسعار على هذه القائمة إما لمعرفته بها مسبقا، أو يذهب ويطلع على المتداول منها في الأسواق، مع إضافة نصيب الربح الذي سيأخذه. ثم يرجع القائمة إلى الشركة بالسعر النهائي ـ أي سعر السلعة مضافا إليه قيمة الربح ـ فتقوم الشركة بالإمضاء والمصادقة على هذه القائمة بعد أن تحيلها على مكتب المراقبة المالية

(11/76)

ليصادق عليها. ثم ترجع الشركة القائمة إلى التاجر من جديد، فيذهب التاجر ويشتري السلعة، ويضع قائمة أو صكا بالمبيعات؛ أي ما يسمى بـ: الفاتورة، ويسلم السلعة للشركة التي تقوم بتحويل ثمن السلعة النهائي على حساب التاجر في البنك. ولا تتعامل الشركة إلا بهذه الطريقة الموصوفة سابقا.
السؤال: ما حكم هذه المعاملة؟ وما حكم ما اكتسبه التاجر من مال من جراء هذه المعاملة؟ مع العلم أنه يجهل الحكم. وماذا يترتب على ذلك؟ وكيف يتصرف هذا التاجر؟
ج: لا يجوز للتاجر أن يبيع على أحد شيئا ليس عنده ولا يملكه لنهي النبي - صلى الله عليه وسلم - عن ذلك، فقد ثبت «عن حكيم بن حزام _ رضي الله عنه _ أنه قال: أتيت رسول الله - صلى الله عليه وسلم - فقلت: يأتيني الرجل يسألني من البيع ما ليس عندي، أبتاع له من السوق ثم أبيعه، قال: لا تبع ما ليس عندك (1) » أخرجه أبو داود والترمذي والنسائي.
وما اكتسبه التاجر من هذه المعاملة في الماضي وهو جاهل بالحكم فنرجو أن لا يكون عليه حرج فيها
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي البيوع (1232) ، سنن النسائي البيوع (4613) ، سنن أبي داود البيوع (3503) ، سنن ابن ماجه التجارات (2187) ، مسند أحمد (3/434) .

(11/77)

السؤال الرابع من الفتوى رقم (21095)
س4: يقوم بعض الناس بالاتفاق مع شركات على أن تقوم بشراء أرض معينة ثم يتم بيعها، علما بأنه لا يتم الشراء إلا بعد أخذ العربون. فما حكم ذلك؟
ج4: لا يجوز أن يبيع أرضا أو غيرها إلا إذا كانت في ملكه وقت البيع، لقول النبي - صلى الله عليه وسلم -: «لا تبع ما ليس عندك (1) » وأخذ العربون دليل على تمام البيع، فلا يجوز في هذه الحالة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي البيوع (1232) ، سنن النسائي البيوع (4613) ، سنن أبي داود البيوع (3503) ، سنن ابن ماجه التجارات (2187) ، مسند أحمد (3/434) .

(11/78)

الفتوى رقم (21295)
س: أنا رجل أتاجر في بيع السيارات بالأقساط الشهرية، وإن هذا الأمر بدأ يقلقني كثيرا مما أسمع وأقرأ من فتاوى في هذا الأمر.
أولا: طريقة شرائي للسيارة التي أقوم ببيعها بالأقساط الشهرية حيث أقوم أولا بفحص السيارة والنظر إليها قبل شراءها ومن ثم أقوم بدفع قيمة السيارة ما يقارب (35) خمسة وثلاثين ألفا، وأحصل على سند قبض بقيمة السيارة ونوعها وموديلها وهي في مكانها بالمعرض، حيث إنه لا

(11/78)

يثبت لي ملكية السيارة غير هذا السند، وهذه طريقتي لشراء أي سيارة، وحيث إنني أشتري السيارة رغبة في الزيادة عن طريق الأقساط.
ثانيا: طريقة بيعي للسيارة بالأقساط الشهرية، حيث يأتي المشتري ويتفاوض معي لشراء السيارة، ونتفق على مبلغ وقدره مثلا (50.000) خمسون ألف ريال، ويكون القسط الشهري مثلا (1500 ألف وخمسمائة ريال) محدودة بعدد الأشهر، محدودة بقيمتها الإجمالية، علما بأنني أبيع بعض السيارات بدفعة مقدمة، والبعض الآخر بدون دفعة، وذلك حسب الاتفاق بيني وبين المشتري، علما بأنني أعلم بأن المشتري ليس له حاجة في السيارة ولكن حاجته في القيمة، بعد أن يشتري السيارة يقوم ببيعها لمشتر آخر بالنقد بأقل من سعرها بالأقساط نظرا لحاجته للمال، دونما أي علاقة لي بالبيع الجديد.
أرجو من سماحتكم توضيح هل هذا البيع والشراء صحيح أم غير جائز؟ وإذا كان غير جائز فما الحكم فيما سبق من بيع وشراء؟
أفيدونا يرحمنا ويرحمكم الله.
ج: إذا اشتريت سيارة أو غيرها فلا يجوز لك بيعها حتى تقبضها قبضا تاما بنقلها من مكان البائع إلى مكانك الخاص؛ لأن النبي - صلى الله عليه وسلم -

(11/79)

نهى عن بيع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم، وأما كون المشتري يشتري منك السيارة وهو ليس بحاجة إليها وإنما يريد بيعها لأنه محتاج إلى ثمنها فلا علاقة لك بذلك، ولا حرج عليك إذا لم تشترها منه، وهذه تسمى مسألة (التورق) وهي جائزة عند الجمهور.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/80)

الفتوى رقم (21665)
س: اشتريت سيارة قبل 9 شهور بمبلغ (53.000) ريال بالتقسيط وقيمة القسط (1073) ريالا شهريا، وأردت شراء سيارة أكبر من التي لدي من نفس الشركة التي اشتريت منها السيارة الأولى فقالوا لي في الشركة بأن يأخذوا السيارة الأولى ويلغوا العقد الأول ويحسبوا التسعة الأقساط التي دفعتها لهم مقابل استئجار السيارة الأولى ويكتبوا عقدا جديدا للسيارة الثانية، وأبدأ أقساطا من جديد. هل يوجد شك في هذا الأمر؟ جزاكم الله خيرا عن المسلمين؟
ج: ما ذكر في السؤال هو من باب الإقالة، ومعناها: رفض العقد ورجوع البائع بالسيارة ورجوع المشتري في الثمن.
أما أن يحول العقد بعد مضي هذه المدة إلى إجارة فهذا غير

(11/80)

صحيح، لكن يجوز لك أن تبيع السيارة بما تساوي سواء على البائع الذي تقاضى شيئا من قيمتها مع تغير السيارة أو على غيره وتشتري بدلها سيارة أخرى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/81)


الربا والصرف - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الربا والصرف
السؤال الأول من الفتوى رقم (20756)
س1: رجل اشترى سيارة بمبلغ (30) ألف جنيه ودفع من ثمنها (25) ألفا وبقي (5) آلاف إلى أجل؛ أي إلى شهر، ثم باع هذه السيارة بمبلغ (35) ألفا إلى سنة بالأجل وعند حلول الشهر عجز عن دفع الخمسة آلاف فقال لرجل آخر: ادفع عني (5) آلاف وأعطيك السدس في مربح ومكسب السيارة التي بعتها. فهل يجوز ذلك؟ مع العلم أنه داخل على مكسب مضمون وباع نصيبه قبل أن يشتريه. فما حكم هذا البيع؟
ج 1: هذه الصورة المذكورة في السؤال من صور الربا، يحرم التعامل بها؛ لأن حقيقتها أن دافع هذا المال لك هو على ضمان بأنه سيأخذ أكثر منه مالا لمعرفة نصيب السهم المذكور وبيع السيارة التي تملكها إلى أجل بربح بيع صحيح، لكن لا يجوز أن تعطي من أقرضك مبلغ خمسة آلاف أكثر مما أعطاك، ولا يجوز لمن أقرضك أن يأخذ تلك الزيادة، والواجب عليه أن يتورع عن أكل الربا ومن ترك شيئا لله عوضه الله خيرا منه.

(11/82)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/83)

الفتوى رقم (21566)
س: أتقدم لفضيلتكم بطلب الفتوى في حكم الاعتماد المستندي المعمول به في البنوك، فالاعتماد المستندي هو عقد بين البنك السعودي والتاجر السعودي (المستورد) يقوم البنك بإبلاغ البنك الأجنبي برغبة التاجر السعودي وتأكيده لعملية الشراء من التاجر الأجنبي (المورد) ، ويكون البنك السعودي ضامنا للتاجر السعودي لقاء حجز من قيمة الاعتماد (25% أو 50% أو 100%) ويتقاضى البنك نسبة من قيمة الاعتماد (0.25% إلى 1%) بالإضافة إلى بعض الرسوم كأجور المراسلات ثم يتم السداد من قبل التاجر السعودي في أي وقت يتم الاتفاق عليه دون أن يأخذ البنك أية فوائد. أما إذا تأخر التاجر السعودي فإن البنك السعودي يضطر إلى دفع المستحق عن التاجر علما أن الاعتماد بشروطه يضمن حقوق الطرفين (كمدة التسليم وتطبيق المواصفات.. إلخ) وبعض الشركات الأجنبية (المورد) تفرض فتح اعتماد لصالحها أو تحويل كامل المبلغ وهنا لا يحفظ للتاجر السعودي (المستورد) حقوقه

(11/83)

إذا حول إلى (المورد) كامل أو بعض المبلغ.
السؤال: هل يجوز لي أن أفتح اعتمادا على أن أسدد في الوقت المحدد دون التعرض إلى الفوائد؟ أفتوني مأجورين جزاكم الله خيرا.
ج: الاعتماد المستندي هو في حقيقته ضمان، وعقد الضمان في الأصل جائز ما لم يقرن به ما لا يجوز شرعا، وواقع الاعتماد المستندي أنه لا يخلو من المخالفة للشرع كالربا، أو أخذ العمولة على الضمان، أو اشتماله على عقد باطل كالتأمين وبيع البائع ما ليس عنده، ونحو ذلك، وعليه فلا يجوز التعامل بالاعتماد المستندي إلا إذا خلا من الملابسات المخالفة للشرع المطهر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/84)

الفتوى رقم (21788)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد: فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مدير عام الإدارة العامة للتوعية والتوجيه بالرئاسة العامة لهيئة الأمر بالمعروف والنهي عن المنكر المكلف والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم

(11/84)

(2997) وتاريخ 16\5\1421هـ وقد سأل فضيلته سؤالا هذا نصه:
تجدون برفق هذا الخطاب بعض المطويات الإعلانية والدعائية لقروض شخصية صادرة من بعض البنوك في المملكة العربية السعودية، وقد سقط في مثل هذه القروض كثير من المسلمين، فآمل من فضيلتكم عرض هذه المطويات على سماحة المفتي العام لمعرفة الحكم الشرعي في مثل هذه المعاملات، علما أن كثيرا من البنوك تسعى سعيا حثيثا لعرضها على الناس بالتوزيع في مواقعها تارة وبالمراسلة تارة أخرى.
وبعد دراسة اللجنة للاستفتاء أجابت بأن التعامل بالقروض البنكية محرم؛ لأنه ربا وإذا كان الأمر كذلك فيحرم الدعاية لها وترويجها؛ لأن ذلك من التعاون على الإثم والعدوان، والله تعالى يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 2

(11/85)

الفتوى رقم (21503)
س: نفيد فضيلتكم بأننا نتعامل في الخارج مع بنوك ربوية وطريقة ذلك أنه بعد إيداع المبلغ يدفع لك فائدة وعند عملية السحب يخصم عليك نسبة 1% إلى 1.5 % من المبلغ المودع، فهل يتم خصم المبلغ عند السحب من المبلغ المعطى كفائدة ومن ثم لا يتبقى في ذمتنا مبلغ ربوي؟
ج: ما ذكر هو من الربا المحرم بالكتاب والسنة وإجماع المسلمين سواء كان الباذل للزيادة البنك أو صاحب الرصيد، وعليه فالواجب ترك التعامل بهذه الطريقة الربوية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/86)

الفتوى رقم (21406)
س: هناك عدد من الصناديق الاستثمارية في البنوك المحلية والتي تقول إنها تعمل وفق الشريعة الإسلامية من خلال تجارة المرابحة حيث يتم شراء سلع غير محرمة شرعا مثل المعادن، الزيوت النباتية والسيارات وغيرها والمتاجرة فيها، ويساهم في رأس مال الصندوق عدد من الشركات والمؤسسات العالمية والتي يغلب على أنشطتها

(11/86)

التجارية في المواد غير المحرمة شرعا، كما سبق ذكره. ما حكم الاشتراك في هذه الصناديق علما بأنها تأخذ 10% من الأرباح نظير أتعابها علما بأنها لا تضمن الربح؟
ج: استثمر مالك استثمارا شرعيا في غير البنوك؛ لأن البنوك أساسا قائمة على التعامل الربوي فلا يصدقون في قولهم: إنهم يستثمرون الأموال استثمارا شرعيا؛ لأن العبرة بغالب أحوالهم فلا يوثق بهم، كما أن التعامل مع هذه البنوك الربوية فيه تشجيع لهم وإعانة لهم على الاستمرار في معاملاتهم المحرمة، وكل ذلك يشمله النهي المنصوص عليه في قول الله تعالى: {وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 2

(11/87)

الفتوى رقم (21194)
س: رجاء إفتاءنا في هذا النظام الذي استحدثته شركة إيطالية وأطلقت عليه اسم (بنتاجونو) هذا النظام الذي انتشر مثل النار في

(11/87)

الهشيم في جميع دول العالم، وذلك لسهولة انتشاره من خلال شبكة الإنترنت والبريد الإلكتروني، فنرجو معرفة ما إذا كان هذا النظام حلالا أم حراما؛ لأنه يوجد كثير من الأشخاص الذين ربحوا منها آلاف الدولارات ولا يريدون التصرف في أي منها حتى معرفة رأي الشرع فيها.
شرح مبسط لهذا النظام (نظام البنتاجونو) : توجد شهادات لدى أشخاص كل شهادة بها عدد (7) أسماء لأشخاص متعددين من بلد أو بلدان مختلفة، لهم ترتيب من الأول إلى السابع، الذي يحتل المركز السابع هو الشخص الذي يملك هذه الشهادة، والأول في الترتيب يوجد اسمه وعنوانه، ولكي يشترك شخص ما وليكن أنا مثلا أقوم بثلاثة أقسام كالتالي:
1- أشتري هذه الشهادة من أي شخص سيكون بالطبع ترتيبه السابع فيها مقابل (40) دولارا أمريكيا.
2- أقوم بإرسال أو بتحويل بنكي بمبلغ (40) دولارا أمريكيا إلى الشخص الذي ترتيبه الأول في هذه الشهادة.
3- أقوم بإرسال تحويل بنكي (40) دولارا أمريكيا إلى الشركة الإيطالية المشرفة على هذا النظام مع صورة من إيصال التحويل البنكي للشخص الذي ترتيبه الأول في الشهادة وكذلك

(11/88)

صورة من الشهادة التي اشتريتها إلى الشركة في إيطاليا.
أي أنني أنفقت (120) دولارا أمريكيا. عند إتمام الثلاث خطوات السابقة تقوم الشركة بإرسال ثلاث شهادات جديدة لي يكون اسمي في هذه الشهادات الثلاثة يحتل الترتيب السابع، ويكون ترتيب الشخص الذي اشتريت منه الشهادة هو السادس، بينما تتحرك الأسماء الأخرى كل منها إلى مركز أعلى، أما الشخص الذي يتربع على مركز القمة فإنه قد كسب (40) دولارا التي أرسلتها له ويخرج من هذه الخطة.
بعد ذلك أقوم ببيع هذه الشهادات الثلاث لثلاثة أشخاص مقابل (40) دولارا لكل شهادة؛ أي أنني حصلت على (120) دولارا وهو ما تم إنفاقه من قبل، فلا أكون بذلك خسرت شيئا على الإطلاق، يقوم كل شخص من هؤلاء الثلاثة بما قمت أنا به تماما وعند امتلاك كل شخص من هؤلاء الثلاثة ثلاث شهادات يكون اسمي يحتل المركز السادس في (9) شهادات، وهكذا حتى يحتل اسمي المركز الأول في (2187) شهادة، بعد 6 مستويات أو على الأقل في عدد كبير من الشهادات التي يستمر بيعها من شخص إلى شخص وبالتالي كل شخص يقوم بشراء استمارة يكون اسمي يحتل فيها المركز الأول يقوم بإرسال مبلغ (40 دولارا) لحسابي البنكي أو

(11/89)

عنواني البريدي، وبهذا يصل رصيدي إلى (87.480) دولارا أمريكيا، يجب ملاحظة أن الشخص عليه أن يبيع الشهادات في فترة لا تزيد عن 90 يوما وإلا سوف تسحب الشركة هذه الشهادة، ولا تتوقف بل تعطى هدية لشخص قام ببيع الشهادات الخاصة به في أقل من 30 يوما لضمان استمرار النظام وتسويقه؛ أي أنه مهما طالت المدة سوف يصل ترتيب المشتري للمستوى الأول.
مرسل طيه صورة من هذه الشهادة وإعلان الشركة عن نفسها والتي تشرح فيه أيضا نظام التعامل هذا (البنتاجونو) وصورة الشهادة المرسلة طيه لصديق لي يحتل فيها المركز الأول وهو مصري وتم التحويل فعلا له من أشخاص عديدين من مصر والسعودية ودول أخرى مختلفة فهذا النظام انتشر في كل دول العالم حتى وصل حساب صديقي هذا إلى أكثر من (30) ألف دولار أمريكي، وما زال التحويل مستمرا له.
وبعد هذا الشرح الموجز لهذا النظام أرجو المولى عز وجل أن تفتونا في هذا النظام بفتوى رسمية ينتظرها آلاف الشباب الذين حصلوا على أموال من هذا النظام، وجزاكم الله عنا وعن الإسلام خيرا.
ج: هذه العملية حرام؛ لأنها مشتملة على ربا النسيئة وربا الفضل، فهي من حيث إنها بيع دراهم بدراهم غائبة بواسطة بيع

(11/90)

الشهادات المذكورة تكون ربا نسيئة، ومن حيث إن المشتري يدفع دراهم ليحصل على دراهم أكثر منها تكون ربا فضل، والربا محرم بنوعيه بنص القرآن والسنة، والواجب على المسلم تقوى الله والابتعاد عن المكاسب الخبيثة والمعاملات المحرمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/91)

الفتوى رقم (21214)
س: بيننا وبين إحدى الشركات عقد تأمين محروقات لسيارات تلك الشركة القادمة من الرياض إلى تبوك مرورا بمحطتنا الواقعة بمنطقة حائل، وعادة يبقى في التعميد المزود به السيارات كمية من المحروقات، ويطلب السائق صرف مبلغ نقدي مقابل الكمية المتبقية كي يتمكن من التزود بالوقود من مدينة تيماء، إضافة لمصروف الطريق، وحيث إن سعر لتر الديزل في العقد المبرم هو (0.37) هللة ففي هذه الحالة هل يحق لنا أن نحسب الكمية التي يريدون هم تعويضهم عنها ماديا بسعر يقل عن سعر التعاقد وهو (0.37) هللة على أن يكون السعر مثلا (0.25) هللة مقابل أن السداد آجل والجهة المتعاقدين معها والسائق موافقون جميعهم على ذلك، بل

(11/91)

يلحون فيه، وبل إنهم هم يتعاملون بهذه الطريقة في جميع خطوط المملكة المسيرة رحلاتهم عليها، مثال لذلك:
- التعميد مسجل به كمية محروقات كالتالي:
(5000) لتر ديزل المنصرف منها (3000) لتر فقط حسب سعة خزان السيارات، وتحسب الـ (3000 × 0.37 هللة حسب العقد) إذن يتبقى من الكمية المسجلة بالتعميد (2000) لتر.
السؤال: هل يحق أو يجوز شرعا أن تحسب كمية الـ (2000) المتبقية بسعر (0.25) هللة؟ مثلا: (2000 لتر ×0.25 هللة = 500 ريال) تسلم للسائق أو المسئول عن السيارة في سبيل تسهيل مهمة السائق فيما تبقى من مسافة الرحلة إلى تبوك، علما أنه لا يوجد متعهد آخر في المسافة المتبقية من حائل إلى تبوك، علما أن أسباب الفرق في السعر من (0.37 إلى 0.25) هللة مقابل أن مبلغ الـ (0.25) هللة هذه تصرف للسائق مباشرة منا وأن تحصيل المبلغ من الجهة المالكة لتلك السيارات يسدد آجلا وعليه أتعاب بريد ومحاسبين إضافة للتأخير الذي تحتمه اللوائح المعمول بها في الجهة المالكة لذا نأمل من فضيلتكم الإجابة على ذلك.
ج: لا يجوز لكم أن تدفعوا للسائق ولا للجهة التي تعاقدتم معها تعويضا نقديا يقل عن المقدار النقدي المتفق عليه وهو (0.37) هللة

(11/92)

مؤجلة، بخمس وعشرين هللة حالة؛ لأن هذا يجمع ربا الفضل وربا النسيئة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/93)

السؤال الأول من الفتوى رقم (21264)
س1: ما رأي الدين في البنوك التجارية الغير إسلامية التي تعطي قروضا مع فوائد، وأيضا تعطي فوائد على المبلغ المودع لديهم، علما أن عندهم فتاوى من علماء بأن ذلك ليس فيه شيء؟
ج1: الفوائد التي تؤخذ على القروض سواء من البنوك أو غيرها ربا محرم بإجماع أهل العلم، ولا صحة لفتوى من أفتى؛ لأنها مخالفة للدليل من الكتاب السنة وإجماع العلماء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/93)

الفتوى رقم (20292)
س: أعيش من معاش الوالدة الذي تحصل عليه من فرنسا،

(11/93)

كون الوالد عمل هناك، ويتم تحويل العملة كما يلي: شخص يسلم لنا النقود هنا بالجزائر دينارا ويذهب إلى فرنسا إلى البنك ليأخذ الفرنك بعد مدة عن طريق وكالة أو العكس يكون في فرنسا يأخذ الفرنك من البنك عن طريق وكالة، ولما يعود إلى الجزائر يسلم لنا الدينار، بحيث التبادل يكون (1 فرنك = 14 دينار جزائري) وقد سألت بعض الإخوة فقالوا هذا ربا نسيئة، والمنزل مبني من هذه النقود والمأكل والمشرب وكل شيء منها، وحتى أنا أدرس منها وأشتري الكتب والملابس منها، وكنت أتصدق، وأصوم التطوع، ولما علمت أن هذا ربا توقفت عن العمل؛ لأن الله لا يقبل إلا طيبا، وأصابني اليأس فأنا لما أفكر أجد أن كل شيء في حياتي من الحرام، وأقول كيف يتقبل مني الله عز وجل ومأكلي حرام، ومشربي حرام ومسكني حرام، حتى همتي في طلب الطب فترت، وأنا أقوم هذه الشهادة التي أنالها لم تأتني بطريق الحلال. فماذا أعمل.
ج: إذا كان الوكيل يسلم لكم الدنانير الجزائرية قبل سفره إلى فرنسا على سبيل القرض ثم بعد قبض معاش والدتك من البنك بالفرنك الفرنسي يحاسبكم على حسب سعر الدنانير والفرنك في الجزائر وقت المحاسبة ولا يأخذ زيادة على السعر ـ فإنه لا حرج في ذلك؛ لما ثبت «عن ابن عمر رضي الله عنهما أنه قال: يا رسول الله: إنا

(11/94)

نبيع بالدنانير ونأخذ الدراهم ونبيع بالدراهم ونأخذ الدنانير، فقال النبي - صلى الله عليه وسلم - لا بأس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء (1) »
أما إن كان يسلمكم الدنانير قبل سفره على سبيل المصارفة للعملة الفرنسية التي سوف يستلمها بعد سفره، فإن ذلك لا يجوز؛ لعدم التقابض في مجلس العقد، وما صدر منكم سابقا مخالفا للمشروع على سبيل الجهل فلا حرج عليكم فيه ولا يضر ذلك بصلاتك ولا غيرها لقول الله عز وجل: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ} (2) الآية.
والواجب على المسلم التوبة إلى الله من تقصيره وحسن الظن بالله وعدم سوء الظن؛ لأن التوبة النصوح كافية بحمد الله في محو السيئات لمن صدق في ذلك وأخلص عمله لله وحده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن النسائي البيوع (4582) ، سنن أبي داود البيوع (3354) ، مسند أحمد (2/139) .
(2) سورة البقرة الآية 275

(11/95)

القتوى رقم (20468)
س: حصل موقف لي عند شراء ذهب، وهو عند بيع ذهب

(11/95)

مستعمل للمحل تم تحديد قيمته، وعند شراء ذهب آخر طلبت خصم ثمن الذهب المستعمل من القيمة ثم أدفع المبلغ المتبقي، وعند الأخذ والعطاء كلاما أفادني أحد الإخوة كان مجاورا قال: هذا فيه ربا، خذ المبلغ وكمله وأعده له. لذا من هذا الموقف أرى أن هناك صورا من الربا تخفى علي وعلى غيري، آمل من سماحتكم بيان ذلك حيث إن صورة الربا المعروفة عند الكثير هي أخذ قرض وإعادته بقيمة أكثر (قرض + نسبة) فقط.
ج: تبيع الذهب القديم الذي تريد استبداله وتقبض ثمنه في المجلس ثم تشتري الذهب الذي تريده من صاحب المحل أو غيره مع التقابض في المجلس، بحيث لا تتفرقان وبينكما شيء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/96)

السؤال الثاني من الفتوى رقم (20790)
س2: هل يجوز شراء الذهب بالنقود التي تضرب في كل بلد بالتقسيط كباقي السلع العادية، أم لا بد من القبض في المجلس دون تأخير، وما الدليل على ذلك بالإيجاب أو النفي، أو الإجازة، أو التحريم، حيث إن الناس يشترون من الجواهرجي حليهم بالتقسيط.

(11/96)

وليس هناك (خذ وهات) ؟
ج2: لا يجوز بيع الذهب بالنقود، وإن كانت ليست من جنسه إلا بشرط التقابض في المجلس؛ لقول النبي - صلى الله عليه وسلم - لما ذكر الأجناس التي يدخلها الربا ثم قال: «فإذا اختلفت هذه الأجناس فبيعوا كيف شئتم إذا كان يدا بيد (1) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم المساقاة (1587) ، سنن الترمذي البيوع (1240) ، سنن النسائي البيوع (4579) ، سنن أبي داود البيوع (3349) ، مسند أحمد (5/320) .

(11/97)


نظام الادخار - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

نظام الادخار
الفتوى رقم (21201)
س: فضيلة الشيخ: لا يخفى على سماحتكم أنه أوجد نظام في شركات سابك، وكذلك شركة أرامكوا السعودية يسمى بـ (نظام الادخار) وهذا النظام يعتمد على نقاط قد تتفق وقد تختلف في بعض الشركات، ولكن يا فضيلة الشيخ: نحن في الشركة السعودية للحديد والصلب (حديد) في الجبيل الصناعية كان يوجد لدينا نظام الادخار وقد أفتت فيه اللجنة الدائمة للإفتاء برئاسة سماحة الشيخ عبد العزيز بن باز رحمه الله بعدم جوازه، ولكن الحاصل أن الشركة أصدرت نظاما للادخار جديدا صدر في تاريخ 11\6\1420 هـ، مرفق مع هذا الخطاب، مما جعل الكثير من الموظفين يتساءلون عن جواز هذا النظام الجديد المعدلة بنوده من قبل الشركة. فأرجو من سماحتكم الاطلاع عليه وإفتاءنا مأجورين.
ج: الاشتراك في نظام الادخار المذكور لا يجوز؛ لأنه مشتمل على الربا المحرم بصورة القرض بفائدة؛ كما هو واضح في البند (6 /ب)

(11/98)

والواجب ترك التعامل بذلك؛ طاعة لله تعالى ولرسوله - صلى الله عليه وسلم -.

(11/99)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/100)

الفتوى رقم (21244)
س: يوجد ما يسمى بدفاتر ادخار في صناديق البريد (في البلاد العربية) وصفتها: أنك تودع فيها ما تريد من مبلغ قل أو كثر على أن بها أرباحا تحسب لك بعد ثلاثة أشهر، هذه الأرباح مضمونة ومقيدة بنسبة (10%) مع العلم أن البريد لا يعطي قروضا أبدا سواء بفائدة أو بغير فائدة.
في المقابل تدخل هذه الدفاتر عملية سحب بعد كل ثلاثة أشهر ويترتب عليها فوز بمبلغ عشرة آلاف ريال للفرد الواحد مهما كان مبلغك المسجل في الدفتر.
السؤال: هل يجوز فتح هذه الدفاتر في هذه الصناديق؟ لو تحقق لي الفوز في عملية السحب هل يحل لي أخذ الجائزة أم لا؟
ج: لا يجوز الاشتراك فيما يسمى بدفتر الادخار في صناديق البريد على الوجه المذكور؛ لأنه من الربا المحرم بالكتاب والسنة وإجماع الأمة، وما ترتب على ذلك من جوائز وغيرها فهو محرم أيضا؛ لأن ما بني على محرم فهو حرام.

(11/100)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/101)

الفتوى رقم (21360)
س: أطلب من سعادتكم إعطائي الرأي الشرعي حفظكم الله ورعاكم عن نظام التوفير والادخار الذي تصدره الشركة الوطنية للتأمين التعاوني بالرياض، لكي تنيروا لي الطريق ولأمثالي من الشباب المسلم، ومرفق طيه كامل تفاصيل الموضوع (نظام التوفير والادخار) المراد الشرح عليه. هذا وتقبلوا مني ومن كل مسلم يخاف الله في السر والعلن كل المحبة والتقدير في الله.
ج: وبعد دراسة اللجنة للاستفتاء والاطلاع على نظام التوفير والادخار المرفق أجابت بأنه لا يجوز الاشتراك في النظام المذكور لاشتماله على الربا المحرم في الكتاب والسنة؛ لأن إضافة مساهمة الشركة إلى المبلغ المدخر يعتبر زيادة ربوية حسبما هو منصوص عليه في المادة العاشرة من النظام المذكور وفي البند السابع من اللائحة التنفيذية، كما أن النظام المذكور مشتمل أيضا على شرط فاسد وهو ضمان الشركة لكل عضو رأس ماله الأساسي الذي أسهم فيه للاستثمارات كما هو منصوص عليه في البند (9\5) من اللائحة

(11/101)

التنفيذية
وذلك لأن الخسارة في المضاربة هي على صاحب المال

(11/102)

خاصة، والمشاركة إنما هي في الربح فقط.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/103)

الفتوى رقم (20957)
س: نحن نعيش في النمسا وهنا تسمح لنا الحكومة بالحصول على مبلغ كمساعدة للشركات في البداية وتقوم الحكومة بتحويلنا إلى البنك الذي يحصل منا (1%) كمصاريف للبريد والفاكس والتليفون وخلاف ذلك، هذا المبلغ الذي يأخذه البنك ليس له أي صلة بالمبلغ الذي نحصل عليه، هو عبارة عن مقابل للبريد والتليفون وخلاف ذلك، مثال على ذلك سوف نحصل على مبلغ حوالي (1000 دولار) وسوف نرد فقط (1000 دولار) بالإضافة إلى (1%) كمصاريف للبريد والفاكس والتليفون وغير ذلك، وهذا

(11/103)

يحصل عليه البنك مقابل هذه المصاريف.
والسؤال هنا الآن: هل هذه المصاريف تعتبر ربا أم لا؟ جزاكم الله خيرا على الإجابة.
ج: هذه النسبة المأخوذة على الدين من قبل البنك المذكور من الربا؛ لأن حقيقتها رد المال مع زيادة معلومة، وهذا جمع بين ربا الفضل وربا النسيئة، وكلاهما محرم يجب ترك التعامل به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/104)

السؤال الأول من الفتوى رقم (20420)
س1: إنني أحد منسوبي القوات المسلحة في الحرس الوطني وأستلم راتبي عن طريق شركة الراجحي المصرفية، فهل يجوز أن أقوم بتحويل راتبي إلى أحد البنوك الأخرى التي تعطي قروضا بنكية بفوائد معينة، ذلك أنني أقترض من أحد هذه البنوك مبلغا معينا من المال كمبلغ (100 ألف ريال) مثلا، فيقوم البنك بتسليم هذا المبلغ لي ولكن بشرط أن أقوم بتحويل راتبي لهذا البنك فيقوم البنك بخصم جزء معين من الراتب مقابل هذا القرض كل شهر حتى يتم سداد جميع المبلغ ولكنه لا يحسب المبلغ على أنه (100 ألف ريال) بل

(11/104)

يأخذ على ذلك فوائد فيحسبه مثلا (110 آلاف ريال) .
فهل يجوز هذا التصرف؟ أفتونا في ذلك حفظكم الله ورعاكم وسدد خطاكم لكل خير، والسلام عليكم ورحمه الله وبركاته.
ج1: هذه المعاملة من الربا الصريح المحرم بالكتاب والسنة والإجماع، فلا يجوز التعامل بها، وعليك عدم الدخول فيها، والحذر مما حرم الله، طاعة لله ولرسوله - صلى الله عليه وسلم -.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/105)

الفتوى رقم (20837)
س: ما حكم أخذ البنوك عمولة تتراوح بين 99 و 1-2 % مقابل صرف الراتب للموظف؟
ج: هذا العمل لا يجوز وهو من المعاملات الربوية؛ لأنه بيع دراهم بدراهم مع الزيادة، فالواجب ترك هذه المعاملة المحرمة إبراء للذمة وسلامة للكسب من الحرام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/105)

السؤال الأول من الفتوى رقم (20903)
س1 شاركت رجلا في شراء سيارة أجرة، وبعد عام من شراء السيارة علمت أنه لا يجوز لي مشاركته؛ لأنه اقترض من البنك بفائدة حتى يكمل ثمن السيارة، فأردت الانفصال عنه، وقمنا بعرض السيارة للبيع، وعندما جاء المشتري وعلم قصة السيارة نجش ثمنها لدرجة أنه قلل من ثمن السيارة الطبيعي (8آلاف جنيه) وفي هذه الأثناء طلب شريكي مهلة قدرها شهر أو شهران حتى يتمكن من بيع السيارة دون خسارة أو يجد شريكا مناسبا له بدلا مني.
وسؤالي: هل نصيبي في ربح السيارة في هذه الفترة التي طلبها شريكي حلال أم حرام؟
ج 1: نصيبك من غلة السيارة حلال؛ لأنه ناتج عما تملكه من السيارة، وعليك التخلص من مشاركة من ماله حرام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/106)

الفتوى رقم (20584)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعد.. وبعد:

(11/106)

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة الشيخ: صلاح بن محمد البدير، القاضي بالمحكمة الكبرى بالدمام برقم (4705) وتاريخ 12\8\1419هـ، ومشفوعه الاستفتاء المقدم ممن رمز لاسمه (ع ـ خ ـ م) ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (5186) وتاريخ 18\8\1419 هـ وقد سأل المستفتي سؤالا هذا نصه:
يقول الله تعالى {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ} (1) . وحديث مسلم: «اجتنبوا السبع الموبقات (2) » وذكر منها: (آكل الربا) وحديث أبي داود «لعن الله آكل الربا وموكله وكاتبه وشاهديه (3) » .
السؤال: أنا موظف مسئول بإدارة شؤون الموظفين بإحدى القطاعات الحكومية. يتم صرف رواتب منسوبي هذا القطاع بواسطة شيكات على إحدى البنوك الأهلية، فقد وردت إلينا تعليمات من الجهات العليا أنه في حالة اتفاق أحد منسوبي الإدارة مع أحد البنوك الأهلية بالاقتراض الشخصي من هذه البنوك فإن
__________
(1) سورة البقرة الآية 278
(2) صحيح البخاري الحدود (6857) ، صحيح مسلم الإيمان (89) ، سنن النسائي الوصايا (3671) ، سنن أبي داود الوصايا (2874) .
(3) صحيح مسلم المساقاة (1597) ، سنن الترمذي البيوع (1206) ، سنن النسائي الزينة (5102) ، سنن أبي داود البيوع (3333) ، سنن ابن ماجه التجارات (2277) ، سنن الدارمي البيوع (2535) .

(11/107)

الإدارة المسؤولة عن صرف رواتب (إدارة شؤون الموظفين) تعطي المقترض المستفيد من القرض خطابا إلى البنك القارض تحت توقيع مدير إدارة شؤون الموظفين بأن الإدارة ليس لها مانع حسب الاتفاق المبرم مع البنك بأن يتم تحويل راتب المستفيد مناولة البنك وذلك طيلة الفترة المتفق عليها لسداد الأقساط المترتبة عليه لقاء قيمة القرض، وقد لا يخفى على فضيلتكم بأن جميع القروض التي تمنح من قبل هذه البنوك عليها فوائد ربوية، نسأل الله العلي العظيم أن يجنبنا وإياكم المحرمات، وسؤالنا: هل يعتبر قيامنا بالتوقيع على هذه الخطابات نعتبر مشاركيهم في الإثم، وهل يدخل ذلك في أمر الكتابة الوارد بالحديث الشريف؟ رغم أنني كمسؤول أقوم بتقديم النصح للجميع على أن هذه أمور قد حرمها الله ولا يجوز لكم الإقدام عليها ولكن دون جدوى، آمل من فضيلتكم الإجابة عن سؤالي.
وبعد دراسة اللجنة للاستفتاء أجابت بأن هذا العمل حرام لأنه تعامل بالربا وتعاون عليه، ولقد حرم الله الربا بجميع أنواعه وتوعد عليه بأشد الوعيد، ومنه الربا في القرض سواء كان من البنوك أو من غيرها، وقد لعن النبي - صلى الله عليه وسلم - آكل الربا وموكله وشاهديه وكاتبه، فلعن - صلى الله عليه وسلم - من أكل الربا ومن أعان على أكله، وقد قال الله تعالى

(11/108)

{وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (1) فالواجب على الجميع الحذر مما حرم الله، والتناصح فيما بينهم، وإبلاغ المسؤولين عمن لم يقبل النصيحة ويستمر على التعامل بالربا للأخذ على يده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(11/109)

الفتوى رقم (20593)
س: قمت ببيع بضاعة إلى أحد التجار مؤجلة الدفع لمدة (120يوما) وذلك عن طريق اعتماد بنكي، والبنك هو الضامن لسداد المبلغ في تاريخ استحقاقه. قبل تاريخ استحقاق هذا المبلغ كان علي التزام بسداد مبلغ عبارة عن قرض من آخرين، ولم يتوفر عندي المبلغ الذي يسدد دينهم، وأصبحت في حرج من أمري؛ لأنهم يطالبون بحقوقهم، وقد طلبت من البنك أن يستعجل لي بسداد المبالغ التي تحت ضمانته لهذا التاجر، ورفض أن يسدد إلا بتاريخه أو يسدده قبل هذا التاريخ بشرط أن يخصم مقابل استعجال السداد

(11/109)

كل شهر 2% من الإجمالي، ولا توجد لدي وسيلة أخرى، فهل القبول بقيام البنك بسداد المبالغ بعد خصم مبلغ مقابل كل شهر استعجال يجوز شرعا أم لا؟ أفتونا مأجورين.
ج: هذا العمل لا يجوز؛ لأنه ربا صريح؛ لأن البنك يدفع لك مبلغا من النقود ويسترد من المكفول المبلغ الذي عنده لك وهو أكثر مما أعطاك، وهذا العمل يجتمع فيه ربا الفضل وربا النسيئة، فلا يحل لك؛ لأن الله حرم الربا وتوعد عليه بأشد الوعيد، ولعن النبي - صلى الله عليه وسلم - آكل الربا وموكله وشاهديه وكاتبه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/110)

الفتوى رقم (21762)
س: ما حكم العقد الآتي نصه:
أقر بمديونيتي لبنك التسليف والادخار بالقرض الاجتماعي البالغ.... وأتعهد بسداد المبلغ على أقساط شهرية متساوية بواقع..... اعتبارا من....... علما بأني التزم بدفع غرامة تأخير مقطوعة بمبلغ وقدره 10 د. ك إذا تأخرت عن سداد أحد الأقساط وأنذرت على يد محضر، ومبلغ 20 د. م إذا تكرر الإنذار كما

(11/110)

يستحق كامل رصيد القرض والغرامات إذا تأخرت عن سداد ثلاثة أقساط شهرية متتالية أو خالفت شروط الإقراض حسب لوائح البنك. أ. هـ.
السؤال هو: ما حكم العقد المذكور؟ وما حكم من وقع عليه وهو جاهل وكيف يتصرف إبراء للذمة؟ والله يحفظكم.
ج: اشتراط الزيادة في القرض ربا صريح لقول النبي - صلى الله عليه وسلم - «كل قرض جر نفعا فهو ربا» وأجمع العلماء على ذلك. وتأخير السداد من المقترض لا يبيح الزيادة عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/111)

الفتوى رقم (20666)
س: اشترى محمد سيارة بمبلغ (10.000 عشرة آلاف جنيه) دفع منها (ثمانية آلاف جنيه) وبقي عليه ألفان إلى أجل شهر 30 يوما، ثم باع السيارة بربح إلى أجل عام كامل ولم يقبض شيئا وعند انتهاء الشهر لم يجد ما يسدد به دينه (2000) فقال لخالد: أعطني ألفي جنيه ولك سهم ربح في السيارة التي بعتها بقيمة الألفي جنيه تأخذها العام القادم.

(11/111)

فهل هذا جائز شرعا أم يعد من الربا؟
ج: هذه المعاملة المذكورة في السؤال لا تجوز، فهي من قبل القرض الذي جر نفعا، وكل قرض جر نفعا فهو ربا، حيث إن من سيقرضك هذا المال سيأخذه وزيادة عليه مالا، وذلك محرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/112)

الفتوى رقم (20604)
س: نحن مجموعة موظفين نعمل في مؤسسة حكومية، وهي مؤسسة الضمان الاجتماعي، وهذه المؤسسة تقوم بتقديم قروض مالية للموظفين، شريطة أن يستعمل هذا القرض المالي في بناء مسكن أو شراء قطعة أرض سكنية، تقوم هذه المؤسسة بصرف قرض مالي كبير للموظف حيث تستوفي أرباحها زيادة عن المبلغ الأساسي، حيث إنهم يسمون هذا القرض (مرابحة إسلامية) . راجيا من الله تعالى ثم من فضيلتكم التكرم وبيان الحكم الشرعي في هذه القروض.
ج: إذا كانت القروض التي تدفعها المؤسسة المذكورة لموظفيها أو لغيرهم تأخذ عليها أرباحا فهي قروض محرمة؛ لأن كل قرض جر نفعا فهو ربا، وإن سمي بغير اسمه.

(11/112)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/113)

الفتوى رقم (21286)
س: انتشر بين الناس الشراء من البنوك بالتقسيط مقابل الزيادة في سعر البيع، علما أن البنك لا يملك السيارة أو العمارة وليست عنده، وإنما يختارها المشتري من أحد الملاك، ثم يأتي إلى البنك يطلبها، والبنك يقوم بشرائها ودفع قيمتها النقدية ويسلمها للمشتري بالتقسيط، بعد أن يوقع العقد بينهما، ويلتزم بالشروط المطلوبة في التسديد ويستلمها بعد ذلك.
والسؤال هو: هل يجوز هذا البيع؟ لأننا نسمع منكم ومن العلماء ونقرأ في الحديث أنه لا يجوز للإنسان أن يبيع شيئا إلا إذا ملكه وحازه إلى رحله والبنك في الواقع لم يملك هذه السيارة أو العمارة ولم يشترها لنفسه، وإنما اشتراها لهذا المشتري الذي طلبها بعينها بعدما طلبها على أنها له، ويحتجون بأن المشتري ليس ملزما بشرائها لو عدل عنه، لكنهم يعلمون أنه عازم عليها، ولولا ذلك لم يشتروها؟
والسؤال الثاني: يشترط البنك على المشتري أنه لو عدل عن الشراء، فإنه ملزم بدفع ما يلحق البنك من نقص نتيجة عدوله عن

(11/113)

الشراء فهل هذا الشرط صحيح؟ ويدعي البنك أن لديهم فتوى شرعية بذلك وإذا كان لديه فتوى بذلك فهل هي شرعية أم احتيال على الله سبحانه؛ لأن الحقيقة في هذه المعاملة هي شراء نقد بنقد وزيادة، لكن تلك السيارة أو العمارة جعلت واسطة لاستحلال الربا بأدنى الحيل. أفتونا مأجورين، فإن الأمر قد شاع وعظم انتشاره.
ج: لا يجوز التعامل بالمعاملة المذكورة؛ لأن حقيقتها قرض بزيادة مشروطة عند الوفاء، والصورة المذكورة ما هي إلا حيلة للتوصل إلى الربا المحرم بالكتاب والسنة وإجماع الأمة، بالإضافة إلى أن البنك باع السلعة قبل أن يملكها، والرسول - صلى الله عليه وسلم - قال: «لا تبع ما ليس عندك (1) » فالواجب ترك التعامل بها طاعة لله ولرسوله - صلى الله عليه وسلم -.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي البيوع (1232) ، سنن النسائي البيوع (4613) ، سنن أبي داود البيوع (3503) ، سنن ابن ماجه التجارات (2187) ، مسند أحمد (3/402) .

(11/114)

الفتوى رقم (20838)
س: هناك بنك يشتري كل ما أطلبه من أثاث أو قطعة أرض أو سيارة، بشرط أن أكون موظفا، وأن أحول راتبي في ذلك البنك ولمدة (5) خمس سنوات، وذلك ضمانا لحقه. فمثلا: أذهب إلى ذلك البنك وأقول له: أريد منك شراء سيارة، فيقول لي: اذهب إلى

(11/114)

الشركة أو المعرض الذي توجد فيها السيارة التي تريدها، وأعطني من ذلك المعرض أو تلك الشركة ورقة رسمية مبين فيها قيمة السيارة، فإذا أحضرت الورقة أعطاني شيكا باسم تلك الشركة أو المعرض به قيمة السيارة، وبرفقته ورقة مكتوب فيها: ادفعوا لحامل هذا الشيك سيارته.
فإذا كان ثمن السيارة (100.000) مائة ألف ريال فإنه يضيف عليها 7% للسنة الواحدة مقابل البيع الآجل ولمدة (5) خمس سنوات فيصبح ثمن السيارة علي في الأوراق الرسمية لدى البنك (135.000) مائة وخمسة وثلاثين ألف ريال. وهناك مثال آخر: إذا أردت شراء قطعة أرض فإنه يطلب مني إحضار ورقة من مكتب العقار أبين فيها قيمة الأرض، ثم يدفع إلي الشيك ويضيف 7% فائدة مقابل الأجل ولمدة خمس سنوات. فإذا كان ثمن الأرض مائة ألف ريال يصبح علي لذلك البنك (135) ألف ريال. هل هذا البيع نوع من أنواع بيع السلم؛ لأنه ضمن حقه مقدما ولمدة خمس سنوات، حيث إني موظف، وأخذ علي أوراق وتعهدات بموجبها تحول راتبي تلقائيا لذلك البنك، فيأخذ كل شهر قسطه ويترك لي الباقي، وهل هذا البيع جائز شرعا أم لا؟
ج: لا يجوز التعامل بالمعاملة المذكورة؛ لأن حقيقتها قرض

(11/115)

بزيادة مشروطة عند الوفاء، والصورة المذكورة مجرد حيلة، وإلا فهي معاملة ربوية محرمة في الكتاب والسنة وإجماع الأمة، بالإضافة إلى أن هذه السيارة أو الأرض باعها البنك قبل أن يملكها، والرسول - صلى الله عليه وسلم - يقول: «لا تبع ما ليس عندك (1) » ، فيجب ترك التعامل بها طاعة لله ولرسوله - صلى الله عليه وسلم - {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (2) {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} (3) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي البيوع (1232) ، سنن النسائي البيوع (4613) ، سنن أبي داود البيوع (3503) ، سنن ابن ماجه التجارات (2187) ، مسند أحمد (3/434) .
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(11/116)

السؤال الأول من الفتوى رقم (20872)
س1: رجل اشترى من رجل آخر سيارة بقيمة حاضرة وليس مع المشتري القيمة، وذهب البائع والمشتري إلى شركة تدفع القيمة نيابة عن المشتري للبائع كاملة وتقسط المبلغ مع الزيادة عليه على المشتري على أقساط، مثلا: قيمة السيارة (50.000) تدفعها الشركة للبائع وتسجلها على المشتري (70.000) أقساطا. فما حكم ذلك؟ وجزاكم الله خيرا.

(11/116)

ج1: هذا العمل غير صحيح؛ لأن معناه أن الشركة أقرضت المشتري الثمن بزيادة، وهذا ربا صريح ومحرم بالكتاب والسنة والإجماع؛ لأنه من ربا النسيئة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/117)

الفتوى رقم (20427)
س: سأل المستفتي سؤالا هذا نصه: وإجابة لطلبكم الكريم في كتابكم ذي الرقم (779 \2) وفي تاريخ 7\2\1419 هـ أرفق لكم طي هذا الكتاب عقد التأسيس والنظام الأساسي للشركة الذي طلبتموه، وألفت نظركم إلى المادتين (17، 46 منه) إضافة إلى صورة ضوئية من المادة المتعلقة بالموضوع من نظام الشركات السعودي.
وأود بهذه المناسبة أن أضيف استفسارا إلى الاستفسار السابق لكم بخطابي ذي الرقم (1206 ش، ق / 98) والتاريخ 9\1\1419 هـ، وهو أن هذه الشركة لها مراسلون (بنوك ربوية) في خارج المملكة لتسهيل مصالح عملاء الشركة عند تحويل المبالغ إلى بلدانهم، وجرت العادة في البنوك الأخرى أن البنك الخارجي يدفع نيابة عن البنك المحلي قيمة الحوالة ثم يعود عليه بقيمة الحوالة

(11/117)

بالإضافة إلى الفائدة الربوية، وحرصا من هذه الشركة على سلامة معاملاتها من الربا وحتى لا نضطر إلى دفع هذه الفوائد نقوم بإيداع مبالغ مسبقة قبل التحويل عليهم، وبذلك نسلم من دفع الربا لهم ولكن في هذه الحالة يدفعون لنا فائدة ربوية، ونقوم بتجنيبها أموال الشركة ولا ندخلها في أرباحها، وتصرف على الأعمال الخيرية والسؤال: هل يجوز للشركة استخدام تلك الأموال في السداد عن المعسرين الذين لا يستطيعون دفع التزاماتهم للشركة إبراء لذممهم إذا ثبت إعسارهم وحصلت القناعة التامة بعدم قدرتهم على السداد، ومثلهم المتوفين المدينين للشركة الذين لا يستطيع أبناؤهم سداد مديونيتهم بعد وفاتهم أو من لم يترك لورثته غير البيت الذي يسكنون فيه؟ أفتونا مأجورين. أمد الله في عمر سماحتكم وبارك لنا فيه إنه خير مسؤول.
ج: لا يجوز صرف الفوائد الربوية في تسديد ديون المدينين للشركة من المعسرين وغيرهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/118)

السؤال الأول من الفتوى رقم (20628)
س1: رجل تزوج وأخذ من شخص مبلغ (40.000) على أن يقوم بدفع (60.000) كل شهر (2000) ريال، هل هذا يعد من الربا، علما بأنه يعتبر مؤجلا وعلى أقساط شهرية، وإذا انتهى من الأقساط إلى حد (40.000) ألف فماذا يفعل؟ يرفض الزيادة أم يدفع شيئا آخر مقابل المبلغ الباقي؟ حيث إن هناك سندا بذلك.
ج: هذه الصورة المذكورة في السؤال من صور الربا؛ لأنه قرض بفائدة، وذلك صريح الربا، وقد نهى الله تعالى عن الربا وتوعد متعاطيه بالوعيد الشديد، ولعن رسول الله - صلى الله عليه وسلم -: (آكل الربا وموكله وشاهديه وكاتبه) ، وعلى من أخذ هذا القرض أن يعطي صاحب الحق حقه دون زيادة؛ لئلا يكون معينا له على أكل الربا ومشاركا له في الإثم، وأن ينصح صاحب الحق بأن يتوب إلى الله عن أكل الربا، وأن لا يعود لمثل هذا العمل السيئ، وأن يقبل رأس ماله دون زيادة، وأن يتقي الله ربه، فلا يرتكب ما حرمه الله ورسوله - صلى الله عليه وسلم -، قال الله تعالى: {وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} (1) {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} (2) .
__________
(1) سورة البقرة الآية 279
(2) سورة البقرة الآية 280

(11/119)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/120)

السؤال الأول من الفتوى رقم (20565)
س1: يوجد صناديق استثمار في البنوك، وهذه الصناديق قابلة للربح والخسارة، وليست محددة نسب الأرباح فيها، أو مشروطة مني أو من البنك، بل صناديق تجارية، إن ربحت فبها وإن خسرت أيضا، فهل يجوز لي الاستثمار فيها؟ بدلا من أن يستفيد البنك بها وبأموالنا المودعة لديها؟
ج 1: استثمر مالك استثمارا شرعيا في غير البنوك؛ لأن البنوك في الغالب لا تسلم من التعامل الربوي، ولا يصدقون في أقوالهم: إنهم يستثمرون استثمارا شرعيا؛ لأن العبرة بغالب أحوالهم، فلا يوثق بهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/120)

الفتوى رقم (20290)
س: أرغب إفتائي عن مائة رأس غنم اشتريها من شخص، واتفقنا بأن أعطيه بدل الرأس رأسين بعد عشرين سنة، وأرغب من

(11/120)

فضيلتكم إفتائي في هذا الموضوع هل هو حلال أم حرام؟ هذا والله يحفظكم.
ج: لا مانع من بيع الحيوان بالحيوان متساويا ومتفاضلا حالا ومؤجلا، لكن بشرط أن يكون الحيوان المؤجل تسلميه معلوما عدده وأوصافه التي ينضبط بها وأن يكون الأجل معلوما، لأن النبي - صلى الله عليه وسلم - أمر عبد الله بن عمرو رضي الله عنهما أن يشتري إبلا للغزاة على إبل الصدقة إذا جاءت، فكان يشتري البعير بالبعيرين والثلاثة. رواه الإمام أحمد وغيره بإسناد صحيح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/121)

السؤال الثالث من الفتوى رقم (20940)
س3: هل مثل الحبوب (القمح والشعير) تباع بدين لأجل شهر أم يعد ذلك ربا؟
ج 3: إذا بيع كل من القمح والشعير لجنسهما فإنه يشترط التساوي في المقدار والتقابض في المجلس، وإن بيعا بغير جنسهما ـ كأن يبيع البر بالشعير أو الذرة ـ جاز التفاضل ووجب التقابض في المجلس، وإن بيعا بالنقود جاز التأجيل للثمن أو المثمن بشرط قبض أحد العوضين في المجلس.

(11/121)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/122)

الفتوى رقم (21273)
س: عندما يصل لشخص ما معلومات من داخل الشركة التي يعمل بها أو أحد أقاربه كأن يكون رئيسا أو عضوا في مجلس إدارة الشركة أو مديرها العام أو المدير المالي أو سكرتيرا فيها أو أي موظف له حق الوصول للمعلومات الداخلية قبل العامة، وتعلمون سماحتكم أن الموظف مهما بلغ دخله فإنه محدود، وتسعة أعشار الرزق في التجارة، وما من شخص مسؤول في شركة إلا ويتابع أسعار أسهمها بالسوق ويتاجر بحثا عن الرزق لتأمين مستقبله وأولاده، فلو فرض أنه اطلع على معلومة (قبل الإعلان عنها) مثل أن أرباح الشركة لهذا العام ستكون أضعاف السنة الماضية، أو أن الخسائر العام ستستهلك معظم رأس المال، أو أن هناك قضية كسبتها الشركة بمئات الملايين (وبالطبع ستزيد صافي أرباح الشركة وسعر أسهمها بالسوق) وقام بإجراء عمليات بيع أو شراء في سوق الأسهم بالاستفادة من هذه المعلومة التي حصل عليها بحكم موقعه في الشركة أو بواسطة شخص ما شريك معه في المصلحة أو أهداه المعلومة لعلاقة

(11/122)

نسب أو تجارة بينهما ـ هل هذا الكسب حلال أو حرام؟ وإذا كان حراما وسبق وأن احترف شخص مثل هذا العمل وله شركاء أو متعاونون، والآن لديهم ثروة تحققت خلال المدة الماضية: ماذا يفعل بهذا المال، مع جهله بحرمة هذه الممارسة؟ لأن البعض يرى في هذا كسبا مشروعا لكونه لقاء جهد الحصول على المعلومة، والبعض ينكرها ويقيسها على بيع (تلقي الركبان) أو يراها كذلك، ويعتبرها حراما يجب التطهر من كل مكاسبه. وبالمناسبة القوانين بالدول الأجنبية ترى بطلان هذه المعاملات وتعتبرها جريمة كبيرة يحاكم فاعلها بالمحاكم الدستورية قد تصل عقوبتها إلى السجن المؤبد؛ لكونها جريمة في حق المجتمع، فوق أنها غش وغبن واضح، ومدعاة لفساد السوق والاقتصاد الوطني، نريد حكم الشريعة السمحاء كما يراه سماحتكم، وفقكم الله ورعاكم.
ج: أولا: الأسهم إذا كانت أسهما ثابتة يقصد منها الحصول على الغلة كالأسهم التي تكون في مصنع ينتج ويباع إنتاجه كالأسهم التي تكون في مصنع الأسمنت أو شركة الكهرباء، وشركات النقل، والشركات الزراعية أو غيرها من الشركات الثابتة التي لا يعود رأس مال المشارك فيها إليه وإنما تعود إليه غلة أسهمه ـ فقط فهذا النوع من الأسهم لا بأس في بيعه وشرائه، وإن كانت الأسهم غير ثابتة؛

(11/123)

كالأسهم التي تكون في شركات المضاربات التجارية، بحيث يعود إلى المشارك رأس ماله ونصيبه من الربح إذا أنهيت الشركة، وقد يتلف رأس المال ولا يعود إليه شيء أو يعود إليه رأس ماله أو بعضه فقط فهذا النوع من الأسهم لا يجوز بيعه ولا شراؤه؛ لأنه بيع مجهول وفيه مخاطرة، ولأنه بيع دراهم بدراهم غائبة، فهو ربا نسيئة، وقد يكون ربا فضل إذا اختلف المقدار والربا بنوعيه وبيع المجهول حرام أيضا.
ثانيا: إذا كانت الشركة تمنع العامل فيها من شراء الأسهم فيها ومن الاطلاع على أسرارها فإنه لا يجوز للعامل مخالفة نظامها لقول النبي - صلى الله عليه وسلم - «المسلمون على شروطهم إلا شرطا أحل حراما أو حرم حلالا (1) » ، وهذا الشرط مراعى فيه مصلحة الشركة ودفع الضرر عنها فهو شرط صحيح.
ثالثا: ما حصلت عليه من المال عن طريق هذا التعامل يعتبر كسبا حراما، وعليك أن تتخلص منه بوضعه في مشروع خيري عام، أو تدفعه إلى الفقراء والمحتاجين، بنية التخلص منه لا بنية الصدقة، مع التوبة إلى الله وعدم العودة لمثل هذا العمل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الأحكام (1352) ، سنن ابن ماجه الأحكام (2353) .

(11/124)

الفتوى رقم (21465)
س: أرجو الإفادة عن جواز قيامي بشراء أسهم إحدى الشركات بمبلغ معين نقدا، وبيعها على شخص آخر بمبلغ أكبر من ثمن الشراء تقسيطا على سنة، مع علمي بأن المشتري سيقوم بعد استلام الأسهم ببيعها للغير؛ للحصول على مبلغ نقدي أقل من ثمن الشراء الذي التزم به لي.
ج: لا بأس ببيع الأسهم وشرائها إذا كانت في شركات لا تتعامل بالربا، وكانت شركات أملاك كالشركات المعمارية وشركات الزراعة والمصانع الإنتاجية ونحوها، ومن اشتراها جاز له أن يبيعها ويتصرف فيها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/125)


السلم - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

السلم
السؤال الثاني من الفتوى رقم (20582)
س2: نتفق مع بعض المؤسسات والشركات على أن نورد لهم بعض السلع بعد مدة معينة كشهرين أو أكثر، وهذه السلع موصوفة بما يضبطها من الصفات وليست مملوكة لنا عند التعاقد، وبعد توقيع العقد نستورد هذه السلع من جهاتها التي تتوافر فيها، فما الحكم في هذه الحالات:
1- إذا كنا لا نقبض أي مبلغ عند العقد.
2- إذا كنا نقبض جزءا من القيمة، مع العلم أن العادة جرت على عدم دفع المبلغ كاملا عند العقد.
3- إذا كنا نقبض القيمة كاملة عند التعاقد.
وما الحكم في هذه الحالات كلها إذا تم العقد على أنه عقد استصناع؟
ج 1: بيع السلع الموصوفة في الذمة إلى أجل معلوم بصفة تنضبط بها هو من عقد السلم الجائز شرعا، لكن بشرط قبض الثمن كاملا في مجلس العقد؛ لأنه إذا لم يقبض الثمن كاملا صار من بيع الدين بالدين المجمع على تحريمه.

(11/126)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/127)

الفتوى رقم (21761)
س: شخص استدان مني (25.000) خمسة وعشرين ألف ريال على أن يشتري لي دور الحول سيارة مضبوطة بالوصف والموديل ولكن هذا الشخص أفلس، ومرت عدة سنوات لم يوف الدين الذي في ذمته لي لفقره، وقد تبرع إخوان الشخص المذكور بإرجاع مالي.
وسؤالي: هل يدخلها الربا، أو فيها شبهة، وهل تصح هذه المعاملة؟ أرجو الإجابة بالدليل أثابكم الله.
ج: لا بأس أن أن تأخذي رأس مالك، وتتنازلي عن السلم في السيارة من المستدين أو غيره إذا تبرع بالتسديد عنه، ولا ربا في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/127)

الفتوى رقم (21875)
س: أطرح على سماحتكم السؤال التالي راجيا من الله ثم منكم

(11/127)

التفضل بالإجابة عليه مشكورين:
1- أريد أن أمثل شركة بأن أكون وكيلا لها في المملكة وأعرض عينة من منتجاتها، وفي حالة رغبة المشتري من منتجات هذه الشركة أرسل للشركة رسالة للحصول على الأسعار والمدة التي يمكن فيها وصول الطلب، وآخذ من المشتري مبلغ 30% من قيمة الطلب والباقي عند حضور الطلب من الشركة. هل هذه المعاملة شرعية؟
2- بعض الأحيان تحصل مناقصة من جهة حكومية أو شركة معينة لتأمين بعض الأدوات القرطاسية أو الكهربائية أو أي من احتياجات الجهة صاحبة الطلب، وأقدم عرضا على قيمة هذه الطلبات علما بأني لا أملك من هذه الطلبات إلا بعضها أو أقل من بعضها وأقوم بالتجول على التجار لإعطائي أسعارا على هذه الطلبات؛ لأنهم هم الموردون لهذه الأشياء، وأضيف بعض النسبة على ما حصلت عليه من أسعار. فإذا طلب مني إحضار البضاعة ذهبت إلى السوق واشتريتها ثم أذهب بها إلى الجهة الطالبة لها. فهل هذا جائز شرعا أم هو من باب بيع ما لا أملك؟ أفيدونا مأجورين.
ج: ما ذكرته في السؤالين هو من باب السلم؛ الذي هو تعجيل الثمن وتأجيل المثمن، فإذا كانت السلع تضبط بالوصف وسلمت قيمتها كلها في المجلس وكان أجل تسلميها معلوما صح العقد، أما إذا

(11/128)

لم يسلم الثمن كله في مجلس العقد فلا يصح؛ لأنه بيع دين بدين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/129)


القرض - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

القرض
السؤال الثاني من الفتوى رقم (21236)
س2: بالنسبة لمجال الشركة في الإسلام: هناك شركة القراض (أو شركة المضاربة) ما الفرق بين القرض والقراض؟
ج 2: القرض: هو أن يدفع شخص إلى آخر مالا لينتفع به ثم يرد بدله.
أما القراض أو المضاربة: فهو أن يدفع شخص إلى آخر مالا معلوما ليتجر به بجزء من الربح، فالأول منه المال والثاني منه العمل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/130)

الفتوى رقم (20159)
س: الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من مدير المعهد العلمي في محافظة رجال ألمع، ومندوب الدعوة بها: حسين بن إبراهيم بن محمد يعقوب، برقم

(11/130)

(9\1) وتاريخ 2\1\1419هـ ومشفوعه الاستفتاء المقدم من إبراهيم بن أحمد طويل، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (392) وتاريخ 10\1\1419هـ، وقد جاء في استفتائه ما نصه:
لدي مبلغ سبعين ألف ريال (70.000) طلبت من أولادي الثلاثة أن يأخذ أحدهم المبلغ يتاجر فيه على أن يحفظ لي رأس المال وهو السبعون ألف ريال، يعيده لي وقت طلبي، وقد قبل واحد من الأبناء الثلاثة لكونه متفرغا وأذن له أخواه ورضيا بذلك نفسا، وفعلا أخذ ابني الأكبر المال وتاجر فيه ورزقه الله رزقا حسنا، وبرا من ابني يعطيني بعض المال على فترات متقطعة حتى بلغ ما وصلني من ابني أحد عشر ألف ريال (11.000) خلال ثمان سنوات، وهو من أرباحه في هذا المبلغ.
سؤالي هو: هل يجوز لي أن آخذ من ابني هذا المبلغ المقدر بأحد عشر ألف ريال الذي من أرباحه زيادة على رأس المال الذي دفعته له ليعمل فيه لنفسه وله أرباحه؟ وعند وفاتي هل للورثة حق في الأرباح أم يستلمون من أخيهم رأس المال فقط؟
وبعد دراسة اللجنة للاستفتاء أجابت بأن الذي يظهر أن هذه المعاملة تسمى عند الفقهاء بـ: (الإقراض) فإذا قال صاحب المال: (خذ

(11/131)

هذا المال واتجر به وربحه كله لك ورأس المال لي) فهو قرض لا حق لرب المال في ربحه، وعلى ذلك فإن جميع الأرباح التي تحصل عليها ابنك من حقه، وليس لك إلا رأس مالك من غير زيادة ولا نقصان سواء استوفيته بنفسك أو ورثتك من بعدك، أما إن أعطاك ابنك من الأرباح هدية لك وليس لأجل انتفاعه بالمال أو تأخير تسديده أو أعطاك ما جرت العادة أن يعطيك إياه قبل القرض فلا بأس في أخذه، ولا محذور فيه، أما إن طلبت منه أن يعطيك من الربح لأجل انتفاعه بالمال أو لطول بقاء رأس المال عنده مدة طويلة فإن ذلك محرم لا يجوز لك أخذه؛ لكونه قرضا جر نفعا، وكل قرض جر نفعا فهو ربا ولا مانع أن تدفع لابنك هذا المال مضاربة، ويكون لابنك جزء مشاع من الربح معلوم كربعه ونصفه وثلاثة أرباعه ونحو ذلك، والباقي من الربح بعد الجزء المشروط لابنك مباح لك شرعا ويسمى ذلك بشركة المضاربة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/132)

الفتوى رقم (20359)
س: يسعى كثير ممن يبحثون عن رزقهم في شراء غلال النخيل ثم يجلبونها للأسواق لبيعها ـ يسعون لدلالي الرطب والتمور

(11/132)

لإقراضهم قيمة هذه الغلال أو جزء منها، على أن يجلب هذا المشتري الغلة للدلال الذي يبيعها في المزاد العلني ويحصل على نسبة 10% من قيمتها كدلالة، وهو يقرضه ذلك المبلغ حتى يضمن أن هذا المتسبب يجلب الغلة لديه، وهو بذلك يعتبر قرضا جر نفعا، علما بأن هذه النسبة 10% تؤخذ من جميع الفلاحين، سواء كانوا أصحاب مزارع أساسيين أو من الذين يشترون الغلال.
ج: هذه المعاملة غير جائزة؛ لأنها مشتملة على قرض جر نفعا، وكل قرض جر نفعا فهو ربا، فالواجب عليكم تركها والاقتصار على ما أباحه الله تعالى. وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/133)

الفتوى رقم (21080)
س: أعطتني والدتي رحمها الله تعالى مبلغا من المال وقدره: خمسة آلاف ريال كمساعدة لي، وقلت لها: سوف أعيد لك هذا المبلغ إذا تحسنت ظروفي المالية، فقالت: إن شاء الله، ولكن ماتت رحمها الله قبل رده إليها. هل هذا المبلغ الذي أخذته ولم أرده دين في ذمتي أم يعتبر هبة منها أو أقوم بالتبرع بذلك المال؟

(11/133)

ج: المبلغ هذا يجب رده إلى الورثة؛ لأنها ماتت قبل رده إليها فلا يزال في ملكها قبل موتها، وهو حق للورثة بعد موتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/134)

الفتوى رقم (20743)
س: أنا شخص عندي أجهزة جوال، وهناك من يرغب في شراء هذا الهاتف فيطلب مني ما يلي:
1- جهاز جوال.
2- شريحة من الهاتف، علما أن هذه الشريحة تخرج باسمه، والبائع يتولى إخراجها باسم المشتري، ويسدد البائع المبلغ للهاتف وسعرها تحدد (3500) ريال، ويعطى مع الشريحة الجهاز وتكلفة أقساطا شهرية إلى حدود (5000) خمسة آلاف ريال، أو خمسة آلاف وخمسمائة.
أرشدني جزاك الله خيرا إلى الطريقة الصحيحة، إن كان الأمر فيه حرج فما العمل فيما مضى من هذه المعاملة؟
ج: هذه الصورة المذكورة لا يجوز التعامل بها لدخولها في القرض الذي جر نفعا؛ لأن حقيقتها أنك تقرضه رسوم شريحة

(11/134)

الجوال لأجل أن يشتري منك جهاز الجوال وكل قرض جر نفعا فهو ربا فيجب عليك ترك التعامل بذلك والتوبة النصوح إلى الله منه وعدم العودة له.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/135)

الفتوى رقم (21006)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي: مالك مدارس الملك سعود الأهلية للبنين بالظهران، بواسطة مركز الدعوة والإرشاد بالدمام، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3066) وتاريخ 4\6\1420 هـ وقد سأل المستفتي سؤالا هذا نصه:
المدارس تم افتتاحها منذ ثماني سنوات، وهي الآن محتاجة إلى توسعه للمرحلة الثانوية، وهذه التوسعة تقدر بمبلغ مليون ريال، لكن هذا المبلغ غير متوفر نقدا، لذلك وافق الأشخاص الذين سيقومون بالتوسعة والإصلاح والتجهيز على أن يقوموا بذلك على أن يرد المبلغ المذكور بعد خمس سنوات وأدفعها على أقساط

(11/135)

بأكثر من المبلغ المذكور.
هل هذا جائز؟ أرجو إفتائي، والله يحفظكم ويرعاكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الواقع ما ذكر فلا بأس بالعقد المذكور الذي تدفع بموجبه قيمة البناء متأخرة إلى أجل معلوم مع زيادة عن مبلغ القيمة التي تدفع بأجل أقل لعدم ما يمنع من ذلك شرعا، لكن إذا كان الأشخاص يقرضونكم المبلغ المذكور ويتقاضونه مع الزيادة فلا يجوز؛ لأنه قرض جر نفعا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/136)

الفتوى رقم (21001)
س: تقدمت للصندوق العقاري بطلب قرض للبناء في عام 1409هـ وحيث إن ظهور الاسم قد تأخر فقد طلبت من الصندوق العقاري البدء في بناء المسكن الخاص وسمحوا بذلك، وأكملت البناء ولله الحمد، وبعد مضي سنة من انتهائي من البناء وسكني في البيت ظهر اسمي في صندوق التنمية العقاري، وأرسلوا لي خطابا يذكرون فيه الموافقة على القرض، كما يطلبون الحضور لتوقيع العقد واستلام الدفعة الأولى، فأخبرتهم بأنني قد انتهيت ولله الحمد فقالوا: إن النظام يسمح بذلك.

(11/136)

وسؤالي يا أصحاب الفضيلة: هل يجوز لي أخذ هذا القرض وإعادته إلى الصندوق للاستفادة من الإعفاء وهو تسعون ألف ريال (90.000) ريال لمن يعيد القرض دفعة واحدة؟ آمل من فضيلتكم التكرم بإفتائي في ذلك؛ لأن هذه المسألة تقع لبعض المتقدمين للصندوق العقاري؟
ج: إذا كان الواقع ما ذكر فلا حرج عليك في أخذ القرض المذكور؛ لأنه حق لك بحسب نظام الدولة، ولو كنت قد فرغت من البناء، لا سيما إذا كان البنك على اطلاع على عملك، وقد أذن لك بذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/137)

السؤال الأول من الفتوى رقم (21502)
س1: أنا امرأة كبيرة في السن، وهناك أمر يقللني كثيرا وأخشى أن يدركني الأجل ويلحقني إثم بسبب هذه المشكلة. وتتلخص فيما يلي:
اشتريت منذ سنوات أرضين بمبلغ (59) ألف ريال، وأخذت قرضا من صندوق التنمية العقاري، وقمت ببناء منزل وملحق على

(11/137)

الأرضين والحمد لله.
وقد سكنت أنا وأولادي الثلاثة علي وعبد الرحمن ومحمد في المنزل، وقام الاثنان عبد الرحمن ومحمد بسداد بعض الأقساط، ثم توقفا عن السداد، وبعد مدة خرج ابني الأوسط عبد الرحمن في منزل خاص وبقيت أنا ومحمد وعلي الذي لا يعمل في هذا البيت، وأسئلتي هي:
إذا وافق ابني الأصغر محمد على تسديد الأقساط المستحقة للبنك العقاري وكتب ذلك لدى البنك وسمح إخوانه بذلك، فهل يصبح المنزل ملكا له وتبرأ ذمتي من حق البنك؟
ج 1: دين البنك باق في ذمتك حتى تسدديه، ولا يعفيك منه تحمل بعض أولادك أو غيرهم له، وبيعك البيت على ابنك إذا سمح البنك بذلك أو كان بمقدار ثمنه المتبقي من غير حيف معه لا بأس به، لكن يبقى الدين في ذمتك حتى تسدديه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/138)

الفتوى رقم (20645)
س: حيث إنني اشتريت أرضا منذ ثمان سنوات وتقدمت بطلب

(11/138)

قرض عليها من بنك التسليف العقاري، ثم بعت الأرض هذا العام على شخص آخر، والقرض على وشك الوصول، فهل يجوز لي أن أتنازل عن القرض لأن النظام يجيز ذلك، وحيث قد عرض على المشتري أن يحصل هو على (250.000 ريال) وأنا على (50.000 ريال) ويقوم هو بتسديد البنك مبلغ البنك كاملا وهو (300.000 ريال) لبنك التسليف على (25) سنة، والمبلغ الذي أحصل عليه أنا هو مقابل التنازل، ومقابل السنوات الثمان التي انتظرت القرض فيها، وليس مقابل النقد الذي يصرفه البنك، وإذا كان ذلك غير جائز فما هي الصيغة الشرعية إذا أردت أن أحصل على مقابل تنازلي عن القرض ومقابل السنوات التي أمضيتها للانتظار، حيث لو تقدمت مرة أخرى للبنك لأمضيت نفس المدة أو أكثر، بينما هذا الشخص لن ينتظر سوى المدة التي يلزم لإنهاء التنازل بطريقة نظامية؟
ج: لا يجوز لك التنازل عن قرض الصندوق العقاري لشخص آخر مقابل مبلغ من المال، أما بدون ذلك فلا بأس بذلك، حسب نظام الصندوق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/139)


الرهن - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الرهن
الفتوى رقم (20456)
س: لدي مؤسسة لبيع الأجهزة الكهربائية بالتقسيط وذلك عن طريق الرهن الذي قال الله تعالى عنه: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ} (1) حيث يأتي العميل ويشتري مني أجهزة كهربائية بقيمة معينة فأطلب منه رهنا من الذهب يساوي تلك القيمة أو أقل منها قليلا، حيث يبقى أمانة عندي حتى ينتهي من سداد جميع الأقساط المستحقة عليه خلال أشهر محددة معلومة اتفقنا عليها سويا، فإذا انتهى العميل من سداد تلك الأقساط في المدة المتفق عليها أقوم بإعادة الرهن إليه كاملا كما استلمته منه، علما أنني أقوم بوزن الذهب ومعرفة نوعه وقيمته في اليوم الذي تم فيه البيع، فهل ما أقوم به هو الطريقة الشرعية الصحيحة للرهن، وإذا اتفقت أنا والعميل على بيع الرهن في حالة عدم سداده الأقساط المستحقة عليه واستيفاء كل أو ما تبقى من أقساط عليه فهل يحق لي البيع دون علمه أو لا بد من إخباره بأنه إن
__________
(1) سورة البقرة الآية 283

(11/140)

لم يقم بالسداد فسوف أقوم ببيع الرهن؟ أفيدوني في ذلك.
ج: طلبك ممن يشتري منك بضاعة بدين مؤجل أن يرهن مقابل ذلك الدين ما يعادله من الذهب أو نحوه جائز شرعا؛ لثبوت الرهن بالكتاب والسنة والإجماع، إذ أن حقيقة الرهن توثقة دين بعين يجوز بيعها شرعا ليستوفى الدين من الرهن أو من ثمنه إذا تعذر استيفاء الدين من المدين، ولكن يجب عليك المحافظة على الرهن؛ لأنه أمانة لديك، وإذا لم يف الراهن بما عليه من دين أو لم يبع الرهن فيوفيك من ثمنه فالمرجع في بيعه وأخذ حقك منه إلى المحكمة الشرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/141)


الحجر - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الحجر
الفتوى رقم (20676)
س: إنني ولي على خمسة من إخوتي القصر، وكان لكل واحد منهم نصيبه من الإرث بعد وفاة والدنا يرحمه الله، ومضى على أموالهم مدة في البنك، وكنت أزكيها كلما حال عليها الحول، ولم أستطع أن أتصرف بمجموع أموالهم في استثمارها في شيء نافع لعدم خبرتي ومعرفتي بأمور التجارة، وخشيت أن أغامر بها في مشروع تجاري فتتعرض للخسارة ونحو ذلك، وإن تركتها على حالها كما تعلمون تأكلها الزكاة مع مرور السنوات، لذلك رأيت أن أتصرف بها وأضمها إلى ما لدي من مال يخصني كسلفة، فضممتها إلى مالي بعد بيانها في دفتر مستقل مفصل فيه مبلغ كل واحد منهم، وأخبرت بذلك والدتي وزوجتي وإخوتي البالغين، ثم اشتريت مسكنا خاصا لي لحاجتي إليه، وكنت أقصد بذلك ضمان أموالهم وحفظها بإذن الله، سواء من الدخول بها في مشروع استثماري قد لا ينجح أو من أن تأكلها الزكاة مع مرور السنوات، حتى إذا بلغ أحدهم وآنست منه رشدا سلمت له نصيبه، علما أنني بحمد الله الآن موظف ودخلي جيد، وباستطاعتي إن شاء الله توفير المبلغ من احتاج إليه منهم في وقته.

(11/142)

والسؤال يا سماحة الشيخ: هل تصرفي هذا سليم ولا محذور فيه، وهل ما قمت بتسلفه من أموالهم فيه زكاة؟ وإن كان فيه زكاة هل أنا الذي أتحملها من مالي الخاص عنهم أم تقع في أموالهم؟
أفتوني مأجورين جزاكم الله خيرا.
ج: الواجب عليك حفظ أموال اليتامى إلى أن يبلغوا راشدين وتسلم إليهم، سواء بنفسك أو بمن تثق به، وإذا نميتها في طرق شرعية لصالحهم فهو أحسن، لقول الله تعالى: {وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ} (1)
وإخراجك زكاتها كل سنة هو الواجب؛ لأنك وليهم ونائب عنهم في ذلك، وأما اقتراضك منها وإدخالها في مالك وتصرفك فيها لنفسك فهو حرام عليك، ولا يسقط الزكاة الواجبة في أموالهم، فعليك المبادرة برد ما أخذت منها وحفظها لهم حتى تسلمها إليهم بعد البلوغ والرشد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنعام الآية 152

(11/143)

الفتوى رقم (21549)
س: سأل المستفتي سؤالا مفاده: إن والده توفي وترك زوجة وأبا وأما وأربعة أولاد وثلاث بنات أكبرهم عمره 17 سنة وقد أقامه القاضي وصيا على القصر ووكيلا عن بقية الورثة. وحتى الآن لم يقم بقسمة التركة، وهو يقوم كل سنة بإخراج الزكاة، كما أنه يتصدق ببعض المال أكثر من الزكاة، والآن يبني مسجدا صغيرا ويرغب أن يكون نصف تكلفته من الإرث، ويكون أجر هذا المسجد للميت، كذلك شرع في بناء سكن لأولاد الميت، وتكون الكلفة من التركة. فهل هذه الأعمال صحيحة أم لا؟
ج: الواجب عليك استخراج صك من المحكمة الشرعية يحصر الورثة، ثم قسمة التركة على موجب ذلك الصك، وإعطاء البالغين المرشدين نصيبهم، وإقامة ولي عن القصر لحفظ نصيبهم، ويخرج الزكاة نيابة عنهم في كل سنة.
ولا يتبرع ولا يتصدق من أموالهم، بل يحفظها لهم حتى يبلغوا ويسلمها إليهم، وإذا كان الميت قد أوصى بشيء في حدود ثلث ماله بعد وفاء دينه إن كان عليه فتنفذ وصيته حسب القواعد الشرعية. وإن أحببت أن تتصدق عنه من مالك فلا بأس.

(11/144)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/145)

الفتوى رقم (21400)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد.
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي: محمد الماس بشير الفرحان المشرف على فرع جمعية البر بالعريجا، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء، برقم (1055) وتاريخ 18\2\1421هـ، وقد سأل المستفتي سؤالا هذا نصه:
نفيد سماحتكم بأن فرع جمعية البر بالرياض له مناشط عديدة منها: كفالة الأيتام، وله صورة عدة، ومنها: أن يأتي الكافل بمبلغ شهري واليتيم عند أمه وفي حضانتها، تعطى هذا المبلغ الشهري وقدره: (مائتا ريال) للصرف على هذا اليتيم، فهل تعتبر هذه كفالة، وهل نستمر في استقبالها وتوزيعها، علما بأن الأيتام في هذا البلد غالبا يعيشون عند قرابتهم: جده أو خاله أو أهل الزوج أو أهل الزوجة، ويعطي القائم على هذا اليتيم مبلغا شهريا، فهل هذه تعتبر كفالة لفاعل الخير الذي يدفع المبلغ؟ وأحيانا يتأخر المبلغ أو لا يحضر

(11/145)

وليه إلا بعد عدة شهور، يأخذ هذا المبلغ دفعة واحدة مثل أربعة أو خمسة شهور، فهل أيضا تعتبر هذه كفالة أم لا؟ وهل نستمر في الكفالات على هذا النحو أم لا؟ وبماذا توصوننا؟
أفيدونا مأجورين مشكورين، حفظكم الله وسددكم وبارك في جهودكم ونفع بكم.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
ما ذكرته من طرق وأساليب في كيفية الإنفاق على اليتيم وكفالته نرجو أن يكون المساهم فيها ممن يشملهم الأجر والثواب الوارد في فضل كفالة الأيتام ورعايتهم، ونوصيكم بتقوى الله تعالى والحرص على إيصال الصدقات إلى مستحقيها، والاستمرار في هذا العمل الطيب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/146)

السؤال الثاني من الفتوى (21235)
س2: لدي جار مجنون ويعطيني له بعض الناس زكوات لتسليمها له كمصاريف، إلا أنه لا يحسن التصرف، فيشتري أمورا ضارة كالدخان مثلا وغيره، فكيف يمكن التصرف معه هل أدفع له

(11/146)

الزكاة أم أرجعها لأصحابها؟ أرجو تكرمكم بتوجيهي بالطريق المبرئ للذمة حيال هذه الزكوات المخصصة له، وفقكم الله تعالى.
ج 2: إذا لم يحسن التصرف في المال وهو مستحق الزكاة فيعطى وليه المبلغ فيصرف عليه منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/147)

الفتوى رقم (20860)
س: يوجد لدي بنت عمرها 28 سنة مريضة من الصغر لا تحسن الصلاة وتصوم الشهر أحيانا. راجعت كثيرا من المستشفيات داخل المملكة وخارجها ولم نجد لها علاجا، وأخيرا اتضح أن حالتها قصور في نمو العقل، تقوم بمساعدة والدتها أحيانا بعمل الشاي وبعض الطبخ وأفادني بعض الناس بأنه لا يجوز تناول الطعام من يدها لأنها لا تصلي.
خلاصة الاستفسار: نرجو من فضيلتكم إيضاح ما لها علينا وما لنا عليها من الناحية الشرعية، حتى لا نقع ولا تقع أو نوقعها نحن في المحذور. وفقكم الله.
ج: نرجو لهذه المريضة عاجل الشفاء من الله سبحانه وتعالى،

(11/147)

وعليكم الإحسان إليها، وأمرها بالطهارة وبأداء العبادات بحسب استطاعتها، ولكم في ذلك الأجر، ولا بأس بأكل وشرب ما باشرت عمله إذا كانت يداها طاهرتين من النجاسة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/148)

الفتوى رقم (21077)
س: فضيلة الشيخ: توفي والدي عام 1416هـ أثر برق أصابه، وخلف (9) من الأبناء، وأنا أخوهم الأكبر، وهم (5) ذكور (4) بنات، وجميعهم من أم وأب واحد، منهم اثنتان متزوجتان، دخلوا السبعة مع الوالدة في الضمان الاجتماعي، فجمعت لهم مبلغا من المال مع ما يحصلون عليه من أهل الخير والفضل في شهر رمضان، وقد قمنا بالخطبة لأحد الأولاد عند أحد الأقارب، حيث نرغب تزويجه حتى لا يكون عدم الزواج سببا في انحرافه لا سمح لله.
والسؤال يا فضيلة الشيخ: هل يجوز أن نزوجه من هذا المبلغ الذي هو من الضمان الاجتماعي ومن عند أهل الخير ومن ثمن غنم تركها والدنا رحمة الله عليه؟ مع العلم أنني سوف أحسب كل ما ينفق في هذا الزواج من هذا المبلغ ونسجله عليه كدين يقوم

(11/148)

بسداده عند التحاقه بعمل. وإذا كان الجواب لا فماذا نصنع، حيث إنه قد تمت الخطبة ونبقى في انتظار العطلة بعد الحج؟ جزاكم الله خيرا ونفع بعملكم.
ج: لا يجوز أخذ شيء من مال القصار، سواء كان إرثا أو صدقة أو غير ذلك لمصلحة خاصة بواحد منهم، وإنما الواجب حفظه وتنميته لهم والإنفاق منه عليهم بالمعروف ودفعه لهم حين بلوغهم الرشد. وعليه فالواجب عليكم تزويج أخيكم من نصيبه الخاص به ومما يتبرع به له خاصة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/149)

الفتوى رقم (20891)
س: صدر في حقي تقرير طبي بأني مصاب بمرض انفصام عقلي خلالي وهذا يفسر طبيا أنه جنون وأنا في حقيقة الأمر لست مجنونا ومريضا نفسيا، وإن التقرير الذي صدر بحقي ظلم وهو صادر من اللجنة الطبية الشرعية في الطائف.
والسؤال: معروف أن المجنون ترفع عنه التكاليف هل أترك التكاليف الشرعية مثل الصلاة ـ علما أن المستشفى قال عني

(11/149)

مجنون وأحملهم وزري ـ أم أقوم بالتكاليف؟
خاصة أنه لا أعتقد بأني مجنون، أفيدونا جزاكم الله خيرا، والسلام عليكم ورحمة الله وبركاته.
ج: التكاليف الشرعية لا تسقط عن المسلم ما دام عقله باقيا لقول الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) فما دام المسلم يستطيع العمل فإنه يعمل من الواجب ما يستطيع، وقول النبي – صلى الله عليه وسلم -: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (2) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (7288) ، صحيح مسلم الحج (1337) ، مسند أحمد (2/508) .

(11/150)

الفتوى رقم (16616)
س: أنا شاب بلغت من العمر 23 سنة ولم أحتلم إلا مرة واحدة، ولا يوجد بي علامة من علامات الخنثى، ولكن لي ذكرا وخصيتين صغيرتين، وفي حالة الاستمناء ينزل سائل منوي قليل. فهل أعتبر رجلا بالغا يجوز لي الزواج وغيره؟
ج: إذا كان الأمر كما ذكر فإنه قد حصل بلوغك بإكمالك

(11/150)

السنة الخامسة عشرة من عمرك، وإن كان إنزالك السائل المنوي كما تقول قد حصل منك قبل ذلك فإنك تكون قد بلغت منذ حصوله معك؛ لأن بلوغ الذكر يحصل بإحدى ثلاث علامات: إما بالإنزال وإما بإنبات الشعر الخشن حول القبل أو إكمال خمس عشرة سنة، وننصحك بالمبادرة إلى الزواج؛ لقول النبي - صلى الله عليه وسلم -: «يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء (1) » متفق على صحته.
ونوصيك بالتوبة إلى الله من العودة إلى ممارسة الاستمناء، وهو المسمى بـ: العادة السرية؛ لقول الله سبحانه في صفات المؤمنين: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} (2) {إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} (3) {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} (4) ، ولأن فيها مضار كثيرة، نص عليها أهل العلم العارفون بها. أصلحك الله ويسر أمرك وألهمك رشدك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري النكاح (5066) ، صحيح مسلم النكاح (1400) ، سنن أبي داود النكاح (2046) ، سنن ابن ماجه النكاح (1845) ، مسند أحمد (1/447) ، سنن الدارمي النكاح (2166) .
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) سورة المؤمنون الآية 7

(11/151)


الوكالة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الوكالة
الفتوى رقم (20706)
س: أفيد سماحتكم بأن شركة التحصيل السعودية شركة متخصصة في تحصيل الديون نيابة عن الغير، مرخصة من قبل وزارة التجارة، وتعمل في مجال تحصيل الديون، وحيث إن عملها يحتم عليها تعاملها مع البنوك في تنفيذ الأحكام الصادرة على عملاء البنوك من جهات الاختصاص؛ مثل: مؤسسة النقد، والبنك العربي، ولجنة الأوراق التجارية، واللجان القانونية في الغرف التجارية، وديوان المظالم، والمحاكم الشرعية.
وشركة التحصيل شركة وكيلة في تنفيذ ومتابعة هذه القرارات وتحصيل العائد منها وأغلبها بالصلح، ونظرا لرغبتنا للاستئناس برأي سماحتكم في مثل هذا النشاط، حيث إنه يعتبر خدمة لإيصال الحقوق لأصحابها في ظل النظام والتعليمات والنصوص الشرعية والقانونية، علما بأن هذا العمل تقوم به الشركة بأتعاب مقطوعة تدفع حسب الاتفاق مع البنك.
ويعرض علينا بعض القضايا التي لم يكن بها أحكام نقوم بحلها صلحا أو تسويتها بتراضي الطرفين، ولسد بعض الذرائع أو لبعض

(11/152)

الشائعات أردنا توجهيكم لنا والله يحفظكم.
ج: إن كانت الديون المذكورة في معاملات مباحة خالية من المحذورات الشرعية فلا حرج في تحصيلها والتعاون مع أصحابها، وأما إن كانت مشتملة على أمور محرمة كالقروض الربوية مثلا فلا يجوز الدخول فيها؛ لعموم قول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(11/153)

الفتوى رقم (21300)
س: يوجد لدي ورش صيانة السيارات، كما يوجد لدي محل لبيع قطع غيار السيارات، عند إدخال سيارة للإصلاح بإحدى تلك الورش فإن الوضع يكون له احتمالان: 1 - إما أن يشترط الزبون إحضار قطع الغيار بنفسه من السوق وفي هذه الحالة يتم محاسبته على مصنعية الإصلاح فقط. 2 - لا يقوم الزبون بوضع هذا الشرط مما

(11/153)

يعني أنه ترك لنا أمر إصلاح السيارة بما في ذلك توفير قطع الغيار، حيث يتم أخذ موافقته على التكلفة ـ من قطع ومصنعية ـ قبل بدء الإصلاح.
في العادة نقوم بتأمين قطع الغيار من محل قطع الغيار العائد لنا، وفي بعض الحالات قد لا تكون القطعة المطلوبة متوفرة بذلك المحل، فنقوم بالبحث عنها بالأسواق وشرائها أو شراء كميات منها لحساب محل قطع الغيار العائد لنا، ثم إخراج القطعة المطلوبة من محلنا بعد إضافة نسبة ربح معقولة عليها نظير تكاليف عملية البحث عن القطعة ـ من سائق وسيارة ـ ونسبة الخصم الخاصة التي نتمتع بها كتجار قطع غيار.. إلخ.
وبعد ذلك نقدم فاتورتنا للزبون الخاصة بقطع الغيار مضافا عليها نسبة الربح وفاتورة أخرى من الورشة بالأجور المتفق عليها مع إعطاء الزبون فاتورة شاملة المصنعية وقيمة قطع الغيار إجمالا فهل علينا شيء في هذه الحالة؟ علما بأننا قد وضعنا لافتة بكل ورشة من الورش المملوكة لنا تنص على أنه: (تقوم الورشة بتأمين قطع الغيار المطلوبة من محل قطع الغيار العائد لنا وفي حالة عدم توفر قطع الغيار به فسيتم تأمينها عن طريق ذات المحل سواء من الوكالات أو من التشاليح) .

(11/154)

ج: إذا كانت قطع الغيار موجودة لديكم فلا حرج عليكم في بيعها بسعر مثلها لمن يصلح سيارته عندكم، وإن كانت قطع الغيار غير موجودة لديكم ووافق صاحب السيارة على أن تحضروها له من مكان آخر فهذا عمل جائز، لكن تكونون بمثابة الوكيل في شراء قطع الغيار، فلا يحل لكم أن تأخذوا منه شيئا أكثر مما اشتريتموها به؛ لأن الوكيل مؤتمن، فإن أعطاكم المشتري جزءا من المال تبرعا منه مقابل جهدكم فإنه يجوز لكم أخذه في هذه الحال.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/155)

الفتوى رقم (21043)
س: توفي والدي رحمه الله وخلف وراءه مالا وعقارا، ونحن أربعة إخوة: رجلان وأختان وأمي، ولا يوجد عندنا قصار، قمنا ببيع العقار بعد استكمال الإجراءات الشرعية من صك حصر الورثة إلى غير ذلك، وأخذ كل منا حقه، وأخرجنا ثلث والدنا الذي أوصانا أن نخرج له ثلث المال سبيلا يبنى به مسجد، وأوصاني أن أبحث عن مسجد بموجب الوكالة المرفقة، وسعيت في ذلك ووجدت الأرض وأخذت الموافقة من وزارة الأوقاف والفسح من البلدية وشرعت في

(11/155)

البنيان، ولله الحمد والمنة، وسوف أفرشه وأكيفه بمبلغ ثلاثمائة وثلاثة آلاف ومائتين وخمسة وثمانين.
سماحة الشيخ: أنا مصاب بمرض السكري والتهاب في الكبد وتصلب في القنوات وأعول زوجتي وأطفالي البالغ عددهم تسعة ومرفق التقارير الطبية. هل يجوز لي شرعا أن آخذ من إكمال المسجد من فرش وتكيف وتأثيث وغير ذلك؟ علما بأن نيتي أن أجعل له صدقة من ماله أنفقها في وجوه الخير، وجهوني يا سماحة المفتي والله يحفظكم.
ج: الواجب عليك أن تنفق مما بقي على وجوه الخير، كما وصى على ذلك الموصي من التصدق على الفقراء والمشاريع الخيرية.
أما أنت فلا تأخذ منه شيئا؛ لأنك وكيل والوكيل لا يأخذ لنفسه شيئا فيما وكل فيه إلا بإذن الموكل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/156)

السؤال الرابع من الفتوى رقم (20948)
س4: بعد وفاة والدي قام الأقارب بشراء سيارة لي ولإخواني الأيتام، وأنا الآن أستخدم السيارة في مصلحتي الخاصة ومصلحة

(11/156)

إخواني كذلك، فهل يجوز لي استخدامها في مصلحتي الخاصة، علما بأنني لا أستطيع شراء سيارة تخصني، وكيف يصرف على هذه السيارة هل هو من حسابي أم يكون من المصروف العام للورثة؟
ج4: إن كان الأقارب الذين اشتروا لكم السيارة يسمحون لك باستعمالها في مصلحتك الخاصة فلا حرج عليك في ذلك، وإن كانوا لا يسمحون لك بذلك فلا يجوز استعمالها إلا في مصلحة إخوانك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/157)


الشركة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الشركة
الفتوى رقم (20428)
س: من الموضوعات التي لم يتبين لنا الوجه الشرعي بشأنها موضوع إعدام الديون المستحقة للشركة على الغير الناجم من حالات متعددة منها:
1- من يتحصلون على صكوك إعسار.
2- المختلسون الذين يقومون بالهرب من المملكة قبل انكشاف أمرهم ولا يبقى للشركة إلا مطالبتهم عن طريق الشرطة الدولية أو عن طريق مقاضاتهم في بلادهم وهي في الأعم الأغلب لا تأتي بنتيجة.
3- من ينتقلون إلى رحمة الله ولا يتركون تركة تفي بالدين الذي عليهم للشركة.
4- عندما تكون المديونية ضئيلة وتحصيلها يكلف الشركة أكثر من مبلغها.
وتكابد البنوك في هذه الحالات مشقة غير معتادة في استيفاء حقوقها من المدينين، الأمر الذي يستقر الرأي بشأنها على إعدام هذه الديون، هذا ما جرت به العادة.

(11/158)

ولما كانت شركة الراجحي المصرفية للاستثمار من شركات الأموال (شركة مساهمة) ويقوم على إدارتها مجلس إدارة تعينه الجمعية العامة العادية للمساهمين، وليس من بين سلطاته التبرع بأموال الشركة، وإن كانت له سلطة إبراء ذمة مديني الشركة من التزاماتهم كما ينص نظامها التأسيسي.
ويتعذر حضور جميع المساهمين، بل إن ملاكها وهم المساهمون يتغيرون كل يوم بعمليات بيع وشراء أسهمها من أسواق الأسهم، فإني أرجو من سماحتكم إفتاءنا في هذه الحالات، هل يجوز لمجلس إدارة الشركة إعدام ديون هذه الحالات وما شابهها أم لا؟
ج: وبعد دراسة اللجنة للاستفتاء والاطلاع على نظام الشركة المتعلق بذلك المرفق أجابت بأنه لا يجوز لمجلس إدارة الشركة إعدام ديون الحالات المذكورة، بل الواجب عليه بذل الجهود الممكنة لاستحصال جميع الحقوق الشرعية التي للشركة من المعسرين والمختلسين وغيرهم؛ لقول الله عز وجل: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} (1) ، وقوله سبحانه في صفات المؤمنين: {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} (2) وقوله عز
__________
(1) سورة النساء الآية 58
(2) سورة المؤمنون الآية 8

(11/159)

وجل: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} (1) ، وقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) وقول النبي - صلى الله عليه وسلم - «على اليد ما أخذت تؤديه (3) »
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأنفال الآية 27
(2) سورة التغابن الآية 16
(3) أخرجه أحمد 5\8، 12، 13، وأبو داود 3\822 برقم (3561) ، والترمذي 3\566 برقم (1266) ، والنسائي في (الكبرى) 5\333 برقم (5751) ، (طبع مؤسسة الرسالة) وابن ماجه 2/ 802 برقم (2400) ، والدارمي 2\264.

(11/160)

الفتوى رقم (20488)
س: اشتركت أنا وثلاثة أشخاص في مزرعة، واتفقنا على أن أدفع لهم رأس المال وهم يديرون العمل فيها، ودفعت لهم مائتي ألف ريال رأس المال، واتفقنا على أن يكون الربح أو الخسارة أرباعا، لي ربع ولكل واحد منهم الربع، هل يجوز هذا الاتفاق؟ أفيدونا أثابكم الله وأمدكم بعونه وتوفيقه.
ج: هذا العمل يسمى شركة بينك وبينهم في الزرع، منك المال

(11/160)

ومنهم العمل، وما يحصل من الغلة فإنه بينك وبينهم، كل له نصيبه المقدر منه مشاعا حسبما تتفقون عليه، وإذا لم يحصل شيء خسرت أنت المال الذي دفعته وخسروا هم العمل الذي قاموا به، ولا يكون عليهم شيء من خسارة المال الذي دفعته لو حصل خسارة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/161)

الفتوى رقم (21711)
س: شركة يساهم في رأس مالها عدد من الناس بحصص متساوية مثلا (1000 ريال من كل مساهم) تقوم بتشغيل واستثمار تلك الأموال وقد اتفق المساهمون جميعا (بند من بنود الانضمام إلى الشركة) على توزيع الأرباح في نهاية كل سنة بالطريقة التالية:
* يتم خصم التكلفة التشغيلية + الزكاة.
* يتم اختيار عدد من المساهمين (بالقرعة) ويتم توزيع ما تبقى من صافي الأرباح عليهم بالتساوي، بالإضافة إلى رأس مالهم، ويخرجون من الشركة بعد ذلك، ويتكرر ذلك كل سنة مع مراعاة (الزيادة أو النقصان) في عدد من يتم اختيارهم وذلك حسب نسبة الأرباح المحققة كل سنة.

(11/161)

هل يوجد تعارض بين ما ذكر أعلاه وبين تعاليم ديننا السمحة؟ جزاكم الله خيرا.
ج: الطريقة المذكورة غير صحيحة؛ لأن فيها تخصيص بعض المضاربين بالربح وحرمان بعضهم، والواجب توزيع الربح عليهم جميعا، كل بمقدار نسبة رأس ماله ولو قل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/162)

الفتوى رقم (21594)
س: عرض علي أحد الأصدقاء الدخول معه في مشروع تجاري قائم يملكه، وكان الرجل بحاجة إلى سيولة مالية، فقال: ادخل معي مساهما في المشروع بنسبة معينة في رأس المال 30% ولك من الأرباح ما يوازي نسبتك في رأس المال 30% أيضا، ولكن المساهمة محدودة بسنة كاملة وبعدها لي الخيار، وهو كذلك إن أردنا الاستمرار بنفس الطريقة، وإن أردنا الانفصال فيعيد لي رأس المال مع ما تحقق من أرباح إن كان هناك أرباح.
ج: إذا كان الواقع ما ذكر فلا مانع من الاشتراك مع المذكور إذا كان عمله خاليا من الربا ما شئتم من المدة؛ لأن الأصل في المعاملات

(11/162)

الحل إلا ما دل الدليل على منعه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/163)


الإجارة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الإجارة
الفتوى رقم (17011)
س: إنني أملك عقارات متفرقة وأقوم بتأجيرها كشقق سكنية للمواطنين والمغتربين، وحيث إنني ألاحظ أن بعض مستأجري الشقق قام بتركيب دش فوق سطح العمارة؛ لذا نرجو تفضلكم بتزويدنا بفتوى عن معالجة مثل هذا الموضوع من الناحية الشرعية لنتمكن على ضوئه من إجراء ما يلزم براءة للذمة، كما نستفتيكم أن بعض مستأجري الشقق القريبة من المسجد لا يشاهدون في المسجد إطلاقا، فما حكم وضعنا معهم كملاك، وهل نمضي باستمرار العقود المؤجرة معهم أم نجبرهم على الإخلاء، وهل يحق لنا أن نشترط على المستأجر مستقبلا في العقد أن يؤدي الصلاة مع الجماعة في المسجد وإذا أخل بذلك يلغى العقد؟ هذا وكلنا أمل بسرعة الرد على ما ذكر حفظكم الله.
ج: تركيب الدش لا يجوز لما يترتب على تركيبه واستعماله من مشاهدة المنكرات الكثيرة. وهكذا لا يجوز للمسلم أن يتخلف عن الصلاة في الجماعة، فإذا وقع ذلك ممن أستأجر منك فالواجب الإنكار عليه ونصيحته، فإن لم يمتثل وجب رفع أمره إلى الجهة المختصة

(11/164)

لإنكار ذلك، ولك أن تشترط عند العقد على المستأجر أن لا يتخلف عن الصلاة في الجماعة وأن لا يركب الدش، ومتى فعل كان لك المطالبة بإخراجه من المحل المستأجر أو إزالة ما أحدث من دش، والتزامه بحضور صلاة الجماعة والجمعة في المسجد وهذا كله يدخل في قول الله سبحانه وتعالى {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (1) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(11/165)

السؤال الأول من الفتوى رقم (18456)
س1: كنت أعمل في معمل خاص بلحم الخنزير، عملت في هذا المعمل مدة ستة أشهر، والنقود التي حصلت عليها من هذا العمل بلغت النصاب ودار عليها الحول وأخرجت عنها الزكاة، ثم اشتغلت في معمل آخر، والنقود التي حصلت عليها من هذا العمل من حلال فخلطت هذا المبلغ الحلال مع المبلغ الذي حصلت عليه من العمل الخاص بلحم الخنزير، والآن أزكي عن الجميع، لكن لما

(11/165)

كنت أعمل في لحم الخنزير كنت ضالا لا أصلي ولا أصوم، ثم تبت بعد ذلك إلى الله بتوفيق من الله عز وجل.
وخلاصة السؤال: ما حكم الإسلام في هذا المال المخلوط، هل أزكي عن الجميع؟ لأني لا أعرف مقدار المبلغ الذي حصلت عليه من لحم الخنزير، ولهذا أزكي عن الجميع. فهل ينطبق عليه الحديث: «الإسلام يجب ما قبله (1) » ؟ أرجو منكم التوضيح وأجركم على الله.
ج1: الأحوط أن تقدر المال الذي حصلت عليه من العمل بلحم الخنزير، ثم تتصدق به على نية التخلص منه مع التوبة إلى الله سبحانه مما حصل منك، والله يتوب على من تاب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) مسند أحمد (4/205) .

(11/166)

السؤال الرابع من الفتوى رقم (19327)
س4: ما حكم قضاء مصلحة لشخص ما في بلد ما مع أخذ ثمن السفر؟
ج4: من قضى لأخيه مصلحة ما في بلد آخر فلا بأس أن يأخذ مقابل سفره وأتعابه أجرة على ذلك، إذا كان ذلك العمل الذي قام به مشروعا، وكان ذلك برضا الطرفين؛ لأن ذلك من باب الأجرة على

(11/166)

المنفعة، وذلك جائز شرعا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/167)

الفتوى رقم (21643)
س: يوجد لدي أرض، وكنت قد اتفقت مع أحد البنوك المحلية التي تتعامل بالربا على أن يستأجر هذه الأرض مدة طويلة لغرض إنشاء فرع لهم، وبعد اطلاعي على فتوى شرعية صادرة من اللجنة الدائمة للبحوث العلمية والإفتاء لا تجيز تأجير مثل هذه الأرض على البنوك (فتوى رقم 20507) وتاريخ 3\8\1419 هـ قررت العدول عن تأجير هذه الأرض للبنك، وقد اتصل بي أحد الأشخاص ممن له علاقة بذلك البنك وعرض علي استئجار هذه الأرض باسمه لنفس المدة، وعلمت منه أنه يريد بذلك أن يؤجر الأرض من قبله على البنك، بدون وجود علاقة لصاحب الأرض بالبنك، كما أن هذا الشخص عرض شراء الأرض باسمه إن لم يكن لدي رغبة في التأجير، وعلمت منه أيضا أنه يريد من ذلك تأجير الأرض على البنك أو بيعها عليه لإقامة فرع للبنك عليها.
فهل يجوز لي دون محظور شرعي أن أبيع هذه الأرض أو أن

(11/167)

أؤجرها على هذا الشخص وفق اختياري، إما بالبيع أو بالتأجير، مع علمي بأن هذا الشخص سيؤجر هذه الأرض للبنك أو يبيعها عليه لإقامة فرع للبنك عليها؟
أرجو إفادتي بالوجه الشرعي في كلتا الحالتين التأجير أو البيع، وفقكم الله.
ج: لا يجوز بيع المكان ولا تأجيره لمن يتخذه لمعصية الله تعالى كالتعامل بالربا لقول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (1) ، وسواء كان ذلك مباشرة أو بالواسطة إن كنت متحققا لذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 2

(11/168)

الفتوى رقم (21599)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:

(11/168)

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي: رئيس مجلس الإدارة في الجمعية الخيرية لمكافحة التدخين والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4051) وتاريخ 11\7\1421 هـ، وقد سأل المستفتي سؤالا هذا نصه:
حيث إن الأدلة الشرعية تحرم تعاطي الدخان والتجارة فيه لما في ذلك من أضرار دينية وصحية واقتصادية واجتماعية وغيرها، ونظرا لأن التعامل مع مادة التبغ أخذت أشكالا مختلفة في الوقت الحالي مثل: زراعته، صناعته، نقله، استيراده، تصديره، تسويقه وتوزيعه على المحلات التجارية، الدعاية له وترويجه بالإعلان عنه في (المحطات الفضائية، والصحف والمجلات الوافدة، واستخدام ملابس عليها شعار شركات التبغ) دعم شركات التبغ لبعض الأنشطة والمسابقات الثقافية والرياضية.
وحيث إن الجمعية الخيرية لمكافحة التدخين بالمملكة لها جهود في توعية أفراد المجتمع بأضرار التدخين ومساعدة المدخنين على ترك عادة التدخين، ويسألنا كثير ممن يراجعون الجمعية للاستفادة من خدماتها عن الحكم الشرعي في الأموال المستحصلة لمن يعملون في أحد الأنشطة والمجالات المذكورة أعلاه، وهم لا يدخنون أو لا يتاجرون فيه، إنما

(11/169)

يحصلون على رواتبهم ومكافآتهم من جراء عملهم في مجالات مرتبطة بالتبغ، وخاصة مجال الدعاية والإعلان له ـ رغبنا من سماحتكم معرفة الحكم الشرعي من اللجنة الدائمة للبحوث العلمية والإفتاء جزاكم الله خيرا على كريم جهدكم، أثابكم على عملكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز العمل في شركات تصنيع التبغ وترويجه والدعاية له، والمرتب الذي ينتج عن هذا العمل حرام؛ لأنه من التعاون على الإثم والعدوان، فيجب على من يفعل ذلك أن يتوب إلى الله ويترك هذا العمل ويطلب الكسب الحلال، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (1) {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} (2) وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(11/170)

الفتوى رقم (21564)
س: لقد أصبحت البنوك التجارية لازمة من لوازم الاقتصاد العالمي، وانتشرت في البلاد الإسلامية وغير الإسلامية، وأصبح

(11/170)

التعامل معها شائعا بين الجميع في المجالات المختلفة.
ولقد تواجدت البنوك التجارية في المملكة العربية السعودية كغيرها من البلدان، وأصدرت الدولة لها نظاما يسمى: (نظام مراقبة البنوك) وأوكلت إلى مؤسسة النقد العربي السعودي مهمة الرقابة عليها ومتابعة أعمالها، ومن أبرز هذه الأعمال ما يلي:
1- تسلم النقود كودائع جارية أو ثابتة.
2- فتح الحسابات الجارية، وفتح الاعتمادات، وإصدار خطابات الضمان، ودفع تحصيل الشيكات أو الأوامر أو أذون الصرف، وغيرها من الأوراق ذات القيمة.
3- خصم السندات والكمبيالات وغيرها من الأوراق التجارية.
4- أعمال الصرف الأجنبي.
5- الاستثمار في مشاريع وشركات داخل المملكة (في حدود 20% من رأس المال) .
6- المتاجرة بأسهم الشركات لصالح البنك ولصالح الغير.
وجميع هذه الأعمال السابقة تندرج تحت اسم الأعمال المصرفية، ومنها ما يشوبه الربا؛ مثل الودائع الثابتة وبعض الاستثمارات النقدية المباشرة.
إن من يتابع ميزانيات البنوك المتواجدة داخل المملكة يجد أنها

(11/171)

تتضمن مبالغ طائلة على أشكال مختلفة تشكل جزءا كبيرا من ثروة البلاد بقطاعيها الحكومي والأهلي، وترتبط بها مصالح فئات كثيرة من المجتمع بأفراده ومؤسساته المختلفة، ولذلك فإن الدولة حفاظا منها على ثروة البلاد وتنمية اقتصادها الذي هو عماد قوتها المادية التي تمكنها من تأدية التزاماتها لتحقيق العيش الكريم لشعبها فقد أحكمت الرقابة على أعمال هذه البنوك، ووضعت الأنظمة واللوائح والمعايير التي تحقق ذلك.
ومن بين التدابير الرقابية التي نصت عليها الأنظمة التي تحكم الشركات والبنوك إلزام كل بنك بتعيين مراقبين اثنين للحسابات من القائمة المسجلة بوزارة التجارة وعلى مراقبي الحسابات تقديم تقرير عن الميزانية السنوية وحساب الأرباح والخسائر، ويجب أن يتضمن هذا التقرير رأي مراقبي الحسابات في مدى تمثيل الميزانية للمركز المالي للبنك، ومدى اقتناعهما بأية إيضاحات أو معلومات يكونان قد طلباها من مديري البنك أو غيرهم من موظفيه.
وبصفتي أحد المحاسبين القانونيين المرخص لهم بمزاولة مراجعة الحسابات من قبل وزارة التجارة وأزاول هذه المهنة منذ عشرين عاما فقد كانت تردني دعوات من البنوك للقيام بمهمة المراجعة، ولكنني أعتذر عن ذلك ـ تورعا ـ على اعتبار أنه من بين أعمالها ما هو

(11/172)

مشوب بشبهة الربا، وكثير من زملاء المهنة لا يقبلون مراجعة البنوك لهذا السبب.
ولذلك فقد انحصرت مهمة مراجعة البنوك بأربعة مكاتب محاسبية مختلطة (مكونة من الشركات الأجنبية وبعض الشركاء السعوديين المرخص لهم بمزاولة المهنة) ولا يخفى الأثر السلبي لدخول هذه الشركات الأجنبية في هذا المجال، وما يوفر لها من فرصة للتعرف على أحوال البلاد الاقتصادية والمالية، على اعتبار أن البنوك من أهم المؤسسات المالية التي توفر فيها المعلومات الدقيقة عن وضع البلاد الاقتصادي وما يترتب على ذلك من المفاسد التي لا تخفى على كل غيور مخلص.
وإذا كانت مهمة مراقب الحسابات هي مراجعة البنوك والتحقق من أن التصرفات المالية قد تمت وفق اللوائح الداخلية للبنوك، ووفق الأنظمة العامة التي تحكم أعمالها، وليس لمراقب الحسابات دخل في اتخاذ أي قرار في إتمام أية عملية بنكية وإنما مهمته التحقق فقط بأن ما تم هو وفقا للأنظمة واللوائح؛ أي أن مراقب الحسابات يختلف وضعه عن موظف البنك الذي يباشر الأعمال المصرفية ويساهم في إتمامها حسب مستواه الوظيفي في البنك ـ فهل تعتبر مراجعة حسابات البنوك على الصفة التي سبق ذكرها من

(11/173)

الأعمال المحرمة شرعا؟ وهل يدرج المراجع ضمن الذين ورد ذكرهم في الحديث الشريف الذي نص على ما يلي: «لعن الله آكل الربا وموكله وكاتبه وشاهديه (1) » أو كما قال رسول الله - صلى الله عليه وسلم -.
أرجو أن يصدر رأي صريح في هذه المسألة يجمع بين متطلبات المصلحة العامة والشرع الحنيف.
نسأل الله أن يرينا الحق حقا ويرزقنا اتباعه، ويرينا الباطل باطلا ويرزقنا اجتنابه.. إنه سميع مجيب.
ج: تدقيق حسابات البنوك الربوية ومراجعتها لا يجوز؛ لأنه من التعاون على الإثم والعدوان، والله جل وعلا يقول {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (2) وفشو المنكر لا يعني بحال من الأحوال جوازه أو التماس المسوغات له لتسليكه بين المسلمين، فالواجب الابتعاد عن ذلك ومناصحة أصحاب البنوك الربوية للإقلاع عن محاربة الله ورسوله، وفي المباح غنية عن الحرام، ومن ترك شيئا لله عوضه الله خيرا منه.
__________
(1) صحيح مسلم المساقاة (1597) ، سنن الترمذي البيوع (1206) ، سنن النسائي الطلاق (3416) ، سنن أبي داود البيوع (3333) ، سنن ابن ماجه التجارات (2277) ، مسند أحمد (1/465) ، سنن الدارمي البيوع (2535) .
(2) سورة المائدة الآية 2

(11/174)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/175)

السؤال الأول من الفتوى رقم (21010)
س1: أنا صاحب مكتب لبيع وشراء وتأجير العقارات، ولمكتبي شخصية اعتبارية مستقلة، وفيه من العاملين من يتقاضى مرتبا ومنهم من يحصل على نسبة من الدخل، والمسألة هنا بأني أملك عقارات من حر مالي الخاص، ويتم بيعها بواسطة المكتب المستقل بذاته عني، فهل هناك مانع شرعي من احتساب المكتب عمولة الشراء أو التأجير (السعي) على المشتري أو المستأجر، وحصولي على نسبتي منه بعد ذلك؟
ج1: أجرة الدلالة تكون على ما جرى به العرف في المقدار، وفيمن تلزمه، ومن يأخذها، وإذا حصل العلم والتراضي بين المتعاقدين على خلاف ما جرى به العرف فلا حرج، أما إذا لم يحصل علم ولا تراض فلا يجوز؛ لأنه لا يحل مال امرئ مسلم إلا بطيب نفس منه، كما دلت على ذلك النصوص الشرعية المتكاثرة في الكتاب والسنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/175)

الفتوى رقم (21073)
س: مضمون السؤال: أنه يطلب فتوى بخصوص راتبه الذي يتقاضاه هل هو حلال أم حرام، والمذكور يعمل في أحد موانئ دولة الفلبين، وهو فلبيني وموظف من دولته، ويذكر بأنه مسؤول عن جمع الرسوم الخاصة بتحميل السفن بالميناء، وهذه الرسوم تشتمل على رسوم على البضائع التي تشتمل على سلع محرمة كالخمر والخنزير والسجائر. فهل راتبه من هذه العوائد والدخول حلال أم حرام؟
يلتمس الإجابة الواضحة الصريحة؛ لأنه مشغول بهذا الأمر.
ج: إذا كان الواقع كما ذكر فلا يجوز لهذا الشخص العمل في الميناء المذكور؛ لما في ذلك من الإعانة على أكل لحوم الخنزير وشرب الخمر والدخان قد قال الله تعالى: يقول {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (1) ، وعلى هذا الشخص أن يلتمس عملا حلالا طيب الكسب ومن ترك شيئا لله عوضه الله خيرا منه، قال الله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (2) {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} (3) .
__________
(1) سورة المائدة الآية 2
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(11/176)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/177)


السبق - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

السبق
الفتوى رقم (20656)
س: ذهبت إلى إحدى البقالات قبل أيام لشراء حليب لأولادي، فقال لي البائع: عندنا نوع من الحليب بداخله جوائز نقدية عبارة عن ريالات، تبدأ من ريال إلى 500 ريال، فاشتريت أربع علب طمعا في المال، فوجدت في اثنتين منها ريالا في كل علبة، وفي الثالثة عشرة ريالات، وفي الرابعة خمسمائة ريال، فهل تحل لي هذه المبالغ، وإذا لم يكن ذلك فماذا علي أن أفعل؟ وإذا كان ذلك حراما فلماذا لا تمنع حتى لا يقع الناس في الحرام، أرشدونا جزاكم الله خيرا.
ج: الأصل عدم جواز وضع نقود أو هدايا داخل المعلبات والبضائع التي تباع؛ لما في ذلك من التغرير بالناس وجلب أكبر قدر ممكن من الزبائن، وصرف الناس عن بضائع الناس التي لا يوجد فيها مثل ذلك، وشراء علب الحليب المشتملة على نقود بداخلها يتفاوت قدرها من علبة إلى أخرى لأجل ما بها من نقود لا يجوز شرعا، بل هو من الميسر الذي حرمه الله؛ لما فيه من الغرر والجهالة، ولدخول ذلك في الربا؛ لأن حقيقته استرداد بعض ماله أو أكثر منه، وذلك ربا

(11/178)

يحرم التعامل به؛ لأن الجهل بالتساوي كالعلم بالتفاضل، وعلى ذلك لا يجوز لك أخذ هذه المبالغ التي وجدتها داخل الحليب، وعليك أن ترجعها لأصحابها الموردين للحليب إن تيسر لك ذلك، وإلا فتخلص منها بالتصدق بها على الفقراء والمساكين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/179)

الفتوى رقم (21724)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي: مواطن بواسطة مركز الدعوة والإرشاد بجدة والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5846) وتاريخ 21\9\1421 هـ وقد سأل المستفتي سؤالا هذا نصه:
تجدون برفقه إعلان عن مسابقة وفوازير رمضان المقدمة من التلفزيون السعودي القناة الأولى، جاء بها أحد المواطنين ويريد فيها استفتاء ورأي سماحتكم فيها، حيث إن من يريد الاشتراك فيها عليه أن يشتري بطاقة الاتصال، إذ أن البطاقة الأولى وقيمتها (15) ريالا

(11/179)

لمسابقة الكبار، والبطاقة الثانية قيمتها (10) ريالات لمسابقة الصغار ويتصل عن طريق البطاقة على البرنامج ويدخل اسمه ورقم هاتفه، ثم مقدم البرنامج يختار أحد المشاركين عن طريق الكمبيوتر فيتصل عليه ويسأله أسئلة سبق أن عرض فيلم فيه الإجابة عن السؤال، فإذا أجاب أخذ الجائزة، ولا يمكن الاشتراك بالمسابقة أو الاتصال إلا عن طريق شراء هذه البطاقة.
آمل تكرم سماحتكم بالاطلاع وإصدار الفتوى فيها.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا تجوز المسابقة المذكورة؛ لأنها تشتمل على قمار؛ لأن المشاركين فيها يدفعون مبلغا من المال هو ثمن البطاقة المذكورة رجاء أن يفوزوا بمبلغ أكثر منه، وهذا هو القمار، الذي هو الميسر المحرم بنص القرآن الكريم في قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} (1) .
ولما في هذا العمل من الربا؛ لأن المتسابق يدفع نقودا ليحصل على نقود أكثر منها بواسطة ثمن البطاقة، التي جعلت حيلة إلى الوصول إلى الربا.
__________
(1) سورة المائدة الآية 90

(11/180)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/181)

(21690)
بيان من اللجنة الدائمة للبحوث العلمية والإفتاء في
بيان حكم جوائز المسابقات التي يمنحها مهرجان
(تسوق في وطني) وغيرها مما يشابهها من المسابقات التجارية
الحمد لله وحده، والصلاة والسلام على نبينا محمد وعلى آله وصحبه، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على برنامج (تسوق في وطني) المتضمن منح جوائز تتكون من سيارات وأجهزة حاسب آلي شخصي وأجهزة جوال وجوائز متنوعة في مقابل شراء طالب تلك الجوائز أرقام سحب من لجنة المهرجان ومنحها لعملاء هذه المنافذ مجانا، وهذه الأرقام تكون مؤهلة للسحب على جوائز قيمة بمعدل (300) جائزة يوميا ما بين سيارات وهواتف وأجهزة حاسب آلي وهواتف جوال وخلافها (كما جاء في النشرة) التي يوزعها ذلك المهرجان للدعاية، وبتأمل اللجنة لهذا العرض تبين لها أن هذا العمل نوع من القمار؛ وهو الميسر المحرم الذي هو قرين الخمر

(11/181)

والأنصاب والأزلام في قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} (1) {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} (2) ؛ وذلك لأن كل مشترك يدفع مبلغا من المال مخاطرة وهو لا يدري هل يحصل على مقابل أو لا؟ وهذا هو القمار، ولما في هذا العمل من التلاعب بعقول الناس والتغرير بهم وخداعهم، وإنما تلجأ بعض الشركات والمؤسسات إلى هذه المسابقات لطلب الحصول على الأموال الكبيرة دون مقابل، اعتمادا على التغرير والخداع لعامة الناس، وكل معاملة فيها مقامرة أو تغرير أو أكل لأموال الناس بالباطل أو فيها إضرار بأهل السوق الذين لم يعملوا مثل هذا العمل فهي معاملة محرمة، قال تعالى {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا} (3) {وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} (4) .
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91
(3) سورة النساء الآية 29
(4) سورة النساء الآية 30

(11/182)

واللجنة إذ تبين ذلك توصي جميع المسلمين بالابتعاد عن كل معاملة تخالف هذا المنهج الرباني الذي بينه الله لعباده في هذه الآية الكريمة. وفق الله الجميع لمعرفة الحق والعمل به. وصلى الله وسلم على نبينا محمد.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/183)

(21878)
بيان من اللجنة الدائمة للبحوث العلمية والإفتاء عن حكم الجوائز المترتبة على المسابقات في الألعاب وغيرها
الحمد لله وحده، والصلاة والسلام على نبينا محمد وآله وصحبه وبعد:
فبناء على كثرة ورود الأسئلة إلى هذه الرئاسة عن حكم الجوائز المترتبة على المسابقات في الألعاب ونحوها، ومنها السؤال التالي، ونصه:
أقدم لسماحتكم هذا المعروض وذلك لما شاهدته في أحد المواقع الترفيهية وتحديدا في الثمامة؛ حيث يوجد هناك محلات بها ألعاب بمختلف الأسعار أي ما بين (5) ريالات إلى ما يقارب (200) ريال، وقد قام أصحاب هذه المحلات بوضع رسم قيمته

(11/183)

(10) ريالات حيث يقوم المشترك برمي كرة لعدة مرات في شبكة وضعت على الحائط وإذا دخلت الكرة في هذه الشبكة لثلاث مرات تأخذ ما قيمته (200) ريال، وإذا دخلت مرتين تأخذ ما قيمته (70) ريالا مثلا، وإذا لم تدخل الكرة أو دخلت لمرة واحدة فلا تأخذ شيئا. (هذا ملخص) .
أما أنواع هذه الألعاب فهي كالتالي:
1- رمي الكرة في فتحات على الحائط.
2- رمي الكرة في شبكة الحائط.
3- إطلاق رصاص من بندقية وإصابة الهدف.
4- محاولة المرور من الزنبرك بحديدة دون الملامسة.
5- اختيار أرقام مدن وممثلين ولاعبين، والبحث عن أسمائهم في صناديق مغلقة عن طريق التخمين.
6- رمي كرة صغيرة على صندوق يوجد به أرقام وكل رقم يحمل اسم هدية، علما أن بعض الأرقام تحمل اسم (شارع) وكلها تعمل بنفس الطريقة الأولى.
لذا فأملنا في الله ثم في سماحتكم كبير بأن يصدر في ذلك فتوى لتبصير الناس بهذا العمل إن كان حلالا أم حراما، وذلك لتعم الفائدة الجميع.

(11/184)

فقد أجابت اللجنة الدائمة للبحوث العلمية والإفتاء بأن هذه الجوائز المترتبة على هذه الألعاب وعلى مثلها من المسابقات التجارية والإعلامية على اختلافها ـ لا يجوز بذلها ولا أخذها؛ لأنها من الميسر الذي حرمه الله ورسوله، وهي من أكل أموال الناس بالباطل، قال - صلى الله عليه وسلم - «لا سبق إلا في نصل أو خف أو حافر (1) » فأباح النبي أخذ السبق في هذه الثلاث؛ لأنها من وسائل الجهاد في سبيل الله، ولما حصر النبي - صلى الله عليه وسلم - أخذ الجوائز عليها دل ذلك على أنه لا يجوز أخذها على نحوها من المسابقات، ولأن الأصل في أموال الناس تحريم أخذها بغير حق شرعي. وقد صدر مقال من سماحة الشيخ عبد العزيز بن باز رحمه الله بتاريخ 15\7\1402هـ جاء فيه ما نصه:
قد لوحظ قيام بعض المؤسسات والمحلات التجارية بنشر إعلانات في الصحف وغيرها عن تقديم جوائز لمن يشتري من بضائعهم المعروضة، مما يغري الناس بالشراء من هذا المحل دون غيره أو يشتري سلعا ليس له فيها حاجة؛ طمعا في الحصول على إحدى هذه الجوائز، وحيث إن هذا نوع من القمار المحرم شرعا والمؤدي إلى أكل أموال الناس بالباطل ولما فيه من الإغراء والتسبب في ترويج سلعته وإكساد سلع الآخرين المماثلة ممن لم يقامر مثل مقامرته؛ لذلك أحببت تنبيه القراء على أن هذا العمل محرم، والجائزة التي تحصل من طريقته محرمة؛ لكونها من
__________
(1) سنن الترمذي الجهاد (1700) ، سنن النسائي الخيل (3586) ، سنن أبي داود الجهاد (2574) ، سنن ابن ماجه الجهاد (2878) ، مسند أحمد (2/256) .

(11/185)

الميسر المحرم شرعا، وهو القمار.
وصدرت فتوى من اللجنة الدائمة للبحوث العلمية والإفتاء برقم (18172) وتاريخ 15\10\1416هـ بتحريم المسابقات التي تنشرها بعض الصحف بغرض ترويجها والدعاية لها وفتوى رقم (20656) وتاريخ 6\11\1419هـ بتحريم الجوائز التي توضع داخل المعلبات والبضائع لجلب الزبائن لشراء تلك المعلبات والسلع، وصرفهم عن شراء بضائع الآخرين ممن لم يعمل عملهم، وأن هذا لا يجوز شرعا بل هو من الميسر الذي حرمه الله لما فيه من الغرر والجهالة. وصدر قرار من هيئة كبار العلماء برقم (162) وتاريخ 26\2\1410هـ في حكم المسابقات التي تقيمها بعض الشركات وتعلن عنها في وسائل الإعلام لطلب الحصول على الأموال الكثيرة دون مقابل، اعتمادا على التغرير والخداع لعامة الناس، وقد رأى المجلس أن هذا من أكل أموال الناس بالباطل؛ لأن كل مشترك يدفع مبلغا من المال مخاطرة وهو لا يدري هل يحصل على مقابل أو لا، وهذا هو القمار، وأن جميع هذه المسابقات التي من هذا النوع من الميسر، وهو محرم شرعا.
فعلى المسلمين الذين يدفعون قليلا من المال للحصول على أكثر منه، وعلى هؤلاء الذين يلجئون إلى هذه الحيل المحرمة لترويج سلعهم وصحفهم وغيرها ـ عليهم التوبة إلى الله والتزام الطريق المشروع

(11/186)

للكسب وطلب الرزق.
وفق الله الجميع لمعرفة الحق والعمل به، إنه سميع مجيب، وصلى الله وسلم على نبينا محمد.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/187)

الفتوى رقم (19416)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي: رئيس اللجنة المنظمة لسباق الجري الخيري السنوي عبد العزيز بن علي التركي، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (269) وتاريخ 14\1\1418هـ، وقد سأل المستفتي سؤالا هذا نصه:
منذ عامين يقام سباق خيري للجري مرة واحدة كل عام في المنطقة الشرقية، يهدف السباق إلى تحقيق الغايات التالية:
1- تعويد المجتمع على الحركة والرياضة وتقوية الأبدان.
2- بث روح التعاون في المجتمع لأعمال الخير بطرق فيها مشاركة وحب ومساعدة الآخرين.

(11/187)

3- ترسيخ مبدأ خدمة المجتمع لدى أبنائنا من طلاب المدارس وتعويدهم على العمل الخيري لما فيه صالح دينهم وأمتهم.
4- جمع التبرعات والمساهمات من حصيلة توزيع الاستمارات وإيرادات الإعلانات الخاصة بالسباق وتوزيع حصيلتها على الجمعيات الخيرية في المنطقة مثل (الجمعية الخيرية لتحفيظ القرآن الكريم، دار رعاية الأيتام، دار التربية الاجتماعية، وجمعية رعاية وتأهيل المعاقين) وغيرها حيث بلغ عدد الجمعيات والمراكز الخيرية ثمانية وأربعين جمعية ومركز خيري.
وتتخذ اللجنة المنظمة للسباق الخيري السنوي الوسائل التالية لتحقيق تلك الأهداف:
1- بيع استمارة الاشتراك في السباق بمبلغ (100) مائة ريال ويحصل كل مشترك على الأغراض الخاصة بالسباق، مع ميدالية لكل مشترك ضمن هذا المبلغ، ولكل مشارك الحرية في الجري أو التبرع بقيمة استمارة الاشتراك في السباق لهذا العمل الخيري.
2- يقوم بتوزيع استمارات الاشتراك في السباق للراغبين في الجري أو التبرع طلاب المدارس في خارج أوقات الصلاة والدراسة والمذاكرة.
3- يتم تشجيع الشركات والمؤسسات والأفراد على المساهمة بمنح

(11/188)

جوائز وهدايا للفائزين والحضور.
4- يتم الجري على جزأين: الجزء الأول (5) كلم، والجزء الثاني (10) كلم، ولكل مسافة متسابقون، ويتم الجري في كلا المرحلتين في نفس الوقت.
5- تمنح جوائز للفائزين الثلاثة الأول حسب فئات الأعمار وهي عبارة عن كؤوس وميداليات ومبالغ نقدية متفاوتة.
6- ما بقي من الجوائز يقرع عن طريق السحب بين جمهور الحاضرين الذين اشتروا تذاكر سواء شاركوا في الجري أو تبرعوا بقيمتها.
يا أصحاب الفضيلة: هذا مجمل أهداف وغايات هذا السباق، وكذلك وسائله، وحيث إننا لم نقم بهذا العمل إلا بقصد الخير ومساعدة الآخرين، ورغبة منا في نقاء هذا العمل وبعده عن الشبهات الشرعية ـ لذا نرجو فضيلتكم إفتاءنا في هذا العمل، وإظهار ما يوافق منه الشرع، وما يخالفه منه، حتى يتم السير به بتوفيق الله نحو ما يحقق الخير لمجتمعنا ولأبنائنا، مع العلم أن هذا العمل الخيري (السباق الخيري السنوي للجري) هو عمل تطوعي من الجميع، سواء كانوا لجنة منظمة أو طلابا أو غيرهم من القائمين عليه، وليست له أي صبغة تجارية أو نفعية خاصة. والله من وراء القصد.

(11/189)

وبعد دراسة اللجنة للاستفتاء أجابت بأن السباق على الوجه المذكور في السؤال لا يجوز؛ لقول النبي - صلى الله عليه وسلم - «لا سبق إلا في نصل أو خف أو حافر (1) » ، والمراد بالسبق: العوض، والمراد بالنصل الرمي وبالخف الإبل وبالحافر الخيل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن الترمذي الجهاد (1700) ، سنن النسائي الخيل (3586) ، سنن أبي داود الجهاد (2574) ، سنن ابن ماجه الجهاد (2878) ، مسند أحمد (2/256) .

(11/190)

السؤال الأول من الفتوى رقم (20952)
س1: هذه رسالتي إلى فضيلتكم راجية الله تعالى أن تفتوني في مشكلتي وهي في سطور موجزة، تتمثل في: أعلن عن مسابقة للقرآن الكريم في شهر رمضان، وهذا على مستوى جمهورية مصر العربية، والحمد لله على توفيقه، فقد وفقني الله وكسبت المسابقة، فكسبت هذه الجائزة المرفقة بهذا الخطاب، ولكنني إلى الآن لم أصرف ولا كوبون حتى أتأكد من عدم ربوية هذه الجائزة، مع إنني محتاجة إلى كتب كالمغني أو الإنصاف أو فتاوى شيخ الإسلام، هذا لأنني والحمد لله قد درست كتبا في الفقه الحنبلي كالعمدة، وأيضا كـ: (الشرح الممتع على زاد المستقنع) لفضيلة الشيخ محمد الصالح العثيمين، ولكني توقفت؛ لأن الشيخ قد توقف إلى المجلد

(11/190)

الثامن فلم يصدر التاسع إلى الآن، هذا وإن زوجي موظف بمرتب لا يسع لشراء شريط إسلامي، فكيف بكتاب ثمنه أكثر من مرتب زوجي بثلاثة أضعاف؟ فالرجاء إفتائي في مشكلتي.
ج1: إذا كانت هذه المسابقة مجرد إجابة على أسئلة ثقافية، دون دفع مال مقابل ذلك فإن أخذ الجائزة المترتبة على ذلك جائز ولا محذور فيه، أما إن ترتب على الاشتراك في هذه المسابقة دفع مال قبل الحصول عليها أو بعدها فإن ذلك من صور الميسر المحرمة، فلا يجوز أخذ الجائزة في هذه الحالة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/191)

الفتوى رقم (21070)
س: لدي النية إن شاء الله بعمل مجلة خاصة تعنى برياضة الفروسية، تكون الفائدة الربحية فيها من الإعلانات ومن زيادة بيع وتوزيع الأعداد، وذلك بعمل مسابقة أسبوعية مع كل عدد، وكذلك زيادة التوزيع تزيد من سعر الإعلان.
شرح المسابقة:
* تكون المسابقة عن طريق الاتصال برقم هاتف خاص يقوم

(11/191)

بالرد الآلي على المشترك.
* يرفق مع كل عدد رقم خاص مختلف يشترك به شخص واحد فقط.
* يكون في المجلة شرح لأسماء وأنواع وتصنيف الخيول المشاركة وأشواطها واشتراطاتها.
* يرشح المشترك ثلاثة خيول للفوز لكل شوط وذلك بالترتيب لإنابة كل خيل للآخر في حال الانسحاب. وفي العادة يكون الترشيح بناء على تاريخ الخيل المشارك من عدد البطولات التي فاز بها وأداؤه في آخر البطولات وظروفه الصحية ونشاطه التدريبي.
* أثناء الاتصال يسجل المشترك رقم اشتراكه، ثم ترشيحه للخيول المشتركة بالأرقام، وذلك حسب التعليمات.
* في خلال ثوان قليلة إن شاء الله يعتبر المتصل في عداد المشتركين.
* يكون سحب نتائج الفائزين عن طريق الحاسب الآلي، وذلك حسب ترشيحهم، وبعد إدخال نتيجة المسابقة.
* تكون هناك عشر جوائز قيمة أسبوعية بالترتيب للفائزين حسب النتائج.

(11/192)

نرجو من الله التوفيق والعمل الصواب، راجيا من سماحتكم الفتوى في شرعيتها أم لا، والنصيحة، وذلك لحرصي الشديد بالسير على ما يحبه الله ويرضاه.
ج: المسابقة المذكورة من الرهان المحرم الذي يدخل في الميسر، والله تعالى يقول:
{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} (1) ، وعليه فهو أكل للمال بالباطل، فالواجب عليك الإعراض عن مثل هذه المسابقات، ومن ترك شيئا لله عوضه خيرا منه، قال الله تعالى:
{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (2) {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} (3) .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة المائدة الآية 90
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(11/193)

الفتوى رقم (17764)
س: هل المسابقة القرآنية جائزة أم لا؟
ج: لا بأس بالمسابقة في حفظ القرآن الكريم وتلاوته، وأخذ

(11/193)

الجائزة على ذلك، إذا كان ذلك بغير دفع مال من الطالب المتسابق؛ لأن ذلك من الإعانة على حفظ القرآن وطلب العلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/194)

السؤال الرابع من الفتوى رقم (16815)
س4: هل يجوز توزيع الجوائز والاحتفال بالطلاب المتفوقين في المسجد، علما بأن الاحتفال يفتتح بقراءة القرآن الكريم ولا يوجد فيه تصفيق باليدين؟
ج4: يجوز توزيع الجوائز على المتفوقين في المسجد، إذا كانت هذه الجوائز على أعمال مباحة أو أعمال مشروعة مثل حفظ القرآن الكريم ومسائل العلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/194)

الفتوى رقم (19512)
س: نرجو التكرم بالإجابة على هذه الأسئلة وجزاكم الله خير الجزاء وأعظم الأجر: دار الإفتاء في الفلبين برئاسة الشيخ مختار عابد

(11/194)

مبعوث وزارة الشؤون الإسلامية بالسعودية ـ تنظم سنويا مسابقات لتلاوة القرآن الكريم على عدة مستويات (مستوى بلدية؛ أي في كل بلدة، ومستوى محافظة ومستوى إقليم) يدعى إليها متسابقون من الرجال والنساء وبحضور الرجال والنساء، والحكم من الرجال، والحضور يستمعون إلى تلاوات الرجال والنساء، السؤال: ما حكم هذه المسابقات؟ نرجو الإجابة بالتفصيل مع الدليل من الكتاب والسنة؛ لأن هذا الشيخ مختار عابد قد أباح هذه المسابقة بما فيها من الرجال والنساء بحجة أنها تشجيع للمسلمين في دراسة القرآن الكريم تلاوة وحفظا.
وأرجو كذلك توجيه صورة الإجابة إلى المفتي المذكور على العنوان الثاني. جزاكم الله خيرا.
ج: إجراء المسابقة على حفظ القرآن الكريم عمل طيب؛ لما فيه من التشجيع على دراسة كتاب الله وحفظه، ولكن يجب أن تفصل النساء عن الرجال، وأن يتولى سماع قراءتهن حافظات للقرآن من النساء؛ تجنبا للفتنة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/195)


التأمين - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

التأمين
الفتوى رقم (21563)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي: الأمير سلطان بن فيصل بن محمد بن عبد العزيز آل سعود، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2983) وتاريخ 15\5\1421هـ وقد سأل المستفتي سؤالا هذا نصه:
يعلم سماحتكم بأن البلاد ذات موقع يربط دول الشام والخليج بعضها البعض، والدول المجاورة تتوفر بها احتياجات تجارية في بلاد الشام، وكذلك بلاد الشام لها احتياجات من هذه الدول، وأصبحت منافذ المملكة العربية السعودية البرية نقطة وصل بين البضائع القادمة من لبنان وتركيا وسوريا والأردن ومصر وغيرها إلى دول الخليج، والعكس كذلك، مما ينتج عن ذلك دخول أعداد كبيرة من السيارات الصغيرة والكبيرة، يقودها سائقون من هذه الدول المجاورة، وينتج عن ذلك حوادث مرورية، تؤدي بعضها إلى الإصابات والوفيات والخسائر في الممتلكات والأرواح للمواطنين

(11/196)

السعوديين وغيرهم.
وعلى ضوء ذلك تقوم الدولة أعزها الله بالتحفظ على السائق العابر في دور الإصلاحية، وتتكفل الدولة بجميع الأعباء المالية والعينية لحين صدور الحكم الشرعي، ومن ثم تطبيقه، وفيما يتعلق بالدية فمعظم الأحيان تقوم اللجان الخيرية السعودية بدفعها لعجز السائق العابر عن تحمل المبالغ المالية، وقد تطول مدة بقائه في الإصلاحيات وينقطع عن عمله ورزق عائلته في بلاده، مما يسبب الضرر للجميع سواء السعودي أو العابر.
ولدينا رغبة في التطور والتحديث بما يتوافق مع شريعتنا السمحاء؛ وهي القيام باستئذان حكومتنا الرشيدة بتطبيق التأمين التعاون الإسلامي على العابرين لأراضي المملكة العربية السعودية أسوة بالمعاملة بالمثل في الدول المجاورة، ومن فوائدها ما يلي:
1- سوف نرتبط ارتباطا كليا بشروط فتوى هيئة كبار العلماء رقم (51) والمتضمن جواز التأمين التعاوني.
2- سوف يستفيد السائق عند حصول الحادث لا سمح الله بأن يتم سداد ما عليه من التزامات مادية، والعودة إلى بلاده للتمكن من إعالة أسرته وعدم تفكك الأسرة.
3- التوفير الاقتصادي على خزينة الدولة نتيجة المصاريف اللازمة

(11/197)

للرعاية الشاملة بجميع أنواعها للسجين.
4- استقرار الوضع الاجتماعي والنفسي عند دخول مواطني دول الجوار العربية للبلاد فيما يتعلق بحفظ حقوقهم.
5- حفظ حقوق المواطنين والمقيمين وسرعة حصولهم على حقوقهم المالية، وخاصة أن هناك عوائل وأيتاما لا يعولهم إلا رب الأسرة وانقطاعه عنهم يؤثر عليهم سلبا.
لذا نلتمس من سماحتكم توجيهنا برأيكم السديد حيال هذا الأمر، وفقكم الله.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه سبق أن صدر من هيئة كبار العلماء قرار برقم (55) يقضي بتحريم التأمين التجاري، بجميع أنواعه، لما فيه من الضرر والمخاطرات العظيمة، وأكل أموال الناس بالباطل، وهي أمور يحرمها الشرع المطهر وينهى عنها أشد النهي، كما صدر قرار من هيئة كبار العلماء برقم (51) يقضي بجواز التأمين التعاوني، وهو الذي يتكون من تبرعات المحسنين، ويقصد به مساعدة المحتاج والمنكوب، ولا يعود منه شيء للمشتركين لا رؤوس أموال ولا أرباح ولا أي عائد استثماري؛ لأن قصد المشترك ثواب الله سبحانه وتعالى بمساعدة المحتاج، ولم يقصد عائدا دنيويا، وذلك داخل في قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} (1)
__________
(1) سورة المائدة الآية 2

(11/198)

وفي قول النبي - صلى الله عليه وسلم - «والله في عون العبد ما كان العبد في عون أخيه (1) » وما ذكر في السؤال هو من التأمين التجاري المحرم، وعليه فلا يجوز إقراره ولا العمل به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699) ، سنن الترمذي القراءات (2945) ، سنن أبي داود الأدب (4946) ، سنن ابن ماجه المقدمة (225) ، مسند أحمد (2/514) .

(11/199)

الفتوى رقم (20693)
س: أعمل في شركة، وقد قامت هذه الشركة باتفاقية مع بعض المستشفيات للتأمين الطبي على موظفي الشركة، وذلك بأن تدفع للمستشفيات مثلا مليون ريال سنويا، على أن تقوم تلك المستشفيات بمعالجة منسوبي الشركة لمدة عام لأمراض وإصابات موضحة في العقد المتفق عليه، فهل يجوز لنا أن نعالج في هذه المستشفيات وفق هذا النظام، أم أن ذلك من المقامرة؟
ج: التأمين التجاري ـ ومنه التأمين الصحي ـ محرم بجميع أنواعه؛ لما فيه من أكل المال بالباطل ولما فيه من الجهالة والغرر والمقامرة، والواجب على المسلم أن لا يدخل فيه ولا يستعمله إذا كان

(11/199)

يعمل في شركة تستعمله مع موظفيها، وعليه أن يتعالج على حسابه وفي الحلال غنية عن الحرام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/200)

الفتوى رقم (21667)
س: إذا كان لدى شخص مستوصف، ويتعاقد مع بعض الشركات لعلاج موظفيها مقابل مبلغ سنوي مقطوع، ويكون هؤلاء الموظفون يترددون على المستوصف للعلاج بين الحين والآخر بدون تحديد الحد الأدنى أو الأعلى لهذه الزيارات، فهل مثل هذا العقد جائز شرعا؟ أرجو إفادتي، وفقكم الله وسدد خطاكم إنه سميع مجيب.
ج: هذا هو التأمين الصحي؛ وهو نوع من التأمين التجاري، والتأمين التجاري محرم كما صدر به قرار من هيئة كبار العلماء (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) انظر القرار في (المجموعة الأولى) من فتاوى اللجنة 15\275 وما بعدها.

(11/200)

الفتوى رقم (21238)
س: أفيد سماحتكم أن شركة الرياض للتعمير تقوم بتوفير التغطية الطبية لموظفيها وأبنائهم وأزواجهم دون مقابل عبر تسديد فواتير علاجهم في الجهات الطبية المعتمدة من الشركة، وذلك وفق تنظيم خاص بذلك، والشركة تتجه الآن إلى إلغاء هذا التنظيم والتعاقد مع إحدى شركات التأمين لتوفير العلاج للموظفين وعوائلهم، وذلك بأن تدفع شركة الرياض للتعمير مبلغا مقطوعا سنويا مقابل التأمين لعلاج كل شخص، بغض النظر إن زادت تكاليف العلاج خلال السنة عن قيمة المبلغ المقطوع أو قلت، ونسأل في هذه الحالة:
1- هل يجوز للشركة توقيع عقد التأمين مع شركة التأمين؟
2- هل يجوز لموظفي الشركة الاستفادة من العلاج المقدم بموجب هذا العقد؟ علما أن الموظفين مطالبون حسب أحكام هذا العقد بدفع نسبة محددة من تكاليف علاجهم تسدد لشركة التأمين مباشرة؟
3- هل ينطبق على هذه الحالة، فتوى اللجنة الدائمة رقم

(11/201)

(20629) وتاريخ 13\10\1419هـ (1)
ج: التأمين الطبي المذكور ضرب من ضروب التأمين التجاري المحرم شرعا؛ لما فيه من الغرر والمقامرة وأكل أموال الناس بالباطل.
وقد صدر قرار هيئة كبار العلماء بتحريم التأمين التجاري، لهذا فلا يجوز لشركة الرياض للتعمير إجراء هذا العقد، ولا يجوز لموظفيها الاستفادة منه، ولا الدخول فيه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) انظر (المجموعة الأولى) من فتاوى اللجنة 5\310.

(11/202)


المال الحرام - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

المال الحرام
(ما يلحق بالغصب)
الفتوى رقم (15719)
س: في ذات مرة منذ 15 عاما تقريبا أو أكثر من ذلك كنت في منزل أحد الجيران، فوجدته على سرير الموت، وأخذوه إلى المستشفى، ووجدت زوجته جالسة، وبجانبها امرأة أخرى، فجلسنا سويا، فقالت المرأة الثانية للزوجة: (خذي من المال الخاص بالزوج) وقالت الزوجة: وهل ستكشفون أمري؟ فقلنا لها: لا أبدا، ولم ندر ماذا نعمل، فقامت الزوجة وأخذت من المال الله أعلم به، ولربما الزوجة تعلم كم عدده. وبعد وفاة الزوج وتوزيع التركة لم يظهر هذا المبلغ المأخوذ من التركة، ولم نكشف هذا المبلغ وظل مخفيا حتى هذا اليوم، وتذكرت هذه الحادثة هذا اليوم فقمت للزوجة ونصحتها بأن ترد المبلغ أو تخبر الورثة عنه، ولكنها قالت: لم أستطع، ولن تستطيع أن تقوم بذلك، علما بأن المبلغ أخذت منه المرأة الثانية بعضا منه، ولربما كله وقضت به حاجتها، وأنا أسمع وأرى ولكني أجهل ما أعمل، وورثته: زوجته المذكورة وابن لها، وله بنت من زوجة أخرى متوفاة فما الحكم في هذه القضية، وماذا علي، وماذا على الزوجة، وماذا على

(11/203)

المرأة الثانية، وماذا نعمل؟ أفيدونا أفادكم الله وجزاكم الله خيرا.
ج: يجب على الزوجة التي أخذت المال التوبة إلى الله تعالى ورد المال الذي أخذته إلى ورثة زوجها، لا سيما البنت التي من غيرها. وعلى المرأة المشيرة أن ترد المال كذلك إلى الورثة، وعليها وعلى من علم ولم ينكر التوبة إلى الله عز وجل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/204)

السؤال الثاني من الفتوى رقم (18490)
س2: هل الأموال التي دخلت على صاحبها بطرق غير شرعية ومحرمة هل عليها زكاة أم لا، وما مصير الصدقة منها والزواج؟
ج 2: الأموال التي دخلت على المسلم من طريق حرام وهو يعلم حرمتها وقت دخولها عليه، يجب عليه أن يتوب إلى الله منها، وأن يتخلص منها بأن يضعها في مشروع عام غير بناء المساجد أو يدفعها للفقراء والمحتاجين، ولا يجوز له أن يتملكها وهو يعلم أنها حرام. أما إن كانت دخلت عليه بغصب أو نهب أو سرقة أو نحو ذلك فإنه يلزمه ردها على أهلها بأي وسيلة كانت، إذا كان يعرفهم، أو ورثتهم إن كانوا أمواتا، فإن لم يعرفهم تصدق بها بالنية عنهم.

(11/204)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/205)

السؤال الثالث من الفتوى رقم (19611)
س3: توفي عندنا شخص، وله ورثة نساء وولد واحد صغير عمره حوالي ثلاث سنوات، ومما خلف من التركة سيارة ونيت، السيارة بقيت عند أحد أقاربه من بني عمومته، وزوج لأحد بنات المتوفى الوارثات، وقدر الله واحتجت الونيت المذكور، وطلبت إعارته من الشخص المذكور لمدة عشرة أيام، أنقل فيه طلابا وأقضي لزومي عليه، وبعد العشرة أيام أعدته له كما أخذته منه سليما، إلا أنني ندمت ندما شديدا في عملي هذا؛ لأن الونيت ليس ملكا للمذكور، وإنما هو ملك ورثة المتوفى، منهم بنت وولد صغير، وليس لهم من يعولهم بعد الله إلا أهل الخير، وقررت أن أحسب أجرة السيارة المذكورة يوميا، حسب ما يؤجر أهل المؤسسات أمثالها لمدة عشرة أيام، ولكن احترت فيما يلي:
من أعطيها من الورثة؛ هل أعطيها البنت والولد الصغير، أم أعطيها جميع الورثة، أم أتصدق بها عن المتوفى صاحب السيارة، علما أن جميع الورثة أحوالهم المادية طيبة ما عدا الولد الصغير

(11/205)

والبنت الصغيرة ووالدتهم. أرجو إفادتي؟
ج3: يجب عليك دفع جميع أجرة السيارة مدة عشرة الأيام التي استعملت السيارة فيها إلى جميع الورثة، إلا أن يسمح المرشدون منهم عن حقهم، أما نصيب القاصرين فيسلم لوكيلهم الشرعي.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/206)

السؤال الأول من الفتوى رقم (20721)
س1: امرأة تقول: إنها كانت قديما تأخذ من شعر الإبل، وذلك بأمر من أم زوجها، وكانت هذه الإبل لإخوة أم زوجها، وكان الناس يقولون في ذلك الوقت إنها إذا شربت الإبل من الماء الذي يوجد عندهم صار وبرها وشعرها ولبنها حلالا، فهل علي سماحة الشيخ شيء، حيث إني كنت آخذ من وبرها؟
ج1: إذا أذن أهل الإبل لهذه المرأة أن تأخذ من أصوافها، أو علموا بذلك وسكتوا فإنه لا حرج على هذه المرأة بأخذها للصوف للاستفادة منه، أما إن كانت تأخذ ذلك الصوف بدون علم المالكين لهذه الإبل أو بدون رضاهم فإنه لا يجوز لها أن تأخذ من أصواف هذه الإبل، وعليها أن تستبيحهم عما مضى وأن لا

(11/206)

تعود لذلك مستقبلا إلا برضاهم، ومجرد شرب هذه الإبل من الماء الذي يخص غير المالكين لهذه الإبل لا يبيح لهم لبنها ووبرها وشعرها ونحو ذلك بدون إذن أصحابها ورضاهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/207)

الفتوى رقم (20631)
س: كان لي مبلغ من المال لدى إحدى الشركات الأجنبية العاملة داخل السعودية، هذا المبلغ قدره أربعة آلاف وخمسمائة ريال (4500) لقاء عمل مع تلك الشركة، قد راجعتهم عدة مرات بقصد استيفاء ذلك المبلغ وكانوا يتعذرون بعدم الدفع بسبب عدم وجود المهندس الذي كان مستلما للمشروع، ويقولون بأنه نقل إلى إحدى الشركات الأخرى، وعلي مطالبة ذلك المهندس وأخيرا راجعت مدير الشركة فأفادني قائلا: أطلب مبلغا وقدره عشرون ألف ريال، وزودنا بالمستندات اللازمة لمطالبة هذا المبلغ، وإذا أحببت أن تعطيني شيئا من هذا المبلغ أو خذه لك، حيث إن هذه الشركة ظالمة، وقام هو بالشرح على المستندات، وكلفهم بدفع المبلغ كاملا واستلمت المبلغ كاملا وقدره عشرون ألف ريال (20.000) .

(11/207)

السؤال: هل المبلغ الزائد عن استحقاقي حلال لي أم لا، وفي حالة عدم أحقيته هل يجوز التبرع به في عمل خيري أو أتصدق به على المحتاجين؟ أفتونا جزاكم الله خيرا.
ج: هذا العمل المذكور لا يجوز؛ لأنه كذب واحتيال لأكل المال بالباطل، ولا يحل للسائل إلا المطالبة بالمبلغ الذي يستحقه على الشركة لقول الله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} (1) ، والواجب عليك رد المبلغ الزائد عن حقك إلى الشركة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 29

(11/208)

الفتوى رقم (20777)
س: في عهد بعيد وفي أول العمر كان فينا غرة وجهل وجوع فنسرق بعض الأموال من المواشي، وأنا الآن تائب وأريد أن أقضي ما بذمتي للناس، وأسأل عما يلي:
1- سرقت هيلا بقيمة مائة وعشرين ريالا قبل أربعين سنة، وأريد

(11/208)

أن أقضيه الآن، فهل أدفع قيمته الآن، أو قيمته التي بعتها به في ذلك الوقت.
2- سرقت بعض الأغنام وأنتجت عندي أي حصل منها نماء، فهل أقضي رؤوس الغنم أم يلزم أن أقضي النماء معها؟
3- إذا كان معي شركاء فهل أقضي ما علي أم ماذا؟
والله يحفظكم.
ج: ما سرقته من الهيل ترد قيمته التي يقدر بها يوم سرقته إلى صاحبه إن كان موجودا أو إلى ورثته إن كان صاحبها ميتا، وإن لم تتمكن من ذلك فإنك تتصدق به على الفقراء بالنية عن صاحبه، فإن جاء صاحبه أو عرفته بعد ذلك أو عرفت ورثته في أي مكان أعطيته القيمة، ولك أجر الصدقة إن شاء الله، أما الأغنام التي سرقتها فإنك تردها مع نمائها إلى صاحبها إن كان موجودا، أو إلى ورثته إن كانوا موجودين، وإن لم يكونوا موجودين أو لم تستطع الحصول عليهم فإنك تقدر قيمة تلك الغنم وقت سرقتها كما تقدر قيمة نمائها وتتصدق بالمجموع بالنية عن صاحبها، فإن أتى مستحقها أو عرفته أو عرفت ورثته في أي مكان أعطيته الغنم مع نمائها أو قيمتها كما سبق أن تصرفت بها، ويكون لك أجر الصدقة إن شاء الله، وإن كنت شريكا مع شركاء في السرقة فإنك تبرئ ذمتك بالتخلص مما سرقته بإرجاعه إلى صاحبه أو التصدق بقيمته بالنية عن صاحبه إن لم تجد

(11/209)

صاحبه أو ورثته كما سبق، وعليك التوبة النصوح وعدم العودة لمثل هذا العمل السيئ، وعليك بمناصحة الشركاء الذين اشتركوا معك في السرقة بإبراء ذمتهم مما سرقوا مع تخويفهم من عذاب الله، وأن أخذ أموال الناس ظلم لهم لا يسقط إلا برد الحقوق إلى أهلها، أو عفو أصحاب الحقوق عنها والتنازل عنها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/210)

السؤال الثاني من الفتوى رقم (21209)
س2: توفيت جدتي رحمها الله، وقد أخذنا من مالها قبل وفاتها على نية أني أرده، ولكن حالتنا المادية صعبة وجدتي قد توفيت ولم أرد عليها المال الذي أخذته فما الحكم؟
ج2: عليك إخبار ورثة جدتك بذلك؛ لأن المال من ضمن تركة جدتك رحمها الله تعالى، فإن سامحوك به وهم أهل للتصرف فهو لك، وإن لم يسمحوا فإنك ترده عليهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/210)

الفتوى رقم (21682)
س1: كان معي سلعة اشتريتها بمبلغ معين، ثم سألني أحد أصدقائي: بكم اشتريت هذه السلعة؟ فقلت له: اشتريتها بكذا وكذا، وزودتها عن ثمنها الذي اشتريتها به، فقال لي صديقي: خذ هذا المبلغ واشتر لي مثلها، فأخذت الفلوس وشريت له، والباقي أخذته، وصديقي متوفى. فماذا أفعل؟
ج1: عليك التوبة إلى الله، ودفع الفلوس الزائدة عن ثمن السلعة المذكورة إلى ورثة المتوفى، وطلب المسامحة منهم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/211)

س2: أحد أصدقائي أرسل لأهله معي فلوسا، ونسيت لمن هذه الفلوس، وصرفتها، ثم عاد إلي وسألني: هل وصلت الفلوس إلى أهلي؟ فقلت له: لم أعلم أنك أرسلت بشيء، وحلفت بالله أني لا أعلم، ثم تذكرت بعدها أنه أعطاني الفلوس، فخجلت أن أعلمه، وندمت على ما فعلت، ولازال صاحب الفلوس على قيد الحياة. آمل النظر في هذا الأمر.
ج2: عليك أن تدفع الفلوس المذكورة إلى صاحبها مع طلب المسامحة منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/211)

السؤال الثاني من الفتوى رقم (20894)
س2: هناك طريقة يقوم بها أصحاب الأراضي المساهم معهم، وهي أنهم هداهم الله عندما يبيعون أرضا يبقون نسبة ضئيلة من الأرض، تكون هذه النسبة عذرا لهم حتى لا يسددوا للمساهمين جميع حقوقهم. هل يجوز لهؤلاء ما يفعلون؟
ج 2: إذا كان الواقع كما ذكر فإنه لا يجوز لتجار الأراضي المساهم معهم إبقاء شيء من الأراضي للاحتيال على المساهمين حتى لا يعطوهم كامل حقوقهم، فإن ذلك من المماطلة في إيصال الحقوق، وهو ظلم، قال النبي - صلى الله عليه وسلم - «مطل الغني ظلم (1) » متفق على صحته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2400) ، صحيح مسلم المساقاة (1564) ، سنن النسائي البيوع (4691) ، سنن أبي داود البيوع (3345) ، مسند أحمد (2/465) ، موطأ مالك البيوع (1379) ، سنن الدارمي البيوع (2586) .

(11/212)

الفتوى رقم (21715)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مدير مركز الدعوة والإرشاد بالدمام رقم (22\1\1259) وتاريخ 25\8\1421هـ، مرفقا به الاستفتاء المرفوع من سعادة قائد الشرطة العسكرية بحرس الحدود بالشرقية

(11/212)

والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5458) وتاريخ 1\9\1421هـ، وقد سأل سعادته سؤالا هذا نصه:
نفيد سماحتكم أنه كان لدينا قسم باسم المطالبات المالية، وقد عمل له تنظيم جديد في عام 1417هـ، وقبل هذا العام تخلف لدينا مبلغ وقدره تسعة آلاف وسبعمائة وخمسة (9705) ريالات، وهذا المبلغ مستحصل من بعض الأفراد لدينا لصالح مواطنين، وقد جرت عدة محاولات لمعرفة المواطنين المستحصل لصالحهم هذا المبلغ أو الأفراد المحسوم عليهم، إلا أنه لم يتم معرفة أحد منهم.
لذا نود من فضيلتكم إفادتنا هل من الممكن صرف هذا المبلغ في بناء وترميم مساجد في حرس الحدود؟ سائلين الله أن يحفظكم ويرعاكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه يجب على الذي استحصل المبلغ المذكور بذل الوسائل الممكنة لمعرفة الدافعين والمدفوع لهم، ومنها الإعلان لديهم، فإذا تعذر معرفتهم بعد بذل الجهد فيتصدق بالمبلغ المذكور بالنية عن أصحابه، أو يوضع في مشروع خيري.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/213)

الفتوى رقم (13993)
س: أفيدكم أنني خريجي المعاهد بالرياض، وبفضل من الله تيسر لي وأن حصلت على الشهادة الجامعية، وبعد التخرج التحقت بالسلك العسكري ومنحت رتبة ضابط، وذلك من عام 1402هـ ولا يخفى عليكم أنه يصرف لخريج الجامعة خمسون ألف ريال (50.000) ريال إذا لم يسبق له العمل في المجال الحكومي، وسبق أن عملت خمس سنوات كمدرس بشهادة المعهد، وبعد أن هدانا الله سبحانه وتعالى صرت أفكر في هذه الخمسين ليل نهار هل هي حلال أم حرام، وقد حاولت إعادتها للجهة التابع لها، ولكن يترتب على ذلك محاكمة عسكرية ومساءلات كبيرة بالنسبة للضابط، لذا آمل توجيهي نحوها، هل أستطيع إرسالها للمجاهدين في فلسطين أو أفغانستان أو أي بلد مسلم يحتاج إليها؟ أفيدونا وفقكم الله.
ج: إذا كان الأمر كما ذكر فإنك تتصدق بالمبلغ المذكور على الفقراء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/214)

السؤال الثالث من الفتوى رقم (14167)
س3: كنت مديرا لمدرسة، ويأتيني بعض الأحيان مبالغ تخصص لأنظمة معينة من فنية ورياضية وأنشطة أخرى، ولكني آخذ منها الكثير ولا أصرف إلا القليل، ولا أعرف الآن مقدار ما أخذته، وأنا الآن تبت فكيف أبرئ ذمتي من هذه المصيبة؟
غفر الله لك سماحة الشيخ، وعفا عنك، وأمد في عمرك على طاعته، وختم لك بصالح الأعمال، وصلى الله على نبينا محمد وآله وصحبه وسلم.
ج3: اجتهد في معرفة المبالغ التي أخذتها وأعدها إلى صندوق المدرسة، فإن تعذر ذلك فتصدق بها على الفقراء بالنية عن أصحابها، مع التوبة إلى الله سبحانه من ذلك، غفر الله لنا ولك ولجميع المسلمين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/215)

الفتوى رقم (21534)
س: عمل أبي في فرنسا مدة أربع أو خمس سنوات، ثم عاد إلى المغرب، وبعد سنوات أصبحوا يرسلون له أجرة المعاش، وبعد وفاته

(11/215)

انتقل المعاش إلى والدتي، والتي طلبت من جميع إخوتي التوقيع على إحدى الأوراق الخاصة بالمعاش، وعند رفضي غضبت مني كثيرا، فأنا أعتبر حراما كل سنتيم فاق المبلغ المقتطع من أجرة والدي سنوات عمله، فوقعت تلك الورقة لإرضائها فأصبحت بعد اكتمال التوقيعات (جميع الإخوة) تستفيد من المعاش عن طريق أحد البنوك.
فهل أنا مخطئ في التوقيع على تلك الورقة، وهل أجرة المعاش حرام وخصوصا المبالغ الزائدة عن الاقتطاع الذي مورس على أجرة والدي خلال سنوات عمله؟
ج: إذا كانت المبالغ المذكورة استحقاقا لوالدكم عن عمله المباح فإنكم ترثونها عنه بعد وفاته، فهي حق لكم، وإن كانت في مقابل عمل محرم فهي حرام عليه وعليكم، ولا يجوز لكم أخذها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/216)

الفتوى رقم (21662)
س: أنا شاب متكفل بأسرة أعولها، وأعمل في مطعم تابع لجامعة التعليم العالي، حيث إن القانون يسمح للطلبة والعمال على السواء بتناول وجباتهم بمبلغ رمزي زهيد، لا يساوي القيمة الحقيقية للوجبة

(11/216)

وأنا أتناول وجبات في هذا المطعم، وأقوم أيضا بشراء وجبات إضافية بنفس المبلغ الرمزي لأخذها إلى أسرتي فهل هذا جائز شرعا؟ مع العلم أن دخلي ضعيف جدا لا يكفيني لإعالة أسرتي.
ج: إذا كان نظام المطعم المذكور يسمح لك بما ذكرت فلا حرج عليك في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/217)

الفتوى رقم (3293)
س: إنني وكيل شرعي لأخي، وسافر للخارج لتحضير الماجستير ودفع لي مبلغا من المال للقيام بتوزيعه للفقراء، كذلك بعد عام كامل من سفره عمدني بتنزيل زكاة ماله الموجود لدي أمانة، وحال الحول للعام الثاني وعمدني كذلك، وأصبح المجموع مقداره حوالي خمسة آلاف ريال عربي، وفي هذا العام شهر رمضان المبارك، 1400هـ تحسنت أوضاعي ولله الحمد، وقمت بإخراج المبلغ. فرغبتي من فضيلتكم التكرم بإفتائي وإرشادي هل يلزمني كفارة على ذلك أو أي شيء يكون في رضاء الله عز وجل. منتظر ما يصدر من فضيلتكم جزاكم الله عني خيرا.

(11/217)

ج: لقد أخطأت وأسأت في تأخيرك توزيع المبلغ الذي اؤتمنت على توزيعه طيلة المدة المذكورة، وما دمت قد وزعته على المستحقين فلا كفارة عليك ولا شيء غيرها إلا التوبة والاستغفار وعدم العودة لمثل هذا العمل، والندم على ما مضى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/218)

الفتوى رقم (3330)
س: أحد أقربائي قتل أحد أقربائه في الأراضي الأردنية، وبحكم قانون تلك البلاد حكم بالسجن مدة 6 سنوات بعمان، ثم صدر عفو عام عن المساجين صار على السجين دية قدرها عشرون ألف ريال، حسب الصلح العشائري في الأردن، وكان هذا السجين لا يملك شيئا من حطام الدنيا هو وأخوه، وكل أقربائهما تخلوا عنهما في تلك الديار، ساعتها كنت وكيلا بالجيش السعودي بطريف، وشحذوا همتي أن أفزع لهم، فأخذت إجازة للأردن، وعمل قائد القوات المسلحة بالأردن تعميما موجها إلى القوات السعودية، فجمعت كامل المبلغ ودفع، وتعبت بذلك تعبا شديدا للغاية، وقد كنت ساعتها في حاجة، فأبقيت لنفسي من المبلغ 3500 ريال

(11/218)

ودفعتها في مهر عروس مع نقود قليلة كانت عندي، والآن السجين القاتل موجود في القريات، ومتزوج ولديه أطفال وبيت عقاري، وهو عريف كاتب، وأريد أن أتخلص من هذا المبلغ لأريح ضميري وأنقي سيرتي، فماذا أعمل؟ مع العلم أن هذا المبلغ تبرع به عسكر، بعضهم تبرع بعشرة ريالات والبعض أكثر، وهو من عسكر متفرقين، ولا أعرف أصحابه، أفتوني جزاكم الله خيرا هل أرد المبلغ على السجين القاتل سابقا لأنه جمع باسمه، أو أوزعه صدقات على نية من تبرعوا به؟ هذا ودمتم.
ج: إذا كان الواقع كما ذكرت فعليك أن تصرف المبلغ في مثل الغرض الذي جمع له، إن وجدت حولك متحملا دية عاجزا عن أدائها، وإلا فتصدق به، ونرجو الله أن يأجرك على مساعدتك لأخيك المسلم، وأن يغفر لك في تأخير بقية المبلغ الذي فضل عما جمعته لقضاء الدية التي تحملها صاحبك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن قعود ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/219)

السؤال الأول من الفتوى رقم (17701)
س1: نسأل سماحتكم عن شخص سقط منه مبلغ من المال فرآه

(11/219)

شخص فأخذه؛ أي هذا المال، ولكن لم يعرف ذلك الشخص، وأخذته شهوة المال، ولكن لم يرد ذلك المال، وهو الآن لا يعرف صاحبه، ولكنه قد استعمل هذا المال، فماذا يفعل، هل يضمه إليه بعدما مضى على ذلك سنتان؟ نرجو الرد جزاكم الله خيرا.
ج1: يجب على الشخص الذي أخذ المال رده إلى صاحبه إن كان موجودا أو إلى ورثته إن كان ميتا، فإن تعذر ذلك تصدق به على الفقراء بالنية عن صاحبه، مع التوبة إلى الله سبحانه مما حصل منه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(11/220)

السؤال الأول والثاني من الفتوى رقم (20948)
س1: إن جدي قد أوتمن على مجموعة من الغنم وكان والدي هو الذي يسرح بها، وهو صغير دون سن البلوغ حسب علمي، وذات يوم ذبح منها واحدة ولم يستفد منها لا بأكل ولا بغيره، وإنما كان ذلك نوعا من العبث، ثم قال لجدي: أن تلك الشاة قد ماتت وأخبروا صاحب الغنم أن الشاة ماتت، وسلم صاحب الغنم الأمر،

(11/220)

ولكن لم يخبروه بالحقيقة. والآن جدي وأبي متوفيان يرحمهما الله فماذا أفعل؟ وإذا كان عليه شيء فكيف يخرج ومن أين، وكيف يصرف؟ وإني لا أعلم صاحب الشاة، أفتونا مأجورين.
ج1: إذا لم تعلم صاحب الشاة فتصدق بثمنها بالنية عنه من إرث أبيك أو مالك الخاص وأنت مأجور على ذلك إن شاء الله.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/221)

س2 إن والدي وجد جملا ضالا لا يعرف صاحبه وقام ببيعه، بعد البلوغ وأكل ثمنه، وهذا الأمر من فترة طويلة، ولا نعرف قيمة الجمل ولا صاحب الجمل، علما بأن والدي قد توفاه الله ـ رحمه الله تعالى ـ فماذا أفعل؟ وإن كان يجب دفع ثمن الجمل فمن أين يخرج وكيف يصرف؟
ج2: يقال في الجمل ما قيل في الجواب السابق.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/221)

الفتوى رقم (20704)
س: لي أخ يعمل في إحدى المدارس، ومديره في تلك المدرسة من أهل الصلاح في الظاهر ـ نحسبه كذلك والله حسيبه ولا نزكي على الله أحدا ـ ولكن عنده عادة غريبة، وهو متمسك بها ولا يريد تركها، وهي أنه إذا أراد أحد المدرسين في تلك المدرسة الزواج فإنه

(11/221)

يأمر مندوب الرواتب بخصم مبلغ معين من المال من راتب كل مدرس، رضي أو لم يرض، بحجة المساعدة للمتزوج، وطبعا هو يقول: أنا لا أجبر أحدا على الدفع وبإمكان المدرس ألا يدفع، ولكن هذا كلام نظري؛ لأن حقيقة الأمر أن كثيرا من المدرسين لا يستطيع المعارضة، إما حياء وخجلا من المدير أو لئلا يتهم بالبخل، وبعد أن صارت الرواتب عن طريق الشيكات وكل مدرس يستلم راتبه من البنك مباشرة استمر الوضع كما هو، ولكن بصورة أخرى؛ حيث تمرر ورقة فيها أسماء المدرسين والمبلغ الذي دفعه كل واحد منهم وهو محدد لا يزيد ولا ينقص فالمدرس الذي لا يريد أن يدفع المبلغ إذا وصلته الورقة دفع؛ لأنه يعلم أن الورقة ستسلم للمتزوج ويخجل أن ترسل الورقة ويكون اسمه مسجلا بدون المبلغ الذي من المفترض أن يكون أمامه، كما أن المدرس الذي لا يدفع يسأل: لماذا لا تدفع؟ ويقال له: نحن ندفع عنك الآن ثم تعيدها إلينا، فيضطر للدفع تحت سيف الحياء أو الخجل، وقد صرح كثير من المدرسين لزملائهم أنهم ما دفعوا المال إلا حياء وخجلا، وإلا فنفوسهم لم تطب به، والغريب ـ كما قلت سابقا ـ أن هذا المدير رغم صلاحه الظاهر متمسك بهذه العادة تمسكا غريبا، بحجة أنها مساعدة لا بد منها، وأن المبلغ المأخوذ من المدرس قليل لا يضره، ويظهر أنه متأثر بالوضع الاجتماعي؛ حيث إن هذه العادة منتشرة لدى كثير من مدراء المدارس، كما أنه يعتقد أنه يسن سنة حسنة،

(11/222)

وأنه لا يمكنه التراجع عنها بعد أن بدأها.
فأرجو ـ يا سماحة الشيخ ـ أن تبينوا لنا حكم عمل هذا المدير، فإن كان جائزا فالحمد لله، وإن كان غير جائز فنرجو أن تبينوا الحكم بيانا شافيا، وتوجهوا نصيحة له ليترك هذا العمل الذي يجعله آثما عند الله تعالى، كما يجعله عرضة للغيبة والسخرية من زملائه المدرسين، كما نرجو بيان حكم عمل المدرسين، بمعنى: هل يجوز لهم أن يدفعوا المال وهم غير راضين، أم يجب التصريح بحقيقة ما في نفوسهم للمدير؟
ج: من الأصول المقررة في الشريعة أنه لا يحل مال المسلم إلا بطيبة من نفسه، كما دلت على ذلك النصوص المتكاثرة، وعليه فلا يجوز إلزام المدرسين بدفع شيء من رواتبهم لبعض زملائهم إلا برضاهم وسماح نفوسهم به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/223)

الفتوى رقم (21337)
س: يسأل المستفتي سؤالا عن الاتفاق بين قبيلة آل يحمد بإنشاء صندوق بموجب مذكرة تأسيسية تشتمل على خمسة بنود فيها

(11/223)

فقرات متعددة.
ج: بعد النظر في الاتفاقية المرفقة تبين أنها مشتملة على إلزامات مالية يجب الوفاء بها من قبل أفراد اللحمة، ومن لم يشترك في هذه الاتفاقية فإنه يعتبر مفارقا لأفراد اللحمة، ويتحمل نتائج ذلك بنفسه، وإذا كان الأمر كذلك فإنه لا يجوز الاتفاق على مثل هذه الأمور والإلزام بها؛ لأنه إيجاب لما لم يوجبه الله ورسوله، ويترتب على ذلك من القطيعة والكراهية والشحناء ما هو محقق، وهذا ينافي مقاصد الشريعة المطهرة من حصول الألفة والمحبة والتعاون بين الأقارب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/224)

الفتوى رقم (21477)
س: يوجد لدينا صندوق خاص بالسابقين المشتركين فيه، وبه شروط معقدة، وهي الفرد المشترك في الصندوق يدفع كل سنة ألف ومائتين ريال في نهاية كل عام، بمعدل الشهر مائة ريال، وإذا حصل تأخير عن وقت الدفع يدفع عن كل شهر مبلغا جزائيا مائة ريال مع المبلغ المتأخر لمدة ستة أشهر، وبعد ذلك يعتبر منسحبا من الصندوق ولا يحق له أي مبلغ أن يأخذه، ويعتبر رصيده في الصندوق مصادرا

(11/224)

لجماعة الصندوق، وإذا بعد ذلك أراد الرجوع يدفع المبلغ المتأخر مضاعفا، مع جميع ما يخصه من فرقيات حصلت في مدة انسحابه أو وقوفه عن الدفع، علما بأن بعض الأفراد المشتركين أحوالهم مستورة، والبعض راتبه قليل لا يتجاوز ألف وخمسمائة ريال، والبعض بدون عمل، مما يجعله يتأخر عن الدفع ثم يعتبر منسحبا ويصادر رصيده لجماعة الصندوق.
أفيدوني بفتوى جزاكم الله خيرا، علما بأني سعيت بالمفاهمة مع أمين الصندوق، ولكن بدون جدوى، وإصرارهم بتنفيذ الشرط الجزائي، أرغب فتوى رسمية عن ذلك، وهو الشرط الجزائي، ومصادرة حق الفرد والزكاة، والله يحفظكم.
ج: بعد النظر في الاتفاقية المذكورة تبين أنها مشتملة على جزاءات مالية مضاعفة لما يدفعه المشترك أو حرمان المشترك من حقه وغير ذلك، وحيث إن هذه الجزاءات غير شرعية؛ لأنها من غير طيب نفس المشترك، ولأنها تحدث من البغضاء والشحناء بين المشتركين ما هو ظاهر ـ فالواجب تركها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/225)


الوديعة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الوديعة
الفتوى رقم (21678)
س: أمين صندوق في جهة حكومية سرق منه مال، وهذا المال عام، ومع هذا المال عام، ومع هذا المال مبلغ خاص لأحد الإخوان ودعه مع أمين الصندوق كأمانة وسرق كلا المالين، قام العاملون بجمع تبرعات لأمين الصندوق بالقدر الذي يساوي المبلغ المسروق:
1- هل يجوز له أخذ التبرعات لسد المال؟
2- هل يجوز لصاحب المال الخاص أخذ مبلغه من هذه التبرعات التي جمعت؟
ج: لا حرج في جمع المال من المحسنين بقدر المال المسروق، ويجوز لصاحب المال الخاص الأخذ منه بمقدار ماله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/226)


اللقطة واللقيط - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

اللقطة واللقيط
السؤال الأول من الفتوى رقم (14218)
س1: وجدت محفظة من حوالي أربع سنوات فيها ما يقارب أربعمائة ريال، فتصرفت فيها لجهلي، وقبل أن أتصرف بحثت عن صاحبها فلم أجده، فماذا أفعل حتى أكفر عما فعلت؟ وشكرا.
ج1: إن اللقطة يجب على من وجدها أن يعرفها مدة عام في مجامع الناس القريبة من محل وجودها بعد معرفة أوصافها، فإذا لم يجد لها مالكا فإنه يتصدق بها على الفقراء بنية عن صاحبها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/227)

السؤال الأول من الفتوى رقم (14266)
س 1: في عام 1380 هـ تقريبا كنت أسير أنا وأحد أصدقائي في الشارع في مدينة الرياض، وجدنا محفظة فيها ثلاثمائة ريال وأربعة جنيهات، فقمنا باقتسامها، لكل واحد منا مائة وخمسون ريالا وجنيهان، وكان صرف الجنيه في ذلك الوقت ما يقارب الأربعين ريالا، سؤالي: ما واجبي نحو ذلك المبلغ لأتخلص منه وأبرئ ذمتي؟ علما بأنني

(11/227)

لم أعلن عنه في ذلك الوقت. أفيدونا جزاكم الله خير الجزاء.
ج1: الواجب التصدق بما يقابل المبلغ المذكور على الفقراء بالنية عن صاحبه، مع التوبة إلى الله سبحانه وتعالى، وكان الواجب عليكم ذلك الوقت التعريف به سنة كاملة في مجامع الناس.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/228)

الفتوى رقم (16269)
س: وجدت وأنا في الطريق لقطة؛ وهي طير مصنوع من النحاس، وهذا الطير يقف على صليب، فجاء مرة أناس تابعون لشركة آثار، وهذه الشركة تأخذ كل ما وجد من أشياء قديمة بعد الإنجليز والألمان في الحرب العالمية الأولى، وقد قال لي بعض الإخوة: إن بيع هذا الطير لا يجوز؛ لأنه يذهب إلى النصارى ويعبدون الصليب الذي هو أسفل الطير، لكن لم أقتنع؛ لأنهم لم يأتوا بدليل من الكتاب ولا من السنة، وبعت هذا التاج أو هذا الطير بقيمة من الدراهم، فهل علي إثم في بيع هذا التاج أو الطير؟ أفيدونا أفادكم الله.
ج: اللقطة لا يجوز التقاطها إلا لمنشد يعرف عليها عاما لعله يجد صاحبها، وإلا فهي له، لكن اللقطة هنا ـ وهي طير مصنوع من

(11/228)

نحاس ـ مال غير محترم؛ فكان الواجب عليك إتلافه، ولا يجوز لك بيعه؛ لأنه صورة مجسمة لحيوان ذي روح، وعليك إذا التخلص من قيمته بدفعها للفقراء والمساكين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/229)

السؤال الأول من الفتوى رقم (16482)
س1: فيه شخص وجد خمسمائة ريال ساقطة في شارع خال من المارة، فحفظها عنده ريثما يجيء صاحبها ويسأل عنها، ولكن لم يأت أحد يسأل عنها، ولها عنده شهر ونصف. فماذا يفعل بها؛ هل يأخذها، أو يأخذ منها نصفها ويتصدق بالنصف الآخر عن ذمة صاحبها للفقراء والمساكين، أو يدخلها بيت المال؟ وما حكم من وجد مبلغا من المال في مكة المكرمة أو خارجها مثل الطائف أو جدة؟
ج1: من وجد مبلغا من المال ساقطا في الشارع فإنه يأخذه إن شاء، ويعرف على علاماته الفارقة، وينادي عليه في مجامع الناس لمدة سنة أو يعلن عنه في الصحف، فإن جاء صاحبه وذكر علاماته الفارقة سلمه له؛ لقول النبي - صلى الله عليه وسلم - لما سئل عن اللقطة: «اعرف عفاصها ووكاءها وعددها ثم عرفها سنة، فإن لم تعرف فهي لك (1) » متفق عليه
__________
(1) صحيح البخاري في اللقطة (2430) ، صحيح مسلم اللقطة (1722) ، سنن ابن ماجه الأحكام (2504) ، مسند أحمد (5/193) ، موطأ مالك الأقضية (1482) .

(11/229)

ومتى جاء صاحبها يوما وعرف صفاتها سلمها له، دون نمائها الذي حصل بعد الحول، فإنه لواجدها لكونه نتج حال كونها في ملكه.
والتعريف عليه لمدة سنة بالمناداة والإعلان في كل شهر مرتين أو ثلاث هذا في غير لقطة مكة. أما لقطة مكة فإنها لا تملك ولا يحل أخذها إلا لمن يعرفها دائما، لقوله - صلى الله عليه وسلم - «ولا تحل لقطتها إلا لمنشد (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سنن أبي داود المناسك (2017) ، مسند أحمد (2/238) .

(11/230)

السؤال الثاني من الفتوى رقم (17290)
س2: إذا وجد إنسان قليلا من النقود لا هي ذهب ولا هي فضية ولكن نقود قليلة، فهل عليه أن ينتظر لمدة عام ويبحث عن صاحبها أم يستعملها باعتبارها نقودا قليلة؟
إذا كان المبلغ الذي وجده من النقود تتبعه همة أوساط الناس فإنه يجب عليه أن يعرف علاماته الفارقة وينادي عليه في أماكن تجمع الناس لمدة سنة في الأوقات المناسبة للمناداة في كل شهر مرتين أو ثلاثا، فإذا مضت السنة ولم يأت له أحد فإنه يتموله إذا لم يكن التقاطه من الحرم المكي؛ لأن لقطة الحرم المكي لا تملك بالتعريف لقول النبي - صلى الله عليه وسلم - في الحرم: «لا تحل ساقطته إلا لمعرف، وإن جاء

(11/230)

صاحبه فيما بعد دفعت إليه (1) » وأما ما لا تتبعه همة أوساط الناس فيملكه من حين التقاطه ولا يلزمه تعريفه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري البيوع (2090) ، مسند أحمد (1/259) .

(11/231)

السؤال الثاني من الفتوى رقم (18253)
س2: عندما كنت في سن الرابعة عشرة من عمري تقريبا عثرت على (بوك) في الحي الذي أسكن فيه وفيه ثلاثة آلاف ريال وأعطيته ابن عمي الذي أنا ساكن معه في نفس الدار وأنا الآن قد تبت إلى الله واستغفرته على ما صدر مني. علما بأنني أعرف أهل (البوك) ولكنني خجل لأنهم يسكنون في منطقة بعيدة مني.
فماذا أفعل جزاكم الله خيرا؟
ج2: يجب عليك رد (البوك) المذكور بما فيه من النقود إلى أهله إلا أن يسمحوا به لك، وإذا كنت تخجل في إعطائهم إياه مباشرة فبإمكانك أن ترسله لهم وتوصله إليهم بأي وسيلة من غير أن يعلموا أنه منك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/231)

السؤال الثامن من الفتوى رقم (14893)
س8: وجدت مبلغا في مكان ما، وسألت الموجودين في هذا المكان، ولم يكن ملكا لهم، فهل يجوز التصرف فيه ويكون حلالا؟
ج8: يجب التعريف به في مجامع الناس باستمرار لمدة سنة، في المكان الذي يمكن أن يكون فيه، فإن لم يأت فاكتبي أوصاف هذا المبلغ ونوع كيسه إن كان داخل كيس ثم احفظي أوصافه عندك وتصرفي في هذا المبلغ، فإن جاء صاحبه بعد ذلك ولو بعد زمن وعرف أوصافه فادفعيه له، وإن تصدقت به فإن جاء صاحبه فأبلغيه أنك تصدقت به فإن رضي وإلا فادفعي له المبلغ وتكون الصدقة لك، إلا أن يكون المبلغ الذي وجدتيه قليلا فإنه لا يلزم تعريفه، أو كان في الحرم المكي فإنه يدفع للجهة المختصة به.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/232)

الفتوى رقم (18934)
س1: وجدت من قبل حوالي خمس سنوات خاتم ذهب في الطريق، فأخذته ثم أعطيته لأمي، فكانت أمي إذا ذهبت إلى أي مكان يجتمع به النساء تقول: من ضيع خاتما، ولكن لا أحد يرد، ولا

(11/232)

زال الخاتم موجودا حتى الآن، فأرجو الإفادة منكم هل أبيعه وأتصدق بثمنه أم ماذا أفعل؟ أرجو النصح والإرشاد.
ج1: إذا كان الواقع ما ذكر وأن والدتك عرفت بهذا الخاتم في مجامع النساء لمدة خمس سنوات ولم يعرف صاحب الخاتم فإنه يجوز لكم الانتفاع به، لكن متى جاء صاحبه وعرفه ولو بعد سنوات فإنه يجب أن يعطى خاتمه أو يعطى ثمنه، وإن تصدقتم به أو بثمنه بالنية عن صاحبه فهو أولى وأحوط.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/233)

س2: منذ حوالي ثلاث سنوات وجدت أختي الصغيرة ساعة في الطريق، فأخذتها وجاءت بها إلى البيت، فأخذتها منها، وكان منظر الساعة جذابا، فأخذتها ولبستها في يدي، وأقول لكم بكل صراحة إنني لم أقل أو أعلن بين الناس عن فقد ساعة، ولكني فرحت بها، ولم تدم إلا حوالي سنة ثم أصابها عطل، والآن هي عاطلة ولا يمكن إصلاحها، وأخاف أن ألقى الله وهي في ذمتي. فأرجو منكم الإفادة؟
ج2: كان الواجب عليك التعريف بالساعة لمدة سنة في المواطن التي يرجى فيها وجود صاحبها، وبما أنك لم تفعل ذلك وقد مضى مدة لا يمكن معها العثور على صاحبها، فإن الواجب عليك التصدق بثمنها وهي سالمة من الخراب، على نية أن الأجر لصاحبها، مع التوبة إلى الله تعالى مما حصل، وتجنب مثل هذا العمل في المستقبل، وإن كان يمكنك

(11/233)

الآن العثور على صاحبها وجب عليك البحث عنه وتسليمه حقه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/234)

الفتوى رقم (18901)
س: كنا في سن الحادية عشرة والثالثة عشرة أنا وأحد إخواني نزلنا إلى السوق لشراء بعض الأغراض، ووجدنا مبلغا وقدره عشرة آلاف ريال (10.000) في كيس مرمي عليه بعض الأتربة، وأخذنا الكيس ووضعناه مع الأغراض، وأعطينا المبلغ والدنا، علما بأن والدنا كبير في السن ولا يقرأ ولا يكتب، من القدماء، وكان ذلك الوقت لا يوجد دعاة يبينون الحلال والحرام، وكنا في قرى وليس بمدينة، هل يا فضيلة الشيخ علينا إثم وعلى والدنا، أرشدونا أثابكم الله.
ج: كان الواجب عليكم حينما وجدتم الكيس المذكور معرفة علاماته والتعريف عليه لمدة سنة في المواطن التي يرجى فيها وجود صاحبه، وبما أنكم لم تفعلوا ذلك وقد مضى على وجودكم له مدة طويلة لا يمكن معها العثور على صاحبه فإن الواجب عليكم التصدق بالمبلغ على نية أن الأجر لصاحبه، مع التوبة إلى الله مما حصل، وتجنب مثل هذا العمل في المستقبل، وإن كان يمكنكم العثور على صاحبه

(11/234)

وجب عليكم البحث عنه وتسليمه ماله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/235)


ضالة الغنم - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

ضالة الغنم
الفتوى رقم (15355)
س: أنا راعي غنم يأتيني ضوائع من الأغنام، لقد جاءني جفرة صغيرة ولها عندي ما يقارب 3 سنوات، ولقد أنجبت عنزا والعنز أنجبت جفرة، ولقد جابت غيرها تيسا وجفرة، والجفرة أكلها ذئب، والتيس بعته، ومع ذلك إنني قد ذكرت عنها ولم يأت لها نشاد. كما أن هناك تيسا مكث معي (4) أشهر ولم يأت له أحد فأكلته، كما يوجد معي عنز ثانية، وهي لها حوالي سنة، ولقد أنجبت جفرة واحدة، ولم يأت لها نشاد حتى الآن، أرجو الإفادة.
ج: أولا: ننصحك بأن لا تتعرض لضوال الغنم إلا بشرط أن تعرفها سنة، وذلك بأن تنادي أو توكل من ينادي في الأمكنة التي هي مظنة وجود صاحبها مدة سنة، في الأوقات المناسبة التي يرجى فيها حضور أصحاب الأغنام الضالة، في كل شهر مرة أو مرتين حتى تكتمل السنة.
ثانيا: إذا تقدم أحد خلال السنة وذكر أوصاف الضالة فأعطها إياه هي ونسلها.
ثالثا: إذا تمت السنة ولم يتقدم أحد يدعي ملكية هذه الأغنام

(11/236)

فإنها تكون لك هي ونسلها.
رابعا: وبما أنك أخذت هذه الأغنام واستنسلتها ولم تعمل هذه الإجراءات الشرعية فعليك أن تقدر أقيامها وتتصدق بها عن صاحبها، وإن جاء بعد ذلك خيرته بين أن يمضي الصدقة ويكون أجرها له أو يأخذ أقيام الغنم ويكون لك أجر الصدقة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/237)

الفتوى رقم (14781)
س: حدثتني أمي أنه قبل ثلاثين سنة كان أهلي يسكنون البر، وكانوا من البدو الرحل، وحدث أنهم ذات مرة نزلوا مكان ماء في الصحراء، جاءتهم امرأة تسأل عن شاة فقدت منها ومعها حمل صغير، كان هذا في أول اليوم، وبعد حوالي خمس ساعات من مغادرة المرأة العجوز منزلنا جاءت هذه الشاة وصغيرها إلينا، فخرجنا نبحث عن المرأة فلم نجدها ولم نكن نعرف اسم هذه المرأة أو مكان سكنها، ونحن غير مستقرين في هذا المكان، وبعد يوم ونصف غادرنا المكان إلى مكان آخر، مع العلم أنه لا يوجد معنا أغنام، بل إبل فقط، مما جعل الوالد يرحمه الله أن ينزلها السوق، فبيعت ـ خوفا من أن

(11/237)

تأكلها الذئاب، وكثرة المشقة منها ـ بمبلغ 3 ريالات فرنسية بما يعادل وقتها 12 ريالا عربيا، آمل يا فضيلة الشيخ أن يصلني ردكم السريع في هذا حتى أكفر عن والدي أو ما يمكن عمله ونحن في انتظار ردكم السريع وفقكم الله إلى ما يحبه ويرضاه.
ج: إذا كان الأمر كما ذكر فإنكم تتصدقون بالمبلغ الذي باع والدكم به الشاة وحملها الصغير بالنية عن صاحبها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/238)

السؤال الثالث من الفتوى رقم (14798)
س3: امرأة لديها غنم جاءتها ذات ليلة عنز مع غنمها، ولم يأت من يسأل عنها، وحيث إنها امرأة لم تستطع أن تعرفها، علما بأن العنز ولدت ثلاث رؤوس، وقامت ببيع العنز الأم، ما الحكم في قيمة هذه العنز، وماذا تفعل بهذه الرؤوس الثلاثة الباقية لديها؟ وجزاكم الله عنا خيرا.
ج3: يجب على المرأة رد قيمة العنز وأولادها لصاحبها أو ورثته إذا لم يوجد، فإن تعذر ذلك تصدقت بها على الفقراء بنية عن صاحبها بعد خصم ما أنفقت عليها.

(11/238)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/239)

الفتوى رقم (17019)
س: حدث لي مرة أن كنت سائرا في طلب بعض حوائجي أن صادفت شخصا ماسكا بيده خروفا صغيرة (النعجة) فأخذتها منه طلبا بزعم أنها لي، ثم إني بحثت عن صاحبها الحقيقي فلم أدركه ولم يصلني عنه أي خبر، والآن مضى عليها ما يزيد عن ست سنوات ما حكمها، وما أفعل بالدراهم التي جمعتها؟ جزاكم الله خيرا. أرجو التوضيح.
ج: هذا اغتصاب وأخذ مال بغير حق، يحرم عليك فعله، فأنت آثم بهذا، وعليه يلزمك ما يلي:
1- التوبة إلى الله تعالى مما اقترفته.
2- رد هذا الخروف إلى صاحبه إن كنت تعرفه والتحلل منه، أو إلى ورثته إن كنت تعرفهم، وإن كان الخروف قد مات فترد قيمة مثله.
3- إن لم تعرف صاحبه ولا ورثته فتصدق به أو بثمنه على الفقراء والمساكين بالنية عن صاحبه.

(11/239)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/240)

الفتوى رقم (21903)
س: أمتلك قطيعا من الغنم، وقبل أكثر من سنة لحقت به أثناء عودته من المرعى عناق عجفاء هزيلة، وما زالت معنا من ذلك اليوم إلى يومنا هذا، مع العلم أني سألت عنها أصحاب المواشي من حولنا وسألت عنها في سوق البلد ولكن لم يقل أحد بأنه فقد عناقا بتلك الصفة، وبما أني أشتري لماشيتي الأعلاف والشعير سمنت تلك العناق ثم حملت وولدت جديا صغيرا.
فالسؤال يا سماحة الشيخ هو: هل يجوز لي التصرف في تلك الشاة ببيع ونحوه؟ وهل ولدها ملك لي؟ إن جاز لي بيعها فلمن يكون ثمنها؟ إن أردت امتلاكها ـ وهو ما أريده ـ فهل آتي برجل من الذين يعرفون قيمة الأغنام في السوق فيقيمها؟ وهل يقيم صغيرها معها؟ وهل يكون تقييمها على وضعها السابق أم وضعها الحالي؟ أفتونا مأجورين وجزاكم الله خيرا.
ج: إذا كان الواقع ما ذكرت من حال هذه العنز وأنك ناديت عليها لمدة سنة ولم يأت لها أحد فإنك تملكها ملكا مراعا، فإن جاء

(11/240)

صاحبها ووصفها بالوصف المطابق فإنك تدفعها له، إن كانت موجودة هي وأولادها، وإلا فإنك تدفع له القيمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/241)

السؤال الثاني من الفتوى رقم (18708)
س2: شخص وجد شاة فأركبها معه في سيارته، وهذه الشاة كادت أن تموت من العطش فأخذتها عمته وسقتها وأطعمتها، ولم تشهر عنها؛ لأنها في البدو، وكلنا بدو، ولكن هذه الشاة ترعرعت وأصبح نصف الغنم من هذه الشاة، فماذا تفعل رحمكم الله تعالى؟
ج2: الواجب في مثل هذه الحال تعريف الشاة سنة كاملة في المجامع التي حول المحل الذي وجدت فيه، فإن عرف صاحبها وإلا فهي لمن وجدها، وحيث ذهبت مدة طويلة ولم يحصل منكم تعريف لها فإن عليكم التصدق بثمنها وثمن نسلها بالنية عن صاحبها، وإن جاء يوما من الدهر أعطي ثمن غنمه وصارت الصدقة عن واجد الضالة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/241)

الفتوى رقم (18696)
س: ذات يوم وأنا أتفقد مواشينا وجدت تيسا من الماعز ليس لنا وعرفت به مدة سنة كاملة، ولم يأت أحد، أرجو من سماحتكم فتوانا ماذا نعمل به؟
ج: يشرع لواجد ضالة الغنم أن يأخذها؛ لقول النبي - صلى الله عليه وسلم - لما سئل عن ضالة الغنم: «هي لك أو لأخيك أو للذئب (1) » . وعلى من أخذها أن يعرف صفاتها ويعرفها في مجامع الناس سنة كاملة، ثم هو بعد ذلك في الخيار: إما أن يبيعها ويحفظ ثمنها، وإما أن يذبحها ويأكلها، ثم إذا جاء صاحبها فوصفها بصفاتها دفع إليه ثمنها؛ لقول النبي - صلى الله عليه وسلم -: «من آوى ضالة فهو ضال ما لم يعرفها (2) » خرجه مسلم في صحيحه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأدب (6112) ، صحيح مسلم اللقطة (1722) ، سنن الترمذي الأحكام (1372) ، سنن ابن ماجه الأحكام (2504) ، مسند أحمد (4/117) ، موطأ مالك الأقضية (1482) .
(2) أخرجه أحمد 4\117، ومسلم 3\1351 برقم (1725) ، والنسائي في (الكبرى) 5\343 برقم (5774) ، وابن حبان 11\260 برقم (4897) .

(11/242)


لقطة الحرم - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

لقطة الحرم
الفتوى رقم (18003)
س: وجدت ساعة قيمتها حوالي 35 ريالا، وذلك في منى أيام الحج، ولم أكن أعلم بأن لقطة الحرم لا تجوز إلا لمنشد، وعندما وصلنا إلى بلادنا علمت بذلك. فما الحكم؟
ج: لا يجوز أخذ لقطة الحرم إلا لمن يريد أن يعرفها؛ بأن ينادي عليها حتى يجد صاحبها ويسلمها له؛ لقول النبي - صلى الله عليه وسلم - في شأن مكة: «ولا تحل لقطتها إلا لمنشد (1) » فما فعلته من أخذ الساعة التي وجدتها في منى وسكوتك عليها أمر لا يجوز، وعليك التوبة من ذلك، وإرسال الساعة إلى فضيلة رئيس المحكمة الكبرى بمكة وإخباره بالحقيقة، مع إعطائه صورة الفتوى لإجراء ما يلزم نحوها، حسب التعليمات التي لدى المحكمة في لقطة الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الحج (1355) ، سنن أبي داود المناسك (2017) ، مسند أحمد (2/238) ، سنن الدارمي البيوع (2600) .

(11/243)

السؤال الثاني من الفتوى رقم (15625)
س2: نزلت بسيارتي إلى مكة المكرمة ووضعت سيارتي في

(11/243)

المواقف المخصصة للسيارات، وفي حالة رجوعي إلى سيارتي وجدت على الكبوت آلة كهربائية يقدر ثمنها قرابة مائة وخمسون ريالا، ولم أجد لها أي مطالب، ثم أبديتها على بعض الجماعة وطلبوها مني، فهل يا ترى علي فيها إثم أو وزر؟ أرجو الإفادة بما ذكر. وفق الله سماحتكم، آمين؟
ج2: إذا كان الأمر كما ذكر ولم تعرف صاحب الآلة الكهربائية فالواجب في لقطة الحرم أن تترك ولا تؤخذ إلا بنية التعريف، وما دمت قد أخذتها فالواجب عليك أخذها ممن دفعتها إليه وتعريفها أبدا، فإن لم تستطع تعريفها فسلمها للمحكمة الكبرى بمكة، وهي تدفعها للجنة المعدة للقطات الحرم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/244)

الفتوى رقم (17654)
س: قام أبي يرافق جدي رحمه الله لكي يؤدي الحج، وقد سافرا إلى مكة المكرمة، وهنالك عندما كان أبي يسكن في خيمة مع بعض الأصحاب خرج لكي يشرب فوجد حقيبة لسيدة فأخذها وأدخلها إلى المخيم وفتشها فإذا بها (500) ريال سعودي وبعض الأوراق

(11/244)

والجواز لسيدة مصرية، فأراد إعادتها إلى المخيم المجاور، وكان سكانه مصريين، ولكن بعض رفقاء السوء أشار إليه بأخذ الفلوس، فأخذها وعند عودتهما إلى اليمن وضع الحقيبة في باص نقل خاص بالمصريين، علما أن هذا الحادث قبل حوالي عشرين سنة، والآن أراد أبي إعادة هذه الفلوس، ولكنه لا يعرف العنوان، وأراد أن يتصدق بها لجامع مجاور لتوفير المياه له، ولكن الآن المائة الريال السعودي = 4200 ريال يمني وأبي ميسور المعيشة فهل يسد هذه الصدقة بصرفه الخمسمائة في زمن أخذ الفلوس؟ علما أنه كانت 100 ريال سعودي = 130 ريال يمني وأين يتصدق بها؟ أفيدونا جزاكم الله خيرا؟
ج: قد أخطأ والدك في أخذه الحقيبة المذكورة وما فيها؛ لأن لقطة الحرم لا تحل إلا لمنشد، وهو الذي ينادي عليها حتى يجد صاحبها، والآن وقد حصل ما حصل ومضى وقت طويل لا يرجى بعده العثور على صاحب اللقطة فإنه يتعين على والدك أن يتصدق بالمبلغ الذي أخذه من الحقيبة على المحتاجين من فقراء الحرم، على نية أن الأجر لصاحبها، مع التوبة إلى الله سبحانه من ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/245)

السؤال السادس من الفتوى رقم (18252)
س6: لقد حججت قبل سنوات فوجدت في ساحة الحرم (1000) ريال فأخذتها وبدأت أسأل: لمن هذه؟ فلم يجب أحد، فنويت أن أتصدق بها عن صاحبها، وبعد طواف الوداع خرجت من الحرم واشتريت بعض الفاكهة بنصف المبلغ من مكة، ونحن في الطريق قسمت الفاكهة على المسافرين الذين معي، فهل ينقص من حجتي شيء؛ لأنني سمعت أن الذي يوادع لا يجوز أن يشتري أو يبيت في مكة؟
ج6: لقطة الحرم يجب تعريفها دائما حتى تصل إلى صاحبها ولا تملك بالتعريف، ومن لم يقم بتعريفها يجب أن يسلمها للجهة المسؤولة عن الضائعات في الحرم، وقد أخطأت في أخذك هذه الدراهم، والواجب ردها إلى الجهة المسؤولة عن الأشياء الضائعة في الحرم، مع التوبة إلى الله سبحانه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/246)

الفتوى رقم (21204)
س: رجل ذهب إلى مكة، وأثناء وجوده فيها وجد في يوم من

(11/246)

الأيام مجموعة قطع ذهبية، فأخذها وباعها وانتفع بثمنها، وكان جاهلا بحكم لقطة مكة، والآن وبعد أن عرف الحكم ندم، ويريد أن يتوب ويبرئ ذمته مما حصل، فكيف السبيل إلى ذلك؟ مع العلم أن الأمر قد مضى عليه سنوات كثيرة. نفع الله بكم الإسلام والمسلمين، آمين.
ج: ما فعله الرجل المذكور خطأ؛ لأن لقطة الحرم لا تحل إلا لمنشد؛ وهو الذي ينادي عليها حتى يجد صاحبها، والآن وقد حصل ما حصل من الرجل بجهله فإن الواجب عليه أن يتصدق بقيمتها الآن على المحتاجين من الفقراء في الحرم، على نية أن الأجر لصاحبها، مع التوبة إلى الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/247)

السؤال الثاني من الفتوى رقم (17275)
س2: شخص يقول: عندما ينتهي بعض الحجاج من أعمال الحج يترك بعض أغراضه في منى، وذلك مثل: (الترمس، والدافور) أو غيرها، فما حكم من يأخذ منها؟ حيث تركها صاحبها وذهب. وهل تعتبر هذه من اللقطة، لها حكم لقطة الحرم أم أنها مخالفة، وكذلك

(11/247)

الأحذية التي تترك في الحرم ما حكم أخذ شيء منها بدلا عن ما فقده الإنسان من أحذيته؟
ج2: ما تركه صاحبه من الأدوات والأواني والملابس راغبا عنه يجوز أخذه والانتفاع به لمن علم أن صاحبه تركه رغبة عنه، أما ما تركه ناسيا أو يريد العودة إليه فلا يجوز أخذ شيء منه، وتبلغ عنه الجهة المسؤولة في الحج عن الأموال الضائعة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/248)

السؤال الثاني من الفتوى رقم (20807)
س2: أحيانا مع كثرة المشترين والبائعين ينسى بعض الزبائن كتبا كان قد أحضرها لبيعها، ثم لم نتفق معه في القيمة، أو أحضرها لننظر فيها، ثم ذهب ولم يعد إلينا أياما وأحيانا شهورا وأحيانا إلى الأبد، ماذا نفعل بهذه الكتب؛ هل نبيعها أم نتركها؟ وإذا كنا لا نعلم صاحبها أو لم نره مرة أخرى أو لا نعرف اسمه وعنوانه، وماذا نفعل إذا كان بعض هذه الكتب فيه غث وسمين ورديء، وأحيانا ينسى بعض الزبائن بعض الريالات والهللات، كذلك ماذا نعمل بها، وأحيانا نجدها داخل بعض الكتب بعد شرائها منه، ما حكم هذا

(11/248)

المال: أهو لنا أم له أم نتصدق به؟
ج2: إذا نسي بعض الناس عندك حاجة له ومضى زمان طويل ولم تعرف عنوانه ولم يحضر إليك فعليك أن تتصدق بها أو بثمنها بالنية عنه، بذلك تبرأ ذمتك من التبعة إن شاء الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/249)


اللقيط - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

اللقيط
الفتوى رقم (15308)
س: امرأة ذهبت إلى إحدى المستشفيات في المملكة وأخذت طفلة لتقوم بتربيتها في منزلها (وهذه الطفلة عن طريق اللقطة) ، وقامت بتربيتها، وإذا أحد سألها قالت: بنتي، والبنت كذلك تقول لهذه المرأة: يا أمي، ولزوج المرأة: يا والدي، ولأولادهم: يا إخواني ويا أخواتي، وللخال: يا خال، وللجد: يا جد. فما رأي سماحتكم في ذلك، وهل لها الحق في الإرث، وهل يجوز لأولاد المرأة الزواج من هذه البنت؟ أفيدونا أفادكم الله.
ج: أخذ الطفل أو الطفلة اللقيط وتربيته التربية الحسنة وتنشئته على الآداب الإسلامية وتعويده الأخلاق الحسنة وعمل طيب، ويرجى لمن فعل ذلك ابتغاء مثوبة الله تعالى الأجر العظيم والجزاء الحسن، ولا يعتبر ابنا لمن رباه وأحسن إليه، ولا يرث منه، ويجوز لابن من ربى طفلة لقيطة أن يتزوجها عن طريق المحكمة، إذا لم يكن هناك رضاع شرعي من الملتقطة أو غيرها يمنع ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/250)

الفتوى رقم (14511)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد.
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من فضيلة قاضي محكمة هروب بخطابه رقم (683) في 22\11\1411هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4948) في 28\11\1411هـ، وقد سأل فضيلته سؤالا هذا نصه:
تقدمت لنا امرأة تدعى (م. هـ. ع) تطلب إجراء العقد لها على خطيبها المدعو (م. ذ. ي. ع) وأجرينا لها العقد بولايتنا كونها من سفاح لا يعرف لها أب، وأخرج بذلك صك حصر برقم (81) في 11\10\1410هـ، قد تقدم لإدارة أحوال (صبياء) طالبا إضافة المرأة بحفيظة نفوسه، أي زوجها، وأجريت له إجراءات بذلك، وأخيرا أرفق بالأوراق خطاب مدير عام الشؤون الاجتماعية بالمنطقة الجنوبية برقم (290) في 29\2\1411هـ مضمونه: أنه في هذه الحالة بالنسبة لوضع هذه المرأة يمكن تسميتها (م. ع. م. ص) وذلك تمهيدا لإضافتها بحفيظة زوجها، وأخيرا رفعت لنا كامل الأوراق بالخطاب رقم (13466) في 9\11\1411هـ المتضمن طلب أحوال (صبياء) تعديل اسم تلك المرأة بحيث يصبح اسمها

(11/251)

(م. ع. م. ص) لذا فإننا نود من فضيلتكم الإيضاح لنا: هل يجوز تعديل اسمها حسب طلب الأحوال من (م. هـ) إلى (م. ع. م. ص) ؟ نأمل إفتاءنا عن ذلك جزاكم الله خيرا وسدد خطاكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الأمر كما ذكر فإنه يعمل على ما في الحفيظة، إذا كانت (م) المذكورة منسوبة لأمها فيها، ولا حاجة إلى التعديل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/252)

الفتوى رقم (14063)
س: كثير من الشباب المسلم التائه الذي يعمل في فرنسا يلتف على امرأة ويعاشرها بالحرام، وتنجب منه الأولاد، ثم بعد ذلك يتوب إلى الله، فما حكم أولاده الخمسة والذين أنجبتهم زوجته بسفاح من غير عقد شرعي، هل يلحقون به نسبا، ويعتبر الزوج أبا لهم شرعا؟ علما بأنهم من صلبه بسفاح لا بنكاح، والمرأة اعتبرته زوجا لها ما دامت قبلته ورضيت به، والقانون الوضعي يحمي الرذيلة، ما دام الأمر برضاها.
ج: الأولاد الذين أنجب الرجل قبل العقد لا ينسبون إليه، وإنما ينسبون إلى أمهم، لما ثبت أن النبي - صلى الله عليه وسلم - قال: «الولد للفراش وللعاهر

(11/252)

الحجر (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الأحكام (7182) ، سنن النسائي الطلاق (3487) ، مسند أحمد (6/247) ، موطأ مالك الأقضية (1449) ، سنن الدارمي الفرائض (3106) .

(11/253)

الفتوى رقم (14883)
س: لقد ابتعثت من قبل إحدى المؤسسات الحكومية للدراسة في الخارج بعد إتمام الثانوية العامة، ففي بداية الأمر اتبعت طريق الشيطان، وفي آخر تلك الأيام تعرفت على شابة، وتقابلنا عدة مرات، ولكن بعد ذلك تركت كل ذلك، وبعد أربعة أشهر سمعت بأنها حامل وتدعي بأنني أنا الأب لهذا الطفل القادم، ثم رأيته أنه يشبهني، وكل من رآه يجزم بذلك، ومنذ ذلك اليوم وأنا ليس عندي أدنى شك بذلك، وهذا هو ما ينغص حياتي، ويجعل صفحة الماضي الأسود غير مطوية بعد، وأنا أريد الزواج، ولكن كلما أتذكر تلك الفتاة والطفل تسود الدنيا في وجهي؛ نظرا للسمعة السيئة التي تحظى بها تلك الفتاة أم ولدي، وأيضا أنا لا أستطيع إحضارها هنا والزواج منها؛ لأنه غير مسموح بالزواج من الأجنبيات، وأسباب عديدة أخرى، فهل أنسى موضوع المرأة الأجنبية والطفل وأتزوج وكأن شيئا لم يكن أم أحضرهما؟ أفيدوني جزاكم الله خيرا.

(11/253)

ج: أولا: يجب عليك التوبة إلى الله جل وعلا مما حصل منكم من الفساد، والإكثار من الأعمال الصالحة لعل الله أن يبدل سيئاتك حسنات.
ثانيا: الولد الذي أتت به الشابة المذكورة ليس ابنا لك، وإنما ينسب إلى أمه، ولا تجب عليك نفقته، ولا مانع من الإحسان إليه من باب فعل الخير.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/254)

الفتوى رقم (14014)
س: أنا شاب في الرابعة والعشرين من العمر وأدرس في أمريكا قبل حوالي سنتين قابلت فتاة أمريكية، وبعد أيام قليلة جامعت هذه الفتاة، واستمرت العلاقة مدة طويلة، حتى إن الفتاة حملت مني، ولكن لم أهتم بالموضوع، واستمرت العلاقة حتى إنها أنجبت طفلة، والآن الطفلة عمرها سنة ونصف وهي مع أمها، فضيلة الشيخ: أنا لا أعرف ماذا أفعل في هذه القضية ولا أدري ما هو حكم الإسلام فيها، هل أتزوج هذه الفتاة؟ وهل الطفلة تنسب لي أو لأمها؟ هل أتركها وأرجع إلى السعودية، وأرجع إلى الله سبحانه وتعالى وأنسى كل شيء؟

(11/254)

يا فضيلة الشيخ: الرجاء الرد بأسرع وقت، مع العلم يا شيخ أنا سوف أفعل كل ما تقول به، كل الذي شاغلني يا شيخ هو الطفلة ما هو مصيرها؟ أنا في حيرة شديدة من أمري، وأنا يا شيخ خائف أفعل حاجة أندم عليها طول العمر. الرجاء الإفادة الواضحة وجزاكم الله خيرا.
ج: أولا: يجب عليك التوبة إلى الله سبحانه من جريمة الزنى التي اقترفتها، مع الإكثار من الحسنات وفعل الطاعات والابتعاد عن المنكرات وقرناء السوء.
ثانيا: الطفلة التي أنجبت من الزنى لا تنسب إليك وإنما تنسب إلى أمها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/255)

السؤال الخامس من الفتوى رقم (16843)
س 5: رجل يعمل بفرنسا، وعنده بنت كانت حالتها لا تعجب والصريح أنها خرجت من دار أبيها وذهبت إلى السلطة الفرنسية وقالت لهم ما قالت، وكان دخل هو وابنته إلى المحكمة، وبقيت عندهم شهورا، وفي الأخير تسلمها بإرادة الله، وذهب بها إلى البلاد وتركها عند أخ له. وكان ينفق عليها، وبعد شهور قليلة ذهبت من

(11/255)

عند عمها يعني خرجت من المدينة كليا، ثم رجعت ومعها ولد وهو ولد زنى. ولم يقابلها عمها ولا أحد من الأقارب، وأبوها قال لها: إن كنت تريدين أن تبقي في حضانتي فأنا أرسل لك نفقتك وتكونين مع عمك، ولكن لا أحب الولد، فهي لا تريد أن تسمح في ولدها، وأبوها لن يقبلها بولدها. ما هو جوابكم هذا؟ وهل الأب عليه ذنب؟ وما هو حل المشكل؟
ج5: على المذكورين أن يصونوا ابنتهم، ويأمروها بالتوبة إلى الله عما حصل منها، ويسرعوا في تزويجها من رجل صالح يصونها، وبالنسبة للولد يكون ابنها، ويحرصون على تربيته وإصلاحه والله يتوب على من تاب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/256)

الفتوى رقم (17230)
س: عثرت إحدى قريباتي على طفل عمره وقتها ساعات معدودة، وأخبرتني بذلك، وقريبتي هذه فقيرة الحال، وتسعى على لقمة العيش بالعمل الشاق، ولذلك قررت بيني وبين الله أن أفعل الآتي: تحدثت مع زوجتي في هذا الشأن واتفقنا على أن نربي الولد ونتبناه

(11/256)

نبتغي بذلك وجه الله ورضاه، وأن الله سيرزقنا برزق هذا الولد الذي لا ذنب له في هذه الجريمة البشعة، وخوفا على تربية الطفل تربية سيئة وتركه يخطو نحو الرذيلة والانحراف، والله أعلم بصدق نيتي، وقد كنت وقتها لا أعلم من القرآن بخصوص التبني إلا الآية التي خص بها الله سبحانه وتعالى رسوله الكريم صلى الله عليه وسلم {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} (1) .
وعلى قدر علمي وقتها أنها تخص النبي - صلى الله عليه وسلم - وحده دون البشر. وكتبت الطفل باسمي حتى لا يكون هناك سبب لمعايرته وفضيحته، ولم أسجل محاضر في الشرطة ولا توجد أي أوراق تثبت أنه ابني بالتبني، وبعد تسع سنوات بدأ الشيطان يوسوس في أذن زوجتي بأن هذا الولد ابني من زوجة أخرى وبدأت المشاكل بيننا وحجتها معرفة الحلال والحرام بالنسبة لوجود الولد معنا. وحكم هذا الأمر شرعا، مع أنها أرضعته من لبنها الذي در بعد فطمها لابنها بثلاثة شهور، ولكن الطفل لم يتمكن من الرضاعة، فأسقطت له اللبن في فمه أكثر من مرة. والآن وبعد أن تفاقمت المشاكل لم أستطع أن أثبت أن هذا الطفل ابني بالتبني بعد (9) سنوات؛ لأنه سجل في
__________
(1) سورة الأحزاب الآية 40

(11/257)

الأوراق الرسمية باسمي، فأرجو أن تبينوا لي ولزوجتي هل ما فعلناه حرام نحاسب عليه؟ رغم عدم علمي وصدق نيتي وأني لا أبتغي من وراء ذلك إلا وجه الله ورضاه، وأخبروني ماذا أفعل الآن والطفل عمره (9) سنوات، والجميع وإخوته وهو يعلم أنه ابني؟ أفيدونا أفادكم الله بخطاب رسمي حتى أستقر مع زوجتي.
ج: ما فعلتماه نحو الطفل المنبوذ من تربيته والإحسان إليه عمل طيب تؤجرون عليه، وأما التبني فهو غير صحيح ولا جائز، ويعتبر الطفل أجنبيا منكما وتحتجب منه زوجتك، إلا إذا كانت أرضعته خمس رضعات في الحولين، فإنه يصبح ابنكما من الرضاعة، وعليك مراجعة المحكمة الشرعية لإكمال ما يتعلق في ذلك، والله أعلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/258)

الفتوى رقم (16980)
س: أخذت طفلا لقيطا من المستشفى، وعلى جهل مني وضعته ضمن أولادي في الحفيظة، وسميته عبد الرحمن، وكانت زوجتي ترضع وأرضعته، وبعد ذلك اتضح لي أنني ارتكبت عملا يخالف شرع الله وسنة نبينا - صلى الله عليه وسلم -. أرجو إفادتي عن هذا الولد، وماذا أعمل حتى أصلح

(11/258)

ما فعلت؟ علما أنني لا أرغب التخلي عنه؛ حيث أصبح بمثابة أبنائي، ويبلغ من العمر 16سنة.
ج: الطفل المذكور يكون ابنا لك من الرضاع، إذا كان إرضاع زوجتك له في الحولين وكان خمس رضعات أو أكثر ولا يجوز ضمه إلى أولادك على أنه ابن لك من النسب، والواجب عليك الذهاب إلى الجهة المسؤولة عن إصدار حفائظ النفوس من أجل حذف اسمه وإخراج حفيظة خاصة به مستقلة عنك ينسب فيها إلى غيرك باسم معبد لله، كـ (عبد الله، وعبد الرحمن) ونحو ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/259)

الفتوى رقم (17910)
س: لقد سبق أن تزوجت أخت لي قبل حوالي عشرين سنة وأنا صغير حينئذ برجل، وما لبثت أن حملت بولد، الله أعلم أكان منه أم من غيره، ولكن الذي حصل أن الرجل أنكر أن يكون له ذلك الولد، وبلغت المحكمة الشرعية بذلك، وأخذا الحكم الشرعي المعروف لمثل هذه الحالات، وهي الشهادة واللعان، وانتهى أمرهما على ذلك، ولكن السؤال: إن الولد المذكور الذي وقع لأختي قام

(11/259)

والدي بتبنيه ونسبه له، وأصبح بهذا العمل أخا لي وأخا لأمه وعما لأولادي وخالا لإخوانه أبناء أمه، وكل هذا كان بسبب عمل خير من الوالد، بحيث إنه لا يسلم لدار الرعاية الاجتماعية، وعلى أنه يكسب كفالة يتيم، ولكن الآن كبر الولد وأصبح شابا، وأثبته الوالد بكرت العائلة، وقطع له بطاقة أحوال على ما ذكر أعلاه؛ بحيث إنه أصبح يدعى باسم والدي، وكثير من الناس لا يعلم أنه ليس من صلبه وأنه عن طريق التبني الغير مشروع نسبه له، وكما نعلم جميعا أن الإسلام قد حرم التبني على المسلمين.
لذا آمل من سماحتكم التكرم بتوجيهنا إلى الطريقة الصحيحة والشرعية النظامية في تصحيح وضع الأسرة وحمايتها من اختلاط الأنساب، علما بأنه يوجد عندي بنات وأولاد، وأقول لهم بأن الولد المذكور ليس لهم بشيء، فيستغربون ذلك، حيث إنهم يعرفون أنه يدعى بنفس الأب الذي أدعى به، والفخذ الذي أنتسب إليه فعندها أصير في حيرة من أمري وأنا لا زلت على قيد الحياة أنا والوالد، فكيف إذا توفينا ويأتونا هؤلاء الصغار لا يعرفون الحقيقة فيعتبرونه هو وذريته حرم وهم ليس لهم بشيء؟ أفيدونا مأجورين.
ج: هذا المولود ينسب لأمه، ووالدك يعتبر جدا له من الأم، ولا يجوز أن ينسبه إلى نفسه على أنه ابن له من صلبه لما يترتب على ذلك

(11/260)

من الأضرار، وأنت تعتبر خالا له، وأولادك يعتبرون أجانب منه، والإجراءات النظامية تراجع الجهات المختصة لتعديلها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/261)

الفتوى رقم (21145)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد.
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من سعادة وكيل وزارة العمل والشؤون الاجتماعية المكلف برقم (8351) وتاريخ 16\3\1420هـ والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (2444) وتاريخ 25\4\1420هـ وقد سأل سعادته سؤالا هذا نصه: (تعلمون حفظكم الله أن هذه الوزارة معنية بتقديم خدمات الرعاية المؤسسية والاجتماعية لذوي الظروف الخاصة، وهم الذين يولدون لأبوين غير معروفين أو سفاحا. وتبدأ هذه الرعاية باختيار الأسماء المناسبة لهم بما يتفق والأسماء الدراجة في المجتمع من حولهم كحق من حقوقهم الشرعية.
وحيث إن العمل كان يتم وبموجب فتوى سابقة من سماحة

(11/261)

المفتي السابق يرحمه الله والتي تنص على أن يكون الاسمان الثاني والثالث من الأسماء المعبدة، غير أن هذا ومع التطبيق الفعلي لسنوات طويلة أوقعنا في حرج تشابه الأسماء بحيث يظن البعض منهم وجود صلة قربى بينهم، ومتى حاول المعنيون باختيار الأسماء تلافي ذلك وقعوا في حرج آخر نتيجة الاضطرار لاستخدام أسماء معبدة غير دارجة في المجتمع السعودي، وهذا ما جعل البعض ممن تمت تسميتهم وفق هذه القاعدة يجأرون بالشكوى من أسمائهم، ويؤكدون على أنها أصبحت علامة تدل على وضعهم الاجتماعي في المدارس والمستشفيات والمراكز الصيفية وغيرها.
وحيث إن فتوى سماحة المفتي السابق جاءت لجبر نفوسهم كما قال فيها يرحمه الله ـ ولأن الأسماء غير المعبدة إذا لم تصحب بـ: (أل) التعريف تظل متمشية مع القاعدة التي تنشدها الفتوى بأن لا تمت هذه الأسماء بصلة لأحد ورفعا للحرج الشديد الذي يعاني منه هؤلاء الأبرياء، فضلا عن معاناتهم الأهم من وضعهم الاجتماعي ولأن إدخال البهجة والسرور عليهم ورفع الحرج عنهم واجب علينا، وما لا يتم الواجب إلا به فهو واجب كما تعلمون سماحتكم فقد ترون الإذن وفقكم الله بعدم اشتراط أسماء معبدة للمبررات المذكورة آنفا، وترك المجال لاختيار أسماء رباعية تتوافق مع الأسماء

(11/262)

الدراجة في المجتمع السعودي.
كما نود الاستفتاء عن إمكانية شمول هذه الفئة بتوجيهات صاحب السمو الملكي ولي العهد الواردة بأمر سموه ذي الرقم (7\385 /م) وتاريخ 21\9\1418هـ المتضمن التأكيد على وجوب كتابة الأسماء وإضافة كلمة (ابن) أو (آل) للأسماء في جميع المكاتبات وفي المدارس، حيث إن في استثنائهم من هذه القاعدة ما يعرضهم للتشهير بوضعهم الاجتماعي.
أما الاستفتاء الأخير فيدور حول إمكانية تعديل أسماء طفلين جرى احتضانهما لدى إحدى الأسر البديلة، وتمت بينهما رضاعة لدى الأسرة، فأصبحا أخوين من الرضاعة، وترغب الحاضنة أن تكون الأسماء الثلاثة التالية لاسم كل منهما متماثلة، وفي هذا الإجراء مرحلة متقدمة من جبر نفوسهم وتخفيف معاناتهم.
كما أود إحاطة سماحتكم أنه جرى لقاء سابق قبل وفاة سماحة الشيخ عبد العزيز بن باز بأيام قليلة طرح فيه فضيلة الدكتور صالح الونيان الأستاذ بجامعة الإمام محمد بن سعود الإسلامية بالقصيم على سماحته ما ذكر حول الأضرار الناجمة من اشتراط أسماء معبدة، كما ورد في فتوى سماحته المشار إليها آنفا، فأجاب بعد نقاش: أنه يمكن تعديل هذه الفتوى لو كتب إلينا مجددا، وقد أعد الخطاب، غير أن

(11/263)

قضاء الله حال دون تسليمه لسماحة الشيخ يرحمه الله. كتب الله على يدكم ما يرفع به درجاتكم ويعلي منازلكم.
وبعد دراسة اللجنة للاستفتاء أجابت بما يلي:
1- من أبواب الإحسان في شريعة الإسلام حضانة اللقيط المجهول النسب، والإحسان إليه في كفالته، وتربيته إسلامية صالحة، وتعليمه فرائض الدين، وآداب الشرع وأحكامه، وفي هذا أجر عظيم وثواب جزيل، ويدخل في الأجر المترتب على كفالة اليتيم؛ لعموم قول النبي - صلى الله عليه وسلم - «أنا وكافل اليتيم في الجنة هكذا وأشار بالسبابة والوسطى وفرج بينهما شيئا (1) » أخرجه أحمد 5\333، والبخاري 6\178، 7\76 من حديث سهل بن سعد رضي الله عنه، كما رواه أحمد 2\375 ومسلم 4\2287 برقم (2983) من حديث أبي هريرة رضي الله عنه. متفق على صحته.
2- من الحقوق الشرعية للمولود مجهول النسب ـ كالمولود سفاحا ـ أن يجعل له اسم يدعى به، ويشترط في هذا الاسم أن يكون اسما إسلاميا، لا يتنافى مع أحكام التسمية في الشرع المطهر.
3- يجوز أن يجعل له اسم أب مثل: عبد الله ونحوه من الأسماء المعبدة لله تعالى، وغيره من الأسماء مثل: حسن، وخالد، ونحوهما من
__________
(1) صحيح البخاري الأدب (6005) ، سنن الترمذي البر والصلة (1918) ، سنن أبي داود الأدب (5150) ، مسند أحمد (5/333) .

(11/264)

الأسماء التي لا تتنافى مع أحكام التسمية في الشرع المطهر.
4- لا تجوز نسبة مجهول النسب إلى قوم من قبيلة أو أسرة؛ لأن في ذلك من الكذب والإيهام والتلبيس على الناس، وما ينتج عنه من اختلاط الأنساب، كما لا يجوز هذا الانتساب من مجهول النسب، فعن أبي ذر رضي الله عنه أنه سمع رسول الله - صلى الله عليه وسلم - يقول «ليس من رجل ادعى لغير أبيه وهو يعلم إلا كفر (1) » رواه مسلم، زاد البخاري في روايته: «ومن ادعى قوما ليس له فيهم نسب فليتبوأ مقعده من النار (2) » .
5- لا يجوز تبني مجهولي النسب كالمولود سفاحا؛ لقول الله تعالى {وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ} (3) وقوله عز شأنه: {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ} (4) ، لهذا فلا تجوز نسبة اللقيط إلى حاضنه من ذكر أو أنثى، فهو من المحرمات وكبائر الذنوب، وما يحصل من تسجيل بعض حاضني مجهولي النسب لهم في حفائظ نفوسهم وبطاقات عوائلهم خطأ محض وتزوير صرف وتجاوز لحدود الله، وكذب على المسؤولين في الدولة بما
__________
(1) صحيح البخاري المناقب (3508) ، صحيح مسلم الإيمان (61) ، مسند أحمد (5/166) .
(2) صحيح البخاري المناقب (3508) ، صحيح مسلم الإيمان (61) ، سنن ابن ماجه الأحكام (2319) ، مسند أحمد (5/166) .
(3) سورة الأحزاب الآية 4
(4) سورة الأحزاب الآية 5

(11/265)

هو على خلاف الواقع، ولا يثبت بهذا التسجيل والإلحاق نسب ولا إرث ممن نسبه إليه، ومن فعله فعليه التوبة إلى الله تعالى وتصحيح ذلك التسجيل بالإلغاء.
6- لا بأس بتزويد مجهولي النسب ببطاقة يجعل له فيها اسم ثلاثي له واسم أب وكتابة الصلة بينهما بلفظ (ابن) وشهرة كالنسبة إلى البلدة التي وجد فيها؛ لما في ذلك من الجبر لنفوسهم.
7- من قام بحضانة أكثر من طفل مجهول النسب فلا يجوز توحيد الاسم التالي لاسم كل منهما، لإيهام الأخوة بينهما في النسب، وفي ذلك من المحاذير الشرعية من التلبيس على الناس، والآثار في النسب والمواريث ما يعظم ضرره ويكثر خطره.
8- يجب أن يعرف حاضن مجهول النسب أنه بعد بلوغه سن الرشد بأن المحضون أجنبي عنه كبقية الناس؛ من حيث النظر والخلوة والحجاب بين الرجال والنساء، وغير ذلك من الأحكام.
9- إذا وجد رضاع محرم شرعا للمحضون فإنه يكون محرما لمن أرضعته ولبناتها وأخواتها ونحو ذلك مما يحرم بالنسب.
10- لا يجوز للحاضن أن يخفي على من حضنه من مجهولي النسب حاله، بل الواجب هو إخباره بذلك، وتخفيف مصيبته وأنه ليس أولا ولا آخرا، وإن ذلك لا يضره شرعا، إذا استقام على دين

(11/266)

الله سبحانه وتعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/167)


الهبة والعطية - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الهبة والعطية
الفتوى رقم (18531)
س: عندي بنت أقل من أخواتها راتبا، وزوجها فقير جدا لا يتعدى راتبه (2000) ريال، وأزواج أخواتها حالتهم المادية جيدة وليس لدى زوجها الفقير إلا سيارة خربة لا تسد اللزوم، وأرغب في شراء سيارة لابنتي هذه وزوجها الفقير، حيث عليهما دين طويل الأجل بسبب بناء عمارة لهما وأطفالهما وأيتام أخيه المتوفى؛ لأن ظروف إخوتها المادية أحسن من ظروفها بكثير، فهل هذا يتعارض مع حديث رسول الله - صلى الله عليه وسلم -: «اتقوا الله واعدلوا بين أولادكم (1) » أم لا؟
ج: إذا كان الحال ما ذكر فلا مانع من مساعدة زوج ابنتك بشراء السيارة له أو مساعدته في قيمتها، أما البنت فلا تخصها بشيء دون إخوتها؛ لأن نفقتها واجبة على زوجها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2587) ، صحيح مسلم الهبات (1623) ، سنن أبي داود البيوع (3544) .

(11/268)

الفتوى رقم (21560)
س: أب له ثلاثة أبناء، بنى عقارا بمساهمة اثنين من أبنائه دون

(11/268)

الثالث، وهذا الثالث لم يساهم لأسباب صحية ومالية، وبعد مدة من الله عليه بالصحة والمال فبنى عقارا خاصا به، بعد فترة أراد الأب أن يهب العقار لأبنائه فكيف تكون قسمة الهبة بينهم؟
ج: إذا كانت مساهمة الابنين المذكورين تبرعا منهما لأبيهما فالعقار ملك للأب، ولا يجوز له أن يخص بعض أولاده بهبتهم إياه؛ لقول النبي - صلى الله عليه وسلم -: «اتقوا الله واعدلوا بين أولادكم (1) » .
وأما إذا كانت مساهمة الابنين ليست تبرعا، بل على اعتبار حقهما من العقار فللأب أن يعطيهما من العقار ما يساوي مساهمتهما، ولو لم يعط الآخرين من أولاده الذين لم يساهموا شيئا؛ لأن هذه العطية حق لمن ساهم، وهو نصيبهم من العقار، وما زاد عن ذلك فللأب أن يهبه لجميع أولاده.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2587) ، سنن أبي داود البيوع (3544) .

(11/269)

السؤال الثاني والثالث من الفتوى رقم (21502)
س2: هل يجوز لي الآن أن أدفع تكاليف ترميم المنزل بعد موافقة الأصغر على سداد البنك وتملكه، وهل يلزمني أن أعطي إخوانه مثل ما سأعطيه لتكاليف الترميم؟

(11/269)

ج2: إذا دفعت لابنك قدر تكاليف الترميم التي قام بها باتفاقكما على ذلك فلا بأس بذلك.
س3: كيف يكون الأمر فيما يتعلق بثمن الأرضين اللتين عليهما البناء (المنزل والملحق) وقيمتهما (59) ألف ريال، هل يجوز تنازلي عنهما له أم هما للورثة بعد وفاتي يلزمه دفعها، أم يلزمه دفعها الآن لي، وهل تنازلي وتنازل إخوته وأخواته عنها له تبرأ بها ذمتي، أم ما العمل في ذلك؟
ج3: لا يجوز لك التنازل عن الأرض المذكورة ولا عن شيء من مالك لأحد أبنائك دون الباقين؛ لأن هذا من الجور الذي نهى عنه الرسول - صلى الله عليه وسلم -. أما إذا تنازل إخوانه وهم أهل للتصرفات الشرعية فلا مانع من ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/270)

السؤال الثاني من الفتوى رقم (21671)
س2: أريد أن أعطي لأولادي وامرأتي شيوعا من ملكي، كيف يكون العطاء لي مع أولاد ذكور و 2 بنات، أعمارهم: ذكور: 24 سنة و 8 سنوات. إناث 3 سنوات و 8 سنوات، وامرأتي. هذا الشيوع

(11/270)

يتمثل في هذا الحمام الذي نذرت عليه وطابق أول يتمثل في 4 بيوت وطابق ثاني يتمثل في 3 بيوت.
ج2: إذا عممت أولادك بالعطية للذكر مثل حظ الأنثيين فلا بأس بذلك؛ لقول النبي - صلى الله عليه وسلم - «اتقوا الله واعدلوا بين أولادكم (1) » .
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2587) ، سنن أبي داود البيوع (3544) .

(11/271)

السؤال الأول والرابع من الفتوى رقم (21251)
س1: منذ ما يقارب العشرين عاما اشتريت قطعة أرض في مكة المكرمة بمبلغ عشرين ألف ريال من مالي الخاص ولكني كتبتها باسم زوجتي هدية لها لمضي عشرين عاما على زواجنا، وكان لي في ذلك الوقت خمسة من البنات وولد واحد، وكانت والدتي على قيد الحياة، وقبل ستة عشر عاما كنت أرغب في الزواج مرة ثانية، ولكون زوجتي الحالية صبرت علي وأنا فقير ودخلي محدود كنت أنفق منه على والدتي وأخواتي الأيتام ثم على بيتي ـ فأعطيتها مبلغ مليون ريال وسجلتها كشريكة في الشركة التي أنشأتها مع أحد المواطنين من أجل أن توافق على زواجي من امرأة أخرى، ولكنها رفضت قبول الفكرة قائلة: (إن كنوز الدنيا كلها لا تجعلها تتنازل عن

(11/271)

قصاصة أظفر لامرأة ثانية، ولو تزوجت بغيري فسوف أترك البيت) وكان لدي في ذلك الوقت نفس العدد من البنات والولد والوالدة، ووجدت معارضة شديدة من البنات، فصرفت النظر عن الزواج، وأبقيت المبلغ مسجلا في الشركة باسمها إلى تاريخه، وبعد ذلك بثلاث سنوات توفي الابن فجأة، ثم توفيت بعده الوالدة يرحمها الله، وحيث إن لي ثلاثة إخوة أشقاء وأخا لأب، فهل أنا آثم فيما أعطيت لزوجتي أم لا؟
ج1: ما وهبته لزوجتك من مال أو غيره حال حياتك جائز لا حرج فيه، ويصبح ملكا للزوجة.
س4: عند تأسيس شركة الراجحي المصرفية اشتريت عدة أسهم باسمي وأسماء زوجتي وبناتي، وبعد التخصيص سجلت جميع الأسهم باسمي، ولكون زوجتي ساهمت بجزء من قيمة تلك الأسهم فقد قمت بتحويل جميع الأسهم باسم زوجتي. فما الحكم في ذلك؟
ج4: إذا كان تحويل الأسهم برضا من له الحق فتنازل عن حقه فلا حرج في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/272)

الفتوى رقم (21059)
س: إن بعض البنوك الربوية الموجودة تقوم في بداية كل عام هجري أو خلال المناسبات لهذه البنوك بتوزيع تقاويم وهدايا كالأقلام والميداليات وغيرها على المواطنين والدوائر الحكومية، وموظفو هذه البنوك يقومون بتوزيعها على المتعاملين معهم أو معارفهم وأصدقائهم، والسؤال: هل يجوز أخذ شيء من هذه التقاويم والهدايا من قبل البنك نفسه أو أحد موظفيه؟ أفيدونا حفظكم الله. والسلام عليكم ورحمة الله وبركاته.
ج: الهدايا من البنوك لعملائها أصحاب الحسابات لديهم لا يجوز قبولها؛ لأنها من باب الاستثمار الربوي. وأما الهدايا من البنك لغير العميل فنرفق لك الفتوى الصادرة بذلك رقم (16184) ونصها:
دعا سمو سفير المملكة العربية السعودية في أمريكا مؤسسات القطاع الخاص للمساعدة في تقديم منح دراسية للطلاب السعوديين الدارسين على حسابهم الخاص، وحيث إن من المؤسسات الخاصة التي قدمت المنح بنوكا ربوية فهل يجوز للطالب الدراسة على حساب تلك البنوك؟
ج: المال المقدم ممن يتعامل بالربا سواء كان بنكا أو غيره إذا

(11/273)

عرف أنه من الربا ـ فلا يجوز قبوله ولا الانتفاع به؛ لأن ذلك أكل للربا المنهي عنه في الكتاب والسنة، قال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا} (1) وقد لعن الله آكل الربا وموكله وشاهديه وكاتبه، أما إذا لم يعلم أن هذا المال من الربا بأن كان صاحبه يتعامل بالربا وغيره من المعاملات المباحة فالأصل الحل والإباحة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة آل عمران الآية 130

(11/274)


الوصايا - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الوصايا
السؤال الثاني من الفتوى رقم (21600)
س2: يقولون إن الذي يموت ولا يوصي لا يتحدث مع الموتى فهل هذا صحيح؟
ج2: هذا اعتقاد فاسد لا أصل له، والوصية بشيء من المال بعد موت الإنسان يصرف في وجوه البر لينتفع بثوابه بعد موته ـ عمل مستحب وليس بواجب، فمن فعله فله الأجر، ومن تركه فلا إثم عليه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/275)

الفتوى رقم (21602)
س: أريد أن أوصي لأولاد ولدي بخمس ما أملك، كونه توفي قبلي وهم صغار السن، أرجو إفتائي في هذا الخصوص.
ج: يجوز لك أن توصي لأولاد ابنك الذي توفي في حياتك بالثلث فأقل من مالك؛ لأنهم غير وارثين منك، فلا محذور في الوصية لهم.

(11/275)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/276)

السؤال الثاني من الفتوى رقم (21414)
س2: إذا أوصى الميت بأن يصرف الثلث من ماله بأعمال الخير والبر هل يجوز للناظر أو الوصي أن يأكل من هذا الثلث شيئا لقاء تعبه، أو هل يجوز إضافة هذا الثلث إلى أمواله إن كان بحاجة لذلك، أو ينفذ الوصية حسب ما نصت عليه، وهل يعتبر هذا الثلث وقفا؟ أفتوني جزاكم الله خيرا.
ج2: إذا أوصى الشخص بثلث ماله وعين مصارفه وجعل شخصا وصيا على تنفيذ الوصية وجب على الموصى التقيد بتنفيذ الوصية حسبما نص عليه الموصي من الوجوه المشروعة، وإذا كان الموصي قد عين مقدارا من غلة الثلث تكون أجرة للقائم بتنفيذ الوصية صار هذا المقدار حقا لمن عين له، وإذا لم يعين الموصي شيئا من الأجر ولكن يوجد عرف أن القائم على تنفيذ الوصية يأخذ أجرة المثل جاز له الأخذ، بناء على ما يقتضيه العرف، وإذا لم يكن هناك عرف فإنه يراجع الحاكم الشرعي لتحديد أجرته.

(11/276)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/277)

السؤال الثالث من الفتوى رقم (21568)
س3: أفيد سماحتكم بأنني أتصدق عن والدي صدقة تنفيذا لوصيته، هل تعتبر صدقة جارية؟ علما بأنه كان يفعلها في ليلة النصف من شعبان، ولا يدري بحكمها أنها بدعة، وقد غيرتها، وأفعلها مرة في رمضان ومرة في عيد النحر، فهل تعتبر صدقة جارية له، وما أفضل الصدقة عن الميت، وهل يجوز أن أحدث صدقة عن ذمته ويصل أجرها له من باب الصدقة الجارية؟ أفيدونا جزاكم الله خيرا؟
ج3: ما أوصى به والدك تشمله عموم الصدقة، وقد أحسنت في نقلك لوقتها من ليلة النصف من شعبان، وأنت مأجور على ذلك، وكل ما تصدقت به عن أبيك فيصله ثوابه.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/277)

الفتوى رقم (18578)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة مساعد رئيس محاكم القصيم بخطابه رقم (1457\2) في 4\8\1416 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (3876) وتاريخ 8\8\1416 هـ، وقد سأل المستفتي سؤالا هذا نصه:
فأفيدكم أن صالح بن حمد بن عبد المحسن التويجري تقدم لي طالبا بناء مسجد وسكن للإمام والمؤذن في بريدة من النقود المرصودة لصالح وصية والده، المرفقة صورة منها، ولأنه قال في وصيته: (.. أوصيت بثلث مالي يعمر فيه مسجد أو مساجد.. إلخ) وحيث أشكل علي الأمر هل نوافق على بناء سكن للإمام والمؤذن ولو لم ينص على ذلك، باعتبار أن ذلك أصبح من لوازم المساجد أم نقتصر على الوصية علما بأن الموقع المطلوب عمارته موقع مناسب وبحاجة، والأرض المخصصة لإقامة المسجد وبيتي الإمام والمؤذن كافية، وصاحب الأرض لا يوافق على عمارة الأرض مسجدا فقط، بل يشترط أن يقام عليها بيتان للإمام والمؤذن.

(11/278)

آمل الاطلاع والإفادة والله يحفظكم ويرعاكم.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا مانع من بناء سكن للإمام والمؤذن من الوصية التي أوصى صاحبها ببناء مسجد أو مساجد من ثلثه؛ لأن السكن للإمام والمؤذن من المرافق المهمة للمسجد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/279)

السؤال الثالث من الفتوى رقم (20920)
س3: لي عمة ربت ابن أختها حتى كبر وزوجته، وزوجت بناتها، للعلم هي أرملة أم لثلاث بنات كلهن تزوجن، فحصل بينها وبينه سوء تفاهم فأخرجته من عندها، وهي الآن لها بيت لا بأس به، وهو لديه غرفة واحدة فقط، وهي تبلغ 57 سنة، وهذا الابن أمه متوفاة، وله إخوة من أبيه فقط، وهو لا يعيش معهم بل يزورهم بعض الأحيان. فماذا تنصحونها بشأن مسكنها: هل توصي له به أم تترك كل شيء على حاله، وبذلك يجب عليه أن يخرج من الغرفة التي هو فيها لورثتها وما إلى ذلك؟ أفيدونا في ذلك.
ج3: إذا أرادت هذه المرأة أن توصي له بجزء من هذا البيت فهذا راجع إليها، بشرط عدم زيادة الوصية على ثلثها.

(11/279)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/280)

الفتوى رقم (20985)
س: توفي زوجي وليس له وارث سواي، وأريد أن أوصي من تركته ومن مالي الذي ورثته منه، ما حكم ذلك؟
ج: ما تركه الرجل يكون لك منه الربع فقط فرضا، وما بقي بعد الربع يكون لعصبته، وإذا لم يكن له عصبة فالمرجع في ذلك المحكمة الشرعية، وليس لك أن توصي إلا من مالك الخاص بالثلث فأقل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/280)

الفتوى رقم (1077)
س: والده توفي، وقد أوصى قبل وفاته بثلث ما يخلف في أضحية له ولوالديه، ويبقى الآن من الغلة فاضل بعد إخراج الأضحية، ويسأل عن الفاضل: هل يضحي له أضحية أخرى، أم يقسم الباقي على الورثة؟

(11/280)

ج: إذا كان الأمر كما ذكره السائل بخصوص وصية والده ووجود فاضل من الغلة فإذا كان السائل وصيا على إنفاذ وصية والده فإذا لم يكن فيها نص معتبر شرعا على توزيع فاضل الغلة على جهات أو أشخاص معينين ـ فينبغي أن يصرف الفاضل في وجوه البر كالاشتراك في بناء المساجد وفرشها، والتصدق على الفقراء والمعوزين، وإن كان في أقاربه محتاج ومستحق للصدقة فهو أولى بالعطاء من فاضل الغلة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
عبد الله بن منيع ... عبد الله بن غديان ... عبد الرزاق عفيفي ... إبراهيم بن محمد آل الشيخ

(11/281)


الوقف - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الوقف
الفتوى رقم (21268)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة القاضي بالمحكمة الكبرى بمكة: الشيخ: أحمد بن حمد المزروع برقم (3545\3\83\9) وتاريخ 11\9\1420 هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4934) وتاريخ 16\10\1420 هـ وقد سأل فضيلته سؤالا هذا نصه:
نود أن نعرض لسماحتكم السؤال التالي: تقدمت امرأة إلى المحكمة بطلب إثبات وقفيتها لعقارها وتحديد مصارفه الشرعية والناظر عليه، وتم إثبات ذلك شرعا بموجب الصك المسجل برقم (115\8\9) في 23\5\1414 هـ ثم تقدمت بواسطة وكيلها بالاستدعاء المقيد لدينا برقم (225\9) في 7\9\1420 هـ، بطلب تعديل مصرف الوقف عما دون سابقا بالصك بحيث يصبح وقفا على جمعية تحفيظ القرآن الكريم بمكة المكرمة ... إلخ. فهل يجوز شرعا إجابة طلبها والحال ما ذكر؟

(11/282)

نأمل بعد اطلاع سماحتكم التفضل بالإفتاء حول هذه المسألة ومرفق طيه صور للمستندات المذكورة. وفقكم الله وسدد خطاكم.
وبعد دراسة اللجنة للاستفتاء أفتت ببقاء الوقف على مصرفه الأول، ولا ينقل إلى مصرف آخر؛ لأنه وقف منجز قد لزم وخرج عن ملكية الواقف، وصارت منافعه للموقوف عليهم بموجب الصك، فلم يجز له التصرف فيه بعد ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/283)

الفتوى رقم (20807)
س1: في المكتبة تمر علي كتب تحمل نص: (وقف لله، يهدى ولا يباع، توزيع مؤسسة خيرية، توزيع إدارة حكومية إهداء شخصي من فلان إلى فلان هدية من إدارة حكومية، قسم التوزيع في إدارة حكومية) هل يجوز شراؤها من صاحبها من غيرها التي لم يكتب عليها تلك العبارات دون إخباره بذلك، أم هل أخبره بها وأنها تحمل هذه العبارات وإذا ترك لنا الأمر هل يجوز لي أخذها للانتفاع الشخصي للقراءة، أم هل أوزعها على من يحتاجها؟ أرجو توضيح ذلك لي مفصلا.

(11/283)

ج1: إن كانت الكتب تحمل عبارات تفيد الوقف على من ينتفع بها مثل: (وقف لله تعالى، يهدى ولا يباع، توزيع مؤسسة خيرية) فلا يجوز بيعها ولا شراؤها، وإن كانت الكتب تحمل عبارات تفيد الإهداء أو التوزيع فقط فهذه ليست وقفا، ولا حرج في بيعها وشرائها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/284)

الفتوى رقم (20779)
س: اشترى والدي قطعة أرض بجانب المسجد (مسجد الحي) ثم أفرغها لوزارة الأوقاف والشؤون الإسلامية على أن يبني عليها سكنا لإمام المسجد المجاور؛ أي وقف يسكن فيه من يكون إماما للمسجد، وقد طلب والدي حفظه الله من الوزارة أن يقوم ببنائها فلة دورين، وبالفعل وافقت الوزارة، وقد تم إنجاز جزء كبير منها، وقد تقدم أحد الإخوان بتبرع مالي قدره: (خمسون ألف ريال) لإكمال البناء واشترط فتوى من أحد المشائخ: هل تبرعه يعتبر صدقة جارية أم لا؟
أفتونا جزاكم الله خيرا، مع العلم بأننا بحاجة إلى ذلك المبلغ لإكمال المشروع.
ج: ما يشارك به هذا المتبرع لإتمام بناء وقف سكن إمام المسجد

(11/284)

يعتبر من الصدقة الجاري نفعها عليه بقدر ما شارك فيه إن شاء الله؛ لأن بناء سكن الإمام والمؤذن تابع للمسجد، ومن أهم مرافقه، ولكل من شارك في ذلك الأجر على ما بذله في سبيل ذلك إن شاء الله تعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/285)

السؤال الرابع من الفتوى رقم (21488)
س4: توفي والدي ولديه سبيل لأمه عبارة عن ماعز عدد (15 أو 20) علما بأنا لا نعرف عددها كاملا، ولا نعرفها من الماعز الأخر، علما بأن والدي كان يتصدق لها كل سنة. فما حكم ذلك؟
ج4: عليكم تعيين هذا السبيل، وتبنون على اليقين فتخرجون من المعز ما تبرأ به ذمة والدكم، وتقومون بتنمية هذا المعين من المعز وتتصدقون منها عن جدتكم حسبما نصت عليه في وصيتها، فإن لم يوجد لها وصية فعلى حسب عمل والدكم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/285)

الفتوى رقم (21234)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من المستفتي: رئيس مجلس إدارة الجمعية الخيرية بدارين، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (5743) وتاريخ 22\11\1420 هـ، وقد سأل المستفتي سؤالا هذا نصه:
نأمل إفتاءنا في إقامة محلات تجارية على طرف المقبرة الكبيرة في بلدة دارين، من الجهة الجنوبية والجهة الغربية، حيث تحيط بالمقبرة شوارع رئيسية تجارية، فكرنا باستغلال هذين الجزأين ليكون دخلهما المادي لصالح ترميم وصيانة المسجد والمقبرة في البلد فقط، علما أنه لا توجد قبور تحت هذين الجزأين بموجب المحضر المرفق صورته الموقع من كبار السن في البلدة، وهذه الأجزاء عند تسوير المقبرة من قبل البلدية جعلت بين السور والمقابر متسعا، وهو المكان المطلوب، كما أن المقبرة كبيرة وتتسع لكثير من الموتى، ولا يؤثر أخذ هذين الموقعين على رقعتها. أثابكم الله ونفع بكم الإسلام والمسلمين.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز اقتطاع شيء

(11/286)

من أرض المقبرة للغرض المذكور ولا لغيره، سواء كان فيه قبور أم لا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/287)

الفتوى رقم (21411)
س: يوجد لي بيت في مدينة خميس مشيط مكون من شقتين، وأنا لي ذرية ثمان بنات وأربعة أولاد، وأرغب حبس هذا البيت على ذريتي ذكورا وإناثا، يكون سكنا للمحتاج منهم، وأنا مشتريه بمبلغ مائتين وثلاثين ألف ريال، بموجب صك شرعي، فأرجو التوجيه بما يراه سماحتكم وفقكم الله. والسلام عليكم ورحمه الله وبركاته.
ج: تجوز لك وقفية البيت على الوجه المذكور، ولكن إذا لم يكن لك مال غيره فتركه لك تتصرف فيه في حياتك بحسب مصالحك ثم يكون للورثة بعدك على الميراث الشرعي ـ أحسن لك ولهم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/287)


المواريث - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

المواريث
الفتوى رقم (15366)
س: توفي والدي وترك لنا قطعة أرض، وقمنا ببيعها أنا وإخوتي قبل خمس سنوات، ولم نعط لحد الآن نصيب إخوتي من ميراثهم من أبي؛ لأننا كنا في حاجة إلى هذه المبالغ؛ لأننا كنا في مشروع بناء لبيتنا وكان هذا الاتفاق برضا إخوتي جميعا إلى حين يتوفر معنا فلوس نعطيهم حقهم في الميراث، وكان حق كل من إخوتي (1000) جنيه مصري قبل خمس سنوات.
السؤال: هل يجوز أن أعطي مثلا أختي مبلغ الـ (1000) جنيه فقط؟ مع العلم بأن الألف جنيه قبل خمس سنوات تشتري مثلا قيراط أرض، أما اليوم فالألف جنيه لا تشتري بهم مثلا ثلاجة. هل أعوضها عن السنين الماضية أم ماذا، وإذا أعطيتها الألف جنيه فقط سأكون ظالما لها. دلوني وأفيدوني جزاكم الله خيرا.
ج: عليك أن تسلم لهم نصيبهم جنيهات، بصرف النظر عن فرق السعر.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/288)

الفتوى رقم (21651)
س: توفي والدي وترك مبلغا من المال يقدر بخمسين ألف ريال، وبيتا مرهونا للصندوق العقاري بمبلغ وقدره مائتان وخمسون ألف ريال، المستحق دفع منه مائة وخمسين ألف ريال، فاتفق الورثة بأجمعهم أن يدفع المال إلى مسجد ليعتبر صدقة جارية، أما البيت بأن يتكفل أحد الورثة بدفع المبلغ المطالب دفعه للبنك، وبعد ذلك يكون البيت من حقه بتنازل الورثة عنه، مقابل أنه سدد ذلك الدين عن الوالد علما أنه لا يوجد قصر من الورثة.
سؤالي هو: هل عملنا هذا جائز، ويسقط الدين عن ذمة والدي وينتقل إلى ذمة الشخص الذي تضمن دفع المبلغ؟ وهل يجوز دفع المبلغ الواجب دفعه وهو مائة وخمسون ألف ريال بالتقسيط إذا كان الوارث لا يملك ذلك المبلغ حاليا، بما أنه قد نوى السداد وتبرئة ذمة الميت من ذلك القرض؟ وهل هذا الدين يبقى في ذمة الوالد إلى أن يسدد المبلغ بالكامل وإلا ينتقل إلى ذمة الوارث، ويجب عليه الدفع حسب اتفاق الورثة؟ وهل هذا الدين المرهون ينطبق عليه ما حدث مع الرسول - صلى الله عليه وسلم - عندما حضرت الجنازة وسأل: هل عليه دين، وتكفل أحد الصحابة دفعه، وقال عنه - صلى الله عليه وسلم -: إن روحه معلقة حتى يتم سداد الدين.
ج: أولا: إذا تنازل جميع الورثة وليس فيهم قصار عن حقهم من

(11/289)

البيت لأخيهم مقابل تسديده لدين أبيهم الذي للبنك العقاري فلا حرج عليهم في ذلك؛ لأنه حق لهم.
ثانيا: إذا تحمل أخوكم قضاء دين أبيكم فهو بالخيار إذا شاء سدده على الأقساط المتبعة لدى البنك العقاري، وإن شاء سدده دفعة واحدة حالا.
ثالثا: إذا تحمل شخص دين الميت فإن ذمة الميت تبرأ ويسقط الدين عنه لكن لا تحقق براءة ذمته إلا بدفع جميع الحق للبنك ولا مانع من تأجيل السداد إذا كان على أقساط مستقبلية، ولا يضر ذلك والدكم إن شاء الله؛ لأن الأجل حق له، والدين فيه رهن.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/290)

الفتوى رقم (20734)
س: رجل نصراني أعلن إسلامه من أجل الزواج من امرأة مغربية أمية، لا تصلي ولا تعرف من الدين شيئا، وكان يتاجر في المخدرات، وهي تعلم ذلك ولا تنكر عليه؛ لأنها لم تكن تعرف حلالا ولا حراما، وبعد عدة سنوات من زواجهما بدأت تصلي

(11/290)

وصارت تعرف شيئا من الدين، فأخذت تنكر عليه إنكارا خفيفا، وعند افتتاح جامع خادم الحرمين الشريفين بجبل طارق، وانتشار الدعوة وعودة عدد من المسلمين المنحرفين إلى دينهم، جاء هو الآخر إلى المسجد وبدأ يصلي، وحسن إسلامه، وأصبحت زوجته من الصالحات المحجبات الحجاب الشرعي الكامل المحافظات على أوامر الشرع قدر المستطاع، وبعد مضي سنة ونصف تقريبا على إسلامه الحقيقي (أداء الصلوات) وافته منيته، وترك لها ثروة كبيرة، تشمل عقارات وأملاكا، ومبالغ نقدية، ومشاريع تجارية مختلفة، ولم يخلف غير طفلة واحدة من هذه المرأة، وأبواه نصرانيان طبعا، وهي تسأل الآن عن حكم الشرع في هذه الأموال، وقد انتهت إليها ملكيتها وهي تعرف من أين جمعت، وماذا عليها أن تعمل؟ أفيدونا عاجلا.
ج: إذا كان الواقع كما ذكر من أن الزوج المذكور قبل وفاته حسن إسلامه وحافظ على الصلوات وترك التعامل بالمخدرات فإن الإسلام يجب ما قبله، وتكون تركته حلالا لزوجته وابنته، إذا لم يكن له عاصب مسلم، فإن كان له عاصب مسلم فإنه يعطى ما بقي بعد فرض الزوجة وهو الثمن وفرض البنت وهو النصف، ومقدار ذلك ثلاثة أسهم من ثمانية أسهم متساوية، وإذا لم يكن له عاصب فإن الزوجة تعطى الثمن؛ وهو سهم من ثمانية أسهم متساوية، والباقي

(11/291)

يكون للبنت فرضا وردا. والله يغفر لنا وله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/292)

الفتوى رقم (21601)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام، من المستفتي: كاتب عدل محافظة المجاردة، الشيخ: شبيلي بن جابر عسيري، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (4188) وتاريخ 13\7\1421 هـ، وقد سأل المستفتي سؤالا هذا نصه:
نرفع لسماحتكم الاستدعاء المقدم من المواطن: (أ. م. ع. ر) الذي يذكر بأنه توفي له ابن بحادث مروري، وترك حين وفاته أبا وأما وزوجة حاملا، وعليه دين ما يقارب ستين ألف ريال، ويطلب الفتوى كما يلي:
1 ـ هل يمكن تسديد دين المتوفى من هذه الدية مع وجود الحمل؟

(11/292)

إن الورثة الباقين فقراء، لا يستطيعون تسديد هذا الدين نأمل من سماحتكم الإفتاء في ذلك، والله يحفظكم ويرعاكم آمين.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الواقع ما ذكر فلا بد من تسديد الدين عن الميت من تركته أو ديته، وتخرج وصيته الشرعية إن وجدت بعد وفاء الدين، وما بقي بعد ذلك يقسم على ورثته عن طريق المحكمة الشرعية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/293)

الفتوى رقم (21620)
س: إنني أنا الوكيل الشرعي لإخواني ووالدة والدي رحمه الله، وقمت بتوزيع الميراث بالطريقة الشرعية والحمد لله، وهناك دخل سنوي كل غرة شعبان من كل عام (27600) سبعة وعشرون ألف وستمائة ريال، واستشرت أحد رجال الإفتاء، عن توزيع هذا المبلغ السنوي لجدتي وإخواني، وأفادني أن يتم توزيع المبلغ بالتساوي عليهم، وكانت فتواه هداه الله خطأ لي، وفي يوم الخميس 25\4\1421 هـ وأنا أسمع برنامج دنيا ودين، ويستضيف شيوخا

(11/293)

أجلاء فاضلين, وطرح عليهم رجل نفس السؤال، فأفاده أن يتم توزيع المبلغ: الذكر مثل حظ الأنثيين، فإنني قد قمت بتوزيع هذا المبلغ بالتساوي لمدة ثلاث سنوات وذلك عام 1418هـ، 1419هـ، 1420هـ، وإني الآن في حيرة من أمري، راجيا منكم إيضاح كيف يتم توزيع المبلغ بعد وفاة الشخص وكيف العمل فيما وزعته سابقا. راجيا توجيهي وتوضيح هذا الأمر.
ج: إن كانت العمارة وقفا فالقسمة على نص الواقف المطابق للوجه الشرعي، وإن كانت ملكا لمورثهم فالقسمة للغلة حسب الفريضة الشرعية لكل وراث، وعليك أن تستدرك ما فاتك من السنوات الماضية، وترجع على من أخذوا أكثر من نصيبهم وترده على من انتقص من حقهم، إلا أن يتنازل أصحاب الحق من حقهم، وتستمر في السنوات المقبلة على القسمة الصحيحة إن كانت وقفا أو إرثا.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/294)

الفتوى رقم (21650)
س: نحن خمسة أفراد إخوة من الأب والأم، الرجال اثنان والنساء ثلاث، ورثنا خالنا حيث ليس له عاصب.

(11/294)

سؤالي: هل نصيب المرأة نصف نصيب الرجل في هذا الورث أم لهن أقل، أو ليس لهن شيء مع الرجال.
ج: إذا ورث ذووا الأرحام فإن ذكرهم وأنثاهم سواء؛ لأنهم يرثون بالرحم المجرد، فهم كالإخوة لأم، وقد قال الله تعالى فيهم {فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} (1) والشركة تقتضي المساواة بين المشتركين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النساء الآية 12

(11/295)

الفتوى رقم (21258)
س: والدنا توفي رحمة الله عليه قبل شهرين، وخلف لنا تركة وهي عبارة عن (31) ألف ريال، وبعض الأغنام، وعددها حوالي (80) رأسا، وعليه دين من البنك العقاري وقدره (240.000) ألف ريال، وقد حل عشرون قسطا ولم يسدد ذلك الدين، ولم تطالب به الدولة، وترك (11) طفلا قاصرين وزوجته و (8) أولاد وبنات كبار، وقد تم مخاطبة الصندوق العقاري وطلب تسديد خمسة

(11/295)

أقساط مقدارها (48.000) ألف ريال والباقي يتم سدادها على أقساط مرة أخرى، وأخذ إقرار وتعهد على المستفيد؛ وهو أنا، حيث إني أكبر إخوتي ووكيل عليهم بأن أسدد الأقساط في أوقاتها، هل ذلك يبرئ ذمة والدي ويصبح الدين في ذمتي بعد تسديد (48.000) ألف ريال، وبعد أخذ الإقرار على التسديد؟ مع العلم أن البيت غير مسكون ولا يستفاد منه. ولكم جزيل الشكر.
ج: إذا كان الواقع ما ذكر وأنك تحملت قضاء دين والدك نيابة عن إخوانك فأنت مأجور على ذلك إن شاء الله، لكن لا تحقق براءة ذمة والدك إلا بأداء الدين، ونسأل الله لك الإعانة على السداد.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/296)

الفتوى رقم (21463)
س: والدي توفي ـ يرحمه الله ـ وعليه دين من البنك الزراعي مقابل قرض على مزرعته، بموجب العقد المبرم مع والدي من قبل البنك، وإن والدي ـ يرحمه الله ـ وهو في حياته أتى إليه أحد إخوانه وطلب منه شهادة إدخال القمح لصوامع الغلال على أن يقوم بتسديد السنة التي يستفيد منها حسب قوله.

(11/296)

فضيلة الشيخ: هل على والدي دين يوقف أعماله؟ علما أننا يا فضيلة الشيخ لا نريد إلزام عمنا بتسديد أي شيء من الأقساط، استفاد منها أم لم يستفد، وإنما نريد الكتابة لولاة الأمر بطلب الإعفاء.
السؤال: هل دين البنك الزراعي دين ذمة ويوقف الأعمال أم لا؟ حيث إن المزرعة مرهونة للبنك؟
ج: الدين باق في ذمة الميت حتى يسدد عنه؛ لقول النبي - صلى الله عليه وسلم -: «نفس المؤمن معلقة بدينه حتى يقضى عنه (1) » إلا أن تعفيه الحكومة، فعليكم بالمبادرة بتسديد دينه الذي للبنك من تركته حتى تبرأ ذمته.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الجنائز (1079) ، سنن ابن ماجه الأحكام (2413) ، مسند أحمد (2/475) ، سنن الدارمي البيوع (2591) .

(11/297)

الفتوى رقم (21332)
س: توفيت أختي يرحمها الله وهي حامل في شهرها الرابع والله أعلم في حادث انقلاب سيارة، عندما كانت ترافق زوجها، وهو قائد السيارة المنكوبة، وخلفت من القصار ثلاثة أطفال، ووالديها على قيد الحياة، علما أن والدنا شيخ طاعن في السن ولا يدرك الأمور؛ أي فاقد الذاكرة، فهل يجوز ترك حقه من الدية وعدم المطالبة به، كما أن زوجها المتسبب في وفاة زوجته بانقلاب سيارته هل يرث؟

(11/297)

وفقكم الله؟
ج: إذا كان الواقع ما ذكر فإن زوج المرأة المتوفاة في الحادث الذي كان بسببه ـ لأنه يقود السيارة ـ فإنه لا يرث منها شيئا؛ لقول النبي - صلى الله عليه وسلم - «ليس للقاتل من الميراث شيء (1) » وذلك إذا كان مدانا في الحادث، وأما أبوها فاقد الإدراك فلا يجوز لأحد أن يتنازل عن حقه من ميراثه منها، ولا يصح تنازله عن ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أخرجه أبو داود 4\694، برقم (4564) ، والنسائي في (الكبرى) 6\120) برقم (6333) ، والدارقطني 4\96، والبيهقي 6\220.

(11/298)

الفتوى رقم (21055)
س: توفي لي أخ يكبرني في السن منذ إحدى عشرة سنة تقريبا وقد غسلته وأشهدت من كان معي بأن ما في ذمته في ذمتي، وبعد ما حضرت إلى الصلاة على الميت أشهدت الحاضرين على ذلك، ثم عندما أنزلته في القبر فعلت مثل ذلك، ثم أقمنا العزاء، وبعد ذلك توافد علي أناس كثير يطلبونه دينا، وحصرت الدين وقضيته في

(11/298)

خلال خمسة عشر يوما تقريبا، وكان الدين فوق ما كنت أتصور، وقد ساعدني أهل الخير والحمد لله، ثم بعد ذلك وجدت عليه مبلغ (126) ألف قرضا للبنك الزراعي، وقد طلبت العفو عنه لمدة ثمان سنوات أو أكثر ولم أوفق، وكان القرض على مزرعة وبئر وشيول، وكبروا أولاده ووظفتهم، وزوجت الكبير منهم، وهم يعملون؛ الكبير في شرطة عسير، والثاني ممرض في مستشفى القوات المسلحة، طلبت منهم تسديد البنك الزراعي خوفا على أبيهم، ولم يسددوا، رغم أنني قد طلبته من الكبير بحضور أحد أرحامه بأن ما في ذمتي من ذمة الهالك في ذمته، لذا أرجو من الله ثم منكم فتوى حيال ما يلحق الهالك، وهل يمكن إحالة القرض من اسم الهالك إلى اسم الوارث؟ وهل يعد في ذمتي شيء حيال القرض المذكور؟ جزاكم الله خيرا.
ج: الدين متعلق بتركة الميت، يجب أن يسدد منها قبل الميراث، وما دام الدين لم يسدد فهو باق في ذمة الميت، وعليكم مراجعة المحكمة الشرعية للقيام بتسديد هذا الدين الذي على الميت من تركته، وانتزاعها من الورثة لأجل ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/299)

السؤال الثالث من الفتوى رقم (21251)
س3: كنت أنفقت على زواج ثلاث من بناتي ما يزيد عن نصف مليون ريال؛ منها قيمة مجوهرات وفساتين أفراح وأثاث لبيوتهن وأجور فنادق ومأكولات، وبقي منهن بنتان لم تتزوجا بعد، لذلك كتبت لكل واحدة مبلغ (100.000) مائة ألف ريال تصرف لها في حالة وفاتي، قبل زواجها، باعتبار ذلك المبلغ دينا لها بذمتي، أما البنت التي تتزوج في حياتي وأكون قد أنفقت أنا على زواجها فيسقط حقها في ذلك المبلغ المسجل في الشركة باسمها، علما بأنني أشعرت أخواتهن بما فعلت، فلم تعترض أي واحدة على ذلك. فما الحكم في ذلك؟
ج3: المبلغ المالي الذي رصدته لبناتك اللائي لم يتزوجن لينتفعن به في زواجهن بعد موتك أسوة بأخواتهن ـ لا ينفذ إلا برضا جميع الورثة بعد الموت فإن أجازوه فهو حق لهم، وإلا فيكون من الإرث يتقاسمه جميع الورثة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز بن عبد الله آل الشيخ

(11/300)

السؤال الثاني من الفتوى رقم (21003)
س2: توجد عائلة مشتركة من أب وأم وإخوان وأخوات، والأب والإخوان كلهم يكسبون ويتجرون ويشترون مثلا ويبيعون، فيكون مثلا شيء كبير من دخل البيت مما يكسبه الإخوان، فهل ترث الأخت من أبيها فقط أو من مال إخوانها أيضا؟ علما بأن المال مشترك ولا توجد ملكية خاصة لهم؟ أفيدونا أفادكم الله.
ج2: المرأة ترث من مال قريبها إذا مات؛ من أب أو أخ أو ابن أو غيرهما، بموجب ما فرضه الله لها، كما قال تعالى: {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا} (1) ولو كانت المرأة لا تكتسب، ومنع توريث المرأة من دين الجاهلية الذي أبطله الإسلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النساء الآية 7

(11/301)

الفتوى رقم (21161)
س: أمتلك شقة صغيرة أستخدمها كسكن لي ولزوجتي وبناتي الاثنتين، وقد كتبت اسم زوجتي في عقد ملكية الشقة بحيث تكون مناصفة بيننا على المشاع، وبالطبع لم أتقاض منها أي مبلغ على خلاف ما ذكرته في العقد، والسبب الرئيسي لما أقدمت عليه هو حماية زوجتي وبناتي من بعدي، حيث لا ملاذ لهن إلا هذه الشقة، علما بأنه لا معاش لي ولا أمتلك أي شيء آخر.
والسؤال الآن هو:
1- هل تعتبر هذه الشقة إرثا حال وفاتي؟ علما بأن لي أما على قيد الحياة وإخوة ذكورا وأختا غير متزوجة، وما مصير زوجتي وبناتي؟
2- ما هو موقف الورثة من نصف الشقة الذي أملكه، علما بأن الشقة لا يمكن تقسيمها عمليا؟
3- هل يلزم شرعا بيع الأثاث والأجهزة المنزلية ليقسم الورثة حصيلة البيت، وقد اشتريتها كلها من حر مالي؟
4- في حال احتفاظي بمبلغ من المال في محل السكن لقاء المصروفات المعيشية والطوارئ ـ ولا يعلم به إلا زوجتي ـ هل يكون للورثة نصيب في هذا المال، أم تحتفظ به الزوجة؟ علما بأنه لا

(11/302)

معاش لي أو مصدر دخل آخر تتعيش به عائلتي، ولا تعمل زوجتي؟
5- هل يحق لي مطالبة الورثة بالتوقيع على تنازل عن أنصبتهم في الشقة في حالة الرد بالإيجاب على السؤال الأول؛ لكونها سكن أسرتي، على أن يكون هذا التنازل عن طيب خاطر منهم بمقابل من المال يتفق عليه أو بدون؟
وجزاكم الله كل الخير عني وعن سائر المسلمين.
ج: كل ما يخلفه الإنسان بعد وفاته من مال نقدا كان أو عقارا أو غير ذلك فيعتبر إرثا تجب قسمته على ورثته الشرعيين على وفق ما جاء في كتاب الله تعالى، وذلك بعد وفاء دينه إن كان عليه شيء وتنفيذ وصيته الشرعية إن كان له وصية، وعلى المسلم أن يحسن ظنه بربه سبحانه، وأن يتوكل عليه، ويعمل الأسباب المشروعة لتحصيل كفايته وكفاية أولاده، ومع ذلك فلا يدري الإنسان من ينفعه حقيقة في الدنيا والآخرة، كما قال تعالى في أثناء آيات المواريث: {آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا} (1)
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النساء الآية 11

(11/303)

الفتوى رقم (21905)
س: أفيدكم بأن والدي توفي، وقد ترك ورثة، وترك مبلغا وقدره (29533) ريالا، كما أن عليه دينا لصندوق التنمية العقاري مبلغا وقدره (128.000) مائة وثمانية وعشرون ألفا. فهل أقوم بتقسيم المبلغ المذكور على الورثة، أم أسدد دين الصندوق العقاري، علما بأن المسكن الذي أخذ من أجله القرض من الصندوق العقاري لا يسكنه أحد الوقت الحاضر، وليس مستأجرا ونجلس فيه عند ذهابنا إلى تلك المنطقة، فأرجو من الله ثم من سماحتكم الفتوى حول المبلغ الموجود والبيت ماذا نعمل به؟
ج: الواجب تسديد ما على الميت من ديون، ثم إنفاذ وصيته إذا كانت في حدود الثلث فأقل لغير وارث، وما بقي بعد سداد الديون وتنفيذ الوصية يقسم على الورثة الذين تم حصرهم في الصك؛ لأن الله سبحانه لما ذكر المواريث قال: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ} (1) ، وقضى رسول الله - صلى الله عليه وسلم - بالدين قبل الوصية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النساء الآية 12

(11/304)

الفتوى رقم (20681)
س: أقدم معروضي هذا وفيه أفيدكم أننا مجموعة إخوة أشقاء ولنا أخ من أبينا وليس من أمنا، وهو غير متزوج ولا عنده أولاد وأمه مطلقها والدنا، وعندها أولاد من رجل ثان، وتوفي والدنا وعنده قطيع من الإبل، ولم نقسمها بيننا، وتوفي أخونا من أبينا ولم يأخذ نصيبه من الإرث، فهل ترث أمه وإخوته من أمه في نصيبه من إرث أبينا وهل نرث في حقه في مال أمه؟ أفتونا حفظكم الله.
ج: بعد قسمة تركة والدكم حسب حصر صك الورثة وبعد معرفة نصيب أخيكم من والده فإنه يضم إلى ما خلفه من مال أو عقار ويقسم على ورثته المذكورين في صك حصر الورثة المرفق؛ وهم أمه وإخوته وأخواته من الأب وإخوته وأخواته من الأم. فللأم السدس، ولإخوته وأخواته من الأم الثلث يقسم بينهم بالتساوي، ولإخوته وأخواته من الأب الباقي تعصيبا للذكر مثل حظ الأنثيين وليس لإخوته وأخواته من الأب شيء من مال والدته؛ لأن أخاهم توفي قبل والدته فورثته، ولم يرثها هو.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/305)

الفتوى رقم (20792)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من فضيلة قاضي محكمة (البرك) برقم (71) وتاريخ 11\1\1420هـ، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء برقم (464) وتاريخ 18\1\1420هـ، وقد جاء مشفوعا بكتاب فضيلته الاستفتاء الذي تقدم به المواطن (س. س. هـ) وقد جاء فيه ما نصه:
لقد توفي (ن. م. أ) وقد خلف ورثة هم (زوجة وبنت) فقط، وابن أخيه العاصب، وقد أخر المتوفى إرثا وخص منه عشرين ألفا تعطى للبنت، دون إيضاح للمبلغ فيما خص به هذه البنت، والمبلغ المتبقي للورثة جميعا. أرجو إجراء اللازم لتوضيح هذه المسألة: هل هذه الوصية ثابتة للبنت أم لا؟ كما تبين من كتاب فضيلة القاضي أن المتوفى (ن. م. أ) قد خلف من المال أربعين ألف ريال، وأوصى بعشرين ألف ريال لبنته المتزوجة، والباقي يقسم بين الورثة، الذين هم: بنت وزوجة وأخ عاصب، ولم يبين في الوصية هل هي مقابل شيء أخذه على بنته سابقا أم تعاطف معها.

(11/306)

وبعد دراسة اللجنة للاستفتاء أجابت بأنه إذا كان الواقع كما ذكر ولم يثبت أن الوصية الصادرة من الأب مقابل دين أو قرض أخذه الوالد من ابنته فإن الوصية بهذا المال لابنته بعد موته باطلة؛ ويدل لذلك ما أخرجه الخمسة إلا النسائي عن أبي أمامة رضي الله عنه قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن الله أعطى كل ذي حق حقه فلا وصية لوارث (1) » وقال الترمذي فيه: حديث حسن صحيح، وعلى ذلك فإن جميع ما خلفه المتوفى حق للورثة يقسم بينهم؛ للزوجة الثمن ومقداره من التركة المذكورة خمسة آلاف، وللبنت النصف، ومقداره عشرون ألف ريال، والباقي لابن الأخ العاصب، وقدره خمسة عشر ألف ريال، لكن إن أجاز الورثة وكانوا كلهم مرشدين هذه الوصية فلا مانع من ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سنن الترمذي الوصايا (2120) ، سنن أبي داود البيوع (3565) ، سنن ابن ماجه الوصايا (2713) ، مسند أحمد (5/267) .

(11/307)

الفتوى رقم (20942)
س: والد زوجتي قد تزوج من امرأة قبل زواجه بأم زوجتي، وقد ألم بها مرض وتوفيت على أثر هذا المرض، ولم تمض في عصمته كثيرا، وبعد أن توفيت كان لديها إرث، وقد أخذه وتصرف فيه،

(11/307)

ولكنه قبل وفاته قال: سوف أحج عن تلك المرأة إذا عشت إلى العام القادم، ولكن وافاه الأجل قبل ذلك، ونود أن نسأل سماحتكم، مع العلم بأنها لم تنجب منه، ولا يوجد لديه أولاد ذكور إنما لديه بنات وأهله يسألون: ما حكم ما نطق به، هل يحجون عنها، أم ماذا يصنعون وهل يلحقه إثم في ذلك، نود الإجابة، ولكم منا جزيل الشكر.
ج: المال الذي خلفته المرأة المذكورة المقدم فيه قضاء الدين الذي عليها إن كان عليها دين، ثم إنفاذ الوصية الشرعية إن كان لها وصية، والباقي بعد ذلك يقسم بين ورثتها، والزوج من ضمنهم. وبناء على ذلك فإن ما أخذه الزوج زائدا عن حصته من ميراثه من زوجته يجب رده إلى ورثتها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/308)

الفتوى رقم (20945)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة المفتي العام من معالي رئيس ديوان مجلس الوزراء، مرفقا به الاستفتاء المقدم من (م. ا. د) من الهند، والمحال إلى اللجنة من

(11/308)

الأمانة العامة لهيئة كبار العلماء برقم (2606) وتاريخ 6\5\1420هـ، وقد سأل المستفتي سؤالا هذا نصه:
نحن نعيش في الهند، ويوجد لدى المسلمين هنا نظام وراثي، يقال إنه إسلامي، وهو أنه في حالة وفاة شخص في حياة والده فإن أولاد المتوفى لا يرثون شيئا من ممتلكات جدهم، نتيجة لذلك يحرم الأطفال الأيتام من ممتلكات جدهم، ويتقاسم الأعمام ميراث أبيهم فيما بينهم دون أن يرحموا أطفال أخيهم الميت، وبذلك يصبح الأيتام فقراء، يتسولون ويعيشون في فاقة وبؤس ودون مأوى لهم، ولا شك أنكم تعلمون ما يحيكه أعداء الإسلام من مؤامرات ضد المسلمين، ولا يمكن لأحد الحصول على بطاقة إثبات الشخصية من الحكومة الهندية دون أن يكون له أو لأبيه عقار أو أرض مسجلة في دفتر الحكومة، ونظرا للنظام الوراثي المشار إليه يفقد الأيتام حقوقهم في أرض جدهم وتحولهم إلى فقراء، لا يملكون أرضا ولا عقارا، فإنهم بالتالي يفقدون حق المواطنة، ويقعون في مأزق سياسي، أنا أعتقد بأن الإسلام جاء لمساعدة الإنسان وإنقاذه من ذل الدنيا والآخرة، وهو سلام وفلاح في الدنيا والآخرة، ولا أعتقد أن هناك نظاما إسلاميا وراثيا يقف ضد مصلحة الأيتام المسلمين، وأنا أعتقد بأن هناك فئة ذات مصلحة قد حرفت هذا النظام، كما حصل في عهد الإمبراطور

(11/309)

أكبر أثناء حكمه الهند.
لي رجاء وطلب من جلالتكم؛ وهو أن أتشرف بالحصول على فتوى بشأن المسألة المذكورة من قسم الفتاوى، عسى أن يكون في ذلك خلاص للأيتام المسلمين من أزماتهم الاقتصادية والسياسية، وأن يكون وسيلة لهم للعيش في سلام.
وبعد دراسة اللجنة للاستفتاء أجابت بأنه لا إرث لأولاد الابن مع وجود أعمامهم من الأبوين أو الأب؛ لأنهم محجوبون بهم؛ لقول النبي - صلى الله عليه وسلم - «ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر (1) » والأعمام المباشرون أولى من أولاد الابن لأنهم أبناء الميت.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) أخرجه أحمد 1\292، 313، 325، والبخاري 8\5، 6، 8، ومسلم 3\1233 برقم (1615) ، وأبو داود 3\319 برقم (2898) ، والترمذي 4\418 برقم (2098) ، والنسائي في (الكبرى) 6\108 برقم (6297) ، وابن ماجه 2\915 برقم (2740) ، وابن حبان 13\387 برقم (6028) .

(11/310)

الفتوى رقم (20949)
س: أفيد سماحتكم بأن عمنا أخا أبينا لأب توفي عام 1417 هـ

(11/310)

وانحصر إرثه الشرعي فينا نحن أولاد أخيه لأب الذكور (علي ومحمد) دون أخواتنا الإناث، وصدر صك شرعي بذلك رقم (98\3\9) وتاريخ 4\5\1419هـ إلا أن أخواتنا البنات لا زلن يصررن أن لهن استحقاقا ـ إرثا ـ في عمنا المذكور.
ورغبة منا في لم الشمل بيننا وبين أخواتنا فإننا نود من سماحتكم حفظكم الله إيضاح الحقيقة لهن كاملا في مسألة هذا الإرث. وفقكم الله في إصلاح ذات البين ولم الشمل بين أفراد الأسر وفقا للشرع الحنيف، حفظكم الله.
ج: بعد النظر في الصك الشرعي لحصر الورثة وأن إرث (ع. م. س. ع) انحصر في ابني أخيه الشقيق (ح. م. س. ع) فإن المال يكون لهما تعصيبا، مقسما بينهما بالسوية، وليس لأخواتهما شيء؛ لأنهن من ذوي الأرحام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/311)

الفتوى رقم (20895)
س: قبل أسابيع قليلة توفي جدي والد والدي، وقد تركنا نحن أبناء ولده المتوفى قبل ثماني سنوات، وعددنا خمسة أولاد وأربع بنات. علما بأن له ابنة وحيدة شقيقة لوالدي، ولها أبناء كذلك، وله إخوة وأخوات من أبيه، جمعيهم لهم أبناء، وكل واحد منهم منعزل في منزل خاص به، مع العلم أن لنا أخا من والدنا من زوجة ثانية مطلقة. أما بالنسبة لأملاك جدنا فلم يخلف سوى: أولا: بيت شعبي نكون فيه نحن أحفاده مع والدتنا، وهذا البيت لم يتم تسديد أي قسط من أقساط قرض بنائه للبنك العقاري. ثانيا: عدد (140) رأس غنم المتبقي من حوالي (575) رأس بيعت قبل وفاته بأسابيع.
ج: بعد موت جدكم يكون ما خلفه من أغنام ونقود إرثا للمذكورين في حصر الوراثة من بنته وأولاد ابنه؛ وذلك بعد وفاء دينه ثم تنفيذ وصيته الشرعية، فيكون لبنته النصف، ولأولاد ابنه الباقي للذكر منهم مثل حظ الأنثيين، وتباع الأغنام وتجمل قيمتها مع النقود الموجودة ويقسم الجميع على الورثة المذكورين.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/312)


المرأة - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

المرأة
السؤال الثالث من الفتوى رقم (14768)
س3: يوجد جلباب للمرأة مفتوح من الأمام بأزرار ويسمى في المملكة: (الكاب) فهل في ارتدائه حرمة شرعية؟ وكذلك العباءة السعودية المفتوحة من الأمام ما حكم ارتدائها؟ لأني قد علمت من إحدى الأخوات أن أي عباءة مفتوحة من الأمام بأزرار يحرم لبسها.
فهل هذا صحيح؟
ج3: يجب على المرأة ستر جميع بدنها من الرجال الأجانب، بحيث يكون اللباس ساترا لجميع أجزاء جسمها، واسعا لا يحدد شيئا من أجزاء الجسم، صفيقا لا يصف لون بشرتها.
وأما كون العباءة أو الجلباب الذي تضعه المرأة فوق ثيابها مفتوحا أو بأزرار من الأمام فلا بأس به، إذا كان لباسها ساترا كما مر ذكره.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... نائب الرئيس ... الرئيس
عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/313)

الفتوى رقم (16678)
س: مضمونه: أنها التزمت بالحجاب الشرعي وهي في الصف الثاني الثانوي، عندما عرفت أنه واجب عليها شرعا، وبسبب ضغوط إدارة المدرسة وأسرتها عليها خلعته، ثم عادت إلى لبسه حينما وصلت إلى الصف الثاني من الجامعة، ولكنها تجد معارضة من أهلها ومن غيرهم في لبسه وتسأل: هل تنزل على رغبتهم في عدم لبس الحجاب الشرعي للمرأة المسلمة، أم تستمر في لبسه رغم ما تتعرض له من الضغوط؟
ج: الحجاب واجب شرعا، فلا يجوز للمرأة المسلمة أن تبدي شيئا من بدنها وزينتها ـ بما في ذلك الوجه والكفان ـ عند أي رجل أجنبي عنها؛ ولهذا فإن التزامك بالحجاب التزام بما يجب شرعا، لا يجوز لمسلم يؤمن بالله واليوم الآخر أن يعارضك فيه، فعليك الصبر والاحتساب وإقناع من يريد معارضتك بالدليل والرفق. والله يسدد خطاك ويأخذ بيدك إلى ما فيه الخير والصلاح.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/314)

الفتوى رقم (18266)
س: هل يجوز للمرأة المتحجبة أن تبدي الحلي؟
ج: إبداء المرأة حليها أمام الرجال الأجانب لا يجوز؛ لأنه من الزينة والله سبحانه يقول {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ} (1) الآية.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة النور الآية 31

(11/315)

السؤال الثاني من الفتوى رقم (17805)
س2: إذا عرف المسلم أن الحجاب فرض عين على زوجته ويأبى أن يأمرها به، أيكون قد ارتد أم لا؟ وإذا أمرها وأبت أتكون قد ارتدت أم لا؟ أو ماذا عليه الآن؟
ج2: الحجاب واجب، وعلى الزوج أن يأمر زوجته به، فإن لم يأمرها فهو عاص، وإن أمرها وأبت فهي عاصية، ولا يحكم بكفر واحد منهما.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/315)

السؤال الأول من الفتوى رقم (16340)
س1: ما هي صفة الحجاب الشرعي؟ وهل النقاب هو الحجاب، أم يختلف كل منهما عن الآخر في حكمه وفي مظهره؟ وهل ما ترتديه الفتاة من خمار يظهر وجهها ويديها هو الحجاب الشرعي؟
ج1: يجب على المرأة تغطية وجهها عن الرجال الذين ليسوا من محارمها بأي غطاء مناسب، وكذا يجب عليها ستر جميع جسمها بالثياب الضافية غير الضيقة، وغير ذات الزينة الجالبة للأنظار، وهذا هو الحجاب الشرعي الذي أمر الله به في كتابه وعلى لسان رسوله - صلى الله عليه وسلم - والنقاب: حجاب شرعي لغير المحرمة بحج أو عمرة، إذا لم يبد منه سوى العينين فقط؛ لحديث ابن عمر الثابت في (صحيح البخاري) رحمه الله.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/316)

السؤال الأول من الفتوى رقم (17573)
س1: ما الفرق في الحكم الشرعي لغطاء وجه المرأة بين كونها محرمة بحج أو عمرة أو كونها غير محرمة؟

(11/316)

ج1: يجب على المرأة تغطية وجهها عن الرجال الذين ليسوا محارم لها في حالة الإحرام وفي غيرها، لكنها في حالة الإحرام لا تغطيه بالبرقع والنقاب مما خيط للوجه خاصة، وتغطيه بغير ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد العزيز بن عبد الله بن باز

(11/317)

السؤال الأول والثاني والثالث من الفتوى رقم (15885)
س1: أسكن مع أسرتي المكونة من أبي وأمي وأختين أكبر مني وأخ أصغر مني، ويسكن معنا أخي الأكبر وهو متزوج وله ابن، وقد اجتمعنا أكثر من مرة في أثناء الطعام؛ أي أننا نأكل سويا، فهل يجوز هذا، وما حكمه؟
ج1: لا يجوز للمرأة أن تختلط مع الرجال الذين ليسوا من محارمها وتأكل معهم من إناء واحد؛ لأن هذا يسبب الافتتان بينهم، ويجر إلى وقوع الفاحشة، فلا بد أن تحتجب المرأة وتنعزل عن الرجال الأجانب وتأكل وحدها أو مع النساء، قال تعالى: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ} (1) ، الآية، وقال تعالى:
__________
(1) سورة النور الآية 31

(11/317)

{وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} (1) ، وأمر النبي - صلى الله عليه وسلم - أن تكون صفوف النساء خلف صفوف الرجال في الصلاة من أجل درء الفتنة، وفي غير الصلاة من باب أولى.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز
__________
(1) سورة الأحزاب الآية 53

(11/318)

س2: نسمع كثيرا عندنا في السودان أن الزي السوداني الخاص بالمرأة والمكون من الثوب والفستان هو من الحجاب الشرعي. فهل هذا صحيح، وما هي شروط الزي الإسلامي؟
ج2: لا يكفي في حجاب المرأة الثوب والفستان بل لا بد من ستر الوجه عن الرجال الذين هم ليسوا من محارمها؛ لقوله تعالى: {يَاأَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ} (1) ، وقال تعالى {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} (2) ، والخمار غطاء الرأس، أمر سبحانه أن يضفى على النحر، فيلزم من ذلك ستر الوجه، وفي حديث عائشة أن النساء وهن محرمات مع النبي - صلى الله عليه وسلم - كن يسدلن خمرهن على وجوههن إذا مر بهن الرجال، ولا بد أيضا أن يكون الثوب ضافيا على بدن المرأة مرخى من
__________
(1) سورة الأحزاب الآية 59
(2) سورة النور الآية 31

(11/318)

خلفها ليستر رجليها، وأن يكون واسعا لا تبدو منه تقاطيع بدنها، وأن لا يكون فيه زينة تلفت الأنظار.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/319)

س3: كانت لي زميلة أيام دراستي بالسنة المتوسطة، ولكن الحمد لله أنني الآن قد التزمت بقوله - صلى الله عليه وسلم - الذي نص فيه بعدم الخلوة بالأجنبية، وسؤالي هو: إنني أعلم أن لها أخلاقا حسنة وحميدة، وأريد أن أرشدها إلى ما قد وصلت إليه من بعض تعاليم الرسول - صلى الله عليه وسلم -، ولكن الرسول - صلى الله عليه وسلم - نص على الخلوة بالأجنبية، وكذلك نص الله جل وعلا على النظر إلى الأجنبية، فما هو الحل؟ مع العلم بأنني أفتقر إلى الكتب الخاصة بالمرأة التي يمكن أن أمدها بها حتى تتعلم منها شيئا؟
ج3: الأمر كما ذكرت من تحريم الخلوة بالمرأة الأجنبية وتحريم النظر إليها، وإذا أردت نصيحتها فبالإمكان تكليمك لها بذلك مع تسترها عنك ومن غير خلوة بها، وبالإمكان أيضا إهداء الكتاب المفيد والشريط المفيد لها في أحكام دينها، وكتابة النصيحة لها، إلى غير ذلك من الوسائل المفيدة التي لا يترتب عليها فتنة، وهي تؤدي الغرض المطلوب.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/319)

السؤال الثالث من الفتوى رقم (17880)
س3: الحجاب، الحنابلة: المرأة التي لم تحجب نفسها هي كافرة ولا يجوز الدعاء لها إن ماتت، مهما كانت صلاتها، والحجاب عندهم نوع واحد من خالفته فهي خارج الحجاب.
المالكية، خلاف ذلك، يرون أنها مسلمة وتجوز الصلاة عليها والدعاء لها؟
ج3: حجاب المرأة واجب، وهو: ستر جميع جسمها عن الرجال الذين ليسوا من محارمها، ومن تركت الحجاب تعتبر عاصية وآثمة ويجب إلزامها به، لكنها لا تكفر بذلك عند الحنابلة ولا غيرهم من العلماء؛ لأن ترك الحجاب إنما هو معصية من المعاصي دون الكفر، وليس من نواقض الإسلام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/320)

الفتوى رقم (21504)
س: لي ابن أخت ولديه بنت، وأنا راغب بالزواج منها، فهل يجوز لي الزواج أم لا؟ أرجو من فضيلتكم التكرم بالإجابة على هذا السؤال وحفظكم الله.

(11/320)

ج: لا يجوز لك الزواج من المذكورة؛ لأنها ابنة لابن أختك، وقد قال الله تعالى في المحرمات {وَبَنَاتُ الْأُخْتِ} (1) ، وهذا يشمل بنتها من الصلب ويشمل بنات أولادها.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ
__________
(1) سورة النساء الآية 23

(11/321)

الفتوى رقم (21624)
س: تزوج رجل بامرأة وأنجب منها ثلاث بنات، ثم تزوج هذا الرجل بامرأة أخرى، والزوجة الأولى على ذمته؛ أي أنه جمع الزوجتين في آن واحد، وأنجبت الزوجة الأولى بنتا وأربعة أولاد، إضافة إلى البنات السابق ذكرهن، وأنجبت الزوجة الثانية ولدين وبنتا، ثم طلق هذا الرجل الزوجة الثانية، وقد تزوجت برجل آخر، أنجبت منه ابنا وبنتا. فما هي درجة قرابة الأبناء من الزوج الثاني بأبناء الزوج الأول من زوجته الأولى، سواء الأبناء السابقون زواجه من الزوجة الثانية أو الأبناء اللاحقون من الزوجة الأولى؛ أي الذين أتوا بعد عقد زواجه من الزوجة الثانية، علما أن البنت الأخيرة من

(11/321)

الزوجة الأولى أرضعتها الزوجة الثانية مع أخيها من أبيها مدة طويلة، دامت هذه الرضاعة مدة طويلة.
ج: لا قرابة لأولاد هذه المرأة من الزوج الثاني بأولاد زوجها الأول من امرأة أخرى، لا من ناحية النسب ولا من ناحية المصاهرة، إلا إذا كان بين الأولاد المذكورين رضاعة محرمة.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/322)


النكاح - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

النكاح
الفتوى رقم (21803)
س1: نصف لبعض المريضات اللاتي يئسن من المحيض دواء لعلاج هشاشة العظام ولعلاج الأعراض التي تنتج عن انقطاع الدورة الشهرية، هذا الدواء عبارة عن هرمونات مماثلة لهرمونات المسؤولة عن نزول الطمث، فإذا أخذت المريضة العلاج يعاودها نزول الدم بشكل منتظم، السؤال: هل نعتبر هذا الدم دورة شهرية فتمتنع المريضة عن الصلاة والصوم وغيره، أم نعتبره استحاضة؟ وبعض المريضات اعتبرنها دورة شهرية فامتنعن عن الصلاة، فماذا يفعلن؟
ج1: الآيسة من المحيض بسبب بلوغها سن الخمسين إذا نزل عليها دم فإنها لا تعتبره حيضا تترك من أجله الصلاة والصيام، بل تعتبره نزيفا أو دم فساد، لا سيما إذا عرف سبب نزوله وهو تناول الدواء المذكور.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/323)

س2: بعض المريضات يحملن بجنين عديم الجمجمة؛ أي لا يكون فيه مخ وغطاء عظمي للرأس، وعادة يموت مباشرة بعد الولادة أو بعد يومين من ولادته.
السؤال: هل يجوز لنا كأطباء إنهاء الحمل في هذه الحالة حتى

(11/323)

لا يتسبب ذلك في إيذاء المريضة نفسيا؛ بكونها حاملا بجنين مشوه جسديا، لأن بعض المريضات يكون لديهن مرض السكري والضغط الذي يزيد مع استمرار الحمل؟
ج2: لا يجوز إجهاض الحمل بحجة أنه مشوه وناقص الخلقة أو كبير حجم الرأس، بل يترك أمره إلى الله سبحانه وتعالى.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/324)


الظهار - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الظهار
السؤال الثالث من الفتوى رقم (21776)
س3: شخص تعود أن يلفظ كلمة: (علي بالحرام) أو (حرام بالله) فما هو الحكم، إذا علمتم أنه يلفظها بحسن نية؛ أي أنه لا يقصد تحريم زوجته على نفسه؟ وهل يدخل ذلك في باب اللغو بالأيمان؟
ج3: إذا قصد الرجل بقوله (علي الحرام) زوجته فإن هذا ظهار تلزمه به كفارة الظهار، وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين قبل أن يمس زوجته في الحالتين، فإن لم يستطع فإنه يطعم ستين مسكينا، لكل مسكين نصف صاع من الطعام، ومقداره كيلو ونصف الكيلو.
وإن لم يقصد زوجته بهذا اللفظ فإن عليه كفارة يمين، ويخير فيها بين عتق رقبة مؤمنة أو إطعام عشرة مساكين أو كسوتهم، فإن لم يجد صام ثلاثة أيام.
وإن جرى هذا على لسانه ولم يقصده فليس عليه شيء، لأنه لغو.

(11/325)

وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/326)


الأيمان والنذور - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الأيمان والنذور
الفتوى رقم (21850)
س: أتقدم لسعادتكم بمعروضي هذا، أفيدكم بأنني حرمة أرملة وعاجزة وفقيرة الحال، وقد توفي زوجي على أثر حادث مروري منذ مدة طويلة، وأنجبت منه ولدا وبنتا، وبعد وفاته فضلت أربيهما وأهتم بهما وأرعاهما، ولم أفكر في الزواج من أجلهما، وقد نذرت بنذر إنه في يوم يدخل ولدي الثانوية أن أشتري له صالونا من النوع الممتاز. وبفضل وعافية من المولى عز وجل دخل المرحلة الثانوية، وأوشك على التخرج منها، ولم أستطع حتى الآن أن أوفي بنذري.
لذا أرجو من الله ثم منكم مساعدتي، وأن تنظروا لي بعين اللطف والرحمة..
ج: هذا النذر من النذر المباح، وحكمه أن الناذر مخير بين فعله وتركه، وإذا تركه كفر كفارة يمين، وهي إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة مؤمنة، فإن لم يجد صام ثلاثة أيام.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... الرئيس
صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله آل الشيخ

(11/327)


الكتاب الجامع - فتاوى اللجنة

فتاوى اللجنة الدائمة - المجموعة الثانية

الكتاب الجامع
السؤال الثالث من الفتوى رقم (20317)
س3: ساد في بعض أوساط الشباب الملتزمين مسألة تحديد اللحى وتقليم الزائد منه وحذلقتها من هنا وهناك، فترى الشاب بين الحين والحين ينقصها من أطرافها، وربما كانوا على جهات دينية فكانوا محل الاقتداء قبل العامة، وربما احتجوا بما ورد من روايات ضعيفة، أو بما نسب لابن عمر رضي الله عنه ومسألة القبضة؟
ج3: دلت الأحاديث الصحيحة الثابتة عن رسول الله - صلى الله عليه وسلم - على وجوب توفير اللحية وإرخائها كما كانت، وأنه يحرم التعرض لها بحلق أو تقصير أو تشذيب أو تهذيب، ومن ذلك ما أخرجه البخاري ومسلم في صحيحيهما عن ابن عمر رضي الله عنهما أنه - صلى الله عليه وسلم - قال: «قصوا الشوارب، وأعفوا اللحى، خالفوا المشركين (1) » ، وفي رواية للبخاري: «قصوا الشوارب، ووفروا اللحى، خالفوا المشركين (2) » وروى مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - أنه قال: «جزوا الشوارب وأرخوا اللحى خالفوا المجوس (3) » . وغير ذلك من الأحاديث الصحيحة، وما ذكر فيه الكفاية إن شاء الله وقد نقل العلامة الكبير أبو محمد بن حزم قوله: (اتفق العلماء على أن
__________
(1) صحيح البخاري اللباس (5893) ، صحيح مسلم الطهارة (259) ، سنن الترمذي الأدب (2763) ، سنن النسائي الزينة (5226) .
(2) صحيح البخاري اللباس (5892) ، صحيح مسلم الطهارة (259) .
(3) صحيح مسلم الطهارة (260) .

(11/328)

قص الشارب وإعفاء اللحية فرض) .
والأحاديث السابقة تدل على وجوب إعفاء اللحى وإرخائها وتوفيرها، كما تدل على تحريم حلقها وتقصيرها وتهذيبها؛ لأن الأصل في الأوامر الوجوب والأصل في النواهي التحريم، ولا يجوز أن تصرف عن أصلها وظاهرها إلا بدليل وحجة صحيحة يحسن الاعتماد عليها، ولا حجة أو دليل يصرفها عن ذلك، فيجب على كل مسلم امتثال أمر رسول الله والتأسي به، فقد كان - صلى الله عليه وسلم - كث اللحية، كما صح عنه، ولم ينقل عن أحد من أصحابه وهم خير القرون أنه كان يقصر لحيته، إلا ما كان من عبد الله بن عمر؛ فقد جاء عنه أنه كان يأخذ من لحيته في الحج على ما زاد عن القبضة، فلا يحتج بفعله مع ثبوت الأحاديث الصحيحة، وقد روى عبد الله بن عمر رضي الله عنهما عن النبي - صلى الله عليه وسلم - أنه قال: «قصوا الشوارب وأعفوا اللحى خالفوا المشركين (1) » متفق عليه، والحجة في رواية الراوي لا في فعله واجتهاده، وقد ذكر العلماء أن رواية الراوي من الصحابة ومن بعدهم الثابتة عن النبي - صلى الله عليه وسلم - هي الحجة، وهي مقدمة على رأيه إذا خالف السنة، فإنه يحتج بروايته للسنة ولا يحتج بفعله على السنة.
وأما ما رواه الترمذي عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - (أنه كان يأخذ من لحيته من طولها عرضها) فإن هذا الحديث ضعيف
__________
(1) صحيح البخاري اللباس (5892) ، صحيح مسلم الطهارة (259) ، سنن الترمذي الأدب (2764) ، سنن النسائي الزينة (5046) ، سنن أبي داود الترجل (4199) ، مسند أحمد (2/156) .

(11/329)

الإسناد بل باطل منكر، ولم يصح عن النبي - صلى الله عليه وسلم - ولأن في إسناده عمر بن هارون البلخي وهو متروك الحديث ومن المتهمين بالكذب، فلا يحتج به، وعلى ذلك فإنه لا عبرة بفعل هؤلاء الشباب، والواجب عليهم وعلى كل مسلم امتثال أمر النبي - صلى الله عليه وسلم - والحذر من مخالفة أمره، أو التشبيه بأعداء الله ورسوله، والبعد عن مشابهة النساء، وأن يكون الإنسان قدوة حسنة في أقواله وأفعاله، والواجب مناصحة من خالف ذلك وحثه وترغيبه في طاعة الله ورسوله، وامتثال أوامرهما واجتناب نواهيهما في كل شيء.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/330)

الفتوى رقم (15400)
س: لاحظنا في زيارتنا لأوغندا أن هناك بعض النصارى يأتون بأولادهم إلى ملجأ للمسلمين الجدد، وذلك كي يسلموا، وحينما سئلوا: لماذا لم يسلموا هم؟ أجاب هؤلاء الآباء: أنهم يخافون من الختان. فما رأي سماحتكم في هذا؟
ج: ليس من الضروري مطالبتهم بالختان إذا كانوا يخشون منه؛ لأنه سنة وليس بواجب عند الأكثر، ومن قال بوجوبه قيده بأمن

(11/330)

الخوف منه على المختون وإذا كان ذلك يعوقهم عن الدخول في الإسلام فلا يطالبون به وقت الدخول في الإسلام، ومتى استقر الإسلام في نفوسهم أمكنهم أن ينظروا في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/331)

الفتوى رقم (16007)
س: ما يقول العلماء الحق في مسألة حيلة الإسقاط إذا مات رجل وفي ذمته فرائض وواجبات من حقوق الله، وفي بلادنا رائج هذا، إذا فرغوا من صلاة الجنازة، ويجلسون في الحلقة ويضعون بالقرآن الدراهم، ويقولون هكذا: جميع الحقوق لله تعالى كانت واجبة في ذمة هذا الميت من الفرائض والواجبات والنذور والكفارات، وبعضها أديت منه وبعضها فائتة عنه وهو الآن عاجز عن أداء هذه الحقوق. وبعد هذا يقبض القرآن مع الدراهم واحد منهم ثم أخذ الآخر ثم الآخر إلى آخره، ويظنون أن الدراهم تضعف، ثم يقسمون الدراهم بين الناس. أوضحوا المسألة بالدلائل الشرعية، وأنه يثبت من خير القرون أم لا؟

(11/331)

ج: حيلة الإسقاط لما على الميت من حقوق لله تعالى من صلوات ونذور وكفارات ونحوها على الوجه المذكور في السؤال ـ بدعة محدثة وطريقة مخترعة لا أصل لها في الشرع، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » ، وفي لفظ: «من عمل عملا ليس عليه أمرنا فهو رد (2) » .
والأصل الشرعي أن لا يتعبد المسلم ربه إلا بما شرع الله في كتابه أو سنة رسوله - صلى الله عليه وسلم -، فالعبادات توقيفية، لا يجوز لأحد إحداث شيء لم يرد به نص شرعي. والطريق الشرعي لتكفير الذنوب: التوبة النصوح من الأحياء، والصدقة والاستغفار، والإكثار من العبادات المشروعة، ورد المظالم إلى أهلها والتحلل منهم ما أمكن ذلك، وهكذا. ويشرع عن الميت: الصدقة وطلب المغفرة من الله له، والدعاء له، وقضاء ما عليه من حقوق لله، كالزكاة والكفارات وصوم رمضان إذا أخر قضاءه بغير عذر، وحج البيت إذا كان مستطيعا له قبل الموت فتساهل ولم يحج ونحو ذلك. أو حقوق للناس؛ كالديون والودائع ونحو ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبي داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد (6/240) .
(2) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبي داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد (6/180) .

(11/332)

الفتوى رقم (16248)
س: هناك قبائل يقومون بختان الولد مرتين في العمر، الأولى في اليوم السابع من عمره، وهذه هي السنة، والمرة الثانية عندما يتجاوز العاشرة من عمره؛ أي بعدما تجب عليه الصلاة، وعند ختانه في المرة الثانية يعمل ولائم ويدعون عليها الناس، ويحضر جمع من الناس ويفرحون بهذا الختان، ويقوم الحضور بدفع بعض المال للولد أو لأبيه ويسمونه (مكسا) وأيضا عند هذه القبائل من لم يختتن في المرة الثانية لا يزوجونه من بناتهم، ويعير ويلمز إن لم يختتن، يعني للمرة الثانية، لذا نرجو بيان حكم الشرع في هذه التصرفات كلها.
ج: الختان المشروع هو الختان الذي يكون بقطع الجلدة التي فوق الحشفة، ويكون في اليوم السابع أو ما بعده.
أما الختان الثاني المذكور في السؤال فهو زيادة على المشروع، ولا أصل له في الشرع ـ فهو حرام، وكذا ما يفعل معه من الولائم لا يجوز فعلها ولا دفع المال فيها؛ لأنه من أكل المال بالباطل.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد الرزاق عفيفي ... عبد العزيز بن عبد الله بن باز

(11/333)

السؤال الأول من الفتوى رقم (17496)
س1: أنا رجل قد بلغت من الكبر عتيا وكنت ولازلت أعيش في البادية رزقني الله في شبابي بمولود (ذكر) ولد ميتا. وعند دفنه أشار علي بعض الحاضرين بأن لا أدفنه حتى أختنه ففعلت ذلك. سماحة الشيخ: ما حكم عملي هذا، وماذا علي؟ أفتوني وفقكم الله.
ج1: السقط إذا ولد ميتا ولو بعد مضي مدة نفخ الروح فيه فإنه لا يختن، وإنما يسمى ويغسل ويصلى عليه ويدفن، ولذا فإن تختين السقط المذكور وهو مولود ميتا لا يشرع، وليس عليك إلا الاستغفار، وأن تحتاط لأمور دينك مستقبلا، فلا تقدم على مثل هذا إلا بعد سؤال أهل العلم.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... عضو ... عضو ... الرئيس
بكر أبو زيد ... عبد العزيز آل الشيخ ... صالح الفوزان ... عبد الله بن غديان ... عبد العزيز بن عبد الله بن باز

(11/334)

الفتوى رقم (20106)
س: كنت رجلا بدويا، وأسكن الصحراء قبل ثلاثين عاما تقريبا، وقد رزقني الله في ذلك الوقت ولدا، ولم يبلغ الولد من العمر سوى عام واحد، وقد توفاه الله. والموضوع: أنني لم أقم بتطهيره، وبعد الوفاة وقبل أن أقوم بدفنه خشيت أن يكون علي إثم بسبب

(11/334)

عدم تطهيره، فقمت أنا شخصيا بطهارته. أريد أن أعرف من فضيلتكم مدى صحة ما فعلت، وهل كان يلحقني إثم إذا دفنته بدون أن أقوم بطهارته.
ج: من مات قبل أن يختن فإنه لا يختن على الصحيح من قولي العلماء، وإليه ذهب جمهور العلماء، قال النووي في (المجموع) : (والصحيح الجزم بأنه لا يختن مطلقا؛ لأنه جزء فلم يقطع، كيد المستحقة في قطع سرقة أو قصاص، فقد أجمعوا أنها لا تقطع؛ أي إذا مات قبل تنفيذ حد السرقة ويخالف الشعر والظفر، فإنهما يزالان في الحياة للزينة، والميت يشارك الحي في ذلك، والختان يفعل للتكليف به وقد زال بالموت. والله أعلم) . ا. هـ.
وعلى ذلك فإن ما قمت به من ختان ولدك بعد موته خلاف الأولى ولا إثم ولا حرج عليك في ذلك؛ لأنك معذور بجهلك الحكم في ذلك.
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه وسلم.
اللجنة الدائمة للبحوث العلمية والإفتاء
عضو ... عضو ... نائب الرئيس ... الرئيس
بكر أبو زيد ... صالح الفوزان ... عبد العزيز آل الشيخ ... عبد العزيز بن عبد الله بن باز

(11/335)


المدخل - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

المدخل
الحمد لله رب العالمين, والصلاة والسلام على نبينا وسيدنا محمد الأمين, وعلى آله وصحابته أجمعين, ومن سار على دربهم, واقتفى أثرهم إلى يوم الدين, وبعد:
فلقد كانت موافقة سماحة الشيخ: عبد العزيز بن عبد الله بن باز على تجميع فتاواه ورسائله ومحاضراته في سفر واحد يضم أجزاء مختلفة, تلبية لرغبات كثيرة, ومحققة لفائدة علمية- نفع الله بها, وجعلها سبحانه في موازين حسناته من العلم النافع- ومزيلا للظنون فيما حاول بعض الإخوان في داخل المملكة وخارجها جمعه وتداوله من أعمال سماحته بدافع محبتهم له, واطمئنانهم بما يصدر عنه.
وقد سعدت بما أسند إلي سماحته من الإشراف على تجميع وطبع ما تبعثر من إنتاجه الغزير, فقد كان حفظه الله, وأمد في عمره على خير عمل, باسطا نفسه, وناشرا علمه لطلبة العلم وللسائلين, حريصا على المساهمة في كل ميدان للدعوة والتعليم, منذ أن تولى القضاء في الخرج عام 1357 هـ وحتى الآن, ولم يحفظ في مكتب سماحته من أعماله التي صدرت, إلا في أثناء عمله في الجامعة الإسلامية بالمدينة المنورة , ثم بعد الانتقال لعمله الأخير بالرياض .
ومع هذا بقيت أعمال أخرى كثيرة لم تحفظ: كالمحاضرات, ودروس جامع الرياض , وغيره من المساجد, والفتاوى والأحاديث في الصحف والإذاعة.. وهذه أعمال كثيرة جدا.. فكان لا بد من تجميع ما تيسر من ذلك, ثم عرضه على سماحته قبل تدوينه, وتخصيص مكانه من الكتاب, إذ كان رأيه حفظه الله عدم نشر أي شيء إلا بعد قراءته وإقراره, ورعا منه في الفتوى, وتوثقا عن التصحيف والأخطاء.

(1/5)

وقد رأى- غفر الله له ولوالديه- البدء في العقيدة, وتخصيص الموضوعات التي تدخل ضمنها, إلا أنه قد يمر بما أودع أجزاء العقيدة, ما يدخل في أبواب الفقه, حيث أمر بالإشارة إليها في موطنها, أو نقل ما يتعلق بالفقه في موضعه; لأنه جاء ضمن أسئلة صحفية أو غيرها فلم يستحسن تجزئتها.
وإن سماحته ليرجو من كل من توجد لديه فتاوى أو مقالات أو أحاديث مسجلة من القديم أو الحديث أن يمدنا به ليأخذ دوره من النشر بعد عرضه على سماحته..
وصلى الله وسلم على الهادي البشير, وآله وصحبه أجمعين.
محمد بن سعد الشويعر

(1/6)


مقدمة الطبعة الثانية - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

مقدمة الطبعة الثانية
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا, من يهده الله فلا مضل له ومن يضلل فلا هادي له, وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فهذه فتاوى ومقالات صدرت مني في أوقات متعددة ولما فيها من الفائدة رأيت أن أجمعها وأطبعها في غلاف واحد لأستفيد منها, ويستفيد منها من شاء الله من العباد, وأسأله بأسمائه الحسنى وصفاته العلى أن ينفعني بها حيا وميتا, وأن ينفع بها عباده إنه سميع قريب, ولا حول ولا قوة إلا بالله وهو حسبي ونعم الوكيل, وقد رأيت ترتيبها على ترتيب الفقهاء بادئا بما يتعلق بالعقيدة; لكونها أهم الأمور, وقد روعي في هذه الطبعة تلافي الأخطاء المطبعية في الطبعة السابقة, والله المستعان وعليه التكلان وهو ولي التوفيق, وصلى الله وسلم على نبينا محمد وآله وصحبه.
المؤلف
عبد العزيز بن عبد الله بن عبد الرحمن بن باز
مفتي عام المملكة ورئيس هيئة كبار العلماء
ورئيس إدارة البحوث العلمية والإفتاء

(1/7)


نبذة عن حياة المؤلف - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نبذة عن حياة المؤلف (1)
أنا عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز .
ولدت بمدينة الرياض في ذي الحجة سنة 1330 هـ. وكنت بصيرا في أول الدراسة ثم أصابني المرض في عيني عام 1346 هـ. فضعف بصري بسبب ذلك.. ثم ذهب بالكلية في مستهل محرم من عام 1350 هـ والحمد لله على ذلك, وأسأل الله جل وعلا أن يعوضني عنه بالبصيرة في الدنيا والجزاء الحسن في الآخرة, كما وعد بذلك سبحانه على لسان نبيه محمد صلى الله عليه وسلم , كما أسأله سبحانه أن يجعل العاقبة حميدة في الدنيا والآخرة.
وقد بدأت الدراسة منذ الصغر وحفظت القرآن الكريم قبل البلوغ ثم بدأت في تلقي العلوم الشرعية والعربية على أيدي كثير من علماء الرياض من أعلامهم:
1 - الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب رحمهم الله.
2 - الشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب . قاضي الرياض رحمهم الله.
3 - الشيخ سعد بن حمد بن عتيق (قاضي الرياض ) رحمه الله.
4 - الشيخ حمد بن فارس (وكيل بيت المال بالرياض ) رحمه الله.
5 - الشيخ سعد وقاص البخاري (من علماء مكة المكرمة ) رحمه الله أخذت عنه علم التجويد في عام 1355 هـ.
6 - سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ رحمه الله وقد لازمت حلقاته نحوا من عشر سنوات وتلقيت عنه جميع العلوم الشرعية ابتداء من سنة 1347 هـ. إلى سنة 1357 هـ حيث رشحت للقضاء من قبل سماحته.
__________
(1) تفضل سماحة الشيخ عبد العزيز بإملاء نبذة عن حياته وقرئت عليه بعد كتابتها فأقرها.

(1/9)

جزى الله الجميع أفضل الجزاء, وأحسنه وتغمدهم جميعا برحمته ورضوانه.
وقد توليت عدة أعمال هي:
1 - القضاء في منطقة الخرج مدة طويلة استمرت أربعة عشر عاما وأشهرا وامتدت بين سنتي 1357 هـ. إلى عام 1371 هـ.. وقد كان التعيين في جمادى الآخرة من عام 1357 هـ. وبقيت إلى نهاية عام 1371 هـ.
2 - التدريس في المعهد العلمي بالرياض سنة 1372 هـ. وكلية الشريعة بالرياض بعد إنشائها سنة 1373 هـ. في علوم الفقه والتوحيد والحديث واستمر عملي على ذلك تسع سنوات انتهت في عام 1380 هـ.
3 - عينت في عام 1381 هـ. نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة , وبقيت في هذا المنصب إلى عام 1390 هـ.
4 - توليت رئاسة الجامعة الإسلامية في سنة 1390 هـ. بعد وفاة رئيسها شيخنا الشيخ محمد بن إبراهيم آل الشيخ رحمه الله في رمضان عام 1389 هـ. وبقيت في هذا المنصب إلى سنة 1395 هـ.
5 - وفي 14 \10 \ 1395 هـ. صدر الأمر الملكي بتعييني في منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد, وبقيت في هذا المنصب إلى سنة 1414 هـ.
6 - وفي 20 \ 1 \ 1414 هـ. صدر الأمر الملكي بتعييني في منصب المفتي العام للمملكة ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء, ولا أزال إلى هذا الوقت في هذا العمل.
أسأل الله العون والتوفيق والسداد.
ولي إلى جانب هذا العمل في الوقت الحاضر عضوية في كثير من المجالس العلمية والإسلامية من ذلك:

(1/10)

1 - رئاسة هيئة كبار العلماء بالمملكة .
2 - رئاسة اللجنة الدائمة للبحوث العلمية والإفتاء في الهيئة المذكورة .
3 - عضوية ورئاسة المجلس التأسيسي لرابطة العالم الإسلامي.
4 - رئاسة المجلس الأعلى العالمي للمساجد.
5 - رئاسة المجمع الفقهي الإسلامي بمكة المكرمة التابع لرابطة العالم الإسلامي.
6 - عضوية المجلس الأعلى للجامعة الإسلامية في المدينة المنورة .
7 - عضوية الهيئة العليا للدعوة الإسلامية في المملكة .
أما مؤلفاتي فمنها:
1 - الفوائد الجلية في المباحث الفرضية
2 - التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة (توضيح المناسك).
3 - التحذير من البدع, ويشتمل على أربع مقالات مفيدة (حكم الاحتفال بالمولد النبوي, وليلة الإسراء والمعراج, وليلة النصف من شعبان, وتكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى الشيخ أحمد ) .
4 - رسالتان موجزتان في الزكاة والصيام.
5 - العقيدة الصحيية وما يضادها.
6 - وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها.
7 - الدعوة إلى الله وأخلاق الدعاة.
8 - وجوب تحكيم شرع الله ونبذ ما خالفه.
9 - حكم السفور والحجاب ونكاح الشغار.
10 - نقد القومية العربية.
11 - الجواب المفيد في حكم التصوير.

(1/11)

12 - الشيخ محمد بن عبد الوهاب (دعوته وسيرته).
13 - ثلاث رسائل في الصلاة: (1- كيفية صلاة النبي صلى الله عليه وسلم , 2- وجوب أداء الصلاة في جماعة, 3- أين يضع المصلي يديه حين الرفع من الركوع؟).
14 - حكم الإسلام فيمن طعن في القرآن أو في رسول الله صلى الله عليه وسلم .
15 - حاشية مفيدة على فتح الباري وصلت فيها إلى كتاب الحج.
16 - رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب.
17 - إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين.
18 - الجهاد في سبيل الله.
19 - الدروس المهمة لعامة الأمة.
20 - فتاوى تتعلق بأحكام الحج والعمرة والزيارة.
21 - وجوب لزوم السنة والحذر من البدعة.

(1/12)


العقيدة الصحيحة وما يضادها - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

العقيدة الصحيحة وما يضادها(1)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه.أما بعد:
فلما كانت العقيدة الصحيحة هي أصل دين الإسلام، وأساس الملة، رأيت أن تكون هي موضوع المحاضرة، ومعلوم بالأدلة الشرعية من الكتاب والسنة أن الأعمال والأقوال إنما تصح وتقبل إذا صدرت عن عقيدة صحيحة، فإن كانت العقيدة غير صحيحة بطل ما يتفرع عنها من أعمال وأقوال، كما قال تعالى: { وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} (2)وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (3)
والآيات في هذا المعنى كثيرة، وقد دل كتاب الله المبين وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم، على أن العقيدة الصحيحة تتلخص في: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره، فهذه الأمور الستة هي أصول العقيدة الصحيحة التي نزل بها كتاب الله العزيز، وبعث الله بها رسوله محمدا عليه الصلاة والسلام، ويتفرع عن هذه الأصول كل ما يجب الإيمان به من أمور الغيب، وجميع ما أخبر الله به ورسوله صلى الله عليه وسلم. وأدلة هذه الأصول الستة في الكتاب والسنة كثيرة جدا، فمن ذلك قول الله سبحانه : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ
__________
(1) نشرت في مجلة البحوث الإسلامية ( العدد السابع ) الصادر في شهر رجب وشعبان ورمضان وشوال عام 1403 هـ
(2) سورة المائدة الآية 5
(3) سورة الزمر الآية 65

(1/13)

وَالْكِتَابِ وَالنَّبِيِّينَ }(1) وقوله سبحانه: { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } الآية(2) , وقوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (3) وقوله سبحانه: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (4)
أما الأحاديث الصحيحة الدالة على هذه الأصول فكثيرة جدا, منها الحديث الصحيح المشهور الذي رواه مسلم في صحيحه من حديث أمير المؤمنين عمر بن الخطاب رضي الله عنه أن جبريل عليه السلام سأل النبي صلى الله عليه وسلم عن الإيمان, فقال له: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره الحديث (5) , وأخرجه الشيخان مع اختلاف يسير من حديث أبي هريرة , وهذه الأصول الستة يتفرع عنها جميع ما يجب على المسلم اعتقاده في حق الله سبحانه, وفي أمر المعاد وغير ذلك من أمور الغيب.
فمن الإيمان بالله سبحانه , الإيمان بأنه الإله الحق المستحق للعبادة دون كل ما سواه لكونه خالق العباد والمحسن إليهم والقائم بأرزاقهم والعالم بسرهم وعلانيتهم, والقادر على إثابة مطيعهم وعقاب عاصيهم, ولهذه العبادة خلق الله الثقلين وأمرهم بها, كما قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (6) وقال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 285
(3) سورة النساء الآية 136
(4) سورة الحج الآية 70
(5) صحيح مسلم الإيمان (8) ، سنن الترمذي الإيمان (2610) ، سنن النسائي الإيمان وشرائعه (4990) ، سنن أبو داود السنة (4695) ، سنن ابن ماجه المقدمة (63) ، مسند أحمد بن حنبل (1/27)
(6) سورة الذاريات الآية 56 - 58

(1/14)

خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (1) . وقد أرسل الله الرسل وأنزل الكتب لبيان هذا الحق والدعوة إليه, والتحذير مما يضاده, كما قال سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وقال عز وجل: { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ * أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (4) وحقيقة هذه العبادة: هي إفراد الله سبحانه بجميع ما تعبد العباد به من دعاء وخوف ورجاء وصلاة وصوم وذبح ونذر وغير ذلك من أنواع العبادة, على وجه الخضوع له والرغبة والرهبة مع كمال الحب له سبحانه والذل لعظمته, وغالب القرآن الكريم نزل في هذا الأصل العظيم, كقوله سبحانه: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ }* أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) وقوله سبحانه: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) وقوله عز وجل: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (7) وفي الصحيحين عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا "(8) .
ومن الإيمان بالله أيضا الإيمان بجميع ما أوجبه على عباده وفرضه عليهم من أركان الإسلام الخمسة الظاهرة وهي: شهادة أن لا إله إلا الله وأن محمدا رسول الله, وإقام الصلاة, وإيتاء الزكاة, وصوم رمضان, وحج بيت الله الحرام لمن استطاع إليه سبيلا, وغير ذلك من
__________
(1) سورة البقرة الآية 21 - 22
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25
(4) سورة هود الآية 1 - 2
(5) سورة الزمر الآية 2 - 3
(6) سورة الإسراء الآية 23
(7) سورة غافر الآية 14
(8) صحيح البخاري الجهاد والسير (2856) ، صحيح مسلم الإيمان (30) ، سنن الترمذي الإيمان (2643) ، سنن ابن ماجه الزهد (4296) ، مسند أحمد بن حنبل (5/238).

(1/15)

الفرائض التي جاء بها الشرع المطهر, وأهم هذه الأركان وأعظمها شهادة أن لا إله إلا الله وأن محمدا رسول الله, فشهادة أن لا إله إلا الله تقتضي: إخلاص العبادة لله وحده ونفيها عما سواه, وهذا هو معنى لا إله إلا الله , فإن معناها: لا معبود حق إلا الله, فكل ما عبد من دون الله من بشر أو ملك أو جني أو غير ذلك فكله معبود بالباطل, والمعبود بالحق هو الله وحده, كما قال سبحانه: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وقد سبق بيان أن الله سبحانه خلق الثقلين لهذا الأصل الأصيل وأمرهم به, وأرسل به رسله وأنزل به كتبه, فتأمل ذلك جيدا وتدبره كثيرا ليتضح لك ما وقع فيه أكثر المسلمين من الجهل العظيم بهذا الأصل الأصيل حتى عبدوا مع الله غيره, وصرفوا خالص حقه لسواه, فالله المستعان.
ومن الإيمان بالله سبحانه: الإيمان بأنه خالق العالم ومدبر شئونهم والمتصرف فيهم بعلمه وقدرته كما يشاء سبحانه وأنه مالك الدنيا والآخرة ورب العالمين جميعا لا خالق غيره, ولا رب سواه, وأنه أرسل الرسل وأنزل الكتب لإصلاح العباد ودعوتهم إلى ما فيه نجاتهم وصلاحهم في العاجل والآجل, وأنه سبحانه لا شريك له في جميع ذلك, وقال تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (2) وقال تعالى: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (3)
__________
(1) سورة الحج الآية 62
(2) سورة الزمر الآية 62
(3) سورة الأعراف الآية 54

(1/16)

ومن الإيمان بالله أيضا: الإيمان بأسمائه الحسنى وصفاته العلى الواردة في كتابه العزيز, والثابتة عن رسوله الأمين من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل, بل يجب أن تمر كما جاءت بلا كيف, مع الإيمان بما دلت عليه من المعاني العظيمة التي هي أوصاف لله عز وجل يجب وصفه بها على الوجه اللائق به من غير أن يشابه خلقه في شيء من صفاته, كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال عز وجل: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) وهذه هي عقيدة أهل السنة والجماعة من أصحاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان, وهي التي نقلها الإمام: أبو الحسن الأشعري رحمه الله في كتابه: (المقالات) عن أصحاب الحديث وأهل السنة, ونقله غيره من أهل العلم والإيمان.
قال الأوزاعي رحمه الله: سئل الزهري ومكحول عن آيات الصفات, فقالا: أمروها كما جاءت , وقال الوليد بن مسلم رحمه الله : سئل مالك والأوزاعي والليث بن سعد وسفيان الثوري رحمهم الله عن الأخبار الواردة في الصفات, فقالوا جميعا: أمروها كما جاءت بلا كيف , وقال الأوزاعي رحمه الله: كنا -والتابعون متوافرون- نقول إن الله سبحانه على عرشه, ونؤمن بما ورد في السنة من الصفات , ولما سئل ربيعة بن أبي عبد الرحمن شيخ مالك رحمة الله عليهما عن الاستواء قال: (الاستواء غير مجهول والكيف غير معقول ومن الله الرسالة وعلى الرسول البلاغ المبين وعلينا التصديق) , ولما سئل الإمام مالك رحمه الله عن ذلك, قال: ( الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة), ثم قال للسائل: ما أراك إلا رجل سوء, وأمر به فأخرج , وروي هذا المعنى عن أم المؤمنين أم
__________
(1) سورة الشورى الآية 11
(2) سورة النحل الآية 74

(1/17)

سلمة رضي الله عنها, وقال الإمام أبو عبد الرحمن عبد الله بن المبارك رحمة الله عليه: ( نعرف ربنا سبحانه بأنه فوق سماواته على عرشه بائن من خلقه ) , وكلام الأئمة في هذا الباب كثير جدا لا يمكن نقله في هذه المحاضرة, ومن أراد الوقوف على كثير من ذلك فليراجع ما كتبه علماء السنة في هذا الباب مثل كتاب (السنة) لعبد الله بن الإمام أحمد , و(التوحيد) للإمام الجليل محمد بن خزيمة , وكتاب (السنة) لأبي القاسم اللالكائي الطبري , وكتاب (السنة) لأبي بكر بن أبي عاصم , وجواب شيخ الإسلام ابن تيمية لأهل حماة , وهو جواب عظيم كثير الفائدة قد أوضح فيه رحمه الله عقيدة أهل السنة, ونقل فيه الكثير من كلامهم والأدلة الشرعية والعقلية على صحة ما قاله أهل السنة, وبطلان ما قاله خصومهم, وهكذا رسالته الموسومة بـ (التدمرية) قد بسط فيها المقام وبين فيها عقيدة أهل السنة بأدلتها النقلية والعقلية, والرد على المخالفين بما يظهر الحق, ويدفع الباطل لكل من نظر في ذلك من أهل العلم, بقصد صالح ورغبة في معرفة الحق, وكل من خالف أهل السنة فيما اعتقدوا في باب الأسماء والصفات فإنه يقع ولا بد في مخالفة الأدلة النقلية والعقلية مع التناقض الواضح في كل ما يثبته وينفيه.
أما أهل السنة والجماعة فأثبتوا لله سبحانه ما أثبته لنفسه في كتابه الكريم, أو أثبته له رسوله محمد صلى الله عليه وسلم في سنته, إثباتا بلا تمثيل, ونزهوه سبحانه عن مشابهة خلقه تنزيها بريئا من التعطيل ففازوا بالسلامة من التناقض, وعملوا بالأدلة كلها, وهذه سنة الله سبحانه فيمن تمسك بالحق الذي بعث به رسله, وبذل وسعه في ذلك وأخلص لله في طلبه, أن يوفقه للحق ويظهر حجته, كما قال تعالى: { بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ } (1) وقال تعالى: { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2)
__________
(1) سورة الأنبياء الآية 18
(2) سورة الفرقان الآية 33

(1/18)

وقد ذكر الحافظ ابن كثير رحمه الله في تفسيره المشهور عند كلامه على قول الله عز وجل: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (1) الآية, كلاما حسنا في هذا الباب يحسن نقله هاهنا لعظم فائدته, قال رحمه الله ما نصه: ( للناس في هذا المقام مقالات كثيرة جدا ليس هذا موضع بسطها, وإنما نسلك في هذا المقام مذهب السلف الصالح مالك والأوزاعي والثوري والليث بن سعد والشافعي وأحمد وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديما وحديثا, وهو إمرارها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل, والظاهر المتبادر إلى أذهان المشبهين منفي عن الله فإن الله لا يشبهه شيء من خلقه, وليس كمثله شيء وهو السميع البصير, بل الأمر كما قال الأئمة, منهم نعيم بن حماد الخزاعي شيخ البخاري قال: من شبه الله بخلقه كفر, ومن جحد ما وصف الله به نفسه فقد كفر , وليس فيما وصف الله به نفسه ولا رسوله تشبيه, فمن أثبت لله تعالى ما وردت به الآيات الصريحة والأخبار الصحيحة على الوجه الذي يليق بجلال الله, ونفى عن الله تعالى النقائص فقد سلك سبيل الهدى ) انتهى كلام ابن كثير رحمه الله.
وأما الإيمان بالملائكة فيتضمن: الإيمان بهم إجمالا وتفصيلا, فيؤمن المسلم بأن لله ملائكة خلقهم لطاعته, ووصفهم بأنهم: { عِبَادٌ مُكْرَمُونَ } (2) { لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } (3) { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (4) وهم أصناف كثيرة منهم الموكلون بحمل العرش, ومنهم خزنة الجنة والنار, ومنهم الموكلون بحفظ أعمال العباد, ونؤمن على سبيل التفصيل بمن سمى الله ورسوله منهم, كجبريل وميكائيل ومالك خازن النار, وإسرافيل الموكل بالنفخ في الصور,
__________
(1) سورة الأعراف الآية 54
(2) سورة الأنبياء الآية 26
(3) سورة الأنبياء الآية 27
(4) سورة الأنبياء الآية 28

(1/19)

وقد جاء ذكرهم في أحاديث صحيحة, وقد ثبت في الصحيح عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: « خلقت الملائكة من نور وخلق الجان من مارج من نار وخلق آدم مما وصف لكم » (1) خرجه مسلم في صحيحه , وهكذا الإيمان بالكتب يجب الإيمان إجمالا بأن الله سبحانه أنزل كتبا على أنبيائه ورسله, لبيان حقه والدعوة إليه, كما قال تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (2) الآية, وقال تعالى: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ } (3) الآية.
ونؤمن على سبيل التفصيل بما سمى الله منها كالتوراة والإنجيل والزبور والقرآن, والقرآن هو أفضلها وخاتمها, وهو المهيمن والمصدق لها, وهو الذي يجب على جميع الأمة اتباعه وتحكيمه مع ما صحت به السنة عن رسول الله صلى الله عليه وسلم لأن الله سبحانه بعث رسوله محمدا صلى الله عليه وسلم رسولا إلى جميع الثقلين, وأنزل عليه هذا القرآن ليحكم به بينهم, وجعله شفاء لما في الصدور, وتبيانا لكل شيء وهدى ورحمة للمؤمنين, كما قال تعالى: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4) وقال سبحانه : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5) وقال تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (6)
__________
(1) صحيح مسلم الزهد والرقائق (2996),مسند أحمد بن حنبل (6/153).
(2) سورة الحديد الآية 25
(3) سورة البقرة الآية 213
(4) سورة الأنعام الآية 155
(5) سورة النحل الآية 89
(6) سورة الأعراف الآية 158

(1/20)

والآيات في هذا المعنى كثيرة, وهكذا الرسل يجب الإيمان بهم إجمالا وتفصيلا فنؤمن أن الله سبحانه أرسل إلى عباده رسلا منهم مبشرين ومنذرين ودعاة إلى الحق, فمن أجابهم فاز بالسعادة, ومن خالفهم باء بالخيبة والندامة, وخاتمهم وأفضلهم هو نبينا محمد بن عبد الله صلى الله عليه وسلم , كما قال سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال تعالى: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (2) وقال تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (3) ومن سمى الله منهم أو ثبت عن رسول الله صلى الله عليه وسلم تسميته آمنا به على سبيل التفصيل والتعيين, كنوح وهود وصالح وإبراهيم وغيرهم صلى الله وسلم عليهم وعلى آلهم وأتباعهم.
وأما الإيمان باليوم الآخر فيدخل فيه الإيمان بكل ما أخبر الله به ورسوله صلى الله عليه وسلم مما يكون بعد الموت كفتنة القبر وعذابه ونعيمه, وما يكون يوم القيامة من الأهوال والشدائد والصراط والميزان والحساب والجزاء ونشر الصحف بين الناس, فآخذ كتابه بيمينه وآخذ كتابه بشماله, أو من وراء ظهره, ويدخل في ذلك أيضا الإيمان بالحوض المورود لنبينا محمد صلى الله عليه وسلم , والإيمان بالجنة والنار, ورؤية المؤمنين لربهم سبحانه وتكليمه إياهم, وغير ذلك مما جاء في القرآن الكريم والسنة الصحيحة عن رسول الله صلى الله عليه وسلم , فيجب الإيمان بذلك كله وتصديقه على الوجه الذي بينه الله ورسوله صلى الله عليه وسلم .
وأما الإيمان بالقدر فيتضمن: الإيمان بأمور أربعة:
أولها: أن الله سبحانه قد علم ما كان وما يكون, وعلم أحوال عباده, وعلم أرزاقهم وآجالهم وأعمالهم وغير ذلك من شئونهم لا يخفى عليه من ذلك شيء
__________
(1) سورة النحل الآية 36
(2) سورة النساء الآية 165
(3) سورة الأحزاب الآية 40

(1/21)

سبحانه وتعالى, كما قال سبحانه: { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) وقال عز وجل: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (2)
والأمر الثاني: كتابته سبحانه لكل ما قدره وقضاه كما قال سبحانه: { قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ } (3) وقال تعالى: { وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } (4) وقال تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (5)
الأمر الثالث: الإيمان بمشيئته النافذة فما شاء كان وما لم يشأ لم يكن كما قال سبحانه: { إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ } (6) وقال عز وجل: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (7) وقال سبحاله: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (8)
الأمر الرابع: خلقه سبحانه لجميع الموجودات لا خالق غيره ولا رب سواه, كما قال سبحانه: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (9) وقال تعالى: { يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ } (10)
فالإيمان
__________
(1) سورة الأنفال الآية 75
(2) سورة الطلاق الآية 12
(3) سورة ق الآية 4
(4) سورة يس الآية 12
(5) سورة الحج الآية 70
(6) سورة الحج الآية 18
(7) سورة يس الآية 82
(8) سورة التكوير الآية 29
(9) سورة الزمر الآية 62
(10) سورة فاطر الآية 3

(1/22)

بالقدر يشمل الإيمان بهذه الأمور الأربعة عند أهل السنة والجماعة خلافا لمن أنكر بعض ذلك من أهل البدع, ويدخل في الإيمان بالله اعتقاد أن الإيمان قول وعمل يزيد بالطاعة وينقص بالمعصية وأنه لا يجوز تكفير أحد من المسلمين بشيء من المعاصي التي دون الشرك والكفر كالزنا, والسرقة وأكل الربا وشرب المسكرات, وعقوق الوالدين, وغير ذلك من الكبائر ما لم يستحل ذلك; لقول الله سبحانه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1)
ولما ثبت في الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم أن الله يخرج من النار من كان في قلبه مثقال حبة من خردل من إيمان، ومن الإيمان بالله الحب في الله والبغض في الله والموالاة في الله والمعاداة في الله, فيحب المؤمن المؤمنين ويواليهم, ويبغض الكفار ويعاديهم, وعلى رأس المؤمنين من هذه الأمة أصحاب رسول الله صلى الله عليه وسلم , فأهل السنة والجماعة يحبونهم ويوالونهم ويعتقدون أنهم خير الناس بعد الأنبياء. لقول النبي صلى الله عليه وسلم : « خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم » (2) متفق على صحته , ويعتقدون أن أفضلهم أبو بكر الصديق ثم عمر الفاروق ثم عثمان ذو النورين ثم علي المرتضى رضي الله عنهم أجمعين, وبعدهم بقية العشرة, ثم بقية الصحابة رضي الله عنهم أجمعين, ويمسكون عما شجر بين الصحابة, ويعتقدون أنهم في ذلك مجتهدون, من أصاب فله أجران ومن أخطأ فله أجر, ويحبون أهل بيت رسول الله صلى الله عليه وسلم المؤمنين به, ويتولونهم ويتولون أزواج رسول الله صلى الله عليه وسلم أمهات المؤمنين, ويترضون عنهن جميعا, ويتبرءون من طريقة الروافض الذين يبغضون أصحاب رسول الله صلى الله عليه وسلم ويسبونهم ويغلون في أهل البيت, ويرفعونهم فوق منزلتهم التي أنزلهم الله عز وجل, كما يتبرءون من طريقة النواصب الذين يؤذون أهل البيت بقول أو عمل.
__________
(1) سورة النساء الآية 48
(2) صحيح البخاري الشهادات (2509),صحيح مسلم فضائل الصحابة (2533),سنن الترمذي المناقب (3859),سنن ابن ماجه الأحكام (2362),مسند أحمد بن حنبل (1/434).

(1/23)

وجميع ما ذكرناه في هذه الكلمة الموجزة داخل في العقيدة الصحيحة التي بعث الله بها رسوله محمدا صلى الله عليه وسلم , وهي عقيدة الفرقة الناجية أهل السنة والجماعة التي قال فيها النبي صلى الله عليه وسلم: « لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتي يأتي أمر الله سبحانه » (1) وقال عليه الصلاة والسلام: « افترقت اليهود على إحدى وسبعين فرقة وافترقت النصارى على اثنتين وسبعين فرقة وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة. فقال الصحابة : من هي يا رسول الله؟ قال "من كان على مثل ما أنا عليه وأصحابي » (2) وهي العقيدة التي يجب التمسك بها والاستقامة عليها والحذر مما خالفها .
__________
(1) صحيح البخاري فرض الخمس (2948),صحيح مسلم الإمارة (1037),مسند أحمد بن حنبل (4/99).
(2) سنن الترمذي الإيمان (2640),سنن أبو داود السنة (4596),سنن ابن ماجه الفتن (3991),مسند أحمد بن حنبل (2/332).

(1/24)

وأما المنحرفون عن هذه العقيدة والسائرون على ضدها فهم أصناف كثيرة, فمنهم عباد الأصنام والأوثان والملائكة والأولياء والجن والأشجار والأحجار وغيرها, فهؤلاء لم يستجيبوا لدعوة الرسل, بل خالفوهم وعاندوهم كما فعلت قريش وأصناف العرب مع نبينا محمد صلى الله عليه وسلم , وكانوا يسألون معبوداتهم قضاء الحاجات وشفاء المرضى والنصر على الأعداء, ويذبحون لهم وينذرون لهم, فلما أنكر عليهم رسول الله صلى الله عليه وسلم ذلك وأمرهم بإخلاص العبادة لله وحده استغربوا ذلك وأنكروه وقالوا: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (1) فلم يزل صلى الله عليه وسلم يدعوهم إلى الله وينذرهم من الشرك ويشرح لهم حقيقة ما يدعو إليه حتى هدى الله منهم من هدى, ثم دخلوا بعد ذلك في دين الله أفواجا, فظهر دين الله على سائر الأديان بعد دعوة متواصلة, وجهاد طويل من رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم والتابعين لهم بإحسان, ثم تغيرت الأحوال وغلب الجهل على أكثر الخلق حتى عاد الأكثرون إلى دين الجاهلية, بالغلو في الأنبياء والأولياء ودعائهم والاستغاثة بهم وغير ذلك من أنواع الشرك, ولم يعرفوا معنى لا إله إلا الله كما عرف معناها كفار العرب, فالله المستعان.
__________
(1) سورة ص الآية 5

(1/24)

ولم يزل هذا الشرك يفشو في الناس إلى عصرنا هذا بسبب غلبة الجهل وبعد العهد بعصر النبوة.
وشبهة هؤلاء المتأخرين هي شبهة الأولين, وهي قولهم: { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (2) وقد أبطل الله هذه الشبهة وبين أن من عبد غيره كائنا من كان فقد أشرك به, وكفر, كما قال تعالى: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) فرد الله عليهم سبحانه بقوله: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4) فبين سبحانه في هذه الآية أن عبادة غيره من الأنبياء والأولياء أو غيرهم, هي الشرك الأكبر, وإن سماها فاعلوها بغير ذلك وقال تعالى: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (5) فرد الله عليهم سبحانه بقوله: { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (6) فأبان بذلك سبحانه أن عبادتهم لغيره بالدعاء والخوف والرجاء ونحو ذلك كفر به سبحانه, وأكذبهم في قولهم: إن آلهتهم تقربهم إليه زلفى.
ومن العقائد الكفرية المضادة للعقيدة الصحيحة, والمخالفة لما جاءت به الرسل عليهم الصلاة والسلام: ما يعتقده الملاحدة في هذا العصر من أتباع ماركس ولينين وغيرهما, من دعاة الإلحاد والكفر, سواء سموا ذلك اشتراكية أو شيوعية أو بعثية أو غير ذلك من الأسماء فإن من أصول
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 3
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18
(5) سورة الزمر الآية 3
(6) سورة الزمر الآية 3

(1/25)

هؤلاء الملاحدة أنه لا إله والحياة مادة, ومن أصولهم إنكار المعاد وإنكار الجنة والنار, والكفر بالأديان كلها, ومن نظر في كتبهم ودرس ما هم عليه علم ذلك يقينا, ولا ريب أن هذه العقيدة مضادة لجميع الأديان السماوية, ومفضية بأهلها إلى أسوأ العواقب في الدنيا والآخرة, ومن العقائد المضادة للحق ما يعتقده بعض المتصوفة من أن بعض من يسمونهم بالأولياء يشاركون الله في التدبير, ويتصرفون في شئون العالم, ويسمونهم بالأقطاب والأوتاد والأغواث, وغير ذلك من الأسماء التي اخترعوها لآلهتهم, وهذا من أقبح الشرك في الربوبية, وهو شر من شرك جاهلية العرب; لأن كفار العرب لم يشركوا في الربوبية وإنما أشركوا في العبادة, وكان شركهم في حال الرخاء, أما في حال الشدة فيخلصون لله العبادة, كما قال الله سبحانه: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1)
أما الربوبية فكانوا معترفين بها لله وحده كما قال سبحانه: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (2) وقال تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (3) والآيات في هذا المعنى كثيرة.
أما المشركون المتأخرون فزادوا على الأولين من جهتين, إحداهما: شرك بعضهم في الربوبية, والثانية: شركهم في الرخاء والشدة, كما يعلم ذلك من خالطهم وسبر أحوالهم, ورأى ما يفعلون عند قبر الحسين والبدوي وغيرهما في مصر , وعند قبر العيدروس في عدن , والهادي في اليمن وابن عربي في الشام , والشيخ: عبد القادر الجيلاني في العراق , وغيرها من القبور المشهورة التي غلت فيها العامة وصرفوا لها الكثير من حق الله عز وجل, وقل من
__________
(1) سورة العنكبوت الآية 65
(2) سورة الزخرف الآية 87
(3) سورة يونس الآية 31

(1/26)

ينكر عليهم ذلك ويبين لهم حقيقة التوحيد الذي بعث الله به نبيه محمدا صلى الله عليه وسلم , ومن قبله من الرسل عليهم الصلاة والسلام, فإنا لله وإنا إليه راجعون, ونسأله سبحانه أن يردهم إلى رشدهم, وأن يكثر بينهم دعاة الهدى, وأن يوفق قادة المسلمين وعلماءهم لمحاربة هذا الشرك والقضاء عليه ووسائله, إنه سميع قريب.
ومن العقائد المضادة للعقيدة الصحيحة في باب الأسماء والصفات عقائد أهل البدع : من الجهمية , والمعتزلة , ومن سلك سبيلهم في نفي صفات الله عز وجل, وتعطيله سبحانه من صفات الكمال, ووصفه عز وجل بصفة المعدومات والجمادات والمستحيلات, تعالى الله عن قولهم علوا كبيرا, ويدخل في ذلك من نفى بعض الصفات وأثبت بعضها, كالأشاعرة , فإنه يلزمهم فيما أثبتوه من الصفات نظير ما فروا منه من الصفات التي نفوها, وتأولوا أدلتها, فخالفوا بذلك الأدلة السمعية والعقلية, وتناقضوا في ذلك تناقضا بينا, أما أهل السنة والجماعة فقد أثبتوا لله سبحانه ما أثبته لنفسه, أو أثبته له رسوله محمد صلى الله عليه وسلم من الأسماء والصفات على وجه الكمال, ونزهوه عن مشابهة خلقه, تنزيها بريئا من شائبة التعطيل, فعملوا بالأدلة كلها ولم يحرفوا ولم يعطلوا, وسلموا من التناقض الذي وقع فيه غيرهم- كما سبق بيان ذلك- وهذا هو سبيل النجاة والسعادة في الدنيا والآخرة, وهو الصراط المستقيم الذي سلكه سلف هذه الأمة وأئمتها, ولن يصلح آخرهم إلا ما صلح به أولهم وهو اتباع الكتاب والسنة, وترك ما خالفهما.
والله ولي التوفيق, وهو سبحانه حسبنا ونعم الوكيل, ولا حول ولا قوة إلا به, وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.

(1/27)


التوحيد وأنواعه - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التوحيد وأنواعه (1)
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه, وصفوته من خلقه, نبينا وإمامنا وسيدنا محمد بن عبد الله, وعلى آله وأصحابه ومن سلك سبيله, واهتدى بهداه إلى يوم الدين.
أما بعد:
فإني أشكر الله عز وجل على ما من به من هذا اللقاء, بإخوة في الله, وبأبناء أعزاء أسأله سبحانه أن يجعله لقاء مباركا, وأن يصلح قلوبنا وأعمالنا جميعا, وأن يمنحنا الفقه في الدين والثبات عليه, وأن يصلح أحوال المسلمين جميعا في كل مكان, وأن يولي عليهم خيارهم, ويصلح قادتهم, وأن يكثر فيهم دعاة الهدى إنه جواد كريم.
ثم أشكر القائمين على هذه الجامعة: جامعة أم القرى, وعلى هذا المركز الصيفي, وعلى رأسهم الأخ الكريم صاحب الفضيلة الدكتور: راشد بن راجح مدير الجامعة على دعوتهم لي لهذا اللقاء وأسأله سبحانه بأسمائه الحسنى, وصفاته العلى أن يوفقنا جميعا لما فيه صلاحنا وسعادتنا في العاجل والآجل.
أيها الإخوة في الله, أيها المستمعون الكرام: سمعنا جميعا ما قرأه علينا الطالب من سورة الحشر, سمعنا آيات كريمات فيها عبرة وذكرى, يقول الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2)
__________
(1) محاضرة ألقيت في جامعة أم القرى بالمركز الصيفي.
(2) سورة الحشر الآية 18

(1/28)

إلى آخر السورة. ومن المعلوم أن كتاب الله عز وجل من أوله إلى آخره, فيه الذكرى وفيه الدعوة إلى كل خير, وفيه التذكير بأسباب النجاة والسعادة, وفيه العظة والترغيب والترهيب.
فجدير بالمسلمين جميعا أن يعتنوا بتدبره وتعقله, وأن يكثروا من تلاوته; لمعرفة ما أمر الله به وما نهى عنه, حتى يعلم المؤمن ما أمر الله به فيمتثله, ويبتعد عما نهى الله عنه.
فكتاب الله فيه الهدى والنور وفيه الدلالة على كل خير والتحذير من كل شر, وفيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال, والتحذير من سيئ الأخلاق, وسيئ الأعمال, يقول سبحانه: { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) أي: إلى الطريقة والسبيل التي هي أهدى السبل وأقومها وأصلحها, وقال سبحانه: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقال تعالى: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) وقال تعالى: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (4) فكتاب الله فيه الهدى والنور, وفيه العظة والذكرى.
فوصيتي لنفسي وللجميع ومن يسمع كلمتي أو تبلغه: العناية بهذا الكتاب العظيم , فهو أشرف كتاب, وأعظم كتاب, هو خاتم الكتب المنزلة من السماء ومن تدبره وتعقله بقصد طلب الهداية, ومعرفة الحق, وفقه الله وهداه.
وأهم ما اشتمل عليه هذا الكتاب العظيم : بيان حق الله على عباده , وبيان ضد ذلك. هذا أعظم موضوع اشتمل عليه القرآن, وهو بيان حقه سبحانه على عباده من توحيده, وإخلاص العبادة له, وإفراده بالعبادة,
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة ص الآية 29
(4) سورة الأنعام الآية 19

(1/29)

وبيان ضد ذلك من الشرك الأكبر, والذنب الذي لا يغفر, وأنواع الكفر والضلال.
ولو لم يكن في تدبر هذا الكتاب العظيم إلا العلم بهذا الواجب العظيم, وتدبر ما ذكره الله في ذلك, لكان ذلك خيرا عظيما, وفضلا كبيرا, فكيف وفيه الدلالة على كل خير, والترهيب من كل شر, كما تقدم.
ثم بعد ذلك العناية بالسنة , فإنها الأصل الثاني, والوحي الثاني, وفيها التفسير لكتاب الله والدلالة على ما قد يخفى من كلامه سبحانه, فهي الموضحة لكتاب الله, كما قال الله عز وجل: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) ويقول سبحانه: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ } (2) فهو أنزل لدعوة الناس إلى الخير, وتعليمهم سبيل النجاة, وتحذيرهم من سبل الهلاك, وأمر الله نبيه عليه الصلاة والسلام أن يبين للناس ما أنزل إليهم, وأن يشرح لهم ما اشتبه عليهم فلم يزل عليه الصلاة والسلام من حين بعثه الله إلى أن توفاه سبحانه يدعو الناس إلى ما دل عليه كتاب الله ويشرح لهم ما دل عليه, ويحذرهم مما نهى عنه, وكانت المدة من حين بعثه الله إلى أن توفاه ثلاثا وعشرين سنة, كلها دعوة وبيان وترهيب وترغيب, إلى أن نقل إلى الرفيق الأعلى عليه الصلاة والسلام.
ومحاضرتي هذه الليلة في أعظم موضوع, وأهم موضوع, وهو: موضوع العقيدة, موضوع التوحيد وضده.
فالتوحيد هو الأمر الذي بعث الله من أجله الرسل, وأنزل من أجله الكتب, وخلق من أجله الثقلين , وبقية الأحكام تابعة لذلك. يقول سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) المعنى: ليخصوه سبحانه بالعبادة,
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64
(3) سورة الذاريات الآية 56

(1/30)

ويفردوه جل وعلا بها, ولم يخلقوا عبثا ولا سدى, ولا ليأكلوا ويشربوا, ولا ليعمروا القصور ونحوها, ولا لشق الأنهار, وغرس الأشجار, ولا لغير هذا من مهمات الدنيا, ولكنهم خلقوا ليعبدوا ربهم, وليعظموه, وليتمسكوا بأوامره, وينهوا عن نواهيه, ويقفوا عند حدوده, وليوجهوا العباد إليه, ويرشدوهم إلى حقه.
وخلق لهم ما خلق من النعم ليستعينوا بها على طاعته, قال تعالى: { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (1) وقال سبحانه: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } (2) والله جل وعلا أنزل الأمطار, وأجرى الأنهار, ويسر للعباد من أنواع الرزق وأنواع النعم ما يعينهم على طاعته, وما يكون زادا لهم إلى نهاية آجالهم, إقامة للحجة, وقطعا للمعذرة, وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال سبحانه: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (4) وقال سبحانه: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } (5) وقال جل وعلا: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) وقال سبحانه في سورة الفاتحة: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (7)
إلى غير ذلك من الآيات الدالات على أنه سبحانه خلق الخلق ليعبدوه وحده , وأمرهم بذلك, وأرسل الرسل لهذا الأمر ليدعوا إليه, وليوضحوه للناس.
__________
(1) سورة البقرة الآية 29
(2) سورة الجاثية الآية 13
(3) سورة النحل الآية 36
(4) سورة الأنبياء الآية 25
(5) سورة الزخرف الآية 45
(6) سورة الإسراء الآية 23
(7) سورة الفاتحة الآية 5

(1/31)

فوجب على أهل العلم: خلفاء الرسل: أن يبينوا للناس هذا الأمر العظيم, وأن يكون أعظم المطلوب, وأن تكون العناية به أعظم عناية; لأنه متى أسلم صار ما بعده تابعا له, ومتى لم يوجد التوحيد لم ينفع المكلف ما حصل من أعمال وأقوال, قال الله تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (2) وقال سبحانه: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) في آيات كثيرات.
ويؤيد هذا المعنى أنه عليه الصلاة والسلام مكث بمكة عشر سنين, يدعو الناس إلى توحيد الله, قبل أن تفرض عليه الصلاة وغيرها, كلها دعوة إلى توحيد الله وترك الشرك وخلع الأوثان, وبيان أن الواجب على جميع الثقلين : أن يعبدوا الله وحده, ويدعوا ما عليه آباؤهم وأسلافهم من الشرك.
ولهذا سأل هرقل ملك الروم أبا سفيان بن حرب في أيام الهدنة, وكان أبو سفيان في وفد من قريش في تجارة بفلسطين , وصادف مجيء هرقل إلى القدس , فقيل له عنهم, فأمر بإحضارهم لسؤالهم عما يعلمون عن هذا النبي الذي بلغه خبره, وكان ذلك في وقت الهدنة, وعلى رأسهم أبو سفيان بن حرب , فسألهم عنه, وعن قوله: إنه نبي؟!.
فأمر بأبي سفيان , فأجلسه أمامه, وأجلسوا أصحابه خلفه, وقال لترجمانه: قل لهم: إني سائله فإن كذب فليكذبوه.
فسأل عن النبي صلى الله عليه وسلم , وعن أشياء كثيرة معروفة في البخاري وغيره, ومما سأل عنه أن سألهم: عما يدعوهم إليه؟.
__________
(1) سورة الأنعام الآية 88
(2) سورة الفرقان الآية 23
(3) سورة الزمر الآية 65

(1/32)

فقالوا: يدعونا إلى أن نعبد الله وحده, وأن نترك ما عليه آباؤنا, ويأمرنا بالصلاة والصدق والصلة والعفاف.
فقال لهم: إن كان كما قلتم ليملكن موضع قدمي هاتين فكان الأمر كما قال, فملك الله المسلمين الشام , وأزاح عنها الروم , ونصر الله نبيه وأيد حزبه.
والمقصود أن هذا الأصل هو الأمر العظيم.. ولما تساهل فيه الناس- إلا من رحم الله- وقعوا في الشرك الأكبر, وهم يدعون الإسلام وينكرون على من رماهم بخلافه, وهم على الشرك بسبب جهلهم بهذا الأصل العظيم, فقد اتخذوا كثيرا من الأموات آلهة من دون الله يعبدونهم, ويطوفون بقبورهم, ويستغيثون بهم, ويسألونهم شفاء المرضى, وقضاء الحاجات, والنصر على الأعداء, ويقولون: هذا ليس بشرك وإنما هو تعظيم للصالحين, وتوسل بهم إلى الله, ويقولون أيضا: بأن الإنسان لا يدعو الله مباشرة إنما يدعو الله بواسطة الأولياء وهم كالوزراء بالنسبة إلى الرب, كما أن الوزراء بالنسبة للملوك هم الواسطة, فشبهوا الله بخلقه, وعبدوا خلقه من دونه. نسأل الله العافية.
فكل هذا من أسباب الجهل, وقلة البصيرة بهذا الأصل العظيم , فعباد البدوي , وعباد الشيخ: عبد القادر , وعباد الحسين , وعباد غيرهم من الناس, أصابهم البلاء من هذا السبيل, جهلوا حقيقة التوحيد, وجهلوا دعوة الرسل, والتبست عليهم الأمور, فوقعوا في الشرك واستحسنوه, وجعلوه دينا وقربة, وأنكروا على من أنكر عليهم, وقل أن تجد في غالب الأمصار العالم البصير بهذا الأصل العظيم, بل تجد من يشار إليه بالأصابع, ويقال: إنه العالم, وهو مع ذلك ممن يعظم القبور التعظيم الذي لم يشرعه الله, ويدعو أهلها, ويستغيث بهم وينذر لهم ونحو ذلك.
أما علماء الحق, علماء السنة, علماء التوحيد فهم قليل في كل مكان.

(1/33)

فالواجب على الطلبة في هذه الجامعة, وعلى جميع الطلاب في جميع الجامعات الإسلامية: أن يعتنوا بهذا الأصل, وأن يحكموه غاية الإحكام, حتى يكونوا دعاة للهدى, ومبشرين بالحق, وحتى يكونوا مبصرين للناس بحقيقة دينهم الذي بعث الله به نبيه محمدا عليه الصلاة والسلام, وبعث به الرسل جميعا.
وهذه الكلمة التي أقولها لكم الآن تتعلق بأنواع التوحيد وأنواع الشرك. والتوحيد : مصدر وحد يوحد توحيدا, يعني: وحد الله أي اعتقده واحدا لا شريك له في ربوبيته, ولا في أسمائه وصفاته, ولا في ألوهيته وعبادته, سبحانه وتعالى. فهو واحد جل وعلا وإن لم يوحده الناس, وإنما سمي إفراد الله بالعبادة توحيدا; لأن العبد باعتقاده ذلك قد وحد الله عز وجل, واعتقده واحدا فعامله على ضوء ذلك بإخلاص العبادة له سبحانه ودعوته وحده, والإيمان بأنه مدبر الأمور وخالق الخلق, وأنه صاحب الأسماء الحسنى, والصفات الكاملة, وأنه يستحق العبادة دون كل ما سواه .

(1/34)

وعند التفصيل تكون أنواع التوحيد ثلاثة:
توحيد الربوبية , وتوحيد الألوهية, وتوحيد الأسماء والصفات , فتوحيد الربوبية أقر به المشركون ولم ينكروه, لكنهم لم يدخلوا به في الإسلام; لأنهم لم يخصوا الله بالعبادة, ولم يقروا بتوحيد الإلهية, بل أقروا بأن ربهم هو الخالق الرازق, وأن الله هو ربهم, ولكنهم لم يوحدوه بالعبادة, فقاتلهم النبي صلى الله عليه وسلم حتى يخلصوا العبادة لله وحده.
فتوحيد الربوبيه معناه: الإقرار بأفعال الرب, وتدبيره للعالم, وتصرفه فيه, هذا يسمى: توحيد الربوبية, وهو الاعتراف بأنه الخلاق الرزاق مدبر الأمور ومصرفها, يعطي ويمنع, ويخفض ويرفع, ويعز ويذل, ويحيي ويميت, وهو على كل شيء قدير.
وهذا في الجملة أقر به المشركون, كما قال سبحانه: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (1)
__________
(1) سورة الزخرف الآية 87

(1/34)

وقال سبحانه: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ } (1) وقال تعالى : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2)
فهم معترفون بهذه الأمور, لكنهم لم يستفيدوا من هذا الإقرار في توحيد الله بالعبادة, وإخلاصها له سبحانه وتعالى, بل اتخذوا معه وسائط, وزعموا أنها شفعاء وأنها تقربهم إلى الله زلفى, كما قال تعالى: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) فقال سبحانه ردا عليهم: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4) فهو سبحانه لا يعلم له شريكا, لا في السماء ولا في الأرض, بل هو الواحد الأحد, سبحانه وتعالى, الفرد الصمد, المستحق للعبادة جل وعلا, وقال سبحانه وتعالى: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (5) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (6) ثم قال سبحانه: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (7) والمعنى: يقولون ما نعبدهم إلا ليقربونا إلى الله زلفى, يعني: ما عبدناهم; لأنهم يضرون وينفعون, أو لأنهم يخلقون ويرزقون, أو لأنهم يدبرون الأمور, ولكن عبدناهم; ليقربونا إلى الله زلفى, وليشفعوا لنا عنده, كما قالوا في الآية السابقة من سورة يونس: { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (8)
__________
(1) سورة لقمان الآية 25
(2) سورة يونس الآية 31
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18
(5) سورة الزمر الآية 2
(6) سورة الزمر الآية 3
(7) سورة الزمر الآية 3
(8) سورة يونس الآية 18

(1/35)

وعرف بهذا أنهم لم يعتقدوا أن آلهتهم تنفع وتضر, وتحيي وتميت, وترزق وتعطي وتمنع, وإنما عبدوهم ليشفعوا لهم وليقربوهم إلى الله زلفى, فاللات والعزى ومناة والمسيح ومريم والصالحون من العباد, كل هؤلاء ما عبدهم المشركون الأولون, لأنهم ينفعون ويضرون, بل عبدوهم لأنهم يرجون شفاعتهم, وأن يقربوهم إلى الله زلفى, فحكم الله عليهم بالشرك في قوله تعالى: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (1) وقال في آية الزمر: { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (2) فحكم عليهم بالكفر والكذب, حين قالوا: ما نعبدهم إلا ليقربونا إلى الله زلفى, فبين أنهم كذبة في زعمهم أنهم يقربونهم إلى الله زلفى, كفرة بهذا العمل, وهو عبادتهم إياهم بالذبح والنذر والدعاء والاستغاثة ونحو ذلك.
وقد دعاهم صلى الله عليه وسلم عشر سنين يقول لهم: « يا قوم قولوا لا إله إلا الله تفلحوا » (3) فأعرض عنه الأكثرون, ولم يهتد إلا الأقلون, ثم أجمع رأيهم على قتله, فأنجاه الله من شرهم ومن كيدهم, وهاجر إلى المدينة عليه الصلاة والسلام, فأقام بها شريعة الله ودعا فيها إلى الله, وتقبل الدعوة الأنصار رضي الله عنهم, وجاهدوا معه عليه الصلاة والسلام وجاهد معه المهاجرون من قريش , ومن غيرهم حتى أظهر الله دينه, وأعلى كلمته, وأذل الكفر وأهله.
وهذا النوع الذي أقر به المشركون هو توحيد الربوبية: وهو توحيد الله بأفعاله من خلق ورزق وتدبير وإحياء وإماتة وغير ذلك من أفعاله سبحانه كما سبق.
وهو حجة عليهم في إنكارهم توحيد الله بالعبادة, لأنه يستلزمه, ويدل
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 3
(3) مسند أحمد بن حنبل (3/492).

(1/36)

عليه ويوجبه. فلهذا أقام الله الحجة عليهم بهذا الإقرار فقال: { فَقُلْ أَفَلَا تَتَّقُونَ } (1) وفي الآيات الأخرى أفلا تعقلون , أفلا تذكرون .
ومن تدبر هذا الأمر الذي أقروا به, استفاد لو عقل أن هذا المتصف بهذه الصفات هو المستحق لأن يعبد, ما دام هو الخلاق وهو الرزاق وهو المحيي وهو المميت وهو المعطي وهو المانع وهو المدبر للأمور, وهو العالم بكل شيء والقادر على كل شيء, فكيف تصرف العبادة لغيره, بل كيف يرجى غيره, ويخاف غيره لو عقل أولئك الكفار, ولكنهم لا يعقلون: { اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ } (2) وقال في المنافقين: { صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ } (3) وهكذا أشباههم كما قال سبحانه: { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } (4) هؤلاء هم الغافلون حقا وهم أشباه الأنعام, بل هم أضل منها, كما وصفهم الله بذلك في آيات بينات, وحجج نيرات, وبراهين ساطعات, ومع ذلك لم يفهموها ولم يعقلوها, واستمروا على كفرهم وضلالهم, حتى حاربوه صلى الله عليه وسلم يوم بدر , ويوم أحد , ويوم الخندق (يوم الأحزاب), استمروا في كفرهم وضلالهم, ولم تنفع فيهم الآيات, ولم يستفيقوا من غفلتهم وإعراضهم, ولله الحكمة البالغة سبحانه وتعالى والحجة الدامغة.
ثم إنه سبحانه أظهر نبيه, وأعز دينه, وقهر الأعداء, فغزاهم صلى الله عليه وسلم يوم
__________
(1) سورة يونس الآية 31
(2) سورة المجادلة الآية 19
(3) سورة البقرة الآية 18
(4) سورة الأعراف الآية 179

(1/37)

الفتح, ونصره الله عليهم, وفتح بلادهم, ودخلوا في دين الله أفواجا, وعند ذلك أظهر عليه الصلاة والسلام توحيد الإلهية, وقبله الناس, ودخلوا في الحق, ثم قامت ضده هوازن , وأهل الطائف . فأظهره الله عليهم, وشتت شملهم, واستولى عليه الصلاة والسلام على نسائهم وذرياتهم وأموالهم, وجعل الله العاقبة والنصر لنبيه صلى الله عليه وسلم , ولعباده المؤمنين فالحمد لله على ذلك.
والنوع الثاني: توحيد الأسماء والصفات , وهو أيضا من جنس توحيد الربوبية, قد أقروا به وعرفوه. وتوحيد الربوبية يستلزمه; لأن من كان هو الخلاق الرزاق والمالك لكل شيء, فهو المستحق لجميع الأسماء الحسنى والصفات العلى, وهو الكامل في ذاته وأسمائه وصفاته وأفعاله, لا شريك له, ولا شبيه له, ولا تدركه الأبصار وهو السميع العليم, كما قال سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وكما قال عز وجل: { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وهم أي الكفار يعرفون ربهم بأسمائه وصفاته, وقد كابر بعضهم فأنكر اسم الرحمن, فأكذبهم الله بقوله سبحانه: { كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ } (6)
النوع الثالث هو توحيد الله بالعبادة وهو معنى لا إله إلا الله , فإن معناها لا معبود حق إلا الله, فهي تنفي العبادة بجميع أنواعها عن غير الله, وتثبتها لله وحده سبحانه وتعالى.
وهذه الكلمة هي أصل الدين وأساسه كله, وهي الكلمة التي دعا إليها النبي صلى الله عليه وسلم قومه, ودعا إليها عمه أبا طالب فلم يسلم ومات على دين قومه.
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4
(6) سورة الرعد الآية 30

(1/38)

وقد أوضح الله معناها في مواضع كثيرة من الكتاب الكريم, منها قوله سبحانه { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقوله جل وعلا: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقوله تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقوله: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) الآية, إلى غير ذلك من الآيات. وكلها تفسر هذه الكلمة, وتوضح أن معناها: إبطال العبادة لغير الله, وإثبات العبادة بحق لله وحده جل وعلا, كما قال سبحانه في سورة الحج: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (5) وقال في سورة لقمان: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (6)
فالله سبحانه وتعالى هو الحق, وله دعوة الحق, وعبادته هي الحق دون كل ما سواه سبحانه وتعالى, فلا يستغاث إلا به, ولا ينذر إلا له, ولا يتوكل إلا عليه, ولا يطلب الشفاء إلا منه, ولا يطاف إلا ببيته العتيق, إلى غير هذا من أنواع العبادة, وهو الحق ودينه الحق سبحانه وتعالى, ومن أتقن هذه الأنواع الثلاثة: أعني أنواع التوحيد, وحفظها واستقام على معناها, علم أن الله هو الواحد حقا, وأنه هو المستحق للعبادة دون جميع خلقه, ومن ضيع واحدا منها أضاع الجميع فهي متلازمة, لا إسلام إلا بها جميعا, ومن أنكر صفات الله وأسماءه , فلا دين له, ومن زعم أن مع الله مصرفا للكون يدبر الأمور , فهو كافر مشرك في الربوبية بإجماع أهل العلم.
__________
(1) سورة البقرة الآية 163
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5
(5) سورة الحج الآية 62
(6) سورة لقمان الآية 30

(1/39)

ومن أقر بتوحيد الربوبية والأسماء والصفات, ولكن لم يعبد الله وحده , بل عبد معه سواه من المشايخ أو الأنبياء أو الملائكة أو الجن أو الكواكب أو الأصنام أو غير ذلك فقد أشرك بالله وكفر به سبحانه, ولا تنفعه بقية الأقسام لا توحيد الربوبية, ولا توحيد الأسماء والصفات, حتى يجمع بين الثلاثة, فيقر بأن الله ربه هو الخالق الرازق المالك لجميع الأمور, ويقر بما كفر به المشركون, وحتى يؤمن بأنه سبحانه له الأسماء الحسنى والصفات العلى, لا شبيه له, ولا شريك له, كما قال عز وجل: { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (5) وقال عز وجل: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6)
الثالث: وهو توحيد العبادة , هو معنى لا إله إلا الله, وهو الأساس العظيم لدعوة الرسل لأن النوعين الآخرين لم ينكرهما المشركون كما تقدم, وإنما أنكروا هذا النوع وهو توحيد العبادة, لما قال لهم: قولوا لا إله إلا الله, قالوا: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (7) وقالوا أيضا: { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (8) وقبلها قوله سبحانه: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (9) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (10) فكذبهم الله بقوله: { بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } (11)
وهذا النوع هو توحيد العبادة, وهو الذي أنكره المشركون الأولون , وينكره المشركون اليوم, ولا يؤمنون به, بل عبدوا مع الله سواه, فعبدوا
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة النحل الآية 74
(6) سورة الشورى الآية 11
(7) سورة ص الآية 5
(8) سورة الصافات الآية 36
(9) سورة الصافات الآية 35
(10) سورة الصافات الآية 36
(11) سورة الصافات الآية 37

(1/40)

الأشجار والأحجار وعبدوا الأصنام, وعبدوا الأولياء والصالحين, واستغاثوا بهم, ونذروا لهم وذبحوا لهم, إلى غير هذا مما يفعله عباد القبور وعباد الأصنام والأحجار وأشباههم, وهم بذلك مشركون كفار, إذا ماتوا على ذلك لم يغفر لهم, كما قال سبحانه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقال سبحانه: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال سبحانه: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3)
فلا بد من تحقيق هذا النوع, وإفراد الله بالعبادة ونفي الإشراك به سبحانه وتعالى, والاستقامة على ذلك, والدعوة إليه, والموالاة فيه, والمعاداة عليه, وبسبب الجهل بهذا النوع, وعدم البصيرة فيه يقع الناس في الشرك ويحسبون أنهم مهتدون, كما قال عز وجل: { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (4) وقال في حق النصارى وأمثالهم: { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا } (5) { الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا } (6) فالكافر لجهله وانتكاس قلبه, يحسب أنه محسن, وهو يعبد غير الله, ويدعو غير الله, ويستغيث بغير الله, ويتقرب بالذبائح والنذور لغيره عز وجل, وما ذلك إلا لجهله وقلة بصيرته, وقد أنزل الله فيهم عز وجل قوله سبحانه: { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (7) وقوله عز وجل: { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا } (8) الآية فالواجب على
__________
(1) سورة النساء الآية 48
(2) سورة الأنعام الآية 88
(3) سورة المائدة الآية 72
(4) سورة الأعراف الآية 30
(5) سورة الكهف الآية 103
(6) سورة الكهف الآية 104
(7) سورة الفرقان الآية 44
(8) سورة الأعراف الآية 179

(1/41)

أهل العلم, وعلى طلاب العلم: أن يعنوا بهذا النوع أعظم عناية, لكثرة الجهل به, ووقوع أكثر الخلق في ضده.
أما النوعان الآخران: فهما بحمد الله من أوضح الأشياء وأبينها, لكن هذا النوع أعني: توحيد العبادة يشتبه على أكثر الناس بسبب الشبه الكثيرة التي يروجها أعداء الله, ويلبسون بها على كثير من الناس, والأمر فيها بحمد الله واضح لمن نور الله بصيرته وهي شبه باطلة لا وجه لها.
فالحق واضح أبلج, وهو وجوب إخلاص العبادة لله وحده, دون كل ما سواه, كما قال عز وجل: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (1) وقال سبحانه وتعالى: { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وقال سبحانه: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (3) ويقول سبحانه وتعالى: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5) ويقول سبحانه: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (6) في آيات كثيرات كلها دالة على وجوب إخلاص العبادة لله وحده, وأن صرف العبادة لغير الله شرك وكفر, وهكذا لو اعتقد أن شخصا أو جمادا يصلح أن يعبد كفر وإن لم يعبده, فلو اعتقد أن هذا الصنم, أو هذا الشخص لجبرائيل أو النبي محمد صلى الله عليه وسلم , أو الشيخ: عبد القادر الجيلاني , أو البدوي , أو الحسين , أو علي بن أبي طالب , لو اعتقد
__________
(1) سورة غافر الآية 14
(2) سورة الجن الآية 18
(3) سورة يونس الآية 106
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14
(6) سورة المؤمنون الآية 117

(1/42)

أن واحدا منهم أو غيرهم يصلح للعبادة, وأنه لا بأس أن يدعى من دون الله, ولا بأس أن يستغاث به صار كافرا, وإن لم يفعل شيئا.
وهكذا لو اعتقد أنهم يعلمون الغيب, أو يتصرفون في الكون كان كافرا بهذا الاعتقاد, عند جميع أهل العلم, فكيف إذا دعاهم من دون الله, أو استغاث بهم أو نذر لهم فإنه يكون بذلك مشركا شركا أكبر.
وهكذا إذا سجد لهم أو صلى لهم أو صام لهم صار بذلك مشركا شركا أكبر, نسأل الله السلامة من ذلك .

(1/43)

وضد التوحيد: الشرك وهو أنواع ثلاثة , والحقيقة أنه نوعان: شرك أكبر, وشرك أصغر.
فالشرك الأكبر : هو ما يتضمن صرف العبادة لغير الله أو بعضها, أو يتضمن جحد شيء مما أوجب الله من الأمور المعلومة من الدين بالضرورة كالصلاة, وصوم رمضان, أو يتضمن جحد شيء مما حرم الله, مما هو معلوم من الدين بالضرورة كالزنا والخمر ونحوها, أو يتضمن طاعة المخلوق في معصية الخالق على وجه الاستحلال لذلك, وأنه يجوز أن يطاع فلان أو فلانة, فيما يخالف دين الله عز وجل, من رئيس أو وزير أو عالم أو غيرهم فكل ما يتضمن صرف بعض العبادة لغير الله كدعاء الأولياء والاستغاثة بهم والنذر لهم, أو يتضمن استحلال ما حرم الله, أو إسقاط ما أوجب الله, كاعتقاد أن الصلاة لا تجب أو الصوم لا يجب أو الحج مع الاستطاعة لا يجب, أو الزكاة لا تجب, أو اعتقد أن مثل هذا غير مشروع مطلقا, كان هذا كفرا أكبر, وشركا أكبر; لأنه يتضمن تكذيب الله ورسوله.
وهكذا لو اعتقد حل ما حرم الله مما هو معلوم من الدين بالضرورة كاستحلال الزنا والخمر, وعقوق الوالدين, أو استحل قطع الطريق أو اللواط أو أكل الربا, وما أشبه ذلك من الأمور المعروف تحريمها بالنص والإجماع- إذا اعتقد حلها كفر

(1/43)

إجماعا, نسأل الله العافية وصار حكمه حكم المشركين شركا أكبر.
وهكذا من استهزأ بالدين, وسخر به حكمه حكمهم, وكفره كفر أكبر, كما قال الله سبحانه وتعالى: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) وهكذا لو استهان بشيء مما عظمه الله احتقارا له , وازدراء له, كأن يستهين بالمصحف, أو يبول عليه, أو يطأ عليه, أو يقعد عليه, أو ما أشبه ذلك استهانة به, كفر إجماعا; لأنه بذلك يكون متنقصا لله, محتقرا له; لأن القرآن كلامه سبحانه وتعالى, فمن استهان به فقد استهان بالله عز وجل, وهذه الأمور قد أوضحها العلماء في باب حكم المرتد, ففي كل مذهب من المذاهب الأربعة ذكروا بابا سموه: باب حكم المرتد , أوضحوا فيه جميع أنواع الكفر والضلال, وهو باب جدير بالعناية, ولا سيما في هذا العصر الذي كثرت فيه أنواع الردة, والتبس الأمر في ذلك على كثير من الناس, فمن عني به حق العناية عرف نواقض الإسلام, وأسباب الردة, وأنواع الكفر والضلال.
والنوع الثاني: الشرك الأصغر , وهو ما ثبت بالنصوص تسميته شركا, لكنه لم يبلغ درجة الشرك الأكبر, فهذا يسمى شركا أصغر مثل: الرياء والسمعة كمن يقرأ يرائي, أو يصلي يرائي, أو يدعو إلى الله يرائي ونحو ذلك. فقد ثبت في الحديث أنه صلى الله عليه وسلم قال: « أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال: الرياء يقول الله عز وجل يوم القيامة للمرائين: اذهبوا إلى من كنتم تراءون في الدنيا فانظروا هل تجدون عندهم من جزاء؟ » (3) رواه الإمام أحمد بإسناد صحيح عن محمود بن لبيد الأشهلي الأنصاري رضي الله عنه ورواه الطبراني أيضا والبيهقي وجماعة مرسلا عن محمود المذكور وهو صحابي صغير لم يسمع من النبي صلى الله عليه وسلم ولكن مرسلات الصحابة صحيحة وحجة عند أهل العلم, وبعضهم حكاه إجماعا.
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) مسند أحمد بن حنبل (5/428).

(1/44)

ومن ذلك قول العبد: ما شاء الله وشاء فلان, أو لولا الله وفلان, أو هذا من الله ومن فلان.
هذا كله من الشرك الأصغر, كما في الحديث الذي رواه أبو داود بإسناد صحيح عن حذيفة رضي الله عنه, عن النبي صلى الله عليه وسلم أنه قال: « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (1) .
ومن هذا ما رواه النسائي عن قتيلة « أن اليهود قالوا لأصحاب النبي صلى الله عليه وسلم : إنكم تشركون تقولون: ما شاء الله وشاء محمد ، وتقولون: والكعبة فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة وأن يقولوا ما شاء الله ثم شاء محمد » (2) وفي رواية للنسائي أيضا عن ابن عباس رضي الله عنهما « أن رجلا قال: يا رسول الله ما شاء الله وشئت. فقال: أجعلتني لله ندا ما شاء الله وحده » (3) ومن ذلك ما ثبت عن ابن عباس رضي الله عنهما في تفسير قوله تعالى: { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (4) قال: هو الشرك في هذه الأمة أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل, وهو أن تقول: والله وحياتك يا فلان وحياتي, وتقول: لولا كليبة هذا لأتانا اللصوص, ولولا البط في الدار لأتى اللصوص, وقول الرجل: ما شاء الله وشئت, وقول: لولا الله وفلان, لا تجعل فيها فلانا . هذا كله به شرك . رواه ابن أبي حاتم بإسناد حسن.
فهذا وأشباهه من جنس الشرك الأصغر. وهكذا الحلف بغير الله , كالحلف بالكعبة , والأنبياء والأمانة وحياة فلان, وبشرف فلان ونحو ذلك, فهذا من الشرك الأصغر; لما ثبت في المسند بإسناد صحيح عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « من حلف بشيء دون الله فقد أشرك » (5) وروى الإمام أحمد وأبو داود والترمذي رحمهم الله بإسناد صحيح عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « من حلف بغير الله فقد كفر أو أشرك » (6) .
__________
(1) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).
(2) سنن ابن ماجه الكفارات (2118),مسند أحمد بن حنبل (5/72),سنن الدارمي الاستئذان (2699).
(3) سنن ابن ماجه الكفارات (2117),مسند أحمد بن حنبل (1/283).
(4) سورة البقرة الآية 22
(5) مسند أحمد بن حنبل (1/47).
(6) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(1/45)

وهذا يحتمل أن يكون شكا من الراوي, ويحتمل أن أو بمعنى الواو, والمعنى: فقد كفر وأشرك. ومن هذا ما رواه الشيخان عن عمر رضي الله تعالى عنه , عن النبي صلى الله عليه وسلم أنه قال: « من كان حالفا فليحلف بالله أو ليصمت » (1) . والأحاديث في هذا المعنى كثيرة.
وهذه أنواع من الشرك الأصغر , وقد يكون أكبر على حسب ما يكون في قلب صاحبه, فإذا كان في قلب الحالف بالنبي أو البدوي أو الشيخ فلان, أنه مثل الله, أو أنه يدعى مع الله, أو أنه يتصرف في الكون مع الله أو نحو ذلك, صار شركا أكبر بهذه العقيدة, أما إذا كان الحالف بغير الله لم يقصد هذا القصد, وإنما جرى على لسانه من غير هذا القصد لكونه اعتاد ذلك, كان ذلك شركا أصغر.
وهناك شرك يقال له: الشرك الخفي ذكر بعض أهل العلم أنه قسم ثالث, واحتج عليه بقوله صلى الله عليه وسلم في حديث أبي سعيد الخدري : أن النبي صلى الله عليه وسلم قال: « ألا أنبئكم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله قال: الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل إليه » (2) خرجه الإمام أحمد .
والصواب: أن هذا ليس قسما ثالثا, بل هو من الشرك الأصغر, وهو قد يكون خفيا; لأنه يقوم بالقلوب, كما في هذا الحديث, وكالذي يقرأ يرائي, أو يأمر بالمعروف وينهى عن المنكر يرائي, أو يجاهد يرائي, أو نحو ذلك.
وقد يكون خفيا من جهة الحكم الشرعي بالنسبة إلى بعض الناس كالأنواع التي في حديث ابن عباس السابق. وقد يكون خفيا وهو من الشرك الأكبر كاعتقاد المنافقين.. فإنهم يراءون بأعمالهم الظاهرة, وكفرهم خفي لم يظهروه, كما في قوله تعالى: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (3) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (4) الآية,
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) سنن ابن ماجه الزهد (4204),مسند أحمد بن حنبل (3/30).
(3) سورة النساء الآية 142
(4) سورة النساء الآية 143

(1/46)

والآيات في كفرهم وريائهم كثيرة, نسأل الله العافية.
وبما ذكرنا يعلم أن الشرك الخفي لا يخرج عن النوعين السابقين: شرك أكبر, وشرك أصغر, وإن سمي خفيا. فالشرك يكون خفيا ويكون جليا.
فالجلي: دعاء الأموات والاستغاثة بالأموات والنذر لهم , ونحو ذلك.
والخفي: ما يكون في قلوب المنافقين يصلون مع الناس, ويصومون مع الناس, وهم في الباطن كفار يعتقدون جواز عبادة الأوثان والأصنام, وهم على دين المشركين. فهذا هو الشرك الخفي؛ لأنه في القلوب.
وهكذا الشرك الخفي الأصغر, كالذي يقصد بقراءته ثناء الناس, أو بصلاته أو بصدقته أو ما أشبه ذلك, فهذا شرك خفي, لكنه شرك أصغر.
فاتضح بهذا أن الشرك شركان: أكبر, وأصغر, وكل منهما يكون خفيا: كشرك المنافقين.. وهو أكبر, ويكون خفيا أصغر كالذي يقوم يرائي في صلاته أو صدقته أو دعائه لله, أو دعوته إلى الله أو أمره بالمعروف أو نهيه عن المنكر أو نحو ذلك.
فالواجب على كل مؤمن: أن يحذر ذلك, وأن يبتعد عن هذه الأنواع, ولا سيما الشرك الأكبر, فإنه أعظم ذنب عصي الله به, وأعظم جريمة وقع فيها الخلق, وهو الذي قال الله سبحانه وتعالى فيه: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال فيه سبحانه وبحمده: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (2) وقال فيه سبحانه أيضا: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3)
__________
(1) سورة الأنعام الآية 88
(2) سورة المائدة الآية 72
(3) سورة النساء الآية 48

(1/47)

فمن مات عليه فهو من أهل النار جزما, والجنة عليه حرام, وهو مخلد في النار أبد الآباد نعوذ بالله من ذلك.
أما الشرك الأصغر فهو أكبر من الكبائر, وصاحبه على خطر عظيم, لكن قد يمحى عن صاحبه برجحان الحسنات, وقد يعاقب عليه ببعض العقوبات لكن لا يخلد في النار خلود الكفار, فليس هو مما يوجب الخلود في النار, وليس مما يحبط الأعمال, ولكن يحبط العمل الذي قارنه.
فالشرك الأصغر يحبط العمل المقارن له, كمن يصلي يرائي فلا أجر له, بل عليه إثم.
وهكذا من قرأ يرائي فلا أجر له. بل عليه إثم, بخلاف الشرك الأكبر, والكفر الأكبر فإنهما يحبطان جميع الأعمال, كما قال تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1)
فالواجب على الرجال والنساء, وعلى العالم والمتعلم, وعلى كل مسلم, أن يعنى بهذا الأمر ويتبصر فيه, حتى يعلم حقيقة التوحيد بأنواعه, وحتى يعلم حقيقة الشرك بنوعيه: الأكبر والأصغر, وحتى يبادر بالتوبة الصادقة مما قد يقع منه من الشرك الأكبر, أو الشرك الأصغر, وحتى يلزم التوحيد, ويستقيم عليه, وحتى يستمر في طاعة الله, وأداء حقه, فإن التوحيد له حقوق, وهي أداء الفرائض, وترك المناهي, فلا بد مع التوحيد من أداء الفرائض, وترك المناهي, ولا بد أيضا من ترك الإشراك كله: صغيره وكبيره.
فالشرك الأكبر ينافي التوحيد, وينافي الإسلام كليا. والشرك الأصغر ينافي كماله الواجب, فلا بد من ترك هذا وهذا.
فعلينا جميعا أن نعنى بهذا الأمر, ونتفقه فيه, ونبلغه للناس بكل عناية وبكل إيضاح حتى يكون المسلم على بينة من هذه الأمور العظيمة.
__________
(1) سورة الأنعام الآية 88

(1/48)

والله المسئول عز وجل أن يوفقنا وإياكم للعلم النافع, والعمل الصالح, وأن يمنحنا والمسلمين جميعا الفقه في دينه والثبات عليه, وأن ينصر دينه ويعلي كلمته, ويجعلنا وإياكم من الهداة المهتدين, وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(1/49)

[وكما هي العادة لكل محاضرة السؤال عن الأشياء الهامة فقد وجهت إلي أسئلة كثيرة, أذكر هنا ما يتعلق بالتوحيد]:
س 1: يقول السائل: جزاكم الله خيرا على محاضرتكم الوافية, وجعلها الله في ميزان أعمالكم: وسؤالي هو: كيف السبيل إلى معرفة حقيقة التوحيد اعتقادا وسلوكا وعملا؟ .
جـ : الطريق بحمد الله ميسر فعلى المؤمن أن يحاسب نفسه, ويلزمها الحق , ويتأثر بالمطبقين للنصوص على أنفسهم, فيستقيم على توحيد الله والإخلاص له ويلزم العمل بذلك, ويدعو إليه, حتى يثبت عليه, ويكون سجية له لا يضره بعد ذلك من أراد أن يعوقه عن هذا أو يلبس عليه.
المهم أن يعنى بهذا الأمر ويحاسب نفسه, وأن يعرفه جيدا حتى لا تلتبس عليه الأمور, وحتى لا تروج عليه الشبهات.

(1/49)

س 2: نشاهد في بعض البلاد الإسلامية أن هناك أناسا يطوفون بالقبور عن جهل.. فما حكم هؤلاء, وهل يطلق على الواحد منهم مشرك؟ .
جـ : حكم من دعا الأصنام واستغاث بها ونحو ذلك بحمد الله ظاهر وهو الكفر الأكبر إلا أن يدعي أنه طاف بالقبور بقصد عبادة الله, كما يطوف بالكعبة يظن أنه يجوز الطواف بالقبور ولم يقصد التقرب بذلك لأصحابها وإنما قصد التقرب إلى الله وحده, فهذا يعتبر مبتدعا لا كافرا; لأن الطواف بالقبور بدعة منكرة, كالصلاة عندها, وكل ذلك من وسائل الكفر, ولكن الغالب على عباد القبور هو التقرب إلى أهلها بالطواف بها, كما يتقربون إليهم بالذبح لهم والنذر لهم, وكل ذلك شرك أكبر, من مات

(1/49)

عليه مات كافرا لا يغسل ولا يصلى عليه ولا يدفن في مقابر المسلمين, وأمره إلى الله عز وجل في الآخرة إن كان ممن لم تبلغه الدعوة فله حكم أهل الفترة , ويدل على ذلك: ما جرى لأم النبي صلى الله عليه وسلم فإنها ما كانت أدركت النبوة وكانت على دين قومها, واستأذن النبي صلى الله عليه وسلم ربه أن يستغفر لها, فلم يؤذن له أن يستغفر لها؛ لأنها كانت على دين الجاهلية, وهكذا أبوه قال عنه صلى الله عليه وسلم لما سأله سائل عن أبيه: « إن أبي وأباك في النار » (1) وأبوه صلى الله عليه وسلم مات في الجاهلية على دين قومه فصار حكمه حكم الكفار, لكن من لم تبلغه الدعوة في الدنيا, ومات على جهل بالحق يمتحن يوم القيامة في أصح أقوال أهل العلم فإن نجح دخل الجنة, وإن عصى دخل النار.
وهكذا جميع أهل الفترات الذين لم تبلغهم الدعوة, كما قال تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2)
أما من بلغه القرآن أو بعثة الرسول صلى الله عليه وسلم فلم يستجب فقد قامت عليه الحجة, كما قال الله عز وجل: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (3) يعني: أن من بلغه القرآن فقد أنذر.
وقال تعالى: { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (4) فمن بلغه القرآن وبلغه الإسلام, ثم لم يدخل فيه فله حكم الكفرة, وقد صح عن النبي صلى الله عليه وسلم أنه قال: « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (5) خرجه مسلم في الصحيح . فجعل سماعه ببعثة النبي صلى الله عليه وسلم حجة عليه.
والحاصل: أن من أظهر الكفر في ديار الإسلام حكمه حكم الكفرة, أما كونه يوم القيامة ينجو أو لا ينجو فهذا إلى الله سبحانه وتعالى, إن كان ممن لم تبلغه الدعوة ولم يسمع ببعثة الرسول صلى الله عليه وسلم فإنه يمتحن يوم القيامة
__________
(1) صحيح مسلم الإيمان (203),سنن أبو داود السنة (4718),مسند أحمد بن حنبل (3/119).
(2) سورة الإسراء الآية 15
(3) سورة الأنعام الآية 19
(4) سورة إبراهيم الآية 52
(5) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).

(1/50)

ويرسل إليه عنق من النار كما جاء في حديث الأسود بن سريع فيقال له: ادخل, فإن دخلها كان عليه بردا وسلاما, وإن أبى التف عليه العنق وصار إلى النار نسأل الله السلامة.
فالخلاصة: أن من لم تبلغه الدعوة كالذين في أطراف الدنيا أو في أوقات الفترات , أو كان بلغته وهو مجنون ذاهب العقل, أو هرم لا يعقل فهؤلاء وأشباههم مثل أولاد المشركين الذين ماتوا وهم صغار, فإن أولاد المشركين الذين لم يبلغوا الحلم كلهم أمرهم إلى الله, فالله يعلم بما كانوا عاملين, كما أجاب بذلك النبي صلى الله عليه وسلم لمن سأله عنهم, ويظهر علمه فيهم سبحانه يوم القيامة بالامتحان, فمن نجح منهم دخل الجنة, ومن لم ينجح دخل النار ولا حول ولا قوة إلا بالله. .
س 3: ما حكم التميمة من القرآن ومن غيره؟ .
ج : أما التميمة من غير القرآن كالعظام والطلاسم والودع وشعر الذئب وما أشبه ذلك فهذه منكرة محرمة بالنص, لا يجوز تعليقها على الطفل ولا على غير الطفل; لقوله صلى الله عليه وسلم: « من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له » (1) وفي رواية « من تعلق تميمة فقد أشرك » (2) .
أما إذا كانت من القرآن أو من دعوات معروفة طيبة, فهذه اختلف فيها العلماء, فقال بعضهم : يجوز تعليقها, ويروى هذا عن جماعة من السلف جعلوها كالقراءة على المريض.
والقول الثاني : أنها لا تجوز وهذا هو المعروف عن عبد الله بن مسعود وحذيفة رضي الله عنهما وجماعة من السلف والخلف قالوا: لا يجوز تعليقها ولو كانت من القرآن سدا للذريعة وحسما لمادة الشرك وعملا بالعموم; لأن الأحاديث المانعة من التمائم أحاديث عامة, لم تستثن شيئا. والوجب: الأخذ بالعموم فلا يجوز شيء من التمائم أصلا; لأن ذلك يفضي إلى تعليق غيرها والتباس الأمر.
__________
(1) مسند أحمد بن حنبل (4/154).
(2) مسند أحمد بن حنبل (4/156).

(1/51)

فوجب منع الجميع, وهذا هو الصواب لظهور دليله.
فلو أجزنا التميمة من القرآن ومن الدعوات الطيبة لانفتح الباب وصار كل واحد يعلق ما شاء, فإذا أنكر عليه, قال: هذا من القرآن, أو هذه من الدعوات الطيبة, فينفتح الباب, ويتسع الخرق وتلبس التمائم كلها.
وهناك علة ثالثة وهي: أنها قد يدخل بها الخلاء ومواضع القذر, ومعلوم أن كلام الله ينزه عن ذلك, ولا يليق أن يدخل به الخلاء. .
س 4: ما معنى الحديث: إن الرقى والتمائم والتولة شرك؟ .
ج : الحديث لا بأس بإسناده, رواه أحمد وأبو داود من حديث ابن مسعود , ومعناها عند أهل العلم: إن الرقى التي تكون بألفاظ لا يعرف معناها أو بأسماء الشياطين أو ما أشبه ذلك ممنوعة, والتولة نوع من السحر يسمونه: الصرف والعطف, والتمائم ما يعلق على الأولاد عن العين أو الجن, وقد تعلق على المرضى والكبار, وقد تعلق على الإبل ونحو ذلك, وسبق الجواب عنها في جواب السؤال الثالث, ويسمى ما يعلق على الدواب الأوتار, وهي من الشرك الأصغر وحكمها حكم التمائم, وقد صح عن رسول الله صلى الله عليه وسلم: أنه « أرسل في بعض مغازيه إلى الجيش رسولا يقول لهم : لا يبقين في رقبة بعير قلادة من وتر إلا قطعت » (1) وهذا من الحجة على تحريم التمائم كلها سواء كانت من القرآن أو غيره.
وهكذا الرقى تحرم إذا كانت مجهولة, أما إذا كانت الرقى معروفة ليس فيها شرك ولا ما يخالف الشرع فلا بأس بها؛ لأن النبي صلى الله عليه وسلم رقى ورقي, وقال: « لا بأس بالرقى ما لم تكن شركا » (2) رواه مسلم .
وكذلك الرقية في الماء لا بأس بها, وذلك بأن يقرأ في الماء ويشربه المريض, أو يصب عليه, فقد فعل ذلك النبي صلى الله عليه وسلم فإنه ثبت في سنن أبي داود في كتاب الطب: « أنه صلى الله عليه وسلم قرأ في ماء لثابت بن قيس بن شماس ثم صبه عليه » , وكان السلف يفعلون ذلك, فلا بأس به.
__________
(1) صحيح البخاري الجهاد والسير (2843),صحيح مسلم اللباس والزينة (2115),سنن أبو داود الجهاد (2552),مسند أحمد بن حنبل (5/216),موطأ مالك الجامع (1745).
(2) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).

(1/52)

س5: جرت العادة عند بعض القبائل أن ينحروا الإبل عند المناسبات, هل يعتبر هذا قدحا في العقيدة؟ . .
ج : هذا فيه تفصيل, فإن كان نحرها للضيفان وإطعام الناس فهذا لا بأس به, وهو عمل مشروع, أما إن كان نحرها عند لقاء الملوك أو عند لقاء المعظمين تعظيما لهم فهذا شرك; لأنه ذبح لغير الله, فيدخل في عموم قوله تعالى: { وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ } (1) وهكذا نحرها عند القبور تذكيرا بجود أهلها وكرمهم, فهذا من عمل الجاهلية, وهو منكر لا يجوز; لأن رسول الله صلى الله عليه وسلم قال: « لا عقر في الإسلام » (2) .
فإن قصد به التقرب إلى أهل القبور فهذا شرك أكبر; وهكذا الذبح للجن والأصنام كله من الشرك الأكبر, نسأل الله السلامة من ذلك.
__________
(1) سورة البقرة الآية 173
(2) سنن أبو داود الجنائز (3222),مسند أحمد بن حنبل (3/197).

(1/53)

س6: بعض الناس يصلي على النبي صلى الله عليه وسلم كهذه: اللهم صل على نبينا محمد طب القلوب ودواء العافية, هل هذا مشروع؟ . .
ج : ليس بمشروع, وفيه إبهام يخشى منه الالتباس على الناس, ولكن أفضل الصلاة عليه الصلاة الإبراهيمية : اللهم صل على محمد وعلى آل محمد, كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد, اللهم بارك على محمد وعلى آل محمد, كما باركت على إبراهيم وعلى آل إبراهيم, إنك حميد مجيد. هذه الصلاة هي الصلاة المعروفة الثابتة عن النبي صلى الله عليه وسلم ولها أنواع, وبأي نوع منها صلى فقد فعل المشروع إذا كان من الأنواع الثابتة عنه صلى الله عليه وسلم .

(1/53)

س7: لي قريب يكثر الحلف بالله صدقا وكذبا .. ما حكم ذلك؟. .
ج : ينصح ويقال له: ينبغي لك عدم الإكثار من الحلف, ولو كنت صادقا. لقول الله سبحانه وتعالى { وَاحْفَظُوا أَيْمَانَكُمْ } (1) وقوله صلى الله عليه وسلم: « ثلاثة
__________
(1) سورة المائدة الآية 89

(1/53)

لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم أشيمط زان وعائل مستكبر ورجل جعل الله بضاعته لا يشتري إلا بيمينه ولا يبيع إلا بيمينه » .
وكانت العرب تمدح بقلة الأيمان, كما قال الشاعر:
قليل الألايا حافظ ليمينه ... إذا صدرت منه الألية برت
.
والألية: هي اليمين .
فالمشروع للمؤمن أن يقلل من الأيمان ولو كان صادقا; لأن الإكثار منها قد يوقعه في الكذب.
ومعلوم أن الكذب حرام, وإذا كان مع اليمين صار أشد تحريما, لكن لو دعت الضرورة أو المصلحة الراجحة إلى الحلف الكاذب فلا حرج في ذلك; لما ثبت عن النبي صلى الله عليه وسلم من حديث أم كلثوم بنت عقبة بن أبي معيط رضي الله عنها, أن النبي صلى الله عليه وسلم قال: « ليس الكذاب الذي يصلح بين الناس فيقول خيرا أو ينمي خيرا قالت: ولم أسمعه يرخص في شيء مما يقول الناس إنه كذب إلا في ثلاث: الإصلاح بين الناس, والحرب, وحديث الرجل امرأته, وحديث المرأة زوجها » (1) رواه مسلم في الصحيح .
فإذا قال في إصلاح بين الناس: والله إن أصحابك يحبون الصلح ويحبون أن تتفق الكلمة, ويريدون كذا وكذا, ثم أتى الآخرين وقال لهم مثل ذلك, ومقصده الخير والإصلاح فلا بأس بذلك للحديث المذكور.
وهكذا لو رأى إنسانا يريد أن يقتل شخصا ظلما أو يظلمه في شيء آخر, فقال له: والله إنه أخي, حتى يخلصه من هذا الظالم إذا كان يريد قتله بغير حق أو ضربه بغير حق, وهو يعلم أنه إذا قال: أخي, تركه احتراما له, وجب عليه مثل هذا لمصلحة تخليص أخيه من الظلم.
والمقصود: أن الأصل في الأيمان الكاذبة المنع والتحريم, إلا إذا ترتب عليها مصلحة كبرى أعظم من الكذب, كما في الثلاث المذكورة في الحديث السابق.
__________
(1) صحيح البخاري الصلح (2546),صحيح مسلم البر والصلة والآداب (2605),سنن الترمذي البر والصلة (1938),سنن أبو داود الأدب (4921),مسند أحمد بن حنبل (6/404).

(1/54)

س8: هل يخرج الشرك الأصغر صاحبه من الملة؟ .
ج : الشرك الأصغر لا يخرج من الملة , بل ينقص الإيمان وينافي كمال التوحيد الواجب, فإذا قرأ الإنسان يرائي أو تصدق يرائي, أو نحو ذلك نقص إيمانه وضعف وأثم على هذا العمل, لكن لا يكفر كفرا أكبر.

(1/55)

س9: قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) على من يعود الضمير في قوله تعالى: وجادلهم ؟ .
ج : يعود على المدعوين, والمعنى: ادع الناس إلى سبيل ربك, فالضمير في جادلهم يعني المدعوين سواء كانوا مسلمين أو كفارا, ومثلها قوله تعالى: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (2) وأهل الكتاب: هم الكفرة من اليهود والنصارى , فلا يجوز جدالهم إلا بالتي هي أحسن إلا الذين ظلموا منهم, فالظالم يعامل بما يستحقه.
.
س10: ما حكم من يوحد الله تعالى ولكن يتكاسل عن أداء بعض الواجبات ؟ .
ج : يكون ناقص الإيمان, وهكذا من فعل بعض المعاصي ينقص إيمانه عند أهل السنة والجماعة ; لأنهم يقولون الإيمان قول وعمل وعقيدة يزيد بالطاعة وينقص بالمعصية , ومن أمثلة ذلك: ترك صيام رمضان بغير عذر أو بعضه فهذه معصية كبيرة تنقص الإيمان وتضعفه, وبعض أهل العلم يكفره بذلك.
لكن الصحيح: أنه لا يكفر بذلك ما دام يقر بالوجوب, ولكن أفطر بعض الأيام تساهلا وكسلا.
وهكذا لو أخر الزكاة عن وقتها تساهلا أو ترك إخراجها فهو معصية
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46

(1/55)

وضعف في الإيمان, وبعض أهل العلم يكفره بتركها.
وهكذا لو قطع رحمه أو عق والديه كان هذا نقصا في الإيمان وضعفا فيه, وهكذا بقية المعاصي.
أما ترك الصلاة فهو ينافي الإيمان ويوجب الردة ولو لم يجحد وجوبها في أصح قولي العلماء; لقول النبي صلى الله عليه وسلم: « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (1) . وقوله صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) في أحاديث أخرى تدل على ذلك.
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(1/56)


الله خالق كل شيء وما سواه مخلوق - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الله خالق كل شيء وما سواه مخلوق (1)
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه.
أما بعد: فقد كتب إلي بعض الإخوان يذكر أنه ألقى عليه بعض زملائه شبهة قائلا: إنه يعترف أن الله سبحانه هو خالق السماوات والأرض, والعرش والكرسي وكل شيء, ولكنه يسأل قائلا: الله ممن يكون؟ فأجابه بقوله له: كلامك الأول صحيح لا تعليق عليه, أما قولك الثاني وهو قولك: الله ممن يكون؟ فلا يقوله مسلم, وينبغي أن يسعك ما وسع الصحابة رضي الله عنهم, فإنهم لم يسألوا مثل هذا السؤال, وهم الفطاحل في العلم, وقال له أيضا: إن الله سبحانه قال عن نفسه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقال: { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (3) إلى آخر ما ذكره. ورغب إلي في الإجابة عن هذه الشبهة فأجبته عن ذلك بما نصه:
اعلم وفقني الله وإياك وسائر المسلمين للفقه في دينه والثبات عليه: أن شياطين الإنس والجن لم يزالوا ولن يزالوا يوردون الكثير من الشبه على أهل الإسلام وغيرهم, للتشكيك في الحق وإخراج المسلم من النور إلى الظلمات, وتثبيت الكافر على عقيدته الباطلة, وما ذاك إلا لما سبق في علم الله وقدره السابق, من جعل هذه الدار دار ابتلاء وامتحان وصراع بين
__________
(1) نشرت في مجلة البحوث الإسلامية (العدد الثامن) الصادر في الأشهر: ذي القعدة وذي الحجة 1403هـ ومحرم وصفر 1404هـ.
(2) سورة الشورى الآية 11
(3) سورة الحديد الآية 3

(1/57)

الحق والباطل, حتى يتبين طالب الهدى من غيره, وحتى يتبين الصادق من الكاذب, والمؤمن من المنافق, كما قال سبحانه: { الم } (1) { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (2) { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (3) وقال سبحانه: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (4) وقال سبحانه: { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } (5) وقال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (6) { وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ } (7) فأوضح سبحانه في الآية الأولى والثانية والثالثة: أنه يبتلي مدعي الإيمان بشيء من الفتن ليتبين صدقه في إيمانه وعدمه.
وأخبر سبحانه أنه فعل ذلك بمن مضى ليعلم سبحانه الصادقين من الكاذبين, وهذه الفتنة تشمل فتنة المال والفقر والمرض والصحة والعدو, وما يلقي الشياطين من الإنس والجن من أنواع الشبه وغير ذلك من أنواع الفتن, فيتبين بعد ذلك الصادق في إيمانه من الكاذب, ويعلم الله ذلك علما ظاهرا, موجودا في الخارج بعد علمه السابق؛ لأنه سبحانه قد سبق في علمه كل شيء كما قال عز وجل: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (8) وقال النبي صلى الله عليه وسلم: « كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة قال: وعرشه على الماء » (9) خرجه
__________
(1) سورة العنكبوت الآية 1
(2) سورة العنكبوت الآية 2
(3) سورة العنكبوت الآية 3
(4) سورة محمد الآية 31
(5) سورة الأنعام الآية 121
(6) سورة الأنعام الآية 112
(7) سورة الأنعام الآية 113
(8) سورة الطلاق الآية 12
(9) صحيح مسلم القدر (2653),سنن الترمذي القدر (2156),مسند أحمد بن حنبل (2/169).

(1/58)

مسلم في صحيحه . ولكنه عز وجل لا يؤاخذ العباد بمقتضى علمه السابق, وإنما يؤاخذهم ويثيبهم على ما يعلمه منهم, بعد عملهم إياه, ووجوده منهم في الخارج .
وذكر في الآيات الرابعة والخامسة والسادسة: أن الشياطين يوحون إلى أوليائهم من أنواع الشبه وزخرف القول ما يغرونهم به ليجادلوا به أهل الحق, ويشبهوا به على أهل الإيمان , ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة ليرضوا به, فيصولوا ويجولوا ويلبسوا الحق بالباطل, ليشككوا الناس في الحق, ويصدوهم عن الهدى, وما الله بغافل عما يعملون, لكن من رحمته عز وجل أن قيض لهؤلاء الشياطين وأوليائهم من يكشف باطلهم, ويزيح شبهتهم, بالحجج الدامغة والبراهين القاطعة, فيقيموا بذلك الحجة, ويقطعوا المعذرة, وأنزل كتابه سبحانه تبيانا لكل شيء, كما قال عز وجل: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1) وقال سبحانه: { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2) قال بعض السلف: هذه الآية عامة لكل حجة يأتي بها أهل الباطل إلى يوم القيامة.
وقد ثبت في الأحاديث الصحيحة أن بعض الصحابة رضي الله عنهم قالوا للنبي صلى الله عليه وسلم: « يا رسول الله, إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به قال: وقد وجدتموه؟ قالوا: نعم. قال: ذلك صريح الإيمان » (3) . قال بعض أهل العلم في تفسير ذلك: إن الإنسان قد يوقع الشيطان في نفسه من الشكوك والوساوس ما يصعب عليه أن ينطق به لعظم بشاعته ونكارته, حتى إن خروره من السماء أهون عليه من أن ينطق به, فاستنكار العبد لهذه الوساوس, واستعظامه إياها ومحاربته لها هو صريح الإيمان; لأن إيمانه الصادق بالله عز وجل وبكمال أسمائه وصفاته, وأنه لا شبيه له, ولا
__________
(1) سورة النحل الآية 89
(2) سورة الفرقان الآية 33
(3) صحيح مسلم الإيمان (132),سنن أبو داود الأدب (5111),مسند أحمد بن حنبل (2/456).

(1/59)

ند له, وأنه الخلاق العليم الحكيم الخبير, يقتضي منه إنكار هذه الشكوك والوساوس ومحاربتها, واعتقاد بطلانها, ولا شك أن ما ذكره لك هذا الزميل من جملة الوساوس, وقد أحسنت في جوابه ووفقت للصواب فيما رددت به عليه زادك الله علما وتوفيقا.
وأنا أذكر لك إن شاء الله في هذا الجواب بعض ما ورد في هذه المسألة من الأحاديث, وبعض كلام أهل العلم عليها لعله يتضح لك من ذلك وللزميل المبتلى بالشبهة التي ذكرت, ما يكشف الشبهة ويبطلها ويوضح الحق, ويبين ما يجب على المؤمن أن يقوله ويعتمده عند ورود مثل هذه الشبهة, ثم أختم ذلك بما يفتح الله علي في هذا المقام العظيم, وهو سبحانه ولي التوفيق والهادي إلى سواء السبيل.
قال الإمام البخاري رحمه الله في كتابه (الجامع الصحيح) ص 336 من المجلد السادس من فتح الباري - طبعة المطبعة السلفية - في باب صفة إبليس وجنوده: حدثنا يحيى بن بكير , حدثنا الليث عن عقيل عن ابن شهاب قال: أخبرني عروة بن الزبير قال: قال أبو هريرة رضي الله عنه: قال رسول الله صلى الله عليه وسلم: « يأتي الشيطان أحدكم فيقول: من خلق كذا؟ من خلق كذا؟ حتى يقول: من خلق ربك؟ فإذا بلغه فليستعذ بالله ولينته » (1) ثم رواه في كتاب (الاعتصام) ص 264 من المجلد الثالث عشر من (فتح الباري) عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لن يبرح الناس يتساءلون حتى يقولوا: هذا الله خالق كل شيء فمن خلق الله؟ » (2) انتهى, وأخرج مسلم في صحيحه اللفظ الأول من حديث أبي هريرة ص 154 من الجزء الثاني من المجلد الأول من شرح مسلم للنووي رحمه الله, وأخرجه مسلم أيضا بلفظ آخر عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا يزال الناس يتساءلون حتى يقال: هذا الله خلق الخلق فمن خلق الله؟ فمن وجد من ذلك شيئا فليقل: آمنت بالله ورسله » (3) ثم ساقه بألفاظ أخر. ثم رواه من حديث أنس رضي الله عنه عن
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722),مسند أحمد بن حنبل (2/331).
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6866),صحيح مسلم الإيمان (136),مسند أحمد بن حنبل (3/102).
(3) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/331).

(1/60)

رسول الله صلى الله عليه وسلم قال: قال الله عز وجل: « إن أمتك لا يزالون يقولون ما كذا ما كذا؟ حتى يقولوا: هذا الله خلق الخلق فمن خلق الله؟ » (1) وخرج مسلم أيضا رحمه الله عن أبي هريرة رضي الله عنه قال: « جاء ناس من أصحاب النبي صلى الله عليه وسلم فسألوه, إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به قال : وقد وجدتموه؟ قالوا: نعم . قال : ذلك صريح الإيمان » (2) . ثم رواه من حديث ابن مسعود رضي الله عنه قال: « سئل النبي عن الوسوسة قال: تلك محض الإيمان » (3) .
قال النووي رحمه الله في شرح مسلم لما ذكر هذه الأحاديث ما نصه: ( أما معاني الأحاديث وفقهها, فقوله صلى الله عليه وسلم: « ذلك صريح الإيمان ومحض الإيمان » (4) , معناه: استعظامكم الكلام به هو صريح الإيمان فإن استعظام هذا وشدة الخوف منه, ومن النطق به فضلا عن اعتقاده, إنما يكون لمن استكمل الإيمان استكمالا محققا وانتفت عنه الريبة والشكوك, واعلم أن الرواية الثانية وإن لم يكن فيها ذكر الاستعظام فهو مراد, وهي مختصرة من الرواية الأولى, ولهذا قدم مسلم رحمه الله الرواية الأولى, وقيل: معناه أن الشيطان إنما يوسوس لمن أيس من إغوائه فينكد عليه بالوسوسة لعجزه عن إغوائه.
وأما الكافر فإنه يأتيه من حيث شاء, ولا يقتصر في حقه على الوسوسة, بل يتلاعب به كيف أراد, فعلى هذا المعنى الحديث: سبب الوسوسة محض الإيمان, أو الوسوسة علامة محض الإيمان, وهذا القول اختيار القاضي عياض .
وأما قوله صلى الله عليه وسلم: « فمن وجد ذلك فليقل: آمنت بالله » (5) . وفي الرواية الأخرى: « فليستعذ بالله ولينته » (6) . فمعناه الإعراض عن هذا الخاطر الباطل والالتجاء إلى الله تعالى في إذهابه, قال الإمام المازري رحمه الله: ظاهر الحديث أنه صلى الله عليه وسلم أمرهم أن يدفعوا الخواطر بالإعراض عنها والرد لها, من غير استدلال
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6866),صحيح مسلم الإيمان (136),مسند أحمد بن حنبل (3/102).
(2) صحيح مسلم الإيمان (132),سنن أبو داود الأدب (5111),مسند أحمد بن حنبل (2/456).
(3) صحيح مسلم الإيمان (133).
(4) صحيح مسلم الإيمان (132),سنن أبو داود الأدب (5111),مسند أحمد بن حنبل (2/397).
(5) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/331).
(6) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722),مسند أحمد بن حنبل (2/331).

(1/61)

ولا نظر في إبطالها. وقال: والذي يقال في هذا المعنى: أن الخواطر على قسمين: فأما التي ليست بمستقرة ولا اجتلبتها شبهة طرأت فهي التي تدفع بالإعراض عنها, وعلى هذا يحمل الحديث, وعلى مثلها يطلق اسم الوسوسة, فكأنه لما كان أمرا طارئا بغير أصل دفع بغير نظر في دليل إذ لا أصل له ينظر فيه, وأما الخواطر المستقرة التي أوجبتها الشبهة فإنها لا تدفع إلا بالاستدلال والنظر في إبطالها والله أعلم.
وأما قوله صلى الله عليه وسلم: « فليستعذ بالله ولينته » (1) . فمعناه: إذا عرض له هذا الوسواس فليلجأ إلى الله تعالى في دفع شره عنه وليعرض عن الفكر في ذلك, وليعلم أن هذا الخاطر من وسوسة الشيطان, وهو إنما يسعى بالفساد والإغواء فليعرض عن الإصغاء إلى وسوسته, وليبادر إلى قطعها بالاشتغال بغيرها, والله أعلم ) انتهى كلام النووي رحمه الله ص 156.
وقال الحافظ في الفتح في الكلام على حديث أبي هريرة المذكور في أول هذا الجواب ما نصه: (قوله: « من خلق ربك فإذا بلغه فليستعذ بالله ولينته » (2) أي: عن الاسترسال معه في ذلك, بل يلجأ إلى الله في دفعه, ويعلم أنه يريد إفساد دينه وعقله بهذه الوسوسة, فينبغي أن يجتهد في دفعها بالاشتغال بغيرها, قال الخطابي : وجه هذا الحديث: أن الشيطان إذا وسوس بذلك فاستعاذ الشخص بالله منه, وكف عن مطاولته في ذلك اندفع, قال: وهذا بخلاف ما لو تعرض أحد من البشر بذلك فإنه يمكن قطعه بالحجة والبرهان, قال: والفرق بينهما أن الآدمي يقع منه كلام بالسؤال والجواب, والحال معه محصور, فإذا راعى الطريقة وأصاب الحجة انقطع, وأما الشيطان فليس لوسوسته انتهاء, بل كلما ألزم حجة زاغ إلى غيرها إلى أن يفضي بالمرء إلى الحيرة, نعوذ بالله من ذلك.
قال الخطابي : (على أن قوله: " من خلق ربك " كلام متهافت ينقض آخره أوله؛ لأن الخالق يستحيل أن يكون مخلوقا, ثم لو كان السؤال متجها
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722),مسند أحمد بن حنبل (2/331).
(2) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722).

(1/62)

لاستلزم التسلسل, وهو محال, وقد أثبت العقل أن المحدثات مفتقرة إلى محدث, فلو كان هو مفتقرا إلى محدث لكان من المحدثات ) انتهى.
والذي نحا إليه من التفرقة بين وسوسة الشيطان ومخاطبة البشر فيه نظر; لأنه ثبت في مسلم من طريق هشام بن عروة عن أبيه في هذا الحديث: « لا يزال الناس يتساءلون حتى يقال هذا الله خلق الخلق فمن خلق الله؟ فمن وجد من ذلك شيئا فليقل آمنت بالله » (1) . فسوى في الكف عن الخوض في ذلك بين كل سائل عن ذلك من بشر وغيره.
وفي رواية لمسلم عن أبي هريرة قال: سألني عنها اثنان, وكان السؤال عن ذلك لما كان واهيا لم يستحق جوابا. أو الكف عن ذلك نظير الأمر بالكف عن الخوض في الصفات والذات, قال المازري : ( الخواطر على قسمين: فالتي لا تستقر ولا يجلبها شبهة هي التي تدفع بالإعراض عنها, وعلى هذا ينزل الحديث, وعلى مثلها يطلق اسم وسوسة, وأما الخواطر المستقرة الناشئة عن الشبهة فهي التي لا تندفع إلا بالنظر والاستدلال ).
وقال الطيبي : ( إنما أمر بالاستعاذة والاشتغال بأمر آخر ولم يأمر بالتأمل والاحتجاج; لأن العلم باستغناء الله جل وعلا عن الموجد أمر ضروري لا يقبل المناظرة; ولأن الاسترسال في الفكر في ذلك لا يزيد المرء إلا حيرة, ومن هذا حاله فلا علاج له إلا الملجأ إلى الله تعالى, والاعتصام به, وفي الحديث إشارة إلى ذم كثرة السؤال عما لا يعني المرء وعما هو مستغن عنه, وفيه علم من أعلام النبوة لإخباره بوقوع ما سيقع فوقع ).
وقال شيخ الإسلام ابن تيمية رحمه الله في كتابه (موافقة صحيح المنقول لصريح المعقول): ولفظ (التسلسل) يراد به التسلسل في المؤثرات, وهو أن يكون للحادث فاعل وللفاعل فاعل, وهذا باطل بصريح العقل واتفاق العقلاء, وهذا هو التسلسل الذي أمر النبي بأن يستعاذ بالله منه, وأمر بالانتهاء عنه, وأن يقول القائل: (آمنت بالله), كما في الصحيحين عن أبي
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/331).

(1/63)

هريرة , قال: قال النبي صلى الله عليه وسلم: « يأتي الشيطان أحدكم فيقول من خلق كذا؟ من خلق كذا؟ حتى يقول له من خلق ربك؟ فإذا بلغ ذلك فليستعذ بالله ولينته » (1) . وفي رواية: « لا يزال الناس يتساءلون حتى يقولوا: هذا الله خلق الخلق فمن خلق الله؟ » (2) قال فبينما أنا في المسجد إذ جاءني ناس من الأعراب فقالوا: يا أبا هريرة هذا الله خلق الخلق فمن خلق الله؟ قال فأخذ حصى بكفه فرماهم به ثم قال: قوموا قوموا صدق خليلي . وفي الصحيح أيضا عن أنس بن مالك عن رسول الله قال: « قال الله: إن أمتك لا يزالون يسألون ما كذا؟ ما كذا؟ حتى يقولوا: هذا الله خلق الخلق فمن خلق الله؟ » (3) انتهى المقصود من كلام الشيخ رحمه الله .
ولعله يتضح لك أيها السائل ولزميلك الذي أورد عليك الشبهة, مما ذكرنا من الآيات والأحاديث وكلام أهل العلم ما يزيل الشبهة ويقضي عليها من أساسها ويبين بطلانها; لأن الله سبحانه لا شبيه له, ولا كفو له, ولا ند له, وهو الكامل في ذاته وأسمائه وصفاته وأفعاله, وهو الخالق لكل شيء وما سواه مخلوق, .
وقد أخبرنا في كتابه المبين وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم, بما يجب اعتقاده في حقه سبحانه, وبما يعرفنا به ويدلنا عليه من أسمائه وصفاته وآياته المشاهدة, من سماء وأرض وجبال وبحار وأنهار وغير ذلك من مخلوقاته عز وجل, ومن جملة ذلك نفس الإنسان فإنها من آيات الله الدالة على قدرته وعظمته وكمال علمه وحكمته, كما قال عز وجل: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (4) وقال تعالى: { وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ } (5) { وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ } (6)
أما كنه ذاته وكيفيتها وكيفية صفاته فذلك من علم الغيب الذي لم يطلعنا عليه, فالواجب علينا فيه: الإيمان والتسليم وعدم الخوض في ذلك, كما وسع ذلك سلفنا الصالح من الصحابة رضي الله عنهم وأتباعهم بإحسان, فإنهم لم
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722).
(2) صحيح مسلم الإيمان (134).
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6866),صحيح مسلم الإيمان (136),مسند أحمد بن حنبل (3/102).
(4) سورة آل عمران الآية 190
(5) سورة الذاريات الآية 20
(6) سورة الذاريات الآية 21

(1/64)

يخوضوا في ذلك ولم يسألوا عنه, بل آمنوا بالله سبحانه, وبما أخبر به عن نفسه في كتابه, أو على لسان رسوله محمد صلى الله عليه وسلم ولم يزيدوا, مع إيمانهم بأنه سبحانه ليس كمثله شيء وهو السميع البصير، وعلى كل من وجد شيئا من هذه الوساوس, أو ألقي إليه شيء منها أن يستعظمها وينكرها من أعماق قلبه إنكارا شديدا, وأن يقول: آمنت بالله ورسله, وأن يستعيذ بالله من نزغات الشيطان, وأن ينتهي عنها ويطرحها كما أمر الرسول بذلك في الأحاديث السابقة, وأخبر أن استعظامها وإنكارها هو صريح الإيمان, وعليه أن لا يتمادى مع السائلين في هذا الباب; لأن ذلك قد يفضي إلى شر كثير وإلى شكوك لا تنتهي فأحسن علاج للقضاء على ذلك والسلامة منه هو امتثال ما أمر به النبي صلى الله عليه وسلم, والتمسك به والتعويل عليه, وعدم الخوض فيه, وهذا هو الموافق لقول الله عز وجل: { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1)
فالاستعاذة بالله سبحانه, واللجوء إليه وعدم الخوض فيما أحدثه الموسوسون وأرباب الكلام الباطل من الفلاسفة ومن سلك سبيلهم, من الخوض في باب أسماء الله وصفاته وما استأثر الله بعلمه, من غير حجة ولا برهان - هو سبيل أهل الحق والإيمان , وهو طريق السلامة والنجاة والعافية من مكايد شياطين الإنس والجن, وفقني الله وإياك وسائر المسلمين للسلامة من مكائدهم، ولهذا لما سأل بعض الناس أبا هريرة رضي الله عنه عن هذه الوسوسة: حصبهم بالحصى ولم يجبهم على سؤالهم, وقال: صدق خليلي.
ومن أهم ما ينبغي للمؤمن في هذا الباب: أن يكثر من تلاوة القرآن الكريم وتدبره; لأن فيه من بيان صفات الله وعظمته وأدلة وجوده, ما يملأ القلوب إيمانا ومحبة وتعظيما, واعتقادا جازما بأنه سبحانه هو رب كل شيء ومليكه وأنه الخالق لكل شيء والعالم بكل شيء, لا إله غيره ولا رب سواه .
__________
(1) سورة فصلت الآية 36

(1/65)

كما ينبغي للمؤمن أيضا أن يكثر من سؤال الله المزيد من العلم النافع, والبصر النافذ, والثبات على الحق, والعافية من الزيغ بعد الهدى, فإنه سبحانه قد وجه عباده إلى سؤاله, ورغبهم في ذلك ووعدهم الإجابة, كما قال عز وجل: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) والآيات في هذا المعنى كثيرة.
وأسأل الله أن يوفقنا وإياك وزميلك وسائر المسلمين للفقه في الدين, والثبات عليه, وأن يعيذنا جميعا من مضلات الفتن, ومن مكايد شياطين الإنس والجن ووساوسهم, إنه ولي ذلك والقادر عليه, والسلام عليكم ورحمة الله وبركاته, وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.
__________
(1) سورة غافر الآية 60

(1/66)


حقيقة العبادة التي خلق من أجلها الثقلان - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حقيقة العبادة التي خلق من أجلها الثقلان (1)
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين, سلك الله بي وبهم سبيل عباده المؤمنين, وأعاذني وإياهم من طريق المغضوب عليهم والضالين آمين. السلام عليكم ورحمة الله وبركاته, أما بعد: فإن أهم واجب على المكلف وأعظم فريضة عليه, أن يعبد ربه سبحانه رب السماوات والأرض ورب العرش العظيم القائل في كتابه الكريم:
{ إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (3) { وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (4)
وأخبرنا سبحانه في موضع من كتابه أنه خلق الثقلين لعبادته, فقال عز وجل: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) وهذه العبادة التي خلق الله الثقلين من أجلها هي توحيده بأنواع العبادة من الصلاة والصوم والزكاة والحج والسجود والطواف والذبح والنذر والخوف والرجاء والاستغاثة والاستعانة والاستعاذة, وسائر أنواع الدعاء, ويدخل في ذلك طاعته سبحانه في جميع أوامره وترك نواهيه على ما دل عليه كتابه الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم, وقد أمر الله سبحانه جميع الثقلين بهذه العبادة التي خلقوا لها, وأرسل الرسل جميعا, وأنزل الكتب لبيان هذه العبادة وتفصيلها
__________
(1) نشرت في مجلة التوحيد المصرية بعنوان (العبادة) من ص 16 - ص19.
(2) سورة الأعراف الآية 54
(3) سورة الأعراف الآية 55
(4) سورة الأعراف الآية 56
(5) سورة الذاريات الآية 56

(1/67)

والدعوة إليها, والأمر بإخلاصها لله وحده, كما قال تعالى:
{ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) وقال عز وجل: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) ومعنى قضى ربك في هذه الآية أمر وأوصى, وقال تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (3) والآيات في هذا المعنى كثيرة, وقال عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (5)
وقال عز وجل: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (6) الآية, وقال سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (7) الآية, وقال سبحانه: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (8) وقال تعالى: { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (9) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (10)
فهذه الآيات المحكمات وما جاء في معناها من كتاب الله كلها تدل على وجوب إخلاص العبادة لله وحده, وأن ذلك هو أصل الدين وأساس الملة, كما
__________
(1) سورة البقرة الآية 21
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة الحشر الآية 7
(5) سورة النساء الآية 59
(6) سورة النساء الآية 80
(7) سورة النحل الآية 36
(8) سورة الأنبياء الآية 25
(9) سورة هود الآية 1
(10) سورة هود الآية 2

(1/68)

تدل على أن ذلك هو الحكمة في خلق الجن والإنس وإرسال الرسل وإنزال الكتب, فالواجب على جميع المكلفين: العناية بهذا الأمر والفقه فيه, والحذر مما وقع فيه الكثيرون من المنتسبين إلى الإسلام من الغلو في الأنبياء والصالحين والبناء على قبورهم واتخاذ المساجد والقباب عليها, وسؤالهم والاستغاثة بهم واللجوء إليهم وسؤالهم قضاء الحاجات وتفريج الكروب وشفاء المرضى والنصر على الأعداء إلى غير ذلك من أنواع الشرك الأكبر.
وقد صح عن رسول الله صلى الله عليه وسلم ما يوافق ما دل عليه كتاب الله عز وجل, ففي الصحيحين عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال له: « أتدري ما حق الله على العباد وما حق العباد على الله؟ فقال معاذ : قلت: الله ورسوله أعلم. فقال النبي صلى الله عليه وسلم : حق الله على العباد أن يعبدوه ولا يشركوا به شيئا ، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا » (1) الحديث .
وفي صحيح البخاري عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من مات وهو يدعو لله ندا دخل النار » (2) وخرج مسلم في صحيحه عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النار » (3) والأحاديث في هذا المعنى كثيرة. وهذه المسألة هي أهم المسائل وأعظمها, وقد بعث الله نبيه محمدا صلى الله عليه وسلم بالدعوة إلى التوحيد والنهي عن الشرك, فقام بتبليغ ما بعثه الله به عليه الصلاة والسلام أكمل قيام, وأوذي في الله أشد الأذى فصبر على ذلك وصبر معه أصحابه رضي الله عنهم على تبليغ الدعوة حتى أزال الله من الجزيرة العربية جميع الأصنام والأوثان, ودخل الناس في دين الله أفواجا, وكسرت الأصنام التي حول الكعبة وفي داخلها, وهدمت اللات والعزى ومناة, وكسرت جميع الأصنام التي في قبائل العرب, وهدمت الأوثان التي لديهم, وعلت كلمة الله وظهر الإسلام في الجزيرة العربية .
ثم توجه المسلمون بالدعوة والجهاد إلى خارج الجزيرة وهدى الله بهم من سبقت له السعادة من العباد, ونشر الله
__________
(1) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/236).
(2) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(3) صحيح البخاري العلم (129),صحيح مسلم الإيمان (32),مسند أحمد بن حنبل (3/157).

(1/69)

بهم الحق والعدل في غالب أرجاء المعمورة, وصاروا بذلك أئمة الهدى وقادة الحق ودعاة العدل والإصلاح, وسار على سبيلهم من التابعين لهم بإحسان أئمة الهدى ودعاة الحق ينشرون دين الله ويدعون الناس إلى توحيد الله ويجاهدون في سبيل الله بأنفسهم وأموالهم لا يخافون في الله لومة لائم, فأيدهم الله ونصرهم وأظهرهم على من ناوأهم ووفى لهم بما وعدهم في قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1)
وقوله عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) ثم غير الناس بعد ذلك وتفرقوا وتساهلوا بأمر الجهاد وآثروا الراحة واتباع الشهوات, وظهرت فيهم المنكرات إلا من عصم الله سبحانه. فغير الله عليهم وسلط عليهم عدوهم جزاء بما كسبوا, وما ربك بظلام للعبيد, قال تعالى: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (4)
فالواجب على جميع المسلمين حكومات وشعوبا: الرجوع إلى الله سبحانه وإخلاص العبادة له والتوبة إليه مما سلف من تقصيرهم وذنوبهم, والبدار بأداء ما أوجب الله عليهم من الفرائض والابتعاد عما حرم عليهم, والتواصي فيما بينهم بذلك والتعاون عليه .
ومن أهم ذلك: إقامة الحدود الشرعية وتحكيم الشريعة بين الناس في كل شيء, والتحاكم إليها, وتعطيل القوانين الوضعية المخالفة لشرع الله, وعدم التحاكم إليها, وإلزام جميع الشعوب بحكم الشرع, كما يجب على
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة الرعد الآية 11

(1/70)

العلماء: تفقيه الناس في دينهم ونشر التوعية الإسلامية بينهم, والتواصي بالحق والصبر عليه, والأمر بالمعروف والنهي عن المنكر وتشجيع الحكام على ذلك, كما يجب محاربة المبادئ الهدامة من اشتراكية وبعثية وتعصب للقوميات وغيرها من المبادئ والمذاهب المخالفة للشريعة.
وبذلك يصلح الله للمسلمين ما كان فاسدا, ويرد لهم ما كان شاردا, ويعيد لهم مجدهم السالف, وينصرهم على أعدائهم, ويمكن لهم في الأرض, كما قال تعالى وهو أصدق القائلين: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وقال تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (2) وقال سبحانه: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (3) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (4)
والله المسئول سبحانه أن يصلح قادة المسلمين وعامتهم, وأن يمنحهم الفقه في الدين, ويجمع كلمتهم على التقوى ويهديهم جميعا صراطه المستقيم وينصر بهم الحق ويخذل بهم الباطل, وأن يوفقهم جميعا للتعاون على البر والتقوى والتواصي بالحق والصبر عليه, وصلى الله وسلم على عبده ورسوله وخيرته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن اهتدى بهداه.
__________
(1) سورة الروم الآية 47
(2) سورة النور الآية 55
(3) سورة غافر الآية 51
(4) سورة غافر الآية 52

(1/71)


وجوب تحكيم شرع الله ونبذ ما خالفه - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب تحكيم شرع الله ونبذ ما خالفه (1)
الحمد لله رب العالمين, وأشهد أن لا إله إلا الله وحده لا شريك له, إله الأولين والآخرين, ورب الناس أجمعين, مالك الملك, الواحد الأحد الفرد الصمد, الذي لم يلد ولم يولد ولم يكن له كفوا أحد, وأشهد أن محمدا عبده ورسوله, صلوات الله وسلامه عليه, بلغ الرسالة وأدى الأمانة وجاهد في الله حق جهاده, وترك أمته على المحجة البيضاء ليلها كنهارها, لا يزيغ عنها إلا هالك أما بعد:
فهذه رسالة موجزة ونصيحة لازمة في وجوب التحاكم إلى شرع الله, والتحذير من التحاكم إلى غيره, كتبتها لما رأيت وقوع بعض الناس في هذا الزمان في تحكيم غير شرع الله, والتحاكم إلى غير كتاب الله وسنة رسوله, من العرافين والكهان وكبار عشائر البادية, ورجال القانون الوضعي وأشباههم, جهلا من بعضهم لحكم عملهم ذلك, ومعاندة ومحادة لله ورسوله من آخرين, وأرجو أن تكون نصيحتي هذه معلمة للجاهلين, ومذكرة للغافلين, وسببا في استقامة عباد الله على صراطه المستقيم, كما قال تعالى: { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقال سبحانه: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (3)
والله المسئول سبحانه أن ينفع بها ويوفق المسلمين عموما لالتزام شريعته, وتحكيم كتابه واتباع سنة نبيه محمد صلى الله عليه وسلم.
__________
(1) نشرة صدرت في كتاب صغير وطبعت عدة طبعات عن الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد. آخرها الطبعة الرابعة عام 1401 هـ.
(2) سورة الذاريات الآية 55
(3) سورة آل عمران الآية 187

(1/72)

أيها المسلمون:
لقد خلق الله الجن والإنس لعبادته قال الله سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) وقال { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (3)
وعن معاذ بن جبل رضي الله عنه أنه قال: « كنت رديف النبي صلى الله عليه وسلم على حمار فقال : يا معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله أن لا يعذب من لا يشرك به شيئا. قال: قلت: يا رسول الله، أفلا أبشر الناس؟ قال : لا تبشرهم فيتكلوا. » (4) رواه البخاري ومسلم .
وقد فسر العلماء رحمهم الله العبادة بمعان متقاربة من أجمعها ما ذكره شيخ الإسلام ابن تيمية رحمه الله إذ يقول: العبادة : اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة, وهذا يدل على أن العبادة تقتضي: الانقياد التام لله تعالى, أمرا ونهيا واعتقادا وقولا وعملا, وأن تكون حياة المرء قائمة على شريعة الله, يحل ما أحل الله ويحرم ما حرم الله, ويخضع في سلوكه وأعماله وتصرفاته كلها لشرع الله, متجردا من حظوظ نفسه ونوازع هواه, ليستوي في هذا الفرد والجماعة, والرجل والمرأة, فلا يكون عابدا لله من خضع لربه في بعض جوانب حياته, وخضع للمخلوقين في جوانب أخرى, وهذا المعنى يؤكده قول الله تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (5) وقوله سبحانه وتعالى: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (6)
__________
(1) سورة الذاريات الآية 56
(2) سورة الإسراء الآية 23
(3) سورة النساء الآية 36
(4) صحيح البخاري الرقاق (6135),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن أبو داود الجهاد (2559),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(5) سورة النساء الآية 65
(6) سورة المائدة الآية 50

(1/73)

وما روي أن رسول الله صلى الله عليه وسلم قال: « لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به » .
فلا يتم إيمان العبد إلا إذا آمن بالله, ورضي حكمه في القليل والكثير, وتحاكم إلى شريعته وحدها في كل شأن من شئونه, في الأنفس والأموال والأعراض, وإلا كان عابدا لغيره, كما قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) فمن خضع لله سبحانه وأطاعه وتحاكم إلى وحيه, فهو العابد له, ومن خضع لغيره, وتحاكم إلى غير شرعه, فقد عبد الطاغوت, وانقاد له, كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (2)
والعبودية لله وحده والبراءة من عبادة الطاغوت والتحاكم إليه, من مقتضى شهادة أن لا إله إلا الله وحده لا شريك له, وأن محمدا عبده ورسوله, فالله سبحانه هو رب الناس, وإلههم, وهو الذي خلقهم وهو الذي يأمرهم وينهاهم, ويحييهم ويميتهم, ويحاسبهم ويجازيهم, وهو المستحق للعبادة دون كل ما سواه قال تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } (3)
فكما أنه الخالق وحده, فهو الآمر سبحانه, والواجب طاعة أمره.
وقد حكى الله عن اليهود والنصارى أنهم اتخذوا أحبارهم ورهبانهم أربابا من دون الله , لما أطاعوهم في تحليل الحرام وتحريم الحلال, قال الله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (4)
__________
(1) سورة النحل الآية 36
(2) سورة النساء الآية 60
(3) سورة الأعراف الآية 54
(4) سورة التوبة الآية 31

(1/74)

وقد روي عن عدي بن حاتم رضي الله عنه أنه ظن أن عبادة الأحبار والرهبان إنما تكون في الذبح لهم, والنذر لهم, والسجود والركوع لهم فقط ونحو ذلك, وذلك « عندما قدم على النبي صلى الله عليه وسلم مسلما وسمعه يقرأ هذه الآية. فقال: يا رسول الله, إنا لسنا نعبدهم, يريد بذلك النصارى حيث كان نصرانيا قبل إسلامه, قال صلى الله عليه وسلم: أليس يحرمون ما أحل الله فتحرمونه ويحلون ما حرم فتحلونه؟ قال: بلى قال: فتلك عبادتهم. » رواه أحمد والترمذي وحسنه .
قال الحافظ ابن كثير في تفسير ( ولهذا قال تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا } (1) أي الذي إذا حرم الشيء فهو الحرام, وما حلله فهو الحلال, وما شرعه اتبع, وما حكم به نفذ, { لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (2) أي: تعالى وتقدس وتنزه عن الشركاء والنظراء والأعوان والأضداد, والأولاد لا إله إلا هو ولا رب سواه ) [ا. هـ - ص 349 من الجزء الثاني].
"فصل"
إذا علم أن التحاكم إلى شرع الله من مقتضى شهادة أن لا إله إلا الله, وأن محمدا عبده ورسوله, فإن التحاكم إلى الطواغيت والرؤساء والعرافين ونحوهم ينافي الإيمان بالله عز وجل, وهو كفر وظلم وفسق, يقول الله تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (3) ويقول: { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (4) ويقول: { وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (5)
__________
(1) سورة التوبة الآية 31
(2) سورة التوبة الآية 31
(3) سورة المائدة الآية 44
(4) سورة المائدة الآية 45
(5) سورة المائدة الآية 47

(1/75)

وبين تعالى أن الحكم بغير ما أنزل الله حكم الجاهلين, وأن الإعراض عن حكم الله تعالى سبب لحلول عقابه, وبأسه الذي لا يرد عن القوم الظالمين, يقول سبحانه: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (1) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وإن القارئ لهذه الآية والمتدبر لها يتبين له أن الأمر بالتحاكم إلى ما أنزل الله, أكد بمؤكدات ثمانية: الأول: الأمر به في قوله تعالى: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (3)
الثاني: أن لا تكون أهواء الناس ورغباتهم مانعة من الحكم به بأي حال من الأحوال وذلك في قوله: { وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (4)
الثالث: التحذير من عدم تحكيم شرع الله في القليل والكثير, والصغير والكبير, بقوله سبحانه: { وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ } (5)
الرابع: أن التولي عن حكم الله وعدم قبول شيء منه ذنب عظيم موجب للعقاب الأليم, قال تعالى: { فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ } (6)
الخامس: التحذير من الاغترار بكثرة المعرضين عن حكم الله, فإن الشكور من عباد الله قليل, يقول تعالى: { وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (7)
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 49
(4) سورة المائدة الآية 48
(5) سورة المائدة الآية 49
(6) سورة المائدة الآية 49
(7) سورة المائدة الآية 49

(1/76)

السادس: وصف الحكم بغير ما أنزل الله بأنه حكم الجاهلية, يقول سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ } (1)
السابع: تقرير المعنى العظيم بأن حكم الله أحسن الأحكام وأعدلها, يقول عز وجل: { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا } (2)
الثامن: أن مقتضى اليقين هو العلم بأن حكم الله هو خير الأحكام وأكملها, وأتمها وأعدلها, وأن الواجب الانقياد له, مع الرضا والتسليم, يقول سبحانه: { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3)
وهذه المعاني موجودة في آيات كثيرة في القرآن, وتدل عليها أقوال الرسول صلى الله عليه وسلم وأفعاله, فمن ذلك قوله سبحانه: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) وقوله: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (5) الآية, وقوله: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } (6) وقوله: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } (7)
وروي عن الرسول صلى الله عليه وسلم أنه قال: « لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به » قال النووي : حديث صحيح رويناه في كتاب الحجة بإسناد صحيح , وروي أن النبي صلى الله عليه وسلم قال لعدي بن حاتم : « أليسوا يحلون ما حرم الله فتحلونه ويحرمون ما أحل الله فتحرمونه؟ قال: بلى. قال : فتلك عبادتهم. » . وقال ابن عباس رضي الله عنه لبعض من جادله في بعض المسائل: (يوشك أن تنزل عليكم حجارة من السماء, أقول: قال رسول الله, وتقولون: قال أبو بكر وعمر ).
ومعنى هذا: أن العبد يجب عليه الانقياد التام لقول الله تعالى, وقول رسوله, وتقديمهما على قول كل أحد, وهذا أمر معلوم من الدين بالضرورة.
__________
(1) سورة المائدة الآية 50
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 50
(4) سورة النور الآية 63
(5) سورة النساء الآية 65
(6) سورة الأعراف الآية 3
(7) سورة الأحزاب الآية 36

(1/77)

ولهذا كان من مقتضى رحمته وحكمته سبحانه وتعالى أن يكون التحاكم بين العباد بشرعه ووحيه; لأنه سبحانه المنزه عما يصيب البشر من الضعف, والهوى والعجز والجهل, فهو سبحانه الحكيم العليم اللطيف الخبير, يعلم أحوال عباده وما يصلحهم, وما يصلح لهم في حاضرهم ومستقبلهم, ومن تمام رحمته أن تولى الفصل بينهم في المنازعات والخصومات وشئون الحياة ليتحقق لهم العدل والخير والسعادة, بل والرضا والاطمئنان النفسي, والراحة القلبية, ذلك أن العبد إذا علم أن الحكم الصادر في قضية يخاصم فيها هو حكم الله الخالق العليم الخبير, قبل ورضي وسلم, وحتى ولو كان الحكم خلاف ما يهوى ويريد, بخلاف ما إذا علم أن الحكم صادر من أناس بشر مثله, لهم أهواؤهم وشهواتهم, فإنه لا يرضى ويستمر في المطالبة والمخاصمة, ولذلك لا ينقطع النزاع, ويدوم الخلاف, وإن الله سبحانه وتعالى إذ يوجب على العباد التحاكم إلى وحيه, رحمة بهم وإحسانا إليهم, فإنه سبحانه بين الطريق العام لذلك أتم بيان وأوضحه بقوله سبحانه:
{ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
والآية وإن كان فيها التوجيه العام للحاكم والمحكوم والراعي والرعية, فإن فيها مع ذلك توجيه القضاة إلى الحكم بالعدل, فقد أمرهم بأن يحكموا بالعدل, وأمر المؤمنين أن يقبلوا ذلك الحكم الذي هو مقتضى ما شرعه الله سبحانه, وأنزله على رسوله, وأن يردوا الأمر إلى الله ورسوله في حال التنازع والاختلاف.
__________
(1) سورة النساء الآية 58
(2) سورة النساء الآية 59

(1/78)

ومما تقدم يتبين لك أيها المسلم أن تحكيم شرع الله والتحاكم إليه مما أوجبه الله ورسوله, وأنه مقتضى العبودية لله والشهادة بالرسالة لنبيه محمد صلى الله عليه وسلم, وأن الإعراض عن ذلك أو شيء منه موجب لعذاب الله وعقابه, وهذا الأمر سواء بالنسبة لما تعامل به الدولة رعيتها, أو ما ينبغي أن تدين به جماعة المسلمين في كل مكان وزمان .
وفي حال الاختلاف والتنازع الخاص والعام, سواء كان بين دولة وأخرى, أو بين جماعة وجماعة, أو بين مسلم وآخر, الحكم في ذلك كله سواء, فالله سبحانه له الخلق والأمر, وهو أحكم الحاكمين, ولا إيمان لمن اعتقد أن أحكام الناس وآراءهم خير من حكم الله ورسوله, أو تماثله وتشابهه, أو أجاز أن يحل محلها الأحكام الوضعية والأنظمة البشرية, وإن كان معتقدا بأن أحكام الله خير وأكمل وأعدل.
فالواجب على عامة المسلمين وأمرائهم وحكامهم, وأهل الحل والعقد فيهم: أن يتقوا الله عز وجل ويحكموا شريعته في بلدانهم وسائر شئونهم, وأن يقوا أنفسهم ومن تحت ولايتهم عذاب الله في الدنيا والآخرة, وأن يعتبروا بما حل في البلدان التي أعرضت عن حكم الله, وسارت في ركاب من قلد الغربيين, واتبع طريقتهم, من الاختلاف والتفرق وضروب الفتن, وقلة الخيرات, وكون بعضهم يقتل بعضا, ولا يزال الأمر عندهم في شدة, ولن تصلح أحوالهم ويرفع تسلط الأعداء عليهم سياسيا وفكريا إلا إذا عادوا إلى الله سبحانه, وسلكوا سبيله المستقيم الذي رضيه لعباده, وأمرهم به ووعدهم به جنات النعيم, وصدق سبحانه إذ يقول:
{ وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } (1) { قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا } (2) { قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } (3)
ولا أعظم من الضنك الذي عاقب الله به من عصاه, ولم يستجب لأوامره, فاستبدل أحكام المخلوق الضعيف, بأحكام الله رب العالمين, وما
__________
(1) سورة طه الآية 124
(2) سورة طه الآية 125
(3) سورة طه الآية 126

(1/79)

أسفه رأي من لديه كلام الله تعالى, لينطق بالحق ويفصل في الأمور, ويبين الطريق ويهدي الضال, ثم ينبذه ليأخذ بدلا منه أقوال رجل من الناس, أو نظام دولة من الدول, ألم يعلم هؤلاء أنهم خسروا الدنيا والآخرة فلم يحصلوا الفلاح والسعادة في الدنيا, ولم يسلموا من عقاب الله وعذابه يوم القيامة, لكونهم استحلوا ما حرم الله عليهم, وتركوا ما أوجب عليهم, أسأل الله أن يجعل كلمتي هذه مذكرة للقوم, ومنبهة لهم للتفكر في أحوالهم, والنظر فيما فعلوه بأنفسهم وشعوبهم, فيعودوا إلى رشدهم, ويلزموا كتاب الله وسنة رسوله صلى الله عليه وسلم , ليكونوا من أمة محمد صلى الله عليه وسلم حقا, وليرفع ذكرهم بين شعوب الأرض, كما ارتفع به ذكر السلف الصالح, والقرون المفضلة من هذه الأمة, حتى ملكوا الأرض وسادوا الدنيا, ودانت لهم العباد, كل ذلك بنصر الله الذي ينصر عباده المؤمنين الذين استجابوا له ولرسوله, ألا ليتهم يعلمون, أي كنز أضاعوا وأي جرم ارتكبوا, وما جروه على أممهم من البلاء والمصائب قال الله تعالى: { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (1)
وجاء في الحديث عنه صلى الله عليه وسلم ما معناه: أن القرآن يرفع من الصدور والمصاحف في آخر الزمان, حين يزهد فيه أهله, ويعرضون عنه تلاوة وتحكيما, فالحذر الحذر أن يصاب المسلمون بهذه المصيبة, أو تصاب بها أجيالهم المقبلة, بسبب صنيعهم, فإنا لله وإنا إليه راجعون.
وأوجه نصيحتي أيضا إلى أقوام من المسلمين يعيشون بينهم, وقد علموا الدين, وشرع رب العالمين, ومع ذلك لا زالوا يتحاكمون عند النزاع إلى رجال يحكمون بينهم بعادات وأعراف, ويفصلون بينهم بعبارات وسجعات, مشابهين في ذلك صنيع أهل الجاهلية الأولى.
وأرجو ممن بلغته موعظتي هذه أن يتوب إلى الله, وأن يكف عن تلك الأفعال المحرمة, ويستغفر الله ويندم على ما فات, وأن يتواصى مع إخوانه ومن حوله على إبطال كل عادة جاهلية, أو عرف مخالف لشرع الله, فإن
__________
(1) سورة الزخرف الآية 44

(1/80)

التوبة تجب ما قبلها, والتائب من الذنب كمن لا ذنب له, وعلى ولاة أمور أولئك الناس وأمثالهم, أن يحرصوا على تذكيرهم وموعظتهم بالحق, وبيانه لهم, وإيجاد الحكام الصالحين بينهم, ليحصل الخير بإذن الله ويكفوا عباد الله عن محادته, وارتكاب معاصيه, فما أحوج المسلمين اليوم إلى رحمة ربهم, التي يغير الله بها حالهم, ويرفعهم من حياة الذل والهوان إلى حياة العز والشرف.
وأسأل الله بأسمائه الحسنى وصفاته العلى, أن يفتح قلوب المسلمين لتفهم كلامه, والإقبال عليه سبحانه, والعمل بشرعه والإعراض عما يخالفه, والالتزام بحكمه, عملا بقوله عز وجل { إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } (1) وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين.
__________
(1) سورة يوسف الآية 40

(1/81)


حكم الإسلام فيمن زعم أن القرآن متناقض - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم الإسلام فيمن زعم أن القرآن متناقض
أو مشتمل على بعض الخرافات أو وصف الرسول صلى الله عليه وسلم
بما يتضمن تنقصه, أو الطعن في رسالته, والرد على
من تجرأ على ذلك أو نسب إليه (1)
الحمد لله, والصلاة والسلام على رسول الله, وعلى آله وصحبه ومن اهتدى بهداه , أما بعد: فقد نشرت صحيفة الشهاب اللبنانية في عددها الصادر في 23 ربيع الأول سنة 1394 هـ, الموافق 1 نيسان سنة 1974 م, فقرات خطيرة من كلام مسئول كبير, ألقاه في إحدى المناسبات, حول الثقافة الذاتية والوعي القومي, يتضمن الطعن في القرآن الكريم بأنه متناقض, ومشتمل على بعض الخرافات, مع وصف الرسول محمد صلى الله عليه وسلم بأنه إنسان بسيط يسافر كثيرا في الصحراء, ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت, وقد نقل تلك الخرافات إلى القرآن الكريم وهذا نص ما نشرته الصحيفة المذكورة:
القرآن متناقض حوى خرافات, مثل قصة أهل الكهف, وعصا موسى؟!
في مناسبة عقدت بأواخر الشهر الماضي: مؤتمر للمدرسين والمربين, لمناسبة الملتقى الدولي حول الثقافة الذاتية, والوعي القومي, وقد ألقى ذلك المسئول خطابا طويلا تعرض فيه لقضايا فكرية هامة, وأجرى عملية جريئة وعلنية لنصوص قرآنية ثابتة, خلص أنها متناقضة حينا, وخرافية حينا آخر, وقد نشرت نص الخطاب جريدة أخرى على جزأين في عددين صدرا بتاريخ 20 و 21 من شهر آذار, مارس الماضي, وقد عملت وسائل الإعلام الرسمية على حذف النقاط النافرة في الخطاب وسنورد النقاط المحذوفة
__________
(1) صدرت في نشرة طبعتها الجامعة الإسلامية بالمدينة المنورة تحت رقم 9 .

(1/82)

التي سمعت حية من المذكور, ثم نورد ما نشرته الجريدة حرفيا:
(1) إن في القرآن تناقضا لم يعد يقبله العقل بين { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (1) و { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (2)
(2) الرسول محمد عليه الصلاة والسلام كان إنسانا بسيطا يسافر كثيرا عبر الصحراء العربية, ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت, وقد نقل تلك الخرافات إلى القرآن, مثال ذلك عصا موسى, وهذا شيء لا يقبله العقل, بعد اكتشاف باستور , وقصة أهل الكهف.
(3) إن المسلمين وصلوا إلى تأليه الرسول محمد, فهم دائما يكررون محمد صلى الله عليه وسلم الله يصلي على محمد - وهذا تأليه لمحمد, وقد دعا في ختام خطابه, المربين وأهل التعليم إلى تلقين ما قاله حول الإسلام إلى تلاميذهم. انتهى المقصود مما ذكرته صحيفة (الشهاب) عن كلام المذكور, وقد أفزع هذا المقال كل مسلم قرأه أو سمعه, لما اشتمل عليه من الكفر الصريح, والجرأة على الله سبحانه وتعالى وعلى رسوله صلى الله عليه وسلم من مسئول دولة تنتسب إلى الإسلام, كان من المفروض عليه أن يدافع عن دينه, وعن كتاب ربه, وعن رسوله محمد صلى الله عليه وسلم لو سمع مثل هذا المقال, أو ما هو أخف منه من أي أحد, ولكن الأمر كما قال سبحانه: { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (3) { رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ } (4)
ولما قرأت هذا المقال في صحيفة "الشهاب" بادرت بإرسال برقية للمذكور بتاريخ 7 \ 4 سنة 1394 هـ هذا نصها:
__________
(1) سورة التوبة الآية 51
(2) سورة الرعد الآية 11
(3) سورة الحج الآية 46
(4) سورة آل عمران الآية 8

(1/83)

نشرت صحيفة (الشهاب) بعدد 23 ربيع الأول سنة 1394 هـ حديثا نسب إليكم غاية في الخطورة, يتضمن الطعن في القرآن الكريم بالتناقض, والاشتمال على الخرافات, والطعن في مقام الرسالة المحمدية العظيم.
وقد أزعج ذلك المسلمين واستنكروه غاية الاستنكار, فإن كان ذلك صدر منكم فالواجب - شرعا - المبادرة إلى التوبة النصوح منه, وإعلانها بطرق الإعلان الرسمية وإلا وجب إعلان بيان رسمي صريح بتكذيبه, واعتقاد خلافه كي يطمئن المسلمون, وتهدأ ثائرتهم, من هذه التصريحات الخطيرة.
ونسأل الله تعالى أن يوفق الجميع لما فيه الخير والصلاح في الدنيا والآخرة, وللتوبة من جميع الآثام, سرها وجهرها, وأن يعز الإسلام وأهله وأوطانه إنه سميع مجيب.
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز
.

(1/84)

ثم أرسلت برقية أخرى مني ومن المشايخ: حسنين محمد مخلوف , وأبي الحسن علي الحسني الندوي , وأبي بكر محمود جومي , والدكتور محمد أمين المصري , وذلك بتاريخ 16 \4\1394 هـ هذا نصها:
نسبت إليكم صحيفة "الشهاب" بعددها الصادر بتاريخ 23 ربيع الأول تصريحات مكفرة, لما فيها من الطعن في القرآن الكريم, والمصطفى صلى الله عليه وسلم, ودعوتكم لرجال التعليم لنشرها بين الطلاب. فإن كنتم قد اقترفتموها, فالواجب عليكم المبادرة إلى التوبة والعودة إلى الإسلام, وإلا وجب عليكم المبادرة إلى التكذيب الصريح, ونشره في العالم بجميع وسائل النشر, وإعلان عقيدتكم الإسلامية الصحيحة في الله تعالى وكتابه ورسوله, تبرئة من الكفر, وتسكينا للفتن, وتطمينا للمسلمين في سائر الدول, وإن عدم التكذيب دليل على الإصرار على الردة, ومثار فتن لا يعلم عواقبها إلا رب العالمين, تحمل وزرها ووزر من يرتكس فيها إلى يوم الدين, { وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ } (1)
__________
(1) سورة النور الآية 11

(1/85)

ثم اطلعت على الجريدة المنوه عنها آنفا فألفيتها قد ذكرت, في عددها الصادر في 21 مارس 1974م طبق ما نقلته عنها صحيفة (الشهاب) فيما يتعلق بعصا موسى, وقصة أهل الكهف, كما ألفيتها قد نصت على منكر شنيع, في عددها الصادر في 20 مارس 1974م, وقع في كلام المذكور, لم تشر إليه صحيفة "الشهاب" وهذا نصه:
( على أني أريد أن ألفت نظركم إلى نقص سأبذل كل ما في وسعي لتداركه, قبل أن تصل مهمتي إلى نهايتها, وأريد أن أشير بذا إلى موضوع المساواة بين الرجل والمرأة, وهي مساواة متوفرة في المدرسة وفي العمل, وفي النشاط الفلاحي, وحتى في الشرطة لكنها لم تتوفر في الإرث, حيث بقي للذكر حظ الأنثيين, إن مثل هذا المبدأ يجد ما يبرره عندما يكون الرجل قواما على المرأة, وقد كانت المرأة بالفعل في مستوى اجتماعي لا يسمح بإقرار مساواة بينها وبين الرجل, فقد كانت البنت تدفن حية, وتعامل باحتقار, وها هي اليوم تقتحم ميدان العمل, وقد تضطلع بشئون أشقائها الأصغر منها سنا, فزوجتي مثلا هي التي تولت السهر على شئون شقيقها, وتكبدت - من أجل ذلك - كل متاعب العمل الفلاحي, ووفرت له سبل التعليم, وحرصت على تحقيق أمنية والدها الذي كان يرغب في توجيه ابنه نحو المحاماة, فهل يكون من المنطق في شيء أن ترث الشقيقة نصف ما يرثه شقيقها في هذه الحالة! فعلينا أن نتوخى طريق الاجتهاد في تحليلنا لهذه المسألة, وأن نبادر بتطوير الأحكام التشريعية, بحسب ما يقتضيه تطور المجتمع, وقد سبق أن حجرنا تعدد الزوجات بالاجتهاد في مفهوم الآية الكريمة, ومن حق الحكام بوصفهم أمراء المؤمنين - أن يطوروا الأحكام بحسب تطور الشعب, وتطور مفهوم العدل, ونمط الحياة ).
هكذا في الصحيفة المذكورة, وهذا - إن صح صدوره من المسئول

(1/86)

المشار إليه آنفا - فهو نوع آخر من الكفر الصريح; لأنه زعم أن إعطاء المرأة نصف ما يعطاه الذكر نقص , وليس من المنطق البقاء عليه بعد مشاركة المرأة في ميدان العمل, كما ذكر أنه حجر تعدد النساء بالاجتهاد, وأنه يجب تطوير الأحكام الشرعية بالاجتهاد حسب تطور المجتمع, وذكر أن هذا من حق الحكام لكونهم أمراء المؤمنين, وهذا من أبطل الباطل, وهو يتضمن شرا كثيرا, وفسادا عظيما سيأتي التنبيه عليه إن شاء الله.

(1/87)

بيان الأدلة على كفر من طعن في القرآن
أو في الرسول عليه الصلاة والسلام (1)
إذا علم ما تقدم, فإن الواجب الإسلامي والنصيحة لله ولعباده, كل ذلك, يوجب علينا بيان حكم الإسلام فيمن طعن في القرآن بأنه متناقض, أو مشتمل على بعض الخرافات, وفيمن طعن في الرسول صلى الله عليه وسلم بأي نوع من أنواع الطعن غيرة لله سبحانه, وغضبا له - عز وجل - وانتصارا لكتابه العزيز, ولرسوله الكريم, وأداء لبعض حقه علينا, سواء كان ما ذكر عن أي شخص واقعا أم كان غير واقع, وسواء أعلن إنكاره له, أو التوبة منه, أم لم يعلن ذلك, إذ المقصود بيان حكم الله فيمن أقدم على شيء مما ذكرنا من التنقص لكتاب الله, أو لرسوله صلى الله عليه وسلم.
فنقول: قد دل كتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام وإجماع الأمة على أن كتاب الله, سبحانه محكم غاية الإحكام, وعلى أنه كله كلام الله - عز وجل - ومنزل من عنده, وليس فيه شيء من الخرافات والكذب, كما دلت الأدلة المذكورة على وجوب تعزير الرسول صلى الله عليه وسلم وتوقيره, ونصرته, ودلت أيضا على أن الطعن في كتاب الله أو في جناب الرسول صلى الله عليه وسلم كفر أكبر , وردة عن الإسلام, وإليك - أيها القارئ الكريم - بيان ذلك:
قال الله تعالى في سورة يونس { الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } (2) وقال في أول سورة هود: { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (3) وقال عز وجل في أول سورة لقمان: { الم } (4) { تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } (5) وذكر علماء التفسير رحمهم الله في تفسير هذه الآيات, أن معنى ذلك أنه متقن الألفاظ والمعاني, مشتمل على الأحكام العادلة,
__________
(1) من رسالة طبعت بالجامعة الإسلامية بالمدينة المنورة رقم 9 بعنوان: (حكم الإسلام فيمن زعم أن القرآن متناقض).
(2) سورة يونس الآية 1
(3) سورة هود الآية 1
(4) سورة لقمان الآية 1
(5) سورة لقمان الآية 2

(1/88)

والأخبار الصادقة, والشرائع المستقيمة, وأنه الحاكم بين العباد فيما يختلفون فيه, كما قال الله سبحانه: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ } (1) الآية, وقال سبحانه: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ } (2) الآية.
فكيف يكون محكم الألفاظ والمعاني, وحاكما بين الناس وهو متناقض مشتمل على بعض الخرافات؟ وكيف يكون محكما وموثوقا به إذا كان الرسول الذي جاء به إنسانا بسيطا لا يفرق بين الحق والخرافة؟ فعلم بذلك أن من وصف القرآن بالتناقض أو بالاشتمال على بعض الخرافات, أو وصف الرسول صلى الله عليه وسلم بما ذكرنا فإنه متنقص لكتاب الله, ومكذب لخبر الله, وقادح في رسول الله صلى الله عليه وسلم وفي كمال عقله, فيكون بذلك كافرا مرتدا عن الإسلام - إن كان مسلما قبل أن يقول هذه المقالة - وقال الله سبحانه في أول سورة يوسف: { الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ } (3) { إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } (4) { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ } (5) وقال سبحانه في سورة الزمر: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ } (6) الآية, ومعنى (متشابها) في هذه الآية - عند أهل العلم - يشبه بعضه بعضا, ويصدق بعضه بعضا, فكيف يكون بهذا المعنى؟ وكيف يكون أحسن الحديث وأحسن القصص وهو متناقض, مشتمل على بعض الخرافات؟ سبحانك هذا بهتان عظيم.
وصح عن رسول الله صلى الله عليه وسلم أنه كان يقول في خطبه: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم » (7) , فمن طعن في القرآن, بما
__________
(1) سورة البقرة الآية 213
(2) سورة آل عمران الآية 23
(3) سورة يوسف الآية 1
(4) سورة يوسف الآية 2
(5) سورة يوسف الآية 3
(6) سورة الزمر الآية 23
(7) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(1/89)

ذكرنا أو غيره من أنواع المطاعن فهو مكذب لله - عز وجل - في وصفه لكتابه بأنه أحسن القصص وأحسن الحديث, ومكذب للرسول صلى الله عليه وسلم في قوله: إنه خير الحديث , وقال سبحانه وتعالى في وصف القرآن الكريم: { تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ } (1) وقال: { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (2) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (3) وقال { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ } (4) وقال: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (5) وقال: { وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (6) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (7) إلى أمثال هذه الآيات الكثيرة في كتاب الله, فمن زعم أنه متناقض أو مشتمل على بعض الخرافات التي أدخلها فيه الرسول صلى الله عليه وسلم مما تلقاه من بادية الصحراء أو غيرهم فقد زعم أن بعضه غير منزل من عند الله وأنه غير محفوظ, كما أنه بذلك قد وصف الرسول صلى الله عليه وسلم بأنه كذب على الله وأدخل في كتابه ما ليس منه, وهو - مع ذلك - يقول للناس: إن القرآن كلام الله, وهذا غاية في الطعن في الرسول صلى الله عليه وسلم ووصفه بالكذب على الله وعلى عباده, وهذا من أقبح الكفر والضلال والظلم, كما قال الله سبحانه: { فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ } (8) وقال عز وجل: { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ } (9) الآية, وقال تعالى: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (10) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (11) الآية.
__________
(1) سورة فصلت الآية 2
(2) سورة الشعراء الآية 192
(3) سورة الشعراء الآية 193
(4) سورة الأنعام الآية 92
(5) سورة الحجر الآية 9
(6) سورة فصلت الآية 41
(7) سورة فصلت الآية 42
(8) سورة الزمر الآية 32
(9) سورة الأنعام الآية 93
(10) سورة التوبة الآية 65
(11) سورة التوبة الآية 66

(1/90)

ذكر علماء التفسير - رحمهم الله - أن هذه الآية نزلت في جماعة كانوا مع النبي صلى الله عليه وسلم في غزوة تبوك , قال بعضهم: ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا, ولا أجبن عند اللقاء. وقال بعضهم: أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضا, والله لكأنا بكم غدا مقرنين في الحبال, قال بعضهم: يظن هذا أن يفتح قصور الروم وحصونها, هيهات, فأنزل الله قوله سبحانه: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية, فجاءوا إلى الرسول صلى الله عليه وسلم يعتذرون ويقولون: إنما كنا نخوض ونلعب, ونتحدث حديث الركب نقطع به عنا الطريق, فلم يعذرهم, بل قال لهم عليه الصلاة والسلام: { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (3) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (4) فإذا كان هذا الكلام, الذي قاله هؤلاء يعتبر استهزاء بالله وآياته ورسوله, وكفرا بعد إيمان, فكيف بحال من قال في القرآن العظيم: إنه متناقض أو مشتمل على بعض الخرافات, أو قال في الرسول صلى الله عليه وسلم: إنه إنسان بسيط لا يميز بين الحق والخرافة, لا شك أن من قال هذا هو أقبح استهزاء, وأعظم كفرا!.
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة التوبة الآية 65
(4) سورة التوبة الآية 66

(1/91)

ذكر كلام العلماء فيمن طعن في القرآن الكريم أو الرسول عليه أفضل
الصلاة والتسليم أو استهزاء بهما, أو سب الله, أو الرسول صلى الله عليه وسلم
قال الإمام أبو عبد الله محمد بن أحمد الأنصاري القرطبي في تفسيره (الجامع لأحكام القرآن) عند تفسير هذه الآية ما نصه: (قال القاضي: أبو بكر بن العربي : لا يخلو أن يكون ما قالوه في ذلك جدا أو هزلا وهو كيف ما كان كفر, فإن الهزل بالكفر كفر لا خلاف فيه بين الأمة) انتهى المقصود.

(1/91)

وقال القاضي عياض بن موسى - رحمه الله - في كتابه (الشفاء بتعريف حقوق المصطفى) ص 325 ما نصه: ( واعلم أن من استخف بالقرآن أو المصحف, أو بشيء منه, أو سبهما أو جحده أو حرفا منه أو آية, أو كذب به أو بشيء مما صرح به فيه من حكم, أو خبر, أو أثبت ما نفاه أو نفى ما أثبته على علم منه بذلك, أو شك في شيء من ذلك - فهو كافر عند أهل العلم بإجماع, قال الله تعالى: { وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (1) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (2) , انتهى المقصود.
وقال القاضي عياض في كتابه المذكور, في حكم سب النبي صلى الله عليه وسلم ص 233 ما نصه: ( اعلم وفقنا الله وإياك, أن جميع من سب النبي صلى الله عليه وسلم أو عابه , أو ألحق به نقصا في نفسه أو نسبه أو دينه أو خصلة من خصاله أو عرض به, أو شبهه بشيء, على طريق السب له أو الإزراء عليه, أو التصغير لشأنه, أو الغض منه والعيب له, فهو ساب له, والحكم فيه حكم الساب - يقتل كما نبينه, ولا نستثني فصلا من فصول هذا الباب على هذا المقصد, ولا نمتري فيه تصريحا أو تلويحا, وكذلك من لعنه أو دعا عليه أو تمنى له أو نسب إليه ما لا يليق بمنصبه, على طريق الذم, أو عبث في جهته العزيزة بسخف من الكلام وهجر ومنكر من القول وزور, أو عيره بشيء مما جرى من البلاء أو المحنة عليه, أو غمصه ببعض العوارض البشرية الجائزة, والمعهودة لديه, وهذا كله إجماع العلماء وأئمة الفتوى من لدن الصحابة - رضوان الله عليهم إلى هلم جرا.
قال أبو بكر بن المنذر : أجمع عوام أهل العلم على أن من سب النبي صلى الله عليه وسلم يقتل, وممن قال ذلك: مالك بن أنس , والليث , وأحمد , وإسحاق , وهو مذهب الشافعي ). انتهى.
وقال شيخ الإسلام ابن تيمية رحمه الله في كتابه (الصارم المسلول على شاتم الرسول) ص 3 ما نصه: ( المسألة الأولى: إن من سب النبي صلى الله عليه وسلم من
__________
(1) سورة فصلت الآية 41
(2) سورة فصلت الآية 42

(1/92)

مسلم وكافر, فإنه يجب قتله, هذا مذهب عليه عامة أهل العلم, ثم نقل كلام أبي بكر بن المنذر - المتقدم ذكره في كلام القاضي عياض -: ثم قال شيخ الإسلام رحمه الله ما نصه: وقد حكى أبو بكر الفارسي - من أصحاب الشافعي - إجماع المسلمين على أن حد من سب النبي صلى الله عليه وسلم القتل, كما أن حد من سب غيره الجلد, وهذا الإجماع الذي حكاه محمول على إجماع الصدر الأول من الصحابة والتابعين , أو أنه أراد به إجماعهم على أن ساب النبي صلى الله عليه وسلم يجب قتله إذا كان مسلما, وكذلك قيده القاضي عياض , فقال: أجمعت الأمة على قتل متنقصه من المسلمين وسابه. وكذلك حكي عن غير واحد الإجماع على قتله وتكفيره, وقال الإمام إسحاق بن راهويه أحد الأئمة الأعلام رحمه الله: أجمع المسلمون على أن من سب الله, أو سب رسوله صلى الله عليه وسلم أو دفع شيئا مما أنزل الله عز وجل, أو قتل نبيا من أنبياء الله عز وجل أنه كافر بذلك, وإن كان مقرا بكل ما أنزل الله, قال الخطابي رحمه الله: لا أعلم أحدا من المسلمين اختلف في وجوب قتله, وقال محمد بن سحنون : أجمع العلماء على أن شاتم النبي صلى الله عليه وسلم والمنتقص له كافر, والوعيد جاء عليه بعذاب الله له, وحكمه - عند الأمة - القتل, ومن شك في كفره وعذابه كفر. ثم قال شيخ الإسلام أبو العباس رحمه الله: وتحرير القول فيه أن الساب - إن كان مسلما - فإنه يكفر ويقتل بغير خلاف, وهذا مذهب الأئمة الأربعة, وقد تقدم ممن حكى الإجماع على ذلك إسحاق بن راهويه وغيره, ثم ذكر الخلاف فيما إذا كان الساب ذميا, ثم ذكر رحمه الله في آخر الكتاب, ص 512 ما نصه: المسألة الرابعة في بيان السب المذكور, والفرق بينه وبين مجرد الكفر, وقبل ذلك لا بد من تقديم مقدمة, وقد كان يليق أن تذكر في أول المسألة الأولى, وذكرها هنا مناسب - أيضا - لنكشف سر المسألة, وذلك أن نقول: إن سب الله, أو سب رسوله

(1/93)

صلى الله عليه وسلم كفر ظاهر وباطن, سواء كان الساب يعتقد أن ذلك محرم أو كان مستحلا له, أو كان ذاهلا عن اعتقاده, هذا مذهب الفقهاء وسائر أهل السنة القائلين بأن الإيمان قول وعمل. إلى أن قال رحمه الله في ص 538 ما نصه: (التكلم في تمثيل سب رسول الله صلى الله عليه وسلم وذكر صفته ذلك مما يثقل على القلب واللسان, ونحن نتعاظم أن نتفوه بذلك ذاكرين, لكن للاحتياج إلى الكلام في حكم ذلك نحن نفرض الكلام في أنواع السب مطلقا من غير تعيين, والفقيه يأخذ حظه من ذلك, فنقول: السب نوعان: دعاء وخبر, فأما الدعاء فمثل أن يقول القائل لغيره: لعنه الله أو قبحه الله أو أخزاه الله, أو لا رحمه الله أو لا رضي الله عنه أو قطع الله دابره, فهذا وأمثاله سب للأنبياء ولغيرهم, وكذلك لو قال عن نبي: لا صلى الله عليه أو لا سلم, أو لا رفع الله ذكره, أو محى الله اسمه ونحو ذلك من الدعاء عليه, بما فيه ضرر عليه في الدنيا أو في الآخرة, فهذا كله إذا صدر من مسلم أو معاهد, فهو سب, فأما المسلم فيقتل به بكل حال, وأما الذمي فيقتل بذلك إذا أظهره. إلى أن قال رحمه الله ص 540: النوع الثاني: الخبر, فكل ما عده الناس شتما, أو سبا أو تنقصا فإنه يجب به القتل, فإن الكفر ليس مستلزما للسب, وقد يكون الرجل كافرا ليس بساب, والناس يعلمون علما عاما أن الرجل قد يبغض الرجل ويعتقد فيه العقيدة القبيحة ولا يسبه, وقد يضم إلى ذلك مسبة, وإن كانت المسبة مطابقة للمعتقد, فليس كل ما يحتمل عقدا يحتمل قولا, ولا ما يحتمل أن يقال سرا, يحتمل أن يقال جهرا, والكلمة الواحدة تكون في حال سبا وفي حال ليست بسب, فعلم أن هذا يختلف باختلاف الأقوال والأحوال, وإذا لم يأت للسب حد معروف في اللغة ولا في الشرع, فالمرجع فيه إلى عرف الناس, فما كان في العرف سبا للنبي صلى الله عليه وسلم فهو الذي يجب أن ننزل عليه كلام الصحابة والعلماء, وما لا فلا) انتهى المقصود.

(1/94)

كشف الشبه المذكورة في الكلام المنسوب إلى القائلين به
وقع في الكلام المنسوب إلى من قال بذلك ستة أمور شنيعة:
الأول : القول بتناقض القرآن , وقد مثل لذلك بقوله تعالى: { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (1) وقوله عز وجل: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (2)
الثاني : إنكار قصة عصا موسى, وقصة أهل الكهف, والتصريح بأنها من الأساطير.
الثالث : أن الرسول محمدا صلى الله عليه وسلم كان إنسانا بسيطا يسافر كثيرا عبر الصحراء العربية ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت, وقد نقل الخرافات إلى القرآن, مثال ذلك عصا موسى, وقصة أهل الكهف.
الرابع : إنكار إعطاء المرأة نصف ما يعطى الذكر في الميراث, والزعم أن ذلك ليس من المنطق, وأنه نقص يجب البدار إلى إزالته; لأنه لا يناسب تطور المجتمع, والذكر بأنه ينبغي للحكام أن يطوروا الأحكام حسب تطور المجتمع.
الخامس : إنكار تعدد النساء وحجره ذلك على بعض الناس; لأنه لا يناسب تطور المجتمع.
السادس : القول بأن المسلمين وصلوا إلى تأليه الرسول محمد, فهم دائما يكررون: محمد صلى الله عليه وسلم, الله يصلي على محمد, وهذا تأليه لمحمد. انتهى.
ونحن - إن شاء الله - نبين بطلان ما ذكر في هذه الأمور الستة, ونكشف الشبه بالأدلة القاطعة, وإن كان الأمر في ذلك واضحا, بحمد الله
__________
(1) سورة التوبة الآية 51
(2) سورة الرعد الآية 11

(1/95)

لكل من له أدنى بصيرة, ولكن مقصودنا من ذلك إنكار هذا المنكر وإيضاح الحق لمن قد تروج عليه بعض هذه الشبه ويحار في ردها, والله المستعان. فنقول: القول بأن القرآن متناقض, فهذا من أقبح المنكرات, ومن الكفر الصريح - كما سبق بيانه - لأنه تنقص للقرآن, وسب له; لأن السب هو التنقص للمسبوب ووصفه بما لا يليق, وقد بينا فيما مضى بالأدلة القاطعة أن القرآن بريء من ذلك, وأنه بحمد الله في غاية الإحكام والإتقان, كما قال سبحانه: { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (1) وقال: { وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (2) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (3) وقال عز وجل: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } (4) إلى غير ذلك من الآيات السابقات الدالة على إحكامه وإتقانه, وأنه أحسن الحديث وأحسن القصص, وتقدم ذكر إجماع العلماء على ذلك, وعلى كفر من تنقصه أو جحد شيئا منه, أما الآيتان المذكورتان وما جاء في معناهما من الآيات الدالة على إثبات القدر, وعلى تعليق المسببات بأسبابها فليس بينها تناقض, وإنما أتى من زعم ذلك من جهة فساد فهمه, ونقص علمه, كما قال الشاعر:
وكم من عائب قولا صحيحا ... وآفته من الفهم السقيم
وقد أجمع كل من لديه علم وإنصاف وبصيرة باللغة العربية من علماء الإسلام وخصومه, أن كتاب الله في غاية من الإحكام وإلإتقان , وأنه خير كتاب وأفضل كتاب, وأنه لم ينزل كتاب أفضل منه, لما اشتمل عليه من
__________
(1) سورة هود الآية 1
(2) سورة فصلت الآية 41
(3) سورة فصلت الآية 42
(4) سورة النساء الآية 82

(1/96)

العلوم النافعة والأحكام العادلة, والأخبار الصادقة, والشرائع القويمة, والأسلوب البليغ المقنع, كما قال الله سبحانه: { وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلا } (1) أي : صدقا في الأخبار, وعدلا في الشرائع والأحكام, وقال تعالى: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } (2) الآية, قال العلماء: الهدى: هو ما فيه من العلوم النافعة والأخبار الصادقة, ودين الحق: هو ما فيه من الشرائع القويمة والأحكام الرشيدة.
إذا علم هذا فالجمع بين الآيتين المذكورتين وما في معناهما هو أن الله سبحانه قد قدر مقادير الخلائق, وعلم ما هم عاملون, وقدر أرزاقهم وآجالهم, وكتب ذلك كله لديه, كما قال تعالى: { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (3) الآية, وقال سبحانه: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (4) وقال سبحانه: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (5) والآيات في هذا المعنى كثيرة, وفي الصحيحين عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قال: « ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار فقالوا: يا رسول الله أفلا نتكل على كتابنا وندع العمل؟ فقال صلى الله عليه وسلم: اعملوا فكل ميسر لما خلق له أما من كان من أهل السعادة فييسر لعمل أهل السعادة وأما من كان من أهل الشقاوة فييسر لعمل أهل الشقاوة ثم قرأ النبي صلى الله عليه وسلم قوله تعالى : » (12)
__________
(1) سورة الأنعام الآية 115
(2) سورة التوبة الآية 33
(3) سورة التوبة الآية 51
(4) سورة الحج الآية 70
(5) سورة الحديد الآية 22
(6) صحيح البخاري تفسير القرآن (4666),صحيح مسلم القدر (2647),سنن الترمذي القدر (2136),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/140).
(7) سورة الليل الآية 5 (6) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }
(8) سورة الليل الآية 6 (7) { وَصَدَّقَ بِالْحُسْنَى }
(9) سورة الليل الآية 7 (8) { فَسَنُيَسِّرُهُ لِلْيُسْرَى }
(10) سورة الليل الآية 8 (9) { وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى }
(11) سورة الليل الآية 9 (10) { وَكَذَّبَ بِالْحُسْنَى }
(12) سورة الليل الآية 10 (11) { فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(1/97)

وفي صحيح مسلم عن عمر بن الخطاب وأبي هريرة - رضي الله عنهما - « أن جبرائيل سأل النبي صلى الله عليه وسلم عن الإيمان فقال صلى الله عليه وسلم: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (1) هذا لفظ عمر, ولفظ أبي هريرة : « أن تؤمن بالله وملائكته وكتابه ولقائه ورسله وتؤمن بالبعث وتؤمن بالقدر كله » (2) .
وفي صحيح مسلم - أيضا - عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول: « كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة قال: وعرشه على الماء » (3) وفي صحيح مسلم - أيضا - عن عبد الله بن عمر بن الخطاب رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « كل شيء بقدر حتى العجز والكيس » (4) والأحاديث في هذا المعنى كثيرة, وفي هذه الآيات والأحاديث الدلالة على أن الله سبحانه قد قدر الأشياء وعلمها وكتبها, وأن الإيمان بذلك أصل من أصول الإيمان الستة التي يجب على كل مسلم الإيمان بها, ويدخل في ذلك أنه سبحانه, خلق الأشياء كلها, فما شاء كان وما لم يشأ لم يكن, كما قال عز وجل: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (5) وقال سبحانه: { وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ } (6) وقال سبحانه: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (7) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (8)
فعلمه سبحانه, محيط بكل شيء, وقدرته شاملة لكل شيء, كما قال سبحانه: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (9) وهو مع ذلك سبحانه قد أعطى العباد العقول والأسماع والأبصار
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/53).
(2) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(3) صحيح مسلم القدر (2653),سنن الترمذي القدر (2156),مسند أحمد بن حنبل (2/169).
(4) صحيح مسلم القدر (2655),مسند أحمد بن حنبل (2/110),موطأ مالك الجامع (1663).
(5) سورة الزمر الآية 62
(6) سورة الأنعام الآية 35
(7) سورة التكوير الآية 28
(8) سورة التكوير الآية 29
(9) سورة الطلاق الآية 12

(1/98)

والأدوات التي يستطيعون بها أن يفعلوا ما ينفعهم, ويتركوا ما يضرهم, وأن يعرفوا بها الضار والنافع, والخير والشر, والضلال والهدى, وغير ذلك من الأمور التي مكن الله العباد من إدراكها بعقولهم وأسماعهم وأبصارهم وسائر حواسهم, وجعل لهم سبحانه عملا واختيارا ومشيئة, وأمرهم بطاعته ونهاهم عن معصيته وأمرهم بالأسباب, ووعدهم على طاعته الثواب الجزيل في الدنيا والآخرة, وعلى معاصيه العذاب الأليم, فهم يعملون ويكدحون, وتنسب إليهم أعمالهم وطاعاتهم ومعاصيهم; لأنهم فعلوها بالمشيئة والاختيار, كما قال عز وجل: { إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (1) { وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ } (2) { إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (3) وقال سبحانه: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (6) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (7) الآيات, وقال سبحانه: { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (8) وقال سبحانه: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (9) والآيات في هذا المعنى كثيرة, وفي الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من ذلك ما لا يحصى ولكنهم مع ذلك لا يخرجون عن مشيئة الله بهذه الأعمال وإرادته الكونية, كما قال عز وجل: { كَلَّا إِنَّهُ تَذْكِرَةٌ } (10) { فَمَنْ شَاءَ ذَكَرَهُ } (11) { وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } (12) وقال سبحانه: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (13)
__________
(1) سورة المائدة الآية 8
(2) سورة الأنعام الآية 132
(3) سورة النور الآية 30
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 3
(7) سورة المؤمنون الآية 4
(8) سورة البقرة الآية 254
(9) سورة النساء الآية 142
(10) سورة المدثر الآية 54
(11) سورة المدثر الآية 55
(12) سورة المدثر الآية 56
(13) سورة التكوير الآية 29

(1/99)

وقال عز وجل: { إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا } (1) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (2) { يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا } (3)
وبما ذكرنا من هذه الآيات يتضح معنى قوله سبحانه: { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (4) وقوله عز وجل: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (5)
فالآية الأولى دلت على أن جميع ما يصيب العباد, مما يحبون ويكرهون, كله مكتوب عليهم, ودلت الثانية على أن الله سبحانه قد رتب على أعمال العباد وما يقع منهم من الأسباب, مسبباتها وموجباتها, فالمؤمن عند المصيبة, يفزع إلى القدر فيطمئن قلبه, وترتاح نفسه به, لإيمانه بأن الله سبحانه قد قدر كل شيء, وأنه لن يصيبه إلا ما كتب الله له, ويحارب الهموم والغموم والأوهام, ويصبر ويحتسب رجاء ما وعد الله به الصابرين بقوله سبحانه: { وَبَشِّرِ الصَّابِرِينَ } (6) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (7) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (8) ولا يمنعه ذلك من الأخذ بالأسباب والقيام بما أوجب الله عليه, وتركه ما حرم الله عليه عملا بقول الله عز وجل: { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } (9) الآية, وقول النبي صلى الله عليه وسلم: « احرص على ما ينفعك واستعن بالله ولا تعجزن فإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا ولكن قل قدر الله وما شاء الله فعل فإن لو تفتح عمل الشيطان » (10) خرجه مسلم في صحيحه .
__________
(1) سورة الإنسان الآية 29
(2) سورة الإنسان الآية 30
(3) سورة الإنسان الآية 31
(4) سورة التوبة الآية 51
(5) سورة الرعد الآية 11
(6) سورة البقرة الآية 155
(7) سورة البقرة الآية 156
(8) سورة البقرة الآية 157
(9) سورة التوبة الآية 105
(10) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(1/100)

وبذلك يستحق المدح والثناء والثواب العاجل والآجل على أعماله الطيبة وأخذه بالأسباب النافعة, وابتعاده عن كل ما يضره, ويستحق الذم والوعيد وأنواع العقوبات في الدنيا والآخرة على ما يفعله من المعاصي والمخالفات, وعلى تفريطه في الأخذ بالأسباب وعدم إعداده لعدوه ما يستطيع من القوة . وقد جرت سنة الله في عباده أنهم إذا استقاموا على دينه وتباعدوا عن غضبه وجاهدوا في سبيله أنه ينصرهم, ويجمع كلمتهم ويجعل لهم العاقبة الحميدة, كما قال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال سبحانه: { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (5) أما إذا ضيعوا أمره وتابعوا الأهواء واختلفوا بينهم, فإن الله سبحانه يغير ما بهم, من عز واجتماع كلمة, ويسلط عليهم الأعداء, ويصيبهم بأنواع العقوبات من القتل والخوف ونقص الأموال والأنفس والثمرات وغير ذلك جزاء وفاقا وما ربك بظلام للعبيد, وهذا هو معنى قوله عز وجل: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (6) والمعنى: أنه سبحانه لا يغير ما بالعباد, من عز ورغد عيش واتحاد كلمة وغير ذلك من صنوف النعم, إلا إذا غيروا ما بأنفسهم من طاعته والاستقامة على دينه, والأخذ بالأسباب النافعة, وإعداد المستطاع من القوة, والقيام بالجهاد, فإذا فعلوا ذلك غير الله ما بهم, فصاروا بعد العزة أذلة, وبعد الاجتماع والاتحاد متفرقين ومختلفين, وبعد
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة هود الآية 49
(6) سورة الرعد الآية 11

(1/101)

رغد العيش وأمن السبل إلى فقر وحاجة واختلال أمن, إلى غير ذلك من أنواع العقوبات وهذا هو معنى قوله عز وجل في الآية الأخرى: { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) فإذا تابوا إلى الله سبحانه, وبادروا إلى الأعمال الصالحات والأخذ بالأسباب الشرعية والحسية, وأعدوا لعدوهم ما استطاعوا من القوة وجاهدوا في الله حق جهاده, أعطاهم الله العزة بعد الذلة, والقوة بعد الضعف, والاتحاد بعد الاختلاف, والغنى بعد الفقر, والأمن بعد الخوف إلى غير ذلك من أنواع النعم, وكما أن النصوص من الكتاب والسنة, قد دلت على ما ذكرنا, فالواقع التأريخي شاهد بذلك, ومن تأمل أحوال هذه الأمة, في ماضيها وحاضرها, وما جرى عليها من أنواع التغير والاختلاف عرف ما ذكرنا واتضح له معنى الآيتين, وأوضح شاهد على ذلك ما جرى لصدر هذه الأمة من العز والتمكين والنصر على الأعداء بسبب قيامهم بأمر الله وتعاونهم على البر والتقوى, وصدقهم في الأخذ بالأسباب النافعة وجهاد الأعداء, فلما غيروا غير عليهم, وفي واقعة بدر وأحد شاهد لما ذكرنا, فإن المسلمين لما صدقوا مع نبيهم صلى الله عليه وسلم في جهاد العدو يوم بدر , نصرهم الله مع قلتهم وكثرة عدوهم, وصارت الدائرة على الكافرين, ولما أخل الرماة يوم أحد بموقفهم, وفشلوا وتنازعوا وعصوا نبيهم صلى الله عليه وسلم في أمره لهم بلزوم موقفهم جرى ما جرى من الهزيمة, وقتل سبعون من المسلمين, وجرح عدد كثير منهم, ولما استنكر المسلمون ذلك واستغربوه أنزل قوله سبحانه: { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) فإذا كان خير الأمة وأفضلهم, وفيهم سيد الخلق نبينا
__________
(1) سورة الأنفال الآية 53
(2) سورة آل عمران الآية 165

(1/102)

محمد صلى الله عليه وسلم إذا غيروا غير عليهم, فكيف بغيرهم من الناس! لا شك أن غيرهم من باب أولى أن يغير عليهم إذا غيروا, وهم في ذلك كله لم يخرجوا عن قدر الله وما كتبه عليهم; لقوله عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقوله تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) وبهذا يتضح لطالب الحق معنى قوله سبحانه: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (3) وقوله سبحانه: { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (4) الآية, ويعلم أن كلا منهما حق وأنه ليس بينهما تناقض, مع العلم بأن الله عز وجل قد يبتلي عباده المؤمنين بالسراء والضراء, ليمتحن صبرهم وجهادهم, وليكونوا أسوة لغيرهم, ثم يجعل لهم العاقبة; كما قال سبحانه: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (5) وقال سبحانه: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } (6) والآيات في هذا المعنى كثيرة.
__________
(1) سورة الشورى الآية 30
(2) سورة الحديد الآية 22
(3) سورة الرعد الآية 11
(4) سورة التوبة الآية 51
(5) سورة محمد الآية 31
(6) سورة آل عمران الآية 142

(1/103)

وأما الثاني والثالث من الأمور المنكرة التي وقعت في الكلام المذكور, فهما: الزعم أن قصة موسى , وقصة أهل الكهف من الأساطير , ومن الخرافات التي نقلها الرسول صلى الله عليه وسلم إلى القرآن؛ لأنه صلى الله عليه وسلم في زعم هذا القائل - كان إنسانا بسيطا يسافر في الصحراء العربية, ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت, التي منها - بزعمه - القصتان المذكورتان.

(1/103)

ولا ريب أن هذ الكلام الشنيع مما يثقل على القلب واللسان ذكره, لما اشتمل عليه من أنواع الكفر الصريح, والردة الكبرى في الإسلام - كما تقدم بيان ذلك ونقلنا الإجماع عليه - ولكن لمسيس الحاجة إلى كشف شبهة قائله, اضطررنا إلى نقله وكتابته وشبهته فيما افتراه من هذا الزعم الباطل هي أن هاتين القصتين لا يقبلهما العقل؛ لكون العصا جمادا لا تقبل الحياة, ولأن نوم أهل الكهف طويل جدا, وهذه الشبهة باطلة من وجوه:
الوجه الأول : أن العقل لا مجال له في هذ االمقام, وإنما الواجب على جميع العقلاء التصديق بما أخبر الله به ورسوله واتباعه, وعدم التكذيب بشيء منه, وليس لأحد أن يحكم عقله في الإيمان ببعض المنزل وإنكار بعضه لقول الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } (1) الآية, وقوله سبحانه: { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (2) وقال عز وجل: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (3)
وقد أثنى الله سبحانه على الرسول والمؤمنين بالتصديق بما أنزل إليهم من ربهم, ووصف المتقين بذلك, وأخبر أنهم هم أهل الهدى والفلاح, فقال سبحانه: { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (4) وقال سبحانه: { الم } (5) { ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } (6) { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (7) { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ } (8) { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (9)
__________
(1) سورة النساء الآية 136
(2) سورة التغابن الآية 8
(3) سورة الأعراف الآية 3
(4) سورة البقرة الآية 285
(5) سورة البقرة الآية 1
(6) سورة البقرة الآية 2
(7) سورة البقرة الآية 3
(8) سورة البقرة الآية 4
(9) سورة البقرة الآية 5

(1/104)

وحكم سبحانه على من آمن ببعض وكفر ببعض بأنه هو الكافر حقا, فقال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا } (1) { أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } (2)
وأنكر سبحانه على اليهود هذا التفريق وتوعدهم عليه, فقال سبحانه: { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } (3)
الوجه الثاني : أن الله سبحانه لا أصدق منه, وهو العالم بكل ما كان وما سيكون, وكتابه هو أحسن الحديث, وأحسن القصص, وقد ضمن حفظه وأخبر أنه { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ } (4) كما قال عز وجل: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } (5) وقال تعالى: { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (6) وقال سبحانه: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا } (7) الآية, ومعنى قوله متشابها في هذه الآية: يشبه بعضه بعضا, ويصدق بعضه بعضا - كما سبق بيان ذلك - وقال جل وعلا: { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ } (8) الآية, وقال سبحانه: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (9)
__________
(1) سورة النساء الآية 150
(2) سورة النساء الآية 151
(3) سورة البقرة الآية 85
(4) سورة فصلت الآية 42
(5) سورة النساء الآية 87
(6) سورة النساء الآية 122
(7) سورة الزمر الآية 23
(8) سورة يوسف الآية 3
(9) سورة الحجر الآية 9

(1/105)

وقال تعالى: { وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (1) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (2) وقال سبحانه:. { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (3) وقال تعالى: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4) فكيف يجوز - بعد هذا - لأحد من الناس أن يحكم عقله في التصديق ببعض الكتاب والكفر ببعضه, ثم الرسول صلى الله عليه وسلم هو أصدق الناس وأعلمهم بما أنزل عليه, وأكملهم عقلا وأزكاهم نفسا - بالنص والإجماع - وقد وصفه الله سبحانه بأزكى الصفات وأفضلها, وأخبر أنه لا ينطق عن الهوى, كما قال عز وجل: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (5) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (6) وقال تعالى: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (7) وقال سبحانه: { وَالنَّجْمِ إِذَا هَوَى } (8) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (9) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (10) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (11) والآيات, وقد أجمع العلماء على أنه صلى الله عليه وسلم وجميع المرسلين معصومون في كل ما يبلغونه عن الله عز وجل من الكتب والشرائع, وقد توعده الله سبحانه بالوعيد الشديد لو تقول عليه ما لم يقل, فقال سبحانه: { وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ } (12) { لَأَخَذْنَا مِنْهُ بِالْيَمِينِ } (13) { ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ } (14) { فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ } (15) وقد حماه الله من ذلك وصانه وحفظه ونصره وأيده حتى بلغ الرسالة أجمل تبليغ, وأدى الأمانة أكمل أداء, فكيف بعد هذا كله يجوز لأحد من الناس أن ينكر شيئا مما جاء به صلى الله عليه وسلم من كتاب الله العظيم وشرعه الحكيم, ويزعم أن الرسول صلى الله عليه وسلم أدخل في كتاب الله
__________
(1) سورة فصلت الآية 41
(2) سورة فصلت الآية 42
(3) سورة الأنفال الآية 75
(4) سورة الطلاق الآية 12
(5) سورة الأحزاب الآية 45
(6) سورة الأحزاب الآية 46
(7) سورة القلم الآية 4
(8) سورة النجم الآية 1
(9) سورة النجم الآية 2
(10) سورة النجم الآية 3
(11) سورة النجم الآية 4
(12) سورة الحاقة الآية 44
(13) سورة الحاقة الآية 45
(14) سورة الحاقة الآية 46
(15) سورة الحاقة الآية 47

(1/106)

ما ليس منه!, سبحانك هذا بهتان عظيم, وكفر صريح عامل الله قائله بما يستحق. الوجه الثالث : أن وظيفة العقول هي التدبر للمنزل, والتعقل لما دل عليه من المعنى بقصد الاستفادة والعمل والاتباع. كما قال الله سبحانه: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وقال سبحانه: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) أما تحكيمها في الإيمان ببعض المنزل ورد بعضه فهو خروج بها عن وظيفتها, وتجاوز لحدودها, وعدوان من فاعل ذلك كما سبق بيانه.
الوجه الرابع : أن العقول الصحيحة الصريحة لا تخالف المنقول الصحيح ولا تضاده لأن الرسل صلى الله عليهم وسلم لا يأتون بما تحيله العقول الصحيحة, ولكن قد يأتون بما تحار فيه العقول لقصورها وضعف إدراكها, فيجب عليها أن تسلم للصادق الحكيم العليم بكل شيء, خبره وحكمه, وأن تخضع لذلك وتؤمن به. وقصة عصا موسى , وقصة أهل الكهف ليستا مما تحيله العقول; لأن قدرة الله سبحانه, عظيمة وشاملة, ولا يعجزه شيء في الأرض ولا في السماء, كما قال سبحانه: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (3) وقال سبحانه: { وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا } (4) ولما سبق من الآيات الكثيرات, في هذا المعنى وقد جعل الله هذه العصا معجزة باهرة لرسوله وكليمه موسى صلى الله عليه وسلم , وأيده بها على عدوه فرعون ليقيم الحجة عليه وعلى قومه, فكانت من الآيات العظيمة التي خرق الله بها العادة من أجل تأييد الحق, وإبطال ما جاء به السحرة من السحر العظيم, الذي سحروا به أعين الناس واسترهبوهم, فلقفت هذه العصا في
__________
(1) سورة ص الآية 29
(2) سورة محمد الآية 24
(3) سورة يس الآية 82
(4) سورة الكهف الآية 45

(1/107)

صورة ثعبان عظيم جميع حبالهم وعصيهم, وعرف السحرة أن هذا شيء من عند الله, لا طاقة لمخلوق به, فآمنوا برب موسى وهارون وخروا لله سجدا, كما قال سبحانه وتعالى في سورة الأعراف: { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (1) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (2) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (3) { وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ } (4) { قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ } (5) { رَبِّ مُوسَى وَهَارُونَ } (6) وقد ثبت بالنقل المعصوم والمشاهد المعلوم, ما هو من جنس قصة عصا موسى أو أعجب منها, فأما النقل المعصوم فهو ما ذكره الله سبحانه في قصة آدم والجان, وأن الله عز وجل خلق آدم من الطين, من صلصال كالفخار, وخلق الجان من مارج من نار, ثم نفخ في آدم من روحه, والطين جماد كالعصا, ولما نفخ الله فيه الروح صار إنسانا عاقلا, سميعا بصيرا, وهكذا النار جماد محرق, وقد خلق الله منها الجان, وجعله حيا سميعا بصيرا, فالذي قدر على ذلك هو الذي جعل في عصا موسى الحياة, حتى صارت بذلك حية تسعى, ولقفت ما ألقاه السحرة من العصي والحبال, وربك على كل شيء قدير, أما الشاهد المعلوم فجميع بني آدم كلهم مخلوقون من ماء مهين, كما قال الله عز وجل في سورة السجدة { ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ } (7) { الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ } (8) { ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ } (9) وهذا الماء هو النطفة المكنونة من ماء الرجل وماء المرأة, ثم تكون بعد ذلك علقة, ثم مضغة وهي في أطوارها الثلاثة جماد, ثم ينفخ الله فيها الروح فتكون بعد ذلك خلقا آخر حيا ذا سمع وبصر وعقل, كما قال الله سبحانه: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ } (10) { ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ } (11) { ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } (12) ففي خلق آدم وذريته آيات بينات على قدرة
__________
(1) سورة الأعراف الآية 117
(2) سورة الأعراف الآية 118
(3) سورة الأعراف الآية 119
(4) سورة الأعراف الآية 120
(5) سورة الأعراف الآية 121
(6) سورة الأعراف الآية 122
(7) سورة السجدة الآية 6
(8) سورة السجدة الآية 7
(9) سورة السجدة الآية 8
(10) سورة المؤمنون الآية 12
(11) سورة المؤمنون الآية 13
(12) سورة المؤمنون الآية 14

(1/108)

الخالق سبحانه, وأنه على كل شيء قدير, وبكل شيء عليم, وأنه سبحانه لا يعجزه شيء, ومن المشاهد المعلوم - أيضا - البيضة, فإنها مخلوق جماد, ثم يجعل الله في ذلك الجماد الذي في داخلها - بالأسباب التي قدرها وعلمها عباده - طائر حيا سميعا بصيرا, والشواهد من مخلوقاته عز وجل على قدرته العظيمة وحكمته وعلمه الشامل كثيرة لا تحصى, وبما ذكرنا يتضح - لطالب الحق - بطلان هذه الشبهة التي شبه بها القائل في الكلام المنسوب إليه, ويعلم ذلك أنها من أبطل الباطل نقلا وعقلا, ومن الدلائل القطعية على بطلانها أن الله سبحانه قد خلق السماوات والأرض, وخلق جميع المخلوقات الجامدة والمتحركة بقدرته العظيمة وذلك أعظم وأكبر من جعل عصا موسى حية تسعى, كما قال الله سبحانه: { وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ } (1) { وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ } (2) وقال سبحانه: { لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } (3) وقال تعالى: { أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ } (4) { وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ } (5) { قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } (6) { الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ } (7) { أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ } (8) { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (9) { فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ } (10)
وأما قصة أهل الكهف فليس فيها بحمد الله ما تحيله العقول, بل أمرها أسهل وأيسر من قصة العصا, والله سبحانه قد أرانا شاهدا لها في أنفسنا, وذلك بما من به على العباد من النوم الذي قدره عليهم, وجعله رحمة لهم, لما يترتب عليه من إجمامهم من التعب, واستعادة قواهم بعد الكلال والمشقة وضعف القوى
__________
(1) سورة الذاريات الآية 20
(2) سورة الذاريات الآية 21
(3) سورة غافر الآية 57
(4) سورة يس الآية 77
(5) سورة يس الآية 78
(6) سورة يس الآية 79
(7) سورة يس الآية 80
(8) سورة يس الآية 81
(9) سورة يس الآية 82
(10) سورة يس الآية 83

(1/109)

وجعل ذلك من آياته الدالة على قدرته العظيمة, وكمال إحسانه ولطفه بعباده, وجعله دليلا على الحياة بعد الموت, كما قال تعالى: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (1) وقال سبحانه: { وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ } (2) وقال عز وجل: { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } (3) وقال تعالى: { وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } (4) والآيات في هذا المعنى كثيرة, وقد أوضح فيها سبحانه أن النوم وفاة ونعمة ورحمة, وآية باهرة على قدرته العظيمة, فالذي قدر على ذلك وجعل ذلك نعمة عامة, ورحمة لجميع عباده, في ليلهم ونهارهم, عند الحاجة اليه, وجعله دليلا على البعث والنشور والحياة بعد الموت, هو الذي قدر على أهل الكهف النومة الطويلة, لحكم كثيرة, وأسرار عظيمة, وقد بين بعضها في كتابه العزيز حيث قال سبحانه في سورة الكهف: { أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا } (5) { إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا } (6) { فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا } (7) إلى قوله سبحانه: { وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا } (8) فذكر سبحانه في هذه الآية أن من الحكمة في إيوائهم إلى الكهف أن ينشر لهم
__________
(1) سورة الأنعام الآية 60
(2) سورة الروم الآية 23
(3) سورة الزمر الآية 42
(4) سورة القصص الآية 73
(5) سورة الكهف الآية 9
(6) سورة الكهف الآية 10
(7) سورة الكهف الآية 11
(8) سورة الكهف الآية 16

(1/110)

من رحمته ويهيئ لهم من أمرهم مرفقا, لما اعتزلوا قومهم وهجروهم لله, بسبب شركهم وكفرهم, ثم قال عز وجل بعد آيات: { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا } (1) الآية, فأبان سبحانه في هذه الآية أن في قصة أهل الكهف وإعثار الناس عليهم, إقامة الحجة على صدق وعد الله بالبعث والنشور وقيام الساعة . وأن الذي يحيي النائم بعد نومه الطويل ووفاته بالنوم هو الذي يحيي العباد بعد موتهم وتفرق أوصالهم, ومعلوم أن البعث والنشور قد أخبر به جميع الأنبياء ودل عليه كتاب الله في مواضع كثيرة, وأجمع عليه المسلمون وغيرهم, ممن آمن بالرسل الماضين, فالذي يقدر على إحياء الموتى ومجازاتهم بأعمالهم هو القادر سبحانه, على إنامة الأحياء ثم بعثهم من باب أولى, فكل واحدة من الوفاتين - وفاة النوم, ووفاة الموت - دليل على الأخرى, وقد بين الله سبحانه في سورة البقرة إحياء الموتى, في الدنيا قبل الآخرة في خمسة مواضع ليقيم الحجة على المنكرين للبعث والنشور, ويوضح لهم سبحانه أنه القادر على إحياء الموتى في الدنيا والآخرة.
الموضع الأول : قوله سبحانه: { وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ } (2) { ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ } (3)
الموضع الثاني : قوله سبحانه: { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ } (4) { فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ } (5) والمعنى: أن الله سبحانه أمرهم بضرب القتيل الذي اختلفوا في قاتله, ببعض البقرة التي أمر بنو إسرائيل بذبحها,
__________
(1) سورة الكهف الآية 21
(2) سورة البقرة الآية 55
(3) سورة البقرة الآية 56
(4) سورة البقرة الآية 72
(5) سورة البقرة الآية 73

(1/111)

فضربوه بجزء منها, فرد الله عليه روحه فتكلم وأخبرهم بقاتله, وبين سبحانه أن في هذه القصة دليلا على إحيائه الموتى لذوي العقول .
الموضع الثالث : قوله سبحانه: { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ } (1)
الموضع الرابع : قوله سبحانه: { أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ } (2)
الموضع الخامس : قوله سبحانه وتعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
ففي هذه المواضع الخمسة من كتاب الله, بيانه سبحانه لعباده إحياءه الموتى قبل يوم القيامة, فالذي قدر على ذلك هو القادر على إطالة مدة النائم ما شاء سبحانه من الوقت, ثم بعثه متى شاء من باب أولى وأحرى; لأن إطالة النوم ثم بعث النائم من نومه أسهل بكثير من إحياء الموتى بعد انقطاع مادة الحياة منهم, ومصيرهم جمادا لا إحساس فيه, كما أن ذلك أسهل وأيسر - أيضا - من إحياء الموتى يوم القيامة بعد تفرق أوصالهم, ومصيرهم رفاتا وترابا, وقد دلت الدلائل القطعية, والكتب السماوية, والعقول الصحيحة على البعث والنشور, كما جاءت به الرسل ونطق به أفضل الكتب وأفضل الرسل, وأجمع عليه المسلمون, فكيف يبقى - بعد ذلك - شبهة لمن لديه أدنى عقل في قصة أهل الكهف, وقدرة الله سبحانه على ما أخبر به عنهم, فنسأل الله العافية من زيغ القلوب, والضلال بعد الهدى, ولا حول ولا قوة إلا بالله العلي العظيم.
__________
(1) سورة البقرة الآية 243
(2) سورة البقرة الآية 259
(3) سورة البقرة الآية 260

(1/112)

وأما الرابع والخامس من المنكرات الواقعة في ذلك الكلام حسب ما ذكرته صحيفة (الصباح) في عددها الصادر في 20 \ 3 \ 1974 م - فهما: الاعتراض على إعطاء الأنثى في الميراث نصف ما للذكر , والاعتراض على تعدد النساء , والزعم أن إعطاء المرأة - في الميراث - مثل نصف الذكر نقص يجب تداركه, وأن الواجب - في هذا العصر - مساواة المرأة للذكر في الميراث كما ساوته في المدرسة والمعمل والفلاحة والشرطة, أنه ليس من المنطق في هذا العصر أن يفضل الذكر على الأنثى, والزعم بأن هذا المبدأ يجد ما يبرره عندما يكون الرجل قواما على المرأة, حين كانت المرأة في مستوى اجتماعي لا يسمح لها بمساواة الذكر, حين كانت تدفن حية تحتقر, أما اليوم فقد اقتحمت ميدان العمل, وشاركت الرجال في ذلك, وجاء فيه: أن علينا أن نتوخى طريق الاجتهاد في تحليلنا لهذه المسألة, وأن نبادر بتطوير الأحكام التشريعية, بحسب ما يقتضيه تطور المجتمع, وقد سبق في بعض الجهات أن حجر تعدد الزوجات بالاجتهاد في مفهوم الآية الكريمة, وذكر أن من حق الحكام - بوصفهم أمراء المؤمنين - أن يطوروا الأحكام بحسب تطور الشعب وتطور مفهوم العدل ونمط الحياة وانتهى المقصود من هذا الكلام الذي نشرته صحيفة (الصباح) ولم تشر إليه صحيفة (الشهاب) فيما نقلته من الكلام المذكور. وفي هذ التصريح الخطير أنواع من الكفر والضلال, منها اتهام الله سبحانه في حكمه, والدعوة الصريحة للحكام إلى أن يتلاعبوا بأحكام الشريعة, حسب عقولهم, واجتهادهم, وتطور الشعوب, وأساليب الحياة في نظرهم, ولا شك أن هذا من أبطل الباطل, وفيه تشبه باليهود والنصارى في تلاعبهم بشرائع أنبيائهم, وافترائهم على الله سبحانه ما لم يشرعه, ونسبتهم إلى أحكامه - سبحانه - ما ليس منها, ومقتضى ما ذكره هذا الرجل أن الله سبحانه لم يعلم ما تنتهي إليه الشعوب في آخر الزمان, وما ستصل إليه مجتمعاتهم

(1/113)

من التطور, فلهذا دعا الحكام إلى أن يبادروا لتطوير الأحكام, ومن المعلوم - بالأدلة القطعية من الكتاب والسنة وإجماع الأمة - أن الله سبحانه يعلم ما كان وما سيكون, ويعلم أحوال عباده في ماضيهم وفي حاضرهم وقت التنزيل, وفيما سيصلون إليه في المستقبل, كما قال عز وجل: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (1) وقال سبحانه: { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) كما أن من المعلوم - أيضا - بالنص والإجماع أن الله سبحانه حكيم عليم, وأنه الرحمن الرحيم لا يظلم ولا يجور, بل هو الحكيم العليم بأحوال عباده واللطيف بهم, وقد شرع لهم من الأحكام ما فيه صلاحهم ورحمتهم وإقامة العدل بينهم, في المواريث وغيرها, فهو سبحانه أحكم الحاكمين وأرحم الراحمين, وهو العالم بأحوال عباده وما يصلحهم في آخر الزمان, كما أنه العالم سبحانه بما يصلحهم في وقت التشريع, ومن زعم خلاف ذلك فقد اتهم الله في حكمته وعلمه, ولو أراد سبحانه أن يقوم الحكام أو العلماء بتطوير الأحكام في وقت من الأوقات, لبين ذلك لعباده في كتابه أو على لسان رسوله عليه الصلاة والسلام. فلما لم يقع شيء من ذلك علم أن ما شرعه من الأحكام يجب الأخذ به والسير عليه, والحكم به في وقت التشريع وفيما يأتي من الزمان إلى قيام الساعة, كيف وقد بين الله في كتابه أن الواجب اتباع ما أنزل, والاستمساك به, والحكم بين الناس بذلك, والحذر من الخروج عنه, فقال
__________
(1) سورة الطلاق الآية 12
(2) سورة الحشر الآية 22

(1/114)

تعالى: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (1) وقال سبحانه: { فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } (2) وقال تعالى: { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (3) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } (4) وقال تعالى يخاطب نبيه صلى الله عليه وسلم: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } (5) { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (6) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (7) أوجب سبحانه في هذه الآيات الكريمات الحكم بما أنزل, والحذر من مخالفته, كما حذر سبحانه من متابعة أهواء الناس في خلاف الحق, وأخبر أن حكمه هو أحسن الأحكام, وأنه لا حكم أحسن منه, وبين أن ما خالف حكمه فهو من حكم الجاهلية, وبين في آية أخرى أن ما خالف حكمه فهو من حكم الطاغوت, كما في قوله عز وجل: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (8) { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } (9)
__________
(1) سورة الأعراف الآية 3
(2) سورة الزخرف الآية 43
(3) سورة الجاثية الآية 18
(4) سورة الجاثية الآية 19
(5) سورة المائدة الآية 48
(6) سورة المائدة الآية 49
(7) سورة المائدة الآية 50
(8) سورة النساء الآية 60
(9) سورة النساء الآية 61

(1/115)

ففي هذا أعظم بيان لمن يؤمن بالله واليوم الآخر أن كل ما خالف ما أنزل الله على رسوله محمد صلى الله عليه وسلم من الأحكام فهو من حكم الطاغوت, ومن عمل المنافقين, وأنه في غاية البعد عن الهدى, وحكم سبحانه في آيات على أن من لم يحكم بما أنزل على نبيه صلى الله عليه وسلم فهو كافر ظالم فاسق, وأخبر تعالى - في موضع آخر من كتابه - أنه ليس لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم, فقال عز وجل في سورة الأحزاب: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (1) فهل يجوز - بعد هذا البيان العظيم والتحذير الشديد - لحاكم أو عالم أو غيرهما أن يخالف ما أنزل الله وحكم به في المواريث أو غيرها, وهل يجوز له أن يدعو الحكام إلى تطوير الأحكام باجتهادهم وآرائهم, كلما تطورت الشعوب والمجتمعات, وهل هذا إلا الكفر والضلال والاعتراض على الله سبحانه واتهامه في حكمه, والخروج عن شريعته والتلاعب بدينه. ما أشنع هذا القول, وما أشد بعده عن الحق, وما أعظم كفر من استجازه أو استحسنه, أو دعا اليه, ثم يقال - أيضا - لهذا الرجل وأمثاله: قد أجمع علماء المسلمين - من عهد الصحابة - رضي الله عنهم إلى يومنا هذا - على أن الاجتهاد محله المسائل الفرعية التي لا نص فيها, أما العقيدة والأحكام التي فيها نص صريح من الكتاب, أو السنة الصحيحة, فليست محلا للاجتهاد, بل الواجب على الجميع الأخذ بالنص, وترك ما خالفه, وقد نص العلماء على ذلك في كل مذهب من المذاهب
__________
(1) سورة الأحزاب الآية 36

(1/116)

المتبعة, ثم الاجتهاد - حيث جاز - إنما يكون من أهل العلم بكتاب الله وسنة رسوله صلى الله عليه وسلم الذين لهم قدم راسخ في معرفة أصول الأدلة الشرعية وأصول الفقه, والحديث, ولهم باع واسع في معرفة اللغة العربية, وليس ذلك لغيرهم من الحكام؛ لأنه ليس كل حاكم يكون عالما يصح منه الاجتهاد, كما أنه ليس كل حاكم - سواء كان ملكا أو رئيس جمهورية - يسمى أمير المؤمنين, وإنما أمير المؤمنين من يحكم بينهم بشرع الله ويلزمهم به, ويمنعهم من مخالفته, هذا هو المعلوم بين علماء الإسلام والمعروف بينهم, فليعلم من يقول بمثل هذا القول هذا الأمر على حقيقته, وليبادر بالتوبة إلى الله مما نسب إليه, وليرجع إلى طريق الهدى, فالرجوع إلى الحق شرف وفضيلة, بل واجب وفريضة, أما التمادي في الباطل فهو ذل وهوان واستكبار عن الحق وسير في ركاب الشيطان , والله سبحانه يتوب على التائبين, ويغفر زلات المذنبين إذا صدقوا في التوبة إليه, كما قال الله سبحانه: { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) الآية, وقال في حق النصارى : { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2) وقال النبي صلى الله عليه وسلم فيما صح عنه: « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (3) والله المستعان, وهو سبحانه ولي التوفيق والهادي إلى سواء السبيل .
__________
(1) سورة الأنفال الآية 38
(2) سورة المائدة الآية 74
(3) صحيح مسلم الإيمان (121).

(1/117)

تنبيه هام:
قد علم بالأدلة الكثيرة - من الكتاب والسنة وبإجماع العلماء - أن الله سبحانه حكيم عليم في كل ما شرعه لعباده, كما أنه حكيم عليم في كل ما قضاه وقدره عليهم, ولذلك أكثر في كتابه العزيز من ذكر حكمته وعلمه ليعلم العقلاء من عباده أنه سبحانه عليم حكيم في كل ما قدر وشرع, فتطمئن

(1/117)

قلوبهم للإيمان بذلك وتنشرح صدورهم للعمل بشريعته وحكمه, ولهذا - لما ذكر سبحانه ميراث الأولاد والأبوين, وتفضيل الذكر على الأنثى - ختم ذلك بقوله سبحانه : { آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (1) فأوضح سبحانه في هذه الآية أنه العالم بأحوال عباده, أما العباد فلا يدرون أي أقاربهم أقرب نفعا لهم, وبين سبحانه أن تفصيل هذه المواريث صدر عن علم وحكمة, لا عن جهل وعبث, تعالى الله عن ذلك علوا كبيرا, ثم ختم ما ذكره من ميراث الزوجين وتفضيل الزوج على الزوجة وما ذكره من ميراث الإخوة من الأم والمساواة بينهم, بقوله سبحانه: { وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ } (2) كما ختم تفضيله الذكر على الأنثى في ميراث الإخوة للأبوين أو لأب بالعلم, فقال: { وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (3) فبين بذلك أنه فصل هذه المواريث عن علم بأحوال عباده, وما هو لائق بهم, وأنه حليم لا يعاجل من عصى بالعقوبة لعله يندم ويتوب, ثم أخبر - عز وجل - بعد ما ذكر أحكام المواريث أن ذلك من حدوده, وتوعد من تعداها فقال سبحانه: { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (5)
ثم يقال لهذا الرجل وأمثاله: إن مساواة المرأة بالرجل في كل شيء لا
__________
(1) سورة النساء الآية 11
(2) سورة النساء الآية 12
(3) سورة النساء الآية 176
(4) سورة النساء الآية 13
(5) سورة النساء الآية 14

(1/118)

يقره شرع ولا عقل صحيح؛ لأن الله سبحانه قد فاوت بينهما في الخلقة والعقل وفي أحكام كثيرة, وجعل الرجل أفضل منها, وقواما عليها; لكونه يتحمل من المشاق والأعمال ما لا تتحمله المرأة - غالبا - ولأن عقله أكمل من عقلها - غالبا - ولذلك جعله الله سبحانه قائما عليها حتى يصونها, ويحفظها مما يضرها ويدنس عرضها, وجعل شهادة المرأتين تعدل شهادة الرجل, لكونه أكمل عقلا وحفظا منها, وخصها سبحانه بأن تكون حرثا للرجل ومحل الحمل, والولادة والرضاع فهي - في هذه الأحوال - مطالبة بأمور لا يطالب بها الرجل, وهي في نفس الوقت تعجز عن الأعمال التي يقوم بها الرجل; لأن حملها وولادتها وما أوجب الله عليها من العناية بأطفالها وتربيتهم وإرضاعهم, عند ضرورتهم إلى إرضاعها لهم, يمنعها من الكثير من الأعمال, ولأن الرجل في حاجة شديدة إلى بقاء المرأة في البيت لتربية أطفالها, والعناية بشئون بيتها, وإعداد ما يحتاجه زوجها - في الغالب - وليس كل أحد يجد من يقوم مقام زوجته, في العناية بهذه الشئون, ثم المرأة هي موضع طمع الرجال للاستمتاع بها, وقضاء وطرهم الجنسي منها, فهي في أشد الحاجة إلى من يحميها من الرجال ويقف سدا منيعا دون عبث السفهاء بها.
أما ما ذكر من اختلاطها بالرجال, في المدرسة والمعمل والشرطة وغير ذلك, فليس أمرا جائزا على إطلاقه, بل فيه تفصيل, وهو أنه لا يجوز لها ذلك إلا في حدود الشريعة, حيث تأمن على نفسها وعرضها, وتتمكن من الحجاب الشرعي, وحيث تسلم من خلوة الرجل بها; لقول النبي صلى الله عليه وسلم: « ما خلا رجل بامرأة إلا وكان الشيطان ثالثهما » (1) ولقوله صلى الله عليه وسلم: « لا يخلون رجل بامرأة إلا ومعها ذو محرم ولا تسافر امرأة إلا مع ذي محرم » (2) ولأن الله سبحانه قد جعل الرجال قوامين على النساء بما فضلهم الله به عليهن في الخلق والخلق والعقل - كما تقدم - وبما ينفقونه من الأموال عليهن, كما
__________
(1) مسند أحمد بن حنبل (3/446).
(2) صحيح البخاري الحج (1763),صحيح مسلم الحج (1341),سنن ابن ماجه المناسك (2900),مسند أحمد بن حنبل (1/222).

(1/119)

قال سبحانه: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) الآية, فأطلق سبحانه في هذه الآية قيام الرجال على النساء, ولم يخص ذلك بوقت دون وقت, وهو سبحانه يعلم ما يكون في آخر الزمان, فلو كان الحكم يتغير لبين ذلك سبحانه ولم يهمله, أو لبينه رسوله صلى الله عليه وسلم في سنته, فلما لم يقع شيء من ذلك علم أن قيام الرجال على النساء حكم مستمر إلى يوم القيامة, وقد علم كل من له أدنى بصيرة بأحوال العالم الحاضر, ما قد ترتب على اختلاط المرأة بالرجل في المدرسة والمعمل وغيرهما , من الفساد الكبير, والشر العظيم والعواقب الوخيمة, وكل ذلك يبين فضل ما جاءت به الشريعة, وأن الواجب هو الالتزام بأحكامها في جميع الأحوال, وفي كل زمان ومكان, والحذر من خلافها, ومما ينبغي أن يعلم أن هذا التفضيل إنما هو للجنس على الجنس, ولا يلزم من ذلك أن يكون كل فرد من أفراد الرجال أفضل من كل واحدة من أفراد النساء, بل قد يكون بعض النساء, أفضل من بعض الرجال من وجوه كثيرة - كما هو معلوم من النقل والواقع في كل زمن - فعائشة وخديجة وحفصة , وغيرهن من أمهات المؤمنين - رضي الله عنهن جميعا - أفضل من كثير من الرجال, وهكذا في كل زمان يوجد في النساء من تفوق بعض الرجال, في عملها وعقلها ودينها, ولكن ذلك لا يلزم منه مساواة المرأة للرجل في كل شي, كما لا يلزم منه الدعوة إلى مساواتها في الميراث والأحكام, وقد سبق فيما ذكرنا من الأدلة عند الكلام على قصة عصا موسى وأهل الكهف, أن الواجب على جميع المكلفين هو الإيمان بالمنزل, والخضوع له والتصديق به, والعمل بمقتضاه, وأنه لا يجوز رده أو بعضه, أو التكذيب بشيء منه; لأن الله سبحانه هو أصدق قيلا من خلقه, وهو العالم بأحوال عباده وما يصلحهم, ولأنه سبحانه أمر باتباع المنزل, ولم يجعل لعباده الخيرة في رد شيء منه, ولأن رسوله صلى الله عليه وسلم هو أصدق الخلق وأكملهم عقلا وأزكاهم نفسا,
__________
(1) سورة النساء الآية 34

(1/120)

وهو الأمين على وحيه سبحانه, وقد أخبر - عز وجل - أنه لا ينطق عن الهوى إن هو إلا وحي يوحى, وقد بلغ كلام ربه كما أنزل, بلغ شريعته كما أمر بذلك فلا يجوز لأحد بعد ذلك مخالفة المنزل, أو تغيير المشروع برأي أو اجتهاد. وقد أجمع العلماء كافة على أنه لا يجوز لأحد التكذيب بشيء مما أنزل الله أو دفعه, وعدم الرضى به أو العدول عما شرع, وذكروا أن ذلك كفر صريح, وردة عن الإسلام; لما سبق من الأدلة, ولقوله سبحانه في هذا المعنى { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (1) وقد سبق ما نقله الإمام الكبير إسحاق بن راهويه , والقاضي عياض بن موسى , وشيخ الإسلام ابن تيمية - رحمهم الله - من إجماع العلماء على ما ذكرنا فراجعه تجد ما يشفي ويكفي.
وأما الاعتراض على تعدد الزوجات وتأييد الحجر على بعض الناس بالجمع بين زوجتين فأكثر, والزعم بأنه فعل ذلك بالاجتهاد في مفهوم قوله تعالى: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ } (2) الآية, فجوابه أن يقال: هذا من الغلط الكبير, والجهل العظيم: لأنه ليس لأحد من الناس أن يفسر كتاب الله بما يخالف ما فسره به رسوله محمد صلى الله عليه وسلم أو فسره به أصحابه رضي الله عنهم أو أجمع عليه المسلمون; لأن الرسول صلى الله عليه وسلم هو أعلم الناس بتفسير كتاب الله, وأنصحهم لله ولعباده, وقد أباح الجمع لنفسه ولأمته, وأمر بالعدل بين النساء, وحذر الرجال من الميل, وهكذا أصحابه رضي الله عنهم هم أعلم الناس بعد رسول الله صلى الله عليه وسلم بتفسير كتاب الله عز وجل, كما أنهم أعلم الناس بسنته, وهم أنصح الناس للناس بعد الأنبياء, ولم يقل أحد منهم بتحريم الجمع, فكيف يجوز - بعد ذلك - لحاكم أو عالم أو أي
__________
(1) سورة محمد الآية 9
(2) سورة النساء الآية 3

(1/121)

شخص مهما كان أن يقدم على خلافهم, وأن يقول على الله خلاف ما علموه من شرع الله وأجمع عليه العلماء بعدهم, هذا من أبطل الباطل, ومن أقبح الكفر والضلال, ومن أعظم الجرأة على كتاب الله وعلى أحكام شريعته بغير حق, ثم إن من تأمل ما شرعه الله سبحانه, من إباحة التعدد, علم أن في ذلك مصالح كثيرة, للرجال والنساء وللمجتمع نفسه - كما سيأتي بيان ذلك إن شاء الله - وعلم أيضا أن ذلك من محاسن الشريعة الإسلامية التي بعث الله بها رسوله محمدا صلى الله عليه وسلم إلى الناس كافة, وجعلها مشتملة على ما فيه صلاحهم وسعادتهم في المعاش والمعاد, واتضح له من ذلك - أيضا - أن إباحة التعدد من كمال إحسان الله لعباده ولطفه بهم, وله فيه الحكمة البالغة لمن تدبر هذا المقام, وعقل عن الله شرعه وأحكامه, وما ذلك إلا لأن المرأة عرضة لأشياء كثيرة, منها المرض والعقم وغير ذلك, فلو حرم التعدد لكان الزوج بين أمرين, إذا كانت زوجته عاقرا أو كبيرة السن, أو قد طال بها المرض وهو في حاجة إلى من يعفه ويصونه ويعينه على حاجاته, أو في حاجة إلى الولد أو غير ذلك, فإما أن يطلقها - وذلك مضرة عليه وعليها - وإما أن يبقيها في عصمته فيحصل له بذلك الضرر والتعب الكثير, والتعرض لما حرم الله من الفاحشة, وغير ذلك من الأمور التي لا تخفى على المتأمل, وكلا الأمرين شر لا يرضى بهما عاقل, وقد يكون الرجل - أيضا - لا تعفه المرأة الواحدة فيحتاج إلى ثانية أو أكثر, ليعف نفسه عما حرم الله, وقد تكون المرأة التي لديه قليلة النسل, وإن لم تكن عاقرا فيحتاج إلى زوجة ثانية أو أكثر لطلب تكثير النسل الذي حث عليه النبي صلى الله عليه وسلم ورغب فيه الأمة, وقد تكون المرأة عاجزة عن الكسب وليس لها من يقوم عليها ويصونها فتحتاج إلى زوج يقوم عليها ويعفها, إلى غير ذلك من المصالح العظيمة للرجل والمرأة وللمجتمع نفسه في تعدد الزوجات , وقد تكثر النساء بسبب الحرب أو غيرها, فيقل من يقوم عليهن فيحتجن إلى زوج يعفهن ويرعى

(1/122)

مصالحهن ويحصل لهن بسببه الولد الشرعي, وقد علمت - مما ذكرنا سابقا - أن الله سبحانه, هو الحكيم العليم في كل ما قضاه وقدره, فلا يجوز لأحد - كائنا من كان - أن يعترض عليه في حكمه, أو يتهمه في شرعه, كما أنه لا يجوز لأحد أن يزعم أن غير حكم الله أحسن من حكمه, أو أن غير هدي الرسول صلى الله عليه وسلم أحسن من هديه, كما قال الله عز وجل: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) وكان النبي صلى الله عليه وسلم يقول في خطبه: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (2) والآيات والأحاديث في هذا الباب كثيرة. وقد كان بعض أهل الجاهلية يجمعون بين العدد الكثير من النساء, فجاء الإسلام وقصرهم على أربع, كما في قصة غيلان بن سلمة رضي الله عنه فإنه أسلم وتحته عشر نسوة, فأمره النبي صلى الله عليه وسلم أن يختار منهن أربعا ويفارق سائرهن, وثبت عن النبي صلى الله عليه وسلم ما يدل على أن الله سبحانه أباح لنبييه الكريمين داود وسليمان عليهما السلام - أكثر من أربع, فجاءت الشريعة الإسلامية المحمدية الكاملة العامة لجميع البشر على يد أفضل الخلق وخاتم الرسل - عليه وعليهم أفضل الصلاة والسلام - بأمر وسط يجمع المصالح كلها, وهو إباحة الجمع بين أربع من النساء, ومنع ما زاد على ذلك, وقد أجمع العلماء - رحمهم الله - على إباحة الجمع بين أربع - كما تقدم - وأجمعوا - أيضا - على تحريم ما زاد على ذلك, وقد شذ عنهم في جواز الزيادة على ذلك من لا يعتد بخلافه, ما عدا النبي صلى الله عليه وسلم فإن الله خصه بخصائص, منها جواز الجمع بين تسع نسوة, لأسباب وحكم كثيرة ليس هذا موضع ذكرها, ومن تأمل حال من أنكر التعدد, كالنصارى وأشباههم علم من واقع الكثير منهم أنهم وقعوا فيما حرم الله من الزنا, واتخذوا الخدينات الكثيرات, فاعتاضوا
__________
(1) سورة المائدة الآية 50
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(1/123)

الحرام عن الحلال, والخبيث عن الطيب, وشابهوا من قال الله فيهم: { أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ } (1) ومعلوم أن الرسول صلى الله عليه وسلم هو أعلم الناس بتفسير كتاب الله, وقد فسر قوله تعالى: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ } (2) بأن المراد من ذلك إباحة الجمع بين أربع من النساء فأقل, دون ما زاد عن ذلك, وهكذا أصحابه رضي الله عنهم لم يحفظ أن أحدا منهم أنكر الجمع بين أربع أو نكح أكثر من أربع, وهم أعلم الناس بعد رسول الله صلى الله عليه وسلم بتفسير كتاب الله, كما أنهم أعلم الناس بسنته صلى الله عليه وسلم كما سبق بيانه, وفي ذلك كفاية ومقنع لطالب الحق, والله المستعان وعليه التكلان ولا حول ولا قوة إلا به.
وأما المنكر السادس من المنكرات الستة التي ذكرت, وهو الزعم أن المسلمين في إكثارهم من الصلاة على رسول الله صلى الله عليه وسلم قد ألهوه بذلك, فجوابه أن هذا ليس من التأليه لرسول الله صلى الله عليه وسلم والعبادة له, بل ذلك عبادة لله وحده, وامتثال لأمره عز وجل حيث قال في سورة الأحزاب: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (3) فقد أخبر سبحانه أنه وملائكته يصلون على النبي صلى الله عليه وسلم ثم أمر المؤمنين بالصلاة والسلام عليه, فدل ذلك على شرعية الإكثار من الصلاة والسلام عليه صلى الله عليه وسلم , وأن ذلك من أفضل القربات, وقد أجمع علماء الإسلام على ذلك وصح عنه صلى الله عليه وسلم أنه أمر بذلك ورغب فيه فقال: « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له
__________
(1) سورة البقرة الآية 61
(2) سورة النساء الآية 3
(3) سورة الأحزاب الآية 56

(1/124)

الشفاعة » (1) , وفي الصحيحين - واللفظ للبخاري - عن كعب بن عجرة رضي الله عنه « أن الصحابة - رضي الله عنهم - قالوا: يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك؟ فقال : قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (2) والأحاديث في هذا المعنى كثيرة, والصلاة من الله سبحانه معناها: الثناء على عبده في الملأ الأعلى, بذكر صفاته الحميدة, وأعماله الجليلة, ومن العباد طلبهم ذلك من الله سبحانه, ويراد بالصلاة - أيضا - الثناء من الله سبحانه على عباده ورحمته إياهم, كما في قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (3) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (4) { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } (5) وهذه المسألة من أوضح المسائل لصغار طلبة العلم وعامة المسلمين, فكيف خفي هذا على هذا القائل؟ فالله المستعان.
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(2) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).
(3) سورة الأحزاب الآية 41
(4) سورة الأحزاب الآية 42
(5) سورة الأحزاب الآية 43

(1/125)

فإن قيل: إذا كان الإكثار من الصلاة والسلام على النبي صلى الله عليه وسلم ليس تأليها له, فما هو التأليه للرسول صلى الله عليه وسلم والعبادة له؟ قلنا: إن التأليه للرسول صلى الله عليه وسلم ولكثير ممن يسمون بالأولياء وغيرهم واقع من كثير من الجهال, ومنتشر في أنحاء الأرض, يعلم ذلك من خبر واقع الناس, وعرف دين الله الذي بعث به رسله وأنزل به كتبه, وخلق الثقلين من أجله, وهذ التأليه الذي وقع من كثير من الجهال, هو صرف بعض العبادة للنبي صلى الله عليه وسلم أو لغيره من المخلوقين, كدعائه والاستغاثة به, وطلبه المدد والشفاء للمرضى, والنصر على الأعداء, ونحو ذلك من أنواع العبادة, والله سبحانه أوجب على عباده أن يخصوه بالعبادة, ونهاهم عن الشرك به, وبعث الرسل وأنزل الكتب

(1/125)

لبيانها وبيان ما يضادها, كما قال عز وجل: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال سبحانه: { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (2) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (3) الآية, وقال عز وجل: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (5) والآيات في هذا المعنى كثيرة, فالله سبحانه هو الذي يشفي المرضى, وينصر على الأعداء ويكشف الكروب ويجيب المضطر, وينزل المدد على عباده - إذا لجئوا إليه واستغاثوا به - كما قال سبحانه: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (6) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (7) وقال سبحانه: { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (8) وقال عز وجل: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (9) وقال سبحانه { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (10)
وقد عرف المشركون ذلك في جاهليتهم, فكانوا يشركون في حال الرخاء, وأما في حال الشدائد فيخلصون لله العبادة, كما قال عز وجل: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (11) كما اعترفوا - أيضا - أن الله سبحانه هو الخالق الرزاق,
__________
(1) سورة الذاريات الآية 56
(2) سورة هود الآية 1
(3) سورة هود الآية 2
(4) سورة النحل الآية 36
(5) سورة البينة الآية 5
(6) سورة الأنفال الآية 9
(7) سورة الأنفال الآية 10
(8) سورة محمد الآية 7
(9) سورة النمل الآية 62
(10) سورة غافر الآية 60
(11) سورة العنكبوت الآية 65

(1/126)

النافع, الضار, المدبر لأمور العباد, وأنهم ما عبدوا غيره - من الأنبياء, والأولياء والملائكة والجن والأصنام والأوثان - إلا ليشفعوا لهم عند الله, وليقربوهم لديه زلفى, كما ذكر الله عنهم ذلك في كتابه المبين حيث قال عز وجل في سورة يونس: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) الآية, وقال في سورة الزمر: { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (3)
ففي هذه الآيات وغيرها من الآيات الكثيرة, الدلالة الصريحة على أن الله سبحانه هو الإله الحق, المستحق للعبادة, وأنه لا يجوز تأليه غيره ولا صرف شيء من ذلك لسواه, كما قال عز وجل: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (4) وقال سبحانه: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (5) وقد أخبر في غير موضع من كتابه, أنه حرم الشرك على عباده وأنه لا يغفر لمن لقيه به, كما أخبر أن صرف شيء من العبادة لغيره شرك به وعبادة لسواه, كما قال سبحانه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (6) وقال عز وجل في سورة المائدة: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (7) وقال تعالى { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (8) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (9) فبين سبحانه في هذه الآية أن دعاء هم غيره شرك به عز وجل كما أوضح سبحانه أن ذلك من الكفر الأكبر فقال عز وجل: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (10)
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة البقرة الآية 163
(5) سورة الحج الآية 62
(6) سورة النساء الآية 116
(7) سورة المائدة الآية 72
(8) سورة فاطر الآية 13
(9) سورة فاطر الآية 14
(10) سورة المؤمنون الآية 117

(1/127)

وأخبر عز وجل أنه لا أضل ممن دعا غير الله وأن المدعوين من دونه - من الملائكة والأنبياء وغيرهم - يتبرءون من عابديهم وداعيهم, وأنهم غافلون عن ذلك لا شعور لهم به, فقال سبحانه: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (1) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (2) وقال سبحانه: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ } (3) { فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ } (4)
والآيات في هذا المعنى كثيرة معلومة, وفيما ذكرناه منها كفاية ودلالة صريحة على أن العبادة حق الله وحده , وأنه لا يجوز صرف شيء منها لغيره سبحانه , فالواجب على أهل العلم أن يبينوا ذلك للناس, وأن يشرحوا لهم حقيقة التوحيد الذي بعث الله به رسوله محمدا صلى الله عليه وسلم , ومن قبله من الرسل, وأن يعلموهم ما جهلوا من ذلك, وأن يحذروهم من الشرك بالله عز وجل, وعلى الحكام أن ينفذوا أمر الله في عباده, ويمنعوهم من عبادة غيره, ومخالفة شريعته, على ما جاء في كتاب الله, وسنة رسوله صلى الله عليه وسلم مستعينين بعلماء الحق على معرفة ما جهلوا من كتاب الله, أو سنة رسوله صلى الله عليه وسلم , وفي
__________
(1) سورة الأحقاف الآية 5
(2) سورة الأحقاف الآية 6
(3) سورة يونس الآية 28
(4) سورة يونس الآية 29

(1/128)

ذلك عزهم وشرفهم, ونجاتهم في الدنيا والآخرة, وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من يرد الله به خيرا يفقهه في الدين » (1) وقال صلى الله عليه وسلم: « خيركم من تعلم القرآن وعلمه » (2) وقال صلى الله عليه وسلم: « من دل على خير فله مثل أجر فاعله » (3) وفي الأثر المشهور عن عثمان رضي الله عنه وهو مروي عن عمر بن الخطاب رضي الله عنه - أيضا - إن الله يزع بالسلطان ما لا يزع بالقرآن . وقال الإمام مالك رحمه الله:( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ) وهذه الكلمة العظيمة هي قول جميع أهل العلم, والذي صلح به الأولون وصاروا به قادة الناس, وأئمة الهدى وحكام الأرض, هو اتباع كتاب الله وسنة رسوله عليه الصلاة والسلام - ورد ما تنازعوا فيه إليهما, لا إلى آراء الناس واجتهاداتهم, ولن يصلح آخرهم إلا بهذا الأمر الذي صلح به أولهم, فنسأل الله أن يوفق أئمة المسلمين وعلماءهم لذلك, وأن يجمع كلمتهم على الحق, وأن يصلح عامة المسلمين, ويمن عليهم بالفقه في الدين, ويولي عليهم خيارهم, إنه جواد كريم.
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(1/129)


نواقض الإسلام - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نواقض الإسلام (1)
الحمد لله, والصلاة والسلام على من لا نبي بعده, وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فاعلم أيها المسلم أن الله سبحانه أوجب على جميع العباد الدخول في الإسلام, والتمسك به والحذر مما يخالفه, وبعث نبيه محمدا صلى الله عليه وسلم للدعوة إلى ذلك, وأخبر عز وجل أن من اتبعه فقد اهتدى, ومن أعرض عنه فقد ضل, وحذر في آيات كثيرات من أسباب الردة, وسائر أنواع الشرك والكفر, وذكر العلماء رحمهم الله في باب حكم المرتد أن المسلم قد يرتد عن دينه بأنواع كثيرة من النواقض التي تحل دمه وماله ويكون بها خارجا من الإسلام, ومن أخطرها وأكثرها وقوعا عشرة نواقض ذكرها الشيخ الإمام محمد بن عبد الوهاب وغيره من أهل العلم رحمهم الله جميعا, ونذكرها لك فيما يلي على سبيل الإيجاز لتحذرها وتحذر منها غيرك, رجاء السلامة والعافية منها, مع توضيحات قليلة نذكرها بعدها.
الأول: من النواقض العشرة: الشرك في عبادة الله , قال الله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) وقال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3) ومن ذلك دعاء الأموات والاستغاثة بهم والنذر والذبح لهم .
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم فقد كفر إجماعا.
__________
(1) نشر هذا الموضوع في مجلة البحوث الإسلامية بالرياض العدد السابع الصادر في الأشهر [رجب وشعبان ورمضان وشوال عام 1403 هـ].
(2) سورة النساء الآية 48
(3) سورة المائدة الآية 72

(1/130)

الثالث: من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم كفر.
الرابع: من اعتقد أن هدي غير النبي صلى الله عليه وسلم أكمل من هديه , أو أن حكم غيره أحسن من حكمه, كالذين يفضلون حكم الطواغيت على حكمه, فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به فقد كفر; لقوله تعالى: { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (1)
السادس: من استهزأ بشيء من دين الرسول صلى الله عليه وسلم أو ثوابه أو عقابه كفر, والدليل قوله تعالى: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (2) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3)
السابع: السحر ومنه الصرف والعطف , فمن فعله أو رضى به كفر, والدليل قوله تعالى: { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (4)
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين , والدليل قوله تعالى: { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (5)
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم فهو كافر. لقوله تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (6)
العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به , والدليل قوله تعالى:
__________
(1) سورة محمد الآية 9
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66
(4) سورة البقرة الآية 102
(5) سورة المائدة الآية 51
(6) سورة آل عمران الآية 85

(1/131)

{ وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ } (1)
ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف, إلا المكره, وكلها من أعظم ما يكون خطرا, وأكثر ما يكون وقوعا, فينبغي للمسلم أن يحذرها, ويخاف منها على نفسه, نعوذ بالله من موجبات غضبه وأليم عقابه, وصلى الله على خير خلقه محمد وعلى آله وصحبه وسلم, انتهى كلامه رحمه الله.
ويدخل في القسم الرابع: من اعتقد أن الأنظمة والقوانين التي يسنها الناس أفضل من شريعة الإسلام أو أنها مساوية لها, أو أنه يجوز التحاكم إليها, ولو اعتقد أن الحكم بالشريعة أفضل أو أن نظام الإسلام لا يصلح تطبيقه في القرن العشرين, أو أنه كان سببا في تخلف المسلمين, أو أنه يحصر في علاقة المرء بربه دون أن يتدخل في شئون الحياة الأخرى, ويدخل في الرابع أيضا: من يرى أن إنفاذ حكم الله في قطع يد السارق, أو رجم الزاني المحصن لا يناسب العصر الحاضر , ويدخل في ذلك أيضا كل من اعتقد أنه يجوز الحكم بغير شريعة الله في المعاملات أو الحدود أو غيرهما, وإن لم يعتقد أن ذلك أفضل من حكم الشريعة; لأنه بذلك يكون قد استباح ما حرمه الله إجماعا, وكل من استباح ما حرم الله مما هو معلوم من الدين بالضرورة , كالزنا والخمر والربا والحكم بغير شريعة الله فهو كافر بإجماع المسلمين.
ونسأل الله أن يوفقنا جميعا لما يرضيه وأن يهدينا وجميع المسلمين صراطه المستقيم إنه سميع قريب, وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) سورة السجدة الآية 22

(1/132)


شرعية التخلق بما يحب الله التخلق به - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

شرعية التخلق بما يحب الله التخلق به
من معاني أسمائه وصفاته
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم (1) سلمه الله وتولاه.
سلام عليكم ورحمة الله وبركاته, وبعد:
كتابكم الكريم المؤرخ في 23 \ 3 \ 1386هـ وصل وصلكم الله بهداه, وما تضمنه من السؤال عما قاله بعض الخطباء في خطبة الجمعة من الحث على الاتصاف بصفات الله, والتخلق بأخلاقه هل لها محمل, وهل سبق أن قالها أحد.. إلخ كان معلوما؟
والجواب: هذا التعبير غير لائق, ولكن له محمل صحيح, وهو الحث على التخلق بمقتضى صفات الله وأسمائه وموجبها, وذلك بالنظر إلى الصفات التي يحسن من المخلوق أن يتصف بمقتضاها, بخلاف الصفات المختصة بالله كالخلاق والرزاق والإله ونحو ذلك , فإن هذا شيء لا يمكن أن يتصف به المخلوق, ولا يجوز أن يدعيه, وهكذا ما أشبه هذه الأسماء, وإنما المقصود الصفات التي يحب الله من عباده أن يتصفوا بمقتضاها , كالعلم والقوة في الحق, والرحمة والحلم والكرم والجود والعفو وأشباه ذلك, فهو سبحانه عليم يحب العلماء قوي يحب المؤمن القوي, أكثر من حبه للمؤمن الضعيف, كريم يحب الكرماء, رحيم يحب الرحماء عفو يحب العفو, إلخ, لكن الذي لله سبحانه من هذه الصفات وغيرها أكمل وأعظم من الذي للمخلوق, بل لا مقارنة بينهما; لأنه سبحانه ليس كمثله شيء في صفاته وأفعاله, كما أنه لا مثيل له في ذاته, وإنما حسب المخلوق أن يكون له نصيب من معاني هذه الصفات, يليق به ويناسبه على الحد الشرعي, فلو
__________
(1) رسالة بعثتها إلى أحد السائلين إجابة لما سأل عنه عندما كنت نائبا للجامعة الإسلامية بالمدينة المنورة في عام 1386 هـ.

(1/133)

تجاوز في الكرم الحد صار مسرفا, ولو تجاوز في الرحمة الحد عطل الحدود والتعزيرات الشرعية, وهكذا لو زاد في العفو على الحد الشرعي وضعه في غير موضعه, وهذه الأمثلة تدل على سواها, وقد نص العلامة ابن القيم رحمه الله على هذا المعنى في كتابيه: (عدة الصابرين) و(الوابل الصيب) ولعله نص على ذلك في غيرهما كـ(المدارج) و(زاد المعاد) وغيرهما, وإليك نص كلامه في العدة والوابل, قال في العدة صفحة 310: ( ولما كان سبحانه هو الشكور على الحقيقة, كان أحب خلقه إليه من اتصف بصفة الشكر, كما أن أبغض خلقه إليه من عطلها, أو اتصف بضدها, وهذا شأن أسمائه الحسنى, أحب خلقه إليه من اتصف بموجبها, وأبغضهم إليه من اتصف بأضدادها, ولهذا يبغض الكافر والظالم والجاهل, والقاسي القلب والبخيل والجبان, والمهين واللئيم, وهو سبحانه جميل يحب الجمال, عليم يحب العلماء, رحيم يحب الراحمين, محسن يحب المحسنين, ستير يحب أهل الستر, قادر يلوم على العجز, والمؤمن القوي أحب إليه من المؤمن الضعيف, فهو عفو يحب العفو, وتر يحب الوتر, وكل ما يحبه فهو من آثار أسمائه وصفته وموجبها, وكل ما يبغضه فهو مما يضادها وينافيها ).
وقال في (الوابل الصيب) صفحة 43 من مجموعة الحديث: ( والجود من صفات الرب جل جلاله, فإنه يعطي ولا يأخذ, ويطعم ولا يطعم, وهو أجود الأجودين, وأكرم الأكرمين, وأحب الخلق إليه من اتصف بمقتضيات صفاته, فإنه كريم يحب الكرماء من عباده, وعالم يحب العلماء وقادر يحب الشجعان, وجميل يحب الجمال ) انتهى.
وأرجو أن يكون فيما ذكرناه كفاية وحصول للفائدة, وأسأل الله سبحانه أن يوفقنا جميعا للفقه في دينه والقيام بحقه إنه سميع قريب, والسلام عليكم ورحمة الله وبركاته .

(1/134)


إجابة عن أسئلة في العقيدة - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

إجابة عن أسئلة في العقيدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم د\ م أ ح سلمه الله. سلام عليكم ورحمة الله وبركاته, وبعد:
فأشير إلى كتابكم الذي جاء فيه: نرجو من فضيلتكم توضيح معاني الآيات الكريمة التالية: بسم الله الرحمن الرحيم { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (1) والآية: { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) والآية { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (3) والآية { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (4)
وحديث الجارية الذي رواه مسلم حينما سألها رسول الله صلى الله عليه وسلم وقال: « أين الله فقالت في السماء. وقال لها: من أنا؟ قالت: رسول الله. قال الرسول صلى الله عليه وسلم: أعتقها فإنها مؤمنة » (5) .
نرجو توضيح معاني هذه الآيات الكريمة, وتوضيح معنى حديث رسول الله صلى الله عليه وسلم للجارية؟
وأفيدك بأن المعنى العام للآيات الكريمات والحديث النبوي الشريف هو الدلالة على عظمة الله سبحانه وتعالى وعلوه على خلقه وألوهيته لجميع الخلائق كلها, وإحاطة علمه وشموله لكل شيء كبيرا كان أو صغيرا سرا أو علنا, وبيان قدرته على كل شيء, ونفي العجز عنه سبحانه وتعالى .
__________
(1) سورة الأنعام الآية 3
(2) سورة البقرة الآية 255
(3) سورة الزخرف الآية 84
(4) سورة المجادلة الآية 7
(5) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930).

(1/135)

وأما المعنى الخاص لها فقوله تعالى: { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } (1) ففيها الدلالة على عظمة الكرسي وسعته , كما يدل ذلك على عظمة خالقه سبحانه وكمال قدرته, وقوله: { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) أي لا يثقله ولا يكرثه حفظ السماوات والأرض ومن فيهما ومن بينهما, بل ذلك سهل عليه يسير لديه, وهو القائم على كل نفس بما كسبت, الرقيب على جميع الأشياء فلا يعزب عنه شيء ولا يغيب عنه شيء, والأشياء كلها حقيرة بين يديه متواضعة ذليلة صغيرة بالنسبة إليه سبحانه, محتاجة وفقيرة إليه, وهو الغني الحميد الفعال لما يريد الذي لا يسأل عما يفعل وهم يسألون, وهو القاهر لكل شيء الحسيب على كل شيء الرقيب العلي العظيم لا إله غيره ولا رب سواه, وقوله سبحانه: { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (3) فيها الدلالة على أن المدعو الله في السماوات وفي الأرض, ويعبده ويوحده ويقر له بالإلهية من في السماوات ومن في الأرض, ويسمونه الله ويدعونه رغبا ورهبا إلا من كفر من الجن وإلإنس, وفيها الدلالة على سعة علم الله سبحانه واطلاعه على عباده وإحاطته بما يعملونه سواء كان سرا أو جهرا, فالسر والجهر عنده سواء سبحانه وتعالى, فهو يحصي على العباد جميع أعمالهم خيرها وشرها.
وقوله سبحانه: { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (4) معناها: أنه سبحانه هو إله من في السماء وإله من في الأرض يعبده أهلهما وكلهم خاضعون له أذلاء بين يديه إلا من غلبت عليه الشقاوة فكفر بالله ولم يؤمن به, وهو الحكيم في شرعه وقدره العليم بجميع أعمال عباده سبحانه.
وقوله سبحانه وتعالى: { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (5)
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255
(3) سورة الأنعام الآية 3
(4) سورة الزخرف الآية 84
(5) سورة المجادلة الآية 7

(1/136)

معناها: أنه مطلع سبحانه على جميع عباده أينما كانوا يسمع كلامهم وسرهم ونجواهم, ويعلم أعمالهم, ورسله من الملائكة الكرام والكاتبين الحفظة أيضا مع ذلك يكتبون ما يتناجون به مع علم الله به وسمعه كله. والمراد بالمعية المذكورة في هذه الآية عند أهل السنة والجماعة: معية علمه سبحانه وتعالى, فهو معهم بعلمه محيط بهم, وبصره نافذ فيهم, فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء مع أنه سبحانه فوق جميع الخلق قد استوى على عرشه استواء يليق بجلاله وعظمته, لا يشابه خلقه في شيء من صفاته, كما قال عز وجل: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) ثم ينبئهم يوم القيامة بجميع الأعمال التي عملوها في الدنيا; لأنه سبحانه بكل شيء عليم, وبكل شيء محيط, عالم الغيب لا يعزب عن علمه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين.
أما حديث الجارية التي أراد سيدها إعتاقها كفارة لما حصل منه من ضربها فقال لها النبي صلى الله عليه وسلم « أين الله؟ قالت: في السماء. قال: من أنا؟ قالت: رسول الله قال: أعتقها فإنها مؤمنة » (2) . فإن فيه الدلالة على علو الله على خلقه , وأن الاعتراف بذلك وبرسالته صلى الله عليه وسلم دليل على الإيمان. هذا هو المعنى الموجز لما سألت عنه, والواجب على المسلم أن يسلك في هذه الآيات وما في معناها من الأحاديث الصحيحة الدالة على أسماء الله وصفاته مسلك أهل السنة والجماعة وهو الإيمان بها, واعتقاد صحة ما دلت عليه وإثباته له سبحانه على الوجه اللائق به من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل, وهذا هو المسلك الصحيح الذي سلكه السلف الصالح واتفقوا عليه, كما يجب على المسلم الذي يريد السلامة لنفسه تجنيبها الوقوع فيما يغضب الله والعدول عن طريق أهل الضلال الذين يؤولون
__________
(1) سورة الشورى الآية 11
(2) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930).

(1/137)

صفات الله أو ينفونها عنه سبحانه وتعالى عما يقول الظالمون والجاهلون علوا كبيرا. ونرفق لك نسخة من (العقيدة الواسطية) لشيخ الإسلام ابن تيمية وشرحها للشيخ محمد خليل الهراس ; لأن فيها بحثا موسعا في الموضوع الذي سألت عنه. ونسأل الله أن يرزق الجميع العلم النافع والعمل به, وأن يوفق الجميع لما يرضيه إنه سميع مجيب.
والسلام عليكم ورحمة الله وبركاته

(1/138)

الجواب عمن يقول بأن الله حال بين خلقه
الحمد لله وحده, والصلاة والسلام على نبينا محمد وآله وصحبه أما بعد:
فقد تكررت الأسئلة عمن يقول بأن الله سبحانه حال بين خلقه, ومختلط بهم , وأن ذلك هو معنى المعية العامة, وشبهوا أيضا بقوله تعالى: { وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ } (1) الآية وقوله: { وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ } (2) ومعنى ذلك أن الرسول صلى الله عليه وسلم لم يكن عندهم, وإنما كان الله تعالى بذاته معهم; لأنه في كل مكان, على حد قولهم.
ولما كان القائل بهذا القول قد أساء الفهم, وارتكب خطأ فاحشا, مخالفا للعقيدة الصحيحة, التي جاء بها القرآن والسنة, واعتقدها سلف هذه الأمة, رأيت بيان الحق, وإيضاح ما خفي على هذا القائل في هذا الأمر العظيم, الذي يتعلق بأسماء الله وصفاته, فالله سبحانه وتعالى يوصف بما وصف به نفسه, وبما وصفه به رسوله محمد صلى الله عليه وسلم على ما يليق بجلاله, من غير تكييف ولا تمثيل, ومن غير تحريف ولا تعطيل, كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وإن مما ثبت في القرآن والسنة, وأجمع عليه سلف الأمة: أن الله سبحانه فوق خلقه, بائن منهم, مستو على عرشه, استواء يليق بجلاله, لا يشابه خلقه في استوائهم, وهو سبحانه معهم بعلمه, لا تخفى عليه منهم خافية, وهذا هو ما يدل عليه
__________
(1) سورة القصص الآية 44
(2) سورة آل عمران الآية 44
(3) سورة الشورى الآية 11

(1/139)

القرآن, بأبلغ العبارات وأوضحها, وما تدل عليه السنة بالأحاديث الصحيحة الصريحة, ومن الأدلة القرآنية على أن الله سبحانه في السماء فوق خلقه, مستو على عرشه قوله سبحانه : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (1) وقوله: { إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } (2) { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ } (3) { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ } (4) { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ } (5) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } (6) وقوله: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (7) { يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ } (8) { أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا } (9) الآيات.
وأما الأدلة من السنة فقد ورد في الأحاديث الصحاح والحسان ما لا يحصى إلا بالكلفة, مثل قصة معراج الرسول صلى الله عليه وسلم إلى ربه, وفي حديث الرقية الذي رواه أبو داود وغيره: « ربنا الله الذي في السماء تقدس اسمك أمرك في السماء والأرض » (10) الحديث, وقوله في حديث الأوعال « والعرش فوق ذلك والله فوق عرشه وهو يعلم ما أنتم عليه » رواه أحمد وأبو داود وغيرهما , وقوله في الحديث الصحيح للجارية: « أين الله؟ قالت في السماء قال من أنا؟ قالت أنت رسول الله فقال أعتقها فإنها مؤمنة » (11) أخرجه مسلم في صحيحه إلى أمثال ذلك من الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم , والمفيدة علما يقينيا أن الرسول صلى الله عليه وسلم بلغ أن الله سبحانه على عرشه, وأنه فوق
__________
(1) سورة فاطر الآية 10
(2) سورة آل عمران الآية 55
(3) سورة المعارج الآية 4
(4) سورة الفرقان الآية 59
(5) سورة الملك الآية 16
(6) سورة الملك الآية 17
(7) سورة طه الآية 5
(8) سورة غافر الآية 36
(9) سورة غافر الآية 37
(10) سنن أبو داود الطب (3892).
(11) سنن أبو داود الأيمان والنذور (3284),مسند أحمد بن حنبل (2/291).

(1/140)

السماء, كما فطر الله على ذلك جميع الأمم, عربها وعجمها, في الجاهلية والإسلام إلا من اجتالته الشياطين عن فطرته, ثم عن السلف في ذلك من الأقوال ما لو جمع لبلغ مئين أو ألوفا, ثم ليس في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم ولا عن أحد من سلف الأمة, لا من الصحابة ولا من التابعين لهم بإحسان, ولا عن الأئمة الذين أدركوا زمن الأهواء والاختلاف - حرف واحد يخالف ذلك, لا نصا ولا ظاهرا, ولم يقل أحد منهم قط أن الله ليس في السماء, ولا أنه ليس على العرش, ولا أنه بذاته في كل مكان, ولا أن جميع الأمكنة بالنسبة إليه سواء, ولا أنه لا داخل العالم ولا خارجه, ولا أنه لا تجوز الإشارة الحسية إليه بالأصابع ونحوها, بل قد ثبت في الصحيح عن جابر بن عبد الله أن النبي صلى الله عليه وسلم لما خطب خطبته العظيمة في يوم عرفات , في أعظم مجمع حضره الرسول صلى الله عليه وسلم جعل يقول: « ألا هل بلغت؟ فيقولون نعم فيرفع أصبعه إلى السماء ثم ينكبها إليهم ويقول اللهم اشهد » . غير مرة, وأمثال ذلك كثير.
كما أوضح هذا شيخ الإسلام ابن تيمية وغيره من أهل العلم. انظر الفتاوى جـ ص 14 . والمقصود أن هذا المعتقد الفاسد الذي تعتقده الجهمية المعطلة ومن سار على سبيلهم من أهل البدع, من أفسد المعتقدات وأخبثها, وأعظمها بلاء وتنقصا للخالق جل وعلا, نعوذ بالله من زيغ القلوب. والأدلة على بطلان هذا المذهب الضال كثيرة, فإن العقل الصحيح والفطرة السليمة ينكران ذلك, فضلا عن الأدلة الشرعية الثابتة, أما استدلال بعضهم بالآيات المذكورة آنفا, فإنه من أبطل الباطل, حيث زعموا أنه يؤخذ من الآيات أن الله موجود بذاته في الأرض بجانب الطور تعالى الله عن ذلك علوا كبيرا.
وقد خفي على هذا القائل أن المعية نوعان : عامة وخاصة, فالخاصة كقوله تعالى: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (1) وقوله
__________
(1) سورة النحل الآية 128

(1/141)

سبحانه: { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (1) وقوله: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (2) وأشباهها من الآيات. فهو سبحانه مع أنبيائه وعباده المؤمنين المتقين بالنصر والتأييد, والإعانة والتوفيق والتسديد والكفاية والرعاية والهداية. كما قال عز وجل فيما رواه عنه نبيه صلى الله عليه وسلم إذ يقول: « ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها » (3) . وليس معنى ذلك أن يكون الله سبحانه جوارح للعبد - تعالى الله عن ذلك علوا كبيرا - إنما المراد تسديده وتوفيقه, في جوارح العبد كلها كما تفسر ذلك الرواية الأخرى, حيث قال سبحانه: « فبي يسمع وبي يبصر وبي يبطش وبي يمشي » فوضح بهذا سبحانه أن المراد من قوله: كنت سمعه إلخ: توفيقه وتسديده وحفظه له من الوقوع فيما يغضبه.
وأما المعية العامة فمعناها: الإحاطة التامة والعلم, وهذه المعية هي المذكورة في آيات كثيرة كقوله: { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } (4) وقوله: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (5) وقوله: { فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ } (6) وقوله: { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ } (7) إلى غير ذلك من الآيات, فهو جل وعلا مستو على عرشه, على الكيفية اللائقة بكماله وجلاله وهو محيط بخلقه علما. وشهيد عليهم أينما كانوا, وحيث كانوا, من بر أو بحر, في ليل أو نهار, في البيوت والقفار, الجميع في علمه على السواء,
__________
(1) سورة التوبة الآية 40
(2) سورة طه الآية 46
(3) صحيح البخاري الرقاق (6137).
(4) سورة المجادلة الآية 7
(5) سورة الحديد الآية 4
(6) سورة الأعراف الآية 7
(7) سورة يونس الآية 61

(1/142)

وتحت بصره وسمعه, فيسمع كلامهم, ويرى مكانهم, ويعلم سرهم ونجواهم, كما قال تعالى: { أَلَا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } (1) وقوله تعالى: { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ } (2) وقال: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (3) فلا إله غيره ولا رب سواه. وقد بدأ سبحانه آيات المعية العامة بالعلم, وختمها بالعلم, ليعلم عباده أن المراد بذلك: علمه سبحانه بأحوالهم, وسائر شئونهم, لا أنه سبحانه مختلط بهم في بيوتهم, وحماماتهم وغير ذلك من أماكنهم, تعالى الله عن ذلك علوا كبيرا, والقول بأن معنى المعية هو اختلاطه بالخلق بذاته, هو ما يقول به أهل الحلول, الذين يزعمون أن معبودهم في كل مكان بذاته, وينزهونه عن استوائه على عرشه, وعلوه على خلقه, ولم يصونوه عن أقبح الأماكن وأقذرها, قبحهم الله وأخزاهم, وقد تصدى للرد عليهم أئمة السلف الصالح, كأحمد بن حنبل , وعبد الله بن المبارك , وإسحاق بن راهويه , وأبي حنيفة النعمان , وغيرهم ومن بعدهم من أئمة الهدى, كشيخ الإسلام ابن تيمية , والعلامة ابن القيم والحافظ ابن كثير وغيرهم.
وإذا تبين هذا فإنه لا يؤخذ من قوله: { وَهُوَ مَعَكُمْ } (4) وما جاء في معناها من الآيات, أنه مختلط وممتزج بالمخلوقات, لا ظاهرا ولا حقيقة, ولا يدل لفظ (مع) على هذا بوجه من الوجوه, وغاية ما تدل عليه المصاحبة والموافقة, والمقارنة في أمر من الأمور, وهذا الاقتران في كل موضع بحسبه, قال أبو عمر الطلمنكي رحمه الله تعالى: أجمع المسلمون من أهل السنة على أن معنى قوله تعالى: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (5) ونحو ذلك من القرآن: أنه
__________
(1) سورة هود الآية 5
(2) سورة الرعد الآية 10
(3) سورة الطلاق الآية 12
(4) سورة الحديد الآية 4
(5) سورة الحديد الآية 4

(1/143)

علمه, وأن الله تعالى فوق السماوات بذاته, مستو على عرشه , كما نطق به كتابه وعلماء الأمة, وأعيان الأئمة من السلف لم يختلفوا أن الله على عرشه فوق سماواته, وقال أبو نصر السجزي : أئمتنا كسفيان الثوري , ومالك , وحماد بن سلمة , وحماد بن زيد , وسفيان بن عيينة , والفضيل , وابن المبارك , وأحمد , وإسحاق , متفقون على أن الله سبحانه بذاته فوق العرش وعلمه بكل مكان. وقال أبو عمر ابن عبد البر : أجمع علماء الصحابة والتابعين الذين حمل عنهم التأويل, قالوا في تأويل قوله تعالى: { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ } (1) الآية وهو على العرش, وعلمه في كل مكان, وما خالفهم في ذلك أحد يحتج بقوله. وقال الحافظ ابن كثير رحمه الله على قوله تعالى: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (2) أي رقيب شهيد على أعمالكم, حيث كنتم وأين كنتم, من بر أو بحر في ليل أو نهار, في البيوت أو في القفار, الجميع في علمه على السواء وتحت بصره وسمعه, فيسمع كلامكم, ويرى مكانكم ويعلم سركم ونجواكم, كما قال تعالى: { أَلَا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } (3) وقال تعالى: { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ } (4) فلا إله غيره ولا رب سواه. وقال في تفسير آية سورة المجادلة: { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ } (5) أي من سر ثلاثة { إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } (6) أي مطلع عليهم يسمع كلامهم وسرهم ونجواهم,
__________
(1) سورة المجادلة الآية 7
(2) سورة الحديد الآية 4
(3) سورة هود الآية 5
(4) سورة الرعد الآية 10
(5) سورة المجادلة الآية 7
(6) سورة المجادلة الآية 7

(1/144)

ورسله أيضا مع ذلك تكتب ما يتناجون به, مع علم الله به, وسمعه له, كما قال تعالى: { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ } (1) وقال تعالى: { أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } (2) ولهذا حكى غير واحد الإجماع على أن المراد بهذه الآية معية علمه تعالى, ولا شك في إرادة ذلك, ولكن سمعه أيضا مع علمه محيط بهم, وبصره نافذ فيهم, فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء.
وكلام السلف في هذا المقام أكثر من أن يحصر. والمقصود بيان أن هذا المعتقد وهو القول بأن الله بذاته في كل مكان, وأن معنى قوله { وَهُوَ مَعَكُمْ } (3) أنه معهم بذاته وأنه لا تجوز الإشارة إليه - قول في غاية السقوط والبطلان, كما هو جلي من الأدلة الكثيرة الصريحة, التي سبق ذكر بعضها, وواضح بطلانه من إجماع أهل العلم, الذي نقله عنهم من سبق ذكره من الأئمة.
وبهذا يتضح أن القائلين بالحلول, أعني حلول الله سبحانه بين خلقه بذاته ومن قال بقولهم, قد جانبوا الصواب وأبعدوا النجعة, وقالوا على الله خلاف الحق, وتأولوا الآيات الواردة في المعية على غير تأويلها الذي قاله أهل العلم. نعوذ بالله من الخذلان, ومن القول على الله بلا علم, ونسأله الثبات على الحق والهداية إلى سبيل الرشاد, إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) سورة التوبة الآية 78
(2) سورة الزخرف الآية 80
(3) سورة الحديد الآية 4

(1/145)


النهي عن سب القدر - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

النهي عن سب القدر
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده, وبعد:
فقد اطلعت على ما نشر في جريدة الرياض العدد 4887 الصادر في 17 \ 9 \ 1401 هـ تحت زاوية قصة اجتماعية بعنوان "قسوة القدر" بقلم قماشة الإبراهيم , وقد ورد في القصة المذكورة قول الكاتبة: (إننا في هذه الحياة ليس لنا حقوق, إننا أعمار يلهو بها القدر, حتى يملها, فيلقي بها إلى العالم الآخر, والقدر يلهو أحيانا بدموعنا وضحكاتنا) .
وهذا الكلام مناف لكمال التوحيد, وكمال الإيمان بالقدر, فإن القدر لا يلهو, والزمن لا يعبث, وإن كل ما يجري في هذه الحياة هو بتقدير الله وعلمه, والله سبحانه هو الذي يصرف الليل والنهار, وهو الذي يقدر السعادة والشقاء, حسب ما تقتضيه حكمته وقد تخفى تلك الحكمة على الناس; لأن علمهم محدود, وعقولهم قاصرة عن إدراك تلك الحكمة الإلهية, وكل ما في الوجود مخلوق لله, خلقه بمشيئته وقدرته, وما شاء كان وما لم يشأ لم يكن, وهو الذي يعطي ويمنع, ويخفض ويرفع, ويعز ويذل, ويغني ويفقر, ويضل ويهدي, ويسعد ويشقي, ويولي الملك من يشاء, وينزعه ممن يشاء, وقد أحسن كل شيء خلقه, وكل أفعال الخالق وأوامره ونواهيه, لها حكمة بالغة وغايات محمودة, يشكر عليها سبحانه, وإن لم يعرفها البشر لقصور إدراكهم.
وقد ورد في الصحيحين وغيرهما عن النبي صلى الله عليه وسلم أنه قال يقول الله تعالى: « يؤذيني ابن آدم يسب الدهر وأنا الدهر بيدي الأمر أقلب الليل والنهار » (1) وفي رواية « لا تسبوا الدهر فإني أنا الدهر » (2) وفي رواية « لا يقل ابن آدم: يا خيبة الدهر فإني أنا الدهر أرسل الليل والنهار فإذا شئت قبضتهما » (3) وقد
__________
(1) صحيح البخاري تفسير القرآن (4549),صحيح مسلم الألفاظ من الأدب وغيرها (2246),سنن أبو داود الأدب (5274),مسند أحمد بن حنبل (2/238),موطأ مالك الجامع (1846).
(2) صحيح مسلم الألفاظ من الأدب وغيرها (2246),مسند أحمد بن حنبل (2/496),موطأ مالك الجامع (1846).
(3) صحيح مسلم الألفاظ من الأدب وغيرها (2246),مسند أحمد بن حنبل (2/275),موطأ مالك الجامع (1846).

(1/146)

كان العرب في الجاهلية ينسبون إليه ما يصيبهم من المصائب والمكاره, فيقولون: أصابتهم قوارع الدهر, وأبادهم الدهر, فإذا أضافوا إلى الدهر ما نالهم من الشدائد, سبوا فاعلها فكان مرجع سبها إلى الله عز وجل, إذ هو الفاعل في الحقيقة للأمور التي يصفونها, فنهوا عن سب الدهر وقد نقل هذا التفسير للحديث بهذا المعنى عن الشافعي , وأبي عبيد , وابن جرير , والبغوي وغيرهم.
وأما معنى قوله: أقلب الليل والنهار يعني أن ما يجري فيهما من خير وشر بإرادة الله وتدبيره وبعلم منه تعالى وحكمة, لا يشاركه في ذلك غيره, ما شاء كان وما لم يشأ لم يكن, فالواجب عند ذلك حمده في الحالتين, وحسن الظن به سبحانه وبحمده, والرجوع إليه بالتوبة والإنابة, قال تعالى: { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (1)
وقد أورد الإمام المجدد محمد بن عبد الوهاب رحمه الله, بابا في كتاب التوحيد سماه: (باب من سب الدهر فقد آذى الله ) أورد فيه هذا الحديث وبين أنه يشتمل على عدة مسائل:
1 - النهي عن سب الدهر.
2 - تسميته أذى لله.
3 - التأمل في قوله: فإن الله هو الدهر .
4 - أنه قد يكون سابا ولو لم يقصده بقلبه.
وعلى هذا فإن الكاتبة - سامحها الله - أخطأت عندما نسبت القسوة إلى الدهر في عنوان قصتها; لأن القدر - كما سبق - لا يتصرف, وإنما الله سبحانه هو المقدر للأشياء عن حكمة بالغة, والله جل وعلا لا يوصف بالقسوة, بل هو جل وعلا رحيم بعباده, وهو أرحم بهم من الوالدة بولدها, كما ورد في الحديث الصحيح « الله أرحم بعباده من الوالدة بولدها » (2) فيجب
__________
(1) سورة الأنبياء الآية 35
(2) سنن ابن ماجه الزهد (4297).

(1/147)

أن ننزه أقلامنا عن الوقوع في مثل هذه المزالق, امتثالا لأمر الله وأمر رسوله, وإكمالا للتوحيد, وابتعادا عما ينافيه أو ينافي كماله, ووسائل الإعلام - كما هو معروف - واسعة الانتشار وعظيمة التأثير على الناس, وكثرة ترديدها لمثل هذه الكلمات ينشرها بين الناس, ويجعلهم يتساهلون في استعمالها, وخاصة النشء مع ما في استعمالها من المحذور.
نسأل الله أن يهدينا إلى الصراط المستقيم, ويجنبنا زلات القلم واللسان, إنه سميع مجيب وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

(1/148)


إقامة البراهين على حكم من استغاث بغير الله - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

إقامة البراهين على حكم من استغاث بغير الله
أو صدق الكهنة والعرافين (1)
تقديم:
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه أما بعد: فلما كانت عقيدة التوحيد هي الأساس التي قامت عليه دعوة محمد بن عبد الله عليه أفضل الصلاة وأزكى التسليم, والتي هي في الحقيقة امتداد لدعوة الرسل جميعا, كما قال تعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وكان من صميم الاعتقاد بهذه الدعوة هو محاربة البدع والأباطيل, بشتى أشكالها, فإنه يجب على كل مسلم أن يتبصر في دينه, ويعبد الله تعالى طبقا لما جاءت به الشريعة الإسلامية.
ولقد كان المسلمون الأوائل من سلف هذه الأمة, على هدى من أمر دينهم; ذلك لأن أعمالهم بل وجميع شئونهم, كانت على وفق ما جاء به القرآن الكريم والسنة المطهرة.
ثم لما انحرف أكثر المسلمين عن هذا المنهج القويم - منهج الكتاب والسنة - في عقائدهم وأعمالهم, تفرقوا شيعا وأحزابا في العقائد, والمذاهب, في السياسة والأحكام, وكان من نتائج هذا الانحراف أن فشت فيهم البدع والأباطيل والشعوذة, وأصبح ذلك مدخلا لأعداء الإسلام في الطعن على الإسلام وأهله
__________
(1) صدر هذا الموضوع بكتاب من منشورات الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في عام 1404 هـ.
(2) سورة النحل الآية 36

(1/149)

ولقد حذر علماء الإسلام - في مؤلفاتهم - قديما وحديثا من هذه البدع.
وقد ساهمت في ذلك بثلاث رسائل مجموعة:
الأولى: في حكم الاستغاثة بالنبي صلى الله عليه وسلم .
الثانية: في حكم الاستغاثة بالجن والشياطين والنذر لهم .
الثالثة: في حكم التعبد بالأوراد البدعية والشركية .
والرئاسة - وهي حاملة لواء الدعوة الإسلامية في هذه البلاد المباركة - تضع بين يديك أيها القارئ الكريم هذه الرسائل الثلاث. مساهمة منها في محاربة البدع والخرافات, ورفع المستوى الثقافي والفهم الحقيقي للإسلام .
نسأل الله العلي القدير أن ينفع بها عباده, والله ولي التوفيق وصلى الله على محمد وآله وصحبه وسلم.

(1/150)

[ الرسالة الأولى ]
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه, أما بعد فقد نشرت صحيفة المجتمع الكويتية في عددها 15 الصادر 19 \ 4 \ 1390 هـ أبياتا تحت عنوان (في ذكرى المولد النبوي الشريف) تتضمن الاستغاثة بالنبي صلى الله عليه وسلم والاستنصار به لإدراك الأمة ونصرها وتخليصها مما وقعت فيه من التفرق والاختلاف, بإمضاء من سمت نفسها آمنة , وهذا نص من الأبيات المشار إليها:
يا رسول الله أدرك عالما ... يشعل الحرب ويصلى من لظاها
يا رسول الله أدرك أمة ... في ظلام الشك قد طال سراها
يا رسول الله أدرك أمة ... في متاهات الأسى ضاعت رؤاها
إلى أن قالت :
يا رسول الله أدرك أمة ... في ظلام الشك قد طال سراها
عجل النصر كما عجلته ... يوم بدر حين ناديت الإله
فاستحال الذل نصرا رائعا ... إن لله جنودا لا تراها
.

(1/151)

(الله أكبر هكذا توجه هذه الكاتبة نداءها واستغاثتها إلى الرسول صلى الله عليه وسلم طالبة منه إدراك الأمة بتعجيل النصر, ناسية أو جاهلة أن النصر بيد الله وحده, ليس ذلك بيد النبي صلى الله عليه وسلم ولا غيره من المخلوقات, كما قال الله سبحانه في كتابه المبين: { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (1) وقال عز وجل: { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ } (2)
وقد علم بالنص والإجماع أن الله سبحانه خلق الخلق ليعبدوه , وأرسل الرسل وأنزل الكتب, لبيان تلك العبادة, والدعوة إليها, كما قال سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5) وقال عز وجل: { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (6) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (7)
فأوضح سبحانه في هذه الآيات المحكمات أنه لم يخلق الثقلين إلا ليعبدوه وحده, لا شريك له, وبين أنه أرسل الرسل عليهم الصلاة والسلام للأمر بهذه العبادة والنهي عن ضدها, وأخبر عز وجل أنه أحكم آيات كتابه وفصلها لئلا يعبد غيره سبحانه, والعبادة هي توحيده وطاعته, بامتثال أوامره وترك نواهيه, وقد أمر الله بذلك في آيات كثيرة, منها قوله سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (8) الآية, وقوله عز وجل: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (9)
__________
(1) سورة آل عمران الآية 126
(2) سورة آل عمران الآية 160
(3) سورة الذاريات الآية 56
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25
(6) سورة هود الآية 1
(7) سورة هود الآية 2
(8) سورة البينة الآية 5
(9) سورة الإسراء الآية 23

(1/152)

وقوله سبحانه { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) والآيات في هذا المعنى كثيرة كلها تدل على وجوب إخلاص العبادة لله وحده وترك عبادة ما سواه من الأنبياء وغيرهم, ولا ريب أن الدعاء من أهم أنواع العبادة وأجمعها فوجب إخلاصه لله وحده كما قال عز وجل: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وقال عز وجل: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) وهذا يعم جميع المخلوقات من الأنبياء وغيرهم.
لأن (أحدا) نكرة في سياق النهي, فتعم كل من سوى الله سبحانه, وقال تعالى: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ } (5) وهذا خطاب للنبي صلى الله عليه وسلم, ومعلوم أن الله سبحانه قد عصمه من الشرك وإنما المراد من ذلك تحذير غيره ثم قال عز وجل: { فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (6) فإذا كان سيد ولد آدم عليه الصلاة والسلام لو دعا غير الله يكون من الظالمين, فكيف بغيره, والظلم إذا أطلق يراد به الشرك الأكبر, كما قال سبحانه: { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (7) وقال تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (8)
فعلم بهذه الآيات وغيرها أن دعاء غير الله من الأموات والأشجار والأصنام وغيرها , شرك بالله عز وجل ينافي العبادة التي خلق الله الثقلين من أجلها, وأرسل الرسل وأنزل الكتب لبيانها, والدعوة إليها وهذا معنى (لا إله إلا الله) فإن معناها: لا معبود بحق إلا الله فهي تنفي العبادة عن غير الله وتثبتها لله وحده, كما قال الله سبحانه { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (9)
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة غافر الآية 14
(4) سورة الجن الآية 18
(5) سورة يونس الآية 106
(6) سورة يونس الآية 106
(7) سورة البقرة الآية 254
(8) سورة لقمان الآية 13
(9) سورة الحج الآية 62

(1/153)

وهذا هو أصل الدين وأساس الملة, ولا تصح العبادات إلا بعد صحة هذا الأصل, كما قال تعالى: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) وقال سبحانه: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ودين الإسلام مبني على أصلين عظيمين: أحدهما : أن لا يعبد إلا الله وحده.
والثاني : أن لا يعبد إلا بشريعة نبيه ورسوله صلى الله عليه وسلم, وهذا معنى شهادة أن لا إله إلا الله, فمن دعا الأموات من الأنبياء وغيرهم, أو دعا الأصنام أو الأشجار, أو الأحجار أو غير ذلك من المخلوقات, أو استغاث بهم, أو تقرب إليهم بالذبائح والنذور, أو صلى لهم, أو سجد لهم, فقد اتخذهم أربابا من دون الله, وجعلهم أندادا له سبحانه, وهذا يناقض هذا الأصل, وينافي معنى لا إله إلا الله, كما أن من ابتدع في الدين ما لم يأذن به الله لم يحقق معنى شهادة أن محمدا رسول الله, وقد قال الله عز وجل: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (3) وهذه الأعمال هي أعمال من مات على الشرك بالله عز وجل, وهكذا الأعمال المبتدعة التي لم يأذن بها الله, فإنها تكون يوم القيامة هباء منثورا, لكونها لم توافق شرعه المطهر, كما قال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته وهذه الكاتبة قد وجهت استغاثتها ودعاءها للرسول صلى الله عليه وسلم, وأعرضت عن رب العالمين,الذي بيده النصر والضر والنفع, وليس بيد غيره شيء من ذلك.
ولا شك أن هذا ظلم عظيم وخيم, وقد أمر الله عز وجل بدعائه سبحانه, ووعد من يدعوه بالاستجابة, وتوعد من استكبر عن ذلك بدخول جهنم, كما قال عز وجل: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (5)
__________
(1) سورة الزمر الآية 65
(2) سورة الأنعام الآية 88
(3) سورة الفرقان الآية 23
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) سورة غافر الآية 60

(1/154)

أي: صاغرين ذليلين, وقد دلت هذه الآية الكريمة على أن الدعاء عبادة, وعلى أن من استكبر عنه فمأواه جهنم, فإذا كانت هذه حال من استكبر عن دعاء الله, فكيف تكون حال من دعا غيره, وأعرض عنه, وهو سبحانه القريب المالك لكل شيء والقادر على كل شيء كما قال سبحانه: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (1) وقد أخبر الرسول صلى الله عليه وسلم في الحديث الصحيح أن الدعاء هو العبادة, وقال لابن عمه عبد الله بن عباس رضي الله عنهما: « احفظ الله يحفظك احفظ الله تجده تجاهك إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (2) أخرجه الترمذي وغيره .
وقال صلى الله عليه وسلم: « من مات وهو يدعو لله ندا دخل النار » (3) رواه البخاري , وفي الصحيحين « عن النبي صلى الله عليه وسلم أنه سئل: أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك » (4) والند: هو النظير والمثيل فكل من دعا غير الله, أو استغاث به أو نذر له, أو ذبح له أو صرف له شيئا من العبادة سوى ما تقدم, فقد اتخذه ندا, سواء كان نبيا أو وليا, أو ملكا أو جنيا, أو صنما أو غير ذلك من المخلوقات .
أما سؤال الحي الحاضر بما يقدر عليه, والاستعانة به في الأمور الحسية, التي يقدر عليها فليس ذلك من الشرك, بل من الأمور العادية الجائزة بين المسلمين, كما قال تعالى في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (5) وكما قال تعالى في قصة موسى أيضا: { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (6) وكما يستغيث الإنسان بأصحابه في الحرب, وغيرها من الأمور التي تعرض للناس, ويحتاجون فيها إلى بعضهم
__________
(1) سورة البقرة الآية 186
(2) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).
(3) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(4) صحيح البخاري تفسير القرآن (4207),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3183),سنن النسائي تحريم الدم (4014),سنن أبو داود الطلاق (2310),مسند أحمد بن حنبل (1/380).
(5) سورة القصص الآية 15
(6) سورة القصص الآية 21

(1/155)

ببعض, وقد أمر الله نبيه صلى الله عليه وسلم أن يخبر أمته أنه لا يملك لأحد نفعا ولا ضرا, فقال في سورة الجن : { قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا } (1) { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا } (2) وقال تعالى في سورة الأعراف : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (3)
والآيات في هذا المعنى كثيرة وهو صلى الله عليه وسلم لا يدعو إلا ربه, وكان في يوم بدر يستغيث بالله, ويستنصره على عدوه ويلح في ذلك, ويقول: « يا رب أنجز لي ما وعدتني حتي قال الصديق الأكبر أبو بكر رضي الله عنه: حسبك يا رسول الله, فإن الله منجز لك ما وعدك وأنزل الله سبحانه في ذلك قوله تعالى: » (6) فذكرهم سبحانه في هذه الآيات استغاثتهم, وأخبر أنه استجاب لهم بإمدادهم بالملائكة, ثم بين سبحانه أن النصر ليس من الملائكة, إنما أمدهم بهم, للتبشير بالنصر, والطمأنينة .
وبين أن النصر من عنده فقال: { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (7) وقال عز وجل في سورة آل عمران : { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ } (8) فبين في هذه الآية: أنه سبحانه هو الناصر لهم يوم بدر , فعلم بذلك أن ما أعطاهم من السلاح والقوة, وما أمدهم به من الملائكة, كل ذلك من أسباب النصر, والتبشير والطمأنينة, وليس النصر منها, بل هو من عند الله وحده, فكيف يجوز لهذه الكاتبة أو غيرها أن توجه
__________
(1) سورة الجن الآية 20
(2) سورة الجن الآية 21
(3) سورة الأعراف الآية 188
(4) صحيح مسلم الجهاد والسير (1763),سنن الترمذي تفسير القرآن (3081),مسند أحمد بن حنبل (1/31).
(5) سورة الأنفال الآية 9 (4) { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ }
(6) سورة الأنفال الآية 10 (5) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ }
(7) سورة الأنفال الآية 10
(8) سورة آل عمران الآية 123

(1/156)

استغاثتها وطلبها النصر إلى النبي صلى الله عليه وسلم وتعرض عن رب العالمين, المالك لكل شيء والقادر على كل شيء؟! .
لا شك أن هذا من أقبح الجهل, بل من أعظم الشرك فالواجب على الكاتبة أن تتوب إلى الله سبحانه توبة نصوحا, وذلك بالندم على ما وقع منها, والإقلاع منه, والعزم على عدم العود إليه, تعظيما لله وإخلاصا له, وامتثالا لأمره وحذرا مما نهى عنه, هذه هي التوبة النصوح, وإذا كانت من حق المخلوقين وجب في التوبة أمر رابع, وهو رد الحق إلى مستحقه, أو تحلله منه, وقد أمر الله عباده بالتوبة, ووعدهم قبولها كما قال تعالى: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال في حق النصارى : { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2) وقال تعالى: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (5) وقال تعالى: { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (6)
وصح عن رسول الله صلى الله عليه وسلم أنه قال: « الإسلام يهدم ما كان قبله والتوبة تجب ما كان قبلها » (7) ولعظم خطر الشرك, وكونه أعظم الذنوب, وخشية الاغترار بما صدر من هذه الكاتبة, ولوجوب النصح لله ولعباده, حررت هذه الكلمة الموجزة ، وأسأل الله عز وجل أن ينفع بها, وأن يصلح أحوالنا وأحوال المسلمين جميعا, وأن يمن علينا جميعا بالفقه في الدين, والثبات عليه, وأن يعيذنا والمسلمين من شرور أنفسنا وسيئات أعمالنا إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه.
__________
(1) سورة النور الآية 31
(2) سورة المائدة الآية 74
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69
(5) سورة الفرقان الآية 70
(6) سورة الشورى الآية 25
(7) صحيح مسلم الإيمان (121).

(1/157)

[ الرسالة الثانية ]
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين, وفقني الله وإياهم للتمسك بدينه, والثبات عليه آمين.
السلام عليكم ورحمة الله وبركاته. أما بعد: فقد سألني بعض الإخوان عما يفعله بعض الجهال, من دعاء غير الله سبحانه والاستنجاد به في المهمات , كدعاء الجن والاستغاثة بهم, والنذر لهم, والذبح لهم وشبه ذلك ، ومن ذلك قول بعضهم: (يا سبعة, خذوه), يعني بذلك سبعة من رؤساء الجن, يا سبعة افعلوا به كذا, اكسروا عظامه, اشربوا دمه, مثلوا به, ومن ذلك قول بعضهم: (خذوه يا جن الظهيرة يا جن العصر), وهذا يوجد كثيرا في بعض الجهات الجنوبية, ومما يلتحق بهذا الأمر دعاء الأموات من الأنبياء والصالحين وغيرهم, ودعاء الملائكة والاستغاثة بهم, فهذا كله وأشباهه واقع من كثير ممن ينتسب إلى الإسلام, جهلا منه وتقليدا لمن قبله, وربما سهل بعضهم في ذلك بقوله: هذا شيء يجري على اللسان, لا نقصده ولا نعتقده, وسألني أيضا: عن حكم مناكحة من عرف بهذه الأعمال, وذبائحهم والصلاة عليهم وخلفهم, وعن تصديق المشعوذين والعرافين, كمن يدعي معرفة المرض وأسبابه بمجرد إشرافه على شيء مما مس جسد المريض, كالعمامة والسراويل والخمار وأشباه ذلك .
والجواب: الحمد لله وحده والصلاة والسلام على من لا نبي بعده, وعلى آله وصحبه ومن اهتدى بهم إلى يوم الدين, أما بعد:
فإن الله سبحانه وتعالى قد خلق الثقلين ليعبدوه, دون كل ما سواه, وليخصوه بالدعاء والاستغاثة, والذبح والنذر وسائر العبادات, وقد بعث الرسل بذلك, وأمرهم به, وأنزل الكتب السماوية التي أعظمها القرآن الكريم ببيان ذلك والدعوة إليه, وتحذير الناس من الشرك بالله وعبادة غيره, وهذا هو أصل الأصول,

(1/158)

وأساس الملة والدين, وهو معنى شهادة أن لا إله إلا الله لأن معناها: لا معبود بحق إلا الله, فهي تنفي الألوهية وهي العبادة عن غير الله, وتثبت العبادة لله وحده, دون ما سواه من سائر المخلوقات, والأدلة على هذا من كتاب الله وسنة رسوله صلى الله عليه وسلم كثيرة جدا, منها قوله عز وجل: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقوله سبحانه: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقوله تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقوله تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (4) وقال تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (5) فبين سبحانه في هذه الآيات أنه خلق الثقلين لعبادته, وأنه قضى أن لا يعبد إلا هو سبحانه وتعالى .
ومعنى قضى: أمر وأوصى, فهو سبحانه أمر عباده وأوصاهم في محكم القرآن, وعلى لسان الرسول صلى الله عليه وسلم عليه الصلاة والسلام, ألا يعبدوا إلا ربهم, وأوضح جل وعلا أن الدعاء عبادة عظيمة, من استكبر عنها دخل النار, وأمر عباده أن يدعوه وحده , وأخبر أنه قريب يجيب دعوتهم, فوجب على جميع العباد أن يخصوا ربهم بالدعاء لأنه نوع من العبادة التي خلقوا لها, وأمروا بها وقال عز وجل: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (6) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (7) أمر الله نبيه صلى الله عليه وسلم أن يخبر الناس أن صلاته ونسكه, وهو الذبح, ومحياه ومماته لله رب العالمين لا شريك له, فمن ذبح لغير الله فقد
__________
(1) سورة الذاريات الآية 56
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة غافر الآية 60
(5) سورة البقرة الآية 186
(6) سورة الأنعام الآية 162
(7) سورة الأنعام الآية 163

(1/159)

أشرك بالله, كما لو صلى لغير الله لأن الله سبحانه جعل الصلاة والذبح قرينين, وأخبر أنهما لله وحده لا شريك له, فمن ذبح لغير الله من الجن والملائكة والأموات وغيرهم, يتقرب إليهم بذلك, فهو كمن صلى لغير الله, وفي الحديث الصحيح يقول النبي عليه الصلاة والسلام: « لعن الله من ذبح لغير الله » (1) وأخرج الإمام أحمد بسند حسن عن طارق بن شهاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا فقالوا لأحدهما قرب قال ليس عندي شيء أقربه قالوا قرب ولو ذبابا فقرب ذبابا فخلوا سبيله فدخل النار وقالوا للآخر قرب قال ما كنت لأقرب لأحد شيئا دون الله عز وجل فضربوا عنقه فدخل الجنة » .
فإذا كان من تقرب إلى الصنم ونحوه بالذباب ونحوه يكون مشركا, يستحق دخول النار, فكيف بمن يدعو الجن والملائكة والأولياء ويستغيث بهم, وينذر لهم, ويتقرب إليهم بالذبائح يرجو بذلك حفظ ماله, أو شفاء مريضه, أو سلامة دوابه وزرعه, أو يفعل ذلك خوفا من شر الجن, أو ما أشبه ذلك, فهذا وأشباهه أولى بأن يكون مشركا, مستحقا لدخول النار من هذا الرجل الذي قرب الذباب للصنم .
ومما ورد في ذلك أيضا قوله عز وجل: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ } (3) { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (4) وقال تعالى: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (5)
أخبر الله سبحانه في هاتين الآيتين, أن المشركين اتخذوا من دونه أولياء من المخلوقات, يعبدونهم معه بالدعاء والخوف, والرجاء والذبح, والنذر ونحو ذلك, زاعمين أن أولئك الأولياء يقربون من عبدهم إلى الله ويشفعون
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 3
(5) سورة يونس الآية 18

(1/160)

لهم عنده, فأكذبهم الله سبحانه, وأوضح باطلهم, وسماهم كذبة وكفارا ومشركين, ونزه نفسه عن شركهم فقال جل وعلا: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (1) فعلم بذلك أن من اتخذ ملكا, أو نبيا أو جنيا أو شجرا أو حجرا يدعوه مع الله, ويستغيث به, ويتقرب إليه, بالنذر والذبح, رجاء شفاعته عند الله, وتقريبه لديه, أو رجاء شفاء المريض, أو حفظ المال, أو سلامة الغائب, أو ما شابه ذلك فقد وقع في هذا الشرك العظيم, والبلاء الوخيم, الذي قال الله فيه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } (2) وقال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3)
والشفاعة إنما تحصل يوم القيامة لأهل التوحيد والإخلاص, لا لأهل الشرك كما قال النبي صلى الله عليه وسلم لما قيل له: « يا رسول الله من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه » (4) وقال صلى الله عليه وسلم : « لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا » (5) .
وكان المشركون الأولون يؤمنون بأن الله ربهم وخالقهم ورازقهم, وإنما تعلقوا على الأنبياء والأولياء والملائكة, والأشجار والأحجار وأشباه ذلك, يرجون شفاعتهم عند الله, وتقريبهم لديه كما سبق في الآيات, فلم يعذرهم الله بذلك, ولم يعذرهم رسول الله صلى الله عليه وسلم , بل أنكر الله عليهم في كتابه العظيم, وسماهم كفارا ومشركين, وأكذبهم في زعمهم أن هذه الآلهة تشفع لهم, وتقربهم إلى الله زلفى وقاتلهم الرسول صلى الله عليه وسلم على هذا الشرك حتى يخلصوا العبادة لله وحده، عملا بقوله سبحانه: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (6) وقال الرسول صلى الله عليه وسلم « أمرت أن أقاتل الناس حتى يشهدوا
__________
(1) سورة يونس الآية 18
(2) سورة النساء الآية 48
(3) سورة المائدة الآية 72
(4) صحيح البخاري العلم (99),مسند أحمد بن حنبل (2/373).
(5) صحيح البخاري الدعوات (5945),صحيح مسلم الإيمان (199),سنن الترمذي الدعوات (3602),سنن ابن ماجه الزهد (4307),مسند أحمد بن حنبل (2/426),موطأ مالك النداء للصلاة (492),سنن الدارمي الرقاق (2805).
(6) سورة الأنفال الآية 39

(1/161)

أن لا إله إلا الله وأن محمدا رسول الله يقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) ومعنى قوله صلى الله عليه وسلم : « حتى يشهدوا أن لا إله إلا الله » (2) أي: حتى يخصوا الله بالعبادة, دون كل ما سواه، وكان المشركون يخافون من الجن ويعوذون بهم, فأنزل الله في ذلك قوله: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (3) قال أهل التفسير في الآية الكريمة: معنى قوله: { فَزَادُوهُمْ رَهَقًا } (4) أي: ذعرا وخوفا; لأن الجن تتعاظم في نفسها وتتكبر, إذا رأت الإنس يستعيذون بها, وعند ذلك يزدادون لهم إخافة وإذعارا, حتى يكثروا من عبادتهم, واللجوء إليهم .
وقد عوض الله المسلمين عن ذلك الاستعاذة به سبحانه, وبكلماته التامة, وأنزل في ذلك قوله عز وجل: { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (5) وقوله عز وجل: { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (6) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (7) وصح عن النبي صلى الله عليه وسلم أنه قال: « من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتي يرتحل من منزله ذلك » (8) ومما تقدم من الآيات والأحاديث, يعلم طالب النجاة, والراغب في الحفاظ على دينه, والسلامة من الشرك, دقيقه وجليله, أن التعلق بالأموات والملائكة والجن وغيرهم من المخلوقات, ودعاءهم والاستعاذة بهم ونحو ذلك من عمل أهل الجاهلية المشركين, ومن أقبح الشرك بالله سبحانه فالواجب تركه والحذر من ذلك والتواصي بتركه, والإنكار على من فعله .
ومن عرف من الناس بهذه الأعمال الشركية لم تجز مناكحته, ولا أكل ذبيحته, ولا الصلاة عليه, ولا الصلاة خلفه, حتى يعلن التوبة إلى الله سبحانه من ذلك, ويخلص الدعاء والعبادة لله وحده والدعاء
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(3) سورة الجن الآية 6
(4) سورة الجن الآية 6
(5) سورة الأعراف الآية 200
(6) سورة الفلق الآية 1
(7) سورة الناس الآية 1
(8) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).

(1/162)

هو العبادة, بل مخها, كما قال النبي صلى الله عليه وسلم : « الدعاء هو العبادة » (1) وروي عنه صلى الله عليه وسلم في لفظ آخر أنه قال: « الدعاء مخ العبادة » (2) وقال سبحانه: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ } (3) فنهى الله سبحانه المسلمين عن التزوج بالمشركات, من عباد الأوثان والجن والملائكة وغير ذلك, حتى يؤمن بإخلاص العبادة لله وحده, وتصديق الرسول صلى الله عليه وسلم فيما جاء به, واتباع سبيله, ونهى عن تزويج المشركين بالنساء المسلمات, حتى يؤمنوا بإخلاص العبادة لله وحده, وتصديق الرسول صلى الله عليه وسلم, واتباعه .
وأخبر سبحانه أن الأمة المؤمنة خير من الحرة المشركة, ولو أعجبت من ينظر إليها, ويسمع كلامها, بجمالها وحسن كلامها, وأن العبد المؤمن خير من الحر المشرك, ولو أعجب سامعه والناظر إليه, بجماله وفصاحته وشجاعته وغير ذلك, ثم أوضح أسباب هذا التفضيل بقوله سبحانه: { أُولَئِكَ يَدْعُونَ إِلَى النَّارِ } (4) يعني بذلك: المشركين والمشركات؛ لأنهم من دعاة النار بأقوالهم وأعمالهم وسيرتهم وأخلاقهم, أما المؤمنون والمؤمنات فهم من دعاة الجنة بأخلاقهم وأعمالهم وسيرتهم, فكيف يستوي هؤلاء وهؤلاء! .
وقال جل وعلا في شأن المنافقين: { وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ } (5) فأوضح جل وعلا في هذه الآية الكريمة أن المنافق والكافر لا يصلى عليهما; لكفرهما بالله ورسوله, وهكذا لا يصلى خلفهما, ولا يجعلان أئمة للمسلمين; لكفرهما وعدم أمانتهما, وللعداوة العظيمة التي بينهما وبين المسلمين, ولأنهما ليسا من أهل الصلاة
__________
(1) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(2) سنن الترمذي الدعوات (3371).
(3) سورة البقرة الآية 221
(4) سورة البقرة الآية 221
(5) سورة التوبة الآية 84

(1/163)

والعبادة؛ لأن الكفر والشرك لا يبقى معهما عمل, نسأل الله العافية من ذلك وقال عز وجل في تحريم الميتة وذبائح المشركين: { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } (1) نهى عز وجل المسلمين عن أكل الميتة وذبيحة المشرك; لأنه نجس فذبيحته في حكم الميتة, ولو ذكر اسم الله عليها.
لأن التسمية منه باطلة لا أثر لها لأنها عبادة, والشرك يحبط العبادة ويبطلها, حتى يتوب المشرك إلى الله سبحانه, وإنما أباح عز وجل طعام أهل الكتاب في قوله سبحانه: { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) لأنهم ينتسبون إلى دين سماوي, ويزعمون أنهم من أتباع موسى وعيسى, وإن كانوا في ذلك كاذبين وقد نسخ الله دينهم وأبطله ببعث محمد صلى الله عليه وسلم إلى الناس عامة, ولكن الله جل وعلا أحل لنا طعام أهل الكتاب ونساءهم, لحكمة بالغة وأسرار مرعية, قد وضحها أهل العلم بخلاف المشركين من عباد الأوثان والأموات, من الأنبياء والأولياء وغيرهم; لأن دينهم لا أصل له, ولا شبهة فيه, بل هو باطل من أساسه, فكانت ذبيحة أهله ميتة, ولا يباح أكلها .
وأما قول الشخص لمن يخاطبه: (جن أصابك) (جن أخذك) (شيطان طار بك) وما أشبه ذلك , فهذا من باب السب والشتم, وذلك لا يجوز بين المسلمين, كسائر أنواع السب والشتم, وليس ذلك من باب الشرك , إلا أن يكون قائل ذلك يعتقد أن الجن يتصرفون في الناس بغير إذن الله ومشيئته, فمن اعتقد ذلك في الجن أو غيرهم من المخلوقات, فهو كافر بهذا الاعتقاد; لأن الله سبحانه هو المالك لكل شيء والقادر على كل شيء وهو النافع الضار ولا يوجد شيء إلا بإذنه, ومشيئته وقدره السابق, كما قال عز وجل آمرا نبيه صلى الله عليه وسلم أن يخبر الناس بهذا الأصل العظيم:
__________
(1) سورة الأنعام الآية 121
(2) سورة المائدة الآية 5

(1/164)

{ قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (1) فإذا كان سيد الخلق وأفضلهم عليه الصلاة والسلام, لا يملك لنفسه نفعا ولا ضرا, إلا ما شاء الله فكيف بغيره من الخلق أو الآيات في هذا المعنى كثيرة.
__________
(1) سورة الأعراف الآية 188

(1/165)

وأما سؤال العرافين والمشعوذين والمنجمين وأشباههم , ممن يتعاطى الأخبار عن المغيبات, فهو منكر لا يجوز, وتصديقهم أشد وأنكر, بل هو من شعب الكفر. لقول النبي صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما » (1) رواه مسلم في صحيحه , وفي صحيحه أيضا عن معاوية بن الحكم السلمي رضي الله عنه « أن النبي صلى الله عليه وسلم نهى عن إتيان الكهان وسؤالهم » .
وأخرج أهل السنن عن النبي صلى الله عليه وسلم أنه قال: « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) والأحاديث في هذا المعنى كثيرة, فالواجب على المسلمين: الحذر من سؤال الكهنة والعرافين, وسائر المشعوذين, المشتغلين بالأخبار عن المغيبات, والتلبيس على المسلمين, سواء كان باسم الطب أو غيره, لما تقدم من نهي النبي صلى الله عليه وسلم عن ذلك, وتحذيره منه, ويدخل في ذلك ما يدعيه بعض الناس باسم الطب, من الأمور الغيبية, إذا شم عمامة المريض, أو خمار المريضة, أو نحو ذلك, قال: هذا المريض أو هذه المريضة فعل كذا, وصنع كذا, من أمور الغيب التي ليس في عمامة المريض ونحوها دلالة عليها, وإنما القصد من ذلك التلبيس على العامة حتى يقولوا إنه عارف بالطب, وعارف بأنواع المرض وأسبابه, وربما أعطاهم شيئا من الأدوية, فصادف الشفاء بقدر الله, فظنوا أنه بأسباب دوائه, وربما كان المرض بأسباب بعض الجن والشياطين, الذين يخدمون ذلك المدعي للطب, ويخبرونه عن بعض المغيبات التي يطلعون عليها فيعتمد
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(1/165)

على ذلك ويرضي الجن والشياطين بما يناسبهم من العبادة, فيرتفعون عن ذلك المريض, ويتركون ما قد تلبسوا به معه من الأذى, وهذا شيء معروف عن الجن والشياطين ومن يستخدمهم.
فالواجب على المسلمين: الحذر من ذلك, والتواصي بتركه, والاعتماد على الله سبحانه, والتوكل عليه في كل الأمور ولا بأس بتعاطي الرقى الشرعية والأدوية المباحة, والعلاج عند الأطباء الذين يستعملون الكشف على المريض, والتأكد من مرضه, بالأسباب الحسية والمعقولة, وقد صح عن النبي صلى الله عليه وسلم أنه قال: « ما أنزل الله داء إلا أنزل له شفاء علمه من علمه وجهله من جهله » (1) وقال صلى الله عليه وسلم : « لكل داء دواء فإذا أصيب دواء الداء برئ بإذن الله » (2) وقال صلى الله عليه وسلم : « عباد الله تداووا ولا تداووا بحرام » (3) والأحاديث في هذا المعنى كثيرة, فنسأل الله عز وجل أن يصلح أحوال المسلمين جميعا, وأن يشفي قلوبهم وأبدانهم, من كل سوء, وأن يجمعهم على الهدى, وأن يعيذنا وإياهم من مضلات الفتن, ومن طاعة الشيطان وأوليائه, إنه على كل شيء قدير, ولا حول ولا قوة إلا بالله العلي العظيم, وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه.
__________
(1) صحيح البخاري القدر (6230),سنن أبو داود الفتن والملاحم (4240).
(2) صحيح مسلم السلام (2204),مسند أحمد بن حنبل (3/335).
(3) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).

(1/166)

الرسالة الثالثة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم (......) وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد : فقد وصل إلي كتابكم الكريم وصلكم الله بهداه , وما تضمنه من الإفادة أنه يوجد في بلادكم أناس متمسكون بأوراد ما أنزل الله بها من سلطان , منها ما هو بدعي , ومنها ما هو شركي , وينسبون ذلك إلى أمير المؤمنين : علي بن أبي طالب رضي الله عنه وغيره , ويقرءون تلك الأوراد في مجالس الذكر , أو في المساجد بعد صلاة المغرب , زاعمين أنها قربة إلى الله , كقولهم : بحق الله , رجال الله , أعينونا بعون الله , وكونوا عوننا بالله , وكقولهم : يا أقطاب , ويا أسياد , أجيبوا يا ذوي الأمداد فينا , واشفعوا لله , هذا عبدكم واقف , وعلى بابكم عاكف , ومن تقصيره خائف , أغثنا يا رسول الله وما لي غيركم أذهب , ومنكم يحصل المطلب, وأنتم أهل الله, بحمزة سيد الشهداء, ومن منكم لنا مددا, أغثنا يا رسول الله, وكقولهم: اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية, فصار نائبا عن الحضرة الربانية, وخليفة أسرارك الذاتية, ورغبتكم في بيان ما هو بدعة, وما هو شرك, وهل تصح الصلاة خلف الإمام الذي يدعوا بهذا الدعاء, كل ذلك كان معلوما؟.
والجواب: الحمد لله وحده والصلاة والسلام علي من لا نبي بعده, وعلى آله وصحبه, ومن اهتدى بهداه إلى يوم الدين, أما بعد:
فاعلم وفقك الله, أن الله سبحانه إنما خلق الخلق وأرسل الرسل عليهم الصلاة والسلام ليعبد وحده لا شريك له, دون كل ما سواه, كما قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1)
__________
(1) سورة الذاريات الآية 56

(1/167)

والعبادة: هي طاعته سبحانه وطاعة رسوله محمد صلى الله عليه وسلم , بفعل ما أمر الله به ورسوله, وترك ما نهى الله عنه ورسوله ، عن إيمان بالله ورسوله, وإخلاص لله في العمل, مع غاية الحب لله. وكمال الذل له وحده كما قال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) أي أمر وأوصى بأن يعبد وحده وقال تعالى: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) أبان سبحانه بهذه الآيات أنه هو المستحق لأن يعبد وحده, ويستعان به وحده, وقال عز وجل: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) وقال تعالى: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (8) وقال تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (9) والآيات في هذا المعنى كثيرة, وكلها تدل على: وجوب إفراد الله بالعبادة , ومعلوم أن الدعاء بأنواعه من العبادة, فلا يجوز لأحد من الناس أن يدعو إلا ربه, ولا يستعين ولا يستغيث إلا به, عملا بهذه الآيات الكريمة, وما جاء في معناها وهذا فيما عدا الأمور العادية, والأسباب الحسية, التي يقدر عليها المخلوق الحي الحاضر, فإن تلك ليست من العبادة, بل يجوز بالنص والإجماع أن يستعين الإنسان بالإنسان الحي القادر, في الأمور العادية التي يقدر عليها. كأن يستعين به. أو يستغيث به في دفع شر ولده أو خادمه أو كلبه وما أشبه ذلك, وكأن يستعين الإنسان بالإنسان الحي الحاضر القادر, أو الغائب بواسطة الأسباب الحسية كالمكاتبة ونحوها في بناء بيته, أو إصلاح سيارته, أو ما أشبه ذلك, ومن هذا الباب قول الله عز وجل في قصة موسى عليه الصلاة والسلام: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (10)
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) سورة غافر الآية 14
(9) سورة الجن الآية 18
(10) سورة القصص الآية 15

(1/168)

ومن ذلك استغاثة الإنسان بأصحابه في الجهاد والحرب, ونحو ذلك, فأما الاستغاثة بالأموات والجن والملائكة, والأشجار والأحجار فذلك من الشرك الأكبر, وهو من جنس عمل المشركين الأولين مع آلهتهم كالعزى واللات وغيرهما, وهكذا الاستغاثة والاستعانة بمن يعتقد فيهم الولاية من الأحياء ، فيما لا يقدر عليه إلا الله, كشفاء المرضى, وهداية القلوب, ودخول الجنة, والنجاة من النار وأشباه ذلك, والآيات السابقات وما جاء في معناها من الآيات والأحاديث, كلها تدل على وجوب توجيه القلوب إلى الله في جميع الأمور, وإخلاص العبادة لله وحده؛ لأن العباد خلقوا لذلك, وبه أمروا كما سبق في الآيات, وكما في قوله سبحانه: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) وقوله سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) وقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (3) متفق على صحته , وقوله صلى الله عليه وسلم في حديث ابن مسعود رضي الله عنه: « من مات وهو يدعو لله ندا دخل النار » (4) رواه البخاري , وفي الصحيحين من حديث ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم « لما بعث معاذا إلى اليمن قال له إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » (5) وفي لفظ « فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله » (6) وفي رواية للبخاري : « فادعهم إلى أن يوحدوا الله » (7) وفي صحيح مسلم عن طارق بن أشيم الأشجعي رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (8) والأحاديث في هذا المعنى كثيرة, وهذا التوحيد هو أصل دين الإسلام , وهو أساس الملة, وهو رأس الأمر, وهو أهم الفرائض وهو الحكمة في خلق الثقلين والحكمة في إرسال الرسل جميعا
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5
(3) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(4) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(5) صحيح البخاري الزكاة (1389),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(6) صحيح البخاري الزكاة (1425),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(7) صحيح البخاري التوحيد (6937),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(8) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).

(1/169)

عليهم الصلاة والسلام, كما تقدمت الآيات الدالة على ذلك,
ومنها قوله سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) ومن الأدلة على ذلك أيضا قوله عز وجل: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقوله سبحانه وتعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وقال عز وجل عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام, أنهم قالوا لقومهم: { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (4) وهذه دعوة الرسل جميعا, كما دلت على ذلك الآيتان السابقتان, وقد اعترف أعداء الرسل بأن الرسل أمروهم بإفراد الله بالعبادة, وخلع الآلهة المعبودة من دونه, كما قال عز وجل في قصة عاد, أنهم قالوا لهود عليه الصلاة والسلام: { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (5) وقال سبحانه وتعالى عن قريش لما دعاهم نبينا محمد صلى الله عليه وسلم إلى إفراد الله بالعبادة, وترك ما يعبدون من دونه من الملائكة, والأولياء والأصنام والأشجار وغير ذلك { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (6) وقال عنهم سبحانه وتعالى في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (7) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (8)
والآيات الدالة على هذا المعنى كثيرة, ومما ذكرناه من الآيات والأحاديث, يتضح لك- وفقني الله وإياك للفقه في الدين, والبصيرة بحق رب العالمين- أن هذه الأدعية وأنواع الاستغاثة التي بينتها في سؤالك,
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25
(4) سورة الأعراف الآية 59
(5) سورة الأعراف الآية 70
(6) سورة ص الآية 5
(7) سورة الصافات الآية 35
(8) سورة الصافات الآية 36

(1/170)

كلها من أنواع الشرك الأكبر ؛ لأنها عبادة لغير الله, وطلب لأمور لا يقدر عليها سواه, من الأموات والغائبين, وذلك أقبح من شرك الأولين; لأن الأولين إنما يشركون في حال الرخاء, وأما في حال الشدائد فيخلصون لله العبادة; لأنهم يعلمون أنه سبحانه هو القادر على تخليصهم من الشدة دون غيره, كما قال تعالى في كتابه المبين عن أولئك المشركين: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1) وقال سبحانه وتعالى يخاطبهم في آية أخرى: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا } (2)
فإن قال قائل من هؤلاء المشركين المتأخرين: إنا لا نقصد أن أولئك يفيدون بأنفسهم, ويشفون مرضانا بأنفسهم, أو ينفعونا بأنفسهم, أو يضرونا بأنفسهم, وإنما نقصد شفاعتهم إلى الله في ذلك؟
فالجواب: أن يقال له:
إن هذا هو مقصد الكفار الأولين ومرادهم, وليس مرادهم أن آلهتهم تخلق أو ترزق, أو تنفع أو تضر بنفسها, فإن ذلك يبطله ما ذكره الله عنهم في القرآن, وأنهم أرادوا شفاعتهم وجاههم, وتقريبهم إلى الله زلفى, كما قال سبحانه وتعالى في سورة يونس عليه الصلاة والسلام: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) فرد الله عليهم ذلك بقوله: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4) فأبان سبحانه أنه لا يعلم في السماوات ولا في الأرض شفيعا عنده على الوجه الذي يقصده المشركون, وما لا يعلم الله وجوده لا وجود له; لأنه سبحانه لا يخفى عليه شيء.. وقال تعالى في سورة الزمر : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (5) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7)
__________
(1) سورة العنكبوت الآية 65
(2) سورة الإسراء الآية 67
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18
(5) سورة الزمر الآية 1
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3

(1/171)

فأبان سبحانه أن العبادة له وحده, وأنه يجب على العباد إخلاصها له جل وعلا; لأن أمره للنبي صلى الله عليه وسلم بإخلاص العبادة له, أمر للجميع .. ومعنى الدين هنا هو العبادة, والعبادة هي طاعته وطاعة رسوله صلى الله عليه وسلم كما سلف, ويدخل فيها الدعاء والاستغاثة, والخوف, والرجاء والذبح والنذر, كما يدخل فيها الصلاة والصوم وغير ذلك, مما أمر الله به ورسوله, ثم قال عز وجل بعد ذلك: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (1) أي يقولون: ما نعبدهم إلا ليقربونا إلى الله زلفى فرد الله عليهم بقوله سبحانه: إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار , فأوضح سبحانه في هذه الآية الكريمة: أن الكفار ما عبدوا الأولياء من دونه إلا ليقربوهم إلى الله زلفى؛ وهذا هو مقصد الكفار قديما وحديثا, وقد أبطل الله ذلك بقوله تعالى: { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ } (2) { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (3) فأوضح سبحانه كذبهم في زعمهم أن آلهتهم تقربهم إلى الله زلفى, وكفرهم بما صرفوا لها من العبادة, وبذلك يعلم كل من له أدنى تمييز أن الكفار الأولين إنما كان كفرهم باتخاذهم الأنبياء والأولياء, والأشجار والأحجار وغير ذلك من المخلوقات شفعاء بينهم وبين الله ، واعتقدوا أنهم يقضون حوائجهم من دون إذنه سبحانه ولا رضاه, كما تشفع الوزراء عند الملوك ، فقاسوه عز وجل على الملوك والزعماء, وقالوا: كما أنه من له حاجة إلى الملك والزعيم يتشفع إليه بخواصه ووزرائه, فهكذا نحن نتقرب إلى الله بعبادة أنبيائه وأوليائه, وهذا من أبطل الباطل; لأنه سبحانه لا شبيه له, ولا يقاس بخلقه, ولا يشفع أحد عنده إلا بإذنه في الشفاعة, ولا يأذن إلا لأهل التوحيد, وهو سبحانه وتعالى على كل شيء قدير, وبكل شيء عليم, وهو أرحم الراحمين, لا يخشى أحدا
__________
(1) سورة الزمر الآية 3
(2) سورة الزمر الآية 3
(3) سورة الزمر الآية 3

(1/172)

ولا يخافه ؛ لأنه سبحانه هو القاهر فوق عباده, والمتصرف فيهم كيف يشاء, بخلاف الملوك والزعماء فإنهم ما يقدرون على شيء ، فلذلك يحتاجون إلى من يعينهم على ما قد يعجزون عنه, من وزرائهم وخواصهم وجنودهم, كما يحتاجون إلى تبليغهم حاجات من لا يعلمون حاجته, فيحتاجون إلى من يستعطفهم ويسترضيهم من وزرائهم وخواصهم, أما الرب عز وجل فهو سبحانه غني عن جميع خلقه, وهو أرحم بهم من أمهاتهم, وهو الحاكم العدل, يضع الأشياء في مواضعها, على مقتضى حكمته وعلمه وقدرته, فلا يجوز أن يقاس بخلقه بوجه من الوجوه, ولهذا أوضح سبحانه في كتابه: أن المشركين قد أقروا بأنه الخالق الرازق المدبر, وأنه هو الذي يجيب المضطر, ويكشف السوء, ويحيي ويميت, إلى غير ذلك من أفعاله سبحانه, وإنما الخصومة بين المشركين وبين الرسل في إخلاص العبادة لله وحده, كما قال عز وجل: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (1) وقال تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2) والآيات في هذا المعنى كثيرة, وسبق ذكر الآيات الدالة, على أن النزاع بين الرسل وبين الأمم, إنما هو في إخلاص العبادة لله وحده, كقوله سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وما جاء في معناها من الآيات . وبين سبحانه في مواضع كثيرة من كتابه الكريم شأن الشفاعة, فقال تعالى في سورة البقرة : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (4) وقال في سورة النجم : { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (5)
__________
(1) سورة الزخرف الآية 87
(2) سورة يونس الآية 31
(3) سورة النحل الآية 36
(4) سورة البقرة الآية 255
(5) سورة النجم الآية 26

(1/173)

وقال في سورة الأنبياء في وصف الملائكة: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (1) وأخبر عز وجل أنه لا يرضى من عباده الكفر, وإنما يرضى منهم الشكر, والشكر هو توحيده والعمل بطاعته, فقال تعالى في سورة الزمر : { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } (2) وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه أنه قال: « يا رسول الله من أسعد الناس بشفاعتك؟ قال " من قال لا إله إلا الله خالصا من قلبه " أو قال " من نفسه » (3) وفي الصحيح عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا » (4) والأحاديث في هذا المعنى كثيرة, وجميع ما ذكرنا من الآيات والأحاديث كله يدل على أن العبادة حق الله وحده, وأنه لا يجوز صرف شيء منها لغير الله, لا للأنبياء ولا لغيرهم, وأن الشفاعة ملك لله عز وجل, كما قال سبحانه: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (5) الآية, ولا يستحقها أحد إلا بعد إذنه للشافع, ورضاه عن المشفوع فيه, وهو سبحانه لا يرضى إلا التوحيد كما سبق . أما المشركون فلا حظ لهم في الشفاعة, كما قال تعالى: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (6) وقال تعالى: { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (7) والظلم عند الإطلاق هو الشرك كما قال تعالى: { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (8) وقال تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (9)
أما ما ذكرته في السؤال من قول بعض الصوفية في المساجد
__________
(1) سورة الأنبياء الآية 28
(2) سورة الزمر الآية 7
(3) صحيح البخاري العلم (99),مسند أحمد بن حنبل (2/373).
(4) صحيح البخاري الدعوات (5945),صحيح مسلم الإيمان (199),سنن الترمذي الدعوات (3602),سنن ابن ماجه الزهد (4307),مسند أحمد بن حنبل (2/426),موطأ مالك النداء للصلاة (492),سنن الدارمي الرقاق (2805).
(5) سورة الزمر الآية 44
(6) سورة المدثر الآية 48
(7) سورة غافر الآية 18
(8) سورة البقرة الآية 254
(9) سورة لقمان الآية 13

(1/174)

وغيرها : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية, وانفلاقا لأنوارك الرحمانية, فصار نائبا عن الحضرة الربانية, وخليفة أسرارك الذاتية .. إلخ .
والجواب:
أن يقال: إن هذا الكلام وأشباهه من جملة التكلف والتنطع, الذي حذر منه نبينا محمد صلى الله عليه وسلم فيما رواه مسلم في الصحيح عن عبد الله بن مسعود رضي الله عنه, قال رسول الله صلى الله عليه وسلم: « هلك المتنطعون قالها ثلاثا » (1) , قال الإمام الخطابي رحمه الله: المتنطع: المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم, الخائضين فيما لا تبلغه عقولهم.
وقال أبو السعادات ابن الأثير : هم المتعمقون المغالون في الكلام, المتكلمون بأقصى حلوقهم, مأخوذ من النطع وهو الغار الأعلى من الفم, ثم استعمل في كل متعمق قولا وفعلا.
وبما ذكره هذان الإمامان من أئمة اللغة, يتضح لك ولكل من له أدنى بصيرة, أن هذه الكيفية في الصلاة والسلام على نبينا وسيدنا رسول الله صلى الله عليه وسلم , من جملة التكلف والتنطع المنهي عنه, والمشروع للمسلم في هذا الباب أن يتحرى الكيفية الثابتة عن رسول الله صلى الله عليه وسلم في صفة الصلاة والسلام عليه , وفي ذلك غنية عن غيره. ومن ذلك ما رواه البخاري ومسلم في الصحيحين , واللفظ للبخاري عن كعب بن عجرة رضي الله عنه, أن الصحابة رضي الله عنهم قالوا: « يا رسول الله أمرنا الله أن نصلي عليك ، فكيف نصلي عليك؟ فقال : " قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (2) وفي الصحيحين عن أبي حميد الساعدي رضي الله عنه: أنهم قالوا: « يا رسول الله كيف نصلي عليك؟
__________
(1) صحيح مسلم العلم (2670),سنن أبو داود السنة (4608),مسند أحمد بن حنبل (1/386).
(2) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),سنن أبو داود الصلاة (979),مسند أحمد بن حنبل (5/274),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).

(1/175)

قال : " قولوا اللهم صل علي محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وعلى أزواجه وذريته كما باركت علي آل إبراهيم إنك حميد مجيد » (1) وفي صحيح مسلم عن أبي مسعود الأنصاري رضي الله عنه, قال: قال بشير بن سعد : « يا رسول الله أمرنا الله أن نصلي عليك ، فكيف نصلي عليك؟ فسكت ، ثم قال : " قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم » (2) .
فهذه الألفاظ وأشباهها وغيرها مما ثبت عن النبي صلى الله عليه وسلم هي التي ينبغي للمسلم أن يستعملها في صلاته وسلامه على رسول الله صلى الله عليه وسلم لأن الرسول صلى الله عليه وسلم هو أعلم الناس بما يليق أن يستعمل في حقه, كما أنه أعلم الناس بما ينبغي أن يستعمل في حق ربه من الألفاظ ، أما الألفاظ المتكلفة والمحدثة, والألفاظ المحتملة لمعنى غير صحيح كالألفاظ التي ذكرت في السؤال, فإنه لا ينبغي استعمالها؛ لما فيها من التكلف, ولكونها قد تفسر بمعان باطلة, مع كونها مخالفة للألفاظ التي اختارها رسول الله صلى الله عليه وسلم وأرشد إليها أمته, وهو أعلم الخلق وأنصحهم وأبعدهم عن التكلف, عليه من ربه أفضل الصلاة والسلام, وأرجو أن يكون فيما ذكرناه من الأدلة في بيان حقيقة التوحيد, وحقيقة الشرك, والفرق بين ما كان عليه المشركون الأولون, والمشركون المتأخرون في هذا الباب وفي بيان كيفية الصلاة المشروعة على رسول الله علي كفاية ومقنع لطالب الحق . أما من لا رغبة له في معرفة الحق فهذا تابع لهواه, قال الله عز وجل: { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (3)
__________
(1) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).
(2) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),سنن أبو داود الصلاة (979),مسند أحمد بن حنبل (5/274),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).
(3) سورة القصص الآية 50

(1/176)

فبين سبحانه في هذه الآية الكريمة أن الناس بالنسبة إلى ما بعث الله به نبيه محمدا صلى الله عليه وسلم من الهدى ودين الحق قسمان: أحدهما : مستجيب لله ولرسوله, والثاني : تابع لهواه, وأخبر سبحانه أنه لا أضل ممن اتبع هواه بغير هدى من الله.
فنسأل الله عز وجل العافية من اتباع الهوى, كما نسأله سبحانه أن يجعلنا وإياكم وسائر إخواننا من المستجيبين لله ولرسوله صلى الله عليه وسلم , والمعظمين لشرعه, والمحذرين من كل ما يخالف شرعه من البدع والأهواء إنه جواد كريم, وصلى الله على عبده ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(1/177)


التحذير من البدع - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التحذير من البدع (1)
الرسالة الأولى
في حكم الاحتفال بالموالد النبوية وغيرها
الحمد لله, والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه .
أما بعد: فقد تكرر السؤال من كثير عن حكم الاحتفال بمولد النبي صلى الله عليه وسلم , والقيام له في أثناء ذلك, وإلقاء السلام عليه, وغير ذلك مما يفعل في الموالد .
والجواب أن يقال : لا يجوز الاحتفال بمولد الرسول صلى الله عليه وسلم ولا غيره ; لأن ذلك من البدع المحدثة في الدين; لأن الرسول صلى الله عليه وسلم لم يفعله, ولا خلفاؤه الراشدون, ولا غيرهم من الصحابة رضوان الله على الجميع, ولا التابعون لهم بإحسان في القرون المفضلة, وهم أعلم الناس بالسنة, وأكمل حبا لرسول الله صلى الله عليه وسلم ومتابعة لشرعه ممن بعدهم, وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) أي: مردود عليه, وقال في حديث آخر: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة وكل بدعة ضلالة » (3) .
ففي هذين الحديثين تحذير شديد من إحداث البدع, والعمل بها, وقد قال سبحانه وتعالى في كتابه المبين: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (4) وقال عز وجل { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5) وقال سبحانه :
__________
(1) صدرت ضمن رسالة طبعتها الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، طبعت عدة طبعات.
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) سنن أبو داود السنة (4607),مسند أحمد بن حنبل (4/127),سنن الدارمي المقدمة (95).
(4) سورة الحشر الآية 7
(5) سورة النور الآية 63

(1/178)

{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) وقال تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) وقال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3)
والآيات في هذا المعنى كثيرة . وإحداث مثل هذه الموالد يفهم منه أن الله سبحانه لم يكمل الدين لهذه الأمة, وأن الرسول عليه الصلاة والسلام لم يبلغ ما ينبغي للأمة أن تعمل به, حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به, زاعمين أن ذلك مما يقربهم إلى الله, وهذا بلا شك فيه خطر عظيم, واعتراض على الله سبحانه وعلى رسوله صلى الله عليه وسلم , والله سبحانه قد أكمل لعباده الدين, وأتم عليهم النعمة.
والرسول صلى الله عليه وسلم قد بلغ البلاغ المبين, ولم يترك طريقا يوصل إلى الجنة, ويباعد من النار إلا بينه للأمة, كما ثبت في الحديث الصحيح عن عبد الله بن عمرو رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم ، وينذرهم شر ما يعلمه لهم » (4) رواه مسلم في صحيحه
ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الأنبياء وخاتمهم, وأكملهم بلاغا ونصحا, فلو كان الاحتفال بالموالد من الدين الذي يرضاه الله سبحانه لبينه الرسول صلى الله عليه وسلم للأمة, أو فعله في حياته, أو فعله أصحابه رضي الله عنهم, فلما لم يقع شيء من ذلك علم أنه ليس من الإسلام في شيء, بل هو من المحدثات التي حذر الرسول صلى الله عليه وسلم منها أمته, كما تقدم ذكر ذلك في الحديثين السابقين ، وقد جاء في معناهما أحاديث أخر, مثل قوله صلى الله عليه وسلم في
__________
(1) سورة الأحزاب الآية 21
(2) سورة التوبة الآية 100
(3) سورة المائدة الآية 3
(4) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).

(1/179)

خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها وكل بدعة ضلالة » (1) رواه الإمام مسلم في صحيحه .
والآيات والأحاديث في هذا الباب كثيرة, وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها, عملا بالأدلة المذكورة وغيرها, وخالف بعض المتأخرين فأجازها إذا لم تشتمل على شيء من المنكرات, كالغلو في رسول الله صلى الله عليه وسلم , وكاختلاط النساء بالرجال, واستعمال آلات الملاهي, وغير ذلك مما ينكره الشرع المطهر, وظنوا أنها من البدع الحسنة.
والقاعدة الشرعية: رد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله محمد صلى الله عليه وسلم , كما قال الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3)
وقد رددنا هذه المسألة وهي: الاحتفال بالموالد إلى كتاب الله سبحانه, فوجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به, ويحذرنا عما نهى عنه, ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها, وليس هذا الاحتفال مما جاء به الرسول صلى الله عليه وسلم فيكون ليس من الدين الذي أكمله الله لنا, وأمرنا باتباع الرسول فيه ، وقد رددنا ذلك - أيضا - إلى سنة الرسول صلى الله عليه وسلم فلم نجد فيها أنه فعله, ولا أمر به, ولا فعله أصحابه رضي الله عنهم, فعلمنا بذلك أنه ليس من الدين, بل هو من البدع المحدثة, ومن التشبه بأهل الكتاب من اليهود والنصارى في أعيادهم, وبذلك يتضح لكل من له أدنى بصيرة ورغبة في الحق, وإنصاف في طلبه أن الاحتفال بالموالد ليس من دين الإسلام, بل هو من البدع المحدثات , التي أمر الله سبحانه ورسوله صلى الله عليه وسلم
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10

(1/180)

بتركها والحذر منها, ولا ينبغي للعاقل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار, فإن الحق لا يعرف بكثرة الفاعلين, وإنما يعرف بالأدلة الشرعية, كما قال تعالى عن اليهود والنصارى : { وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (1) وقال تعالى: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2) الآية,
ثم إن غالب هذه الاحتفالات بالموالد - مع كونها بدعة - لا تخلو من اشتمالها على منكرات أخرى, كاختلاط النساء بالرجال, واستعمال الأغاني والمعازف, وشرب المسكرات والمخدرات, وغير ذلك من الشرور, وقد يقع فيها ما هو أعظم من ذلك, وهو الشرك الأكبر, وذلك بالغلو في رسول الله صلى الله عليه وسلم أو غيره من الأولياء ودعائه والاستغاثة به, وطلبه المدد, واعتقاد أنه يعلم الغيب, ونحو ذلك من الأمور الكفرية التي يتعاطاها الكثير من الناس, حين احتفالهم بمولد النبي صلى الله عليه وسلم وغيره ممن يسمونهم بالأولياء ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (3) وقال عليه الصلاة والسلام: « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد ، فقولوا : عبد الله ورسوله » (4) خرجه البخاري في صحيحه , من حديث عمر رضي الله عنه . ومن العجائب والغرائب أن الكثير من الناس ينشط ويجتهد في حضور هذه الاحتفالات المبتدعة, ويدافع عنها, ويتخلف عما أوجب الله عليه من حضور الجمع والجماعات, ولا يرفع بذلك رأسا, ولا يرى أنه أتى منكرا عظيما, ولا شك أن ذلك من ضعف الإيمان وقلة البصيرة, وكثرة ما ران على القلوب من صنوف الذنوب والمعاصي, نسأل الله العافية لنا ولسائر المسلمين.
ومن ذلك: أن بعضهم يظن أن رسول الله صلى الله عليه وسلم يحضر المولد, ولهذا يقومون له محيين ومرحبين, وهذا من أعظم الباطل, وأقبح الجهل, فإن الرسول صلى الله عليه وسلم لا يخرج من قبره
__________
(1) سورة البقرة الآية 111
(2) سورة الأنعام الآية 116
(3) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(4) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(1/181)

قبل يوم القيامة, ولا يتصل بأحد من الناس, ولا يحضر اجتماعهم, بل هو مقيم في قبره إلى يوم القيامة, وروحه في أعلى عليين عند ربه في دار الكرامة, كما قال الله تعالى في سورة المؤمنين : { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (2)
وقال النبي صلى الله عليه وسلم : « أنا أول من ينشق عنه القبر يوم القيامة وأنا أول شافع وأول مشفع » (3) , عليه من ربه أفضل الصلاة والسلام, فهذه الآية الكريمة, والحديث الشريف, وما جاء في معناهما من الآيات والأحاديث, كلها تدل على أن النبي صلى الله عليه وسلم وغيره من الأموات, إنما يخرجون من قبورهم يوم القيامة, وهذا أمر مجمع عليه بين علماء المسلمين ليس فيه نزاع بينهم, فينبغي لكل مسلم التنبه لهذه الأمور, والحذر مما أحدثه الجهال وأشباههم من البدع والخرافات التي ما أنزل الله بها من سلطان, والله المستعان, وعليه التكلان, ولا حول ولا قوة إلا به .
أما الصلاة والسلام على رسول الله صلى الله عليه وسلم فهي من أفضل القربات , ومن الأعمال الصالحات, كما قال الله تعالى: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (4) وقال النبي صلى الله عليه وسلم : « من صلى علي واحدة صلى الله عليه بها عشرا » (5) وهي مشروعة في جميع الأوقات, ومتأكدة في آخر كل صلاة, بل واجبة عند جمع من أهل العلم في التشهد الأخير من كل صلاة, وسنة مؤكدة في مواضع كثيرة : منها ما بعد الأذان, وعند ذكره عليه الصلاة والسلام, وفي يوم الجمعة وليلتها, كما دلت على ذلك أحاديث كثيرة.
والله المسؤل أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه, وأن يمن على الجميع بلزوم السنة, والحذر من البدعة, إنه جواد كريم, وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة المؤمنون الآية 15
(2) سورة المؤمنون الآية 16
(3) سنن ابن ماجه الزهد (4308).
(4) سورة الأحزاب الآية 56
(5) صحيح مسلم الصلاة (408),سنن الترمذي الصلاة (485),سنن النسائي السهو (1296),سنن أبو داود الصلاة (1530),مسند أحمد بن حنبل (2/375).

(1/182)

الرسالة الثانية
حكم الاحتفال بليلة الإسراء والمعراج
الحمد لله, والصلاة والسلام على رسول الله, وعلى آله وصحبه .
أما بعد: فلا ريب أن الإسراء والمعراج من آيات الله العظيمة الدالة على صدق رسوله محمد صلى الله عليه وسلم , وعلى عظم منزلته عند الله عز وجل, كما أنها من الدلائل على قدرة الله الباهرة, وعلى علوه سبحانه وتعالى على جميع خلقه, قال الله سبحانه وتعالى: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ } (1)
وتواتر عن رسول الله صلى الله عليه وسلم أنه عرج به إلى السماوات, وفتحت له أبوابها حتى جاوز السماء السابعة, فكلمه ربه سبحانه بما أراد, وفرض عليه الصلوات الخمس , وكان الله سبحانه فرضها أولا خمسين صلاة, فلم يزل نبينا محمد صلى الله عليه وسلم يراجعه ويسأله التخفيف, حتى جعلها خمسا, فهي خمس في الفرض, وخمسون في الأجر ؛ لأن الحسنة بعشر أمثالها, فلله الحمد والشكر على جميع نعمه.
وهذه الليلة التي حصل فيها الإسراء والمعراج , لم يأت في الأحاديث الصحيحة تعيينها لا في رجب ولا غيره , وكل ما ورد في تعيينها فهو غير ثابت عن النبي صلى الله عليه وسلم عند أهل العلم بالحديث, ولله الحكمة البالغة في إنساء الناس لها, ولو ثبت تعيينها لم يجز للمسلمين أن يخصوها بشيء من العبادات, ولم يجز لهم أن يحتفلوا بها ؛ لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يحتفلوا بها, ولم يخصوها بشيء ، ولو كان الاحتفال بها أمرا مشروعا لبينه الرسول صلى الله عليه وسلم للأمة, إما بالقول وإما بالفعل, ولو وقع شيء من ذلك لعرف واشتهر, ولنقله الصحابة رضي الله عنهم إلينا, فقد نقلوا عن
__________
(1) سورة الإسراء الآية 1

(1/183)

نبيهم صلى الله عليه وسلم كل شيء تحتاجه الأمة, ولم يفرطوا في شيء من الدين, بل هم السابقون إلى كل خير, فلو كان الاحتفال بهذه الليلة مشروعا لكانوا أسبق الناس إليه, والنبي صلى الله عليه وسلم هو أنصح الناس للناس, وقد بلغ الرسل غاية البلاغ, وأدى الأمانة ، فلو كان تعظيم هذه الليلة والاحتفال بها من دين الله لم يغفله النبي صلى الله عليه وسلم ولم يكتمه, فلما لم يقع شيء من ذلك, علم أن الاحتفال بها, وتعظيمها ليسا من الإسلام في شيء وقد أكمل الله لهذه الأمة دينها, وأتم عليها النعمة, وأنكر على من شرع في الدين ما لم يأذن به الله ، قال سبحانه وتعالى في كتابه المبين من سورة المائدة : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وقال عز وجل في سورة الشورى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } (2)
وثبت عن رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة: التحذير من البدع, والتصريح بأنها ضلالة, تنبيها للأمة على عظم خطرها, وتنفيرا لهم من اقترافها, ومن ذلك ما ثبت في الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) وفي رواية لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (4) وفي صحيح مسلم عن جابر رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يقول في خطبته يوم الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (5) زاد النسائي بسند جيد : « وكل ضلالة في النار » (6) وفي السنن عن العرباض بن سارية رضي الله عنه أنه قال: « وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب ، وذرفت منها العيون فقلنا : يا رسول الله كأنها موعظة مودع فأوصنا فقال
__________
(1) سورة المائدة الآية 3
(2) سورة الشورى الآية 21
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371),سنن الدارمي المقدمة (206).
(6) سنن النسائي صلاة العيدين (1578).

(1/184)

أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد فإنه من يعش منكم فسيرى اختلافا كثيرا ، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) والأحاديث في هذا المعنى كثيرة, وقد ثبت عن أصحاب رسول الله صلى الله عليه وسلم , وعن السلف الصالح بعدهم, التحذير من البدع والترهيب منها , وما ذاك إلا لأنها زيادة في الدين, وشرع لم يأذن به الله, وتشبه بأعداء الله من اليهود والنصارى في زيادتهم في دينهم, وابتداعهم فيه ما لم يأذن به الله, ولأن لازمها التنقص للدين الإسلامي, واتهامه بعدم الكمال, ومعلوم ما في هذا من الفساد العظيم, والمنكر الشنيع, والمصادمة لقول الله عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (2) والمخالفة الصريحة لأحاديث الرسول عليه الصلاة والسلام المحذرة من البدع والمنفرة منها.
وأرجو أن يكون فيما ذكرناه من الأدلة كفاية ومقنع لطالب الحق في إنكار هذه البدعة: أعني بدعة الاحتفال بليلة الإسراء والمعراج, والتحذير منها, وأنها ليست من دين الإسلام في شيء.
ولما أوجب الله من النصح للمسلمين, وبيان ما شرع الله لهم من الدين, وتحريم كتمان العلم, رأيت تنبيه إخواني المسلمين على هذه البدعة , التي قد فشت في كثير من الأمصار, حتى ظنها بعض الناس من الدين, والله المسؤل أن يصلح أحوال المسلمين جميعا, ويمنحهم الفقه في الدين, ويوفقنا وإياهم للتمسك بالحق والثبات عليه, وترك ما خالفه, إنه ولي ذلك والقادر عليه, وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه.
__________
(1) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).
(2) سورة المائدة الآية 3

(1/185)

الرسالة الثالثة
حكم الاحتفال بليلة النصف من شعبان
الحمد لله الذي أكمل لنا الدين وأتم علينا النعمة, والصلاة والسلام على نبيه ورسوله محمد نبي التوبة والرحمة.
أما بعد: فقد قال الله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) الآية من سورة المائدة , وقال تعالى: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) الآية من سورة الشورى . وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) وفي صحيح مسلم عن جابر رضي الله عنه, أن النبي صلى الله عليه وسلم كان يقول في خطبة الجمعة: « أما بعد: فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4) والآيات والأحاديث في هذا المعنى كثيرة, وهي تدل دلالة صريحة على أن الله سبحانه وتعالى قد أكمل لهذه الأمة دينها, وأتم عليها نعمته, ولم يتوف نبيه عليه الصلاة والسلام إلا بعد ما بلغ البلاغ المبين, وبين للأمة كل ما شرعه الله لها من أقوال وأعمال, وأوضح صلى الله عليه وسلم أن كل ما يحدثه الناس بعده وينسبونه إلى دين الإسلام من أقوال أو أعمال, فكله بدعة مردود على من أحدثه, ولو حسن قصده, وقد عرف أصحاب رسول الله صلى الله عليه وسلم الأمر, وهكذا علماء الإسلام بعدهم, فأنكروا البدع وحذروا منها, كما ذكر ذلك كل من صنف في تعظيم السنة وإنكار البدعة ، كابن وضاح , والطرطوشي , وأبي شامة وغيرهم.
ومن البدع التي أحدثها بعض الناس: بدعة الاحتفال بليلة النصف من شعبان, وتخصيص يومها بالصيام , وليس
__________
(1) سورة المائدة الآية 3
(2) سورة الشورى الآية 21
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(1/186)

على ذلك دليل يجوز الاعتماد عليه, وقد ورد في فضلها أحاديث ضعيفة لا يجوز الاعتماد عليها, أما ما ورد في فضل الصلاة فيها, فكله موضوع, كما نبه على ذلك كثير من أهل العلم, وسيأتي ذكر بعض كلامهم إن شاء الله . وورد فيها أيضا آثار عن بعض السلف من أهل الشام وغيرهم, والذي أجمع عليه جمهور العلماء أن الاحتفال بها بدعة, وأن الأحاديث الواردة في فضلها كلها ضعيفة, وبعضها موضوع, وممن نبه على ذلك الحافظ ابن رجب , في كتابه: (لطائف المعارف) وغيره, والأحاديث الضعيفة إنما يعمل بها في العبادات التي قد ثبت أصلها بأدلة صحيحة, أما الاحتفال بليلة النصف من شعبان, فليس له أصل صحيح حتى يستأنس له بالأحاديث الضعيفة.
وقد ذكر هذه القاعدة الجليلة الإمام: أبو العباس شيخ الإسلام ابن تيمية رحمه الله. وأنا أنقل لك: أيها القارئ, ما قاله بعض أهل العلم في هذه المسألة , حتى تكون على بينة في ذلك, وقد أجمع العلماء رحمهم الله على أن الواجب: رد ما تنازع فيه الناس من المسائل إلى كتاب الله عز وجل, وإلى سنة رسول الله صلى الله عليه وسلم , فما حكما به أو أحدهما فهو الشرع الواجب الاتباع, وما خالفهما وجب اطراحه, وما لم يرد فيهما من العبادات فهو بدعة لا يجوز فعله, فضلا عن الدعوة إليه وتحبيذه, كما قال سبحانه في سورة النساء { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية من سورة الشورى , وقال تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3)
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة آل عمران الآية 31

(1/187)

الآية من سورة آل عمران , وقال عز وجل: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) والآيات في هذا المعنى كثيرة, وهي نص في وجوب رد مسائل الخلاف إلى الكتاب والسنة, ووجوب الرضى بحكمهما, وأن ذلك هو مقتضى الإيمان, وخير للعباد في العاجل والآجل, وأحسن تأويلا: أي عاقبة.
قال الحافط ابن رجب - رحمه الله - في كتابه: (لطائف المعارف) في هذه المسألة - بعد كلام سبق- ما نصه:
( وليلة النصف من شعبان كان التابعون من أهل الشام ; كخالد بن معدان , ومكحول , ولقمان بن عامر وغيرهم, يعظمونها ويجتهدون فيها في العبادة, وعنهم أخذ الناس فضلها وتعظيمها, وقد قيل: إنه بلغهم في ذلك آثار إسرائيلية, فلما اشتهر ذلك عنهم في البلدان, اختلف الناس في ذلك فمنهم من قبله منهم, ووافقهم على تعظيمها, منهم طائفة من عباد أهل البصرة وغيرهم, وأنكر ذلك أكثر علماء الحجاز , منهم: عطاء , وابن أبي مليكة , ونقله عبد الرحمن بن زيد بن أسلم , عن فقهاء أهل المدينة , وهو قول أصحاب مالك وغيرهم, وقالوا: ذلك كله بدعة . واختلف علماء أهل الشام في صفة إحيائها على قولين:
أحدهما: أنه يستحب إحياؤها جماعة في المساجد. كان خالد بن معدان ولقمان بن عامر وغيرهما يلبسون فيها أحسن ثيابهم, ويتبخرون ويتكحلون, ويقومون في المسجد ليلتهم تلك, ووافقهم إسحاق بن راهويه على ذلك, وقال في قيامها في المساجد جماعة: ليس ذلك ببدعة, نقله حرب الكرماني في مسائله.
__________
(1) سورة النساء الآية 65

(1/188)

والثاني: أنه يكره الاجتماع فيها في المساجد للصلاة والقصص والدعاء, ولا يكره أن يصلي الرجل فيها لخاصة نفسه, وهذا قول الأوزاعي إمام أهل الشام وفقيههم وعالمهم, وهذا هو الأقرب إن شاء الله تعالى, إلى أن قال: ولا يعرف للإمام أحمد كلام في ليلة نصف شعبان, ويتخرج في استحباب قيامها عنه روايتان: من الروايتين عنه في قيام ليلتي العيد, فإنه (في رواية) لم يستحب قيامها جماعة ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم وأصحابه, واستحبها (في رواية), لفعل عبد الرحمن بن يزيد بن الأسود لذلك وهو من التابعين , فكذلك قيام ليلة النصف, لم يثبت فيها شيء عن النبي صلى الله عليه وسلم ولا عن أصحابه, وثبت فيها عن طائفة من التابعين من أعيان فقهاء أهل الشام )
انتهى المقصود من كلام الحافظ ابن رجب رحمه الله, وفيه التصريح منه بأنه لم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم شيء في ليلة النصف من شعبان, وأما ما اختاره الأوزاعي رحمه الله من استحباب قيامها للأفراد, واختيار الحافظ ابن رجب لهذا القول, فهو غريب وضعيف ؛ لأن كل شيء لم يثبت بالأدلة الشرعية كونه مشروعا, لم يجز للمسلم أن يحدثه في دين الله, سواء فعله مفردا أو في جماعة, وسواء أسره أو أعلنه؛ لعموم قول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) وغيره من الأدلة الدالة على إنكار البدع والتحذير منها.
وقال الإمام أبو بكر الطرطوشي رحمه الله في كتابه: (الحوادث والبدع) ما نصه:
( وروى ابن وضاح عن زيد بن أسلم , قال: ما أدركنا أحدا من مشيختنا ولا فقهائنا يلتفتون إلى النصف من شعبان, ولا يلتفتون إلى حديث مكحول , ولا يرون لها فضلا على ما سواها). وقيل لابن أبي مليكة : إن زيادا النميري يقول: (إن أجر ليلة النصف من شعبان كأجر ليلة القدر), فقال:
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(1/189)

(لو سمعته وبيدي عصا لضربته) وكان زياد قاصا , انتهى المقصود
وقال العلامة: الشوكاني رحمه الله في: (الفوائد المجموعة) ما نصه:
( حديث: « يا علي من صلى مائة ركعة ليلة النصف من شعبان يقرأ في كل ركعة بفاتحة الكتاب وقل هو الله أحد عشر مرات قضى الله له كل حاجة » إلخ . هو موضوع, وفي ألفاظه المصرحة بما يناله فاعلها من الثواب ما لا يمتري إنسان له تمييز في وضعه, ورجاله مجهولون, وقد روي من طريق ثانية وثالثة كلها موضوعة ورواتها مجاهيل, وقال في: (المختصر): حديث صلاة نصف شعبان باطل, ولابن حبان من حديث علي : ( « إذا كان ليلة النصف من شعبان فقوموا ليلها, وصوموا نهارها » (1) , ضعيف وقال في: (اللآلئ): « مائة ركعة في نصف شعبان بالإخلاص عشر مرات » مع طول فضله, للديلمي وغيره موضوع, وجمهور رواته في الطرق الثلاث مجاهيل ضعفاء ، قال: « واثنتا عشرة ركعة بالإخلاص ثلاثين مرة » موضوع « وأربع عشرة ركعة » موضوع.
وقد اغتر بهذا الحديث جماعة من الفقهاء كصاحب (الإحياء) وغيره وكذا من المفسرين, وقد رويت صلاة هذه الليلة - أعني: ليلة النصف من شعبان - على أنحاء مختلفة كلها باطلة موضوعة, ولا ينافي هذا رواية الترمذي من حديث عائشة لذهابه صلى الله عليه وسلم إلى البقيع , ونزول الرب ليلة النصف إلى سماء الدنيا, وأنه يغفر لأكثر من عدة شعر غنم بني كلب , فإن الكلام إنما هو في هذه الصلاة الموضوعة في هذه الليلة, على أن حديث عائشة هذا فيه ضعف وانقطاع, كما أن حديث علي الذي تقدم ذكره في قيام ليلها, لا ينافي كون هذه الصلاة موضوعة, على ما فيه من الضعف حسبما ذكرناه ) انتهى المقصود.
وقال الحافظ العراقي : ( حديث صلاة ليلة النصف موضوع على رسول الله صلى الله عليه وسلم وكذب عليه , وقال الإمام النووي في كتاب: (المجموع): ( الصلاة المعروفة بصلاة الرغائب, وهي اثنتا عشرة ركعة بين المغرب والعشاء, ليلة
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1388).

(1/190)

أول جمعة من رجب, وصلاة ليلة النصف من شعبان مائة ركعة, هاتان الصلاتان بدعتان منكرتان, ولا يغتر بذكرهما في كتاب: (قوت القلوب), و(إحياء علوم الدين), ولا بالحديث المذكور فيهما, فإن كل ذلك باطل, ولا يغتر ببعض من اشتبه عليه حكمهما من الأئمة فصنف ورقات في استحبابهما, فإنه غالط في ذلك ) .
وقد صنف الشيخ الإمام: أبو محمد عبد الرحمن بن إسماعيل المقدسي كتابا نفيسا في إبطالهما, فأحسن فيه وأجاد, وكلام أهل العلم في هذه المسألة كثير جدا, ولو ذهبنا ننقل كل ما اطلعنا عليه من كلام في هذه المسألة, لطال بنا الكلام, ولعل فيما ذكرنا كفاية ومقنعا لطالب الحق.
ومما تقدم من الآيات والأحاديث وكلام أهل العلم, يتضح لطالب الحق أن الاحتفال بليلة النصف من شعبان بالصلاة أو غيرها, وتخصيص يومها بالصيام بدعة منكرة عند أكثر أهل العلم, وليس له أصل في الشرع المطهر, بل هو مما حدث في الإسلام بعد عصر الصحابة رضي الله عنهم, ويكفي طالب الحق في هذا الباب وغيره قول الله عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (1) وما جاء في معناها من الآيات, وقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وما جاء في معناه من الأحاديث, وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « لا تخصوا ليلة الجمعة بقيام من بين الليالي ولا تخصوا يومها بالصيام من بين الأيام إلا أن يكون في صوم يصومه أحدكم » (3) فلو كان تخصيص شيء من الليالي, بشيء من العبادة جائزا, لكانت ليلة الجمعة أولى من غيرها؛ لأن يومها هو خير يوم طلعت عليه الشمس, بنص الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم , فلما حذر النبي صلى الله عليه وسلم من تخصيصها بقيام من بين الليالي, دل ذلك على أن غيرها من الليالي من باب أولى, لا يجوز تخصيص شيء
__________
(1) سورة المائدة الآية 3
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الصيام (1144).

(1/191)

منها بشيء من العبادة, إلا بدليل صحيح يدل على التخصيص.
ولما كانت ليلة القدر وليالي رمضان يشرع قيامها والاجتهاد فيها, نبه النبي صلى الله عليه وسلم على ذلك, وحث الأمة على قيامها, وفعل ذلك بنفسه, كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: « من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) فلو كانت ليلة النصف من شعبان, أو ليلة أول جمعة من رجب أو ليلة الإسراء والمعراج يشرع تخصيصها باحتفال أو شيء من العبادة, لأرشد النبي صلى الله عليه وسلم الأمة إليه, أو فعله بنفسه, ولو وقع شيء من ذلك لنقله الصحابة رضي الله عنهم إلى الأمة, ولم يكتموه عنهم, وهم خير الناس, وأنصح الناس بعد الأنبياء عليهم الصلاة والسلام, ورضي الله عن أصحاب رسول الله صلى الله عليه وسلم وأرضاهم, وقد عرفت آنفا من كلام العلماء أنه لم يثبت عن رسول الله صلى الله عليه وسلم , ولا عن أصحابه رضي الله عنهم شيء في فضل ليلة أول جمعة من رجب, ولا في ليلة النصف من شعبان, فعلم أن الاحتفال بهما بدعة محدثة في الإسلام, وهكذا تخصيصها بشيء من العبادة, بدعة منكرة, وهكذا ليلة سبع وعشرين من رجب, التي يعتقد بعض الناس أنها ليلة الإسراء والمعراج, لا يجوز تخصيصها بشيء من العبادة, كما لا يجوز الاحتفال بها, للأدلة السابقة, هذا لو علمت, فكيف والصحيح من أقوال العلماء أنها لا تعرف, وقول من قال: أنها ليلة سبع وعشرين من رجب, قول باطل لا أساس له في الأحاديث الصحيحة, ولقد أحسن من قال:
وخير الأمور السالفات على الهدى ... وشر الأمور المحدثات البدائع
والله المسؤل أن يوفقنا وسائر المسلمين للتمسك بالسنة والثبات عليها, والحذر مما خالفها, إنه جواد كريم, وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.
__________
(1) صحيح البخاري الإيمان (37),صحيح مسلم صلاة المسافرين وقصرها (759),سنن الترمذي الصوم (808),سنن النسائي الصيام (2206),سنن أبو داود الصلاة (1371),مسند أحمد بن حنبل (2/423),موطأ مالك النداء للصلاة (251),سنن الدارمي الصوم (1776).

(1/192)

الرسالة الرابعة
تنبيه هام على كذب الوصية المنسوبة (1)
للشيخ أحمد خادم الحرم النبوي الشريف
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين حفظهم الله بالإسلام, وأعاذنا وإياهم من شر مفتريات الجهلة الطغام, آمين .
سلام عليكم ورحمة الله وبركاته.
أما بعد : فقد اطلعت على كلمة منسوبة إلى الشيخ أحمد خادم الحرم النبوي الشريف بعنوان: (هذه وصية من المدينة المنورة عن الشيخ أحمد خادم الحرم النبوي الشريف ) قال فيها:
(كنت ساهرا ليلة الجمعة أتلو القرآن الكريم, وبعد تلاوة قراءة أسماء الله الحسنى, فلما فرغت من ذلك تهيأت للنوم, فرأيت صاحب الطلعة البهية رسول الله صلى الله عليه وسلم الذي أتى بالآيات القرآنية, والأحكام الشريفة. رحمة بالعالمين سيدنا محمد صلى الله عليه وسلم فقال: يا شيخ أحمد , قلت لبيك يا رسول الله, يا أكرم خلق الله, فقال لي: أنا خجلان من أفعال الناس القبيحة, ولم أقدر أن أقابل ربي, ولا الملائكة. لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام, ثم ذكر بعض ما وقع فيه الناس من المعاصي, ثم قال: فهذه الوصية رحمة بهم من العزيز الجبار. ثم ذكر بعض أشراط الساعة, إلى أن قال: فأخبرهم يا شيخ أحمد بهذه الوصية. لأنها منقولة بقلم القدر من اللوح المحفوظ, ومن يكتبها ويرسلها من بلد, إلى بلد, ومن محل إلى محل, بني له قصر في الجنة, ومن لم يكتبها ويرسلها حرمت عليه شفاعتي يوم القيامة, ومن كتبها وكان فقيرا أغناه الله, أو كان مديونا قضى الله دينه, أو عليه
__________
(1) نشرت هذه الوصية في كراسة برقم 17 عن الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1402هـ .

(1/193)

ذنب غفر الله له ولوالديه ببركة هذه الوصية, ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة, وقال: والله العظيم ثلاثا هذه حقيقة, وإن كنت كاذبا أخرج من الدنيا على غير الإسلام, ومن يصدق بها ينجو من عذاب النار, ومن يكذب بها كفر)
هذه خلاصة ما في الوصية المكذوبة على رسول الله صلى الله عليه وسلم , ولقد سمعنا هذه الوصية المكذوبة مرات كثيرة منذ سنوات متعددة, تنشر بين الناس فيما بين وقت وآخر, وتروج بين الكثير من العامة, وفي ألفاظها اختلاف, وكاذبها يقول: إنه رأى النبي صلى الله عليه وسلم في النوم فحمله هذه الوصية, وفي هذه النشرة الأخيرة التي ذكرنا لك أيها القارئ زعم المفتري فيها أنه رأى النبي صلى الله عليه وسلم عندما تهيأ للنوم, فالمعنى: أنه رآه يقظة!
زعم هذا المفتري في هذه الوصية أشياء كثيرة, هي من أوضح الكذب, وأبين الباطل, سأنبهك عليها قريبا في هذه الكلمة إن شاء الله ، ولقد نبهت عليها في السنوات الماضية, وبينت للناس أنها من أوضح الكذب, وأبين الباطل, فلما اطلعت علي هذه النشرة الأخيرة ترددت في الكتابة عنها, لظهور بطلانها, وعظم جراءة مفتريها على الكذب, وما كنت أظن أن بطلانها يروج على من له أدنى بصيرة, أو فطرة سليمة, ولكن أخبرني كثير من الإخوان أنها قد راجت على كثير من الناس, وتداولها بينهم وصدقها بعضهم, فمن أجل ذلك رأيت أنه يتعين على أمثالي الكتابة عنها, لبيان بطلانها, وأنهل مفتراة على رسول الله صلى الله عليه وسلم حتى لا يغتر بها أحد, ومن تأملها من ذوي العلم والإيمان, أو ذوي الفطرة السليمة والعقل الصحيح, عرف أنها كذب وافتراء من وجوه كثيرة .
ولقد سألت بعض أقارب الشيخ أحمد المنسوبة إليه هذه الفرية, عن هذه الوصية, فأجابني: بأنها مكذوبة على الشيخ أحمد , وأنه لم يقلها أصلا, والشيخ أحمد المذكور قد مات من مدة, ولو فرضنا أن الشيخ أحمد المذكور, أو من هو أكبر منه, زعم أنه رأى النبي صلى الله عليه وسلم في النوم أو اليقظة ,

(1/194)

وأوصاه بهذه الوصية, لعلمنا يقينا أنه كاذب, أو أن الذي قال له ذلك شيطان, ليس هو الرسول صلى الله عليه وسلم لوجوه كثيرة منها:
1 - أن الرسول صلى الله عليه وسلم لا يرى في اليقظة بعد وفاته صلى الله عليه وسلم , ومن زعم من جهلة الصوفية أنه يرى النبي صلى الله عليه وسلم في اليقظة, أو أنه يحضر المولد أو ما شابه ذلك, فقد غلط أقبح الغلط, ولبس عليه غاية التلبيس, ووقع في خطأ عظيم وخالف الكتاب والسنة وإجماع أهل العلم؛ لأن الموتى إنما يخرجون من قبورهم يوم القيامة لا في الدنيا, ومن قال خلاف ذلك فهو كاذب كذبا بينا, أو غالط ملبس عليه, لم يعرف الحق الذي عرفه السلف الصالح, ودرج عليه أصحاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان, قال الله تعالى: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (2) وقال النبي صلى الله عليه وسلم: « أنا أول من تنشق عنه الأرض يوم القيامة وأنا أول شافع وأول مشفع » (3) والآيات والأحاديث في هذا المعنى كثيرة .
2 - الوجه الثاني: أن الرسول صلى الله عليه وسلم لا يقول خلاف الحق, لا في حياته ولا في وفاته, وهذه الوصية تخالف شريعته مخالفة ظاهرة, من وجوه كثيرة - كما يأتي - وهو صلى الله عليه وسلم قد يرى في النوم, ومن رآه في المنام على صورته الشريفة فقد رآه; لأن الشيطان لا يتمثل في صورته, كما جاء بذلك الحديث الصحيح الشريف , ولكن الشأن كل الشأن في إيمان الرائي وصدقه وعدالته وضبطه وديانته وأمانته, وهل رأى النبي صلى الله عليه وسلم في صورته أو في غيرها.
ولو جاء عن النبي صلى الله عليه وسلم حديث قاله في حياته, من غير طريق الثقات العدول الضابطين لم يعتمد عليه, ولم يحتج به, أو جاء من طريق الثقات الضابطين, ولكنه يخالف رواية من هو أحفظ منهم, وأوثق مخالفة لا يمكن معها الجمع بين الروايتين, لكان أحدهما: منسوخا لا يعمل به, والثاني: ناسخ يعمل به, حيث أمكن ذلك بشروطه, وإذا لم يمكن الجمع ولا النسخ وجب أن
__________
(1) سورة المؤمنون الآية 15
(2) سورة المؤمنون الآية 16
(3) سنن أبو داود السنة (4673),مسند أحمد بن حنبل (2/540).

(1/195)

تطرح رواية من هو أقل حفظا, وأدنى عدالة, والحكم عليها بأنها شاذة لا يعمل بها.
فكيف بوصية لا يعرف صاحبها, الذي نقلها عن رسول الله صلى الله عليه وسلم , ولا تعرف عدالته وأمانته, فهي والحالة هذه حقيقة بأن تطرح ولا يلتفت إليها, وإن لم يكن فيها شيء يخالف الشرع, فكيف إذا كانت الوصية مشتملة على أمور كثيرة تدل على بطلانها, وأنها مكذوبة على رسول الله صلى الله عليه وسلم ومتضمنة لتشريع دين لم يأذن به الله!
وقد قال النبي صلى الله عليه وسلم : « من قال علي ما لم أقل فليتبوأ مقعدة من النار » (1) وقد قال مفتري هذه الوصية على رسول الله صلى الله عليه وسلم ما لم يقل, وكذب عليه كذبا صريحا خطيرا, فما أحراه بهذا الوعيد العظيم وما أحقه به إن لم يبادر بالتوبة, وينشر للناس كذب هذه الوصية على رسول الله صلى الله عليه وسلم لأن من نشر باطلا بين الناس ونسبه إلى الدين لم تصح توبته منه إلا بإعلانها وإظهارها, حتى يعلم الناس رجوعه عن كذبه, وتكذيبه لنفسه; لقول الله عز وجل: { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (2) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (3) فأوضح سبحانه وتعالى في هذه الآية الكريمة: أن من كتم شيئا من الحق لم تصح توبته من ذلك إلا بعد الإصلاح والتبيين, والله سبحانه قد أكمل لعباده الدين, وأتم عليهم النعمة ببعث رسوله محمد صلى الله عليه وسلم , وما أوحى الله إليه من الشرع الكامل, ولم يقبضه إليه إلا بعد الإكمال والتبيين, كما قال عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي } (4) الآية
__________
(1) مسند أحمد بن حنبل (2/158).
(2) سورة البقرة الآية 159
(3) سورة البقرة الآية 160
(4) سورة المائدة الآية 3

(1/196)

ومفتري هذه الوصية قد جاء في القرن الرابع عشر, يريد أن يلبس على الناس دينا جديدا, يترتب عليه دخول الجنة لمن أخذ بتشريعه, وحرمان الجنة ودخول النار لمن لم يأخذ بتشريعه, ويريد أن يجعل هذه الوصية التي افتراها أعظم من القرآن وأفضل, حيث افترى فيها: أن من كتبها وأرسلها من بلد إلى بلد, أو من محل إلى محل بني له قصر في الجنة, ومن لم يكتبها ويرسلها حرمت عليه شفاعة النبي صلى الله عليه وسلم يوم القيامة . وهذا من أقبح الكذب ومن أوضح الدلائل على كذب هذه الوصية, وقلة حياء مفتريها, وعظم جرأته على الكذب; لأن من كتب القرآن الكريم وأرسله من بلد إلى بلد, أو من محل إلى محل, لم يحصل له هذا الفضل إذا لم يعمل بالقرآن الكريم, فكيف يحصل لكاتب هذه الفرية وناقلها من بلد إلى بلد. ومن لم يكتب القرآن ولم يرسله من بلد إلى بلد, لم يحرم شفاعة النبي صلى الله عليه وسلم إذا كان مؤمنا به, تابعا لشريعته, وهذه الفرية الواحدة في هذه الوصية, تكفي وحدها للدلالة على بطلانها وكذب ناشرها, ووقاحته وغباوته وبعده عن معرفة ما جاء به الرسول صلى الله عليه وسلم من الهدى.
وفي هذه الوصية - سوى ما ذكر - أمور أخرى كلها تدل على بطلانها وكذبها, ولو أقسم مفتريها ألف قسم, أو أكثر على صحتها, ولو دعا على نفسه بأعظم العذاب وأشد النكال, على أنه صادق لم يكن صادقا, ولم تكن صحيحة, بل هي والله ثم والله من أعظم وأقبح الباطل, ونحن نشهد الله سبحانه, ومن حضرنا من الملائكة, ومن اطلع على هذه الكتابة من المسلمين - شهادة نلقى بها ربنا عز وجل - : أن هذه الوصية كذب وافتراء على رسول الله صلى الله عليه وسلم أخزى الله من كذبها وعامله بما يستحق.
ويدل على كذبها وبطلانها, سوى ما تقدم أمور كثيرة :
الأول منها: قوله فيها: (لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام) ؛ لأن هذا من علم الغيب, والرسول صلى الله عليه وسلم قد انقطع عنه الوحي بعد وفاته, وهو في حياته لا يعلم الغيب فكيف بعد وفاته؛ لقول

(1/197)

الله سبحانه: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ } (1) الآية وقوله تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: « يذاد رجال عن حوضي يوم القيامة, فأقول يا رب أصحابي أصحابي, فيقال لي: إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح: » (4)
الثاني: من الأمور الدالة على بطلان هذه الوصية وأنها كذب, قوله فيها: (من كتبها وكان فقيرا أغناه الله، أو مديونا قضى الله دينه، أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية) إلى آخره، وهذا من أعظم الكذب، وأوضح الدلائل على كذب مفتريها، وقلة حيائه من الله ومن عباده; لأن هذه الأمور الثلاثة لا تحصل بمجرد كتب القران الكريم, فكيف تحصل لمن كتب هذه الوصية الباطلة!, وإنما يريد هذا الخبيث التلبيس على الناس, وتعليقهم بهذه الوصية حتى يكتبوها ويتعلقوا بهذا الفضل المزعوم, ويتركوا الأسباب التي شرعها الله لعباده, وجعلها موصلة إلى الغنى وقضاء الدين, ومغفرة الذنوب, فنعوذ بالله من أسباب الخذلان وطاعة الهوى والشيطان.
الأمر الثالث: من الأمور الدالة على بطلان هذه الوصية, قوله فيها: (ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة) وهذا أيضا من أقبح الكذب, ومن أبين الأدلة على بطلان هذه الوصية, وكذب مفتريها, كيف يجوز في عقل عاقل, أن يكتب هذه الوصية التي جاء بها رجل مجهول في القرن الرابع عشر, يفتريها على رسول الله صلى الله عليه وسلم ويزعم أن من لم يكتبها يسود وجهه في الدنيا والآخرة, ومن كتبها كان غنيا بعد الفقر, وسليما من
__________
(1) سورة الأنعام الآية 50
(2) سورة النمل الآية 65
(3) صحيح البخاري الرقاق (6161),صحيح مسلم الجنة وصفة نعيمها وأهلها (2860),سنن الترمذي تفسير القرآن (3167),سنن النسائي الجنائز (2087),مسند أحمد بن حنبل (1/253).
(4) سورة المائدة الآية 117 (3) { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ }

(1/198)

الدين بعد تراكمه عليه, ومغفورا له ما جناه من الذنوب !!
سبحانك هذا بهتان عظيم, وإن الأدلة والواقع يشهدان بكذب هذا المفتري, وعظم جرأته على الله, وقلة حيائه من الله ومن الناس, فهؤلاء أمم كثيرة لم يكتبوها, فلم تسود وجوههم, وهاهنا جمع غفير لا يحصيهم إلا الله قد كتبوها مرات كثيرة, فلم يقض دينهم, ولم يزل فقرهم, فنعوذ بالله من زيغ القلوب, ورين الذنوب, وهذه صفات وجزاءات لم يأت بها الشرع الشريف لمن كتب أفضل كتاب وأعظمه وهو القرآن الكريم, فكيف تحصل لمن كتب وصية مكذوبة مشتملة على أنواع من الباطل, وجمل كثيرة من أنواع الكفر, سبحان الله ما أحلمه على من اجترأ عليه بالكذب.
الأمر الرابع: من الأمور الدالة على أن هذه الوصية من أبطل الباطل, وأوضح الكذب قوله فيها: (ومن يصدق بها ينجو من عذاب النار, ومن كذب بها كفر), وهذا أيضا من أعظم الجرأة على الكذب, ومن أقبح الباطل, يدعو هذا المفتري جميع الناس, إلى أن يصدقوا بفريته, ويزعم أنهم بذلك ينجون من عذاب النار, وأن من كذب بها يكفر, لقد أعظم والله هذا الكذاب على الله الفرية, وقال - والله - غير الحق . إن من صدق بها هو الذي يستحق أن يكون كافرا لا من كذب بها؛ لأنها فرية وباطل وكذب لا أساس له من الصحة, ونحن نشهد الله على أنها كذب, وأن مفتريها كذاب, يريد أن يشرع للناس ما لم يأذن به الله, ويدخل في دينهم ما ليس منه, والله قد أكمل الدين وأتمه لهذه الأمة من قبل هذه الفرية بأربعة عشر قرنا فانتبهوا: أيها القراء والإخوان, وإياكم والتصديق بأمثال هذه المفتريات, وأن يكون لها رواج فيما بينكم, فإن الحق عليه نور لا يلتبس على طالبه, فاطلبوا الحق بدليله, واسألوا أهل العلم عما أشكل عليكم, ولا تغتروا بحلف الكذابين, فقد حلف إبليس اللعين لأبويكم آدم وحواء, على أنه لهما من الناصحين, وهو أعظم الخائنين وأكذب الكذابين, كما حكى الله عنه ذلك في سورة الأعراف حيث قال

(1/199)

سبحانه: { وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ } (1) فاحذروه واحذروا أتباعه من المفترين, فكم له ولهم من الأيمان الكاذبة, والعهود الغادرة, والأقوال المزخرفة للإغواء والتضليل! عصمني الله وإياكم وسائر المسلمين من شر الشياطين, وفتن المضلين, وزيغ الزائغين, وتلبيس أعداء الله المبطلين, الذين يريدون أن يطفئوا نور الله بأفواههم, ويلبسوا على الناس دينهم, والله متم نوره, وناصر دينه, ولو كره أعداء الله من الشياطين وأتباعهم من الكفار والملحدين.
وأما ما ذكره هذا المفتري من ظهور المنكرات, فهو أمر واقع, والقرآن الكريم والسنة المطهرة قد حذرا منها غاية التحذير, وفيهما الهداية والكفاية, ونسأل الله أن يصلح أحوال المسلمين, وأن يمن عليهم باتباع الحق, والاستقامة عليه والتوبة إلى الله سبحانه من سائر الذنوب, فإنه التواب الرحيم القادر على كل شيء.
وأما ما ذكر عن شروط الساعة, فقد أوضحت الأحاديث النبوية ما يكون من أشراط الساعة, وأشار القرآن الكريم إلى بعض ذلك, فمن أراد أن يعلم ذلك وجده في محله من كتب السنة, ومؤلفات أهل العلم والإيمان, وليس بالناس حاجة إلى بيان مثل هذا المفتري وتلبيسه, ومزجه الحق بالباطل وحسبنا الله ونعم الوكيل, ولا حول ولا قوة إلا بالله العلي العظيم, والحمد لله رب العالمين, وصلى الله وسلم على عبده ورسوله الصادق الأمين, وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة الأعراف الآية 21

(1/200)


كلمة في المعضد - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

كلمة في المعضد (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم زاده الله من العلم والإيمان آمين.
سلام عليكم ورحمة الله وبركاته: وبعد, فكتابكم المؤرخ في 14\1\1385 هـ وصل وصلكم الله بهداه, وقد سرني علم صحتكم الحمد لله على ذلك, كما سرني أيضا ما أبديتموه من الملاحظة على جوابي في المعضد ورغبتكم في بحث الموضوع من جميع النواحي إلى آخره.
وأفيدكم أن الأسباب تختلف وتتنوع كثيرا مع قطع النظر عن الاعتقاد, فمنها ما هو جائز, ومنها ما هو مكروه ويجوز عند الحاجة, ومنها ما هو محرم, وإن كان الفاعل يعتقد أنها أسباب وأن الشافي هو الله وحده.
فمن الأول: ما يتعاطاه الناس اليوم من الأدوية المباحة, كتناول الحبوب والإبر والضمادات, والأدهان ضد الأمراض التي يقرر الأطباء علاجها بذلك, وكالأشعة الكهربائية فهذه وأشباهها من الأسباب الجائزة, التي جربت وعرف نفعها من دون مضرة, إذا اعتقد متعاطيها أنها أسباب وأن الشفاء من الله وحده, ومن الأسباب المكروهة الكي; لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « الشفاء في ثلاث كية نار وشرطة محجم وشربة عسل وما أحب أن أكتوي » (2) وفي لفظ آخر « وأنا أنهى أمتي عن الكي » (3) . أخذ العلماء من هذا الحديث الشريف كراهة الكي , وأنه إنما يستعمل عند الحاجة, وينبغي أن يكون آخر الطب, عند تعذر أو تعسر غيره, ومن النوع الثالث: وهو التداوي بالأسباب المحرمة, التداوي بالخمر ولحوم السباع, وأشباه ذلك من الأطعمة
__________
(1) هذه رسالة جوابية لشخص سألني عن حكم المعضد وقد حذف اسم السائل: لأنه لا يهم القارئ والمستفتي، نشرت في العدد 18 من مجلة البحوث الإسلامية .
(2) مسند أحمد بن حنبل (6/401).
(3) صحيح البخاري الطب (5357),سنن ابن ماجه الطب (3491),مسند أحمد بن حنبل (1/246).

(1/201)

والأشربة المحرمة فهذه الأشياء لا يجوز التداوي بها, ولو زعم بعض الناس أن فيها نفعا, ولو اعتقد أن الله هو الشافي وأنها أسباب, وما ذلك إلا للأدلة الدالة على تحريم التداوي بالنجاسات والمحرمات , ولو قدر أن فيها بعض النفع; لأن ضرره أكبر; ولأنه ليس كل ما فيه نفع يباح استعماله, بل لا بد من أمرين: أحدهما: أن لا يرد فيه نهي خاص عن الشارع عليه الصلاة والسلام. والأمر الثاني: أن لا تكون مضرته أكبر من نفعه, فإن كانت مضرته أكبر لم يجز استعماله, وإن لم يرد فيه نهي; لأن الشرع الكامل ورد بتحريم ما يغلب ضرره, كالخمر, ولهذا جاء في الحديث الصحيح عن رسول الله صلى الله عليه وسلم قال: « عباد الله تداووا ولا تتداووا بحرام » (1) وفي لفط آخر: « إن الله لم يجعل شفاءكم فيما حرم عليكم » وصح عنه صلى الله عليه وسلم « أن رجلا سأله عن الخمر يصنعها للدواء فقال له النبي صلى الله عليه وسلم ليست بدواء ولكنها داء » (2) ومما تقدم تعلمون أن المعيار في التحليل والتحريم ليس هو اعتقاد الإنسان , وإنما المعيار هو الأدلة الشرعية; لأن الإنسان قد يعتقد أن الشفاء من الله, ويتعاطى أسبابا محرمة كأهل الشرك فإنهم يتعلقون بآلهتهم ويعبدونها من دون الله, ويقولون إنها تقربهم إلى الله زلفى, وتشفع لهم لديه, ولا يعتقدون أنها تتصرف بذاتها في شفائهم, أو رد غائبهم أو الدفاع عنهم, كما قال الله سبحانه: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) الآية, وقال تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (5) والأدلة في هذا المعنى كثيرة, وقد يتعاطى الإنسان أسبابا هي في نفسها جائزة, كالرقية الشرعية, وتناول الحبوب, والإبر المشتملة
__________
(1) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).
(2) صحيح مسلم الأشربة (1984),سنن الترمذي الطب (2046),سنن أبو داود الطب (3873),مسند أحمد بن حنبل (4/317),سنن الدارمي الأشربة (2095).
(3) سورة يونس الآية 18
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3

(1/202)

على المواد المباحة, فيحرم عليه تناولها إذا اعتقد أنها هي الشافية وليس ربه وخالقه, وأنه هو الذي بيده الشفاء.
إذا عرف هذا فمسألة المعضد, هل تلحق بالأسباب الجائزة كالإبر والحبوب, أو المكروهة كالكي ونحوه؟ أو تلحق بالأسباب المحرمة, كتعليق التمائم والحلقات والخيوط والودع, على الأولاد عن العين أو الجن أو بعض الأمراض؟ وكتعليق الأوتار على الدواب كما كان أهل الجاهلية يفعلون ذلك, وقد زجرهم النبي صلى الله عليه وسلم عن ذلك وأخبر أنه من الشرك, مع أنهم يعتقدون أن الله سبحانه هو النافع الضار, وهو الذي يدبر الأمر, وهو الذي يكشف الضر ويجلب النفع, والدليل على ذلك قوله تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (1) فهذه الآية الكريمة أمر الله فيها نبيه صلى الله عليه وسلم أن يسأل المشركين عن هذه الأشياء وأخبر أنهم سيقولون أن فاعلها هو الله وحده ولهذا قال تعالى: { فَقُلْ أَفَلَا تَتَّقُونَ } (2) المعنى أفلا تتقون الله في ترك الشرك به, وأنتم تعلمون أنه سبحانه هو المتصرف في هذه الأمور والمدبر لها وقال تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ } (3) والآيات في هذا المعنى كثيرة, وهي دالة على أن المشركين يؤمنون بأن الله سبحانه هو النافع الضار, وهو الكاشف للضر, الجالب للنفع, وهو الذي يحيي ويميت, ويدبر الأمر, ولكنهم يعبدون آلهتهم من الأصنام والأشجار والأنبياء والأولياء والملائكة, بقصد الوساطة والشفاعة, وهكذا ما يتعاطونه من تعليق التمائم
__________
(1) سورة يونس الآية 31
(2) سورة يونس الآية 31
(3) سورة الزمر الآية 38

(1/203)

والأوتار والحلقات, والخيوط على الأولاد والدواب , هو من باب الأسباب عندهم, لا أنها شافية بنفسها, ولكنها لما كانت أسبابا محرمة, تقتضي تعلق قلوبهم بها, والتفاتهم إليها, وغفلتهم عن الله سبحانه, أنكرها عليهم النبي صلى الله عليه وسلم وزجرهم عنها, ولأنها قد تجرهم إلى شرك أكبر, وفساد أعظم, ومن أجل ذلك اختلفت وجهة نظر المشايخ الذين بحثت معهم موضوع المعضد, هل يلحق بالأسباب الأخيرة؟ وقد بينت في الجواب الذي أرسلت صورته لكم, أن الأقرب إلحاقه بالأسباب الأخيرة المحرمة; لأنه من جنس الحلقات والتمائم والأوتار التي جاء فيها النهي; لأن الذين تعاطوها من أهل الجاهلية, ومن سلك سبيلهم, إنما استعملوها لظنهم أن فيها نفعا جعله الله فيها وخصها به, وإن كان الله هو النافع الضار, لكنه سبحانه خلق في مخلوقاته أنواع النفع, وأنواع الضرر, وفاوت بين ذلك على مقادير مختلفة, فمن أجل ذلك وقع الناس فيما وقعوا فيه, من تعاطي الأسباب الجائزة والمحرمة, ولا سبيل إلى التمييز بين هذا وهذا, إلا من طريق الشرع المطهر, فما عرف أنه من جنس الأسباب المحرمة فهو محرم, وإن قدر فيه بعض النفع, وما عرف أنه من جنس الأسباب الجائزة فهو جائز, وإن كان فيه بعض الضرر, إذا كانت منفعته أكثر, وما عرف أن الشرع نهى عنه ومنع منه فالواجب تركه مطلقا, كالخمر ولحوم السباع, ومعلوم أن لبس المعضد يبقى على الإنسان كما تبقى الحروز والتمائم, الأيام والليالي والسنوات, بخلاف الحبة التي يأكلها, ويفرغ منها, وبخلاف الإبرة التي يستعملها وينتهي منها, فليس المعضد من جنس هذه الأشياء ، بل هو أشبه بلبس الحلقة التي ورد فيها حديث عمران بن حصين المذكور في الجواب الذي أشرفتم عليه, وهو أشبه أيضا بلبس التمائم والودع والأوتار, ومما تقدم تعلمون وجهة نظري ونظر المشايخ الذين قالوا بمنع لبسه, والله سبحانه وتعالى أعلم.

(1/204)

ومما يؤيد ذلك أن تعاطي لبسه قد يفضي بالناس إلى لبس كل ما جاء من الغرب, مما يدعى فيه النفع, حتي تعظم المصيبة ويكبر الخطر, ويغفل الناس عما جاء به الشرع المطهر, في تنويع الأسباب وتفصيلها, ووجوب التحرز مما حرم الله منها, واسأل الله سبحانه أن يوفقنا وإياكم وسائر المسلمين لما فيه رضاه, وأن يمنحنا جميعا الفقه في دينه والثبات عليه, وأن يعيذنا وإياكم وسائر المسلمين من مضلات الفتن, إنه على كل شيء قدير والسلام عليكم ورحمة الله وبركاته.

(1/205)


الأسورة النحاسية - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الأسورة النحاسية (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ سلمه الله وتولاه.
سلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلني كتابكم الكريم وصلكم الله برضاه, وأشرفت على الأوراق المرفقة المتضمنة بيان خصائص الأسورة النحاسية التي حدثت أخيرا لمكافحة (الروماتيزم), وأفيدكم أني درست موضوعها كثيرا, وعرضت ذلك على جماعة كثيرة من أساتذة الجامعة ومدرسيها, وتبادلنا جميعا وجهات النظر في حكمها, فاختلف الرأي, فمنهم من رأى جوازها; لما اشتملت عليه من الخصائص المضادة لمرض (الروماتيزم), ومنهم من رأى تركها; لأن تعليقها يشبه ما كان عليه أهل الجاهلية, من اعتيادهم تعليق الودع والتمائم والحلقات من الصفر, وغير ذلك من التعليقات التي يتعاطونها, ويعتقدون أنها علاج لكثير من الأمراض, وأنها من أسباب سلامة المعلق عليه من العين, ومن ذلك ما ورد عن عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (2) وفي رواية « من تعلق تميمة فقد أشرك » (3) وعن عمران بن حصين رضي الله عنهما, « أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال " ما هذا؟ " قال من الواهنة فقال النبي صلى الله عليه وسلم " إنزعها فإنها لا تزيدك إلا وهنا فإنك لو مت وهي عليك ما أفلحت أبدا » (4) وفي حديث آخر « عن النبي صلى الله عليه وسلم أنه في بعض أسفاره أرسل رسولا يتفقد إبل الركب ويقطع كل ما علق عليها من قلائد الأوتار التي كان يظن أهل الجاهلية أنها تنفع إبلهم وتصونها » فهذه الأحاديث وأشباهها يؤخذ منها أنه لا ينبغي أن يعلق شيئا من التمائم أو الودع أو الحلقات, أو الأوتار أو أشباه ذلك من الحروز كالعظام والخرز ونحو ذلك لدفع البلاء أو رفعه.
__________
(1) هذه رسالة أخرى عن الأسورة النحاسية التي تجعل (للروماتيزم) وهي إجابة لسائل .
(2) مسند أحمد بن حنبل (4/154).
(3) مسند أحمد بن حنبل (4/156).
(4) سنن ابن ماجه الطب (3531),مسند أحمد بن حنبل (4/445).

(1/206)

والذي أرى في هذه المسألة هو ترك الأسورة المذكورة, وعدم استعمالها سدا لذريعة الشرك, وحسما لمادة الفتنة بها والميل إليها, وتعلق النفوس بها, ورغبة في توجيه المسلم بقلبه إلى الله سبحانه ثقة به, واعتمادا عليه واكتفاء بالأسباب المشروعة المعلومة إباحتها بلا شك, وفيما أباح الله ويسر لعباده غنية عما حرم عليهم, وعما اشتبه أمره وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من اتقى الشبهات فقد استبرأ لدينه وعرضه ، ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه » (1) وقال صلى الله عليه وسلم: « دع ما يريبك إلى ما لا يريبك » (2) ولا ريب أن تعليق الأسورة المذكورة يشبه ما تفعله الجاهلية في سابق الزمان, فهو إما من الأمور المحرمة الشركية, أو من وسائلها, وأقل ما يقال فيه أنه من المشتبهات, فالأولى بالمسلم والأحوط له أن يترفع بنفسه عن ذلك, وأن يكتفي بالعلاج الواضح الإباحة, البعيد عن الشبهة, هذا ما ظهر لي ولجماعة من المشايخ والمدرسين, واسأل الله عز وجل أن يوفقنا وإياكم لما فيه رضاه, وأن يمن علينا جميعا بالفقه في دينه والسلامة مما يخالف شرعه, إنه على كل شيء قدير, والله يحفظكم والسلام.
__________
(1) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن النسائي البيوع (4453),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270).
(2) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(1/207)


التحذير من الرقى المخالفة للشرع - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التحذير من الرقى المخالفة للشرع
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين في منطقة الفرع وغيرها من ضواحي المدينة المنورة , وفقهم الله للفقه في الدين آمين.
سلام عليكم ورحمة الله وبركاته : أما بعد:
فقد بلغني أنه يوجد بجهتكم رقية (للعقرب) وغيرها من ذوات السم, مشتملة على أنواع من الشرك فوجب على تنبيهكم عليها, وتحذيركم منها.
وهذا نص بعض ما بلغني من الرقية المشار إليها:
(بسم الله يا قراءة الله, بالسبع السماوات, وبالآيات المرسلات, التي تحكم ولا يحكم عليها, يا سليمان الرفاعي , ويا كاظم سم الأفاعي, ناد الأفاعي, باسم الرفاعي , أنثاها وذكرها, طويلها وأبترها, وأصفرها وأسودها, وأحمرها وأبيضها, صغيرها وأكبرها, ومن شر ساري الليل وماشي النهار, استعنت عليها بالله وآيات الله وتسعة وتسعين نبيا, وفاطمة بنت النبي, ومن جاء بعدها من ذريتها) انتهى.
هذا بعض ما بلغني ولها صور كثيرة, لا تخلو من الشرك, وهذه الرقية فيها أنواع من الشرك, مثل قوله: (بالسبع السماوات) ومثل قوله: (يا سليمان الرفاعي , يا كاظم سم الأفاعي, ناد الأفاعي, باسم الرفاعي ), ومثل قوله: (استعنت عليها بالله وآيات الله وتسعة وتسعين نبيا, وفاطمة بنت النبي ومن جاء بعدها من ذريتها) وقد دل القرآن الكريم والسنة المطهرة على أن العبادة حق لله وحده, وأنه لا يدعى إلا الله, ولا يستعان إلا به, كما قال تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقال تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وقال النبي صلى الله عليه وسلم: « الدعاء هو العبادة » (3) وقال عليه
__________
(1) سورة الفاتحة الآية 5
(2) سورة الجن الآية 18
(3) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).

(1/208)

الصلاة والسلام: « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (1) والآيات والأحاديث في هذا المعنى كثيرة, وقد أجمع العلماء على أنه لا يجوز الاستعانة بالجمادات, كالسماوات والكواكب والأصنام والأشجار ونحو ذلك, بل ذلك من الشرك, كما أجمعوا أنه لا يجوز دعاء الأموات والاستعانة بهم , أو الاستغاثة أو نحو ذلك, سواء كانوا أنبياء أو أولياء أو غيرهم; لأن « الإنسان إذا مات انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2) , كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم وهذه الرقية فيها الاستعانة بالسماوات والاستعانة بكثير من الأموات, من الأنبياء وغيرهم, وفيها الاستعانة بالرفاعي , وهذا كله من الشرك, فالواجب على جميع المسلمين الحذر من هذه الرقية, وأشباهها من الرقى المشتملة على الشرك , والتواصي بترك ذلك, والتحذير منه, والاكتفاء بالرقى, وبالتعوذات الشرعية ففيها الغنية والكفاية, مثل آية الكرسي, وسورة قل هو الله أحد ، وقل أعوذ برب الفلق ، وقل أعوذ برب الناس , وغير ذلك من الآيات القرآنية, وهكذا التعوذات والدعوات الشرعية, كالاستعاذة بكلمات الله التامات من شر ما خلق, وقول المسلم في الصباح والمساء: « باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (3) ثلاث مرات, ومثل قوله في رقية المريض واللديغ: « اللهم رب الناس مذهب البأس ، رب الناس واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (4) « باسم الله أرقيك من كل شيء يؤذيك من شر كل نفس أو عين أو حاسد الله يشفيك باسم الله أرقيك » (5) . ثلاث مرات وهكذا قراءة الفاتحة على المريض واللديغ من أعظم أسباب الشفاء, ولا سيما مع التكرار لذلك بصدق وإخلاص لله سبحانه, في طلب الشفاء منه, والإيمان الصادق بأنه سبحانه هو الشافي لا يقدر على الشفاء من جميع الأمراض غيره عز وجل.
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/303).
(2) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),سنن ابن ماجه المقدمة (242),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(3) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(4) صحيح البخاري الطب (5410),سنن الترمذي الجنائز (973),سنن أبو داود الطب (3890),مسند أحمد بن حنبل (3/151).
(5) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).

(1/209)

وأسأل الله أن يوفقنا والمسلمين جميعا للفقه في دينه والثبات عليه, وأن يعيذنا جميعا من كل ما يخالف شرعه, إنه جواد كريم, والسلام عليكم ورحمة الله وبركاته.

(1/210)


وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها (1)
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام على عبده ورسوله نبينا محمد المرسل رحمة للعالمين, وحجة على العباد أجمعين, وعلى آله وأصحابه الذين حملوا كتاب ربهم سبحانه, وسنة نبيهم صلى الله عليه وسلم إلى من بعدهم, بغاية الأمانة والإتقان, والحفظ التام للمعاني والألفاظ رضي الله عنهم وأرضاهم وجعلنا من أتباعهم بإحسان.
أما بعد: فقد أجمع العلماء قديما وحديثا على أن الأصول المعتبرة في إثبات الأحكام, وبيان الحلال والحرام في كتاب الله العزيز, الذي لا يأتيه الباطل من بين يديه ولا من خلفه, ثم سنة رسول الله عليه الصلاة والسلام الذي لا ينطق عن الهوى إن هو إلا وحي يوحى ثم إجماع علماء الأمة.
واختلف العلماء في أصول أخرى أهمها القياس, وجمهور أهل العلم على أنه حجة إذا استوفى شروطه المعتبرة, والأدلة على هذه الأصول أكثر من أن تحصر وأشهر من أن تذكر:
أما الأصل الأول: فهو كتاب الله العزيز, وقد دل كلام ربنا عز وجل في مواضع من كتابه على وجوب اتباع هذا الكتاب والتمسك به, والوقوف عند حدوده, قال تعالى: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (2) وقال تعالى: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) وقال تعالى: { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (4) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (5)
__________
(1) نشرت بمجلة البحوث الإسلامية العدد الخامس الصادر من محرم إلى جمادى الثانية عام 1400 هـ، وصدرت في نشرة صغيرة من الرئاسة العامة عام 1400 هـ شركة الطباعة العربية السعودية .
(2) سورة الأعراف الآية 3
(3) سورة الأنعام الآية 155
(4) سورة المائدة الآية 15
(5) سورة المائدة الآية 16

(1/211)

وقال تعالى: { إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (1) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (2) وقال تعالى: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (3) وقال تعالى: { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (4) والآيات في هذا المعنى كثيرة. وقد جاءت الأحاديث الصحاح عن رسول الله صلى الله عليه وسلم آمرة بالتمسك بالقرآن والاعتصام به, دالة على أن من تمسك به كان على الهدى, ومن تركه كان على الضلال, ومن ذلك ما ثبت عنه صلى الله عليه وسلم أنه قال في خطبته في حجة الوداع: « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (5) رواه مسلم في صحيحه, وفي صحيح مسلم أيضا عن زيد بن أرقم رضي الله عنه أن النبي صلى الله عليه وسلم قال: « إني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به » (6) فحث على كتاب الله, ورغب فيه, ثم قال: « وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي » (7) وفي لفظ « قال: في القرآن: هو حبل الله من تسمك به كان على الهدى ومن تركه كان على الضلال » (8) .
والأحاديث في هذا المعنى كثيرة, وفي إجماع أهل العلم والإيمان من الصحابة ومن بعدهم على وجوب التمسك بكتاب الله والحكم به والتحاكم إليه , مع سنة رسول الله صلى الله عليه وسلم, ما يكفي ويشفي عن الإطالة في ذكر الأدلة الواردة في هذا الشأن.
أما الأصل الثاني من الأصول الثلاثة المجمع عليها: فهو ما صح عن رسول الله صلى الله عليه وسلم وأصحاب النبي صلى الله عليه وسلم ومن بعدهم من أهل العلم والإيمان, يؤمنون بهذا الأصل الأصيل, ويحتجون به ويعلمونه الأمة, وقد ألفوا في
__________
(1) سورة فصلت الآية 41
(2) سورة فصلت الآية 42
(3) سورة الأنعام الآية 19
(4) سورة إبراهيم الآية 52
(5) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).
(6) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(7) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(8) صحيح مسلم فضائل الصحابة (2408).

(1/212)

ذلك المؤلفات الكثيرة, وأوضحوا ذلك في كتب أصول الفقه والمصطلح, والأدلة على ذلك لا تحصى كثرة, فمن ذلك ما جاء في كتاب الله العزيز من الأمر باتباعه وطاعته, وذلك موجه إلى أهل عصره ومن بعدهم; لأنه رسول الله إلى الجميع, ولأنهم مأمورون باتباعه وطاعته, حتى تقوم الساعة, ولأنه عليه الصلاة والسلام هو المفسر لكتاب الله, والمبين لما أجمل فيه بأقواله وأفعاله وتقريره, ولولا السنة لم يعرف المسلمون عدد ركعات الصلوات وصفاتها وما يجب فيها, ولم يعرفوا تفصيل أحكام الصيام والزكاة, والحج والجهاد والأمر بالمعروف والنهي عن المنكر, ولم يعرفوا تفاصيل أحكام المعاملات والمحرمات, وما أوجب الله بها من حدود وعقوبات.
ومما ورد في ذلك من الآيات قوله تعالى في سورة آل عمران : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقوله تعالى في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
وقال تعالى في سورة النساء أيضا: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3) وكيف تمكن طاعته ورد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله, إذا كانت سنته لا يحتج بها, أو كانت كلها غير محفوظة, وعلى هذا القول يكون الله قد أحال عباده إلى شيء لا وجود له, وهذا من أبطل الباطل, ومن أعظم الكفر بالله وسوء الظن به, وقال عز وجل في سورة النحل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (4)
__________
(1) سورة آل عمران الآية 132
(2) سورة النساء الآية 59
(3) سورة النساء الآية 80
(4) سورة النحل الآية 44

(1/213)

وقال فيها أيضا: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (1) فكيف يكل الله سبحانه إلى رسوله صلى الله عليه وسلم تبيين المنزل إليهم, وسنته لا وجود لها أو لا حجة فيها, ومثل ذلك قوله تعالى في سورة النور : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقال تعالى في السورة نفسها: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3)
وقال في سورة الأعراف : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (4)
وفي هذه الآيات الدلالة الواضحة على أن الهداية والرحمة في اتباعه عليه الصلاة والسلام, وكيف يمكن ذلك مع عدم العمل بسنته, أو القول بأنه لا صحة لها, أو لا يعتمد عليها, وقال عز وجل في سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5) وقال في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (6)
والآيات في هذا المعنى كثيرة, وكلها تدل على وجوب طاعته عليه الصلاة والسلام, واتباع ما جاء به, كما سبقت الأدلة على وجوب اتباع كتاب الله, والتمسك به وطاعة أوامره ونواهيه, وهما أصلان متلازمان, من جحد واحدا منهما فقد جحد الأخر وكذب به, وذلك كفر وضلال, وخروج عن دائرة
__________
(1) سورة النحل الآية 64
(2) سورة النور الآية 54
(3) سورة النور الآية 56
(4) سورة الأعراف الآية 158
(5) سورة النور الآية 63
(6) سورة الحشر الآية 7

(1/214)

الإسلام بإجماع أهل العلم والإيمان, وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم في وجوب طاعته, واتباع ما جاء به, وتحريم معصيته, وذلك في حق من كان في عصره, وفي حق من يأتي بعده إلى يوم القيامة, ومن ذلك ما ثبت عنه في الصحيحين من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله » (1) وفي صحيح البخاري عنه رضي الله عنه أن النبي صلى الله عليه وسلم قال: « كل أمتي يدخلون الجنة إلا من أبى قيل يا رسول الله ومن يأبى؟ قال من أطاعني دخل الجنة ومن عصاني فقد أبى » (2) . وخرج أحمد وأبو داود والحاكم بإسناد صحيح عن المقدام بن معدي كرب , عن رسول الله صلى الله عليه وسلم أنه قال: « ألا إني أوتيت الكتاب ومثله معه ألا يوشك رجل شبعان على أريكته يقول : عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه » (3) .
وخرج أبو داود وابن ماجه بسند صحيح: عن ابن أبي رافع عن أبيه عن النبي صلى الله عليه وسلم قال: « لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول لا ندري ما وجدنا في كتاب الله اتبعناه » (4) . وعن الحسن بن جابر قال: سمعت المقدام بن معدي كرب رضي الله عنه يقول: « حرم رسول الله صلى الله عليه وسلم يوم خيبر أشياء ثم قال : يوشك أحدكم أن يكذبني وهو متكئ يحدث بحديثي فيقول بيننا وبينكم كتاب الله فما وجدنا فيه من حلال استحللناه وما وجدنا فيه من حرام حرمناه ألا إن ما حرم رسول الله مثل ما حرم الله » (5) أخرجه الحاكم والترمذي وابن ماجه بإسناد صحيح. وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم بأنه كان يوصي أصحابه في خطبته, أن يبلغ شاهدهم غائبهم, ويقول لهم: « رب مبلغ أوعى من سامع » (6) ومن ذلك ما في الصحيحين أن النبي صلى الله عليه وسلم لما خطب الناس في حجة الوداع في يوم عرفة وفي يوم النحر قال لهم: « فليبلغ الشاهد الغائب فرب من يبلغه أوعى له ممن سمعه » (7) فلولا أن سنته حجة على من سمعها وعلى
__________
(1) صحيح البخاري الأحكام (6718),صحيح مسلم الإمارة (1835),سنن النسائي الاستعاذة (5510),سنن ابن ماجه الجهاد (2859),مسند أحمد بن حنبل (2/387).
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(3) سنن أبو داود السنة (4604).
(4) سنن الترمذي العلم (2663),سنن أبو داود السنة (4605),سنن ابن ماجه المقدمة (13),مسند أحمد بن حنبل (6/8).
(5) مسند أحمد بن حنبل (4/132),سنن الدارمي المقدمة (586).
(6) سنن الترمذي العلم (2657),سنن ابن ماجه المقدمة (232).
(7) صحيح البخاري الفتن (6667),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37).

(1/215)

من بلغته, ولولا أنها باقية إلى يوم القيامة, لم يأمرهم بتبليغها, فعلم بذلك أن الحجة بالسنة قائمة على من سمعها من فيه عليه الصلاة والسلام وعلى من نقلت إليه بالأسانيد الصحيحة.
وقد حفظ أصحاب رسول الله صلى الله عليه وسلم سنته عليه الصلاة والسلام القولية والفعلية, وبلغوها من بعدهم من التابعين, ثم بلغها التابعون من بعدهم, وهكذا نقلها العلماء الثقات جيلا بعد جيل, وقرنا بعد قرن, وجمعوها في كتبهم, وأوضحوا صحيحها من سقيمها, ووضعوا لمعرفة ذلك قوانين وضوابط معلومة بينهم, يعلم بها صحيح السنة من ضعيفها, وقد تداول أهل العلم كتب السنة من الصحيحين وغيرهما, وحفظوها حفظا تاما, كما حفظ الله كتابه العزيز من عبث العابثين, وإلحاد الملحدين, وتحريف المبطلين, تحقيقا لما دل عليه قوله سبحانه: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1)
ولا شك أن سنة رسول الله صلى الله عليه وسلم وحي منزل, فقد حفظها الله كما حفظ كتابه, وقيض الله لها علماء نقادا, ينفون عنها تحريف المبطلين, وتأويل الجاهلين, ويذبون عنها كل ما ألصقه بها الجاهلون والكذابون والملحدون; لأن الله سبحانه جعلها تفسيرا لكتابه الكريم, وبيانا لما أجمل فيه من الأحكام, وضمنها أحكاما أخرى, لم ينص عليها الكتاب العزيز, كتفصيل أحكام الرضاع, وبعض أحكام المواريث, وتحريم الجمع بين المرأة وعمتها, وبين المرأة وخالتها, إلى غير ذلك من الأحكام التي جاءت بها السنة الصحيحة ولم تذكر في كتاب الله العزيز.
ذكر بعض ما ورد من الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنة, ووجوب العمل بها .. في الصحيحين عن أبي هريرة رضي الله عنه قال: « لما توفي رسول الله صلى الله عليه وسلم وارتد من ارتد من العرب, قال أبو بكر الصديق رضي الله عنه : والله لأقاتلن من فرق بين الصلاة والزكاة فقال له
__________
(1) سورة الحجر الآية 9

(1/216)

عمر رضي الله عنه كيف تقاتلهم وقد قال النبي صلى الله عليه وسلم : " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإن قالوها عصموا مني دماءهم وأموالهم إلا بحقها ؟ " فقال أبو بكر الصديق أليست الزكاة من حقها ، والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها ، فقال عمر رضي الله عنه : فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق » (1) ، وقد تابعه الصحابة رضي الله عنهم على ذلك, فقاتلوا أهل الردة حتى ردوهم إلى الإسلام, وقتلوا من أصر على ردته, وفي هذه القصة أوضح دليل على تعظيم السنة, ووجوب العمل بها.
وجاءت الجدة إلى الصديق رضي الله عنه تسأله عن ميراثها, فقال لها: ليس لك في كتاب الله شيء, ولا أعلم أن رسول الله صلى الله عليه وسلم قضى لك بشيء, وسأسأل الناس. ثم سأل رضي الله عنه الصحابة : فشهد عنده بعضهم بأن النبي صلى الله عليه وسلم أعطى الجدة السدس, فقضى لها بذلك,
وكان عمر رضي الله عنه يوصي عماله أن يقضوا بين الناس بكتاب الله, فإن لم يجدوا القضية في كتاب الله, فبسنة رسول الله صلى الله عليه وسلم, ولما أشكل عليه حكم إملاص المرأة, وهو إسقاطها جنينا ميتا , بسبب تعدي أحد عليها , سأل الصحابة رضي الله عنهم عن ذلك, فشهد عنده محمد بن مسلمة والمغيرة بن شعبة رضي الله عنهما: بأن النبي صلى الله عليه وسلم قضى في ذلك بغرة عبد أو أمة. فقضى بذلك رضي الله عنه.
ولما أشكل على عثمان رضي الله عنه حكم اعتداد المرأة في بيتها بعد وفاة زوجها, وأخبرته فريعة بنت مالك بن سنان أخت أبي سعيد رضي الله عنهما: أن النبي صلى الله عليه وسلم أمرها بعد وفاة زوجها: أن تمكث في بيته حتى يبلغ الكتاب أجله. قضى بذلك رضي الله عنه, وهكذا قضى بالسنة في إقامة حد الشرب على الوليد بن عقبة ,
ولما بلغ عليا رضي الله عنه أن عثمان رضي الله عنه ينهى عن متعة الحج أهل علي رضي الله عنه بالحج والعمرة جميعا, وقال: لا أدع سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس.
ولما احتج بعض الناس على
__________
(1) صحيح البخاري الزكاة (1335),صحيح مسلم الإيمان (20),سنن الترمذي الإيمان (2607),سنن النسائي الجهاد (3091),سنن أبو داود الزكاة (1556),مسند أحمد بن حنبل (1/19).

(1/217)

ابن عباس رضي الله عنهما في متعة الحج, بقول أبي بكر وعمر رضي الله عنهما في تحبيذ إفراد الحج, قال ابن عباس : يوشك أن تنزل عليكم حجارة من السماء!! أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر , فإذا كان من خالف السنة لقول أبي بكر وعمر تخشى عليه العقوبة فكيف بحال من خالفهما لقول من دونهما, أو لمجرد رأيه واجتهاده!.
ولما نازع بعض الناس عبد الله بن عمر رضي الله عنهما في بعض السنة, قال له عبد الله : هل نحن مأمورون باتباع عمر أو باتباع السنة؟ ولما قال رجل لعمران بن حصين رضي الله عنهما: حدثنا عن كتاب الله. وهو يحدثهم عن السنة, غضب رضي الله عنه وقال: إن السنة هي تفسير كتاب الله, ولولا السنة لم نعرف أن الظهر أربع, والمغرب ثلاث, والفجر ركعتان, ولم نعرف تفصيل أحكام الزكاة إلى غير ذلك, مما جاءت به السنة من تفصيل الأحكام, والآثار عن الصحابة رضي الله عنهم في تعظيم السنة ووجوب العمل بها, والتحذير من مخالفتها كثيرة جدا. ومن ذلك أيضا أن عبد الله بن عمر رضي الله عنهما لما حدث بقوله صلى الله عليه وسلم: « لا تمنعوا إماء الله مساجد الله » (1) قال بعض أبنائه: والله لنمنعهن. فغضب عليه عبد الله وسبه سبا شديدا, وقال: أقول قال رسول الله وتقول: والله لنمنعهن.
« ولما رأى عبد الله بن المغفل المزني رضي الله عنه, وهو من أصحاب رسول الله صلى الله عليه وسلم بعض أقاربه يخذف, نهاه عن ذلك وقال له: إن النبي صلى الله عليه وسلم نهى عن الخذف, وقال: " إنه لا يصيد صيدا ولا ينكأ عدوا, ولكنه يكسر السن ويفقأ العين " . ثم رآه بعد ذلك يخذف فقال: والله لا كلمتك أبدا, أخبرك أن رسول الله صلى الله عليه وسلم ينهى عن الخذف ثم تعود » (2) .
وأخرج البيهقي عن أيوب السختياني التابعي الجليل , أنه قال: إذا حدثت الرجل بسنة فقال: دعنا من هذا وأنبئنا عن القرآن فاعلم أنه ضال.
وقال الأوزاعي رحمه الله: السنة قاضية على الكتاب, أي تقيد ما أطلقه, أو بأحكام لم تذكر في الكتاب, كما في قول الله سبحانه: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (3)
__________
(1) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن ابن ماجه المقدمة (16),مسند أحمد بن حنبل (2/16).
(2) سنن أبو داود الأدب (5270),سنن ابن ماجه الصيد (3227),مسند أحمد بن حنبل (5/56),سنن الدارمي المقدمة (440).
(3) سورة النحل الآية 44

(1/218)

وسبق قوله صلى الله عليه وسلم: « ألا إني أوتيت الكتاب ومثله معه » (1) وأخرج البيهقي عن عامر الشعبي رحمه الله أنه قال لبعض الناس: (إنما هلكتم في حين تركتم الآثار) يعني بذلك الأحاديث الصحيحة.
وأخرج البيهقي أيضا عن الأوزاعي رحمه الله أنه قال لبعض أصحابه: إذا بلغك عن رسول الله حديث, فإياك أن تقول بغيره, فإن رسول الله صلى الله عليه وسلم كان مبلغا عن الله تعالى, وأخرج البيهقي عن الإمام الجليل سفيان بن سعيد الثوري رحمه الله أنه قال: (إنما العلم كله, العلم بالآثار), وقال مالك رحمه الله: (ما منا إلا راد ومردود عليه إلا صاحب هذا القبر) وأشار إلى قبر رسول الله صلى الله عليه وسلم , وقال أبو حنيفة رحمه الله: (إذا جاء الحديث عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين).
وقال الشافعي رحمه الله (متى رويت عن رسول الله صلى الله عليه وسلم حديثا صحيحا فلم آخذ به, فأشهدكم أن عقلي قد ذهب). وقال أيضا رحمه الله: (إذا قلت قولا وجاء الحديث عن رسول الله صلى الله عليه وسلم بخلافه, فاضربوا بقولي الحائط),
وقال الإمام أحمد بن حنبل رحمه الله لبعض أصحابه: (لا تقلدني ولا تقلد مالكا ولا الشافعي , وخذ من حيث أخذنا, وقال أيضا رحمه الله: عجبت لقوم عرفوا الإسناد وصحته عن رسول الله صلى الله عليه وسلم, يذهبون إلى رأي سفيان , والله سبحانه يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) ثم قال: أتدري ما الفتنة؟ الفتنة: الشرك, لعله إذا رد بعض قوله عليه الصلاة والسلام, أن يقع في قلبه شيء من الزيغ فيهلك),
وأخرج البيهقي عن مجاهد بن جبر التابعي الجليل أنه قال في قوله سبحانه: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (3) قال: الرد إلى الله الرد إلى كتابه, والرد إلى الرسول الرد إلى السنة.
وأخرج البيهقي عن الزهري رحمه الله
__________
(1) سنن أبو داود السنة (4604).
(2) سورة النور الآية 63
(3) سورة النساء الآية 59

(1/219)

أنه قال: كان من مضى من علمائنا يقولون: الاعتصام بالسنة نجاة, وقال موفق الدين ابن قدامة رحمه الله في كتابه روضة الناظر, في بيان أصول الأحكام, ما نصه: ( والأصل الثاني من الأدلة سنة رسول الله صلى الله عليه وسلم, وقول رسول الله صلى الله عليه وسلم حجة, لدلالة المعجزة على صدقه, ولأمر الله بطاعته, وتحذيره من مخالفة أمره ). انتهى المقصود, وقال الحافظ ابن كثير رحمه الله في تفسير قوله تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) أي: عن أمر رسول الله صلى الله عليه وسلم, وهو سبيله ومنهاجه وطريقته, وسنته وشريعته, فتوزن الأقوال والأعمال بأقواله وأعماله, فما وافق ذلك قبل, وما خالفه فهو مردود على قائله وفاعله كائنا من كان, كما ثبت في الصحيحين وغيرهما عن رسول الله صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (2) . أي: فليخش وليحذر من خالف شريعة الرسول باطنا وظاهرا: { أَنْ تُصِيبَهُمْ فِتْنَةٌ } (3) أي: في قلوبهم من كفر أو نفاق أو بدعة { أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) أي: في الدنيا بقتل أو حد أو حبس أو نحو ذلك. كما روى الإمام أحمد حدثنا عبد الرزاق حدثنا معمر عن همام بن منبه , قال: هذا ما حدثنا أبو هريرة , قال: قال رسول الله صلى الله عليه وسلم: « مثلي ومثلكم كمثل رجل استوقد نارا فلما أضاءت ما حولها جعل الفراش وهذه الدواب اللائي يقعن في النار يقعن فيها وجعل يحجزهن ويغلبنه فيقتحمن فيها ، قال : فذلك مثلي ومثلكم أنا آخذ بحجزكم عن النار ، هلم عن النار فتغلبوني وتقتحمون فيها » (5) أخرجاه من حديث عبد الرزاق .
وقال السيوطي رحمه الله في رسالته المسماة: (مفتاح الجنة في الاحتجاج بالسنة) ما نصه: ( اعلموا رحمكم الله أن من أنكر أن كون حديث النبي صلى الله عليه وسلم قولا كان أو فعلا بشرطه المعروف في الأصول حجة, كفر وخرج عن دائرة الإسلام, وحشر مع اليهود والنصارى , أو مع من شاء الله من فرق الكفرة ) انتهى المقصود. والآثار عن
__________
(1) سورة النور الآية 63
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) سورة النور الآية 63
(4) سورة النور الآية 63
(5) صحيح البخاري أحاديث الأنبياء (3244),صحيح مسلم الفضائل (2284),سنن الترمذي الأمثال (2874),مسند أحمد بن حنبل (2/312).

(1/220)

الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنة, ووجوب العمل بها, والتحذير من مخالفتها كثيرة جدا, وأرجو أن يكون في ما ذكرنا من الآيات والأحاديث والآثار كفاية ومقنع لطالب الحق, ونسأل الله لنا ولجميع المسلمين التوفيق لما يرضيه, والسلامة من أسباب غضبه, وأن يهدينا جميعا صراطه المستقيم إنه سميع قريب.
وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

(1/221)


وجوب لزوم السنة والحذر من البدعة - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب لزوم السنة والحذر من البدعة
الحمد لله الذي أكمل لنا الدين, وأتم علينا النعمة, ورضي لنا الإسلام دينا, والصلاة والسلام على عبده ورسوله الداعي إلى طاعة ربه, المحذر عن الغلو والبدع والمعاصي, صلى الله عليه وعلى آله وصحبه ومن سار على نهجه واتبع هداه إلى يوم الدين . أما بعد:
فقد اطلعت على المقال الذي نشر بجريدة (إدارت) الأردوية الأسبوعية, الصادرة في مدينة كانفور الصناعية بولاية أترابراديش , في صفحتها الأولى, والمتضمن: حملة إعلامية ضد المملكة العربية السعودية وتمسكها بعقيدتها الإسلامية, ومحاربتها للبدع, واتهام عقيدة السلف التي تسير عليها الحكومة, بأنها ليست سنية, مما يهدف به كاتبه إلى التفرقة بين أهل السنة , وتشجيع البدع والخرافات.
وهذا لا شك تدبير سيئ , وتصرف خطير, يراد به الإساءة إلى الدين الإسلامي, وبث البدع والضلالات, ثم إن هذا المقال يركز بشكل واضح على موضوع إقامة الاحتفال بمولد الرسول صلى الله عليه وسلم وجعله منطلقا للحديث عن عقيدة المملكة وقيادتها. لذا رأيت التنبيه على ذلك, فأقول مستعينا بالله تعالى:
لا يجوز الاحتفال بمولد الرسول صلى الله عليه وسلم ولا غيره, بل يجب منعه; لأن ذلك من البدع المحدثة في الدين, ولأن الرسول صلى الله عليه وسلم لم يفعله, ولم يأمر به لنفسه, أو لأحد ممن توفي قبله من الأنبياء, أو من بناته أو زوجاته, أو أحد أقاربه أو صحابته. ولم يفعله خلفاؤه الراشدون ولا غيرهم من الصحابة , رضوان الله عليهم أجمعين, ولا التابعون له بإحسان, ولا أحد من علماء الشريعة والسنة المحمدية في القرون المفضلة. وهؤلاء هم أعلم الناس بالسنة, وأكمل حبا لرسول الله صلى الله عليه وسلم, ومتابعة لشرعه ممن بعدهم, ولو كان خيرا لسبقونا إليه.

(1/222)

وقد أمرنا بالاتباع ونهينا عن الابتداع, وذلك لكمال الدين الإسلامي, والاغتناء بما شرعه الله تعالى ورسوله صلى الله عليه وسلم, وتلقاه أهل السنة والجماعة بالقبول, من الصحابة والتابعين لهم بإحسان.
وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته . وفي رواية أخرى لمسلم « من عمل عملا ليس عليه أمرنا فهو رد » (2) وقال عليه الصلاة والسلام في حديث آخر: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تسمكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة ، وكل بدعة ضلالة » (3) . « وكان يقول في خطبته يوم الجمعة: أما بعد فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها وكل بدعة ضلالة » (4)
ففي هذه الأحاديث تحذير من إحداث البدع, وتنبيه بأنها ضلالة, تنبيها للأمة على عظيم خطرها, وتنفيرا لهم عن اقترافها والعمل بها. والأحاديث في هذا المعنى كثيرة. وقال تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5) وقال عز وجل: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (6) وقال تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (7) وقال تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (8) وقال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (9) وهذه الآية
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) سنن أبو داود السنة (4607),مسند أحمد بن حنبل (4/127),سنن الدارمي المقدمة (95).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),مسند أحمد بن حنبل (3/311).
(5) سورة الحشر الآية 7
(6) سورة النور الآية 63
(7) سورة الأحزاب الآية 21
(8) سورة التوبة الآية 100
(9) سورة المائدة الآية 3

(1/223)

تدل دلالة صريحة, على أن الله سبحانه وتعالى قد أكمل لهذه الأمة دينها, وأتم عليها نعمته, ولم يتوف نبيه عليه الصلاة والسلام إلا بعد ما بلغ البلاغ المبين, وبين للأمة كل ما شرعه الله لها من أقوال وأعمال, وأوضح أن كل ما يحدثه الناس بعده, وينسبونه إلى الدين الإسلامي, من أقوال وأعمال, فكله بدعة مردودة على من أحدثها, ولو حسن قصده.
وقد ثبت عن أصحاب رسول الله صلى الله عليه وسلم, وعن السلف الصالح بعدهم, التحذير من البدع والترهيب منها , وما ذاك إلا لأنها زيادة في الدين, وشرع لم يأذن به الله, وتشبه بأعداء الله من اليهود والنصارى , في زيادتهم في دينهم, وابتداعهم فيه ما لم يأذن به الله, ولأن لازمها التنقص للدين الإسلامي, واتهامه بعدم الكمال, ومعلوم ما في هذا من الفساد العظيم, والمنكر الشنيع, والمصادمة لقول الله عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (1) والمخالفة الصريحة لأحاديث الرسول عليه الصلاة والسلام, والمحذرة من البدع والمنفرة منها.
وإحداث مثل هذه الاحتفالات بالمولد ونحوه يفهم منه: أن الله سبحانه وتعالى لم يكمل الدين لهذه الأمة, وأن الرسول صلى الله عليه وسلم لم يبلغ ما ينبغي للأمة أن تعمل به, حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به الله زاعمين أن ذلك مما يقربهم إلى الله, وهذا بلا شك فيه خطر عظيم, واعتراض على الله سبحانه وتعالى وعلى رسوله, والله سبحانه قد أكمل لعباده الدين, وأتم عليهم النعمة, والرسول صلى الله عليه وسلم قد بلغ البلاغ المبين, ولم يترك طريقا يوصل إلى الجنة, ويباعد من النار, إلا بينه لأمته, كما ثبت في الصحيح عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (2) رواه مسلم في صحيحه, ومعلوم أن نبينا عليه الصلاة والسلام هو أفضل الأنبياء وخاتمهم, وأكملهم بلاغا ونصحا, فلو كان الاحتفال بالموالد من الدين الذي ارتضاه الله سبحانه
__________
(1) سورة المائدة الآية 3
(2) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).

(1/224)

لعباده, لبينه الرسول صلى الله عليه وسلم للأمة, أو فعله أصحابه رضي الله عنهم, فلما لم يقع شيء من ذلك, علم أنه ليس من الإسلام في شيء, بل هو من المحدثات التي حذر الرسول صلى الله عليه وسلم منها أمته, كما تقدم ذلك في الأحاديث السابقة.
وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها, عملا بالأدلة المذكورة وغيرها, ومعلوم من القاعدة الشرعية أن المرجع في التحليل والتحريم, ورد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله صلى الله عليه وسلم, كما قال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2)
وإذا رددنا هذه المسألة وهي الاحتفال بالموالد إلى كتاب الله سبحانه وتعالى, وجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به, ويحذرنا عما نهى عنه, ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها, وليس هذا الاحتفال مما جاء به الرسول صلى الله عليه وسلم فيكون ليس من الدين الذي أكمله الله لنا, وأمرنا باتباع الرسول فيه.
وإذا رددناه أيضا إلى سنة رسول الله صلى الله عليه وسلم, لم نجد أنه فعله ولا أمر به, ولا فعله أصحابه رضي الله عنهم, فبذلك نعلم أنه ليس من الدين, بل من البدع المحدثة, ومن التشبه الأعمى بأهل الكتاب من اليهود والنصارى في أعيادهم. وبذلك يتضح لكل من له أدنى بصيرة ورغبة في الحق, وإنصاف في طلبه, أن الاحتفال بجميع الموالد ليس من دين الإسلام في شيء, بل هو من البدع المحدثات, التي أمرنا الله سبحانه ورسوله عليه الصلاة والسلام بتركها والحذر منها.
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(1/225)

ولا ينبغي للعاقل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار, فإن الحق لا يعرف بكثرة الفاعلين, وإنما يعرف بالأدلة الشرعية, كما قال تعالى عن اليهود والنصارى : { وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (1) وقال تعالى: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2) الآية.
ثم إن غالب هذه الاحتفالات - مع كونها بدعة - لا تخلو في أغلب الأحيان, وفي بعض الأقطار من اشتمالها على منكرات أخرى, كاختلاط النساء بالرجال, واستعمال الأغاني والمعازف, وشرب المسكرات والمخدرات وغير ذلك من الشرور. وقد يقع فيها ما هو أعظم من ذلك, وهو الشرك الأكبر وذلك بالغلو في رسول الله صلى الله عليه وسلم أو غيره من الأولياء, ودعائه والاستغاثة به وطلب المدد منه, واعتقاد أنه يعلم الغيب, ونحو ذلك من الأمور التي تكفر فاعلها, وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (3) وقال عليه الصلاة والسلام: « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله » (4) أخرجه البخاري في صحيحه, ومما يدعو إلى العجب والاستغراب, أن الكثير من الناس ينشغل ويجتهد في حضور هذه الاحتفالات المبتدعة, ويدافع عنها, ويتخلف عما أوجب الله عليه, من حضور الجمع والجماعات, ولا يرفع بذلك رأسا, ولا يرى أنه أتى منكرا عظيما. ولا شك أن ذلك من ضعف الإيمان, وقلة البصيرة, وكثرة ما ران على القلوب من صنوف الذنوب والمعاصي, نسأل الله العافية لنا ولسائر المسلمين.
وأغرب من ذلك أن بعضهم يظن أن رسول الله صلى الله عليه وسلم يحضر المولد, ولهذا يقومون له محيين ومرحبين, وهذا من أعظم الباطل وأقبح الجهل, فإن
__________
(1) سورة البقرة الآية 111
(2) سورة الأنعام الآية 116
(3) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(4) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(1/226)

الرسول صلى الله عليه وسلم لا يخرج من قبره قبل يوم القيامة. ولا يتصل بأحد من الناس, ولا يحضر اجتماعاتهم, بل هو مقيم في قبره إلى يوم القيامة, وروحه في أعلى عليين عند ربه في دار الكرامة, كما قال الله سبحانه وتعالى: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (2)
وقال النبي صلى الله عليه وسلم: « أنا أول من ينشق عنه القبر يوم القيامة وأنا أول شافع وأول مشفع » (3) فهذه الآية والحديث الشريف, وما جاء بمعناهما من الآيات والأحاديث, كلها تدل على أن النبي صلى الله عليه وسلم وغيره من الأموات, إنما يخرجون من قبورهم يوم القيامة, وهذا أمر مجمع عليه بين علماء المسلمين, ليس فيه نزاع بينهم, فينبغي لكل مسلم: التنبه لهذه الأمور, والحذر مما أحدثه الجهال وأشباههم, من البدع والخرافات التي ما أنزل الله بها من سلطان.
أما الصلاة والسلام على رسول الله صلى الله عليه وسلم فهي من أفضل القربات, ومن الأعمال الصالحات , كما قال سبحانه وتعالى: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (4) وقال النبي صلى الله عليه وسلم: « من صلى علي واحدة صلى الله عليه بها عشرا » (5) وهي مشروعة في جميع الأوقات, ومتأكدة في آخر كل صلاة, بل واجبة عند الكثير من أهل العلم في التشهد الأخير من كل صلاة, وسنة مؤكدة في مواضع كثيرة, منها ما بعد الأذان, وعند ذكره صلى الله عليه وسلم, وفي يوم الجمعة وليلتها, كما دلت على ذلك أحاديث كثيرة. هذا ما أردت التنبيه عليه نحو هذه المسألة, وفيه كفاية إن شاء الله لمن فتح الله عليه وأنار بصيرته.
وإنه ليؤسفنا جدا أن تصدر مثل هذه الاحتفالات البدعية, من مسلمين متمسكين بعقيدتهم, وحبهم لرسول الله صلى الله عليه وسلم. ونقول لمن يقول بذلك: إذا كنت سنيا ومتبعا لرسول الله صلى الله عليه وسلم, فهل فعل ذلك هو أو أحد من صحابته الكرام,
__________
(1) سورة المؤمنون الآية 15
(2) سورة المؤمنون الآية 16
(3) سنن ابن ماجه الزهد (4308).
(4) سورة الأحزاب الآية 56
(5) صحيح مسلم الصلاة (408),سنن الترمذي الصلاة (485),سنن النسائي السهو (1296),سنن أبو داود الصلاة (1530),مسند أحمد بن حنبل (2/375).

(1/227)

أو التابعين لهم بإحسان, أم هو التقليد الأعمى لأعداء الإسلام, من اليهود والنصارى ومن على شاكلتهم.
وليس حب الرسول صلى الله عليه وسلم يتمثل فيما يقام من احتفالات بمولده, بل بطاعته فيما أمر به, وتصديقه فيما أخبر به, واجتناب ما نهى عنه وزجر, وألا يعبد الله إلا بما شرع. وكذا بالصلاة عليه عند ذكره, وفي الصلوات وفي كل وقت ومناسبة. وليست الوهابية حسب تعبير الكاتب بدعا في إنكار مثل هذه الأمور البدعية, بل عقيدة الوهابية : هي التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم, والسير على هديه, وهدي خلفائه الراشدين, والتابعين لهم بإحسان, وما كان عليه السلف الصالح, وأئمة الدين والهدى, أهل الفقه والفتوى في باب معرفة الله, وإثبات صفات كماله ونعوت جلاله, التي نطق بها الكتاب العزيز, وصحت بها الأخبار النبوية, وتلقتها صحابة رسول الله صلى الله عليه وسلم بالقبول والتسليم. يثبتونها ويؤمنون بها ويمرونها كما جاءت, من غير تحريف ولا تعطيل, ومن غير تكييف ولا تمثيل, ويتمسكون بما درج عليه التابعون, وتابعوهم من أهل العلم والإيمان والتقوى, وسلف الأمة وأئمتها, ويؤمنون بأن أصل الإيمان وقاعدته هي شهادة أن لا إله إلا الله, وأن محمدا رسول الله, وهي أصل الإيمان بالله وحده, وهي أفضل شعب الإيمان, ويعلمون بأن هذا الأصل لا بد فيه من العلم والعمل والإقرار بإجماع المسلمين, ومدلوله وجوب عبادة الله وحده لا شريك له, والبراءة من عبادة ما سواه, كائنا من كان, وأن هذا هو الحكمة التي خلقت لها الجن والإنس, وأرسلت لها الرسل وأنزلت بها الكتب, وهي تتضمن كمال الذل والحب لله وحده, وتتضمن كمال الطاعة والتعظيم, وأن هذا هو دين الإسلام الذي لا يقبل الله دينا سواه, لا من الأولين ولا من الآخرين, فإن الأنبياء على دين الإسلام, وبعثوا بالدعوة إليه, وما يتضمن من الاستسلام لله وحده, فمن استسلم له ولغيره, أو دعاه ودعا غيره كان مشركا, ومن لم يستسلم له كان

(1/228)

مستكبرا عن عبادته قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
وعقيدتهم مبنية أيضا على تحقيق شهادة أن محمدا رسول الله, ونبذ البدع والخرافات, وكل ما يخالف الشرع الذي جاء به محمد رسول الله صلى الله عليه وسلم. وهذا هو الذي يعتقده الشيخ: محمد بن عبد الوهاب رحمه الله تعالى, ويدين لله به, ويدعو إليه, ومن نسب إليه خلاف هذا فقد كذب وافترى إثما مبينا, وقال ما ليس له به علم. وسيجزيه الله ما وعد به أمثاله من المفترين, وأبدى رحمه الله تعالى من التقارير المفيدة, والأبحاث الفريدة, والمؤلفات الجليلة, على كلمة الإخلاص والتوحيد, وشهادة أن لا إله إلا الله, وما دل عليه الكتاب والسنة والإجماع, من نفي استحقاق العبادة والإلهية عما سوى الله, وإثبات ذلك لله سبحانه وتعالى, على وجه الكمال المنافي للشرك دقيقه وجليله, ومن عرف مصنفاته وما ثبت عنه, وعرف واشتهر من دعوته وأمره وما عليه الفضلاء النبلاء من أصحابه وتلامذته, تبين له أنه على ما كان عليه السلف الصالح, وأئمة الدين والهدى, من إخلاص العبادة لله وحده, ونبذ البدع والخرافات, وهذا هو الذي قام عليه حكم السعودية , وعلماؤها يسيرون عليه والحمد لله, وليست الحكومة السعودية متصلبة إلا ضد البدع, والخرافات للدين الإسلامي, والغلو المفرط الذي نهى عنه الرسول صلى الله عليه وسلم, والعلماء والمسلمون بالسعودية وحكامهم يحترمون كل مسلم احتراما شديدا, ويكنون لهم الولاء والمحبة والتقدير, من أي قطر أو جهة كان, وإنما ينكرون على أصحاب العقائد الضالة ما يقيمونه من بدع وخرافات وأعياد مبتدعة, وإقامتها والاحتفال بها, مما لم يأذن به الله ولا رسوله, ويمنعون ذلك; لأنه من محدثات الأمور وكل محدثة بدعة, والمسلمون مأمورون بالاتباع لا بالابتداع, لكمال الدين الإسلامي واستغنائه بما شرعه الله
__________
(1) سورة النحل الآية 36

(1/229)

ورسوله صلى الله عليه وسلم, وتلقاه أهل السنة والجماعة بالقبول من الصحابة والتابعين لهم بإحسان, ومن نهج نهجهم.
وليس منع الاحتفال البدعي بمولد الرسول صلى الله عليه وسلم, وما يكون فيه من غلو أو شرك ونحو ذلك عملا غير إسلامي, أو إهانة لرسول الله صلى الله عليه وسلم, بل هو طاعة له وامتثال لأمره, حيث قال: « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (1) وقال: « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله » (2) .
هذا ما أردت التنبيه عليه في المقال المشار إليه. والله المسئول أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه, وأن يمن على الجميع بلزوم السنة, والحذر من البدعة, إنه جواد كريم, وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(2) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(1/230)


وجوب الاعتصام بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب الاعتصام بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم
والتحذير مما يخالفهما (1)
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام على عبده ورسوله وأمينه على وحيه, وصفوته من خلقه, نبينا وإمامنا وسيدنا محمد بن عبد الله, وعلى آله وأصحابه ومن سلك سبيله, واهتدى بهداه إلى يوم الدين. أما بعد:
فإن الله عز وجل بعث نبيه صلى الله عليه وسلم بالهدى ودين الحق, كما قال سبحانه في سورتي التوبة والصف : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (2) وقال في سورة الفتح : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا } (3) قال علماء التفسير رحمهم الله: الهدى: هو ما بعث الله به نبيه صلى الله عليه وسلم من العلوم النافعة, والأخبار الصادقة, ودين الحق : هو ما بعثه الله به من الأعمال الصالحة, والأحكام العادلة,
وقد بين الله سبحانه أن الإيمان بما بعث به نبيه صلى الله عليه وسلم من الهدى ودين الحق, والعمل بذلك, هو الصراط المستقيم الذي من سار عليه, واستقام عليه, وصل إلى شاطئ السلامة, وفاز بالجنة والكرامة, ومن حاد عنه واتبع هواه, باء بالصفقة الخاسرة, وسوء المصير, وقد أمر الله عز وجل جميع العباد باتباع الصراط المستقيم, ونهاهم عن اتباع السبل التي تفضي بهم إلى صراط الجحيم, فقال عز وجل في سورة الأنعام : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (4) وأشار بقوله وأن هذا, إلى ما سبق أن أمر نبيه صلى الله عليه وسلم أن يتلوه على الناس, ويبينه لهم, ليعقلوا ويتذكروا, وذلك في قوله سبحانه:
__________
(1) كلمة ألقيتها في افتتاح الموسم الثقافي لرابطة العالم الإسلامي لحج عام 1406 هـ بمكة المكرمة مساء السبت 19\11\1406 هـ.
(2) سورة التوبة الآية 33
(3) سورة الفتح الآية 28
(4) سورة الأنعام الآية 153

(1/231)

{ قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (1) { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (2)
ثم قال سبحانه: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (3) الآية. فبين عز وجل بهذا: أن امتثال هذه الأوامر والنواهي, هو الصراط المستقيم الذي أمر باتباعه, وبدأها سبحانه بالتحذير من الشرك وبيان تحريمه على الأمة , وذلك لأنه أعظم الذنوب وأشهر الجرائم, ولأن ضده وهو التوحيد هو أعظم الفرائض وأهم الواجبات, وذلك هو أساس الملة. وقاعدة الصراط المستقيم, وهو الذي بعث الله به جميع الرسل, وأنزل به جميع الكتب, وخلق من أجله الثقلين, كما قال سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) وقال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (6) وقد أمر الله عباده بذلك في مواضع كثيرة من كتابه, وعلى لسان رسوله محمد صلى الله عليه وسلم, قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (7)
وقال سبحانه: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (8) وقال عز وجل: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (9) وأرشد عباده في سورة الفاتحة , أن يقروا بذلك لله سبحانه
__________
(1) سورة الأنعام الآية 151
(2) سورة الأنعام الآية 152
(3) سورة الأنعام الآية 153
(4) سورة الذاريات الآية 56
(5) سورة النحل الآية 36
(6) سورة الأنبياء الآية 25
(7) سورة البقرة الآية 21
(8) سورة الإسراء الآية 23
(9) سورة البينة الآية 5

(1/232)

فقال: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { الرَّحْمَنِ الرَّحِيمِ } (2) { مَالِكِ يَوْمِ الدِّينِ } (3) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) والآيات في هذا المعنى كثيرة
وفي الصحيحين عن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم قال لمعاذ : أتدري ما حق الله على العباد وما حق العباد على الله؟ قال معاذ : قلت : الله ورسوله أعلم ، فقال صلى الله عليه وسلم : حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » . الحديث وقال صلى الله عليه وسلم: « من مات وهو يدعو لله ندا دخل النار » (5) خرجه البخاري في صحيحه , والأحاديث في هذا المعنى كثيرة, وهذا هو معنى لا إله إلا الله , فإن معناها لا معبود حق إلا الله, فهي تنفي جميع أنواع العبادة عن غير الله, وتثبتها بحق لله وحده, كما قال الله سبحانه: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (6)
ثم ذكر سبحانه حق الوالدين, وهو الإحسان إليهما وعدم عقوقهما, ثم نهى عن قتل الأولاد من أجل الإملاق, وهو الفقر وأخبر أنه سبحانه هو الذي يرزق الوالدين والأولاد.
وكان من عادة بعض أهل الجاهلية قتل أولادهم خشية الفقر, فنهى عباده عن فعل ذلك, لما فيه من الظلم والعدوان وسوء الظن بالله عز وجل, ثم نهى عن قربان الفواحش ظاهرها وباطنها, وهي المعاصي كلها, ثم خص من ذلك قتل النفس بغير حق لعظم هذه الجريمة, وسوء عاقبتها أكثر من غيرها من المعاصي التي دون الشرك, ثم نهى عن قربان مال اليتيم إلا بالتي هي أحسن, حتى يبلغ أشده, وذلك حين يبلغ ويرشد, ثم أمر بالوفاء بالكيل والميزان بالقسط وهو العدل, لما في بخس المكيال والميزان من الظلم والعدوان, وأكل المال بالباطل, ثم أمر بالعدل في القول بعد ما أمر بالعدل في الفعل, فقال سبحانه: { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } (7) والمعنى:
__________
(1) سورة الفاتحة الآية 2
(2) سورة الفاتحة الآية 3
(3) سورة الفاتحة الآية 4
(4) سورة الفاتحة الآية 5
(5) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(6) سورة لقمان الآية 30
(7) سورة الأنعام الآية 152

(1/233)

أن العدل في جميع الأقوال والأفعال مع القريب والبعيد, والحبيب والبغيض, طاعة لله سبحانه, وتنفيذ لحكمه, وضده: هو الظلم في القول والعمل, ثم أمر عباده سبحانه بالوفاء بعهده الذي عهد إليهم في كتابه المبين, وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم, وذلك يشمل جميع ما شرعه لعباده من الفرائض, والأحكام والأقوال والأعمال, وما نهاهم عنه سبحانه, كما نص على ذلك أئمة التفسير, ثم قال عز وجل بعد ذلك: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (1) فعلم بهذا: أن صراطه سبحانه هو العمل بأوامره, والانتهاء عن نواهيه, والإيمان بكل ما جاء به رسوله صلى الله عليه وسلم من العلوم النافعة, والأخبار الصادقة, والشرائع والأحكام, ظاهرا وباطنا, خلافا لأهل النفاق,
وقد أرشد سبحانه عباده في سورة الفاتحة, إلى أن يسألوه الهداية إلى هذا الصراط لشدة ضرورتهم إلى ذلك, وبين سبحانه أنه هو طريق المنعم عليهم, المذكورين في قوله تعالى: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (2)
وقد دلت الأحاديث المرفوعة, والآثار عن الصحابة رضي الله عنهم, والتابعين لهم بإحسان, على أن السبل التي نهى الله عن اتباعها , هي البدع والشبهات والشهوات المحرمة, والمذاهب والنحل المنحرفة عن الحق, وسائر الأديان الباطلة, ومن ذلك ما رواه الإمام أحمد والنسائي بإسناد صحيح , عن عبد الله بن مسعود رضي الله عنه قال: « خط رسول الله صلى الله عليه وسلم خطا بيده ثم قال : هذا سبيل الله مستقيما ، وخط خطوطا عن يمينه وشماله ، ثم قال : هذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه ، ثم قرأ : » (4)
__________
(1) سورة الأنعام الآية 153
(2) سورة النساء الآية 69
(3) مسند أحمد بن حنبل (1/465).
(4) سورة الأنعام الآية 153 (3) { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ }

(1/234)

ومما يحسن التنبيه عليه: أنه عز وجل ذكر في ختام الآية الأولى من الآيات الثلاث المذكورة آنفا: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (1) وفي ختام الآية الثانية: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (2) وفي ختام الآية الثالثة: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (3) قال بعض علماء التفسير, الحكمة في ذلك والله أعلم, أن من تدبر كتاب الله عز وجل, وأكثر من تلاوته, حصل له التعقل للأوامر والنواهي, والتذكر لما تشتمل عليه من المصالح العظيمة, والعواقب الحميدة في الدنيا والآخرة, وبذلك ينتقل إلى التقوى: وهي فعل الأوامر وترك النواهي, اتقاء لغضب الله وعقابه, ورغبة في مغفرته ورحمته والفوز بكرامته, وهذا معنى عظيم, وذلك من أسرار كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه. لكونه تنزيلا من حكيم حميد, لا تخفى عليه خافية, ولا يعجزه شيء, وهو العالم بأحوال عباده ومصالحهم, لا إله غيره ولا رب سواه, وقد أخبر سبحانه أن ما أوحى الله به إلى نبيه صلى الله عليه وسلم, هو روح تحصل به الحياة الطيبة, ونور تحصل به البصيرة والهداية, كما أخبر أن رسوله الكريم يهدي إلى صراطه المستقيم, الذي أوضحه في الآيات الثلاث التي ذكرنا آنفا, وذلك في قوله عز وجل في سورة الشورى: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) { صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ } (5)
فأوضح سبحانه أن الوحي الذي أوحاه إلى نبيه صلى الله عليه وسلم من الكتاب والسنة,
__________
(1) سورة الأنعام الآية 151
(2) سورة الأنعام الآية 152
(3) سورة الأنعام الآية 153
(4) سورة الشورى الآية 52
(5) سورة الشورى الآية 53

(1/235)

روح تحصل به الحياة الطيبة, السعيدة الحميدة, ونور تحصل به الهداية والبصيرة, كما قال عز وجل في سورة الأنعام : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (1) الآية.
فأخبر سبحانه أن الكافر ميت منغمس في الظلمات, لا خروج له منها إلا إذا أحياه الله بالإسلام والعلم النافع, وقال عز وجل في سورة الأنفال : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (2) الآية فأخبر سبحانه أن الاستجابة لله وللرسول هي الحياة , وأن من لم يستجب لله وللرسول فهو ميت مع الأموات,
وقال عز وجل في سورة النحل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (3) فأبان سبحانه في هذه الآية الكريمة أن من عمل صالحا من الذكور والإناث, وهو مؤمن بالله ورسوله, أحياه الله حياة طيبة, وهي الحياة التي فيها راحة القلب, والضمير, مع السعادة العاجلة والآجلة, لاستقامة صاحبها على شرع مولاه سبحانه, وسيره على ذلك إلى أن يلقاه عز وجل, ثم أخبر سبحانه أنه يجزيهم في الآخرة أجرهم بأحسن ما كانوا يعملون, فجمع لهم سبحانه بين الحياة الطيبة في الدنيا, والسعادة الكاملة في الآخرة, وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم, ومعلوم أنه لا يحصل هذا الخير العظيم, إلا لمن اعتصم بكتاب الله عز وجل, وسنة رسوله صلى الله عليه وسلم قولا وعملا وعقيدة, واستمر على ذلك حتى يلقى ربه عز وجل, كما قال سبحانه في سورة آل عمران : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (4) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (5) أمر الله سبحانه في
__________
(1) سورة الأنعام الآية 122
(2) سورة الأنفال الآية 24
(3) سورة النحل الآية 97
(4) سورة آل عمران الآية 102
(5) سورة آل عمران الآية 103

(1/236)

هاتين الآيتين أهل الإيمان: بأن يتقوا الله في جميع حياتهم, حتى يموتوا على ذلك, وأمرهم: بالاعتصام بحبله, وهو دينه الذي بعث به نبيه صلى الله عليه وسلم, وهو الإسلام وهو التمسك بالقرآن والسنة , ونهى عن التفرق في ذلك لما يفضي إليه التفرق من ضياع الحق, وسوء العاقبة, واختلاف القلوب,
وقال سبحانه في سورة الحجر يخاطب نبيه صلى الله عليه وسلم: { فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ } (1) إلى أن قال سبحانه: { فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ } (2) { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (3)
فأمره سبحانه أن يبلغ رسالاته, ويصدع بذلك, ويعرض عمن خالفه, ثم أمره أن يسبح بحمده, وأن يكون من الساجدين له عز وجل, وأن يعبد ربه حتى يأتيه اليقين, وهو الموت, فعلم بذلك أن الواجب على جميع العباد, أن يستقيموا على شرع الله , وأن يعتصموا بكتابه وسنة نبيه صلى الله عليه وسلم, وأن يستمروا في ذلك, ويلزموه ولا يبالوا بمن خالفه, حتى تنزل بهم آجالهم,
وقد أمر الله سبحانه في مواضع كثيرة من كتابه العزيز, وفي أحاديث كثيرة مما صح عن رسول الله صلى الله عليه وسلم, باتباع كتابه الكريم, والاعتصام به واتباع السنة وتعظيمها , والحذر مما خالفهما, فمن ذلك قوله تعالى في سورة الأعراف : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (4) وقال سبحانه في سورة الأنعام : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (5) وقال في سورة الإسراء : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (6) وقال في سورة ص : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (7)
__________
(1) سورة الحجر الآية 94
(2) سورة الحجر الآية 98
(3) سورة الحجر الآية 99
(4) سورة الأعراف الآية 3
(5) سورة الأنعام الآية 155
(6) سورة الإسراء الآية 9
(7) سورة ص الآية 29

(1/237)

والآيات في هذا المعنى كثيرة, وقال سبحانه في سورة النساء لما ذكر تفصيل الميراث: { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) وقال فيها أيضا: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3)
فأمر سبحانه في هذه الآية العظيمة بطاعته, وطاعة رسوله صلى الله عليه وسلم وأولي الأمر, وأمر عند التنازع بالرد إليه سبحانه وإلى رسوله صلى الله عليه وسلم , وقد بين أهل العلم أن الرد إليه سبحانه هو الرد إلى كتابه الكريم, وأن الرد إلى الرسول صلى الله عليه وسلم هو الرد إليه في حياته, وإلى سنته صلى الله عليه وسلم بعد وفاته. وأخبر عز وجل أن هذا الرد خير للعباد في دنياهم وأخراهم, وأحسن تأويلا أي عاقبة, وبهذا يعلم أن الواجب على جميع أهل الإسلام: أن يعتصموا بكتاب الله وسنة رسوله صلى الله عليه وسلم في كل أمورهم, وأن يردوا ما تنازعوا فيه إليهما, وأن ذلك خير لهم وأحسن عاقبة في العاجل والآجل, أما طاعة أولي الأمر فهي واجبة في المعروف, كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم, وهذا الموضع من المواضع التي قيد فيها مطلق الكتاب بما يصح في السنة عن الرسول صلى الله عليه وسلم; لأنه هو المبلغ عنه, والدال على شريعته بأمره سبحانه, كما قال عز وجل في سورة النحل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (4) وقال فيها سبحانه: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (5) وقال سبحانه في سورة
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة النساء الآية 59
(4) سورة النحل الآية 44
(5) سورة النحل الآية 64

(1/238)

النساء أيضا: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (1)
وبين سبحانه في سورة الأعراف أن أنصاره وأتباعه هم المفلحون, وبين عز وجل أن الهداية معلقة باتباعه صلى الله عليه وسلم , فقال سبحانه: { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
وقال في سورة الأنفال : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ } (4) إلى أن قال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (5) الآية . وسبق أن هذه الآية العظيمة تدل على أن الحياة بالاستجابة لله وللرسول صلى الله عليه وسلم, وأن من لم يستجب لله ورسوله فهو من الأموات, وإن كان حيا بين الناس, حياة البهائم, وقال عز وجل في سورة النور : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (6)
فأبان سبحانه في هذه الآية الكريمة: أن الهداية في طاعته, واتباع ما جاء به, ولاشك أن طاعته صلى الله عليه وسلم طاعة لله عز وجل, واتباع لكتابه العظيم, كما قال سبحانه: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (7) الآية. وقال في آخر سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (8) وهذا وعيد شديد لمن حاد عن أمره صلى الله عليه وسلم واتبع هواه,
__________
(1) سورة النساء الآية 80
(2) سورة الأعراف الآية 157
(3) سورة الأعراف الآية 158
(4) سورة الأنفال الآية 20
(5) سورة الأنفال الآية 24
(6) سورة النور الآية 54
(7) سورة النساء الآية 80
(8) سورة النور الآية 63

(1/239)

وقال في سورة الفتح : { لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا } (1) وقال في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
والآيات في الأمر بطاعة الله وطاعة رسوله صلى الله عليه وسلم , واتباع كتاب الله عز وجل والاهتداء به كثيرة جدا وقد ذكرنا منها بحمد الله ما فيه الكفاية والمقنع لمن وفق لقبول الحق,
وأما الأحاديث في ذلك فهي كثيرة أيضا, فنذكر منها ما تيسر, ومن ذلك ما ثبت في الصحيحين عن أبي هريرة رضي الله عنه, عن النبي صلى الله عليه وسلم أنه قال: « من أطاعني فقد أطاع الله ، ومن عصاني فقد عصى الله ، ومن أطاع الأمير فقد أطاعني ، ومن عصى الأمير فقد عصاني » (3) .
والمراد بطاعة الأمير طاعته في المعروف, كما ثبت ذلك في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم, ومعلوم أن السنة يقيد مطلقها بمقيدها, كما أن الكتاب العزيز يفسر المطلق فيه بالمقيد, ويفسر مطلقه أيضا بمقيد السنة , كما سبق التنبيه على ذلك عند ذكر قوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (4) الآية, وفي صحيح البخاري , عن أبي هريرة رضي الله عنه, عن النبي صلى الله عليه وسلم أنه قال: « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله ، ومن يأبى ؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (5) .
وخرج الإمام أحمد وأبو داود والحاكم بإسناد صحيح , عن المقدام بن معدي كرب , عن رسول الله صلى الله عليه وسلم أنه قال: « ألا إني أوتيت الكتاب ومثله معه ، ألا يوشك رجل شبعان على أريكته يقول عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه » (6) .
وخرج أبو داود وابن ماجه بسند صحيح , عن ابن أبي رافع , عن
__________
(1) سورة الفتح الآية 17
(2) سورة الحشر الآية 7
(3) سنن النسائي البيعة (4193),مسند أحمد بن حنبل (2/387).
(4) سورة النساء الآية 59
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(6) سنن أبو داود السنة (4604).

(1/240)

أبيه, عن النبي صلى الله عليه وسلم قال: « لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول : لا ندري ، ما وجدنا في كتاب الله اتبعناه » (1) . وعن الحسن بن جابر قال: سمعت المقدام بن معدي كرب رضي الله عنه يقول: « حرم رسول الله صلى الله عليه وسلم يوم خيبر أشياء ثم قال : يوشك أحدكم أن يكذبني وهو متكئ يحدث بحديثي فيقول : بيننا وبينكم كتاب الله ، فما وجدنا فيه من حلال استحللناه وما وجدنا فيه من حرام حرمناه ، ألا إن ما حرم رسول الله مثل ما حرم الله » (2) . أخرجه الحاكم والترمذي وابن ماجه بإسناد صحيح ,
وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم بأنه كان يوصي أصحابه في خطبته أن يبلغ شاهدهم غائبهم ويقول لهم: « رب مبلغ أوعى من سامع » (3) ومن ذلك ما في الصحيحين « أن النبي صلى الله عليه وسلم لما خطب الناس في حجة الوداع في يوم عرفة , وفي يوم النحر قال لهم: فليبلغ الشاهد الغائب فرب مبلغ أوعى له ممن سمعه » (4) . فلولا أن سنته حجة على من سمعها وعلى من بلغته, ولولا أنها باقية إلى يوم القيامة, لم يأمرهم بتبليغها, فعلم بذلك أن الحجة بالسنة قائمة على من سمعها من فيه عليه الصلاة والسلام, وعلى من نقلت إليه بالأسانيد الصحيحة.
وأسأل الله سبحانه بأسمائه الحسنى وصفاته العلى أن يوفقنا وسائر المسلمين للتمسك بكتابه, وسنة رسوله صلى الله عليه وسلم, والعمل بهما, والتحاكم إليهما, ورد ما تنازع فيه المسلمون إليهما, وأن يوفق حكام المسلمين وقادتهم لاتباع كتابه وسنة نبيه صلى الله عليه وسلم, والحكم بهما في جميع الشئون, وأن يجمع كلمة المسلمين على الحق, وينصرهم على أعدائهم, كما اسأله سبحانه أن ينصر دينه, ويعلى كلمته ويخذل أعداءه ويوفق المجاهدين في سبيله لما فيه رضاه, ويجمع كلمتهم على الحق, ويؤلف بين قلوبهم, وينصرهم على أعدائهم أعداء الإسلام, إنه ولي ذلك والقادر عليه.
__________
(1) سنن الترمذي العلم (2663),سنن أبو داود السنة (4605),سنن ابن ماجه المقدمة (13),مسند أحمد بن حنبل (6/8).
(2) مسند أحمد بن حنبل (4/132),سنن الدارمي المقدمة (586).
(3) سنن الترمذي العلم (2657),سنن ابن ماجه المقدمة (232).
(4) صحيح البخاري الحج (1654),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).

(1/241)

وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.
عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة ورئيس المجلس الأعلى العالمي للمساجد. والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في المملكة العربية السعودية .

(1/242)


عوامل إصلاح المجتمع - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

عوامل إصلاح المجتمع (1)
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام الأتمان والأكملان على عبده ورسوله نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه, ومن سلك سبيله واهتدى بهداه إلى يوم الدين. أما بعد:
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخواني وأبنائي في هذه الجامعة, وأسأله عز وجل أن يجعله لقاء مباركا, وأن يصلح قلوبنا وأعمالنا جميعا, وأن يجعلنا هداة مهتدين وصالحين مصلحين, وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا. ثم أشكر القائمين على هذه الجامعة على دعوتهم لي لهذا اللقاء, وأسأل الله أن يوفقهم جميعا لما فيه رضاه, ولما فيه صلاح أبناء الجامعة وموظفيها والقائمين عليها, ولما فيه صلاح المسلمين عموما, وأن يزيدهم هدى وتوفيقا وأن يعيذنا جميعا وسائر المسلمين من كل ما يغضبه, ويخالف شرعه, إنه جواد كريم.
أيها الإخوة وأيها الأبناء الكرام. كلمتي أرجو أن تكون موجزة, ثم بعدها الجواب عما يتقدم به الأبناء من الأسئلة حسب الإمكان وعنوانها: عوامل إصلاح المجتمع . المجتمع في أشد الحاجة إلى الإصلاح, المجتمع الإسلامي وغير الإسلامي, ولكن بوجه أخص المجتمع الإسلامي في أشد الحاجة إلى أن يسير على النهج القويم, وأن يأخذ بالعوامل والأسباب والوسائل التي بها صلاحه, وأن يسير على النهج الذي سار عليه خيرة هذه الأمة, خليل الرحمن وصفوته من عباده, سيدنا محمد بن عبد الله عليه الصلاة والسلام.
__________
(1) محاضرة ألقيت في جامعة البترول والمعادن بتاريخ 6\1404 هـ .

(1/243)

ومعلوم أن العوامل التي بها صلاح المجتمع الإسلامي وغير الإسلامي, هي العوامل التي قام بها إمام المرسلين, وخاتم النبيين عليه من ربه أفضل الصلاة والتسليم, وقام بها صحابته الكرام وعلى رأسهم الخلفاء الراشدون المهديون: أبو بكر الصديق , وعمر الفاروق , وعثمان ذو النورين , وعلي المرتضى, أبو الحسن , ثم من معهم من الصحابة رضي الله عن الجميع, وجعلنا من أتباعهم بإحسان.
ومن المعلوم أن هذه العوامل قام بها نبينا محمد صلى الله عليه وسلم في مكة أولا, ثم في المدينة , ولن يصلح آخر هذه الأمة إلا الذي صلح به أولها كما قال أهل العلم والإيمان, ومن جملتهم الإمام المشهور مالك بن أنس إمام أهل الهجرة في زمانه, والفقيه المعروف, أحد الأئمة الأربعة قال هذه المقالة, وتلقاها أهل العلم في زمانه وبعده, ووافقوا عليها جميعا: ( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ).
والمعنى: أن الذي صلح به أولها وهو اتباع كتاب الله وسنة رسوله الكريم صلى الله عليه وسلم هو الذي يصلح به آخرها إلى يوم القيامة.
ومن أراد صلاح المجتمع الإسلامي, أو صلاح المجتمعات الأخرى في هذه الدنيا بغير الطريق والوسائل والعوامل التي صلح بها الأولون فقد غلط, وقال غير الحق, فليس إلى غير هذا من سبيل, إنما السبيل إلى إصلاح الناس وإقامتهم على الطريق السوي, هو السبيل الذي درج عليه نبينا عليه الصلاة والسلام, ودرج عليه صحابته الكرام ثم اتباعهم بإحسان إلى يومنا هذا, وهو العناية بالقرآن العظيم, والعناية بسنة رسول الله صلى الله عليه وسلم, ودعوة الناس إليهما والتفقه فيهما, ونشرهما بين الناس عن علم وبصيرة وإيضاح ما دل عليه هذان الأصلان من الأحكام في العقيدة الأساسية الصحيحة.
ومن الآراء التي يجب على المجتمع الإسلامي الأخذ بها, وبيان المحارم التي يجب على المجتمع الإسلامي الحذر منها , وبيان الحدود التي حدها الله

(1/244)

ورسوله, حتى يقف عندها, كما قال عز وجل: { تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا } (1) وهي المحارم نهى عن قربانها باقتراف المعاصي, كما نهى عن تعدي الحدود التي حدها لعباده وهي ما فرضه عليهم, وألزمهم به من العبادات والأحكام.
والرسول صلى الله عليه وسلم أول عمل عمله, وأول أساس رسمه, أنه دعا الناس إلى توحيد الله , وإخلاص العبادة له.
هذا أول عمل, وهذا أول أساس تكلم به ودعا إليه وسار عليه, هو دعوة الناس إلى توحيد الله , وإرشادهم إلى تفاصيل ذلك.
والكلمة التي دلت على هذا المعنى هي قول: لا إله إلا الله هذه هي الأساس المتين, ومعها شهادة أن محمدا رسول الله.
هذان الأصلان والأساسان المهمان: هما أساس الإسلام , وهما أساس صلاح هذه الأمة, من أخذ بهما واستقام عليهما عملا وعلما ودعوة وصبرا, استقام له أمره وأصلح الله به الأمة, على قدر جهاده وقدرته وأسبابه, ومن أضاعهما أو أضاع أحدهما ضاع وهلك.
ولما بعث الله نبيه عليه الصلاة والسلام, وأنزل القرآن, كان أول ما نزل عليه: اقرأ, ثم المدثر, فقام إلى الناس ينذرهم ويدعوهم إلى توحيد الله ويحذرهم نقمة الله عز وجل, ويقول: « يا قوم قولوا لا إله إلا الله تفلحوا » (2) . فاستكبر المشركون واستنكروا هذا ; لأنه ليس الأمر الذي اعتادوه, وليس الأمر الذي أدركوا عليه أسلافهم, ولهذا استنكروه, وقالوا عند ذلك: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (3) وقالوا: { أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (4) وقبلها قوله سبحانه: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (5) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (6) فرد الله عليهم بقوله: { بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } (7)
__________
(1) سورة البقرة الآية 187
(2) مسند أحمد بن حنبل (3/492).
(3) سورة ص الآية 5
(4) سورة الصافات الآية 36
(5) سورة الصافات الآية 35
(6) سورة الصافات الآية 36
(7) سورة الصافات الآية 37

(1/245)

وبسبب تساهل الكثير من العلماء وطلبة العلم, وأعيان أهل الإسلام الذين فقهوا توحيد الله, بسبب التساهل في هذا الأصل الأصيل, انتشر الشرك في بلدان كثيرة, وعبدت القبور وأهلها من دون الله, وصرف لها الكثير من عبادة الله, فهذا يدعو صاحب القبر, وهذا يستغيث به, وهذا ينذر له, وهذا يطلبه المدد كما فعلت قريش وغيرها في الجاهلية مع العزى, وكما فعل غيرهم مع اللات ومع مناة, ومع أصنام أخرى, وكما يفعل المشركون في كل زمان مع أصنامهم وأوثانهم, في التعظيم والدعاء والاستغاثة, والتمسح والتبرك وطلب المدد.
وهذا من دسائس الشيطان ومن مكائده, فإنه أحرص شيء على إزاحة الناس عن عقيدتهم ودينهم, وعلى إبعادهم عنها بكل وسيلة.
فالواجب على طلبة العلم - وهم أمل الأمة بعد الله عز وجل في القيادة المستقبلة, وهم رجال الغد في أي جامعة تخرجوا - أن يقودوا السفينة بحكمة وإخلاص وصدق, وأن يعنوا بالأساس وأن يعرفوا العامل الوحيد العظيم الذي عليه الارتكاز, والذي يتبعه ما سواه, وهو العناية بتوحيد الله والإخلاص له , والعناية بالإيمان بمحمد صلى الله عليه وسلم, وأنه رسول الله حقا, وأن الواجب اتباعه, والسير في منهاجه, وأن صحابته هم خير الأمة, وهم أفضلها, فيجب حسن الظن بهم, واعتقاد عدالتهم, وأنهم خير الأمة بعد رسول الله صلى الله عليه وسلم, وأنهم حملة السنة وحملة القرآن, فوجب السير على منهاجهم والترضي عنهم جميعا, واعتقاد أنهم خير الناس, وهم أفضل الناس بعد الأنبياء كما ثبت في الصحيحين عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « خير الناس قرني ، ثم الذين يلونهم ، ثم الذين يلونهم » (1) وهناك أحاديث أخرى دلت على ذلك.
فأصحاب النبي صلى الله عليه وسلم , هم خير الناس بعد الأنبياء, وهم أفضل الناس, وهم على مراتب في الفضل, فأفضلهم الخلفاء الراشدون ثم بقية العشرة المشهود لهم بالجنة , ثم الباقون على مراتبهم, وعلى حسب علمهم وفضلهم,
__________
(1) صحيح البخاري الشهادات (2509),صحيح مسلم فضائل الصحابة (2533),سنن الترمذي المناقب (3859),سنن ابن ماجه الأحكام (2362),مسند أحمد بن حنبل (1/434).

(1/246)

فوجب أن نعني بهذا الأساس وأن ندعو الناس إلى توحيد الله وإخلاص العبادة له, وألا نغلو في القبور والأنبياء والأولياء ونعبدهم مع الله, ونصرف لهم العبادة من دعاء أو خوف أو رجاء أو نحو ذلك.
ويجب على طالب العلم وعلى القائد أن يعظم أمر الله ونهيه, وأن يستقر خوف الله في قلبه, فوق جميع الأشياء, وأن يعظم أمره ونهيه, وألا يبالي بما يرجف به المرجفون ضد الحق وأهله ثقة بالله, وتصديقا لما وعد رسوله محمدا صلى الله عليه وسلم وكافة الرسل كما في قوله جل وعلا: { وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ } (1) { وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ } (2) الآية,
فطالب العلم العالم والموجه, والقائد البصير لا يبالي بإرجاف عباد القبور, ولا بإرجاف الخرافيين, ولا بإرجاف من يعادي الإسلام من أي صنف, بل يصمد في الميدان, ويصبر ويعلق قلبه بالله, ويخافه سبحانه, ويرجو منه النصر جل وعلا, فهو الناصر وهو الولي سبحانه وتعالى, وقد وعد أن ينصر من ينصره فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) ويقول سبحانه: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (4) لكن بالشرط وهو التمسك بدين الله, والإيمان به, والإيمان برسوله صلى الله عليه وسلم, والاستقامة على دين الله.
هذا هو السبب, وهذا هو الشرط في نصر الله لنا , كما قال عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (5) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (6)
__________
(1) سورة إبراهيم الآية 13
(2) سورة إبراهيم الآية 14
(3) سورة محمد الآية 7
(4) سورة الروم الآية 47
(5) سورة الحج الآية 40
(6) سورة الحج الآية 41

(1/247)

وفي الآية الأخرى يقول سبحانه: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1)
فهذا وعده عز وجل لمن استقام على الإيمان والهدى والعمل الصالح : أن الله يستخلفه في الأرض ويمكن له دينه, ويؤمنه ويعيذه من شر الأعداء ومكائدهم وينصره عليهم.
ومن تحقيق شهادة أن محمدا رسول الله تعظيم سنته, والدعوة إليها وتنفيذ مقاصدها, والتحذير من خلافها, وتفسير القرآن الكريم بها فيما قد يخفى من آياته, فإنه يفسر بالسنة ويوضح بها, فالسنة توضح القرآن وتبينه وتدل عليه, وتعبر عنه, كما قال عز وجل: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (2)
هذا الأساس العظيم يجب أن يكون منه المنطلق للدعاة المخلصين, والمصلحين في الأرض, الذين يريدون أن يتولوا إصلاح المجتمع والأخذ بيده إلى شاطئ السلامة, وسفينة النجاة, كي يرتكز هذا الإصلاح على أعظم عامل, وهو الإخلاص لله في العبادة والإيمان برسوله عليه الصلاة والسلام , وتعظيم أمره ونهيه, باتباع شريعته والحذر مما يخالفها.
ثم بعد ذلك ينظر في العوامل الأخرى التي هي تابعة لهذا الأساس, فيدعو إلى أداء فرائض الله من صلاة وزكاة وصوم وحج, وغير ذلك ، وينهى عن محارم الله من الشرك وما دونه من سائر المعاصي والشرور, ويسعى بالإصلاح بين الناس بالأمر بالمعروف والنهي عن المنكر والدعوة إلى الله وإصلاح ذات البين, إلى غير ذلك.
__________
(1) سورة النور الآية 55
(2) سورة النحل الآية 44

(1/248)

فهو ساع بكل جهده إلى إقامة أمر الله في أرض الله, وإلى ترك محارم الله والوقوف عند حدود الله, وإلى الحذر من البدع المحظورة في الدين, هكذا يكون المصلح الموفق يأخذ العوامل عاملا عاملا مع مراعاة الأساس المتين, وهو تحقيق شهادة أن لا إله إلا الله, وأن محمدا رسول الله علما وعملا, فهو يعلمها الناس ويعمل بها في نفسه, فيوحد الله, ويخصه بالعبادة وينقاد لشريعته خلف رسول الله محمد صلى الله عليه وسلم, يتلقى السنة ويعظمها كما عظمها الصحابة , ويسير على نهجها وعلى مقتضاها مع كتاب الله كما سار الصحابة , فإن علم الصحابة من كتاب الله ومن سنة رسوله عليه الصلاة والسلام, ما عندهم كتب أخرى, وإنما جاءت الكتب بعدهم.
أما الصحابة والتابعون فكانت سيرتهم, وكانت أعمالهم مستقاة من الكتاب العظيم, يتدبرونه ويقرءونه بقصد صالح, بقصد العلم والإفادة والعمل, ومن السنة كذلك يدرسونها ويحفظونها, ويأخذون منها العلم والعمل.
هكذا كان أصحاب رسول الله صلى الله عليه وسلم, وهكذا كان التابعون لهم بإحسان قبل وجود المؤلفات في الحديث وغير الحديث.
فقدر لنفسك مع أولئك, واستنبط من كتاب ربك, وسنة رسوله صلى الله عليه وسلم, ومن كلام أهل العلم ما يعينك على فهم كتاب الله, وعلى فهم السنة, وكن حريصا على العلم والفقه في الدين حتى تستطيع أن توجه المجتمع إلى الطريق السوي, وتأخذ بيده إلى شاطئ السلامة, وحتى تعلم كيف تعمل, فتبدأ بنفسك, وتجتهد في إصلاح سيرتك ومسابقتك إلى كل خير, فتكون مع أول الناس في الصلاة, ومع أول الناس في كل خير, وتكون من أبعدهم عن كل شر, تمتثل تنفيذ كتاب الله, وتنفيذ سنة رسوله صلى الله عليه وسلم في أعمالك وفي أقوالك مع زملائك وإخوانك وأعوانك.
هكذا يكون المؤمن, وهكذا كان الصحابة رضي الله عنهم, وهكذا كان أتباعهم من التابعين, وأتباع التابعين والمصلحين, وأئمة الهدى يدرسون

(1/249)

كتاب الله, ويعملون بما فيه ويقرئونه الناس ويعلمونهم إياه, ويرشدونهم إلى معانيه, ويعلمونهم السنة ويحثونهم على التمسك بها والفقه فيها, ويوصونهم بتعظيم الأوامر والنواهي, والوقوف عند الحدود التي حدها الله ورسوله مدة حياتهم في هذه العاجلة.
فكل عامل من عوامل الإصلاح يتطلب إخلاصا وصدقا . فالدعوة إلى توحيد الله تحتاج إلى إخلاص وصدق وبيان معنى لا إله إلا الله , وأن معناها: لا معبود حق إلا الله, وأن الواجب الحذر من الشرك كله دقيقه وجليله, وتحذير الناس منه كما فعل رسول الله صلى الله عليه وسلم, وكما فعل أصحابه رضي الله عنهم وأرضاهم.
وبتدبر القرآن العظيم يتضح هذا المعنى كثيرا, وهكذا السنة تعظيمها والدعوة إليها بعد الإيمان أن محمدا رسول الله, وأن الواجب اتباعه وأن الله أرسله إلى الناس كافة, عربهم وعجمهم, جنهم وإنسهم, ذكورهم وإناثهم, فعلى جميع أهل الأرض أن يتبعوه, كما قال سبحانه: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) وقال قبلها سبحانه: { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2)
فمن اتبعه وعظم أمره ونهيه فهو المفلح, ومن حاد عن ذلك وتبع الهوى والشيطان فهو الخاسر الهالك ولا حول ولا قوة إلا بالله.
والعوامل تتعدد بحسب ما تدعو إليه, وما تنهى عنه, فأنت تجتهد في اختيار العامل الذي تقوم به العامل الشرعي الذي عرفت أصله, وعرفت مأخذه من كتاب الله, ومن سنة رسول الله صلى الله عليه وسلم, فأنت تدعو الناس إلى دين
__________
(1) سورة الأعراف الآية 158
(2) سورة الأعراف الآية 157

(1/250)

الله, وإلى أداء فرائض الله, وإلى ترك محارم الله على الطريقة التي سلكها رسول الله صلى الله عليه وسلم.
والعوامل والمجتمعات تختلف, فالمجتمع المحارب للدين, والذي ليس فيه قائد يعينك على الإصلاح والتوجيه تعمل فيه كما عمل رسول الله صلى الله عليه وسلم في مكة , تدعو إلى الله بالحسنى وبالأسلوب الحسن, وبالكلمات اللينة, حتى يدخل ما تقول في القلوب , وحتى يؤثر فيها فيحصل بذلك انجذاب القلوب إلى طاعة الله وتوحيده, وتتعاون مع إخوانك ومن سار على نهجك في دعوة الناس وإرشادهم بالطرق اللينة في المجتمعات التي يمكن حضورها حتى يثبت هذا الإيمان في القلوب, وحتى ينتشر بين الناس بأدلته الواضحة.
وفي المجتمع الإسلامي, ووجود القائد الإسلامي الذي يعينك يكون لك نشاط أكثر في الأمر بالمعروف والنهي عن المنكر, والاتصال بالمسئولين عند وجود المعاندين, والذين يخشى من عنادهم الخطر على المجتمع, وتكون مع ذلك سالكا المسلك القويم بالرفق والحكمة والصبر, كما قال عز وجل: { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
فلا بد من صبر وتواص بالحق, ودعوة إليه, حتى تنجح في مهمتك, وكذلك المسئولون والكبار الذين يخشى من شرهم على الدعوة, ينصحون بالأسلوب الحسن, ويوجهون, ويدعون بالكتابة والمشافهة من أعيان الأمة ورجالها وقادتها وأمرائها, كما قال سبحانه: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4) الآية, وكما قال سبحانه لموسى وهارون عليهما الصلاة والسلام لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (5)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة آل عمران الآية 159
(5) سورة طه الآية 44

(1/251)

فالواجب على المصلحين والدعاة أن يسلكوا هذا السبيل, وأن يعالجوا مشكلات المجتمع بالحكمة والموعظة الحسنة, وأن يخاطبوا كل إنسان بما يليق به, حتى ينجحوا في مهمتهم, ويصلوا إلى غايتهم.
وعلى الداعي أيضا إلى الله سبحانه والراغب في الإصلاح أن يراعي عاملين آخرين, سوى العاملين السابقين وهما: عامل التناصح والتواصي بالحق مع إخوانه وزملائه ومع أعيان المجتمع وقادته . وعامل الصبر على ما قد يقع من الأذى من الأعيان أو غيرهم . عملا بما دلت عليه السورة السابقة وهي قوله سبحانه: { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
وتأسيا بالرسل الكرام عليهم الصلاة والسلام, كما قال الله عز وجل لنبيه محمد صلى الله عليه وسلم في آخر سورة الأحقاف وهي مكية: { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ } (4) الآية, وقال سبحانه في سورة آل عمران وهي مدنية: { لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (5) وقال فيها سبحانه لما نهى عن اتخاذ البطانة من المشركين: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6) وقال سبحانه في آخر سورة النحل , وهي مكية أيضا: { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ } (7) { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (8)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة الأحقاف الآية 35
(5) سورة آل عمران الآية 186
(6) سورة آل عمران الآية 120
(7) سورة النحل الآية 127
(8) سورة النحل الآية 128

(1/252)

والآيات في هذا المعنى كثيرة.
وكل من سلك مسلك الرسل من الدعاة والمصلحين, نجح في دعوته, وفاز بالعاقبة الحميدة والنصر على الأعداء ومن سبر ذلك, ودرس أخبار المصلحين وسيرتهم علم ذلك وتحققه,
فأسأل الله بأسمائه الحسنى, وصفاته العلى, أن يصلح أحوال المسلمين, ويمنحهم الفقه في الدين, وأن يوفق قادتهم لكل خير, ويصلح لهم البطانة, وأن يعيذ المسلمين جميعا في كل مكان من مضلات الفتن, ومن طاعة الهوى والشيطان, إنه ولي ذلك والقادر عليه.. وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/253)


الأدلة النقلية والحسية على إمكان الصعود إلى الكواكب - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الأدلة النقلية والحسية على إمكان الصعود إلى الكواكب (1)
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده, وعلى آله وصحبه. أما بعد:
فقد تكرر السؤال عما يدعيه بعض رواد الفضاء من الوصول إلى سطح القمر, وعما يحاولونه من الوصول إلى غيره من الكواكب, ولكثرة التساؤل والخوض في ذلك, رأيت أن أكتب كلمة في الموضوع تنير السبيل, وترشد إلى الحق في هذا الباب - إن شاء الله - فأقول: إن الله سبحانه وتعالى حرم على عباده القول بغير علم, وحذرهم من ذلك في كتابه المبين, فقال عز وجل: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) وقال تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } (3)
وأخبر سبحانه: أن الشيطان يأمر بالقول عليه بغير علم, فقال تعالى: { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (4) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (5)
وأمر سبحانه عباده المؤمنين بالتثبت في أخبار الفاسقين, فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } (6)
فالواجب على المسلمين عموما, وعلى طلبة العلم خصوصا: الحذر
__________
(1) هذا الموضوع من ضمن منشورات الجامعة الإسلامية بالمدينة المنورة برقم '' 16 '' الطبعة الثانية عام 1395 هـ .
(2) سورة الأعراف الآية 33
(3) سورة الإسراء الآية 36
(4) سورة البقرة الآية 168
(5) سورة البقرة الآية 169
(6) سورة الحجرات الآية 6

(1/254)

من القول على الله بغير علم, فلا يجوز لمن يؤمن بالله واليوم الآخر أن يقول: هذا حلال, وهذا حرام, أو هذا جائز, وهذا ممتنع, إلا بحجة يحسن الاعتماد عليها, وإلا فليسعه ما وسع أهل العلم قبله, وهو الإمساك عن الخوض فيما لا يعلم وأن يقول: الله أعلم أو لا أدري, وما أحسن قول الملائكة عليهم السلام لربهم عز وجل: { سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ } (1)
وكان أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم إذا سألهم الرسول صلى الله عليه وسلم عن شيء لا يعلمونه قالوا: ( الله ورسوله أعلم ) . وما ذاك إلا لكمال علمهم وإيمانهم, وتعظيمهم لله عز وجل, وبعدهم عن التكلف, ومن هذا الباب وجوب التثبت فيما يقوله الكفار, والفساق وغيرهم , عن الكواكب وخواصها, وإمكان الوصول إليها, وما يلتحق بذلك, فالواجب على المسلمين في هذا الباب كغيره من الأبواب التثبت, وعدم المبادرة بالتصديق أو التكذيب, إلا بعد حصول المعلومات الكافية, التي يستطيع المسلم أن يعتمد عليها ويطمئن إليها, في التصديق أو التكذيب, وهذا هو معنى قوله سبحانه في الآية السابقة من سورة الحجرات : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا } (2) الآية, والتبين هو التثبت , حتى توجد معلومات أو قرائن تشهد لخبر الفاسق ونحوه, بما يصدقه أو يكذبه, ولم يقل سبحانه: إن جاءكم فاسق بنبأ فردوا خبره . بل قال فتبينوا ؛ لأن الفاسق سواء كان كافرا, أو مسلما عاصيا, قد يصدق في خبره, فوجب التثبت في أمره . وقد أنكر الله سبحانه على الكفار تكذيبهم بالقرآن بغير علم, فقال جل وعلا: { بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ } (3) وما أحسن ما قاله العلامة: ابن القيم رحمه الله
__________
(1) سورة البقرة الآية 32
(2) سورة الحجرات الآية 6
(3) سورة يونس الآية 39

(1/255)

في قصيدته الكافية الشافية:
إن البدار برد شيء لم تحط ... علما به سبب إلى الحرمان
وأعظم من ذلك وأخطر, الإقدام على التكفير أو التفسيق بغير حجة يعتمد عليها, من كتاب الله أو سنة رسوله صلى الله عليه وسلم, ولا شك أن هذا من الجرأة على الله وعلى دينه, ومن القول عليه بغير علم, وهو خلاف طريقة أهل العلم والإيمان من السلف الصالح رضي الله عنهم وجعلنا من أتباعهم بإحسان, وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من قال لأخيه : يا كافر ، فقد باء بها أحدهما » (1) وقال صلى الله عليه وسلم : « من دعا رجلا بالكفر ، أو قال : يا عدو الله ، وليس كذلك إلا حار عليه » (2) أي: رجع عليه ما قال ، وهذا وعيد شديد يوجب الحذر من التكفير والتفسيق, إلا عن علم وبصيرة, كما أن ذلك وما ورد في معناه يوجب الحذر من ورطات اللسان, والحرص على حفظه إلا من الخير - إذا علم هذا -.
فلنرجع إلى موضوع البحث المقصود, وقد تأملنا ما ورد في الكتاب العزيز من الآيات المشتملة على ذكر الشمس والقمر والكواكب , فلم نجد فيها ما يدل دلالة صريحة على عدم إمكان الوصول إلى القمر أو غيره من الكواكب . وهكذا السنة المطهرة لم نجد فيها ما يدل على عدم إمكان ذلك . وقصارى ما يتعلق به من أنكر ذلك أو كفر من قاله, ما ذكره الله في كتابه الكريم في سورة الحجر , حيث قال سبحانه: { وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ } (3) { وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ } (4) { إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ } (5) وقال تعالى في سورة الفرقان : { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا } (6) وقال في سورة الصافات : { إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ } (7) { وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ } (8) { لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ } (9) { دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ } (10) { إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ } (11)
__________
(1) صحيح البخاري الأدب (5753),صحيح مسلم الإيمان (60),سنن الترمذي الإيمان (2637),مسند أحمد بن حنبل (2/112),موطأ مالك الجامع (1844).
(2) صحيح مسلم الإيمان (61).
(3) سورة الحجر الآية 16
(4) سورة الحجر الآية 17
(5) سورة الحجر الآية 18
(6) سورة الفرقان الآية 61
(7) سورة الصافات الآية 6
(8) سورة الصافات الآية 7
(9) سورة الصافات الآية 8
(10) سورة الصافات الآية 9
(11) سورة الصافات الآية 10

(1/256)

وقال سبحانه في سورة الملك : { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ } (1) وقال في سورة نوح : { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } (2) { وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا } (3) وظنوا أن ما ذكره الله في هذه الآيات الكريمات وما جاء في معناها يدل على أن الكواكب في داخل السماء, أو ملصقة بها, فكيف يمكن الوصول إلى سطحها, وتعلقوا أيضا بما قاله بعض علماء الفلك: من أن القمر في السماء الدنيا, وعطارد في الثانية, والزهرة في الثالثة, والشمس في الرابعة, والمريخ في الخامسة, والمشتري في السادسة, وزحل في السابعة.
وقد نقل ذلك كثير من المفسرين وسكتوا, والجواب أن يقال: ليس في الآيات المذكورات ما يدل على أن الشمس والقمر وغيرهما من الكواكب في داخل السماء ولا أنها ملصقة بها, وإنما تدل الآيات على أن هذه الكواكب في السماء وأنها زينة لها, ولفظ السماء يطلق في اللغة العربية على كل ما علا وارتفع, كما في قوله سبحانه: { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ } (4) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } (5)
قال جماعة من المفسرين في هاتين الآيتين: إن (في) للظرفية, وأن السماء المراد بها: العلو, واحتجوا بذلك على أن الله سبحانه في جهة العلو فوق العرش, وما ذاك إلا لأن إطلاق السماء على العلو أمر معروف في اللغة العربية . وقال آخرون من أهل التفسير: إن (في) هنا بمعنى على, وأن المراد بالسماء هنا: السماء المبنية, كما قال سبحانه: { فَسِيحُوا فِي الْأَرْضِ } (6) أي على الأرض, وعلى هذا يكون المعنى: أن الله سبحانه فوق
__________
(1) سورة الملك الآية 5
(2) سورة نوح الآية 15
(3) سورة نوح الآية 16
(4) سورة الملك الآية 16
(5) سورة الملك الآية 17
(6) سورة التوبة الآية 2

(1/257)

السماء, فيوافق ذلك بقية الآيات الدالة على أنه سبحانه فوق العرش, وأنه استوى عليه استواء يليق بجلاله عز وجل, ولا يشابهه فيه استواء خلقه, كما قال عز وجل: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال سبحانه: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (2)
وقال تعالى: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (3) ومن أنكر هذا المعنى ووصف الله سبحانه وتعالى بخلافه, فقد خالف الأدلة الشرعية من الكتاب والسنة, الدالة على علو الله سبحانه, واستوائه على عرشه استواء يليق بجلاله من غير تكييف ولا تمثيل ولا تحريف ولا تعطيل, كما خالف إجماع سلف الأمة, ومن هذا الباب قوله سبحانه في سورة البقرة { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (5)
ذكر جماعة من المفسرين أن المراد بقوله سبحانه في هذه الآية: { وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً } (6) أن المراد بالسماء هنا: هو السحاب, سمي بذلك لعلوه وارتفاعه فوق الناس, ومن هذا الباب أيضا قوله عز وجل في سورة الحج : { مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ } (7) الآية. قال المفسرون: معناه فليمدد بسبب إلى ما فوقه من سقف ونحوه, فسماه سماء لعلوه بالنسبة إلى من تحته, ومن هذا الباب قوله تعالى: { أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ } (8)
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 4
(3) سورة النحل الآية 74
(4) سورة البقرة الآية 21
(5) سورة البقرة الآية 22
(6) سورة البقرة الآية 22
(7) سورة الحج الآية 15
(8) سورة إبراهيم الآية 24

(1/258)

الآية . فقوله هنا: في السماء أي في العلو, وقال صاحب القاموس: سما سموا ارتفع, وبه أعلاه كأسماه, إلى أن قال: والسماء معروفة تؤنث وتذكر وسقف كل شيء انتهى
والأدلة في هذا الباب من كلام الله سبحانه وكلام رسوله محمد صلى الله عليه وسلم وكلام المفسرين, وأئمة اللغة, على إطلاق لفظ السماء على الشيء المرتفع كثيرة, إذا عرف هذا فيحتمل أن يكون معنى الآيات أن الله سبحانه جعل هذه الكواكب في مدار بين السماء والأرض, وسماه سماء لعلوه, وليس فيما علمنا من الأدلة ما يمنع ذلك, وقد ذكر الله سبحانه أن الشمس والقمر يجريان في فلك في آيتين من كتابه الكريم وهما قوله عز وجل في سورة الأنبياء { وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ } (1) وقوله سبحانه في سورة يس : { لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } (2) ولو كانا ملصقين بالسماء لم يوصفا بالسبح لأن السبح هو الجري في الماء ونحوه
وقد ذكر ابن جرير رحمه الله في تفسيره المشهور أن الفلك في لغة العرب هو الشيء الدائر, وذكر في معناه عن السلف عدة أقوال, ثم قال ما نصه: ( والصواب من القول في ذلك: أن يقال كما قال الله عز وجل: { وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } (3) وجائز أن يكون ذلك الفلك كما قال مجاهد : كحديدة الرحا, وكما ذكر عن الحسن كطاحونة الرحا, وجائز أن يكون موجا مكفوفا, وأن يكون قطب السماء ، وذلك أن الفلك في كلام العرب : هو كل شيء دائر, فجمعه أفلاك ) . ونقل رحمه الله عن عبد الرحمن بن زيد بن أسلم أنه قال ما نصه: ( الفلك الذي بين السماء والأرض من مجاري النجوم, والشمس والقمر, وقرأ: { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا } (4)
__________
(1) سورة الأنبياء الآية 33
(2) سورة يس الآية 40
(3) سورة يس الآية 40
(4) سورة الفرقان الآية 61

(1/259)

وقال: تلك البروج بين السماء والأرض وليست في الأرض ) انتهى.
وقد نقل الحافظ ابن كثير - رحمه الله - في التفسير كلام ابن زيد هذا, وأنكره ولا وجه لإنكاره عند التأمل, لعدم الدليل على نكارته,
وقال النسفي في تفسيره ما نصه: ( والجمهور على أن الفلك موج مكفوف تحت السماء تجري فيه الشمس والقمر والنجوم ) انتهى.
وقال الألوسي في تفسيره: (روح المعاني) ما نصه: ( وقال أكثر المفسرين هو موج مكفوف تحت السماء تجري فيه الشمس والقمر ) انتهى
وعلى هذا القول في تفسير الفلك والآيات المتقدمة آنفا, لا يبقى إشكال في أن الوصول إلى سطح القمر أو غيره من الكواكب لا يخالف الأدلة السمعية, ولا يلزم منه قدح فيما دل عليه القرآن من كون الشمس والقمر في السماء, ومن زعم أن المراد بالأفلاك السماوات المبنية فليس لقوله حجة يعتمد عليها فيما نعلم, بل ظاهر الأدلة النقلية وغيرها يدل على أن السماوات السبع غير الأفلاك, ويحتمل أنه أراد بالسماء في الآيات المتقدمة: السماء الدنيا, كما هو ظاهر في آية الحجر وهي قوله سبحانه: { وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ } (1) وصريح في آية الملك وهي قوله سبحانه: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } (2) ولم يرد سبحانه أن البروج في داخلها, وإنما أراد سبحانه أنها بقربها وتنسب إليها كما يقال في لغة العرب فلان مقيم في المدينة , أو في مكة وإنما هو في ضواحيها وما حولها, وأما وصفه سبحانه للكواكب بأنها زينة للسماء فلا يلزم منه أن تكون ملصقة بها, ولا دليل على ذلك, بل يصح أن
__________
(1) سورة الحجر الآية 16
(2) سورة الملك الآية 5

(1/260)

تسمى زينة لها, وإن كانت منفصلة عنها, وبينها وبينها فضاء كما يزين الإنسان سقفه بالقماش والثريات الكهربائية ونحو ذلك من غير ضرورة إلى إلصاق ذلك به, ومع هذا يقال في اللغة العربية: فلان زين سقف بيته, وإن كان بين الزينة والسقف فضاء,
وأما قوله سبحانه في سورة نوح : { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } (1) { وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا } (2) فليس في الأدلة ما يدل على أن معناه أن الشمس والقمر في داخل السماوات , وإنما معناه عند الأكثر: أن نورهما في السماوات لا أجرامهما . فأجرامهما خارج السماوات ونورهما في السماوات والأرض,
وقد روى ابن جرير رحمه الله عند هذه الآية عن عبد الله بن عمرو بن العاص رضي الله عنهما ما يدل على هذا المعنى حيث قال في تفسيره : حدثنا عبد الأعلى , قال حدثنا ابن ثور , عن معمر عن قتادة عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه قال: ( إن الشمس والقمر وجوههما قبل السماوات, وأقفيتهما قبل الأرض ) انتهى . وفي سنده انقطاع. لأن قتادة لم يدرك عبد الله بن عمرو , ولعل هذا إن صح عنه مما تلقاه عن بني إسرائيل , وظاهر الآية يدل على أن نورهما في السماوات لا أجرامهما, وأما كون وجوههما إلى السماوات وأقفيتهما إلى الأرض فموضع نظر, والله سبحانه وتعالى أعلم بذلك. وأما قول من قال من أهل التفسير: أن ذلك من باب إطلاق الكل على البعض لأن القمر في السماء الدنيا, والشمس في الرابعة, كما يقال: رأيت بني تميم وإنما رأى بعضهم فليس بجيد, ولا دليل عليه, وليس هناك حجة يعتمد عليها فيما نعلم, تدل على أن القمر في السماء الدنيا والشمس في الرابعة, وأما قول من قال تلك من علماء الفلك, فليس بحجة عليها لأن أقوالهم غالبا مبنية على التخمين والظن, لا على قواعد شرعية, وأسس
__________
(1) سورة نوح الآية 15
(2) سورة نوح الآية 16

(1/261)

قطعية, فيجب التنبه لذلك,
ويدل على هذا المعنى: ما قاله الحافظ ابن كثير رحمه الله في تفسيره عند قوله سبحانه: { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } (1) الآية حيث قال ما نصه: قوله تعالى: { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } (2) أي واحدة فوق واحدة وهل هذا يتلقى من جهة السمع فقط. أو هو من الأمور المدركة بالحس مما علم من التسيير والكسوفات, فإن الكواكب السبعة السيارة يكسف بعضها بعضا, فأدناها القمر في السماء الدنيا, وهو يكسف ما فوقه, وعطارد في الثانية, والزهرة في الثالثة, والشمس في الرابعة, والمريخ في الخامسة, والمشتري في السادسة, وزحل في السابعة, وأما بقية الكواكب وهي الثوابت, ففي فلك ثامن يسمونه:(فلك الثوابت), والمتشرعون منهم يقولون: هو الكرسي, والفلك التاسع: وهو الأطلس, والأثير عندهم: الذي حركته على خلاف حركة سائر الأفلاك وذلك أن حركته مبدأ الحركات, وهي من المغرب إلى المشرق وسائر الأفلاك عكسه من المشرق إلى المغرب, ومعها يدور سائر الكواكب تبعا, ولكن للسيارة حركة معاكسة لحركة أفلاكها, فإنها تسير من المغرب إلى المشرق, وكل يقطع فلكه بحسبه, فالقمر يقطع فلكه في كل شهر مرة, والشمس في كل سنة مرة, وزحل في كل ثلاثين سنة مرة, وذلك بحسب اتساع أفلاكها, وإن كانت حركة الجميع في السرعة متناسبة, هذا ملخص ما يقولونه في هذا المقام على اختلاف بينهم, في مواضع كثيرة لسنا بصدد بيانها ) انتهى
فقول الحافظ رحمه الله هنا: على اختلاف بينهم... إلخ يدل: على أن علماء الفلك غير متفقين على ما نقله عنهم آنفا, من كون القمر في السماء الدنيا, وعطارد في الثانية, والزهرة في الثالثة والشمس في الرابعة.. إلخ وغير ذلك مما نقله عنهم, ولو كانت لديهم أدلة قطعية على ما ذكروا, لم يختلفوا, ولو فرضنا أنهم اتفقوا على ما ذكر فاتفاقهم ليس بحجة; لأنه غير معصوم,
__________
(1) سورة نوح الآية 15
(2) سورة نوح الآية 15

(1/262)

وإنما الإجماع المعصوم هو إجماع علماء الإسلام الذين قد توافرت فيهم شروط الاجتهاد لقول النبي صلى الله عليه وسلم: « لا تزال طائفة من أمتي على الحق منصورة » الحديث . فإذا اجتمع علماء الإسلام على حكم, اجتماعا قطعيا لا سكوتيا, فإنهم بلا شك على حق; لأن الطائفة المنصورة منهم, وقد أخبر النبي صلى الله عليه وسلم أنها لا تزال على الحق, حتى يأتي أمر الله
وظاهر الأدلة السابقة, وكلام الكثير من أهل العلم أو الأكثر كما حكاه النسفي , والألوسي : أن جميع الكواكب ومنها الشمس والقمر تحت السماوات, وليست في داخل شيء منها, وبذلك يعلم أنه لا مانع من أن يكون هناك فضاء بين الكواكب والسماء الدنيا, يمكن أن تسير فيه المركبات الفضائية, يمكن أن تنزل على سطح القمر أو غيره من الكواكب ولا يجوز أن يقال بامتناع ذلك إلا بدليل شرعي صريح يجب المصير إليه, كما أنه لا يجوز أن يصدق من قال إنه وصل إلى سطح القمر أو غيره من الكواكب, إلا بأدلة علمية تدل على صدقه, ولا شك أن الناس بالنسبة إلى معلوماتهم عن الفضاء, ورواد الفضاء يتفاوتون, فمن كان لديه معلومات قد اقتنع بها بواسطة المراصد أو غيرها, دلته على صحة ما ادعاه رواد الفضاء الأمريكيون أو غيرهم, من وصولهم إلى سطح القمر فهو معذور في تصديقه, ومن لم تتوافر لديه المعلومات الدالة على ذلك فالواجب عليه: التوقف, والتثبت حتى يثبت لديه ما يقتضي التصديق أو التكذيب, عملا بالأدلة السالف ذكرها,
ومما يدل على إمكان الصعود إلى الكواكب : قول الله سبحانه في سورة الجن فيما أخبر به عنهم: { وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا } (1) { وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا } (2) فإذا كان الجن قد أمكنهم الصعود إلى السماء حتى لمسوها, وقعدوا منها مقاعد فكيف يستحيل ذلك على الإنس في هذا العصر الذي تطور فيه العلم,
__________
(1) سورة الجن الآية 8
(2) سورة الجن الآية 9

(1/263)

والاختراع حتى وصل إلى حد لا يخطر ببال أحد من الناس, حتى مخترعيه قبل أن يخترعوه, أما السماوات المبنية فهي محفوظة بأبوابها وحراسها, فلن يدخلها شياطين الإنس والجن, كما قال الله تعالى: { وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ } (1) وقال تعالى: { وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ } (2) وثبت في الأحاديث الصحيحة أن رسول الله صلى الله عليه وسلم لما عرج به إلى السماء مع جبريل, لم يدخل السماء الدنيا وما بعدها إلا بإذن, فغيره من الخلق من باب أولى . وأما قوله سبحانه في سورة الرحمن: { يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ } (3) فليست واضحة الدلالة على إمكان الصعود إلى الكواكب لأن ظاهرها وما قبلها وما بعدها يدل على أن الله سبحانه أراد بذلك بيان عجز الثقلين, عن النفوذ من أقطار السماوات والأرض
وقد ذكر الإمام ابن جرير رحمه الله وغيره من علماء التفسير في تفسير هذه الآية الكريمة أقوالا أحسنها قولان. أحدهما: أن المراد بذلك يوم القيامة, وأن الله سبحانه أخبر فيها عن عجز الثقلين يوم القيامة عن الفرار من أهوالها, وقد قدم ابن جرير هذا القول, وذكر أن في الآية التي بعدها ما يدل على اختياره له والقول الثاني: أن المراد بذلك: بيان عجز الثقلين عن الهروب من الموت لأنه لا سلطان لهم يمكنهم من الهروب من الموت, كما أنه لا سلطان لهم على الهروب من أهوال يوم القيامة, وعلى هذين القولين يكون المراد بالسلطان: القوة, ومما ذكرناه يتضح أنه لا حجة في الآية, لمن قال إنها تدل على إمكان الصعود إلى الكواكب, وأن المراد بالسلطان: العلم, ويتضح أيضا أن أقرب الأقوال فيها
__________
(1) سورة الأنبياء الآية 32
(2) سورة الحجر الآية 17
(3) سورة الرحمن الآية 33

(1/264)

قول من قال: إن المراد بذلك يوم القيامة, أخبر الله سبحانه فيها أنه يقول ذلك للجن والإنس في ذلك اليوم, تعجيزا لهم وإخبارا أنهم في قبضة الله سبحانه, وليس لهم مفر مما أراد بهم, ولهذا قال بعدها: { يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ } (1) فالمعنى - والله أعلم -: أنكما لو حاولتما الفرار في ذلك اليوم, لأرسل عليكما شواظ من نار ونحاس فلا تنتصران منهما, أما في الدنيا فلا يمكن لأحد النفوذ من أقطار السماوات المبنية. لأنها محفوظة بحرسها وأبوابها كما تقدم ذكر ذلك والله سبحانه وتعالى أعلم ..
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه
عبد العزيز بن عبد الله بن باز
__________
(1) سورة الرحمن الآية 35

(1/265)

الصعود إلى الكواكب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ: سليمان بن عبد الرحمن بن حمدان زاده الله من العلم والإيمان, ومنحني وإياه الفقه في السنة والقرآن, آمين.
السلام عليكم ورحمة الله وبركاته أما بعد:
فقد وصلني خطابكم الكريم المؤرخ في 8\10\1389 هـ وصلكم الله بهداه ونظمنا جميعا في سلك من خافه واتقاه . وما تضمنه من التعقيب على مقالي المنشور في الصحف المحلية في شعبان من هذا العام المتعلق بالصعود إلى الكواكب كان معلوما, وقد تأملت ما ذكره فضيلتكم من أوله إلى آخره, فلم أجد فيه ما يقتضي الرجوع عما ذكرته في المقال المذكور, وقد اجتهد محبكم في هذه المسألة وتأمل الآيات والأحاديث الواردة في هذا الباب, وتحرر في ذلك إيضاح الحق نصحا لله ولعباده, ودفاعا عن كتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام . لئلا يظن من صدق ما ادعاه رواد الفضاء من النزول على سطح القمر, أن القرآن والسنة قد أخبرا بما شهد الواقع بخلافه, فيحصل له بذلك الشك والريب في أخبار الله ورسوله,
والحق أن كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم الصحيحة, لا يمكن أن يقع فيهما ما يخالف واقعا محسوسا أو معقولا صحيحا صريحا, فإذا وجد شيء يظن أنه من هذا الباب وجب أن يعلم أن ذلك غير صحيح, وإنما الخطأ جاء من اعتقاد العبد, أو سوء فهمه. لكونه ظن ما ليس واقعا واقعا, أو ظن ما هو شبهة معقولا صريحا صحيحا, أو ظن ما ليس صحيحا من السنة صحيحا, أو أخطأ فهمه لكتاب الله وسنة رسوله الصحيحة, كما قال الشاعر:
وكم من عائب قولا صحيحا ... وآفته من الفهم السقيم

(1/266)

والشواهد على هذا كثيرة, وقد نبه أبو العباس شيخ الإسلام: ابن تيمية , وتلميذه العلامة: ابن القيم رحمة الله عليهما على هذا المعنى في مواضع كثيرة من كتبهما كما لا يخفى,
(والخلاصة: أن المقصود من كتابة المقال السابق: بيان الحق وإزالة الشبهة, والترغيب في التثبت في الأمور, وعدم العجلة بتصديق أو تكذيب أو تكفير, إلا بعد وجود أدلة واضحة صحيحة ترشد إلى ذلك, فإن كان ما كتبته مصيبا للحق فالحمد لله والفضل له وحده, وإن كان خطأ فذلك مني ومن الشيطان, والله سبحانه ورسوله صلى الله عليه وسلم براء من ذلك, وإذا رأيتم إتمام الرأي, وإعادة قراءة المقال لقصد مزيد التثبت, في معرفة الحق بأدلته الواضحة, في هذه المسألة فهو مناسب, والحق ضالة المؤمن - كما ذكر فضيلتكم - متى وجدها أخذها), وأسأل الله عز وجل أن يزيدني وإياكم من العلم والهدى, وأن يوفقنا جميعا لإصابة الحق في القول والعمل, وأن يكتب لمصيبنا في هذه المسألة وغيرها أجرين, ولمخطئنا أجر اجتهاده, وأن يعامل الجميع بعفوه, إنه جواد كريم, والسلام عليكم ورحمة الله وبركاته

(1/267)


حكم من يطالب بتحكيم المبادئ الاشتراكية والشيوعية - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم من يطالب بتحكيم المبادئ الاشتراكية والشيوعية
الحمد لله, والصلاة والسلام على رسول الله وعلى آله وصحبه, أما بعد:
فقد ورد إلي سؤال من بعض الإخوة الباكستانيين هذا ملخصه:
ما حكم الذين يطالبون بتحكيم المبادئ الاشتراكية والشيوعية, ويحاربون حكم الإسلام, وما حكم الذين يساعدونهم في هذا المطلب, ويذمون من يطالب بحكم الإسلام, ويلمزونهم ويفترون عليهم, وهل يجوز اتخاذ هؤلاء أئمة وخطباء في مساجد المسلمين ؟
والجواب: الحمد لله, والصلاة والسلام على رسول الله, وعلى آله وأصحابه ومن اهتدى بهداه, لا ريب أن الواجب على أئمة المسلمين وقادتهم: أن يحكموا الشريعة الإسلامية في جميع شئونهم, وأن يحاربوا ما خالفها, وهذا أمر مجمع عليه بين علماء الإسلام, ليس فيه نزاع بحمد الله, والأدلة عليه من الكتاب والسنة كثيرة معلومة عند أهل العلم, منها قوله سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقوله سبحانه { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) وقوله سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4)
__________
(1) سورة النساء الآية 65
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10
(4) سورة المائدة الآية 50

(1/268)

وقوله سبحانه: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3) والآيات في هذا المعنى كثيرة .
وقد أجمع العلماء على أن من زعم أن حكم غير الله أحسن من حكم الله , أو أن هدي غير رسول الله صلى الله عليه وسلم أحسن من هدي الرسول صلى الله عليه وسلم فهو كافر, كما أجمعوا على أن من زعم أنه يجوز لأحد من الناس الخروج عن شريعة محمد صلى الله عليه وسلم أو تحكيم غيرها فهو كافر ضال,
وبما ذكرناه من الأدلة القرآنية, وإجماع أهل العلم يعلم السائل وغيره, أن الذين يدعون إلى الاشتراكية أو الشيوعية أو غيرهما من المذاهب الهدامة المناقضة لحكم الإسلام, كفار ضلال, أكفر من اليهود والنصارى ؛ لأنهم ملاحدة لا يؤمنون بالله ولا باليوم الآخر, ولا يجوز أن يجعل أحد منهم خطيبا وإماما في مسجد من مساجد المسلمين, ولا تصح الصلاة خلفهم, وكل من ساعدهم على ضلالهم, وحسن ما يدعون إليه, وذم دعاة الإسلام ولمزهم, فهو كافر ضال, حكمه حكم الطائفة الملحدة, التي سار في ركابها وأيدها في طلبها, وقد أجمع علماء الإسلام على أن من ظاهر الكفار على المسلمين وساعدهم عليهم بأي نوع من المساعدة, فهو كافر مثلهم, كما قال الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (4) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5)
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 45
(3) سورة المائدة الآية 47
(4) سورة المائدة الآية 51
(5) سورة التوبة الآية 23

(1/269)

وأرجو أن يكون فيما ذكرناه كفاية ومقنع لطالب الحق, والله يقول الحق وهو يهدي السبيل, ونسأله سبحانه أن يصلح أحوال المسلمين, ويجمع كلمتهم على الحق, وأن يكبت أعداء الإسلام, ويفرق جمعهم, ويشتت شملهم, ويكفي المسلمين شرهم, إنه على كل شيء قدير .
وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه

(1/270)


حكم الاحتكام إلى القوانين الوضعية - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم الاحتكام إلى القوانين الوضعية
مع وجود القرآن الكريم
س : ما رأيكم في المسلمين الذين يحتكمون إلى القوانين الوضعية مع وجود القرآن الكريم والسنة المطهرة بين أظهرهم ؟
ج: رأيي في هذا الصنف من الناس الذين يسمون أنفسهم بالمسلمين, في الوقت الذي يتحاكمون فيه إلى غير ما أنزل الله, ويرون شريعة الله غير كافية ولا صالحة للحكم في هذا العصر - هو ما قال الله سبحانه وتعالى في شأنهم حيث يقول سبحانه وتعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) ويقول سبحانه وتعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4)
إذا فالذين يتحاكمون إلى شريعة غير شريعة الله, ويرون أن ذلك جائز لهم, أو أن ذلك أولى من التحاكم إلى شريعة الله لا شك أنهم يخرجون بذلك عن دائرة الإسلام, ويكونون بذلك كفارا ظالمين فاسقين, كما جاء في الآيات السابقة وغيرها, وقوله عز وجل: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (5)
والله الموفق.
* * *
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47
(5) سورة المائدة الآية 50

(1/271)


يجب تحكيم الشرع في الخاطفين - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

يجب تحكيم الشرع في الخاطفين (1)
الحمد لله, والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد:
فمن المعلوم لدى كل من له أدنى بصيرة أن اختطاف الطائرات, وبني الإنسان من السفارات وغيرها , من الجرائم العظيمة العالمية, التي يترتب عليها من المفاسد الكبيرة, والأضرار العظيمة, وإضاقة الأبرياء وإيذائهم ما لا يحصيه إلا الله.
كما أن من المعلوم أن هذه الجرائم لا يخص ضررها وشرها دولة دون دولة, ولا طائفة دون طائفة, بل يعم العالم كله .
ولا ريب أن ما كان من الجرائم بهذه المثابة, فإن الواجب على الحكومات والمسئولين من العلماء وغيرهم: أن يعنوا به غاية العناية, وأن يبذلوا الجهود الممكنة لحسم شره, والقضاء عليه, وقد أنزل الله كتابه الكريم تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين, وبعث نبيه محمدا صلى الله عليه وسلم رحمة للعالمين, وحجة على العباد أجمعين, وأوجب على جميع الثقلين: الحكم بشريعته والتحاكم إليها, ورد ما تنازع فيه الناس إلى كتابه وسنة رسوله محمد صلى الله عليه وسلم كما قال عز وجل: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) وقال تعالى: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4)
__________
(1) نشرت في مجلة التوحيد التي تصدر عن أنصار السنة المحمدية بمصر ص 8-10 عام 1393 هـ عندما كنت رئيسا للجامعة بالمدينة المنورة .
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة النساء الآية 59

(1/272)

وقد أجمع العلماء رحمهم الله على أن الرد إلى الله هو الرد إلى كتابه الكريم, وأن الرد إلى الرسول هو الرد إليه في حياته, وإلى سنته الصحيحة بعد وفاته عليه الصلاة والسلام.
وقال سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1)
فهذه الآيات الكريمات وما جاء في معناها: كلها تدل على وجوب رد ما تنازع فيه الناس إلى الله سبحانه, وإلى الرسول عليه الصلاة والسلام, وذلك هو الرد إلى حكم الله عز وجل, والحذر مما خالفه في جميع الأمور, ومن أهم ذلك الأمور التي يعم ضررها وشرها كالاختطاف.
فإن الواجب على الدولة التي يقع في يدها الخاطفون : أن تحكم فيهم شرع الله, لما يترتب على جريمتهم الشنيعة من الحقوق لله, والحقوق لعباده, والأضرار الكثيرة, والمفاسد العظيمة, وليس لذلك حل يقطع دابرها, ويحسم شرها إلا الحل الذي وضعه أحكم الحاكمين, وأرحم الراحمين, في كتابه الكريم, وبعث به أنصح الخلق وأفضلهم, وأرحمهم سيد الأولين والآخرين, محمدا عليه من ربه أفضل الصلاة والتسليم, وهو الحل الذي يجب أن يفهمه الخاطفون والمخطوفون, ومن له صلة بهم وغيرهم, وأن تنشرح له صدورهم إن كانوا مؤمنين, فإن لم يكونوا مؤمنين فقد أمر الله نبيه صلى الله عليه وسلم بتحكيم الشرع فيهم, كما في قوله سبحانه: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (2) وقوله عز وجل: { وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ } (3)
__________
(1) سورة الشورى الآية 10
(2) سورة المائدة الآية 49
(3) سورة المائدة الآية 42

(1/273)

وبناء على ما ذكرنا فإن الواجب على كل دولة يلجأ إليها الخاطفون: تكوين لجنة من علماء الشرع الإسلامي للنظر في القضية ودراستها من جوانبها والحكم فيها بشرع الله .
وعلى هؤلاء العلماء أن يحكموا في القضية على ضوء الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وأن يستضيئوا في ذلك بما ذكره علماء الشرع عند آية المحاربة من سورة المائدة, وما ذكره العلماء في كل مذهب في: باب حكم قطاع الطريق . ثم يصدروا حكمهم معززا بالأدلة الشرعية . وعلى الحكومة التي لجأ إليها الخاطفون تنفيذ الحكم الشرعي, طاعة لله, وتعظيما لأمره, وتنفيذا لشرعه, وحسما لمادة هذه الجرائم العظيمة, ورغبة في تحقيق الأمن, ورحمة المخطوفين وإنصافهم .
أما القوانين التي وضعها الناس لذلك من غير استناد إلى كتاب الله عز وجل, وسنة رسوله صلى الله عليه وسلم, فكلها من وضع البشر, ولا يجوز لأهل الإسلام التحاكم إليها, وليس بعضها أولى بالتحاكم إليه من بعض ؛ لأنها كلها من حكم الجاهلية, ومن حكم الطاغوت الذي حذر الله منه, ونسب إلى المنافقين الرغبة في التحاكم إليه, كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (1) { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } (2)
فلا يجوز لأهل الإسلام أن يتشبهوا بأعداء الله المنافقين بالتحاكم إلى غير الله ، والصدود عن حكم الله ورسوله.
ولا يجوز أن يحتج بما وقع فيه أغلب المسلمين اليوم من التحاكم إلى القوانين الوضعية , فإن ذلك لا يبرره ولا يجعله جائزا, بل هو من أنكر المنكرات, وإن وقع فيه الأكثرون, وليس وقوع الأكثر في أمر من الأمور دليلا على جوازه, كما قال سبحانه: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ } (3)
__________
(1) سورة النساء الآية 60
(2) سورة النساء الآية 61
(3) سورة الأنعام الآية 116

(1/274)

وكل حكم يخالف شرع الله فهو من حكم الجاهلية , قال سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1)
وأخبر سبحانه أن الحكم بغير ما أنزل الله كفر وظلم وفسق, فقال سبحانه في سورة المائدة: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4)
وهذه الآيات وما جاء في معناها, توجب على المسلمين: الحذر من الحكم بغير ما أنزل الله والبراءة منه , والمبادرة إلى حكم الله ورسوله, وانشراح الصدر به, والتسليم له وإذا كانت الحادثة يعم ضررها كالخطف, كان وجوب رد الحكم فيها إلى الله ورسوله آكد من غيرها, وأعظم في الوجوب ؛ لأن الله سبحانه هو الحكيم الخبير, وهو أحكم الحاكمين, وأرحم الراحمين, وهو العالم بما يصلح عباده, ويدفع عنهم الضرر, ويحسم عنهم الفساد في حاضرهم ومستقبلهم فوجب أن يردوا الحكم فيما تنازعوا فيه إلى كتاب الله, وسنة نبيه صلى الله عليه وسلم ؛ لأن فيهما الكفاية, والمقنع, والحل لكل مشكل, والقضاء على كل شر لمن تمسك بهما واستقام عليهما, وحكم بهما وتحاكم إليهما كما سبق بيان ذلك في الآيات المحكمات .
ولعظم هذه الجريمة وخطورتها, رأيت أن من الواجب تحرير هذه الكلمة نصحا للأمة, وبراءة للذمة, وتذكيرا للعموم بهذا الواجب العظيم, وتعاونا مع المسئولين على البر والتقوى .
__________
(1) سورة المائدة الآية 50
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47

(1/275)

والله المسئول أن يصلح أحوال المسلمين ويهديهم صراطه المستقيم, ويوفق حكوماتهم للحكم بالشريعة الإسلامية, والتحاكم إليها, والتمسك بها في جميع الأمور إنه جواد كريم .
وصلى الله على عبده ورسوله, نبينا محمد وآله وصحبه وسلم .

(1/276)

س: كيف السبيل وما هو المصير في القضية الفلسطينية التي تزداد مع الأيام تعقيدا وضراوة ؟
ج: إن المسلم ليألم كثيرا, ويأسف جدا من تدهور القضية الفلسطينية من وضع سيئ إلى وضع أسوأ منه, وتزداد تعقيدا مع الأيام, حتى وصلت إلى ما وصلت إليه في الآونة الأخيرة, بسبب اختلاف الدول المجاورة, وعدم صمودها صفا واحدا ضد عدوها, وعدم التزامها بحكم الإسلام الذي علق الله عليه النصر, ووعد أهله بالاستخلاف والتمكين في الأرض, وذلك ينذر بالخطر العظيم, والعاقبة الوخيمة, إذا لم تسارع الدول المجاورة إلى توحيد صفوفها من جديد, والتزام حكم الإسلام تجاه هذه القضية, التي تهمهم وتهم العالم الإسلامي كله,
ومما تجدر الإشارة إليه في هذا الصدد أن القضية الفلسطينية قضية إسلامية أولا وأخيرا, ولكن أعداء الإسلام بذلوا جهودا جبارة لإبعادها عن الخط الإسلامي, وإفهام المسلمين من غير العرب, أنها قضية عربية, لا شأن لغير العرب بها, ويبدو أنهم نجحوا إلى حد ما في ذلك, ولذا فإنني أرى أنه لا يمكن الوصول إلى حل لتلك القضية, إلا باعتبار القضية إسلامية, وبالتكاتف بين المسلمين لإنقاذها, وجهاد اليهود جهادا إسلاميا, حتى تعود الأرض إلى أهلها, وحتى يعود شذاذ اليهود إلى بلادهم التي جاءوا منها, ويبقى اليهود الأصليون في بلادهم, تحت حكم الإسلام لا حكم الشيوعية ولا العلمانية, وبذلك ينتصر الحق ، ويخذل الباطل, ويعود أهل الأرض إلى أرضهم على حكم الإسلام, لا على حكم غيره, والله الموفق.

(1/277)

س: ما هو الدواء الناجع للعالم الإسلامي للخروج به من الدوامة التي يوجد فيها ؟
ج: إن الخروج بالعالم الإسلامي من الدوامة التي هو فيها, من مختلف المذاهب والتيارات العقائدية والسياسية والاجتماعية والاقتصادية, إنما يتحقق بالتزامهم بالإسلام, وتحكيمهم شريعة الله في كل شيء وبذلك تلتئم الصفوف وتتوحد القلوب.
وهذا هو الدواء الناجح للعالم الإسلامي, بل للعالم كله, مما هو فيه من اضطراب واختلاف, وقلق وفساد وإفساد, كما قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) وقال سبحانه: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (4) الآية وقال سبحانه: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (5) والآيات في هذا المعنى كثيرة .
ولكن ما دام أن القادة إلا من شاء الله منهم, يطلبون الهدى والتوجيه من غير كتاب الله وسنة رسوله صلى الله عليه وسلم ويحكمون غير شريعته, ويتحاكمون إلى ما وضعه أعداؤهم لهم, فإنهم لن يجدوا طريقا للخروج مما هم فيه من التخلف والتناحر فيما بينهم, واحتقار أعدائهم لهم, وعدم إعطائهم حقوقهم
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة النور الآية 55
(5) سورة آل عمران الآية 103

(1/278)

{ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ } (1)
فنسأل الله أن يجمعهم على الهدى, وأن يصلح قلوبهم وأعمالهم, وأن يمن عليهم بتحكيم شريعته والثبات عليها, وترك ما خالفها, إنه ولي ذلك والقادر عليه, وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة آل عمران الآية 117

(1/279)


نقد القومية العريية - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نقد القومية العريية (1)
على ضوء الإسلام والواقع
الحمد لله, والصلاة والسلام على رسول الله وبعد:
فلا يشك مسلم له أدنى بصيرة بالتاريخ الإسلامي في فضل العرب المسلمين, وما قاموا به من حمل رسالة الإسلام في القرون المفضلة, وتبليغه لكافة الشعوب, والصدق في الدعوة إليه, والجهاد لنشره والدفاع عنه, وتحمل المشاق العظيمة في ذلك, حتى أظهرها الله على أيديهم وخفقت رايته في غالب المعمورة, وشاهد العالم على أيدي دعاة الإسلام في صدر الإسلام أكمل نظام وأعدل حاكم, ورأوا في الإسلام كل ما يريدون وينشدون من خير الدنيا والآخرة, ووجدوا في الإسلام تنظيم حياة سعيدة تكفل لهم العزة والكرامة والحرية من عبادة العبيد, وظلم المستبدين, والولاة الغاشمين .
ووجدوا في الإسلام تنظيم علاقتهم بالله سبحانه: بعبادة عظيمة تصلهم بالله, وتطهر قلوبهم من الشرك والحقد والكبر, وتغرس فيها غاية الحب لله وكمال الذل له والتلذذ بمناجاته, وتعرفهم بربهم وبأنفسهم, وتذكرهم بالله وعظيم حقه كلما غفلوا أو كادوا أن يغفلوا . وجدوا في الإسلام تنظيم علاقتهم بالرسول صلى الله عليه وسلم وماذا يجب عليهم من حقه والسير في سبيله, ووجدوا في الإسلام أيضا تنظيم العلاقات التي بين الراعي والرعية, وبين الرجل وأهله, وبين الرجل وأقاربه, وبين الرجل وإخوانه المسلمين, وبين المسلمين والكفار, بعبارات واضحة وأساليب جلية . ووجدوا من الرسول صلى الله عليه وسلم ومن الصحابة وأتباعهم بإحسان تفسير ذلك بأخلاقهم الحميدة وأعمالهم المجيدة, فأحب الناس الإسلام وعظموه ودخلوا فيه أفواجا, وأدركوا فيه كل خير وطمأنينة وصلاح وإصلاح .
__________
(1) نشرة صدرت في كتاب عن المكتب الإسلامي في بيروت ودمشق عام 1400 هـ الطبعة الرابعة .

(1/280)

والكلام في مزايا الإسلام وما اشتمل عليه من أحكام سامية وأخلاق كريمة , تصلح القلوب, وتؤلف بينها وتربطها برباط وثيق من المودة في الله سبحانه, والتفاني في نصر دينه, والتمسك بتعاليمه, والتواصي بالحق والصبر عليه, لا ريب أن الكلام في هذا الباب يطول . والقصد في هذه الكلمة الإشارة إلى ما حصل على أيدي المسلمين من العرب في صدر الإسلام من الجهاد والصبر, وما أكرمهم الله به من حمل مشعل الإسلام إلى غالب المعمورة, وما حصل للعالم من الرغبة في الإسلام, والمسارعة إلى الدخول فيه, لما اشتمل عليه من الأحكام الرشيدة والتعاليم السمحة, والتعريف بالله سبحانه وبأسمائه وصفاته وعظيم حقه على عباده, ولما اتصف به حملته والدعاة إليه من تمثيل أحكام الإسلام في أقوالهم وأعمالهم وأخلاقهم, حتى صاروا بذلك خير أمة أخرجت للناس, وحققوا بذلك معنى قوله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) ومعنى الآية كما قال أبو هريرة رضي الله عنه كنتم خير الناس للناس .
لا يشك مسلم قد عرف ما كان عليه المسلمون في صدر الإسلام فيما ذكرناه, فهو من الحقائق المعلومة بين المسلمين, ولا يشك مسلم في ما للمسلمين غير العرب من الفضل والجهاد المشكور في مساعدة إخوانهم من العرب المسلمين في نشر هذا الدين والجهاد في إعلاء كلمته, وتبليغه سكان المعمورة, شكر الله للجميع مساعيهم الجليلة, وجعلنا من أتباعهم بإحسان, إنه على كل شيء قدير .
وإنما الذي ينكر اليوم ويستغرب صدوره عن كثير من أبناء الإسلام من العرب, انصرافهم عن الدعوة إلى هذا الدين العظيم, الذي رفعهم الله به, وأعزهم بحمل رسالته, وجعلهم ملوك الدنيا وسادة العالم, لما حملوا لواءه
__________
(1) سورة آل عمران الآية 110

(1/281)

وجاهدوا في سبيله بصدق وإخلاص, حتى فتحوا الدنيا, وكسروا كسرى , وقصروا قيصر , واستولوا على خزائن مملكتيهما, وأنفقوها في سبيل الله سبحانه, وكانوا حينذاك في غاية من الصدق والإخلاص والوفاء والأمانة والتحاب في الله سبحانه والمؤاخاة فيه, لا فرق عندهم بين عربي وعجمي, ولا بين أحمر وأسود, ولا بين غني وفقير, ولا بين شرقي وغربي, بل هم في ذلك إخوان متحابون في الله, متعاونون على البر والتقوى, مجاهدون في سبيل الله, صابرون على دين الإسلام لا تأخذهم في الله لومة لائم, يوالون في الإسلام, ويعادون فيه, ويحبون عليه, ويبغضون عليه, ولذلك كفاهم الله مكائد أعدائهم, وكتب لهم النصر في جميع ميادين جهادهم, كما وعدهم الله سبحانه بذلك في كتابه المبين حيث يقول سبحانه: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2)
ثم بعد هذا الشرف العظيم والنصر المؤزر من المولى سبحانه لعباده المؤمنين من العرب وغيرهم, نرى نفرا من أبنائنا يخدعون بالمبادئ المنحرفة, ويدعون إلى غير الإسلام, كأنهم لم يعرفوا فضل الإسلام وما حصل لأسلافهم بالإسلام من العزة والكرامة, والمجد الشامخ والمجتمع القوي الذي كتبه الله لأهل الإسلام الصادقين, حتى إن عدوهم ليخافهم وهو عنهم مسيرة شهر, نسي هؤلاء أو تناسوا هذا المجد المؤثل والعز العظيم والملك الكبير, الذي ناله المسلمون بالإسلام, فصار هؤلاء الأبناء يدعون إلى التكتل والتجمع حول القومية العربية , ويعرفونها بأنها اجتماع وتكاتف لتطهير البلاد من العدو المستعمر, ولتحصيل المصالح المشتركة, واستعادة المجد السليب .
__________
(1) سورة الروم الآية 47
(2) سورة محمد الآية 7

(1/282)

وقد اختلف الدعاة إليها في عناصرها, فمن قائل: أنها الوطن والنسب واللغة العربية . ومن قائل: أنها اللغة فقط . ومن قائل: أنها اللغة مع المشاركة في الآلام والآمال . ومن قائل غير ذلك . أما الدين فليس من عناصرها عند أساطينهم والصرحاء منهم, وقد صرح كثير بأن الدين لا دخل له في القومية, وصرح بعضهم أنها تحترم الأديان كلها من الإسلام وغيره . وهدفها كما يعلم من كلامهم هو التكتل والتجمع والتكاتف ضد الأعداء ولتحصيل المصالح المشتركة كما سلف, ولا ريب بأن هذا غرض نبيل وقصد جميل .
فإذا كان هذا هو الهدف, ففي الإسلام من الحث على ذلك والدعوة إليه, وإيجاب التكاتف والتعاون لنصر الإسلام , وحمايته من كيد الأعداء ولتحصيل المصالح المشتركة, ما هو أكمل وأعظم مما يرتجى من وراء القومية . ومعلوم عند كل ذي لب سليم أن التكاتف والتعاون الذي مصدره القلوب, والإيمان بصحة الهدف, وسلامة العاقبة في الحياة وبعد الممات - كما في الإسلام الصحيح - أعظم من التعاون والتكاتف على أمر اخترعه البشر ولم ينزل به وحي السماء, ولا تؤمن عاقبته لا في الدنيا ولا في الآخرة. وأيضا فالتكاتف والتعاون الصادر عن إيمان بالله, وصدق في معاملته ومعاملة عباده, مضمون له النصر وحسن العاقبة - كما في الآيات الكريمات التي أسلفنا ذكرها - بخلاف التكاتف والتعاون المبني على فكرة جاهلية تقليدية, لم يأت بها شرع ولم يضمن لها النصر.
وهذا كله على سبيل التنزل لدعاة القومية, والرغبة في إيضاح الحقائق لطالب الحق . وإلا فمن خبر أحوال القوميين, وتدبر مقالاتهم وأخلاقهم وأعمالهم, عرف أن غرض الكثيرين منهم من الدعوة إلى القومية, أمور أخرى يعرفها من له أدنى بصيرة بالواقع وأحوال المجتمع, ومن تلك الأمور, فصل الدين عن الدولة, وإقصاء أحكام الإسلام عن المجتمع, والاعتياض عنها

(1/283)

بقوانين وضعية ملفقة من قوانين شتى, وإطلاق الحرية للنزعات الجنسية والمذاهب الهدامة - لا بلغهم الله مناهم - ولا ريب أن دعوة تفضي إلى هذه الغايات, يرقص لها الاستعمار طربا, ويساعد على وجودها ورفع مستواها - وإن تظاهر بخلاف ذلك - تغريرا للعرب عن دينهم, وتشجيعا لهم على الاشتغال بقوميتهم, والدعوة إليها والإعراض عن دينهم .
ومن زعم من دعاة القومية أن الدين من عناصرها, فقد فرض أخطاء على القوميين, وقال عليهم ما لم يقولوا ؛ لأن الدين يخالف أسسهم التي بنوا القومية عليها, ويخالف صريح كلامهم ويباين ما يقصدونه من تكتيل العرب, على اختلاف أديانهم تحت راية القومية .
ولهذا تجد من يجعل الدين من عناصر القومية يتناقض في كلامه, فيثبته تارة وينفيه أخرى, وما ذلك إلا أنه لم يقله عن عقيدة وإيمان, وإنما قاله مجاملة لأهل الإسلام, أو عن جهل بحقيقة القومية وهدفها, وهكذا قول من قال: إنها تخدم الإسلام أو تسانده, وكل ذلك بعيد عن الحقيقة والواقع, وإنما الحقيقة أنها تنافس الإسلام وتحاربه في عقر داره, وتطلي ببعض خصائصه ترويجا لها وتلبيسا أو جهلا وتقليدا .
ولو كانت الدعوة إلى القومية يراد منها نصر الإسلام وحماية شعائره, لكرس القوميون جهدهم في الدعوة إليه ومناصرته, وتحكيم دستوره النازل من فوق سبع سماوات, ولبادروا إلى التخلق بأخلاقه, والعمل بما يدعو إليه, وابتعدوا عن كل ما يخالفه; لأنه الأصل الأصيل والهدف الأعظم, ولأنه السبيل الذي من سار عليه, واستقام عليه, وصل إلى شاطئ السلامة, وفاز بالجنة والكرامة, ومن حاد عن سبيله باء بالخيبة والندامة, وخسر الدنيا والآخرة, فلو كان دعاة القومية يقصدون بدعوتهم إليها تعظيم الإسلام وخدمته, ورفع شأنه, لما اقتصروا على الدعوة للخادم دون المخدوم, وكرسوا

(1/284)

لهذا الخادم جهودهم, وغضبوا من صوت دعاة الإسلام إذا دعوا إليه, وحذروا مما يخالفه أو يقف حجرا في طريقه .
لو كان دعاة القومية يريدون بدعوتهم إعلاء كلمة الإسلام, واجتماع العرب عليه, لنصحوا العرب ودعوهم إلى التمسك بتعاليم الإسلام, وتنفيذ أحكامه, ولشجعوهم على نصره ودعوة الناس إليه, فإن العرب أولى الناس بأن ينصروا الإسلام, ويحموه من مكائد الأعداء ، ويحكموه فيما شجر بينهم, كما فعل أسلافهم; لأنه عزهم وذكرهم ومجدهم, كما قال الله تعالى: { لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ } (1) وقال { فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } (2) { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (3) وإذا عرفت أيها القارئ ما تقدم, فاعلم أن هذه الدعوة: أعني الدعوة إلى القومية العربية, أحدثها الغربيون من النصارى , لمحاربة الإسلام والقضاء عليه في داره, بزخرف من القول, وأنواع من الخيال, وأساليب من الخداع, فاعتنقها كثير من العرب من أعداء الإسلام, واغتر بها كثير من الأغمار ومن قلدهم من الجهال, وفرح بذلك أرباب الإلحاد وخصوم الإسلام في كل مكان . ومن المعلوم من دين الإسلام بالضرورة أن الدعوة إلى القومية العربية أو غيرها من القوميات, دعوة باطلة وخطأ عظيم, ومنكر ظاهر, وجاهلية وكيد سافر للإسلام وأهله, وذلك لوجوه :
الأول : أن الدعوة إلى القومية العربية تفرق بين المسلمين , وتفصل المسلم العجمي عن أخيه العربي, وتفرق بين العرب أنفسهم ; لأنهم كلهم ليسوا يرتضونها, وإنما يرضاها منهم قوم دون قوم, وكل فكرة تقسم المسلمين وتجعلهم أحزابا فكرة باطلة, تخالف مقاصد الإسلام وما يرمي إليه; وذلك لأنه يدعو إلى الاجتماع والوئام, والتواصي بالحق والتعاون على
__________
(1) سورة الأنبياء الآية 10
(2) سورة الزخرف الآية 43
(3) سورة الزخرف الآية 44

(1/285)

البر والتقوى, كما يدل على ذلك قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } (2) وقال تعالى: { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ } (3) { وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ } (4) وقال تعالى: { مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ } (5) { مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ } (6)
فانظر أيها المؤمن الراغب في الحق كيف يحارب الإسلام التفرق والاختلاف, ويدعو إلى الاجتماع والوئام, والتمسك بحبل الحق والوفاة عليه, تعلم بذلك أن هدف القومية غير هدف الإسلام , وأن مقاصدها تخالف مقاصد الإسلام, ويدل على ذلك أيضا أن هذه الفكرة, أعني الدعوة إلى القومية العربية وردت إلينا من أعدائنا الغربيين, وكادوا بها المسلمين, ويقصدون من ورائها فصل بعضهم عن بعض, وتحطيم كيانهم, وتفريق شملهم, على قاعدتهم المشئومة (فرق تسد) وكم نالوا من الإسلام وأهله بهذه القاعدة النحيسة, مما يحزن القلوب ويدمي العيون .
وذكر كثير من مؤرخي الدعوة إلى القومية العربية, ومنهم مؤلف الموسوعة العربية: أن أول من دعا إلى القومية العربية في أواخر القرن التاسع عشر الميلادي , هم الغربيون على أيدي بعثات التبشير في سوريا , ليفصلوا الترك عن العرب , ويفرقوا بين المسلمين, ولم تزل الدعوة إليها في
__________
(1) سورة آل عمران الآية 102
(2) سورة آل عمران الآية 103
(3) سورة الأنفال الآية 62
(4) سورة الأنفال الآية 63
(5) سورة الروم الآية 31
(6) سورة الروم الآية 32

(1/286)

الشام والعراق ولبنان تزداد وتنمو, حتى عقد لها أول مؤتمر في باريس من نحو ستين سنة, وذلك عام 1910 م, وكثرت بسبب ذلك الجمعيات العربية, وتعددت الاتجاهات, فحاول الأتراك إخمادها, بأحكام الإعدام التي نفذها جمال باشا في سورية في ذلك الوقت, إلى آخر ما ذكروا, فهل تظن أيها القارئ أن خصومنا وأعداءنا يسعون في مصالحنا, بابتداعهم الدعوة إلى القومية العربية, وعقد المؤتمرات لها, وابتعاث المبشرين بها, لا والله, إنهم لا يريدون بنا خيرا ولا يعملون لمصالحنا, إنما يعملون ويسعون لتحطيمنا وتمزيق شملنا, والقضاء على ما بقي من ديننا, وكفى بذلك دليلا لكل ذي لب, على ما يراد من وراء الدعوة إلى القومية العربية , وأنها معول غربي استعماري, يراد به تفريقنا وإبعادنا عن ديننا كما سلف .
ومن العجب الذي لا ينقضي, أن كثيرا من شبابنا وكتابنا - ألهمهم الله رشدهم - خفيت عليهم هذه الحقيقة, حتى ظنوا أن التكتل والتجمع حول القومية العربية, والمناصرة لها, أنفع للعرب وأضر للعدو, من التجمع والتكتل حول الإسلام ومناصرته, وهذا بلا شك ظن خاطئ, واعتقاد غير مطابق للحقيقة.
نعم لا شك أنه يحزن المستعمر ويقلق راحته كل تجمع وتكتل ضد مصلحته, ولكن خوفه من التجمع والتكتل حول الإسلام أعظم وأكبر, ولذلك رضي بالدعوة إلى القومية العربية, وحفز العرب إليها, ليشغلهم بها عن الإسلام, وليقطع بها صلتهم بالله سبحانه؛ لأنهم إذا فقدوا الإسلام حرموا ما ضمنه الله لهم من النصر, الذي وعدهم به في الآيتين السابقتين, وفي قوله تعالى: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41

(1/287)

ومعلوم عند جميع العقلاء أنه إذا كان لا بد من أحد ضررين, فارتكاب الأدنى منهما أولى, حذرا من الضرر الأكبر, وقد دل الشرع والقدر على هذه القاعدة, وقد عرفها المستعمر وسلكها في هذا الباب وغيره . فتنبه يا أخي واحذر مكائد الشيطان والاستعمار وأوليائهما, تنج من ضرر عظيم, وخطر كبير, وعواقب سيئة عافاني الله وإياك والمسلمين من ذلك .
ومما تقدم يعلم القارئ اليقظ أن الدعوة إلى القومية العربية - كما أنها إساءة إلى الإسلام ومحاربة له في بلاده - فهي أيضا إساءة إلى العرب أنفسهم, وجناية عليهم عظيمة؛ لكونها تفصلهم عن الإسلام الذي هو مجدهم الأكبر, وشرفهم الأعظم ومصدر عزهم وسيادتهم على العالم, فكيف يرضى عربي عاقل بدعوة هذا شأنها وهذه غايتها:؟! ولقد أحسن الكاتب الإسلامي الشهير: أبو الحسن الندوي في رسالته المشهورة: (اسمعوها مني صريحة: أيها العرب) حيث يقول في صفحة 27 و 28 ما نصه:
( فمن المؤسف المحزن المخجل أن يقوم في هذا الوقت في العالم العربي, رجال يدعون إلى القومية العربية المجردة من العقيدة والرسالة, وإلى قطع الصلة عن أعظم نبي عرفه تاريخ الإيمان, وعن أقوى شخصية ظهرت في العالم, وعن أمتن رابطة روحية تجمع بين الأمم والأفراد والأشتات, إنها جريمة قومية تبز جميع الجرائم القومية, التي سجلها تاريخ هذه الأمة, وإنها حركة هدم وتخريب, تفوق جميع الحركات الهدامة المعروفة في التاريخ, وإنها خطوة حاسمة مشئومة, في سبيل الدمار القومي والانتحار الاجتماعي ) انتهى.
فتأمل: أيها القارئ كلمة هذا العالم العربي الحسني الكبير (1) الذي قد سبر أحوال العالم وعرف نتائج الدعوة إلى القوميات وسوء مصيرها, تدرك
__________
(1) هو : أبو الحسن علي الحسني الندوي سليل بيت النبوة .

(1/288)

بعقلك السليم ما وقع فيه العرب والمسلمون اليوم, من فتنة كبرى ومصيبة عظمى, بهذه الدعوة المشئومة, وقى الله المسلمين شرها, ووفق العرب وجميع المسلمين للرجوع إلى ما كان عليه أسلافهم المهديون, إنه سميع مجيب .
ثم لا يخفاك : أيها القارئ الكريم غربة الإسلام اليوم, وقلة أنصاره والمتحمسين لدعوته, وكثرة المحاربين له والمتنكرين لأحكامه وتعاليمه, فالواجب على أبناء الإسلام بدلا من التحمس للقومية والمناصرة لدعاتها: أن يكرسوا جهودهم للدعوة إلى الإسلام وتعظيمه في قلوب الناس, وأن يجتهدوا في نشر محاسنه وإعلان أحكامه العادلة, وتعاليمه السمحة الصافية, نقية من شوائب الشرك والخرافات والبدع والأهواء ، حتى يعيدوا بذلك ما درس من مجد أسلافهم, وحماستهم للإسلام, وتكريس قواهم لنصرته وحمايته, والرد على خصومه بشتى الأساليب الناجعة, وأنواع الحجج والبراهين الساطعة ، ولا شك أن هذا واجب متحتم, وفرض لازم على جميع أبناء الإسلام, كل منهم بحسب ما أعطاه الله من المقدرة والإمكانات, التي يستطيع بها القيام بما أوجب الله عليه من النصر لدينه والدعوة إليه, فنسأل الله أن يمن على الجميع بذلك, وأن يصلح قلوبنا وأعمالنا, وأن يقر أعين المسلمين جميعا بنصر الإسلام الصافي من الشوائب, وظهوره على جميع خصومه في القريب العاجل, إنه سبحانه خير مسئول وأقرب مجيب .

(1/289)

الوجه الثاني: أن الإسلام نهى عن دعوى الجاهلية وحذر منها, وأبدى في ذلك وأعاد في نصوص كثيرة ، بل قد جاءت النصوص تنهى عن جميع أخلاق الجاهلية, وأعمالهم إلا ما أقره الإسلام من ذلك, ولا ريب أن الدعوة إلى القومية العربية من أمر الجاهلية , لأنها دعوة إلى غير الإسلام, ومناصرة لغير الحق, وكم جرت الجاهلية على أهلها من ويلات وحروب طاحنة, وقودها النفوس والأموال والأعراض, وعاقبتها تمزيق الشمل وغرس

(1/289)

العداوة والشحناء في القلوب, والتفريق بين القبائل والشعوب . قال شيخ الإسلام: ابن تيمية رحمه الله : (كل ما خرج عن دعوى الإسلام والقرآن من نسب أو بلد أو جنس أو مذهب أو طريقة, فهو من عزاء الجاهلية, بل « لما اختصم مهاجري وأنصاري, فقال المهاجري: يا للمهاجرين, وقال الأنصاري: يا للأنصار, قال النبي صلى الله عليه وسلم: أبدعوى الجاهلية وأنا بين أظهركم ! ، وغضب لذلك غضبا شديدا » (1) انتهى .
ومما ورد في ذلك من النصوص قوله تعالى: { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } (2) وقال تعالى: { إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ } (3)
وفي سنن أبي داود , عن النبي صلى الله عليه وسلم أنه قال: « ليس منا من دعا إلى عصبية ، وليس منا من قاتل على عصبية ، وليس منا من مات على عصبية » (4) وفي صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال: « إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ولا يفخر أحد على أحد » (5) ولا ريب أن دعاة القومية يدعون إلى عصبية ويغضبون لعصبية ويقاتلون على عصبية, ولا ريب أيضا أن الدعوة إلى القومية تدعو إلى البغي والفخر ; لأن القومية ليست دينا سماويا يمنع أهله من البغي والفخر, وإنما هي فكرة جاهلية تحمل أهلها على الفخر بها والتعصب لها على من نالها بشيء, وإن كانت هي الظالمة وغيرها المظلوم, فتأمل أيها القارئ ذلك يظهر لك وجه الحق .
ومن النصوص الواردة في ذلك ما رواه الترمذي وغيره, عن النبي صلى الله عليه وسلم أنه قال: « إن الله قد أذهب عنكم عصبية الجاهلية وفخرها بالآباء ، إنما هو مؤمن تقي أو فاجر شقي ، الناس بنو آدم ، وآدم خلق من تراب ، ولا فضل لعربي على عجمي إلا بالتقوى » (6) وهذا الحديث يوافق قوله تعالى:
__________
(1) صحيح البخاري المناقب (3330),صحيح مسلم البر والصلة والآداب (2584),سنن الترمذي تفسير القرآن (3315),مسند أحمد بن حنبل (3/393).
(2) سورة الأحزاب الآية 33
(3) سورة الفتح الآية 26
(4) سنن أبو داود الأدب (5121).
(5) سنن أبو داود الأدب (4895),سنن ابن ماجه الزهد (4179).
(6) سنن الترمذي المناقب (3955).

(1/290)

{ يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) أوضح سبحانه بهذه الآية الكريمة أنه جعل الناس شعوبا وقبائل للتعارف لا للتفاخر والتعاظم, وجعل أكرمهم عنده هو أتقاهم, وهكذا يدل الحديث المذكور على هذا المعنى ويرشد إلى سنة الجاهلية التكبر والتفاخر بالأسلاف والأحساب , والإسلام بخلاف ذلك, يدعو إلى التواضع والتقوى والتحاب في الله, وأن يكون المسلمون الصادقون من سائر أجناس بني آدم, جسدا واحدا, وبناء واحدا يشد بعضهم بعضا, ويألم بعضهم لبعض, كما في الحديث الصحيح, عن النبي صلى الله عليه وسلم أنه قال: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (2) وقال صلى الله عليه وسلم: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (3) فأنشدك بالله أيها القومي: هل قوميتك تدعو إلى هذه الأخلاق الفاضلة, من الرحمة للمسلمين من العرب والعجم, والعطف عليهم والتألم لآلامهم؟ لا والله, وإنما تدعو إلى موالاة من انخرط في سلكها, ونصب العداوة لمن تنكر لها, فتنبه أيها المسلم الراغب في النجاة, وانظر إلى حقائق الأمور بمرآة العدالة والتجرد من التعصب والهوى, حتى ترى الحقائق على ما هي عليه, أرشدني الله وإياك إلى أسباب النجاة .
ومن ذلك ما ثبت في الصحيح « أن غلاما من المهاجرين وغلاما من الأنصار تنازعا, فقال المهاجري: يا للمهاجرين وقال الأنصاري: يا للأنصار فسمع ذلك النبي صلى الله عليه وسلم فقال: أبدعوى الجاهلية وأنا بين أظهركم » (4) فإذا كان من انتسب إلى المهاجرين واستنصر بهم على إخوانهم في الدين, أو إلى الأنصار واستنصر بهم على إخوانهم في الدين يكون قد دعا بدعوى الجاهلية, مع كونهما اسمين محبوبين لله سبحانه, وقد أثنى الله على أهلهما
__________
(1) سورة الحجرات الآية 13
(2) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(3) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(4) صحيح البخاري تفسير القرآن (4622),مسند أحمد بن حنبل (3/393).

(1/291)

ثناء عظيما في قوله تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (1) الآية, فكيف تكون حال من انتسب إلى القومية واستنصر بها وغضب لها؟ أفلا يكون أولى ثم أولى بأن يكون قد دعا بدعوى الجاهلية؟ لا شك أن هذا من أوضح الواضحات .
ومن ذلك ما ثبت في الحديث الصحيح عن الحارث الأشعري , أن النبي صلى الله عليه وسلم قال: « إن الله أمر يحيى بن زكريا بخمس أن يعمل بهن ويأمر بني إسرائيل أن يعملوا بهن فذكرها, ثم قال النبي صلى الله عليه وسلم: وأنا آمركم بخمس الله أمرني بهن : السمع والطاعة ، والجهاد ، والهجرة ، والجماعة ، فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلا أن يراجع ، ومن دعا بدعوى الجاهلية فهو من جثي جهنم . قيل : يا رسول الله ، وإن صلى وصام؟ قال : وإن صلى وصام وزعم أنه مسلم ، فادعوا بدعوى الله الذي سماكم المسلمين المؤمنين عباد الله » (2) وهذا الحديث الصحيح من أوضح الأحاديث وأبينها في إبطال الدعوة إلى القومية, واعتبارها دعوة جاهلية , يستحق دعاتها أن يكونوا من جثي جهنم, وإن صاموا وصلوا, وزعموا أنهم مسلمون فيا له من وعيد شديد, وتحذير ينذر كل مسلم من الدعوات الجاهلية, والركون إلى معتنقيها, وإن زخرفوها بالمقالات السحرية, والخطب الرنانة الواسعة, التي لا أساس لها من الحقيقة, ولا شاهد لها من الواقع, وإنما هو التلبيس والخداع والتقليد الأعمى, الذي ينتهي بأهله إلى أسوأ العواقب, نسأل الله السلامة من ذلك .
وهنا شبهة يذكرها بعض دعاة القومية أحب أن أكشفها للقارئ, وهي أن بعض دعاة القومية زعم أن النهي عن الدعوة إلى القومية العربية والتحذير منها يتضمن تنقص العرب وإنكار فضلهم .
__________
(1) سورة التوبة الآية 100
(2) سنن الترمذي الأمثال (2863),مسند أحمد بن حنبل (4/130).

(1/292)

والجواب أن يقال: لا شك أن هذا زعم خاطئ واعتقاد غير صحيح, فإن الاعتراف بفضل العرب, وما سبق لهم في صدر الإسلام من أعمال مجيدة لا يشك فيه مسلم عرف التاريخ كما أسلفنا, وقد ذكر غير واحد من أهل العلم, ومنهم أبو العباس ابن تيمية في كتابه: (اقتضاء الصراط المستقيم) أن مذهب أهل السنة تفضيل جنس العرب على غيرهم , وأورد في ذلك أحاديث تدل على ذلك, ولكن لا يلزم من الاعتراف بفضلهم أن يجعلوا عمادا يتكتل حوله, ويوالى عليه ويعادى عليه, وإنما ذلك من حق الإسلام الذي أعزهم الله به, وأحيا فكرهم ورفع شأنهم, فهذا لون وهذا لون, ثم هذا الفضل الذي امتازوا به على غيرهم, وما من الله به عليهم من فصاحة اللسان, ونزول القرآن الكريم بلغتهم, وإرسال الرسول العام بلسانهم, ليس مما يقدمهم عند الله في الآخرة, ولا يوجب لهم النجاة إذا لم يؤمنوا ويتقوا, وليس ذلك أيضا يوجب تفضيلهم على غيرهم من جهة الدين, بل أكرم الناس عند الله أتقاهم, كما تقدم في الآية الكريمة والحديث الشريف, بل هذا الفضل عند أهل التحقيق يوجب عليهم أن يشكروا الله سبحانه أكثر من غيرهم, وأن يضاعفوا الجهود في نصر دينه الذي رفعهم الله به, وأن يوالوا عليه ويعادوا عليه, ودون أن يلتفتوا إلى قومية أو غيرها من الأفكار المسمومة, والدعوات المشئومة, ولو كانت أنسابهم وحدها تنفعهم شيئا لم يكن أبو لهب وأضرابه من أصحاب النار, ولو كانت تنفعهم بدون الإيمان لم يقل لهم النبي صلى الله عليه وسلم في الحديث الصحيح: « يا معشر قريش اشتروا أنفسكم من الله لا أغني عنكم من الله شيئا » (1) .
وبذلك يعلم القارئ المسلم من الهوى أن الشبهة المذكورة شبهة واهية لا أساس لها من الشرع المطهر, ولا من المنطق السليم البعيد من الهوى.
وهنا شبهة أخرى وهي قول بعضهم: أنه قد روي عن النبي صلى الله عليه وسلم أنه
__________
(1) صحيح مسلم الإيمان (206),سنن النسائي الوصايا (3646),سنن الدارمي الرقاق (2732).

(1/293)

قال: « إذا ذل العرب ذل الإسلام » ورواه بعضهم بلفظ: « إذا عز العرب عز الإسلام » قالوا: وهذا يدل علي أن انتصار القومية العربية والدعوة إليها انتصار للإسلام ودعوة إليه, والجواب أن يقال: يعلم كل ذي لب سليم وبصيرة بالإسلام, أن هذه سفسطة في السمعيات, ومغالطة في الحقائق, وتأويل للحديث على غير تأويله, سواء صح أم لم يصح, فإن الواقع يشهد بخلاف ما ذكره القائل, فقد ذل العرب يوم بدر ويوم الأحزاب, وصار في ذلهم عز الإسلام وظهوره, وانتصر العرب يوم أحد وصار في انتصارهم ذل المسلمين والمضرة عليهم, ولكن الله سبحانه لطف بأوليائه وأحسن لهم العاقبة, فهل يستطيع هذا القائل أن يدعي خلاف هذا الواقع؟ وهل يمكن أن يقول: إن انتصار العرب الكافرين بالله, المحاربين لدينه, انتصار للإسلام, من قال هذا فقد قال خلاف الحق, وهو إما جاهل أو متجاهل, يريد أن يلبس الحق بالباطل ويخدع ضعفاء البصائر, سبحان الله ما أعظم شأنه .
ثم أعود فأوضح للقارئ أن الحديث المذكور ضعيف الإسناد, ولا يصح عن النبي صلى الله عليه وسلم قال الحافظ أبو الحسن الهيثمي في: (مجمع الزوائد) لما ذكر هذا الحديث بلفظ: « إذا ذلت العرب ذل الإسلام » رواه أبو يعلى , وفي إسناده محمد بن الخطاب ضعفه الأزدي وغيره, ووثقه ابن حبان انتهى.
وقال الحافظ الذهبي في (الميزان) في ترجمة محمد المذكور: (قال أبو حاتم : لا أعرفه وقال الأزدي : منكر الحديث) انتهى . قلت: وفي إسناده أيضا علي بن زيد بن جدعان , وهو ضعيف عند جمهور من المحدثين لا يحتج بحديثه, لو سلم الإسناد من غيره, فكيف وفي الإسناد من هو أضعف منه, وهو محمد بن الخطاب المذكور . وأما توثيق ابن حبان له, فلا يعتمد عليه ؛ لأنه معروف بالتساهل وقد خالفه غيره. ولو صح الحديث لكان

(1/294)

معناه: إذا ذل العرب الحاملون راية الإسلام والدعوة إليه, لا العرب المتنكرون له الداعون إلى غيره . ولا يجوز أن يرد في سنة رسول الله كل ما يخالف القرآن الكريم والأحاديث الصحيحة أبدا, فإن كلام الله لا يتناقض, وكلام رسول الله صلى الله عليه وسلم كذلك, والسنة لا تخالف القرآن بل تصدقه وتوافقه, وتدل على معناه وتوضح ما أجمل فيه .
وقد علق الله سبحانه في القرآن النصر على الإيمان بالله والنصر لدينه, فلا يجوز أن يرد في السنة ما يناقض ذلك, فتنبه أيها المؤمن, واحذر من الشبهات المضللة, والأحاديث المكذوبة, والآراء الفاسدة والأفكار المسمومة, فإن الخطر عظيم, والمعصوم من عصمه الله سبحانه, فاعتصم به وتوكل عليه وتفقه في دينه, واستقم عليه تفز بالنجاة والعاقبة الحميدة.
وهذه الشبه وأمثالها تفسر لنا ما صح به الحديث عن النبي صلى الله عليه وسلم من حديث حذيفة : أنه قال: « كان الناس يسألون الرسول صلى الله عليه وسلم عن الخير ، وكنت أسأله عن الشر مخافة أن يدركني ، فقلت : يا رسول الله ، إنا كنا في جاهلية وشر ، فجاءنا الله بهذا الخير ، فهل بعد هذا الخير من شر؟ قال : نعم ، قلت : فهل بعد ذلك الشر من خير؟ قال : نعم وفيه دخن، قلت : ما دخنه؟ قال : قوم يستنون بغير سنتي ويهدون بغير هديي تعرف منهم وتنكر ، قلت : فهل بعد ذلك الخير من شر؟ قال : نعم ، دعاة على أبواب جهنم ، من أجابهم إليها قذفوه فيها ، قلت : يا رسول الله ، صفهم لنا ، قال : هم من جلدتنا ويتكلمون بألسنتنا ، قلت : فما تأمرني يا رسول الله إن أدركني ذلك؟ قال : لتلزم جماعة المسلمين وإمامهم ، قلت : فإن لم يكن لهم جماعة ولا إمام؟ قال : فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك . » (1) رواه البخاري ومسلم واللفظ للبخاري , فهذا الحديث العظيم الجليل يرشدك أيها المسلم إلى أن هؤلاء الدعاة اليوم, الذين يدعون إلى أنواع من الباطل كالقومية العربية, والاشتراكية والرأسمالية الغاشمة, وإلى
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن أبو داود الفتن والملاحم (4244),مسند أحمد بن حنبل (5/387).

(1/295)

الخلاعة والحرية المطلقة وأنواع الفساد كلهم دعاة على أبواب جهنم, سواء علموا أم لم يعلموا, من أجابهم إلى باطلهم قذفوه في جهنم, ولا شك أن هذا الحديث الجليل من أعلام النبوة, ودلائل صحة رسالة محمد صلى الله عليه وسلم حيث أخبر بالواقع قبل وقوعه فوقع كما أخبر .
فنسأل الله لنا ولسائر المسلمين العافية من مضلات الفتن, ونسأله سبحانه أن يصلح ولاة أمر المسلمين وزعماءهم حتى ينصروا دينه, ويحاربوا ما خالفه . إنه ولي ذلك والقادر عليه .
الوجه الثالث من الوجوه الدالة على بطلان الدعوة إلى القومية العربية : هو أنها سلم إلى موالاة كفار العرب وملاحدتهم من غير المسلمين, واتخاذهم بطانة, والاستنصار بهم على أعداء القوميين من المسلمين وغيرهم . ومعلوم ما في هذا من الفساد الكبير, والمخالفة لنصوص القرآن والسنة, الدالة على وجوب بغض الكافرين من العرب وغيرهم, ومعاداتهم وتحريم موالاتهم واتخاذهم بطانة . والنصوص في هذا المعنى كثيرة منها قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) { فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ } (2) الآية . سبحان الله ما أصدق قوله وأوضح بيانه, هؤلاء القوميون يدعون إلى التكتل حول القومية العربية مسلمها وكافرها, يقولون: نخشى أن تصيبنا دائرة, نخشى أن يعود الاستعمار إلى بلادنا, نخشى أن تسلب ثرواتنا بأيدي أعدائنا, فيوالون لأجل ذلك كل عربي من يهود ونصارى , ومجوس ووثنيين وملاحدة وغيرهم, تحت لواء القومية العربية, ويقولون: إن نظامها لا يفرق بين عربي وعربي, وإن تفرقت أديانهم, فهل هذا إلا مصادمة لكتاب الله, ومخالفة لشرع الله, وتعد لحدود الله, وموالاة ومعاداة,
__________
(1) سورة المائدة الآية 51
(2) سورة المائدة الآية 52

(1/296)

وحب وبغض على غير دين الله؟ فما أعظم ذلك من باطل, وما أسوأه من منهج . والقرآن يدعو إلى موالاة المؤمنين ومعاداة الكافرين أينما كانوا وكيفما كانوا , وشرع القومية العربية يأبى ذلك ويخالفه: { قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ } (1) ويقول الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ } (2) إلى قوله تعالى { وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } (3)
ونظام القومية يقول: كلهم أولياء مسلمهم وكافرهم والله يقول: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } (4) ويقول سبحانه { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (5) وقال تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (6) وشرع القومية أو بعبارة أخرى شرع دعاتها يقول: اقصوا الدين عن القومية, وافصلوا الدين عن الدولة, وتكتلوا حول أنفسكم وقوميتكم, حتى تدركوا مصالحكم وتستردوا أمجادكم, وكأن الإسلام وقف في طريقهم, وحال بينهم وبين أمجادهم, هذا والله هو الجهل والتلبيس وعكس القضية, سبحانك هذا بهتان عظيم .
والآيات الدالة على وجوب موالاة المؤمنين, ومعاداة الكافرين, والتحذير من توليهم كثيرة لا تخفى على أهل القرآن, فلا ينبغي أن نطيل بذكرها . وكيف يجوز في عقل عاقل أن يكون أبو جهل , وأبو لهب , وعقبة بن أبي معيط , والنضر بن الحارث وأضرابهم من صناديد الكفار في عهد النبي
__________
(1) سورة البقرة الآية 140
(2) سورة الممتحنة الآية 1
(3) سورة الممتحنة الآية 1
(4) سورة الشورى الآية 13
(5) سورة الممتحنة الآية 4
(6) سورة المجادلة الآية 22

(1/297)

صلى الله عليه وسلم وبعده إلى يومنا هذا, إخوانا وأولياء لأبي بكر وعمر وعثمان وعلي وسائر الصحابة , ومن سلك سبيله من العرب إلى يومنا هذا. هذا والله من أبطل الباطل وأعظم الجهل . وشرع القومية ونظامها يوجب هذا ويقتضيه, وإن أنكره بعض دعاتها جهلا أو تجاهلا وتلبيسا, فلا حول ولا قوة إلا بالله العلي العظيم.
وقد أوجب الله على المسلمين: أن يتكاتفوا ويتكتلوا تحت راية الإسلام, وأن يكونوا جسدا واحدا, وبناء متماسكا ضد عدوهم, ووعدهم على ذلك النصر والعز والعاقبة الحميدة, كما تقدم ذلك في كثير من الآيات, وكما في قوله تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1) الآية . وقال تعالى: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } (2) { إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ } (3) { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (4) فوعد الله سبحانه عباده المرسلين, وجنده المؤمنين بالنصر والغلبة, واستخلافهم في الأرض والتمكين لدينهم, وهو الصادق في وعده, { وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ } (5) وإنما يتخلف هذا الوعد في بعض الأحيان بسبب تقصير المسلمين, وعدم قيامهم بما أوجب الله عليهم من الإيمان بالله, والنصر لدينه, كما هو الواقع, فالذنب ذنبنا لا ذنب الإسلام, والمصيبة حصلت بما كسبت أيدينا من الخطايا, كما قال تعالى: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (6)
فالواجب على العرب وغيرهم: التوبة إلى الله سبحانه, والتمسك بدينه,
__________
(1) سورة النور الآية 55
(2) سورة الصافات الآية 171
(3) سورة الصافات الآية 172
(4) سورة الصافات الآية 173
(5) سورة الزمر الآية 20
(6) سورة الشورى الآية 30

(1/298)

والتواصي بحقه, وتحكيم شريعته, والجهاد في سبيله, والاستقامة على ذلك من الرؤساء وغيرهم, فبذلك يحصل لهم النصر ويهزم العدو, ويحصل التمكين في الأرض, وإن قل عددنا وعدتنا, ولا ريب أن من أهم الواجبات الإيمانية: أخذ الحذر من عدونا, وأن نعد له ما نستطيع من القوة, وذلك من تمام الإيمان, ومن الأخذ بالأسباب التي يتعين الأخذ بها, ولا يجوز إهمالها, كما في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) وقوله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2)
وليس للمسلمين أن يوالوا الكافرين أو يستعينوا بهم على أعدائهم, فإنهم من الأعداء ولا تؤمن غائلتهم . وقد حرم الله موالاتهم, ونهى عن اتخاذهم بطانة, وحكم على من تولاهم بأنه منهم, وأخبر أن الجميع من الظالمين, كما سبق ذلك في الآيات المحكمات, وثبت في: ( صحيح مسلم ), عن عائشة رضي الله عنها قالت: « خرج رسول الله صلى الله عليه وسلم قبل بدر ، فلما كان بـ( حرة الوبرة ) أدركه رجل قد كان يذكر منه جرأة ونجدة ، ففرح أصحاب رسول الله صلى الله عليه وسلم حين رأوه ، فلما أدركه قال لرسول الله صلى الله عليه وسلم : جئت لأتبعك وأصيب معك . قال له رسول الله صلى الله عليه وسلم " تؤمن بالله ورسوله؟ " قال : لا ، قال " فارجع فلن استعين بمشرك " قالت : ثم مضى حتى إذا كنا بالشجرة أدركه الرجل ، فقال له كما قال أول مرة ، فقال له النبي صلى الله عليه وسلم كما قال أول مرة ، فقال : لا ، قال " فارجع فلن استعين بمشرك " قالت : ثم رجع فأدركه في البيراء ، فقال له كما قال أول مرة : " تؤمن بالله ورسوله؟ " قال : نعم ، فقال له رسول الله صلى الله عليه وسلم : " فانطلق » (3) فهذا الحديث الجليل, يرشدك إلى ترك الاستعانة بالمشركين , ويدل على أنه لا ينبغي للمسلمين أن يدخلوا في جيشهم غيرهم, لا من العرب ولا من غير العرب; لأن الكافر عدو لا يؤمن. وليعلم أعداء الله أن المسلمين ليسوا في حاجة إليهم, إذا اعتصموا بالله, وصدقوا في
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) صحيح مسلم الجهاد والسير (1817),مسند أحمد بن حنبل (6/149).

(1/299)

معاملته؛ لأن النصر بيده لا بيد غيره, وقد وعد به المؤمنين, وإن قل عددهم وعدتهم كما سبق في الآيات وكما جرى لأهل الإسلام في صدر الإسلام,
ويدل على تلك أيضا قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (1) فانظر أيها المؤمن إلى كتاب ربك وسنة نبيك عليه الصلاة والسلام كيف يحاربان موالاة الكفار, والاستعانة بهم واتخاذهم بطانة, والله سبحانه أعلم بمصالح عباده, وأرحم بهم من أنفسهم, فلو كان في اتخاذهم الكفار أولياء من العرب أو غيرهم والاستعانة بهم مصلحة راجحة, لأذن الله فيه وأباحه لعباده, ولكن لما علم الله ما في ذلك من المفسدة الكبرى, والعواقب الوخيمة, نهى عنه وذم من يفعله, وأخبر في آيات أخرى أن طاعة الكفار, وخروجهم في جيش المسلمين يضرهم, ولا يزيدهم ذلك إلا خبالا, كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ } (2) { بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ } (3) وقال تعالى: { لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } (4)
فكفى بهذه الآيات تحذيرا من طاعة الكفار, والاستعانة بهم, وتنفيرا منهم, وإيضاحا لما يترتب على ذلك من العواقب الوخيمة, عافى الله المسلمين من ذلك, وقال تعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (5) وقال تعالى: { وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ } (6) أوضح سبحانه أن المؤمنين بعضهم أولياء بعض, والكفار بعضهم أولياء بعض, فإذا لم يفعل المسلمون ذلك, واختلط الكفار بالمسلمين,
__________
(1) سورة آل عمران الآية 118
(2) سورة آل عمران الآية 149
(3) سورة آل عمران الآية 150
(4) سورة التوبة الآية 47
(5) سورة التوبة الآية 71
(6) سورة الأنفال الآية 73

(1/300)

وصار بعضهم أولياء بعض, حصلت الفتنة والفساد الكبير, وذلك بما يحصل في القلوب من الشكوك, والركون إلى أهل الباطل والميل إليهم, واشتباه الحق على المسلمين نتيجة امتزاجهم بأعدائهم وموالاة بعضهم لبعض, كما هو الواقع اليوم من أكثر المدعين للإسلام حيث والوا الكافرين, واتخذوهم بطانة, فالتبست عليهم الأمور بسبب ذلك, حتى صاروا لا يميزون بين الحق والباطل ولا بين الهدى والضلال, ولا بين أولياء الرحمن وأولياء الشيطان, فحصل بذلك من الفساد والأضرار ما لا يحصيه إلا الله سبحانه.
وقد احتج بعض دعاة القومية على جواز موالاة النصارى والاستعانة بهم بقوله تعالى: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى } (1) وزعموا أنها ترشد إلى جواز موالاة النصارى ; لكونهم أقرب مودة للذين آمنوا من غيرهم, وهذا خطأ ظاهر وتأويل للقرآن بالرأي المجرد, المصادم للآيات المحكمات المتقدم ذكرها وغيرها, ولما ثبت في السنة المطهرة من التحذير من موالاة الكفار, من أهل الكتاب وغيرهم وترك الاستعانة بهم , وقد ورد عنه صلى الله عليه وسلم أنه قال: « من قال في القرآن برأيه فليتبوأ مقعده من النار » (2) والواجب: أن تفسر الآيات بعضها ببعض, ولا يجوز أن يفسر شيء منها بما يخالف بقيتها, وليس في هذه الآية بحمد الله ما يخالف الآيات الدالة على تحريم موالاة الكفار من النصارى وغيرهم, وإنما أتي هذا الداعية من سوء فهمه وتقصيره في تدبر الآيات, والنظر في معناها, والاستعانة على ذلك بكلام أهل التفسير المعروفين بالعلم والأمانة والإمامة, ومعنى هذه الآية على ما قال أهل التفسير, وعلى ما يظهر من صريح لفظها: أن النصارى أقرب مودة للمؤمنين من اليهود والمشركين, وليس معناها: أنهم يوادن المؤمنين, ولا أن المؤمنين يوادونهم, ولو فرض أن النصارى أحبوا المؤمنين وأظهروا مودتهم لهم لم يجز لأهل الإيمان أن
__________
(1) سورة المائدة الآية 82
(2) سنن الترمذي تفسير القرآن (2951),مسند أحمد بن حنبل (1/233).

(1/301)

يوادوهم ويوالوهم; لأن الله سبحانه وتعالى قد نهاهم عن ذلك في الآيات السالفات ومنها قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ } (1) الآية.
وقوله تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } (2) ولا ريب أن النصارى من المحادين لله ولرسوله, النابذين لشريعته, المكذبين له ولرسوله عليه أفضل الصلاة والسلام فكيف يجوز لمن يؤمن بالله واليوم الآخر, أن يوادهم أو يتخذهم بطانة؟ نعوذ بالله من الخذلان وطاعة الهوى والشيطان.
وزعم آخر من دعاة القومية أن الله سبحانه قد سهل في موالاة الكفار الذين لم يخرجونا من ديارنا, واحتج على ذلك بقوله تعالى: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3)
وهذا كالذي قبله احتجاج باطل, وقول في القرآن بالرأي المجرد, وتأويل للآية على غير تأويلها. والله سبحانه حرم موالاة الكفار ونهى عن اتخاذهم بطانة في الآيات المحكمات, ولم يفصل بين أجناسهم, ولا بين من قاتلنا ومن لم يقاتلنا, فكيف يجوز لمسلم أن يقول على الله ما لم يقل, وأن يأتي بتفصيل من رأيه لم يدل عليه كتاب ولا سنة؟ سبحان الله ما أحلمه, وإنما معنى الآية المذكورة عند أهل العلم: الرخصة في الإحسان إلى الكفار , والصدقة عليهم إذا كانوا مسالمين لنا, بموجب عهد أو أمان أو ذمة, وقد صح في السنة ما يدل على ذلك, كما ثبت في الصحيح أن أم أسماء بنت أبي بكر قدمت عليها في المدينة في عهد النبي صلى الله عليه وسلم وهي مشركة تريد الدنيا, فأمر النبي صلى الله عليه وسلم أسماء أن تصل أمها, وذلك في مدة الهدنة التي وقعت بين النبي صلى الله عليه وسلم وبين أهل مكة , وصح عن
__________
(1) سورة المائدة الآية 51
(2) سورة المجادلة الآية 22
(3) سورة الممتحنة الآية 8

(1/302)

النبي صلى الله عليه وسلم أنه أعطى عمر جبة من حرير, فأهداها إلى أخ له بمكة مشرك, فهذا وأشباهه من الإحسان الذي قد يكون سببا في الدخول في الإسلام, والرغبة فيه, وإيثاره على ما سواه, وفي ذلك صلة للرحم, وجود على المحتاجين, وذلك ينفع المسلمين ولا يضرهم, وليس من موالاة الكفار في شيء كما لا يخفى على ذوي الألباب والأبصار.
وللقوميين هنا شبهة, وهي أنهم يقولون: إن التكتل حول القومية العربية بدون تفرقة بين المسلم والكافر يجعل العرب وحدة قوية, وبناء شامخا, يهابهم عدوهم ويحترم حقوقهم, وإذا انفصل المسلمون عن غيرهم من العرب, ضعفوا وطمع فيهم العدو, وشبهة أخرى وهي أنهم يقولون: إن العرب إذا اعتصموا بالإسلام, وتجمعوا حول رايته, حقد عليهم أعداء الإسلام, ولم يعطوهم حقوقهم, وتربصوا بهم الدوائر, خوفا من أن يثيروها حروبا إسلامية, ليستعيدوا بها مجدهم السالف, وهذا يضرنا ويؤخر حقوقنا ومصالحنا المتعلقة بأعدائنا, ويثير غضبهم علينا.
والجواب: أن يقال: إن اجتماع المسلمين حول الإسلام, واعتصامهم بحبل الله, وتحكيمهم لشريعته, وانفصالهم من أعدائهم والتصريح لهم بالعداوة والبغضاء, هو سبب نصر الله لهم وحمايتهم من كيد أعدائهم, وهو وسيلة إنزال الله الرعب في قلوب الأعداء من الكافرين, حتى يهابوهم ويعطوهم حقوقهم كاملة غير منقوصة, كما حصل لأسلافهم المؤمنين. فقد كان بين أظهرهم من اليهود والنصارى الجمع الغفير, فلم يوالوهم ولم يستعينوا بهم, بل والوا الله وحده, واستعانوا به وحده, فحماهم وأيدهم ونصرهم على عدوهم والقرآن والسنة شاهدان بذلك, والتاريخ الإسلامي ناطق بذلك, قد علمه المسلم والكافر. وقد خرج النبي صلى الله عليه وسلم يوم بدر إلى المشركين, وفي المدينة اليهود, فلم يستعن بهم, والمسلمون في ذلك الوقت ليسوا بالكثرة, وحاجتهم إلى الأنصار والأعوان شديدة, ومع ذلك فلم يستعن نبي الله والمسلمون باليهود,

(1/303)

لا يوم بدر ولا يوم أحد , مع شدة الحاجة إلى المعين في ذلك الوقت, ولا سيما يوم أحد , وفي ذلك أوضح دلالة على أنه لا ينبغي للمسلمين أن يستعينوا بأعدائهم, ولا يجوز أن يوالوهم أو يدخلوهم في جيشهم, لكونهم لا تؤمن غائلتهم, ولما في مخالطتهم من الفساد الكبير, وتغيير أخلاق المسلمين, وإلقاء الشبهة, وأسباب الشحناء والعداوة بينهم, ومن لم تسعه طريقة الرسول صلى الله عليه وسلم وطريقة المؤمنين السابقين فلا وسع الله عليه.
وأما حقد غير المسلمين على المسلمين إذا تجمعوا حول الإسلام , فذلك مما يرضي الله عن المؤمنين ويوجب لهم نصره, حيث أغضبوا أعداءه من أجل رضاه, ونصر دينه والحماية لشرعه. ولن يزول حقد الكفار على المسلمين, إلا إذا تركوا دينهم واتبعوا ملة أعدائهم, وصاروا في حزبهم, وذلك هو الضلال البعيد والكفر الصريح, وسبب العذاب والشقاء في الدنيا والآخرة, كما قال سبحانه: { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1)
وقال تعالى: { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) وقال تعالى: { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (3) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } (4) فأبان الله سبحانه وتعالى في هذه الآيات البينات: أن الكفار لن يرضوا عنا حتى نتبع ملتهم, وندع شريعتنا, وإنهم لا يزالون يقاتلونا حتى يردونا عن ديننا إن استطاعوا.
__________
(1) سورة البقرة الآية 120
(2) سورة البقرة الآية 217
(3) سورة الجاثية الآية 18
(4) سورة الجاثية الآية 19

(1/304)

وأخبر أنه متى أطعناهم واتبعنا أهواءهم, كنا من المخلدين في النار, إذا متنا على ذلك, نسأل الله العافية من ذلك, ونعوذ بالله من موجبات غضبه وأسباب انتقامه.

(1/305)

الوجه الرابع: من الوجوه الدالة على بطلان الدعوة إلى القومية العربية أن يقال: إن الدعوة إليها والتكتل حول رايتها يفضي بالمجتمع ولا بد إلى رفض حكم القرآن; لأن القوميين غير المسلمين لن يرضوا تحكيم القرآن , فيوجب ذلك لزعماء القومية أن يتخذوا أحكاما وضعية تخالف حكم القرآن, حتى يستوي مجتمع القومية في تلك الأحكام, وقد صرح الكثير منهم بذلك كما سلف, وهذا هو الفساد العظيم, والكفر المستبين والردة السافرة, كما قال تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1)
وقال تعالى: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (3) وقال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (4) وقال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (5) وكل دولة لا تحكم بشرع الله, ولا تنصاع لحكم الله, ولا ترضاه فهي دولة جاهلية كافرة, ظالمة فاسقة بنص هذه الآيات المحكمات, يجب على أهل الإسلام بغضها ومعاداتها في الله, وتحرم عليهم مودتها وموالاتها حتى تؤمن بالله وحده, وتحكم شريعته, وترضى بذلك لها وعليها, كما قال عز وجل: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (6)
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 44
(4) سورة المائدة الآية 45
(5) سورة المائدة الآية 47
(6) سورة الممتحنة الآية 4

(1/305)

فالواجب على زعماء القومية ودعاتها , أن يحاسبوا أنفسهم ويتهموا رأيهم, وأن يفكروا في نتائج دعوتهم المشئومة, وغاياتها الوخيمة, وأن يكرسوا جهودهم للدعوة إلى الإسلام ونشر محاسنه والتمسك بتعاليمه والدعوة إلى تحكيمه بدلا من الدعوة إلى قومية أو وطنية, وليعلموا يقينا أنهم إن لم يرجعوا إلى دينهم ويستقيموا عليه ويحكموه فيما شجر بينهم, فسوف ينتقم الله منهم, ويفرق جمعهم, ويسلبهم نعمته, ويستبدل قوما غيرهم, يتمسكون بدينه ويحاربون ما خالفه كما قال تعالى: { وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ } (1) وقال تعالى: فلما نسوا { مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (2) { فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (3) وصح عن النبي صلى الله عليه وسلم أنه قال: « إن الله ليملي للظالم حتى إذا أخذه لم يفلته " ثم قرأ قوله تعالى » (5) فيا معشر القوميين: راقبوا الله سبحانه, وتوبوا إليه, وخافوا عذابه واشكروه على إنعامه, وذلك بتعظيم كتابه وسنة نبيه صلى الله عليه وسلم والعمل بهما ودعوة الناس إلى ذلك, وتحذيرهم مما يخالفه, ففي ذلك عز الدنيا والآخرة, وصلاح أمر المجتمع, وراحة الضمير وطمأنينة القلب, والسعادة العاجلة والآجلة, والأمن من عذاب الله في الدنيا والآخرة. وكل ما خالف ذلك من الدعوات, فهو دعوة إلى جهنم, وسبيل إلى قلق الضمائر,
__________
(1) سورة محمد الآية 38
(2) سورة الأنعام الآية 44
(3) سورة الأنعام الآية 45
(4) صحيح البخاري تفسير القرآن (4409),صحيح مسلم البر والصلة والآداب (2583),سنن الترمذي تفسير القرآن (3110),سنن ابن ماجه الفتن (4018).
(5) سورة هود الآية 102 (4) { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ }

(1/306)

واضطراب المجتمع, وتسليط الأعداء, وحرمان السعادة والأمن في الدنيا والآخرة, كما قال ذو العزة والجلال في كتابه المبين: { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى } (1) { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } (2) { قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا } (3) { قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } (4) { وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى } (5) فأبان سبحانه في هذه الآيات أن من اتبع هداه لم يضل ولم يشق, بل له الهدى والسعادة في الدنيا والآخرة ، ومن أعرض عن ذكره فله المعيشة الضنك في الدنيا, والعمى والعذاب في الآخرة, ومن ضنك المعيشة في الدنيا ما يبتلى به أعداء الإسلام من ظلمة القلوب وحيرتها, وما ينزل بها من الغموم والهموم والشكوك والقلق, وأنواع المشاق في طلب الدنيا وجمعها والخوف من نقصها وسلبها, وغير ذلك من أنواع العقوبات المعجلة في الدنيا, كما قال الله سبحانه: { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (6) وقال تعالى: { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ } (7) والآيات في هذا المعنى كثيرة, نسأل الله أن يصلح قلوبنا, وأن يعرفنا بذنوبنا, ويمن علينا بالتوبة منها, وأن يهدينا وسائر إخواننا سواء السبيل, إنه على كل شيء قدير.
__________
(1) سورة طه الآية 123
(2) سورة طه الآية 124
(3) سورة طه الآية 125
(4) سورة طه الآية 126
(5) سورة طه الآية 127
(6) سورة التوبة الآية 55
(7) سورة السجدة الآية 21

(1/307)

ولنختم الكلام في هذا المقام بنبذة من كلام الكاتب المصري الشهير الشيخ: محمد الغزالي تتعلق بالقومية قد أجاد فيها وأفاد, حيث قال في كتابه: (مع الله) صفحة 254 ما نصه:

(1/307)

لا مكان للإلحاد بيننا
ما هؤلاء الناس؟ إنهم ليسوا عربا ولا عجما ولا روس ولا أمريكان !! إنهم مسخ غريب الأطوار صفيق الصياح, بليت به هذه البلاد إثر ما وضعه الاستعمار بها وترك بذوره في مشاعرها وأفكارها, فهم - كما جاء في الحديث - « من جلدتنا ويتكلمون بألسنتنا » (1) , بيد أنهم عدو لتاريخنا وحضارتنا وعبء على كفاحنا ونهضتنا, وعون للحاقدين على ديننا والضانين بحق الحياة له ولمن اعتنقه.
إن هؤلاء الناس الذين برزوا فجأة, وملأت ضجتهم الأودية كما تملأ الضفادع بنقيقها أكناف الليل, يجب أن يمزق النقاب عن سريرتهم, وأن تعرفهم هذه الأمة على حقيقتهم, حتى لا يروج لهم خداع, ولا ينطلي لهم زور, إن صفوف الذين يلبسون مسوح العروبة, ويندسون خلال صفوف المجاهدين, ويزعمون أنهم مبشرون بالقومية العربية ورافعون لألويتها, وفي الوقت نفسه ينسحبون من تقاليد العروبة, ويهاجمون أجل ما عرفت به, ويبعثرون العوائق في طريق الإيمان ورسالته إن هؤلاء الناس ينبغي أن يماط اللثام عن وجوههم الكالحة, وأن تلقى الأضواء على وظيفتهم التي يسرها الاستعمار لهم, ووقف بعيدا يرقب نتائجها المرة, وما نتائجها إلا الدمار المنشود لرسالة القرآن, وصاحبها العظيم محمد بن عبد الله صلى الله عليه وسلم لقد قرأنا ما يكتبون, وسمعنا ما يقولون, ولم يعوزنا الذكاء لاستبانة غاياتهم, فهم ملحدون مجاهرون بالكفر, يقولون في صراحة: إن الإسلام ليس إلا نهضة عربية, فاز بها هذا الجنس العظيم في القرون الوسطى, واستطاع في فورته العارمة أن يجتاح العالم بقيادة رجل عبقري, هو الزعيم الكبير: محمد صلى الله عليه وسلم أي أن هذا الدين الجليل, نبت من الأرض, ولم ينزل من السماء, وأنه انطلاقة شعب طامح فاتح, وليس هداية مثالية فدائية, جاءت من عند الله لتنقذ العرب من جاهلية طامسة, كانوا بها في
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن ابن ماجه الفتن (3979).

(1/308)

مؤخرة البشر, إلى حنيفية سمحة رفعت خسيستهم, ثم انتشر شعاعها بعد في أنحاء الأرض, كما تنتشر الأضواء في عرض الأفق لدى الشروق. والفضل في ذلك كله لله وحده, الذي اصطفى محمدا, وامتن عليه بالهدى والحق, بعد أن قال له: { مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ } (1)
وقال: { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ } (2) كما يقول في العرب الذين أرسل فيهم: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } (3) فأي زحف عربي هنالك؟ وأي عبقرية أنشأت من عندها هذا الغيث الممرع لأهل الأرض؟ إن الزعم: بأن الإسلام (فورة عربية) أكذوبة كبرى وأضلولة شائنة , وإن هذا القول ليس تكذيبا للإسلام فقط, بل دعوة خطيرة إلى تكذيب الديانات كلها, وإلى إشاعة الكفر والفسوق والعصيان في أنحاء الأرض, والغريب أن هؤلاء الناس يخاصمون الإسلام بعنف, ويحاربون أمته بجبروت , ويهادنون الأديان الأخرى من سماوية وأرضية, كأن الإسلام هو العدو الذي كلفوا باستئصاله وحده, لا بل هو العقبة الفذة التي وضعت المعاول في أيديهم لإهالتها ترابا, أجل, وهل للاستعمار عدو في هذه البلاد إلا الإسلام؟ إنه مصدر المقاومة العنيدة, وروح الكفاح الباسل الذي أعيى المهاجمين وأحبط مؤامراتهم, ومن ثم فعلى الاستعمار أن ينسج خيوطه حوله ليقتله, ويحول بينه وبين الحياة الكريمة, ولقد ابتدع القوميات الضيقة واستجباها بشتى الأساليب, لينال من كيان هذا الدين, فلما سقطت أمام الإسلام في المعركة, دس أتباعه تحت لواء القومية العربية, وزودهم بضروب من الادعاء , ليزحموا العرب المخلصين في
__________
(1) سورة الشورى الآية 52
(2) سورة النساء الآية 113
(3) سورة آل عمران الآية 164

(1/309)

هذا الميدان, ولينالوا من الإسلام بطريقة أخرى.
وتفسير القومية العربية هذا التفسير الكفور الكنود, هو حرب أخرى ضد الإسلام, إنه لجدير أن يتسمى هؤلاء بأتباع القومية العبرية لا العربية. أليسوا يعملون لمصلحة الاستعمار وإسرائيل, ولقد مرت أربعة عشر قرنا على اشتباك العروبة بالإسلام, أو بتعبيرنا نحن أهل الإيمان: على تشريف الله العرب بحمل هذه الأمانة وإبلاغها للناس, ونظرة إلى البعيد تعرفنا بسهولة أن العرب مرت عليهم أدهار قبل الإسلام, لم يكونوا فيها شيئا مذكورا, ثم جاء هذا الدين فدخلوا التاريخ به, وطار صيتهم تحت رايته, وصدق الله إذ يقول { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (1) ثم أخطأ العرب, فظنوا أن هذا الدين العالمي الذي نزلت فيهم آياته, يمنحهم امتيازا خاصا, ويجعلهم عنصرا أرقى من سائر الأجناس, ونشأ عن هذا الخطأ رد الفعل الذي لا بد منه, فقامت الشعوب الأخرى تدافع عن قيمة دمائها وكرامة عنصرها, وهذه الأغلاط المتبادلة علتها حنين البشر إلى الجاهلية, واستثقالهم مؤنة السعي لتحصيل الكمال الإنساني, فإذا عز على شخص تافه أن يكون تقيا ينسبه عمله إلى المجد والعلا, ذهب ينتحل نسبا آخر إلى أسرة أو وطن أو جنس, ليرتفع به دون جهد, وتلك كلها عصبيات باطلة ونزعات نازلة, ولا محل لها في دين, ولا وزن لها عند رب العالمين, ولكن المهم أن العرب الأولين لما أرادوا المفاخرة والتميز كان الإسلام متكأهم ومعقد فخارهم, فبأي شيء يملئون أفواههم إذا لم يذكروا الإسلام؟ إن وطابهم خال وتاريخهم صفر, حتى جاء الأفاكون في هذا الزمان بالبدعة التي لم يسمع بها إنسان, فإذا العروبة في نظرهم يجب أن تتجرد من الإيمان, وزعموا - قبحهم الله - أنها بالانسلاخ عن الدين تسمو وتسير, بل إن أحد الكتاب من هذه العصابة وجد الوجه الذي يطالع به الناس ليقول: إن الإسلام جنى على العروبة, وإن
__________
(1) سورة الزخرف الآية 44

(1/310)

اللغة العربية قد انتشرت أبعد مما انتشر الإسلام, وإن الإسلام - لأنه عالمي - ضار بالقومية العربية. وظاهر أن هذا الكلام بقطع النظر عن بطلانه, إنما يروج لحساب الاستعمار الغربي منه والشرقي على السواء, وأن قائله يخدم أهداف الغزاة الذين عسكرت جيوشهم في بعض أقطار العروبة وأنزلت بها الهون, ووقفت على حدود البعض الآخر تتربص به الدوائر.
وكاتب آخر من هذه العصابة يطلب منا بإلحاح: أن ننسى التاريخ; لأنه لا يضم إلا رفات الموتى, وأن نتطلع إلى المستقبل فحسب, ونسي هذا الغر أن اليهود في كبد الشرق الأوسط, أقاموا دولتهم بإمداد من التاريخ الموحى, وأنهم جعلوا اسم إسرائيل علما عليها, إنه حلال للناس جميعا أن يستصحبوا تاريخهم في كفاحهم, أما نحن المسلمين فحرام علينا أن نذكر فصلا من هذا التاريخ, وأن نستوحي منه عونا في جهاد وأملا في امتداد, إنها قومية عبرية لا عربية, تلك التي يبشر بها الملحدون وكارهو الإسلام, ولقد عرف الأولون والآخرون أننا نحن المسلمين أحنى الناس على العروبة وأوصلهم لمجدها, وأخلصهم لقضاياها, وأن هؤلاء القوميين لا خير فيهم, بل إنهم مصدر شر طويل وأذى ثقيل ).
انتهى ما أردنا نقله للقراء من كلام الشيخ: محمد الغزالي هاهنا,
وقال أيضا في كتابه المذكور صفحة 347 ما نصه:
الهدم الروحي
يجتهد الاستعمار في صرف المسلمين عن دينهم بكل ما يتاح له من وسائل, وفي جعل حركات التحرر الناشطة في بلادهم مبتوتة العلاقة بالدين, حتى تولد ميتة, أو تحيا عقيمة لا ثمر لها ولا زهر ، وما من نهضة في الأولين والآخرين إلا ولها دعامة معنوية تقوم عليها, وسناد روحي تتحرك به, ولما كان عمل الدين في هذه الحالة ملأ القلوب بالضمائر الحية,

(1/311)

وبنى الأخلاق على الفضيلة, وصبغ الحياة بتقاليد جامعة ومعلومة وواضحة, ورص الصفوف على إحساس مشترك, ودفعها إلى مصير واحد, فإن الاستعمار استهدف إقصاء الدين عن آفاق البلاد كلها, وتكوين أجيال غريبة عنه, إن لم تكن كارهة له.
بل إن ذكر الإسلام أصبح محظورا في المناسبات الجادة, والشئون الهامة, وقد يحوم البعض حوله, ولكنه يوجل من التصريح به, كأن الإسلام مجرم ارتكب ذنبا ثم فر من القضاء الذي حكم بعقوبته, فهو لا يستطيع الظهور في المجتمعات, وربما تلوح له فرصة الظهور متنكرا, تحت اسم مستعار, فيتحرك قليلا هنا وهناك, حتى إذا أحس انكشاف أمره استخفى من الأنظار, يا عجبا, لماذا يلقى الإسلام هذا الهوان كله؟
والجواب: عند الاستعمار الذي يجر خلفه ضغائن القرون الأولى ويضع نصب عينه ألا تقوم للإسلام قائمة في بلاده, فهو حريص على خنقه في ميدان التربية والمعاملات والتشريع, وسائر ألوان الحياة, إنه يطمئن إلى مجتمع واحد, المجتمع الذي مات ضميره, والذي تفسخت أخلاقه, في هذا المجتمع الذي غاصت منه معاني الفضل, واستغلظت فيه غرائز الشره, وزحفت فيه ثعابين الأثرة.
يستطيع الاستعمار أن يطمئن إلى يومه وغده, فإذا جاء الإسلام ليمسح هذه الأقذار طلب منه على عجل أن يعود إلى وكره ليخفى عن الأعين. إنه اسم لا ينبغي أن يذكر وحقيقة لا يجوز أن تعيش.
هكذا حكم الاستعمار, حتى قيض الله لنا فكرة العروبة عنوانا, نستطيع تحته أن ندفع غوائل الموت, وقد هششنا للفكرة, ورجونا من ورائها الخير, وللعروبة المجردة مثل تعكر على الاستعمار مآربه, إن التعليم في ظل الاحتلال الأجنبي أوجد أناسا تحركهم الشهوات وحدها, أناسا فرغت عواطف اليقين من أفئدتهم فهي هواء, فإذا جاءت إليهم العروبة, فهل

(1/312)

يعرفون أن العفة من خلائقها, وأن تقديس العرض من شمائلها, وأن المحافظة على الحريم من صفاتها الباطنة والظاهرة. إن أمثال العرب في الجاهلية تشهد بما لهم من غيرة على نسائهم, فالمثل القائل: (كل ذات صدار خالة) يعني: أن العرب يجعلون في حكم الخالة كل من تلبس ثياب المرأة, فما ينظرون إليها إلا نظرة الاحترام والعفة, وذلك أن الخالة بمنزلة الأم, ويقول الشاعر:
وأغض طرفي إن بدت لي جارتي ... حتى يواري جارتي مثواها
ويقول الآخر:
ولا ألقي لذي الودعات سوطي ... أداعبه, وريبته أريد...!
يعني: أنه يداعب طفلا مع أمه ابتغاء إثم بالأم نفسها, فهل هذه الشوارع الغاصة بمتتبعي العورات وبغاة الدنية شوارع عربية؟
وهل عرب أولئك الذين ترى الواحد منهم يتأبط ذراع فتاة متبرجة لعوب تسير في وضع يقول لكل ناظر (هيت لك)؟ والعرب الأقدمون كانوا أصحاب كرم غريب, وإيثار لامع, ونهوض بالحق على عض الزمن وشدة الحاجة, واسمع قول عروة بن الورد :
وإني امرؤ عافى إنائي شركة ... وأنت امرؤ عافى إنائك واحد
أتهزأ مني أن سمنت وأن ترى ... بوجهي شحوب الحق والحق جاهد
أفرق جسمي في جسوم كثيرة ... وأحسو قراح الماء والماء بارد
أرأيت صورة الإنسان النبيل, يؤثر غيره بالطعام, ويستعيض برشحات من الماء البارد يصفر بها وجهه, وهو يأبى تضييع من نزلوا به, وحسبه أنه فرق جسمه في جسوم كثيرة.
احتفظ بهذه الصورة, ثم سل نفسك: أمدن عربية هذه التي تراها مزدحمة بأصحاب الفضول من المال النامي. ومع ذلك فقلما تؤوي يتيما, أو تغذو محروما, وما لنا نبحث عن الشمائل العربية المفقودة في بيئات مسخها الاستعمار, وترك عليها طابع الحيوانية والتقطع, إنك ترى الواحد من أولئك يقول: إنه عربي ولغة العرب لا تستقيم على فمه, ومن أعاجيب الليالي أن أسمع المذيع مثلا يقول: يا أخي المواطن, أحنا بنعمل إيه في هذه الأيام, وكان يستطيع أن يقول ما نعمل في هذه الأيام, ولكنه حريص على تخليد لغة الرعاع, والتنكر للغة الفصحى, وهي اللغة التي ترسل بها الإذاعات من جميع محطات العالم لمستمعيها على اختلاف ألسنتهم, إذ أن يخاطب المذيع قومه, في أي عاصمة بلغة غير الفصحى, فهل من مظاهر الوفاء لعروبتنا أن نذيع نحن بلغة الرعاع؟
الواقع: أن الإسلام وحده هو الذي يخلد العروبة لغة وأدبا وخلقا, وأن التنكر لهذا الدين معناه القضاء الحقيقي على العروبة في لغتها وأدبها وخلقها, ولذلك يجب على الدعاة أن يستميتوا في إبراز هذا الاسم بقدر ما يستميت الاستعمار في إخفائه, وأن يذهبوا عنه الوحشة التي صنعها أعداءه حوله, حتى يصبح مألوفا في الآذان, محببا إلى القلوب, وإظهار هذا الاسم لا يكفي, فما قيمة شكل لا جوهر له . يجب على الدعاة أن يجمعوا الجماهير على تعاليمه وأن ينعشوا أنفسهم بروحه.

(1/313)

الضمير الديني الخاشي لله, الرحيم بخلقه, المحتفي بالواجبات, النفور من الرذائل, الشجاع في نصرة الحق, المستعد للقاء بالله, المتأسي بصاحب الرسالة, هذا الضمير, يجب أن ندعمه بل أن نوجده في كل طائفة, وأن يربط به إنجاز كل عمل, ونجاح كل مشروع, ومنع كل تفريط, وصيانة كل حق, فالإسلام قبل كل شيء قلب كبير, قلب موصول بالله, يبادر لمرضاته ويتقيه حيث كان, وهذا القلب لا يتكون من تلقاء نفسه, ويستحيل أن يتكون بداهة وسط تيارات الشكوك والتجهيل التي تسلط عليه عمدا ليتوقف ويزيغ, إنه يتكون بأغذية روحية منظمة, تقدم له في برامج التعليم, وفي عظات المساجد, وفي صبغ البيئة بمعان معينة, تساعد على احترام الفضيلة وإشاعتها, ونحن أحوج ما نكون لإنشاء هذه الضمائر في الذراري المحدثة التي عريت عنها, والطبقات الكثيفة التي مردت على العبث والاستخفاف بجميع القيم, إنني أستغرب كيف نشتري آلة ما بأغلى الأسعار, ثم نوقف أمامها عاملا لا يتقي الله, فهي تخرب بين يديه على عجل, أو يقل إنتاجها لو قدر لها البقاء سليمة, إننا لو بذلنا شيئا زهيدا لغرس التدين الحق في قلب هذا العامل لربحنا الكثير, أفلا يبذل المسئولون هذا الشيء بالزهيد, ولو على اعتباره نفقات صيانة للآلة التي اشتريت؟
إن من حق الله علينا ومن حق بلادنا علينا أن نربي الصغار والكبار باسم الإيمان لابتداء عمل ما, فسوف يتم على خير الوجوه, إن للضمير الديني علاقة راشدة بالسماء, ونواة مباركة في الأرض, وما أصدق قول الأستاذ: أحمد الزين في وصفه:
هو صوت السماء في عالم ال ... أرض وروح من اللطيف الخبير
وشعاع تذوب تحت سناه ... خدع العيش من رياء وزور
هو سر يحار في كنهه اللب ... وتعيا به قوى التفكير
مبلغ العلم أنه روح خير ... باطن الشخص ظاهر التأثير
كل حي عليه منه رقيب ... حل من قلبه مكان الشعور
حل حيث الأهواء تنزو إلى الإث ... م وتهفو إلى مهاوي الشرور
جامحات أعيت على الناس كبحا ... رغم إنذارها بسوء المصير
ثم صاح الضمير فيها نذيرا ... فأصاخت إلى صياح النذير
هو روح من الملائك يسمو ... بسليل الثرى لعالم نور
قد تولت بالأنبياء عصور ... وهو باق على توالى العصور
حافظا في الزمان ما خلفوه ... قائما في الصدور بالتذكير
حاملا من شرائع الخير كتبا ... قدست من صحائف وسطور
ليس يعفو عن الهنات وإن أن ... ت ملح في اللوم والتعذير
ونحن ننشد هذا الشعر هنا تكريما للأدب العالي, وإلا فلا مجال لقول بعد أن نتدبر قول رسول الله صلى الله عليه وسلم: « ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ، ألا وهي القلب » (1)
انتهى المقصود من كلام الغزالي في كتابه: (مع الله) جزاه الله خيرا, ولعظيم فائدته نقلته هاهنا. وأسأل الله عز وجل أن يصلح قلوب المسلمين ويعمرها بتقواه, وأن يمن علينا وعلى جميع شبابنا وسائر إخواننا بالفقه في الدين, والاستقامة على صراط الله المستقيم, فإن ذلك هو سبيل النجاة والفوز بالعزة والكرامة في الدنيا والآخرة, كما قال الله سبحانه: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (3) وقال تعالى { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (4) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (5) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (6)
__________
(1) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).
(2) سورة الأحقاف الآية 13
(3) سورة الأحقاف الآية 14
(4) سورة فصلت الآية 30
(5) سورة فصلت الآية 31
(6) سورة فصلت الآية 32

(1/315)

وصح عن النبي صلى الله عليه وسلم أنه قال: « من يرد الله به خيرا يفقهه في الدين » (1) , والله أعلم.
وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(1/318)

تكميل :
في المحرم من العام الماضي, أعني: عام 1380 هـ سألني مندوب صحيفة البلاد عن مسائل, بعضها يتعلق بالقومية, فأجبته بما نشر في صحيفة البلاد.
ولتكميل الفائدة للقراء رأيت أن أذكر الأسئلة والأجوبة هاهنا, وهذا نصها:
السؤال الأول: ما رأي فضيلتكم في الدعوة التي تقوم بها بعض الأوساط الخارجية إلى أن القومية العربية وحدها هي الرابطة الأولى بين العرب؟
السؤال الثاني: ما رأي فضيلتكم في الاتجاه الذي يبدو واضحا في هذه الأيام للمقارنة بين القومية والإسلام, والذي يظهر في بعض الجرائد والمجلات بالمملكة؟
السؤال الثالث: بعض المخلصين من الوعاظ يعالجون في وعظهم الأمور البسيطة الفرعية في الدين كطريقة حلاقة الرأس, أو شكل الملابس, في حين أن هناك أمورا هامة تتصل بالعقيدة, تحتاج من هؤلاء المخلصين من الدعاة إلى عناية خاصة لأنها أمور هامة أساسية, فما رأي فضيلتكم في هذا؟
السؤال الرابع: تود جريدة البلاد أن تحمل من فضيلتكم نصيحة إلى قرائها من مختلف الطبقات فما هي؟

(1/318)

الجواب عن السؤال الأول : أن يقال: لا ريب أن الدعوة إلى أن تكون القومية العربية هي الرابطة الأولى بين العرب , دعوة باطلة لا أساس يؤيدها, لا من العقل ولا النقل, بل هي دعوة جاهلية إلحادية يهدف دعاتها إلى محاربة الإسلام, والتملص من أحكامه وتعاليمه. وقد يدعو إليها من لا يقصد هذا المعنى, وإنما دعا إليها تقليدا لغيره وإحسانا للظن به, ولو عرف حقيقة المقصود منها لحاربها وابتعد عنها, وكل من له أدنى معرفة بتاريخ العرب قبل الإسلام وبعد يعلم إنه لم يكن للعرب كبير قيمة تذكر ولا راية ترهب إلا بالإسلام, وبه فتحوا البلاد وسادوا العباد, وبه كانوا أمة مرهوبة الجانب, محترمة الحقوق مرفوعة الرأس, حتى غيروا فغير عليهم, كما قال الله سبحانه: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) الآية. ولا أحب أن أطيل في هذا الميدان; لأن الصحيفة لا تتحمل ذلك, والحق في ذلك أوضح من الشمس, لا يرتاب فيه من له أدنى إلمام بحال العرب والإسلام, وما أحسن قول الله تعالى لنبيه صلى الله عليه وسلم: { فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } (2) { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (3) وقوله تعالى: { لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ } (4) وإذا كان الهدف من الدعوة إلى القومية العربية أن يجتمع العرب, وأن يشتركوا في مصالحهم, وأن ينتصفوا من عدوهم ويطردوه عن بلادهم, فليس هذا هو السبيل إلى هذا الغرض النبيل, وإنما السبيل الوحيد هو الرجوع إلى دينهم الحق, الذي به شرفوا وعرفوا وبرزوا في الميدان, وسادوا الأمم, والتمسك بتعاليمه السمحة وأحكامه الرشيدة, وتحكيمه في كل شيء, والموالاة في ذلك والمعاداة فيه, وبذلك يحصل الاجتماع, وتدرك المصالح وينتصف من
__________
(1) سورة الرعد الآية 11
(2) سورة الزخرف الآية 43
(3) سورة الزخرف الآية 44
(4) سورة الأنبياء الآية 10

(1/319)

الأعداء, ويكون النصر عليهم مضمونا والعاقبة حميدة في الدنيا والآخرة, كما قال الله تعالى في محكم التنزيل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال تعالى: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) وقال تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (4) الآية. والآيات في هذا المعنى كثيرة معلومة. وما أحسن ما قال مالك بن أنس رحمة الله عليه في هذا المعنى: ( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ) لقد صدق هذا الإمام في هذه الكلمة القصيرة العظيمة.
اللهم أصلحنا وولاة أمرنا جميعا وسائر المسلمين إنك سميع قريب.
وأما السؤال الثاني فالجواب عنه : أن يقال: إن من أعظم الظلم وأسفه السفه, أن يقارن بين الإسلام وبين القومية العربية , وهل للقومية المجردة من الإسلام من المزايا ما تستحق به أن تجعل في صف الإسلام, وأن يقارن بينها وبينه؟ لا شك أن هذا من أعظم الهضم للإسلام والتنكر لمبادئه وتعاليمه الرشيدة, وكيف يليق في عقل عاقل أن يقارن بين قومية لو كان أبو جهل , وعتبة بن ربيعة , وشيبة بن ربيعة وأضرابهم من أعداء الإسلام أحياء لكانوا هم صناديدها وأعظم دعاتها, وبين دين كريم صالح لكل زمان ومكان, دعاته وأنصاره هم: محمد رسول الله صلى الله عليه وسلم وأبو بكر الصديق , وعمر ابن الخطاب , وعثمان بن عفان , وعلي بن أبي طالب , وغيرهم من الصحابة
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة النور الآية 55

(1/320)

صناديد الإسلام وحماته الأبطال, ومن سلك سبيلهم من الأخيار؟ لا يستسيغ المقارنة بين قومية هذا شأنها, وهؤلاء رجالها وبين دين هذا شأنه وهؤلاء أنصاره ودعاته, إلا مصاب في عقله, أو مقلد أعمى, أو عدو لدود للإسلام ومن جاء به. وما مثل هؤلاء في هذه المقارنة إلا مثل من قارن بين البعر والدر, أو بين الرسل والشياطين, ومن تأمل هذا المقام من ذوي البصائر, وسبر الحقائق والنتائج, ظهر له أن المقارنة بين القومية والإسلام, أخطر على الإسلام من المقارنة بين ما ذكر آنفا. ثم كيف تصح المقارنة بين قومية غاية من مات عليها النار, وبين دين غاية من مات عليه الفوز بجوار الرب الكريم, في دار الكرامة والمقام الأمين؟
اللهم اهدنا وقومنا سواء السبيل, إنك على كل شيء قدير.
الجواب على السؤال الثالث: لا ريب أن المرشدين هم أطباء المجتمع , ومن شأن الطبيب أن يهتم بمعرفة الأدواء ثم يعمل على علاجها بادئا بالأهم فالأهم, وهذه طريقة أنصح الأطباء وأعلمهم بالله وأقومهم بحقه وحق عباده, سيد ولد آدم عليه من ربه أفضل الصلاة والتسليم فإنه صلى الله عليه وسلم لما بعثه الله بدأ بالنهي عن أعظم أدواء المجتمع وهو الشرك بالله سبحانه, فلم يزل صلى الله عليه وسلم من حين بعثه الله يحذر الأمة من الشرك ويدعوهم إلى التوحيد إلى أن مضى عليه عشر سنين, ثم أمر بالصلاة, ثم ببقية الشرائع, وهكذا الدعاة بعده: عليهم أن يسلكوا سبيله وأن يقتفوا أثره, بادئين بالأهم فالأهم ولكن إذا كان المجتمع مسلما ساغ للداعي أن يدعو إلى الأهم وغيره, بل يجب عليه ذلك حسب طاقته; لأن المطلوب إصلاح المجتمع المسلم وبذل الوسع في تطهير عقيدته من شوائب الشرك ووسائله, وتطهير أخلاقه مما يضر المجتمع ويضعف إيمانه. ولا مانع من بداءته بعض الأوقات بغير الأهم, إذا لم يتيسر الكلام في الأهم, ولا مانع أيضا من اشتغاله بالأهم وإعراضه عن غير الأهم, إذا رأى المصلحة في ذلك وخاف إن هو اشتغل بهما جميعا أن

(1/321)

يخفق فيهما جميعا, وهكذا شأن المصلحين والأطباء المبرزين, يهتمون بطرق الإصلاح ويسلكون أنجعها وأقربها إلى النتيجة المرضية, وإذا لم يستطيعوا تحصيل المصلحتين أو المصالح, أو تعطيل المفسدتين, اهتموا بالأهم من ذلك واشتغلوا به دون غيره, ومن تأمل قواعد الشرع وسيرة الرسول عليه الصلاة والسلام, وسيرة خلفائه الراشدين والأئمة الصالحين, علم ما ذكرته, وعرف كيف يقوم بإرشاد الناس, وكيف ينتشلهم من أدوائهم إلى شاطئ السلامة, ومن صحت نيته وبذل وسعه في معرفة الحق, وطلب من مولاه الهداية إلى خير الطرق, وأنجعها في الدعوة, واستشار أهل العلم والتجارب فيما أشكل عليه, فاز بالنجاح وهدي إلى الصواب, كم قال سبحانه: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1)
الجواب الرابع: نصيحتي لجميع القراء هي: أن يأخذوا بوصية الله سبحانه التي أوصى بها في كتابه الكريم حيث يقول: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (2) والتقوى كما يعلم القارئ الكريم كلمة جامعة, حقيقتها: أن يتقي العبد غضب الرب وعذابه, بفعل ما أمر الله به ورسوله, وترك ما نهى الله عنه ورسوله, عن علم وإيمان وإخلاص ومحبة ورغبة ورهبة, وبذلك يفوز بالسعادة وحسن العاقبة في الدنيا والآخرة, ومما أنصح به القراء وهو من جملة التقوى , التثبت في الأمور, والتريث في الحكم عليها, إلا بعد دراستها من جميع نواحيها, وبعد التحقق من معناها ومعرفته معرفة تامة بعرض ذلك المعنى على الميزان الشرعي وهو كتاب الله, وما صح من السنة, فما وافق ذلك الميزان قبل, وما خالفه ترك, ويجب أن يكون القارئ في دراسته للأشياء, وعرضه لها على الميزان المذكور, بعيدا كل البعد عن الإفراط
__________
(1) سورة العنكبوت الآية 69
(2) سورة النساء الآية 131

(1/322)

والتفريط, متجردا عن ثوبي التعصب والهوى, ومتى سلم من هذه الأمور, ودرس الأمور حق دراستها بإخلاص, وقصد حسن, وفق للحقيقة وفاز بالصواب , وحمد العاقبة, وكم جرت العجلة على أصحابها وغيرهم من ويلات ومشاكل, تذهب الأيام والليالي وآثارها وتبعتها باقية؟ وكم حصل بسبب التعصب والهوى من فساد ودمار وعواقب لا تحمد؟ نسأل الله السلامة من ذلك. ومما أنصح به القراء أيضا وهو من أهم التقوى دعوة العباد إلى الله سبحانه والتواصي بالحق والصبر عليه, والتعاون على البر والتقوى, والأمر بالمعروف والنهي عن المنكر بالحكمة والموعظة الحسنة والتغيير حسب الطاقة, كما في الحديث الصحيح: « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) وأسأل الله للجميع الثبات على الحق والعافية من مضلات الفتن, إنه خير مسئول, وأكرم مجيب, والله أعلم, وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(1/323)


الدعوة إلى الله وأخلاق الدعاة - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الدعوة إلى الله وأخلاق الدعاة (1)
الحمد لله رب العالمين, والعاقبة للمتقين, ولا عدوان إلا على الظالمين, وأشهد أن لا إله إلا الله وحده لا شريك له, إله الأولين والآخرين, وقيوم السماوات والأرضين, وأشهد أن محمدا عبده ورسوله وخليله وأمينه على وحيه, أرسله إلى الناس كافة بشيرا ونذيرا, وداعيا إلى الله بإذنه وسراجا منيرا, صلى الله عليه وعلى آله وأصحابه الذين ساروا على طريقته في الدعوة إلى سبيله, وصبروا على ذلك وجاهدوا فيه حتى أظهر الله بهم دينه, وأعلى كلمته ولو كره المشركون, وسلم تسليما كثيرا أما بعد:
فإن الله سبحانه وتعالى إنما خلق الجن والإنس ليعبد وحده لا شريك له, وليعظم أمره ونهيه وليعرف بأسمائه وصفاته, كما قال عز وجل: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال عز وجل: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وقال عز وجل: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4)
فبين سبحانه أنه خلق الخلق ليعبد, ويعظم, ويطاع أمره ونهيه؛ لأن العبادة هي توحيده وطاعته مع تعظيم أوامره ونواهيه, وبين عز وجل أيضا أنه خلق السماوات والأرض وما بينهما؛ ليعلم أنه على كل شيء قدير, وأنه قد أحاط بكل شيء علما.
__________
(1) هذا الموضوع نشر في رسالة برقم 48 عام 1402 هـ عن الرئاسة العامة لإدارات البحوث العلمية والدعوة والإرشاد، وقد نشر في مجلة البحوث الإسلامية العدد الرابع الصادر من محرم إلى جمادى الآخرة عام 1398 هـ.
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة الطلاق الآية 12

(1/324)

فعلم بذلك أن من الحكمة في إيجاد الخليقة : أن يعرف الله سبحانه بأسمائه وصفاته, وأنه على كل شيء قدير, وأنه العالم بكل شيء جل وعلا, كما أن من الحكمة في خلقهم وإيجادهم أن يعبدوه ويعظموه ويقدسوه ويخضعوا لعظمته; لأن العبادة هي الخضوع لله جل وعلا والتذلل له, وسميت الوظائف التي أمر الله بها المكلفين - من أوامر وترك نواه - عبادة; لأنها تؤدى بالخضوع والتذلل لله عز وجل.
ثم لما كانت العبادة لا يمكن أن تستقل بتفاصيلها العقول, كما أنه لا يمكن أن تعرف بها الأحكام من الأوامر والنواهي على التفصيل, أرسل الله سبحانه وتعالى الرسل, وأنزل الكتب لبيان الأمر الذي خلق الله من أجله الخلق , ولإيضاحه وتفصيله للناس حتى يعبدوا الله على بصيرة, وحتى ينتهوا عما نهاهم عنه على بصيرة, فالرسل عليهم الصلاة والسلام هم هداة الخلق, وهم أئمة الهدى, ودعاة الثقلين جميعا إلى طاعة الله وعبادته, فالله سبحانه أكرم العباد بهم, ورحمهم بإرسالهم إليهم, وأوضح على أيديهم الطريق السوي, والصراط المستقيم, حتى يكون الناس على بينة من أمرهم, وحتى لا يقولوا ما ندري ما أراده الله منا, ما جاءنا من بشير ولا نذير, فقطع الله المعذرة, وأقام الحجة بإرسال الرسل وإنزال الكتب, كما قال جل وعلا: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال سبحانه: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2)
وقال عز وجل: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (3) الآية, وقال سبحانه: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ } (4) الآية, فبين سبحانه أنه أرسل
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة الحديد الآية 25
(4) سورة البقرة الآية 213

(1/325)

الرسل وأنزل الكتب; ليحكم بين الناس بالحق والقسط, وليوضح للناس ما اختلفوا فيه من الشرائع والعقائد, من توحيد الله وشريعته عز وجل, فإن قوله سبحانه وتعالى: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً } (1) يعني على الحق, لم يختلفوا من عهد آدم عليه الصلاة والسلام إلى نوح وكان الناس على الهدى كما قال ابن عباس رضي الله عنهما, وجماعة من السلف والخلف, ثم وقع الشرك في قوم نوح, فاختلفوا فيما بينهم, واختلفوا فيما يجب عليهم من حق الله, فلما وقع الشرك والاختلاف أرسل الله نوحا عليه الصلاة والسلام, وبعده الرسل, كما قال عز وجل: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } (2) وقال تعالى: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (3) فالله أنزل الكتاب ليبين حكم الله فيما اختلف فيه الناس, وليبين شرعه فيما جهله الناس, وليأمر الناس بالتزام شرع الله والوقوف عند حدوده, وينهى الناس عما يضرهم في العاجل والآجل, وقد ختم الرسل جل وعلا بأفضلهم وإمامهم, وبسيدهم نبينا وإمامنا وسيدنا محمد بن عبد الله عليه وعليهم من ربهم أفضل الصلاة والتسليم, فبلغ الرسالة وأدى الأمانة, ونصح الأمة وجاهد في الله حق جهاده, ودعا إلى الله سرا وجهرا, وأوذي في الله أشد الأذى, ولكنه صبر على ذلك, كما صبر من قبله من الرسل عليهم الصلاة والسلام, صبر كما صبروا, وبلغ كما بلغوا, ولكنه أوذي أكثر, وصبر أكثر, وقام بأعباء الرسالة أكمل قيام, عليه وعليهم الصلاة والسلام, مكث ثلاثا وعشرين سنة يبلغ رسالات الله ويدعو إليه, وينشر أحكامه, منها ثلاث عشرة سنة في أم القرى ( مكة المكرمة ) أولا بالسر, ثم بالجهر صدع بالحق, وأوذي وصبر على الدعوة وعلى أذى الناس, مع أنهم يعرفون صدقه وأمانته ويعرفون فضله
__________
(1) سورة البقرة الآية 213
(2) سورة النساء الآية 163
(3) سورة النحل الآية 64

(1/326)

ونسبه ومكانته, ولكنه الهوى والحسد والعناد من الأكابر, والجهل والتقليد من العامة فالأكابر جحدوا واستكبروا وحسدوا, والعامة قلدوا واتبعوا وأساءوا, فأوذي بسبب ذلك أشد الأذى عليه الصلاة والسلام.
ويدلنا على أن الأكابر قد عرفوا الحق وعاندوا , قوله سبحانه: { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) فبين سبحانه أنهم لا يكذبون رسول الله صلى الله عليه وسلم, بل يعلمون صدقه وأمانته في الباطن, وكانوا يسمونه الأمين قبل أن يوحى إليه عليه الصلاة والسلام, ولكنهم جحدوا الحق حسدا وبغيا عليه, عليه الصلاة والسلام لكنه عليه الصلاة والسلام لم يبال بذلك ولم يكترث به, بل صبر واحتسب وسار في الطريق, ولم يزل داعيا إلى الله جل وعلا, وصابرا على الأذى, مجاهدا بالدعوة, كافا عن الأذى متحملا له, صافحا عما يصدر منهم حسب الإمكان, حتى اشتد الأمر, وعزموا على قتله عليه الصلاة والسلام, فعند ذلك أذن الله له بالخروج إلى المدينة , فهاجر إليها عليه الصلاة والسلام, وصارت عاصمة الإسلام الأولى, وظهر فيها دين الله وصار للمسلمين بها دولة وقوة, واستمر عليه الصلاة والسلام في الدعوة وإيضاح الحق, وشرع في الجهاد بالسيف, وأرسل الرسل يدعون الناس إلى الخير والهدى, ويشرحون لهم دعوة نبيهم محمد عليه الصلاة والسلام وبعث السرايا, وغزا الغزوات المعروفة حتى أظهر الله دينه على يديه, وحتى أكمل الله به الدين, وأتم عليه وعلى أمته النعمة, ثم توفي عليه الصلاة والسلام بعدما أكمل الله به الدين, وبلغ البلاغ المبين عليه الصلاة والسلام, فتحمل أصحابه من بعده الأمانة, وساروا على الطريق, فدعوا إلى الله عز وجل, وانتشروا في أرجاء المعمورة دعاة للحق ومجاهدين في سبيل الله عز
__________
(1) سورة الأنعام الآية 33

(1/327)

وجل, لا يخشون في الله لومة لائم, يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله جل وعلا, فانتشروا في الأرض غزاة مجاهدين, ودعاة مهتدين, وصالحين مصلحين ينشرون دين الله, ويعلمون الناس شريعته, ويوضحون لهم العقيدة التي بعث الله بها الرسل, وهي إخلاص العبادة لله وحده, وترك عبادة ما سواه من الأشجار والأحجار والأصنام وغير ذلك, فلا يدعى إلا الله وحده, ولا يستغاث إلا به ولا يحكم إلا شرعه, ولا يصلى إلا له, ولا ينذر إلا له, إلى غير ذلك من العبادات, وأوضحوا للناس أن العبادة حق لله, وتلوا عليهم ما ورد في ذلك من الآيات مثل قوله سبحانه { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (5) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (6) وصبروا على ذلك صبرا عظيما, وجاهدوا في الله جهادا كبيرا رضي الله عنهم وأرضاهم, وتبعهم على ذلك أئمة الهدى من التابعين وأتباع التابعين من العرب وغير العرب, ساروا في هذا السبيل, سبيل الدعوة إلى الله عز وجل, وتحملوا أعباءها, وأدوا الأمانة مع الصدق والصبر والإخلاص في الجهاد في سبيل الله, وقتال من خرج عن دينه, وصد عن سبيله, ولم يؤد الجزية التي فرضها الله, إذا كان من أهلها, فهم حملة الدعوة وأئمة الهدى بعد رسول الله صلى الله عليه وسلم, وهكذا أتباع الصحابة من التابعين وأتباع التابعين وأئمة الهدى, ساروا على هذا الطريق كما تقدم, وصبروا في ذلك وانتشر دين الله, وعلت كلمته على أيدي الصحابة ومن تبعهم من أهل العلم
__________
(1) سورة البقرة الآية 21
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة الجن الآية 18
(5) سورة الأنعام الآية 162
(6) سورة الأنعام الآية 163

(1/328)

والإيمان, من العرب والعجم من هذه الجزيرة جنوبها وشمالها, ومن غير الجزيرة من سائر أرجاء الدنيا, ممن كتب الله له السعادة, ودخل في دين الله, وشارك في الدعوة والجهاد, وصبر على ذلك, وصارت لهم السيادة والقيادة والإمامة في الدين, بسبب صبرهم وإيمانهم وجهادهم في سبيل الله عز وجل, وصدق فيهم قوله سبحانه فيما ذكر في بني إسرائيل : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (1) صدق هذا في أصحاب الرسول صلى الله عليه وسلم وفيمن سار على سبيلهم, صاروا أئمة وهداة ودعاة للحق, وأعلاما يقتدى بهم, بسبب صبرهم وإيمانهم, فإن بالصبر واليقين تنال الإمامة في الدين , فأصحاب الرسول عليه الصلاة والسلام وأتباعه بإحسان إلى يومنا هذا, هم الأئمة وهم الهداة, وهم القادة في سبيل الحق, وبذلك يتضح لكل طالب علم أن الدعوة إلى الله من أهم المهمات, وأن الأمة في كل زمان ومكان في أشد الحاجة إليها, بل في أشد الضرورة إلى ذلك..
ويتلخص الكلام في الدعوة إلى الله عز وجل في أمور:
(الأمر الأول): حكمها وفضلها.
(الأمر الثاني): كيفية أدائها وأساليبها.
(الأمر الثالث): بيان الأمر الذي يدعى إليه.
(الأمر الرابع): بيان الأخلاق والصفات التي ينبغي للدعاة أن يتخلقوا بها وأن يسيروا عليها, فنقول وبالله المستعان وعليه التكلان وهو المعين والموفق لعباده سبحانه وتعالى:
__________
(1) سورة السجدة الآية 24

(1/329)

الأمر الأول: بيان حكم الدعوة إلى الله عز وجل وبيان فضلها :
أما حكمها: فقد دلت الأدلة من الكتاب والسنة على وجوب الدعوة إلى الله عز وجل, وأنها من الفرائض, والأدلة في ذلك كثيرة, منها قوله سبحانه: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) ومنها قوله جل وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) ومنها قوله عز وجل: { وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } (3) ومنها قوله سبحانه: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (4) فبين سبحانه أن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى الله, وهم أهل البصائر, والواجب كما هو معلوم هو اتباعه, والسير على منهاجه عليه الصلاة والسلام كما قال تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (5) وصرح العلماء أن الدعوة إلى الله عز وجل فرض كفاية, بالنسبة إلى الأقطار التي يقوم فيها الدعاة, فإن كل قطر وكل إقليم يحتاج إلى الدعوة وإلى النشاط فيها, فهي فرض كفاية إذا قام بها من يكفي سقط عن الباقين ذلك الواجب, وصارت الدعوة في حق الباقين سنة مؤكدة, وعملا صالحا جليلا.
وإذا لم يقم أهل الإقليم, أو أهل القطر المعين بالدعوة على التمام, صار الإثم عاما, وصار الواجب على الجميع, وعلى كل إنسان أن يقوم بالدعوة حسب طاقته وإمكانه, أما بالنظر إلى عموم البلاد, فالواجب: أن يوجد طائفة
__________
(1) سورة آل عمران الآية 104
(2) سورة النحل الآية 125
(3) سورة القصص الآية 87
(4) سورة يوسف الآية 108
(5) سورة الأحزاب الآية 21

(1/330)

منتصبة تقوم بالدعوة إلى الله جل وعلا في أرجاء المعمورة, تبلغ رسالات الله, وتبين أمر الله عز وجل بالطرق الممكنة, فإن الرسول صلى الله عليه وسلم قد بعث الدعاة, وأرسل الكتب إلى الناس, وإلى الملوك والرؤساء ودعاهم إلى الله عز وجل.
وفي وقتنا اليوم قد يسر الله عز وجل أمر الدعوة أكثر, بطرق لم تحصل لمن قبلنا, فأمور الدعوة اليوم متيسرة أكثر, من طرق كثيرة, وإقامة الحجة على الناس اليوم ممكنة بطرق متنوعة: عن طريق الإذاعة, وعن طريق التلفزة, وعن طريق الصحافة, ومن طرق شتى, فالواجب على أهل العلم والإيمان, وعلى خلفاء الرسول أن يقوموا بهذا الواجب, وأن يتكاتفوا فيه, وأن يبلغوا رسالات الله إلى عباد الله ولا يخشوا في الله لومة لائم, ولا يحابوا في ذلك كبيرا ولا صغيرا ولا غنيا ولا فقيرا, بل يبلغون أمر الله إلى عباد الله, كما أنزل الله, وكما شرع الله, وقد يكون ذلك فرض عين إذا كنت في مكان ليس فيه من يؤدي ذلك سواك, كالأمر بالمعروف والنهي عن المنكر, فإنه يكون فرض عين, ويكون فرض كفاية, فإذا كنت في مكان ليس فيه من يقوى على هذا الأمر, ويبلغ أمر الله سواك, فالواجب عليك أنت أن تقوم بذلك, فأما إذا وجد من يقوم بالدعوة والتبليغ, والأمر والنهي غيرك, فإنه يكون حينئذ في حقك سنة, وإذا بادرت إليه وحرصت عليه كنت بذلك منافسا في الخيرات, وسابقا إلى الطاعات, ومما احتج به على أنها فرض كفاية قوله جل وعلا: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ } (1) الآية, قال الحافظ ابن كثير عند هذه الآية وجماعة ما معناه: ولتكن منكم أمة منتصبة لهذا الأمر العظيم, تدعو إلى الله, وتنشر دينه, وتبلغ أمره سبحانه وتعالى, ومعلوم أيضا أن الرسول عليه الصلاة والسلام دعا إلى الله, وقام بأمر الله في مكة حسب طاقته, وقام الصحابة كذلك رضي الله عنهم وأرضاهم بذلك
__________
(1) سورة آل عمران الآية 104

(1/331)

حسب طاقتهم, ثم لما هاجروا قاموا بالدعوة أكثر وأبلغ, ولما انتشروا في البلاد بعد وفاته عليه الصلاة والسلام قاموا بذلك أيضا رضي الله عنهم وأرضاهم, كل على قدر طاقته وعلى قدر علمه, فعند قلة الدعاة, وعند كثرة المنكرات, وعند غلبة الجهل كحالنا اليوم, تكون الدعوة فرض عين على كل واحد بحسب طاقته, وإذا كان في محل محدود كقرية ومدينة ونحو ذلك, ووجد فيها من تولى هذا الأمر, وقام به وبلغ أمر الله, كفى وصار التبليغ في حق غيره سنة, لأنه قد أقيمت الحجة على يد غيره ونفذ أمر الله على يد سواه.
ولكن بالنسبة إلى بقية أرض الله, وإلى بقية الناس, يجب على العلماء حسب طاقتهم, وعلى ولاة الأمر حسب طاقتهم, أن يبلغوا أمر الله بكل ما يستطيعون, وهذا فرض عين عليهم على حسب الطاقة والقدرة.
وبهذا يعلم أن كونها فرض عين, وكونها فرض كفاية, أمر نسبي يختلف, فقد تكون الدعوة فرض عين بالنسبة إلى أقوام وإلى أشخاص, وسنة بالنسبة إلى أشخاص وإلى أقوام, لأنه وجد في محلهم وفي مكانهم من قام بالأمر وكفى عنهم.
أما بالنسبة إلى ولاة الأمور ومن لهم القدرة الواسعة, فعليهم من الواجب أكثر, وعليهم أن يبلغوا الدعوة إلى ما استطاعوا من الأقطار, حسب الإمكان بالطرق الممكنة, وباللغات الحية التي ينطق بها الناس, يجب أن يبلغوا أمر الله بتلك اللغات حتى يصل دين الله إلى كل أحد باللغة التي يعرفها, باللغة العربية وبغيرها, فإن الأمر الآن ممكن وميسور بالطرق التي تقدم بيانها, طرق الإذاعة والتلفزة والصحافة وغير ذلك من الطرق التي تيسرت اليوم, ولم تتيسر في السابق, كما أنه يجب على الخطباء في الاحتفالات وفي الجمع وفي غير ذلك أن يبلغوا ما استطاعوا من أمر الله عز

(1/332)

وجل, وأن ينشروا دين الله حسب طاقتهم, وحسب علمهم, ونظرا إلى انتشار الدعوة إلى المبادئ الهدامة وإلى الإلحاد وإنكار رب العباد وإنكار الرسالات وإنكار الآخرة, وانتشار الدعوة النصرانية في الكثير من البلدان, وغير ذلك من الدعوات المضللة, نظرا إلى هذا فإن الدعوة إلى الله عز وجل اليوم أصبحت فرضا عاما, وواجبا على جميع العلماء وعلى جميع الحكام الذين يدينون بالإسلام, فرض عليهم أن يبلغوا دين الله حسب الطاقة والإمكان بالكتابة والخطابة, وبالإذاعة وبكل وسيلة استطاعوا, وأن لا يتقاعسوا عن ذلك, أو يتكلوا على زيد أو عمرو, فإن الحاجة بل الضرورة ماسة اليوم إلى التعاون والاشتراك, والتكاتف في هذا الأمر العظيم أكثر مما كان قبل, ذلك لأن أعداء الله قد تكاتفوا وتعاونوا بكل وسيلة, للصد عن سبيل الله والتشكيك في دينه, ودعوة الناس إلى ما يخرجهم من دين الله عز وجل, فوجب على أهل الإسلام أن يقابلوا هذا النشاط الملحد بنشاط إسلامي, وبدعوة إسلامية على شتى المستويات, وبجميع الوسائل وبجميع الطرق الممكنة, وهذا من باب أداء ما أوجب الله على عباده من الدعوة إلى سبيله.
فضل الدعوة
وقد ورد في فضل الدعوة والدعاة آيات وأحاديث كثيرة, كما أنه ورد في إرسال النبي صلى الله عليه وسلم الدعاة أحاديث لا تخفى على أهل العلم, ومن ذلك قوله جل وعلا: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) فهذه الآية الكريمة فيها التنويه بالدعاة والثناء عليهم, وأنه لا أحد أحسن قولا منهم, وعلى رأسهم الرسل عليهم الصلاة والسلام, ثم أتباعهم على حسب مراتبهم في الدعوة والعلم والفضل, فأنت يا عبد الله يكفيك شرفا أن تكون من أتباع الرسل, ومن المنتظمين في هذه الآية الكريمة { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2)
__________
(1) سورة فصلت الآية 33
(2) سورة فصلت الآية 33

(1/333)

المعنى: لا أحد أحسن قولا منه لكونه دعا إلى الله ، وأرشد إليه وعمل بما يدعو إليه, يعني: دعا إلى الحق وعمل به, وأنكر الباطل وحذر منه, وتركه, ومع ذلك صرح بما هو عليه, لم يخجل بل قال: إنني من المسلمين, مغتبطا وفرحا بما من الله به عليه, وليس كمن يستنكف عن ذلك ويكره أن ينطق بأنه مسلم, أو بأنه يدعو إلى الإسلام, لمراعاة فلان أو مجاملة فلان, ولا حول ولا قوة إلا بالله, بل المؤمن الداعي إلى الله القوي الإيمان, البصير بأمر الله يصرح بحق الله, وينشط في الدعوة إلى الله ويعمل بما يدعو إليه, ويحذر ما ينهى عنه, فيكون من أسرع الناس إلى ما يدعو إليه, ومن أبعد الناس عن كل ما ينهى عنه, ومع ذلك يصرح بأنه مسلم وبأنه يدعو إلى الإسلام, ويغتبط بذلك ويفرح به كما قال عز وجل: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (1)
فالفرح برحمة الله وفضله فرح الاغتباط, فرح السرور, أمر مشروع, أما الفرح المنهي عنه فهو فرح الكبر, والفرح هذا هو المنهي عنه كما قال عز وجل في قصة قارون : { لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ } (2) هذا فرح الكبر والتعالي على الناس والتعاظم, وهذا هو الذي ينهى عنه..
أما فرح الاغتباط والسرور بدين الله, والفرح بهداية الله, والاستبشار بذلك والتصريح بذلك ليعلم, فأمر مشروع وممدوح ومحمود, فهذه الآية الكريمة من أوضح الآيات في الدلالة على فضل الدعوة, وأنها من أهم القربات, ومن أفضل الطاعات, وأن أهلها في غاية من الشرف وفي أرفع مكانة, وعلى رأسهم الرسل عليهم الصلاة والسلام, وأكملهم في ذلك خاتمهم وإمامهم وسيدهم نبينا محمد عليه وعليهم أفضل الصلاة والسلام, ومن ذلك قوله جل وعلا: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (3) فبين سبحانه أن الرسول
__________
(1) سورة يونس الآية 58
(2) سورة القصص الآية 76
(3) سورة يوسف الآية 108

(1/334)

صلى الله عليه وسلم يدعو على بصيرة, وأن أتباعه كذلك, فهذا فيه فضل الدعوة, وأن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى سبيله على بصيرة, والبصيرة هي العلم بما يدعو إليه وما ينهى عنه, وفي هذا شرف لهم وتفضيل, وقال النبي الكريم عليه الصلاة والسلام في الحديث الصحيح: « من دل على خير فله مثل أجر فاعله » (1) رواه مسلم في الصحيح , وقال عليه الصلاة والسلام: « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم ، شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) أخرجه مسلم أيضا, وهذا يدل على فضل الدعوة إلى الله عز وجل, وصح عنه عليه الصلاة والسلام أنه قال لعلي رضي الله عنه وأرضاه: « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) متفق على صحته , وهذا أيضا يدلنا على فضل الدعوة إلى الله وما فيها من الخير العظيم, وأن الداعي إلى الله جل وعلا يعطى مثل أجور من هداه الله على يديه , ولو كانوا آلاف الملايين, وتعطى أيها الداعية مثل أجورهم, فهنيئا لك أيها الداعية إلى الله بهذا الخير العظيم, وبهذا يتضح أيضا أن الرسول عليه الصلاة والسلام يعطى مثل أجور أتباعه, فيا لها من نعمة عظيمة يعطى نبينا عليه الصلاة والسلام مثل أجور أتباعه إلى يوم القيامة, لأنه بلغهم رسالة الله, ودلهم على الخير عليه الصلاة والسلام, وهكذا الرسل يعطون مثل أجور أتباعهم عليهم الصلاة والسلام, وأنت كذلك أيها الداعية في كل زمان تعطى مثل أجور أتباعك والقابلين لدعوتك, فاغتنم هذا الخير العظيم وسارع إليه.
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(3) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(1/335)

الأمر الثاني: كيفية أدائها وأساليبها
أما كيفية الدعوة وأسلوبها فقد بينها الله عز وجل في كتابه الكريم, وفيما جاء في سنة نبيه عليه الصلاة والسلام, ومن أوضح ذلك قوله جل

(1/335)

وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فأوضح سبحانه الكيفية التي ينبغي أن يتصف بها الداعية ويسلكها يبدأ أولا بالحكمة, والمراد بها الأدلة المقنعة الواضحة الكاشفة للحق, والداحضة للباطل, ولهذا قال بعض المفسرين: المعنى بالقرآن, لأنه الحكمة العظيمة, لأن فيه البيان والإيضاح للحق بأكمل وجه, وقال بعضهم معناه بالأدلة من الكتاب والسنة, وبكل حال, فالحكمة كلمة عظيمة, معناها الدعوة إلى الله بالعلم والبصيرة, والأدلة الواضحة المقنعة الكاشفة للحق, والمبينة له, وهي كلمة مشتركة تطلق على معان كثيرة, تطلق على النبوة وعلى العلم والفقه في الدين وعلى العقل, وعلى الورع وعلى أشياء أخرى, وهي في الأصل كما قال الشوكاني رحمه الله: الأمر الذي يمنع عن السفه, هذه هي الحكمة, والمعنى: أن كل كلمة وكل مقالة تردعك عن السفه, وتزجرك عن الباطل فهي حكمة, وهكذا كل مقال واضح صريح, صحيح في نفسه, فهو حكمة, فالآيات القرآنية أولى بأن تسمى حكمة, وهكذا السنة الصحيحة أولى بأن تسمى حكمة بعد كتاب الله, وقد سماها الله حكمة في كتابه العظيم, كما في قوله جل وعلا: { وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ } (2) يعني السنة, وكما في قوله سبحانه: { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } (3) الآية, فالأدلة الواضحة تسمى حكمة, والكلام الواضح المصيب للحق, يسمى حكمة كما تقدم, ومن ذلك الحكمة التي تكون في فم الفرس: وهي بفتح الحاء والكاف سميت بذلك, لأنها تمنع الفرس من المضي في السير, إذا جذبها صاحبها بهذه الحكمة.
فالحكمة كلمة تمنع من سمعها من المضي في الباطل, وتدعوه إلى الأخذ بالحق والتأثر به, والوقوف عند الحد الذي حده الله عز وجل, فعلى
__________
(1) سورة النحل الآية 125
(2) سورة البقرة الآية 129
(3) سورة البقرة الآية 269

(1/336)

الداعية إلى الله عز وجل أن يدعو بالحكمة, ويبدأ بها ويعنى بها, فإذا كان المدعو عنده بعض الجفا والاعتراض, دعوته بالموعظة الحسنة بالآيات والأحاديث التي فيها الوعظ والترغيب, فإن كان عنده شبهة جادلته بالتي هي أحسن, ولا تغلظ عليه, بل تصبر عليه ولا تعجل ولا تعنف, بل تجتهد في كشف الشبهة, وإيضاح الأدلة بالأسلوب الحسن, هكذا ينبغي لك أيها الداعية, أن تتحمل وتصبر ولا تشدد, لأن هذا أقرب إلى الانتفاع بالحق وقبوله وتأثر المدعو, وصبره على المجادلة والمناقشة, وقد أمر الله جل وعلا موسى وهارون لما بعثهما إلى فرعون أن يقولا له قولا لينا وهو أطغى الطغاة, قال الله جل وعلا في أمره لموسى وهارون: { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) وقال الله سبحانه في نبيه محمد عليه الصلاة والسلام: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) الآية, فعلم بذلك أن الأسلوب الحكيم والطريق المستقيم في الدعوة أن يكون الداعي حكيما في الدعوة, بصيرا بأسلوبها, لا يعجل ولا يعنف, بل يدعو بالحكمة, وهي المقال الواضح المصيب للحق من الآيات والأحاديث, وبالموعظة الحسنة والجدال بالتي هي أحسن هذا هو الأسلوب الذي ينبغي لك في الدعوة إلى الله عز وجل, أما الدعوة بالجهل فهذا يضر ولا ينفع, كما يأتي بيان ذلك إن شاء الله عند ذكر أخلاق الدعاة, لأن الدعوة مع الجهل بالأدلة , قول على الله بغير علم, وهكذا الدعوة بالعنف والشدة ضررها أكثر, وإنما الواجب والمشروع هو الأخذ بما بينه الله عز وجل في سورة النحل وهو قوله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (3) الآية, إلا إذا ظهر من المدعو العناد والظلم, فلا مانع من الإغلاظ عليه كما قال الله سبحانه:
__________
(1) سورة طه الآية 44
(2) سورة آل عمران الآية 159
(3) سورة النحل الآية 125

(1/337)

{ يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (1) الآية, وقال تعالى: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2)
__________
(1) سورة التوبة الآية 73
(2) سورة العنكبوت الآية 46

(1/338)

الأمر الثالث: بيان الأمر الذي يدعى إليه
أما الشيء الذي يدعى إليه, ويجب على الدعاة أن يوضحوه للناس, كما أوضحه الرسل عليهم الصلاة والسلام فهو الدعوة إلى صراط الله المستقيم , وهو الإسلام وهو دين الله الحق, هذا هو محل الدعوة كما قال سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ } (1) فسبيل الله جل وعلا: هو الإسلام, وهو الصراط المستقيم, وهو دين الله الذي بعث به نبيه محمدا عليه الصلاة والسلام, هذا هو الذي تجب الدعوة إليه, لا إلى مذهب فلان ولا إلى رأي فلان, ولكن إلى دين الله, إلى صراط الله المستقيم, الذي بعث الله به نبيه وخليله محمدا عليه الصلاة والسلام, وهو ما دل عليه القرآن العظيم, والسنة المطهرة الثابتة عن رسول الله عليه الصلاة والسلام, وعلى رأس ذلك الدعوة إلى العقيدة الصحيحة, إلى الإخلاص لله وتوحيده بالعبادة, والإيمان به وبرسله, والإيمان باليوم الآخر, وبكل ما أخبر الله به ورسوله هذا هو أساس الصراط المستقيم, وهو الدعوة إلى شهادة أن لا إله إلا الله وأن محمدا رسول الله, ومعنى ذلك الدعوة إلى توحيد الله والإخلاص له, والإيمان به وبرسله عليهم الصلاة والسلام, ويدخل في ذلك الدعوة إلى الإيمان بكل ما أخبر الله به ورسله, مما كان وما يكون من أمر الآخرة, وأمر آخر الزمان وغير ذلك, ويدخل في ذلك أيضا الدعوة إلى ما أوجب الله من إقامة الصلاة, وإيتاء الزكاة وصوم رمضان وحج البيت إلى غير ذلك, ويدخل أيضا في ذلك الدعوة إلى الجهاد في سبيل الله, والأمر بالمعروف والنهي عن المنكر, والأخذ بما شرع الله في الطهارة والصلاة والمعاملات, والنكاح والطلاق والجنايات,
__________
(1) سورة النحل الآية 125

(1/338)

والنفقات والحرب والسلم وفي كل شيء ؛ لأن دين الله عز وجل دين شامل , يشمل مصالح العباد في المعاش والمعاد, ويشمل كل ما يحتاج إليه الناس في أمر دينهم, ويدعو إلى مكارم الأخلاق ومحاسن الأعمال, وينهى عن سفاسف الأخلاق وعن سيئ الأعمال, فهو عبادة وقيادة; يكون عابدا ويكون قائدا للجيش, عبادة وحكم; يكون عابدا مصليا صائما ويكون حاكما بشرع الله منفذا لأحكامه عز وجل, عبادة وجهاد, يدعو إلى الله ويجاهد في سبيل الله من خرج عن دين الله, مصحف وسيف; يتأمل القرآن ويتدبره وينفذ أحكامه بالقوة, ولو بالسيف إذا دعت الحاجة إليه, سياسة واجتماع. فهو يدعو إلى الأخلاق الفاضلة والأخوة الإيمانية, والجمع بين المسلمين والتأليف بينهم, كما قال جل وعلا: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) فدين الله يدعو إلى الاجتماع وإلى السياسة الصالحة الحكيمة, التي تجمع ولا تفرق, تؤلف ولا تباعد تدعو إلى صفاء القلوب, واحترام الأخوة الإسلامية والتعاون على البر والتقوى والنصح لله ولعباده, وهو أيضا يدعو إلى أداء الأمانة والحكم بالشريعة, وترك الحكم بغير ما أنزل الله عز وجل كما قال سبحانه: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } (2)
وهو أيضا سياسة واقتصاد, كما أنه سياسة وعبادة وجهاد, فهو يدعو إلى الاقتصاد الشرعي المتوسط , ليس رأسماليا غاشما ظالما لا يبالي بالمحرمات, ويجمع المال بكل وسيلة وبكل طريق, وليس اقتصادا شيوعيا إلحاديا لا يحترم أموال الناس, ولا يبالي بالضغط عليهم وظلمهم والعدوان عليهم, فليس هذا ولا هذا, بل هو وسط بين الاقتصادين, ووسط بين الطريقين, وحق بين الباطلين, فالغرب عظموا المال وغلوا في حبه وفي
__________
(1) سورة آل عمران الآية 103
(2) سورة النساء الآية 58

(1/339)

جمعه, حتى جمعوه بكل وسيلة, وسلكوا فيه ما حرم الله عز وجل, والشرق من الملحدين من السوفييت ومن سلك سبيلهم, لم يحترموا أموال العباد بل أخذوها واستحلوها, ولم يبالوا بما فعلوا في ذلك, بل استعبدوا العباد, واضطهدوا الشعوب, وكفروا بالله وأنكروا الأديان, وقالوا: لا إله والحياة مادة, فلم يبالوا بهذا المال ولم يكترثوا بأخذه بغير حله, ولم يكترثوا بوسائل الإبادة والاستيلاء على الأموال, والحيلولة بين الناس وبين ما فطرهم الله عليه من الكسب والانتفاع, والاستفادة من قدراتهم ومن عقولهم, وما أعطاهم الله من الأدوات, فلا هذا ولا هذا, فالإسلام جاء بحفظ المال واكتسابه بالطرق الشرعية البعيدة عن الظلم والغش والربا وظلم الناس والتعدي عليهم, كما جاء باحترام الملك الفردي والجماعي, فهو وسط بين النظامين وبين الاقتصادين, وبين الطريقين الغاشمين, فأباح المال ودعا إليه, ودعا إلى اكتسابه بالطرق الحكيمة, من غير أن يشغل كاسبه عن طاعة الله ورسوله وعن أداء ما أوجب الله عليه, ولهذا قال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) وقال النبي عليه الصلاة والسلام: « كل المسلم على المسلم حرام دمه وماله وعرضه » (2) وقال: « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا » (3) وقال عليه الصلاة والسلام: « لأن يأخذ أحدكم حبله فيأتي بحزمة من حطب على ظهره فيبيعها فيكف بها وجهه خير له من سؤال الناس أعطوه أو منعوه » (4)
وسئل صلى الله عليه وسلم أي الكسب أطيب, فقال: « عمل الرجل بيده وكل بيع مبرور » (5) وقال عليه الصلاة والسلام : « ما أكل أحد طعاما أفضل من أن يأكل من عمل يده وكان نبي الله داود يأكل من عمل يده » (6) فهذا يبين لنا أن نظام الإسلام في المال نظام متوسط, لا مع رأس المال الغاشم من الغرب وأتباعه, ولا مع الشيوعيين الملحدين الذين استباحوا
__________
(1) سورة النساء الآية 29
(2) صحيح مسلم البر والصلة والآداب (2564),سنن ابن ماجه الفتن (3933).
(3) صحيح البخاري التمني (6803),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074),سنن الدارمي المناسك (1850).
(4) صحيح البخاري الزكاة (1402),سنن ابن ماجه الزكاة (1836),مسند أحمد بن حنبل (1/167).
(5) مسند أحمد بن حنبل (4/141).
(6) صحيح البخاري البيوع (1966).

(1/340)

الأموال وأهدروا أهلها, لم يبالوا بهم واستعبدوا الشعوب وقضوا عليها, واستحلوا ما حرم الله منها, فلك أن تكسب المال وتطلبه بالطرق الشرعية, وأنت أولى بمالك وبكسبك بالطريقة التي شرعها الله, وأباحها جل وعلا .
والإسلام أيضا يدعو إلى الأخوة الإيمانية, وإلى النصح لله ولعباده, وإلى احترام المسلم لأخيه , لا غل ولا حسد ولا غش ولا خيانة, ولا غير ذلك من الأخلاق الذميمة كما قال جل وعلا: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) وقال جل وعلا: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (2)
وقال النبي عليه الصلاة والسلام: « المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله » (3) الحديث, فالمسلم أخو المسلم يجب عليه احترامه وعدم احتقاره, ويجب عليه إنصافه وإعطاءه حقه, من كل الوجوه التي شرعها الله عز وجل, وقال صلى الله عليه وسلم: « المؤمن مرآة أخيه المؤمن » (4) فأنت يا أخي مرآة أخيك, وأنت لبنة من البناء الذي قام عليه بنيان الأخوة الإيمانية, فاتق الله في حق أخيك, واعرف حقه وعامله بالحق والنصح والصدق, وعليك أن تأخذ الإسلام كله ولا تأخذ جانبا دون جانب, لا تأخذ العقيدة وتدع الأحكام والأعمال, ولا تأخذ الأعمال والأحكام وتدع العقيدة, بل خذ الإسلام كله, خذه عقيدة وعملا وعبادة, وجهادا واجتماعا وسياسة واقتصادا وغير ذلك, خذه من كل الوجوه كما قال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (5)
قال جماعة من السلف معنى ذلك: ادخلوا في السلم جميعه, يعني في الإسلام, يقال للإسلام سلم; لأنه طريق السلامة, وطريق النجاة في الدنيا والآخرة, فهو سلم وإسلام, فالإسلام يدعو إلى السلم, يدعو إلى حقن
__________
(1) سورة التوبة الآية 71
(2) سورة الحجرات الآية 10
(3) صحيح مسلم البر والصلة والآداب (2564),مسند أحمد بن حنبل (2/277).
(4) سنن الترمذي البر والصلة (1929),سنن أبو داود الأدب (4918).
(5) سورة البقرة الآية 208

(1/341)

الدماء بما شرع من الحدود والقصاص والجهاد الشرعي الصادق, فهو سلم وإسلام وأمن وإيمان, ولهذا قال جل وعلا: { ادْخُلُوا فِي السِّلْمِ كَافَّةً } (1) أي ادخلوا في جميع شعب الإيمان: لا تأخذوا بعضا وتدعوا بعضا, عليكم أن تأخذوا بالإسلام كله { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } (2) يعني المعاصي التي حرمها الله عز وجل, فإن الشيطان يدعو إلى المعاصي وإلى ترك دين الله كله, فهو أعدا عدو, ولهذا يجب على المسلم أن يتمسك بالإسلام كله , وأن يدين بالإسلام كله, وأن يعتصم بحبل الله عز وجل, وأن يحذر أسباب الفرقة والاختلاف في جميع الأحوال, فعليك أن تحكم شرع الله في العبادات وفي المعاملات, وفي النكاح والطلاق, وفي النفقات وفي الرضاع, وفي السلم والحرب, ومع العدو والصديق, وفي الجنايات وفي كل شيء, دين الله يجب أن يحكم في كل شيء, وإياك أن توالي أخاك لأنه وافقك في كذا, وتعادي الآخر لأنه خالفك في رأي أو في مسألة, فليس هذا من الإنصاف, فالصحابة رضي الله عنهم اختلفوا في مسائل, ومع ذلك لم يؤثر ذلك في الصفاء بينهم, والموالاة والمحبة رضي الله عنهم وأرضاهم, فالمؤمن يعمل بشرع الله, ويدين بالحق, ويقدمه على كل أحد بالدليل, ولكن لا يحمله ذلك على ظلم أخيه, وعدم إنصافه إذا خالفه في الرأي في مسائل الاجتهاد التي قد يخفى دليلها, وهكذا في المسائل التي قد يختلف في تأويل النص فيها, فإنه قد يعذر, فعليك أن تنصح له وأن تحب له الخير, ولا يحملك ذلك على العداء والانشقاق, وتمكين العدو منك ومن أخيك ولا حول ولا قوة إلا بالله.
الإسلام دين العدالة ودين الحكم بالحق والإحسان, دين المساواة إلا فيما استثنى الله عز وجل, ففيه الدعوة إلى كل خير, وفيه الدعوة إلى مكارم الأخلاق, ومحاسن الأعمال, والإنصاف والعدالة والبعد عن كل خلق ذميم, قال تعالى:
__________
(1) سورة البقرة الآية 208
(2) سورة البقرة الآية 168

(1/342)

{ إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } (1) وقال تعالى: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2)
والخلاصة: أن الواجب على الداعية الإسلامي أن يدعو إلى الإسلام كله, ولا يفرق بين الناس, وأن لا يكون متعصبا لمذهب دون مذهب, أو لقبيلة دون قبيلة, أو لشيخه أو رئيسه أو غير ذلك, بل الواجب أن يكون هدفه إثبات الحق وإيضاحه, واستقامة الناس عليه, وإن خالف رأي فلان أو فلان أو فلان, ولما نشأ في الناس من يتعصب للمذاهب ويقول: إن مذهب فلان أولى من مذهب فلان, جاءت الفرقة والاختلاف, حتى آل ببعض الناس هذا الأمر إلى أن لا يصلي مع من هو على غير مذهبه, فلا يصلي الشافعي خلف الحنفي, ولا الحنفي خلف المالكي ولا خلف الحنبلي, وهكذا وقع من بعض المتطرفين المتعصبين, وهذا من البلاء ومن اتباع خطوات الشيطان, فالأئمة أئمة هدى, الشافعي , ومالك , وأحمد , وأبو حنيفة , والأوزاعي , وإسحاق بن راهويه , وأشباههم كلهم أئمة هدى ودعاة حق, دعوا الناس إلى دين الله وأرشدوهم إلى الحق, ووقع هناك مسائل بينهم, اختلفوا فيها لخفاء الدليل على بعضهم, فهم بين مجتهد مصيب له أجران, وبين مجتهد أخطأ الحق فله أجر واحد, فعليك أن تعرف لهم قدرهم وفضلهم وأن تترحم عليهم, وأن تعرف أنهم أئمة الإسلام ودعاة الهدى, ولكن لا يحملك ذلك على التعصب والتقليد الأعمى , فتقول: مذهب فلان أولى بالحق, بكل حال, أو مذهب فلان أولى بالحق لكل حال لا يخطئ, ، " لا " هذا غلط.
عليك أن تأخذ بالحق, وأن تتبع الحق إذا ظهر دليله ولو خالف فلانا, وعليك أن لا تتعصب وتقلد تقليدا أعمى, بل تعرف للأئمة فضلهم وقدرهم,
__________
(1) سورة النحل الآية 90
(2) سورة الحجرات الآية 13

(1/343)

ولكن مع ذلك تحتاط لنفسك ودينك, فتأخذ بالحق وترضى به, وترشد إليه إذا طلب منك, وتخاف الله وتراقبه جل وعلا, وتنصف من نفسك, مع إيمانك بأن الحق واحد, وأن المجتهدين إن أصابوا فلهم أجران, وإن أخطئوا فلهم أجر واحد - أعني مجتهدي أهل السنة, أهل العلم والإيمان والهدى - كما صح بذلك الخبر عن رسول الله صلى الله عليه وسلم. أما المقصود من الدعوة والهدف منها
فالمقصود والهدف إخراج الناس من الظلمات إلى النور, وإرشادهم إلى الحق حتى يأخذوا به, وينجو من النار, وينجو من غضب الله, وإخراج الكافر من ظلمة الكفر إلى النور والهدى, وإخراج الجاهل من ظلمة الجهل إلى نور العلم, والعاصي من ظلمة المعصية إلى نور الطاعة, هذا هو المقصود من الدعوة كما قال جل وعلا: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (1) فالرسل بعثوا ليخرجوا الناس من الظلمات إلى النور, ودعاة الحق كذلك يقومون بالدعوة وينشطون لها, لإخراج الناس من الظلمات إلى النور, ولإنقاذهم من النار ومن طاعة الشيطان, ولإنقاذهم من طاعة الهوى إلى طاعة الله ورسوله.
__________
(1) سورة البقرة الآية 257

(1/344)

الأمر الرابع: بيان الأخلاق والصفات التي ينبغي للدعاة أن
يتخلقوا بها وأن يسيروا عليها :
أما أخلاق الدعاة وصفاتهم التي ينبغي أن يكونوا عليها , فقد أوضحها الله جل وعلا في آيات كثيرة, في أماكن متعددة من كتابه الكريم.
(أولا) منها: الإخلاص, فيجب على الداعية أن يكون مخلصا لله عز وجل, لا يريد رياء ولا سمعة, ولا ثناء الناس ولا حمدهم, إنما يدعو إلى الله يريد وجهه عز وجل, كما قال سبحانه: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ } (1) وقال عز وجل: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (2) فعليك أن تخلص لله عز وجل, هذا أهم الأخلاق, هذا أعظم الصفات أن تكون في دعوتك تريد وجه الله والدار الآخرة.
(ثانيا) أن تكون على بينة في دعوتك أي على علم, لا تكن جاهلا بما تدعو إليه: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (3) فلا بد من العلم, فالعلم فريضة, فإياك أن تدعو على جهالة, وإياك أن تتكلم فيما لا تعلم, فالجاهل يهدم ولا يبني, ويفسد ولا يصلح, فاتق الله يا عبد الله, إياك أن تقول على الله بغير علم, لا تدعو إلى شيء إلا بعد العلم به, والبصيرة بما قاله الله ورسوله, فلا بد من بصيرة وهي العلم, فعلى طالب العلم وعلى الداعية, أن يتبصر فيما يدعو إليه, وأن ينظر فيما يدعو إليه ودليله, فإن ظهر له الحق وعرفه دعا إلى ذلك, سواء كان ذلك فعلا أو تركا, فيدعو إلى الفعل إذا كان طاعة لله ورسوله, ويدعو إلى ترك ما نهى الله عنه ورسوله على بينة وبصيرة.
__________
(1) سورة يوسف الآية 108
(2) سورة فصلت الآية 33
(3) سورة يوسف الآية 108

(1/345)

(ثالثا) من الأخلاق التي ينبغي لك أن تكون عليها أيها الداعية, أن تكون حليما في دعوتك, رفيقا فيها, متحملا صبورا, كما فعل الرسل عليهم الصلاة والسلام, إياك والعجلة, إياك والعنف والشدة, عليك بالصبر, عليك بالحلم, عليك بالرفق في دعوتك, وقد سبق لك بعض الدليل على ذلك كقوله جل وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله سبحانه: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } (2) الآية وقوله جل وعلا في قصة موسى وهارون: { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم: « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (4) خرجه مسلم في الصحيح , فعليك يا عبد الله أن ترفق في دعوتك, ولا تشق على الناس, ولا تنفرهم من الدين, ولا تنفرهم بغلظتك ولا بجهلك, ولا بأسلوبك العنيف المؤذي الضار, عليك أن تكون حليما صبورا, سلس القياد لين الكلام, طيب الكلام حتى تؤثر في قلب أخيك, وحتى تؤثر في قلب المدعو, وحتى يأنس لدعوتك ويلين لها, ويتأثر بها, ويثني عليك بها ويشكرك عليها, أما العنف فهو منفر لا مقرب, ومفرق لا جامع..
ومن الأخلاق والأوصاف التي ينبغي بل يجب أن يكون عليها الداعية, العمل بدعوته, وأن يكون قدوة صالحة فيما يدعو إليه, ليس ممن يدعو إلى شيء ثم يتركه, أو ينهى عنه ثم يرتكبه, هذه حال الخاسرين نعوذ بالله من ذلك, أما المؤمنون الرابحون فهم دعاة الحق يعملون به وينشطون فيه ويسارعون إليه, ويبتعدون عما ينهون عنه, قال الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (5) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (6) وقال
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) صحيح مسلم الإمارة (1828),مسند أحمد بن حنبل (6/93).
(5) سورة الصف الآية 2
(6) سورة الصف الآية 3

(1/346)

سبحانه موبخا اليهود على أمرهم الناس بالبر ونسيان أنفسهم: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (1)
وصح عن النبي صلى الله عليه وسلم أنه قال: « يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه فيدور فيها كما يدور الحمار بالرحى, فيجتمع عليه أهل النار فيقولون له يا فلان ألم تكن تأمر بالمعروف وتنهى عن المنكر ، فيقول بلى كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه » (2) هذه حال من دعا إلى الله وأمر بالمعروف ونهى عن المنكر, ثم خالف قوله فعله وفعله قوله, نعوذ بالله من ذلك .
فمن أهم الأخلاق ومن أعظمها في حق الداعية, أن يعمل بما يدعو إليه, وأن ينتهي عما ينهى عنه, وأن يكون ذا خلق فاضل, وسيرة حميدة, وصبر ومصابرة, وإخلاص في دعوته, واجتهاد فيما يوصل الخير إلى الناس, وفيما يبعدهم من الباطل, ومع ذلك يدعو لهم بالهداية, هذا من الأخلاق الفاضلة, أن يدعو لهم بالهداية ويقول للمدعو هداك الله, وفقك الله لقبول الحق, أعانك الله على قبول الحق, تدعوه وترشده وتصبر على الأذى, ومع ذلك تدعو له بالهداية, قال النبي عليه الصلاة والسلام لما قيل عن ( دوس ) إنهم عصوا, قال: « اللهم اهد دوسا وأت بهم » (3) . تدعو له بالهداية والتوفيق لقبول الحق, وتصبر وتصابر في ذلك, ولا تقنط ولا تيأس ولا تقل إلا خيرا, لا تعنف ولا تقل كلاما سيئا ينفر من الحق, ولكن من ظلم وتعدى له شأن آخر, كما قال الله جل وعلا: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4)
فالظالم الذي يقابل الدعوة بالشر والعناد والأذى , له حكم آخر, في الإمكان تأديبه على ذلك بالسجن أو غيره, ويكون تأديبه على ذلك على حسب مراتب الظلم, لكن ما دام كافا عن الأذى, فعليك أن تصبر عليه,
__________
(1) سورة البقرة الآية 44
(2) صحيح البخاري بدء الخلق (3094),صحيح مسلم الزهد والرقائق (2989),مسند أحمد بن حنبل (5/207).
(3) صحيح البخاري الجهاد والسير (2779),صحيح مسلم فضائل الصحابة (2524),مسند أحمد بن حنبل (2/243).
(4) سورة العنكبوت الآية 46

(1/347)

وتحتسب وتجادله بالتي هي أحسن, وتصفح عما يتعلق بشخصك من بعض الأذى, كما صبر الرسل وأتباعهم بإحسان.
وأسأل الله عز وجل أن يوفقنا جميعا لحسن الدعوة إليه, وأن يصلح قلوبنا وأعمالنا, وأن يمنحنا جميعا الفقه في دينه, والثبات عليه, ويجعلنا من الهداة المهتدين, والصالحين المصلحين, إنه جل وعلا جواد كريم, وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

(1/348)


واجب المعلم - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

واجب المعلم
الحمد لله, والصلاة والسلام على رسول الله. أما بعد: فإن من أهم الأمور في حق المعلم أن يوجه الطالب إلى الإقبال على طلب العلم حتى يعلم من أمور دينه ما لا يسعه جهله كمعرفة العقيدة الصحيحة وأحكام الصلاة والزكاة والصيام وأحكام الحج وأحكام المعاملات إذا كان ممن يتعاطى البيع والشراء ونحوهما من وجوه المكاسب حتى يكون في ذلك كله على بينة وهدى. لأن الله سبحانه إنما خلق الثقلين ليعبد وحده لا شريك له. وعبادته هي توحيده سبحانه بأنواع العبادة وطاعة أوامره وترك نواهيه, ولا سبيل إلى معرفة ذلك بالتفصيل إلا بواسطة التعلم, وكلما اجتهد الطالب في التعلم وبذل وسعه فيه كان في ذلك أقرب إلى نجاحه وإدراكه المطلوب بتوفيق الله سبحانه .
ومن أهم الأسباب لإدراك المطلوب والفوز بالمرغوب فيه من العلم الشرعي: الإخلاص لله في ذلك , والحذر من طلبه لغرض آخر كالرياء أو نحوه من أغراض الدنيا, وقد جاء عن النبي صلى الله عليه وسلم أنه قال: « من تعلم علما مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يوم القيامة يعني ريحها » (1) . أخرجه أبو داود بإسناد حسن . وأخرج الترمذي عنه صلى الله عليه وسلم قال: « من طلب العلم ليجاري به العلماء أو ليماري به السفهاء أو ليصرف به وجوه الناس إليه أدخله الله النار » (2) فالواجب على طالب العلم وعلى كل مسلم أن يخلص عمله لله وحده عملا بقول الله عز وجل: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (3) وقوله سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) الآية, وقول النبي صلى الله عليه وسلم: يقول الله عز وجل: « أنا أغنى الشركاء عن
__________
(1) سنن أبو داود العلم (3664),سنن ابن ماجه المقدمة (252),مسند أحمد بن حنبل (2/338).
(2) سنن الترمذي العلم (2654).
(3) سورة الكهف الآية 110
(4) سورة البينة الآية 5

(1/349)

الشرك من عمل عملا أشرك معي غيري تركته وشركه » (1) رواه مسلم في صحيحه .
والواجب على المعلم أن يعنى بهذا الأمر, وأن يبدأ بنفسه فيكون مخلصا لله في كل أعماله, حسن السيرة والسلوك; لأن الطالب يتأسى بأستاذه في الخير والشر, باذلا وسعه في تحصيل العلم الموروث عن رسول الله صلى الله عليه وسلم, وأن يوجه طلبته إلى ما ينفعهم ويعينهم على تحصيل العلم مذكرا لهم بحسن العاقبة للمخلصين وسوئها لغيرهم.
ومن أهم الأسباب أيضا في تحصيل العلم: تقوى الله وخشيته في جميع الأحوال كما قال عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) ومعلوم أن حصول العلم من أفضل الأرزاق, وهو خروج من ضيق الجهل وظلمته إلى سعة العلم ونوره, وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) وحصول العلم النافع من أعظم التيسير والتسهيل; لأن طالب العلم الشرعي يدرك بعلمه من وجوه الخير وأسباب النجاة ما لا يتيسر للجاهل, وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (5) وأحسن ما فسر به الفرقان أنه العلم النافع الذي يفرق بين الحق والباطل, والهدى والضلال, والغي والرشاد, وعلى حسب ما يحصل للعبد من العلم تكون خشيته لله وتعظيمه لحرماته, ويكون فرقانا بين الحق والباطل, كما قال سبحانه: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (6) وقال عز وجل: { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (7) قال النبي صلى الله عليه وسلم: « أما والله إني لأخشاكم لله وأتقاكم له » (8) وقال بعض السلف: من كان
__________
(1) صحيح مسلم الزهد والرقائق (2985),سنن ابن ماجه الزهد (4202).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4
(5) سورة الأنفال الآية 29
(6) سورة فاطر الآية 28
(7) سورة الملك الآية 12
(8) صحيح البخاري النكاح (4776).

(1/350)

بالله أعرف كان منه أخوف, ومن أعظم علامات السعادة وأوضح الدلائل على أن الله أراد بالعبد خيرا أن يقبل على العلم الشرعي, وأن يكون فقيها في دينه كما قال النبي صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
وما ذاك إلا لأن الفقه في الدين يحفز العبد على القيام بأمر الله وخشيته, وأداء فرائضه, والحذر من مساخطه, ويدعوه إلى مكارم الأخلاق ومحاسن الأعمال والنصح لله ولعباده, ومن أعظم الأسباب أيضا في بقاء العلم وزيادته والانتفاع به والاستقامة على الطاعة والحذر من المعاصي, وقد جاء في الحديث عن رسول الله صلى الله عليه وسلم أنه قال: « إن العبد ليحرم الرزق بالذنب يصيبه » (2) وأبلغ من ذلك قوله سبحانه: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) وقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } (4) ولا شك أن نقص العلم أو نسيانه من أعظم المصائب.
فالواجب التحرز من أسباب ذلك وقد روي أن مالكا رحمه الله قال للإمام الشافعي لما جلس بين يديه لطلب العلم: (إني أرى الله سبحانه قد ألقى عليك من نوره فلا تطفئه بالمعاصي) وروي عن الشافعي رحمه الله أنه قال:
شكوت إلى وكيع سوء حفظي ... فأرشدني إلى ترك المعاصي
وقال اعلم بأن العلم نور ... ونور الله لا يؤتاه عاصي
والآيات والأحاديث والآثار في هذا المعنى كثيرة, والعاقل ينتفع بأدنى إشارة. والله سبحانه ولي التوفيق.
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).
(3) سورة الشورى الآية 30
(4) سورة الأنفال الآية 29

(1/351)


تعليق على محاضرة عن منهج الإسلام - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تعليق على محاضرة عن " منهج الإسلام "
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سلمه الله وزاده علما وتوفيقا آمين, سلام عليكم ورحمة الله وبركاته:
أما بعد: فقد وصلني كتابكم الكريم المؤرخ 19 \ 12 \ 1973 وسرني ما تضمنه من الإفادة عن نشاطكم ضد المبادئ الهدامة, وما جرى عليكم بسبب ذلك, وهكذا الرسل وأتباعهم يبتلون ثم تكون لهم العاقبة الحميدة, فاصبروا وصابروا وأبشروا, وقد اطلعت على المحاضرة المرفقة بعنوان (أين نحن من منهج الإسلام) فألفيتها في الجملة محاضرة جيدة, كثيرة الفائدة, إلا أن فيها بعض المواضع الغامضة المعنى مثل قولكم في صفحة 3: (ولهذا يعتبر الإسلام كل من يخرج عن هذا الوضع, ويشكل طبقة جديدة أو يكون مراكز قوى, يعتبره الإسلام كافرا بالإسلام...) إلخ. فنوصيكم بالعناية دائما في المحاضرات وغيرها بالبيان والإيضاح, وعدم الإجمال, أما ما ذكرتم من الرغبة في العمل في السعودية , فلا يخفى عليكم أن السنة الدراسية مضى منها جزء كبير, والغالب أن وزارة المعارف قد أمنت حاجتها من المدرسين.
والذي أرى أن تعملوا في الوعظ والإرشاد في الكويت , ولا حرج عليكم في أخذ الراتب على ذلك كما تأخذونه على التدريس, فكلا الأمرين دعوة إلى الله, وتعليم وتوجيه, وأمر بمعروف ونهي عن المنكر, وليس هناك بأس أن يأخذ المسلم من بيت المال ما يعينه على التدريس, أو الوعظ والإرشاد, أو الإمامة والأذان أو نحوها من جهات البر, وإنما الخلاف في أخذ الأجرة على التعليم أو الإمامة , إذا كان ذلك من غير بيت المال, وقد أخذ أصحاب الرسول عليه الصلاة والسلام في زمنه صلى الله عليه وسلم وزمن خلفائه الراشدين من بيت المال, ما يعينهم على طاعة الله والجهاد في سبيله, وهم أورع الناس

(1/352)

وأخشاهم لله, وأعلمهم بشرعه بعد الأنبياء رضي الله عنهم وأرضاهم, فلنا ولكم وللمسلمين فيهم أسوة حسنة, وفق الله الجميع لما يرضيه, ومنحنا وإياكم وسائر إخواننا الفقه في دينه, والثبات عليه, إنه سميع قريب, والسلام عليكم ورحمة الله وبركاته.

(1/353)


الإمام محمد بن عبد الوهاب دعوته وسيرته - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الإمام محمد بن عبد الوهاب دعوته وسيرته (1)
الحمد لله رب العالمين, وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه سيدنا وإمامنا محمد بن عبد الله, وعلى آله وأصحابه ومن والاه.
أما بعد: أيها الإخوان الفضلاء, أيها الأبناء الأعزاء, هذه المحاضرة الموجزة أتقدم بها بين أيديكم تنويرا للأفكار, وإيضاحا للحقائق, ونصحا لله ولعباده, وأداء لبعض ما يجب علي من الحق نحو المحاضر عنه, وهذه المحاضرة عنوانها: الشيخ الإمام محمد بن عبد الوهاب , دعوته وسيرته.
لما كان الحديث عن المصلحين والدعاة والمجددين, والتذكير بأحوالهم وخصالهم الحميدة, وأعمالهم المجيدة, وشرح سيرتهم التي دلت على إخلاصهم, وعلى صدقهم في دعوتهم وإصلاحهم, لما كان الحديث عن هؤلاء المصلحين المشار إليهم, وعن أخلاقهم وأعمالهم وسيرتهم, مما تشتاق إليه النفوس, وترتاح له القلوب, ويود سماعه كل غيور على الدين, وكل راغب في الإصلاح, والدعوة إلى سبيل الحق, رأيت أن أتحدث إليكم عن رجل عظيم ومصلح كبير, وداعية غيور, ألا وهو الشيخ المجدد للإسلام في الجزيرة العربية في القرن الثاني عشر من الهجرة النبوية هو الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي .
لقد عرف الناس هذا الإمام ولا سيما علماؤهم ورؤساؤهم, وكبراؤهم وأعيانهم في الجزيرة العربية وفي خارجها, ولقد كتب الناس عنه كتابات كثيرة ما بين موجز وما بين مطول, ولقد أفرده كثير من الناس بكتابات, حتى المستشرقون كتبوا
__________
(1) صدرت ضمن منشورات الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم 50 عام 1403 هـ .

(1/354)

عنه كتابات كثيرة, وكتب عنه آخرون في أثناء كتاباتهم عن المصلحين, وفي أثناء كتاباتهم في التاريخ, وصفه المنصفون منهم بأنه مصلح عظيم, وبأنه مجدد للإسلام, وبأنه على هدى ونور من ربه, وإن تعدادهم يشق كثيرا.
ومن جملتهم المؤلف الكبير أبو بكر الشيخ حسين بن غنام الأحسائي . فقد كتب عن هذا الشيخ فأجاد وأفاد, وذكر سيرته وذكر غزواته, وأطنب في ذلك وكتب كثيرا من رسائله, واستنباطاته من كتاب الله عز وجل, ومنهم أيضا الشيخ عثمان بن بشر في كتابه عنوان المجد, فقد كتب عن هذا الشيخ أيضا, وعن دعوته, وعن سيرته, وعن تأريخ حياته, وعن غزواته وجهاده, ومنهم خارج الجزيرة الدكتور أحمد أمين في كتابه زعماء الإصلاح, فقد كتب عنه وأنصف, ومنهم الشيخ الكبير مسعود الندوي , فقد كتب عنه وسماه: المصلح المظلوم, وكتب عن سيرته وأجاد في ذلك, وكتب عنه أيضا آخرون, منهم الشيخ الكبير الأمير محمد بن إسماعيل الصنعاني , فقد كان في زمانه وقد كان على دعوته. فلما بلغه دعوة الشيخ سر بها وحمد الله عليها.
وكذلك كتب عنه العلامة الكبير الشيخ محمد بن علي الشوكاني , صاحب نيل الأوطار ورثاه بمرثية عظيمة, وكتب عنه جمع غير هؤلاء يعرفهم القراء والعلماء ، وبمناسبة كون كثير من الناس قد يخفى عليه حال هذا الرجل وسيرته ودعوته رأيت أن أساهم في بيان حال هذا الرجل, وما كان عليه من سيرة حسنة, ودعوة صالحة, وجهاد صادق, وأن أشرح قليلا مما أعرفه عن هذا الإمام حتى يتبصر في أمره من كان عنده شيء من لبس, أو شيء من شك في حال هذا الرجل, ودعوته, وما كان عليه.
ولد هذا الإمام في عام (1115) هجرية, هذا هو المشهور في مولده رحمة الله عليه, وقيل في عام (1111) هجرية, والمعروف الأول: أنه ولد في عام 1115 هجرية على صاحبها أفضل الصلاة وأكمل التحية.
وتعلم على أبيه في بلدة العيينة , وهذه البلدة هي مسقط رأسه رحمة الله عليه وهي قرية

(1/355)

معلومة في اليمامة في نجد , شمال غرب مدينة الرياض , بينها وبين الرياض مسيرة سبعين كيلو متر, ولد فيها رحمة الله عليه, ونشأ نشأة صالحة, وقرأ القرآن مبكرا واجتهد في الدراسة والتفقه على أبيه الشيخ عبد الوهاب بن سليمان وكان فقيها كبيرا, وكان عالما قديرا, وكان قاضيا في بلدة العيينة . ثم بعد بلوغ الحلم حج وقصد بيت الله الحرام , وأخذ عن بعض علماء الحرم الشريف . ثم توجه إلى المدينة على ساكنها أفضل الصلاة والسلام, فاجتمع بعلمائها, وأقام فيها مدة, وأخذ عن عالمين كبيرين مشهورين في المدينة ذلك الوقت. وهما الشيخ عبد الله بن إبراهيم بن سيف النجدي , أصله من المجمعة , وهو والد الشيخ إبراهيم بن عبد الله صاحب العذب الفائض في علم الفرائض, وأخذ أيضا عن الشيخ الكبير محمد حياة السندي بالمدينة . هذان العالمان ممن اشتهر أخذ الشيخ عنهما بالمدينة , ولعله أخذ عن غيرهما ممن لا نعرف.
ورحل الشيخ لطلب العلم إلى العراق , فقصد البصرة واجتمع بعلمائها, وأخذ عنهم ما شاء الله من العلم, وأظهر الدعوة هناك إلى توحيد الله, ودعا الناس إلى السنة, وأظهر للناس أن الواجب على جميع المسلمين أن يأخذوا دينهم عن كتاب الله, وسنة رسول الله عليه الصلاة والسلام, وناقش وذاكر في ذلك, وناظر من هنالك من العلماء واشتهر من مشايخه هناك شخص يقال له الشيخ محمد المجموعي , وقد ثار عليه بعض علماء السوء بالبصرة , وحصل عليه وعلى شيخه المذكور بعض الأذى, فخرج من أجل ذلك, وكان من نيته أن يقصد الشام , فلم يقدر على ذلك لعدم وجود النفقة الكافية, فخرج من البصرة إلى الزبير , وتوجه من الزبير إلى الأحساء واجتمع بعلمائها وذاكرهم في أشياء من أصول الدين, ثم توجه إلى بلدة حريملاء وذلك (والله أعلم) في العقد الخامس من القرن الثاني عشر, لأن أباه كان قاضيا في العيينة , وصار بينه وبين أميرها نزاع, فانتقل عنها إلى حريملاء

(1/356)

سنة 1139 هجرية, فقدم الشيخ محمد على أبيه في حريملاء بعد انتقاله إليها سنة 1139 هجرية, فيكون قدومه حريملاء في عام 1140 هجرية أو ما بعدها, واستقر هناك, ولم يزل مشتغلا بالعلم والتعليم, والدعوة في حريملاء حتى مات والده عام 1153 هجرية, فحصل من بعض أهل حريملاء شر عليه, وهم بعض السفلة بها أن يفتك به, وقيل إن بعضهم تسور عليه الجدار, فعلم بهم بعض الناس فهربوا, وبعد ذلك ارتحل الشيخ إلى العيينة رحمة الله عليه.
وأسباب غضب هؤلاء السفلة عليه أنه كان آمرا بالمعروف ناهيا عن المنكر, وكان يحث الأمراء على تعزير المجرمين, الذين يعتدون على الناس بالسلب والنهب والإيذاء, هؤلاء السفلة الذين يقال لهم العبيد هناك, ولما عرفوا من الشيخ أنه ضدهم, وأنه لا يرضى بأفعالهم, وأنه يحرض الأمراء على عقوباتهم, والحد من شرهم, غضبوا عليه وهموا أن يفتكوا به, فصانه الله وحماه, ثم انتقل إلى بلدة العيينة وأميرها إذ ذاك عثمان بن ناصر بن معمر , فنزل عليه ورحب به الأمير, وقال قم بالدعوة إلى الله, ونحن معك وناصروك, وأظهر له الخير, والمحبة والموافقة على ما هو عليه.
فاشتغل الشيخ بالتعليم والإرشاد والدعوة إلى الله عز وجل, وتوجيه الناس إلى الخير, والمحبة في الله رجالهم ونسائهم, واشتهر أمره في العيينة , وعظم صيته, وجاء إليه الناس من القرى المجاورة, وفي يوم من الأيام قال الشيخ للأمير عثمان : دعنا نهدم قبة زيد بن الخطاب رضي الله عنه فإنها أسست على غير هدى, وأن الله جل وعلا لا يرضى بهذا العمل, والرسول عليه الصلاة والسلام نهى عن البناء على القبور, واتخاذ المساجد عليها, وهذه القبة فتنت الناس وغيرت العقائد, وحصل بها الشرك فيجب هدمها, فقال الأمير: لا مانع من ذلك, فقال الشيخ: إني أخشى أن يثور أهل الجبيلة , والجبيلة قرية هنالك قريبة من القبر, فخرج عثمان ومعه جيش يبلغون 600 مقاتل لهدم القبة. ومعهم الشيخ رحمة الله عليه, فلما قربوا من القبة خرج

(1/357)

أهل الجبيلة لما سمعوا بذلك لينصروها ويحموها. فلما رأوا الأمير عثمان ومن معه كفوا ورجعوا عن ذلك. فباشر الشيخ هدمها وإزالتها, فأزالها الله عز وجل على يديه رحمة الله عليه. ولنذكر نبذة عن حال نجد قبل قيام الشيخ رحمة الله عليه, وعن أسباب قيامه, ودعوته.
كان أهل نجد قبل دعوة الشيخ على حالة لا يرضاها مؤمن, كان الشرك الأكبر قد نشأ وانتشر, حتى عبدت القباب وعبدت الأشجار, والأحجار, وعبدت الغيران, وعبد من يدعي بالولاية. وهو من المعتوهين, وعبد من دون الله أناس يدعون بالولاية, وهم مجانين مجاذيب لا عقول عندهم, واشتهر في نجد السحرة والكهنة, وسؤالهم وتصديقهم وليس هناك منكر إلا من شاء الله, وغلب على الناس الإقبال على الدنيا وشهواتها, وقل القائم لله والناصر لدين الله, وهكذا في الحرمين الشريفين , وفي اليمن اشتهر في ذلك الشرك, وبناء القباب على القبور, ودعاء الأولياء والاستغاثة بهم, وفي اليمن من ذلك الشيء الكثير, وفي بلدان نجد من ذلك ما لا يحصى, ما بين قبر وما بين غار, وبين شجرة وبين مجذوب ومجنون يدعى من دون الله ويستغاث به مع الله, وكذلك مما عرف في نجد واشتهر دعاء الجن والاستغاثة بهم, وذبح الذبائح لهم, وجعلها في الزوايا من البيوت رجاء نجدتهم, وخوف شرهم, فلما رأى الشيخ الإمام هذا الشرك وظهوره في الناس, وعدم وجود منكر لذلك, وقائم بالدعوة إلى الله في ذلك, شمر عن ساعد الجد, وصبر على الدعوة, وعرف أنه لا بد من جهاد, وصبر وتحمل للأذى, فجد في التعليم والتوجيه والإرشاد وهو في العيينة , وفي مكاتبة العلماء في ذلك, والمذاكرة معهم رجاء أن يقوموا معه في نصر دين الله, والمجاهدة في هذا الشرك وهذه الخرافات, فأجاب دعوته كثيرون من علماء نجد وعلماء الحرمين , وعلماء اليمن , وغيرهم وكتبوا إليه بالموافقة, وخالف آخرون وعابوا ما دعا إليه وذموه, ونفروا عنه وهم بين أمرين, ما بين جاهل

(1/358)

خرافي لا يعرف دين الله ولا يعرف توحيد الله, وإنما يعرف ما هو عليه آباؤه وأجداده من الجهل والضلال والشرك, والبدع, والخرافات, كما قال الله عز وجل عن أمثال أولئك: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } (1)
وطائفة أخرى ممن ينسبون إلى العلم ردوا عليه عنادا وحسدا, لئلا يقول العامة: ما بالكم لم تنكروا علينا هذا الشيء ؟ لماذا جاء ابن عبد الوهاب وصار على الحق, وأنتم علماء ولم تنكروا هذا الباطل؟!. فحسدوه وخجلوا من العامة, وأظهروا العناد للحق, إيثارا للعاجل على الآجل, واقتداء باليهود في إيثارهم الدنيا على الآخرة, نسأل الله العافية والسلامة.
أما الشيخ فقد صبر وجد في الدعوة, وشجعه من شجعه من العلماء والأعيان في داخل الجزيرة , وفي خارجها, فعزم على ذلك واستعان بربه عز وجل, وعكف قبل ذلك على كتاب الله, وكانت له اليد الطولى في تفسير كتاب الله, والاستنباط منه, وعكف على سيرة الرسول صلى الله عليه وسلم وسيرة أصحابه, وجد في ذلك وتبصر فيه, حتى أدرك من ذلك ما أعانه وثبته على الحق, فشمر عن ساعد الجد, وصمم على الدعوة وعلى أن ينشرها بين الناس, ويكاتب الأمراء والعلماء في ذلك, وليكن في ذلك ما يكون.
فحقق الله له الآمال الطيبة, ونشر به الدعوة, وأيد به الحق, وهيأ الله له أنصارا ومساعدين وأعوانا, حتى ظهر دين الله, وعلت كلمة الله فاستمر الشيخ في الدعوة في العيينة بالتعليم والإرشاد, ثم شمر عن ساعد الجد إلى العمل وإزالة آثار الشرك بالفعل , لما رأى الدعوة لم تؤثر, باشر الدعوة عمليا ليزيل بيده ما تيسر, وما أمكن من آثار الشرك, قال الشيخ للأمير عثمان بن معمر : لا بد من هدم هذه القبة التي على قبر زيد . وزيد بن الخطاب رضي الله عنه هو أخو عمر بن الخطاب أمير المؤمنين رضي الله تعالى عن الجميع. وكان من
__________
(1) سورة الزخرف الآية 22

(1/359)

جملة الشهداء في قتال مسيلمة الكذاب في عام 12 من الهجرة النبوية, فكان ممن قتل هناك, وبني على قبره قبة فيما يذكرون, وقد يكون قبر غيره, لكنه فيما يذكرون أنه قبره, فوافقه عثمان كما تقدم, وهدمت القبة بحمد الله, وزال أثرها إلى اليوم ولله الحمد والمنة, أماتها جل وعلا لما هدمت عن نية صالحة, وقصد مستقيم ونصر للحق, وهناك قبور أخرى منها قبر يقال إنه قبر ضرار بن الأزور , كانت عليه قبة هدمت أيضا, وهناك مشاهد أخرى أزالها الله عز وجل, وكانت هناك غيران وأشجار تعبد من دون الله جل وعلا, فأزيلت وقضي عليها وحذر الناس عنها.
والمقصود أن الشيخ استمر رحمة الله عليه على الدعوة, قولا وعملا كما تقدم, ثم إن الشيخ أتته امرأة, واعترفت عنده بالزنا عدة مرات, وسأل عن عقلها فقيل إنها عاقلة ولا بأس بها, فلما صممت على الاعتراف, ولم ترجع عن اعترافها, ولم تدع إكراها ولا شبهة وكانت محصنة, أمر الشيخ رحمة الله عليه بأن ترجم فرجمت بأمره, حالة كونه قاضيا بالعيينة , فاشتهر أمره بعد ذلك بهدم القبة, وبرجم المرأة, وبالدعوة العظيمة إلى الله, وهجرة المهاجرين إلى العيينة .
وبلغ أمير الأحساء وتوابعها من بني خالد سليمان بن عريعر الخالدي أمر الشيخ, وأنه يدعو إلى الله, وأنه يهدم القباب, وأنه يقيم الحدود, فعظم على هذا البدوي أمر الشيخ, لأن من عادة البادية - إلا من هدى الله- الإقدام على الظلم, وسفك الدماء, ونهب الأموال, وانتهاك الحرمات, فخاف أن هذا الشيخ يعظم أمره, ويزيل سلطان الأمير البدوي, فكتب إلى عثمان يتوعده, ويأمره أن يقتل هذا المطوع الذي عنده في العيينة , وقال: إن المطوع الذي عندكم بلغنا عنه كذا, وكذا!! فإما أن تقتله, وإما أن نقطع عنك خراجك الذي عندنا.!! وكان عنده للأمير عثمان خراج من الذهب, فعظم على عثمان أمر هذا الأمير, وخاف إن عصاه أن يقطع عنه خراجه أو يحاربه, فقال للشيخ: إن هذا الأمير كتب إلينا كذا وكذا,

(1/360)

وإنه لا يحسن منا أن نقتلك, وإنا نخاف هذا الأمير ولا نستطيع محاربته, فإذا رأيت أن تخرج عنا فعلت, فقال الشيخ: إن الذي أدعو إليه هو دين الله, وتحقيق كلمة لا إله إلا الله وتحقيق شهادة أن محمدا رسول الله, فمن تمسك بهذا الدين, ونصره وصدق في ذلك نصره الله وأيده وولاه على بلاد أعدائه, فإن صبرت واستقمت, وقبلت هذا الخير فأبشر, فسينصرك الله ويحميك من هذا البدوي وغيره, وسوف يوليك الله بلاده وعشيرته. فقال: أيها الشيخ إنا لا نستطيع محاربته, ولا صبر لنا على مخالفته. فخرج الشيخ عند ذلك وتحول من العيينة إلى بلاد الدرعية , جاء إليها ماشيا فيما ذكروا, حتى وصل إليها في آخر النهار, وقد خرج من العيينة في أول النهار مشيا على الأقدام, لم يرحله عثمان , فدخل على شخص من خيارها في أعلا البلد يقال له محمد بن سويلم العريني , فنزل عليه ويقال إن هذا الرجل خاف من نزوله عليه, وضاقت به الأرض بما رحبت, وخاف من أمير الدرعية محمد بن سعود فطمأنه الشيخ وقال له: أبشر بخير وهذا الذي أدعو الناس إليه دين الله, وسوف يظهره الله. فبلغ محمد بن سعود خبر الشيخ محمد .
ويقال إن الذي أخبره زوجته, جاء إليها بعض الصالحين, وقال لها: أخبري محمدا بهذا الرجل, وشجعيه على قبول دعوته, وحرضيه على مؤازرته ومساعدته, وكانت امرأة صالحة طيبة, فلما دخل عليها محمد بن سعود أمير الدرعية وملحقاتها, قالت له: أبشر بهذه الغنيمة العظيمة! هذه غنيمة ساقها الله إليك, رجل داعية يدعو إلى دين الله, يدعو إلى كتاب الله, يدعو إلى سنة رسول الله عليه الصلاة والسلام يا لها من غنيمة! بادر بقبوله وبادر بنصرته, ولا تقف في ذلك أبدا, فقبل الأمير مشورتها, ثم تردد هل يذهب إليه أم يدعوه إليه؟! فأشير عليه, ويقال إن المرأة أيضا هي التي أشارت عليه مع جماعة من الصالحين, وقالوا له: لا ينبغي أن تدعوه إليك, بل ينبغي أن تقصده في منزله وأن تقصده أنت, وأن تعظم العلم والداعي

(1/361)

إلى الخير, فأجاب إلى ذلك لما كتب الله له من السعادة والخير رحمة الله عليه, وأكرم مثواه, فذهب إلى الشيخ في بيت محمد بن سويلم وقصده وسلم عليه وتحدث معه, وقال له يا شيخ محمد : أبشر بالنصرة وأبشر بالأمن وأبشر بالمساعدة ، فقال له الشيخ : وأنت أبشر بالنصرة أيضا والتمكين والعاقبة الحميدة, هذا دين الله من نصره نصره الله, ومن أيده أيده الله, وسوف تجد آثار ذلك سريعا, فقال: يا شيخ سأبايعك على دين الله ورسوله, وعلى الجهاد في سبيل الله, ولكنني أخشى إذا أيدناك ونصرناك وأظهرك الله على أعداء الإسلام أن تبتغي غير أرضنا, وأن تنتقل عنا إلى أرض أخرى, فقال: لا; أبايعك على هذا, أبايعك على أن الدم بالدم, والهدم بالهدم, لا أخرج عن بلادك أبدا, فبايعه على النصرة, وعلى البقاء في البلد, وأنه يبقى عند الأمير يساعده, ويجاهد معه في سبيل الله, حتى يظهر دين الله, وتمت البيعة على ذلك. وتوافد الناس إلى الدرعية من كل مكان, من العيينة , وعرقة, ومنفوحة والرياض وغير ذلك من البلدان المجاورة, ولم تزل الدرعية موضع هجرة يهاجر إليها الناس من كل مكان, وتسامع الناس بأخبار الشيخ, ودروسه في الدرعية ودعوته إلى الله وإرشاده إليه, فأتوا زرافات ووحدانا, فأقام الشيخ بالدرعية معظما مؤيدا محبوبا منصورا, ورتب الدروس في الدرعية في العقائد, وفي القرآن الكريم, وفي التفسير, وفي الفقه, والحديث, ومصطلحه, والعلوم العربية, والتأريخية, وغير ذلك من العلوم النافعة.
وتوافد الناس عليه من كل مكان, وتعلم عليه في الدرعية الشباب وغيرهم, ورتب للناس دروسا كثيرة للعامة والخاصة, ونشر العلم في الدرعية , واستمر على الدعوة, ثم بدأ بالجهاد وكاتب الناس إلى الدخول في هذا الميدان, وإزالة الشرك الذي في بلادهم, وبدأ بأهل نجد , وكاتب أمراءها وعلماءها, كاتب علماء الرياض , وأميرها دهام بن دواس , وكاتب علماء الخرج وأمراءها, وعلماء بلاد الجنوب والقصيم , وحائل , والوشم ,

(1/362)

وسدير , وغير ذلك. ولم يزل يكاتبهم ويكاتب علماءهم وأمراءهم, وهكذا علماء الأحساء وعلماء الحرمين الشريفين , وهكذا علماء الخارج في مصر , والشام والعراق , والهند , واليمن , وغير ذلك, ولم يزل يكاتب الناس ويقيم الحجج, ويذكر الناس ما وقع فيه أكثر الخلق من الشرك والبدع, وليس معنى هذا أنه ليس هناك أنصار للدين, بل هناك أنصار, والله جل وعلا ضمن لهذا الدين أن لا بد له من ناصر, ولا تزال طائفة في هذه الأمة على الحق منصورة, كما قال النبي عليه الصلاة والسلام, فهناك أنصار للحق في أقطار كثيرة, ولكن الحديث الآن عن نجد , فكان فيها من الشر والفساد والشرك والخرافات ما لا يحصيه إلا الله عز وجل, مع أن فيها علماء فيهم خير, ولكن لم يقدر لهم أن ينشطوا في الدعوة وأن يقوموا بها كما ينبغي.
وهناك أيضا في اليمن وغير اليمن دعاة إلى الحق, وأنصار قد عرفوا هذا الشرك وهذه الخرافات, ولكن لم يقدر الله لدعوتهم من النجاح ما قدر لدعوة الشيخ محمد لأسباب كثيرة, منها: عدم تيسر الناصر المساعد لهم, ومنها: عدم الصبر لكثير من الدعاة, وتحمل الأذى في سبيل الله.
ومنها: قلة علوم بعض الدعاة التي يستطيع بها أن يوجه الناس بالأساليب المناسبة, والعبارات اللائقة, والحكمة والموعظة الحسنة. ومنها: أسباب أخرى غير هذه الأسباب, وبسبب هذه المكاتبات الكثيرة والرسائل والجهاد, اشتهر أمر الشيخ, وظهر أمر الدعوة, واتصلت رسائله بالعلماء في داخل الجزيرة وفي خارجها, وتأثر بدعوته جم غفير من الناس, في الهند وفي أندونيسيا وفي أفغانستان وفي أفريقيا وفي المغرب وهكذا في مصر , والشام والعراق , وكان هناك دعاة كثيرون, عندهم معرفة بالحق والدعوة إليه فلما بلغتهم دعوة الشيخ زاد نشاطهم وزادت قوتهم, واشتهروا بالدعوة, ولم تزل دعوة الشيخ تشتهر وتظهر بين العالم الإسلامي وغيره, ثم في هذا العصر الأخير طبعت كتبه, ورسائله, وكتب أبنائه وأحفاده, وأنصاره, وأعوانه من علماء

(1/363)

المسلمين في الجزيرة وخارجها, وكذلك طبعت الكتب المؤلفة في دعوته, وترجمته, وأحوال أنصاره, حتى اشتهرت بين الناس في غالب الأقطار والأمصار, ومن المعلوم أن لكل نعمة حاسدا, وأن لكل داع أعداء كثيرين كما قال الله تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (1) فلما اشتهر الشيخ بالدعوة, وكتب الكتابات الكثيرة, وألف المؤلفات القيمة, ونشرها في الناس, وكاتبه العلماء, ظهر جماعة كثيرون من حساده ومن مخالفيه , وظهر أيضا أعداء آخرون.
وصار أعداؤه وخصومه قسمين: قسم عادوه باسم العلم والدين, وقسم: عادوه باسم السياسة لكن تستروا بالعلم, وتستروا باسم الدين, واستغلوا عداوة من عاداه من العلماء, الذين أظهروا عداوته وقالوا إنه على غير الحق, وإنه كيت وكيت, والشيخ رحمة الله عليه مستمر في الدعوة يزيل الشبه, ويوضح الدليل, ويرشد الناس إلى الحقائق على ما هي عليه من كتاب الله وسنة رسوله عليه الصلاة والسلام وطورا يقولون: إنه من الخوارج , وتارة يقولون: يخرق الإجماع ويدعي الاجتهاد المطلق, ولا يبالي بمن قبله من العلماء والفقهاء ، وتارة يرمونه بأشياء أخرى, وما ذاك إلا من قلة العلم من طائفة منهم, وطائفة أخرى قلدت غيرها, واعتمدت على غيرها, وطائفة أخرى خافت على مراكزها فعادته سياسة, وتسترت باسم الإسلام والدين, واعتمدت على أقوال المخرفين والمضللين.
__________
(1) سورة الأنعام الآية 112

(1/364)

والخصوم في الحقيقة ثلاثة أقسام:
علماء مخرفون يرون الحق باطلا والباطل حقا, ويعتقدون أن البناء على القبور, واتخاذ المساجد عليها, ودعاءها من دون الله والاستغاثة بها وما

(1/364)

أشبه ذلك دين وهدى, ويعتقدون أن من أنكر ذلك فقد أبغض الصالحين, وأبغض الأولياء, وهو عدو يجب جهاده.
وقسم آخر: من المنسوبين للعلم جهلوا حقيقة هذا الرجل, ولم يعرفوا عنه الحق الذي دعا إليه, بل قلدوا غيرهم, وصدقوا ما قيل فيه من الخرافيين المضللين, وظنوا أنهم على هدى فيما نسبوه إليه من بغض الأولياء والأنبياء, ومن معاداتهم وإنكار كراماتهم. فذموا الشيخ, وعابوا دعوته ونفروا عنه.
وقسم آخر: خافوا على المناصب والمراتب, فعادوه لئلا تمتد أيدي أنصار الدعوة الإسلامية إليهم, فتزيلهم عن مراكزهم, وتستولي على بلادهم, واستمرت الحرب الكلامية والمجادلات والمساجلات بين الشيخ وخصومه, يكاتبهم ويكاتبونه, ويجادلهم ويرد عليهم ويردون عليه, وهكذا جرى بين أبنائه وأحفاده وأنصاره, وبين خصوم الدعوة, حتى اجتمع من ذلك رسائل كثيرة, وردود جمة, وقد جمعت هذه الرسائل والفتاوى والردود فبلغت مجلدات, وقد طبع أكثرها والحمد لله, واستمر الشيخ في الدعوة والجهاد, وساعده الأمير محمد بن سعود أمير الدرعية , وجد الأسرة السعودية على ذلك ; ورفعت راية الجهاد, وبدأ الجهاد من عام 1158 هـ, بدأ الجهاد بالسيف وبالكلام , وبالحجة والبرهان, ثم استمرت الدعوة مع الجهاد بالسيف, ومعلوم أن الداعي إلى الله عز وجل إذا لم يكن لديه قوة تنصر الحق, وتنفذه فسرعان ما تخبو دعوته وتنطفئ شهرته, ثم يقل أنصاره, ومعلوم ما للسلاح من الأثر العظيم في نشر الدعوة, وقمع المعارضين, ونصر الحق وقمع الباطل, ولقد صدق الله العظيم في قوله عز وجل, وهو الصادق سبحانه في كل ما يقول: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } (1)
__________
(1) سورة الحديد الآية 25

(1/365)

فبين سبحانه وتعالى أنه أرسل الرسل بالبينات, وهي الحجج والبراهين الساطعة, التي يوضح الله بها الحق, ويدفع بها الباطل, وأنزل مع الرسل الكتاب الذي فيه البيان, والهدى والإيضاح, وأنزل معهم الميزان, وهو العدل الذي ينصف به المظلوم من الظالم, ويقام به الحق وينشر به الهدى, ويعامل الناس على ضوئه بالحق والقسط, وأنزل الحديد فيه بأس شديد, فيه قوة, وردع وزجر لمن خالف الحق, فالحديد لمن لم تنفع فيه الحجة, وتؤثر فيه البينة, فهو القامع.
ولقد أحسن من قال في مثل هذا:
وما هو إلا الوحي أو حد مرهف ... تزيل ظباه أخدعي كل مائل
فهذا دواء الداء من كل جاهل ... وهذا دواء الداء من كل عادل
فالعاقل ذو الفطرة السليمة, ينتفع بالبينة, ويقبل الحق بدليله, أما الظالم التابع لهواه فلا يردعه إلا السيف, فجد الشيخ رحمه الله في الدعوة والجهاد, وساعده أنصاره من آل سعود طيب الله ثراهم على ذلك, واستمروا في الجهاد والدعوة من عام 1158 هـ إلى أن توفي الشيخ في عام 1206 هـ فاستمر الجهاد والدعوة قريبا من خمسين عاما, جهاد, ودعوة ونضال, وجدال في الحق, وإيضاح لما قال الله ورسوله, ودعوة إلى دين الله, وإرشاد إلى ما شرعه رسول الله عليه الصلاة والسلام حتى التزم الناس بالطاعة, ودخلوا في دين الله , وهدموا ما عندهم من القباب, وأزالوا ما لديهم من المساجد المبنية على القبور, وحكموا الشريعة, ودانوا بها وتركوا ما كانوا عليه من تحكيم سوالف الآباء والأجداد, وقوانينهم ورجعوا إلى الحق وعمرت المساجد بالصلوات, وحلقات العلم وأديت الزكوات, وصام الناس رمضان كما شرع الله عز وجل, وأمر بالمعروف, ونهي عن المنكر, وساد الأمن في الأمصار والقرى والطرق والبوادي, ووقف البادية عند

(1/366)

حدهم, ودخلوا في دين الله وقبلوا الحق, ونشر الشيخ فيهم الدعوة, وأرسل الشيخ إليهم المرشدين, والدعاة في الصحراء والبوادي, كما أرسل المعلمين, والمرشدين, والقضاة إلى البلدان والقرى, وعم هذا الخير العظيم والهدى المستبين نجدا كلها, وانتشر فيها الحق, وظهر فيها دين الله عز وجل.
ثم بعد وفاة الشيخ رحمة الله عليه, استمر أبناؤه وأحفاده, وتلاميذه, وأنصاره, في الدعوة والجهاد , وعلى رأس أبنائه الشيخ الإمام عبد الله بن محمد , والشيخ حسين بن محمد , والشيخ علي بن محمد , والشيخ إبراهيم بن محمد , ومن أحفاده الشيخ عبد الرحمن بن حسن , والشيخ علي بن حسين والشيخ سليمان بن عبد الله بن محمد , وجماعة آخرون, ومن تلاميذه أيضا الشيخ حمد بن ناصر بن معمر , وجمع غفير من علماء الدرعية , وغيرهم استمروا في الدعوة والجهاد ونشروا دين الله تعالى, وكتابة الرسائل وتأليف المؤلفات, وجهاد أعداء الدين, وليس بين هؤلاء الدعاة وخصومهم شيء, إلا أن هؤلاء دعوا إلى توحيد الله وإخلاص العبادة لله عز وجل, والاستقامة على ذلك, وهدم المساجد, والقباب التي على القبور, ودعوا إلى تحكيم الشريعة والاستقامة عليها, ودعوا إلى الأمر بالمعروف, والنهي عن المنكر, وإقامة الحدود الشرعية, هذه أسباب النزاع بينهم وبين الناس. والخلاصة: أنهم أرشدوا إلى توحيد الله, وأمروهم بذلك, وحذروا الناس من الشرك بالله, ومن وسائله وذرائعه, وألزموا الناس بالشريعة الإسلامية, ومن أبى واستمر على الشرك بعد الدعوة والبيان, والإيضاح والحجة, جاهدوه في الله عز وجل, وقصدوه في بلاده حتى يخضع للحق, وينيب إليه, أو يلزموه به بالقوة والسيف حتى يخضع هو وأهل بلده إلى ذلك, وكذلك حذروا الناس من البدع والخرافات, التي ما أنزل الله بها من سلطان, كالبناء على القبور, واتخاذ القباب عليها والتحاكم إلى الطواغيت, وسؤال

(1/367)

السحرة والكهنة, وتصديقهم وغير ذلك, فأزال الله ذلك على يدي الشيخ وأنصاره رحمة الله عليهم جميعا.
وعمرت المساجد بتدريس الكتاب العظيم والسنة المطهرة, والتأريخ الإسلامي, والعلوم العربية النافعة, وصار الناس في مذاكرة, وعلم, وهدى, ودعوة, وإرشاد, وآخرون منهم فيما يتعلق بدنياهم من الزراعة والصناعة وغير ذلك, علم, وعمل, ودعوة, وإرشاد, ودنيا ودين, فهو يتعلم ويذاكر, ومع ذلك يعمل في حقله الزراعي, أو في صناعته أو تجارته وغير ذلك, فتارة لدينه, وتارة لدنياه, دعاة إلى الله وموجهون إلى سبيله, ومع ذلك يشتغلون بأنواع الصناعة الرائجة في بلادهم, ويحصلون من ذلك على ما يغنيهم عن خارج بلادهم. وبعد فراغ الدعاة وآل سعود من نجد امتدت دعوتهم إلى الحرمين , وجنوب الجزيرة , وكاتبوا علماء الحرمين سابقا ولاحقا, فلما لم تجد الدعوة واستمر أهل الحرمين على ما هم عليه من تعظيم القباب, واتخاذها على القبور, ووجود الشرك عندها, والسؤال لأربابها, سار الإمام سعود بن عبد العزيز بن محمد بعد وفاة الشيخ بإحدى عشرة سنة متوجها إلى جهة الحجاز , ونازل أهل الطائف ثم قصد أهل مكة , وكان أهل الطائف قد توجه إليهم قبل سعود الأمير عثمان بن عبد الرحمن المضايفي , ونازلهم بقوة أرسلها إليه الإمام سعود بن عبد العزيز بن محمد أمير الدرعية بقوة عظيمة من أهل نجد وغيرهم, وساعدوه حتى استولى على الطائف , وأخرج منها أمراء الشريف, وأظهر فيه الدعوة إلى الله وأرشد إلى الحق, ونهى فيها عن الشرك وعبادة ابن عباس وغيره مما كان يعبده هناك الجهال, والسفهاء من أهل الطائف . ثم توجه الأمير سعود عن أمر أبيه عبد العزيز إلى جهة الحجاز , وجمعت الجيوش حول مكة .
فلما عرف شريفها أنه لا بد من التسليم أو الفرار فر إلى جدة , ودخل سعود ومن معه من المسلمين البلاد من غير قتال, واستولوا على مكة في فجر يوم السبت ثامن محرم من

(1/368)

عام 1218 هـ ، وأظهروا الدعوة إلى دين الله وهدموا ما فيها من القباب التي بنيت على قبر خديجة وغيره, فأزالوا القباب كلها, وأظهروا فيها الدعوة إلى توحيد الله عز وجل, وعينوا فيها العلماء المدرسين, والموجهين, والمرشدين, والقضاة الحاكمين بالشريعة, ثم بعد مدة وجيزة فتحت المدينة , واستولى آل سعود على المدينة في عام 1220 هـ بعد مكة بنحو سنتين, واستمر الحرمان في ولاية آل سعود , وعينوا فيها الموجهين والمرشدين, وأظهروا في البلاد العدل وتحكيم الشريعة, والإحسان إلى أهلها ولا سيما فقراءهم ومحاويجهم فأحسنوا إليهم بالأموال, وواسوهم وعلموهم كتاب الله, وأرشدوهم إلى الخير, وعظموا العلماء وشجعوهم على التعليم والإرشاد, ولم يزل الحرمان الشريفان تحت ولاية آل سعود إلى عام 1226 هـ, ثم بدأت الجيوش المصرية والتركية تتوجه إلى الحجاز , لجهاد آل سعود وإخراجهم من الحرمين , لأسباب كثيرة تقدم بعضها, وهذه الأسباب كما تقدم هي أن أعداءهم, وحسادهم, والمخرفين الذين ليس لهم بصيرة, وبعض السياسيين الذين أرادوا إخماد هذه الدعوة وخافوا منها أن تزيل مراكزهم, وأن تقضي على أطماعهم, كذبوا على الشيخ وأتباعه وأنصاره, وقالوا: إنهم يبغضون الرسول عليه الصلاة والسلام, وإنهم يبغضون الأولياء, وينكرون كراماتهم وقالوا إنهم أيضا يقولون كيت وكيت, مما يزعمون أنهم يتنقصون به الرسل عليهم الصلاة والسلام, وصدق هذا بعض الجهال, وبعض المغرضين, وجعلوه سلما للنيل منهم والجهاد لهم, وتشجيع الأتراك والمصريين على حربهم, فجرى ما جرى من الفتن والقتال, وصار القتال بين الجنود المصرية والتركية ومن معهم, وبين آل سعود في نجد , والحجاز , سجالا مدة طويلة من عام 1226 هـ إلى عام 1233 هـ سبع سنين كلها قتال ونضال بين قوى الحق وقوى الباطل.

(1/369)

والخلاصة أن هذا هو الشيخ محمد بن عبد الوهاب رحمة الله عليه, إنما قام لإظهار دين الله, وإرشاد الناس إلى توحيد الله, وإنكار ما أدخل الناس فيه من البدع والخرافات, وقام أيضا لإلزام الناس بالحق, وزجرهم عن الباطل, وأمرهم بالمعروف, ونهيهم عن المنكر.
هذه خلاصة دعوته رحمة الله تعالى عليه, وهو في العقيدة على طريقة السلف الصالح يؤمن بالله وبأسمائه وصفاته, ويؤمن بملائكته, ورسله, وكتبه, وباليوم الآخر, وبالقدر خيره وشره على طريقة أئمة الإسلام في توحيد الله, وإخلاص العبادة له جل وعلا, وفي الإيمان بأسماء الله وصفاته على الوجه اللائق بالله سبحانه, لا يعطل صفات الله, ولا يشبه الله بخلقه, وفي الإيمان بالبعث والنشور, والجزاء والحساب, والجنة والنار, وغير ذلك ويقول في الإيمان ما قاله السلف إنه قول وعمل يزيد وينقص, يزيد بالطاعة, وينقص بالمعصية, كل هذا من عقيدته رحمة الله عليه, فهو على طريقتهم وعلى عقيدتهم, قولا وعملا, لم يخرج عن طريقتهم تلك البتة, وليس له في ذلك مذهب خاص, ولا طريقة خاصة, بل هو على طريقة السلف الصالح من الصحابة وأتباعهم بإحسان. رضي الله عن الجميع.
وإنما أظهر ذلك في نجد وما حولها, ودعا إلى ذلك, ثم جاهد عليه من أباه, وعانده, وقاتلهم, حتى ظهر دين الله وانتصر الحق, وكذلك هو على ما عليه المسلمون من الدعوة إلى الله, وإنكار الباطل, والأمر بالمعروف, والنهي عن المنكر, ولكن الشيخ وأنصاره يدعون الناس إلى الحق, ويلزمونهم به, وينهونهم عن الباطل, وينكرونه عليهم, ويزجرونهم عنه حتى يتركوه, وكذلك جد في إنكار البدع والخرافات حتى أزالها الله سبحانه بسبب دعوته, فالأسباب الثلاثة المتقدمة آنفا هي أسباب العداوة والنزاع بينه وبين الناس وهي:

(1/370)

أولا: إنكار الشرك والدعوة إلى التوحيد الخالص.
ثانيا: إنكار البدع, والخرافات, كالبناء على القبور واتخاذها مساجد ونحو ذلك كالموالد والطرق التي أحدثتها طوائف المتصوفة .
ثالثا: إنه يأمر الناس بالمعروف, ويلزمهم به بالقوة فمن أبى المعروف الذي أوجبه الله عليه, ألزم به وعزر عليه إذا تركه, وينهى الناس عن المنكرات, ويزجرهم عنها, ويقيم حدودها, ويلزم الناس بالحق, ويزجرهم عن الباطل وبذلك ظهر الحق وانتشر, وكبت الباطل وانقمع, وصار الناس في سيرة حسنة, ومنهج قويم في أسواقهم, وفي مساجدهم, وفي سائر أحوالهم. لا تعرف البدع بينهم, ولا يوجد في بلادهم الشرك, ولا تظهر المنكرات بينهم. بل من شاهد بلادهم وشاهد أحوالهم وما هم عليه ذكر حال السلف الصالح وما كانوا عليه زمن النبي عليه الصلاة والسلام, وزمن أصحابه, وزمن أتباعه بإحسان في القرون المفضلة رحمة الله عليهم. فالقوم ساروا سيرتهم. ونهجوا منهجهم, وصبروا على ذلك, وجدوا فيه, وجاهدوا عليه, فلما حصل بعض التغيير في آخر الزمان بعد وفاة الشيخ محمد بمدة طويلة, ووفاة كثير من أبنائه رحمة الله عليهم وكثير من أنصاره حصل بعض التغيير جاء الابتلاء وجاء الامتحان بالدولة التركية, والدولة المصرية, مصداق قوله عز وجل: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) نسأل الله عز وجل أن يجعل ما أصابهم تكفيرا وتمحيصا من الذنوب, ورفعة وشهادة لمن قتل منهم رضي الله عنهم ورحمهم. ولم تزل دعوتهم بحمد الله قائمة منتشرة إلى يومنا هذا فإن الجنود المصرية لما عثت في نجد , وقتلت من قتلت, وخربت ما خربت, لم يمض على ذلك إلا سنوات قليلة ثم قامت الدعوة بعد ذلك وانتشرت, ونهض بالدعوة
__________
(1) سورة الرعد الآية 11

(1/371)

بعد ذلك بنحو خمس سنين الإمام تركي بن عبد الله بن محمد بن سعود رحمة الله عليه فنشر الدعوة في نجد وما حولها, وانتشر العلماء في نجد وأخرج من كان هناك من الأتراك, والمصريين, أخرجهم من نجد وقراها, وبلدانها, وانتشرت الدعوة بعد ذلك في نجد في عام 1240 هـ. وكان تخريب الدرعية والقضاء على دولة آل سعود في عام 1233 هـ. فمكث الناس في نجد في فوضى, وقتال, وفتن نحو خمس سنين من أربع وثلاثين إلى عام 1239 هـ ثم في عام أربعين بعد المائتين وألف اجتمع شمل المسلمين في نجد على الإمام تركي بن عبد الله بن محمد بن سعود , وظهر الحق وكتب العلماء الرسائل, إلى القرى والبلدان, وشجعوا الناس ودعوهم إلى دين الله وانطفأت الفتن التي بينهم بعد الحروب الطويلة التي حصلت على أيدي المصريين وأعوانهم, وهكذا انطفأت الحروب والفتن التي وقعت بينهم على إثر تلك الحروب وخمدت نارها, وظهر دين الله, واشتغل الناس بعد ذلك بالتعليم والإرشاد, والدعوة, والتوجيه, حتى عادت المياه إلى مجاريها, وعاد الناس إلى أحوالهم, وما كانوا عليه في عهد الشيخ, وعهد تلامذته, وأبنائه, وأنصاره, رضي الله عن الجميع ورحمهم, واستمرت الدعوة من عام 1240 هـ إلى يومنا هذا بحمد الله, ولم يزل يخلف آل سعود بعضهم بعضا, وآل الشيخ وعلماء نجد بعضهم بعضا, فآل سعود يخلف بعضهم بعضا في الإمامة والدعوة إلى الله والجهاد في سبيل الله.
وهكذا العلماء يخلف بعضهم بعضا في الدعوة إلى الله والإرشاد إليه, والتوجيه إلى الحق. إلا أن الحرمين الشريفين بقيا مفصولين عن الدولة السعودية دهرا طويلا ثم عادا إليهم في عام 1343 هـ واستولى على الحرمين الشريفين الإمام عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد

(1/372)

بن سعود رحمة الله عليه, ولم يزالا بحمد الله تحت ولاية هذه الدولة إلى يومنا هذا. فلله الحمد, ونسأل الله عز وجل أن يصلح البقية الباقية من آل سعود , ومن آل الشيخ , ومن علماء المسلمين جميعا في هذه البلاد وغيرها وأن يوفقهم جميعا لما يرضيه, أن يصلح علماء المسلمين أينما كانوا, وأن ينصر بالجميع الحق, ويخذل بهم الباطل, وأن يوفق دعاة الهدى أينما كانوا للقيام بما أوجب الله عليهم, وأن يهدينا وإياهم صراطه المستقيم, وأن يعمر الحرمين الشريفين , وملحقاتهما, وسائر بلاد المسلمين بالهدى, ودين الحق, وبتعظيم كتاب الله, وسنة نبيه عليه الصلاة والسلام, وأن يمن على الجميع بالفقه فيهما, والتمسك بهما, والصبر على ذلك, والثبات عليه, والتحاكم إليهما, حتى يلقوا ربهم عز وجل, إنه على كل شيء قدير وبالإجابة جدير.
وهذا آخر ما تيسر بيانه, والتعريف به, من حال الشيخ, ودعوته وأنصاره, وخصومه, والله المستعان, وعليه الاتكال, ولا حول ولا قوة إلا بالله العلي العظيم, وصلى الله وسلم وبارك على عبده ورسوله, نبينا وإمامنا محمد بن عبد الله , وعلى آله, وأصحابه, ومن سلك سبيله واهتدى بهداه والحمد لله رب العالمين.

(1/373)

أسئلة كتابية وجهت لي من أحد المشايخ
من خارج المملكة فأجبت عليها قائلا :
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ \ المكرم وفقه الله للعلم النافع والعمل به آمين. سلام عليكم ورحمة الله وبركاته:
أما بعد فقد وصلني كتابكم المؤرخ 2 \ 3 \ 1394 وصلكم الله بحبل الهدى والتوفيق, وما تضمنه من الأسئلة الثلاثة عن الوهابية فهمته, وإليكم جوابها:
س1: قولكم ما هي الوهابية وهل هي مذهب خامس أم تتبع بعض المذاهب الأربعة
والجواب: هذه الكلمة يطلقها الكثير من الناس على دعوة الشيخ الإمام محمد بن عبد الوهاب بن سليمان التميمي الحنبلي رحمه الله, ويسمونه وأتباعه الوهابيين, وقد علم كل من له أدنى بصيرة بحركة الشيخ محمد بن عبد الوهاب رحمه الله ودعوته أنه قام بنشر دعوة التوحيد الخالص, والتحذير من الشرك بسائر أنواعه كالتعلق بالأموات وغيرهم كالأشجار والأحجار ونحو ذلك, وهو رحمه الله في العقيدة على مذهب السلف الصالح, وفي الفروع على مذهب الإمام أحمد بن حنبل الشيباني رحمه الله كما تدل على ذلك كتبه وفتاواه وكتب أتباعه من أبنائه وأحفاده وغيرهم, وقد طبعت كلها وانتشرت بين الناس, وقد قام الإمام محمد رحمه الله في وقت استحكمت فيه غربة الإسلام, وخيم على الجزيرة العربية وغيرها إلا ما شاء الله سحب الجهالة, وانتشرت بها عبادة الأنداد والأوثان فما كان من أمر الشيخ رحمه الله إلا أن شمر عن ساعد الجد, وناضل وكافح, وكرس جهوده في القضاء على طرق الغواية مستعملا في ذلك شتى الوسائل الموصلة إلى

(1/374)

نشر التوحيد النقي من الخرافات بين الناس, وكان من نعم الله سبحانه أن وفق الله الإمام محمد بن سعود أمير الدرعية في ذلك الوقت لقبول هذه الدعوة فقام معه في هذا السبيل هو وأولاده ومن تحت إمرته ومن تابعه في هذا الخير جزاهم الله كل خير وغفر لهم ووفق ذريتهم جميعا لكل ما فيه رضاه وصلاح عباده, وما زالت أصقاع الجزيرة العربية تعيش في ظل هذه الدعوة الخيرة إلى يومنا هذا, وكانت دعوته رحمه الله وفق كتاب الله وسنة رسوله عليه الصلاة والسلام, وليست الوهابية مذهبا خامسا كما يزعمه الجاهلون والمغرضون, وإنما هي دعوة إلى العقيدة السلفية وتجديد لما درس من معالم الإسلام والتوحيد في الجزيرة العربية كما سلف.

(1/375)

س 2: هل الوهابيون ينكرون شفاعة الرسول عليه الصلاة والسلام؟ ج2: لا يخفى على كل عاقل درس سيرة الإمام الشيخ محمد بن عبد الوهاب وأتباعه أنهم براء من هذا القول; لأن الإمام رحمه الله قد أثبت في مؤلفاته لا سيما في كتاب التوحيد وكشف الشبهات شفاعة الرسول صلى الله عليه وسلم لأمته يوم القيامة, ومن هنا يعلم أن الشيخ رحمة الله عليه وأتباعه لا ينكرون شفاعته عليه الصلاة والسلام وشفاعة غيره من الأنبياء والملائكة والمؤمنين والأفراط بل يثبتونها كما أثبتها الله ورسوله, ودرج على ذلك سلفنا الصالح عملا بالأدلة من الكتاب والسنة.
وبهذا يتضح لكم أن ما نقل عن الشيخ وأتباعه من إنكار شفاعة النبي صلى الله عليه وسلم من أبطل الباطل, ومن الصد عن سبيل الله والكذب على الدعاة إليه, وإنما أنكر الشيخ رحمه الله وأتباعه طلبها من الأموات ونحوهم ولكنها لا تكون إلا بعد إذن الله للشافع ورضاه عن المشفوع فيه كما قال عز وجل: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (1) وقال سبحانه: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (2) وقال سبحانه في شأن الملائكة: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (3) وهو سبحانه لا يرضى إلا التوحيد, أما المشركون فلا نصيب لهم في الشفاعة كما قال سبحانه: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (4) وقال عز وجل: { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (5) فنسأل الله لنا ولكم التوفيق لما يرضيه, والعافية والسلامة من كل ما يغضبه.. والله الموفق.
__________
(1) سورة البقرة الآية 255
(2) سورة النجم الآية 26
(3) سورة الأنبياء الآية 28
(4) سورة المدثر الآية 48
(5) سورة غافر الآية 18

(1/376)

س 3: هل ما أشيع أن اتباع الإمام الشيخ محمد بن عبد الوهاب رحمه الله لما استولوا على الجزيرة العربية ووصلوا إلى المدينة المنورة ربطوا خيولهم في الروضة الشريفة الواقعة في مسجد الرسول صلى الله عليه وسلم؟
ج 3: ليس لهذا المقال أصل من الصحة بل هو من الكذب والصد عن الحق, وإنما المعروف عنهم لما استولوا على المدينة المنورة : نشر الدعوة السلفية, وبيان حقيقة التوحيد الذي بعث الله به نبيه محمدا صلى الله عليه وسلم وسائر المرسلين, وإنكار ما كان عليه الكثير من الناس من الشرك الأكبر كالاستغاثة بالرسول عليه الصلاة والسلام وطلبه المدد, والاستغاثة بمن في البقيع من الصحابة وأهل البيت وغيرهم من الصالحين, وكالاستغاثة بعم النبي صلى الله عليه وسلم حمزة رضي الله عنه وغيره من الشهداء بأحد, هذا هو المعروف عنهم مع تعليم الناس حقيقة الإسلام وإنكار البدع والخرافات التي سادت في الحجاز وغيره في ذلك الوقت, ومن زعم عنهم خلاف ذلك من الاستهانة بالقبر الشريف أو بالروضة أو قال عنهم أنهم يتنقصون النبي صلى الله عليه وسلم أو أحدا من الصحابة رضي الله عنهم أو غيرهم من الصالحين فقد كذب وافترى وقال خلاف الواقع وخلاف الحق.
وكتب التاريخ موجودة تشهد لهم بما ذكرنا وتبين كذب المفترين, رزقني الله وإياكم الفقه في دينه والثبات عليه حتى نلقاه سبحانه, وجنبنا وإياكم طرق الزلل إنه ولي ذلك والقادر عليه.
ونسأل الله عز وجل أن يغفر لهم ولسائر علماء المسلمين ودعاة الهدى, وأن يجعلنا وإياكم من أتباعهم بإحسان, وأن يرينا جميعا الحق حقا ويرزقنا اتباعه, ويرينا الباطل باطلا ويرزقنا اجتنابه, إنه ولي ذلك والقادر عليه.. والله الموفق.

(1/377)


كلمة في أسبوع الشيخ محمد بن عبد الوهاب رحمه الله - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

كلمة في أسبوع الشيخ محمد بن عبد الوهاب رحمه الله
الحمد لله رب العالمين, والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وأصحابه أجمعين.
أيها الإخوة الأفاضل:
السلام عليكم ورحمة الله وبركاته. أما بعد:
فإن أعظم نعمة أنعم الله بها علينا نعمة الإسلام التي لا تدانيها أي نعمة أخرى, فلقد أكرمنا الله نحن المسلمين بهذا الدين. وجعلنا خير أمة أخرجت للناس وأكمل لنا ديننا الذي رضيه لنا يقول تبارك وتعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وكمال الدين يعني: وفاءه بكل متطلبات الحياة العاجلة والآجلة ومعالجته لكل شئونها, ويعني: استقلال الشريعة الإسلامية أصولها وفروعها, وشمولها لكل ما يحتاج إليه الناس.
يقول سبحانه وتعالى: { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } (2) ويقول عز وجل: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) ومعلوم أن هذا الدين متلقى عن وحي الله إلى رسوله صلى الله عليه وسلم كتاب الله سبحانه وتعالى, وسنة رسول الله صلى الله عليه وسلم اللذين قال فيهما صلى الله عليه وسلم « لقد تركت فيكم ما إن تمسكتم به لن تضلوا كتاب الله وسنتي » وبوفاة رسول الله صلى الله عليه وسلم انقطع الوحي بعد أن كمل الدين واستقر, ولقد تعهد الله بحفظه بقوله سبحانه: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (4) ولقد طبق
__________
(1) سورة المائدة الآية 3
(2) سورة الأنعام الآية 38
(3) سورة النحل الآية 89
(4) سورة الحجر الآية 9

(1/378)

الإسلام أتم تطبيق في عهد رسول الله صلى الله عليه وسلم وأصحابه من بعده.
وقيض الله له من بعد من حمل دعوته للعالمين, فاتسعت رقعة الدولة الإسلامية, ودخل الناس في دين الله أفواجا من مختلف الشعوب والأمم, وانصهر الجميع في العقيدة الإسلامية التي ربطتهم بخالقهم, وجعلت ولاءهم لله ولرسوله وأخوتهم أخوة الإيمان والإسلام, وتتابع على المسلمين منذ عهد الرسالة حتى العصر الحديث العديد من الدول والحكومات, ومرت على المسلمين فترات تراجع وانحسار وانكماش نتيجة لعوامل عدة خارجية وداخلية وبتتبعها يدرك ذووا البصيرة أن لارتباطهم بكتاب الله وسنة رسوله والاعتصام بهما أثرا عظيما في ذلك فحينما يتمسكون بدينهم ويجتمعون على هديه يكون لهم التقدم والغلبة والنصر, وحينما يتهاونون في ذلك أو ينحرفون عنه يدب فيهم النزاع فيغلبون ويتراجعون.
ولقد قيض الله للإسلام منذ عهد الرسالة حتى اليوم علماء مصلحين نقلوه للناس, وبينوا أحكامه, ونافحوا عنه, وعالجوا به قضايا الناس وشئونهم واستنبطوا الأحكام لكل ما جد من الوقائع التي لا نص فيها, وكان لهؤلاء العلماء المصلحين أثرهم البارز في تقوية وازع الدين لدى الناس, وإزالة الشبهات والشكوك, ومحاربة المعاصي والبدع, ودعوة الناس إلى ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه, كان لهؤلاء الدعاة أثرهم القوي في ذلك مما نتج عنه قوة المجتمع المسلم وتقدم المسلمين واجتماع كلمتهم.
ومن أبز هؤلاء الدعاة المصلحين الإمام الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر الهجري رحمه الله الذي وفقه الله للقيام بدعوة إصلاحية عظيمة أعادت للإسلام في الجزيرة العربية قوته وصفاءه ونفوذه وطهر الله به الجزيرة من الشرك والبدع, وهداهم به إلى الصراط المستقيم. وامتدت آثار هذه الدعوة المباركة إلى أجزاء كثيرة من العالم الإسلامي وتأثر بها عدد من العلماء والمصلحين فيه, وكان من أقوى أسباب نجاح هذه

(1/379)

الدعوة أن هيأ الله لها حكاما آمنوا بها ونصروها وآزروا دعاتها, ذلكم هم الحكام من آل سعود بدءا من الإمام المجاهد محمد بن سعود رحمه الله مؤسس الدولة السعودية ثم أبنائه وأحفاده من بعده.
إن دعوة الإمام الشيخ محمد بن عبد الوهاب رحمه الله هي الدعوة الإسلامية التي دعا إليها رسول الله صلى الله عليه وسلم وصحابته الكرام وسلف هذه الأمة الصالح, ولهذا نجحت وحققت أثارا عظيمة رغم كثرة أعدائها ومعارضيها في العالم الإسلامي أثناء قيامها وذلك مصداقا لقول رسول الله صلى الله عليه وسلم: « لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله » (1) .
وهذه الدعوة وإن كانت سلسلة دعوة الإصلاح ومرتبطة بمذهب السلف الصالح, السابق لها; ولم تخرج عنه إلا أنها تستحق المزيد من الدراسة والعناية وتبصير الناس بها; لأن الكثير من الناس لا يزال جاهلا حقيقتها, ولأنها أثمرت ثمرات عظيمة لم تحصل على يد مصلح قبله بعد القرون المفضلة, وذلك لما ترتب عليها من قيام مجتمع يحكمه الإسلام, ووجود دولة تؤمن بهذه الدعوة وتطبق أحكامها تطبيقا صافيا نقيا في جميع أحوال الناس في العقائد والأحكام والعادات والحدود والاقتصاد وغير ذلك مما جعل بعض المؤرخين لهذه الدعوة يقول: إن التاريخ الإسلامي بعد عهد الرسالة والراشدين لم يشهد التزاما تاما بأحكام الإسلام كما شهدته الجزيرة العربية في ظل الدولة السعودية التي أيدت هذه الدعوة ودافعت عنها.
ولا تزال هذه البلاد والحمد لله تنعم بثمرات هذه الدعوة أمنا واستقرارا ورغدا في العيش وبعدا عن البدع والخرافات التي أضرت بكثير من البلاد الإسلامية حيث انتشرت فيها.
والمملكة العربية السعودية حكاما وعلماء يهمهم أمر المسلمين في العالم
__________
(1) صحيح مسلم الإمارة (1920),سنن الترمذي الفتن (2229),مسند أحمد بن حنبل (5/279).

(1/380)

كله, ويحرصون على نشر الإسلام في ربوع الدنيا لتنعم بما تنعم به هذه البلاد.
ومن هنا فإن الدولة السعودية منذ قيامها وحتى الآن تتيح الفرص والمناسبات لبيان حقيقة هذه الدعوة التي تعتمد على كتاب الله وسنة رسوله صلى الله عليه وسلم , وتحرص على إزالة الشبهات التي تثار من الجاهلين بهذه الدعوة أو المغرضين, فكانت اللقاءات تتم للمناقشة حول الدعوة وآثارها, والرد على المعارضين, وكانت الرسائل تبعث, والكتب تؤلف, ولا زالت والحمد لله.
ويأتي هذا الاجتماع الذي دعت إليه جامعة الإمام محمد بن سعود الإسلامية ونظمته ضمن تلك الجهود السابقة, ومؤيدا لها, ومن أولى بهذا من الجامعة التي تضم خيرة تلاميذ هذه الدعوة وعلمائها, والتي أسست أول ما أسست لتخدم هذه الدعوة وتعلمها للناس وتدعوا العباد إليها, وذلك حينما تشاور جلالة الملك عبد العزيز وسماحة شيخنا العلامة الشيخ محمد بن إبراهيم رحمهما الله وأجزل لهما المثوبة في إيجاد هذه الموسسة لتقوم بواجب الدعوة والتعليم وفق مذهب السلف الذي دعا إليه الإمام محمد بن عبد الوهاب رحمه الله, ففتحت المعاهد العلمية ثم الكليات ثم اتسع نطاقها لتكون جامعة إسلامية تحمل اسم مؤسس الدولة السعودية الأول, وناصر الدعوة الإسلامية الإمام محمد بن سعود , وقد خرجت الجم الغفير من العلماء ممن كان له الأثر الكبير في نهضة هذه البلاد, لقد قامت هذه الجامعة ولا تزال بتدريس مؤلفات الإمام محمد بن عبد الوهاب وبخاصة في العقائد ومؤلفات مشاهير أئمة السلف ممن سبقه كالإمام ابن تيمية وابن القيم والطحاوي والحافظ ابن كثير وغيرهم رحم الله الجميع, وأجزل لهم المثوبة لقاء جهادهم في سبيل الله, والذب عن دينه, وبيان الحق الذي أوجب الله بيانه وعرفته للناس.

(1/381)

أيها الإخوة الكرام, إن الاجتماع لدراسة مذهب السلف الصالح ومنه دعوة الشيخ محمد بن عبد الوهاب , وتعريف الناس بها, وحثهم على الاستمساك بما كان عليه رسول الله صلى الله عليه وسلم وصحابته الكرام وسلف هذه الأمة أمر واجب ومن أعظم القرب إلى الله; لأنه تعاون على الخير, وتشاور في المعروف, وبحث للوصول إلى الأفضل, وكثيرا ما تزول الشبه عند التقاء العلماء وبحث المسائل مشافهة, وأنا على يقين أن هذا الاجتماع سيكون له إن شاء الله الآثار الكبيرة الطيبة في العالم الإسلامي كله ليجتمعوا على كتاب الله وسنة رسوله صلى الله عليه وسلم , ويبتعدوا عن البدع في الدين, والتفرق فيه الذي أوهن شوكة المسلمين وقوى أعداءهم عليهم, ولا شك أن هذه النخبة المختارة التي تجتمع اليوم من مختلف أنحاء العالم الإسلامي لمناقشة الأبحاث والأفكار, وتلمس أفضل الطرق لعودة الناس إلى كتاب الله وسنة رسوله صلى الله عليه وسلم , وإحياء مذهب السلف الصالح من هذه الأمة- ستصل إلى نتائج إيجابية بإذن الله تقدمها للمسلمين كافة, وتدعوهم إلى كلمة سواء متجردين عن التعصب الأعمى, ومبتعدين عن الغلو في الأشخاص والأفكار, فالحق واضح لا لبس فيه فما كان عليه رسول الله صلى الله عليه وسلم وصحابته الكرام وما وسعهم يجب أن نكون عليه جميعا وأن يسعنا في مختلف ديارنا وأوطاننا ما وسعهم وهذا هو لب الدعوة السلفية دعوة الشيخ محمد بن عبد الوهاب رحمه الله, وإن من أهم الآثار الإيجابية التي ترتبت على هذه المناسبة جمع مؤلفات الشيخ رحمه الله ورسائله, وتحقيقها وطبعها وتقديمها للناس, ووضع كشاف تحليلي موضوعي لها, وطبعه وتوزيعه أيضا.
وكما أن من ثماره الأبحاث الكثيرة التي قدمت من العلماء في موضوعات هامة تتصل بدعوة الشيخ محمد بن عبد الوهاب واعتمادها على الكتاب والسنة, وصلتها بمذهب السلف, وآثارها في الجزيرة العربية وفي العالم الإسلامي كله, والشبهات التي أثيرت حولها ومناقشتها.

(1/382)

وإني إذ أشيد بهذه الإنجازات آمل أن يتمخض هذا الاجتماع عن توصيات وقرارات هامة تدعو إلى تقوية جميع المراكز والهيئات والمؤسسات التي تقوم على نشر مذهب السلف الصالح والدعوة إليه, ودعمها والتمكين لها, وتدعو أيضا إلى ربط الناشئة بكتب السلف ومناهجهم عن طريق الدراسة والبحث, وتدعو أيضا إلى المزيد من اللقاءات التي من شأنها بيان مذهب أهل السنة والجماعة والدعوة إليه, ومعالجة العقبات التي تقف دون انتشاره واعتماد الناس عليه.
وإن جامعة الإمام محمد بن سعود الإسلامية مشكورة على جهودها في هذا الميدان, ومطالبة من الجميع بالاهتمام بهذه القضايا, والتعاون مع جميع الجهات التي تعني بمذهب السلف والدعوة إليه ونشره على مختلف المستويات والميادين, ودعم الأشخاص الذين يسهمون بجهودهم وآرائهم في محاربة البدع والخرافات عن منهج الحق.
وإني على يقين بأن حكومة المملكة العربية السعودية السنية وفقها الله لما فيه رضاه ونصر بها الحق, لن تتوانى في دعم توصياتكم ومقرراتكم فيما يخدم الإسلام والمسلمين كما هي عادتها في هذا الشأن, وإن من جهودها منذ عهد الملك عبد العزيز رحمه الله نشر كتب السلف والعناية بها وتدريسها, ومعاونة الجماعات والأفراد الذين يهتمون بها ويحرصون على انتشارها- مشهورة معلومة لدى الخاص والعام, وذلك من فضل الله عليها ومما تشكر عليه هذه الدولة التي قامت على مذهب السلف, وطبقته في مجتمعها وإني من جانبي سأحرص ما استطعت على التعاون معكم عموما ومع هذه الجامعة المباركة وسائر الجامعات التي تعني بالإسلام وأهله, ومع الدعاة إلى الله على منهج رسوله صلى الله عليه وسلم ومنهج صحابته الكرام, وسلف الأمة الصالح حسب الطاقة والإمكان, أيها الإخوة, أعضاء الأسبوع, لقد كنت راغبا في لقياكم والحديث معكم, ومناقشة الأبحاث المقدمة, والآراء المعروضة

(1/383)

والاشتراك معكم في حلقاتكم ودراساتكم; لأن في ذلك تعاونا على الخير, ولكني شغلت عن ذلك بالمجلس الأعلى العالمي للمساجد المنعقد في مكة المكرمة , ومن بعده المجمع الفقهي اللذين تنظمهما رابطة العالم الإسلامي التي تلتقي معكم في اهتمامكم وجهودكم مما حال دون تحقيق رغبتي في مشاركتكم هذه الفرصة الطيبة, وجعلني أكتب إليكم هذه الكلمة راجيا للجميع التوفيق والسداد مع وصيتي لنفسي ولجميع إخواني بتقوى الله والعمل بما يرضيه, والنشاط المتواصل في الدعوة إلى سبيله, وأشكر لصاحب السمو الملكي الأمير سلمان بن عبد العزيز أمير منطقة الرياض رعايته لحفل الافتتاح, كما أشكر للإخوة المشرفين على تنظيم هذا الأسبوع جهودهم وإسهامهم, وللأعضاء من العلماء الأفاضل مشاركتهم وإسهامهم, وأسأل الله أن يتقبل عمل الجميع, وأن يجعله خالصا لوجهه الكريم, وأن يجعلنا جميعا من الهداة المهتدين إنه جواد كريم, وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

(1/384)


كيف نحارب الغزو الثقافي الغربي والشرقي - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

كيف نحارب الغزو الثقافي الغربي والشرقي (1)
الحمد لله وحده والصلاة والسلام على رسول الله وعلى آله وصحبه.
وبعد: فمما لا شك فيه أن أخطر ما تواجهه المجتمعات الإسلامية في الوقت الحاضر هو ما يسمى بالغزو الثقافي بأسلحته المتنوعة من كتب وإذاعات وصحف ومجلات وغير ذلك من الأسلحة الأخرى, ذلك أن الاستعمار في العصر الحديث قد غير من أساليبه القديمة لما أدركه من فشلها وعدم فعاليتها, ومحاربة الشعوب واستماتتها في الدفاع عن دينها وأوطانها ومقدراتها وتراثها حيث إن الأخذ بالقوة, وعن طريق العنف والإرهاب مما تأباه الطباع, وتنفر منه النفوس لا سيما في الأوقات الحاضرة بعد أن انتشر الوعي بين الناس, واتصل الناس بعضهم ببعض وأصبح هناك منظمات وهيئات كثيرة تدافع عن حقوق الشعوب, وترفض الاستعمار عن طريق القوة, وتطالب بحق تقرير المصير لكل شعب, وأن لأهل كل قطر حقهم الطبيعي في سيادتهم على أرضهم واستثمار مواردهم وتسيير دفة الحكم في أوطانهم حسب ميولهم ورغباتهم في الحياة, وحسب ما تدين به تلك الشعوب من معتقدات ومذاهب وأساليب مختلفة للحكم مما اضطر معه إلى الخروج عن هذه الأقطار بعد قتال عنيف, وصدامات مسلحة وحروب كثيرة دامية.
ولكنه قبل أن يخرج من هذه الأقطار فكر في عدة وسائل , واتخذ كثيرا من المخططات بعد دراسة واعية وتفكير طويل وتصور كامل لأبعاد هذه المخططات, ومدى فعاليتها وتأثيرها, والطرق التي ينبغي أن تتخذ للوصول إلى الغاية التي يريد, وأهدافه تتلخص في إيجاد مناهج دراسية على صلة ضعيفة بالدين, مبالغة في الدهاء والمكر والتلبيس, ركز فيها على خدمة
__________
(1) ورد في العدد الثامن من مجلة البحوث الإسلامية للأشهر الربيعين والجمادين عام 1404 هـ أسئلة وأجوبة عن الغزو الفكري معي من إعداد تحرير المجلة .

(1/385)

أهدافه ونشر ثقافته وترسيخ الإعجاب بما حققه في مجال الصناعات المختلفة, والمكاسب المادية في نفوس أغلب الناس حتى إذا ما تشربت بها قلوبهم, وأعجبوا بمظاهر بريقها ولمعانها, وعظيم ما حققته وأنجزته من المكاسب الدنيوية والاختراعات العجيبة, لا سيما في صفوف الطلاب والمتعلمين الذين لا يزالون في سن المراهقة والشباب - اختارت جماعة منهم ممن انطلى عليهم سحر هذه الحضارة; لإكمال تعليمهم في الخارج في الجامعات الأوربية والأمريكية وغيرها حيث يواجهون هناك بسلسلة من الشبهات والشهوات على أيدي المستشرقين والملحدين بشكل منظم, وخطط مدروسة, وأساليب ملتوية, في غاية المكر والدهاء, وحيث يواجهون الحياة الغربية بما فيها من تفسخ وتبذل وخلاعة وتفكك ومجون وإباحية.
وهذه الأسلحة وما يصاحبها من إغراء وتشجيع, وعدم وازع من دين أو سلطة, قل من ينجو من شباكها ويسلم من شرورها, وهؤلاء بعد إكمال دراستهم وعودتهم إلى بلادهم وتسلمهم المناصب الكبيرة في الدولة أخطر من يطمئن إليهم المستعمر بعد رحيله, ويضع الأمانة الخسيسة في أيديهم لينفذوها بكل دقة, بل بوسائل وأساليب أشد عنفا وقسوة من تلك التي سلكها المستعمر, كما وقع ذلك فعلا في كثير من البلاد التي ابتليت بالاستعمار أو كانت على صلة وثيقة به. أما الطريق إلى السلامة من هذا الخطر والبعد عن مساوئه وأضراره فيتلخص في إنشاء الجامعات والكليات والمعاهد المختلفة بكافة اختصاصاتها للحد من الابتعاث إلى الخارج, وتدريس العلوم بكافة أنواعها مع العناية بالمواد الدينية والثقافة الإسلامية في جميع الجامعات والكليات والمعاهد; حرصا على سلامة عقيدة الطلبة, وصيانة أخلاقهم, وخوفا على مستقبلهم, وحتى يساهموا في بناء مجتمعهم على نور من تعاليم الشريعة الإسلامية, وحسب حاجات ومتطلبات هذه الأمة المسلمة, والواجب التضييق من نطاق الابتعاث إلى الخارج وحصره في

(1/386)

علوم معينة لا تتوافر في الداخل.
فنسأل الله التوفيق لكل ما فيه صلاح العباد والبلاد, وحماية المسلمين من كل ما يضرهم في عقائدهم وأخلاقهم إنه جواد كريم.
وهذا المقام مع ما ذكرنا آنفا يحتاج إلى مزيد من العناية في إصلاح المناهج وصبغها بالصبغة الإسلامية على وجه أكمل, والاستكثار من المؤسسات العلمية التي يستغني بها أبناء البلاد عن السفر إلى الخارج واختيار المدرسين والمدرسات والمديرين والمديرات, وأن يكون الجميع من المعروفين بالأخلاق الفاضلة والعقيدة الطيبة والسيرة الحسنة, والغيرة الإسلامية والقوة والأمانة; لأن من كان بهذه الصفات أمن شره ورجي خيره وبذل وسعه في كل ما من شأنه إيصال المعلومات إلى الطلبة والطالبات سليمة نقية.
أما إذا اقتضت الضرورة ابتعاث بعض الطلاب إلى الخارج لعدم وجود بعض المعاهد الفنية المتخصصة لا سيما في مجال التصنيع وأشباهه فأرى أن يكون لذلك لجنة علمية أمينة لاختيار الشباب الصالح في دينه وأخلاقه المتشبع بالثقافة والروح الإسلامية, واختيار مشرف على هذه البعثة معروف بعلمه وصلاحه ونشاطه في الدعوة ليرافق البعثة المذكورة, ويقوم بالدعوة إلى الله هناك, وفي الوقت نفسه يشرف على البعثة, ويتفقد أحوالها وتصرفات أفرادها, ويقوم بإرشادهم وتوجيههم, وإجابتهم عما قد يعرض لهم من شبه وتشكيك وغير ذلك.
وينبغي أن يعقد لهم دورة قبل ابتعاثهم ولو قصيرة يدرسون فيها جميع المشاكل والشبهات التي قد تواجههم في البلاد التي يبتعثون إليها, ويبين لهم موقف الشريعة الإسلامية منها, والحكمة فيها حسب ما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم , وكلام أهل العلم مثل أحكام الرق, وتعدد الزوجات بصفة

(1/387)

عامة, وتعدد أزواج النبي صلى الله عليه وسلم بصفة خاصة, وحكم الطلاق, وحكمة الجهاد ابتداء ودفاعا وغير ذلك من الأمور التي يوردها أعداء الله على شباب المسلمين حتى يكونوا على استعداد تام للرد على ما يعرض لهم من الشبه.
أما عن مجابهة الغزو المتمثل في الإذاعات والكتب والصحف والمجلات والأقلام التي ابتليت بها المجتمعات الإسلامية في هذا العصر, وأخذت تشغل أكثر أوقات المرء المسلم والمرأة المسلمة رغم ما تشتمل عليه في أكثر الأحيان من السم الزعاف, والدعاية المضللة فهي من أهم المهمات لحماية الإسلام والثقافة الإسلامية من مكائده وشره مع التأكيد على دعاة الإسلام وحماته للتفرغ لكتابة البحوث والنشرات والمقالات النافعة, والدعوة إلى الإسلام, والرد على أصناف الغزو الثقافي, وكشف عواره, وتبيين زيفه حيث إن الأعداء قد جندوا كافة إمكاناتهم وقدراتهم, وأوجدوا المنظمات المختلفة والوسائل المتنوعة للدس على المسلمين والتلبيس عليهم, فلا بد من تفنيد هذه الشبهات وكشفها, وعرض الإسلام عقيدة وتشريعا وأحكاما وأخلاقا عرضا شيقا صافيا جذابا بالأساليب الطيبة العصرية المناسبة, وعن طريق الحكمة والموعظة الحسنة, والجدال بالتي هي أحسن من طريق جميع وسائل الإعلام حسب الطاقة والإمكان; لأن دين الإسلام هو الدين الكامل الجامع لكل خير, الكفيل بسعادة البشر, وتحقيق الرقي الصالح, والتقدم السليم والأمن والطمأنينة والحياة الكريمة, والفوز في الدنيا والآخرة.
وما أصيب المسلمون إلا بسبب عدم تمسكهم بدينهم كما يجب, وعدم فهم الأكثرين لحقيقته, وما ذلك إلا لإعراضهم عنه وعدم تفقههم فيه, وتقصير الكثير من العلماء في شرح مزاياه, وإبراز محاسنه وحكمه وأسراره والصدق والصبر في الدعوة إليه, وتحمل الأذى في ذلك بالأساليب والطرق المتبعة في هذا العصر, ومن أجل ذلك حصل ما حصل اليوم من الفرقة والاختلاف, وجهل الأكثر بأحكام الإسلام, والتباس الأمور عليهم.

(1/388)

ومعلوم أنه لن يصلح آخر هذه الأمة إلا ما أصلح أولها والذي صلح به أولها هو اتباع كتاب الله الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم كما قال تعالى: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (1) وقال تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال سبحانه: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) وقد وعدهم الله سبحانه وتعالى على ذلك النصر المبين والعاقبة الحميدة, كما قال سبحانه وهو أصدق القائلين: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (4) وقال سبحانه: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5) وقال عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (7) والآيات في هذا المعنى كثيرة, ولما حقق سلفنا الصالح هذه الآيات الكريمات قولا وعملا وعقيدة نصرهم الله على أعدائهم, ومكن لهم في الأرض, ونشر بهم العدل ورحم بهم العباد, وجعلهم قادة الأمة وأئمة الهدى, ولما غير من بعدهم غير عليهم كما قال سبحانه: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (8)
__________
(1) سورة الأعراف الآية 3
(2) سورة الأنعام الآية 153
(3) سورة الأنعام الآية 155
(4) سورة الروم الآية 47
(5) سورة آل عمران الآية 120
(6) سورة النور الآية 55
(7) سورة محمد الآية 7
(8) سورة الرعد الآية 11

(1/389)

فنسأل الله سبحانه أن يرد المسلمين حكومات وشعوبا إلى دينهم ردا حميدا, وأن يمنحهم الفقه فيه والعمل به والحكم به, وأن يجمع كلمتهم على الحق, ويوفقهم للتعاون على البر والتقوى, والتواصي بالحق والصبر عليه إنه سميع قريب, وصلى الله وسلم على نبينا وسيدنا محمد وآله وصحبه وأتباعه بإحسان.

(1/390)


الرد على مصطفى أمين - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الرد على مصطفى أمين (1)
الحمد لله رب العالمين, والصلاة والسلام على رسول الله الأمين, وبعد: اطلعت على ما نشرته صحيفة الندوة في عددها الصادر في 24 \ 6 \ 1380 هـ بعنوان " آثار المدينة المنورة " بقلم الأخ مصطفى أمين فلما تأملت المقال المشار إليه وجدته قد اشتمل على أخطاء كثيرة يجب التنبيه عليها; لئلا يغتر بها بعض القراء. والمقتضي لذلك قول النبي صلى الله عليه وسلم: « الدين النصيحة » (2) الحديث. وقوله صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) .
وإليك أيها القارئ الأخطاء والحجة على إنكارها:
أولا : قوله في المدينة : هذه المدينة المقدسة بها آثار كثيرة تستحق الذكرى, ونحن العرب لم نهتم بهذه الآثار بينما نشاهد معالم باريس , ولندن بها من الآثار ما يجعل شعوبها تخلد هذه الذكرى فما بالنا نحن المسلمين العرب لا نهتم بآثار العصور الماضية, إلى قوله وإنما يدعو الإسلام.. إلخ. يدعونا الكاتب في هذه الكلمة إلى التشبه بباريس ولندن في تعظيم الآثار, وتخليد ذكراها بالأبنية وأشباهها, وهذا غريب, وعجيب أن يدعو مسلم إلى التشبه بأعداء الله, والرسول صلى الله عليه وسلم يقول: « من تشبه بقوم فهو منهم » (4) أيها القارئ إن تعظيم الآثار لا يكون بالأبنية , والكتابات والتأسي بالكفرة, وإنما تعظيم الآثار يكون باتباع أهلها في أعمالهم المجيدة, وأخلاقهم الحميدة, وجهادهم الصالح قولا وعملا, ودعوة وصبرا, هكذا كان السلف الصالح يعظمون آثار سلفهم الصالحين, وأما تعظيم الآثار بالأبنية والزخارف والكتابة ونحو ذلك فهو خلاف هدي السلف الصالح, وإنما ذلك سنة اليهود والنصارى ومن تشبه بهم, وهو من أعظم وسائل الشرك, وعبادة الأنبياء
__________
(1) نشر هذا الرد في الجامع الفريد، الطبعة الأولى 1389 هـ، ص:472-491 .
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(4) سنن أبو داود اللباس (4031).

(1/391)

والأولياء كما يشهد به الواقع, وتدل عليه الأحاديث والآثار المعلومة في كتب السنة فتنبه واحذر. نعم, ينبغي للمسلمين أن يستعدوا لأعدائهم في إيجاد المصانع النافعة للمجتمع, واختراع الأسلحة المناسبة للعصر, لا تأسيا بالكفرة, ولكن طاعة لله ولرسوله, وتأسيا بالسلف الصالح من الصحابة رضي الله عنهم, ومن سلك سبيلهم, والأصل في ذلك قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) وقوله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) وقول النبي : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجزن » (3) الحديث. والآيات والأحاديث في هذا المعنى كثيرة, وكلها تدل على أنه يجب على المسلمين أن يوجدوا بينهم من المصانع والأسلحة وأسباب العيش والحياة الكريمة ما يقوم بكفايتهم ويغنيهم عن الحاجة إلى غيرهم, ويعينهم على جهاد أعدائهم وحماية مصالحهم, والنصر لدينهم, واسترجاع أمجادهم السالفة, ومن عدوان من أرادهم أو أراد دينهم بسوء, هذا يا مصطفى أمين هو تعظيم الآثار لا ما أشرت إليه من الأبنية ونحوها والله المستعان.
ثانيا : يقول الكاتب مصطفى : والمعرفة لا تجعل التقوى في الضعف ولا في الخوف بل في العلم بسنة الكون والوقوف على أسراره, والاتصال بما دق وجل منه. إلخ, نعم لا ينبغي أن تجعل التقوى في الضعف والخوف والتأخر عن ميادين الإصلاح والنفع الخاص والعام, والنظر في سنن الكون والتبصر في حكمة الرب سبحانه فيما خلق وشرع بل يجب أن يكون أهل التقوى هم أشجع الناس على كل خير, وأكملهم عناية بكل إصلاح; لأن تقواهم لله سبحانه تقتضي منهم ذلك, ولكن كلام الكاتب يوهم أن التقوى تنحصر في العلم بسنة الكون, والوقوف على أسراره, والتأسي بمن بلغ في هذا الباب أقصى ما يمكنه من العناية, وليس الأمر كذلك, وإنما العلم بسنة
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(1/392)

الكون, والعناية بأسراره من التقوى, لا أنه كل التقوى; لأن التقوى عند علماء الشرع : فعل ما أمر الله به وترك ما نهى الله عنه, عن إيمان وصدق وإخلاص ومحبة ورغبة ورهبة, ومن ذلك العناية بالمصالح العامة وإيجاد المصانع النافعة, والتأسي بمن سبقنا في هذا الميدان من السلف الصالحين, والأئمة المتقين, ولا حرج علينا في أن نأخذ مما وقف عليه غيرنا من أسرار الكون واكتشف من العلوم النافعة الدنيوية التي لا تخالف الشرع المطهر, وإنما تعين على حمايته من كيد أعدائه وتغني أهله عن الحاجة إلى الغير بل يجب ذلك ويتعين على أهل الإسلام لا تأسيا بالكفار بل لأن دينهم الكامل يأمرهم بالحرص على ما ينفعهم, والحذر عن كل ما يضرهم كما تقدمت الأدلة على ذلك, وهؤلاء الكفار الذين بلغوا في الاختراع الغاية لم يزدهم ما وصلوا إليه من العلم إلا كفرا وإلحادا وهبوطا من الأخلاق الفاضلة, وابتعادا عن الأخلاق الكريمة, فلا ينبغي أن يغتر بعلمهم, ولا أن يقلدوا في أخلاقهم وأزيائهم المخالفة لشرع الله وإنما يؤخذ من علومهم ما ينفع وتدعو الحاجة إليه مع التقيد بتعاليم الشريعة والاستقامة على صراط الله المستقيم, والحذر من كل ما خالف ذلك, فتنبه أيها القارئ الكريم لهذا المقام العظيم تنج من ضلالات كثيرة وشبهات متنوعة, والله الهادي إلى سواء السبيل.
ثالثا : يقول الكاتب مصطفى : فمن الواجب على الذين يزورون قبر سيد الشهداء أن يلتمسوا فيه هذه الأسوة, وأن يعلموا أن الله يجزيهم بجهادهم لبلوغ الغاية منها ولا يجزيهم لمجرد الزيارة, والتبرك, والدعاء. إلى أن قال: وأسوة حمزة رضي الله عنه هي الجهاد في سبيل الله له المثل الأعلى.. إلخ.
أقول: إن هذا الكلام فيه حق وباطل, فأما الحق فهو تشجيع زوار قبر

(1/393)

حمزة بن عبد المطلب رضي الله عنه وغيره من المؤمنين على تذكر أعمالهم المجيدة التي قاموا بها حين كانوا في قيد الحياة من الجهاد في سبيل الله, والدعوة إليه, والعناية بالمصالح العامة, والتأسي بهم في ذلك, وهذا حق ينبغي لكل مسلم أن يتذكره كثيرا, وأن يتأسى بأهله في سائر أطوار حياته حتى يعمل كأعمالهم, ويسير كسيرتهم حسب الطاقة (1) . وقوله: إن الله لا يجزي الزائر لمجرد الزيارة والتبرك والدعاء. وهذا بلا شك خطأ ظاهر ومخالف للأحاديث الصحيحة التي يقول فيها النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (2) وفي بعضها « وتزهد في الدنيا » (3) .
فالنصوص الواردة عن النبي صلى الله عليه وسلم في هذا الباب تدل على أن مقصود الزيارة تذكر الآخرة, والزهد في الدنيا, والدعاء لأهل القبور من المسلمين بالعافية والمغفرة. والكاتب المذكور قد أعرض عن هذا ولم يرفع به رأسا. وشجع على أمر آخر يؤخذ من نصوص أخرى, ولو جمع بين الأمرين لما فاته الصواب, وأما قصد الزائر للقبور التبرك بها , فليس ذلك من دين الإسلام بل هو من أعمال أهل الجاهلية, ومن أخلاق عباد الأوثان, فيجب الحذر منه, ونهي الزوار عنه. وقد ثبت في صحيح مسلم عن بريدة رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (4) وفي جامع الترمذي عن ابن عباس رضي الله عنهما قال: « مر النبي صلى الله عليه وسلم بقبور المدينة فقال السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر » (5) فهذه سنة الرسول صلى الله عليه وسلم في زيارة القبور وبيان المقصد منها, وأما التبرك بها والبناء عليها والكتابة عليها وقصدها للدعاء عندها فليس ذلك من سنته بل هو من سنة اليهود والنصارى وأهل الجاهلية, نسأل الله لنا وللمسلمين جميعا العافية من ذلك.
__________
(1) وأما الباطل فهو ما يوهمه كلامه من حصر المقصود بالزيارة في التأسي بالمزور في أعماله الطيبة السالفة.
(2) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/61).
(4) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/353).
(5) سنن الترمذي الجنائز (1053).

(1/394)

رابعا : يقول الكاتب مصطفى في أثناء كلامه: واتخذت بعض الأمم الإسلامية ملوكها أربابا, وجعلت من بعض الصالحين فيها أولياء اتخذتهم إلى الله زلفى, ولهؤلاء وأولئك بنت القباب, وأقامت عليها المساجد لا تقصد تخليد ذكراهم ليكون للذكرى في الأجيال أسوة ومثلا, بل تقصد أن تكون القباب والمساجد محاريب لعبادتهم, والتوسل إلى الله, ولو أنهم أقاموا القبة أو المسجد للأسوة, وللذكرى لكان ذلك خيرا.. إلخ. أقول في هذا الكلام حق وباطل. أما الحق فهو إقرار الكاتب بوجود هذه البدع والمنكرات في بعض الأمم الإسلامية, وانتقاده اتخاذ تلك القبب والمساجد محاريب لعبادة الأموات والتوسل بهم. وهذا لا شك واقع, ومن زار البلدان المجاورة رأى ذلك عيانا فإنا لله وإنا إليه راجعون, ونسأل الله أن يعافي المسلمين من ذلك, وأن يمنحهم الفقه في الدين الذي بعث الله به نبينا محمدا صلى الله عليه وسلم حتى يعرفوا أن هذه المحدثات حول القبور تخالف شرعه وتوقع في عبادة غير الله سبحانه كما هو الواقع. وأما الباطل الذي اشتمل عليه كلام الكاتب فهو تفصيله بين اتخاذ القباب والمساجد للعبادة والتوسل, وبين اتخاذها لتخليد الذكرى ففرق بين الأول والثاني, وهذا " التفصيل " ليس عليه دليل بل النصوص من الكتاب والسنة تخالفه, وتدل على أنه لا يجوز اتخاذ القباب والمساجد على القبور مطلقا. لأن اتخاذها لعبادة الأموات والتوسل بهم بالدعاء والاستغاثة ونحو ذلك شرك أكبر من جنس عمل الجاهلية الأولى حول اللات والعزى ومناة وأشباهها, واتخاذها للذكرى وسيلة قريبة وذريعة إلى الشرك بأهل القبور وعبادتهم مع الله سبحانه, ولهذا المعنى جاءت النصوص من الكتاب والسنة تنكر ذلك وتحذر منه, وتحسم وسائل الشرك. ومن ذلك ما ثبت في الصحيحين عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: « لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة رضي الله عنها يحذر ما صنعوا ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ

(1/395)

مسجدا » (1) , وفي صحيح مسلم عن جندب بن عبد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (2) وفي صحيح مسلم أيضا عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم: « نهى أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (3) فهذه الأحاديث وما جاء في معناها تدل على تحريم اتخاذ المساجد والقباب على القبور , وأن الرسول صلى الله عليه وسلم حذر أمته من ذلك. لئلا يفعلوا فعل اليهود والنصارى من الغلو في تعظيم الأموات, واتخاذ قبورهم مساجد, والصلاة عندها والدعاء ونحو ذلك فيقعوا في الشرك وعبادة الأنبياء والصالحين من دون الله كما وقع غيرهم, وهذا الذي خافه صلى الله عليه وسلم قد وقع في أمته فعظموا الأموات من الأنبياء والصالحين التعظيم الذي لم يشرعه الله, وبنوا على قبورهم المساجد والقباب وصرفوا لهم الدعوات والرغبات حتى وقع الشرك المحذور, وحصل التأسي بعباد القبور فلا حول ولا قوة إلا بالله العلي العظيم . ومن ذلك ما ثبت في الصحيحين من حديث أم سلمة, وأم حبيبة رضي الله عنهما أنهما رأتا في أرض الحبشة كنيسة يقال لها مارية وما فيها من الصور, فذكرتا ذلك للنبي صلى الله عليه وسلم فقال: « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (4) فبين صلى الله عليه وسلم أن بناة المساجد والقباب على القبور والمصورين فيها الصور هم شرار الخلق عند الله, ولعنهم في حديث عائشة ولم يفصل بين من بناها للعبادة أو لتخليد الذكرى, فعلم بذلك أن بناءها لا يجوز مطلقا وما ذلك إلا لكونها من أعظم وسائل الشرك, ومن أظهر أعلامه وشعائره, وهي سنة اليهود والنصارى التي نهينا عن اتباعها, وحذرنا من سلوكها كما في قوله صلى الله عليه وسلم « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا يا رسول الله اليهود والنصارى قال فمن ؟ » (5) متفق عليه , فهذا الخبر الصحيح
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(4) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).

(1/396)

يدل على أن هذه الأمة تسلك مسالك اليهود والنصارى في الشرك والبدع إلا من عصم الله من ذلك, وهم الطائفة المنصورة كما في الأحاديث الأخر, ويدل هذا الخبر أيضا على تحذير الأمة من اتباع سنن اليهود والنصارى ; لأن اتباعهم يفضي بأهله إلى مخالفة الرسول صلى الله عليه وسلم وقد أمر الله سبحانه في كتابه الكريم بطاعة الرسول صلى الله عليه وسلم والحذر عما نهى عنه كما قال تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وقال تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) ولا ريب أنه دعا إلى كل خير وحذر أمته من كل شر فلا يجوز لمن يؤمن بالله واليوم الآخر أن يخالف سبيله أو يدعو إلى غير طريقه, ولا شك أن البناء على القبور واتخاذ المساجد والقباب عليها من سبيل اليهود والنصارى , ومن وسائل الشرك والضلال مطلقا فوجب تركها والحذر منها والله ولي التوفيق.
خامسا : يقول الكاتب مصطفى : وكذلك البقيع هذا الجزء الذي دفنوا فيه أزواج وعمات رسول الله صلى الله عليه وسلم , وقبر إبراهيم وقبور الصحابة كان في الماضي بالقباب حتى جاءت الدولة الرشيدة وأزالت تلك القباب, ولكن تركت القبور كما هي لم تعلم, ويحضر إلى هذا البقيع مئات الألوف من زوار المسجد النبوي لزيارة أهل البقيع فلا يعرفون من فضلهم الله على العباد أمثال زوجات رسول الله وابنه إبراهيم وعشرات الصحابة فلو عملت إدارة الأوقاف على هذه القبور لوحات يكتب عليها اسم صاحب القبر ويحاط أيضا القبر بشبك من حديد للتعرف عليه والسلام عليه ليس إلا... إلخ.
يدعو الكاتب في هذه الكلمات إدارة الأوقاف بالمدينة إلى عمل لوحات يكتب فيها أسماء المشهورين من المدفونين في البقيع وإلى إقامة شبك حديد
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 63

(1/397)

على قبورهم للتعريف بهم. أقول قد يكون هذا الاقتراح من الكاتب عن حسن نية ومقصد صالح, ولكن الآراء والاستحسانات لا ينبغي للمؤمن الاعتماد عليها حتى يعرضها على الميزان العادل الذي يميز طيبها من خبيثها ألا وهو كتاب الله وسنة رسوله صلى الله عليه وسلم , ولعل الكاتب حين كتب هذه الكلمة من أولها إلى آخرها لم يكن عنده علم بما جاءت به السنة الصحيحة عن رسول الله صلى الله عليه وسلم حول القبور فلذلك وقعت منه الأخطاء السالفة, ووقع منه هذا الخطأ الأخير وهو: اقتراحه على إدارة الأوقاف ما تقدم ذكره, وقد سبق في الحديث الصحيح نهي الرسول صلى الله عليه وسلم عن البناء على القبور , ولا شك أن اتخاذ الشبابيك عليها نوع من البناء ووسيلة إلى الغلو فيها, والفتنة بها وهكذا الكتابة عليها هي من وسائل الغلو فيها واتخاذها أوثانا فإن بعض الجهال إذا قرأوا أسماء المدفونين وعرفوا أنهم من المعظمين لعلم أو عبادة أو رئاسة, أو لكونهم من أهل بيت النبي صلى الله عليه وسلم أكبوا عليهم للتمسح بهم والتبرك بتربتهم كما يفعل الجهال في البلدان المجاورة بكثير من الموتى, وقد صح عن رسول الله صلى الله عليه وسلم النهي عن الكتابة على القبور , كما صح عنه النهي عن البناء عليها, وأن يزاد عليها من غير ترابها, وأن تتخذ عليها المساجد والسرج كما سلفت الأحاديث بذلك, وما ذلك منه صلى الله عليه وسلم إلا حماية لجناب التوحيد, وسدا لطرق الشرك وخوفا على الأمة من الوقوع فيما وقع فيه من قبلهم من ضلال اليهود والنصارى , وعباد الأوثان من شتى قبائل العرب فلقد بلغ الرسالة وأدى الأمانة ونصح الأمة أبلغ نصيحة عليه من ربه أفضل الصلاة وأكمل التسليم, والمقصود من الزيارة لأهل البقيع هو الدعاء لهم بالعافية والمغفرة, والتذكر للآخرة بزيارتهم كما سلف في أول هذه الكلمة وذلك متيسر بحمد الله وإن لم يعلم الزائر أسماءهم, وليس هناك حاجة إلى ما اقترحه هذا الكاتب من الكتابة وإقامة الشبك, ولو كان في ذلك خير للمسلمين لكان السلف الصالح من الصحابة وأتباعهم بإحسان أسبق إلى

(1/398)

ذلك وأولى بفعله من المتأخرين; لأنهم بالشريعة أعلم, وفي العمل بها أرغب ولزوجات النبي صلى الله عليه وسلم وغيرهم من أهل البيت أحب وأغير فلما تركوا ذلك واكتفوا بما كان عليه الحال في زمن الرسول صلى الله عليه وسلم والخلفاء الراشدين علم أن ما أحدثه الناس بعدهم في القبور من البناء والكتابة هو الباطل والغلو المحرم والحدث المنكر, فتنبه أيها القارئ لذلك, واحذر من شبه المشبهين وبدع المبتدعين والله الهادي إلى الصراط المستقيم. وقد جاء بعد الرسول صلى الله عليه وسلم دعاة الشرك من اليهود والنصارى ومن تشبه بهم من هذه الأمة يدعون الناس إلى خلاف ما دعاهم إليه الرسول صلى الله عليه وسلم , وينشرون بينهم الأفكار الهدامة والدعايات المضللة عن قصد وعن غير قصد, فراج الباطل بسبب ذلك وخفي الحق على أكثر الخلق, وقل دعاة الهدى وأنصار الشريعة, وكثر بين الناس أدعياء العلم وأنصار الشرك ودعاة الرذيلة, فحسبنا الله ونعم الوكيل, ومن هنا يعلم القراء الصالحون, والعلماء المهتدون أن الواجب عليهم التشمير عن ساعد الجد في الدعوة إلى الإسلام الصافي من شوائب الشرك والبدع, ونشر محاسنه وأحكامه العادلة وأهدافه السامية وتعاليمه السمحة بين طبقات الأمة في المجتمعات والمحافل والصحف والنشرات, ومن طريق الخطابة والإذاعة ليتعلم الجاهل وينتبه الغافل ويتذكر الناسي ويقف المضلل عند حده فلا يكيد للإسلام وأحكام الشريعة بمرأى من أهل العلم ومسمع, ومتى شمر دعاة الإسلام لنصره في الدعوة إليه, ذل دعاة الشرك والإلحاد والبدع والأهواء, وخمدت نارهم وقبعوا في زوايا الخمول وابتعدوا عن منصات الخطابة ومنابر الصحافة, أو دخلوا في الحق وناصروا أهله لما سطع لهم نوره, وظهر لهم رشده, وانزاح عن قلوبهم حجب الشبهات والجهالة, فما أوجب النصيحة لدين الإسلام على أهل الإسلام وما أعظم حقه عليهم, ولقد قام بهذا الواجب جم غفير من علماء الإسلام ودعاة الإصلاح في هذا العصر, وإني لأرجو لهم التوفيق والثبات ومزيد القوة

(1/399)

والنشاط في الحق وهدم حصون الضلال وقلع أسس الباطل, وإني لأرى لزاما على الذين لم يساهموا في هذا الميدان من القراء النابهين والعلماء المبرزين أن ينفضوا عنهم غبار الكسل وشبهة التواكل, وأن يقتحموا الميدان بصدق وشجاعة وعلم وحلم حتى ينصروا دينهم ويحموا شريعتهم ويهدوا الناس إليها ويرشدوهم إلى الصراط المستقيم, ولهم بذلك مثل أجور أتباعهم إلى يوم القيامة كما قال الصادق الأمين صلى الله عليه وسلم: « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (1) . والله المسئول أن يهدينا وجميع إخواننا صراطه المستقيم, وأن يعيذنا جميعا من طريق المغضوب عليهم والضالين إنه على كل شيء قدير, وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
__________
(1) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(1/400)


الرد على صالح محمد جمال - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الرد على صالح محمد جمال
الحمد لله, وصلى الله وسلم على رسول الله, وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد اطلعت على ما نشرته صحيفة (الندوة) في عددها الصادر في 24 \ 5 \ 1387 هـ بقلم الأخ صالح محمد جمال تحت عنوان: (الآثار الإسلامية) فألفيت الكاتب المذكور يدعو في مقاله المنوه عنه إلى تعظيم الآثار الإسلامية, والعناية بها , يخشى أن تندثر ويجهلها الناس, ويمضي الكاتب فيقول: (والذين يزورون الآن بيت شكسبير في بريطانيا , ومسكن بتهوفن في ألمانيا لا يزورونها بدافع التعبد والتأليه, ولكن بروح التقدير والإعجاب لما قدمه الشاعر الإنجليزي والموسيقي الألماني لبلادهما وقومهما مما يستحق التقدير فأين هذه البيوت التافهة من بيت محمد ودار الأرقم بن أبي الأرقم وغار ثور وغار حراء وموقع بيعة الرضوان وصلح الحديبية , إلى أن قال: ومنذ سنوات قليلة عمدت مصر إلى تسجيل تاريخ (أبو الهول) ومجد الفراعنة, وراحت ترسلها أصواتا تحدث وتصور مفاخر الآباء والأجداد, وجاء السواح من كل مكان يستمعون إلى ذلك الكلام الفارغ إذا ما قيست بمجد الإسلام, وتاريخ الإسلام ورجال الإسلام في مختلف المجالات ويريد الكاتب من هذا الكلام أن المسلمين أولى بتعظيم الآثار الإسلامية كغار حراء وغار ثور , وما ذكره الكاتب معهما آنفا من تعظيم الإنجليز والألمان للفنانين المذكورين, ومن تعظيم المصريين لآثار الفراعنة. ثم يقترح الكاتب أن تقوم وزارة الحج والأوقاف بالتعاون مع وزارة المعارف على صيانة هذه الآثار والاستفادة منها بالوسائل التالية:

(1/401)

1 - كتابة تاريخ هذه الآثار بأسلوب عصري معبر عما تحمله هذه الآثار من ذكريات الإسلام ومجده عبر القرون إلى أن يرث الله الأرض ومن عليها.
2 - رسم خريطة أو خرائط لمواقع الآثار في كل من مكة المكرمة والمدينة المنورة .
3 - إعادة بناء ما تهدم من هذه الآثار على شكل يغاير الأشكال القديمة, وتحلية البناء بالآيات القرآنية والأحاديث النبوية على لوحة كبرى يسجل بها تاريخ موجز للأثر وذكرياته بمختلف اللغات.
4 - إصلاح الطرق إلى هذه الآثار, وخاصة منها الجبلية كغار ثور وغار حراء , وتسهيل الصعود إليها بمصاعد كهربائية كالتي يصعد بها إلى جبال الأرز في لبنان مثلا مقابل أجر معقول.
5 - تعيين قيم أو مرشد لكل أثر من طلبة العلم يتولى شرح تاريخ الأثر للزائرين, والمعاني السامية التي يمكن استلهامها منه بعيدا عن الخرافات والبدع, أو الاستعانة بتسجيل ذلك على شريط يدار كلما لزمت الحاجة إليه.
6 - إدراج تاريخ هذه الآثار ضمن المقررات المدرسية على مختلف المراحل) انتهى نقل المقصود من كلامه.
ولما كان تعظيم الآثار الإسلامية بالوسائل التي ذكرها الكاتب يخالف الأدلة الشرعية وما درج عليه سلف الأمة وأئمتها من عهد الصحابة رضي الله عنهم إلى أن مضت القرون المفضلة, ويترتب عليه مشابهة الكفار في تعظيم آثار عظمائهم, وغلو الجهال في هذه الآثار, وإنفاق الأموال في غير وجهها ظنا من المنفق أن زيارة هذه الآثار من الأمور الشرعية, وهي في الحقيقة من البدع المحدثة, ومن وسائل الشرك, ومن مشابهة اليهود والنصارى في تعظيم آثار أنبيائهم وصالحيهم واتخاذها معابد, ومزارات.

(1/402)

رأيت أن أعلق على هذا المقال بما يوضح الحق ويكشف اللبس بالأدلة الشرعية والآثار السلفية, وأن أفصل القول فيما يحتاج إلى تفصيل, لأن التفصيل في مقام الاشتباه من أهم المهمات, ومن خير الوسائل لإيضاح الحق, عملا بقول الرسول صلى الله عليه وسلم: « الدين النصيحة قيل لمن يا رسول الله قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) فأقول والله المستعان ولا حول ولا قوة إلا به:
قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) أخرجه الشيخان وفي لفظ لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) وفي صحيح مسلم عن جابر رضي الله عنه قال « كان رسول الله صلى الله عليه وسلم يقول في خطبته يوم الجمعة أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4)
والأحاديث في هذا المعنى كثيرة. وهذه الآثار التي ذكرها الكاتب كغار حراء وغار ثور وبيت النبي صلى الله عليه وسلم ودار الأرقم بن أبي الأرقم ومحل بيعة الرضوان وأشباهها إذا عظمت وعبدت طرقها وعملت لها المصاعد واللوحات لا تزار كما تزار آثار الفراعنة, وآثار عظماء الكفرة, وإنما تزار للتعبد والتقرب إلى الله بذلك. وبذلك نكون بهذه الإجراءات قد أحدثنا في الدين ما ليس منه, وشرعنا للناس ما لم يأذن به الله وهذا هو نفس المنكر الذي حذر الله عز وجل منه في قوله سبحانه: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (5) وحذر منه النبي صلى الله عليه وسلم بقوله: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (6) وبقوله صلى الله عليه وسلم: « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا يا رسول الله اليهود والنصارى؟ قال فمن » (7) متفق على صحته , ولو كان تعظيم الآثار بالوسائل التي ذكرها الكاتب وأشباهها مما يحبه الله ورسوله لأمر به صلى الله عليه وسلم
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371),سنن الدارمي المقدمة (206).
(5) سورة الشورى الآية 21
(6) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(7) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).

(1/403)

أو فعله, أو فعله أصحابه الكرام رضي الله عنهم, فلما لم يقع شيء من ذلك علم أنه ليس من الدين بل هو من المحدثات التي حذر منها النبي صلى الله عليه وسلم وحذر منها أصحابه رضي الله عنهم. وقد ثبت عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه أنكر تتبع آثار الأنبياء, وأمر بقطع الشجرة التي بويع النبي صلى الله عليه وسلم تحتها في الحديبية لما قيل له إن بعض الناس يقصدها, حماية لجناب التوحيد وحسما لوسائل الشرك والبدع والخرافات الجاهلية, وأنا أنقل لك أيها القارئ ما ذكره بعض أهل العلم في هذا الباب لتكون على بينة من الأمر: قال الإمام أبو بكر محمد بن الوليد الطرطوشي في كتابه (الحوادث والبدع) صفحة (135): (فصل في جوامع البدع) ثم قال: وقال المعرور بن سويد خرجنا حجاجا مع عمر بن الخطاب رضي الله عنه فلقينا مسجدا فجعل الناس يصلون فيه قال عمر أيها الناس إنما هلك من كان قبلكم باتباع مثل هذا حتى اتخذوها بيعا فمن عرضت له فيها صلاة فليصل ومن لم تعرض له صلاة فليمض ثم نقل في صفحة (141) عن محمد بن وضاح أن عمر بن الخطاب أمر بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم , لأن الناس كانوا يذهبون تحتها فخاف عمر الفتنة عليهم. ثم قال ابن وضاح : ( وكان مالك وغيره من علماء المدينة يكرهون إتيان تلك المساجد وتلك الآثار التي بالمدينة ما عدا قباء وأحد , ودخل سفيان بيت المقدس وصلى فيه ولم يتبع تلك الآثار ولا الصلاة فيها, وكذلك فعل غيره أيضا ممن يقتدى به, ثم قال ابن وضاح : فكم من أمر هو اليوم معروف عند كثير من الناس كان منكرا عند من مضى, وكم من متحبب إلى الله بما يبغضه الله عليه ومتقرب إلى الله بما يبعده منه ). انتهى كلامه رحمه الله. وقال شيخ الإسلام ابن تيمية رحمه الله في صفحة (133) من جزء (26) من مجموع الفتاوى ما نصه: ( وأما صعود الجبل الذي بعرفة ويسمى جبل

(1/404)

الرحمة فليس سنة, وكذلك القبة التي فوقه التي يقال لها قبة آدم لا يستحب دخولها ولا الصلاة فيها, والطواف بها من الكبائر وكذلك المساجد التي عند الجمرات لا يستحب دخول شيء منها ولا الصلاة فيها, وأما الطواف بها أو بالصخرة أو بحجرة النبي صلى الله عليه وسلم وما كان غير البيت العتيق فهو من أعظم البدع المحرمة ). وقال في صفحة (144) من الجزء المذكور: (وأما زيارة المساجد التي بنيت بمكة غير المسجد الحرام كالمسجد الذي تحت الصفا وما في سفح أبي قبيس ونحو ذلك من المساجد التي بنيت على آثار النبي صلى الله عليه وسلم وأصحابه كمسجد المولد وغيره فليس قصد شيء من ذلك من السنة, ولا استحبه أحد من الأئمة, وإنما المشروع إتيان المسجد الحرام خاصة, والمشاعر عرفة ومزدلفة ومنى والصفا والمروة , وكذلك قصد الجبال والبقاع التي حول مكة غير المشاعر عرفة ومزدلفة ومنى , مثل جبل حراء والجبل الذي عند منى الذي يقال إنه كان فيه قبة الفداء ونحو ذلك فإنه ليس من سنة رسول الله صلى الله عليه وسلم زيارة شيء من ذلك بل هو بدعة. وكذلك ما يوجد في الطرقات من المساجد المبنية على الآثار والبقاع التي يقال إنها من الآثار لم يشرع النبي صلى الله عليه وسلم زيارة شيء من ذلك), وقال في صفحة (134) من الجزء (27) من المجموع المذكور: ( فصل: وأما قول السائل هل يجوز تعظيم مكان فيه خلوق وزعفران لكون النبي صلى الله عليه وسلم رؤي عنده؟ فيقال بل تعظيم مثل هذه الأمكنة واتخاذها مساجد ومزارات لأجل ذلك هو من أعمال أهل الكتاب الذين نهينا عن التشبه بهم فيها, وقد ثبت أن عمر بن الخطاب رضي الله عنه كان في السفر فرأى قوما يبتدرون مكانا فقال: ما هذا؟ فقالوا: مكان صلى فيه رسول الله صلى الله عليه وسلم, فقال: ومكان صلى فيه رسول الله صلى الله عليه وسلم أتريدون أن تتخذوا آثار أنبيائكم مساجد؟ من أدركته فيه الصلاة فليصل وإلا فليمض , وهذا قاله عمر بحضرة من الصحابة رضي الله عنهم, ومن المعلوم أن النبي صلى الله عليه وسلم كان يصلي في أسفاره في مواضع, وكان المؤمنون يرونه في

(1/405)

المنام في مواضع, وما اتخذ السلف شيئا من ذلك مسجدا ولا مزارا, ولو فتح هذا الباب لصار كثير من ديار المسلمين أو أكثرها مساجد ومزارات فإنهم لا يزالون يرون النبي صلى الله عليه وسلم في المنام وقد جاء إلى بيوتهم, ومنهم من يراه مرارا كثيرة, وتخليق هذه الأمكنة بدعة مكروهة إلى أن قال: ولم يأمر الله أن يتخذ مقام نبي من الأنبياء مصلى إلا مقام إبراهيم بقوله: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } (1) كما أنه لم يأمر بالاستلام والتقبيل لحجر من الحجارة إلا الحجر الأسود, ولا بالصلاة إلى بيت إلا البيت الحرام , ولا يجوز أن يقاس غير ذلك عليه باتفاق المسلمين بل ذلك بمنزلة من جعل للناس حجا إلى غير البيت العتيق , أو صيام شهر مفروض غير صيام رمضان, وأمثال ذلك. ثم قال: وقد تبين الجواب في سائر المسائل المذكورة بأن قصد الصلاة والدعاء عندما يقال أنه قدم نبي أو أثر نبي أو قبر بعض الصحابة أو بعض الشيوخ أو بعض أهل البيت أو الأبراج أو الغيران من البدع المحدثة المنكرة في الإسلام لم يشرع ذلك رسول الله صلى الله عليه وسلم ولا كان السابقون الأولون والتابعون لهم بإحسان يفعلونه, ولا استحبه أحد من أئمة المسلمين بل هو من أسباب الشرك وذرائعه ) والكلام على هذا مبسوط في غير هذا الجواب, ثم قال في صفحة (500) من الجزء المذكور: (ولم يكن أحد من الصحابة بعد الإسلام يذهب إلى غار ولا يتحرى مثل ذلك فإنه لا يشرع لنا بعد الإسلام أن نقصد غيران الجبال ولا نتخلى فيها.. إلى أن قال: وأما قصد التخلي في كهوف الجبال وغيرانها, والسفر إلى الجبل للبركة مثل جبل الطور وجبل حراء وجبل ثور أو نحو ذلك فهذا ليس بمشروع لنا بل قد قال صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد » (2) انتهى كلامه رحمه الله.
__________
(1) سورة البقرة الآية 125
(2) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).

(1/406)

وقال ابن القيم رحمه الله في (إغاثة اللهفان من مصائد الشيطان) صفحة (204) بعد كلام له سبق في التحذير من قصد القبور للتبرك بها, والدعاء عندها: ( وقد أنكر الصحابة ما هو دون هذا بكثير فروى غير واحد عن المعرور بن سويد قال صليت مع عمر بن الخطاب رضي الله عنه في طريق مكة صلاة الصبح ثم رأى الناس يذهبون مذاهب فقال أين يذهب هؤلاء؟ فقيل يا أمير المؤمنين مسجد صلى فيه النبي صلى الله عليه وسلم فهم يصلون فيه فقال إنما هلك من كان قبلكم بمثل هذا كانوا يتبعون آثار أنبيائهم ويتخذونها كنائس وبيعا فمن أدركته الصلاة منكم في هذه المساجد فليصل ومن لا فليمش ولا يتعمدها ، وكذلك أرسل عمر رضي الله عنه أيضا فقطع الشجرة التي بايع تحتها أصحاب رسول الله صلى الله عليه وسلم ) انتهى كلامه رحمه الله.
وكلام أهل العلم في هذا الباب كثير لا نحب أن نطيل على القارئ بنقله, ولعل فيما نقلناه كفاية ومقنعا لطالب الحق.. إذا عرفت ما تقدم من الأدلة الشرعية وكلام أهل العلم في هذا الباب علمت أن ما دعا إليه الكاتب المذكور من تعظيم الآثار الإسلامية كغار ثور ومحل بيعة الرضوان وأشباهها وتعمير ما تهدم منها والدعوة إلى تعبيد الطرق إليها, واتخاذ المصاعد لما كان مرتفعا منها كالغارين المذكورين واتخاذ الجميع مزارات ووضع لوحات عليها, وتعيين مرشدين للزائرين- كل ذلك مخالف للشريعة الإسلامية التي جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها, وسد ذرائع الشرك والبدع وحسم الوسائل المفضية إليها. وعرفت أيضا أن البدع وذرائع الشرك يجب النهي عنها ولو حسن قصد فاعلها أو الداعي إليها لما تفضي إليه من الفساد العظيم وتغيير معالم الدين وإحداث معابد ومزارات وعبادات لم يشرعها الله ولا رسوله صلى الله عليه وسلم وقد قال الله عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1)
__________
(1) سورة المائدة الآية 3

(1/407)

فكل شيء لم يكن مشروعا في عهده صلى الله عليه وسلم وعهد أصحابه رضي الله عنهم لا يمكن أن يكون مشروعا بعد ذلك, ولو فتح هذا الباب لفسد أمر الدين ودخل فيه ما ليس منه, وأشبه المسلمون في ذلك ما كان عليه اليهود والنصارى من التلاعب بالأديان وتغييرها على حسب أهوائهم واستحساناتهم وأغراضهم المتنوعة, ولهذا قال الإمام مالك بن أنس إمام دار الهجرة في زمانه رحمه الله كلمة عظيمة وافقه عليها أهل العلم قاطبة, وهي قوله: (لن يصلح آخر هذه الأمة إلا ما أصلح أولها), ومراده بذلك أن الذي أصلح أولها هو التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم والسير على تعاليمهما, والحذر مما خالفهما, ولن يصلح آخر هذه الأمة إلا هذا الأمر الذي صلح به أولها, ولقد صدق في ذلك رحمه الله فإن الناس لما غيروا وبدلوا واعتنقوا البدع وأحدثوا الطرق المختلفة تفرقوا في دينهم, والتبس عليهم أمرهم وصار كل حزب بما لديهم فرحون وطمع فيهم الأعداء, واستغلوا فرصة الاختلاف وضعف الدين, واختلاف المقاصد, وتعصب كل طائفة لما أحدثته من الطرق المضلة, والبدع المنكرة حتى آلت حال المسلمين إلى ما هو معلوم الآن من الضعف والاختلاف وتداعي الأمم عليهم, فالواجب على أهل الإسلام جميعا هو الرجوع إلى دينهم والتمسك بتعاليمه السمحة وأحكامه العادلة, وأخذها من منبعها الصافي: الكتاب العزيز والسنة الصحيحة المطهرة, والتواصي بذلك, والتكاتف على تحقيقه في جميع المجالات التشريعية والاقتصادية والسياسية والاجتماعية وغير ذلك, والحذر كل الحذر من كل ما يخالف ذلك أو يفضي إلى التباسه أو التشكيك فيه, وبذلك ترجع إلى المسلمين عزتهم المسلوبة, ويرجع إليهم مجدهم الأثيل وينصرهم الله على أعدائهم ويمكن لهم في الأرض كما قال عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1)
__________
(1) سورة النور الآية 55

(1/408)

وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
وأما اقتراح الكاتب إدراج تاريخ هذه الآثار ضمن المقررات المدرسية على مختلف المراحل فهذا حق ولا مانع منه إذا كان ذلك على سبيل الدعوة إلى التأسي برسول الله صلى الله عليه وسلم فيما أصابه من المشاق والأذى الشديد في سبيل الدعوة إلى الحق, والتذكير بأحواله صلى الله عليه وسلم في بيته, وفي دار الأرقم , وفي غار ثور وحراء , والاستفادة من الآيات والمعجزات التي حصلت في غار ثور , في مكة المكرمة , وفي طريق الهجرة, وفي المدينة المنورة , وكون الله سبحانه حماه من مكائد أعدائه في جميع مراحل الدعوة. لا شك أن التحدث عن هذه الأمور وما فيها من العبر والمعجزات, والدلالة على صدق رسول الله صلى الله عليه وسلم فيما دعا إليه, والشهادة له بأنه رسول الله حقا, وما أيده الله به من الآيات والمعجزات كل ذلك مما يقوي الإيمان في القلوب, ويشرح صدور المسلمين, ويحفزهم إلى التأسي برسول الله صلى الله عليه وسلم والسير على منهاجه, والصبر على دعوته, وتحمل ما قد يعرض للمسلم ولا سيما الداعية إلى الحق من أنواع المشاق والمتاعب, ولقد أدرك علماء المسلمين هذه المعاني الجليلة, وصنفوا فيها الكتب, والرسائل وذكروها في المقررات المدرسية على اختلاف أنواعها ومراحلها, ولا ريب أنه ينبغي للمسئولين عن التعليم في جميع البلاد الإسلامية أن يعنوا بهذا الأمر, وأن يعطوه ما يستحقه من إيضاح وتفصيل حتى تكون ناشئة المسلمين على غاية من البصيرة بما كان عليه نبيهم
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41

(1/409)

وإمامهم سيدنا رسول الله صلى الله عليه وسلم من الأخلاق الكريمة, والأعمال الصالحة والجهاد الطويل والصبر العظيم حتى لحق بربه وصار إلى الرفيق الأعلى عليه من ربه أفضل الصلاة والسلام. والله المسئول أن يصلح أحوال المسلمين جميعا, وأن يوفقهم وقادتهم للتمسك بدين الله والاستقامة عليه وتحكيمه, والتحاكم إليه, والسير على منهاجه القويم الذي ارتضاه لعباده وتركهم عليه نبيه محمد صلى الله عليه وسلم , وسار عليه صحابته الكرام, وأتباعهم بإحسان, إنه على كل شيء قدير. وصلى الله وسلم على عبده ورسوله وآله وصحبه.

(1/410)


حكم الإحداد على الملوك والزعماء - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم الإحداد على الملوك والزعماء (1)
الحمد لله, والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد:
فقد جرت عادة الكثير من الدول الإسلامية في هذا العصر بالأمر بالإحداد على من يموت من الملوك والزعماء لمدة ثلاثة أيام أو أقل أو أكثر مع تعطيل الدوائر الحكومية وتنكيس الأعلام, ولا شك أن هذا العمل مخالف للشريعة المحمدية, وفيه تشبه بأعداء الإسلام, وقد جاءت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم تنهى عن الإحداد وتحذر منه إلا في حق الزوجة فإنها تحد على زوجها أربعة أشهر وعشرا, كما جاءت الرخصة عنه صلى الله عليه وسلم للمرأة خاصة أن تحد على قريبها ثلاثة أيام فأقل, أما ما سوى ذلك من الإحداد فهو ممنوع شرعا وليس في الشريعة الكاملة ما يجيزه على ملك أو زعيم أو غيرهما, وقد مات في حياة النبي صلى الله عليه وسلم ابنه إبراهيم وبناته الثلاث وأعيان آخرون فلم يحد عليهم عليه الصلاة والسلام, وقتل في زمانه أمراء جيش مؤتة: زيد بن حارثة , وجعفر بن أبي طالب , وعبد الله بن رواحة رضي الله عنهم فلم يحد عليهم, ثم توفي النبي صلى الله عليه وسلم وهو أشرف الخلق وأفضل الأنبياء وسيد ولد آدم, والمصيبة بموته أعظم المصايب ولم يحد عليه الصحابة رضي الله عنهم, ثم مات أبو بكر الصديق رضي الله عنه وهو أفضل الصحابة, وأشرف الخلق بعد الأنبياء فلم يحدوا عليه, ثم قتل عمر وعثمان وعلي رضي الله عنهم وهم أفضل الخلق بعد الأنبياء وبعد أبي بكر الصديق فلم يحدوا عليهم, وهكذا مات الصحابة جميعا فلم يحد عليهم التابعون , وهكذا مات أئمة الإسلام وأئمة الهدى من علماء التابعين ومن بعدهم; كسعيد بن المسيب , وعلي بن الحسين زين العابدين , وابنه محمد بن علي , وعمر بن عبد العزيز ,
__________
(1) نشر هذا الموضوع في مجلة البحوث الإسلامية العدد التاسع الصادر للأشهر الربيعان والجماديان عام 1404 هـ .

(1/411)

والزهري , والإمام أبي حنيفة , وصاحبيه, والإمام مالك بن أنس , والأوزاعي والثوري , والإمام الشافعي , والإمام أحمد بن حنبل , وإسحاق بن راهويه , وغيرهم من أئمة العلم والهدى فلم يحد عليهم المسلمون, ولو كان خيرا لكان السلف الصالح إليه أسبق, والخير كله في اتباعهم والشر كله في مخالفتهم وقد دلت سنة رسول الله صلى الله عليه وسلم التي أسلفنا ذكرها على أن ما فعله سلفنا الصالح من ترك الإحداد على غير الأزواج هو الحق والصواب, وأن ما يفعله الناس اليوم من الإحداد على الملوك والزعماء أمر مخالف للشريعة المطهرة مع ما يترتب عليه من الأضرار الكثيرة وتعطيل المصالح والتشبه بأعداء الإسلام, وبذلك يعلم أن الواجب على قادة المسلمين وأعيانهم: ترك هذا الإحداد, والسير على نهج سلفنا الصالح من الصحابة ومن سلك سبيلهم, والواجب على أهل العلم: تنبيه الناس على ذلك وإعلامهم به أداء لواجب النصيحة, وتعاونا على البر والتقوى. ولما أوجب الله سبحانه من النصيحة لله ولكتابه ولرسوله صلى الله عليه وسلم ولأئمة المسلمين وعامتهم رأيت تحرير هذه الكلمة الموجزة. وأسأل الله عز وجل أن يوفق قادة المسلمين وعامتهم لكل ما فيه رضاه والتمسك بشريعته والحذر مما خالفها, وأن يصلح قلوبنا وأعمالنا جميعا إنه سميع الدعاء قريب الإجابة. وصلى الله وسلم على نبينا محمد وآله وأصحابه.

(1/412)


استنكار إخراج فيلم محمد رسول الله صلى الله عليه وسلم - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

استنكار إخراج فيلم محمد رسول الله صلى الله عليه وسلم
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وأصحابه أجمعين.
وبعد : فقد اطلعت على ما نشرته مجلة المجتمع الكويتية في عددها 162 الصادر بتاريخ 9 \ 7 \ 1393 هـ تحت عنوان (فيلم محمد رسول الله) وقد تضمن الخبر المذكور أنه خلال الأيام الماضية تم التوقيع على عقد تأسيس الشركة العربية للإنتاج السينمائي العالمي, وتولى التوقيع ممثلو حكومات ليبيا والكويت والمغرب والبحرين , وأن الشركة المذكورة تعاقدت مع المخرج مصطفى عقاد لإنتاج فيلم عن النبي صلى الله عليه وسلم حياته وتعاليمه (بالسينما سكوب) والألوان, يستمر عرضه ثلاث ساعات ويخرج بعشرين لغة عالمية بما فيها العربية.
وذلك بالاستناد إلى قصة أقرها الأزهر والمجلس الشيعي الأعلى واشترك في صياغتها توفيق الحكيم وعبد الحميد جودة السحار وعبد الرحمن الشرقاوي , انتهى الخبر المذكور, ولكون ذلك فيما نعتقد أمرا منكرا, وحدثا خطيرا يترتب عليه مفاسد كبرى, وأضرار عظيمة واستهانة بالمصطفى صلى الله عليه وسلم وتعريض لذاته الشريفة إلى التلاعب بها والاستهزاء والتنقص- رأيت المساهمة في إنكار هذا المنكر, والإهابة بالدول الأربع الموافقة على إخراجه بالرجوع عن ذلك تعظيما للنبي صلى الله عليه وسلم , واحتراما له, واحترازا عن تعريض ذاته الشريفة للتنقص والاستهانة والسخرية .
ومعلوم أن الرجوع إلى الحق خير من التمادي في الباطل وقد عرض هذا الموضوع على المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة فقرر: تحريم إخراج فيلم عن النبي صلى الله عليه وسلم , وتحريم تمثيل الصحابة رضي الله

(1/413)

عنهم, وذلك في المادة السادسة من قراره المتخذ في دورته الثالثة عشرة المنعقدة خلال المدة من 1 شعبان 1391 إلى 13 شعبان 1391 هـ, وهذا نص المادة المذكورة: (1- يقرر المجلس التأسيسي بالإجماع تحريم إخراج فيلم محمد رسول الله صلى الله عليه وسلم لما فيه من تمثيله صلى الله عليه وسلم بآلة التصوير الكاميرا مشيرة إليه وإلى موضعه وحركاته وسائر شئونه بالتحديد, وتمثيل بعض الصحابة رضي الله عنهم في مواقف عديدة ومشاهد مختلفة وهو محرم بالإجماع.
2 - يوصي المجلس الأمانة العامة للرابطة بإبلاغ هذا القرار لجميع الدول الإسلامية, والمنظمات الإسلامية, والجمعيات الدينية في البلاد العربية والإسلامية ووزارات الإعلام, ومشيخة الأزهر , ومجمع البحوث الإسلامية بالأزهر , والمجلس الأعلى للشئون الإسلامية بالقاهرة , والصحف, والإذاعات في البلاد الإسلامية كافة.
3 - يوصي المجلس الأمانة العامة لرابطة العالم الإسلامي, بإخطار مخرج هذا الفيلم بهذا القرار جوابا على طلبه الأخير بإخراج الفيلم وإنذاره بأن الأمانة العامة للرابطة ستتخذ الإجراءات القانونية ضد كل من يحاول الاعتداء على قدسية وحرمة صاحب الرسالة العظمى صلى الله عليه وسلم , وحرمة أصحابه الأكرمين في أية جهة من العالم.
4 - يوصي المجلس الأمانة العامة لرابطة العالم الإسلامي بوضع رسالة في حرمة إخراج فيلم عن النبي صلى الله عليه وسلم وعن أصحابه رضوان الله عليهم أجمعين تضم ما أجرته الأمانة العامة للرابطة بشأنه في جميع مراحله, وما صدر فيه من قرارات في المجلس التأسيسي لرابطة العالم الإسلامي والمنظمات الإسلامية الأخرى, وما صدر بشأنه من القرارات والفتاوى في البلاد الإسلامية عامة, ونشر ذلك في البلاد الإسلامية تبصرة وتنويرا وإرشادا وتحذيرا.

(1/414)

5 - يشكر المجلس الأمانة العامة لرابطة العالم الإسلامي على ما قامت به من جهود موفقة في هذا الموضوع الخطير). انتهى,
كما قررت هيئة كبار العلماء بالمملكة العربية السعودية منع تمثيل الصحابة رضي الله عنهم: والنبي صلى الله عليه وسلم من باب أولى وذلك بقرارها رقم 13 وتاريخ 16 \ 4 \ 1393 هـ الآتي نصه:
( الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين وعلى آله وصحبه أجمعين والتابعين ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فإن هيئة كبار العلماء في دورتها الثالثة المنعقدة فيما بين 1 \ 4 \ 1393 و 17 \ 4 \ 1393 هـ قد اطلعت على خطاب المقام السامي رقم 44 \ 93 وتاريخ 1 \ 1 \ 1393 هـ الموجه إلى الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد والذي جاء فيه ما نصه:
نبعث إليكم مع الرسالة الواردة إلينا من طلال بن الشيخ محمود البني المكي مدير عام شركة لونا فيلم من بيروت بشأن اعتزام الشركة عمل فيلم سينمائي يصور حياة ( بلال ) مؤذن رسول الله صلى الله عليه وسلم نرغب إليكم بعد الاطلاع عليها عرض الموضوع على كبار العلماء لإبداء رأيهم فيه وإخبارنا بالنتيجة, وبعد اطلاع الهيئة على خطاب المقام السامي, وما أعدته اللجنة الدائمة للبحوث العلمية والإفتاء على ذلك وتداول الرأي قررت ما يلي:
1 - إن الله سبحانه أثنى على الصحابة, وبين منزلتهم العالية ومكانتهم الرفيعة, وفي إخراج حياة أي واحد منهم على شكل مسرحية أو فيلم سينمائي منافاة لهذا الثناء الذي أثنى الله عليهم به, وتنزيل لهم من المكانة العالية التي جعلها الله لهم وأكرمهم بها.
2 - إن تمثيل أي واحد منهم سيكون موضعا للسخرية والاستهزاء, ويتولاه أناس غالبا ليس للصلاح والتقوى مكان في حياتهم العامة والأخلاق

(1/415)

الإسلامية مع ما يقصده أرباب المسارح من جعل ذلك وسيلة إلى الكسب المادي, وأنه مهما حصل من التحفظ فسيشتمل على الكذب والغيبة كما يضع تمثيل الصحابة رضوان الله عليهم في أنفس الناس وضعا مزريا فتتزعزع الثقة بأصحاب الرسول صلى الله عليه وسلم , وتخف الهيبة التي في نفوس المسلمين من المشاهدين, وينفتح باب التشكيك على المسلمين في دينهم والجدل والمناقشة في أصحاب محمد صلى الله عليه وسلم , ويتضمن ضرورة أن يقف أحد الممثلين موقف أبي جهل وأمثاله ويجري على لسانه سب بلال وسب الرسول صلى الله عليه وسلم وما جاء به الإسلام ولا شك أن هذا منكر, كما يتخذ هدفا لبلبلة أفكار المسلمين نحو عقيدتهم وكتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم .
3 - ما يقال من وجود مصلحة وهي إظهار مكارم الأخلاق ومحاسن الآداب مع التحري للحقيقة وضبط السيرة وعدم الإخلال بشيء من ذلك بوجه من الوجوه رغبة في العبرة والاتعاظ فهذا مجرد فرض وتقدير, فإن من عرف حال الممثلين وما يهدفون إليه عرف أن هذا النوع من التمثيل يأباه واقع الممثلين ورواد التمثيل وما هو شأنهم في حياتهم وأعمالهم.
4 - من القواعد المقررة في الشريعة أن ما كان مفسدة محضة أو راجحة فإنه محرم, وتمثيل الصحابة على تقدير وجود مصلحة فيه فمفسدته راجحة, فرعاية للمصلحة وسدا للذريعة وحفاظا على كرامة أصحاب محمد صلى الله عليه وسلم منع ذلك وقد لفت نظر الهيئة ما قاله طلال من أن محمدا صلى الله عليه وسلم وخلفاءه الراشدين هم أرفع من أن يظهروا صورة أو صوتا في هذا الفيلم, لفت نظرهم إلى أن جرأة أرباب المسارح على تصوير بلال وأمثاله من الصحابة إنما كان لضعف مكانتهم ونزول درجتهم في الأفضلية عن الخلفاء الأربعة, فليس لهم من الحصانة والوجاهة ما يمنع من تمثيلهم وتعريضهم للسخرية والاستهزاء في نظرهم فهذا غير صحيح. لأن لكل صحابي فضلا

(1/416)

يخصه وهم مشتركون جميعا في فضل الصحبة وإن كانوا متفاوتين في منازلهم عند الله جل وعلا, هذا القدر المشترك بينهم وهو فضل الصحبة يمنع من الاستهانة بهم وصلى الله وسلم على نبينا محمد وآله وصحبه ). انتهى.
ولكل ما تقدم وما سوف يفضي إليه الإقدام على هذا الأمر من الاستهانة بالنبي صلى الله عليه وسلم وبأصحابه رضي الله عنهم وتعريض سيرته وأعماله وسيرة أصحابه وأعمالهم للتلاعب والامتهان من قبل الممثلين وتجار السينما يتصرفون فيها كيف شاءوا, ويبرزونها على الصفة التي تلائمهم بغية التكسب والاتجار من وراء ذلك, ولما في هذا العمل الخطير من تعريض النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم للاستهانة والسخرية, وجرح مشاعر المسلمين, فإني أكرر استنكاري بشدة لإخراج الفيلم المذكور.
وأطلب من جميع المسلمين في كافة الأقطار استنكارهم لذلك, كما أرجو من جميع الحكومات والمسئولين بذل جهودهم لوقف إخراجه. وفي إبراز سيرته صلى الله عليه وسلم وسيرة أصحابه رضي الله عنهم بالطرق التي درج عليها المسلمون من عهده صلى الله عليه وسلم إلى يومنا هذا ما يكفي ويشفي ويغني عن إخراج هذا الفيلم.
وأسأل الله عز وجل أن يوفق المسلمين جميعا وحكوماتهم لكل ما فيه صلاح المسلمين في العاجل والآجل, ولكل ما فيه تعظيم نبيهم صلى الله عليه وسلم التعظيم الشرعي اللائق به وبأصحابه الكرام, والحذر من كل ما يفضي إلى التنقص لهم أو السخرية منهم أو يعرضهم لذلك, إنه جواد كريم وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(1/417)


خطر مشاركة المرأة للرجل في ميدان عمله - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

خطر مشاركة المرأة للرجل في ميدان عمله (1)
الحمد لله رب العالمين, والصلاة والسلام على رسوله الأمين, وعلى آله وصحبه أجمعين أما بعد:
فإن الدعوة إلى نزول المرأة للعمل في ميدان الرجال المؤدي إلى الاختلاط سواء كان ذلك على جهة التصريح أو التلويح بحجة أن ذلك من مقتضيات العصر ومتطلبات الحضارة أمر خطير جدا له تبعاته الخطيرة, وثمراته المرة, وعواقبه الوخيمة, رغم مصادمته للنصوص الشرعية التي تأمر المرأة بالقرار في بيتها والقيام بالأعمال التي تخصها في بيتها ونحوه.
ومن أراد أن يعرف عن كثب ما جناه الاختلاط من المفاسد التي لا تحصى فلينظر إلى تلك المجتمعات التي وقعت في هذا البلاء العظيم اختيارا أو اضطرارا بإنصاف من نفسه وتجرد للحق عما عداه يجد التذمر على المستوى الفردي والجماعي, والتحسر على انفلات المرأة من بيتها وتفكك الأسر, ويجد ذلك واضحا على لسان الكثير من الكتاب بل في جميع وسائل الإعلام وما ذلك إلا لأن هذا هدم للمجتمع وتقويض لبنائه .
والأدلة الصحيحة الصريحة الدالة على تحريم الخلوة بالأجنبية وتحريم النظر إليها, وتحريم الوسائل الموصلة إلى الوقوع فيما حرم الله أدلة كثيرة قاضية بتحريم الاختلاط; لأنه يؤدي إلى ما لا تحمد عقباه.
وإخراج المرأة من بيتها الذي هو مملكتها ومنطلقها الحيوي في هذه الحياة إخراج لها عما تقتضيه فطرتها وطبيعتها التي جبلها الله عليها .
__________
(1) نشر هذا الموضوع مركز الدعوة الإسلامية بلاهور. باكستان الطبعة الأولى في ربيع الثاني عام 1399 هـ الموافق مارس 1979 م .

(1/418)

فالدعوة إلى نزول المرأة في الميادين التي تخص الرجال أمر خطير على المجتمع الإسلامي, ومن أعظم آثاره الاختلاط الذي يعتبر من أعظم وسائل الزنا الذي يفتك بالمجتمع ويهدم قيمه وأخلاقه .
ومعلوم أن الله تبارك وتعالى جعل للمرأة تركيبا خاصا يختلف تماما عن تركيب الرجال هيأها به للقيام بالأعمال التي في داخل بيتها والأعمال التي بين بنات جنسها.
ومعنى هذا: أن اقتحام المرأة لميدان الرجال الخاص بهم يعتبر إخراجا لها عن تركيبها وطبيعتها, وفي هذا جناية كبيرة على المرأة وقضاء على معنوياتها وتحطيم لشخصيتها, ويتعدى ذلك إلى أولاد الجيل من ذكور وإناث; لأنهم يفقدون التربية والحنان والعطف, فالذي يقوم بهذا الدور هو الأم قد فصلت منه وعزلت تماما عن مملكتها التي لا يمكن أن تجد الراحة والاستقرار والطمأنينة إلا فيها وواقع المجتمعات التي تورطت في هذا أصدق شاهد على ما نقول.
والإسلام جعل لكل من الزوجين واجبات خاصة على كل واحد منهما أن يقوم بدوره ليكتمل بذلك بناء المجتمع في داخل البيت وفي خارجه .
فالرجل يقوم بالنفقة والاكتساب, والمرأة تقوم بتربية الأولاد والعطف والحنان والرضاعة والحضانة والأعمال التي تناسبها لتعليم الصغار وإدارة مدارسهن والتطبيب والتمريض لهن ونحو ذلك من الأعمال المختصة بالنساء. فترك واجبات البيت من قبل المرأة يعتبر ضياعا للبيت بمن فيه, ويترتب عليه تفكك الأسرة حسيا ومعنويا وعند ذلك يصبح المجتمع شكلا وصورة لا حقيقة ومعنى.
قال الله جل وعلا: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) فسنة الله في خلقه أن القوامة للرجل
__________
(1) سورة النساء الآية 34

(1/419)

بفضله عليها كما دلت الآية الكريمة على ذلك, وأمر الله سبحانه للمرأة بقرارها في بيتها ونهيها عن التبرج معناه : النهي عن الاختلاط وهو: اجتماع الرجال بالنساء الأجنبيات في مكان واحد بحكم العمل أو البيع أو الشراء أو النزهة أو السفر أو نحو ذلك; لأن اقتحام المرأة في هذا الميدان يؤدي بها إلى الوقوع في المنهي عنه, وفي ذلك مخالفة لأمر الله وتضييع لحقوقه المطلوب شرعا من المسلمة أن تقوم بها.
والكتاب والسنة دلا على تحريم الاختلاط وتحريم جميع الوسائل المؤدية إليه قال الله جل وعلا: { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } (1) { وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا } (2) فأمر الله أمهات المؤمنين- وجميع المسلمات والمؤمنات داخلات في ذلك- بالقرار في البيوت لما في ذلك من صيانتهن وإبعادهن عن وسائل الفساد; لأن الخروج لغير حاجة قد يفضي إلى التبرج كما يفضي إلى شرور أخرى, ثم أمرهن بالأعمال الصالحة التي تنهاهن عن الفحشاء والمنكر وذلك بإقامتهن الصلاة وإيتائهن الزكاة وطاعتهن لله ولرسوله صلى الله عليه وسلم , ثم وجههن إلى ما يعود عليهن بالنفع في الدنيا والآخرة وذلك بأن يكن على اتصال دائم بالقرآن الكريم وبالسنة النبوية المطهرة اللذين فيهما ما يجلو صدأ القلوب ويطهرها من الأرجاس والأنجاس ويرشد إلى الحق والصواب, وقال الله تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) فأمر الله نبيه عليه الصلاة والسلام- وهو المبلغ عن ربه- أن يقول لأزواجه وبناته وعامة نساء
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 34
(3) سورة الأحزاب الآية 59

(1/420)

المؤمنين يدنين عليهن من جلابيبهن وذلك يتضمن ستر باقي أجسامهن بالجلابيب وذلك إذا أردن الخروج لحاجة مثلا لئلا تحصل لهن الأذية من مرضى القلوب. فإذا كان الأمر بهذه المثابة فما بالك بنزولها إلى ميدان الرجال واختلاطها معهم, وإبداء حاجتها إليهم بحكم الوظيفة, والتنازل عن كثير من أنوثتها لتنزل في مستواهم وذهاب كثير من حيائها ليحصل بذلك الانسجام بين الجنسين المختلفين معنى وصورة.
قال الله جل وعلا: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (2) الآيتان.
يأمر الله نبيه عليه الصلاة والسلام أن يبلغ المؤمنين والمؤمنات أن يلتزموا بغض النظر وحفظ الفرج عن الزنا ثم أوضح سبحانه أن هذا الأمر أزكى لهم. ومعلوم أن حفظ الفرج من الفاحشة إنما يكون باجتناب وسائلها ولا شك أن إطلاق البصر واختلاط النساء بالرجال والرجال بالنساء في ميادين العمل وغيرها من أعظم وسائل وقوع الفاحشة, وهذان الأمران المطلوبان من المؤمن يستحيل تحققهما منه وهو يعمل مع المرأة الأجنبية كزميلة أو مشاركة في العمل له. فاقتحامها هذا الميدان معه واقتحامه الميدان معها لا شك أنه من الأمور التي يستحيل معها غض البصر وإحصان الفرج والحصول على زكاة النفس وطهارتها.
وهكذا أمر الله المؤمنات بغض البصر وحفظ الفرج وعدم إبداء الزينة إلا ما ظهر منها, وأمرهن الله بإسدال الخمار على الجيوب المتضمن ستر رأسها ووجهها; لأن الجيب محل الرأس والوجه, فكيف يحصل غض البصر وحفظ الفرج وعدم إبداء الزينة عند نزول المرأة ميدان الرجال واختلاطها
__________
(1) سورة النور الآية 30
(2) سورة النور الآية 31

(1/421)

معهم في الأعمال؟ والاختلاط كفيل بالوقوع في هذه المحاذير, كيف يحصل للمرأة المسلمة أن تغض بصرها وهي تسير مع الرجل الأجنبي جنبا إلى جنب بحجة أنها تشاركه في الأعمال أو تساويه في جميع ما تقوم به؟
والإسلام حرم جميع الوسائل والذرائع الموصلة إلى الأمور المحرمة , وكذلك حرم الإسلام على النساء خضوعهن بالقول للرجال لكونه يفضي إلى الطمع فيهن كما في قوله عز وجل: { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ } (1) يعني مرض الشهوة. فكيف يمكن التحفظ من ذلك مع الاختلاط؟
ومن البدهي أنها إذا نزلت إلى ميدان الرجال لا بد أن تكلمهم وأن يكلموها, ولا بد أن ترقق لهم الكلام وأن يرققوا لها الكلام, والشيطان من وراء ذلك يزين ويحسن ويدعو إلى الفاحشة حتى يقعوا فريسة له, والله حكيم عليم حيث أمر المرأة بالحجاب, وما ذاك إلا لأن الناس فيهم البر والفاجر والطاهر والعاهر فالحجاب يمنع- بإذن الله- من الفتنة ويحجز دواعيها, وتحصل به طهارة قلوب الرجال والنساء, والبعد عن مظان التهمة قال الله عز وجل: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية.
وخير حجاب المرأة بعد حجاب وجهها باللباس هو بيتها. وحرم عليها الإسلام مخالطة الرجال الأجانب; لئلا تعرض نفسها للفتنة بطريق مباشر أو غير مباشر, وأمرها بالقرار في البيت وعدم الخروج منه إلا لحاجة مباحة مع لزوم الأدب الشرعي, وقد سمى الله مكث المرأة في بيتها قرارا, وهذا المعنى من أسمى المعاني الرفيعة ففيه استقرار لنفسها وراحة لقلبها وانشراح لصدرها. فخروجها عن هذا القرار يفضي إلى اضطراب نفسها وقلق قلبها وضيق صدرها وتعريضها لما لا
__________
(1) سورة الأحزاب الآية 32
(2) سورة الأحزاب الآية 53

(1/422)

تحمد عقباه, ونهى الإسلام عن الخلوة بالمرأة الأجنبية على الإطلاق إلا مع ذي محرم وعن السفر إلا مع ذي محرم, سدا لذريعة الفساد وإغلاقا لباب الإثم وحسما لأسباب الشر, وحماية للنوعين من مكايد الشيطان, ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: « ما تركت بعدي فتنة أضر على الرجال من النساء » (1) وصح عنه صلى الله عليه وسلم أنه قال: « اتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء » (2) .
وقد يتعلق بعض دعاة الاختلاط ببعض ظواهر النصوص الشرعية التي لا يدرك مغزاها إلا من نور الله قلبه وتفقه في الدين وضم الأدلة الشرعية بعضها إلى بعض وكانت في تصوره وحدة لا يتجزأ بعضها عن بعض, ومن ذلك خروج بعض النساء مع الرسول صلى الله عليه وسلم في بعض الغزوات, والجواب عن ذلك أن خروجهن كان مع محارمهن لمصالح كثيرة لا يترتب عليه ما يخشى عليهن من الفساد, لإيمانهن وتقواهن وإشراف محارمهن عليهن وعنايتهن بالحجاب بعد نزول آيته بخلاف حال الكثير من نساء العصر, ومعلوم أن خروج المرأة من بيتها إلى العمل يختلف تماما عن الحالة التي خرجن بها مع رسول الله صلى الله عليه وسلم في الغزو فقياس هذه على تلك يعتبر قياسا مع الفارق. وأيضا فما الذي فهمه السلف الصالح حول هذا, وهم لا شك أدرى بمعاني النصوص من غيرهم, وأقرب إلى التطبيق العملي لكتاب الله وسنة رسوله صلى الله عليه وسلم فما هو الذي نقل عنهم على مدار الزمن؟ هل وسعوا الدائرة كما ينادي دعاة الاختلاط فنقلوا ما ورد في ذلك إلى أن تعمل المرأة في كل ميدان من ميادين الحياة مع الرجال تزاحمهم ويزاحمونها وتختلط معهم ويختلطون معها؟ أم أنهم فهموا أن تلك قضايا معينة لا تتعداها إلى غيرها؟
وإذا استعرضنا الفتوحات الإسلامية والغزوات على مدار التاريخ لم نجد هذه الظاهرة, أما ما يدعى في هذا العصر من إدخالها كجندي يحمل السلاح ويقاتل, كالرجل فهو لا يتعدى أن يكون وسيلة لإفساد وتذويب
__________
(1) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/22).

(1/423)

أخلاق الجيوش باسم الترفيه عن الجنود; لأن طبيعة الرجال إذا التقت مع طبيعة المرأة كان منهما عند الخلوة ما يكون بين كل رجل وامرأة من الميل والأنس والاستراحة إلى الحديث والكلام, وبعض الشيء يجر إلى بعض, وإغلاق الفتنة أحكم وأحزم وأبعد من الندامة في المستقبل.
فالإسلام حريص جدا على جلب المصالح ودرء المفاسد وغلق الأبواب المؤدية إليها, ولاختلاط المرأة مع الرجل في ميدان العمل تأثير كبير في انحطاط الأمة وفساد مجتمعها كما سبق; لأن المعروف تاريخيا عن الحضارات القديمة: الرومانية واليونانية ونحوهما أن من أعظم أسباب الانحطاط والانهيار الواقع بها هو خروج المرأة من ميدانها الخاص إلى ميدان الرجال ومزاحمتهم مما أدى إلى فساد أخلاق الرجال, وتركهم لما يدفع بأمتهم إلى الرقي المادي والمعنوي.. وانشغال المرأة خارج البيت يؤدي إلى بطالة الرجل وخسران الأمة, وعدم انسجام الأسرة وانهيار صرحها, وفساد أخلاق الأولاد, ويؤدي إلى الوقوع في مخالفة ما أخبر الله به في كتابه من قوامة الرجل على المرأة. وقد حرص الإسلام أن يبعد المرأة عن جميع ما يخالف طبيعتها فمنعها من تولي الولاية العامة كرئاسة الدولة والقضاء وجميع ما فيه مسئوليات عامة لقوله صلى الله عليه وسلم: « لن يفلح قوم ولوا أمرهم امرأة » (1) رواه البخاري في صحيحه . ففتح الباب لها بأن تنزل إلى ميدان الرجال يعتبر مخالفا لما يريده الإسلام من سعادتها واستقرارها. فالإسلام يمنع تجنيد المرأة في غير ميدانها الأصيل, وقد ثبت من التجارب المختلفة- وخاصة في المجتمع المختلط- أن الرجل والمرأة لا يتساويان فطريا ولا طبيعيا, فضلا عما ورد في الكتاب والسنة واضحا جليا في اختلاف الطبيعتين والواجبين. والذين ينادون بمساواة الجنس اللطيف - المنشأ في الحلية وهو في الخصام غير مبين- بالرجال, يجهلون أو يتجاهلون الفوارق الأساسية بينهما.
__________
(1) صحيح البخاري المغازي (4163),سنن الترمذي الفتن (2262),سنن النسائي آداب القضاة (5388),مسند أحمد بن حنبل (5/45).

(1/424)

لقد ذكرنا من الأدلة الشرعية والواقع الملموس ما يدل على تحريم الاختلاط واشتراك المرأة في أعمال الرجال ما فيه كفاية ومقنع لطالب الحق, ولكن نظرا إلى أن بعض الناس قد يستفيدون من كلمات رجال الغرب والشرق أكثر مما يستفيدون من كلام الله وكلام رسوله صلى الله عليه وسلم وكلام علماء المسلمين, رأينا أن ننقل لهم ما يتضمن اعتراف رجال الغرب والشرق بمضار الاختلاط ومفاسده لعلهم يقتنعون بذلك, ويعلمون أن ما جاء به دينهم العظيم من منع الاختلاط هو عين الكرامة والصيانة للنساء وحمايتهن من وسائل الإضرار بهن والانتهاك لأعراضهن.
قالت الكاتبة الإنجليزية اللادي كوك : ( إن الاختلاط يألفه الرجال, ولهذا طمعت المرأة بما يخالف فطرتها, وعلى قدر كثرة الاختلاط تكون كثرة أولاد الزنا وهاهنا البلاء العظيم على المرأة... إلى أن قالت: علموهن الابتعاد عن الرجال أخبروهن بعاقبة الكيد الكامن لهن بالمرصاد ).
وقال شوبنهور الألماني: ( قل هو الخلل العظيم في ترتيب أحوالنا الذي دعا المرأة لمشاركة الرجل في علو مجده وباذخ رفعته, وسهل عليها التعالي في مطامعها الدنيئة حتى أفسدت المدنية الحديثة بقوى سلطانها ودنيء آرائها ).
وقال اللورد بيرون : ( لو تفكرت أيها المطالع فيما كانت عليه المرأة في عهد قدماء اليونان لوجدتها في حالة مصطنعة مخالفة للطبيعة ولرأيت معي وجوب إشغال المرأة بالأعمال المنزلية مع تحسن غذائها وملبسها فيه وضرورة حجبها عن الاختلاط بالغير ) اهـ .
وقال سامويل سمايلس الإنجليزي: ( إن النظام الذي يقضي بتشغيل المرأة في المعامل مهما نشأ عنه من الثروة للبلاد فإن نتيجته كانت هادمة لبناء الحياة المنزلية, لأنه هاجم هيكل المنزل, وقوض أركان الأسرة, ومزق

(1/425)

الروابط الاجتماعية, فإنه يسلب الزوجة من زوجها والأولاد من أقاربهم فصار بنوع خاص لا نتيجة له إلا تسفيل أخلاق المرأة, إذ وظيفة المرأة الحقيقية هي القيام بالواجبات المنزلية مثل ترتيب مسكنها وتربية أولادها والاقتصاد في وسائل معيشتها مع القيام بالاحتياجات البيتية, ولكن المعامل تسلخها من كل هذه الواجبات بحيث أصبحت المنازل خالية وأضحت الأولاد تشب على عدم التربية, وتلقى في زوايا الإهمال وطفئت المحبة الزوجية وخرجت المرأة عن كونها الزوجة الظريفة والقرينة المحبة للرجل, وصارت زميلته في العمل والمشاق, وباتت معرضة للتأثيرات التي تمحو غالبا التواضع الفكري والأخلاقي الذي عليه مدار حفظ الفضيلة ) .
وقالت الدكتورة إيدايلين : ( إن سبب الأزمات العائلية في أمريكا وسر كثرة الجرائم في المجتمع هو أن الزوجة تركت بيتها لتضاعف دخل الأسرة فزاد الدخل وانخفض مستوى الأخلاق ثم قالت: إن التجارب أثبتت أن عودة المرأة إلى الحريم هو الطريقة الوحيدة لإنقاذ الجيل الجديد من التدهور الذي يسير فيه ).
وقال أحد أعضاء الكونجرس الأمريكي: (إن المرأة تستطيع أن تخدم الدولة حقا إذا بقيت في البيت الذي هو كيان الأسرة).
وقال عضو آخر: (إن الله عندما منح المرأة ميزة إنجاب الأولاد لم يطلب منها أن تتركهم لتعمل في الخارج بل جعل مهمتها البقاء في المنزل لرعاية هؤلاء الأطفال).
وقال شوبنهور الألماني أيضا: ( اتركوا للمرأة حريتها المطلقة كاملة بدون رقيب ثم قابلوني بعد عام لتروا النتيجة ولا تنسوا أنكم سترثون معي للفضيلة والعفة والأدب وإذا مت فقولوا: أخطأ أو أصاب كبد الحقيقة ). ذكر هذه النقول كلها الدكتور مصطفى حسني السباعي رحمه الله في كتابه (المرأة بين الفقه والقانون).

(1/426)

ولو أردنا أن نستقصي ما قاله منصفو الغرب في مضار الاختلاط التي هي نتيجة نزول المرأة إلى ميدان أعمال الرجال لطال المقال ولكن الإشارة المفيدة تكفي عن طول العبارة.
والخلاصة: أن استقرار المرأة في بيتها والقيام بما يجب عليها من تدبيره بعد القيام بأمور دينها هو الأمر الذي يناسب طبيعتها وفطرتها وكيانها, وفيه صلاحها وصلاح المجتمع وصلاح الناشئة فإن كان عندها فضل ففي الإمكان تشغيلها في الميادين النسائية كالتعليم للنساء والتطبيب والتمريض لهن ذلك مما يكون من الأعمال النسائية في ميادين النساء كما سبقت الإشارة إلى ذلك, وفيها شغل لهن شاغل وتعاون مع الرجال في أعمال المجتمع وأسباب رقيه, كل في جهة اختصاصه, ولا ننسى هنا دور أمهات المؤمنين رضي الله عنهن ومن سار في سبيلهن, وما قمن به من تعليم للأمة وتوجيه وإرشاد, وتبليغ عن الله سبحانه وعن رسوله صلى الله عليه وسلم فجزاهن الله عن ذلك خيرا, وأكثر في المسلمين اليوم أمثالهن مع الحجاب والصيانة والبعد عن مخالطة الرجال في ميدان أعمالهم.
والله المسئول أن يبصر الجميع بواجبهم, وأن يعينهم على أدائه على الوجه الذي يرضيه, وأن يقي الجميع وسائل الفتنة وعوامل الفساد ومكايد الشيطان, إنه جواد كريم وصلى الله على عبده ورسوله نبينا محمد وآله وصحبه وسلم.

(1/427)


رسالة جوابية حول " الواو " في قوله تعالى وَفُتِحَتْ أَبْوَابُهَا - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

رسالة جوابية حول " الواو " في قوله تعالى { وَفُتِحَتْ أَبْوَابُهَا } (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ (2) . وفقه الله لكل خير, آمين.
سلام عليكم ورحمة الله وبركاته, وبعد:
يا محب, كتابكم الكريم المؤرخ في 2 \ 1 \ 1388 هـ وصل وصلكم الله بهداه, وما تضمنه من الإشارة إلى تضعيف قول من قال: إن الواو في قوله تعالى في سورة الزمر في حق أهل الجنة: { حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا } (3) هي واو الثمانية, كان معلوما, وأفيد فضيلتكم أن ما ذكرتموه هو الصواب, وقد نبهت على ذلك حين كلامي على الآية, وذكرت أن العلامة ابن القيم رحمه الله ضعف هذا القول, كما ضعفه العلامة ابن كثير رحمه الله, ورجحا جميعا أنها واو العطف, ولكن لعل فضيلتكم لم ينتبه لهذا الشيء والأمر واضح جدا, وليس للقول بأنها واو الثمانية وجه, لا من جهة الشرع ولا من جهة اللغة, وأما قول بعض المفسرين كصاحب روح المعاني, إنها واو الحال فليس بجيد, والصواب ما تقدم, وهو أنها " واو العطف " والجواب محذوف بعد قوله: { فَادْخُلُوهَا خَالِدِينَ } (4) وتقديره والله أعلم, فرحوا بذلك وسروا به, وقالوا: (الحمد لله) إلخ وقد بسط العلامة ابن القيم رحمه الله الكلام في هذا الأمر, في كتابه: (حادي الأرواح) عند كلامه على أبواب الجنة, وإليكم نسخة من الكتاب المذكور للاطلاع عليه.
وإني لأشكر فضيلتكم على تنبيهكم واهتمامكم بالعلم, والأخذ بالراجح في مواطن الخلاف, زادني الله وإياكم وسائر الإخوان من العلم النافع, والعمل الصالح إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة الزمر الآية 73
(2) رسالة جوابية مني عندما كنت نائبا للجامعة الإسلامية بالمدينة المنورة عام 1388 هـ .
(3) سورة الزمر الآية 73
(4) سورة الزمر الآية 73

(1/428)


حكم من زعم أن عيسى عليه السلام لم يرفع إلى السماء - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم من زعم أن عيسى عليه السلام لم يرفع إلى السماء
أو أنه لا ينزل آخر الزمان
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام على عبده ورسوله وخيرته من خلقه محمد بن عبد الله وعلى آله وصحبه ومن سار سيرته واهتدى بهداه إلى يوم الدين. أما بعد:
فقد ورد لي سؤال من الباكستان بإمضاء الأخ في الله الشيخ منظور أحمد رئيس الجامعة العربية جنيوت بباكستان الغربية وهذا نص السؤال:
(ما قول السادة العلماء الكرام في حياة سيدنا عيسى عليه السلام ورفعه إلى السماء بجسده العنصري الشريف ثم نزوله من السماء إلى الأرض قرب يوم القيامة, وأن ذلك النزول من أشراط الساعة, وما حكم من أنكر نزوله قرب يوم القيامة, وادعى أنه صلب وأنه لم يمت بذلك بل هاجر إلى كشمير ( الهند ) وعاش فيها طويلا ومات فيها بموت طبيعي وأنه لا ينزل قبل الساعة بل يأتي مثيله, أفتونا مأجورين؟) انتهى.
الجواب: وبالله المستعان, وعليه التكلان, ولا حول ولا قوة إلا بالله, قد تظاهرت الأدلة من الكتاب والسنة على أن عيسى ابن مريم عبد الله ورسوله عليه الصلاة والسلام رفع إلى السماء بجسده الشريف وروحه, وأنه لم يمت ولم يقتل ولم يصلب, وأنه ينزل آخر الزمان فيقتل الدجال ويكسر الصليب ويقتل الخنزير ويضع الجزية ولا يقبل إلا الإسلام, وثبت أن ذلك النزول من أشراط الساعة . وقد أجمع علماء الإسلام الذين يعتمد على أقوالهم على ما ذكرناه وإنما اختلفوا في التوفي المذكور في قول الله عز وجل: { إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } (1) على أقوال أحدهما: أن المراد بذلك وفاة الموت
__________
(1) سورة آل عمران الآية 55

(1/429)

لأنه الظاهر من الآية بالنسبة إلى من لم يتأمل بقية الأدلة. ولأن ذلك قد تكرر في القرآن الكريم بهذا المعنى مثل قوله تعالى: { قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ } (1) وقوله سبحانه وتعالى. { وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ } (2) في آيات أخرى قد ذكر فيها التوفي بمعنى الموت وعلى هذا المعنى يكون في الآية تقديم وتأخير.
القول الثاني: معناه القبض, نقل ذلك ابن جرير في تفسيره عن جماعة من السلف , واختاره ورجحه على ما سواه, وعليه فيكون معنى الآية: إني قابضك من عالم الأرض إلى عالم السماء وأنت حي ورافعك إلي. ومن هذا المعنى قول العرب: توفيت مالي من فلان أي قبضته كله وافيا.
والقول الثالث: إن المراد بذلك وفاة النوم; لأن النوم يسمى وفاة وقد دلت الأدلة على عدم موته عليه السلام فوجب حمل الآية على وفاة النوم جمعا بين الأدلة كقوله سبحانه وتعالى: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ } (3) وقوله عز وجل: { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى } (4) والقولان الأخيران أرجح من القول الأول, وبكل حال فالحق الذي دلت عليه الأدلة البينة وتظاهرت عليه البراهين أنه عليه الصلاة والسلام رفع إلى السماء حيا, وأنه لم يمت بل لم يزل عليه السلام حيا في السماء إلى أن ينزل في آخر الزمان ويقوم بأداء المهمة التي أسندت إليه المبينة في أحاديث صحيحة عن محمد رسول الله صلى الله عليه وسلم , ثم يموت بعد ذلك الموتة التي كتبها الله عليه ومن هنا يعلم أن تفسير التوفي بالموت قول ضعيف مرجوح, وعلى فرض صحته فالمراد
__________
(1) سورة السجدة الآية 11
(2) سورة الأنفال الآية 50
(3) سورة الأنعام الآية 60
(4) سورة الزمر الآية 42

(1/430)

بذلك التوفي الذي يكون بعد نزوله في آخر الزمان فيكون ذكره في الآية قبل الرفع من باب المقدم ومعناه التأخير؛ لأن الواو لا تقتضي الترتيب كما نبه عليه أهل العلم والله الموفق.
وأما من زعم أنه قد قتل أو صلب فصريح القرآن يرد قوله ويبطله وهكذا قول من قال إنه لم يرفع إلى السماء وإنما هاجر إلى كشمير وعاش بها طويلا ومات فيها بموت طبيعي وإنه لا ينزل قبل الساعة وإنما يأتي مثيله فقوله ظاهر البطلان بل هو من أعظم الفرية على الله تعالى والكذب عليه وعلى رسوله صلى الله عليه وسلم .
فإن المسيح عليه السلام لم ينزل إلى وقتنا هذا وسوف ينزل في مستقبل الزمان كما أخبر بذلك رسول الله صلى الله عليه وسلم , ومما تقدم يعلم السائل وغيره أن من قال إن المسيح قتل أو صلب , أو قال إنه هاجر إلى كشمير ومات بها موتا طبيعيا ولم يرفع إلى السماء, أو قال إنه قد أتى أو سيأتي مثيله, وإنه ليس هناك مسيح ينزل من السماء فقد أعظم على الله الفرية بل هو مكذب لله ولرسوله صلى الله عليه وسلم ومن كذب الله ورسوله فقد كفر, والواجب أن يستتاب من قال مثل هذه الأقوال, وأن توضح له الأدلة من الكتاب والسنة فإن تاب ورجع إلى الحق وإلا قتل كافرا.
والأدلة على ذلك كثيرة معلومة منها قوله سبحانه في شأن عيسى عليه السلام في سورة النساء: { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا } (1) { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (2) ومنها ما توافرت به الأحاديث عن رسول الله صلى الله عليه وسلم أنه عليه الصلاة والسلام ينزل في آخر الزمان حكما مقسطا فيقتل مسيح الضلالة ويكسر الصليب ويقتل الخنزير ويضع الجزية ولا يقبل إلا الإسلام, وهي أحاديث متواترة مقطوع بصحتها عن رسول الله
__________
(1) سورة النساء الآية 157
(2) سورة النساء الآية 158

(1/431)

صلى الله عليه وسلم وقد أجمع علماء الإسلام على تلقيها بالقبول والإيمان بما دلت عليه وذكروها في كتب العقائد, فمن أنكرها متعلقا بأنها أخبار آحاد لا تفيد القطع, أو أولها على أن المراد بذلك تمسك الناس في آخر الزمان بأخلاق المسيح عليه السلام من الرحمة والعطف, وأخذ الناس بروح الشريعة ومقاصدها ولبابها لا بظواهرها, فقوله ظاهر البطلان مخالف لما عليه أئمة الإسلام بل هو صريح في رد النصوص الثابتة المتواترة, وجناية على الشريعة الغراء, وجرأة شنيعة على الإسلام, وأخبار المعصوم عليه الصلاة والسلام, وتحكيم للظن والهوى, وخروج عن جادة الحق والهدى, لا يقدم عليه من له قدم راسخ في علم الشريعة وإيمان صادق بمن جاء بها, وتعظيم لأحكامها ونصوصها, والقول بأن أحاديث المسيح أخبار آحاد لا تفيد القطع قول ظاهر الفساد; لأنها أحاديث كثيرة مخرجة في الصحاح والسنن والمسانيد متنوعة الأسانيد والطرق, متعددة المخارج قد توافرت فيها شروط التواتر, فكيف يجوز لمن له أدنى بصيرة في الشريعة أن يقول باطراحها وعدم الاعتماد عليها. ولو سلمنا أنها أخبار آحاد فليس كل أخبار الآحاد لا تفيد القطع بل الصحيح الذي عليه أهل التحقيق من أهل العلم أن أخبار الآحاد إذا تعددت طرقها واستقامت أسانيدها وسلمت من المعارض المقاوم تفيد القطع, والأحاديث في هذا الباب بهذا المعنى فإنها أحاديث مقطوع بصحتها متعددة الطرق والمخارج ليس في الباب ما يعارضها فهي مفيدة للقطع سواء قلنا إنها أخبار آحاد أو متواترة, وبذلك يعلم السائل وغيره بطلان هذه الشبهة, وانحراف قائلها عن جادة الحق والصواب, وأشنع من ذلك وأعظم في البطلان والجرأة على الله سبحانه وعلى رسوله صلى الله عليه وسلم قول من تأولها على غير ما دلت عليه فإنه قد جمع بين تكذيب النصوص وإبطالها, وعدم الإيمان بما دلت عليه, من نزول عيسى عليه السلام وحكمه بين الناس بالقسط, وقتله الدجال وغير ذلك مما جاء في الأحاديث, وبين نسبة الرسول

(1/432)

صلى الله عليه وسلم الذي هو أنصح الناس وأعلمهم بشريعة الله إلى التمويه والتلبيس وإرادة غير ما يظهر من كلامه وتدل عليه ألفاظه, وهذا غاية في الكذب والافتراء والغش للأمة الذي يجب أن يتنزه عنه مقام الرسول صلى الله عليه وسلم وهذا القول يشبه قول الملاحدة الذين نسبوا الرسل عليهم الصلاة والسلام إلى التخييل والتلبيس لمصلحة الجمهور, وأنهم ما أرادوا مما قالوه الحقيقة. وقد رد عليهم أهل العلم والإيمان, وأبطلوا مقالاتهم بغاية البيان وساطع البرهان, فنعوذ بالله من زيغ القلوب والتباس الأمور ومضلات الفتن ونزغات الشيطان, ونسأله عز وجل أن يعصمنا والمسلمين من طاعة الهوى والشيطان إنه على كل شيء قدير, ولا حول ولا قوة إلا بالله العلي العظيم ونرجو أن يكون فيما ذكرناه مقنع للسائل وإيضاح للحق والحمد لله رب العالمين وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه أجمعين.

(1/433)


التحذير من بناء المساجد على القبور - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التحذير من بناء المساجد على القبور
وسئلت هل يجوز أن يبنى على موضع أهل الكهف مسجد ؟ فأجبت قائلا:
بسم الله, والحمد لله والصلاة والسلام على رسول الله. أما بعد:
فقد اطلعت على ما نشر في العدد الثالث من مجلة رابطة العلوم الإسلامية في باب (أخبار المسلمين في شهر).
إن رابطة العلوم الإسلامية في المملكة الأردنية الهاشمية تنوي إشادة مسجد على الكهف الذي اكتشف حديثا في قرية الرحيب وهو الكهف الذي يقال إن أهل الكهف الوارد ذكرهم في القرآن الكريم رقدوا فيه, انتهى.

(1/433)

ولواجب النصح لله ولعباده رأيت أن أوجه كلمة في المجلة نفسها لرابطة العلوم الإسلامية في المملكة الأردنية الهاشمية مضمونها نصيحة الرابطة عن تنفيذ ما نوته من إشادة مسجد على الكهف المذكور, وما ذاك إلا لأن إشادة المساجد على قبور الأنبياء والصالحين وآثارهم مما جاءت الشريعة الإسلامية الكاملة بالمنع منه والتحذير عنه ولعن من فعله; لكونه من وسائل الشرك والغلو في الأنبياء والصالحين, والواقع شاهد بصحة ما جاءت به الشريعة, ودليل على أنها من عند الله عز وجل, وبرهان ساطع وحجة قاطعة على صدق رسول الله صلى الله عليه وسلم فيما جاء به عن الله وبلغه الأمة, وكل من تأمل أحوال العالم الإسلامي وما حصل فيه من الشرك والغلو بسبب إشادة المساجد على الأضرحة وتعظيمها وفرشها وتجميلها واتخاذ السدنة لها علم يقينا أنها من وسائل الشرك, وأن من محاسن الشريعة الإسلامية المنع منها والتحذير من إشادتها,
ومما ورد في ذلك ما رواه الشيخان البخاري ومسلم رحمة الله عليهما عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) قالت عائشة يحذر ما صنعوا, قالت: ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا, وفي الصحيحين أيضا « أن أم سلمة وأم حبيبة رضي الله عنهما ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور فقال صلى الله عليه وسلم: أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2)
وفي صحيح مسلم عن جندب بن عبد الله رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: « إني أبرأ إلى الله أن يكون لي منكم خليل فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3)
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح البخاري الجنائز (1276),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704).
(3) صحيح مسلم المساجد ومواضع الصلاة (532,532).

(1/434)

والأحاديث في هذا الباب كثيرة, وقد نص الأئمة من علماء المسلمين من جميع المذاهب الأربعة وغيرهم على النهي عن اتخاذ المساجد على القبور وحذروا من ذلك. عملا بسنة الرسول صلى الله عليه وسلم , ونصحا للأمة وتحذيرا لها أن تقع فيما وقع فيه من قبلها من غلاة اليهود والنصارى وأشباههم من ضلال هذه الأمة.
فالواجب على رابطة العلوم الإسلامية في الأردن وعلى غيرها من المسلمين أن تأخذ بالسنة, وتسير على نهج الأئمة, وأن تحذر مما حذر الله منه ورسوله, وفي ذلك صلاح العباد وسعادتهم ونجاتهم في الدنيا والآخرة وقد تعلق بعض الناس في هذا الباب بقوله عز وجل في قصة أهل الكهف : { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } (1)
والجواب عن ذلك أن يقال: إن الله سبحانه وتعالى أخبر عن الرؤساء وأهل السيطرة في ذلك الزمان أنهم قالوا هذه المقالة, وليس ذلك على سبيل الرضا والتقرير لهم وإنما هو على سبيل الذم والعيب والتنفير من صنيعهم, ويدل على ذلك أن الرسول صلى الله عليه وسلم الذي أنزلت عليه هذه الآية وهو أعلم الناس بتأويلها قد نهى أمته عن اتخاذ المساجد على القبور, وحذرهم من ذلك ولعن وذم من فعله,
ولو كان ذلك جائزا لما شدد رسول الله صلى الله عليه وسلم في ذلك التشديد العظيم وبالغ في ذلك حتى لعن من فعله, وأخبر أنه من شرار الخلق عند الله عز وجل, وهذا فيه كفاية ومقنع لطالب الحق, ولو فرضنا أن اتخاذ المساجد على القبور جائز لمن قبلنا لم يجز لنا التأسي بهم في ذلك; لأن شريعتنا ناسخة للشرائع قبلها ورسولنا عليه الصلاة والسلام هو خاتم الرسل وشريعته كاملة عامة وقد نهانا عن اتخاذ المساجد على القبور, فلم تجز لنا مخالفته, ووجب علينا اتباعه والتمسك بما جاء به وترك ما خالف ذلك من الشرائع القديمة, والعادات المستحسنة عند من فعلها; لأنه لا أكمل من شرع الله ولا هدي أحسن من هدي رسول الله صلى الله عليه وسلم .
__________
(1) سورة الكهف الآية 21

(1/435)

والله المسئول أن يوفقنا والمسلمين جميعا للثبات على دينه والتمسك بشريعة رسوله محمد عليه الصلاة والسلام في الأقوال والأعمال, والظاهر والباطن, وفي سائر الشئون حتى نلقى الله عز وجل ، إنه سميع قريب وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه ومن اهتدى بهداه إلى يوم الدين.

(1/436)


الإجابة عن أسئلة متفرقة - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الإجابة عن أسئلة متفرقة
1 - الإجابة عن سؤال حول البوذية:
س: هل للبوذية كتاب ؟
ج: لا نعلم لهم كتابا سماويا بل حكمهم حكم عبدة الأوثان فإن دخل أحد منهم في دين اليهودية أو النصرانية أو المجوس فله حكم الدين الذي ينتقل إليه.

(1/437)

2 - الإجابة عن سؤال حول التصوير:
س: هل يجوز لإنسان تصوير نفسه وإرسال الصورة إلى أهله في أوقات عيد ونحوها ؟
ج: قد تكاثرت الأحاديث عن رسول الله صلى الله عليه وسلم في النهي عن التصوير ولعن المصورين ووعيدهم بأنواع الوعيد, فلا يجوز للمسلم أن يصور نفسه ولا أن يصور غيره من ذوات الأرواح إلا عند الضرورة كالجواز والتابعية ونحو ذلك. نسأل الله أن يصلح أحوال المسلمين, وأن يوفق ولاة الأمر للتمسك بشريعته والحذر مما خالفها إنه خير مسئول.
والله الموفق.

(1/437)

3 - الإجابة عن سؤال حول سب الدين والرب:
من عبد العزيز بن عبد الله بن باز إلى الأخ المسلم الغيور الذي يستبرئ لدينه وعرضه حفظه الله آمين.
السلام عليكم ورحمة الله وبركاته: وبعد:
فلقد قرأت سؤالك الذي يتضمن أن زوجة نسبت لزوجها أنه يسب الدين والرب .. إلخ.

(1/437)

والجواب: سب الدين والرب جل وعلا كل ذلك من أعظم أنواع الكفر بإجماع أهل العلم, أما ما يتعلق بثبوته من الرجل والحكم عليه بمقتضاه والتفريق بينه وبين زوجته فهذا يرجع فيه إلى المحكمة.
وأسأل الله أن يوفق الجميع لما يرضيه.. والسلام عليكم ورحمة الله وبركاته.

(1/438)

4 - الإجابة عن سؤال حول الأغاني:
س: سبق أن استفسرنا من فضيلتكم عن سماع الأغاني وأجبتمونا بأن الأغاني الماجنة حرام سماعها, لهذا ما حكم سماع الأغاني الدينية والوطنية وأغاني الأطفال وأعياد الميلاد, علما بأنها تكون دائما مصحوبة بعزف سواء في الراديو أو التلفزيون؟
ج: العزف حرام مطلقا, وجميع الأغاني إذا كانت مصحوبة بالعزف فهي محرمة, وأما أعياد الميلاد فهي بدعة, ويحرم حضورها والمشاركة فيها لقول الله سبحانه: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) الآية ، قال أكثر المفسرين- لهو الحديث- هو الغناء ويلحق به أصوات المعازف, قال عبد الله بن مسعود رضي الله عنه: الغناء ينبت النفاق في القلب كما ينبت الماء الزرع , وفي صحيح البخاري عن النبي صلى الله عليه وسلم قال: « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » والحر: بالحاء المهملة والراء الفرج الحرام, والحرير: معروف, والخمر: كل مسكر, والمعازف: الغناء وآلات اللهو, وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2)
والاحتفال بالموالد من المحدثات: لأن الرسول صلى الله عليه وسلم لم يفعل ذلك ولا أمر به وهو أنصح الناس للأمة وأعلمهم بشرع الله. وأصحابه رضي الله عنهم لم
__________
(1) سورة لقمان الآية 6
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(1/438)

يفعلوه, وهم أحب الناس للنبي صلى الله عليه وسلم , وأحرصهم على اتباع السنة ولو كان خيرا لسبقونا إليه, والأدلة في هذا كثيرة والله المستعان ولا حول ولا قوة إلا بالله, وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/439)

5 - الإجابة عن سؤال حول الأذان والإقامة عند القبر :
س: ما حكم الأذان, والإقامة في قبر الميت عند وضعه فيه؟
ج: لا ريب أن ذلك بدعة ما أنزل الله بها من سلطان; لأن ذلك لم ينقل عن رسول الله صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم والخير كله في اتباعهم وسلوك سبيلهم كما قال سبحانه: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (1) الآية, وقال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وفي لفظ آخر قال عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (3) وقال صلى الله عليه وسلم: « وشر الأمور محدثاتها وكل بدعة ضلالة » (4) أخرجه مسلم في صحيحه من حديث جابر رضي الله عنه, وصلى الله على نبينا محمد وآله وصحبه وسلم.
__________
(1) سورة التوبة الآية 100
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(1/439)

6 - الإجابة عن سؤال حول الصلاة على النبي صلى الله عليه وسلم بعد الأذان :
س: ما يفعله بعض الناس عندنا في الأردن وبعض البلدان الأخرى من قول المؤذن بعد الأذان: اللهم صل على سيدنا محمد وعلى آله وصحبه أجمعين, فهل في ذلك شيء؟ وما حكمه؟
ج: هذا المقام فيه تفصيل: فإن كان المؤذن يقول ذلك بخفض صوت فذلك مشروع للمؤذن وغيره ممن يجيب المؤذن; لأن النبي صلى الله عليه وسلم قال: « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإن من صلى علي واحدة

(1/439)

صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة » (1) خرجه مسلم في صحيحه , وروى البخاري في صحيحه عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (2) أما إن كان المؤذن يقول ذلك برفع صوت كالأذان فذلك بدعة; لأنه يوهم أنه من الأذان, والزيادة في الأذان لا تجوز; لأن آخر الأذان كلمة لا إله إلا الله, فلا يجوز الزيادة على ذلك, ولو كان ذلك خيرا لسبق إليه السلف الصالح بل لعلمه النبي صلى الله عليه وسلم أمته وشرعه لهم, وقد قال عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه مسلم في صحيحه , وأصله في الصحيحين من حديث عائشة رضي الله عنها. وأسأل الله سبحانه أن يزيدنا وإياكم وسائر إخواننا من الفقه في دينه, وأن يمن علينا جميعا بالثبات عليه, إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(2) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(1/440)

7 - الإجابة عن سؤال حول التكبير من سورة الضحى إلى آخر القرآن :
س: هل ثبت التكبير من سورة الضحى إلى آخر القرآن؟
ج: لم يثبت ذلك عن النبي صلى الله عليه وسلم كما صرح بذلك الحافط ابن كثير رحمه الله في أول تفسير سورة الضحى, ولكن ذلك عادة جرى عليها بعض القراء لحديث ضعيف ورد في ذلك, فالأولى ترك ذلك; لأن العبادات لا تثبت بالأحاديث الضعيفة. والله الموفق.

(1/440)

8 - الإجابة عن سؤال حول الدعاء عند تفريق الصدقة :
س: سؤالنا عن الأشخاص الذين يجتمعون عند الصدقة التي يراد تفريقها عليهم ويضعون أيديهم عليها ويدعو أحدهم للمتصدق ويؤمن الباقون بأصوات مرتفعة؟
ج: لا تنبغي هذه الكيفية; لأنها بدعة, أما الدعاء للمتصدق من غير وضع الأيدي على المال المتصدق به, ومن دون اجتماع على رفع الأصوات على الكيفية المذكورة فهو مشروع. لقول النبي صلى الله عليه وسلم: « من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه » (1) رواه أبو داود , والنسائي , بإسناد صحيح, والله الموفق.
__________
(1) سنن النسائي الزكاة (2567),سنن أبو داود الأدب (5109),مسند أحمد بن حنبل (2/68).

(1/441)

9 - الإجابة عن سؤال من مدع الكرامات والمعجزات :
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم حفظه الله السلام عليكم ورحمة الله وبركاته وأما بعد:
فإشارة إلى خطابكم المؤرخ 25 \ 9 \ 1973 م الذي ترغبون فيه مساعدتكم للحضور إلى المدينة المنورة , وقد ذكرتم فيه دعاء قلتم إنه أثري مبارك كله رجاء من المولى عز وجل بالكرامات والمعجزات التي تفضل الله بها على عباده المؤمنين, وذكرتم أنه لو قرئ على نار لخمدت ولو قرئ على ماء جار ركد.
أفيدكم: أن هذا الدعاء غير مأثور, ولا أصل له فيما نعلم, وقد اشتمل على توسل غير مشروع, وإنما التوسل المشروع أن يتوسل العبد إلى ربه بأسمائه, كما قال الله تعالى { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) وكذا
__________
(1) سورة الأعراف الآية 180

(1/441)

التوسل بالأعمال الصالحة وأعظمها التوحيد, وأنفع الدعاء الأدعية النبوية التي كان رسول الله يدعو بها لا ما أحدثه الناس مثل هذا الدعاء الذي ذكرتموه, فالواجب عليكم العناية بالتفقه في دين الله وسؤال أهل العلم والبصيرة عما يشكل والحذر مما يخالف هدي المصطفى صلى الله عليه وسلم .
أما رغبتكم في الحضور إلى المدينة وحالتكم المادية ضعيفة فإن عليكم الحرص على تقوى الله في أي مكان كنتم, والله تعالى لم يوجب حج بيته الحرام إلا على المستطيعين, كما قال تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) فأنتم معذورون, وإذا أغناكم الله اتجهتم إلى الديار المقدسة, وإلا فلا يكلف الله نفسا إلا وسعها, والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة آل عمران الآية 97

(1/442)

10 - الإجابة عن سؤال حول عقائر الإبل والغنم :
س: إذا تخاصم قبيلتان أو شخصان وحكم شيخ القبيلة على المدعى عليه بعقائر من الإبل أو الغنم تعقر وتذبح عند من له الحق, إلى آخره.
ج: الذي يظهر لنا من الشرع المطهر أن هذه العقائر لا تجوز; لوجوه, أولها: أن هذا من سنة الجاهلية, وقد قال النبي صلى الله عليه وسلم: « لا عقر في الإسلام » (1)
والثاني: أن هذا العمل يقصد منه تعظيم صاحب الحق, والتقرب إليه بالعقيرة, وهذا من جنس ما يفعله المشركون من الذبح لغير الله , ومن جنس ما يفعله بعض الناس من الذبح عند قدوم بعض العظماء, وقد قال جماعة من العلماء: إن هذا يعتبر من الذبح لغير الله, وذلك لا يجوز, بل هو في الجملة من الشرك, كما قال الله سبحانه: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3)
__________
(1) سنن أبو داود الجنائز (3222),مسند أحمد بن حنبل (3/197).
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163

(1/442)

والنسك هو الذبح, قرنه الله بالصلاة لعظم شأنه, فدل ذلك على أن الذبح يجب أن يكون لله وحده, كما أن الصلاة لله وحده, وقال تعالى { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (1) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (2) وقال النبي صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (3) .
الوجه الثالث: أن هذا العمل من حكم الجاهلية, وقد قال الله سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4) وفيه مشابهة لأعمال عباد الأموات, والأشجار والأحجار كما تقدم.
فالواجب: تركه, وفيما شرع الله من الأحكام ووجوه الإصلاح ما يغني ويكفي عن هذا الحكم, والله ولي التوفيق.
تم الجزء الأول , ويليه الجزء الثاني في التوحيد وما يلحق به من كتاب مجموع فتاوى ومقالات متنوعة
__________
(1) سورة الكوثر الآية 1
(2) سورة الكوثر الآية 2
(3) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(4) سورة المائدة الآية 50

(1/443)


معنى لا إله إلا الله - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

معنى لا إله إلا الله
الحمد لله رب العالمين , والصلاة والسلام على من بعثه الله رحمة للعالمين , وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين وبعد :
فقد اطلعت على الكلمة التي كتبها أخونا في الله العلامة الشيخ عمر بن أحمد المليباري في معنى لا إله إلا الله , وقد تأملت ما أوضحه فضيلته في أقوال الفرق الثلاث في معناها . وهذا بيانها :
الأول : لا معبود بحق إلا الله .
الثاني : لا مطاع بحق إلا الله .
الثالث : لا رب إلا الله .
والصواب هو الأول كما أوضحه فضيلته , وهو الذي دل عليه كتاب الله سبحانه في مواضع من القرآن الكريم مثل قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقوله عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) وقوله سبحانه وتعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4)
__________
(1) سورة الفاتحة الآية 5
(2) سورة الإسراء الآية 23
(3) سورة الذاريات الآية 56
(4) سورة الحج الآية 62

(2/5)

والآيات في هذا المعنى كثيرة , وهو الذي فهمه المشركون من هذه الكلمة حين دعاهم النبي صلى الله عليه وسلم إليها , وقال : « يا قومي قولوا : لا إله إلا الله تفلحوا » (1) .
فأنكروا ذلك , واستكبروا في قبوله , لأنهم فهموا أن ذلك يخالف ما عليه آباؤهم من عبادة الأصنام والأشجار والأحجار , وتأليههم لها , كما ذكر الله عز وجل في قوله سبحانه في سورة ص : { وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ } (2) { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (3)
وقال سبحانه وتعالى في سورة الصافات عن المشركين : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (4) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (5) فعلم من ذلك أنهم فهموا معناها بأنها تبطل آلهتهم وتوجب تخصيص العبادة لله وحده , ولهذا لما أسلم من أسلم منهم , ترك ما هو عليه من الشرك , وأخلص العبادة لله وحده , ولو كان معناها : لا رب إلا الله . أو لا مطاع إلا الله , لما أنكروا هذه الكلمة , فإنهم يعلمون أن الله ربهم وخالقهم , وأن طاعته واجبة عليهم , فيما علموا أنه من عنده سبحانه , ولكنهم كانوا يعتقدون أن عبادة الأصنام والأنبياء , والملائكة والصالحين , والأشجار ونحو ذلك على وجه الاستشفاع بها إلى الله , ورجاء أن تقربهم إليه زلفى كما ذكر الله ذلك عنهم سبحانه في قوله الكريم : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (6)
__________
(1) مسند أحمد بن حنبل (3/492).
(2) سورة ص الآية 4
(3) سورة ص الآية 5
(4) سورة الصافات الآية 35
(5) سورة الصافات الآية 36
(6) سورة يونس الآية 18

(2/6)

فأبطل الله ذلك ورده عليهم بقوله سبحانه : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (1) وفي قوله عز وجل : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (2) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (4)
والمعنى أنهم يقولون ما نعبدهم إلا ليقربونا إلى الله زلفى , فرد الله عليهم ذلك بقوله سبحانه : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (5)
فبين سبحانه بذلك أنهم كاذبون في زعمهم أن آلهتهم تقربهم إلى الله زلفى , كافرون بهذا العمل . والآيات في هذا المعنى كثيرة .
والحمد لله رب العالمين وصلى الله وسلم على سيدنا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 1
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة الزمر الآية 3

(2/7)


حقيقة التوحيد والشرك - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حقيقة التوحيد والشرك
(1)
الحمد لله رب العالمين , ولا عدوان إلا على الظالمين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه , نبينا وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني , وعلى آله وأصحابه , ومن سلك سبيله , واهتدى بهداه إلى يوم الدين .
أما بعد :
فإن الله عز وجل خلق الخلق ليعبدوه وحده لا شريك له , وأرسل الرسل لبيان هذه الحكمة والدعوة إليها , وبيان تفصيلها , وبيان ما يضادها , هكذا جاءت الكتب السماوية , وأرسلت الرسل البشرية من عند الله عز وجل للجن والإنس , وجعل الله سبحانه هذه الدار طريقا للآخرة , ومعبرا لها , فمن عمرها بطاعة الله وتوحيده واتباع رسله عليهم الصلاة والسلام , انتقل من دار العمل وهي الدنيا , إلى دار الجزاء وهي الآخرة , وصار إلى دار النعيم والحبرة والسرور , دار الكرامة والسعادة , دار لا يفنى نعيمها , ولا يموت أهلها , ولا تبلى ثيابهم , ولا يخلق شبابهم , بل في نعيم دائم , وصحة دائمة , وشباب مستمر , وحياة طيبة سعيدة , ونعيم لا ينفد , ينادي فيهم من عند الله عز وجل : « يا أهل الجنة إن لكم أن تحيوا فلا تموتوا أبدا وإن لكم أن تصحوا فلا
__________
(1) محاضرة ألقيت في ندوةالجامع الكبير بالرياض بتاريخ، 3\7\1398 هـ.

(2/8)

تسقموا أبدا وإن لكم أن تشبوا فلا تهرموا أبدا وإن لكم أن تنعموا فلا تبتئسوا أبدا » (1) هذه حالهم ولهم فيها ما يشتهون , ولهم فيها ما يدعون . { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (2) ولهم فيها لقاء مع الله عز وجل كما يشاء , ورؤية وجهه الكريم جل وعلا .
أما من خالف الرسل في هذه الدار , وتابع الهوى والشيطان , فإنه ينتقل من هذه الدار إلى دار الجزاء , دار الهوان والخسران , والعذاب والآلام والجحيم , التي أهلها في عذاب وشقاء دائم , { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا } (3) كما قال عز وجل : { إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا } (4) وقال فيها أيضا : { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا } (5) وقال فيها جل وعلا : { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } (6) والمقصود أن هذه الدار هي دار العمل , وهي دار التقرب إلى الله عز وجل بما يرضيه , وهي دار الجهاد للنفوس , وهي دار المحاسبة , ودار التفقه والتبصر في الدين , والتعاون على البر والتقوى , والتواصي بالحق والصبر عليه , والعلم والعمل , والعبادة والمجاهدة , قال الله سبحانه وتعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (7) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (8) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (9)
فخلق الله الجن والإنس وهما
__________
(1) صحيح مسلم الجنة وصفة نعيمها وأهلها (2837),سنن الترمذي تفسير القرآن (3246),مسند أحمد بن حنبل (3/95),سنن الدارمي الرقاق (2821).
(2) سورة فصلت الآية 32
(3) سورة فاطر الآية 36
(4) سورة طه الآية 74
(5) سورة الكهف الآية 29
(6) سورة محمد الآية 15
(7) سورة الذاريات الآية 56
(8) سورة الذاريات الآية 57
(9) سورة الذاريات الآية 58

(2/9)

الثقلان : لعبادته عز وجل , لم يخلقهم سبحانه لحاجة به إليهم , فإنه سبحانه هو الغني بذاته عن كل ما سواه . كما قال سبحانه : { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (1) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (2) { وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } (3) ولم يخلقهم ليتكثر بهم من قلة , أو يعتز بهم من ذلة , ولكنه خلقهم سبحانه لحكمة عظيمة , وهي أن يعبدوه ويعظموه , ويخشوه ويثنوا عليه سبحانه بما هو أهله , ويعلموا أسماءه وصفاته , ويثنوا عليه بذلك , وليتوجهوا إليه بما يحب من الأعمال والأقوال , ويشكروه على إنعامه , ويصبروا على ما ابتلاهم به , وليجاهدوا في سبيله , وليتفكروا في عظمته , وما يستحق عليهم من العمل , كما قال عز وجل :
{ اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4) وقال تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (5) وقال تعالى : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (6) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (7) فأنت يا عبد الله مخلوق في هذه الدار , لا لتبقى فيها , ولا لتخلد فيها , ولكنك خلقت فيها لتنقل منها بعد العمل , وقد تنقل منها قبل العمل , وأنت صغير لم تبلغ , ولم يجب عليك
__________
(1) سورة فاطر الآية 15
(2) سورة فاطر الآية 16
(3) سورة فاطر الآية 17
(4) سورة الطلاق الآية 12
(5) سورة الأعراف الآية 180
(6) سورة آل عمران الآية 190
(7) سورة آل عمران الآية 191

(2/10)

العمل لحكمة بالغة .
فالمقصود أنها دار ممزوجة بالشر والخير , ممزوجة بالأخلاط من الصلحاء وغيرهم , ممزوجة بالأكدار والأفراح والنافع والضار , وفيها الطيب والخبيث , والمرض والصحة , والغنى والفقر , والكافر والمؤمن , والعاصي والمستقيم , وفيها أنواع من المخلوقات خلقت لمصلحة الثقلين كما قال تعالى : { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (1)
و المقصود من هذه الخليقة كما تقدم : أن يعظم الله , وأن يطاع في هذه الدار , وأن يعظم أمره ونهيه , وأن يعبد وحده سبحانه وتعالى بطاعة أوامره , وترك نواهيه , وقصده سبحانه في طلب الحاجات , وعند الملمات , ورفع الشكاوى إليه , وطلب الغوث منه , والاستعانة به في كل شيء , وفي كل أمر من أمور الدنيا , والآخرة .
فالمقصود من خلقك وإيجادك يا عبد الله , هو توحيده سبحانه , وتعظيم أمره ونهيه , وأن تقصده وحده في حاجاتك , وتستعين به على أمر دينك ودنياك وتتبع ما جاء به رسله , وتنقاد لذلك طائعا مختارا , محبا لما أمر به , كارها لما نهى عنه , ترجو رحمة ربك , وتخشى عقابه سبحانه وتعالى .
والرسل أرسلوا إلى العباد ليعرفوهم هذا الحق , ويعلموهم ما يجب عليهم , وما يحرم عليهم , حتى لا يقولوا ما جاءنا من بشير
__________
(1) سورة البقرة الآية 29

(2/11)

ولا نذير , بل قد جاءتهم الرسل مبشرين ومنذرين , كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال تعالى : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (2) وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3)
فهم قد أرسلوا ليوجهوا الثقلين لما قد أرسلوا به , ويرشدوهم إلى أسباب النجاة ولينذروهم أسباب الهلاك , وليقيموا عليهم الحجة , ويقطعوا المعذرة , والله سبحانه يحب أن يمدح , ولهذا أثنى على نفسه بما هو أهله , وهو غيور على محارمه , ولهذا حرم الفواحش ما ظهر منها وما بطن .
فعليك أن تحمده سبحانه , وتثني عليه بما هو أهله , فله الحمد في الأولى والآخرة . وعليك أن تثني عليه بأسمائه وصفاته , وأن تشكره على إنعامه , وأن تصبر على ما أصابك , مع أخذك بالأسباب التي شرعها الله وأباحها لك . وعليك أن تحترم محارمه , وأن تبتعد عنها , وأن تقف عند حدوده طاعة له سبحانه ولما جاءت به الرسل .
وعليك أن تتفقه في دينك , وأن تتعلم ما خلقت له وأن تصبر على ذلك حتى تؤدي الواجب على علم وعلى بصيرة , قال صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (4) ; وقال صلى الله عليه وسلم « من سلك طريقا يلتمس
__________
(1) سورة النحل الآية 36
(2) سورة النساء الآية 165
(3) سورة الأنبياء الآية 25
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(2/12)

فيه علما سهل الله له به طريقا إلى الجنة » (1) خرجهما مسلم في صحيحه .
وأعظم الأوامر وأهمها توحيده سبحانه , وترك الإشراك به عز وجل , وهذا هو أهم الأمور , وهو أصل دين الإسلام , وهو دين الرسل كلهم من أولهم إلى آخرهم , وهو توحيد الله وإفراده بالعبادة , دون كل من سواه .
هذا هو أصل الدين , وهو دين الرسل جميعا من أولهم نوح , إلى خاتمهم محمد عليهم الصلاة والسلام , لا يقبل الله من أحد دينا سواه , وهو الإسلام .
وسمي إسلاما لما فيه من الاستسلام لله , والذل له , والعبودية له , والانقياد لطاعته , وهو توحيده والإخلاص له . مستسلما له جل وعلا , وقد أسلمت وجهك لله , وأخلصت عملك لله , ووجهت قلبك إلى الله في سرك وعلانيتك , وفي خوفك وفي رجائك , وفي قولك وفي عملك , وفي كل شأنك .
تعلم أنه سبحانه هو الإله الحق , والمستحق لأن يعبد ويطاع ويعظم لا إله غيره ولا رب سواه .
وإنما تختلف الشرائع كما قال سبحانه : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (2) أما دين الله فهو واحد , وهو دين الإسلام , وهو إخلاص العبادة لله وحده , وإفراده بالعبادة : من دعاء وخوف ورجاء وتوكل , ورغبة ورهبة , وصلاة وصوم وغير ذلك , كما قال سبحانه وبحمده : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) أي أمر ألا
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) سورة المائدة الآية 48
(3) سورة الإسراء الآية 23

(2/13)

تعبدوا إلا إياه , وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) أخبر عباده بهذا ليقولوه وليعترفوا به .
فعلمهم كيف يثنون عليه , فقال عز من قائل : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) علمهم هذا الثناء العظيم , ثم قال : { إِيَّاكَ نَعْبُدُ } (5) وجههم إلى هذا سبحانه وتعالى , فيثنوا عليه بما هو أهله من الحمد والاعتراف بأنه رب العالمين , والمحسن إليهم , ومربيهم بالنعم , وأنه الرحمن وأنه الرحيم , وأنه مالك يوم الدين , وهذا كله حق لربنا عز وجل .
ثم قال : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6) إياك نعبد وحدك , وإياك نستعين وحدك , لا رب ولا معين سواك , فجميع ما يقع من العباد هو من الله , وهو الذي سخرهم وهو الذي هيأهم لذلك , وأعانهم على ذلك , وأعطاهم القوة على ذلك , ولهذا يقول جل وعلا : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } (7) فهو سبحانه المنعم , وهو المستعان والمعبود بالحق جل وعلا .
فأنت يا عبد الله إذا جاءتك نعمة على يد صغير أو كبير أو مملوك أو ملك , أو غيره , فكله من نعم الله جل وعلا , وهو الذي ساق ذلك ويسره سبحانه , خلق من جاء بها وساقها على يديه , وحرك قلبه ليأتيك بها , وأعطاه القوة والقلب والعقل , وجعل في قلبه ما جعل حتى أوصلها إليك .
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الفاتحة الآية 5
(7) سورة النحل الآية 53

(2/14)

فكل النعم من الله جل وعلا مهما كانت الوسائل , وهو المعبود بالحق , وهو الخالق للعباد , وهو مربيهم بالنعم , وهو الحاكم بينهم في الدنيا والآخرة , وهو الموصوف بصفات الكمال المنزه عن صفات النقص والعيب , واحد في ربوبيته , واحد في ألوهيته , واحد في أسمائه وصفاته , جل وعلا , وهو سبحانه له التوحيد من جميع الوجوه , له الوحدانية في خلقه العباد , وتدبيره لهم , ورزقه لهم , وتصريفه لشئونهم , لا يشاركه في ذلك أحد سبحانه وتعالى , يدبرجل وعلا , كما قال جل وعلا : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (1) وقال سبحانه : { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (2) وقال سبحانه : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ } (3) { إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا } (4) الآية ,
فهو المستحق للعبادة لكمال إنعامه , وكمال إحسانه , ولكونه الخلاق والرزاق ولكونه مصرف الأمور ومدبرها , ولكونه الكامل في ذاته وصفاته وأسمائه . فلهذا استحق العبادة على جميع العباد واستحق الخضوع عليهم . والعبادة هي الخضوع والذل , وسمي الدين عبادة لأن العبد يؤديه بخضوع لله , وذل بين يديه , ولهذا قيل للإسلام عبادة .
تقول العرب : طريق معبد , يعني مذلل , قد وطأته الأقدام , حتى صار لها أثر بين يعرف , ويقال : بعير معبد أي قد شد ورحل
__________
(1) سورة الزمر الآية 62
(2) سورة الذاريات الآية 58
(3) سورة يونس الآية 3
(4) سورة يونس الآية 4

(2/15)

عليه , حتى صار له أثر فصار معبدا .
والعبد هو : الذليل المنقاد لله المعظم لحرماته , وكلما كان العبد أكمل معرفة بالله وأكمل إيمانا به , صار أكمل عبادة . ولهذا كان الرسل أكمل الناس عبادة , لأنهم أكملهم معرفة وعلما بالله , وتعظيما له من غيرهم , صلوات الله وسلامه عليهم .
ولهذا وصف الله نبيه محمدا صلى الله عليه وسلم بالعبودية في أشرف مقاماته , فقال سبحانه : { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ } (1) وقال تعالى : { الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ } (2) وقال تعالى : { وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ } (3) إلى غير ذلك .
فالعبودية مقام عظيم وشريف , ثم زادهم الله فضلا من عنده سبحانه بالرسالة التي أرسلهم بها , فاجتمع لهم فضلان : فضل الرسالة , وفضل العبودية الخاصة . فأكمل الناس في عبادتهم لله , وتقواهم له , هم الرسل والأنبياء عليهم الصلاة والسلام , ثم يليهم الصديقون الذين كمل تصديقهم لله ولرسله , واستقاموا على أمره , وصاروا خير الناس بعد الأنبياء , وعلى رأسهم أبو بكر الصديق رضي الله عنه , فهو رأس الصديقين , وأكملهم صديقية , بفضله وتقواه , وسبقه إلى الخيرات وقيامه بأمر الله خير قيام , وكونه قرين رسول الله صلى الله عليه وسلم وصاحبه في الغار , ومساعده بكل ما استطاع من قوة رضي الله عنه وأرضاه .
__________
(1) سورة الإسراء الآية 1
(2) سورة الكهف الآية 1
(3) سورة الجن الآية 19

(2/16)

فالمقصود أن مقام العبودية , ومقام الرسالة هما أشرف المقامات , فإذا ذهبت الرسالة بفضلها , بقي مقام الصديقية بالعبادة .
فأكمل الناس إيمانا وصلاحا وتقوى وهدى , هم الرسل والأنبياء عليهم الصلاة والسلام لكمال علمهم بالله , وعبادتهم له , وذلهم لعظمته جل وعلا , ثم يليهم الصديقون ثم الشهداء , ثم الصالحون كما قال جل وعلا : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (1) ولا بد مع توحيد الله من تصديق رسله , ولهذا لما بعث الله نبيه محمدا عليه الصلاة والسلام , صار يدعو الناس أولا إلى توحيد الله وإلى الإيمان بأنه رسوله عليه الصلاة والسلام .
فلا بد من أمرين : توحيد الله والإخلاص , ولا بد مع ذلك من تصديق الرسل عليهم الصلاة والسلام .
فمن وحد الله , ولم يصدق الرسل فهو كافر , ومن صدقهم ولم يوحد الله فهو كافر , فلا بد من الأمرين : توحيد الله وتصديق رسله عليهم الصلاة والسلام .
والاختلاف في هذا المقام هو في الشرائع , وأما توحيد الله والإخلاص له , وترك الإشراك به , وتصديق رسله , فهو أمر لا اختلاف فيه بين الأنبياء , بل لا إسلام ولا دين ولا هدى ولا نجاة إلا بتوحيد الله عز وجل , وإفراده بالعبادة , والإيمان بما جاء به رسله عليهم الصلاة والسلام , جملة وتفصيلا .
__________
(1) سورة النساء الآية 69

(2/17)

فمن وحد الله جل وعلا , ولم يصدق نوحا في زمانه , أو إبراهيم في زمانه , أو هودا أو صالحا أو إسماعيل أو إسحاق أو يعقوب أو من بعدهم إلى نبينا محمد صلى الله عليه وسلم فهو كافر بالله عز وجل , حتى يصدق جميع الرسل , مع توحيده لله عز وجل .
فالإسلام في زمن آدم هو توحيد الله مع اتباع شريعة آدم عليه الصلاة والسلام , والإسلام في زمن نوح هو توحيد الله مع اتباع شريعة نوح عليه الصلاة والسلام , والإسلام في زمن هود هو توحيد الله مع اتباع شريعة هود عليه الصلاة والسلام , والإسلام في زمن صالح هو توحيد الله مع اتباع شريعة صالح عليه الصلاة والسلام , حتى جاء نبينا محمد صلى الله عليه وسلم , فكان الإسلام في زمانه هو توحيد الله مع الإيمان بما جاء به محمد صلى الله عليه وسلم , واتباع شريعته .
فاليهود والنصارى لما لم يصدقوا محمدا عليه الصلاة والسلام , صاروا بذلك كفارا ضلالا , وإن فرضنا أن بعضهم وحد الله , فإنهم ضالون كفار بإجماع المسلمين , لعدم إيمانهم بمحمد صلى الله عليه وسلم , فلو قال شخص إني أعبد الله وحده , وأصدق محمدا في كل شيء إلا في تحريم الزنا , بأن جعله مباحا , فإنه يكون بهذا كافرا حلال الدم والمال بإجماع المسلمين , وهكذا لو قال : إنه يوحد الله ويعبده وحده دون كل من سواه , ويصدق الرسل جميعا , وعلى رأسهم محمد صلى الله عليه وسلم إلا في تحريم اللواط , وهو إتيان الذكور , صار كافرا حلال الدم والمال بإجماع المسلمين , بعد إقامة الحجة عليه إذا كان مثله يجهل ذلك , ولم ينفعه توحيده ولا إيمانه , لأنه كذب الرسول , وكذب الله في بعض الشيء .

(2/18)

وهكذا لو وحد الله , وصدق الرسل , ولكن استهزأ بالرسول في شيء , أو استنقصه في شيء أو بعض الرسل , صار كافرا بذلك , كما قال جل وعلا : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) ثم إن ضد هذا التوحيد هو الشرك بالله عز وجل , فإن كل شيء له ضد , والضد يبين بالضد قال بعض الشعراء :
والضد يظهر حسنه الضد ... وبضدها تتميز الأشياء
فالشرك بالله عز وجل , هو ضد التوحيد الذي بعث الله به الرسل عليهم الصلاة والسلام , فالمشرك مشرك لأنه أشرك مع الله غيره , فيما يتعلق بالعبادة لله وحده , أو فيما يتعلق بملكه وتدبيره العباد , أو بعدم تصديقه فيما أخبر أو فيما شرع , فصار بذلك مشركا بالله , وفيما وقع منه من الشرك .
وتوحيد الله عز وجل الذي هو معنى لا إله إلا الله , يعني أنه لا معبود بحق إلا الله , فهي تنفي العبادة عن غير الله بالحق , وتثبتها لله وحده , كما قال سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (3) وقال تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (4) وقال سبحانه : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (5) وقال سبحانه : { وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ } (6)
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة لقمان الآية 30
(4) سورة محمد الآية 19
(5) سورة آل عمران الآية 18
(6) سورة النحل الآية 51

(2/19)

فتوحيد الله هو إفراده بالعبادة عن إيمان , وعن صدق , وعن عمل , لا مجرد كلام . ومع اعتقاده بأن عبادة غيره باطلة , وأن عباد غيره مشركون , ومع البراءة منهم , كما قال عز وجل : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقال تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (2) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (3) فتبرأ من عباد غير الله , ومما يعبدون .
فالمقصود أنه لا بد من توحيد الله , بإفراده بالعبادة والبراءة من عبادة غيره , وعابدي غيره , ولا بد من اعتقاد وبطلان الشرك , وأن الواجب على جميع العباد من جن وإنس , أن يخصوا الله بالعبادة , ويؤدوا حق هذا التوحيد بتحكيم شريعة الله , فإن الله سبحانه وتعالى هو الحاكم , ومن توحيده الإيمان والتصديق بذلك , فهو الحاكم في الدنيا بشريعته , وفي الآخرة بنفسه سبحانه وتعالى كما قال جل وعلا : { إِنِ الْحُكْمُ إِلَّا لِلَّهِ } (4) وقال تعالى : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (5) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (6)
__________
(1) سورة الممتحنة الآية 4
(2) سورة الزخرف الآية 26
(3) سورة الزخرف الآية 27
(4) سورة الأنعام الآية 57
(5) سورة غافر الآية 12
(6) سورة الشورى الآية 10

(2/20)

وصرف بعض العبادة للأولياء أو الأنبياء أو الشمس والقمر , أو الجن أو الملائكة , أو الأصنام أو الأشجار أو غير ذلك , كل هذا ناقض لتوحيد الله , ومبطل له .
وإذا علم أن الله سبحانه بعث نبيه محمدا صلى الله عليه وسلم , والأنبياء قبله إلى أمم يعبدون غير الله , منهم من يعبد الأنبياء والصالحين , ومنهم من يعبد الأشجار والأحجار , ومنهم من يعبد الأصنام المنحوتة , ومنهم من يعبد الكواكب إلى غير ذلك , فقد دعوهم كلهم إلى توحيد الله , والإيمان به سبحانه , وأن يقولوا : لا إله إلا الله , وأن يبرأوا مما يخالفها , وأن يبرأوا من عابدي غير الله , ومن معبوداتهم , وأن من صرف بعض العبادة لغيره فما وحده كما قال الله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
وبهذا تعلم أن ما يصنع حول القبور المعبودة من دون الله . مثل قبر البدوي , والحسين بمصر وأشباه ذلك , وما يقع من بعض الجهال من الحجاج وغيرهم عند قبر النبي صلى الله عليه وسلم من طلب المدد والنصر على الأعداء , والاستغاثة به والشكوى إليه ونحو ذلك , أن هذه عبادة لغير الله عز وجل , وأن هذا شرك الجاهلية الأولى , وهكذا ما قد يقع من بعض الصوفية من اعتقادهم أن بعض الأولياء يتصرف في الكون ويدبر هذا العالم والعياذ بالله شرك أكبر في الربوبية .
وهكذا ما يقع من اعتقاد بعض الناس , أن بعض المخلوقات له صلة بالرب عز وجل , وأنه يستغني بذلك عن متابعة الرسول
__________
(1) سورة النحل الآية 36

(2/21)

محمد صلى الله عليه وسلم , أو أنه يعلم الغيب , أو أنه يتصرف في الكائنات , وما أشبه ذلك , فإنه كفر بالله أكبر , وشرك ظاهر , يخرج صاحبه من الملة الإسلامية إن كان ينتسب إليها .
فلا توحيد ولا إسلام ولا إيمان ولا نجاة إلا بإفراد الله بالعبادة , والإيمان بأنه مالك الملك , ومدبر الأمور , وأنه كامل في ذاته وصفاته وأسمائه وأفعاله , لا شريك له , ولا شبيه له , ولا يقاس بخلقه عز وجل , فله الكمال المطلق في ذاته وصفاته وأفعاله , وهو مدبر الملك جل وعلا , لا شريك له , ولا معقب لحكمه .
هذا هو توحيد الله , وهذا هو إفراده بالعبادة , وهذا هو دين الرسل كلهم , وهذا معنى قوله تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) يعني : إياك نوحد ونطيع ونرجو ونخاف , كما قال ابن عباس رضي الله عنهما : نعبدك وحدك , ونرجوك ونخافك .
وإياك نستعين على طاعتك , وفي جميع أمورنا . فالعبادة هي توحيد الله عز وجل والإخلاص له في طاعة أوامره , وترك نواهيه سبحانه وتعالى , مع الإيمان الكامل بأنه مستحق للعبادة وأنه رب العالمين المدبر لعباده , والمالك لكل شيء , والخالق لكل شيء , وأنه الكامل في ذاته , وأسمائه وصفاته وأفعاله , ولا نقص فيه , ولا عيب فيه , ولا مشارك له في شيء من ذلك , سبحانه وتعالى , بل له الكمال المطلق في كل شيء جل وعلا .
ومن هذا نعلم أنه لا بد من تصديق الرسل جميعا فيما جاءوا به ,
__________
(1) سورة الفاتحة الآية 5

(2/22)

وعلى رأسهم نبينا محمد عليه الصلاة والسلام , وأنه متى أخلص العبد العبادة لله وحده , وصدق رسله عليهم الصلاة والسلام , ولا سيما محمد صلى الله عليه وسلم , وانقاد لشرعه واستقام عليه , إلا في واحد أو أكثر من نواقض الإسلام فإنه تبطل عبادته , ولا ينفعه ما معه من أعمال الإسلام .
فلو أنه صدق محمدا في كل شيء , وانقاد لشريعته في كل شيء لكن قال مع ذلك : مسيلمة رسول مع محمد - أعني مسيلمة الكذاب الذي خرج في اليمامة وقاتله الصحابة في عهد الصديق رضي الله عنه - بطلت هذه العقيدة , وبطلت أعماله ولم ينفعه صيام النهار , ولا قيام الليل , ولا غير ذلك من عمله .
لأنه أتى بناقض من نواقض الإسلام , وهو تصديقه لمسيلمة الكذاب , لأن ذلك يتضمن تكذيب الله سبحانه في قوله عز وجل : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) كما تضمن تكذيب الرسول صلى الله عليه وسلم في قوله صلى الله عليه وسلم في الأحاديث المتواترة عنه عليه الصلاة والسلام , بأنه خاتم الأنبياء ولا نبي بعده .
وهكذا من صام النهار , وقام الليل , وتعبد وأفرد الله بالعبادة , واتبع الرسول صلى الله عليه وسلم , ثم بعد ذلك في أي وقت من الأوقات صرف بعض العبادة لغير الله , كأن يجعل بعض العبادة للنبي , أو للولي الفلاني , أو للصنم الفلاني , أو للشمس أو للقمر أو للكوكب الفلاني أو نحو ذلك , يدعوه ويطلب منه النصر , ويستمد العون منه , بطلت أعماله التي سبقت كلها , حتى يعود إلى التوبة إلى الله
__________
(1) سورة الأحزاب الآية 40

(2/23)

عز وجل كما قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2)
وهكذا لو آمن بالله في كل شيء , وصدق الله في كل شيء , إلا في الزنا , فقال : الزنا مباح أو اللواط مباح , أو الخمر مباحة , صار بهذا كافرا , ولو فعل كل شيء آخر من دين الله , فاستحلاله لما حرم الله مما هو معلوم من الدين بالضرورة , صار باستحلاله هذا كافرا بالله , مرتدا عن الإسلام , ولم تنفعه أعماله ولا توحيده لله عند جميع المسلمين .
وهكذا لو قال : إن نوحا أو هودا , أو صالحا , أو إبراهيم أو إسماعيل أو غيرهم ليس بنبي , صار كافرا بالله , وأعماله كلها باطلة , لكونه بذلك قد كذب الله سبحانه فيما أخبر به عنهم .
وهكذا لو حرم ما أحله الله , مع التوحيد والإخلاص والإيمان بالرسل , فقال مثلا : أنا ما أحل الإبل أو البقر أو الغنم أو غيرها مما أحله الله حلا مجمعا عليه , وقال إنها حرام يكون بهذا كافرا مرتدا عن الإسلام بعد إقامة الحجة عليه , إذا كان مثله قد يجهل ذلك . وصادف جنس من أحل ما حرم الله .
أو قال : ما أحل الحنطة أو الشعير بل هما حرام , وما أشبه ذلك , صار كافرا , أو قال : إنه يستبيح البنت أو الأخت , صار بهذا كافرا بالله , مرتدا عن الإسلام , ولو صلى وصام وفعل باقي الطاعات , لأن واحدة من هذه الخصال تبطل دينه , كما قال
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65

(2/24)

تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1)
ونحن في زمان غلب فيه الجهل , وقل فيه العلم , وأقبل الناس إلا من شاء الله , على علوم أخرى وعلى مسائل أخرى , تتعلق بالدنيا , فقل علمهم بالله , وبدينه لأنهم شغلوا بما يصدهم عن ذلك , وصارت أغلب الدروس في أشياء تتعلق بالدنيا , أما التفقه في دين الله , والتدبر لشريعته سبحانه , وتوحيده , فقد أعرض عنه الأكثرون , وأصبح من يشتغل به اليوم هو أقل القليل .
فينبغي لك يا عبد الله الانتباه لهذا الأمر , والإقبال على كتاب الله , وسنة رسوله صلى الله عليه وسلم , دراسة وتدبرا وتعقلا , حتى تعرف توحيد الله والإيمان به , وحتى تعرف ما هو الشرك بالله عز وجل , وحتى تكون بصيرا بدينك , وحتى تعرف ما هو سبب دخول الجنة والنجاة من النار , مع العناية بحضور حلقات العلم والمذاكرة مع أهل العلم والدين , حتى تستفيد وتفيد , وحتى تكون على بينة وعلى بصيرة في أمرك .
والشرك شركان : أكبر وأصغر :
فالشرك الأكبر ينافي توحيد الله , وينافي الإسلام , ويحبط الأعمال , والمشركون في النار , وكل عمل أو قول دلت الأدلة على أنه كفر بالله : كالاستغاثة بالأموات أو الأصنام , أو اعتقاد حل ما حرم الله , أو تحريم ما أحله الله , أو تكذيب بعض رسله , فهذه الأشياء تحبط الأعمال , وتوجب الردة عن الإسلام , كما سبق بيان
__________
(1) سورة الأنعام الآية 88

(2/25)

ذلك .
قال تعالى في أول سورة النساء : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } (1) فهنا قد بين الله أن الشرك لا يغفر , ثم علق ما دونه على المشيئة فأمره إلى الله سبحانه وتعالى , إن شاء غفر له وإن شاء عذبه , على قدر المعاصي التي مات عليها , غير تائب , ثم بعد أن يطهر بالنار يخرجه الله منها إلى الجنة , بإجماع أهل السنة والجماعة خلافا للخوارج والمعتزلة , ومن سار على نهجهم .
أما في آية الزمر , فعمم وأطلق فقال سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) قال العلماء : هذه الآية في التائبين , أما آية النساء فهي في غير التائبين , ممن مات على الشرك مصرا على بعض المعاصي , وهي قوله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3)
أما من مات على ما دون الشرك كالزنا والمعاصي الأخرى , وهو يؤمن أنها محرمة , ولم يستحلها ولكنه انتقل إلى الآخرة ولم يتب منها , فهذا تحت مشيئة الله عند أهل السنة والجماعة إن شاء الله غفر له , وأدخله الجنة لتوحيده وإسلامه , وإن شاء سبحانه عذبه على قدر المعاصي التي مات عليها بالنار من الزنا وشرب الخمر , أو عقوقه لوالديه , أو قطيعة أرحامه , أو غير ذلك من الكبائر كما سبق إيضاح ذلك .
__________
(1) سورة النساء الآية 48
(2) سورة الزمر الآية 53
(3) سورة النساء الآية 48

(2/26)

وذهب الخوارج إلى أن صاحب المعصية مخلد في النار وهو بالمعاصي كافر أيضا , ووافقهم المعتزلة بتخليده في النار , ولكن اهل السنة والجماعة خالفوهم في ذلك ورأوا أن الزاني والسارق والعاق لوالديه وغيرهم من أهل الكبائر لا يكفرون بذلك , ولا يخلدون في النار , إذا لم يستحل هذه المعاصي , بل هم تحت مشيئة الله كما تقدم , فهذه أمور عظيمة ينبغي أن نعرفها جيدا , وأن نفهمها كثيرا , لأنها من أصول العقيدة .
وأن يعرف المسلم حقيقة دينه , وضده من الشرك بالله تعالى , ويعلم أن باب التوبة من الشرك والمعاصي مفتوح إلى أن تطلع الشمس من مغربها . ولكن المصيبة العظيمة , وهي الغفلة عن دين الله , وعدم التفقه فيه , فربما وقع العبد في الشرك والكفر بالله وهو لا يبالي , لغلبة الجهل , وقلة العلم بما جاء به الرسول صلى الله عليه وسلم من الهدى ودين الحق . فانتبه لنفسك أيها العاقل , وعظم حرمات ربك , وأخلص لله العمل , وسارع إلى الخيرات , واعرف دينك بأدلته , وتفقه في القرآن والسنة بالإقبال على كتاب الله , وبحضور حلقات العلم وصحبة الأخيار , حتى تعرف دينك على بصيرة .
وأكثر من سؤال ربك الثبات على الهدى والحق , ثم إذا وقعت في معصية فبادر بالتوبة ف « كل بني آدم خطاء , وخير الخطائين التوابون » (1) , كما جاء في الحديث الصحيح , لأن المعصية نقص في الدين , وضعف في الإيمان .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2499),سنن ابن ماجه الزهد (4251),مسند أحمد بن حنبل (3/198),سنن الدارمي الرقاق (2727).

(2/27)

فالبدار البدار إلى التوبة , والإقلاع والندم , والله يتوب على من تاب , وهو القائل سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) فالتوبة لا بد منها , وهي لازمة للعبد دائما , والرسول صلى الله عليه وسلم يقول : « التوبة تهدم ما كان قبلها » , فاستقم عليها , فكلما وقعت منك زلة فبادر بالتوبة والإصلاح , وكن متفقها في دينك , لا تشغل بحظك في الدنيا عن حظك من الآخرة , بل اجعل للدنيا وقتا , وللتعلم وللتفقه في الدين , والتبصر والمطالعة والمذاكرة والعناية بكتاب الله وسنة رسوله صلى الله عليه وسلم , وحضور حلقات العلم ومصاحبة الأخيار غالب وقتك , فهذه الأمور هي أهم شأنك , وسبب سعادتك .
وهناك نوع آخر وهو الشرك الأصغر مثل الرياء , والسمعة في بعض العمل أو القول , ومثل أن يقول الإنسان ما شاء الله وشاء فلان , والحلف بغير الله , كالحلف بالأمانة والكعبة والنبي وأشباه ذلك , فهذه وأشباهها من الشرك الأصغر , فلا بد من الحذر من ذلك , « قال النبي صلى الله عليه وسلم لما قال له رجل : ما شاء الله وشئت : أجعلتني لله ندا؟ ما شاء الله وحده » (3) .
وقال النبي صلى الله عليه وسلم : « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (4) .
وقال صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (5) وقال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (6) وقال صلى الله عليه وسلم : « من حلف بغير
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) سنن الترمذي الأدب (2806),سنن النسائي الزينة (5365),سنن أبو داود اللباس (4158),سنن ابن ماجه الكفارات (2117),مسند أحمد بن حنبل (1/347).
(4) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).
(5) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(6) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).

(2/28)

الله فقد أشرك » (1) إلى غير هذا من الأحاديث الصحيحة الواردة في هذا المعنى , ومن ذلك قوله صلى الله عليه وسلم : « أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال الرياء » (2) .
وقد يكون الرياء كفرا أكبر إذا دخل صاحبه في الدين رياء ونفاقا , وأظهر الإسلام لا عن إيمان ولا عن محبة , فإنه يصير بهذا منافقا كافرا كفرا أكبر .
وكذلك إذا حلف بغير الله , وعظم المحلوف به مثل تعظيم الله , أو اعتقد أنه يعلم الغيب , أو يصلح أن يعبد مع الله سبحانه , صار بذلك مشركا شركا أكبر .
أما إذا جرى على اللسان , الحلف بغير الله كالكعبة , والنبي وغيرهما , بدون هذا الاعتقاد , فإنه يكون مشركا شركا أصغر فقط .
وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في دينه , والثبات عليه , وأن يرزقنا وإياكم الاستقامة عليه , وأن يعيذنا وإياكم من شرور أنفسنا , وسيئات أعمالنا , ومن مضلات الفتن إنه تعالى جواد كريم .
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1535),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3251),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/69),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) مسند أحمد بن حنبل (5/428).

(2/29)


أنواع التوحيد الذي بعث الله به الرسل عليهم الصلاة والسلام - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

أنواع التوحيد الذي بعث الله به الرسل عليهم الصلاة والسلام (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد : فإن الله سبحانه وتعالى بعث رسله عليهم الصلاة والسلام دعاة للحق وهداة للخلق , بعثهم مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل , فبلغوا الرسالة وأدوا الأمانة , ونصحوا لأممهم , وصبروا على أذاهم , وجاهدوا في الله حق جهاده , حتى أقام الله بهم الحجة وقطع بهم المعذرة .
كما قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } (2) وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وقال سبحانه : { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } (4) فبين سبحانه في هذه الآيات أنه أرسل الرسل ليدعوا الناس إلى عبادة الله وحده وينذروهم عن الشرك به
__________
(1) نشرت ضمن كتاب محاضرات رابطة العالم الإسلامي للموسم الثقافي في حج عام 1400 هـ ص 79_86
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25
(4) سورة الزخرف الآية 45

(2/30)

وعبادة غيره , وقد بلغ الرسل عليهم الصلاة والسلام ذلك ودعوا إلى توحيد الله في عبادته فأرسوا لأممهم قواعد العدالة والبر والسلام , ونجحوا في مهمتهم غاية النجاح , لأن مهمتهم هي البلاغ والبيان , أما الهداية للقلوب وتوفيقها لقبول الحق فهذا بيد الله سبحانه ليس بيد الرسل ولا غيرهم كما قال الله عز وجل : { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (1) وقال سبحانه : { فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقال سبحانه : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (3) ولا سيما خاتمهم وإمامهم وأفضلهم نبينا محمد صلى الله عليه وسلم , فإنه قد نجح في دعوته أعظم نجاح , وأكمل الله له ولأمته الدين , وأتم عليهم النعمة , وجعل شريعته شريعة كاملة عامة لجميع الثقلين منتطمة لجميع مصالحهم العاجلة والآجلة , كما قال الله عز وجل :
{ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (4) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (5) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (6) وقد أجابهم الأقلون وكفر بهم الأكثرون جهلا وتقليدا للآباء والأسلاف , واتباعا للظن والهوى
__________
(1) سورة البقرة الآية 272
(2) سورة النحل الآية 35
(3) سورة الحديد الآية 25
(4) سورة المائدة الآية 3
(5) سورة سبأ الآية 28
(6) سورة الأعراف الآية 158

(2/31)

كما قال سبحانه : { وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ } (1) { وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ } (2) { أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ } (3) { بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } (4) { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } (5) { قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ } (6) { فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } (7)
وقال تعالى لما ذكر اللات والعزى ومناة : { إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (8) والآيات في هذا المعنى كثيرة وقد يحمل بعضهم على التكذيب والمخالفة الحسد والبغي والاستكبار , مع كونه يعرف الحق كما جرى لليهود فإنهم يعرفون محمدا عليه الصلاة والسلام كما يعرفون أبناءهم ولكن حملهم البغي والحسد وإيثار العاجلة على تكذيبه وعدم اتباعه وكما جرى لفرعون وقومه . قال الله تعالى عن موسى أنه قال لفرعون : { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ } (9) الآية .
وقال تعالى عن فرعون وقومه : { فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ } (10) { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } (11) وقال سبحانه عن كفار
__________
(1) سورة الزخرف الآية 19
(2) سورة الزخرف الآية 20
(3) سورة الزخرف الآية 21
(4) سورة الزخرف الآية 22
(5) سورة الزخرف الآية 23
(6) سورة الزخرف الآية 24
(7) سورة الزخرف الآية 25
(8) سورة النجم الآية 23
(9) سورة الإسراء الآية 102
(10) سورة النمل الآية 13
(11) سورة النمل الآية 14

(2/32)

قريش في تكذيبهم لمحمد صلى الله عليه وسلم : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) وقد كانوا يعرفونه في الجاهلية بالصدق والأمانة ويسمونه الأمين ويشهدون له بالصدق , فلما جاءهم بغير ما عليه آباؤهم وأسلافهم أنكروا عليه وكذبوه وعادوه وآذوه وقاتلوه , وهذه سنة الله في عباده مع الرسل ودعاة الحق يمتحنون ويكذبون ويعادون ثم تكون لهم العاقبة , كما شهدت بذلك الآيات المحكمات والأحاديث الصحيحة والوقائع المعروفة قديما وحديثا , وكما شهد هرقل عظيم الروم لما سأل أبا سفيان عن حال النبي صلى الله عليه وسلم وسيرته وكيف الحرب بينهم وبينه فقال أبو سفيان : إنها بينهم وبينه سجال يدالون عليه ويدال عليهم فقال هرقل : هكذا الرسل تبتلى ثم تكون لهم العاقبة .
وقد وعد الله الرسل وأتباعهم بالنصر والتمكين وحسن العاقبة في الدنيا والآخرة كما قال عز وجل : { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } (2) { إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ } (3) { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (4) وقال سبحانه : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (5) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (6) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (7) { وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ } (8) { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (9) وقال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (10)
__________
(1) سورة الأنعام الآية 33
(2) سورة الصافات الآية 171
(3) سورة الصافات الآية 172
(4) سورة الصافات الآية 173
(5) سورة غافر الآية 51
(6) سورة غافر الآية 52
(7) سورة محمد الآية 7
(8) سورة محمد الآية 8
(9) سورة محمد الآية 9
(10) سورة الروم الآية 47

(2/33)

وقال سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) والآيات في هذا المعنى كثيرة ومن تأمل سنة الله في عباده علم صحة ما دلت عليه هذه الآيات من جهة الواقع كما قد علم ذلك من جهة النقل وإنما يصاب أهل الإسلام في بعض الأحيان بسبب ما يحصل منهم من الذنوب والتفريط في أمر الله وعدم الإعداد المستطاع لأعدائهم ولحكم أخرى وأسرار عظيمة كما قال تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) وقال سبحانه : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3) وقال عز وجل : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (4)
ومن يتأمل دعوة الرسل عليهم الصلاة والسلام وحال الأمم الذين دعتهم الرسل يتضح له أن التوحيد الذي دعوا إليه ثلاثة أنواع , نوعان أقر بهما المشركون فلم يدخلوا بهما في الإسلام وهما توحيد الربوبية وتوحيد الأسماء والصفات .
أما توحيد الربوبية فهو الإقرار بأفعال الرب من الخلق والرزق والتدبير والإحياء والإماتة إلى غير ذلك من أفعاله سبحانه
__________
(1) سورة النور الآية 55
(2) سورة الشورى الآية 30
(3) سورة آل عمران الآية 165
(4) سورة النساء الآية 79

(2/34)

فإن المشركين قد أقروا بذلك واحتج الله عليهم به , لأنه يستلزم توحيد العبادة ويقتضيه , كما قال تعالى : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } (1) وقال تعالى : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (2) الآية وقال تعالى : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (3) المعنى فقل أفلا تتقون الإشراك به في عبادته وأنتم تعلمون أنه الفاعل لهذه الأشياء وقال تعالى : { قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ } (5) { قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ } (6) { سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ } (7) { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ } (8) { سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ } (9)
والآيات في هذا المعنى كثيرة وكلها دالة على إقرارهم بأفعال الرب سبحانه ولم يدخلهم ذلك في الإسلام , كما تقدم لعدم إخلاصهم العبادة لله وحده وذلك حجة عليهم فيما أنكروه من توحيد العبادة لأن الخالق لهذه الأشياء التي أنكروها هو المستحق لأن يعبد وحده لا شريك له .
أما النوع الثاني وهو توحيد الأسماء والصفات فقد ذكر الله ذلك
__________
(1) سورة العنكبوت الآية 61
(2) سورة الزخرف الآية 87
(3) سورة يونس الآية 31
(4) سورة المؤمنون الآية 84
(5) سورة المؤمنون الآية 85
(6) سورة المؤمنون الآية 86
(7) سورة المؤمنون الآية 87
(8) سورة المؤمنون الآية 88
(9) سورة المؤمنون الآية 89

(2/35)

في آيات كثيرات ولم ينكره المشركون سوى ما ذكر عنهم من إنكار الرحمن في قوله تعالى : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ } (1)
وهذا منهم على سبيل المكابرة والعناد وإلا فهم يعلمون أنه سبحانه هو الرحمن كما وجد ذلك في كثير من أشعارهم , قال الله سبحانه : { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال الله عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { اللَّهُ الصَّمَدُ } (4) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (6) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (7) وقال عز وجل : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (8) { الرَّحْمَنِ الرَّحِيمِ } (9) { مَالِكِ يَوْمِ الدِّينِ } (10) وقال سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (11) والآيات في هذا المعنى كثيرة وكلها دالة على أن الله سبحانه له الأسماء الحسنى والصفات العلا وله الكمال المطلق في ذاته وأسمائه وصفاته وأفعاله لا شريك له في ذلك .
وقد أجمع سلف الأمة على وجوب الإيمان بكل ما جاء في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم الصحيحة من الأسماء والصفات وإقرارها كما جاءت , والإيمان بأن الله سبحانه موصوف بها على الحقيقة لا على المجاز على الوجه اللائق به لا شبيه له في ذلك ولا ند له ولا كفو ولا يعلم كيفيتها إلا هو سبحانه وهو
__________
(1) سورة الرعد الآية 30
(2) سورة الحشر الآية 22
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة الشورى الآية 11
(8) سورة الفاتحة الآية 2
(9) سورة الفاتحة الآية 3
(10) سورة الفاتحة الآية 4
(11) سورة النحل الآية 74

(2/36)

الموصوف بمعانيها كلها على الكمال المطلق الذي لا يشابهه فيها أحد كما تقدم في قوله عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وهذا النوع حجة قاطعة على استحقاق ربنا سبحانه العبادة كالنوع الأول .
أما النوع الثالث فهو توحيد العبادة وهو الذي جاءت به الرسل , ونزلت الكتب بالدعوة إليه , والأمر بتحقيقه وخلق الله من أجله الثقلين , وفيه وقعت الخصومة بين الرسل وأممهم , كما قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3)
وقال عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أن كل واحد منهم قال لقومه : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (4) وقال سبحانه : { وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } (6)
وقال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (7) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (8)
__________
(1) سورة الشورى الآية 11
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25
(4) سورة الأعراف الآية 59
(5) سورة العنكبوت الآية 16
(6) سورة العنكبوت الآية 17
(7) سورة الذاريات الآية 56
(8) سورة البقرة الآية 21

(2/37)

وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) الآية وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) والآيات في هذا المعنى كثيرة وكلها تدل على أن الله سبحانه أرسل الرسل وأنزل الكتاب وخلق الخلق ليعبد وحده لا شريك له ويخص بالعبادة دون كل ما سواه .
وقد تنوعت عبادة المشركين لغير الله , فمنهم من عبد الأنبياء والصالحين ومنهم من عبد الأصنام ومنهم من عبد الأشجار والأحجار ومنهم من عبد الكواكب وغيرها , فأرسل الله الرسل عليهم الصلاة والسلام وأنزل الكتب لإنكار ذلك كله , ودعوة الخلق كلهم إلى عبادة الله وحده دون كل ما سواه فلا يدعى إلا الله ولا يستغاث إلا به ولا يتوكل إلا عليه ولا يتقرب بالنذور والذبائح إلا له عز وجل , إلى غير ذلك من أنواع العبادة وهي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة .
وقد زعم المشركون أنهم قصدوا بعبادة الأنبياء والصالحين واتخاذهم الأصنام والأوثان آلهة مع الله زعموا أنهم إنما أرادوا بذلك القربة والشفاعة إلى الله سبحانه فرد الله عليهم ذلك وأبطله بقوله عز وجل : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (3) وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (5)
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة يونس الآية 18
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3

(2/38)

ولما دعا نبينا محمد صلى الله عليه وسلم قريشا وغيرهم من كفار العرب إلى هذا التوحيد أنكروه واحتجوا على ذلك بأنه خلاف ما عليه آباؤهم وأسلافهم كما قال سبحانه : { وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ } (1) { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (2) وقال سبحانه : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (3) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (4) قال الله سبحانه : { بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } (5) والآيات الدالة على كفرهم واستكبارهم وعنادهم كثيرة جدا قد سبق ذكر الكثير منها .
فالواجب على الدعاة إلى الله سبحانه أن يبلغوا عن الله دينه بعلم وبصيرة , وأن يصبروا ولا ييأسوا وأن يتذكروا وعد الله رسله وأتباعهم بالنصر والتمكين في الأرض إذا نصروا دينه وثبتوا عليه واستقاموا على طاعة الله ورسوله , كما تقدم ذكر ذلك في الآيات المحكمات وكما جرى لنبينا محمد صلى الله عليه وسلم فقد أوذي وعودي من القريب والبعيد فصبر كما صبر الرسل قبله واستمر في الدعوة إلى ربه وجاهد في الله حق الجهاد وصبر أصحابه وناصروه وجاهدوا معه حتى أظهر
__________
(1) سورة ص الآية 4
(2) سورة ص الآية 5
(3) سورة الصافات الآية 35
(4) سورة الصافات الآية 36
(5) سورة الصافات الآية 37

(2/39)

الله دينه وأعز جنده وخذل أعداءه ودخل الناس في دين الله أفواجا , سنة الله في عباده , فلن تجد لسنة الله تبديلا , ولن تجد لسنة الله تحويلا , كما قال تعالى : { وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ } (1) وتقدم قوله عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقوله سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (3) الآية . وقال سبحانه : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (4)
وأسأل الله عز وجل أن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين , ويجمع قلوبهم على الحق , وأن يفقههم في دينه , وأن يصلح قادتهم , ويجمعهم على الهدى , ويوفقهم لتحكيم شريعته والتحاكم إليها والحذر مما خالفها إنه جواد كريم . . وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة المائدة الآية 56
(2) سورة الروم الآية 47
(3) سورة النور الآية 55
(4) سورة هود الآية 49

(2/40)


توحيد المرسلين وما يضاده من الكفر والشرك - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

توحيد المرسلين وما يضاده من الكفر والشرك (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على سيد الأولين والآخرين , وعلى جميع الأنبياء والمرسلين وآل كل وسائر الصالحين . أما بعد : فلما كان توحيد الله عز وجل والإيمان به وبرسله عليهم الصلاة والسلام , أهم الواجبات وأعظم الفرائض , والعلم بذلك أشرف العلوم وأفضلها ,
ولما كانت الحاجة إلى هذا الأصل الأصيل داعية إلى بيانه بالتفصيل رأيت إيضاح ذلك في هذه الكلمة الموجزة لشدة الحاجة إلى ذلك , ولأن هذا الموضوع العظيم جدير بالعناية , وأسأل الله عز وجل أن يوفقنا جميعا لإصابة الحق في القول والعمل , وأن يعيذنا جميعا من الخطإ والزلل . فأقول ومن الله سبحانه وتعالى أستمد العون والتوفيق :
لا ريب أن التوحيد هو أهم الواجبات , وهو أول فريضة , وهو أول دعوة الرسل عليهم الصلاة والسلام , وهو زبدة هذه الدعوة كما بين ذلك ربنا عز وجل في كتابه المبين , وهو أصدق القائلين , حيث يقول سبحانه عن جميع المرسلين : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2)
__________
(1) محاضرة ألقيت في مدرسة دار الحديث بالمدينة المنورة بتاريخ 14 \ 4 \ 1394 هـ .
(2) سورة النحل الآية 36

(2/41)

أوضح جل وعلا أنه بعث في جميع الأمم في كل أمة رسولا يقول لهم : اعبدوا الله , واجتنبوا الطاغوت , هذه دعوة الرسل كل واحد يقول لقومه وأمته : اعبدوا الله واجتنبوا الطاغوت .
المعنى : وحدوا الله , لأن الخصومة بين الرسل والأمم في توحيد العبادة , وإلا فالأمم تقر بأن الله ربها وخالقها ورازقها , وتعرف كثيرا من أسمائه وصفاته , ولكن النزاع والخصومة , من عهد نوح إلى يومنا هذا في توحيد الله بالعبادة , فالرسل تقول للناس : اخلصوا العبادة له , وحدوه بها , واتركوا عبادة ما سواه , وأعداؤهم وخصومهم يقولون : لا بل نعبده ونعبد غيره , ما نخصه بالعبادة .
هذا هو محل النزاع بين الرسل والأمم . الأمم لا تنكر عبادته بالجملة , بل تعبده , ولكن النزاع هل يخص بها أم لا يخص؟
فالرسل بعثهم الله لتخصيص الرب بالعبادة , وتوحيده بها , دون كل ما سواه , لكونه عز وجل المالك , القادر على كل شيء , الخلاق , الرزاق للعباد , العليم بأحوالهم , إلى غير ذلك .
فلهذا دعت الرسل عليهم الصلاة والسلام جميع الأمم , إلى توحيد الله , وإخلاص العبادة له سبحانه وتعالى , وترك عبادة ما سواه .
وهذا هو معنى قوله عز وجل : { أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) قال ابن عباس رضي الله عنهما في هذا المعنى : العبادة هي
__________
(1) سورة النحل الآية 36

(2/42)

التوحيد .
وهكذا قال جميع العلماء : إن العبادة هي التوحيد . إذ هو المقصود , والأمم الكافرة تعبد الله وتعبد معه سواه , كما قال جل وعلا : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (1) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (2) فتبرأ من معبوداتهم كلها إلا فاطره سبحانه , أي خالقه . فعلم أنهم يعبدونه , ويعبدون معه غيره . فلهذا تبرأ الخليل من معبوداتهم سوى خالقه وفاطره عز وجل , وهو الله سبحانه وتعالى , وهكذا قوله عز وجل : { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي } (3) فعلم أنهم يعبدون الله , ويعبدون معه غيره . والآيات في هذا المعنى كثيرة , فعلمنا بذلك أن المقصود من دعوة الرسل تخصيص الله بالعبادة , وإفراده بها , لا يدعى إلا هو جل وعلا , ولا يستغاث إلا به , ولا ينذر إلا له , ولا يذبح إلا له , ولا يصلى إلا له , إلى غير ذلك من العبادات , فهو المستحق لها جل وعلا دون كل ما سواه , وهذا هو معنى لا إله إلا الله , فإن معناها لا معبود حق إلا الله .
هذا هو معناها عند أهل العلم لأن الآلهة موجودة بكثرة والمشركون من قديم الزمان : من عهد نوح يعبدون آلهة من دون الله منها : ود , وسواع , ويغوث , ويعوق , ونسر , وغير ذلك .
وهكذا العرب عندها آلهة كثيرة . وهكذا الفرس والروم وغيرهم كلهم عندهم آلهة يعبدونها مع الله . فعلم بذلك أن المقصود
__________
(1) سورة الزخرف الآية 26
(2) سورة الزخرف الآية 27
(3) سورة مريم الآية 48

(2/43)

بقول : لا إله إلا الله هو المقصود بدعوة الرسل , وهو أن يوحد الله , ويخص بالعبادة دون كل ما سواه جل وعلا , ولهذا يقول سبحانه في كتابه المبين : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) فاتضح بذلك أن المقصود تخصيصه بالعبادة دون كل ما سواه , وأنه سبحانه المعبود الحق جل وعلا , وأن ما عبد من دونه معبود باطل , ولهذا قال سبحانه وتعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) أي وحدوا الله واجتنبوا الطاغوت , أي اتركوا عبادة الطاغوت , وابتعدوا عنها .
والطاغوت : كل ما عبد من دون الله من الإنس والجن والملائكة , وغير ذلك من الجمادات , ما لم يكن يكره ذلك ولا يرضى به . والمقصود أن الطاغوت كل ما عبد من دون الله من الجمادات وغيرها , ممن يرضى بذلك , أما من لا يرضى بذلك كالملائكة والأنبياء والصالحين , فالطاغوت هو الشيطان الذي دعا إلى عبادتهم , وزينها للناس .
فالرسل والأنبياء والملائكة , وكل صالح لا يرضى أن يعبد من دون الله أبدا , بل ينكر ذلك ويحاربه , فليس بطاغوت , وإنما الطاغوت كل ما عبد من دون الله ممن يرضى بذلك كفرعون وإبليس وأشباههما ممن يدعو إلى ذلك , أو يرضى به .
وهكذا الجمادات من الأشجار والأحجار والأصنام المعبودة من دون الله , كلها تسمى طاغوتا بسبب عبادتها من دون الله .
__________
(1) سورة الحج الآية 62
(2) سورة النحل الآية 36

(2/44)

وفي هذا المعنى يقول سبحانه وتعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) وهذه الآية مثل الآية السابقة , يبين فيها سبحانه أن دعوة الرسل جميعا هي الدعوة إلى التوحيد وإخلاص العبادة لله وحده جل وعلا دون كل ما سواه , ولو كان قوله لا إله إلا الله يكفي مع قطع النظر عن تخصيص الله بالعبادة والإيمان بأنه هو المستحق لها , لما امتنع الناس من ذلك , ولكن المشركين عرفوا أن قولها يبطل آلهتهم , وأن قولها يقتضي أن الله هو المعبود الحق , والمختص بذلك جل وعلا .
فلهذا أنكروها وعادوها واستكبروا عن الاستجابة لها فاتضح بهذا أن المقصود من ذلك تخصيص الله بالعبادة , وإفراده بها دون جميع ما عبد من دونه سبحانه وتعالى , من أنبياء أو ملائكة أو صالحين أو جن أو غير ذلك; لأن الله سبحانه هو المالك الرازق القادر المحيي المميت الخالق لكل شيء المدبر لأمور العباد , فهو المستحق لأن يعبد جل وعلا , وهو العليم بأحوالهم سبحانه وتعالى , فلذلك بعث الرسل لدعوة الخلق إلى توحيده والإخلاص له , ولبيان أسمائه وصفاته , وأنه المستحق لأن يعبد ويعظم لكمال علمه , وكمال قدرته , وكمال أسمائه وصفاته , ولأنه عز وجل النافع الضار , العالم بأحوال عباده السميع لدعائهم , الكفيل بمصالحهم جل وعلا , فهو المستحق لأن يعبد جل وعلا دون ما سواه سبحانه وتعالى , وقد أخبر سبحانه عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أنهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (2)
__________
(1) سورة الأنبياء الآية 25
(2) سورة الأعراف الآية 59

(2/45)

فهذا مطابق لقوله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
وقد أجاب قوم هود نبيهم عليه الصلاة والسلام بقولهم : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (2) فقد علموا المعنى وعرفوه , وهو أن دعوة هود عليه الصلاة والسلام تقتضي إخلاص العبادة لله وحده وخلع الأوثان المعبودة من دونه , ولهذا قالوا : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } (3) فاستمروا على العناد والتكذيب , حتى نزل بهم العذاب نسأل الله العافية .
والله سبحانه أنزل الكتب وأرسل الرسل ليعبد وحده لا شريك له , وليبين حقه لعباده , ويذكر للعباد ما هو موصوف به سبحانه من أسمائه الحسنى وصفاته العلى , ليعرفوه جل وعلا بأسمائه وصفاته وعظيم إحسانه , وكمال قدرته , وإحاطة علمه جل وعلا , وما ذاك إلا لأن توحيد الربوبية هو الأساس والأصل لتوحيد الإلهية والعبادة , فلهذا بعثت الرسل عليهم الصلاة والسلام وأنزلت الكتب السماوية من الله عز وجل لبيان صفاته وأسمائه وعظيم إحسانه , وبيان استحقاقه أن يعظم ويدعى ويسأل جل وعلا , حتى تخضع الأمم لعبادته وطاعته , وحتى تنيب إليه , وحتى تعبده
__________
(1) سورة النحل الآية 36
(2) سورة الأعراف الآية 70
(3) سورة الأعراف الآية 70

(2/46)

دون كل ما سواه جل وعلا , وهذا موجود كثيرا في كتاب الله عز وجل , وقد ذكر الله سبحانه وتعالى ذلك عن كثير من رسله عليهم الصلاة والسلام فقال سبحانه : { قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ } (1) وقال جل وعلا : { وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلَا تُنْظِرُونِ } (2) { فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } (3) فبين عليه الصلاة والسلام أنه معتمد على الله وأنه متوكل عليه جل وعلا , وأنه لا يبالي بتهديدهم وتخويفهم , وأنه لا بد له من تبليغ رسالات الله , فقد بلغ فعلا عليه الصلاة والسلام , فعرفهم بقدرة ربه وعظمته , وأنه هو المحيط بالجميع , والقادر على إنجائه , وعلى إهلاك أعدائه , كما أنه القادر على حفظ رسله وأنبيائه , وإحاطتهم بكلاءته , وإعانتهم على تنفيذ ما جاءوا به من الهدى ,
وأنزل في هذا سورة تتعلق بنوح عليه الصلاة والسلام حيث قال جل وعلا :
بسم الله الرحمن الرحيم { إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ } (4) { قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ } (5) { أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ } (6) { يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لَا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ } (7) { قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا } (8) { فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا } (9) { وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا } (10) { ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا } (11) { ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا } (12) { فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا } (13) { يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا } (14) { وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا } (15) { مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا } (16) { وَقَدْ خَلَقَكُمْ أَطْوَارًا } (17)
__________
(1) سورة إبراهيم الآية 10
(2) سورة يونس الآية 71
(3) سورة يونس الآية 72
(4) سورة نوح الآية 1
(5) سورة نوح الآية 2
(6) سورة نوح الآية 3
(7) سورة نوح الآية 4
(8) سورة نوح الآية 5
(9) سورة نوح الآية 6
(10) سورة نوح الآية 7
(11) سورة نوح الآية 8
(12) سورة نوح الآية 9
(13) سورة نوح الآية 10
(14) سورة نوح الآية 11
(15) سورة نوح الآية 12
(16) سورة نوح الآية 13
(17) سورة نوح الآية 14

(2/47)

فأوضح سبحانه على لسان نبيه نوح عليه الصلاة والسلام شيئا من صفاته عز وجل , وأنه الذي يمدهم بما يمدهم به من الأرزاق والخير الكثير , والنعم العظيمة , وأنه المستحق لأن يعبد ويطاع , ويعظم جل وعلا .
وقال عن هود عليه الصلاة والسلام , وعن قومه في سورة الشعراء : { كَذَّبَتْ عَادٌ الْمُرْسَلِينَ } (1) { إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ } (2) { إِنِّي لَكُمْ رَسُولٌ أَمِينٌ } (3) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (4) { وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ } (5) { أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ } (6) { وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ } (7) { وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ } (8) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (9) { وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ } (10) { أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ } (11) { وَجَنَّاتٍ وَعُيُونٍ } (12) { إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ } (13)
فأوضح الله جل وعلا على لسان نبيهم هود عليه الصلاة والسلام كثيرا من النعم التي أنعم بها عليهم جل وعلا , وأنه رب الجميع , وأن الواجب عليهم الخضوع له وطاعة رسوله وتصديقه , ولكنهم أبوا واستكبروا فنزل بهم عذاب الله من الريح العقيم .
وقال عن صالح عليه السلام : { كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ } (14) { إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ } (15) { إِنِّي لَكُمْ رَسُولٌ أَمِينٌ } (16) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (17) { وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ } (18) { أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ } (19) { فِي جَنَّاتٍ وَعُيُونٍ } (20) { وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ } (21) { وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ } (22) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (23) { وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ } (24) { الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ } (25) الآيات .
__________
(1) سورة الشعراء الآية 123
(2) سورة الشعراء الآية 124
(3) سورة الشعراء الآية 125
(4) سورة الشعراء الآية 126
(5) سورة الشعراء الآية 127
(6) سورة الشعراء الآية 128
(7) سورة الشعراء الآية 129
(8) سورة الشعراء الآية 130
(9) سورة الشعراء الآية 131
(10) سورة الشعراء الآية 132
(11) سورة الشعراء الآية 133
(12) سورة الشعراء الآية 134
(13) سورة الشعراء الآية 135
(14) سورة الشعراء الآية 141
(15) سورة الشعراء الآية 142
(16) سورة الشعراء الآية 143
(17) سورة الشعراء الآية 144
(18) سورة الشعراء الآية 145
(19) سورة الشعراء الآية 146
(20) سورة الشعراء الآية 147
(21) سورة الشعراء الآية 148
(22) سورة الشعراء الآية 149
(23) سورة الشعراء الآية 150
(24) سورة الشعراء الآية 151
(25) سورة الشعراء الآية 152

(2/48)

فبين صالح عليه الصلاة والسلام ما يتعلق بالله , وأنه رب العالمين , وأنه أعطاهم ما أعطاهم من النعم .
فكان الواجب عليهم الرجوع إليه وتصديق رسوله صالح , وطاعته فيما جاء به , وأن لا يطيعوا المسرفين المفسدين في الأرض , ولكنهم لم يبالوا بهذه النصيحة , ولم يبالوا بهذا التوجيه , بل استمروا في عنادهم وضلالهم وكفرهم حتى أهلكهم الله بالصيحة والرجفة , نسأل الله العافية .
وذكر سبحانه وتعالى أيضا عن خليله إبراهيم عليه الصلاة والسلام شيئا من صفاته عز وجل , وأنه ذكرها لقومه لينيبوا إلى الله وليعبدوه ويعظموه حيث قال سبحانه وتعالى في سورة الشعراء : { وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ } (1) { إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ } (2) { قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ } (3) { قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ } (4) { أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ } (5)
ينبغي الوقفة عند هذا فإن الله سبحانه بهذا يبين لهم أن هذه الأصنام لا تصلح للعبادة , لأنها لا تسمع ولا تجيب الداعي , ولا تنفع ولا تضر , لأنها جماد لا إحساس لها بحاجة الداعين وسؤالهم
__________
(1) سورة الشعراء الآية 69
(2) سورة الشعراء الآية 70
(3) سورة الشعراء الآية 71
(4) سورة الشعراء الآية 72
(5) سورة الشعراء الآية 73

(2/49)

وما لديهم من ضرورات , فكيف تدعى من دون الله , فلهذا قال : { هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ } (1) { أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ } (2) ماذا أجابوا؟ حاروا وحادوا عن الجواب , لأنهم يعلمون أن هذه الآلهة ليس عندها نفع ولا ضر , وليست تسمع دعاء الداعين ولا تجيبه .
فلهذا قالوا : { بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ } (3) ولم يقولوا إنهم يسمعون أو ينفعون أو يضرون . بل حادوا عن الجواب وأتوا بجواب يدل على الحيرة والشك , بل والاعتراف بأن هذه الآلهة لا تصلح للعبادة , فقالوا : { بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ } (4) يعني سرنا على طريقتهم وسبيلهم من غير نظر فيما قلت لنا .
وهذا معنى قوله في الآية الأخرى : { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } (5) هذه طريقتهم الملعونة الخبيثة التي سلكوها واحتجوا بها , وساروا عليها , نسأل الله السلامة , ثم قال لهم الخليل عليه السلام : { قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ } (6) { أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ } (7) { فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ } (8) مراده بذلك معبوداتهم من الأصنام .
ولهذا قال : { فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ } (9) فقوله : إلا رب العالمين , يدلنا على أنه كان عليه الصلاة والسلام , يعلم أنهم يعبدون الله ويعبدون معه غيره , ولهذا استثنى ربه , فقال : إلا رب العالمين , كما
__________
(1) سورة الشعراء الآية 72
(2) سورة الشعراء الآية 73
(3) سورة الشعراء الآية 74
(4) سورة الشعراء الآية 74
(5) سورة الزخرف الآية 23
(6) سورة الشعراء الآية 75
(7) سورة الشعراء الآية 76
(8) سورة الشعراء الآية 77
(9) سورة الشعراء الآية 77

(2/50)

في الآية الأخرى : { إِلَّا الَّذِي فَطَرَنِي } (1) فعلم بذلك أن المشركين يعبدون الله , ويعبدون معه سواه , ولكن النزاع بينهم وبين الرسل في تخصيص الله بالعبادة , وإفراده بها دون كل ما سواه جل وعلا .
ثم قال بعد ذلك في بيان صفات الرب : { الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ } (2) { وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ } (3) { وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ } (4) { وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ } (5)
هذه أفعال الرب جل وعلا : يشفي المرضى ويميت ويحيي , ويطعم ويسقي , ويهدي من يشاء , وهو الخلاق القادر على مغفرة الذنوب وستر العيوب فلهذا استحق العبادة على عباده جل وعلا , وبطلت عبادة كل ما سواه , لأنهم لا يخلقون ولا يرزقون ولا ينفعون ولا يضرون ولا يعلمون المغيبات ولا يستطيعون لداعيهم أن يقدموا شيئا نفعا أو ضرا , كما قال سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (6) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } (7) فبين عجزهم , وبين أن دعوتهم من دون الله شرك بالله عز وجل , ولهذا قال : { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } (8) فبين سبحانه عجز هذه الآلهة جميعها , وبين أنهم بهذا الدعاء قد أشركوا بالله عز وجل .
وهنا قال : { وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ } (9) يعني أطمع أنه سبحانه يغفر لي خطيئتي يوم
__________
(1) سورة الزخرف الآية 27
(2) سورة الشعراء الآية 78
(3) سورة الشعراء الآية 79
(4) سورة الشعراء الآية 80
(5) سورة الشعراء الآية 81
(6) سورة فاطر الآية 13
(7) سورة فاطر الآية 14
(8) سورة فاطر الآية 14
(9) سورة الشعراء الآية 82

(2/51)

الدين , فهو جل وعلا ينفع في الدنيا , وينجي في الآخرة , أما هذه الأصنام فلا تنفع لا في الدنيا ولا في الآخرة . بل تضر ولهذا قال عن خليله إبراهيم : { وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ } (1) { رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ } (2) { وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ } (3) { وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ } (4) هذا كله يدل على الإيمان بالآخرة والدعوة إلى ذلك , وتنبيه العباد على أن هناك آخرة لا بد من المصير إليها , وهناك جزاء وحسابا , ولهذا قال بعده : { وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ } (5) { وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ } (6) دعا له بالمغفرة قبل أن يعلم حاله , فلما علم حاله تبرأ منه , كما قال في سورة العنكبوت : { وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (7) { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } (8) فبين عليه الصلاة والسلام أن العبادة حق الله , وأنه يجب أن يتقى ويعبد سبحانه وتعالى , وأن الذي فعلوه إفك لا أساس له , وأن معبوداتهم لا تملك لهم رزقا أبدا , كما أنها لا تنفعهم ولا تضرهم فهي أيضا لا تملك لهم رزقا , بل الله جل وعلا هو الرزاق , ولهذا قال : { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ } (9) فهو سبحانه الذي يعبد ويطلب الرزق منه جل وعلا , دون كل ما سواه سبحانه وتعالى , { وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } (10) فالمرجع إليه وهو
__________
(1) سورة الشعراء الآية 82
(2) سورة الشعراء الآية 83
(3) سورة الشعراء الآية 84
(4) سورة الشعراء الآية 85
(5) سورة الشعراء الآية 85
(6) سورة الشعراء الآية 86
(7) سورة العنكبوت الآية 16
(8) سورة العنكبوت الآية 17
(9) سورة العنكبوت الآية 17
(10) سورة العنكبوت الآية 17

(2/52)

سبحانه المالك لكل شيء , والقادر على كل شيء , والمستحق لأن يشكر لكمال إنعامه وإحسانه , وهو الذي يطلب منه الرزق جل وعلا , ولهذا قال في آيات أخرى : { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (1) وقال عز وجل : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } (2) والآيات الدالة على أن الله سبحانه أمر الرسل أن يوجهوا العباد إليه وأن يعرفوهم بخالقهم ورازقهم وإلاههم سبحانه كثيرة جدا , موجودة في كتاب الله , من تأمل القرآن وجد ذلك واضحا بينا , فالرسل أفصح الناس وأعرف الناس بالله عليهم الصلاة والسلام , وأكملهم نشاطا في الدعوة إليه , فليس هناك من هو أصبر منهم على الدعوة ولا أعلم منهم بالله , ولا أحب لهداية الأمم منهم عليهم الصلاة والسلام . ولهذا بلغوا رسالات الله أكمل تبليغ وأتمه , وبينوا للناس صفات الخالق المعبود وأسماءه سبحانه وأفعاله , وفصلوها كي يعلم العباد ربهم , وحتى يعرفوه بأسمائه وصفاته وعظيم حقه على عباده , وحتى ينيبوا إليه عن بصيرة وعلم .
ومن هذا ما ذكره الله عن موسى عليه الصلاة والسلام حيث قال : { وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ } (3) { قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ } (4) { قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ } (5) { وَيَضِيقُ صَدْرِي وَلَا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ } (6) { وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ } (7) { قَالَ كَلَّا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ } (8) { فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ } (9)
أمره أن يبين له أنه رسول رب
__________
(1) سورة الذاريات الآية 58
(2) سورة هود الآية 6
(3) سورة الشعراء الآية 10
(4) سورة الشعراء الآية 11
(5) سورة الشعراء الآية 12
(6) سورة الشعراء الآية 13
(7) سورة الشعراء الآية 14
(8) سورة الشعراء الآية 15
(9) سورة الشعراء الآية 16

(2/53)

العالمين , لعله يتذكر فينيب إلى الحق لكنه لم يتذكر بل أعرض عن ذلك وقال : { أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ } (1) { وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ } (2) { قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ } (3) { فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ } (4) { وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ } (5) { قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ } (6) { قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ } (7) { قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ } (8) { قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ } (9) { قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ } (10) { قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ } (11)
فانظروا كيف يبين له موسى عليه الصلاة والسلام صفات الرب عز وجل , وأنه رب العالمين ورب السماوات ورب الأرض وما بينهما , ورب الخلائق كلها ورب المشرق والمغرب , حتى يعلم عدو الله هذه الصفات لعله يرجع إلى الحق والصواب , ولكن سبق في علم الله أنه يستمر على طغيانه وضلاله ويموت على كفره وعناده , نسأل الله العافية . وبين الله سبحانه وتعالى لهارون وموسى أنه معهما يسمع ويرى , وأنه حافظهما وناصرهما ومؤيدهما , فلهذا أقدما على دعوة هذا الجبار العنيد المتكبر المتغطرس الذي قال : { أَنَا رَبُّكُمُ الْأَعْلَى } (12) فصانهما وحماهما من شره وكيده . ولا شك أن هذا كله من حفظ الله وعنايته برسله وأنبيائه عليهم الصلاة والسلام : رجل متكبر طاغية ملك لعين يدعي أنه رب
__________
(1) سورة الشعراء الآية 18
(2) سورة الشعراء الآية 19
(3) سورة الشعراء الآية 20
(4) سورة الشعراء الآية 21
(5) سورة الشعراء الآية 22
(6) سورة الشعراء الآية 23
(7) سورة الشعراء الآية 24
(8) سورة الشعراء الآية 25
(9) سورة الشعراء الآية 26
(10) سورة الشعراء الآية 27
(11) سورة الشعراء الآية 28
(12) سورة النازعات الآية 24

(2/54)

العالمين , ومع هذا أقدما على دعوته وبيان حق الله عليه , وأنه الواجب عليه أن ينيب إلى الله , ولكنه أبى واستكبر , ثم دعا إلى ما دعا إليه من جمع السحرة والسحر إلى غير ذلك , حتى أبطل الله كيده وأظهر عجزه ونصر موسى وهارون عليهما الصلاة والسلام عليه وعلى سحرته , ثم صارت العاقبة لما استمر في الطغيان أن أغرقه الله وجميع جنده في البحر , وخلص موسى وهارون ومن معهما من بني إسرائيل .
هذه من آيات الله البالغة , في انتقام الله من أعدائه ونصره لأوليائه :
رجلان ليس معهما إلا جماعة مستعبدون لفرعون يذبح أبناءهم ويستحيي نساءهم ويسومهم سوء العذاب , يقدمان على دعوة ملك جبار , وبيان الحق له , وإنكار ما هو عليه من الباطل , فيحميهما الله من ظلمه وبطشه , بل ويثبتهما ويؤيدهما جل وعلا , وينطقه بما يقيم الحجة عليه , ولهذا قال في الآية الأخرى : { فَمَنْ رَبُّكُمَا يَا مُوسَى } (1) { قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } (2) { قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى } (3) { قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } (4) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى } (5) { كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى } (6) { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (7)
والمقصود أن الرسل عليهم الصلاة والسلام بينوا الحق وأوضحوه وبينوا أسماء الرب وصفاته الدالة على قدرته العظيمة واستحقاقه العبادة وأنه الخالق المالك الرازق المحيي المميت المدبر لكل شيء
__________
(1) سورة طه الآية 49
(2) سورة طه الآية 50
(3) سورة طه الآية 51
(4) سورة طه الآية 52
(5) سورة طه الآية 53
(6) سورة طه الآية 54
(7) سورة طه الآية 55

(2/55)

جل وعلا , وبينوا أيضا علو الله وفوقيته على خلقه . ولهذا قال فرعون لوزيره هامان { ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ } (1) { أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى } (2)
أخبره أن الله فوق السماء جل وعلا . ولهذا أراد هذا الجبار أن يتطاول بهذا الكلام القبيح الساقط الذي لا قيمة له .
ومن هذا ما ذكره الله جل وعلا عن عيسى عليه الصلاة والسلام والحواريين في سورة المائدة حيث قال سبحانه : { إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ } (4) { قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ } (5) { قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ } (6) ففي هذا بيان شيء من قدرة الله جل وعلا , وأنه سبحانه القادر على كل شيء , وأنه سبحانه في العلو , لأن الإنزال يكون من الأعلى إلى الأسفل ,
فإنزال المائدة وطلب إنزالها , كل ذلك دليل على أن القوم قد عرفوا أن ربهم في العلو , فهم أعرف بالله وأعلم به من الجهمية وأضرابهم ممن أنكر العلو . فالحواريون طلبوا ذلك وعيسى بين لهم ذلك والله بين ذلك أيضا , ولهذا قال : { إِنِّي مُنَزِّلُهَا عَلَيْكُمْ } (7) فدل ذلك على أن ربنا جل وعلا يطلب من
__________
(1) سورة غافر الآية 36
(2) سورة غافر الآية 37
(3) سورة المائدة الآية 112
(4) سورة المائدة الآية 113
(5) سورة المائدة الآية 114
(6) سورة المائدة الآية 115
(7) سورة المائدة الآية 115

(2/56)

أعلى , وأنه في العلو سبحانه وتعالى فوق السماوات وفوق جميع الخلائق وفوق العرش , قد استوى عليه استواء يليق بجلاله وعظمته , لا يشابه خلقه في شيء من صفاته جل وعلا .
وقد دل على هذا المعنى آيات كثيرات مصرحة بعلو الله سبحانه وتعالى على خلقه , ومن ذلك آيات الاستواء السبع المعروفة التي فيها قوله سبحانه في سورة الأعراف : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1)
وفي هذه الآية يبين علوه , وأنه الخلاق الرزاق , وأنه صاحب الخلق والأمر سبحانه وتعالى , وأنه الذي يغشي الليل النهار , وأنه خالق الشمس والقمر , وخالق النجوم , ليعلم العباد عظيم شأنه , وكمال قدرته وكمال علمه سبحانه , وأنه العالي فوق جميع خلقه , المستحق لأن يعبد سبحانه وتعالى .
ومن هذا الباب قول الله عز وجل : { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ } (2) { مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (3) { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } (4)
فانظر كيف بين هذه
__________
(1) سورة الأعراف الآية 54
(2) سورة المائدة الآية 116
(3) سورة المائدة الآية 117
(4) سورة المائدة الآية 118

(2/57)

الصفات العظيمة لله عز وجل الداعية إلى عبادته وحده , دون كل ما سواه , وأنه علام الغيوب وأنه العزيز الحكيم , وأنه الرقيب على عباده , والشهيد عليهم , وأنه يعلم ما في نفس نبيه عيسى , وعيسى لا يعلم ما في نفسه سبحانه وتعالى .
وفي هذا أيضا دلالة على إثبات الصفات , وأن الأنبياء جاءوا بإثبات أسماء الله وصفاته على الوجه اللائق به سبحانه وتعالى , وأنه جل وعلا يوصف بأن له نفسا تليق به عز وجل لا تشابه نفوس المخلوقين , كما أنه سبحانه له وجه وله يد وله قدم وله أصابع لا تشابه صفات المخلوقين , جاء بعض هذا في الكتاب العزيز , وجاء في السنة المطهرة ذكر الوجه واليد والقدم والأصابع كل ذلك دليل على أنه سبحانه موصوف بصفات الكمال , وأنه لا يلزم من ذلك مشابهته للخلق , ولهذا قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) سبحانه وتعالى .
فنفى عن نفسه المماثلة ثم أثبت لنفسه السمع والبصر , فدل ذلك على أن صفاته وأسماءه لا شبيه له فيها , ولا مثيل له فيها . بل هو جل وعلا الكامل في ذاته وأسمائه وصفاته وأفعاله , فهو المستحق لأن يعبد ويعظم جل وعلا .
أما المخلوقون فصفاتهم ضعيفة وناقصة , أما هو جل وعلا فهو الكامل في كل شيء , فعلمه كامل وصفاته كاملة كلها ولا شك أن صفات المخلوقين لا تماثل صفاته أبدا بوجه من الوجوه ولهذا قال سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) وقال عز
__________
(1) سورة الشورى الآية 11
(2) سورة النحل الآية 74

(2/58)

وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5)
فأهل السنة والجماعة يثبتون ما ورد في كتاب الله وما صح عن رسول الله عليه الصلاة والسلام من أسماء الله وصفاته على الوجه اللائق به جل وعلا , من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا زيادة ولا نقصان , بل يثبتونها كما جاءت ويمرونها كما جاءت مع الإيمان بأنها حق , وأنها ثابتة لله سبحانه على الوجه اللائق به سبحانه وتعالى , لا يشابه فيه خلقه , كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6) .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة الشورى الآية 11

(2/59)

وهذه المسائل من مسائل التوحيد , وهي من أهم المسائل , والله سبحانه وتعالى بين في كتابه العزيز أسماءه وصفاته , وكرر ذلك في مواضع كثيرة حتى يعرف الله سبحانه وتعالى بعظيم أسمائه , وعظيم صفاته وعظيم أفعاله جل وعلا , فأفعاله كلها جميلة وأسماؤه كلها حسنى , وصفاته كلها على , وبذلك يعلم العباد ربهم وخالقهم فيعبدونه على بصيرة وينيبون إليه على علم , وأنه يسمع دعاءهم , ويجيب مضطرهم , وأنه على كل شيء قدير سبحانه وتعالى .
ومن هذا ما ذكره الله جل وعلا عن قوم موسى من بني إسرائيل لما عبدوا العجل أوضح لهم سبحانه فساد أمرهم , وبطلان ما

(2/59)

فعلوه , فقال جل وعلا : { وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ } (1)
فبين لنا أن الإله المستحق للعبادة يجب أن يكون متكلما , وأن يكون سميعا بصيرا , وأن يكون يهدي السبيل , وأن يكون بين القدرة على كل شيء , والعلم لكل شيء , أما عجل جماد يعبد من دون الله , فهذا من فساد العقول : عجل لا يجيب الداعي , ولا يبين كلاما , ولا يرد جوابا ولا ينفع ولا يضر , فكيف يعبد من دون الله .
وفي الآية الأخيرة يقول جل وعلا : { أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا } (2) أي أنه لا يرجع لهم قولا , ومعنى يرجع يرد فإن رجعك الله : ردك الله , يعني أن هذا العجل لا يرد قولا لمن كلمه وخاطبه , ولا يملك ضرا ولا نفعا , فكيف تصرف له العبادة لو كانت العقول سليمة , وهذا المعنى في كتاب الله كثير جدا , يبين الله سبحانه وتعالى لعباده أنه المستحق للعبادة لكماله وقدرته العظيمة , وأنه المالك لكل شيء والقادر على كل شيء , الذي يسمع دعاء الداعين , ويقدر على قضاء حاجتهم ويجيب مضطرهم , ويملك الضر والنفع , ويهدي من يشاء إلى صراط مستقيم , سبحانه وتعالى .
وقد بعث الله نبينا محمدا صلى الله عليه وسلم وهو سيد الخلق , وأفضلهم وإمام المرسلين , بعثه بما بعث به المرسلين الأولين , من توحيد الله
__________
(1) سورة الأعراف الآية 148
(2) سورة طه الآية 89

(2/60)

والإخلاص له والدعوة إلى ذلك , وبيان صفاته وأسمائه وأنه المستحق لأن يعبد جل وعلا , فكانت دعوته دعوة كاملة , قال جل وعلا : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) وأنزل عليه كتابا عظيما وهو أشرف الكتب وأعظمها وأنفعها وأعمها , بين فيه أدلة التوحيد , وأنه الرب العظيم , القادر على كل شيء المالك , لكل شيء , النافع الضار , وأمر نبيه أن يبلغ الناس ذلك في آيات كثيرات , من تدبر القرآن عرفها كما قال سبحانه : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ } (2) وقال سبحانه : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (3) فأمر الله نبيه صلى الله عليه وسلم أن يحتج عليهم بما أقروا به من أفعال الرب وقدرته , وأنه يحيي ويميت , وأنه المدبر الرزاق , على ما جحدوا في توحيد العبادة وأنكروه .
والمعنى : إذا كنتم مقرين بأن هذا هو ربكم الذي يملك الضر والنفع , ويدبر الأمور ويحيي ويميت ويرزق عباده , فكيف لا تتركون الإشراك به , وتعبدونه وحده دون ما سواه جل وعلا , ومن هذا قوله سبحانه : { قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ } (5) والآيات بعدها .
فكل هذا تذكير من الله لعباده على يد رسوله محمد صلى الله عليه وسلم بعظيم
__________
(1) سورة الأعراف الآية 158
(2) سورة لقمان الآية 25
(3) سورة يونس الآية 31
(4) سورة المؤمنون الآية 84
(5) سورة المؤمنون الآية 85

(2/61)

حقه وبأسمائه وصفاته , وأنه عز وجل المستحق لأن يعبد لكمال قدرته , وكمال علمه , وكمال إحسانه , وأنه النافع الضار وهو القادر على كل شيء , المتفرد في أفعاله وأسمائه وصفاته عن المشابه والنظير جل وعلا .
ولما بعث الله نبيه محمدا عليه الصلاة والسلام , بدأ دعوته بالتوحيد , كالرسل السابقين سواء , فقال لقريش : « يا قوم قولوا لا إله إلا الله تفلحوا » (1) هكذا بدأهم , ما أمرهم بالصلاة أو الزكاة أولا أو ترك الخمر أو الزنا أو شبه ذلك . لا , بل بدأهم بالتوحيد لأنه الأساس , فإذا صلح الأساس جاء غيره بعد ذلك . فبدأهم بالأساس العظيم وهو توحيد الله والإخلاص له , والإيمان به وبرسله .
فأساس الملة وأساس الدين في شريعة كل رسول توحيد الله والإخلاص له , فتوحيد الله والإخلاص هو دين جميع المرسلين , وهو محل دعوتهم جميعا , وزبدة رسالتهم عليهم الصلاة والسلام كما سلف , ولما قال الرسول عليه الصلاة والسلام لقومه : « قولوا لا إله إلا الله » (2) استنكروا ذلك , واستغربوه , لأنه خلاف ما هم عليه وآباؤهم , فقد ساروا على الشرك , وعبادة الأوثان من دهر طويل , بعدما غير عليهم دينهم عمرو بن لحي الخزاعي الذي كان رئيسا في مكة , فيقال إنه سافر إلى الشام , ووجد الناس يعبدون الأصنام هناك , فجاء إلى مكة ودعا الناس إلى عبادة الأصنام تقليدا للكفار
__________
(1) مسند أحمد بن حنبل (3/492).
(2) سنن الترمذي تفسير القرآن (3232),مسند أحمد بن حنبل (1/228).

(2/62)

هناك , ويقال إنه قيل له : إيت جدة , تجد فيها , أصناما معدة , فخذها ولا تهب , وادع العرب إلى عبادتها تجب .
فاستخرجها ونشرها بين العرب فعبدوها وهي : ود وسواع ويغوث ويعوق ونسر , التي كانت معبودة في قوم نوح . فاشتهرت بين العرب , وعبدت من دون الله , بسبب عمرو بن لحي المذكور , ثم أوجدوا أصناما وأوثانا أخرى في سائر القبائل يعبدونها مع الله , يسألونها قضاء الحوائج , ويجعلونها آلهة مع الله , ويتقربون إليها بأنواع القربات كالذبح والنذر والدعوات والتمسح وغير ذلك .
ومن ذلك العزى لأهل مكة , ومناة لأهل المدينة ومن حولهم , واللات لأهل الطائف ومن حولهم , إلى غير ذلك من الأوثان والأصنام الكثيرة في العرب , فلما دعاهم هذا النبي الكريم رسولنا عليه الصلاة والسلام إلى توحيد الله وترك آلهتهم , أنكروا عليه ذلك وقالوا : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (1) وقال جل وعلا عنهم في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (2) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (3) فانظر يا أخي كيف غلب عليهم الجهل حتى جعلوا الدعوة إلى توحيد الله أمرا عجابا , واستكبروا عنه واستغربوه وعادوا من دعاهم إليه حتى قاتلوه , وانتهى الأمر أن جمع رأيهم على قتله , فأنجاه الله
__________
(1) سورة ص الآية 5
(2) سورة الصافات الآية 35
(3) سورة الصافات الآية 36

(2/63)

من مكرهم , وهاجر من بين أظهرهم إلى المدينة عليه الصلاة والسلام , ثم حاولوا قتله أيضا يوم بدر فلم يفلحوا , وحاولوا ذلك يوم أحد بأشد مما قبل , فكفاه الله مكرهم وكيدهم , ثم حاولوا يوم الأحزاب استئصال الدعوة والقضاء على الرسول وأصحابه , فأبطل الله كيدهم وفرق شملهم , وأنجاه الله من شرهم ومكائدهم , ونصر دينه وأيد دعوته , وأعانه على جهاد أعدائه حتى أقر الله عينه قبل وفاته عليه الصلاة والسلام بانتصار دين الله وظهور الحق , وانتشار التوحيد في الأرض , والقضاء على الأوثان والأصنام , بعدما فتح الله عليه مكة في السنة الثامنة من الهجرة في رمضان , ودخل الناس بعد ذلك في دين الله أفواجا بسبب فتح الله عليه مكة , ودخول قريش في الإسلام , ثم تتابعت العرب في الدخول في دين الله وقبول ما دعا إليه عليه أفضل الصلاة والسلام , من توحيد الله والإخلاص له جل وعلا , والتمسك بشريعته سبحانه وتعالى .
والمقصود أن رسولنا ونبينا محمدا عليه الصلاة والسلام دعا إلى ما دعت إليه الرسل قبله من نوح ومن بعده , إلى توحيد الله والإخلاص له , وترك عبادة ما سواه . هذه أول دعوته , وهذه زبدتها , وهي أهم واجب وأول واجب , وأعظم واجب , وكان بنو آدم على التوحيد من عهد آدم إلى عهد نوح عليه السلام عشرة قرون , كما قال ابن عباس وجماعته , فلما اختلفوا بسبب الشرك الذي وقع في قوم نوح , بعث الله الرسل قال

(2/64)

الله عز وجل : { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ } (1)
المعنى كان الناس أمة واحدة على التوحيد والإيمان , فاختلفوا بعد ذلك , كما قال في آية أخرى في سورة يونس : { وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا } (2) فالمعنى أنهم كانوا على التوحيد والإيمان , هذا هو القول الحق , ثم اختلفوا بعد ذلك بينهم بسبب دعوة الشيطان إلى عبادة ود وسواع ويغوث ويعوق ونسر .
فلما وقع الشرك في قوم نوح بسبب غلوهم في الصالحين , وتزيين الشيطان لهم عبادتهم من دون الله , بعث الله إليهم نوحا عليه الصلاة والسلام , فدعاهم إلى توحيد الله والإخلاص له , وترك عبادة ما سواه جل وعلا . فكان نوح عليه الصلاة والسلام أول رسول أرسله الله إلى أهل الأرض بعدما وقع الشرك فيها , أما آدم فجاءت أحاديث ضعيفة تدل على أنه نبي ورسول مكلم , لكنها لا يعتمد عليها لضعف أسانيدها , ولا شك أنه أوحي إليه بشرع وأنه على شريعة من ربه عليه الصلاة والسلام , وكانت ذريته على شريعته وعلى توحيد الله , والإخلاص له , ثم بعد ذلك بعشرة قرون أو ما شاء الله من ذلك , وقع الشرك في قوم نوح في ود وسواع ويغوث ويعوق ونسر , كما تقدم .
__________
(1) سورة البقرة الآية 213
(2) سورة يونس الآية 19

(2/65)

وقد جاء في الآثار المشهورة عن ابن عباس وغيره , أن ودا وسواعا ويغوث ويعوق ونسرا , كانوا رجالا صالحين , فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم أنصابا , وسموها بأسمائهم ففعلوا ولم تعبد حتى إذا هلك أولئك ونسخ العلم عبدت من دون الله عز وجل .
أي لما ذهب العلم وقل العلماء المتبصرون جاء الشيطان إلى الناس فقال لهم : إن هذه الأصنام إنما صورت لأنها كانت تنفع وكانت تدعى ويستغاث بها , ويستسقى بها , فوقع الشرك في الناس بسبب ذلك .
وبهذا يعلم أن نوحا عليه الصلاة والسلام أول رسول أرسله الله إلى أهل الأرض , بعد وقوع الشرك فيها , كما جاء في الصحيحين وغيرهما « من أن أهل الموقف يوم القيامة يقولون يا نوح أنت أول رسول أرسله الله إلى أهل الأرض فاشفع لنا إلى ربك » (1) الحديث .
أما آدم فقد ثبتت نبوته قبل ذلك عليه الصلاة والسلام بدلائل أخرى . وجاء في حديث أبي ذر عن أبي حاتم بن حبان وغيره أنه سأل النبي صلى الله عليه وسلم عن الرسل وعن الأنبياء فقال النبي صلى الله عليه وسلم : « الأنبياء مائة وأربعة وعشرون ألفا والرسل ثلاثمائة وثلاثة عشر » وفي رواية أبي أمامة « ثلاثمائة وخمسة عشر » ولكنهما حديثان ضعيفان عند أهل العلم , ولهما شواهد ولكنها ضعيفة أيضا , كما ذكرنا آنفا , وفي بعضها أنه قال عليه الصلاة والسلام « ألف نبي فأكثر » وفي بعضها « أن الأنبياء ثلاثة آلاف » وجميع الأحاديث في هذا الباب ضعيفة , بل عد ابن الجوزي حديث أبي ذر من الموضوعات , والمقصود أنه
__________
(1) صحيح البخاري أحاديث الأنبياء (3162),صحيح مسلم الإيمان (194),سنن الترمذي صفة القيامة والرقائق والورع (2434).

(2/66)

ليس في عدد الأنبياء والرسل خبر يعتمد عليه , فلا يعلم عددهم إلا الله سبحانه وتعالى , لكنهم جم غفير , قص الله علينا أخبار بعضهم ولم يقص علينا أخبار البعض الآخر , لحكمته البالغة جل وعلا , والفائدة العظمى أن نعرف أنهم جميعهم دعوا إلى توحيد الله , والإخلاص له سبحانه وتعالى , وأنهم دعوا أممهم إلى ذلك , فمنهم من قبل هذه الدعوة , ومنهم من ردها , ومنهم من لم يتبعه إلا القليل ومنهم من لم يجبه أحد بالكلية كما أخبر بذلك نبينا محمد عليه الصلاة والسلام .
ونبينا وهو خاتمهم وأفضلهم عليه الصلاة والسلام قد علم ما جرى له مع قومه من الخصومة والنزاع في مكة المكرمة , وقد أوذي كثيرا هو وأصحابه حتى أجمعوا على قتله , فأنجاه الله من بين أظهرهم , وفي المدينة جرى ما جرى من الغزوات والجهاد العظيم حتى نصره الله وأيده عليهم عليه الصلاة والسلام , وبذلك يتضح للجميع أن دعوة الرسل جميعهم , هي دعوة إلى توحيد الله والإخلاص له , وأن الأنبياء جميعا , والمرسلين كلهم دعوا إلى توحيد الله والإخلاص له , والإيمان بأسمائه وصفاته وأفعاله , وأنه سبحانه واحد في ربوبيته , واحد في أسمائه وصفاته , واحد في استحقاقه العبادة دون كل ما سواه جل وعلا , فلا يستحقها غيره لا نبي ولا ملك ولا صالح ولا غيرهم من المخلوقات , فالعبادة حق الله جل وعلا , ولها خلق الخلق سبحانه وتعالى , وبها أرسل الرسل كما قال سبحانه وتعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2)
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36

(2/67)

فلعبادة الله وتوحيده خلقت الخليقة , وأرسلت الرسل , وأنزلت الكتب , كما قال تعالى : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (1) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (2) وقال سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (3)
وقد أبان الله سبحانه في كتابه العزيز من آياته ومخلوقاته ما يدل على قدرته العظيمة , وألوهيته وربوبيته , وأنه المستحق للعبادة سبحانه وتعالى . ومن تدبر كتاب الله ومخلوقاته وجد من الآيات المتلوة والحسية والأخبار المنقولة , ما يدل على أنه سبحانه المستحق للعبادة جل وعلا , وأن الرسل كلهم بلغوا ذلك ودعوا إليه , وأن الشرك الذي وقع في قوم نوح لم يزل في الناس إلى يومنا هذا , فلم يزل في الناس من يعبد الأصنام والأوثان , ويغلو في الصالحين والأنبياء , يعبدهم مع الله , كما هو معلوم عند كل من نظر في أخبار العالم من عهد نوح إلى يومنا هذا .
وبما ذكرنا من كتاب الله عز وجل , ومن كلام رسوله محمد عليه أفضل الصلاة وأزكى التسليم , ومن واقع العالم يتضح أن التوحيد أقسام , وقد عرف ذلك أهل العلم بالاستقراء لكتاب الله , وسنة رسوله عليه الصلاة والسلام .
__________
(1) سورة هود الآية 1
(2) سورة هود الآية 2
(3) سورة إبراهيم الآية 52

(2/68)

فهو أقسام ثلاثة : توحيد الربوبية , وهو الإيمان بأن الله عز وجل واحد في أفعاله , وخلقه وتدبيره لعباده , وأنه المتصرف في عباده كما شاء سبحانه وتعالى , بعلمه وقدرته جل وعلا .
والثاني : توحيد الأسماء والصفات , وأنه سبحانه وتعالى موصوف بالأسماء الحسنى والصفات العلى , وأنه كامل في ذاته وأسمائه وصفاته وأفعاله جل وعلا , وأنه لا شبيه له ولا نظير له , ولا ند له عز وجل .
الثالث : توحيد العبادة وأنه يستحق سبحانه وتعالى أن يعبد وحده لا شريك له , دون ما سواه جل وعلا .
وإن شئت قلت توحيد الله سبحانه وتعالى : هو الإيمان بأنه رب الجميع وخالق الجميع , ورازق الجميع , وأنه لا شريك له في جميع أفعاله سبحانه وتعالى , لا شريك له في خلقه ورزقه للعباد , لا شريك له في تدبير الأمور , وهو المالك لكل شيء جل وعلا , كما قال سبحانه وتعالى : { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) فهو المالك لكل شيء , والمتصرف في كل شيء جل وعلا , له الأمر كله , وله الخلق كله , كما قال تعالى : { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) وهو الموصوف بصفات الكمال , والمسمى بالأسماء الحسنى , فلا شبيه له من خلقه في شيء , بل هو الكامل في ذاته وأسمائه وصفاته وأفعاله , وهو المستحق أن يعبد ويخص بالعبادة من الدعاء والخوف والرجاء والتوكل والرغبة والرهبة
__________
(1) سورة المائدة الآية 120
(2) سورة الأعراف الآية 54

(2/69)

والصلاة والصوم والذبح والنذر وغير ذلك .
هذا كله داخل في مسمى التوحيد , توحيد الله سبحانه وتعالى توحيد الأنبياء والمرسلين . وهو التوحيد الذي جاء به خاتمهم وسيدهم وإمامهم نبينا محمد عليه الصلاة والسلام .
ويمكن أن نأتي بعبارة أخرى فنقول : توحيد الله الذي جاءت به الرسل جميعهم ينقسم إلى قسمين : - توحيد في المعرفة والإثبات : فمعناه الإيمان بأسماء الله وصفاته وذاته جل وعلا , وخلقه للعباد ورزقه لهم , وتدبيره لشئونهم سبحانه وتعالى .
هذا هو التوحيد في المعرفة والإثبات : أن تؤمن وتصدق بأن الله سبحانه واحد في ربوبيته , واحد في أسمائه وصفاته وتدبيره لعباده , وهو الخالق لهم والرازق لهم والموصوف بصفات الكمال المنزه عن النقص والعيب لا شريك له في ذلك , ولا شبيه له , ولا ند له جل وعلا .
- والقسم الثاني توحيد القصد والطلب : وهو إفراد الله سبحانه في قصدك وطلبك وصلاتك وصومك , وسائر عباداتك , لا تقصد بها إلا وجهه جل وعلا , وهكذا صدقاتك , وسائر أعمالك التي تتقرب بها , لا تقصد بها إلا وجهه جل وعلا , فلا تدعو إلا إياه , ولا تنذر إلا له , ولا تتقرب بأنواع القربات إلا له سبحانه , ولا تطلب شفاء المرضى والنصر على الأعداء إلا منه عز وجل , توحده في كل ذلك .

(2/70)

فهذه أنواع التوحيد لك أن تعبر عنها بنوعين , ولك أن تعبر عنها بثلاثة أنواع , ولك أن تعبر عنها بنوع واحد كما تقدم فيما ذكرنا آنفا . ولا مشاحة في الاصطلاح والتعبير , وإنما المقصود أن نعرف ما هو التوحيد الذي بعث الله به الرسل وأنزل به الكتب , ووقعت فيه الخصومة بين الرسل وأممهم , وهو توحيد العبادة .
أما كونه سبحانه رب الجميع وخالق الخلق ورازقهم , وأنه كامل في ذاته وأسمائه وصفاته وأفعاله , وأنه لا شبيه له , ولا ند له , ولا مثيل له , فهذا لم يقع فيه الخلاف بين الرسل والأمم , بل جميع المشركين من قريش وغيرهم مقرون به , وما وقع من إنكار فرعون وادعائه الربوبية فمكابرة , يعلم في نفسه أنه مبطل , كما قال له موسى : { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ } (1) وقال سبحانه فيه وفي أمثاله : { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } (2) وقال تعالى : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (3) وهكذا ما ادعته الثانوية من إلهية النور والظلمة , فمكابرة أيضا , وهم مع ذلك لم يقولوا أنهما متساويان , فليس في العالم من يقول إن هناك إلهين متساويين في التصرف والتدبير , وأما إنكار الملاحدة لرب العالمين كليا , وإنكارهم للآخرة , فليس هذا بمستغرب من أعداء الله , لفساد عقولهم بسبب استيلاء الشياطين عليهم حتى
__________
(1) سورة الإسراء الآية 102
(2) سورة النمل الآية 14
(3) سورة الأنعام الآية 33

(2/71)

اجتالتهم عن فطرة الله التي فطر عليها الناس , وهؤلاء الملاحدة , وإن أنكروا بألسنتهم فقلوبهم تقر بذلك , كما أقر بذلك الجمادات , وكل شيء كما قال سبحانه وتعالى : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } (1) وقال جل وعلا : { أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ } (2) الآية .
والمقصود أن من أنكر رب العالمين من الكفرة المجرمين , فهو في الحقيقة مكابر لفطرته وعقله , فإن الفطرة والعقل يشهدان بوجود رب متصرف في الكون , مدبر للعباد , لا شبيه له , ولا شريك له , ولا ند له , سبحانه وتعالى عما يقول الظالمون علوا كبيرا , ولهذا قلنا إن المشركين قد أقروا بتوحيد الربوبية , والأسماء والصفات ولم ينكروا ذلك , لأنهم يعلمون أن الله جل وعلا خالق العباد ورازقهم , ومدبر أمورهم , منزل المطر المحيي المميت , الرزاق للعباد وغير ذلك كما تقدم بيانه .
فالواجب عليك يا عبد الله إذا عرفت ما تقدم أن تبذل وسعك في بيان هذا الأصل الأصيل , ونشره بين الناس , وإيضاحه للخلق , حتى يعلمه من جهله , وحتى يعبد الله وحده من أشرك به وخالف أمره , وحتى تكون بذلك قد اتبعت الرسل وسرت
__________
(1) سورة الإسراء الآية 44
(2) سورة الحج الآية 18

(2/72)

على منهاجهم في الدعوة إلى الله أداء للأمانة التي حملتها . فيكون لك مثل أجور من هداه الله على يديك إلى يوم القيامة , كما قال الله جل وعلا : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقال سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وقال جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقال النبي صلى الله عليه وسلم في الحديث الصحيح : « من دل على خير فله مثل أجر فاعله » (4) رواه مسلم في صحيحه . وقال لعلي رضي الله عنه لما بعثه إلى خيبر : « فوالله لئن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (5) متفق على صحته .
هذا وأسأل الله عز وجل أن يوفقنا جميعا للفقه في دينه والاستقامة على ما يرضيه , وأن يعيذنا جميعا من أسباب غضبه , ومن مضلات الفتن , كما أسأله سبحانه أن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين ويولي عليهم خيارهم إنه سبحانه وتعالى جواد كريم . والحمد لله رب العالمين , وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين .
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(5) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(2/73)


تعليق على العقيدة الطحاوية - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تعليق على العقيدة الطحاوية (1)
الحمد لله رب العالمين , قال العلامة حجة الإسلام أبو جعفر الوراق الطحاوي - بمصر - رحمه الله - : هذا ذكر بيان عقيدة أهل السنة والجماعة على مذهب فقهاء الملة أبي حنيفة النعمان بن ثابت الكوفي , وأبي يوسف يعقوب بن إبراهيم الأنصاري , وأبي عبد الله محمد بن الحسن الشيباني رضوان الله عليهم أجمعين , وما يعتقدون من أصول الدين ويدينون به رب العالمين . نقول في توحيد الله (2)
معتقدين بتوفيق الله : إن الله واحد لا شريك له , ولا شيء مثله , ولا شيء يعجزه , ولا إله غيره .
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 15 ، ص 257 - 267 .
(2) قوله: (نقول في توحيد الله.. إلخ) اعلم (أن التوحيد الذي بعث الله به الرسل وأنزل به الكتب ينقسم إلى أقسام ثلاثة، حسب استقراء النصوص من الكتاب والسنة وحسب واقع المكلفين. القسم الأول: توحيد الربوبية: وهو توحيد الله بأفعاله سبحانه، وهو الإيمان بأنه الخالق الرازق المدير لأمور خلقه المتصرف في شئونهم في الدنيا والآخرة لا شريك له في ذلك كما قال تعالى: (اللَّهُ خَالِقُ كُلِّ شَيْءٍ ) وقال سبحانه: ( إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْ

(2/74)

قديم بلا ابتداء (1) , دائم بلا انتهاء , لا يفنى ولا يبيد , ولا يكون إلا ما يريد , لا تبلغه الأوهام , ولا تدركه الأفهام , ولا يشبه
__________
(1) قوله (قديم بلا ابتداء) هذا اللفظ لم يرد في أسماء الله الحسنى كما نبه الشارح رحمه الله وغيره، وإنما ذكره كثير من علماء الكلام ليثبتوا به وجوده قبل كل شيء وأسماء الله توقيفية لا يجوز إثبات شيء منها إلا بالنص من الكتاب العزيز أو السنة الصحيحة، ولا يجوز إثبات شيْ منها بالرأي كما نص على ذلك أئمة السلف الصالح، ولفظ القديم لا يدل على المعنى الذي أراده أصحاب الكلام، لأنه يقصد به في اللغة العربية المتقدم على غيره وإن كان مسبوقا بالعدم كما في قوله سبحانه: ( حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ )

(2/75)

الأنام , حي لا يموت , قيوم لا ينام , خالق بلا حاجة , رازق بلا مؤنة , مميت بلا مخافة , باعث بلا مشقة , ما زال بصفاته قديما قبل خلقه , لم يزدد بكونهم شيئا لم يكن قبلهم من صفته , وكما كان بصفاته أزليا , كذلك لا يزال عليها أبديا , ليس بعد خلق الخلق استفاد اسم ( الخالق ) , ولا بإحداث البرية استفاد اسم ( الباري ) , له معنى الربوبية ولا مربوب , ومعنى الخالق ولا مخلوق , وكما أنه محيي الموتى بعدما أحيا , استحق هذا الاسم قبل إحيائهم , كذلك استحق اسم الخالق قبل إنشائهم , ذلك بأنه على كل شيء قدير وكل شيء إليه فقير , وكل أمر عليه يسير , لا يحتاج إلى شيء { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
خلق الخلق بعلمه , وقدر لهم أقدارا , وضرب لهم آجالا , ولم يخف عليه شيء قبل أن يخلقهم , وعلم ما هم عاملون قبل أن يخلقهم , وأمرهم بطاعته , ونهاهم عن معصيته , وكل شيء يجري بتقديره ومشيئته , ومشيئته تنفذ , لا مشيئة للعباد , إلا ما شاء لهم فما شاء لهم كان , وما لم يشأ لم يكن .
يهدي من يشاء , ويعصم ويعافي فضلا , ويضل من يشاء ,
__________
(1) سورة الشورى الآية 11

(2/76)

ويخذل ويبتلي عدلا , وكلهم يتقلبون في مشيئته , بين فضله وعدله , وهو متعال عن الأضداد والأنداد , ولا راد لقضائه ولا معقب لحكمه ولا غالب لأمره . آمنا بذلك كله وأيقنا أن كلا من عنده
وأن محمدا عبده المصطفى ونبيه المجتبى ورسوله المرتضى , وأنه خاتم الأنبياء , وإمام الأتقياء , وسيد المرسلين , وحبيب رب العالمين , وكل دعوى النبوة بعده فغي وهوى , وهو المبعوث إلى عامة الجن وكافة الورى , بالحق والهدى , وبالنور والضياء , وأن القرآن كلام الله , منه بدا بلا كيفية قولا , وأنزله على رسوله وحيا , وصدقه المؤمنون على ذلك حقا , وأيقنوا أنه كلام الله تعالى بالحقيقة , ليس بمخلوق ككلام البرية , فمن سمعه فزعم أنه كلام البشر فقد كفر , وقد ذمه الله وعابه وأوعده بسقر , حيث قال تعالى : { سَأُصْلِيهِ سَقَرَ } (1) فلما أوعد الله بسقر لمن قال : { إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ } (2) علمنا وأيقنا أنه قول خالق البشر , ولا يشبه قول البشر .
ومن وصف الله بمعنى من معانى البشر فقد كفر . فمن أبصر هذا اعتبر , وعن مثل قول الكفار انزجر , وعلم أنه بصفاته ليس كالبشر . والرؤية حق لأهل الجنة , بغير إحاطة ولا كيفية كما نطق به كتاب ربنا { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } (3) { إِلَى رَبِّهَا نَاظِرَةٌ } (4) وتفسيره على ما أراده الله تعالى وعلمه , وكل ما جاء في ذلك من الحديث الصحيح عن الرسول صلى الله عليه وسلم فهو كما قال ومعناه على ما أراد , لا ندخل في ذلك
__________
(1) سورة المدثر الآية 26
(2) سورة المدثر الآية 25
(3) سورة القيامة الآية 22
(4) سورة القيامة الآية 23

(2/77)

متأولين بآرائنا , ولا متوهمين بأهوائنا , فإنه ما سلم في دينه إلا من سلم لله عز وجل ولرسوله صلى الله عليه وسلم , ورد علم ما اشتبه عليه إلى عالمه .
ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام , فمن رام علم ما حظر عنه علمه , ولم يقنع بالتسليم فهمه , حجبه مرامه عن خالص التوحيد , وصافي المعرفة , وصحيح الإيمان , فيتذبذب بين الكفر والإيمان والتصديق والتكذيب , والإقرار والإنكار , موسوسا تائها شاكا لا مؤمنا مصدقا ولا جاحدا مكذبا .
ولا يصح الإيمان بالرؤية لأهل دار السلام لمن اعتبرها منهم بوهم , أو تأولها بفهم إذ كان تأويل الرؤية - وتأويل كل معنى يضاف إلى الربوبية - بترك التأويل ولزوم التسليم وعليه دين المسلمين . ومن لم يتوق النفي والتشبيه , زل ولم يصب التنزيه . فإن ربنا جل وعلا موصوف بصفات الوحدانية , منعوت بنعوت الفردانية ليس في معناه أحد من البرية , وتعالى (1) . عن الحدود والغايات والأركان والأعضاء والأدوات لا تحويه الجهات الست كسائر المبتدعات .
__________
(1) قوله: (تعالى عن الحدود والغايات والأركان والأعضاء والأدوات والجهات الست كسائرالمبتدعات) هذا الكلام فيه إجمال قد يستغله أهل التأويل والإلحاد في أسماء الله وصفاته وليس لهم بذلك حجة، لأن مراده رحمه الله تنزيه البارئ سبحانه عن مشابهة المخلوقات، لكنه أتىبعبارة مجملة تحتاج إلى تفصيل حتى يزول الاشتباه. فمراده بالحدود يعني التي يعلمها البشر فهو سبحانه لا يعلم حدوده إلا هو سبحانه لأن الخلق لا يحيطون به علما، كما قال عز وجل في سورة طه: ( يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا ) ومن قال من السلف بإثبات الحد في الاستواء أو غير فمرداه حد يعلمه الله سبحانه ةلا يعلمه العباد. وأما (الغايات والأركان والأعضاء والأدوات) فمراده رحمه الله تنزيهه عن مشابهة المخلوقات في حكمته وصفاته الذاتية من الوجه واليد والقدم ونحو ذلك، فهو سبحانه موصوف بذلك لكن ليست صفاته مثل صفات الخلق ولا يعلم كيفيتها إلا هو سبحانه، وأهل البدع يطلقون مثل هذه الألفاظ لينفوا بها الصفات بغير الألفاظ التي تكلم بها وأثبتها لنفسه حتى لا يفتضحوا وحتى لا يشنع عليهم أهل الحق، والمؤلف الطحاوي رحمه الله لم يقصد هذا المقصد لكونه من أهل السنة المثبتين لصفات الله، وكلامه في هذه العقيدة يفسر بعضه بعضا ويصدق بعضه بعضا ويفسر مشتبهه بمحكمه، وهكذا قوله: (لا تحويه الجهات الست كسائر المبتدعات) مراده الجهات الست المخلوقة وليس مراده نفي علو الله واستوائه على عرشه، لأن ذلك ليس داخلا في الجهات الست بل هو فوق العالم ومحيط به، وقد فطر الله عباده على الإيمان بعلوه سبحانه وأنه في جهة العلو. وأجمع أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان على ذلك، والأدلة من الكتاب والسنة الصحيحة المتواترة كلها تدل على أنه في العلو سبحانه فتنبه لهذا الأمر العظيم أيها القارئ الكريم واعلم أنه الحق وما سواه باطل. والله ولي التوفيق.

(2/78)

والمعراج حق , وقد أسري بالنبي صلى الله عليه وسلم , وعرج بشخصه في اليقظة إلى السماء , ثم إلى حيث شاء الله من العلا , وأكرمه الله بما شاء , وأوحى إليه ما أوحى { مَا كَذَبَ الْفُؤَادُ مَا رَأَى } (1) فصلى الله عليه وسلم في الآخرة والأولى . والحوض الذي أكرمه الله تعالى به غياثا لأمته حق , والشفاعة التي ادخرها لهم حق , كما روي في الأخبار .
والميثاق الذي أخذه تعالى من آدم وذريته حق , وقد علم الله تعالى فيما لم يزل عدد من يدخل الجنة , وعدد من يدخل النار جملة واحدة , فلا يزاد في ذلك العدد , ولا ينقص منه . وكذلك أفعالهم فيما علم منهم أن يفعلوه , وكل ميسر لما خلق له , والأعمال بالخواتيم , والسعيد من سعد بقضاء الله , والشقي من شقي بقضاء الله .
وأصل القدر سر الله تعالى في خلقه , لم يطلع على ذلك ملك مقرب ولا نبي مرسل , والتعمق والنظر في ذلك ذريعة الخذلان وسلم الحرمان ودرجة الطغيان , فالحذر كل الحذر من ذلك نظرا وفكرا ووسوسة , فإن الله تعالى طوى علم القدر عن أنامه , ونهاهم
__________
(1) سورة النجم الآية 11

(2/79)

عن مرامه , كما قال تعالى في كتابه : { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (1) فمن سأل لم فعل؟ فقد رد حكم الكتاب , ومن رد حكم الكتاب كان من الكافرين . فهذا جملة ما يحتاج إليه من هو منور قلبه من أولياء الله تعالى . وهي درجة الراسخين في العلم ; لأن العلم علمان : علم في الخلق موجود , وعلم في الخلق مفقود , (2) فإنكار العلم الموجود كفر , وادعاء العلم المفقود كفر , ولا يثبت الإيمان إلا بقبول العلم الموجود وترك طلب العلم المفقود .
ونؤمن باللوح والقلم وبجميع ما فيه قد رقم , فلو اجتمع الخلق كلهم على شيء كتبه الله تعالى فيه أنه كائن ليجعلوه غير كائن لم يقدروا عليه , ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه
__________
(1) سورة الأنبياء الآية 23
(2) مراده رحمه الله بالعلم المفقود: هو العلم الغيب وهو مختص بالله عز وجل، ومن ادعاه من الناس كفر، لقول الله سبحانه: وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ الآية. قوله عز وجل: قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ الآية. وقول النبي صلى الله عليه وسلم : مفتاح الغيب خمس لا يعلمهن إلا الله ثم تلا قوله سبحانه : إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ الآية. والأحاديث الصحيحة الكثيرة التي وردت في الباب كلها تدل على أن النبي صلى الله عليه وسلم لا يعلم الغيب مع أنه أفضل الخلق وسيد الرسل فغيره من باب أولى، وهو صلى الله عليه وسلم لا يعلم من ذلك إلا ما علمه إياه سبحانه، ولما تكلم أهل الإفك في عائشة رضي الله عنها لم يعلم براءتها إلا بنزول الوحي، ولما ضاع عقدها في بعض أسفاره صلى الله عليه وسلم بعث جماعة في طلبه ولم يعلم مكانه حتى أقاموا البعير فوجدوه تحته، والأدلة من الكتاب والسنة في هذا كثيرة والحمد لله.

(2/80)

ليجعلوه كائنا لم يقدروا عليه , جف القلم بما هو كائن إلى يوم القيامة , وما أخطأ العبد لم يكن ليصيبه وما أصابه لم يكن ليخطئه .
وعلى العبد أن يعلم أن الله قد سبق علمه في كل كائن من خلقه , فقدر ذلك تقديرا محكما مبرما , ليس فيه ناقض ولا معقب ولا مزيل ولا مغير , ولا ناقص ولا زائد من خلقه في سماواته وأرضه , وذلك من عقد الإيمان وأصول المعرفة والاعتراف بتوحيد الله تعالى وبربوبيته , كما قال تعالى في كتابه : { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } (1) وقال تعالى { وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا } (2)
فويل لمن صار لله تعالى في القدر خصيما , وأحضر للنظر فيه قلبا سقيما , لقد التمس بوهمه في فحص الغيب سرا كتيما , وعاد بما قال فيه أفاكا أثيما .
والعرش والكرسي حق , وهو مستغن عن العرش وما دونه , محيط بكل شيء وفوقه , وقد أعجز عن الإحاطة خلقه . ونقول : إن الله اتخذ إبراهيم خليلا , وكلم الله موسى تكليما , إيمانا وتصديقا وتسليما , ونؤمن بالملائكة والنبيين والكتب المنزلة على المرسلين , ونشهد أنهم كانوا على الحق المبين .
ونسمي أهل قبلتنا مسلمين مؤمنين , ما داموا بما جاء به النبي صلى الله عليه وسلم معترفين , وله بكل ما قاله وأخبر مصدقين , ولا نخوض في الله , ولا نماري في دين الله , ولا نجادل في القرآن ونشهد أنه كلام رب العالمين نزل به الروح الأمين , فعلمه سيد المرسلين محمدا صلى الله عليه وسلم وهو كلام الله تعالى , لا يساويه شيء من كلام المخلوقين , ولا نقول بخلقه ولا نخالف
__________
(1) سورة الفرقان الآية 2
(2) سورة الأحزاب الآية 38

(2/81)

جماعة المسلمين , ولا نكفر أحدا من أهل القبلة بذنب ما لم يستحله (1) ولا نقول لا يضر مع الإيمان ذنب لمن عمله .
نرجو للمحسنين من المؤمنين أن يعفو عنهم ويدخلهم الجنة برحمته ولا نأمن عليهم ولا نشهد لهم بالجنة (2) ونستغفر لمسيئهم
__________
(1) قوله: (ولا نكفر أحدا من أهل القبلة بذنب ما لم يستحله) مراده رحمه الله: أن أهل السنة والجماعة لا يكفرون المسلم الموحد المؤمن بالله واليوم الآخر بذنب يرتكبه، كالزنا وشرب الخمر والربا وعقوق الوالدين وأمثال ذلك ما لم يستحل ذلك، فإن استحله كفر لكونه بذلك مكذبا لله ورسوله خارجا عن دينه أما إذا لم يستحل ذلك فإنه لا يكفر عند أهل السنة والجماعة بل يكون ضعيف الإيمان، وله حكم ما تعاطاه من المعاصي في التفسيق وإقامة الحدود وغير ذلك حسبما جاء في الشرع المطهر، وهذا هو قول أهل السنة والجماعة خلافا للخوارج والمعتزلة ومن سلك مسلكهم الباطل، فإن الخوارج يكفرون بالذنوب والمعتزلة يجعلونه في منزلة بين المنزلتين يعني بين الإسلام والكفر في الدنيا وأما في الآخرة فيتفقون مع الخوارج بأنه مخلد في النار، وقول الطائفتين باطل بالكتاب والسنة وإجماع سلف الأمة وقد التبس أمرهما على بعض الناس لقلة علمه، ولكن أمرهما بحمد الله واضح عند أهل الحق كما بينا وبالله التوفيق.
(2) مراده رحمه الله: إلا من شهد الرسول صلى الله عليه وسلم بالجنة كالعشرة ونحوهم، كما يأتي ذلك في آخر كلامه. مع العلم بأن من عقيدة أهل السنة والجماعة الشهادة للمؤمنين والمتقين على العموم بأنهم من أهل الجنة، وأن الكفار والمشركين والمنافقين من أهل النار، كما دلت على ذلك الآية الكريمات والسنة المتواترة عن رسول الله صلى الله عليه وسلم ومن ذلك قوله سبحانه: ( إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ ) . وقوله عز وجل: ( وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ) . في آيات كثيرات تدل على هذا المعنى وقوله سبحانه في الكفار: ( وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ ) . وقوله سبحانه: ( إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا ) . في آيات أخرى تدل على هذا المعنى. وبالله التوفيق.

(2/82)

ونخاف عليهم ولا نقنطهم . والأمن والإياس ينقلان عن ملة الإسلام , وسبيل الحق بينهما لأهل القبلة . ولا يخرج العبد من الإيمان إلا بجحود ما أدخله فيه . (1)
والإيمان : هو الإقرار باللسان والتصديق بالجنان .
والإيمان : هو الإقرار باللسان والتصديق بالجنان . (2)
وجميع ما صح عن رسول الله صلى الله عليه وسلم من الشرع والبيان كله حق . والإيمان واحد (3) وأهله في أصله سواء , والتفاضل بينهم بالخشية
__________
(1) هذا الحصر فيه نظر فإن الكافر يدخل في الإسلام بالشهادتين إذا كان لا ينطق بهما، فإن كان ينطق بهما دخل الإسلام بالتوبة مما أوجب كفره، وقد يخرج من الإسلام بغير الجحود لأسباب كثيرة بينها أهل العلم في باب حكم المرتد، من ذلك طعنه في الإسلام أو في النبي صلى الله عليه وسلم أو استهزاؤه بالله ورسوله أو بكتابه أو بشيء من شرعه سبحانه لقوله سبحانه: ( قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ ) . ومن ذلك عبادته للأصنام أو الأوثان أو دعوته الأموات والاستغاثة بهم وطلبه منهم المدد والعون ونحو ذلك؛ لأن هذا يناقض قول لا إله إلا الله لأنها تدل على أن العبادة حق لله وحده، ومنها الدعاء والاستغاثة والركوع والسجود والذبح والنذر ونحو ذلك، فمن صرف منها شيئا لغير الله من الأصنام والأوثان والملائكة والجن وأصحاب القبور وغيرهم من المخلوقين فقد أشرك بالله ولم يحقق قول لا إله إلا الله، وهذه المسائل كلها تخرجه من الإسلام بإجماع أهل العلم، وهي ليست من مسائل الجحود وأدلتها معلومة من الكتاب والسنة، وهناك مسائل أخرى كثيرة يكفر بها المسلم وهي لا تسمى جحودا وقد ذكرها العلماء في باب حكم المرتد فراجعها إن شئت. وبالله التوفيق.
(2) هذا التعريف فيه نظر وقصور والصواب الذي عليه أهل السنة والجماعة أن الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية، والأدلة على ذلك من الكتاب والسنة أكثر من أن حصر، وقد ذكر الشارح ابن أبي العز جملة منها فراجعها إن شئت، وإخراج العمل من الإيمان هو ول المرجئة، وليس الخلاف بينهم وبين أهل السنة فيه لفظيا بل هو لفظي ومعنوي ويترتب عليه أحكام كثيرة يعلمها من تدبر كلام أهل السنة وكلام المرجئة، والله المستعان.
(3) قوله: (والإيمان واحد وأهله في أصله سواء) هذا فيه نظر بل هو باطل، فليس أهل الإيمان فيه سواء بل هم متفاوتون تفاوتا عظيما، فليس إيمان الرسل كإيمان غيرهم، كما أنه ليس إيمان الخلفاء الراشدين وبقية الصحابة رضي الله عنهم مثل إيمان غيرهم، وهكذا ليس إيمان المؤمنين كإيمان الفاسقين؛ وهذا التفاوت بحسب ما في القلب من العلم بالله وأسمائه وصفاته وما شرعه لعباده، وهو قول أهل السنة والجماعة خلافا للمرجئة ومن قال بقولهم، والله المستعان .

(2/83)

والتقى , ومخالفة الهوى وملازمة الأولى , والمؤمنون كلهم أولياء الرحمن , وأكرمهم عند الله أطوعهم وأتبعهم للقرآن .
والإيمان : هو الإيمان بالله , وملائكته , وكتبه , ورسله , واليوم الآخر , والقدر خيره وشره وحلوه ومره من الله تعالى . ونحن مؤمنون بذلك كله , لا نفرق بين أحد من رسله , ونصدقهم كلهم على ما جاءوا به . وأهل الكبائر ( من أمة محمد صلى الله عليه وسلم ) في النار لا يخلدون إذا ماتوا وهم موحدون وإن لم يكونوا تائبين , بعد أن لقوا الله عارفين ( مؤمنين ) وهم في مشيئته وحكمه . إن شاء غفر لهم وعفا عنهم بفضله , كما ذكر عز وجل في كتابه : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وإن شاء عذبهم في النار بعدله , ثم يخرجهم منها برحمته وشفاعة الشافعين من أهل طاعته ثم يبعثهم إلى جنته . وذلك بأن الله تعالى تولى أهل معرفته , ولم يجعلهم في الدارين كأهل نكرته الذين خابوا من هدايته ولم ينالوا من ولايته .
اللهم يا ولي الإسلام وأهله ثبتنا على الإسلام حتى نلقاك به . ونرى الصلاة خلف كل بر وفاجر من أهل القبلة وعلى من مات منهم , ولا ننزل أحدا منهم جنة ولا نارا , ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق ما لم يظهر منهم شيء من ذلك , ونذر سرائرهم إلى الله تعالى .
ولا نرى السيف على أحد من أمة محمد صلى الله عليه وسلم إلا من وجب عليه السيف . ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا , ولا ندعو عليهم , ولا ننزع يدا من طاعتهم , ونرى طاعتهم من طاعة الله
__________
(1) سورة النساء الآية 48

(2/84)

عز وجل فريضة ما لم يأمروا بمعصية , وندعو لهم بالصلاح والمعافاة , ونتبع السنة والجماعة ونجتنب الشذوذ والخلاف والفرقة , ونحب أهل العدل والأمانة ونبغض أهل الجور والخيانة .
ونقول : الله أعلم فيما اشتبه علينا علمه , ونرى المسح على الخفين في السفر والحضر , كما جاء في الأثر . والحج والجهاد ماضيان مع أولي الأمر , من المسلمين برهم وفاجرهم إلى قيام الساعة لا يبطلهما شيء ولا ينقضهما .
ونؤمن بالكرام الكاتبين فإن الله قد جعلهم علينا حافظين , ونؤمن بملك الموت الموكل بقبض أرواح العالمين , وبعذاب القبر لمن كان له أهلا , وسؤال منكر ونكير في قبره عن ربه ودينه ونبيه على ما جاءت به الأخبار عن رسول الله صلى الله عليه وسلم وعن الصحابة رضوان الله عليهم .
والقبر روضة من رياض الجنة أو حفرة من حفر النيران . ونؤمن بالبعث وجزاء الأعمال يوم القيامة والعرض والحساب وقراءة الكتاب والثواب والعقاب . والصراط والميزان . والجنة والنار مخلوقتان لا تفنيان أبدا ولا تبيدان . وأن الله تعالى خلق الجنة والنار قبل الخلق وخلق لهما أهلا , فمن شاء منهم إلى الجنة فضلا منه , ومن شاء منهم إلى النار عدلا منه , وكل يعمل لما قد فرغ له وصائر إلى ما خلق له .
والخير والشر مقدران على العباد . والاستطاعة . التي يجب بها الفعل من نحو التوفيق الذي لا يجوز أن يوصف المخلوق به فهي مع الفعل . وأما الاستطاعة من جهة الصحة والوسع والتمكن وسلامة الآلات فهي قبل الفعل . وبها يتعلق الخطاب وهو كما قال

(2/85)

تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1)
وأفعال العباد خلق لله , وكسب من العباد , ولم يكلفهم الله تعالى إلا ما يطيقون , ولا يطيقون (2)
إلا ما كلفهم وهو تفسير ( لا حول ولا قوة إلا بالله ) نقول : لا حيلة لأحد ولا حركة ولا تحول لأحد عن معصية الله إلا بمعونة الله , ولا قوة لأحد على إقامة طاعة الله والثبات عليها إلا بتوفيق الله .
وكل شيء يجري بمشيئة الله تعالى وعلمه وقضائه وقدره , غلبت مشيئته المشيئات كلها , وغلب قضاؤه الحيل كلها , يفعل ما يشاء وهو غير ظالم أبدا , تقدس عن كل سوء وحين وتنزه عن كل عيب وشين { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (3)
وفي دعاء الأحياء وصدقاتهم منفعة للأموات , والله تعالى يستجيب الدعوات , ويقضي الحاجات ويملك كل شيء , ولا يملكه شيء , ولا غنى عن الله تعالى طرفة عين , ومن استغنى عن الله طرفة عين فقد كفر وصار من أهل الحين , والله يغضب ويرضى لا كأحد من الورى . ونحب أصحاب رسول الله صلى الله عليه وسلم , ولا نفرط في حب أحد منهم , ولا نتبرأ من أحد منهم , ونبغض من يبغضهم وبغير الخير يذكرهم , ولا نذكرهم إلا بخير , وحبهم دين وإيمان وإحسان وبغضهم كفر ونفاق وطغيان .
__________
(1) سورة البقرة الآية 286
(2) هذا غير صحيح بل المكلفون يطيقون أكثر مما كلفهم به سبحانه ، ولكنه عز وجل لطف بعباده ويسر عليهم ولم يجعل عليهم في دينهم حرجا فضلا منه وإحسانا والله ولي التوفيق.
(3) سورة الأنبياء الآية 23

(2/86)

ونثبت الخلافة بعد رسول الله صلى الله عليه وسلم أولا لأبي بكر الصديق رضي الله عنه تفضيلا له وتقديما على جميع الأمة , ثم لعمر بن الخطاب رضي الله عنه , ثم لعثمان رضي الله عنه , ثم لعلي بن أبي طالب رضي الله عنه , وهم الخلفاء الراشدون والأئمة المهتدون .
وإن العشرة الذين سماهم رسول الله صلى الله عليه وسلم وبشرهم بالجنة نشهد لهم بالجنة على ما شهد لهم رسول الله صلى الله عليه وسلم وقوله الحق . وهم أبو بكر وعمر وعثمان وعلي وطلحة والزبير وسعد وسعيد وعبد الرحمن بن عوف وأبو عبيدة بن الجراح , وهو أمين هذه الأمة , رضي الله عنهم أجمعين .
ومن أحسن القول في أصحاب رسول الله صلى الله عليه وسلم , وأزواجه الطاهرات من كل دنس , وذرياته المقدسين من كل رجس , فقد برئ من النفاق .
وعلماء السلف من السابقين , ومن بعدهم من التابعين , أهل الخير والأثر , وأهل الفقه والنظر لا يذكرون إلا بالجميل ومن ذكرهم بسوء فهو على غير السبيل .
ولا نفضل أحدا من الأولياء على أحد من الأنبياء عليهم السلام ونقول : نبي واحد أفضل من جميع الأولياء .
ونؤمن بما جاء من كراماتهم وصح عن الثقات من رواياتهم , ونؤمن بأشراط الساعة : من خروج الدجال , ونزول عيسى ابن مريم عليه السلام من السماء , ونؤمن بطلوع الشمس من مغربها , وخروج دابة الأرض من موضعها . ولا نصدق كاهنا ولا عرافا , ولا

(2/87)

من يدعى شيئا يخالف الكتاب والسنة وإجماع الأمة , ونرى الجماعة حقا وصوابا , والفرقة زيغا وعذابا , ودين الله في الأرض والسماء واحد , وهو دين الإسلام , قال الله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال : { وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) وهو بين الغلو والتقصير , وبين التشبيه والتعطيل , وبين الجبر والقدر , وبين الأمن والإياس , فهذا ديننا واعتقادنا ظاهرا وباطنا , ونحن برآء إلى الله من كل من خالف الذي ذكرناه وبيناه .
ونسأل الله تعالى أن يثبتنا على الإيمان , ويختم لنا به , ويعصمنا من الأهواء المختلفة والآراء المتفرقة والمذاهب الردية , مثل المشبهة , والمعتزلة , والجهمية , والجبرية , والقدرية , وغيرهم من الذين خالفوا السنة والجماعة , وحالفوا الضلالة ونحن منهم برآء وهم عندنا ضلال وأردياء . وبالله العصمة والتوفيق .
[انتهت العقيدة الطحاوية غفر الله لمؤلفها , ونفع بها عباده] .
__________
(1) سورة آل عمران الآية 19
(2) سورة المائدة الآية 3

(2/88)


معنى المعية والقيام - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

معنى المعية والقيام
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم زاده الله من العلم والإيمان آمين . سلام عليكم ورحمة الله وبركاته .
كتابكم الكريم المؤرخ 9 \1374 هـ وصل وصلكم الله بحبل الهدى والتوفيق . وكذا كتابكم الثاني وصل , وقد أخرنا الجواب رجاء أن يتيسر لنا فرصة نبسط لكم فيها الجواب , ولكن بسبب تزاحم الشغل وضيق الوقت بالدروس المتعلقة بالمعهد وغيره لم يتيسر بسط الجواب في هذه الرسالة عما تضمنه كتابكم الأول من المسائل الأربع , وهأنذا أذكر لكم جواب بعضها , وأرجئ الباقي إلى وقت العطلة , وأرجو إشعارنا بمحلكم بعد انتهاء الدراسة لإرسال بقية الجواب , وفقني الله وإياكم لمعرفة الحق واتباعه , وأعاذنا وسائر المسلمين من مضلات الفتن إنه سميع قريب . أما سؤالكم عن معنى المعية ; فالجواب أن الله سبحانه ذكر في كتابه معيتين : عامة , وخاصة . الأولى في قوله سبحانه : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (1) والثانية : في قوله سبحانه : { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (2) { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (3) وما أشبههما من الآيات , والذي عليه أهل السنة في ذلك أن الله سبحانه موصوف بالمعية على الوجه الذي يليق بجلاله , مع إثبات
__________
(1) سورة الحديد الآية 4
(2) سورة التوبة الآية 40
(3) سورة طه الآية 46

(2/89)

استوائه على عرشه وعلوه فوق جميع خلقه , وتنزيهه عن مخالطته للخلق , فهو سبحانه علي في دنوه قريب في علوه , فوصفه بالمعية لا ينافي وصفه بالعلو على الوجه الذي يليق به من غير أن يشابه خلقه في شيء من صفاته , ولما كانت الجهمية والمعتزلة يحتجون بآيات المعية على إنكار العلو , ويزعمون أنه سبحانه بكل مكان , أنكر عليهم السلف ذلك , وقالوا : إن هذه المعية تقتضي علمه بأحوال عباده واطلاعه عليهم مع كونه فوق العرش , ولهذا بدأ آيات المعية العامة بالعلم وختمها بالعلم; تنبيها لعباده على أن مراده سبحانه من إخباره بالمعية إشعار عباده بأنه يعلم أحوالهم ويطلع عليهم , ولهذا فسر أكثر السلف آيات المعية بالعلم , وحكى بعض أهل العلم إجماع أهل السنة على تفسير آيات المعية بالعلم وإبطال رأي الجهمية والمعتزلة في تفسيرها بأنه في كل مكان , وإنكارهم العلو والاستواء - قاتلهم الله أنى يؤفكون - وبهذا تعلم أن تفسير المعية بالعلم ليس هو قول الشيخ تقي الدين وحده بل هو قول أهل السنة , وقد ذكر رحمه الله في الواسطية ما يدل على وجوب الإيمان بأن وصف الله سبحانه بالعلو والمعية حق على حقيقته لا يحتاج إلى تحريف , ولكن يصان عن الظنون الكاذبة إلى آخره فراجعه إن شئت , ومراده رحمه الله أنه يجب إثبات المعية والعلو فوق العرش على وجه يليق بالله لا يشابه فيه خلقه . قال الحافظ ابن كثير رحمه الله في تفسير قوله تعالى : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ } (1) الآية . ما نصه : ( ولهذا حكى غير واحد الإجماع على أن المراد بهذه
__________
(1) سورة المجادلة الآية 7

(2/90)

الآية معية علمه تعالى ولا شك في إرادة ذلك ) انتهى . ولا ينافي ذلك تفسير المعية بالعلم; لأن ذلك هو مقتضاها ولازمها فهي حق , ومقتضاها : علم الله بأحوال عباده واطلاعه عليهم , وأما كيفيتها فلا يعلمها إلا الله كسائر الصفات , فإن أهل السنة يؤمنون بأسماء الله وصفاته , ويعلمون معانيها , ولكن لا يعلمون كيفيتها بل لا يعلم كيفية صفاته إلا هو , كما لا يعلم كيفية ذاته إلا هو تعالى وتقدس عما يقوله النفاة والمشبهون علوا كبيرا , ولهذا قال مالك رحمه الله وغيره من أهل السنة : الاستواء معلوم والكيف مجهول والإيمان به واجب . وهكذا يقال في سائر الصفات والله أعلم .
وأما القيام عند دخول الأستاذ فظاهر الأحاديث الصحيحة يدل على كراهته أو تحريمه , كحديث أنس رضي الله عنه قال : ( « لم يكن أحد أحب إليهم - يعني الصحابة - من رسول الله صلى الله عليه وسلم وكانوا لا يقومون إذا رأوه لما يعلمون من كراهيته لذلك » (1) رواه أحمد والترمذي , وقال حسن صحيح غريب .
ولا ينبغي للأستاذ أن يرضى من الطلبة بذلك , لحديث معاوية رضي الله عنه أن النبي عليه السلام قال : « من أحب أن يمثل له الرجال قياما فليتبوأ مقعده في النار » (2) أخرجه أحمد وأبو داود والترمذي بإسناد جيد وقد حسنه الترمذي , وأخرح أبو داود بإسناد فيه ضعف عن أبي أمامة رضي الله عنه قال : « خرج علينا رسول الله صلى الله عليه وسلم متوكئا على عصا فقمنا إليه فقال : لا تقوموا كما تقوم الأعاجم يعظم بعضهم بعضا » (3) وأخرجه أيضا أحمد وابن ماجة , وذكر هذه الأحاديث الحافظ محمد بن مفلح في ( الآداب الشرعية ) صفحة
__________
(1) سنن الترمذي الأدب (2754).
(2) سنن الترمذي الأدب (2755),سنن أبو داود الأدب (5229),مسند أحمد بن حنبل (4/100).
(3) سنن أبو داود الأدب (5230),سنن ابن ماجه الدعاء (3836),مسند أحمد بن حنبل (5/253).

(2/91)

464 و 465 المجلد الأول , وقد استثنى بعض أهل العلم من هذه الأحاديث القيام للقادم من السفر للسلام عليه ومصافحته أو معانقته , وكذا من طالت غيبته , واستثنى بعضهم قيام الولد لأبيه لإكرامه والأخذ بيده , وقيام الوالد لولده إذا كان أهلا لذلك , والمراد القيام للسلام والمصافحة , وهذا الاستثناء صحيح , وقد دلت عليه السنة الصحيحة , منها ما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال للصحابة لما قدم سعد بن معاذ للحكم في قريظة : « قوموا إلى سيدكم » (1) والمراد : القيام للسلام عليه وإنزاله عن دابته , وفي الصحيحين أيضا عن كعب بن مالك « أنه لما دخل على النبي صلى الله عليه وسلم في المسجد والناس حوله لما أنزل الله توبته قام إليه طلحة بن عبيد الله يهرول فصافحه وهنأه بتوبة الله عليه ولم ينكر ذلك النبي صلى الله عليه وسلم » (2) وأخرج أبو داود والترمذي والنسائي بإسناد جيد عن عائشة رضي الله عنها قالت : « كانت فاطمة رضي الله عنها إذا دخل عليها النبي صلى الله عليه وسلم قامت إليه فأخذت بيده وقبلته وأجلسته في مجلسها , وإذا دخلت عليه قام إليها النبي صلى الله عليه وسلم فأخذ بيدها وقبلها وأجلسها في مجلسه » (3) فهذه الأحاديث صريحة في جواز مثل هذا وأنه لا يدخل في القيام المكروه , وأما ما يفعله بعض الناس اليوم من القيام للأستاذ ونحوه كلما دخل عليهم لتعظيمه لا للمصافحة ونحوها , وإنما يقفون ثم يجلسون تعظيما له واحتراما , فلا شك في كراهة ذلك وإنكاره , وأنه لا يجوز للأستاذ ونحوه أن يرضى بذلك لما تقدم في حديث معاوية وغيره , وأحق الناس بامتثال السنة والتأدب بآدابها هم العلماء والمعلمون وطلاب العلم ورؤساء الناس وأعيانهم , لأن
__________
(1) صحيح البخاري الجهاد والسير (2878),صحيح مسلم الجهاد والسير (1768),سنن أبو داود الأدب (5215),مسند أحمد بن حنبل (3/22).
(2) صحيح البخاري المغازي (4156),صحيح مسلم التوبة (2769),سنن الترمذي تفسير القرآن (3102),سنن أبو داود الطلاق (2202),مسند أحمد بن حنبل (6/390).
(3) سنن الترمذي المناقب (3872),سنن أبو داود الأدب (5217).

(2/92)

الناس يقتدون بهم , فإذا عظموا السنة عظمها الناس , وإذا تهاونوا بها تهاون بها الناس , ونبينا صلى الله عليه وسلم هو خير الناس وأفضلهم وسيد ولد آدم عليه الصلاة والسلام وكان لا يرضى أن يقام له بل كره ذلك ونهى الصحابة عنه خوفا عليهم من الغلو ومشابهة الأعاجم في القيام لرؤسائهم وعظمائهم , والله سبحانه يقول { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) وفقنا الله وإياك للعلم النافع , والعمل به , والدعوة إليه . وباقي الجواب يأتيك إن شاء الله في العطلة , والله يتولانا وإياك والسلام .
__________
(1) سورة الأحزاب الآية 21

(2/93)


بيان مذهب أهل السنة في الاستواء - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

بيان مذهب أهل السنة في الاستواء (1)
الحمد لله , والصلاة والسلام على رسول الله وآله وصحبه وبعد : فقد اطلعت أخيرا على ما نشر في مجلة البلاغ بعددها رقم 637 من إجابة الشيخ أحمد محمود دهلوب على السؤال الآتي : ( ما تفسير قول الله تعالى : { اسْتَوَى عَلَى الْعَرْشِ } (2) وجاء في هذه الإجابة جملة نسبها إلى السلف وهي قوله : وقال السلف : استوى على العرش أي : استولى عليه وملكه كقولهم :
استوى بشر على العراق ... من غير سيف أو دم مهراق
وحيث إن هذه النسبة إلى السلف غلط محض . أحببت التنبيه على ذلك لئلا يغتر من يراها فيظنها من قول العلماء المعتبرين , والصواب : أن هذا التفسير هو تفسير الجهمية والمعتزلة ومن سلك سبيلهم في نفي الصفات , وتعطيل الباري سبحانه وتعالى عما وصف به نفسه من صفات الكمال . وقد أنكر علماء السلف رحمهم الله مثل هذا التأويل وقالوا : القول في الاستواء كالقول في سائر الصفات , وهو إثبات الجميع لله على الوجه اللائق به سبحانه من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل , قال الإمام مالك رحمه الله : ( الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة ) .
__________
(1) نشرت في مجلة البحوث الإسلامية العدد 8 ص 169 - 172 .
(2) سورة الأعراف الآية 54

(2/94)

وعلى هذا درج علماء السلف من أهل السنة والجماعة رحمهم الله, قال شيخ الإسلام ابن تيمية - رحمه الله - في الرسالة الحموية ، ( فهذا كتاب الله من أوله إلى آخره ، وسنة رسوله - صلى الله عليه وسلم - من أولها إلى آخرها ، ثم عامة كلام الصحابة والتابعين ، ثم كلام سائر الأئمة مملوء بما هو إما نص وإما ظاهر في أن الله سبحانه وتعالى هو العلي الأعلى ، وهو فوق كل شيء، وهو عال على كل شيء ، وأنه فوق العرش ، وأنه فوق السماء مثل قوله تعالى : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (1) { إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } (2) { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ } (3) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } (4) { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } (5) { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ } (6) { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ } (7) { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (8) في سبعة مواضع إلى أن قال : إلى أمثال ذلك مما لا يكاد يحصى إلا بالكلفة ، وفي الأحاديث الصحاح والحسان ما لا يحصى إلا بالكلفة مثل قصة معراج الرسول إلى ربه ، ونزول الملائكة من عند الله وصعودها إليه ، وقوله في الملائكة الذين يتعاقبون فيكم بالليل والنهار : « فيعرج الذين باتوا فيكم إلى ربهم فيسألهم وهو أعلم
__________
(1) سورة فاطر الآية 10
(2) سورة آل عمران الآية 55
(3) سورة الملك الآية 16
(4) سورة الملك الآية 17
(5) سورة النساء الآية 158
(6) سورة السجدة الآية 5
(7) سورة النحل الآية 50
(8) سورة الأعراف الآية 54

(2/95)

بهم » (1) ، وفي الصحيح في حديث الخوارج : ( « ألا تأمنوني وأنا أمين من في السماء يأتيني خبر السماء صباحا ومساء » (2) ) إلى أن قال : إلى أمثال ذلك مما لا يحصيه إلا الله مما هو أبلغ المتواترات اللفظية والمعنوية التي تورث علما يقينا من أبلغ العلوم الضرورية أن الرسول المبلغ عن الله ألقى إلى أمته المدعوين أن الله سبحانه على العرش ، وأنه فوق السماء ، كما فطر الله على ذلك جميع الأمم عربهم وعجمهم في الجاهلية والإسلام إلا من اجتالته الشياطين عن فطرته, ثم عن السلف في ذلك من الأقوال ما لو جمع لبلغ مئين أو ألوفا إلخ ) ا.هـ.
وبما ذكرناه يتضح للقراء أن ما نسبه أحمد محمود دهلوب إلى السلف من تفسير الاستواء بالاستيلاء غلط كبير وكذب صريح لا يجوز الالتفات إليه , بل كلام السلف الصالح في ذلك معلوم ومتواتر , وهو ما أوضحه شيخ الإسلام ابن تيمية رحمه الله في تفسير الاستواء بالعلو فوق العرش , وأن الإيمان به واجب , وأن كيفيته لا يعلمها إلا الله سبحانه , وقد روي هذا المعنى عن أم سلمة أم المؤمنين , وعن ربيعة بن أبي عبد الرحمن شيخ مالك رحمه الله , وهو الحق الذي لا ريب فيه , وهو قول أهل السنة والجماعة بلا ريب . وهكذا القول في باقي الصفات من السمع والبصر والرضى والغضب واليد والقدم والأصابع والكلام والإرادة وغير ذلك . كلها يقال فيها إنها معلومة من حيث اللغة العربية , فالإيمان بها واجب والكيف مجهول لنا لا يعلمه إلا الله سبحانه , مع الإيمان أن صفاته سبحانه كلها كاملة , وأنه سبحانه لا يشبه شيئا من خلقه , فليس
__________
(1) صحيح البخاري مواقيت الصلاة (530),صحيح مسلم المساجد ومواضع الصلاة (632),سنن النسائي الصلاة (485),مسند أحمد بن حنبل (2/396),موطأ مالك النداء للصلاة (413).
(2) صحيح البخاري المغازي (4094),صحيح مسلم الزكاة (1064),سنن أبو داود السنة (4764),مسند أحمد بن حنبل (3/5).

(2/96)

علمه كعلمنا , ولا يده كأيدينا , ولا أصابعه كأصابعنا , ولا رضاه كرضانا إلى غير ذلك , كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وقال تعالى : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } (6) والمعنى : أنه لا أحد يساميه سبحانه , أي : يشابهه , وقال عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (7) والآيات في هذا المعنى كثيرة , والواجب على المؤمن التمسك بما أخبر الله به ورسوله , ودرج عليه سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسان , والحذر من مقالات أهل البدع الذين أعرضوا عن الكتاب والسنة , وحكموا أفكارهم وعقولهم فضلوا وأضلوا , والله المسئول أن يحفظنا وجميع المسلمين من مضلات الفتن , وأن يعيذنا وسائر المسلمين من نزغات الشيطان واتباع خطواته , إنه ولي ذلك والقادر عليه . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4
(6) سورة مريم الآية 65
(7) سورة النحل الآية 74

(2/97)


تعقيب وتوضيح على مقالة الدكتور محيي الدين الصافي بعنوان ( من أجل أن نكون أقوى أمة ) عن صفات الله - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تعقيب وتوضيح على مقالة الدكتور محيي الدين الصافي بعنوان ( من أجل أن نكون أقوى أمة ) عن صفات الله
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد .
فقد اطلعت على ما نشر في صحيفة الشرق الأوسط في عددها 3383 الصادر في 3 \4\1408 هـ بقلم الدكتور محيي الدين الصافي بعنوان ( من أجل أن نكون أقوى أمة ) . وقد لفت نظري ما ذكره عن اختلاف السلف والخلف في بعض صفات الله وهذا نص كلامه :
( إلا أنه وردت في القرآن الكريم آيات تصف الله تعالى ببعض صفات المخلوقين , من مثل قوله تعالى { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (1) { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } (2) { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (3) وللعلماء في فهم هذه الآيات طريقتان : الأولى طريقة السلف , وهي : أن نثبت لله تعالى ما أثبت لنفسه , ولكن من غير تكييف ولا تمثيل ولا تعطيل واضعين نصب أعينهم عدم تعطيل الذات الإلهية عن الصفات , مع
__________
(1) سورة الفتح الآية 10
(2) سورة القصص الآية 88
(3) سورة طه الآية 5

(2/98)

جزمهم بأن ظاهر هذه الآيات غير مراد , وأن الأصل تنزيه الله تعالى عن كل ما يماثل المخلوقين لقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
أما طريقة الخلف , فهي : تأويل هذه الكلمات وصرفها عن ظاهرها إلى المعنى , فتكون اليد بمعنى القدرة , والوجه بمعنى الذات , والاستواء بمعنى الاستيلاء والسيطرة ونفوذ الأمر; لأنه قام الدليل اليقيني على أن الله ليس بجسم ولقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وكل من الطريقتين صحيحة , مذكورة في الكتب المعتمدة للعلماء الأعلام . إلخ .
وقد أخطأ - عفا الله عنا وعنه - في نسبته للسلف ( جزمهم بأن ظاهر هذه الآيات غير مراد ) فالسلف رحمهم الله , ومن سار على نهجهم إلى يومنا هذا , يثبتون لله ما أثبته لنفسه من صفات الكمال , أو أثبته له رسوله صلى الله عليه وسلم ويعتقدون حقيقتها اللائقة بجلاله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا تأويل لها عن ظاهرها ولا تفويض .
قال شيخ الإسلام ابن تيمية رحمه الله في رسالة الفتوى الحموية . ما نصه : ( روى أبو بكر البيهقي في الأسماء والصفات بإسناد صحيح عن الأوزاعي قال : كنا - والتابعون متوافرون - نقول : إن الله تعالى ذكره فوق عرشه , ونؤمن بما وردت به السنة من الصفات , فقد حكى الأوزاعي وهو أحد الأئمة الأربعة في عصر تابعي التابعين الذين هم : مالك إمام أهل الحجاز , والأوزاعي إمام أهل الشام , والليث إمام أهل مصر , والثوري إمام أهل العراق ,
__________
(1) سورة الشورى الآية 11
(2) سورة الشورى الآية 11

(2/99)

حكى شهرة القول في زمن التابعين بالإيمان بأن الله تعالى فوق العرش , وبصفاته السمعية , وإنما قال الأوزاعي هذا بعد ظهور مذهب جهم المنكر لكون الله فوق عرشه , والنافي لصفاته ليعرف الناس أن مذهب السلف كان يخالف هذا .
وروى أبو بكر الخلال في كتاب السنة عن الأوزاعي قال : سئل مكحول والزهري عن تفسير الأحاديث فقالا : أمروها كما جاءت . وروي أيضا عن الوليد بن مسلم قال : سألت مالك بن أنس وسفيان الثوري والليث بن سعد والأوزاعي عن الأخبار التي جاءت في الصفات فقالوا : أمروها كما جاءت , وفي رواية قالوا : أمروها كما جاءت بلا تكييف , وقولهم رضي الله عنهم : أمروها كما جاءت رد على المعطلة , وقولهم : بلا كيف رد على الممثلة .
والزهري ومكحول هما أعلم التابعين في زمانهما , والأربعة الباقون أئمة الدنيا في عصر تابعي التابعين ومن طبقاتهم حماد بن زيد , وحماد بن سلمة وأمثالهما ) إلى أن قال رحمه الله ( وروى الخلال بإسناد كلهم أئمة ثقات عن سفيان بن عيينة , قال : سئل ربيعة بن أبي عبد الرحمن عن قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) كيف استوى قال : الاستواء غير مجهول , والكيف غير معقول , ومن الله الرسالة , وعلى الرسول البلاغ المبين , وعلينا التصديق . وهذا الكلام مروي عن مالك بن أنس تلميذ ربيعة بن أبي عبد الرحمن من غير وجه ( ومنها ) ما رواه الشيخ الأصبهاني وأبو بكر البيهقي عن يحيى ابن يحيى قال : كنا عند مالك بن أنس فجاء رجل فقال يا أبا عبد الله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) كيف استوى؟ فأطرق مالك برأسه
__________
(1) سورة طه الآية 5
(2) سورة طه الآية 5

(2/100)

حتى علاه الرحضاء ثم قال : الاستواء غير مجهول , والكيف غير معقول , والإيمان به واجب , والسؤال عنه بدعة . وما أراك إلا مبتدعا فأمر به أن يخرج .
فقول ربيعة ومالك : الاستواء غير مجهول , والكيف غير معقول , والإيمان به واجب , موافق لقول الباقين : أمروها كما جاءت بلا كيف , فإنما نفوا على علم الكيفية ولم ينفوا حقيقة الصفة , ولو كان القوم قد آمنوا باللفظ المجرد من غير فهم لمعناه على ما يليق بالله لما قالوا : الاستواء غير مجهول , والكيف غير معقول .
ولما قالوا : أمروها كما جاءت بلا كيف فإن الاستواء حينئذ لا يكون معلوما بل يكون مجهولا بمنزلة حروف المعجم , وأيضا فإنه لا يحتاج إلى نفي علم الكيفية إذ لم يفهم عن اللفظ معنى , وإنما يحتاج إلى نفي علم الكيفية إذا أثبتت الصفات .
وأيضا فإن من ينفي الصفات الخبرية أو الصفات مطلقا لا يحتاج إلى أن يقول بلا كيف , فمن قال أن الله ليس على العرش لا يحتاج أن يقول بلا كيف , فلو كان مذهب السلف نفي الصفات في نفس الأمر لما قالوا بلا كيف , وأيضا فقولهم : أمروها كما جاءت يقتضي إبقاء دلالتها على ما هي عليه فإنها جاءت ألفاظ دالة على معاني , فلو كانت دلالتها منفية لكان الواجب أن يقال أمروا لفظها مع اعتقاد أن الله لا يوصف بما دلت عليه حقيقة وحيئئذ تكون قد أمرت كما جاءت ولا يقال حينئذ بلا كيف أو نفي الكيف عما ليس بثابت لغو من القول ) ا هـ .
فهذا هو مذهب السلف هذه المسألة وهو واضح في أنهم

(2/101)

يثبتون لله سبحانه ما أثبته لنفسه في كتابه من صفات الكمال , أو وصفه به رسوله صلى الله عليه وسلم فيما صح عنه , وأن ما تدل عليه الآيات والأحاديث الصحيحة مراد ومفهوم , ولكنهم لا يؤولونها ولا يكيفونها بل يكلون علم الكيفية لله سبحانه , ويعتقدون تنزيه الله سبحانه عن مماثلة المخلوقين . كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وكما قال عز وجل : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (2) { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (3)
أما قوله : ( أما طريقة الخلف فهي تأويل هذه الكلمات وصرفها عن ظاهرها ) إلى قوله : ( وكل من الطريقتين صحيحة مذكورة في الكتب المعتمدة للعلماء الأعلام ) ا هـ .
أقول : هذا خطأ عظيم فليست كلتا الطريقتين صحيحة , بل الصواب أن طريقة السلف هي الصحيحة وهي الواجبة الاتباع; لأنها عمل بالكتاب والسنة , وتمسك بما درج عليه أصحاب رسول الله صلى الله عليه وسلم والتابعون لهم بإحسان من التابعين ومن تبعهم من الأئمة الأعلام , وفيها تنزيه الله سبحانه وتعالى عن صفات النقص بإثبات صفات الكمال وتنزيه الله سبحانه عن صفات الجمادات والناقصات والمعدومات , وهذا هو الحق , أما تأويلها على ما يقول علماء الخلف من أصحاب الكلام فهو خلاف الحق , وهو تحكيم للعقل الناقص , وقول على الله بلا علم , وفيه تعطيل الله جل وعلا من صفات الكمال , فهم فروا من التشبيه المتوهم في أذهانهم ووقعوا في التعطيل الذي هو في
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 4
(3) سورة النحل الآية 74

(2/102)

الحقيقة تشبيه لله سبحانه بالجمادات والمعدومات والناقصات كما تقدم , وتجريد له سبحانه من صفات الكمال التي وصف بها نفسه , أو وصفه بها رسله الكرام عليهم الصلاة والسلام , ونص عليها سبحانه في كتابه الكريم , وتمدح بها إلى عباده , وأرسل بها أفضل رسله وخاتم أنبيائه وفطر عليها الخلق .
ولو أن هؤلاء المتكلمين المتأولين ساروا على مذهب السلف الصالح , وأثبتوا لله صفات الكمال على الوجه اللائق بالله سبحانه , واكتفوا بنفي التكييف والتمثيل لأصابوا الحق , وفازوا بالسلامة من مخالفة الرسل , وتحكيم العقول التي لم تحط به علما .
والخلاصة : أن مذهب السلف هو الحق الذي يجب اتباعه والقول به , وأما ما ذهب إليه بعض علماء الخلف من تأويل نصوص صفات الله جل وعلا فهو باطل مخالف لكتاب الله وسنة رسوله صلى الله عليه وسلم وما عليه سلف الأمة .
فالواجب العدول عنه , والوقوف عند نصوص الكتاب والسنة وإثبات ما أثبتته ونفي ما نفته , مع الإيمان بأن ما دلت عليه من المعاني حق ثابت لله سبحانه , لا يشابهه فيه أحد من خلقه كما تقدم .
وقوله : ( قام الدليل اليقيني على أن الله ليس بجسم ) هذا الكلام لا دليل عليه; لأنه لم يرد في الكتاب ولا في السنة وصف الله سبحانه بذلك أو نفيه عنه , فالواجب السكوت عن مثل هذا; لأن مأخذ صفات الله جل وعلا توقيفي لا دخل للعقل فيه , فيوقف عند حد ما ورد في النصوص من الكتاب والسنة

(2/103)

وبهذا يتضح خطأ قول الدكتور محيي الدين الصافي ما نصه : ( لذا فإن علينا أن نتفق أن من ذهب من علماء المسلمين في العالم الإسلامي الآن إلى الأخذ بإحدى الطريقتين فهو على صواب ) إلى آخر ما قال; لأن الحق كما ذكرنا هو ما ذهب إليه السلف رحمهم الله , وما خالفه يعتبر باطلا يجب تركه وبيان بطلانه وإظهار الحق للناس , وهو من التعاون على البر والتقوى , ومن إنكار المنكر , ومن الدعوة إلى الحق .
والله المسئول أن يوفقنا وجميع المسلمين للفقه في دينه والثبات عليه , والسير على ما دل عليه كتاب الله العزيز وسنة رسوله الناصح الأمين عليه من ربه أفضل الصلاة والتسليم , وعلى ما درج عليه سلف الأمة في باب أسماء الله وصفاته وفي جميع أبواب الدين , وأن يوفق أخانا الدكتور محيي الدين الصافي للرجوع إلى الحق والتمسك به وترك ما خالفه , إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .

(2/104)


إجابة عن سؤال حول علو الله تعالى - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

إجابة عن سؤال حول علو الله تعالى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم محمد بن أحمد سندي , وفقه الله , وزاده من العلم والإيمان . آمين سلام عليكم ورحمة الله وبركاته , وبعد , كتابكم المطول المؤرخ بدون وصل وصلكم الله بهداه , وما تضمنه من الأمور الآتية :
1 - قولك في صدر الكتاب : ( الله منزه عن الجهة ولا يحيط به مكان ) .
2 - قولك : ( لفت نظري واسترعى انتباهي وأنا أتصفح كتاب ( صراع بين الحق والباطل ) للأستاذ سعد صادق , ثم ذكرت ما احتج به على علو الله من الآيات والأحاديث . . . إلى أن قلت ولست أدري ما الذي يجنيه ذلك المؤلف وأمثاله من هذا الاعتقاد الذي يكون في الغالب مثارا للفتن والاضطرابات وتفريق الصفوف . . . إلى أن قلت : وخاصة وأن العامة يتمسكون بما في هذا الكتاب , ويعتقدون بأن الله موجود في السماء ) إلخ , ثم ذكرت في آخر هذا الكتاب أنك نقلت كلام الرازي والقرطبي والصاوي للإحاطة ولعلي أرد عليها .
والذي يظهر لي من كتابك هذا أنك لست متبصرا في أمر العقيدة في باب الأسماء والصفات , وأنك في حاجة إلى بحث خاص وعناية بما يوضح لك العقيدة الصحيحة , وعليه فاعلم بارك الله فيك أن أهل السنة والجماعة من أصحاب الرسول صلى الله عليه وسلم والتابعين لهم بإحسان مجمعون على أن الله في السماء , وأنه فوق العرش , وأن

(2/105)

الأيدي ترفع إليه سبحانه كما دلت على ذلك الآيات والأحاديث الصحيحة , كما أجمعوا أنه سبحانه غني عن العرش وعن غيره , وأن جميع المخلوقات كلها فقيرة إليه , كما أجمعوا أنه سبحانه في جهة العلو فوق العرش , وفوق جميع المخلوقات , وليس في داخل السماوات - تعالى الله عن ذلك علوا كبيرا - بل هو سبحانه وتعالى فوق جميع المخلوقات , وقد استوى على عرشه استواء يليق بجلاله وعظمته ولا يشابه خلقه في ذلك ولا في شيء من صفاته , كما قال الإمام مالك رحمه الله لما سئل عن الاستواء , قال : ( الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة ) يعني عن كيفية الاستواء , وهكذا قال أهل السنة في جميع الصفات مثل قول مالك المعاني معلومة على حسب ما تقتضيه اللغة العربية التي خاطب الله بها العباد , والكيف مجهول وتلك المعاني معان كاملة ثابتة موصوف بها ربنا سبحانه لا يشابه فيها خلقه , والكلام في هذا يحتاج إلى مزيد بسط , وسنفعل ذلك إن شاء الله بعد وصولنا إلى المدينة , ونقرأ عليك كتابك , وننبهك على ما فيه من أخطاء , ونوصيك بتدبر القرآن الكريم والإيمان بأن جميع ما دل عليه حق لائق بالله سبحانه فيما يتعلق بباب الأسماء والصفات .
كما أن جميع ما دل عليه حق في جميع الأبواب الأخرى , ولا يجوز تأويل الصفات , ولا صرفها عن ظاهرها اللائق بالله , ولا تفويضها , بل هذا كله من اعتقاد أهل البدع , أما أهل السنة والجماعة فلا يؤولون آيات الصفات وأحاديثها

(2/106)

ولا يصرفونها عن ظاهرها ولا يفوضونها , بل يعتقدون أن جميع ما دلت عليه من المعنى كله حق ثابت لله لائق به سبحانه لا يشابه فيه خلقه , كما قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5) فنفى عن نفسه مماثلة الخلق وأثبت لنفسه السمع والبصر على الوجه اللائق به وهكذا بقية الصفات .
ونوصيك أيضا بمطالعة جواب شيخ الإسلام ابن تيمية لأهل حماة , وجوابه لأهل تدمر , ففي الجوابين خير عظيم وتفصيل لكلام أهل السنة ونقل لبعض كلامهم ولا سيما الحموية , كما أن فيهما الرد الكافي على أهل البدع .
ونوصيك أيضا بمطالعة ( القصيدة النونية ) و ( مختصر الصواعق المرسلة ) وكلاهما للعلامة ابن القيم رحمه الله , وفيهما من البيان والإيضاح لأقوال أهل السنة , والرد على أهل البدع ما لعلك لا تجده في غيرهما , مع التحقيق والعناية بإيضاح الأدلة من الكتاب والسنة وكلام سلف الأمة .
والله المسئول أن يوفقنا وإياك للعلم النافع والعمل الصالح , وأن يمنحنا جميعا الفقه في دينه والثبات عليه , وأن يعيذنا جميعا من زيغ القلوب ومضلات الفتن إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11

(2/107)


حكم الاستغاثة بغير الله سبحانه - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم الاستغاثة بغير الله سبحانه (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد : فقد نشرت صحيفة المجتمع الكويتية في عددها 15 الصادر في 19- 4- 1390 هـ . أبياتا تحت عنوان ( في ذكرى المولد النبوي الشريف ) تتضمن الاستغاثة بالنبي صلى الله عليه وسلم والاستنصار به لإدراك الأمة ونصرها وتخليصها مما وقعت فيه من التفرق والاختلاف بإمضاء من سمت نفسها ( آمنة ) وهذا نص الأبيات المشار إليها :
يا رسول الله أدرك عالما ... يشعل الحرب ويصلى من لظاها
يا رسول الله أدرك أمة ... في ظلام الشك قد طال سراها
يا رسول الله أدرك أمة ... في متاهات الأسى ضاعت رؤاها
إلى أن قالت :
يا رسول الله أدرك أمة ... في ظلام الشك قد طال سراها
عجل النصر كما عجلته ... يوم بدر حين ناديت الإله
فاستحال الذل نصرا رائعا ... إن لله جنودا لا تراها
هكذا توجه هذه الكاتبة نداءها واستغاثتها إلى الرسول صلى الله عليه وسلم طالبة منه إدراك الأمة بتعجيل النصر , ناسية أو جاهلة أن النصر بيد الله وحده ليس ذلك بيد النبي صلى الله عليه وسلم ولا غيره من المخلوقات كما قال الله سبحانه في كتابه المبين : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (2) وقال عز وجل : { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ } (3)
وقد علم بالنص والإجماع أن الله سبحانه خلق الخلق ليعبدوه وأرسل الرسل وأنزل الكتب لبيان تلك العبادة والدعوة إليها كما قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (6) وقال عز وجل : { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (7) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (8)
فأوضح سبحانه في هذه الآيات المحكمات أنه لم يخلق الثقلين إلا ليعبدوه وحده لا شريك له , وبين أنه أرسل الرسل عليهم الصلاة والسلام للأمر بهذه العبادة والنهي
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة الثانية في ربيع الثاني سنة 1390هـ ، كما نشرت ضمن الرسائل الثلاث المطبوعة سنة 1414هـ انظر ج 1 ص 156 - 162
(2) سورة آل عمران الآية 126
(3) سورة آل عمران الآية 160
(4) سورة الذاريات الآية 56
(5) سورة النحل الآية 36
(6) سورة الأنبياء الآية 25
(7) سورة هود الآية 1
(8) سورة هود الآية 2

(2/108)

عن ضدها , وأخبر عز وجل أنه أحكم آيات كتابه وفصلها لئلا يعبد غيره سبحانه , والعبادة : هي توحيده وطاعته بامتثال أوامره وترك نواهيه , وقد أمر الله بذلك في آيات كثيرات منها , قوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) الآية . وقوله عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقوله سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (4) والآيات في هذا المعنى كثيرة , كلها تدل على وجوب إخلاص العبادة لله وحده وترك عبادة ما سواه من الأنبياء وغيرهم .
ولا ريب أن الدعاء من أهم أنواع العبادة وأجمعها فوجب إخلاصه لله وحده , كما قال عز وجل : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (5) وقال عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (6) وهذا يعم جميع المخلوقات من الأنبياء وغيرهم; لأن ( أحدا ) نكرة في سياق النهي فتعم كل من سوى الله سبحانه . وقال تعالى : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ } (7) وهذا خطاب للنبي صلى الله عليه وسلم , ومعلوم أن الله سبحانه قد عصمه من الشرك وإنما المراد من ذلك تحذير غيره .
ثم قال عز وجل : { فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (8) فإذا كان سيد ولد آدم عليه الصلاة والسلام لو دعا غير الله يكون من الظالمين فكيف بغيره , والظلم إذا أطلق يراد به
__________
(1) سورة البينة الآية 5
(2) سورة الإسراء الآية 23
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة غافر الآية 14
(6) سورة الجن الآية 18
(7) سورة يونس الآية 106
(8) سورة يونس الآية 106

(2/110)

الشرك الأكبر , كما قال الله سبحانه : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (1) وقال تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (2) فعلم بهذه الآيات وغيرها أن دعاء غير الله من الأموات والأشجار والأصنام وغيرها شرك بالله عز وجل , ينافي العبادة التي خلق الله الثقلين من أجلها , وأرسل الرسل وأنزل الكتب لبيانها والدعوة إليها , وهذا هو معنى لا إله إلا الله فإن معناها لا معبود حق إلا الله , فهي تنفي العبادة عن غير الله وتثبتها لله وحده , كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (3) وهذا هو أصل الدين وأساس الملة ولا تصح العبادات إلا بعد صحة هذا الأصل كما قال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (4) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (5) وقال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (6)
ودين الإسلام مبني على أصلين عظيمين :
أحدهما : أن لا يعبد إلا الله وحده .
والثاني : أن لا يعبد إلا بشريعة نبيه ورسوله محمد صلى الله عليه وسلم , وهذا معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله , فمن دعا الأموات من الأنبياء وغيرهم , أو دعا الأصنام أو الأشجار أو الأحجار , أو غير ذلك من المخلوقات , أو استغاث بهم أو تقرب إليهم بالذبائح والنذور أو صلى لهم أو سجد لهم , فقد اتخذهم أربابا من دون الله وجعلهم أندادا له سبحانه , وهذا يناقض هذا الأصل
__________
(1) سورة البقرة الآية 254
(2) سورة لقمان الآية 13
(3) سورة الحج الآية 62
(4) سورة الزمر الآية 65
(5) سورة الزمر الآية 66
(6) سورة الأنعام الآية 88

(2/111)

وينافي معنى لا إله إلا الله , كما أن من ابتدع في الدين ما لم يأذن به الله لم يحقق معنى شهادة أن محمدا رسول الله , وقد قال الله عز وجل : { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (1) وهذه هي أعمال من مات على الشرك بالله عز وجل , وهكذا الأعمال المبتدعة التي لم يأذن بها الله فإنها تكون يوم القيامة هباء منثورا; لكونها لم توافق شرعه المطهر , كما قال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته .
وهذه الكاتبة قد وجهت استغاثتها ودعاءها للرسول صلى الله عليه وسلم وأعرضت عن رب العالمين الذي بيده النصر والضر والنفع وليس بيد غيره شيء من ذلك , ولا شك أن هذا ظلم عظيم وشرك وخيم , وقد أمر الله عز وجل بدعائه سبحانه ووعد من يدعوه بالاستجابة وتوعد من استكبر عن ذلك بدخول جهنم , كما قال عز وجل : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (3) أي : صاغرين ذليلين , وقد دلت هذه الآية الكريمة على أن الدعاء عبادة , وعلى أن من استكبر عنه فمأواه جهنم . فإذا كانت هذه حال من استكبر عن دعاء الله فكيف تكون حال من دعا غيره وأعرض عنه وهو سبحانه القريب المجيب , المالك لكل شيء , والقادر على كل شيء , كما قال سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (4) وقد أخبر الرسول صلى الله عليه وسلم في الحديث الصحيح أن الدعاء : هو العبادة , وقال لابن
__________
(1) سورة الفرقان الآية 23
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) سورة غافر الآية 60
(4) سورة البقرة الآية 186

(2/112)

عمه عبد الله بن عباس رضي الله عنهم « احفظ الله يحفظك احفظ الله تجده تجاهك إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (1) أخرجه الترمذي وغيره , وقال صلى الله عليه وسلم : « من مات وهو يدعو لله ندا دخل النار » (2) رواه البخاري , وفي الصحيحين عن النبي صلى الله عليه وسلم أنه سئل « أي الذنب أعظم ؟ قال : أن تجعل لله ندا وهو خلقك » (3) والند : هو النظير والمثيل لكل من دعا غير الله , أو استغاث به , أو نذر له , أو ذبح له , أو صرف له شيئا من العبادة سوى ما تقدم , فقد اتخذه ندا لله سواء كان نبيا أو وليا أو ملكا أو جنيا أو صنما أو غير ذلك من المخلوقات . أما سؤال الحي الحاضر ما يقدر عليه والاستعانة به في الأمور الحسية التي يقدر عليها , فليس ذلك من الشرك , بل ذلك من الأمور العادية الجائزة بين المسلمين , كما قال تعالى في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (4) وكما قال تعالى في قصة موسى أيضا : { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (5) وكما يستغيث الإنسان بأصحابه في الحرب وغيرها من الأمور التي تعرض للناس ويحتاجون فيها إلى أن يستعين بعضهم ببعض , وقد أمر الله نبيه صلى الله عليه وسلم أن يبلغ الناس أنه لا يملك لأحد نفعا ولا ضرا فقال في سورة الجن : { قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا } (6) { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا } (7) وقال تعالى في سورة الأعراف : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (8) والآيات في هذا المعنى كثيرة , وهو صلى الله عليه وسلم لا يدعو إلا
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).
(2) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(3) صحيح البخاري تفسير القرآن (4207),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3183),سنن النسائي تحريم الدم (4014),سنن أبو داود الطلاق (2310),مسند أحمد بن حنبل (1/380).
(4) سورة القصص الآية 15
(5) سورة القصص الآية 21
(6) سورة الجن الآية 20
(7) سورة الجن الآية 21
(8) سورة الأعراف الآية 188

(2/113)

ربه ولا يستغيث إلا به , وكان يوم بدر يستغيث بالله ويستنصره على عدوه ويلح في ذلك , ويقول : يا رب انجز لي ما وعدتني حتى قال الصديق الأكبر أبو بكر رضي الله عنه : حسبك يا رسول الله فإن الله منجز لك ما وعدك وأنزل الله سبحانه في ذلك قوله تعالى : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) فذكرهم سبحانه في هذه الآيات استغاثتهم به وأخبر أنه استجاب لهم يإمدادهم بالملائكة , ثم بين سبحانه أن النصر ليس من الملائكة وإنما أمدهم بهم للتبشير بالنصر والطمأنينة وبين أن النصر من عنده فقال : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (3) وقال عز وجل في سورة آل عمران : { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ } (4) فبين في هذه الآية أنه سبحانه هو الناصر لهم يوم بدر فعلم بذلك أن ما أعطاهم من السلاح والقوة , وما أمدهم به من الملائكة كل ذلك من أسباب النصر والتبشير والطمأنينة وليس النصر منها , بل هو من عند الله وحده , فكيف يجوز لهذه الكاتبة أو غيرها أن توجه استغاثتها وطلبها النصر إلى النبي صلى الله عليه وسلم وتعرض عن رب العالمين المالك لكل شيء والقادر على كل شيء .
لا شك أن هذا من أقبح الجهل , بل من أعظم الشرك , فالواجب على الكاتبة أن تتوب إلى الله سبحانه توبة نصوحا وذلك بالندم على ما وقع منها والإقلاع منه والعزم على عدم العود إليه , تعظيما لله ,
__________
(1) سورة الأنفال الآية 9
(2) سورة الأنفال الآية 10
(3) سورة الأنفال الآية 10
(4) سورة آل عمران الآية 123

(2/114)

وإخلاصا له , وامتثالا لأمره , وحذرا مما نهى عنه , هذه هي التوبة النصوح , وإذا كانت من حق المخلوقين وجب في التوبة أمر رابع هو رد الحق إلى مستحقه أو تحلله منه , وقد أمر الله سبحانه عباده بالتوبة ووعدهم قبولها كما قال تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال في حق النصارى : { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2) وقال تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (5) وقال تعالى : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (6) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « الإسلام يهدم ما كان قبله والتوبة تجب ما كان قبلها » (7) ولعظم خطر الشرك وكونه أعظم الذنوب وخشية الاغترار بما صدر من هذه الكاتبة , ولوجوب النصح لله ولعباده حررت هذه الكلمة الموجزة .
واسأل الله عز وجل أن ينفع بها , وأن يصلح أحوالنا وأحوال المسلمين جميعا , وأن يمن علينا جميعا بالفقه في الدين والثبات عليه , وأن يعيذنا وجميع المسلمين من شرور أنفسنا وسيئات أعمالنا إنه ولي ذلك والقادر عليه , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآه وصحبه .
__________
(1) سورة النور الآية 31
(2) سورة المائدة الآية 74
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69
(5) سورة الفرقان الآية 70
(6) سورة الشورى الآية 25
(7) صحيح مسلم الإيمان (121).

(2/115)


تنبيه على مسألة الحلف بغير الله - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تنبيه على مسألة الحلف بغير الله (1)
لله سبحانه وتعالى أن يقسم بما شاء من مخلوقاته على ما شاء منها , ولا يجوز لمخلوق كائنا من كان أن يحلف ويقسم بغيره جل وعلا .
فإن الله شرع لعباده المؤمنين أن تكون أيمانهم به سبحانه وتعالى أو بصفة من صفاته وهذا خلاف ماكان يفعله المشركون في الجاهلية , فقد كانوا يحلفون بغيره من المخلوقات كالكعبة والشرف والنبي والملائكة والمشايخ والملوك والعظماء والآباء والسيوف وغير ذلك مما يحلف به كثير من الجهلة بأمور الدين , فهذه الأيمان كلها لا تجوز بإجماع أهل العلم , لقوله صلى الله عليه وسلم : « من حلف بغير الله فقد كفر أو أشرك » (2) وقوله صلى الله عليه وسلم : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فلا يحلف إلا بالله » (3) رواه البخاري . ولمسلم « من كان حالفا فلا يحلف إلا بالله أو ليصمت » (4) وفي حديث آخر « لا تحلفوا بآبائكم ولا بأمهاتكم ولا تحلفوا بالله إلا وأنتم صادقين » (5) وقوله صلى الله عليه وسلم : « من حلف بالأمانة فليس منا » (6) وقال ابن مسعود رضي الله عنه : لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا والأحاديث والآثار في هذا المعنى كثيرة .
فالواجب على المسلمين أن يحفظوا أيمانهم , وألا يحلفوا إلا بالله وحده , أو صفة من صفاته , وأن يحذروا الحلف بغير الله كائنا من كان للأحاديث السابقة . نسأل الله عز وجل أن يوفق المسلمين لما
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد الرابع عشر الافتتاحية ص 12 ، 13 .
(2) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(3) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(4) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/87),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(5) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).
(6) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(2/116)

يرضيه , وأن يمنحهم الفقه في دينه , وأن يعيذنا وإياهم من مضلات الفتن , ومن شرور النفس وسيئات العمل إنه ولي ذلك والقادر عليه . وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(2/117)


تحريم الحلف بغير الله - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تحريم الحلف بغير الله
الحمد لله وحده , وبعد : فقد اطلعت على المقال المنشور في الصفحة الحادية عشر من جريدة الرياض الصادرة بتاريخ 23\12\1402 هـ . بعنوان " نداء من مواطن فقد ماله " . وذكر في ضمن ندائه ما نصه ( إنني أستحلفك برب العالمين وبرسوله الأمين ) . ونظرا إلى أن الحلف لا يجوز إلا بالله وحده أو بأسمائه أو بصفاته , رأيت التنبيه على ذلك .
أما الحلف بالمخلوقين فلا يجوز مطلقا بأي حال من الأحوال لقول النبي صلى الله عليه وسلم : « من كان حالفا فلا يحلف إلا بالله أو ليصمت » (1) وقوله صلى الله عليه وسلم : « من حلف بغير الله فقد كفر أو أشرك » (2) والأحاديث في هذا المعنى كثيرة , فالواجب على الصحافة وغيرها مراقبة المقالات وجميع ما يراد نشره قبل النشر لملاحظة مثل ذلك حتى تكون سليمة من الأشياء المنكرة وغير اللائقة بصحافتنا الإسلامية , كما أن الواجب على كل مسلم أن يتفقه في دينه وأن يتعلم ما لا يسعه جهله . وفق الله الجميع للعلم النافع والعمل الصالح , وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/87),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(2/117)


حكم إتيان الكهان ونحوهم وسؤالهم وتصديقهم - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم إتيان الكهان ونحوهم وسؤالهم وتصديقهم (1)
الحمد لله وحده , والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين , أما بعد : فقد شاع بين كثير من الناس أن هناك من يتعلق بالكهان والمنجمين والسحرة والعرافين وأشباههم , لمعرفة المستقبل والحظ وطلب الزواج والنجاح في الامتحان , وغير ذلك من الأمور التي اختص الله سبحانه وتعالى بعلمها كما قال تعالى : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (3) وقال سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (4) فالكهان والعرافون والسحرة وأمثالهم قد بين الله سبحانه وتعالى ورسوله صلى الله عليه وسلم ضلالهم وسوء عاقبتهم في الآخرة وأنهم لا يعلمون الغيب , وإنما يكذبون على الناس ويقولون على الله غير الحق وهم يعلمون , قال تعالى : { وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (5)
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 17 .
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27
(4) سورة النمل الآية 65
(5) سورة البقرة الآية 102

(2/118)

وقال سبحانه : { إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (1) وقال تعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (2) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (3) فهذه الآيات وأمثالها تبين خسارة الساحر ومآله في الدينا والآخرة , وأنه لا يأتي بخير وأن ما يتعلمه أو يعلمه غيره يضر صاحبه ولا ينفعه , كما نبه سبحانه أن عملهم باطل , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قالوا وما هن يا رسول الله ؟ قال : الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات » (4) متفق على صحته .
وهذا يدل على عظم جريمة السحر لأن الله قرنه بالشرك , وأخبر أنه من الموبقات وهي المهلكات , والسحر كفر لأنه لا يتوصل إليه إلا بالكفر , كما قال تعالى : { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (5) وقد روي عن النبي صلى الله عليه وسلم أنه قال : « حد الساحر ضربه بالسيف » (6) , وصح عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه أمر بقتل السحرة من الرجال والنساء , وهكذا صح عن جندب الخير الأزدي رضي الله عنه أحد أصحاب النبي صلى الله عليه وسلم أنه قتل بعض السحرة وصح عن حفصة أم
__________
(1) سورة طه الآية 69
(2) سورة الأعراف الآية 117
(3) سورة الأعراف الآية 118
(4) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(5) سورة البقرة الآية 102
(6) سنن الترمذي الحدود (1460).

(2/119)

المؤمنين رضي الله عنها أنها أمرت بقتل جارية لها سحرتها فقتلت , وعن عائشة رضي الله عنها قالت : « سأل رسول الله صلى الله عليه وسلم ناس عن الكهان فقال : ليسوا بشيء ; فقالوا يا رسول الله إنهم يحدثونا أحيانا بشيء فيكون حقا فقال رسول الله صلى الله عليه وسلم تلك الكلمة من الحق يخطفها الجني فيقرقرها في أذن وليه فيخلطوا معها مائة كذبة » (1) رواه البخاري .
وقال صلى الله عليه وسلم فيما رواه عنه ابن عباس رضي الله عنهما « من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد » (2) رواه أبو داود وإسناده صحيح . وللنسائي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك ومن تعلق شيئا وكل إليه » (3) وهذا يدل على أن السحر شرك بالله تعالى كما تقدم , وذلك لأنه لا يتوصل إليه إلا بعبادة الجن والتقرب إليهم بما يطلبون من ذبح وغيره من أنواع العبادة , وعبادتهم شرك بالله عز وجل .
فالكاهن من يزعم أنه يعلم بعض المغيبات , وأكثر ما يكون ذلك ممن ينظرون في النجوم لمعرفة الحوادث , أو يستخدمون من يسترقون السمع من شياطين الجن , كما ورد بالحديث الذي مر ذكره , ومثل هؤلاء من يخط في الرمل أو ينظر في الفنجان أو في الكف ونحو ذلك , وكذا من يفتح الكتاب زعما منهم أنهم يعرفون بذلك علم الغيب وهم كفار بهذا الاعتقاد; لأنهم بهذا الزعم يدعون مشاركة الله في صفة من صفاته الخاصة وهي علم الغيب , ولتكذيبهم بقوله تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (4) وقوله : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (5)
__________
(1) صحيح البخاري الطب (5429),صحيح مسلم السلام (2228),مسند أحمد بن حنبل (6/87).
(2) سنن أبو داود الطب (3905),سنن ابن ماجه الأدب (3726),مسند أحمد بن حنبل (1/227).
(3) سنن النسائي تحريم الدم (4079).
(4) سورة النمل الآية 65
(5) سورة الأنعام الآية 59

(2/120)

وقوله تعالى لنبيه صلى الله عليه وسلم : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى } (1) إلي الآية , ومن أتاهم وصدقهم بما يقولون من علم الغيب فهو كافر , لما رواه أحمد وأهل السنن من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) , وروى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (3) , وعن عمران بن حصين رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (4) رواه البزار بإسناد جيد , وبما ذكرنا من الأحاديث يتبين لطالب الحق أن علم النجوم وما يسمى بالطالع وقراءة الكف وقراءة الفنجان ومعرفة الخط , وما أشبه ذلك مما يدعيه الكهنة والعرافون والسحرة كلها من علوم الجاهلية التي حرمها الله ورسوله ومن أعمالهم التي جاء الإسلام بإبطالها والتحذير من فعلها أو إتيان من يتعاطاها وسؤاله عن شيء منها أو تصديقه فيما يخبر به من ذلك; لأنه من علم الغيب الذي استأثر الله به .
ونصيحتي لكل من يتعلق بهذه الأمور : أن يتوب إلى الله ويستغفره , وأن يعتمد على الله وحده ويتوكل عليه في كل الأمور مع أخذه بالأسباب الشرعية والحسية المباحة , وأن يدع هذه الأمور
__________
(1) سورة الأنعام الآية 50
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(4) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(2/121)

الجاهلية ويبتعد عنها ويحذر سؤال أهلها أو تصديقهم , طاعة لله ولرسوله صلى الله عليه وسلم وحفاظا على دينه وعقيدته , وحذرا من غضب الله عليه , وابتعادا عن أسباب الشرك والكفر التي من مات عليها خسر الدنيا والآخرة , نسأل الله العافية من ذلك , ونعوذ به سبحانه من كل ما يخالف شرعه أو يوقع في غضبه , كما نسأله سبحانه أن يوفقنا وجميع المسلمين للفقه في دينه والثبات عليه , وأن يعيذنا جميعا من مضلات الفتن ومن شرور أنفسنا وسيئات أعمالنا , إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .

(2/122)


التعلق بالنجوم والأبراج والطالع - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التعلق بالنجوم والأبراج والطالع (1)
الحمد لله , والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين .
أما بعد :
فقد اطلعت على مقال نشر في بعض الصحف يتضمن تمجيد بعض أعمال الجاهلية والفخر بها والدعوة إليها , مثل التعلق بالنجوم والأبراج والحظ والطالع , فرأيت أن من الواجب التنبيه على ما تضمنه المقال من الباطل , فأقول : إن ما يسمى بعلم النجوم والحظ والطالع من أعمال الجاهلية التي جاء الإسلام بإبطالها وبيان أنها من الشرك لما فيها من التعلق بغير الله تعالى واعتقاد النصر والنفع في غيره , وتصديق العرافين والكهنة الذين يدعون علم الغيب زورا وبهتانا , ويعبثون بعقول السذج والأغرار من الناس ليبتزوا أموالهم ويغيروا عقائدهم , قال صلى الله عليه وسلم فيما رواه عنه عبد الله بن عباس رضي الله عنهما « من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد » (2) رواه أبو داود وإسناده صحيح , وللنسائي عن أبي هريرة رضي الله عنه « من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك ومن تعلق شيئا وكل إليه » (3) وهذا يدل على أن السحر شرك بالله تعالى وأن من تعلق بشيء من أقوال الكهان أو العرافين وكل إليهم وحرم من عون الله ومدده .
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 6 ، ص 286 - 288 .
(2) سنن أبو داود الطب (3905),سنن ابن ماجه الأدب (3726),مسند أحمد بن حنبل (1/227).
(3) سنن النسائي تحريم الدم (4079).

(2/123)

وقد ذكر مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما » (1) وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) أخرجه أهل السنن الأربع , وعن عمران بن حصين مرفوعا : « ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) رواه البزار بإسناد جيد , قال ابن القيم رحمه الله : ( من اشتهر بإحسان الزجر عندهم سموه عائفا وعرافا .
والمقصود من هذا : معرفة أن من يدعي معرفة علم شيء من المغيبات فهو إما داخل في اسم الكاهن وإما مشارك له في المعنى فيلحق به , وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف ومنه ما هو من الشياطين . ويكون بالفال والزجر والطيرة والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر ونحو هذا من علوم الجاهلية .
ونعني بالجاهلية كل ما ليس من أتباع الرسل عليهم السلام كالفلاسفة والكهان والمنجمين ودهرية العرب الذين كانوا قبل مبعث النبي صلى الله عليه وسلم , فإن هذه علوم لقوم ليس لهم علم بما جاءت به الرسل صلى الله عليهم وسلم , وكل هذه الأمور يسمى صاحبها كاهنا وعرافا وما في معناهما فمن أتاهم أو صدقهم بما يقولون لحقه الوعيد .
وقد ورث هذه العلوم عنهم أقوام , فادعوا بها علم الغيب الذي استأثر الله بعلمه , وادعوا أنهم أولياء لله وأن ذلك كرامة ) انتهى المقصود نقله من كلام ابن القيم رحمه الله .
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(2/124)

وقد ظهر من أقواله صلى الله عليه وسلم ومن تقريرات الأئمة من العلماء وفقهاء هذه الأمة , أن علم النجوم وما يسمى بالطالع وقراءة الكف وقراءة الفنجان ومعرفة الحظ كلها من علوم الجاهلية , ومن المنكرات التي حرمها الله ورسوله , وأنها من أعمال الجاهلية وعلومهم الباطلة التي جاء الإسلام بإبطالها والتحذير من فعلها , أو إتيان من يتعاطلها وسؤاله عن شيء منها , أو تصديقه فيما يخبر به من ذلك لأنه من علم الغيب الذي استأثر الله به , قال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) ونصيحتي لكل من يتعلق بهذه الأمور أن يتوب إلى الله ويستغفره , وأن يعتمد على الله وحده ويتوكل عليه في كل الأمور , مع أخذه بالأسباب الشرعية والحسية المباحة وأن يدع هذه الأمور الجاهلية ويبتعد عنها , ويحذر سؤال أهلها أو تصديقهم طاعة لله ولرسوله صلى الله عليه وسلم وحفاظا على دينه وعقيدته , والله المسئول أن يرزقنا والمسلمين الفقه في دينه والعمل بشريعته , وأن لا يزيغ قلوبنا بعد إذ هدانا , وصلى الله وسلم وبارك على نبيه وخاتم رسله محمد وعلى آله وصحبه وأتباعه إلى يوم الدين .
__________
(1) سورة النمل الآية 65

(2/125)


وجوب التوبة إلى الله والضراعة إليه عند نزول المصائب - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب التوبة إلى الله والضراعة إليه عند نزول المصائب (1)
من عبد العزيز بن عبد الله بن باز , إلى من يطلع عليه من المسلمين .
وفقني الله وإياهم للتذكر والاعتبار , والاتعاظ بما تجري به الأقدار , والمبادرة بالتوبة النصوح من جميع الذنوب والأوزار . آمين . السلام عليكم ورحمة الله وبركاته , أما بعد :
فإن الله عز وجل بحكمته البالغة وحجته القاطعة وعلمه المحيط بكل شيء , يبتلي عباده بالسراء والضراء والشدة والرخاء وبالنعم والنقم , ليمتحن صبرهم وشكرهم , , فمن صبر عند البلاء وشكر عند الرخاء وضرع إلى الله سبحانه عند حصول المصائب , يشكو إليه ذنوبه وتقصيره ويسأله رحمته وعفوه , أفلح كل الفلاح وفاز بالعاقبة الحميدة . قال الله جل وعلا في كتابه العظيم : { الم } (2) { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (3) { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (4) والمقصود بالفتنة في هذه الآية : الاختبار والامتحان حتى يتبين الصادق من الكاذب , والصابر والشاكر , كما قال تعالى : { وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا } (5) وقال عز وجل : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (6)
__________
(1) نشرت في مجلة البحوث الإسلامية العدد ، 11 ص، 7 - 12 .
(2) سورة العنكبوت الآية 1
(3) سورة العنكبوت الآية 2
(4) سورة العنكبوت الآية 3
(5) سورة الفرقان الآية 20
(6) سورة الأنبياء الآية 35

(2/126)

وقال سبحانه : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (1) والحسنات هنا هي النعم من الخصب والرخاء والصحة والعزة , والنصر على الأعداء ونحو ذلك , والسيئات هنا هي المصائب , كالأمراض وتسليط الأعداء والزلازل والرياح والعواصف والسيول الجارفة المدمرة ونحو ذلك , وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2) والمعنى : أنه سبحانه قدر ما قدر من الحسنات والسيئات وما ظهر من الفساد , ليرجع الناس إلى الحق ويبادروا بالتوبة مما حرم الله عليهم ويسارعوا إلى طاعة الله ورسوله; لأن الكفر والمعاصي هما سبب كل بلاء وشعر في الدنيا والآخرة , وأما توحيد الله والإيمان به وبرسله وطاعته وطاعة رسله والتمسك بشريعته والدعوة إليها والإنكار على من خالفها فذلك هو سبب كل خير في الدنيا والآخرة , وفي الثبات على ذلك والتواصي به والتعاون عليه , عز الدنيا والآخرة , والنجاة من كل مكروه , والعافية من كل فتنة كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5) وقال تعالى :
__________
(1) سورة الأعراف الآية 168
(2) سورة الروم الآية 41
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(2/127)

{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) وقال سبحانه : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } (2) وقد بين سبحانه في آيات كثيرات أن الذي أصاب الأمم السابقة من العذاب والنكال بالطوفان والريح العقيم والصيحة والخسف وغير ذلك كله بأسباب كفرهم وذنوبهم , كما قال عز وجل : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (3) وقال سبحانه وتعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (4) وأمر عباده بالتوبة إليه والضراعة إليه عند وقوع المصائب , فقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (6) وقال سبحانه : { وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ } (7) { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ } (8)
__________
(1) سورة النور الآية 55
(2) سورة الأعراف الآية 96
(3) سورة العنكبوت الآية 40
(4) سورة الشورى الآية 30
(5) سورة التحريم الآية 8
(6) سورة النور الآية 31
(7) سورة الأنعام الآية 42
(8) سورة الأنعام الآية 43

(2/128)

وفي هذه الآية الكريمة حث من الله سبحانه لعباده وترغيب لهم إذا حلت بهم المصائب من الأمراض والجراح والقتال والزلازل والريح والعاصفة وغير ذلك من المصائب , أن يتضرعوا إليه ويفتقروا إليه فيسألوة العون , وهذا هو معنى قوله سبحانه : { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا } (1) والمعنى هلا إذ جاءهم بأسنا تضرعوا . ثم بين سبحانه أن قسوة قلوبهم وتزيين الشيطان لهم أعمالهم السيئة كل ذلك صدهم عن التوبة والضراعة والاستغفار فقال عز وجل : { وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ } (2)
وقد ثبت عن الخليفة الراشد - رحمه الله- أمير المؤمنين عمر بن عبد العزيز أنه لما وقع الزلزال في زمانه كتب إلى عماله في البلدان وأمرهم أن يأمروا المسلمين بالتوبة إلى الله والضراعة إليه والاستغفار من ذنوبهم .
وقد علمتم أيها المسلمون ما وقع في عصرنا هذا من أنواع الفتن والمصائب , ومن ذلك تسليط الكفار على المسلمين في أفغانستان والفلبين والهند وفلسطين ولبنان وأثيوبيا وغيرها , ومن ذلك ما وقع من الزلازل في اليمن وبلدان كثيرة , ومن ذلك ما وقع من فيضانات مدمرة والريح العاصفة المدمرة لكثير من الأموال والأشجار والمراكب وغير ذلك , وأنواع الثلوج التي حصل بها
__________
(1) سورة الأنعام الآية 43
(2) سورة الأنعام الآية 43

(2/129)

ما لا يحصى من الضرر , ومن ذلك المجاعة والجدب والقحط في كثير من البلدان , وكل هذا وأشباهه من أنواع العقوبات والمصائب التي ابتلى الله بها العباد بأسباب الكفر والمعاصي , والانحراف عن طاعته سبحانه والإقبال على الدنيا وشهواتها العاجلة , والإعراض عن الآخرة وعدم الإعداد لها إلا من رحم الله من عبادة , ولا شك أن هذه المصائب وغيرها توجب على العباد البدار بالتوبة إلى الله سبحانه من جميع ما حرم الله عليهم , والبدار إلى طاعته وتحكيم شريعته والتعاون على البر والتقوى والتواصي بالحق والصبر عليه , ومتى تاب العباد إلى ربهم وتضرعوا إليه , وسارعوا إلى ما يرضيه , { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وتآمروا بالمعروف وتناهوا عن المنكر , أصلح الله أحوالهم , وكفاهم شر أعدائهم , ومكن لهم في الأرض , ونصرهم على عدوهم , وأسبغ عليهم نعمه وصرف عنهم نقمه , كما قال سبحانه وهو أصدق القائلين : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (3) { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (4) وقال عز وجل : { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ } (5) وقال سبحانه :
__________
(1) سورة المائدة الآية 2
(2) سورة الروم الآية 47
(3) سورة الأعراف الآية 55
(4) سورة الأعراف الآية 56
(5) سورة هود الآية 3

(2/130)

{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا } (1) الآية . وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) فأوضح عز وجل في هذه الآيات أن رحمته وإحسانه وأمنه وسائر أنواع نعمه , إنما تحصل على الكمال الموصول بنعيم الآخرة لمن اتقاه وآمن به وأطاع رسله واستقام على شرعه وتاب إليه من ذنوبه .
أما من أعرض عن طاعته وتكبر عن أداء حقه وأصر على كفره وعصيانه , فقد توعده سبحانه بأنواع العقوبات في الدنيا والآخرة وعجل له من ذلك ما اقتضته حكمته ليكون عبرة وعظة لغيره , كما قال سبحانه : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (3) { فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (4)
فيا معشر المسلمين حاسبوا أنفسكم وتوبوا إلى ربكم واستغفروه , وبادروا إلى طاعته , واحذروا معصيته , وتعاونوا على البر والتفوى , وأحسنوا إن الله يحب المحسنين , وأقسطوا إن الله يحب المقسطين , وأعدوا العدة الصالحة قبل نزول الموت , وارحموا ضعفاءكم , وواسوا فقراءكم , وأكثروا من ذكر الله واستغفاره , وتآمروا بالمعروف وتناهوا عن المنكر لعلكم ترحمون , واعتبروا بما أصاب غيركم من المصائب بأسباب الذنوب والمعاصي , والله يتوب على التائبين , ويرحم المحسنين ,
__________
(1) سورة النور الآية 55
(2) سورة التوبة الآية 71
(3) سورة الأنعام الآية 44
(4) سورة الأنعام الآية 45

(2/131)

ويحسن العاقبة للمتقين , كما قال سبحانه : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) وقال تعالى : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (2) والله المسئول بأسمائه الحسنى وصفاته العلى أن يرحم عباده المسلمين , وأن يفقههم في الدين , وينصرهم على أعدائه وأعدائهم من الكفار والمنافقين , وأن ينزل بأسه بهم الذي لا يرد عن القوم المجرمين , إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة هود الآية 49
(2) سورة النحل الآية 128

(2/132)


حرمة القرآن الكريم - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حرمة القرآن الكريم (1)
الحمد لله رب العالمن , والصلاة والسلام على سيد الأولين والآخرين , نبينا محمد وعلى آله وأصحابه أجمعين .
أما بعد : فإن القرآن كلام الله تعالى , أنزله على عبده ورسوله محمد صلى الله عليه وسلم ليكون هدى ونورا للعالمين إلى يوم القيامة , وقد أكرم الله صدر هذه الأمة بحفظه في الصدور , والعمل به في جميع شئون الحياة , والتحاكم إليه في القليل والكثير , ولا يزال فضل الله سبحانه ينزل على بعض عباده , فيعطون القرآن حقه من التعظيم والتكريم حسا ومعنى , ولكن هناك طوائف كبيرة وأعدادا عظيمة ممن ينتسب إلى الإسلام حرمت من القيام بحق القرآن العظيم وما جاء عن الرسول صلى الله عليه وسلم , وأخشى أن ينطبق على كثير منهم قوله تعالى : { وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا } (2) إذ أصبح القرآن لدى كثير منهم مهجورا , هجروا تلاوته , وهجروا تدبره والعمل به فلا حول ولا قوة إلا بالله , ولقد غفل كثير منهم عما يجب من التعظيم والتكريم لكلام رب العالمين .
ولقد عمت بلاد المسلمين المنشورات والصحف والمجلات وكثيرا ما تشتمل على آيات من القرآن الكريم في غلافها أو داخلها , لكن قسما كبيرا من المسلمين حينما يقرؤون
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 6 ، ص 289 ، 290 .
(2) سورة الفرقان الآية 30

(2/133)

تلك الصحف يلقونها فتجمع مع القمائم وتوطأ بالأقدام , بل قد يستعملها بعضهم لأغراض أخرى حتى تصيبها النجاسات والقاذورات , والله سبحانه وتعالى يقول في كتابه الكريم { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (1) { فِي كِتَابٍ مَكْنُونٍ } (2) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (3) { تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ } (4) والآية دليل على أنه لا يجوز مس القرآن إلا إذا كان المسلم على طهارة كما هو رأي الجمهور من أهل العلم , وفي حديث عمرو بن حزم الذي كتبه له رسول الله : « أن لا يمس القرآن إلا طاهر » (5) . ويروى عن ابن عمر أن النبي صلى الله عليه وسلم قال : « لا تمس القرآن إلا وأنت طاهر » وروي عن سلمان رضي الله عنه أنه قال : ( لا يمس القرآن إلا المطهرون ) فقرأ القرآن ولم يمس المصحف حين لم يكن على وضوء . وعن سعد أنه أمر ابنه بالوضوء لمس المصحف .
فإذا كان هذا في مس القرآن العزيز , فكيف بمن يضع الصحف التي تشتمل على آيات من القرآن العزيز سفرة لطعامه ثم يرمي بها في النفايات مع النجاسات والقاذورات , لا شك أن هذا امتهان لكتاب الله العزيز وكلامه المبين .
فالواجب على كل مسلم ومسلمة أن يحافظوا على الصحف والكتب وغيرها , مما فيه آيات قرآنية , أو أحاديث نبوية أو كلام فيه ذكر الله أو بعض أسمائه سبحانه , فيحفظها في مكان طاهر وإذا استغنى عنها دفنها في أرض طاهرة أو أحرقها , ولا يجوز التساهل في ذلك حيث إن الكثير من الناس في غفلة عن هذا الأمر , وقد يقع في المحذور جهلا منه بالحكم , رأيت كتابة هذه الكلمة تذكيرا وبيانا لما
__________
(1) سورة الواقعة الآية 77
(2) سورة الواقعة الآية 78
(3) سورة الواقعة الآية 79
(4) سورة الواقعة الآية 80
(5) موطأ مالك النداء للصلاة (468).

(2/134)

يجب على المسلمين العمل به تجاه كتاب الله وأسمائه وصفاته وأحاديث رسوله صلى الله عليه وسلم , وتحذيرا من الوقوع فيما يغضب الله ويتنافى مع مقام كلام رب العالمين .
والله سبحانه المسئول أن يوفقنا والمسلمين جميعا لما يحبه ويرضاه , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا , وأن يمنحنا جميعا تعظيم كتابه وسنة رسوله صلى الله عليه وسلم والعمل بهما وصيانتهما عن كل ما يسيء إليهما من قول أو فعل , إنه ولي ذلك والقادر عليه . وصلى الله على نبينا محمد وآله وصحبه وسلم .

(2/135)


اعتقاد فاسد في آيات تجلب الخير وتمنع الضرر - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

اعتقاد فاسد في آيات تجلب الخير وتمنع الضرر (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه
أما بعد:
فقد اطلعت على نشرة يوزعها الكثير من الناس عن جهل أو قصد سيئ قد بدأها صاحبها بقول الله تعالى : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) وذكر بعدها آيات , ثم قال ما نصه : اهتم بإرسال هذه الآيات لتكون مجلبة خير ويمن ومال وفلاح , ثم ذكر بعد ذلك أنه تم توزيعها حول العالم , وأن من اعتنى بها ربح ربحا كثيرا , ومن أغفلها أصيب بأنواع من الحوادث , وذكر أنها تمنع المضرات وتجلب العلاج والخير بعد أربعة أيام . ونظرا إلى أن هذه النشرة لا أساس لها من الصحة , بل هي كذب وافتراء وقول بغير علم واعتقاد أنها تجلب الخيرات وتدفع المضرات , وأن من اعتنى بها ربح ومن أهملها أصيب بالحوادث اعتقاد باطل , يقدح في العقيدة , ويدعو إلى تعلق القلوب بهذه النشرة وانصرافها عن الله عز وجل .
فلهذا رأيت تحذير المسلمين منها , ووصيتهم بإتلافها أينما وجدت , وتنبيه إخوانهم على بطلانها , وأن اعتقاد ما فيها يخالف شريعة الله ويقدح في العقيدة , لأنه اعتقاد فاسد ليس له أساس من الصحة بل هو من الكذب على الله ودعوى باطلة , وهي من جنس الوصية المنسوبة إلى خادم حجرة النبي صلى الله عليه وسلم , وقد سبق أن نبهنا على
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد الخامس ص 254 - 255 .
(2) سورة الزمر الآية 66

(2/136)

بطلانها وأنها كذب لا أساس لها من الصحة ولا لما ادعاه صاحبها فهاتان النشرتان كلتاهما من أبطل الباطل , فالواجب على كل مسلم أن يحذرهما وأن يحذر منهما غيره عملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) الآية .
ولا شك أن هاتين النشرتين من المنكر الذي يجب النهي عنه , ويجب على ولاة الأمور البحث عن مروجهما وعقابه بما يردعه وأمثاله . .
ونسأل الله أن يوفقنا والمسلمين للفقه في الدين والثبات عليه وإنكار ما خالفه , وأن يعيذنا جميعا من مضلات الفتن ونزغات الشيطان , كما نسأله سبحانه أن يكبت أعداء الإسلام أينما كانوا , ويبطل كيدهم إنه سميع قريب . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71

(2/137)


نصيحة عامة - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نصيحة عامة
إلى من يراه من المسلمين سلك الله بنا وبهم سبيل عباده المؤمنين , وأعاذنا وإياهم من طريق المغضوب عليهم والضالين آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد:
فالموجب لهذا هو نصيحتكم ووصيتكم بتقوى الله , وترغيبكم فيما ينفعكم في الدنيا والآخرة , وتحذيركم مما يضركم في الدنيا والآخرة عملا بقول الله سبحانه في كتابه الكريم : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله عز وجل : بسم الله الرحمن الرحيم { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فأمر سبحانه وتعالى بالتعاون على البر والتقوى وحذر من التعاون على الإثم والعدوان , وتوعد من خالف ذلك بشدة العقاب , وأخبر عز وجل في هذه السورة القصيرة العظيمة أن الناس قسمان : خاسرون ورابحون , وبين أن الرابحين هم الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر , فمن استكمل هذه الصفات الأربع فهو من الفائزين بالربح الكامل والسعادة الأبدية والعزة والنجاة في الدنيا والآخرة , ومن فاته شيء من هذه الصفات فاته من الربح بقدر ما فاته منها وأصابه من الخسران والغبن والفساد بقدر ما معه من
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(2/138)

التقصير والغفلة والإعراض عما يجب عليه , فاتقوا الله عباد الله وتخلقوا بأخلاق الرابحين وتواصوا بها بينكم , واحذروا صفات الخاسرين وأعمال المفسدين , وتعاونوا على تركها وتحذير الناس منها تفوزوا بالنجاة والسلامة والعاقبة الحميدة , وقد قال النبي صلى الله عليه وسلم : « الدين النصيحة , الدين النصيحة , الدين النصيحة , قيل : لمن يا رسول الله , قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) .
فمن أهم الأمور التي يجب فيها التناصح والتواصي تعظيم كتاب الله وسنة رسوله عليه الصلاة والسلام والتمسك بهما ودعوة الناس إلى ذلك في جميع الأحوال; لأنه لا سعادة للعباد ولا هداية ولا نجاة في الدنيا والآخرة إلا بتعظيم كتاب الله وسنة نبيه الأمين صلى الله عليه وسلم اعتقادا وقولا وعملا , والاستقامة على ذلك , والصبر عليه حتى الوفاة; لأن الله سبحانه أمر عباده بطاعته وبطاعة رسوله , وعلق كل خير بذلك , وتهدد من عصى الله ورسوله بأنواع العذاب والخزي في الدنيا والآخرة , قال الله تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) وقال عز وجل :
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) سورة النور الآية 54
(3) سورة الأنعام الآية 155
(4) سورة النور الآية 63

(2/139)

{ تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2)
ففي هذه الآيات المحكمات الأمر بطاعة الله ورسوله , والحث على اتباع كتابه المبين , وتعليق الهداية والرحمة ودخول الجنات بطاعة الله ورسوله صلى الله عليه وسلم , وتعليق الفتنة والعذاب المهين بمعصية الله ورسوله , فاحذروا أيها المسلمون ما حذركم الله منه , وبادروا إلى ما أمركم به بإخلاص وصدق ورغبة ورهبة تفوزوا بكل خير وتسلموا من كل شر في الدنيا والآخرة .
ومن أعظم الطاعة لله ولرسوله عليه الصلاة والسلام التحاكم إلى شريعته والرضى بحكمها والتواصي بذلك والحذر كل الحذر مما يخالفها , عملا بقول الله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) اقسم الله سبحانه في هذه الآية الكريمة أن العباد لا يؤمنون حتى يحكموا الرسول صلى الله عليه وسلم فيما شجر بينهم , وينفادوا لحكمه راضين مسلمين من غير كراهة ولا حرج , وهذا يعم مشاكل الدين والدنيا , فهو صلى الله عليه وسلم هو الذي يحكم فيها بنفسه في حياته وبسنته بعد وفاته ولا إيمان لمن أعرض عن ذلك أو لم يرضى به , وقال تعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (4) فهو سبحانه هو الذي يحكم بين الناس فيما اختلفوا فيه في هذه الدار , وذلك بما أوحى إلى رسوله صلى الله عليه وسلم من القرآن والسنة , وفي يوم القيامة يحكم بين الناس بنفسه عز وجل ,
وقال
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة النساء الآية 65
(4) سورة الشورى الآية 10

(2/140)

تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) يأمر الله سبحانه في هذة الآية بطاعته وطاعة رسوله صلى الله عليه وسلم; لأن في ذلك خير الدنيا والآخرة وعز الدنيا والآخرة والنجاة من عذاب الله يوم القيامة , ويأمر بطاعة أولي الأمر عطفا على طاعة الله والرسول صلى الله عليه وسلم من غير أن يعيد العامل , لأن أولي الأمر إنما تجب طاعتهم فيما هو طاعة لله ولرسوله , وأما ما كان معصية لله ورسوله فلا تجوز طاعة أحد من الناس فيه كائنا من كان , لقول النبي صلى الله عليه وسلم « إنما الطاعة في المعروف » (2) , وقال صلى الله عليه وسلم : « لا طاعة للمخلوق في معصية الخالق » (3)
ثم أمر الله سبحانه عباده أن يردوا ما تنازعوا فيه إلى الله والرسول , فقال تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (4) والرد إلى الله هو الرد إلى كتابه الكريم , والرد إلى الرسول هو الرد إليه في حياته عليه الصلاة والسلام وإلى سنته بعد وفاته , ثم قال سبحانه : { ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (5) يرشد عباده إلى أن رد مشاكلهم كلها إلى الله والرسول خير لهم وأحسن عاقبة في العاجل والآجل , فانتبهوا رحمكم الله واعتصموا بكتاب الله وسنة رسوله عليه الصلاة والسلام تفوزوا بالحياة الطيبة والسعادة الأبدية , كما قال الله سبحانه : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (6)
وإن
__________
(1) سورة النساء الآية 59
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(3) سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/131).
(4) سورة النساء الآية 59
(5) سورة النساء الآية 59
(6) سورة النحل الآية 97

(2/141)

من أقبح السيئات وأعظم المنكرات : التحاكم إلى غير شريعة الله من القوانين الوضعية والنظم البشرية وعادات الأسلاف والأجداد وأحكام الكهنة والسحرة والمنجمين التي قد وقع فيها الكثير من الناس اليوم وارتضاها بدلا من شريعة الله التي بعث بها رسوله محمد صلى الله عليه وسلم , ولا ريب أن ذلك من أعظم النفاق , ومن أكبر شعائر الكفر والظلم والفسوق وأحكام الجاهلية التي أبطلها القرآن وحذر عنها الرسول صلى الله عليه وسلم , قال الله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (1) { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } (2) قال تعالى : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (3) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4) وقال عز وجل : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (6) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (7) وهذا تحذير شديد من الله سبحانه لجميع العباد من الإعراض عن كتابه وسنة رسوله صلى الله عليه وسلم والتحاكم إلى
__________
(1) سورة النساء الآية 60
(2) سورة النساء الآية 61
(3) سورة المائدة الآية 49
(4) سورة المائدة الآية 50
(5) سورة المائدة الآية 44
(6) سورة المائدة الآية 45
(7) سورة المائدة الآية 47

(2/142)

غيرهما , وحكم صريح من الرب عز وجل على من حكم بغير شريعته بأنه كافر وظالم وفاسق (1) ومتخلق بأخلاق المنافقين وأهل الجاهلية , فاحذروا أيها المسلمون ما حذركم الله منه , وحكموا شريعته في كل شيء , واحذروا ما خالفها وتواصوا بذلك فيما بينكم , وعادوا وأبغضوا من أعرض عن شريعة الله وتنقصها أو استهزأ بها وسهل في التحاكم إلى غيرها , لتفوزوا بكرامة الله وتسلموا من عقاب الله , وتؤدوا بذلك ما أوجب الله عليكم من موالاة أوليائه , الحاكمين بشريعته , الراضين بكتابه وسنة رسوله صلى الله عليه وسلم ومعاداة أعدائه الراغبين عن شريعته المعرضين عن كتابه وسنة رسوله صلى الله عليه وسلم .
والله المسئول أن يهدينا وإياكم صراطه المستقيم , وأن يعيذنا وإياكم من مشابهة الكفار والمنافقين , وأن ينصر دينه ويخذل أعداءه إنه على كل شيء قدير , وصلى الله
على عبده ورسوله محمد وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين .
__________
(1) والمراد بذلك أنه كافر كفرا أكبر وظلم أكبر وفسقا أكبر إن استحل ذلك لأهداف أخرى فهو كفر أصغر وظلم أصغر وفسق أصغر عند جمهور أهل العلم. روي ذلك عن ابن عباس رضي الله عنهما وجماعة من السلف رضي الله عنهم. والله ولي التوفيق. عبد العزيز بن عبد الله بن باز 16 \ 11 \ 1419 هـ

(2/143)


نصيحة موجهة إلى كافة المسلمين - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نصيحة موجهة إلى كافة المسلمين (1)
من عبد العزيز بن عبد الله بن باز , إلى من يراه من المسلمين سلك الله بي وبهم سبيل عباده المؤمنين , وأعاذني وإياهم من طريق المغضوب عليهم والضالين آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد : فالموجب لهذا هو النصيحة والتذكير عملا بقول الله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) وقوله سبحانه : بسم الله الرحمن الرحيم { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله , ولأئمة المسلمين وعامتهم » (7) رواه مسلم .
ففي هذه الآيات المحكمات , والحديث الشريف , صريح الدلالة على مشروعية التذكير والتناصح , والتواصي بالحق والدعوة إليه , وذلك لما يترتب عليه من نفع المؤمنين , وتعليم الجاهل , وإرشاد الضال , وتنبيه الغافل , وتذكير الناسي , وتحريض العالم
__________
(1) نشرت في مجلة المنهل ، المجلد 12 ، جـ 10 - 11 عام 1371هـ 1952م ذو القعدة وذو الحجة ، ص 411 - 416 .
(2) سورة الذاريات الآية 55
(3) سورة المائدة الآية 2
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3
(7) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(2/144)

على العمل بما يعلم , وغير ذلك من المصالح الكثيرة .
والله سبحانه وتعالى إنما خلق الخلق ليعبدوه ويطيعوه , وأرسل الرسل مذكرين بذلك ومبشرين ومنذرين , كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال تعالى : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ } (2) وقال تعالى : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (3) وقال تعالى : { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ } (4)
فالواجب على كل من لديه علم أن يذكر بذلك , وأن يناصح في الله , ويدعو إليه حسب الطاقة , أداء لواجب التبليغ والدعوة , وتأسيا بالرسل الكرام عليهم الصلاة والسلام , وحذرا من إثم الكتمان الذي قد أوعد الله عليه في محكم القرآن , كما قال تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (5) وقد صح عن النبي صلى الله عليه وسلم أنه قال : « من دل على خير فله مثل أجر فاعله » (6) وقال عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا , ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (7) . رواهما مسلم في صحيحه .
إذا عرف ما تقدم فالذي أوصيكم به ونفسي تقوى الله سبحانه في السر والعلانية , والشدة والرخاء , فإنها وصية الله , ووصية
__________
(1) سورة الذاريات الآية 56
(2) سورة التغابن الآية 12
(3) سورة النساء الآية 165
(4) سورة الغاشية الآية 21
(5) سورة البقرة الآية 159
(6) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(7) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(2/145)

رسوله صلى الله عليه وسلم , كما قال تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (1) وكان النبي صلى الله عليه وسلم يقول في خطبه : « أوصيكم بتقوى الله والسمع والطاعة » (2) والتقوى كلمة جامعة , تجمع الخير كله , وحقيقتها أداء ما أوجب الله , واجتناب ما حرمه الله على وجه الإخلاص له والمحبة والرغبة في ثوابه , والحذر من عقابه , وقد أمر الله عباده بالتقوى ووعدهم عليها بتيسير الأمور , وتفريج الكروب , وتسهيل الرزق , وغفران السيئات والفوز بالجنات , قال تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (4) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (5) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (6) وقال تعالى : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (7) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (8) والآيات في هذا المعنى كثيرة .
فيا معشر المسلمين : راقبوا الله سبحانه , وبادروا إلى التقوى في جميع الحالات , وحاسبوا أنفسكم عند جميع أقوالكم وأعمالكم ومعاملاتكم , فما كان من ذلك سائغا في الشرع فلا بأس من تعاطيه , وما كان منها محظورا في الشرع فاحذروه , وإن ترتب عليه طمع كثير فإن ما عند الله خير وأبقى , ومن ترك شيئا اتقاء الله
__________
(1) سورة النساء الآية 131
(2) سنن الترمذي العلم (2676),سنن ابن ماجه المقدمة (42),سنن الدارمي المقدمة (95).
(3) سورة الحج الآية 1
(4) سورة الحشر الآية 18
(5) سورة الطلاق الآية 2
(6) سورة الطلاق الآية 3
(7) سورة القلم الآية 34
(8) سورة الطلاق الآية 5

(2/146)

عوضه الله خيرا منه , ومتى راقب العباد ربهم واتقوه سبحانه بفعل ما أمر , وترك ما نهى , أعطاهم الله سبحانه ما رتب على التقوى من العزة والفلاح والرزق الواسع , والخروج من المضايق والسعادة والنجاة في الدنيا والآخرة .
ولا يخفى على كل ذي لب وأدنى بصيرة , ما قد أصاب أكثر المسلمين من قسوة القلوب والزهد في الآخرة , والإعراض عن أسباب النجاة والإقبال على الدنيا , وأسباب تحصيلها بكل حرص وجشع من دون تمييز بين ما يحل ويحرم , وانهماك الأكثرين في الشهوات , وأنواع اللهو والغفلة , وما ذلك إلا بسبب إعراض القلوب عن الآخرة وغفلتها عن ذكر الله ومحبته , وعن التفكر في آلائه ونعمه وآياته الظاهرة والباطنة , وعدم الاستعداد للقاء الله , وتذكر الوقوف بين يديه , والانصراف من ذلك الموقف العظيم إما إلى الجنة , وإما إلى النار .
فيا معشر المسلمين , تداركوا أنفسكم وتوبوا إلى ربكم , وتفقهوا في دينكم وبادروا إلى أداء ما أوجب الله عليكم , واجتنبوا ما حرم عليكم لتفوزوا بالعز والأمن والهداية والسعادة في الدنيا والآخرة . وإياكم والانكباب على الدنيا وإيثارها على الآخرة , فإن ذلك من صفة أعداء الله وأعدائكم من الكفرة والمنافقين , ومن أعظم أسباب العذاب في الدنيا والآخرة , كما قال تعالى في صفة أعدائه : { إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا } (1) وقال تعالى : { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (2)
__________
(1) سورة الإنسان الآية 27
(2) سورة التوبة الآية 55

(2/147)

وأنتم لم تخلقوا للدنيا , وإنما خلقتم للآخرة , وأمرتم بالتزود لها , وخلقت الدنيا لكم , لتستعينوا بها على عبادة الله الذي خلقكم سبحانه , والاستعداد للقائه فتستحقوا بذلك فضله وكرامته , وجواره في جنات النعيم , فقبيح بالعاقل أن يعرض عن عبادة خالقه ومربيه , وعما أعده له من الكرامة , ويشتغل عن ذلك بإيثار شهواته البهيمية , والجشع على تحصيل عرض الدنيا الزائل , الذي قد ضمن الله له ما هو خير منه , وأحسن عاقبة في الدنيا والآخرة .
وليحذر كل مسلم أن يغتر بالأكثرين , ويقول : إن الناس قد ساروا إلى كذا , واعتادوا كذا , فأنا معهم , فإن هذه مصيبة عظمى , قد هلك بها أكثر الماضين , ولكن أيها العاقل , عليك بالنطر لنفسك ومحاسبتها والتمسك بالحق وإن تركه الناس , والحذر مما نهى الله عنه وإن فعله الناس , فالحق أحق بالاتباع , كما قال تعالى : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (1) وقال تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (2) وقال بعض السلف رحمهم الله : ( لا تزهد في الحق لقلة السالكين ولا تغتر بالباطل لكثرة الهالكين ) .
هذا ويسرني أن أختم نصيحتي هذه بخمسة أمور هي جماع الخير كله : الأول : الإخلاص لله وحده في جميع القربات القولية والعملية , والحذر من الشرك كله دقيقه وجليله , وهذا هو أوجب الواجبات
__________
(1) سورة الأنعام الآية 116
(2) سورة يوسف الآية 103

(2/148)

وأهم الأمور , وهو معنى شهادة أن لا إله إلا الله , ولا صحة لأعمال العباد وأقوالهم إلا بعد صحة هذا الأصل وسلامته , كما قال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1)
الأمر الثاني : التفقه في القرآن وسنة الرسول صلى الله عليه وسلم , والتمسك بهما وسؤال أهل العلم عن كل ما أشكل عليكم في أمر دينكم , وهذا واجب على كل مسلم , ليس له تركه والإعراض عنه , والسير وراء رأيه وهواه بدون علم وبصيرة , وهذا هو معنى شهادة أن محمدا رسول الله , فإن هذه الشهادة توجب على العبد الإيمان بأن محمدا صلى الله عليه وسلم هو رسول الله حقا , والتمسك بما جاء به وتصديقه فيما أخبر به , وألا يعبد الله سبحانه إلا بما شرع على لسان رسوله صلى الله عليه وسلم , كما قال سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ } (2) الآية , وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) الآية , وقال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته , وقال أيضا عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (5) خرجه مسلم في صحيحه . وكل من أعرض عن القرآن والسنة , فهو متابع لهواه عاص لمولاه , مستحق للمقت والعقوبة , كما قال تعالى : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (6)
__________
(1) سورة الزمر الآية 65
(2) سورة آل عمران الآية 31
(3) سورة الحشر الآية 7
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) سورة القصص الآية 50

(2/149)

وقال تعالى في وصف الكفار : { إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (1) واتباع الهوى والعياذ بالله يطمس نور القلب , ويصد عن الحق , كما قال تعالى : ولا تتبع الهوى فيضلك عن سبيل الله . فاحذروا رحمكم الله اتباع الهوى , والإعراض عن الهدى , وعليكم بالتمسك بالحق والدعوة إليه , والحذر ممن خالفه , لتفوزوا بخيري الدنيا والآخرة .
الأمر الثالث : إقام الصلوات الخمس والمحافظة عليها في الجماعة , فإنها أهم الواجبات وأعظمها بعد الشهادتين , وهي عمود الدين والركن الثاني من أركان الإسلام , وهي أول شيء يحاسب عليه العبد من عمله يوم القيامة , فمن حفظها فقد حفظ دينه , ومن تركها فارق الإسلام , فما أعظم حسرته وأسوأ عاقبته يوم الوقوف بين يدي الله . فعليكم رحمكم الله بالمحافظة عليها والتواصي بذلك , والإنكار على من تخلف عنها وهجرها; لأن ذلك من التعاون على البر والتقوى , وقد صح عن النبي صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) خرجه الإمام أحمد وأهل السنن بسند صحيح , وقال النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) أخرجه الإمام مسلم في صحيحه . وقال صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده , فإن لم يستطع فبلسانه , فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4)
__________
(1) سورة النجم الآية 23
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(2/150)

خرجه مسلم في الصحيح .
الأمر الرابع : العناية بالزكاة والحرص على أدائها كما أوجب الله , لكونها الركن الثالث من أركان الإسلام . فيجب على كل فرد من المسلمين المكلفين , إحصاء ما لديه من المال الزكوي , وضبطه وإخراج زكاته كل ما حال عليه الحول , إذا بلغ نصاب الزكاة , ويكون طيب النفس بذلك , منشرح الصدر أداء لما أوجبه الله , وشكرا لنعمته , وإحسانا إلى عباد الله , ومتى فعل المسلم ذلك , ضاعف الله له الأجر , وأخلف عليه ما أنفق , وبارك له في الباقي , وزكاه وطهره , كما قال الله سبحانه : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (1) ومتى بخل بالزكاة وتهاون بأمرها , غضب الله عليه , ونزع بركة ماله وسلط عليه أسباب التلف والإنفاق في غير الحق , وعذبه به يوم القيامة , كما قال تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (2) وكل مال لا تؤدى زكاته فهو كنز , يعذب به صاحبه يوم القيامة , أعاذنا الله وإياكم من ذلك .
أما غير المكلف من المسلمين كالصغير والمجنون فالواجب على وليه العناية بإخراج زكاة ماله , كلما حال عليه الحول , لعموم الأدلة من الكتاب والسنة الدالة على وجوب الزكاة في مال المسلم , مكلفا كان أو غير مكلف .
الأمر الخامس : يجب على كل مكلف من المسلمين ذكرا كان أو
__________
(1) سورة التوبة الآية 103
(2) سورة التوبة الآية 34

(2/151)

أنثى أن يطيع الله ورسوله في كل ما أمر الله به ورسوله : كصيام رمضان وحج البيت مع الاستطاعة وسائر ما أمر الله به ورسوله , وأن يعظم حرمات الله , ويتفكر فيما خلق لأجله وأمر به , ويحاسب نفسه في ذلك دائما , فإن كان قد قام بما أوجب الله عليه فرح بذلك , وحمد الله عليه , وسأله الثبات , وأخذ حذره من الكبر والعجب وتزكية النفس .
وإن كان قد قصر فيما أوجب الله عليه , أو ارتكب بعض ما حرم الله عليه , بادر إلى التوبة الصادقة , والندم والاستقامة على أمر الله , والإكثار من الذكر والاستغفار والضراعة إلى الله سبحانه وسؤاله التوبة من سالف الذنوب , والتوفيق لصالح القول والعمل , ومتى وفق العبد لهذا الأمر العظيم فذلك عنوان سعادته ونجاته في الدنيا والآخرة , ومتى غفل عن نفسه وسار وراء هواه وشهواته , وأعرض عن الاستعداد لآخرته فذلك عنوان هلاكه , ودليل خسرانه , فلينظر كل منكم لنفسه , وليحاسبها ويفتش عن عيوبها فسوف يجد ما يحزنه , ويشغله بنفسه عن غيره , ويوجب له الذل لله , والانكسار بين يديه وسؤاله العفو والمغفرة .
وهذه المحاسبة وهذا الذل والانكسار بين يدي الله , هو سبب السعادة والفلاح والعز في الدنيا والآخرة .
وليعلم كل مسلم أن كل ما حصل له من صحة ونعمة وجاه رفيع , وخصب ورخاء , فهو من فضل الله وإحسانه . وكل ما أصابه من مرض أو مصيبة أو فقر أو جدب أو تسليط عدو أو غير ذلك من المصائب , فهو بسبب الذنوب والمعاصي .
فجميع ما في الدنيا والآخرة من العذاب والآلام وأسبابهما : فسببه معصية الله , ومخالفة أمره , والتهاون في حقه , كما قال

(2/152)

تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2)
فاتقوا الله عباد الله , وعظموا أمره ونهيه , وبادروا بالتوبة إليه من جميع ذنوبكم واعتمدوا عليه وحده , وتوكلوا عليه , فإنه خالق الخلق , ورازقهم , ونواصيهم بيده سبحانه , لا يملك أحد منهم لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا .
وقدموا رحمكم الله حق ربكم , وحق رسوله على حق غيره وطاعة غيره كائنا من كان , وتآمروا بالمعروف , وتناهوا عن المنكر , وأحسنوا الظن بالله , وأكثروا من ذكره واستغفاره , وتعاونوا على البر والتقوى , ولا تعاونوا على الإثم والعدوان , وخذوا على أيدي سفهائكم وألزموهم بما أمرهم الله به , وامنعوهم عما نهى الله عنه , وأحبوا في الله , وأبغضوا في الله , ووالوا أولياء الله , وعادوا أعداء الله , واصبروا وصابروا حتى تلقوا ربكم فتفوزوا بغاية السعادة والكرامة والعزة والمنازل العالية في جنات النعيم .
والله المسئول أن يوفقنا وإياكم لما يرضيه , وأن يصلح قلوب الجميع , ويعمرها بخشيته ومحبته وتقواه , والنصح له ولعباده , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا , وأن يوفق ولاة أمرنا , وسائر ولاة أمر المسلمين لما يرضيه , وأن ينصر بهم الحق , ويخذل بهم الباطل , وأن يعيذ الجميع من مضلات الفتن , إنه ولي ذلك والقادر عليه . . والسلام عليكم ورحمة الله وبركاته . وصلى الله على نبينا محمد وآله وصحبه وسلم .
.
__________
(1) سورة الشورى الآية 30
(2) سورة الروم الآية 41

(2/153)


نصح وإرشاد - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نصح وإرشاد (1)
مما لا شك فيه لذي عقل سليم أن الأمم لابد لها من موجه يوجهها ويدلها على طريق السداد , وأمة الإسلام هي أخص الأمم بالقيام بالأمر بالمعروف والنهي عن المنكر , والواجب يحتم على كل مسلم بقدر استطاعته وعلى حسب مقدرته أن يشمر عن ساعد الجد في النصح والتوجيه حتى تبرأ ذمته ويهتدي به غيره , قال تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2)
ولا ريب أن كل مؤمن بل كل إنسان في حاجة شديدة إلى التذكير بحق الله وحق عباده والترغيب في أداء ذلك , وفي حاجة شديدة إلى التواصي بالحق والصبر عليه , وقد أخبر الله سبحانه في كتابه المبين عن صفة الرابحين وأعمالهم الحميدة وعن صفة الخاسرين وأخلاقهم الذميمة وذلك في آيات كثيرات من القرآن الكريم , وأجمعها ما ذكره الله سبحانه في سورة العصر حيث قال : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) فأرشد عباده عز وجل في هذه السورة القصيرة العظيمة إلى أن أسباب الربح تنحصر في أربع صفات :
__________
(1) نشرت في مجلة راية الإسلام ، العدد 1 ، السنة الثانية ، ذو الحجة عام 1380هـ من ص14 - 17 وأيضا نشرت في الصحف المحلية في عام 1398هـ .
(2) سورة الذاريات الآية 55
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(2/154)

الأولى : الإيمان . والثانية : العمل الصالح . والثالثة : التواصي بالحق . والرابعة : التواصي بالصبر .
فمن كمل هذه المقامات الأربعة فاز بأعظم الربح واستحق من ربه الكرامة والفوز بالنعيم المقيم يوم القيامة , ومن حاد عن هذه الصفات ولم يتخلق بها باء بأعظم الخسران وصار إلى الجحيم دار الهوان , وقد شرح الله سبحانه في كتابه الكريم صفات الرابحين ونوعها وكررها في مواضع كثيرة من كتابه ليعرفها طالب النجاة فيتخلق بها ويدعو إليها , وشرح صفات الخاسرين في آيات كثيرة ليعرفها المؤمن ويبتعد عنها , ومن تدبر كتاب الله وأكثر من تلاوته عرف صفات الرابحين وصفات الخاسرين على التفصيل , كما قال سبحانه ذلك في آيات كثيرة; منها ما تقدم , ومنها قوله جل وعلا : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (1) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) وصح عن النبي صلى الله عليه وسلم أنه قال : « خيركم من تعلم القرآن وعلمه » (4)
وقال صلى الله عليه وسلم في خطبته في حجة الوداع على رؤوس الأشهاد يوم عرفة : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به , كتاب الله » (5) , فبين
__________
(1) سورة الإسراء الآية 9
(2) سورة ص الآية 29
(3) سورة الأنعام الآية 155
(4) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(5) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).

(2/155)

الله سبحانه في هذه الآيات أنه أنزل القرآن ليتدبره العباد , ويتذكروا به , ويتبعوه , ويهتدوا به إلى أسباب السعادة والعزة والنجاة في الدنيا والآخرة , وأرشد الرسول صلى الله عليه وسلم الأمة إلى تعلمه وتعليمه , وبين أن خير الناس هم أهل القرآن الذين يتعلمون القرآن ويعلمونه غيرهم بالعمل به واتباعه والوقوف عند حدوده والحكم به والتحاكم إليه , وأوضح عليه الصلاة والسلام للناس في المجمع العظيم يوم عرفة أنهم لن يضلوا ما داموا معتصمين بكتاب الله سائرين على تعاليمه , ولما سار السلف الصالح والصدر الأول من هذه الأمة على تعاليم القرآن وسيرة الرسول صلى الله عليه وسلم أعزهم الله ورفع شأنهم ومكن لهم في الأرض , تحقيقا لما وعدهم الله به في قوله سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4)
فيا معشر المسلمين : تدبروا كتاب ربكم وأكثروا من تلاوته وامتثلوا ما فيه من الأوامر واجتنبوا ما فيه من النواهي واعرفوا
__________
(1) سورة النور الآية 55
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41

(2/156)

الأخلاق والأعمال التي مدحها القرآن , فسارعوا إليها وتخلقوا بها , واعرفوا الأخلاق والأعمال التي ذمها القرآن وتوعد أهلها فاحذروها وابتعدوا عنها وتواصوا فيما بينكم بذلك واصبروا عليه حتى تلقوا ربكم , وبذلك تستحقون الكرامة وتفوزون بالنجاة والسعادة والعزة في الدنيا والآخرة .
ومن أهم الواجبات على المسلمين العناية بسنة الرسول صلى الله عليه وسلم والتفقه فيها والسير على ضوئها; لأنها الوحي الثاني , وهي المفسرة لكتاب الله , والمرشدة إلى ما قد يخفى من معانيه , كما قال الله سبحانه في كتابه الكريم : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) وقال تعالى : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) وقال تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (3) وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5)
والآيات الدالة على وجوب اتباع الرسول صلى الله عليه وسلم وتعظيم سنته والتمسك بها والتحذير من مخالفتها أو التهاون بها كثيرة جدا يعلمها
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 89
(3) سورة الأحزاب الآية 21
(4) سورة الحشر الآية 7
(5) سورة النور الآية 63

(2/157)

من تدبر القرآن الكريم وتفقه فيما جاء عن الرسول صلى الله عليه وسلم من الأحاديث الصحيحة , ولا صلاح للعباد ولا سعادة ولا عزة ولا كرامة ولا نجاة في الدنيا والآخرة إلا باتباع القرآن الكريم وسنة الرسول صلى الله عليه وسلم , وتعظيمهما والتواصي بهما , في جميع الأحوال , والصبر على ذلك; كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } (1) وقال تعالى : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ } (3)
فأرشد الله سبحانه العباد في هذه الآيات الكريمات إلى أن الحياة الطيبة والراحة والطمأنينة والعزة الكاملة إنما تحصل لمن استجاب لله ولرسوله واستقام على ذلك قولا وعملا .
وأما من أعرض عن كتاب الله وسنة رسوله عليه الصلاة والسلام واشتغل عنهما بغيرهما فإنه لا يزال في العذاب والشقاء والهموم والغموم والمعيشة الضنك , وإن ملك الدنيا بأسرها , ثم ينقل إلى ما هو أشد وأفظع وهو عذاب النار عياذا بالله من ذلك , كما قال تعالى : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (4) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (5)
__________
(1) سورة الأنفال الآية 24
(2) سورة النحل الآية 97
(3) سورة المنافقون الآية 8
(4) سورة التوبة الآية 54
(5) سورة التوبة الآية 55

(2/158)

وقال تعالى : { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى } (1) { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } (2) وقال عز من قائل : { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ } (3) وقال سبحانه : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (4) { وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ } (5)
قال بعض المفسرين : إن هذه الآية تعم أحوال الأبرار والفجار في الدنيا والآخرة فالمؤمن في نعيم في دنياه وقبره وآخرته وإن أصابه في الدنيا ما أصابه من أنواع المصائب كالفقر والمرض ونحوهما , والفاجر في جحيم في دنياه وقبره وآخرته , وإن أدرك ما أدرك من نعيم الدنيا وما ذاك إلا لأن النعيم في الحقيقة هو نعيم القلب وراحته وطمأنينته , فالمؤمن بإيمانه بالله واعتماده عليه واستغنائه به وقيامه بحقه وتصديقه بوعده , مطمئن القلب , منشرح الصدر , مرتاح الضمير .
والفاجر لمرض قلبه وجهله وشكه وإعراضه عن الله وتشعب قلبه في مطالب الدنيا وشهواتها , في عذاب وقلق وتعب دائم ولكن سكرة الهوى والشهوات تعمي القلوب عن التفكير في ذلك والإحساس به , فيا معشر المسلمين : انتبهوا لما خلقتم له من عبادة الله وطاعته وتفقهوا في ذلك واستقيموا عليه حتى يلقوا ربكم عز
__________
(1) سورة طه الآية 123
(2) سورة طه الآية 124
(3) سورة السجدة الآية 21
(4) سورة الانفطار الآية 13
(5) سورة الانفطار الآية 14

(2/159)

وجل , فتفوزوا بالنعيم المقيم , وتسلموا من عذاب الجحيم .
قال تعالى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) وقال عز وجل : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (5) والله المسئول أن يجعلنا وإياكم منهم , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة الأحقاف الآية 13
(5) سورة الأحقاف الآية 14

(2/160)


نصيحة عامة لرؤساء الدول الإسلامية وعامة المسلمين - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نصيحة عامة لرؤساء الدول الإسلامية وعامة المسلمين
الحمد لله رب العالمين , والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين , أما بعد:
نصيحة عامة لرؤساء الدول الإسلامية وعامة المسلمين
فقد اقتضت حكمة الله سبحانه وتعالى أن يبتلي عباده بالخير والشر والصحة والمرض والفقر والغنى والقوة والضعف , لينظر كيف يعملون , وهل يكونون مطيعين له في حال الرخاء والشدة , قائمين بحقوقه سبحانه في كل الأوقات والأحوال , قال تعالى : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (1) وقال سبحانه وتعالى : { الم } (2) { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (3) { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (4)
إذا علم هذا فإن الله سبحانه يختبر العباد ويمتحن شكرهم وصبرهم لينالوا الجزاء منه كل منهم على حسب حاله وما صدر منه , فالواجب على المسلم إذا أنعم الله عليه بنعمة المال أن يتذكر أخاه الفقير فيواسيه من ماله , ويعينه على تحمل أعباء الحياة , ويؤدي حق الله الواجب في المال وأن يتذكر دائما قوله سبحانه وتعالى : { وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ } (5) وإذا كان المسلم معافى
__________
(1) سورة الأنبياء الآية 35
(2) سورة العنكبوت الآية 1
(3) سورة العنكبوت الآية 2
(4) سورة العنكبوت الآية 3
(5) سورة القصص الآية 77

(2/161)

في بدنه قويا في جسمه , فينبغي له أن يتذكر إخوانه وجيرانه المرضى والضعفاء العاجزين فيعينهم على قضاء حوائجهم ويبذل ما يستطيع لتخفيف وطأة المرض عليهم .
ومثل ذلك إذا كان قويا في علمه فعليه أن ينفع عباد الله المسلمين الذين حرموا نعمة العلم فيرشدهم إلى ما ينفعهم في أمور دينهم ودنياهم , ويعلمهم ما أوجب الله عليهم , كما أن على المسلم الفقير أو المريض العاجز أن يصبر على ما أصابه , ويرجو الفضل من عند الله سبحانه , ويجتهد في فعل الأسباب المباحة التي يكشف الله بها ما أصابه , وليتذكر الجميع قول الرب سبحانه : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (1) وما يقال بالنسبة للأفراد يقال بالنسبة للأمم المسلمة إذ يجب على الأمة القوية في مالها أو رجالها أو سلاحها أو علومها أن تمد الأمة المستضعفة , وأن تعينها على الحفاظ على نفسها ودينها وتمنع عنها الذئاب من حولها المتسلطة عليها , - وأن تؤتيها من مال الله الذي آتاها فهذا هو مقتضى الأخوة الإسلامية التي عقدها الرب سبحانه بين المسلمين في مشارق الأرض ومغاربها , إذ يقول جل شأنه : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (2) فيا أيها الزعماء والقادة ويا أيها المسلمون في كل مكان : أدعوكم إلى تطبيق مقتضى الآية الكريمة والعمل على إقامة الأخوة الحقيقية بين كل المسلمين على اختلاف أجناسهم وألوانهم وألسنتهم , وأن يكون المسلمون يدا على من سواهم , واعلموا وفقكم الله أن وسائل الابتلاء في هذا العصر أكثر
__________
(1) سورة إبراهيم الآية 7
(2) سورة الحجرات الآية 10

(2/162)

منها في العصور الخالية , ذلك أن الله سبحانه أفاض أنواعا من النعم على طوائف من المسلمين , وابتلى طوائف أخرى بالفقر والجهل وتسلط الأعداء من اليهود والنصارى والشيوعيين وغيرهم , وابتلى الناس بمخترعات جديدة وآلات حديثة يسرت اطلاع بعضهم على أحوال بعض , واتصالهم فيما بينهم , وجعلتهم أعظم مسئولية وأكثر قدرة على النصر ومد يد العون إذا هم أرادوا ذلك , فالمسلمون اليوم يسمعون أو يرون ما يحل بإخوانهم في الفلبين وأفغانستان وإريتيريا والحبشة وفلسطين وبلدان أخرى كثيرة , بل إن هناك أقليات مسلمة في دول شيوعية كافرة والمسلمون قد فرطوا في حقها ولم يقوموا بما يجب من نصرتها وتأييدها وإعانتها , والرسول صلى الله عليه وسلم يقول : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (1) ويقول صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (2) وقال صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه , من كان في حاجة أخيه كان الله في حاجته , ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة , ومن ستر مسلما ستره الله يوم القيامة » (3) , وقال أيضا عليه الصلاة والسلام : « من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة , ومن يسر على معسر يسر الله عليه في الدنيا والآخرة , ومن ستر مسلما ستره الله في الدنيا والآخرة , والله في عون العبد ما كان العبد في عون أخيه » (4) , وهذه الأحاديث الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم توضح ما يجب أن يكون عليه المسلمون من التعاون والشعور بحاجة بعضهم إلى بعض .
ولقد قرر العلماء رحمهم الله أنه
__________
(1) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(2) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(3) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(4) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).

(2/163)

لو أصيبت امراة مسلمة في المغرب بضيم لوجب على أهل المشرق من المسلمين نصرتها , فكيف والقتل والتشريد والظلم والعدوان والاعتقالات بغير حق , كل ذلك يقع بالمئات الكثيرة من المسلمين فلا يتحرك لهم إخوانهم ولا ينصرونهم إلا ما شاء الله من ذلك فالواجب على الدول الإسلامية والأفراد من ذوي الغنى والثروة أن ينظروا نظرة عطف ورحمة إلى إخوانهم المستضعفين , ويعينوهم بواسطة سفراء الدول الإسلامية الموثوق بهم أو بواسطة الوفود التي يجب أن ترسل بين حين وآخر باسم الدول الإسلامية لتفقد أحوال المسلمين في تلك الدول الإسلامية أو الأقليات المسلمة في الدول الأخرى , وإذا كانت الأمم النصرانية واليهودية والشيوعية وغيرها من الأمم الكافرة قد تحفظ حقوق أي فرد ينتسب إليها ولو كان يقيم في دولة أخرى بعيدة عنها وتصدر الاحتجاجات وترسل الوعيد والتهديد أحيانا إذا لحق بواحد منهم ضرر ولو كان مفسدا في الدولة التي يقيم في أراضيها , فكيف يسكت المسلمون اليوم على ما يحل بإخوانهم من حروب الإبادة وضروب العذاب والنكال في أماكن كثيرة من هذا العالم , ولتعلم كل طائفة وأمة لا تتحرك لنصرة أختها في الله بأنه يوشك أن تصاب هي بمثل ذلك البلاء الذي تسمع به أو تراه يقطع أوصال أولئك المسلمين , فلا يجدون من ينصرهم أو يعمل على رفع الظلم والعذاب عنهم , فالله سبحانه المستعان وهو المسئول بأن يوقظ قلوب العباد لطاعته , وأن يهدي ولاة أمور المسلمين وعامتهم إلى أن يكونوا يدا واحدة وصرحا متراصا للقيام بأوامر الله والعمل بكتابه وسنة رسوله ونصرة المسلمين ومحاربة

(2/164)

الظالمين المعتدين , عملا بقول الله سبحانه { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) وقوله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) وقوله عز وجل : { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6) وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه بإحسان .
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة المائدة الآية 2
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3

(2/165)


كلمة بمناسبة انعقاد مؤتمر القمة الإسلامي - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

كلمة بمناسبة انعقاد مؤتمر القمة الإسلامي (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه .
أما بعد : فإن من تأمل القرآن الكريم الذي أنزله الله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين , يجد فيه بيانا شافيا لعوامل النصر وأسباب التمكين في الأرض والقضاء على العدو مهما كانت قوته , ويتضح له أن تلك الأسباب والعوامل ترجع كلها إلى عاملين أساسيين وهما : الإيمان الصادق بالله وبرسوله , والجهاد الصادق في سبيله , ومعلوم أن الإيمان الشرعي الذي علق الله به النصر وحسن العاقبة يتضمن الإخلاص لله في العمل , والقيام بأوامره وترك نواهيه , كما يتضمن : وجوب تحكيم الشريعة في كل أمور المجتمع , والأمر بالمعروف والنهي عن المنكر , ورد ما تنازع فيه الناس إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم. كما يتضمن أيضا وجوب إعداد ما يستطاع من القوة للدفاع عن الدين والحوزة , ولجهاد من خرج عن الحق حتى يرجع إليه .
أما العامل الثاني : وهو الجهاد الصادق فهو أيضا من موجبات الإيمان ولكن الله سبحانه نبه عليه وخصه بالذكر في مواضع كثيرة
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الأول ، السنة الثانية في رجب عام 1389هـ ، ثم نشرت في مجلة التوحيد التي تصدرها جماعة أنصار السنة المحمدية بمصر ص 11 - 15 عام 1397 هـ

(2/166)

من كتابه , وهكذا رسول الله صلى الله عليه وسلم أمر به الأمة ورغبها فيه لعظم شأنه ومسيس الحاجة إليه; لأن أكثر الخلق لا يردعه عن باطله مجرد الوعد والوعيد , بل لابد في حقه من وازع سلطاني يلزمه بالحق ويردعه عن الباطل , ومتى توفر هذان العاملان الأساسيان وهما : الإيمان بالله ورسوله , والجهاد في سبيله , لأي أمة أو دولة , كان النصر حليفها , وكتب الله لها التمكين في الأرض والاستخلاف فيها : وعد الله الذي لا يخلف , وسنته التي لا تبدل , وقد وقع لصدر هذه الأمة من العز والتمكين والنصر على الأعداء ما يدل على صحة ما دل عليه القرآن الكريم , وجاءت به سنة الرسول الأمين عليه الصلاة والسلام , وكل من له أدنى إلمام بالتاريخ الإسلامي يعرف صحة ما ذكرناه , وأنه أمر واقع لا يمكن تجاهله , وليس له سبب سوى ما ذكرنا آنفا من صدق ذلك الرعيل الأول في إيمانهم بالله ورسوله , والجهاد في سبيله قولا وعملا وعقيدة .
وإليك أيها الأخ الكريم بعض الآيات الدالة على ما ذكرنا , لتكون على بينة وبصيرة ولتقوم بما تستطيعه من الدعوة إلى سبيل ربك , وتنبيه إخوانك المسلمين على أسباب النصر وعوامل الخذلان , ولأن يهدي الله بك رجلا واحدا خير لك من حمر النعم كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقد أجمع أهل التفسير على أن نصر الله سبحانه هو نصر دينه بالعمل به والدعوة إليه , وجهاد من خالفه , ويدل على هذا المعنى الآية الأخرى من سورة الحج وهي قوله سبحانه :
__________
(1) سورة محمد الآية 7

(2/167)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (2) وقال تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (3) ولا ريب أن المؤمن هو القائم بأمر الله , المصدق بأخباره , المنتهي عن نواهيه المحكم لشريعته وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (4)
وقال عز وجل في بيان صفات المؤمنين والمتقين : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (5)
تأمل يا أخي هذه الصفات الحميدة والأخلاق الكريمة , ثم حاسب نفسك بتطبيقها حتى تكون من المؤمنين الصادقين والمتقين الفائزين , ولا ريب أن الواجب على كل من ينتسب إلى الإسلام من ملك أو زعيم أو أمير أو غيرهم , أن يحاسب نفسه , وأن يجاهدها على التخلق بهذه الأخلاق الكريمة والعمل بهذه الأعمال الصالحة , وأن يلزم من تحته من الشعوب بهذه الأخلاق والأعمال التي أوجبها الله على المسلمين , وأن يصدق في ذلك ويستعين بالله عليه , وأن يولي الأخيار الذين يعينونه على تنفيذ أمر
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة الروم الآية 47
(4) سورة الأنفال الآية 29
(5) سورة البقرة الآية 177

(2/168)

الله ورسوله حسب الإمكان , وأن يعضدهم حسب الإمكان , وأن يتعاون مع غيره من الملوك والزعماء والأعيان في هذا الأمر الجليل الذي به عزتهم ونصرهم وتمكنهم في الأرض , كما قال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) وقال سبحانه في سورة الأنفال آمرا لعباده بإعداد القوة : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ } (2) وأمرهم بالحذر من الأعداء ومكائدهم , فقال تعالى في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا } (3)
وقال سبحانه لنبيه صلى الله عليه وسلم : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } (4) فانظر يا أخي هذا التعليم العظيم والتوجيه البليغ من فاطر الأرض
__________
(1) سورة النور الآية 55
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71
(4) سورة النساء الآية 102

(2/169)

والسماوات وعالم السرائر والخفيات الذي بيده تصريف قلوب الجميع وبيده أزمة الأمور وتصريفها , يتضح لك من ذلك عناية الإسلام بالأسباب , وحثه عليها وتحذيره من إهمالها أو الغفلة عنها , ويتبين لك من ذلك أنه لا يجوز للمسلم أن يعرض عن الأسباب أو يتهاون بشأنها , كما أنه لا يجوز له الاعتماد عليها , بل يجب أن يكون اعتماده على الله وحده , موقنا بأنه سبحانه هو الذي بيده النصر وهذا هو حقيقة التوكل الشرعي , وهو : الأخذ بالأسباب والعناية بها مع الاعتماد على الله والتوكل عليه , وقد نبه الله سبحانه على هذا المعنى في عدة آيات; منها : قوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) فذكر التقوى أولا وهي أعظم الأسباب; لأن حقيقتها طاعة الله ورسوله في كل شيء , ومن ذلك الأخذ بالأسباب الحسية والمعنوية والسياسية والعسكرية , ثم ذكر التوكل فقال عز وجل : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (3) أي كافيه . وقال تعالى : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (4) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5)
أما الجهاد الصادق فذكره سبحانه في عدة آيات , وذكر ما يترتب عليه من النصر في الدنيا والسعادة في الآخرة , وبين صفات المجاهدين الصادقين ليتميزوا من
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 3
(4) سورة الأنفال الآية 9
(5) سورة الأنفال الآية 10

(2/170)

غيرهم , فقال تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (2) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (4) فتأمل أيها المؤمن هذه الصفات العظيمة للمجاهد الصادق حتى يتضح لك حال المسلمين اليوم , وحال المجاهدين السابقين , وحتى تعرف سر نجاح أولئك وخذلان من بعدهم , وأنه لا سبيل إلى إدراك النصر في الدنيا والسعادة في الآخرة إلا بالتخلق بالأخلاق التي أمر الله بها ودعا إليها وعلق بها النصر , وقد أوضحها الله سبحانه في كتابه المبين في هذه الآيات التي ذكرناها وغيرها , وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (5) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (6) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (7) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (8) وقد جمع الله سبحانه في هذه الآيات أسباب النصر وردها إلى عاملين أساسيين وهما : الإيمان بالله ورسوله , والجهاد في سبيله , ورتب على ذلك مغفرة الذنوب والفوز بالجنة في الآخرة , والنصر في الدنيا , والفتح القريب , وأخبر
__________
(1) سورة التوبة الآية 41
(2) سورة الأنفال الآية 45
(3) سورة الأنفال الآية 46
(4) سورة الأنفال الآية 47
(5) سورة الصف الآية 10
(6) سورة الصف الآية 11
(7) سورة الصف الآية 12
(8) سورة الصف الآية 13

(2/171)

سبحانه أن المسلمين يحبون النصر والفتح , ولهذا قال : { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ } (1) فإذا كان ملوكنا وزعماؤنا في مؤتمرهم هذا يرغبون رغبة صادقة في النصر والفتح القريب والسعادة في الدنيا والآخرة , فقد أوضح الله لهم السبيل , وأبان لهم العوامل والأسباب المفضية إلى ذلك , فما عليهم إلا أن يتوبوا إلى الله توبة صادقة مما سلف من تقصيرهم وعدم قيامهم بما يجب عليهم من حق الله وحق عباده , وأن يتعاهدوا صادقين على الإيمان بالله ورسوله وتحكيم شريعته والاعتصام بحبله وجهاد الأعداء صفا واحدا بكل ما أعطاهم الله من قوة , وأن ينبذوا المبادئ المخالفة لشريعة الله وحقيقة دينه , وأن يعتمدوا عليه سبحانه دون غيره من المعسكر الشرقي أو الغربي , وأن يأخذوا بالأسباب ويعدوا ما استطاعوا من القوة بكل وسيلة أباحها الشرع , وأن يكونوا مستقلين ومنحازين عن سائر الكتل الكافرة من شرقية وغربية , متميزين بإيمانهم بالله ورسوله واعتصامهم بدينه وتمسكهم بشريعته .
أما السلاح وأصناف العدة فلا بأس بتأمينها من كل طريق وبكل وسيلة لا تخالف الشرع المطهر , والله المسئول بأسمائه الحسنى وصفاته العلى أن يجعل هذا المؤتمر مباركا , وأن ينفع به عباده , وأن يجمع به شمل المسلمين ويصلح به قادتهم ويوفق المجتمعين فيه لما فيه رضاه وعز دينه وذل أعدائه , ورد الحق المسلوب إلى مستحقه , ونبذ ما خالف دين الإسلام من مبادئ وأخلاق , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه وأتباعه بإحسان .
__________
(1) سورة الصف الآية 13

(2/172)


لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام
(1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده .
أما بعد : فقد نشرت صحيفة عكاظ في عددها 3031 الصادر بتاريخ 27 \ 1394 هـ خبرا يتعلق بإقامة صلاة الجمعة في مسجد قرطبة , وذكرت فيه أن الاحتفال بذلك يعد تأكيدا لعلاقات الأخوة والمحبة بين أبناء الديانتين الإسلام والمسيحية . انتهى المقصود . كما نشرت صحيفة أخبار العالم الإسلامي في عددها 395 الصادر بتاريخ 29 \ 1394 هـ الخبر المذكور وذكرت ما نصه ( ولا شك أن هذا العمل يعتبر تأكيدا لسماحة الإسلام وأن الدين واحد ) إلى آخره .
ونظرا إلى ما في هذا الكلام من مصادمة الأدلة الشرعية الدالة على أنه لا أخوة ولا محبة بين المسلمين والكافرين , وإنما ذلك بين المسلمين أنفسهم , وأنه لا اتحاد بين الدينين الإسلامي والنصراني , لأن الدين الإسلامي هو الحق الذي يجب على جميع أهل الأرض المكلفين اتباعه , أما النصرانية فكفر وضلال بنص القرآن الكريم , ومن الأدلة على ما ذكرنا قول الله سبحانه في سورة الحجرات :
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة السابعة في ربيع الآخر سنة 1395 هـ

(2/173)

{ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } (1) الآية , وقول الله عز وجل في سورة الممتحنة : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (2) الآية , وقوله سبحانه في سورة المجادلة : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (3) وقوله تعالى في سورة التوبة : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (4) الآية وقوله سبحانه في سورة المائدة : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (5)
وقوله عز وجل في سورة آل عمران : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (6) الآية , وقوله تعالى في السورة المذكورة : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (7) وقوله عز
__________
(1) سورة الحجرات الآية 10
(2) سورة الممتحنة الآية 4
(3) سورة المجادلة الآية 22
(4) سورة التوبة الآية 71
(5) سورة المائدة الآية 51
(6) سورة آل عمران الآية 19
(7) سورة آل عمران الآية 85

(2/174)

وجل في سورة المائدة : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (1) الآية , وقوله سبحانه في سورة المائدة أيضا : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ } (2) الآية , وقوله تعالى في سورة الكهف : { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا } (3) { الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا } (4) { أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } (5) وقول النبي صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله ولا يكذبه » (6) الحديث رواه مسلم , ففي هذه الآيات الكريمات والحديث الشريف وما جاء في معنى ذلك من الآيات والأحاديث ما يدل دلالة ظاهرة على أن الأخوة والمحبة إنما تكون بين المؤمنين أنفسهم .
أما الكفار فيجب بغضهم في الله ومعاداتهم فيه سبحانه , وتحرم موالاتهم وتوليهم حتى يؤمنوا بالله وحده ويدعوا ما هم عليه من الكفر والضلال .
كما دلت الآيات الأخيرة على أن الدين الحق هو دين الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم وسائر المرسلين , وهذا هو معنى قول النبي صلى الله عليه وسلم : « نحن معاشر الأنبياء ديننا واحد » رواه البخاري في صحيحه , أما ما سواه من الأديان الأخرى سواء كانت يهودية أو نصرانية أو غيرهما فكلها باطلة , وما فيها من حق فقد جاءت شريعة
__________
(1) سورة المائدة الآية 72
(2) سورة المائدة الآية 73
(3) سورة الكهف الآية 103
(4) سورة الكهف الآية 104
(5) سورة الكهف الآية 105
(6) صحيح مسلم البر والصلة والآداب (2564),مسند أحمد بن حنبل (2/277).

(2/175)

نبينا محمد صلى الله عليه وسلم به أو ما هو أكمل منه , لأنها شريعة كاملة عامة لجميع أهل الأرض , أما ما سواها فشرائع خاصة نسخت بشريعة محمد صلى الله عليه وسلم التي هي أكمل الشرائع وأعمها وأنفعها للعباد في المعاش والمعاد كما قال الله سبحانه يخاطب نبيه محمدا صلى الله عليه وسلم : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1) الآية , وقد أوجب الله على جميع المكلفين من أهل الأرض اتباعه والتمسك بشرعه , كما قال تعالى في سورة الأعراف بعد ذكر صفة محمد عليه الصلاة والسلام : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2)
ثم قال عز وجل بعدها : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3) ونفى الإيمان عن جميع من لم يحكمه , فقال سبحانه في سورة النساء : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4) وحكم على اليهود والنصارى بالكفر والشرك من أجل نسبتهم الولد لله سبحانه , واتخاذهم أحبارهم ورهبانهم أربابا من دون الله عز وجل بقوله تعالى في سورة التوبة : { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (5) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (6) { يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ } (7) { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (8)
__________
(1) سورة المائدة الآية 48
(2) سورة الأعراف الآية 157
(3) سورة الأعراف الآية 158
(4) سورة النساء الآية 65
(5) سورة التوبة الآية 30
(6) سورة التوبة الآية 31
(7) سورة التوبة الآية 32
(8) سورة التوبة الآية 33

(2/176)

ولو قيل أن هذا الاحتفال يعتبر تأكيدا لعلاقات التعاون بين أبناء الديانتين فيما ينفع الجميع , لكان ذلك وجيها ولا محذور فيه , ولواجب النصح لله ولعباده رأيت التنبيه على ذلك; لكونه من الأمور العظيمة التي قد تلتبس على بعض الناس .
واسأل الله أن يوفقنا وسائر المسلمين للأخوة الصادقة في الله والمحبة فيه ومن أجله , وأن يهدي أبناء البشرية جميعا للدخول في دين الله الذي بعث به نبيه محمدا صلى الله عليه وسلم , والتمسك به وتحكيمه ونبذ ما خالفه , لأن في ذلك السعادة الأبدية والنجاة في الدنيا والآخرة , كما أن فيه حل جميع المشاكل في الحاضر والمستقبل أنه جواد كريم , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(2/177)


وجوب عداوة اليهود والمشركين وغيرهم من الكفار - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب عداوة اليهود والمشركين وغيرهم من الكفار
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه . أما بعد فقد نشرت بعض الصحف المحلية تصريحا لبعض الناس قال فيه ما نصه : ( إننا لا نكن العداء لليهود واليهودية وإننا نحترم جميع الأديان السماوية ) , وذلك في معرض حديثه عن الوضع في الشرق الأوسط بعد العداون اليهودي على العرب .
ولما كان هذا الكلام في شأن اليهود واليهودية يخالف صريح الكتاب العزيز والسنة المطهرة , ويخالف العقيدة الإسلامية وهو تصريح يخشى أن يغتر به بعض الناس , رأيت التنبيه على ما جاء فيه من الخطأ نصحا لله ولعباده . . فأقول:
قد دل الكتاب والسنة وإجماع المسلمين على أنه يجب على المسلمين أن يعادوا الكافرين من اليهود والنصارى وسائر المشركين , وأن يحذروا مودتهم واتخاذهم أولياء , كما أخبر الله سبحانه في كتابه المبين الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد , أن اليهود والمشركين هم أشد الناس عداوة للمؤمنين .
قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ } (1) إلى قوله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (2)
__________
(1) سورة الممتحنة الآية 1
(2) سورة الممتحنة الآية 4

(2/178)

وقال تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) وقال عز وجل في شأن اليهود : { تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ } (3) { وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ } (4) { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (5) الآية . وقال تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (6) الآية .
والآيات في هذا المعنى كثيرة , وهي تدل دلالة صريحة على وجوب بغض الكفار من اليهود والنصارى وسائر المشركين وعلى وجوب معاداتهم حتى يؤمنوا بالله وحده , وتدل أيضا على تحريم مودتهم وموالاتهم وذلك يعني بغضهم والحذر من مكائدهم وما ذاك إلا لكفرهم بالله وعدائهم لدينه ومعاداتهم لأوليائه وكيدهم للإسلام وأهله , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (7) { هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } (8) { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (9)
__________
(1) سورة المائدة الآية 51
(2) سورة التوبة الآية 23
(3) سورة المائدة الآية 80
(4) سورة المائدة الآية 81
(5) سورة المائدة الآية 82
(6) سورة المجادلة الآية 22
(7) سورة آل عمران الآية 118
(8) سورة آل عمران الآية 119
(9) سورة آل عمران الآية 120

(2/179)

ففي هذه الآيات الكريمات حث المؤمنين على بغض الكافرين , ومعاداتهم في الله سبحانه من وجوه كثيرة , والتحذير من اتخاذهم بطانة , والتصريح بأنهم لا يقصرون في إيصال الشر إلينا , وهذا هو معنى قوله تعالى : { لَا يَأْلُونَكُمْ خَبَالًا } (1) والخبال هو : الفساد والتخريب . وصرح سبحانه أنهم يودون عنتنا , والعنت : المشقة , وأوضح سبحانه أن البغضاء قد بدت من أفواههم وذلك فيما ينطقون به من الكلام لمن تأمله وتعقله وما تخفي صدورهم أكبر من الحقد والبغضاء ونية السوء لنا أكبر مما يظهرونه , ثم ذكر سبحانه وتعالى أن هؤلاء الكفار قد يتظاهرون بالإسلام نفاقا ليدركوا مقاصدهم الخبيثة وإذا خلوا إلى شياطينهم عضوا على المسلمين الأنامل من الغيظ , ثم ذكر عز وجل أن الحسنات التي تحصل لنا من العز والتمكين والنصر على الأعداء ونحو ذلك تسوؤهم وأن ما يحصل لنا من السوء كالهزيمة والأمراض ونحو ذلك يسرهم وما ذلك إلا لشدة عداوتهم وبغضهم لنا ولديننا .
ومواقف اليهود من الإسلام ورسول الإسلام وأهل الإسلام كلها تشهد لما دلت عليه الآيات الكريمات من شدة
__________
(1) سورة آل عمران الآية 118

(2/180)

عداوتهم للمسلمين , والواقع من اليهود في عصرنا هذا وفي عصر النبوة وفيما بينهما من أكبر الشواهد على ذلك , وهكذا ما وقع من النصارى وغيرهم من سائر الكفرة من الكيد للإسلام ومحاربة أهله , وبذل الجهود المتواصلة في التشكيك فيه والتنفير منه والتلبيس على متبعيه وإنفاق الأموال الضخمة على المبشرين بالنصرانية والدعاة إليها , كل ذلك يدل على ما دلت عليه الآيات الكريمات من وجوب بغض الكفار جميعا والحذر منهم ومن مكائدهم ومن اتخاذهم بطانة .
فالواجب على أهل الإسلام أن ينتبهوا لهذه الأمور العظيمة وأن يعادوا ويبغضوا من أمرهم الله بمعاداته وبغضه من اليهود والنصارى وسائر المشركين حتى يؤمنوا بالله وحده , ويلتزموا بدينه الذي بعث به نبيه محمدا صلى الله عليه وسلم . وبذلك يحققون اتباعهم ملة أبيهم إبراهيم ودين نبيهم محمد صلى الله عليه وسلم الذي أوضحه الله في الآية السابقة , وهي قوله عز وجل : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقوله تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (2) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (3) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } (4) والآيات في هذا المعنى كثيرة .
وفي
__________
(1) سورة الممتحنة الآية 4
(2) سورة الزخرف الآية 26
(3) سورة الزخرف الآية 27
(4) سورة المائدة الآية 57

(2/181)

قوله تعالى : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (1) دلالة ظاهرة على أن جميع الكفار كلهم أعداء للمؤمنين بالله سبحانه وبرسوله محمد صلى الله عليه وسلم , ولكن اليهود والمشركين عباد الأوثان أشدهم عداوة للمؤمنين , وفي ذلك إغراء من الله سبحانه للمؤمنين على معادات الكفار والمشركين عموما وعلى تخصيص اليهود والمشركين بمزيد من العداوة في مقابل شدة عداوتهم لنا , وذلك يوجب مزيد الحذر من كيدهم وعداوتهم .
ثم إن الله سبحانه مع أمره للمؤمنين بمعادات الكافرين أوجب على المسلمين العدل في أعدائهم فقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى } (2) فأمر سبحانه المؤمنين أن يقوموا بالعدل مع جميع خصومهم , ونهاهم أن يحملهم بغض قوم على ترك العدل فيهم وأخبر عز وجل أن العدل مع العدو والصديق هو أقرب للتقوى . والمعنى : أن العدل في جميع الناس من الأولياء والأعداء هو أقرب إلى اتقاء غضب الله وعذابه .
وقال عز وجل : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } (3) وهذه الآية الكريمة من أجمع الآيات في الأمر بكل خير والنهي عن كل شر , ولهذا روي أن النبي صلى الله عليه وسلم لما بعث عبد الله بن رواحة الأنصاري إلى خيبر ليخرص على اليهود ثمرة
__________
(1) سورة المائدة الآية 82
(2) سورة المائدة الآية 8
(3) سورة النحل الآية 90

(2/182)

النخل , وكان النبي صلى الله عليه وسلم قد عاملهم على نخيلها وأرضها بنصف ثمرة النخل والزرع , فخرص عليهم عبد الله ثمرة النخل , فقالوا له إن هذا الخرص فيه ظلم , فقال لهم عبد الله رضي الله عنه : ( والذي نفسي بيده إنكم لأبغض إلي من عدتكم من القردة والخنازير , وإنه لن يحملني بغضي لكم وحبي لرسول الله صلى الله عليه وسلم على أن أظلمكم ) فقال اليهود : بهذا قامت السماوات والأرض . فالعدل واجب في حق القريب والبعيد والصديق والبغيض , ولكن ذلك لا يمنع من بغض أعداء الله ومعاداتهم ومحبة أولياء الله المؤمنين وموالاتهم , عملا بالأدلة الشرعية من الكتاب والسنة , والله المستعان . أما قول الكاتب : ( وإننا نحترم جميع الأديان السماوية ) فهذا حق ولكن ينبغي أن يعلم القارئ أن الأديان السماوية قد دخلها من التحريف والتغيير ما لا يحصيه إلا الله سبحانه ما عدا دين الإسلام الذي بعث الله به نبيه وخليله وخيرته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله صلى الله عليه وسلم فقد حمله الله وحفظه من التغيير والتبديل , وذلك بحفظه لكتابه العزيز وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم , حيث قال الله عز وجل : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1) فقد حفظ الله الدين وصانه من مكائد الأعداء بجهابذة نقاد أمناء , ينفون عنه تحريف الغالين وانتحال المبطلين وكذب المفترين وتأويل الجاهلين , فلا يقدم أحد على تغيير أو تبديل إلا فضحه الله وأبطل كيده . أما الأديان الأخرى فلم يضمن حفظها سبحانه , بل استحفظ
__________
(1) سورة الحجر الآية 9

(2/183)

عليها بعض عباده فلم يستطيعوا حفظها , فدخلها من التغيير والتحريف ما الله به عليم كما قال عز وجل : { إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ } (1) وقال عز وجل : { يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ } (2) الآية .
وقال عز وجل : { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } (3) وقال تعالى : { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } (4) الآيات في هذا المعنى كثيرة .
أما ما كان من الأديان السماوية السابقة سليم من التغيير والتبديل فقد نسخه الله ببعث رسول الله صلى الله عليه وسلم وإنزاله القرآن الكريم , فإن الله سبحانه أرسل رسوله محمدا صلى الله عليه وسلم إلى الناس كافة ونسخ بشريعته سائر الشرائع , وجعل كتابه الكريم مهيمنا على سائر الكتب السماوية .
فالواجب على جميع أهل الأرض من الجن والإنس سواء كانوا من اليهود أ والنصارى أو غيرهم من سائر أجناس بني آدم , ومن سائر أجناس الجن أن
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 41
(3) سورة البقرة الآية 79
(4) سورة آل عمران الآية 78

(2/184)

يدخلوا في دين الله الذي بعث به خاتم الرسل إلى الناس عامة وأن يلتزموا به ويستقيموا عليه , لأنه هو دين الإسلام الذي لا يقبل الله من أحد دينا سواه , كما قال سبحانه وتعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (1) { فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } (2) وقال عز وجل : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (3) { فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } (4) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) وقال تعالى في سورة المائدة بعد ما ذكر التوراة والإنجيل يخاطب نبيه محمدا صلى الله عليه وسلم : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } (6) { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُم وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (7) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (8)
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 20
(3) سورة البقرة الآية 136
(4) سورة البقرة الآية 137
(5) سورة آل عمران الآية 85
(6) سورة المائدة الآية 48
(7) سورة المائدة الآية 49
(8) سورة المائدة الآية 50

(2/185)

ففي هذه الآيات الكريمات الدلالة الظاهرة والبرهان القاطع على وجوب الحكم بين اليهود والنصارى وسائر الناس بما أنزل الله على نبيه محمد صلى الله عليه وسلم وعلى أنه لا إسلام لأحد ولا هداية إلا باتباع ما جاء به , وأن ما يخالف ذلك فهو في حكم الجاهلية وأنه لا حكم أحسن من حكم الله , وقال تعالى في سورة الأعراف : { وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ } (1) { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2)
ففي هذه الآية الكريمة الدليل القاطع والحجة الدامغة على عموم بعثة النبي صلى الله عليه وسلم لليهود والنصارى وأنه بعث بالتخفيف عنهم , وأنه لا يحصل الفلاح لكل من كان في زمانه من الأمم وهكذا ما بعد ذلك إلى قيام الساعة إلا بالإيمان به ونصره وتعزيره واتباع النور الذي أنزل معه . ثم قال سبحانه بعد ذلك تأكيدا للمقام وبيانا لعموم الرسالة : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
__________
(1) سورة الأعراف الآية 156
(2) سورة الأعراف الآية 157
(3) سورة الأعراف الآية 158

(2/186)

ومن هذه الآية ومما قبلها من الآيات يتضح لكل عاقل أن الهداية والنجاة والسعادة إنما تحصل لمن آمن بمحمد صلى الله عليه وسلم واتبع ما جاء به من الهدى , ومن حاد عن ذلك فهو في شقاق وضلال وبعد عن الهدى , بل هو الكافر حقا وله النار يوم القيامة , كما قال سبحانه : ومن يكفر به من الأحزاب فالنار موعده وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (1) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) وقال تعالى : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (3)
وفي الصحيحين عن جابر بن عبد الله رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي نصرت بالرعب مسيرة شهر وجعلت لي الأرض مسجدا وطهورا فأيما رجل من أمتي أدركته الصلاة فليصل وأحلت لي الغنائم ولم تحل لأحد من قبلي وأعطيت الشفاعة وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (4) .
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (5) .
والآيات والأحاديث في هذا المعنى كثيرة , وأرجو أن يكون
__________
(1) سورة سبأ الآية 28
(2) سورة الأنبياء الآية 107
(3) سورة الفرقان الآية 1
(4) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(5) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).

(2/187)

فيما ذكرناه دلالة ومقنع للقارئ على وجوب معاداة الكفرة من اليهود وغيرهم وبغضهم في الله وتحريم مودتهم واتخاذهم أولياء , وعلى نسخ جميع الشرائع السماوية ما عدا شريعة الإسلام التي بعث الله بها خاتم النبيين وسيد المرسلين وإمام المتقين نبينا محمد بن عبد الله صلى الله عليه وسلم , وعلى سائر النبين والمرسلين , وجعلنا من اتباعهم بإحسان إلى يوم الدين إنه على كل شيء قدير , وليس معنى نسخ الشرائع السابقة أنها لا تحترم , أو أنه يجوز التنقص منها , ليس هذا المعنى هوالمراد , وإنما المراد رفع ما قد يتوهمه بعض الناس أنه يسوغ اتباع شيء منها , أو أن من انتسب إليها من اليهود أو غيرهم يكون على هدى , بل هي شرائع منسوخة لا يجوز اتباع شيء منها لو علمت على التحقيق وسلمت من التغيير والتبديل , فكيف وقد جهل الكثير منها , لما أدخل فيها من تحريف أعداء الله الذين يكتمون الحق وهم يعلمون . ويكذبون على الله وعلى دينه ما تقتضيه أهواؤهم ويكتبون الكتب من عندهم وبأيديهم ويقولون : إنها من عند الله , وبذلك يعلم كل من له أدنى علم وبصيرة أن الواجب على جميع المكلفين من الجن والإنس أن يدخلوا في دين الله الذي هو الإسلام وأن يلتزموه , وأنه لا يسوغ لأحد الخروج عن ذلك لا إلى يهودية ولا إلى نصرانية ولا إلى غيرهما , بل المفروض على جميع المكلفين من حين بعث الله نبيه ورسوله محمدا صلى الله عليه وسلم إلى قيام الساعة هو الدخول في الإسلام والتمسك به , ومن اعتقد أنه يسوغ له الخروج عن شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى كليم الرحمن عليه الصلاة والسلام فهو كافر بإجماع أهل العلم , يستتاب وتبين

(2/188)

له الأدلة فإن تاب وإلا قتل , عملا بما تقدم من الآيات القرآنية والأحاديث النبوية الدالة على عموم رسالة محمد صلى الله عليه وسلم إلى جميع الثقلين والله المستعان وهو حسبنا ونعم الوكيل , ونسأله عز وجل أن يثبتنا على دينه وأن يصلح أحوال المسلمين جميعا , وأن يمن على عباده بالدخول في دينه , والكفر بما خالفه , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله محمد وعلى سائر النبيين والمرسلين وسائر الصالحين , والحمد لله رب العالمين .

(2/189)


التضامن الإسلامي - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التضامن الإسلامي (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , أما بعد : فلا ريب أن الله سبحانه خلق الخلق ليعبدوه وحده لا شريك له , كما قال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وقد أمر الله سبحانه وتعالى عباده بهذه العبادة , وبعث الرسل عليهم الصلاة والسلام , وأنزل الكتب , لبيان هذا الحق , وتفصيله , والدعوة إليه , كما قال عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (4) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) ومعنى قضى في هذه الآية : أمر ووصى , وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (7) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (8)
__________
(1) نشرت في مجلة التوحيد المصرية ص 15 - 22 ، وفي مجلة البحوث الإسلامية العدد الثالث ص 1052 - 1061 عام 1397 هـ . المجلد الأول ، ونشرت في مجلة الجامعة الإسلامية بالمدينة المنورة العدد الثالث السنة الأولى سنة 1388 هـ .
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة النساء الآية 36
(5) سورة الإسراء الآية 23
(6) سورة البينة الآية 5
(7) سورة النحل الآية 36
(8) سورة الأنبياء الآية 25

(2/190)

وقال تعالى : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (1) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِير } (2)
وقال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (3)
ففي هذه الآيات الكريمات الأمر بعبادته سبحانه , والتصريح بأنه خلق الثقلين لهذه العبادة , وأرسل الرسل وأنزل الكتب لبيانها , والدعوة إليها , وحقيقة هذه العبادة : هي طاعة الله ورسوله صلى الله عليه وسلم , بالإخلاص لله في جميع الأعمال , والامتثال لأوامره , والحذر من نواهيه , والتعاون في ذلك كله , وتوجيه القلوب إليه سبحانه , وسؤاله عز وجل جميع الحاجات عن ذل وخضوع , وإيمان وإخلاص , وصدق وتوكل عليه سبحانه , ورغبة ورهبة , مع القيام بالأسباب التي شرعها لعباده , وأمرهم بها , وأباح لهم مباشرتها . وبهذا كله يستقيم أمر الدنيا والدين وتنتظم مصالح العباد في أمر المعاش والمعاد , ولا صلاح للعباد , ولا راحة لقلوبهم , ولا طمأنينة لضمائرهم , إلا بالإقبال على الله عز وجل , والعبادة له وحده , والتعظيم لحرماته , والخضوع لأوامره , والكف عن مناهيه , والتواصي بينهم بذلك , والتعاون عليه , والوقوف عند الحدود التي حد لعباده , كما قال عز وجل : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (5)
__________
(1) سورة هود الآية 1
(2) سورة هود الآية 2
(3) سورة إبراهيم الآية 52
(4) سورة النساء الآية 13
(5) سورة النساء الآية 14

(2/191)

ومن المعلوم أنه لا يتم أمر العباد فيما بينهم , ولا تنتظم مصالحهم ولا تجتمع كلمتهم , ولا يهابهم عدوهم , إلا بالتضامن الإسلامي الذي حقيقته التعاون على البر والتقوى , والتكافل والتعاطف والتناصح , والتواصي بالحق , والصبر عليه , ولا شك أن هذا من أهم الواجبات الإسلامية , والفرائض اللازمة , وقد نصت الآيات القرآنية , والأحاديث النبوية , على أن التضامن الإسلامي بين المسلمين - أفرادا وجماعات , حكومات وشعوبا - من أهم المهمات , ومن الواجبات التي لا بد منها لصلاح الجميع , وإقامة دينهم وحل مشاكلهم , وتوحيد صفوفهم , وجمع كلمتهم ضد عدوهم المشترك . والنصوص الواردة في هذا الباب من الآيات والأحاديث كثيرة جدا , وهي وإن لم ترد بلفظ التضامن فقد وردت بمعناه وما يدل عليه عند أهل العلم , والأشياء بحقائقها ومعانيها لا بألفاظها المجردة , فالتضامن معناه : التعاون والتكاتف , والتكافل والتناصر والتواصي , وما أدى هذا المعنى من الألفاظ , ويدخل في ذلك الأمر بالمعروف , والنهي عن المنكر , والدعوة إلى الله سبحانه , وإرشاد الناس إلى أسباب السعادة والنجاة , وما فيه إصلاح أمر الدنيا والآخرة , ويدخل في ذلك تعليم الجاهل , وإغاثة الملهوف , ونصر المظلوم , ورد الظالم عن ظلمه , وإقامة الحدود , وحفظ الأمن ,

(2/192)

والأخذ على أيدي المفسدين المخربين , وحماية الطرق بين المسلمين داخلا وخارجا , وتوفير المواصلات البرية والبحرية والجوية , والاتصالات السلكية واللاسلكية بينهم , لتحقيق المصالح المشتركة الدينية والدنيوية , وتسهيل التعاون بين المسلمين في كل ما يحفظ الحق , ويقيم العدل , وينشر الأمن والسلام في كل مكان .
ويدخل في التضامن أيضا الإصلاح بن المسلمين , وحل النزاع المسلح بيهم , وقتال الطائفة الباغية حتى تفيء إلى أمر الله , عملا بقوله تعالى : { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } (1) وقوله سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (3)
ففي هذه الآيات الكريمات , أمر الله المسلمين جميعا بتقواه سبحانه , والقيام بالإصلاح بينهم عموما , وبالإصلاح بين الطائفتين المتقاتلتين منهم خصوصا , وقتال الطائفة الباغية , حتى ترجع عن بغيها , وأن يكون الصلح على أسس سليمة قائمة على العدل والإنصاف , لا على الميل والجور , وفيها التصريح بأن المؤمنين جميعا إخوة وإن اختلفت ألوانهم ولغاتهم , وتناءت ديارهم , فالإسلام يجمعهم ويوحد بينهم , ويوجب عليهم العدل
__________
(1) سورة الأنفال الآية 1
(2) سورة الحجرات الآية 9
(3) سورة الحجرات الآية 10

(2/193)

فيما بينهم , والتضافر والكف عن عدوان بعضهم على بعض , ويوجب على إخوانهم الإصلاح بينهم إذا تنازعوا .
وتدل أيضا على أن هذا النزاع والقتال بين المؤمنين لا يخرجهم من الإيمان وهو قول أهل السنة والجماعة , خلافا للخوارج والمعتزلة , ولهذا قال سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا } (1) فسماهم مؤمنين مع الاقتتال وهكذا جميع المعاصي لا تخرج المؤمن من دائرة الإيمان ما لم يستحلها , ولكنها تنقص الإيمان وتضعفه . ثم ختم سبحانه هذه الآيات بالأمر بالتقوى , وعلق الرحمة على ذلك فقال : { وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (2) فدل ذلك على أن تقوى الله في كل الأمور , هي سبب الرحمة والعصمة والنجاة , وصلاح الأحوال الظاهرة والباطنة .
ويدخل في التضامن أيضا تبادل التمثيل السياسي , أو ما يقوم مقامه بين الحكومات الإسلامية , لقصد التعاون على الخير , وحل المشاكل التي قد تعرض بينهم بالطرق الشرعية , واختيار الرجال الأكفاء في عملهم ودينهم وأمانتهم لهذه المهمة العظيمة . ويدخل في التضامن أيضا توجيه وسائل الإعلام إلى ما فيه مصلحة الجميع , وسعادة الجميع , في أمر الدين والدنيا , وتطهيرها مما يضاد ذلك , ومما ورد في هذا الأصل الأصيل - وهو التضامن الإسلامي , والتعاون على البر والتقوى - قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (3)
__________
(1) سورة الحجرات الآية 9
(2) سورة الحجرات الآية 10
(3) سورة آل عمران الآية 102

(2/194)

أمر الله سبحانه في هذه الآية الكريمة عباده المؤمنين بأن يتقوه حق تقاته , ويستمروا على ذلك , ويستقيموا عليه حتى يأتيهم الموت وهم على ذلك , وما ذلك إلا لما في تقوى الله عز وجل من صلاح الظاهر والباطن , وجمع الكلمة , وتوحيد الصف , وإعداد العبد; لأن يكون صالحا مصلحا , وهاديا مهديا , باذلا النفع لإخوانه , كافا للأذى عنهم , معينا لهم على كل خير , ولهذا أمر الله المؤمنين بعد ذلك بالاعتصام بحبله , فقال : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وحبل الله سبحانه هو : دينه الذي أنزل به كتابه الكريم , وبعث به رسوله الأمين , محمدا صلى الله عليه وسلم , والاعتصام به : هو التمسك به , والعمل بما فيه , والدعوة إلى ذلك , والاجتماع عليه , حتى يكون هدف المسلمين جميعا , ومحورهم الذي عليه المدار , ومركز قوتهم هو اعتصامهم بحبله , وتحاكمهم إليه , وحل مشاكلهم على نوره وهداه , وبذلك تجتمع كلمتهم , ويتحد هدفهم , ويكونون ملجأ لكل مسلم في أطراف الدنيا , وغوثا لكل ملهوف , وقلعة منيعة , وحصنا ضد أعدائهم . وبهذا الاجتماع , وهذا الاتحاد , وهذا التضامن , تعظم هيبتهم في قلوب أعدائهم , ويستحقون النصر والتأييد من الله عز وجل , ويحفظهم سبحانه من مكائد العدو - مهما كانت كثرته - كما وقع ذلك - بالفعل - لنبينا محمد صلى الله عليه وسلم وصحابته الكرام رضي الله عنهم , وأتباعهم في صدر الأمة , ففتحوا البلاد ,
__________
(1) سورة آل عمران الآية 103

(2/195)

وسادوا العباد , وحكموا بالحق , وحقق الله لهم وعده الذي لا يخلف , كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) - وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) وقال تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (4) وقال سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5) وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6) ففي هذه الآيات الكريمات حث المسلمين وتشجيعهم على التمسك بدينهم , والقيام بنصره , وذلك هو نصر الله , فإنه سبحانه وتعالى في غاية الغنى عن عباده , وإنما المراد بنصره هو نصر دينه وشريعته وأوليائه , والله ناصر من نصره , وخاذل من خذله , وهو القوي العزيز .
وفي هذه الآيات أيضا البشارة العظيمة بأن الله عز وجل ينصر من نصره , ويستخلفه في الأرض , ويمكن له , ويحفظه من مكائد الأعداء . فالواجب على المسلمين جميعا أينما كانوا هو الاعتصام بدين الله , والتمسك به , والتضامن فيما بينهم , والتعاون على البر
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة الروم الآية 47
(5) سورة النور الآية 55
(6) سورة آل عمران الآية 120

(2/196)

والتقوى , ومناصحة من ولاه الله أمرهم , والحذر من أسباب الشقاق والخلاف , والرجوع في حل المشاكل إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم , والتواصي في ذلك بالحق والصبر عليه , مع الحذر من طاعة النفس والشيطان , وبذلك يفلحون وينجحون , ويسلمون من كيد أعدائهم , ويكتب الله لهم العز والنصر , والتمكين في الأرض , والعاقبة الحميدة , ويؤلف بين قلوبهم , وينزع منها الغل والشحناء , وينجيهم من عذابه يوم القيامة , وفي هذا المعنى يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « إن الله يرضى لكم ثلاثا أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم » (1) .
ومما ورد في التضامن الإسلامي قوله جل وعلا : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وهذه الآية الكريمة من أصرح الآيات في وجوب التضامن الإسلامي , الذي حقيقته ومعناه التعاون على البر والتقوى كما سلف بيان ذلك , وفيها تحذير المسلمين من التعاون على الإثم والعدوان لما في ذلك من الفساد الكبير , والعواقب الوخيمة , والتعرض لغضب الله سبحانه , وتسليط الأعداء وتفريق الكلمة , واختلاف الصفوف , وحصول التنازع المفضي إلى الفشل والخذلان . نسأل الله العافية من ذلك .
وفي قوله سبحانه في ختام الآية : { وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
__________
(1) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(2) سورة المائدة الآية 2
(3) سورة المائدة الآية 2

(2/197)

تحذير للمسلمين من مخالفة أمره وارتكاب نهيه , فينزل بهم عقابه , الذي لا طاقة لهم به . ومن الآيات الواردة في التضامن أيضا قوله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) وهذه الصفات العظيمة هي جماع الخير , وعنوان السعادة , وسبب صلاح أمر الدنيا والآخرة , ولهذا علق سبحانه وتعالى رحمتهم على هذه الصفات الجليلة فقال : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) فتبين بذلك أن الرحمة والنصر على العدو , وسلامة العاقبة , كل ذلك مرتب على القيام بحق الله وحق عباده , ولا يتم ذلك إلا بالتناصح والتعاون والتضامن , والصدق في طلب الآخرة والرغبة فيما عند الله , والإنصاف من النفس , وتحري سبيل العدل , وفي هذا المعنى يقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } (3) ويقول عز وجل في سورة المائدة : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (4)
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة النساء الآية 135
(4) سورة المائدة الآية 8

(2/198)

وفي هاتين الآيتين أمر المؤمنين أن يقوموا لله بالقسط , وأن يشهدوا له بذلك في حق العدو والصديق , والقريب والبعيد , وتحذيرهم من أن يحملهم الهوى أو البغضاء على خلاف العدل , وأوضح سبحانه أن العدل هو أقرب للتقوى , فدل ذلك على أنه لا صلاح للمسلمين فيما بينهم , ولا استقامة , ولا وحدة لكلمتهم , إلا بالعدل وإعطاء كل ذي حق حقه .
ومما ورد في وجوب التضامن الإسلامي قول الله عز وجل : بسم الله الرحمن الرحيم { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فأوضح سبحانه في هذه السورة القصيرة العظيمة , أنه لا سبيل إلى النجاح والربح والعاقبة الحميدة والسلامة من أنواع الخسران إلا بالإيمان والعمل الصالح , والتواصي بالحق والصبر عليه. والواقع من حين بعث الله نبيه محمدا صلى الله عليه وسلم إلى يومنا هذا , شاهد ودليل على ما دلت عليه هذه السورة الكريمة .
ولما أخل المسلمون بهذا الأمر العظيم بعد الصدر الأول حصل بينهم من الشحناء والفرقة والاختلاف ما لا يخفى على أحد , ولا علاج لذلك ولا دواء له إلا بالرجوع إلى دين الله , والاعتصام به , والعمل به , وتحكيمه , والتحاكم إليه في كل ما شجر بينهم , كما قال الله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة النساء الآية 65

(2/199)

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ومما ورد من الأحاديث الشريفة في التضامن الإسلامي الذي هو التعاون على البر والتقوى قول النبي صلى الله عليه وسلم : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) أخرجه مسلم في صحيحه , وقوله صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (3) وقوله صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (4) أخرجه البخاري ومسلم في صحيحيهما .
فهذه الأحاديث وما جاء في معناها تدل دلالة ظاهرة على وجوب التضامن بين المسلمين , والتراحم والتعاطف , والتعاون على كل خير , وفي تشبيههم بالبناء الواحد , والجسد الواحد , ما يدل على أنهم بتضامنهم وتعاونهم وتراحمهم تجتمع كلمتهم , وينتظم صفهم , ويسلمون من شر عدوهم , وقد قال تعالى : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) وإمام الجميع في هذه الدعوة الخيرة وقدوتهم في هذا السبيل القيم , هو نبيهم وسيدهم وقائدهم الأعظم , نبينا محمد رسول الله صلى الله عليه وسلم , فهو أول من دعا
__________
(1) سورة النساء الآية 59
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(5) سورة آل عمران الآية 104

(2/200)

هذه الأمة إلى توحيد ربها , والاعتصام بحبله , وجمع كلمتها على الحق , والوقوف صفا واحدا في وجه عدوها المشترك , وفي تحقيق مصالحها وقضاياها العادلة , عملا بقوله تعالى خطابا له : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) وقد سار على نهجه القويم , صحابته الكرام , وأتباعهم بإحسان رضي الله عنهم وأرضاهم فنجحوا في ذلك غاية النجاح , وحقق الله لهم ما وعدهم به من عزة وكرامة ونصر , كما سبق التنبيه على ذلك والإشارة إليه في أول الكلمة .
ولا ريب أن الله عز وجل إنما حقق لهم ما تقدمت الإشارة إليه بإيمانهم الصادق , وجهادهم العظيم , وأعمالهم الصالحة , وصبرهم ومصابرتهم , وصدقهم في القول والعمل , وتضامنهم وتكاتفهم في ذلك , لا بأنسابهم ولا بأموالهم , كما قال تعالى : { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ } (3) وكما قال النبي صلى الله عليه وسلم إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم أخرجه مسلم في صحيحه . فمن سار على سبيلهم ونهج نهجهم , أعطاه الله كما أعطاهم , وأيده كما أيدهم , فهو القائل عز وجل في كتابه المبين : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (4) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (5)
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة سبأ الآية 37
(4) سورة غافر الآية 51
(5) سورة غافر الآية 52

(2/201)

وهو القائل سبحانه : { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } (1) { إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ } (2) { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (3) وهو القائل عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (4)
والله عز وجل المسؤول أن يجمع كلمة المسلمين على الهدى , وأن يفقههم في دينه , وأن يصلح ولاة أمرهم , ويهديهم جميعا صراطه المستقيم , وأن يمنحهم الصدق في التضامن بينهم , والتناصح والتعاون على الخير , وأن يعيذهم من التفرق والاختلاف , ومضلات الفتن , وأن يحفظهم من مكائد الأعداء , إنه ولي ذلك والقادر عليه , وصلى الله وسلم وبارك على عبده ورسوله محمد وصحبه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة الصافات الآية 171
(2) سورة الصافات الآية 172
(3) سورة الصافات الآية 173
(4) سورة الروم الآية 47

(2/202)


التعريف بالإسلام ومحاسنه - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التعريف بالإسلام ومحاسنه
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده . أما بعد : فقد قال الله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وقال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (3)
والإسلام هو : الاستسلام لله بالتوحيد , والانقياد له بالطاعة , والبراءة من الشرك وأهله , ولقد كان الشرك عقيدة العرب قبل ظهور دعوة محمد صلى الله عليه وسلم , روى البخاري عن أبي رجاء العطاردي قال : كنا نعبد الحجر فإذا وجدنا حجرا هو خير منه ألقيناه وأخذنا الآخر فإذا لم نجد حجرا جمعنا حثوة من تراب ثم جئنا بالشاة فحلبنا عليه ثم طفنا به .
أما حال الأمم عامة قبل ظهور دعوته صلى الله عليه وسلم , فقد بينها القرآن الكريم في آيات كثيرة , منها قوله عز وجل : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (4) الآية . وقوله سبحانه : { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (5)
__________
(1) سورة المائدة الآية 3
(2) سورة آل عمران الآية 19
(3) سورة آل عمران الآية 85
(4) سورة يونس الآية 18
(5) سورة الزمر الآية 3

(2/203)

وقوله سبحانه : { إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ } (1) { وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) إلى قوله سبحانه : { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (3) وقال عز وجل : { وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ } (4)
والآيات في هذا المعنى كثيرة , ودلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم , وما ذكره كتاب السيرة النبوية والمؤرخون والثقات بأحوال الأمم : أن أهل الأرض قد تنوع شركهم قبل مبعثه عليه الصلاة والسلام , فمنهم من يعبد الأصنام والأوثان , ومنهم من يعبد أصحاب القبور , ومنهم من يعبد الشمس والقمر . والكواكب , ومنهم من يعبد غير ذلك , فدعاهم رسول الله صلى الله عليه وسلم إلى أن يعبدوا الله وحده , وأن يدعوا ما هم عليه وآباؤهم من الباطل , كما قال الله عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (5) وقال سبحانه { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (6)
__________
(1) سورة الأعراف الآية 27
(2) سورة الأعراف الآية 28
(3) سورة الأعراف الآية 30
(4) سورة الأنعام الآية 136
(5) سورة الأعراف الآية 158
(6) سورة إبراهيم الآية 1

(2/204)

وقال سبحانه : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (1) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (2) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) الآية والآيات في هذا المعنى كثيرة .
وقد أوضح سبحانه في آيات كثيرات أن هؤلاء المشركين كانوا مع شركهم وكفرهم يعترفون بأن الله خالقهم , ورازقهم , وإنما عبدوا غيره على أنه واسطة بينهم وبين الله كما سبق في قوله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (6) وما جاء في معناه من الآيات , ومن ذلك قوله سبحانه : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (7) وقوله سبحانه : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } (8) وغيرها من آيات كثيرات صريحة في هذا المعنى .
__________
(1) سورة الأحزاب الآية 45
(2) سورة الأحزاب الآية 46
(3) سورة البينة الآية 5
(4) سورة البقرة الآية 21
(5) سورة الإسراء الآية 23
(6) سورة يونس الآية 18
(7) سورة يونس الآية 31
(8) سورة الزخرف الآية 87

(2/205)

فجاءت بعثة سيدنا محمد صلى الله عليه وسلم بدين الإسلام الخاتم ليس للعرب وحدهم , بل وللناس كافة , جاءت في وقت البشرية جمعاء بأمس الحاجة إلى من يخرجهم من الظلمات إلى النور .
وهذا الدين العظيم وهو الإسلام يقوم على أسس وقواعد خمس : وهي أركانه , كما في الصحيحين عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (1) .
فالشهادتان أول أركان الإسلام وأهمها , وهذه الكلمة العظيمة ليست عبادة تنطق باللسان فحسب , وإن كان بهما يصبح مسلما ظاهرا , بل الواجب العمل بمدلولهما , ويتضمن ذلك إخلاص العبادة لله وحده , والإيمان بأنه المستحق لها , وأن عبادة ما سواه باطلة .
كما يقتضي مدلولهما محبة الله سبحانه , ومحبة رسوله صلى الله عليه وسلم , وهذه المحبة تقتضي عبادة الله وحده وتعظيمه واتباع سنة نبيه , كما قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) كما أن من مدلولهما طاعة رسول الله فيما أمر به قال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) وجاء في الحديث المتفق على صحته : « ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما » (4) الحديث
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(2) سورة آل عمران الآية 31
(3) سورة الحشر الآية 7
(4) صحيح البخاري الإيمان (16),صحيح مسلم الإيمان (43),سنن الترمذي الإيمان (2624),سنن النسائي الإيمان وشرائعه (4988),سنن ابن ماجه الفتن (4033),مسند أحمد بن حنبل (3/172).

(2/206)

وقوله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين » (1) .
أما الركن الثاني : فهو إقامة الصلاة : فهي أهم الأركان بعد الشهادتين إذ هي عمود الدين وأول ما يحاسب عنه العبد يوم القيامة من عمله : صلاته , فإن صلحت فقد أفلح ونجح , وإن فسدت فقد خاب وخسر , وهي عبادة تؤدى في وقتها المحدد , قال تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2) وأمرنا الله سبحانه وتعالى بالمحافظة عليها فقال تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (3)
وقد توعد الله سبحانه وتعالى من يتهاون بها ويؤخرها عن وقتها قال تعالى : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (4) وقال سبحانه : { فَوَيْلٌ لِلْمُصَلِّينَ } (5) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (6)
والصلاة هي العلامة المميزة بين الإسلام والكفر والشرك . روى مسلم في صحيحه عن جابر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول : « إن بين الرجل وبين الشرك والكفر ترك الصلاة » (7) . وفي حديث بريدة رضي الله عنه : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (8) خرجه الإمام أحمد وأهل السنن بإسناد صحيح .
__________
(1) صحيح البخاري الإيمان (15),صحيح مسلم الإيمان (44),سنن النسائي الإيمان وشرائعه (5013),سنن ابن ماجه المقدمة (67),مسند أحمد بن حنبل (3/278),سنن الدارمي الرقاق (2741).
(2) سورة النساء الآية 103
(3) سورة البقرة الآية 238
(4) سورة مريم الآية 59
(5) سورة الماعون الآية 4
(6) سورة الماعون الآية 5
(7) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(8) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(2/207)

والواجب أن تؤدى الصلاة جماعة في المسجد لما لها من الفضل العظيم , فعن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « الصلاة جماعة أفضل من صلاة الفذ بسبع وعشرين درجة » (1) متفق عليه . ولقد هم رسول الله صلى الله عليه وسلم بتحريق البيوت على رجال يتخلفون عن صلاة الجماعة . في حديث متفق عليه , وقال النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) خرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح . وذلك يدل على عظم شأن أدائها في الجماعة .
وهذه الصلاة من تمامها وشرط قبولها عند الله سبحانه وتعالى الخشوع والاطمئنان فيها , قال تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) وأمر النبي صلى الله عليه وسلم من لم يطمئن في صلاته أن يعيدها .
والصلاة مظهر من مظاهر المساواة والأخوة والانتظام , وتوحيد وجهتهم إلى الكعبة المشرفة قبلتهم . وفي الصلاة راحة للمؤمن وقرة عين , كما قال عليه الصلاة والسلام : « وجعلت قرة عيني في الصلاة » (5) وكان صلى الله عليه وسلم إذا حزبه أمر فزع إليها , لقوله تعالى : { اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ } (6) وكان يقول لبلال : « يا بلال أرحنا بها » (7) . لأن المسلم إذا وقف للصلاة إنما يقف أمام خالقه سبحانه وتعالى : فيستريح قلبه , وتطمئن نفسه , وتخشع جوارحه , وتقر عينه بربه ومولاه عز وجل .
والركن الثالث : إيتاء الزكاة : وهي فريضة اجتماعية سامية ,
__________
(1) صحيح البخاري الأذان (619),صحيح مسلم المساجد ومواضع الصلاة (650),سنن الترمذي الصلاة (215),سنن النسائي الإمامة (837),سنن ابن ماجه المساجد والجماعات (789),مسند أحمد بن حنبل (2/65),موطأ مالك النداء للصلاة (290).
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2
(5) سنن النسائي عشرة النساء (3940),مسند أحمد بن حنبل (3/285).
(6) سورة البقرة الآية 153
(7) سنن أبو داود الأدب (4985),مسند أحمد بن حنبل (5/371).

(2/208)

تشعر المؤمن بسمو أهداف الإسلام : من عطف ورحمة وحب وتعاون بين المسلمين , وليس لواحد منة أو فضل فيما يقدمه من مال , إنما هو حق واجب , ولأنه في الحقيقة مال الله الذي استخلفه فيه , قال تعالى : { وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } (1) وقال تعالى : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2) ولقد قرنت الزكاة بالصلاة في آيات كثيرة ولأهميتها قاتل أبو بكر الصديق رضي الله عنه بعض قبائل العرب عندما منعوا زكاة أموالهم , وقال : والله لأقاتلن من فرق بين الصلاة والزكاة , وتابعه الصحابة رضي الله عنهم على ذلك . ولقد توعد الله سبحانه وتعالى من بخل عن الإنفاق , فقال تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (3) وتجب الزكاة على المسلم إذا بلغ نصابا من أي نوع من أنواع المال الزكوي إذا حال عليه الحول , ما عدا الحبوب والثمار فإن الزكاة تجب فيها عند نضجها وتمام استوائها , وإن لم يحل عليها الحول . وتعطى لمستحقيها كما وردت أصنافهم في القرآن الكريم في سورة التوبة , قال تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ } (4)
__________
(1) سورة النور الآية 33
(2) سورة الحديد الآية 7
(3) سورة التوبة الآية 34
(4) سورة التوبة الآية 60

(2/209)

الركن الرابع : صوم رمضان : لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) وفي الصوم يتدرب المسلم على كبح جماح نفسه عن الملذات والشهوات المباحة لمدة من الزمن , وله فوائد صحية علاوة على الفوائد الروحية , وفيه يشعر المسلم بحاجة أخيه المسلم الجائع والذي قد تمر عليه الأيام دون طعام أو شراب , كما يحصل الآن لبعض إخواننا في أفريقيا .
وشهر رمضان أفضل الشهور , وقد أنزل الله فيه القرآن الكريم قال تعالى : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } (2) وفيه ليلة خير من ألف شهر قال تعالى : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (3) { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ } (4) { لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } (5) والصائم يغفر له ما تقدم من ذنبه إذا كان صومه إيمانا واحتسابا , كما صح من حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (6) متفق عليه .
والواجب على الصائم أن يحفظ صيامه باجتناب الغيبة والنميمة والكذب والاستماع إلى الملاهي , والحذر من سائر المحرمات , ويسن له الإكثار من قراءة القرآن ومن ذكر الله والصدقة والاجتهاد في العبادة وخاصة في العشر الأواخر .
__________
(1) سورة البقرة الآية 183
(2) سورة البقرة الآية 185
(3) سورة القدر الآية 1
(4) سورة القدر الآية 2
(5) سورة القدر الآية 3
(6) صحيح البخاري صلاة التراويح (1910),صحيح مسلم صلاة المسافرين وقصرها (760),سنن الترمذي الصوم (683),سنن النسائي الصيام (2202),مسند أحمد بن حنبل (2/241).

(2/210)

أما الركن الخامس : فهو حج البيت الحرام : قال تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) وفرض الحج مرة واحدة في العمر , وكذلك العمرة , ويجبان على المسلم العاقل البالغ الحر المستطيع , ويصحان من الصبي ولكن لا يسقط عنه بذلك فرضهما إذا بلغ واستطاع , والمرأة التي ليس لديها محرم يرافقها في الحج والعمرة يسقطان عنها لصحة الأحاديث عن رسول الله صلى الله عليه وسلم بالنهي عن سفر المرأة دون محرم , والحج مؤتمر إسلامي يلتقي فيه المسلمون حيث يأتون إليه من كل فج عميق ومن سائر أرجاء الدنيا من جنسيات وألوان ولغات , يلبسون لباسا واحدا , يقفون على صعيد واحد , والجميع يؤدون عبادة واحدة لا فرق بين كبير وصغير ولا غني وفقير ولا أسود وأبيض , سواسية , كما قال الله سبحانه : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (2)
والحج المبرور ليس له جزاء إلا الجنة , كما جاء في الصحيحين عن أبي هريرة رضي الله عنه مرفوعا : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (3) وفي الصحيح عنه صلى الله عليه وسلم أنه قال : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) .
وللإسلام ركائز أخرى وإن لم تكن من الأركان لكنها تعين على وجوده حيا مطبقا في واقع المسلمين , منها : الأمر بالمعروف والنهي عن المنكر , ولقد وصف سبحانه وتعالى هذه الأمة بأنها خير أمة
__________
(1) سورة آل عمران الآية 97
(2) سورة الحجرات الآية 13
(3) صحيح البخاري الحج (1683),صحيح مسلم الحج (1349),سنن الترمذي الحج (933),سنن النسائي مناسك الحج (2629),سنن ابن ماجه المناسك (2888),مسند أحمد بن حنبل (2/462),موطأ مالك الحج (776).
(4) صحيح البخاري الحج (1449),صحيح مسلم الحج (1350),سنن الترمذي الحج (811),سنن النسائي مناسك الحج (2627),سنن ابن ماجه المناسك (2889),مسند أحمد بن حنبل (2/248),سنن الدارمي المناسك (1796).

(2/211)

أخرجت للناس , لأنها تأمر بالمعروف وتنهى عن المنكر قال تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) قال بعض السلف : من أراد أن يكون من خير هذه الأمة فليؤد شرطها : الأمر بالمعروف والنهي عن المنكر .
وجانب آخر مهم في الإسلام يجب أن يهتم به المسلمون وهو : الجهاد في سبيل الله لما يترتب عليه من عز المسلمين وإعلاء كلمة الله وحماية أوطان المسلمين من عدوان الكافرين , ولهذا ثبت في الصحيحين عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاالله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (2) وفي المسند وجامع الترمذي بإسناد صحيح عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (3) وقال أبو بكر الصديق رضي الله عنه في خطبة خطبها بعدما بايعه المسلمون لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل
ففي الجهاد إحقاق للحق وإزهاق للباطل وإقامة لشرع الله وحماية للمسلمين وأوطانهم من مكائد أعدائهم .
ودين الإسلام هو دين الفطرة التي فطر الله الناس عليها , وهو دعوة الأنبياء والرسل من قبل , فكل نبي يدعو قومه إليه ليكونوا مسلمين , كما قال سبحانه في كتابه العظيم عن أبي الأنبياء وخليل الرحمن إبراهيم عليه الصلاة والسلام :
__________
(1) سورة آل عمران الآية 110
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(3) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).

(2/212)

{ وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ } (1) { إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } (2) { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (3)
ولقد بعث الله نبيه محمدا صلى الله عليه وسلم بهذا الدين العظيم , وأهل الكتاب من يهود ونصارى في جهل وضلال بعد أن حرفوا وبدلوا في التوراة والإنجيل ولعبت الأهواء بهم , فأصبح اليهود والنصارى في صف كفار قريش في النيل من محمد صلى الله عليه وسلم ودعوته وخاصة اليهود مع أنهم يعرفونه تمام المعرفة من خلال كتبهم وأنهم مطالبون باتباعه والإيمان بدعوته كما قال سبحانه : { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ } (4) وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار » (5) .
لذلك عندما استقر نبينا محمد صلى الله عليه وسلم في المدينة أرسل إلى ملوك الأرض في زمانه يدعوهم إلى دين الله ليخرجهم من الظلمات إلى النور , ولقد بين ربعي بن عامر رضي الله عنه بكلمات قلائل عندما سأله رستم قائد الفرس ما أنتم فأجابه بقوله : ( نحن قوم ابتعثنا الله لنخرج من شاء من عبادة العباد إلى عبادة الله وحده , ومن ضيق الدنيا إلى سعة الدنيا والآخرة , ومن جور الأديان إلى عدل الإسلام ) .
وهذا الدين الخاتم جاء ليضع الأمور في نصابها ويوجه الناس
__________
(1) سورة البقرة الآية 130
(2) سورة البقرة الآية 131
(3) سورة البقرة الآية 132
(4) سورة البقرة الآية 146
(5) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).

(2/213)

الوجهة الصحيحة : من توحيد الله , والتصديق بأنبيائه ورسله والإيمان بهم , والدعوة إلى ما دعوا إليه من توحيد الله وإسلام الوجه له .
جاء واليهود والنصارى على طرفي نقيض , فاليهود عرف عنهم التفريط في حق أنبيائهم فقتلوا بعضهم ووصفوا آخرين بما لا . يليق مع عامة الناس فكيف بخير خلق الله المعصومين , والنصارى غلت في عيسى وزعموا أن الله تعالى ثالث ثلاثة . وجاء الإسلام ليحق الحق ويبطل الباطل فكان وسطا عدلا لا إفراط ولا تفريط كما قال تعالى : { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } (1) وقال عز وجل ناهيا ومحذرا أهل الكتاب عن الغلو , ومحذرا لهذه الأمة من سلوك مسلكهم : { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ } (2) وروى البخاري في صحيحه عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله » (3) وصح عنه صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما مرفوعا : « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (4) .
ومحاسن دين الإسلام كثيرة جدا لا تحصى وكيف لا وهو دين الله الذي يعلم كل شيء , وله الحكمة البالغة والحجة الدامغة وهو الحكيم العليم في كل ما يقدره ويقضيه وفي كل ما يشرعه لعباده ,
__________
(1) سورة البقرة الآية 143
(2) سورة النساء الآية 171
(3) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).
(4) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).

(2/214)

فلا خير إلا دعى إليه رسولنا عليه الصلاة والسلام ودل أمته عليه , ولا شر إلا حذرهم منه , كما في صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (1) .
وفي مسند أحمد بإسناد صحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إنما بعثت لأتمم صالح الأخلاق » (2) ورواه الحافظ الخرائطي بإسناد جيد : بلفظ : « إنما بعثت لأتمم مكارم الأخلاق » (3) .
وفي الختام : وما نلاحظه اليوم من دخول الناس أفواجا من الكفرة والمشركين وأهل الكتاب من اليهود والنصارى , إنما هو دلالة على فشل الديانات والفلسفات الأخرى في إيجاد الطمأنينة والراحة والسعادة للناس , والواجب على المسلمين وخاصة الدعاة أن ينشطوا بين هذه الأمم لدعوتهم إلى دين الله , ولا ننسى قبل القيام بذلك أن نتمثل الإسلام فينا علما وسلوكا , فالبشرية بحاجة إلى من يخرجهم من الظلمات إلى النور { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (4)
أسأل الله أن يجعلنا دعاة خير , وأن يبصرنا بديننا , وأن يوفقنا في الدعوة إليه على بصيرة إنه ولي ذلك والقادر عليه , وصلى الله على محمد وعلى آله وصحبه وسلم .
__________
(1) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).
(2) مسند أحمد بن حنبل (2/381).
(3) مسند أحمد بن حنبل (2/381).
(4) سورة فصلت الآية 33

(2/215)


الشريعة الإسلامية ومحاسنها وضرورة البشر إليها - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الشريعة الإسلامية ومحاسنها وضرورة البشر إليها (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه , أما بعد :
فلما كانت المحاضرات العلمية من خير الوسائل لإيضاح الحقائق وإبراز محاسن الشيء المحاضر عنه وبسط الكلام فيه بعض البسط رأيت أن يكون موضوع محاضرتي هذه الليلة : ( الشريعة الإسلامية ومحاسنها وضرورة البشر إليها ) . وإنما اخترت هذا الموضوع لأهميته العظيمة كما لا يخفى . فإن البحث في الشريعة الإسلامية وما يتعلق بمحاسنها ومصالحها وعنايتها بالعباد وما يتعلق بالضرورة إليها أمر عظيم والحاجة إليه شديدة والتفقه فيه والعناية به من أهم الأشياء , فلأهمية هذا الموضوع وعظم شأنه ومسيس الحاجة إلى المزيد من الفقه فيه والبصيرة رأيت أن يكون موضوع المحاضرة . وبهذا يتضح لإخواني المستمعين أن هذه المحاضرة ذات شقين : أحدهما : الشريعة الإسلامية ومحاسنها . . والثاني : ضرورة البشر إليها . وسأتكلم إن شاء الله على الشقين جميعا .
أما الشق الأول : وهو ما يتعلق بالشريعة الإسلامية ومحاسنها : فمن المعلوم لدى المسلمين ولدى كل من له أدنى علم بالواقع في
__________
(1) نشرت ضمن كتاب ندوة المحاضرات لرابطة العالم الإسلامي في موسم الحج عام 1386هـ ، ص 162 - 186 .

(2/216)

الأزمان الماضية أن الله جل وعلا بعث الرسل جميعا عليهم الصلاة والسلام بدين الإسلام من أولهم نوح إلى آخرهم محمد عليهم الصلاة والسلام , بل أبونا آدم عليه السلام كان على الإسلام والقرون التي كانت بعده إلى أن حدث الشرك في قوم نوح . كلهم كانوا على الإسلام كما قال ابن عباس رضي الله عنهما , ثم حدث الشرك في قوم نوح , بعباده الصالحين ود وسواع ويغوث ويعوق ونسر فأرسل الله نوحا عليه الصلاة والسلام إلى قومه لما وقع فيهم الشرك , وكان أول رسول إلى أهل الأرض كما جاءت به الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام .
ف الرسل عليهم الصلاة والسلام جميعا بعثهم الله من أولهم إلى آخرهم بدين الإسلام , كما قال الله عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) فأوضح سبحانه أن الدين عنده هو الإسلام لا دين سواه عنده سبحانه وتعالى . ثم أكد ذلك سبحانه بآية أخرى , فقال جل وعلا : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) فبين عز وجل أن جميع الطرق مسدودة إلا هذا الطريق وهو الإسلام , وأوضح سبحانه وتعالى أن الإسلام هو الدين الذي يقبل من جاء من طريقه , ومن جاء من غير طريقه لا يقبل , وقال عز وجل : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) فخاطب هذه الأمة على يد رسوله محمد عليه الصلاة والسلام بأنه أكمل لها الدين وأتم عليها النعمة
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85
(3) سورة المائدة الآية 3

(2/217)

ورضي لها الإسلام دينا , فدل ذلك على أن دين الإسلام هو دين محمد عليه الصلاة والسلام وهو دين هذه الأمة , كما أنه هو دين الأنبياء الماضين والرسل أجمعين عليهم الصلاة والسلام . ثم أيد ذلك بقوله سبحانه { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ } (1) فخاطب هذه الأمة بأنه شرع لهم من الدين ما وصى به نوحا .
والذي أوحينا إليك يعني : يا محمد عليه الصلاة والسلام . فالله جل وعلا شرع لهذه الأمة ما وصى به نوحا من إقامة أمر الإسلام والاستقامة عليه والاجتماع عليه وما أوحى به إلى محمد عليه الصلاة والسلام من الاستقامة في الدين والإجتماع عليه , كما في قوله تعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) وبقوله جل وعلا : { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ } (3) فعلم بهذا أنه شرع لنا سبحانه ما شرع للأنبياء الماضين والرسل الأقدمين { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } (4) وقال عز وجل : { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ } (5) { إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } (6) { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّه اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (7)
__________
(1) سورة الشورى الآية 13
(2) سورة آل عمران الآية 103
(3) سورة آل عمران الآية 105
(4) سورة الشورى الآية 13
(5) سورة البقرة الآية 130
(6) سورة البقرة الآية 131
(7) سورة البقرة الآية 132

(2/218)

فبين سبحانه أن إبراهيم وصى ذريته بالإسلام , وهكذا يعقوب أوصى بنيه بذلك , وذكر عن نوح عليه الصلاة والسلام أيضا ما يدل على ذلك , فقال جل وعلا في سورة يونس في قصة نوح أنه قال لقومه : { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } (1) وقال عن موسى أنه قال : { يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } (2) وقال عن بلقيس : { قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } (3) فعلم بهذه الآيات وما في معناها أن الإسلام هو دين الأنبياء جميعا وهو دين الرسل جميعا عليهم الصلاة والسلام وأنه دين الله حقا لا دين له سواه , ولا يقبل من أحد دينا سواه , وهو الدين الذي أمر الرسل بإقامته ,
وحقيقته : توحيد الله عز وجل في ملكه وتدبيره وأفعاله وفي عبادته سبحانه وفي أسمائه وصفاته , والانقياد لأمره وقبول شريعته والدعوة إلى سبيله والاستقامة على ذلك والاجتماع عليه وعدم التفرق فيه وهذا هو الدين الذي أمرنا بإقامته وأمر الله الرسل ومن بعدهم بإقامته كما قال تعالى : { أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } (4) فإقامة الدين معناها : قبوله , والتزامه , وإظهاره , والدعوة إليه , والسير عليه , والثبات عليه , واجتماع على ذلك قولا وعملا وعقيدة , وعدم التفرقة في ذلك , وبهذا تجتمع كلمة المسلمين ويتحد صفهم
__________
(1) سورة يونس الآية 72
(2) سورة يونس الآية 84
(3) سورة النمل الآية 44
(4) سورة الشورى الآية 13

(2/219)

ويقوى جانبهم ويهابهم عدوهم . هكذا كان الرسل عليهم الصلاة والسلام كلهم أمروا بأن يقيموا الدين ولا يتفرقوا فيه , ولا يخفى على ذي اللب ما في إقامة الدين والاجتماع عليه وعدم التفرق من قوة المسلمين وتمكنهم من أخذ حقوقهم من أعدائهم , وانتصافهم منهم وهيبة الأعداء لهم في نفس الوقت , لما يشاهدونه من اتحادهم واجتماعهم وإقامتهم دينهم وتعاونهم في ذلك وتواصيهم به . فالاجتماع والاتحاد والتعاون الصادق على الحق في كل أمة لا شك أنه سر النجاح وطريق الفوز والكرامة في الدنيا والآخرة .
فعلمنا بهذا أن جميع الرسل عليهم الصلاة والسلام كلهم أرسلوا بالإسلام , وكلهم دعوا إلى الإسلام , وكلهم دينهم الإسلام , وكلهم أمروا بإقامة الإسلام , وإقامته كما تقدم إظهاره للناس ودعوتهم إليه والاستقامة عليه علما وعملا وعقيدة والاجتماع على ذلك , وذلك بالإيمان بالله وبملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره وتلقي ما جاء به الرسول الأمين بالقبول والعمل والاجتماع على ذلك , والحذر من الخلاف والتفرق وبهذا يزداد الداخلون في الدين , ويعظمون أمر الدين ويعظمون الدعاة إليه , ويعرفون صلاحه لكل عصر , وأنه دين حق من تمسك به أفلح ونجح وفاز بالعزة والكرامة والاتحاد والقوة والاجتماع مع إخوانه .
فدين نوح وهود وصالح ومن بعدهم من الأنبياء هو الإسلام عقيدة وشريعة . فالعقيدة التي هي الإيمان بالله ورسوله المبعوث في كل وقت بالنسبة إلى القوم المبعوث إليهم هي الإسلام بالنسبة إليهم وهو إيمانهم بما جاء به رسولهم

(2/220)

وتوحيدهم لربهم وانقيادهم للشرع واجتماعهم عليه بالأقوال والأعمال والعقيدة , لكن لكل نبي شريعة ولكل رسول شريعة كما قال الله جل وعلا : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1) وما ذاك إلا لأن ظروف الناس وأحوالهم وتحملهم للتكاليف وإدراكهم للمقصود يتفاوت كثيرا , فليست عقول الناس في جميع الأزمنة على حد سواء , وليست ظروفهم وأحوالهم وقدرهم على حد سواء , فالله جل وعلا هو العليم بأحوال العباد وهو الخبير بمدى استطاعتهم , وهو العليم بمدى تقبلهم الحق وبحقيقة العقول التي يحملونها وهو سبحانه يرسل الرسل في كل وقت وفي كل أمة بما يليق بذلك الوقت وبتلك الأمة , لأن ذلك هو اللائق بحكمته وعلمه ورحمته وإحسانه سبحانه وتعالى , فليس قوم نوح في العقول والتحمل والتقبل لما يجيء به الرسول كأمة موسى مثلا فبين الناس فروق كبيرة في أوقاتهم وعقولهم ولغاتهم وعوائدهم وغير ذلك .
فكان من حكمة الله عز وجل أن كانت الشرائع وهي الأحكام متنوعة ومتفاوتة أما الأصل فمتحد الذي هو عبادة الله , وتوحيده , والإيمان به , والإيمان برسله , والإيمان بملائكته , واليوم الآخر , والكتب , والإيمان بالقدر , والإيمان بإقامة الدين والاجتماع عليه وإقامة الشريعة وطاعة الرسول فيما جاء به , هذا أمر متفق عليه بين الرسل عليهم الصلاة والسلام , وهذه أصول اجتمعوا عليها ودعوا إليها , كما قال الله جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2)
__________
(1) سورة المائدة الآية 48
(2) سورة النحل الآية 36

(2/221)

هذه دعوتهم جميعا يدعون الناس إلى عبادة الله والتوجه إليه وتوحيده في العبادة دون كل ما سواه في كل شيء من صلاة وصوم وغير ذلك , وقال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) وقال عز وجل : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } (2) { فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3) وقال عز وجل : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (4) فعلم بذلك أن الرسل جاءوا بهذا وأن علينا أن نؤمن بذلك وأن نقبل ذلك وألا نفرق بين الرسل في هذه الأشياء , كما قال عز وجل { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (5)
فلما كانت الشرائع مختلفة متنوعة على حسب حكمة الله وعلمه بأحوال العباد , وعلى حسب الظروف في الأمم المرسلة إليهم الرسل , وأحوالهم وعقولهم , ومدى تحملهم للشرائع والتكاليف كانت الشرائع مختلفة قد يجب في هذه الشريعة ما لا يجب في هذه الشريعة , وقد يحرم في هذه الشريعة ما لا يحرم في هذه
__________
(1) سورة الأنبياء الآية 25
(2) سورة آل عمران الآية 81
(3) سورة آل عمران الآية 82
(4) سورة البقرة الآية 136
(5) سورة البقرة الآية 285

(2/222)

الشريعة لحكمة بالغة وأسرار عظيمة اقتضتها حكمة الله وعلمه وقدرته وكمال إحسانه وجوده جل وعلا .
وقد يكون بعض التشديد في بعض الشرائع وبعض الآصار والأغلال لحكم وأسرار اقتضت ذلك , وقد يكون من أسباب ذلك عصيان الأمة التي أرسل إليها الرسول وجرأتها على الله وعدم مبالاتها بأوامره ونواهيه فيشدد عليهم في التشريع لأسباب ذلك , كما قال عز وجل : { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا } (1) { وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ } (2) فبين سبحانه أنه حرم على بني إسرائيل من اليهود طيبات أحلت لهم بأسباب أعمالهم الخبيثة , ولما كان نبينا محمد عليه الصلاة والسلام هو الخاتم للأنبياء والرسل جميعا كانت شريعته أكمل الشرائع وأتمها , لكونها شريعة خاتمة للشرائع , ولكونها شريعة عامة لجميع الأمة إلى يوم القيامة , فلما كان عليه الصلاة والسلام خاتم النبين وكان رسولا عاما إلى جميع الثقلين اقتضت حكمة الله سبحانه أن تكون شريعته أوفي الشرائع وأكملها وأتمها انتطاما لمصالح العباد في المعاش والمعاد فهو عليه الصلاة والسلام خاتم الأنبياء والمرسلين , كما قال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (3) وتواترت الأحاديث عن رسول الله عليه الصلاة والسلام بأنه خاتم النبيين , وهذا أمر بحمد الله مجمع عليه ومعلوم بالضرورة من دين الإسلام . وقد أجمع المسلمون على أن من ادعى النبوة بعده فهو
__________
(1) سورة النساء الآية 160
(2) سورة النساء الآية 161
(3) سورة الأحزاب الآية 40

(2/223)

كافر كاذب يستتاب فإن تاب وإلا قتل كافرا . والله سبحانه وتعالى قد أرسله إلى الناس كافة بإجماع المسلمين أيضا , وقد دلت الآيات القرآنية والأحاديث النبوية أنه عليه الصلاة والسلام رسول الله إلى الجميع , إلى العرب والعجم والأحمر والأسود والجن والإنس هو رسول الله إلى الجميع من حين بعثته عليه الصلاة والسلام إلى أن تقوم الساعة , كما يدل على ذلك قوله جل وعلا : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) فعلق الله جل وعلا الهداية على اتباعه والإيمان به فعلم أن لا هداية ولا إيمان الا من طريق اتباع محمد عليه الصلاة والسلام والسير على منهاجه بعد ما بعثه الله .
قال عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) أمر الله نبيه صلى الله عليه وسلم أن يقول للناس { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) فعلم أنه لا طريق إلى محبة الله ومغفرته إلا باتباعه عليه الصلاة والسلام , وقال جل وعلا : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) يعني إلى الناس كافة . وقال جل وعلا : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (5) فأخبر جل وعلا أنه نذير للعالمين , والعالمون : هم جميع الناس , وقيل إنه القرآن , وقيل إنه الرسول , وكلاهما . حق , فهو نذير
__________
(1) سورة الأعراف الآية 158
(2) سورة آل عمران الآية 31
(3) سورة آل عمران الآية 31
(4) سورة سبأ الآية 28
(5) سورة الفرقان الآية 1

(2/224)

للعالمين والقرآن نذير للعالمين . فهو نذير , وكتابه نذير للعالمين للمخلوقات كلها العقلاء المكلفين من الجن والإنس .
وفي الصحيحين عن جابر رضي الله عنه قال : قال النبي الكريم عليه الصلاة والسلام : « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (1) وفي صحيح مسلم عن أبي موسى الأشعري رضي الله عنه أن النبي عليه الصلاة والسلام قال : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) وهذا أمر معلوم من دين الإسلام بالضرورة أنه رسول الله إلى الجميع , إلى اليهود والنصارى والعرب والعجم وجميع أجناس بني آدم وجميع الجن , من أجاب دعوته وسار في سبيله فله النجاة والسعادة والعاقبة الحميدة , ومن حاد عن سبيله فله الخيبة والندامة والنار , كما قال جل وعلا : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (4) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (5) وقال النبي الكريم عليه الصلاة والسلام : « كل أمتي يدخلون الجنة إلا من أبى قيل : يا رسول الله ومن يأبى ؟ قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (6) وما ذلك إلا لأن رسالته عامة وهو خاتم النبين , لهذا كله كانت شريعته أكمل الشرائع وكانت أمته خير الأمم , كما قال جل وعلا :
__________
(1) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(2) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(3) سورة النساء الآية 13
(4) سورة النساء الآية 14
(5) سورة الحشر الآية 7
(6) رواه البخاري في صحيحه

(2/225)

{ كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } (1) وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) فأخبر سبحانه أنه أكمل لهذه الأمة دينها , والأديان السابقة كل واحد مكمل بالنسبة إلى الرسول الذي أرسل به والقوم الذين أرسل إليهم إكمالا يناسبهم ويليق بظروفهم وأحوالهم , أما بالنسبة إلى هذه الأمة فقد أكمل لها الدين في جميع المعاني , وجعله دينا صالحا لجميع ظروفهم وأحوالهم وغناهم وفقرهم وحربهم وسلمهم وشدتهم ورخائهم , وفي جميع أصقاع الدنيا وفي جميع الزمان إلى يوم القيامة .
وقد أردت أن أذكر شيئا يسيرا من محاسن هذه الشريعة وأسرارها العظيمة . أما الاستقصاء فلا يخفى على من له أدنى علم أنه لا يمكن أن يستقصي أحد محاسن هذه الشريعة , كيف يستطيع أحد أن يحصي فضائلها وهي شريعة من حكيم عليم قد علم كل شيء فيما مضى وفيما يأتي إلى يوم القيامة , وهو العالم بأحوال عباده وأسرار تشريعه سبحانه وتعالى , ولكن حسب طالب العلم أن يذكر شيئا من محاسن هذه الشريعة فالله جل وعلا قال : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (3) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } (4)
__________
(1) سورة آل عمران الآية 110
(2) سورة المائدة الآية 3
(3) سورة الجاثية الآية 18
(4) سورة الجاثية الآية 19

(2/226)

أخبر الله سبحانه وتعالى أنه جعل نبيه محمدا عليه الصلاة والسلام على شريعة من الأمر , والمعنى : على طريقة بينة واضحة

(2/226)

ظاهرة من الأمر أي : من الدين القويم وهو دين الإسلام , ثم قال : فاتبعها أي الزمها وتمسك بها , وهو أمر له عليه الصلاة والسلام وأمر لجميع الأمة بذلك , فالأمر له أمر لنا إلا ما دل الدليل على تخصيصه به عليه الصلاة والسلام , ثم قال : { وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (1) يحذر سبحانه من اتباع أهواء الناس وكل من خالف الشريعة فهو من الذين لا يعلمون , ثم بين جل وعلا أن الناس لن يغنوا عنه من الله شيئا , يعني : لو مال إليهم واتبع أهوائهم والله يعصمه من ذلك فلن يغنوا عنه من الله شيئا . فالأمر بيد الله وهو القادر على كل شيء جل وعلا , فلا يمنع أحد رسوله عليه الصلاة والسلام مما أراده الله به من عزة ونصر , فالمقصود من هذا بيان أن النصر والتأييد بيده سبحانه وتعالى وأنه كفيل بنصره وتأييده وتبليغ رسالته , وأن الناس مهما كانوا من قوة وكثرة فلن يغنوا عنه من الله شيئا فلا وجه للميل إليهم واتباع أهوائهم وهذا من باب التحذير وإلا فالرسول صلى الله عليه وسلم معصوم من اتباع أهوائهم فالله قد عصمه وصانه وحماه وأيده , ولكن المقصود تعليمنا وإرشادنا أن السعادة والنجاة والقوة والعزة والسلامة في اتباع الشريعة والتمسك بها والدعوة إليها والحفاظ عليها , والشريعة في اللغة العربية : الطريقة الظاهرة البينة الموصلة إلى النجاة , وتطلق الشريعة في اللغة العربية أيضا على الطريق الموصل إلى الماء وما ذلك إلا لأنه يوصل إلى الحياة , كما قال جل وعلا : { وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ } (2) فالشرائع التي جاء
__________
(1) سورة الجاثية الآية 18
(2) سورة الأنبياء الآية 30

(2/227)

بها الأنبياء عليهم الصلاة والسلام طرق ظاهرة بينة واضحة لمن تأملها , توصل من استقام عليها واتبعها وأخذ بها إلى النجاة والسعادة والحياة الطيبة الكريمة في الدنيا والآخرة , فشريعة نبينا عليه الصلاة والسلام أفضلها وأكملها وليس فيها آصار ولا أغلال قد وضع الله عن هذا النبي وعن أمته الآصار والأغلال فلله الحمد والمنة شريعة سمحة , كما قال في الحديث الصحيح : « بعثت بالحنيفية السمحة » (1) وقال عليه الصلاة والسلام : « إن هذا الدين يسر ولن يشاد هذا الدين أحد إلا غلبه » (2) وقال لما بعث معاذا وأبا موسى رضي الله عنهما إلى اليمن : « يسرا ولا تعسرا وبشرا ولا تنفرا وتطاوعا ولا تختلفا » (3) فهذه الشريعة : شريعة التيسير , وشريعة المسامحة , وشريعة الرحمة والإحسان , وشريعة المصلحة الراجحة , وشريعة العناية بكل ما فيه نجاة العباد وسعادتهم وحياتهم الطيبة في الدنيا والآخرة .
فالله جل وعلا بعث نبينا وإمامنا محمدا عليه الصلاة والسلام بشريعة كاملة منتظمة للمصالح العاجلة والآجلة , فيها الدعوة إلى كل خير , وفيها التحذير من كل شر , وفيها توجيه العباد إلى أسباب السعادة والنجاة في الدنيا والآخرة , وفيها تنطيم العلاقات بين العباد وبين ربهم وبين أنفسهم تنظيما عظيما حكيما , وأهم ذلك وأعظمه ما جاءت به الشريعة العظيمة الكاملة من إصلاح الباطن وتوجيه العباد إلى ما فيه صلاح قلوبهم واستقامتهم على دينهم , وإيجاد وازع قلبي إيماني يزعهم إلى الخير والهدى ويزجرهم عن أسباب الهلاك والردى , فالله عز وجل أمر الناس في كتابه الكريم بما فيه صلاح القلوب وإصلاح البواطن .
وعنيت الشريعة بهذا أعظم عناية , وفي الأحاديث
__________
(1) مسند أحمد بن حنبل (5/266).
(2) صحيح البخاري الإيمان (39),سنن النسائي الإيمان وشرائعه (5034).
(3) صحيح البخاري الجهاد والسير (2873),صحيح مسلم الأشربة (1733).

(2/228)

الصحيحة عن رسول الله صلى الله عليه وسلم من ذلك ما يشفي ويغني , وما ذلك إلا لأن صلاح الباطن واستقامة القلوب وطهارتها هو الأصل الأصيل والركيزة العظيمة لإصلاح العبد من جميع الوجوه , وتأهيله لتحمله الشريعة وأداء الأمانة وإنصافه من نفسه , ولأدائه الحق الذي عليه لإخوانه , فكل عبد لا يكون عنده وازع قلبي من إيمان يزعه إلى الخير ويزجره عن الشر لا تستقيم حاله مع الله ولا مع العباد , ولهذا جاءت الآيات القرآنية الكريمة بالحث على خشية الله وخوفه ومراقبته ورجائه ومحبته والتوكل عليه سبحانه والإخلاص له والإيمان به , وعلق سبحانه على ذلك المغفرة والجنة والرضا والكرامة , لماذا؟ لأن العبد إذا استقام قلبه على الإخلاص لله ومحبته والإيمان به وخشيته والتوكل عليه ومراقبته في جميع الأحوال , إذا استقام قلب العبد على هذا سارع إلى أوامر الله وتقبل توجيه ربه وتوجيه رسوله عليه الصلاة والسلام بكل انشراح وبكل رضى وبكل طمأنينة من دون قلق ولا ضعف , بل يستقبل ذلك بقوة وارتياح وانبساط , كما قال جل وعلا : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (1) يحثهم سبحانه في هذا على أن يخشوه جل وعلا ويعظموه ويراقبوه , وقال عز وجل : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (2) وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (4) وقال عز وجل : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (5) وقال عز وجل :
__________
(1) سورة الملك الآية 12
(2) سورة الرحمن الآية 46
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة غافر الآية 14

(2/229)

{ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1) وكل هذه آيات مكية يوجه الله بها العباد إلى الإخلاص له والإيمان به وخشيته ورجائه سبحانه وتعالى ويقول الله عز وجل : { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) ويقول جل وعلا : { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } (3) ويقول سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (4) ففي هذه الآيات حث الناس على محبة الله واستحضار عظمته والتوكل عليه والتفويض إليه , فالعبد إذا عرف الله حق المعرفة بأسمائه وصفاته وعظيم حقه , وتوكل عليه وفوض إليه أمره واعتمد عليه , مع مسارعته إلى الأخذ بالأسباب والعمل بها فالمتوكل قد فوض أمره إلى الله واعتمد على ربه عز وجل وسارع إلى فعل الأوامر وترك النواهي والأخذ بالأسباب والعناية بها حتى يؤدي الواجب على أكمل وجه عن إخلاص لله وعن محبة له واعتماد عليه وعن ثقة به عزوجل , وقال سبحانه وتعالى : { ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ } (5) وقال عز وجل : { ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ } (6) هذا كله يورث القلوب وازعا عظيما من تعظيم شعائر الله ومن تعظيم حرمات الله , حتى يكون عند العبد وازع من قلبه ودافع من
__________
(1) سورة الكهف الآية 110
(2) سورة المائدة الآية 23
(3) سورة المائدة الآية 54
(4) سورة آل عمران الآية 31
(5) سورة الحج الآية 30
(6) سورة الحج الآية 32

(2/230)

خشيته وحافز من إيمانه إلى أداء الواجبات وإلى ترك السيئات وإلى الإنصاف من نفسه وإلى أداء الأمانة أداء الحق الذي عليه لأخيه.
ثم إنه سبحانه وتعالى مع ذلك كله شرع للناس عبادات تصلهم بالله وتقربهم لديه وتزكيهم وتقوي في قلوبهم محبته والتوكل عليه والأنس بمناجاته وذكره والتلذذ بطاعته سبحانه وتعالى , شرع لهم الطهارة من الحدث الأصغر والأكبر لما في ذلك من استشعار تعظيم الذي شرع هذه العبادة التي بها تطهيرهم من ذنوبهم وتطهيرهم من أحداثهم وتنطيفهم وتنشيطهم على العمل , وجعل هذه الطهارة مفتاحا للصلاة التي هي أعظم عبادة وأكبر عبادة بعد الشهادتين وشرع لهم الصلاة في أوقات معينة خمسة وكانت في الأصل خمسين , فالله جل وعلا قد لطف بعباده ويسر ورحم فجعلها خمسا بدل خمسين , وكتب لهم سبحانه أجر الخمسين وجعلها في أوقات متعددة حتى لا يغفل العبد عن ذكر ربه وحتى لا ينسى ربه .
الفجر في أول النهار بعد قيامه من النوم , وعند فراغ قلبه يقبل على آيات الله وسماعها ويستمع للإمام في صلاة الفجر وهو يقرأ جهرا وينتفع بذلك , ويبدأ نهاره بذكر الله وطاعته سبحانه وتعالى فيكون في هذا عون له على ملاحظة حق الله وعلى تعظيم حرمات الله في صحوته وفي أعماله وفي بيعه وشرائه وغير ذلك , ثم يجيء وقت الظهر فيعود إلى الصلاة وإلى الذكر وإلى العبادة , وإن كان هناك غفلة زالت بعوده إلى هذه العبادة , ثم كذلك العصر بينما هو قد اشتغل بأعمال داخلية أو خارجية فإذا الوقت الآخر قد حضر فينتبه ويرجع إلى ذكر الله وطاعته عز وجل , ثم يأتي المغرب , ثم يأتي

(2/231)

العشاء فلا يزال في عبادة وذكر فيما بين وقت وآخر يذكر فيها ربه ويحاسب فيها نفسه ويجاهدها لله ويتقرب إليه بالأعمال التي يحبها الله سبحانه وتعالى .
وشرع له مع ذلك عبادات أخرى بين هذه الأوقات كصلاة الضحى وراتبة الظهر والمغرب والعشاء والتهجد بالليل , إلى أنواع من العبادات والصلاة والأذكار والاستغفار والدعاء تذكره بالله وتعينه على طاعته وذكره سبحانه وتعالى هذا كله من فضله جل وعلا وعظيم إحسانه , ثم جعل تعالى لهذه الصلاة نداء عظيما على رؤوس الأشهاد ليتضمن تعظيم الله سبحانه بالتكبير والشهادة له بالوحدانية ولنبيه بالرسالة , وفيه الدعوة إلى هذه الصلاة بقوله حي على الصلاة حي على الفلاح , ثم التكبير لله , ثم الشهادة له بالوحدانية سبحانه وتعالى فجعل أصل الدين الذي هو الإقرار بالشهادتين دعوة للصلاة ونداء لها , فالعباد ينتبهون بهذا الذكر وبهذا النداء في بيوتهم وفي مضاجعهم وفي مراكبهم وفي كل مكان ينبهون لهذه العبادة ولحق الله وعظمته بهذا النداء العظيم الذي لا يسمعه شجر ولا مدر ولا شيء إلا شهد لصاحبه يوم القيامة , كما جاء بذلك الحديث الشريف عن رسول الله صلى الله عليه وسلم ,
ثم شرع الله للناس أيضا الزكاة وجعلها حقا في أموالهم يربط الأغنياء بالفقراء ويصلهم بهم , وفي ذلك فوائد كثيرة منها : مواساة الفقراء , والإحسان إليهم , ومنها : مواساة أبناء السبيل , ومنها : مواساة المؤلفة قلوبهم وتقوية إيمانهم ودعوتهم إلى الخير , ومنها : مشاهدة الرقاب على العتق وفك الأسارى , ومنها أيضا : مساعدة الغارمين على قضاء ديونهم , ومنها : مساعدة الغزاة على الجهاد في سبيل الله , فهي حق عظيم في المال يزكي صاحبه وينمي ثروته

(2/232)

ويرضي ربه والله مع هذا يخلفه عليه سبحانه وتعالى بأحسن خلف مع هذه الفوائد العظيمة قال عز وجل : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) ففي هذه الفريضة وفي هذا الحق شكر لله عز وجل على نعمه وقربه إليه سبحانه وتعالى بأداء هذا الحق والإنفاق من المال طاعة لله وإخلاصا له وتقربا إليه جل وعلا , ومع ذلك في نفس الوقت فيه إحسان للعباد ومواساة لهم ومساعدة على كل خير .
أما الصوم فكلكم يعلم ما فيه من الخير العظيم والمصالح الكبيرة التي منها : تطهير النفس من أشرها وبطرها وشحها وبخلها وكبرها , ومن ذلك : أن الصائم يعرف بالصيام حاجته وضعفه وشدة ضرورته إلى ما أباح الله له من الطعام والشراب وغيرهما , ومنها : تذكر العبد بإخوانه الفقراء والمحاويج حتى يواسيهم ويحسن إليهم , ومنها : تمرين العبد على مخالفة الهوى وتعويده الصبر على ما يشق على النفس إذا كان في ذلك طاعة ربه ورضاه , فالصائم في الصيام يخالف هواه ويجاهد نفسه ويعودها الصبر عما يوافق هواها من مأكل ومشرب ومنكح في طاعة ربها ومولاها عز وجل .
وفي الصوم من الفوائد والحكم والأسرار ما لا يحصيه إلا الله عز وجل , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف يقول الله عز وجل إلا الصيام فإنه لي وأنا أجزي به إنه ترك شهوته وطعامه وشرابه من أجلي للصائم فرحتان فرحة عند فطرة وفرحة عند لقاء ربه ولخلوف فم الصائم عند الله أطيب من ريح المسك » (2)
__________
(1) سورة التوبة الآية 60
(2) صحيح البخاري الصوم (1805),صحيح مسلم الصيام (1151),سنن الترمذي الصوم (764),سنن النسائي الصيام (2216),سنن ابن ماجه الصيام (1638),مسند أحمد بن حنبل (2/273).

(2/233)

والأحاديث في فضله وعظم شأنه كثيرة .
أما الحج ففيه من الفوائد العظيمة من الصلة بالله والتقرب إليه ومفارقة الأوطان والأهل والعشيرة لأداء هذه الفريضة العظيمة وزيارة البيت العتيق ما لا تحيط به العبارة , فإنه في هذه العبادة يركن الأخطار ويقطع الفيافي والقفار ويشق الأجواء يرجو رحمة ربه ويخاف عقابه سبحانه وتعالى فما أحراه بالثواب الجزيل والأجر العظيم من المولى الكريم عز وجل , أما ما شرع الله سبحانه في هذه العبادة من : الإحرام والتلبية , واجتناب كثير من العوائد , وكشف الرجل رأسه , وخلع الثياب المعتادة , والطواف بالبيت والسعي بين الصفا والمروة , والوقوف بعرفات ورمي الجمار والتقرب إلى الله سبحانه بذبح الهدايا , إلى غير ذلك مما شرع الله في الحج فمما شهدت العقول الصحيحة والفطر المستقيمة بحسنه وأنه لا حكمة فوق حكمة من شرعه وأمر به عباده .
يضاف إلى ذلك ما في الحج من اتصال المسلمين بعضهم ببعض , وتشاورهم في كثير من أمورهم وتعاونهم في مصالحهم العاجلة والآجلة واستفادة بعضهم من بعض , إلى غير ذلك من الفوائد , فكل ذلك شاهد للذي شرعه بأنه سبحانه أرحم الراحمين وأحكم الحاكمين , وكل ذلك من جملة منافع الحج التي أشار إليها سبحانه بقوله : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (1) فالحج مؤتمر إسلامي عظيم وفرصة للمسلمين ينبغي أن يستغلوها في شتى مصالحهم وأن يستفيدوا منها لأمر دنياهم وأخراهم , فنسأل الله أن يوفقهم لذلك وأن يجمع كلمتهم على الهدى إنه خير مسؤول
__________
(1) سورة الحج الآية 28

(2/234)

وأكرم مجيب .
وقد سبق لنا أن ذكرنا أن الله جل وعلا أمر الرسل بإقامة الدين , فالرسل بعثوا لإقامة الدين ونبينا محمد صلى الله عليه وسلم هو أكملهم في ذلك وهو إمامهم وسيدهم وخاتمهم بعث لإقامة الدين أيضا فهذه العبادات وهذه التوجيهات من الله عز وجل كلها لإقامة الدين , وأن يكون عندك وازع إيماني يحملك على أداء الواجبات ومعاملة إخوانك بأحسن المعاملات , وعلى إنصافهم وأداء حقوقهم , وعلى أداء الأمانة في كل شيء والرجوع إلى الله في كل شيء حتى تكون عبدا ممتثلا سائرا على الوجه الذي شرعه الله لا تتبع هواك ولا تقف عند حظك .
ومما يتعلق بما تقدم قول النبي عليه الصلاة والسلام في الحديث الصحيح : « ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب » (1) فأخبر عليه الصلاة والسلام أن صلاح العبد بصلاح قلبه فمتى صلح قلبه استقام العبد مع الله عز وجل ومع العباد , ومتى خبث القلب وفسد خبث العبد وفسدت حاله , وهذا يبين لنا ما تقدم من أن هذه الشريعة عنيت عناية عظيمة بأسباب إصلاح القلوب .
وقال عليه الصلاة والسلام : « إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم » (2) فبين عليه الصلاة والسلام أن موضع النظر من ربنا عز وجل : القلب والعمل , أما مالك وبدنك فلا قيمة لهما وليسا محل النظر إلا إذا استعملت مالك وبدنك في طاعة ربك , وإنما محل النظر قلبك وعملك , فإذا استقام قلبك على محبة الله وخشيته ومراقبته والإخلاص له استقامت أعمالك واستقام أمرك , وإن كانت الأخرى فسدت حالك وفسد عملك ولا حول ولا قوة إلا بالله .
__________
(1) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).
(2) صحيح مسلم البر والصلة والآداب (2564).

(2/235)

ثم إن هذه الشريعة العظيمة أيضا نظمت العلاقات بين الأسرة في نفسها , أسرة الإنسان وقراباته بما شرع الله من صلة الرحم والمواريث , والتعاون فيما بين الأسرة حتى تكون مرتبطة متعاونة على ما يرضي ربنا عز وجل , متحابة فيما بيها هذا من رحمته وإحسانه جل وعلا أن جعل بين ذوي القرابات صلة خاصة تصل بعضهم ببعض وتجمع بعضهم إلى بعض وتربط بعضهم ببعض , فشرع صلة الرحم وحث على ذلك وتوعد على ترك ذلك , فقال النبي الكريم عليه الصلاة والسلام في الحديث الصحيح : « لا يدخل الجنة قاطع » (1) يعني قاطع رحم , وقال جل وعلا في كتابه العظيم : { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (2) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } (3) وفي الحديث أيضا : « من أحب أن يبسط له في رزقه وينسأ له في أجله فليصل رحمه » (4) وهكذا شرع العلاقات الطيبة بين المسلمين في جميع المعاملات . فجعلهم إخوة يتحابون في الله ويتعاونون على الخير في جميع المجالات . وهذه أعظم صلة وأعطم رابطة بين المسلمين , الرابطة الإسلامية والأخوة الإيمانية وهي أعظم رابطة وهي فوق رابطة القرابة والصداقات وكل رابطة بين الناس , فالرابطة الإسلامية والأخوة بين المسلمين فوقها , فالله سبحانه وتعالى جعل المسلمين فيما بيهم إخوة وأوجب عليهم أن يحب بعضهم لبعض , الخير ويكره له الشر , وأن يكونوا فيما بينهم متحابين متناصحين متعاونين حتى يكونوا كتلة واحدة وجماعة واحدة وصف واحدا وأمة واحدة { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ } (5)
__________
(1) صحيح البخاري الأدب (5638),صحيح مسلم البر والصلة والآداب (2556),سنن الترمذي البر والصلة (1909),سنن أبو داود الزكاة (1696),مسند أحمد بن حنبل (4/83).
(2) سورة محمد الآية 22
(3) سورة محمد الآية 23
(4) صحيح البخاري الأدب (5640),صحيح مسلم البر والصلة والآداب (2557),سنن أبو داود الزكاة (1693),مسند أحمد بن حنبل (3/247).
(5) سورة الأنبياء الآية 92

(2/236)

ويقول جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) ويقول عز وجل : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) فيأمرهم بالاجتماع والاعتصام بحبل الله وهو دينه سبحانه .
ويقول عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) فبين سبحانه وتعالى أن الواجب على الجميع أن يتعاونوا على البر والتقوى , وأن يكونوا أولياء لا غل بينهم ولا حقد ولا حسد ولا تباغض , ولا تقاطع , لكن أولياء يتناصحون ويتعاونون على الخير . وهذا هو التضامن الإسلامي الذي يدعو إليه كل مسلم وكل مخلص لدينه وكل مؤمن وكل محب للإسلام .
فالتضامن الإسلامي هو التعاون على البر والتقوى والتواصي بالحق والتناصح في الله والتكافل والتكاتف على كل ما فيه صلاح المسلمين ونجاحهم وحفظ حقوقهم وإقامة كيانهم وصيانتهم من شر أعدائهم , هذا هو التضامن وهذا هو التعاون أن يكون المسلمون حكوما وشعوبا متعاونين على البر والتقوى متناصحين في الله متحابين فيه متكاتفين على كل ما يقيم دينهم ويحفظ كيانهم ويوحد صفوفهم ويجمع كلمتهم وينصفهم من عدوهم ويورثهم العزة والكرامة , فبهذا الاجتماع وهذا التعاون يحميهم الله من شر أعدائهم
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 103
(3) سورة المائدة الآية 2

(2/237)

ومكائدهم ويجعل لهم الهيبة في قلوب الأعداء لاجتماعهم على الحق وتعاونهم وتكاتفهم وتناصرهم على دين الله مخلصين لله قاصدين وجهه الكريم لا لغرض آخر كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) فهو سبحانه وتعالى علق نصرهم وحفظهم وحمايتهم بنصرهم دينه واجتماعهم على دينه وتعاونهم واعتصامهم بحبل الله عز وجل .
فبالتضامن الإسلامي والتعاون الإسلامي كل خير وكل عزة في الدنيا والآخرة للمسلمين إذا صدقوا في ذلك وتعاونوا عليه .
ومن محاسن هذه الشريعة أيضا أن جعلت المؤمن أخا المؤمن ينصح له ويحب له الخير , يأمره بالمعروف وينهاه عن المنكر ويعينه على الخير ويمنعه من الشر , كما قال النبي الكريم عليه الصلاة والسلام : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (4) وقال جل وعلا : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } (5) فالمؤمن أخو المؤمن يعينه على الخير والدعوه إليه وينهاه عن الشر ويأخذ على يديه , كما قال النبي الكريم عليه الصلاة والسلام : « انصر أخاك ظالما أو مظلوما قالوا يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : تمنعه من الظلم فذلك نصره » (6) فنصر الظالم منعه والأخذ على يديه .
فالمسلمون إذا
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),مسند أحمد بن حنبل (3/272),سنن الدارمي الرقاق (2740).
(5) سورة الحجرات الآية 10
(6) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(2/238)

قاموا بهذا وتعاونوا عليه حصل لهم الخير العظيم والعزة والكرامة وجمع الكلمة وهيبة الأعداء والعافية من مكائدهم .
ومن محاسن هذه الشريعة أيضا أنها جعلت للمعاملات بين المسلمين نظاما حكيما يتضمن العدل والإنصاف وإقامة الحق فيما بينهم من دون محاباة لقريب أو صديق , بل يجب أن يكون الجميع تحت العدل وتحت شريعة الله لا يحابي هذا لقرابته ولا هذا لصداقته ولا هذا لوظيفته ولا هذا لغناه أو فقره , ولكن على الجميع أن يتحروا العدل في معاملاتهم من الإنصاف والصدق وأداء الأمانة , كما قال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى } (1) وقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ } (2) أي بالعدل { شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا } (3)
وقال جل وعلا : { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا } (4) فالله جل سبحانه وتعالى شرع للجميع أن يتعاملوا بالعدل والإنصاف , وأن يقيموا الحق فيما بينهم على طريق العدل والقسط من دون محاباة لزيد أو عمرو أو صديق أو قرين أو كبير أو صغير .
ومن محاسن هذه الشريعة وعظمتها وصلاحها لكل أمة ولكل زمان ومكان أن علق سبحانه وتعالى معاملاتهم على جنس العقود
__________
(1) سورة المائدة الآية 8
(2) سورة النساء الآية 135
(3) سورة النساء الآية 135
(4) سورة الأنعام الآية 152

(2/239)

وجنس البيع وجنس الإجارة , ونحو ذلك من دون أن يحدد لهذه العقود ألفاظا معينة خاصة , حتى يتعامل كل قوم وكل أمة بما تقتضيه عوائدهم وعرفهم ومقاصدهم ولغتهم , وما يقتضيه النظر في العواقب , فجعل لمعاملاتهم عقودا شرعها لهم سبحانه وتعالى ولم يحدد ألفاظا بل جعلها مطلقة , كما شرع لهم في أنكحتهم وطلاقهم ونفقاتهم ودعاواهم وخصوماتهم نظاما حكيما يتضمن الإنصاف والعدل , وأن تراعى في ذلك العوائد والعرف والاصطلاحات والبينات والمقاصد والظروف والأزمنة والأمكنة في حدود الشريعة كاملة حتى لا يقضي على أحد بغير حق , فقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (1) فأطلق العقود , وقال جل وعلا : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) وقال جل وعلا : { فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ } (3) وجاءت الأحاديث عن رسول الله عليه الصلاة والسلام فيما يتعلق بالمساقاة والمزارعات والشركات والجعالات والضمانات والأوقاف والوصايا والنكاح والطلاق والرضاع وغير ذلك بما يطابق ما جاء به القرآن الكريم .
وهذه الأنظمة التي جاء بها القرآن وصحت بها السنة أنظمة واضحة بينة يستقيم عليها أمر العباد وتصلح لهم في كل زمان ومكان ولا مختلف عليهم , بل يكون لهؤلاء عرفهم في بيعهم وشرائهم ونكاحهم وطلاقهم وأوقافهم ووصاياهم وغير ذلك حتى
__________
(1) سورة المائدة الآية 1
(2) سورة البقرة الآية 275
(3) سورة الطلاق الآية 6

(2/240)

لا يربط هؤلاء بهؤلاء ولا هؤلاء بهؤلاء , كما قال جل وعلا تنبيها على هذا المعنى : { وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ } (1) يعني بالمتعارف .
وقال النبي صلى الله عليه وسلم في حديث خطبته العظيمة في حجة الوداع « ولهن عليكم ( أي للزوجات ) رزقهن ( أي كسوتهن ) بالمعروف » (2) وقال جل وعلا : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (3) لإقامة الحجة وقطع المعذرة .
وقال سبحانه وتعالى : { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ } (4) وقال عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (5) فبين سبحانه وتعالى أنه لابد من بيان , ولا بد من إقامة حجة حتى لا يؤخذ أحد إلا بعد إقامة الحجة عليه .
وقد ذكر ابن القيم رحمه الله في هذا المعنى في كتابه : ( إعلام الموقعين ) فصلا عظيما بين فيه أن الشريعة راعت عوائد الناس ومقاصدهم وعرفهم ولغتهم حتى تكون الأحكام والفتاوى على ضوء ذلك , فقد يكون عرف هذه البلدة وهذا الإقليم غير عرف الإقليم الآخر والبلدة الأخرى .
وقد يكون لهذا الشخص النيات والمقاصد ما ليس لشخص آخر ويكون لهؤلاء من العوائد ما ليس للآخرين , وقد تكون أزمان لا يليق أن يفعل فيها ما يليق أن يفعل في الزمن الآخر كما كانت الدعوة في عهد النبي صلى الله عليه وسلم في مكة غير حالها في المدينة لاختلاف الزمان والمكان والقوة والضعف , وهذا من عظيم حكمة الله جل وعلا ورعايته
__________
(1) سورة البقرة الآية 233
(2) صحيح البخاري الحدود (6396),سنن أبو داود الحدود (4486),سنن ابن ماجه الحدود (2569),مسند أحمد بن حنبل (1/130).
(3) سورة الإسراء الآية 15
(4) سورة التوبة الآية 115
(5) سورة النحل الآية 44

(2/241)

لأحوال عباده , فقد يقصد بعض الناس بألفاظ البيع والهبة ما يقصد به آخرون معنى آخر أو عقد آخر , وهكذا في الطلاق والإجارة وغير ذلك , وهكذا بعض الأزمان قد يسوغ فيها ما لا يسوغ في أزمان أخرى , ومثل لذلك بأمثلة منها إقامة الحد في أرض العدو إذا وجد من بعض الغزاة ما يوجب الحد في أرض العدو , فقد نهى النبي صلى الله عليه وسلم عن إقامة الحد في أرض العدو . لماذا؟ لأنه قد يغضب ويستولي عليه الشيطان فيرتد عن دين الإسلام لذلك ولقربه من العدو .
ومن ذلك عام المجاعة فإذا كان عام مجاعة واشتدت الحال بالناس لا ينبغي القطع في هذه الحالة للسارق إذا ادعى أن الذي حمله على ذلك الضيق والحاجة وعدم وجوده شيئا يقيم أوده ويسد حاجته , لأن هذا شبهة في جواز القطع , والحدود تدرأ بالشبهات .
ولهذا أمر عمر رضي الله عنه وأرضاه في عام الرمادة بعدم القطع , وحكم بذلك رضي الله عنه وأرضاه لهذه الشبهة . وهكذا تعتبر العواقب كما قال الله سبحانه : { فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ } (1) وقال تعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال سبحانه : { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (3) فلابد من رعاية العواقب , ولهذا ذكر ابن القيم رحمه الله أن الإنسان إذا كان أمره بالمعروف في بعض الأحيان قد يفضي إلى وجود ما هو أنكر من المنكر الذي يريد أن ينهي عنه , فإنه لا يجوز له أن ينه عن المنكر في هذه الحالة إذا كان إنكار المنكر يفضي إلى ما هو أنكر منه وأشد ,
__________
(1) سورة الحشر الآية 2
(2) سورة هود الآية 49
(3) سورة الأنعام الآية 108

(2/242)

فإنك في هذه الحالة لا تنكره لئلا يقع ما هو أنكر منه وهذا من باب مراعاة العواقب .
فإذا كان إنسان مثلا يشرب الخمر ولكنك إذا نهيته عن ذلك ومنعته عن ذلك ومنعته منه اشتغل بقتل الناس فحينئذ يكون ترك الإنكار عليه أولى . لأن شرب الخمر أسهل من كونه يتعدى على الناس بالقتل , والمقصود أن الواجب الرعاية للعواقب كما تراعى عوائد الناس وظروفهم وأحوالهم ومقاصدهم ونياتهم في عقودهم وتصرفاتهم فيما بينهم , وفي إقامة الحدود وفي الأمر بالمعروف والنهي عن المنكر يراعى في ذلك تحصيل المصالح ودرء المفاسد , وتحصيل المصلحة الراجحة بتفويت المصلحة المرجوحة وتعطيل المفسدة الكبرى بارتكاب المفسدة الصغرى عند العجز عن تفويتهما جميعا , هذه أمور عظيمة جاءت بها هذه الشريعة الكاملة , ولا شك أن ذلك من محاسنها , ويجب على ولاة الأمور وعلى كل من له تصرف في أمر الناس أن يراعوها من قاض ومفت وأمير وغيرهم هذا كله من محاسن هذه الشريعة العظيمة .

(2/243)

ومن محاسنها أيضا أنها جعلت للناس الحرية في الكسب والأخذ والعطاء فيكتسب المسلم ويأخذ ويعطي في حدود الشريعة , كما قال تعالى : { لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } (1) له غنم ما أخذ وعليه غرمه , كما قال النبي عليه الصلاة والسلام في الحديث الصحيح : « لأن يأخذ أحدكم حبله فيأتي بحزمة حطب على ظهره فيبيعها فيكف بها وجهه خير له من سؤال الناس أعطوه أو منعوه » (2) فحث على الكسب وبين أنه خير من سؤال الناس .
ولما سئل عليه الصلاة والسلام أي الكسب
__________
(1) سورة البقرة الآية 286
(2) مسند أحمد بن حنبل (1/446).

(2/243)

أطيب قال : « عمل الرجل بيده وكل بيع مبرور » (1) وقال عليه الصلاة والسلام : « ما أكل أحد طعاما أفضل من أن يأكل من عمل يده وكان نبي الله داود يأكل من عمل يده عليه الصلاة والسلام . » (2)
فالشريعة الإسلامية حبذت الكسب والعمل ودعت إلى الكسب والعمل وجعلت العامل أحق بكسبه وماله , وحرمت على الإنسان ذم أخيه وماله وعرضه إلا بحق . وهذا كله من محاسن هذه الشريعة وعظمتها أنها صانت أموال الناس وأعراضهم كما صانت أبشارهم ودماءهم وأمرتهم بالكسب وحثتهم عليه , كما قال النبي الكريم عليه الصلاة والسلام : « احرص على ما ينفعك واستعن بالله ولا تعجز , فإن أصابك شيء فلا تقل لو أني فعلت لكان كذا أو كذا , ولكن قل قدر الله وما شاء فعل , فإن لو تفتح عمل الشيطان » (3) خرجه مسلم في صحيحه , ولو ذهبت أذكر ما يتعلق بعظمة هذه الشريعة ومحاسنها ورعايتها لمصالح العباد في أمر المعاش والمعاد لطال بنا المقام كثيرا , ولكن هذه إشارة قليلة تكفي اللبيب في التعرف على عظمة هذه الشريعة ورعايتها لأحوال العباد ومصالحهم في الحاضر والمستقبل ,
ومن ذلك أيضا ما جاء في هذه الشريعة من الأمر بالتوبة , لأن فيها إصلاح الماضي والعافية من شره , وقد كان من توبة بعض الماضيين قتل النفوس , فرحم الله هذه الأمة وجعل توبتهم الندم والإقلاع والعزيمة على عدم العودة إلى السيئة مع رد المظالم إلي أهلها , هذا من إحسان الله ورحمته جل وعلا لهذه الأمة , وهذا من محاسن هذه الشريعة إن جعلت لك أيها الإنسان فرجا ومخرجا من ذنوبك وسيئاتك بالتوبة النصوح والاستغفار والرجوع إليه عز وجل
__________
(1) مسند أحمد بن حنبل (4/141).
(2) صحيح البخاري البيوع (1966),سنن ابن ماجه التجارات (2138),مسند أحمد بن حنبل (4/132).
(3) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(2/244)

والعمل الصالح , ومن تأمل هذه الشريعة في مواردها ومصادرها ونطر ما جاءت به من الأحكام العظيمة العادلة والإحسان إلى الخلق ورعاية الفقراء والمحاويج والصغار والكبار وغيرهم حتى البهائم اعتنت بها الشريعة وحرمت ظلمها والتعدي عليها , عرف أنها شريعة من حكيم حميد خبير بأحوال عباده عليم بما يصلحهم , وعرف أيضا أنها من الدلائل القاطعة على وجوده سبحانه وتعالى وكمال قدرته وحكمته وعلمه , وعلى صدق رسوله محمد صلى الله عليه وسلم وأنه رسول الله حقا وهكذا من نظر في ما جاءت به الشريعة من رعاية في أحوال العباد أغنيائهم وفقرائهم ملاكهم وعمالهم , حكامهم ومحكوميهم أفرادهم وجماعاتهم , قد راعتهم جميعا وجعلت لهم أحكاما مبنية على المصلحة والعدالة والإنصاف والإحسان والرحمة فهذه الشريعة كلها مصالح , كلها حكم , كلها هدى , كلها عدل , وكل شيء خرج من العدل إلى الجور ومن المصلحة- إلى العبث ومن الرحمة إلى ضدها فليس من الشريعة في شيء وإن نسب إليها بالتأويل كما ذكر معنى ذلك العلامة ابن القيم رحمه الله , فالشريعة كلها رحمة وعدل وحكمه , وكلها رعاية لمصالح العباد بعيدة عن العبث والظلم والمشقة , ومن تأمل ما تقدم عرف ما أردته في الشق الثاني من عنوان هذه المحاضرة وهو أن البشر في أشد الضرورة إلى هذه الشريعة لما اشتملت عليه من المصالح العظيمة وأنها راعت مصالح العباد في المعاش والمعاد , وهيأت لهم السبل التي توصلهم إلى النجاة والسعادة , وبين سبحانه وتعالى في كتابه أن شريعته صراط مستقيم , صراط واضح ومنهج قيم

(2/245)

من استقام عليه نجا , ومن حاد عنه هلك , ومن تأمل هذا حق التأمل عرف أن هذه الشريعة كسفينة نوح عليه السلام من ركبها نجا ومن تخلف عنها غرق , فهكذا هذه الشريعة العظيمة من تمسك بها واستقام عليها نجا , ومن حاد عنها هلك ولا حول ولا قوة إلا بالله . وبذلك يتضح للبيب أن العباد جميعا في أشد الضرورة إلى هذه الشريعة , لما فيها من حل مشاكلهم , ولما فيها من أحكام عادلة , ولما فيها من التوسط بين الاشتراكية الإلحادية الماركسية المنحرفة وبين الرأسمالية الغاشمة الظالمة , فهي وسط في كل شيء , وسط في اقتصادها بين اشتراكية الملحدين وماديتهم وبين , الرأسمالية الغاشمة التي لا حدود لها , فهي وسط بين طرفين , عدل بين جورين , وكذلك وسط في جميع أمورها لا تطرف في غلو ولا تطرف في جفاء , بل هي وسط في شأنها كله هذه الشريعة العظيمة وسط في الإنفاق والإمساك لا إسراف وتبذير ولا إمساك وتقتير , بل . هي وسط بين ذلك , كما قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (1) وكما قال سبحانه في صفات عباد الرحمن : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (2) فمن تأمل هذا الأمر وعني به عرف أنها دين ودولة , ومصحف وسيف , عبادة وحسن معاملة , جهاد وأعمال صالحة , إنفاق وإحسان وطاعة لله عز وجل والرسول صلى الله عليه وسلم توبة من الماضي وعمل للمستقبل فيها كل خير فهي جمعت خير الدنيا والآخرة , لا يجوز أن يفصل ديننا عن دنيانا
__________
(1) سورة الإسراء الآية 29
(2) سورة الفرقان الآية 67

(2/246)

ولا دنيانا عن ديننا , بل ديننا ودنيانا مرتبطان ارتباطا وثيقا في هذه الشريعة , كما قال تعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } (1) فهي حاكمة على الناس كلهم , على الأمراء وغير الأمراء , على الأفراد وعلى الجماعات , عليهم جميعا أن يكونوا تحت حكمها وتحت سلطانها في كل شيء , ومن زعم فصل الدين عن الدولة وأن الدين محله المساجد والبيوت وأن للدولة أن تفعل ما تشاء وتحكم بما تشاء فقد أعظم على الله الفرية , وكذب على الله ورسوله وغلط أقبح الغلط , بل هذا كفر وضلال بعيد عياذا بالله من ذلك , بل جميع العباد مأمورون بالخضوع لأحكام الشريعة وتشريعاتها في العبادات وغيرها , ويجب على الدولة أن تكون منفذة لحكم الشريعة سائرة تحت سلطانها في جميع تصرفاتها , وعلى هذا سار النبي الكريم عليه الصلاة والسلام وسار أصحابه الكرام رضي الله عنهم وأرضاهم , وسار عليه أئمة الإسلام بعد ذلك في كل شيء وقد جعل الله هذه الشريعة روحا ونورا وحياة للناس , وبهذا تعرف أنك في أشد الضرورة إلى هذه الشريعة , وأن البشر كلهم في ضرورة إليها , لأنها الحياة , ولأنها النور , ولأنها الصراط المستقيم المفضي إلى النجاة وما عداها فظلمة وموت وشقاء , قال الله جل وعلا في كتابه العظيم : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (2) فجعل من خرج عن
__________
(1) سورة النساء الآية 58
(2) سورة الأنعام الآية 122

(2/247)

الشريعة ميتا , وجعل من هدي إليها حيا , وجعل من أبى الشريعة في ظلمة وجعل من وفق لها في فوز وهدى , وقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (1) فجعل الاستجابة لله ولرسوله حياة , وجعل عدم الاستجابة موتا , فعلم أن هذه الشريعة حياة للأمة وهي سعادة للأمة ولا حياة لهم ولا سعادة بدون ذلك ن وقال عز وجل : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) فجعل سبحانه ما جاء به محمد عليه الصلاة والسلام روحا للعباد تحصل به حياتهم ونورا تحصل به بصيرتهم ونجاتهم وسيرهم على الصراط المستقيم ,
فهذه الشريعة روح للأمة , بها حياتها وقيامها ونصرها , وهي أيضا نور لها تدرك به أسباب نجاتها وتهتدي به إلى الصراط المستقيم , والصراط المستقيم هو : الطريق الواضح الذي من سار عليه وصل إلى النجاة ومن حاد عنه هلك .
وقال سبحانه وتعالى : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (3) فبين سبحانه أن من عمل العمل الصالح عن إيمان أحياه الله حياة طيبة سعيدة , وفي هذا إشارة إلى أن حياة الكفار الذين حادوا عن الشريعة ليست حياة طيبة بل حياة خبيثة , حياة مملوءة بالهموم والغموم والأحزان والمشاكل العظيمة والفتن الكثيرة ,
__________
(1) سورة الأنفال الآية 24
(2) سورة الشورى الآية 52
(3) سورة النحل الآية 97

(2/248)

فهي حياة تشبه حياة البهائم ليس لأهلها هم إلا شهواتهم وحظهم العاجل , فهي حياة من جنس حياة البهائم بل أسوا وأضل , لكونهم لم ينتفعوا بعقولهم التي ميزوا بها عن البهائم , كما قال جل وعلا : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (1) وقال جل وعلا : { وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ } (2) هذه حياة من حاد عن الشريعة حياة في الحقيقة هي شبيهة بالموت لعدم إحساسهم بالواجب وعدم شعورهم بما خلقوا له , وهي حياه في ذاتها تشبه حياة البهائم لكون البهيمة لا هم لها إلا شهواتها وحظها العاجل , فهكذا الكافر المعرض عن الشريعة ليس له هم إلا شهواته وحظه العاجل , ولهذا شبه الله أهل الإيمان والهدى بالمبصرين والسامعين , وشبه من حاد عن الشريعة بالأعمى والأصم , وشبه من وفق إلى الشريعة بالحي وشبه من خالف الشريعة بالميت وبهذا نعرف أيها الإخوة أن هذه الشريعة , حياة البشر وسعادة البشر ونجاة البشر في الدنيا والآخرة , وأنهم في أشد الضرورة إلى اعتناقها والتزامها والتمسك بها لأن بها حياتهم ونصرتهم ونجاتهم وسعادتهم في الدنيا والآخرة , ولأن فيها الحكم بينهم بالحق وإنصاف مظلومهم من ظالمهم , ولهذا كانت هذه الشريعة العظيمة أعظم شريعة وأكمل شريعة , وكان البشر في أشد الضرورة إلى أن يعتنقوها ويلتزموها , ولا حل لمشاكلهم ولا سعادة لهم أبدا ولا نجاة للمسلمين مما وقعوا فيه اليوم من التفرق
__________
(1) سورة الفرقان الآية 44
(2) سورة محمد الآية 12

(2/249)

والاختلاف والضعف والذل إلا بالرجوع إليها والتمسك بها والسير على تعاليمها ومنهاجها .
وأسال الله عز وجل أن يوفقنا جميعا للفقه فيها والعمل بها , وأن يهدينا جميعا وسائر عباده للأخذ بها والسير على ضوئها والاهتداء بنورها إنه جواد كريم , كما أسأله عز وجل أن يصلح ولاة المسلمين جميعا , وأن يوفقهم للتمسك بهذه الشريعة والعمل بها والتحاكم إليها والحكم بها في كل شيء , وأن يعيذنا وإياهم من بطانة السوء ومن دعاة الضلال إنه على كل شيء , قدير وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين . والسلام عليكم ورحمة الله وبركاته .

(2/250)


التمسك بالإسلام حقا هو سبب النصر والنجاة في الآخرة - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التمسك بالإسلام حقا هو سبب النصر والنجاة في الآخرة
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , وعلى آله وصحبه .
أما بعد : فإن الله سبحانه وتعالى إنما خلق الخلق ليعبد وحده لا شريك له , وأنزل كتبه وأرسل رسله للأمر بذلك والدعوة إليه , كما قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال عز وجل : { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (3) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (4) وقال تعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) الآية , وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (6) فهذه الآيات وأمثالها كلها تدل على أن الله عز وجل إنما خلق الثقلين ليعبد وحده لا شريك له , وأن ذلك هو الحكمة في خلقهما , كما تدل على أنه عز وجل إنما
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة هود الآية 1
(4) سورة هود الآية 2
(5) سورة النحل الآية 36
(6) سورة الأنبياء الآية 25

(2/251)

أنزل الكتب وأرسل الرسل لهذه الحكمة نفسها , والعبادة هي الخضوع له والتذلل لعظمته بفعل ما أمر به وترك ما نهى عنه , عن إيمان به سبحانه وإيمان برسله , وإخلاص له في العمل , وتصديق بكل ما أخبر به ورسوله محمد صلى الله عليه وسلم وهذا هو أصل الدين وأساس الملة وهو معنى لا إله إلا الله , فإن معناها : لا معبود حق إلا الله , فجميع العبادات من دعاء وخوف ورجاء وصلاة وصوم وذبح ونذر وغير ذلك يجب أن تكون لله وحده , وأن لا يصرف من ذلك شيء لسواه للآيات السابقات , ولقوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) الآية , وقوله عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وقوله سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) وقال تعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (5) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (6) وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (7) فأبان سبحانه في هذه الآيات أنه المالك لكل شيء وأن العبادة حقه سبحانه , وأن جميع المعبودين من دونه من أنبياء
__________
(1) سورة البينة الآية 5
(2) سورة الجن الآية 18
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة الأحقاف الآية 5
(6) سورة الأحقاف الآية 6
(7) سورة المؤمنون الآية 117

(2/252)

وأولياء وأصنام وأشجار وأحجار وغيرهم لا يملكون شيئا ولا يسمعون دعاء من دعاهم , ولو سمعوا دعاءه لم يستجيبوا له , وأخبر أن ذلك شرك به عز وجل , ونفي الفلاح عن أهله , كما أخبر سبحانه أنه لا أضل ممن دعا غيره , وأن ذلك المدعو من دون الله لا يستجيب لداعيه إلى يوم القيامة , وأنه غافل عن دعائه إياه , وأنه يوم القيامة ينكر عبادته إياه , ويتبرأ منها , ويعاديه عليها , فكفى بهذا تنفيرا من الشرك وتحذيرا منه , وبيانا لخسران أهله وسوء عاقبتهم .
وترشد الآيات كلها إلى أن عبادة ما سواه باطلة , وأن العبادة بحق لله وحده , ويؤيد ذلك صريحا قوله عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) الآية من سورة الحج .
وذكر سبحانه في مواضع أخرى من كتابه أن من الحكمة في خلق الخليقة أن يعرف سبحانه بعلمه الشامل وقدرته الكاملة , وأنه عز وجل سيجزي عباده في الآخرة بأعمالهم , كما قال عز وجل : { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (2) وقال تعالى : { أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ } (3) { وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ } (4)
__________
(1) سورة الحج الآية 62
(2) سورة الطلاق الآية 12
(3) سورة الجاثية الآية 21
(4) سورة الجاثية الآية 22

(2/253)

فالواجب على كل ذي لب أن ينظر فيما خلق له , وأن يحاسب نفسه ويجاهدها لله حتى يؤدي حقه وحق عباده , وحتى يحذر ما نهاه الله عنه ليفوز بالسعادة والعاقبة الحميدة في الدنيا والآخرة , وهذا العلم هو أنفع العلوم وأهمها وأفضلها وأعظمها , لأنه أساس الملة وزبدة ما جاءت به الرسل عليهم الصلاة والسلام , وخلاصة دعوتهم , ولا يتم ذلك ولا يحصل به النجاة إلا بعد أن يضاف إليه الإيمان بالرسل عليهم الصلاة والسلام , وعلى رأسهم إمامهم وسيدهم وخاتمهم نبينا محمد صلى الله عليه وسلم , ومقتضى هذا الإيمان , تصديقه صلى الله عليه وسلم في إخباره وطاعة أوامره وترك نواهيه , وأن لا يعبد الله سبحانه إلا بالشريعة التي جاء بها عليه الصلاة والسلام . وهكذا كل أمة بعث الله إليها رسولا , لا يصح إسلامها ولا يتم إيمانها ولا تحصل لها السعادة والنجاة إلا بتوحيدها لله , وإخلاص العبادة له عز وجل , ومتابعة رسولها صلى الله عليه وسلم , وعدم الخروج عن شريعته , وهذا هو الإسلام الذي رضيه الله لعباده , وأخبر أنه هو دينه , كما في قوله عز وجل : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وقوله عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وبهذا يتضح لذوي البصائر أن أصل دين الإسلام وقاعدته أمران :
أحدهما : أن لا يعبد إلا الله وحده , وهو معنى شهادة أن لا إله إلا الله .
الثاني : أن لا يعبد إلا بشريعة نبيه محمد صلى الله عليه وسلم .
فالأول يبطل جميع
__________
(1) سورة المائدة الآية 3
(2) سورة آل عمران الآية 19

(2/254)

الآلهة المعبودة من دون الله , ويعلم به أن المعبود بحق هو الله وحده , والثاني يبطل التعبد بالآراء والبدع التي ما أنزل الله بها من سلطان , كما يتضح به بطلان تحكيم القوانين الوضعية والآراء البشرية ويعلم به أن الواجب هو تحكيم شريعة الله في كل شيء , ولا يكون العبد مسلما إلا بالأمرين جميعا , كما قال الله عز وجل : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (1) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا } (2) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقال تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4) وقال عز وجل { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (6) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (7)
وهذه الآيات تتضمن غاية التحذير والتنفير من الحكم بغير ما أنزل الله , وترشد الأمة حكومة وشعبها إلى أن الواجب على الجميع هو الحكم بما أنزل الله والخضوع له والرضا به , والحذر مما يخالفه , كما تدل أوضح دلالة على أن حكم الله سبحانه هو أحسن الأحكام وأعدلها , وأن الحكم بغيره كفر وظلم وفسق وأنه هو حكم الجاهلية الذي جاء شرع الله بإبطاله والنهي عنه , ولا صلاح للمجتمعات ولا سعادة لها ولا أمن ولا استقرار إلا بأن يحكم قادتها شريعة الله ,
__________
(1) سورة الجاثية الآية 18
(2) سورة الجاثية الآية 19
(3) سورة النساء الآية 65
(4) سورة المائدة الآية 50
(5) سورة المائدة الآية 44
(6) سورة المائدة الآية 45
(7) سورة المائدة الآية 47

(2/255)

وينفذوا حكمه في عباده , ويخلصوا له القول والعمل , ويقفوا عند حدوده التي حدها لعباده , وبذلك يفوز الجميع بالنجاة والعز في الدنيا والآخرة , كما يفوزون بالنصر على الأعداء والسلامة من كيدهم واستعادة المجد السليب , والعز الغابر , كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (2) وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (4) ولما حذر سبحانه من اتخاذ الكفار بطانة من دون المؤمنين وأخبر أن الكفار لا يألون المسلمين خبالا , وأنهم يودون عنتهم , قال بعد ذلك : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5)
وهذا الأصل الأصيل والفقه الأكبر هو أولى ما كتب فيه الكاتبون , وعني به دعاة الهدى وأنصار الحق , وهو أحق العلوم أن يعض عليه بالنواجذ , وينشر بين جميع الطبقات حتى يعلموا حقيقته ويبتعدوا عما يخالفه .
وإني لأنصح إخواني أهل العلم والقائمين بالدعوة إلى الله سبحانه بأن يعنوا بهذا الأصل العظيم ويكتبوا فيه ما أمكنهم من المقالات والرسائل حتى ينتشر ذلك بين الأنام ويعلمه الخاص والعام , لعظم شأنه وشدة الضرورة إليه , ولما
__________
(1) سورة محمد الآية 7
(2) سورة الأنفال الآية 29
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة آل عمران الآية 120

(2/256)

وقع بسبب الجهل به في غالب البلدان الإسلامية من الغلو في تعظيم القبور , ولا سيما قبور من يسمونهم بالأولياء واتخاذ المساجد عليها وصرف الكثير من العبادة لأهلها كالدعاء والاستغاثة والذبح والنذر وغير ذلك .
ولما وقع أيضا بسبب الجهل بهذا الأصل الأصيل في غالب البلاد الإسلامية من تحكيم القوانين الوضعية والآراء البشرية , والإعراض عن حكم الله ورسوله الذي هو أعدل الأحكام وأحسنها .
فنسأل الله أن يرد المسلمين إليه ردا حميدا , وأن يصلح قادتهم وأن يوفق الجميع للتمسك بشريعة الله والسير عليها والحكم بها والتحاكم إليها والتسليم لذلك والرضا به والحذر مما يخالفها إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه ومن سار على طريقه واهتدى بهداه إلى يوم الدين .

(2/257)


في ظل الشريعة يتحقق الأمن والحياة للمسلمين - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

في ظل الشريعة يتحقق الأمن والحياة للمسلمين (1)
الحمد لله رب العالمين , والصلاة والسلام على عبده ورسوله , وخيرته من خلقه , وأمينه على وحيه , نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وصحبه , ومن سلك سبيله , واهتدى بهداه , إلى يوم الدين .
أما بعد :
فلقد رغبت إلي الرابطة مشكورة في أن أشارك بإلقاء محاضرة في هذا المكان , وعرضت علي عناوين كثيرة , فاخترت منها هذا العنوان الذي سمعتم وهو في ظل تطبيق الشريعة الإسلامية يتحقق الأمن والحياة الكريمة للمسلمين ولا ريب أن هذا العنوان : عنوان صالح وصادق . ولهذا اخترته , وأسأل الله عز وجل أن يحقق للمسلمين الأمن في الدنيا والأخرة , والحياة الكريمة في الدنيا والآخرة , وأن يعيذنا جميعا من مضلات الفتن , ونزغات الشيطان .
فأقول والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم : إن الله سبحانه وتعالى خلق الثقلين ليعبد وحده لا شريك له , وأمر جميع العباد من الجن والإنس بعبادته التي خلقوا لها , قال جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4)
__________
(1) محاضرة ألقيت بمقر رابطة العالم الإسلامي بمكة المكرمة بتاريخ 17\11\1399هـ .
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58

(2/258)

وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (2)
فبين سبحانه وتعالى أنه خلق الثقلين ليعبدوه وحده , وأمرهم بهذه العبادة , وقال في ذلك : { لَعَلَّكُمْ تَتَّقُونَ } (3) فدل ذلك على أن في عبادته سبحانه تقوى كل ما يضرهم , واستجلاب كل ما ينفعهم .
والتقوى هي : اتقاء محارم الله , وأسباب غضبه , واتقاء كل ما يضر في الدنيا والآخرة , وذلك بطاعة الله ورسوله , وهي عبادته سبحانه وتعالى , فإن العبادة هي : توحيد الله جل وعلا , وطاعته بفعل أوامره , وترك نواهيه , كل هذا يسمى عبادة , وكله يسمى طاعة , وكله يسمى تقوى , فمن عبده سبحانه وأخلص له العبادة , وأطاع أوامره , وترك نواهيه , فقد اتقاه سبحانه وتعالى , ومن اتقاه فقد وعده سبحانه الخير في الدنيا والآخرة , وتفريح الكروب , وتيسير الأمور والرزق من حيث لا يحتسب .
وبهذا يعلم أن عبادته سبحانه وتعالى , وتقواه جل وعلا هي : سبب الأمن والخير والسعادة في الدنيا والآخرة . وأن الكفر به والإشراك به , ومعصيته هي : سبب الهلاك والشقاء والخوف
__________
(1) سورة البقرة الآية 21
(2) سورة البقرة الآية 22
(3) سورة البقرة الآية 21

(2/259)

والضلال في الدنيا والآخرة , وقد أرسل الرسل سبحانه وتعالى , وأنزل الكتب للدعوة إلى هذه العبادة , والأمر بها , وبيان ما رتب عليها من أنواع السعادة والخير , قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } (1) فأبان سبحانه وتعالى بهذا أن من اتبع الرسل وصدقهم فله السعادة والهداية والخير العظيم , ومن كذبهم فله العاقبة الوخيمة في الدنيا والآخرة , وقد أخبرنا سبحانه في مواضع كثيرة عن عواقب المكذبين , وأنهم صاروا إلى أنواع العذاب في الدنيا وفي الآخرة . قال جل وعلا : { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (2) وقال في آية أخرى { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (3) وقال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (4) وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (5) وقال جل وعلا : { أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَارًا فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ } (6)
__________
(1) سورة النحل الآية 36
(2) سورة الأعراف الآية 130
(3) سورة العنكبوت الآية 40
(4) سورة الشورى الآية 30
(5) سورة النساء الآية 79
(6) سورة غافر الآية 21

(2/260)

وقال جل شأنه : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1)
فأشار سبحانه في هذه الآيات إلى عقوبة المكذبين , وأنهم عوجلوا بالعقوبة في الدنيا , مع ما لهم في الآخرة من العذاب الأليم .
ولكن الله سبحانه , رفع عن هذه الأمة العذاب العام , رحمة منه لعباده سبحانه وتعالى , كما قال جل وعلا : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) ومن ذلك أن الله رحمهم فلم يعذبهم العذاب العام , كما جرى على الأمم الكثيرة قبلهم , كعاد وثمود , وقوم لوط وغيرهم . أما هذه الأمة فقد رحمها الله , فلم يعاقبها بالعقوبات العامة , ولكنه أصاب من أصاب منها بالعقوبات الخاصة , وأوضح جل وعلا أن من اتقاه واستقام على أمره , فإنه سبحانه وتعالى يهبه من فضله : تفريج الكروب , وتيسير الأمور , والرزق العظيم , والجنات والكرامة , كما قال جل وعلا : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (6)
__________
(1) سورة الروم الآية 41
(2) سورة الأنبياء الآية 107
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة الطلاق الآية 5

(2/261)

فبين سبحانه وتعالى أن من اتقاة حصل له الخير العظيم , وذلك بتكفير السيئات , وتفريج الكروب , وتيسير الأمور , وإعظام الأجر , والرزق من حيث لا يحتسب , كما وعد سبحانه المتقين بحصول الفرقان الذي يميز به بين الحق والباطل مع الفوز بالجنة والنجاة من النار , في قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (1) وقوله سبحانه : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (2) فالمتقي لله هو العابد لله سبحانه , المستقيم على أمره , المطبق لشريعة ربه في نفسه وفي غيره حسب طاقته , بفعل الأوامر , وترك النواهي , وإنما يصاب من يصاب بالمكاره والضيق العاجل والآجل , والعذاب الشديد بإعراضه عن أمر الله , وعدم تطبيقه لشريعته سبحانه , وإخلاله بشيء من أوامره , أو ارتكابه شيء من محارمه عز وجل , فيصاب بشيء من ذلك عقوبة له , إما عاجلا وإما آجلا .
لهذا يقول جل وعلا في موضع آخر من كتابه الكريم : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } (3) ويقول جل وعلا : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (4) ويقول جل وعلا : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (5)
__________
(1) سورة الأنفال الآية 29
(2) سورة القلم الآية 34
(3) سورة الأعراف الآية 96
(4) سورة الروم الآية 41
(5) سورة البقرة الآية 155

(2/262)

فالله جل وعلا يبتلي عبادة بأسباب ما يقع منهم من خلل في أوامره , أو نواهيه , يبتليهم بأشياء فإن صبروا وبادروا بالتوبة والإصلاح , وعالجوا الأوضاع بالرجوع إلى أمر الله , والتوبة مما حصل منهم من تضييع أمر الله , أو ركوب محارم الله , أصلح الله حالهم , واستقاموا , ورد لهم ما كان شاردا وأصلح لهم ما كان فاسدا , وأعطاهم بعد الخوف أمنا , وبعد الذل عزا , وإن استمروا في طغيانهم , وضلالهم , وما وقعوا فيه من إصرار في تضييع أمر الله , وركوب محارمه , ابتلاهم بأنواع العقوبات .
ولهذا قال جل وعلا , فيما ذكر عن نبيه وخليله إبراهيم عليه الصلاة والسلام : { وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) ثم فصل القضية فقال : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (2) فأبان سبحانه : أن أهل الشرك هم أهل الخوف , وهم أولى بالخوف , وعدم الأمن , لأنهم أشركوا بالله وظلموا عباد الله , وتعدوا حدوده , فصاروا أولى بالخوف , وعدم الأمن , ولهذا لا أمن لهم , فهم مهددون بالعقوبة والنقمات في سائر الأوقات , قال جل وعلا : { وَلَا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ } (3) فهم لا
__________
(1) سورة الأنعام الآية 81
(2) سورة الأنعام الآية 82
(3) سورة الرعد الآية 31

(2/263)

يزالون في أنواع البلايا والمحن والنقمات بأسباب كفرهم وضلالهم , وعنادهم للحق , واستكبارهم عن طاعة الله عز وجل , أما أهل الإيمان والتقوى فلهم الأمن العاجل والآجل , والذين آمنوا ووحدوا الله , وأخلصوا له العبادة , واستقاموا على أمره , ولم يلبثوا إيمانهم بظلم , المعنى : ولم يخلطوا إيمانهم بظلم أي : بشرك . واللبس أي الخلط , { أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (1) جاء في الحديث الصحيح : « أن الصحابة رضي الله عنهم وأرضاهم , لما نزلت هذه الآية جاءوا النبي صلى الله عليه وسلم وجثوا عنده على الركب وقالوا : يا رسول الله نزلت آية لا نطيقها . من هو الذي لا يلبس إيمانه بظلم؟ فقال عليه الصلاة والسلام : ليس هو الظلم الذي تعنون : ألم تسمعوا إلى قول العبد الصالح : إنما هو الشرك » (3) . فبين لهم عليه الصلاة والسلام : أن الظلم الذي يمنع الأمن والاهتداء مطلقا : هو الشرك بالله عز وجل , والكفر به سبحانه وتعالى .
وبهذا يعلم أن من أشرك بالله ، وكفر به ، لا أمن له ، ولا هداية له في الدنيا والآخرة ، بل هو ضلال مضل في الدنيا والآخرة ، وعاقبته وخيمة : عاقبته النار مع ما له في الدنيا من أنواع العقوبات والنقمات ، وما يحل به من أنواع الكوارث ، وقد يستدرج الكافر والعاصي ، ويملى لهما ، حتى تكون عقوبتهما أكثر ، وحتى يكون جزاؤهما أشد وأغلظ ، قال جل وعلا : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (4) فقد يؤجل
__________
(1) سورة الأنعام الآية 82
(2) صحيح البخاري الإيمان (32),صحيح مسلم الإيمان (124),سنن الترمذي تفسير القرآن (3067),مسند أحمد بن حنبل (1/378).
(3) سورة لقمان الآية 13 (2) { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ }
(4) سورة إبراهيم الآية 42

(2/264)

للإنسان عقوبته ، ويملي له ، ثم تكون عقوبته بعد ذلك أكثر وأشد وأعظم .
وقال سبحانه : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (1)
فإذا سلم العبد من أنواع الظلم : ظلم الشرك ، وظلم المعاصي ، وظلم العباد في أنفسهم أو أموالهم أو أعراضهم . إذا سلم من هذه الأنواع الثلاثة حصل له الأمن الكامل ، والاهتداء الكامل في الدنيا والآخرة .
أما إن سلم من الظلم الأكبر وهو الشرك ، ولكن بقي معه شيء من الظلم الأصغر وهو ظلم العباد ، وظلمه لنفسه بالانغماس في المعاصي ، فإن هذا يكون معه أصل الأمن ومعه أصل الهداية ، وأصل النجاة من الخلود في النار ، ولكنه على خطر في دنياه وفي أخراه ، على خطر من العقوبات في الدنيا وفي الآخرة ، فليس له أمن كامل ولا اهتداء كامل ، بسبب ما معه من أنواع المعاصي ، وظلم العباد .
وبهذا يعلم أن تطبيق الشريعة ، والعناية بذلك واستكماله ، من أعظم أسباب كمال الأمن ، وكمال الهداية وكمال السلامة والحياة الكريمة ، وأن العبد متى أخل بشيء مما أوجب الله عليه ، أو ارتكب شيئا مما حرمه الله عليه ، فإنه يناله من اختلال الأمن ، ومن اختلال الهداية ، ما يناله بحسب ما لديه من تقصير في أمر الله أو
__________
(1) سورة الأنعام الآية 44

(2/265)

ركوب لبعض محارم الله جل وعلا .
وهكذا شأنه في الآخرة قد يعفى عنه ، ويغفر له ما حصل منه من النقص ، وقد يعذب في النار على قدر ما مات عليه من النقص ، ثم بعدما يطهر ويخلص من الخبث الذي مات عليه غير تائب يكون إلى الدار الطيبة ، إلى دار الكرامة بعد تخليصه من آثار ذنوبه وسيئاته التي مات عليها مصرا ، ولا ريب أن من تطبيق الشريعة إقامة الحدود على المجرمين ، وتعزير العصاة ، والأخذ على أيدي السفهاء ، وإلزام الناس بالحق ، وبهذا تصان الدماء والحقوق ، ويأمن الناس ، ويعطى الحق لصاحبه ، ويمنع الظالم عن ظلمه .
وبهذا يأمن العباد في نفوسهم وأموالهم وأعراضهم ، وبهذا تستقيم أحوالهم المعيشية ، وتتحسن حياتهم ، ويتمكنون من المكاسب الصالحة ، والحياة الكريمة ، في ظل الأمن في ظل تطبيق الشريعة ، في العبادات والمعاملات ، والحدود وغير ذلك . ولا يستقيم أمر للعباد ولا حياة كريمة ، ولا أمن ، مع إضاعتهم لحدود الله ، وعدم قيامهم بأمره ، وارتكابهم لمحارمه ، فإن ذلك له أسباب تسليط الله عليهم ، ومن أسباب وجود أنواع المخاوف ، وعدم الاطمئنان . ومن أسباب تسليط بعضهم على بعض ، حتى لا يتمكن الناس من الحياة الكريمة والأسباب المفيدة من الزراعة والتجارة وغير ذلك؛ لأن الخوف الذي أصيبوا به بسبب أعمالهم الخبيثة ، ومعاصيهم ، يمنعهم من كثير من الأسباب التي تنفعهم في الدنيا والآخرة ، ويجعلهم في حياة قلقة ، غير مطمئنة ، فلا يطمئنون

(2/266)

إلى الأكساب الطيبة ، والأرزاق السليمة ، لا من طريق التجارة ، ولا من طريق الزراعة ، ولا من الطرق الأخرى ، بسبب ما لديهم من المخاوف والعدوان من بعضهم على بعض ، وهذا مجرب قديما وحديثا ، وكل بلاد استقامت على أمر الله ، وحكم حكامها شريعة الله ، تطمئن ويقل فيها الخوف ويسود فيها الأمن ، وتحصل فيها الحياة الكريمة ، وتسهل الأرزاق ، ويعيش الناس في أمن وعافية وطمأنينة في كل شيء .
وكل بلاد تضيع فيها الشريعة ، ولا تقام فيها حدود الله ، يكثر فيها الخوف ، ويقل فيها الأمن ، وتسود فيها الفوضى ، وتكثر الرذائل ، وتقل الفضائل ، ولا يطمئن الناس في عيش ولا في رزق ، قال الله تعالى : { وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ } (1)
وكل من نظر في العالم ، وأحوال الناس ، يعلم ما ذكرنا عن يقين ، وعن مشاهدة . فإذا تأمل المؤمن البصير حالة عصر الصحابة ، وما فيه من الخير العظيم ، والجهاد الواسع ، والفتوحات الكثيرة ، والأمن والأمان في البلدان التي حكمها المسلمون ، بسبب تطبيقهم لشريعة الله وتنفيذهم لأحكام شرعه الذي شرع ، وإقامتهم لحدوده ، يرى العجب العجاب ، ويتضح له صحة ما ذكرنا من وجود الأمن والحياة الكريمة ، بسبب تطبيق الشريعة
__________
(1) سورة النحل الآية 112

(2/267)

الإسلامية العظيمة ، ويعلم يقينا أيضا أن البلاد الأخرى التي سادت فيها الفوضى ، واختل فيها الأمن ، وتعدى فيها القوي على الضعيف ، أن ذلك بأسباب عدم تحكيمهم لشريعة الله ، وعدم قيام حكامهم بما يجب من الوازع الشرعي في إقامة الحدود والتعزيرات ، والأخذ على يد الظالم ، وإنصاف المظلوم ، إلى غير ذلك .
وفي هذا المعنى يقول الله جل وعلا في كتابه الكريم : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1)
وهذا واضح في أن ربنا عز وجل وعد عباده الذين آمنوا وعملوا الصالحات أن يستخلفهم في الأرض ، ويمكن لهم فيها ، كما مكن لمن قبلهم ، ممن عمل عملهم ، واستقام على الإيمان والعمل الصالح ، وأدى حق الله ، وطبق الشريعة .
وعدهم سبحانه أن يمكن لهم دينهم الذي ارتضى لهم ، وأن يبدلهم من بعد خوفهم أمنا ، وما ذاك إلا بأسباب إيمانهم وعملهم الصالح ، والضد بالضد ، فمتى أخلوا بالإيمان ، وأخلوا بالعمل الصالح ، تخلف هذا الوعد ، فالجزاء من جنس العمل ، فمن استقام على أمر الله ، وطبق حقه سبحانه وتعالى ، وأنصف المظلوم من الظالم ، وأقام الحدود في ولايته ، صارت بلاده في أمن وأمان ،
__________
(1) سورة النور الآية 55

(2/268)

وراحة وطمأنينة ، وحياة كريمة ، تحقيقا لما وعد الله به عباده سبحانه وتعالى ، وهو الصادق في وعده جل وعلا ، ومتى أخلوا بذلك ، ولم ينفذوا أمر الله ، بل تساهل حكامهم بشريعة الله ، ولم ينفذوا ما يجب من الحدود والتعزيرات الشرعية أصابهم في بلادهم من الخلل والضعف ، واختلال الأمن ووجود الخوف والقلق بحسب ما عندهم من تضييع أوامر الله ، وبحسب ما ضيعوا من إقامة حدود الله . وهذا كله واضح لمن سبر أحوال العالم ، ودرس أحوال الدول الموجودة ، والبائدة .
والخلاصة : أن وعد الرب جل وعلا لا يخلف ، وأنه صادق في وعده سبحانه وتعالى ، فمن آمن بالله ورسوله ، وطبق شريعته بالعمل الصالح ، منحه الله الأمن والتمكين والاستخلاف في الأرض كما وعد الله جل وعلا ، وكما حصل لمن قبلنا من الخلفاء الراشدين ، ومن سار على نهجهم ممن طبق شريعة الله واستقام على أمره سبحانه .
ومن ضيع ذلك أو أخل به ، وتابع الهوى والشيطان في كثير من الأمور فاته الأمن والتمكين والاستخلاف بقدر ما ضيع من أمر الله ، وارتكب من محارمه ، وقد جاء في الأحاديث الصحيحة عن رسول الله - صلى الله عليه وسلم -: ما يرشد إلى هذا المعنى ، ويبين أن الواجب على ولاة الأمور العناية بالشريعة ، وبذل الجهود في تطبيقها في كل شيء حتى يتحقق للعباد الأمن والسعادة والحياة الكريمة في هذه العاجلة ، ويتحقق لهم بعد ذلك في الأخرى الأمن أيضا من النار ، والفوز بدار الكرامة والنعيم المقيم ، فقد ثبت عنه - عليه الصلاة

(2/269)

والسلام -: أنه كان يحرض الناس دائما على القيام بأمر الله ، ويحذرهم من ركوب محارمه ، ويأمرهم بالأمر بالمعروف والنهي عن المنكر ، ويذكر لهم عاقبة من نفذ أمر الله ، وعاقبة من تساهل بأمره جل وعلا ، ليتعظوا وليتذكروا ، ويبتعدوا عن محارم الله ، ويحذروا عواقبها الوخيمة ، التي وعد بها من عصى ربه ، وركب محارمه سبحانه وتعالى ، ومن ذلك ما ثبت عنه - عليه الصلاة والسلام - أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (1) ، وقوله - صلى الله عليه وسلم - « إن الله يقول لكم مروا بالمعروف وانهوا عن المنكر قبل أن تدعوني فلا أستجيب لكم، وقبل أن تسألوني فلا أعطيكم وقبل أن تستنصروني فلا أنصركم » (2) ومن ذلك ما جاء في الحديث أيضا الذي رواه ابن مسعود - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا، فواكلوهم وشاربوهم وجالسوهم، فلما رأى الله ذلك منهم ضرب قلوب بعضهم على بعض ثم لعنهم على لسان داود وعيسى بن مريم، » (5) وقال ابن مسعود - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « كلا، والله لتأمرن بالمعروف، ولتنهون عن المنكر، ولتأخذن على يد السفيه - أو على يد الظالم - ولتأطرنه على الحق أطرا، ولتقسرنه على الحق قسرا؛ أو ليضربن الله قلوب بعضكم ببعض ثم يلعنكم كما لعنهم » (6) رواه أبو داود والترمذي .
وهذا وعيد شديد يدل على أن من فعل مثلما فعل أولئك ، من
__________
(1) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(2) سنن ابن ماجه الفتن (4004),مسند أحمد بن حنبل (6/159).
(3) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).
(4) سورة المائدة الآية 78 (3) { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(5) سورة المائدة الآية 79 (4) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }
(6) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).

(2/270)

إضاعة أمر الله ، وعدم إنكار المنكر ، وعدم الأمر بالمعروف ، أنه متوعد بأن يصيبه ما أصاب أولئك ، فإن القوم إنما أصيبوا بأفعالهم السيئة ، لا بأنسابهم ولا بأموالهم ، بل أصيبوا بأفعالهم المنكرة ، ولعنوا وغضب عليهم بأعمالهم القبيحة . فمن فعل فعلهم ، وشاركهم في هذه المعاصي استحق مثل عقوبتهم ، واستحق من الوعيد بمثل ما استحقوا ، فإن الجزاء إنما هو على الأعمال ، لا على الأنساب والأموال ، ولكن على الأعمال ، وعنادهم للحق على بصيرة .
فمن شاركهم في هذا ، وعمل كأعمالهم استحق من العقوبات بمثل ما استحقوا من غضب الله وعقابه جل وعلا .
وكان رسول الله - صلى الله عليه وسلم -، يغار لمحارم الله ، وينتقم لله ، ويغضب لله ، وما كان يغضب - صلى الله عليه وسلم - لنفسه ، وما ذاك إلا لأن ظهور المعاصي والتساهل بها من أعظم الأسباب في اختلال الأمن ، وفساد القلوب ، وفساد المجتمع ، وغضب الله سبحانه ، والعذاب العاجل والآجل ، فكان - عليه الصلاة والسلام - أحرص الناس على إقامة أمر الله في أرضه سبحانه . وكان أنصح الناس للناس - عليه الصلاة والسلام - ، ولهذا قال - صلى الله عليه وسلم - : « الدين النصيحة قلنا لمن يا رسول الله ؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) « وبايع - صلى الله عليه وسلم - أصحابه - رضي الله عنهم - وأرضاهم ، على أن ألا يشركوا بالله شيئا ولا يسرقوا ولا يزنوا ولا يقتلوا أولادهم » (2) . إلى آخر ما جاء في البيعة المعروفة .
وبايعه جرير بن عبد الله البجلي - رضي الله عنه وأرضاه - ، على شهادة أن لا إلله إلا الله ، وأن محمدا رسول الله ، وإقامة الصلاة
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الإيمان (18),صحيح مسلم الحدود (1709),سنن الترمذي الحدود (1439),سنن النسائي البيعة (4162),مسند أحمد بن حنبل (5/323),سنن الدارمي السير (2453).

(2/271)

وإيتاء الزكاة، والنصح لكل مسلم ، إلى غير ذلك مما جاء عنه - عليه الصلاة والسلام - ، من الأوامر بالتزام أمر الله ، والوقوف عند حدوده، والحذر من محارمه ، وبيان الوعيد لمن تعدى الحدود ، أو أخل بالأمن ، أو ارتكب المحارم . ومن ذلك قصة المخزومية لما سرقت وأمر بقطع يدها، عظم ذلك على قريش بمكة، وقالوا: من يشفع فيها عند رسول الله - صلى الله عليه وسلم - ، فطلبوا من أسامة بن زيد أن يتقدم إلى الرسول - صلى الله عليه وسلم - ليعفوا عنها ولا يقطعها. فغضب - عليه الصلاة والسلام - عند ذلك، وقال: « أتشفع في حد من حدود الله؟ ثم خطب الناس فقال: إنما أهلك من كان قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه ، وإذا سرق فيهم الضعيف أقاموا عليه الحد، وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها . » (1)
فبين - عليه الصلاة والسلام - أن إقامة الحدود من أهم المهمات ، وأنه لا يجوز لأحد الشفاعة في ذلك بعد بلوغها السلطان ، بل يجب أن تنفذ الحدود إذا بلغت السلطان حتى يكون ذلك رادعا للناس عن محارم الله ، وسببا لاستقامتهم على أمره ، وقيامهم بحقه سبحانه وتعالى .
« ولما استوبأ أناس من العرنيين المدينة قدموا إليها مهاجرين، أمرهم - صلى الله عليه وسلم - أن يخرجوا مع الإبل: إبل الصدقة وأمرهم أن يشربوا من أبوالها وألبانها ليزول عنهم بذلك ما أصابهم من الوباء ، فخرجوا إلى هناك، فلما صحوا وزال عنهم ما بهم من الأذى، قتلوا راعي النبي - صلى الله عليه وسلم - ، واستاقوا النعم وسمروا عين الراعي، فبعث النبي - صلى الله عليه وسلم - في آثارهم سرية تتبع آثارهم حتى أدركوهم فجاءوا بهم
__________
(1) صحيح البخاري أحاديث الأنبياء (3288),صحيح مسلم الحدود (1688),سنن الترمذي الحدود (1430),سنن النسائي قطع السارق (4898),سنن أبو داود الحدود (4373),سنن ابن ماجه الحدود (2547),مسند أحمد بن حنبل (6/162),سنن الدارمي الحدود (2302).

(2/272)

إليه - عليه الصلاة والسلام - فلما جاءوا بهم إليه أمر أن تقطع أيديهم وأرجلهم من خلاف، وأن تسمر أعينهم، ويطرحوا في الحرة يستسقون فلا يسقون، حتى ماتوا » .
هذه العقوبة العظيمة الشديدة ، إنما كانت غضبا لله عز وجل ، لأن هؤلاء كفروا بعد إسلامهم ، وقتلوا الراعي ، وسمروا عين الراعي ، وأخذوا الإبل ، فجمعوا بين أنواع المنكرات : السرقة والنهب والقتل ، وسمر عين الراعي ، والردة عن الإسلام ، بعدما عافاهم الله مما أصابهم ، فلهذا عاقبهم النبي - صلى الله عليه وسلم - عقوبة عظيمة شديدة ، لتكون رادعا لغيرهم من مثل هذا العدوان ، فدل ذلك على أنه يجب على ولاة الأمور أن يعنوا بهذه الأمور، وأن يجتهدوا في عقاب المجرمين ، والأخذ على أيدي السفهاء .
كل ذلك حفظا للأمن وراحة للمسلمين ، مع ما في ذلك من الحياة الكريمة والسلامة من شر المجرمين والمفسدين في الأرض . ومن تتبع سيرته - صلى الله عليه وسلم - ، وسيرة أصحابه - رضي الله عنهم أجمعين - ، من الخلفاء الراشدين وغيرهم عرف ذلك .
فكان الخلفاء الراشدون - رضي الله عنهم وأرضاهم - في غاية من العناية بأمر المسلمين ، والحرص على سلامتهم وأمنهم ، وحياتهم الكريمة ، فلما ارتد من ارتد من العرب قام الصديق في أمرهم ، وأمر بقتالهم وتوقف عمر - رضي الله عنه - في هذا بعض الشيء ، ثم شرح الله صدره لما عرف الحق ، ووافق هو والصحابة على ذلك ، فقام الصديق في هذا الأمر العظيم ، قياما كبيرا ، وجهز الجيوش لقتال المرتدين والقضاء عليهم ، ودعوتهم إلى الرجوع إلى دين الله

(2/273)

الذي بعث به محمد - صلى الله عليه وسلم - ، فمن قبل الحق ، ورجع إليه قبل منه الصديق - رضي الله عنه - وكف عنه ، ومن أبى قوتل على ذلك ، حتى يرجع أو يقضى عليه .
وفي ذلك حفظ للأمن وتثبيت للإسلام ولحياة المسلمين الكريمة ، وإقامة للدعوة إلى الحق ، وتثبيت للإيمان في القلوب ، والتحذير من أن يدب هذا البلاء إلى غيرهم ، فتعظم المصيبة ، ويعظم الخطر ، فعاجلهم الصديق - رضي الله عنه وأرضاه - بالسرايا والجيوش ، حتى قضى على من استمر في ردته ، وحتى هدى الله من هدى على يديه .
فحصل بذلك من الأمن والعافية والطمأنينة ورجوع الكثير إلى الإسلام ما حصل ، كل هذا ببركة الجهاد في سبيل الله ، وقتال أعداء الله ، والأخذ على أيدي المفسدين ، إلى غير ذلك مما جرى في عهده - رضي الله عنه وأرضاه - ، ثم في عهد عمر بعد ذلك ، قام - رضي الله عنه - أعظم قيام ، واجتهد في بعث الجيوش إلى الشام والعراق وغير ذلك ، وقام بغاية المطلوب من الجهاد - رضي الله عنه وأرضاه - ، وذكر النبي - صلى الله عليه وسلم - رؤيا في رؤياه العظيمة؛ أن الدلو استحال في يده غربا حتى ضرب الناس بعطن ، ففي ذلك إشارة إلى ما فتح الله على يديه من الفتوحات العظيمة ، وما حصل بسبب ذلك من الأمن والطمأنينة في البلاد ، والحياة الكريمة للمسلمين . وما أسباب ذلك إلا تطبيق شريعة الله ، والقيام بأمر الله وتنفيذه لحدوده ، وإقامة ولاة أمور المسلمين للجهاد العظيم ، في سبيل الله عز وجل حتى أمن الناس على دمائهم وأموالهم وأعراضهم، وحتى

(2/274)

دخل الناس في الإسلام عن رغبة وبصيرة ، وعاشوا في بلادهم حياة كريمة ، بأسباب قيامهم جميعا بأمر الله وجهادهم في سبيل الله ، وتعاونهم على الخير .
وهكذا في عهد عثمان - رضي الله عنه وأرضاه - ، حصل من الخير الكثير ، والجهاد العظيم ما حصل ، واتسعت رقعة الإسلام في زمانه ، وكثر الخير في وقت خلافته ، ثم جرى ما جرى في آخر خلافته ، وبعد مقتله من خلاف ، فجرى بهذا شر عظيم ، وفساد كبير ، بسبب الاختلاف والتنازع الذي وقع من بعض الناس حتى أثاروا الشر والفساد بين المسلمين ، وتسببوا في قتل عثمان - رضي الله عنه - وأرضاه .
ثم ظهرت الخوارج وجرى ما جرى بسببهم هذا الفساد ، وبسبب الإخلال بأمر الله ، ثم رد الله الكرة واجتمعت الكلمة على معاوية - رضي الله عنه وأرضاه - ، فعادت الأمور إلى مجاريها ، واطمأن المسلمون ، وساد الأمن في الأرض وقام الجهاد إلى غير ذلك .
وهذه أمثلة طاهرة فيها عظة وعبرة ، وفي خلافة عمر بن عبد العزيز - رضي الله عنه وأرضاه - ، حصل أيضا انتشار عظيم لهذا الخير العظيم ، فإنه باستقامته وصلابته في الحق وجهاده فيه ، ورده المظالم ، وقيامه أكمل قيام حسب طاقته في تطبيق الشريعة ، حصل في زمانه من الخير العظيم والطمأنينة والأمن ، والحياة الكريمة ما حصل ، كل ذلك بأسباب قيامه بأمر الله ، وتطبيقه لشريعة الله ، وجهاده في سبيل الله ، وإنصافه للمظلوم وردعه للظالم ، وتنفيذه

(2/275)

الحدود إلى غير ذلك ، مما حصل في خلافته من الخير .
وأسأل الله عز وجل أن يوفقنا وجميع المسلمين لما يرضيه ، وأن يرزقنا جميعا الفقه في دينه والثبات عليه ، وأن يوفق ولاة أمر المسلمين لتطبيق شريعته ، وتنفيذ حدوده ، وإقامة أمره في أرضه ، كما أسأله سبحانه أن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يثبتهم على الإيمان وأن يعينهم على تطبيق الشريعة ، في أقوالهم وأفعالهم وعباداتهم ومعاملاتهم وغير ذلك ، وأن يرزقنا جميعا الفقه في الدين ، والاستقامة على أمر الله سبحانه وتعالى ، وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا ، إنه جل وعلا جواد كريم . والحمد لله رب العالمن ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين .

(2/276)


الإسلام هو الدين الحق وما سواه من الأديان باطل - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الإسلام هو الدين الحق وما سواه من الأديان باطل (1)
الحمد لله الذي ارتضى لأمة محمد - صلى الله عليه وسلم - دين الإسلام ، وجعل شريعة محمد - صلى الله عليه وسلم - خاتمة الشرائع وأكملها ، وأرسل بها أفضل خلقه محمدا - صلى الله عليه وسلم - وبعد :
فقد- اطلعت على ما نشر في جريدة اليوم العدد 4080 وتاريخ 12\8\1404 هـ الصفحة الأخيرة تحت عنوان معبد غريب للسيخ في الإمارات نقلا عن وكالة أنباء الخليج . وقد جاء في ذلك الخبر ما يلي : ( ووصف أحد علماء المسلمين في دبي هو الدكتور محمود إبراهيم الديك هذا المعبد بأنه يشكل خطرا كبيرا على المسلمين وينبغي إزالته . وقال : إن الديانات المسموح بها في الإمارات هي التي لها كتاب سماوي فقط أما ما عدا ذلك فهي معتقدات كافرة ينبغي إزالة معابدها ومنعها من ممارسة طقوسها حتى لا تؤثر على المسلمين في هذه الأرض" انتهى كلامه .
ومن يقرأ كلام الدكتور محمود الديك هذا يدرك منه أمرين :
أحدهما : أن اليهودية والنصرانية مسموح بهما في الإمارات سواء الانتماء إليهما أو إقامة معابد لهما أو مزاولة كافة طقوسهما . ومعنى ذلك أن التبشير النصراني علني ومسموح له رسميا هناك وهذا أمر خطير .
__________
(1) نشرت في مجلة البحوث الإسلامية العدد 13 ص 7- 11 .

(2/277)

والأمر الثاني : وهو أخطر من الأول : الحكم ضمنا من واقع كلام هذا المتحدث بأن الديانات السماوية كاليهودية والنصرانية ليست كافرة ، وبالتالي فإنه إذا كان الأمر كذلك يجوز الدخول فيهما والانتماء إليهما والدعوة إليهما والتبشير بهما . ولن أتعرض لمعبد السيخ هذا لأن الخبر جاء فيه بأن الشيخ عبد الجبار الماجد مدير أوقاف دبي قال : بأن البلدية سوف تزيل هذا المعبد فجزاه الله خيرا؛ لأن وجود هذا المعبد يتضمن الدعوة إلى عبادة الأوثان التي يجب إنكارها .
أما كلام الدكتور محمود الديك فمعلوم ما فيه من بطلان وغلط فإن الدين الإسلامي هو الدين الصحيح المطلوب من أهل الأرض قال الله تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1) وقال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (2) { فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } (3) هذا وقد وصف الله سبحانه وتعالى اليهود والنصارى بالكفر لما قالوه عن الله ، وبما حرفوه وغيروه في كتبهم ، وتجاوزهم الحد في القول والعمل تبعا لما تصف ألسنتهم ، وتستهوي نفوسهم قاتلهم الله أنى يؤفكون . قال الله تعالى : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا } (4)
__________
(1) سورة آل عمران الآية 85
(2) سورة آل عمران الآية 19
(3) سورة آل عمران الآية 20
(4) سورة المائدة الآية 17

(2/278)

وقال تعالى { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (1) { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ } (2) { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (3) وقال تعالى : { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (4) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (5)
والآيات الكريمات في هذا المعنى كثيرة ، مما يعلم معه بأن الديانة اليهودية والديانة النصرانية قد نسختا بشريعة محمد - صلى الله عليه وسلم - . وأن ما فيهما من حق أثبته الإسلام ، وما فيهما من باطل هو مما حرفه القوم ، وبدلوه حسب أهوائهم . ليشتروا به ثمنا قليلا فبئس ما يشترون . فدين الإسلام هو الدين الصحيح المطلوب من أهل الأرض وهو الدين الذي بشر به جميع الأنبياء .
روى النسائي عن النبي - صلى الله عليه وسلم - « أنه رأى في يد عمر بن الخطاب - رضي الله عنه - ورقة من التوراة فقال : أمتهوكون يا ابن الخطاب لقد جئتكم بها بيضاء نقية، لو كان موسى حيا واتبعتموه وتركتموني ضللتم » (6) .
__________
(1) سورة المائدة الآية 72
(2) سورة المائدة الآية 73
(3) سورة المائدة الآية 74
(4) سورة التوبة الآية 30
(5) سورة التوبة الآية 31
(6) مسند أحمد بن حنبل (3/387),سنن الدارمي المقدمة (435).

(2/279)

وفي رواية : « لو كان موسى حيا ما وسعه إلا اتباعي » فقال عمر رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا.
وكما أن عيسى - عليه السلام - جاء مجددا لديانة موسى وليحل لهم بعض ما حرم عليهم ، كما في قوله تعالى : { وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (1) { إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ } (2)
فإنه كذلك سينزل في آخر الزمان ليجدد رسالة محمد - صلى الله عليه وسلم - : « يوشك أن ينزل فيكم ابن مريم حكما مقسطا فيكسر الصليب ويقتل الخنزير ويضع الجزية » (3) رواه مسلم ، قال النووي في شرحه : قوله : يضع الجزية : أي لا يقبل إلا الإسلام أو السيف . ا هـ .
وعندما يرى هذه الآية أهل الأرض فعند ذلك يرجع لدين الإسلام من هدى الله قلبه ، ويدخل فيه من أنار الله بصيرته من اليهود والنصارى . فيؤمن بعيسى بعدما ظهرت أمامه الآيات الساطعات ، التي تتجلى فيها أنوار الحق الواضحة . والإيمان بعيسى - عليه السلام - في ذلك الوقت تصديق برسالة محمد - صلى الله عليه وسلم - . وبالدين الذي جاء به من عند ربه وهو الإسلام . حيث ينكشف الكذب ويظهر الزيف الذي أدخله الأحبار والرهبان على الديانة النصرانية واليهودية ، ليضلوا الناس ، ويلبسوا عليهم دينهم . قال الله تعالى في قصة عيسى - عليه السلام - مع أهل الكتاب الذين قالوا بأنهم قتلوه موضحا كذبهم وأن منهم من سوف يؤمن بعيسى - عليه
__________
(1) سورة آل عمران الآية 50
(2) سورة آل عمران الآية 51
(3) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(2/280)

السلام - قبل موته ؛ لأن الموت حق على جميع البشر في هذه الحياة الدنيا : { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (1) { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } (2)
وهذا الموقف الذي أبانه القرآن الكريم جاء بعد أن وصفهم بالكفر في آية قبلها وهي قوله تعالى : { وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا } (3) { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } (4)
وفي عهد رسول الله - صلى الله عليه وسلم - وبعد أن وضحت شريعة الإسلام لأهل الأرض دخل من أنار الله بصيرته من اليهود والنصارى في الإسلام بعدما عرف الحق . وتبرأ من الاعتقادات التي تناقض شرع الله الذي شرع لعباده ، وهي الوحدانية لله جل وعلا . وعدم الإشراك معه في العبادة والاعتقاد . ودين الإسلام هو : الدين الذي ارتضاه الله لأنبيائه منذ الأزل ، قال الله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (5)
وقال تعالى : { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ } (6) { إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } (7) { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (8)
__________
(1) سورة النساء الآية 158
(2) سورة النساء الآية 159
(3) سورة النساء الآية 156
(4) سورة النساء الآية 157
(5) سورة آل عمران الآية 19
(6) سورة البقرة الآية 130
(7) سورة البقرة الآية 131
(8) سورة البقرة الآية 132

(2/281)

ودين الإسلام هو الطريق المستقيم الموصل إلى الله . كما ورد في تفسير سورة الفاتحة ، فإن العبد يدعو ربه بأن يهديه إلى الصراط المستقيم ، وأن يبعده عن طريق المغضوب عليهم وهم اليهود الذين عصوا الله عن علم ومعرفة ، وطريق الضالين وهم النصارى الذين يعبدون الله على جهل وضلال .
ومما ذكرناه يتضح أن الطريق إلى الله واحد وهو دين الإسلام، وهو الذي بعث الله به نبيه محمدا - صلى الله عليه وسلم - كما بعث جميع الرسل وأن جميع ما خالفه من يهودية أو نصرانية أو مجوسية أو وثنية أو غير ذلك من نحل الكفر كله باطل ، وليس طريقا إلى الله ولا يوصل إلى جنته وإنما يوصل إلى غضبه وعذابه ، كما قال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1)
وقال النبي - صلى الله عليه وسلم - : « لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) رواه الإمام مسلم في صحيحه . والله المسؤول أن يمنحنا وجميع المسلمين الفقه في الدين والثبات عليه ، وأن يصلح قلوبنا وأعمالنا وأن يهدينا جميعا الصراط المستقيم ، وأن يجنبنا طريق المغضوب عليهم والضالين ، إنه ولي ذلك والقادر عليه ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة آل عمران الآية 85
(2) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).

(2/282)


التقوى سبب كل خير - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التقوى سبب كل خير (1)
الحمد لله رب العالمين ، والعاقبة للمتقين ، وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه وأمينه على وحيه سيدنا وإمامنا ونبينا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم القيامة ، أما بعد :
فلشدة الحاجة إلى التقوى ولعظم شأنها ، ولكون كل واحد منا ، بل كل واحد من المسلمين في أشد الحاجة إلى التقوى والاستقامة عليها ، رأيت أن أكتب فيها كلمة موجزة عسى الله أن ينفع بها المسلمين فأقول : كل من تدبر موارد التقوى في كتاب الله عز وجل وفي سنة رسوله محمد - عليه الصلاة والسلام - ، علم أنها سبب كل خير في الدنيا والآخرة . فأنت يا عبد الله إذا قرأت كتاب ربك من أوله إلى آخره ، تجد التقوى رأس كل خير ، ومفتاح كل خير ، وسبب كل خير في الدنيا والآخرة ، وإنما تأتي المصائب والبلايا والمحن والعقوبات بسبب الإهمال أو الإخلال بالتقوى وإضاعتها ، أو إضاعة جزء منها ، فالتقوى هي سبب السعادة والنجاة وتفريج الكروب والعز والنصر في الدنيا والآخرة ، ولنذكر في هذا آيات من كتاب الله ، ترشد إلى ما ذكرنا ، من ذلك قوله جل وعلا : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) قال بعض
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثاني ، السنة التاسعة ، ذو الحجة سنة 1396 هـ.
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(2/283)

السلف : هذه الآية أجمع آية في كتاب الله ، أو قال : من أجمع آية في كتاب الله ، وما ذاك إلا لأن الله رتب عليها خير الدنيا والآخرة ، فمن اتقى الله جعل له مخرجا من مضائق الدنيا ومضائق الآخرة ، والإنسان في أشد الحاجة ، بل في أشد الضرورة إلى الأسباب التي تخلصه من المضائق في الدنيا والآخرة ، ولكنه في الآخرة أشد حاجة وأعظم ضرورة ، وأعظم الكربات وأعظم المضائق كربات يوم القيامة ، وشدائدها ، فمن اتقى الله في هذه الدار فرج الله عنه كربات يوم القيامة ، وفاز بالسعادة والنجاة في ذلك اليوم العظيم العصيب ، فمن وقع في كربة من الكربات فعليه أن يتقي الله في جميع الأمور ، حتى يفوز بالفرج والتيسير ، فالتقوى باب لتفريج كربة العسر وكربة الفقر وكربة الظلم وكربة الجهل وكربة السيئات والمعاصي وكربة الشرك والكفر إلى غير ذلك ، فدواء هذه الأمور وغيرها أن يتقي الله بترك الأمور التي حرمها الله ورسوله ، وبالتعلم والتفقه في الدين حتى يسلم من داء الجهل ، وبالحذر من المعاصي والسيئات حتى يسلم من عواقبها في الدنيا والآخرة ، فالسيئات لها عواقب في الدنيا من عقوبات قدرية ، أو عقوبات شرعية ، من الحدود والتعزيرات والقصاص ، ولها عقوبات في الآخرة ، أولها عذاب القبر ، ثم بعد الخروج من المقابر بعد البعث والنشور عقوبات وشدائد يوم القيامة ، ومن عقوباتها أيضا أن الإنسان يخف ميزانه بسبب إضاعة التقوى، ويرجح ميزانه بسبب استقامته على التقوى ، ويعطى كتابه بيمينه إذا استقام على التقوى ، وبشماله إذا انحرف عن التقوى ، ويدعى إلى الجنة إذا استقام على التقوى ،

(2/284)

ويساق إلى النار إذا ضيع التقوى ، وخالف التقوى ولا حول ولا قوة إلا بالله .
الإنسان محتاج أيضا إلى الرزق الحلال الطيب في هذه الدار , وإلى النعيم المقيم في الآخرة , وهو أحسن نعيم وأعظم النعيم ولا نعيم فوقه , ولا طريق إلى ذلك ولا سبيل إلا بالتقوى , فمن أراد عز الدنيا والرزق الحلال فيها , والنعيم في الآخرة , فعليه بالتقوى . والإنسان محتاج إلى العلم , والبصيرة والهدى , ولا سبيل إلى ذلك إلا بالتقوى , كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } (1) والفرقان كما قال أهل العلم : هو : النور الذي يفصل به بين الحق والباطل , وبين الهدى والضلال .
ولا يخفى على من تأمل أن الاجتهاد في طلب العلم والتفقه في الدين من جملة التقوى , وبذلك يحصل النور والهدى , وهما الفرقان . فالتقوى كلمة جامعة حقيقتها الإيمان والعمل الصالح كما قال الله جل وعلا : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (2) وكما قال عز وجل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (3) فالتقوى حقيقتها إيمان صادق بالله ورسوله , وبما أخبرت به الرسل عما كان وعما يكون , ثم عمل صالح وهو مقتضى الإيمان وموجبه ,
__________
(1) سورة الأنفال الآية 29
(2) سورة لقمان الآية 8
(3) سورة النحل الآية 97

(2/285)

ومن ذلك التعلم والتفقه في الدين وهما من التقوى كما تقدم ولذلك رتب الله على التقوى الفرقان , لأن من شعبها التعلم والتفقه في الدين والتبصر في ما جاء به المصطفى - عليه الصلاة والسلام -.
فالإنسان قد تضيق أمامه الدروب وتسد في وجهه الأبواب في بعض حاجاته , فالتقوى هي المفتاح لهذه المضائق وهي سبب التيسير لها , كما قال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) وقد جرب سلفنا الصالح وهم الصحابة - رضي الله عنهم - وأتباعهم بإحسان , كما جرب قبلهم رسل الله - عليهم الصلاة والسلام - الذين بعثهم الله لهداية البشر , وحصلوا بالتقوى على كل خير , وفتحوا بها باب السعادة وانتصروا بها على الأعداء , وفتحوا بها القلوب , وهدوا بها البشرية إلى الصراط المستقيم .
وإنما حصلت لهم القيادة للأمم والذكر الجميل والفتوحات المتتابعة بسبب تقواهم لله , وقيامهم بأمره , وانتصارهم لدينه , وجمع كلمتهم على توحيده وطاعته , كما أن الناس في أشد الحاجة إلى تكفير السيئات وحط الخطايا وغفران الذنوب وسبيل هذا هو التقوى , كما قال عز وجل : { إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (2) وقال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (3) ومن أعظم الأجر الفوز بالجنة والنجاة من النار , وهكذا المسلمون في أشد الحاجة إلى النصر على أعدائهم والسلامة
__________
(1) سورة الطلاق الآية 4
(2) سورة الأنفال الآية 29
(3) سورة الطلاق الآية 5

(2/286)

من مكائد الأعداء ولا سبيل إلى هذا إلا بالتقوى , كما قال عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) فالمسلمون إذا صبروا في طاعة الله وفي جهاد أعدائه واتقوا ربهم في ذلك بإعداد العدة المستطاعة : البدنية والمالية والزراعية والسلاحية وغير ذلك , نصروا على عدوهم ؛ لأن هذا كله من تقوى الله , ومن أهم ذلك إعداد العدة المستطاعة من جميع الوجوه , كالتدريب البدني والمهني، والتدريب على أنواع الأسلحة , ومن ذلك إعداد المال، وتشجيع الزراعة والصناعة، وغير ذلك مما يستعان به على الجهاد , والاستغناء عما لدى الأعداء , وكل ذلك داخل في قوله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) ولا يتم ذلك إلا بالصبر . و الصبر من أعظم شعب التقوى وعطفها عليه في قوله سبحانه : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا } (3) من عطف العام على الخاص , فلابد من صبر في جهاد الأعداء , ولابد من صبر في الرباط في الثغور , ولابد من صبر في إعداد المستطاع من الزاد والبدن القوي المدرب , كما أنه لابد من الصبر في إعداد الأسلحة المستطاعة التي تماثل سلاح العدو أو تفوقه حسب الإمكان , ومع هذا الصبر لابد من تقوى الله في أداء فرائضه وترك محارمه والوقوف عند حدوده، والانكسار بين يديه والإيمان بأنه الناصر، وأن النصر من عنده لا بكثرة الجنود ولا بكثرة العدة ولا بغير ذلك من أنواع الأسباب , وإنما النصر من عنده سبحانه، وإنما جعل الأسباب لتطمين القلوب
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 60
(3) سورة آل عمران الآية 120

(2/287)

وتبشيرها بأسباب النصر , كما قال جل وعلا : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (1) الآية وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (4) الآية . وهذه الأعمال من شعب التقوى , وبهذا يعلم معنى قوله سبحانه : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (5) فإذا أراد المسلمون النصر والعزة والنجاة في الدنيا والآخرة وتفريج الكروب وتيسير الأمور وغفران الذنوب وتكفير السيئات والفوز بالجنات إلى غير هذا من وجوه الخير فعليهم بتقوى الله عز وجل , والله وصف أهل الجنة بالتقوى فقال : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (6) وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ } (7) وقال تعالى : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (8) فبين سبحانه أنه أعد الجنة لأهل التقوى , فعلمت يا أخي أنك في أشد الحاجة إلى أن تتقي ربك , ومتى اتقيته سبحانه حق التقوى فزت بكل خير ونجوت من كل شر , وليس المعنى أنك لا تبتلى , بل قد تبتلى وتمتحن , وقد أبتلي الرسل وهم أفضل الخلق وأفضل المتقين؛ حتى يتبين للناس صبرهم
__________
(1) سورة الأنفال الآية 10
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة آل عمران الآية 120
(6) سورة الحجر الآية 45
(7) سورة الطور الآية 17
(8) سورة القلم الآية 34

(2/288)

وشكرهم وليقتدى بهم في ذلك , فبالابتلاء يتبين صبر العبد وشكره ونجاته وقوته في دين الله عز وجل , كما قال سبحانه : { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (1) وقال تعالى : { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (2) فلا بد من الامتحان والفتنة كما تقدم , وكما قال جل وعلا : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (3) وقال سبحانه : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (4) وقال سبحانه : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (5) فالاختبار لابد منه , فالرسل وهم خير الناس امتحنوا بأعداء الله . نوح ما جرى عليه من قومه، وهكذا هود، وصالح، وغيرهم وعلى رأسهم نبينا محمد - صلى الله عليه وسلم - خاتم النبيين، وإمام المتقين، وأفضل المجاهدين، ورسول رب العالمين . قد علم ما أصابه بمكة، وفي المدينة وفي الحروب , ولكنه صبر صبرا عظيما حتى أظهره الله على أعدائه وخصومه , ثم ختم له سبحانه وتعالى بأن فتح عليه مكة ودخل الناس في دين الله أفواجا , فلما أتم الله النعمة عليه وعلى أمته وأكمل لهم الدين اختاره إلى الرفيق الأعلى وإلى جواره - عليه الصلاة والسلام- بعد المحنة العظيمة والصبر العظيم والبلاء الشديد , فكيف يطمع أحد بعد ذلك أن يسلم أو يقول متى كنت متقيا أو مؤمنا فلا يصيبني شيء، ليس الأمر كذلك بل لابد من
__________
(1) سورة العنكبوت الآية 2
(2) سورة العنكبوت الآية 3
(3) سورة محمد الآية 31
(4) سورة الأنبياء الآية 35
(5) سورة الأعراف الآية 168

(2/289)

الامتحان , ومن صبر حمد العاقبة , كما قال الله جل وعلا : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) { وَالْعَاقِبَةُ لِلتَّقْوَى } (2) فالعاقبة الحميدة لأهل التقوى , متى صبروا واحتسبوا وأخلصوا لله وجاهدوا أعداءه وجاهدوا هذه النفوس , فالعاقبة لهم في الدنيا والآخرة , كما قال عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) فأنت يا عبد الله في أشد الحاجة إلى تقوى ربك، ولزومها، والاستقامة عليها، ولو جرى ما جرى من الامتحان , ولو أصابك ما أصابك من الأذى أو الاستهزاء من أعداء الله , أو من الفسقة والمجرمين فلا تبالي , واذكر الرسل - عليهم الصلاة والسلام - , واذكر أتباعهم بإحسان , فقد أوذوا، واستهزئ بهم، وسخر بهم، ولكنهم صبروا فكانت لهم العاقبة الحميدة في الدنيا والآخرة .
فأنت يا أخي كذلك اصبر وصابر، فإن قلت ما هي التقوى؟ فقد سبق لك شيء من بيانها , وقد تنوعت عبارات العلماء في التقوى , وروي عن عمر بن عبد العزيز أمير المؤمنين - رضي الله عنه ورحمه - أنه قال : ( ليس تقوى الله بقيام الليل وصيام النهار والتخليط فيما بين ذلك , ولكن التقوى أداء فرائض الله وترك محارمه , فمن رزق بعد ذلك خيرا فهو خير إلى خير ) ا . هـ . فمن رزق بعد أداء الفرائض وترك المحارم نشاطا في فعل النوافل وترك المكروهات والمشتبهات فهو خير إلى خير . وقال طلق بن حبيب التابعي المشهور - رحمه الله -:
__________
(1) سورة هود الآية 49
(2) سورة طه الآية 132
(3) سورة العنكبوت الآية 69

(2/290)

تقوى الله أن تعمل بطاعة الله على نور من الله ترجو ثواب الله , وأن تدع معاصي الله على نور من الله تخاف عقاب الله ) وقال بعضهم في تفسيرها التقوى طاعة الله ورسوله , وقال آخرون : التقوى : أن تجعل بينك وبين غضب الله وعقابه وقاية تقيك ذلك بفعل الأوامر وترك النواهي , وكل هذه العبارات معانيها صحيحة . فالتقوى حقيقتها هي : دين الإسلام , وهي : الإيمان والعمل الصالح , وهي : العلم النافع والعمل به , وهي : الصراط المستقيم , وهي : الاستسلام لله والانقياد له جل وعلا بفعل الأوامر , وترك النواهي عن إخلاص كامل له سبحانه، وعن إيمانه به ورسله , وعن إيمان بكل ما أخبر الله به ورسوله , إيمانا صادقا يثمر أداء الخير والحذر من الشر والوقوف عند الحدود , وإنما سمى الله دينه تقوى لأنه يقي من استقام عليه عذاب الله وغضبه , ويحسن لربه العاقبة جل وعلا , وسمى هذا الدين إسلاما , لأن المسلم يسلم نفسه لله وينقاد لأمره , يقال أسلم فلان لفلان أي انقاد له , ولهذا سمى الله دينه إسلاما في قوله : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وغيرها من الآيات , لأن المسلم انقاد لأمر الله وذل لعظمته , فالمسلم حقا ينقاد لأمر الله , ويبتعد عن نهيه ويقف عند حدوده , قد أعطى القيادة لربه فهو عبد مأمور , رضاه وأنسه ومحبته ونعيمه في امتثال أمر الله وترك نهيه , هذا هو المسلم الحق .
ولهذا قيل له مسلم , يعني منقادا لأمر الله تاركا لمحارمه واقفا عند حدوده , يعلم أنه عبد مأمور عليه الامتثال , ولهذا سمي
__________
(1) سورة آل عمران الآية 19

(2/291)

الدين عبادة كما سمي إسلاما , سمي عبادة كما في قوله سبحانه وتعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) وفي قوله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) فسمي عبادة . لأن العباد يؤدون أوامر الله ويتركون نواهيه عن ذل وخضوع وانكسار , وعن اعتراف بالعبودية، وأنهم مماليك لله وأنه سيدهم , وأنه القاهر فوقهم , وانه العالم بأحوالهم، وأنه المدبر لشؤنهم , فهم عبيد مأمورن ذليلون منقادون لأمره سبحانه وتعالى , فلهذا سمى الله دينه عبادة . لأن العبادة عند العرب هي : التذلل والخضوع والانكسار , يقولون طريق معبد , يعني مذلل قد وطأته الأقدام , ويقولون أيضا : بعير معبد , يعني قد شد ورحل حتى ذل للركوب والشد عليه , فسميت طاعاتنا لله عباده؛ لأننا نؤديها بالذل والخضوع لله جل وعلا , وسمي العبد عبدا , لأنه ذليل بين يدي الله مقهور مربوب للذي خلقه وأوجده , وهو المتصرف فيه سبحانه وتعالى . وسمي هذا الدين أيضا إيمانا؛ لأن العباد يؤدونه عن إيمان بالله وتصديق به ورسله , فلهذا سمي دين الله إيمانا لهذا المعنى كما في الحديث الصحيح من قول النبي - صلى الله عليه وسلم -: « الإيمان بضع وسبعون شعبة فأفضلها قول لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان » (3) أخرجه الشيخان واللفظ لمسلم , فبين - عليه الصلاة والسلام - أن الدين كله إيمان وأن أعلاه قول لا إله إلا الله , فعلمنا بذلك أن الدين كله عند الله إيمان , ولهذا قال سبحانه : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4)
__________
(1) سورة البقرة الآية 21
(2) سورة الذاريات الآية 56
(3) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(4) سورة التوبة الآية 72

(2/292)

فسماهم بذلك ؛ لأنك أيها المؤمن بالله واليوم الآخر تؤدي أعمالك وطاعتك وتترك المحارم عن إيمان وتصديق بأن الله أمرك بذلك، ونهاك عن المحارم، وأنه يرضى منك هذا العمل، ويثيبك عليه، وأنه ربك ولم يغفل عنك وأنت تؤمن بهذا , ولهذا فعلت ما فعلت فأديت الفرائض، وتركت المحارم، ووقفت عند الحدود، وجاهدت نفسك لله عز وجل .
وسمى الدين برا ؛ لأن خصاله كلها خير , وسمى هذا الدين هدى ؛ لأن من استقام عليه فقد اهتدى إلى خير الأخلاق وإلى خير الأعمال ؛ لأن الله بعث نبيه - صلى الله عليه وسلم - ليكمل مكارم الأخلاق ومحاسن الأعمال , كما في الحديث عنه - عليه الصلاة والسلام - أنه قال : « إنما بعثت لأتمم مكارم الأخلاق » (1) وفي حديث أنيس أخي أبي ذر قال : « سمعت رسول الله - صلى الله عليه وسلم - يدعو إلى مكارم الأخلاق » فهذا الدين سمي هدى ؛ لأنه يهدي من استقام عليه إلى مكارم الأخلاق ومحاسن الأعمال , كما قال عز وجل : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (2) وقال في أهله : { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ } (3) وقال في أهله أيضا : { وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (4) وبهذا تعلم يا أخي معنى هذه الألفاظ ( الإسلام ) , ( الإيمان ) ( التقوى ) , ( الهدى ) ( البر ) : العبادة , إلى غير ذلك . وتعلم أيضا أن هذا الدين الإسلامي قد جمع الخير كله فمن
__________
(1) مسند أحمد بن حنبل (2/381).
(2) سورة النجم الآية 23
(3) سورة البقرة الآية 5
(4) سورة البقرة الآية 157

(2/293)

استقام عليه، وحافظ عليه، وأدى حقه، وجاهد نفسه، بذلك فهو متق لله , وهو موعود بالجنة والكرامة , وهو موعود بتفريج الكروب، وتيسير الأمور , وهو الموعود بغفران الذنوب، وحط الخطايا , وهو الموعود بالنصر على الأعداء، والسلامة من مكائدهم إذا استقام على دين الله وصبر عليه، وجاهد نفسه لله، وأدى حق الله وحق عباده , فهذا هو المتقي وهو المؤمن , وهو البر , وهو المفلح , وهو المهتدي والصالح , وهو المتقي لله عز وجل , وهو المسلم الحق .
وأسأل الله عز وجل أن يوفقنا وجميع المسلمين للتقوى , وأن يأخذ بأيدينا جميعا لما يرضيه وأن يجعلنا جميعا من عباده الصالحين ومن حزبه المفلحين , وأن يمن علينا بالاستقامة على تقواه في كل أقوالنا وأعمالنا، والدعوة إلى ذلك، والصبر عليه، إنه سبحانه جواد كريم , والحمد لله رب العالمن , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(2/294)


العلم بأحكام الله من أهم الواجبات - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

العلم بأحكام الله من أهم الواجبات (1)
الحمد لله رب العالمن , وصلى الله وسلم وبارك على نبينا محمد عبد الله ورسوله , وخيرته من خلقه وعلى آله وصحبه , ومن نهج نهجه وسار على هديه إلى يوم الدين , أما بعد :
فإن العلم بأحكام الله أمر ضروري على كل مسلم ومسلمة في كل ما لا يسعهما جهله , ليسيرا في عبادتهما لربهما على هدى وبصيرة .
ولا يمكن للإنسان المسلم أن يفهم دينه ويعمل به , إلا إذا عرف أحكامه , وأولاها اهتمامه وعنايته , وبذل جهده وطاقته للإلمام بها , لتكون عبادته لربه بنيت على أساس صحيح ومتين , ومن وفقه الله لمعرفة أحكام هذا الدين , والأخذ بها فقد هدي إلى صراط الله المستقيم , وحصل على خير كثير .
يقول الله سبحانه : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (2) قال الحافظ ابن كثير في تفسيرها : قال علي بن أبي طلحة عن ابن عباس في قوله : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (3) يعني : المعرفة بالقرآن ناسخه ومنسوخه , ومحكمه ومتشابهه , ومقدمه ومؤخره , وحلاله وحرامه وأمثاله . وروى جويبر عن الضحاك عن ابن عباس مرفوعا : الحكمة القرآن . يعني :
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 6 ، ص7 - 10 ، ربيع الثاني والجماديان سنة 1403هـ .
(2) سورة البقرة الآية 269
(3) سورة البقرة الآية 269

(2/295)

تفسيره , قال ابن عباس : فإنه قد قرأه البر والفاجر . رواه ابن مردويه , وقال ابن أبي نجيح عن مجاهد يعني بالحكمة : الإصابة في القول . وقال ليث بن أبي سليم عن مجاهد : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (1) ليست بالنبوة , ولكنه العلم والفقه والقرآن , وقال أبو العاليه : الحكمة : خشية الله , فإن خشية الله رأس كل حكمة , وقد روى ابن مردويه من طريق بقية عن عثمان بن زفر الجهني عن أبي عمار الأسدي عن ابن مسعود مرفوعا : رأس الحكمة مخافة الله . وقال أبو العالية في رواية عنه : الحكمة الكتاب والفهم . وقال إبراهيم النخعي : الحكمة : الفهم . وقال أبو مالك : الحكمة : السنة . وقال وهب عن مالك : قال زيد بن أسلم : الحكمة : العقل , قال مالك : ( إنه ليقع في قلبي أن الحكمة : هي الفقه في دين الله , وأمر يدخله الله في القلوب من رحمته وفضله . ومما يبين ذلك أنك تجد الرجل عاقلا في أمر الدنيا إذا نظر فيها , وتجد آخر ضعيفا في أمر دنياه عالما بأمر دينه بصيرا به يؤتيه الله إياه ويحرمه هذا , فالحكمة : الفقه في دين الله ) . ا . هـ كلام ابن كثير رحمه الله .
ولكي ندرك أهمية الفقه في دين الله وأنه نور لحامله والعامل به في الدنيا والآخرة . ولكي ندرك أهميته وجدواه نجد النبي - صلى الله عليه وسلم - يقول : « من يرد الله به خيرا يفقهه في الدين » (2) متفق عليه .
ويقول عليه الصلاة والسلام : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا ، فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا منها وسقوا وزرعوا وأصاب طائفة أخرى منها إنما هي
__________
(1) سورة البقرة الآية 269
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(2/296)

قيعان لا تمسك ماء ولا تنبت كلأ ، فذلك مثل من فقه في دين الله تعالى ونفعه ما بعثني الله به فعلم وعلم ، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به » (1) رواه البخاري ومسلم .
ويقول - صلى الله عليه وسلم -: « لا حسد إلا في اثنتين : رجل آتاه الله مالا فسلطه على هلكته في الحق ، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها » (2) رواه البخاري ومسلم والنسائي وابن ماجه .
ولقد برز حبر الأمة وترجمان القرآن الصحابي الجليل عبد الله بن عباس - رضي الله عنهما - في معرفة الدين فقها وتفسيرا , وتوسع في علوم الشريعة ووعاها ببركة دعاء رسول الله - صلى الله عليه وسلم - له : « اللهم فقهه في الدين وعلمه التأويل » (3) إنها دعوة مباركة من رسول مبارك , تقبلها الله منه - عليه الصلاة والسلام - , ونعمة أنعم الله بها على ابن عباس - رضي الله عنهما وأرضاهما - , وقد برز في عهده وقبله وبعده أئمة أفذاذ في أصول الدين وفروعه , من أصحاب النبي - صلى الله عليه وسلم - وغيرهم حملوا أمانة التبليغ والدعوة وأدوها أحسن ما يكون الأداء , وبصروا الناس بدين الإسلام , سواء في حلقات الدروس والمذاكرة والإرشاد المنتشرة في بيوت الله , أو فيما خلفوه من تراث علمي ومؤلفات قيمة في شتى فروع العلم الشرعي وغيره من العلوم الأخرى التي تخدم الشريعة وترتبط بها , وهيأ الله ولاة صالحين يبذلون بسخاء في سبيل نشر العلم وتشجيع العلماء وطلاب العلم .
إن التفقه في الإسلام وما اشتمل عليه من أحكام , يقتضي البحث والاطلاع لمعرفة حكم الله في كل قضية تعرض للمسلم في حياته , فلا يتجاوز هذه القضية دون بحث واستقصاء ليصل إلى
__________
(1) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).
(2) صحيح البخاري الزكاة (1343),صحيح مسلم صلاة المسافرين وقصرها (816),سنن ابن ماجه الزهد (4208),مسند أحمد بن حنبل (1/432).
(3) مسند أحمد بن حنبل (1/266).

(2/297)

الحكم بالدليل من كتاب الله , أو سنة رسوله - صلى الله عليه وسلم - , أو الإجماع , أو القياس الجلي .
والدين الإسلامي بحمد الله واضح لا غموض فيه , ولا التباس في أحكامه وتشريعاته , وقد بينها الله في كتابه المبين وسنة رسوله الكريم - صلى الله عليه وسلم - , وحمل لواء هذه السنة وبينها ودافع عنها صحابة رسول الله - صلى الله عليه وسلم - والتابعون لهم بإحسان من سلف هذه الأمة، وأئمة الشريعة وعلمائها جيلا بعد جيل , ثم تقاعس الكثير من الناس عن البحث والطلب والتحصيل واكتفوا بالتقليد لغيرهم , فوقعوا في أغلاط كثيرة في العقيدة والأحكام .
ولقد أمرنا الله أن نسأله الهداية إلى الصراط المستقيم؛ وهو طريق المنعم عليهم من النبيين والصديقين والشهداء والصالحين الذين علموا فعملوا . وأن يجنبنا طريق المغضوب عليهم; وهم الذين عرفوا الحق واتبعوا أهواءهم وهم اليهود ومن على شاكلتهم . وأن يجنبنا طريق الضالين . وهم الذين جهلوا الحق وهم النصارى ومن على شاكلتهم .
أيها الإخوة المسلمون كيف نعرف أن هذا الماء طاهر أو نجس , أو أن هذا الشراب أو الطعام أو الإناء أو الصيد أو السوار أو اللباس مباح أو حرام أو مكروة أو مستحب , كيف نعرف أن اقتناء هذا المال أو إنفاقه حلال أو حرام , كيف نهتدي إلى العبادات ونعرف أوقاتها وطريقة أدائها , كيف نعرف قسمة المواريث والفرائض , وكيف تقام الحدود وكيف نقيم المعاملات فيما بيننا إلى غير ذلك من تفاصيل العبادات والمعاملات , وما يسمى اليوم

(2/298)

بالأحوال الشخصية كالنكاح والطلاق وغيرهما .
لقد استوعبت ذلك كله شريعتنا المطهرة ولله الحمد , إن دين الإسلام الحنيف قد أكمله الله , و ما من شأن من شئون الدنيا والآخرة إلا وفي هذا الدين له حكم وبيان واضح جلي , لمن رزق البصيرة فيه .
فهو دين كامل شامل , ليس قاصرا على النواحي التعبدية , ولا شأن له بالنواحي المعاشية كما يرميه بذلك أعداؤه , ومن نهج نهجهم . إنه دين يربط المخلوق بخالقه برباط متين , كما يقيم أفضل علاقة بين الإنسان وأهله وأقاربه , وبين الإنسان وأخيه , سواء كان على دينه أو على غير دينه , قائمة على العدالة والترابط والتسامح والتعاون على البر والتقوى , كما أوضح كيف يعامل الحيوان الأعجم بالرفق والرحمة , والإحسان قبل أن تتظاهر أوروبا بالرفق بالحيوان , من خلال جمعيات أنشأتها لهذا الغرض , وهي لم ترفق بعد بالإنسان ولم ترع حقوقه .
فالواجب على المسلمين التفقه في دينهم , وأن لا يتجاوزوا حدود ما أنزل الله , وأن يحرصوا على فهم أحكام دينهم قبل أي شيء , فإن بعض الناس هداهم الله , ووفقهم , قد يحيط بعلوم كثيرة من علوم الحياة ويبرز فيها , ولكنه لا يعلم شيئا من أحكام دينه , وأسرار شريعته ولا يهتم بذلك . وهذا هو الجهل الفاضح والمصيبة العظمى , فإن العلم بأحكام الله يجب أن يكون مقدما على المعارف الأخرى , ولا مانع من التزود بالعلوم والمعارف الأخرى , ولكن لابد من تقديم الأصل الأصيل , والركيزة الأساسية للعلوم

(2/299)

كلها وهي معرفة الله سبحانه بأسمائه وصفاته , واستحقاقه العبادة دون كل ما سواه , ومعرفة دينه عقيدة وسلوكا وعبادة وأحكاما , مما لا يسع المسلم جهله , كما أن الواجب على المسلمين أن يتمسكوا بدينهم بصدق وإخلاص , ويتقبلوا ما يأمرهم به فيعملوا به ويطبقوه في شئون حياتهم كلها دون تمييز , وليعلموا أنهم إن فعلوا ذلك سيسعدون ويفلحون في الدنيا والآخرة .
وهذه الأمة شرفها الله بهذا الدين , وأعزها به , فإذا تخاذلت عن ذلك فلا قيمة لها ولا عزة ولا سعادة .
فنسأل الله أن يوفقنا والمسلمين جميعا لما فيه رضاه , وأن يعيذنا جميعا من مضلات الفتن , ومن شرور أنفسنا وسيئات أعمالنا , وأن يمن علينا جميعا بالفقه في دينه , والثبات عليه والدعوة إليه على بصيرة , وأن يصلح ولاة أمر المسلمين , وينصر بهم الحق , ويجمعهم على الهدى , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه .

(2/300)


العلم وأخلاق أهله - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

العلم وأخلاق أهله (1)
الحمد لله رب العالمن , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله , وعلى آله وصحبه ومن سلك سبيله إلى يوم الدين . أما بعد :
فلقد سمعنا من قارئنا آيات مباركات فيها العظة والذكرى , وبيان أن الله عز وجل يخلق ما يشاء ويختار , وأنه العالم بأحوال العباد وما تكنه صدورهم وما يعلنون , وأنه المحمود جل وعلا في الأولى والأخرى سبحانه وتعالى , وأن المرجع إليه والمصير إليه , وأنه المتفضل بالليل والنهار في مصالح العباد . وأن ذلك من رحمته عز وجل .
فما أولانا بتدبر كتابه الكريم , تدبر من يريد العلم , ومن هو مؤمن بهذا الكتاب العظيم , وأنه كلام الله حقا , منزل غير مخلوق , منه بدأ وإليه يعود , ما أولى أهل العلم بأن يتدبروا هذا الكتاب العظيم , وأن يعنوا به غاية العناية , قاصدين معرفة مراد ربهم عز وجل , والعمل بذلك , عملا بقوله عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وبقوله سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3) مستشعرين قوله عز وجل :
__________
(1) محاضرة ألقاها سماحة الشيخ في الجامعة الإسلامية بالمدينة المنورة في 26\3\1404هـ .
(2) سورة ص الآية 29
(3) سورة محمد الآية 24

(2/301)

{ إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2)
فوصيتي قبل كلمتي : العناية بهذا الكتاب العظيم , تدبرا وتعقلا , وإكثارا من تلاوته , وعملا بالمعنى . فهو أنزل ليعمل به , لا لمجرد التلاوة . فأسأل الله للجميع التوفيق .
أما كلمتي هذه الليلة , فأرجو أن تكون موجزة , وهي كما قال المقدم ( العلم وأخلاق أهله ) :
العلم معلوم لدى الجميع فضله , وأن أشرف شيء يطلبه الطالبون ويسعى في تحصيله الراغبون هو العلم الشرعي , فإن العلم يطلق على أشياء كثيرة , ولكن عند علماء الإسلام المراد بالعلم هو : العلم الشرعي , وهو المراد في كتاب الله وسنة رسوله - صلى الله عليه وسلم - عند الإطلاق وهو : العلم بالله وبأسمائه وصفاته , والعلم بحقه على عباده , وبما شرعه لهم سبحانه وتعالى .
والعلم بالطريق والصراط الموصل إليه , وتفاصيله , والعلم بالغاية والنهاية التي ينتهي إليها العباد في الدار الأخرى .
هذا العلم الشرعي هو أفضل العلوم وهو الجدير بالطلب والحرص على تحصيله , لأنه به يعرف الله سبحانه وتعالى وبه يعبد . وبهذا العلم يعرف ما أحل الله وما حرم وما يرضيه وما يسخطه .
وبهذا العلم يعرف المصير إليه والنهاية من هذه الحياة , وأن قسما من هؤلاء المكلفين ينتهون إلى الجنة والسعادة , وأن الآخرين وهم
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44

(2/302)

الأكثرون ينتهون إلى دار الهوان والشقاء , وقد نبه أهل العلم على هذا وبينوا أن العلم ينحصر في هذا المعنى , وممن نبه عليه القاضي ابن أبي العز شارح الطحاوية في أول شرحه , ونبه عليه غيره كابن القيم وشيخ الإسلام ابن تيمية وجماعة آخرين .
وهو واضح ويتفاوت في الفضل بحسب متعلقاته , فأفضله وأعظمه وأشرفه ما يتعلق بالله وأسمائه وصفاته , وهو علم العقيدة , فإن الله جل وعلا له المثل الأعلى سبحانه وتعالى . وهو الوصف الأعلى من جميع الوجوه في ذاته وأسمائه وصفاته وأفعاله.
ثم يلي ذلك ما يتعلق بحقه على عباده , وما شرعه من الأحكام , وما ينتهي إليه العاملون، ثم ما يتبع ذلك مما يعين عليه , ويوصل إليه من علم قواعد العربية , والمصطلحات الإسلامية في أصول الفقه , ومصطلح الحديث , وفي غير ذلك مما يتعلق بذلك العلم ويعين عليه , وعلى فهمه , والكمال فيه .
ويلتحق بذلك علم السيرة النبوية , والتاريخ الإسلامي , وتراجم رجال الحديث وأئمة الإسلام , ويلتحق بذلك كل ما له صلة بهذا العلم .
وقد شرف الله أهل هذا العلم , ونوه بهم وعظم شأنهم سبحانه , واستشهدهم على توحيده , والإخلاص له , حيث قال عز وجل : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) فاستشهد أهل العلم على وحدانيته مع الملائكة , فالملائكة - عليهم السلام - , وأولو العلم الشرعي هم
__________
(1) سورة آل عمران الآية 18

(2/303)

الشهداء على توحيد الله والإخلاص له , وأنه رب العالمين , وأنه الإله الحق , وأن العبادة لغيره باطلة , وكفى بها شرفا لأهل العلم , حيث استشهدهم على وحدانيته واستحقاقه في العبادة سبحانه وتعالى , وبين جل وعلا أنهم لا يستوون مع غيرهم بقوله سبحانه وتعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (1) ويقول عز وجل : { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (2)
فلا يستوي هؤلاء وهؤلاء , لا يستوي من يعلم أن ما أنزل الله هو الحق وهو الهدى , وهو طريق السعادة , مع الذين قد عموا عن هذا الطريق , وعن هذا العلم , فرق عظيم بين هؤلاء وهؤلاء , فرق بين من عرف الحق , واستضاء بنوره وسار على هداه إلى أن لقي ربه وفاز بالكرامة والسعادة , وبين من عمي عن هذا الطريق , واتبع هواه وسار في طريق الشيطان والهوى .
لا يستوي هؤلاء وهؤلاء , وقد بين الله سبحانه أنه يرفع درجات أهل العلم وما ذلك إلا لعظيم آثارهم في الناس , ونفعهم لهم . ولهذا قال أهل العلم : ما أحسن أثرهم على الناس , وما أقبح آثار الناس عليهم .
فآثارهم بتوجيه الناس إلى الخير , وإرشادهم إلى الحق , وتوصيلهم للهدى , وهي آثار عظيمة شكرها الله لهم , وشكرها المؤمنون , وعلى رأسهم الرسل - عليهم الصلاة والسلام -: فهم الهداة
__________
(1) سورة الزمر الآية 9
(2) سورة الرعد الآية 19

(2/304)

والدعاة وهم أعلم الناس بالله وبشريعته , وأفضل الناس بعد الرسل وأتبعهم لهم , وأعلمهم بما جاؤا به , وأكملهم دعوة إليه , وصبرا عليه , وإرشادا إليه : قال جل وعلا : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (1) وقال سبحانه وتعالى { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ } (2) وبين عز وجل أن أهل العلم هم الذين يخشونه على الحقيقة والكمال , وإن كانت الخشية موجودة من المؤمنين عموما , ومن بعض الآخرين , ولكن خشية الله على الكمال والحقيقة للعلماء , وعلى رأسهم الرسل - عليهم الصلاة والسلام -: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) يعني : الخشية الكاملة .
والعلماء هم : العارفون بالله وبأسمائه وبصفاته , وبشريعته التي بعث بها رسله , ولهذا قال نبينا محمد - عليه الصلاة والسلام - لما قال له بعض الناس مستثقلا العلم الذي أرشده إليه : لسنا مثلك يا رسول الله! قد غفر الله لك ما تقدم من ذنبك وما تأخر قال : « أما والله إني لأخشاكم لله وأتقاكم له » (4) .
فالعلماء بالله وبدينه وبأسمائه وصفاته هم أخشى الناس لله , وأقوى الناس في الحق على حسب علمهم به , وعلى حسب درجاتهم في ذلك , وأعلاهم في هذا وأكملهم فيه هم الرسل - عليهم الصلاة والسلام - , فهم أخشى الناس لله , وأتقاهم له , وقد جاءت
__________
(1) سورة المجادلة الآية 11
(2) سورة الأنعام الآية 83
(3) سورة فاطر الآية 28
(4) صحيح البخاري النكاح (4776).

(2/305)

الأحاديث عن رسول الله - صلى الله عليه وسلم - في بيان فضل العلم , وتكاثرت في ذلك .
فمن ذلك قوله - عليه الصلاة والسلام -: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) خرجه مسلم في صحيحه - رحمه الله -. فهذا يدلنا على أن طلاب العلم على خير عظيم , وأنهم على طريق نجاة وسعادة لمن أصلح الله نيته في طلب العلم وابتغى به وجه الله عز وجل , وقصد العلم لنفس العلم , وللعمل , لا لأجل الرياء والسمعة , أو لأجل مقاصد أخرى , من المقاصد العاجلة , وإنما يتعلمه لمعرفة دينه , والبصيرة بما أوجب الله عليه , وليسعى في إخراج الناس من الظلمات إلى النور فيعلم ويعمل ويعلم غيره من المقاصد الحسنة التي أمر المسلم بها , فكل طريق يسلكه في طلب العلم فهو طريق إلى الجنة , ويعم ذلك جميع الطرق الحسية والمعنوية : فسفره من بلاد إلى بلاد أخرى , وانتقاله له من حلقة إلى حلقة ومن مسجد إلى مسجد بقصد طلب العلم , فهذا كله من الطرق لتحصيل العلم . وهكذا المذاكرة في كتب العلم والمطالعة والكتابة , كلها من الطرق أيضا .
فجدير بالطالب أن يعنى بجميع الطرق الموصلة إلى العلم , وأن يحرص عليها قاصدا وجه ربه عز وجل , يريد الله والدار الآخرة , يريد أن يتفقه في دينه وأن يتبصر به , يريد أن يعرف ما أوجب الله عليه , وما حرم عليه , يريد أن يعرف ربه على بصيرة وبينة , ثم يعمل بذلك , يريد أن ينقذ الناس , ويكون من دعاة
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(2/306)

الهدى , وأنصار الحق , ومرشدا إلى الله على علم وهدى , فهو حيثما تصرف على خير عظيم بهذه النية الصالحة , حتى نومه من طرق الجنة , إذا نام : ليتقوى على طلب العلم , وأداء الدرس كما ينبغي , ليتقوى على حفظ كتاب في العلم , ليتقوى على السفر في طلب العلم , فنومه عبادة , وسفره عبادة , وتصرفاته الأخرى بهذه النية عبادة , بخلاف من ساءت نيته , فهو على خطر عظيم , جاء في الحديث عنه - صلى الله عليه وسلم - أنه قال : « من تعلم علما مما يبتغى به وجه الله، لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة » (1) رواه أبو داود - رحمه الله - بإسناد جيد .
وهذا وعيد عظيم لمن ساءت نيته . وروي عنه - عليه الصلاة والسلام - أنه قال : « من تعلم العلم ليباهي به العلماء، أو ليماري به السفهاء، أو ليصرف به وجوه الناس إليه فالنار النار » (2) .
وتعلم العلم يكون بمعرفته والعمل به لله ؛ لأن الله أمر بذلك , وجعله وسيلة لمعرفة الحق , وجاء في الحديث الصحيح : « أن أول من تسعر بهم النار ثلاثة: منهم: الذي طلب العلم وقرأ القرآن لغير الله، ليقال: هو عالم، وليقال له: قارئ » ولا حول ولا قوة إلا بالله .
فعليك يا عبد الله , أيها الطالب للعلم : عليك بإخلاص العبادة والنية لله وحده , وعليك بالجد والنشاط في سلوك طرق العلم والصبر عليها , ثم العمل بمقتضى العلم , فإن المقصود هو العمل , وليس المقصود هو أن تكون عالما , أو تعطى شهادة راقية في العلم , فإن المقصود من وراء ذلك كله هو أن تعمل بعلمك ,
__________
(1) سنن أبو داود العلم (3664),سنن ابن ماجه المقدمة (252),مسند أحمد بن حنبل (2/338).
(2) سنن الترمذي العلم (2654).

(2/307)

وأن توجه الناس إلى الخير , وأن تكون من خلفاء الرسل - عليهم الصلاة والسلام - في الدعوة إلى الحق , وقد قال - عليه الصلاة والسلام - في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
فهذا يدل على فضل العلم وأن من علامات الخير والسعادة , ومن علامات التوفيق , وأن الله أراد بالعبد خيرا أن يفقهه في دينه , وأن يتبصر في ذلك , حتى يعرف الحق من الباطل , والهدى من الضلال , وحتى يعرف ربه بأسمائه وصفاته , وعظيم حقه , وحتى يعرف النهايه لأولياء الله ولأعدائه.
فالنهاية لأولياء الله : الجنة والسعادة بجوار الرب الكريم , والنطر إلى وجهه سبحانه وتعالى , في دار الكرامة .
والنهاية لأعداء الله : دار النكال والعذاب والهوان , والحجاب عن الله عز وجل .
وبهذا نعلم عظم العلم وشرفه , وأنه أفضل شيء وأشرفه لمن أصلح الله نيته; لأنه يتوصل به إلى معرفة أفضل واجب , وأعظم واجب , وهو توحيد الله والإخلاص له , ويتوصل به أيضا إلى معرفة أحكام الله , وما أوجب على عباده , فهو واجب عظيم يوصل إلى أداء واجبات عظيمة , لا سعادة للعبد , ولا نجاة لهم , إلا بالله ثم بالعلم بها , والتمسك بها والاستقامة عليها .
والعلماء الذين أظهروا العلم هم خيرة الناس , وأفضلهم على وجه الأرض , وعلى رأسهم أئمتهم الرسل - عليهم الصلاة والسلام - , والأنبياء , فهم القدوة والأساس في الدعوة والعلم
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(2/308)

والفضل , ويليهم أهل العلم على طبقات : فكل من كان أعلم بالله وبأسمائه وصفاته , وأكمل في العمل والدعوة كان أقرب الناس من الرسل , ومن درجاتهم ومنازلهم في الجنة . فأهل العلم هم أئمة هذه الأرض ونورها وسرجها , وهم أولى بها من غيرهم , يرشدون الناس إلى طريق السعادة , ويهدونهم إلى أسباب النجاة , ويقودونهم إلى ما فيه رضى الله جل وعلا , والوصول إلى كرامته والبعد عن أسباب غضبه وعذابه .
فالعلماء هم ورثة الأنبياء , وهم أئمة الناس بعد الأنبياء يهدون إلى الله , ويرشدون إليه , ويعلمون الناس دينهم . فأخلاقهم عظيمة , وصفاتهم حميدة . علماء الحق , علماء الهدى , هم خلفاء الرسل , الذين يخشون الله ويراقبونه ويعظمون أمره , وهو من تعظيمه سبحانه . هؤلاء أخلاقهم أرفع الأخلاق وأسماها ؛ لأنهم سلكوا مسلك الرسل , وساروا على نهجهم وطريقهم في الدعوة إلى الله على بصيرة , والتحذير من أسباب غضبه والمسارعة إلى ما عرفوا من الخير قولا وعملا , والابتعاد عما عرفوا من الشر قولا وعملا , فهم القدوة , والأسوة بعد الأنبياء , في أخلاقهم العظيمة , وصفاتهم الحميدة , وأعمالهم الجليلة , وهم يعملون ويعلمون , ويوجهون طلابهم إلى أسمى الأخلاق وخير السبل .
وسبق أن العلم : قال الله قال رسوله , هذا هو العلم الشرعي , هو العلم بكتاب الله وسنة رسول الله - صلى الله عليه وسلم - , وهل يعين على ذلك . فالواجب على أهل العلم , أن يتمسكوا بهذا الأساس العظيم , وأن يدعوا الناس إليه ، وأن يوجهوا طلابهم إليه , وأن يكون الهدف

(2/309)

دائما العلم بما قال الله , وقال رسوله , والعمل بذلك , وتوجيه الناس وإرشادهم إلى ذلك . ولا يجوز التفرق والاختلاف ولا الدعوة إلى حزب فلان وحزب فلان , ورأي فلان , وقول علان . وإنما الواجب أن تكون الدعوة واحدة إلى الله ورسوله , إلى كتاب الله وسنة رسوله - عليه الصلاة والسلام - , لا إلى مذهب فلان , أو دعوة علان , ولا إلى الحزب الفلاني , والرأي الفلاني . يجب على المسلمين أن تكون طريقتهم واحدة , وهدفهم واحدا , وهو اتباع كتاب الله وسنة رسوله - عليه الصلاة والسلام -.
وأما ما جرى من الاختلاف بين أهل العلم في المذاهب الأربعة وغيرها , فالواجب أن يؤخذ منه ما هو أقرب إلى الصواب , وهو القول الذي هو أقرب إلى ما قاله الله ورسوله نصا أو بمقتضى قواعد الشريعة.
فإن الأئمة المجتهدون إنما هدفهم ذلك , وقبلهم الصحابة - رضي الله عنهم وأرضاهم - , وهم الأئمة بعد الرسول - صلى الله عليه وسلم - , فهم أعلم الناس بالله وأفضلهم وأكملهم علما وخلقا .
فقد كانوا يختلفون في بعض المسائل , ولكن دعوتهم واحدة , وطريقهم واحد , يدعون إلى كتاب الله وسنة الرسول - عليه الصلاة والسلام - , وهكذا من بعدهم من التابعين , وأتباع التابعين : كالإمام مالك وأبي حنيفة والشافعي وأحمد وغيرهم من أئمة الهدى : كالأوزاعي والثوري وابن عيينة وإسحاق بن راهويه , وأشباههم من أهل العلم والإيمان , دعوتهم واحدة , وهي الدعوة إلى كتاب الله , وسنة الرسول - صلى الله عليه وسلم - , وكانوا ينهون أتباعهم عن تقليدهم , ويقولون : خذوا من حيث أخذنا , يعنون من الكتاب والسنة .

(2/310)

ومن جهل الحق وجب عليه أن يسأل أهل العلم المعروفين بالعلم والفضل , وحسن العقيدة والسيرة , ويتبصر في ذلك , مع تقدير العلماء , ومعرفة فضلهم , والدعاء لهم بمزيد من التوفيق وعظيم الأجر ؛ لأنهم سبقوا إلى الخير العظيم , وعلموا وأرشدوا , وأوضحوا الطريق , فرحمة الله عليهم , فلهم فضل السبق , وفضل علمهم ودعوتهم إلى الله : من الصحابة ومن بعدهم من أهل العلم والإيمان . فيعرف لهم قدرهم وفضلهم , ويترحم عليهم ويتأسى بهم في النشاط في العلم والدعوة إلى الله , وتقديم ما قاله الله ورسوله على غيره , والصبر على ذلك , والمسارعة إلى العمل الصالح , يتأسى بهم في هذه الفضائل العظيمة , ويترحم عليهم , ولكن لا يجوز أبدا أن يتعصب لواحد منهم مطلقا , وأن يقال : قوله هو الصواب مطلقا. بل يقال : كل واحد قد يخطئ ويصيب . والصواب فيما وافق ما قاله الله ورسوله , وما دل عليه شرع الله من طريق الكتاب والسنة وإجماع أهل العلم , فإذا اختلفوا وجب الرد إلى الله ورسوله , كما قال سبحانه وتعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) وقال عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) هكذا قال أهل العلم قديما وحديثا .
ولا يجوز أبدا التعصب لزيد أو عمرو , ولا لرأي فلان أو علان , ولا لحزب فلان أو الطريقة الفلانية , أو الجماعة الفلانية ,
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(2/311)

كل هذا من الأخطاء الجديدة , التي وقع فيها كثير من الناس .
فيجب أن يكون المسلمون هدفهم واحد , وهو اتباع كتاب الله وسنة رسوله - عليه الصلاة والسلام - في جميع الأحوال , في الشدة والرخاء , في العسر واليسر , في السفر والإقامة , وفي جميع الأحوال , وعند اختلاف أهل العلم ينطر في أقوالهم , ويؤيد منها ما وافق الدليل من دون تعصب لأحد من الناس .
أما العامة وأشباه العامة , فيسألون أهل العلم , ويتحرون في أهل العلم , من هو أقرب إلى الخير وأقرب إلى السداد والاستقامة , يسألونه عن شرع الله , وهو يعلمهم بذلك ويرشدهم إلى الحق , حسب ما جاء في الكتاب والسنة , وأجمع عليه أهل العلم .
والعالم يعرف : بصبره وتقواه لله , وخشيته له سبحانه وتعالى , ومسارعته إلى ما أوجب الله ورسوله , وابتعاده عما حرم الله ورسوله .
هكذا يكون العالم سواء كان مدرسا أو قاضيا أو داعيا إلى الله , أو في أي عمل , فواجبه أن يكون قدوة في الخير , وأن يكون أسوة في الصالحات , يعمل بعلمه ويتق الله أين ما كان , ويرشد الناس إلى الخير , حتى يكون قدوة صالحة لطلابه , ولأهل بيته ولجيرانه ولغيرهم ممن عرفه , يتأسون به : بأقواله وأعماله الموافقة لشرع الله عز وجل.
وعلى طالب العلم أن يحذر غاية الحذر من التساهل فيما أوجب الله , أو الوقوع فيما حرم الله , فإنه يتأسى به في ذلك , فإذا تساهل تساهل غيره , وهكذا في السنة والمكروهات , ينبغي له أن يحرص على تحري السنن , وإن كانت غير واجبة ليعتادها وليتأسى

(2/312)

الناس به فيها , وأن يبتعد عن المكروهات والمشتبهات حتى لا يتأسى به الناس فيها .
فطالب العلم له شأن عظيم , وأهل العلم هم الخلاصة في هذا الوجود , فعليهم من الواجبات والرعاية ما ليس على غيرهم , يقول الرسول - صلى الله عليه وسلم -: « كلكم راع وكلكم مسئول عن رعيته » (1) .
فأهل العلم رعاة وهداة , فعليهم أن يعنوا برعيتهم , الشعوب رعية لهم فعليهم أن يعنوا بهذه الرعية , وأن يخلفوا الله فيها , وأن يرشدوها إلى أسباب النجاة , ويحذروها من أسباب الهلاك , وأن يغرسوا فيما بينهم حب الله ورسوله , والاستقامة على دين الله . والشوق إلى الله وإلى جنته وكرامته , والحذر من النار , فالنار بئس المصير . يجب الحذر منها , والتحذير منها , وأولى الناس بهذا الأمر هم العلماء , وطلاب العلم , هكذا يكون حالهم أبدا , وهكذا تكون أخلاقهم أبدا , مسارعة إلى مرضاة الله , وابتعاد عن معاصي الله , ودعوة إلى الله , وإرشاد إليه , ووقوف عند حدوده , وأخذ بالأحوط دائما , وبعد عما حرم الله , وعما كرهه الله , حتى يتأسى بهم إخوانهم من المؤمنين , وحتى يتأثر بهم المسلمون أينما كانوا. وأسأل الله عز وجل بأسمائه الحسنى , وصفاته العلى أن يوفقنا وإياكم إلى ما يرضيه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يجعلنا وإياكم هداة مهتدين , وصالحين مصلحين , كما أسأله سبحانه أن ينصر دينه , ويعلي كلمته , ويوفق ولاة أمر المسلمين لكل ما فيه رضاه , وصلاح العباد والبلاد , وأن يصلح لهم البطانة , وأن يمن
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(2/313)

عليهم بتحكيم شريعة الله بين عباده والتحاكم إليها , ونبذ ما خالفها .
أما العلوم الأخرى فلها شأن آخر من استخراج المعادن , وشئون الزراعة والفلاحة وسائر أنواع الصناعات النافعة , وقد يجب منها ما يحتاجه المسلمون , ويكون فرض كفاية , ولولي الأمر فيها أن يأمر بما يحتاجه المسلمون , ويساعد أهلها في ذلك , أي بما يعينهم على نفع المسلمين , والإعداد لعدوهم . وعلى حسب نية العبد تكون أعماله عبادة لله عز وجل , متى صلحت النية , وخلصت لله , وإذا فعلها بدون نية كانت من المباحات؛ أعني : أنواع الصناعات المباحة , واستخراج المعادن والزراعة والفلاحة وغير ذلك .
وكلها أمور مطلوبة ومع صلاح النية تكون عبادة , ومع خلوها من ذلك تكون أمورا مباحة , وقد تكون فرض كفاية في بعض الأحيان , إذا دعت الحاجة إليها , ووجب على ولي الأمر أن يلزم بذلك من هو أهل لها , فهي أمور لها شأنها , ولها أحوالها الداعية إليها , وتختلف بحسب النية , وبحسب الحاجة .
أما علم الشرع فلا بد منه , والله خلق الثقلين ليعبدوه , وليتقوه ولا سبيل إلى هذا إلا بعلم الشرع , علم الكتاب والسنة كما تقدم .
وأنتم معشر الطلبة بحمد الله هنا في الجامعة الإسلامية , جئتم من أقطار كثيرة , ومن أجناس متنوعة للتفقه في الدين , وتعلم أحكام الله والتبصر في ذلك , ولمعرفة العقيدة السلفية الصحيحة التي سار

(2/314)

عليها الرسول - صلى الله عليه وسلم - وصحابته - رضي الله عنهم - وسار عليها أتباعهم بإحسان , وهي الإيمان بالله ورسوله , والإيمان بأسماء الله وصفاته , وإمرارها كما جاءت على الوجه الذي يليق بالله سبحانه وتعالى , من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا زيادة ولا نقصان .
هكذا درج أهل العلم على الطريقة التي درج عليها الرسل صلوات الله وسلامه عليهم أجمعين , ودرج عليها أصحابهم وأتباعهم بإحسان .
فنسأل الله أن يمنحكم التوفيق , وأن يعينكم على كل ما فيه رضاه , وأن يردكم إلى بلادكم في غاية من التوفيق والتقوى والعلم والإيمان . وأن يهدي بكم العباد , ويصلح بكم الأحوال , إنه جل وعلا على كل شيء قدير , وصلى الله وسلم على نبينا محمد عبد الله ورسوله , وعلى آله وأصحابه وأتباعه بإحسان .

(2/315)

على طريق العلم (1) .
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , وبعد :
فمما لا شك فيه أن العلم هو الدعامة الأساسية التي ترتكز عليها مقومات الحياة البشرية , وأولى العلوم بالاهتمام والعناية هو معرفة علم الشريعة الإسلامية , إذ به تعرف الحكمة التي خلقنا الله سبحانه وتعالى لأجلها , وأرسلت الرسل لتحقيقها , وبه عرف الله , وبه عبد , كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وبهاتين الآيتين علمت الحكمة في خلق الجن والإنس , والحكمة في إرسال الرسل. وأي أمة لا عقيدة لها صحيحة , ولا دين عندها صحيح , فهي أمة جاهلة مهما بلغت من الرقي والتقدم في نواحي الحياة , كما قال سبحانه : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (4) والحياة الطيبة هي حياة أهل العلم والإيمان , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (5) وقال سبحانه :
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثاني ، السنة الأولى رجب عام 1388هـ ، كما نشرت في مجلة التوحيد المصرية ، ص 9 - 12 بعنوان العلم والمعلمون .
(2) سورة الذاريات الآية 56
(3) سورة النحل الآية 36
(4) سورة الفرقان الآية 44
(5) سورة الأنفال الآية 24

(2/316)

{ مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (1) والعلم النافع لا يمكن الحصول عليه إلا بواسطة المعلم , ولا يمكن لأي إنسان أن يكون معلما إلا إذا كان عالما بالمادة التي يعلمها غيره إذ فاقد الشيء لا يعطيه , والعلماء هم ورثة الأنبياء , ولذلك كانت مهمة المعلم من أصعب المهام لما تتطلبه من الاتصاف بأكمل الصفات حسب الإمكان , من علم نافع , وخلق كريم وعمل صالح متواصل وصبر ومصابرة وتحمل للمشاق في سبيل إصلاح الطالب , وتربيته تربية إسلامية نقية , وبقدر ما تتوفر صفات الكمال في المدرس يكون نجاحه في مهمته .
وقدوة الجميع وإمامهم هو سيدنا وإمامنا محمد بن عبد الله الهاشمي العربي المكي ثم المدني - عليه من ربه أفضل الصلاة والتسليم - , فلقد كان أكمل الناس في كل الصفات الكريمة , وقد لاقى في توجيه الناس , وتعليمهم الصعوبات الكثيرة , والمشاق العظيمة فصبر على ذلك , وتحمل كل مشقة وصعوبة في سبيل نشر دينه , وإخراج أمته من الظلمات إلى النور , فجزاه الله عن ذلك أفضل الجزاء الحسن وأكمله . وقد تربى على يديه الكريمتين جيل صالح يعتبر أفضل الأجيال التي عرفتها البشرية في تاريخها الطويل . ومعلوم أن ذلك ناشئ عن حسن تربيته وتوجيهه لأصحابه , وصبره على ذلك بعد توفيق الله لهم وأخذه بأيديهم إلى الحق سبحانه وتعالى .
__________
(1) سورة النحل الآية 97

(2/317)

إذا علم ذلك فإن من أهم المهمات في حق المعلم في كل مكان وزمان أن يسير على نهج المعلم الأول محمد - صلى الله عليه وسلم - وأن يجتهد في معرفة ذلك حتى يطبقه في نفسه , وفي طلابه حسب الإمكان , وما أشد حاجة الأمة في هذا العصر الذي كثر فيه دعاة الهدم وقل فيه دعاة البناء والإصلاح إلى المعلم الصالح الذي يتلقى علومه , وما يربي به طلابه من كتاب الله وسنة رسوله - صلى الله عليه وسلم - وينشر بينهم أخلاق السلف الصالح من الصدق والأمانة والإخلاص في العمل وتعظيم الأوامر والنواهي والمسابقة إلى كل فضيلة والحذر من كل رذيلة .
وبما تقدم يعلم أن مهمة المعلم مع كونها من أصعب المهام فهي مع ذلك من أشرف الوظائف , وأعظمها نفعا وأجلها قدرا إذا وفق صاحبها للإخلاص وحسنت نيته , وبذل جهده , كما أن له من الأجر مثل من انتفع بعلمه .
وفي الحديث الشريف يقول المصطفى - صلى الله عليه وسلم -: « خيركم من تعلم القرآن وعلمه » (1) ويقول - عليه الصلاة والسلام -: « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) ويقول أيضا - صلى الله عليه وسلم -: « من دل على خير فله مثل أجر فاعله » (3) ولا ريب أن المعلم هو المربي الروحي للطالب , فينبغي أن يكون ذا أخلاق فاضلة , وسمت حسن حتى يتأسى به تلامذته , كما ينبغي أن يكون محافظا على المأمورات الشرعية , بعيدا عن المنهيات , حافظا لوقته , قليل المزاح، واسع البال , طلق الوجه , حسن البشر , رحب الصدر , جميل المظهر , ذا كفاية ومقدرة وسعة اطلاع , كثير العلم بالأساليب العربية ليتمكن من تأدية واجبه على أكمل وجه .
ولا شك أن من يعنى بدراسة النفس البشرية من كافة النواحي ويبحث عن الأسباب الموصلة إلى معرفة
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(2/318)

الطريقة التي يمكن بواسطتها غرس العلوم في هذة النفس بسهولة ويسر سوف يحصل على نتائج طيبة في كشف خفاياها وما انطوت عليه من مشاعر وأحاسيس ومدى تقبلها للمعلومات المراد غرسها فيها .
وسيخرج من تلك الدراسة والبحث بمعلومات هي في الحقيقة من القواعد العامة التي يقوم عليها صرح التعليم . وهذه القواعد يمكن إجمالها في أنه إذا ما أراد أي معلم أن يغرس معلوماته في أذهان تلامذته فلا بد له قبل كل شيء أن يكون ذا إلمام تام بالدرس الذي وكل إليه القيام به , وذا معرفة بالغة بطرق التدريس , وكيفية حسن الإلقاء , ولفت نظر طلابه بطريقة جلية واضحة إلى الموضوع الأساسي للدرس , وحصره البحث في موضوع الدرس دون الخروج إلى هوامش قد تبلبل أفكار التلاميذ , وتفوت عليهم الفائدة , وأن يسلك في تفهيمهم للعلوم التي يلقيها عليهم طرق الإقناع مستخدما وسائل العرض والتشبيه والتمثيل , وأن يركز اهتمامه على الأمور الجوهرية التي هي القواعد الأساسية لكل درس من الدروس , وأن يغرس في نفوسهم كليات الأشياء , ثم يتطرق إلى الجزئيات شيئا فشيئا , إذ المهم في كل أمر أصله , وأما الفروع فهي تبع للأصول , وأن يركزالمواد ويقربها إلى أذهان التلاميذ , وأن يحبب إليهم الدرس ويرغبهم في الإصغاء إليه ويعلمهم بفائدته وغايته , آخذا في الحسبان تفهيم كل طالب ما يلائمه وباللغة التي يفهمها , فليس كل الطلبة على حد سواء , وأن يفسح المجال للمناقشة معهم وتحمل الأخطاء التي تأتي في مناقشاتهم لكونها ناتجة عن

(2/319)

البحث عن الحقائق , وأن يشجعهم على كل بحث يفضي إلى وقوفهم على الحقيقة آخذا في الحسبان عوامل البيئة والطباع والعادات والمناخ ؛ لأن لتلك الأمور تأثيرا بالغا في نفسيات التلاميذ ينعكس على أفهامهم وسيرتهم وأعمالهم .
ولهذا فإن من المسلم به أن المعلم النابه الذكي الآخذ بهذه الأمور يكون تأثيره على تلامذته أبلغ من تأثير من دونه من المعلمين . ومهمة المعلم أشبه ما تكون بمهمة الطبيب . ومن واجبه أن يعرف ميول طلابه ومدى حظ كل منهم من الذكاء , وعلى أساس هذه المعرفة يقدر المقاييس الأساسية التي يسير عليها نهجها في مخاطبة عقولهم وأفهامهم . وتلك من أهم أسباب نجاح المعلم في مهمته .
وأهم العلوم الواجب تعليمها على الإطلاق هو العناية بإصلاح العقيدة على ضوء الكتاب والسنة وهدي السلف الصالح , ثم العناية ببقية العلوم الشرعية , ثم العلوم الأخرى التي لا غنى للبشر عنها شريطة أن لا يكون من نتائج تلك العلوم الإعراض عن العلم الأساسي الذي خلق الخلق لأجله , وأن تسخر هذه العلوم للمصلحة العامة دون أن تقف حجرا في طريق العلم النافع . ولقد هدى الله من هدى لتعلم العلم النافع وتعليمه بتوفيق منه وفضل وحكمة بالغة فنفع الله بهم العباد والبلاد وفازوا بالذكر الجميل , والسمعة الحسنة , ومضاعفة الأجر , وحسن العاقبة , وحرم التوفيق آخرين بسبب تنكبهم الطريق السوي فكانت علومهم وبالا عليهم وعلى تلاميذهم فضلوا في متاهات الكفر والإلحاد والزندقة وأضلوا غيرهم فباءوا بمثل إثمهم. من عدله سبحانه وحكمته وجزائه لمن حاد عن الحق

(2/320)

وتنكب الصراط السوي وتابع الهوى أن يبوء بالخذلان والزيغ عن الهدى , كما قال سبحانه : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (1) وقال تعالى : { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } (2) والآيات في هذا المعنى كثيرة .
ونسأل الله أن يرزقنا وسائر المسلمين العلم النافع والعمل الصالح , وأن يلطف بنا جميعا ويمن علينا بالفقه في دينه والثبات عليه , وأن يصلح ولاة أمر المسلمين وقادتهم وينصر بهم الحق إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين .
__________
(1) سورة الصف الآية 5
(2) سورة الأنعام الآية 110

(2/321)

نصيحه لطلبة العلم (1)
الحمد لله , والصلاة والسلام على رسوله , نبينا محمد وآله وصحبه . أما بعد :
فلا ريب أن طلب العلم من أفضل القربات , ومن أسباب الفوز بالجنة والكرامة لمن عمل به . ومن أهم المهمات الإخلاص في طلبه , وذلك بأن يكون طلبه لله لا لغرض آخر ؛ لأن ذلك هو سبيل الانتفاع به , وسبب التوفيق لبلوغ المراتب العالية في الدنيا والآخرة .
وقد جاء في الحديث عن النبي - صلى الله عليه وسلم - أنه قال : « من تعلم علما مما يبتغى به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يوم القيامة » (2) - يعني ريحها - أخرجه أبو داود بإسناد حسن .
وأخرج الترمذي بإسناد فيه ضعف عنه - صلى الله عليه وسلم - أنه قال : « من طلب العلم ليباهي به العلماء أو ليماري به السفهاء أو ليصرف به وجوه الناس إليه أدخله الله النار » (3) .
فأوصي كل طالب علم , وكل مسلم يطلع على هذه الكلمة , بالإخلاص لله في جميع الأعمال عملا بقول الله سبحانه وتعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (4) وفي صحيح مسلم عن النبي - صلى الله عليه وسلم - أنه قال : « يقول الله عز
__________
(1) نشرت في مجلة التوحيد المصرية ، ص 11 - 12 .
(2) سنن أبو داود العلم (3664),سنن ابن ماجه المقدمة (252),مسند أحمد بن حنبل (2/338).
(3) سنن الترمذي العلم (2654).
(4) سورة الكهف الآية 110

(2/322)

وجل: أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري تركته وشركه » (1) .
كما أوصي كل طالب علم , وكل مسلم , بخشية الله سبحانه , ومراقبته في جميع الأمور , عملا بقوله عز وجل : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (2) وقوله سبحانه : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (3) قال بعض السلف : ( رأس العلم خشية الله ) وقال عبد الله بن مسعود - رضي الله عنه -: ( كفى بخشية الله علما، وكفى بالاغترار به جهلا ) وقال بعض السلف : ( من كان بالله أعرف كان منه أخوف ) ويدل على صحة هذا المعنى قول النبي - صلى الله عليه وسلم - لأصحابه : « أما والله إني لأخشاكم لله وأتقاكم له » (4) فكلما قوي علم العبد بالله كان ذلك سببا لكمال تقواه وإخلاصه ووقوفه عند الحدود وحذره من المعاصي .
ولهذا قال الله سبحانه وتعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (5) فالعلماء بالله وبدينه , هم أخشى الناس لله , وأتقاهم له , وأقومهم بدينه , وعلى رأسهم الرسل والأنبياء - عليهم الصلاة والسلام - , ثم أتباعهم بإحسان . ولهذا أخبر النبي - صلى الله عليه وسلم - أن من علامات السعادة أن يفقه العبد في دين الله , فقال - عليه الصلاة والسلام - , « من يرد الله به خيرا يفقهه في الدين » (6) أخرجاه في الصحيحين من حديث معاوية - رضي الله عنه - , وما ذاك إلا لأن الفقه في الدين يحفز العبد على القيام بأمر الله , وخشيته وأداء فرائضه , والحذر من
__________
(1) صحيح مسلم الزهد والرقائق (2985),سنن ابن ماجه الزهد (4202),مسند أحمد بن حنبل (2/301).
(2) سورة الملك الآية 12
(3) سورة الرحمن الآية 46
(4) صحيح البخاري النكاح (4776).
(5) سورة فاطر الآية 28
(6) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(2/323)

مساخطه ويدعوه إلى مكارم الأخلاق , ومحاسن الأعمال , والنصح لله ولعباده .
فأسأل الله عز وجل أن يمنحنا وجميع طلبة العلم وسائر المسلمين الفقه في دينه , والاستقامة عليه , وأن يعيذنا جميعا من شرور أنفسنا , وسيئات أعمالنا , إنه ولي ذلك والقادر عليه . وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه .

(2/324)


حكم من درس القوانين الوضعية أو تولى تدريسها - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم من درس القوانين الوضعية أو تولى تدريسها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ أحمد بن ناصر بن غنيم زاده الله من العلم والإيمان وجعله مباركا أينما كان آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد : فقد وصلني كتابكم الكريم المؤرخ 3 \ 5 \ 1397 هـ وصلكم الله بهداه ولم يقدر الله اطلاعي عليه إلا منذ خمسة أيام أو ستة , وقد فهمت ما تضمنه من السؤال عن حكم من درس القوانين الوضعية أو تولى تدريسها هل يكفر بذلك أو يفسق؟ وهل تصح الصلاة خلفه؟
والجواب : لا ريب أن الله سبحانه أوجب على عباده الحكم بشريعته والتحاكم إليها , وحذر من التحاكم إلى غيرها , وأخبر أنه من صفة المنافقين , كما أخبر أن كل حكم سوى حكمه سبحانه فهو من حكم الجاهلية , وبين عز وجل أنه لا أحسن من حكمه , وأقسم عز وجل أن العباد لا يؤمنون حتى يحكموا رسوله - صلى الله عليه وسلم - فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا من حكمه بل يسلموا له تسليما , كما أخبر سبحانه في سورة المائدة أن الحكم بغير ما أنزل كفر وظلم وفسق , كل هذه الأمور التي ذكرنا قد أوضح الله أدلتها في كتابه الكريم , أما الدارسون للقوانين والقائمون بتدريسها فهم أقسام :
( القسم الأول ) من درسها أو تولى تدريسها ليعرف حقيقتها أو ليعرف فضل أحكام الشريعة عليها أو ليستفيد منها فيما لا يخالف

(2/325)

الشرع المطهر أو ليفيد غيره في ذلك، فهذا لا حرج عليه فيما يظهر لي من الشرع , بل قد يكون مأجورا ومشكورا إذا أراد بيان عيوبها وإظهار فضل أحكام الشريعة عليها , والصلاة خلف هذا القسم لا شك في صحتها , وأصحاب هذا القسم حكمهم حكم من درس أحكام الربا وأنواع الخمر وأنواع القمار ونحوها كالعقائد الفاسدة , أو تولى تدريسها ليعرفها ويعرف حكم الله فيها ويفيد غيره , مع إيمانه بتحريمها كإيمان القسم السابق بتحريم الحكم بالقوانين الوضعية المخالفة لشرع الله عز وجل وليس حكمه حكم من تعلم السحر أو علمه غيره ؛ لأن السحر محرم لذاته لما فيه من الشرك وعبادة الجن من دون الله، فالذي يتعلمه أو يعلمه غيره لا يتوصل إليه إلا بذلك أي بالشرك بخلاف من يتعلم القوانين ويعلمها غيره لا للحكم بها ولا باعتقاد حلها ولكن لغرض مباح أو شرعي كما تقدم .
( القسم الثاني ) من يدرس القوانين أو يتولى تدريسها ليحكم بها أو ليعين غيره على ذلك مع إيمانه بتحريم الحكم بغير ما أنزل الله , ولكن حمله الهوى أو حب المال على ذلك. فأصحاب هذا القسم لا شك فساق وفيهم كفر وظلم وفسق لكنه كفر أصغر وظلم أصغر وفسق أصغر لا يخرجون به من دائرة الإسلام , وهذا القول هو المعروف بين أهل العلم وهو قول ابن عباس وطاووس وعطاء ومجاهد وجمع من السلف والخلف كما ذكر الحافظ ابن كثير والبغوي والقرطبي وغيرهم , وذكر معناه العلامة ابن القيم - رحمه الله - في كتاب ( الصلاة ) وللشيخ عبد اللطيف بن عبد الرحمن بن حسن - رحمه الله - رسالة جيدة في هذه المسألة مطبوعة في المجلد الثالث من مجموعة

(2/326)

( الرسائل الأولى ) .
ولا شك أن أصحاب هذا القسم على خطر عظيم ويخشى عليهم من الوقوع في الردة , أما صحة الصلاة خلفهم وأمثالهم من الفساق ففيها خلاف مشهور , والأظهر من الأدلة الشرعية صحتها خلف جميع الفساق الذين لم يصل فسقهم إلى حد الكفر الأكبر , وهو قول جم غفير من أهل العلم واختيار شيخ الإسلام ابن تيمية وله في هذا كلام نفيس ننقله بنصه هنا لعظم فائدته , قال في ج 23 ص 351 من مجموع الفتاوى : ( يجوز للرجل أن يصلي الصلوات الخمس والجمعة وغير ذلك خلف من لم يعلم منه بدعة ولا فسقا باتفاق الأئمة الأربعة وغيرهم من أئمة المسلمين , وليس من شرط الائتمام أن يعلم المأموم اعتقاد إمامه ولا أن يمتحنه فيقول ماذا تعتقد؟ بل يصلي خلف مستور الحال , ولو صلى خلف من يعلم أنه فاسق أو مبتدع ففي صحة صلاته قولان مشهوران في مذهب أحمد ومالك , ومذهب الشافعي وأبي حنيفة الصحة .
وقول القائل لا أسلم مالي إلا لمن أعرف , ومراده لا أصلي خلف من لا أعرفه كما لا أسلم مالي إلا لمن أعرفه. كلام جاهل لم يقله أحد من أئمة الإسلام , فإن المال إذا أودعه الرجل المجهول فقد يخونه فيه وقد يضيعه , وأما الإمام فلو أخطأ أو نسي لم يؤاخذ بذلك المأموم كما في البخاري وغيره أن النبي - صلى الله عليه وسلم - قال : « أئمتكم يصلون لكم ولهم فإن أصابوا فلكم ولهم وإن أخطأوا فلكم وعليهم » (1) فجعل خطأ الإمام على نفسه دونهم , وقد صلى عمر - وغيره من الصحابه رضي الله عنهم - وهو جنب ناسيا للجنابة فأعاد ولم يأمر المأمومين بالإعادة وهذا مذهب جمهور العلماء كمالك والشافعي وأحمد في المشهور عنه .
__________
(1) صحيح البخاري الأذان (662),مسند أحمد بن حنبل (2/355).

(2/327)

وكذلك لو فعل الإمام ما يسوغ عنده وهو عند المأموم يبطل الصلاة مثل أن يفتصد ويصلي ولا يتوضأ أو يمس ذكره أو يترك البسملة وهو يعتقد أن صلاته تصح مع ذلك والمأموم يعتقد أنها لا تصح مع ذلك فجمهور العلماء على صحة صلاة المأموم , كما هو مذهب مالك وأحمد في أظهر الروايتين بل في أنصهما عنه . وهو أحد الوجهين في مذهب الشافعي , اختاره القفال وغيره .
ولو قدر أن الإمام صلى بلا وضوء متعمدا، والمأموم لم يعلم حتى مات المأموم، لم يطالب الله المأموم بذلك، ولم يكن عليه إثم باتفاق المسلمين بخلاف ما إذا علم أنه يصلي بلا وضوء فليس له أن يصلي خلفه فإن هذا ليس بمصل بل لاعب , ولو علم بعد الصلاة أنه صلى بلا وضوء ففي الإعادة نزاع , ولو علم المأموم أن الإمام مبتدع يدعو إلى بدعته أو فاسق ظاهر الفسق وهو الإمام الراتب الذى لا تمكن الصلاة إلا خلفه , كإمام الجمعة والعيدين والإمام في صلاة الحج بعرفة ونحو ذلك فإن المأموم يصلي خلفه عند عامة السلف والخلف وهو مذهب أحمد والشافعي وأبي حنيفة وغيرهم , ولهذا قالوا في العقائد إنه يصلي الجمعة والعيد خلف كل إمام برا كان أو فاجرا , وكذلك إذا لم يكن في القرية إلا إمام واحد فإنها تصلى خلفه الجماعات , فإن الصلاة في جماعة خير من صلاة الرجل وحده , وإن كان الإمام فاسقا هذا مذهب جماهير العلماء: أحمد بن حنبل والشافعي وغيرهما , بل الجماعة واجبة على الأعيان في ظاهر مذهب أحمد , ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو مبتدع عند الإمام أحمد وغيره من أئمة السنة كما ذكره في رسالة عبدوس وابن مالك والعطار .

(2/328)

والصحيح أنه يصليها ولا يعيدها، فإن الصحابة كانوا يصلون الجمعة والجماعة خلف الأئمة الفجار ولا يعيدون كما كان ابن عمر يصلي خلف الحجاج , وابن مسعود وغيره يصلون خلف الوليد بن عقبة وكان يشرب الخمر حتى أنه صلى بهم مرة الصبح أربعا ثم قال أزيدكم؟ فقال ابن مسعود : ما زلنا معك منذ اليوم في زيادة ولهذا رفعوه إلى عثمان .
وفي صحيح البخاري أن عثمان - رضي الله عنه - لما حصر صلى بالناس شخص , فسأل سائل عثمان , فقال إنك إمام عامة , وهذا الذي يصلي بالناس إمام فتنة . فقال : يا ابن أخي إن الصلاة من أحسن ما يعمل الناس، فإذا أحسنوا فأحسن معهم وإذا أساءوا فاجتنب إساءتهم ومثل هذا كثير .
والفاسق والمبتدع صلاته في نفسه صحيحة , فإذا صلى المأموم خلفه لم تبطل صلاته , لكن إنما كره من كره الصلاة خلفه ؛ لأن الأمر بالمعروف والنهي عن المنكر واجب , ومن ذلك أن من أظهر بدعة أو فجورا لا يرتب إماما للمسلمين , فإنه يستحق التعزير حتى يتوب , فإذا أمكن هجره حتى يتوب كان حسنا , وإذا كان بعض الناس إذا ترك الصلاة خلفه وصلى خلف غيره أثر ذلك حتى يتوب أو يعزل أو ينتهي الناس عن مثل ذنبه , فمثل هذا إذا ترك الصلاة خلفه كان فيه مصلحة ولم يفت المأموم جمعة ولا جماعة , وأما إذا كان ترك الصلاة يفوت المأموم الجمعة والجماعة , فهنا لا يترك الصلاة خلفهم إلا مبتدع مخالف للصحابة - رضي الله عنهم - , وكذلك إذا كان الإمام قد رتبه ولاة الأمور ولم يكن في ترك الصلاة خلفه مصلحة فهنا ليس عليه ترك الصلاة خلفه بل الصلاة خلف الإمام

(2/329)

الأفضل أفضل، وهذا كله يكون فيمن ظهر منه فسق أو بدعة تظهر مخالفتها للكتاب والسنة كبدعة الرافضة والجهمية ونحوهم " انتهى كلامه - رحمه الله -.
وبهذا يتضح أنه ليس مع من قال بعدم صحة الصلاة خلف الفاسق حجة يحسن الاعتماد عليها فيما أعلم , والمعلمون للنظم الوضعية والمتعلمون لها يشبهون من يتعلمون أنواع الربا وأنواع الخمر والقمار أو يعلمونها غيرهم لشهوة في أنفسهم أو لطمع في المال مع أنهم لا يستحلون ذلك , بل يعلمون أن المعاملات الربوية كلها حرام , كما يعلمون أن شرب المسكر حرام والمقامرة حرام , ولكن لضعف إيمانهم وغلبة الهوى أو الطمع في المال لم يمنعهم اعتقادهم التحريم من مباشرة هذه المنكرات وهم عند أهل السنة لا يكفرون بتعاطيهم ما ذكر ما داموا لا يستحلون ذلك كما سبق بيان ذلك .
( القسم الثالث ) من يدرس القوانين أو يتولى تدريسها مستحلا للحكم بها سواء اعتقد أن الشريعة أفضل أم لم يعتقد ذلك فهذا القسم كافر بإجماع المسلمين كفرا أكبر ؛ لأنه باستحلاله الحكم بالقوانين الوضعية المخالفة لشريعة الله يكون مستحلا لما علم من الدين بل لضرورة أنه محرم فيكون في حكم من استحل الزنا والخمر ونحوهما , ولأنه بهذا الاستحلال يكون قد كذب الله ورسوله وعاند الكتاب والسنة , وقد أجمع علماء الإسلام على كفر من استحل ما حرمه الله أو حرم ما أحله الله مما هو معلوم من الدين بالضرورة، ومن تأمل كلام العلماء في جميع المذاهب الأربعة في باب حكم المرتد اتضح له ما ذكرنا .

(2/330)

ولا شك أن الطلبة الذين يدرسون بعض القوانين الوضعية، أو المدخل إليها في معهد القضاء أو في معهد الإدارة لا يقصدون بذلك أن يحكموا بما خالف شرع الله منها , وإنما أرادوا أو أريد منهم أن يعرفوها ويقارنوا بينها وبين أحكام الشريعة الإسلامية ليعرفوا بذلك فضل أحكام الشريعة على أحكام القوانين الوضعية , وقد يستفيدون من هذه الدراسة فوائد أخرى تعينهم على المزيد من التفقه في الشريعة والاطمئنان إلى عدالتها .
ولو فرضنا أنه قد يوجد من بينهم من يقصد بتعلمها الحكم بها بدلا من الشريعة الإسلامية ويستبيح ذلك، لم يجز أن يحكم على الباقين بحكمه؛ لأن الله سبحانه يقول : { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (1) ويقول النبي - صلى الله عليه وسلم -: « لا يجني جان إلا على نفسه » (2) .
وبما ذكرنا يتضح لفضيلتكم أن القدح في إمامة الطلبة المذكورين والحكم بعدم صحة الصلاة خلفهم أمر لا تقره الشريعة , ولا يقره أهل العلم , وليس له أصل يرجع إليه , وأرجو أن يكون ما ذكرته مزيلا لما وقع في نفس فضيلتكم من الشك في أمر الطلبة المذكورين في القسم الأول , أو تفسيقهم أو تكفيرهم , أما القسم الثاني فإنه لا شك في فسقهم , وأما القسم الثالث فإنه لا شك في كفر أهله وعدم صحة الصلاة خلفهم .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يمنحني وإياكم وسائر إخواننا الفقه في دينه والثبات عليه , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا , ومن مضلات الفتن إنه سميع قريب , والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الأنعام الآية 164
(2) سنن الترمذي الفتن (2159),سنن ابن ماجه المناسك (3055).

(2/331)


كلمة في المؤتمر الأول للدعوة والدعاة - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

كلمة في المؤتمر الأول للدعوة والدعاة المنعقد في المدينة المنورة عام 1397 هـ (1)
[بعد عصر يوم السبت الرابع والعشرين من شهر صفر سنة 1397 هـ افتتح المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة , وقد افتتح المؤتمر سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد نيابة عن صاحب السمو الملكي الأمير فهد بن عبد العزيز نائب جلالة الملك وولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية , وهذا نص كلمة سماحته] .
الحمد لله رب العالمين , الذي خلق الثقلين لعبادته وأمرهم بها في كتابه المبين وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم , وأرسل الرسل - صلوات الله وسلامه عليهم - ليدعوا الناس إليها وليبينوها لهم , وختمهم بأفضلهم وإمامهم نبينا وإمامنا محمد بن عبد الله - صلوات الله وسلامه عليه - , وجعل رسالته عامة لجميع العالمين . وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) والآمر نبيه أن يدعو إلى سبيله بالحكمة والموعظة الحسنة , والذي أمره أن يدعو الناس إلى سبيله , وأخبر
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة التاسعة ، ربيع الأول ، عام 1397هـ .
(2) سورة فصلت الآية 33

(2/332)

أن الدعاة إليه على بصيرة هم أتباعه على الحقيقة , فقال عز من قائل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) وأشهد أن محمدا عبده ورسوله وأمينه على وحيه وصفوته من خلقه , أرسله الله رحمة للعالمين , وقدوة للسالكين وحجة على العباد أجمعين , أرسله شاهدا ومبشرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا , فهدى به من الضلال وبصر به من العمى , وجمع به بعد الفرقة , وأغنى به بعد العيلة , وفتح به أعينا عميا , وآذانا صما , وقلوبا غلفا , وهدى به العباد إلى صراطه المستقيم , صلى الله وسلم عليه وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد : أيها الإخوة الكرماء أعضاء هذا المؤتمر , باسم الله العظيم أفتتح هذا المؤتمر العالمي : ( مؤتمر توجيه الدعوة وإعداد الدعاة ) نيابة عن سمو الأمير الكريم فهد بن عبد العزيز ولي عهد المملكة العربية السعودية ونائب رئيس مجلس الوزراء لمشاغله الكثيرة التي حالت بينه وبين حضور هذا المؤتمر , وأسأل الله عز وجل أن يمنحه التوفيق والإعانة على كل خير , وأن يسدد خطاه , وأن يبارك في أعماله .
أيها الإخوة الأعزاء أعضاء المؤتمر , يسرني أني أحييكم تحية الإسلام , وأن أرحب بكم أجمل الترحيب , فأقول : السلام عليكم ورحمة الله وبركاته , وأهلا وسهلا بكم في بلادكم وبين إخوانكم في
__________
(1) سورة يوسف الآية 108

(2/333)

مدينة رسول الله - صلى الله عليه وسلم - , وفي رحاب مسجد نبيه - عليه الصلاة والسلام - , وفي مهاجره وفي عاصمة الإسلام الأولى , ومنطلق الدعوة إلى الله على يد رسوله محمد - عليه الصلاة والسلام - , وعلى يد أصحابه الكرام , الغزاة الفاتحين , والأئمة المهتدين , وأتباعهم بإحسان - رضي الله عن الجميع وأرضاهم - , وأسأله سبحانه أن يجعلنا وإياكم من أتباعهم بإحسان وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا , وأن يولي عليهم خيارهم ويمنحهم الفقه في الدين , وأن يسلك بنا وبهم صراطه المستقيم , إنه سميع قريب .
أيها الإخوة , إن هذا المؤتمر بلا شك مؤتمر عظيم , قد دعت الحاجة بل الضرورة إلى عقده , وإن الجامعة الإسلامية بالمدينة المنورة لمشكورة كثيرا على تبني هذه الدعوة إلى هذا المؤتمر وقيامها بالإعداد له , ودعوتها نخبة ممتازة من أقطار الدنيا من العلماء والدعاة إلى الله عز وجل من أكثر من سبعين دولة , لحضوره , وتبادل الرأي في شئون الدعوة والدعاة , وتذليل الصعوبات والعقبات التي تعترض سبيلها , وللنظر في طرق ووسائل محاربة الدعوات الضالة والمذاهب الهدامة والأفكار المنحرفة , وكل ما يتعلق بشئون الدعوة وأحوال المسلمين .
وإن حكومة هذه البلاد : الحكومة السعودية وفقها الله , تشكر كثيرا على موافقتها على إقامة هذا المؤتمر , وعلى دعمها له بكل ما يحتاج إليه , وعلى رعايتها له , كما هي بحمد الله تدعم كل ما يتعلق بالدعوات والقضايا الإسلامية , وجميع ما يتعلق بالإسلام , فلها

(2/334)

بحمد الله جهود مشكورة , وأعمال جليلة في دعم قضايا المسلمين، وإعانة مؤسساتهم ومدارسهم وجمعياتهم , والدعاة إلى الله عز وجل في كل مكان , فجزاها الله عن ذلك خيرا , وبارك في أعمالها وزادها من فضله , ونشر بها الدعوة الإسلامية في كل مكان , وأصلح لها البطانة , وكتب لها التوفيق من عنده , كما نسأله سبحانه أن يوفق قادة المسلمين في كل مكان وأن يهديهم صراطه المستقيم , وأن ينصر بهم الحق , ويخذل بهم الباطل , وأن يوفقهم للاستقامة على دينه , وإخلاص العبادة لله وحده , والقضاء على كل ما يخالف ذلك , كما نسأله عز وجل أن يوفق قادة المسلمين وعلماءهم في كل مكان وجميع الدعاة إلى الحق وجميع المسئولين في كل دولة إسلامية للتعاون الكامل على البر والتقوى , ونصر دين الله وإعلاء كلمته , وعلى بيان حقيقة التوحيد والعبادة التي خلق الله عز وجل من أجلها الخلق وأرسل الرسل , وعلى بيان حقيقة الشرك الذي هو أعظم الذنوب وأكبر الجرائم , وعلى القضاء عليه وبيان حقيقته للناس , وبيان وسائله وذرائعه والقضاء عليها بالوسائل التي شرعها الله عز وجل .
كما أسأله سبحانه أن يوفقهم جميعا لمحاربة البدع التي انتشرت في العالم , حتى التبس على أكثر الخلق دينهم بسبب ظهور البدع التي ما أنزل الله بها من سلطان , وبسبب كثرة المروجين لها والداعين إليها باسم الإسلام , حتى التبس الحق بالباطل على الكثير من الناس , لقلة العلماء المتبصرين الذين يشرحون للناس حقيقة الدين ويوضحون لهم حقيقة ما بعث به الله نبيه محمدا - عليه

(2/335)

الصلاة والسلام - , ويبينون لهم معاني كتاب ربهم وسنة نبيهم واضحة جلية كما تلقاها أصحاب رسول الله عن نبيهم .
أيها الإخوة الكرام أعضاء المؤتمر :
ليس من الخافي على كل من له أدنى علم أو بصيرة أن العالم الإسلامي اليوم بل العالم كله في أشد الحاجة إلى الدعوة الإسلامية الواضحة الجلية التي تشرح للناس حقيقة الإسلام وتوضح لهم أحكامه ومحاسنه , وتشرح لهم معنى ( لا إله إلا الله ) ومعنى شهادة ( أن محمدا رسول الله ) فإن أكثر الخلق لم يفهموا هاتين الشهادتين كما ينبغي , ولذلك دعوا مع الله غيره , وابتعدوا عنه , إن هاتين الشهادتين هما أصل الدين وأساس الملة وقاعدة الإسلام التي عليها مداره .
أما الشهادة الأولى فهي تبين حقيقة التوحيد وحقيقة العبادة التي يجب إخلاصها لله وحده سبحانه وتعالى؛ لأن معناها كما لا يخفى لا معبود بحق إلا الله , فهي تنفي العبادة عن غير الله وتثبت العبادة لله وحده , والعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة , من الصلاة والزكاة والصوم والحج والذبح والنذر والدعاء والاستغاثة والسجود وغير ذلك , فهذه العبادات يجب أن تكون لله وحده , ويجب على العلماء أن يبينوا ذلك للناس , وأن صرفها لنبي أو ولي أو غيرهما من الخلق شرك بالله عز وجل , قال الله جل وعلا : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وقال سبحانه وتعالى :
__________
(1) سورة الحج الآية 62

(2/336)

{ وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال الله تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3) والآيات في هذا المعنى كثيرة .
وأما شهادة أن محمدا رسول الله فكثير من الناس لا يفهمها على حقيقتها , وحكموا القوانين الوضعية وأعرضوا عن شريعة الله , ولم يبالوا بها , جهلا بها أو تجاهلا لها . إن شهادة أن محمدا رسول الله تقتضي الإيمان برسول الله - عليه الصلاة والسلام - , وطاعته في أوامره واجتناب نواهيه , وتصديق أخباره وأن لا يعبد الله إلا بالشريعة التي جاء بها عليه الصلاة والسلام , كما قال الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (4) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5)
فالواجب على جميع المسلمين , وعلى جميع الثقلين أن يعبدوا الله وحده , وأن يحكموا نبيه محمدا عليه الصلاة والسلام كما قال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (6)
وقال عز وجل :
__________
(1) سورة الجن الآية 18
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة آل عمران الآية 31
(5) سورة الحشر الآية 7
(6) سورة النساء الآية 65

(2/337)

{ أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) وقال سبحانه : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4)
أيها الإخوة الكرام أعضاء المؤتمر :
إن الناس اليوم في أشد الحاجة إلى الدعوة , وإلى بيان الداعية الذي ينبغي أن يقوم بهذه الدعوة , وبيان أخلاقه وأعماله وصفاته , ولا ريب أن من الواجب على الداعية أن يستقيم في أقواله وأفعاله , وأن يكون قدوة صالحة للمدعوين في سيرته وأخلاقه وأعماله ومدخله ومخرجه وكل شئونه , إن العالم بحاجة إلى تيسير وسائل الدعوة وإيضاحها وتسهيل العقبات والصعوبات التي تقف في طريق الداعية .
المسلمون اليوم في أشد الحاجة إلى الدعاة الصالحين , إلى العلماء المبرزين , إلى الذين يدعونهم إلى كتاب ربهم وسنة نبيهم ويوضحون لهم معاني كتاب الله وسنة رسول الله - عليه الصلاة والسلام - ويبينون لهم سيرته - عليه الصلاة والسلام - وسيرة أصحابه - رضي الله عنهم وأرضاهم -.
المسلمون اليوم بل العالم كله في أشد الحاجة إلى بيان دين الله وإظهار محاسنه وبيان حقيقته , والله لو عرفه الناس اليوم ولو عرفه العالم على حقيقته لدخلوا فيه أفواجا اليوم كما دخلوا فيه أفواجا
__________
(1) سورة المائدة الآية 50
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47

(2/338)

بعدما فتح الله على نبيه مكة - عليه الصلاة والسلام - .
أيها العلماء الكرام , أيها الفضلاء , إن واجبنا عظيم وإن واجب المسئولين في جميع العالم الإسلامي من علماء وأثرياء وأمراء وقادة عظيم جدا والمسئولية عظيمة .
علينا أن نتقي الله في عباد الله , وعلينا أن نتعاون صادقين على البر والتقوى أينما كنا، وأن تكون هناك علاقات قوية , واتصالات دائمة في شأن الدعوة والدعاة , وفي توجيه الناس إلى الخير , وبالتعاون على البر والتقوى , وأرجو أن يكون اجتماعكم هذا تعاونا على الخير , وتبادلا للرأي في كل ما من شأنه انتشار الدعوة الإسلامية , وتذليل العقبات والصعوبات أمام الداعية , وبيان حال الداعية وصفاته وأعماله وأخلاقه , وبيان ما ينبغي أن تواجه به الدعوات المضللة والمبادئ الهدامة والتيارات الجارفة .
أرجو أن يكون في مؤتمركم هذا حل لهذه المشاكل وبيان لكل ما يحتاجه المسلمون في سائر الدنيا . إنكم والله مسئولون وإن الأمر عظيم , وإني لأرجو الله عز وجل لهذا المؤتمر المبارك أن ينجح في أعماله , وأن يوفق في قراراته وتوصياته , وأن يحسن العاقبة في حصول ما نرجوه من هذا المؤتمر وما نعلقه عليه من الآمال , وأرجو أن يكون في جهودكم وأعمالكم وتبادلكم الرأي ما يحل المشكلات وما ينفع الله به عباده المؤمنين في كل مكان , وما يرحم الله به عباده حتى يعرفوا دين الله وحتى يدخلوا في دين الله بأسبابكم , وحتى يكون لكم مثل أجورهم , فقد صح عن رسول الله - عليه الصلاة والسلام - أنه قال : « من دل على خير فله مثل أجر فاعله » (1) وقال - عليه الصلاة والسلام - : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(2/339)

لا ينقص ذلك من أجورهم شيئا » (1) خرجهما مسلم في صحيحه .
وأسأل الله عز وجل أن يهدينا جميعا صراطه المستقيم , وأن يصلح أحوالنا وأحوال المسلمين , وأن يكثر في المسلمين دعاة الهدى وأنصار الحق , وأن يهدي حكام المسلمين وقادتهم لما فيه رضاه , وصلاح أمر عباده , إنه سميع قريب , والحمد لله رب العالمين , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(2/340)


الدعوة إلى الله سبحانه وتعالى - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الدعوة إلى الله سبحانه وتعالى (1)
بسم الله , والصلاة والسلام على رسول الله .
أما بعد : فإن الدعوة إلى الله تعالى من أهم الواجبات الإسلامية , وهي سبيل الرسل وأتباعهم إلى يوم القيامة , وقد أمر الله بها في كتابه الكريم وأثنى على أهلها غاية الثناء، فقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) فانظر أيها القارئ الكريم , كيف أمر الله سبحانه في الآية الأولى بالدعوة إليه , وأوضح مراتب الدعوة حتى يكون الداعي في هذا السبيل العظيم على بصيرة، وما ذاك إلا لأن المدعوين أصناف كثيرة وطبقات مختلفة .
فمنهم الراغب في الخير ولكنه غافل قليل البصيرة فيحتاج إلى دعوته بحكمة : وهي تفهيمه الحق وإرشاده إليه وتنبيهه على ما فيه من المصلحة العاجلة والآجلة , فعند ذلك يقبل الدعوة وينتبه من غفلته وجهله ويبادر إلى الحق , ومنهم المعرض عن الحق المشتغل بغيره فمثل هذا يحتاج إلى الموعظة الحسنة بالترغيب والترهيب والتنبيه على ما في التمسك بالحق من المصالح العاجلة والآجلة
__________
(1) نشرت في مجلة راية الإسلام ، العدد الأول ، ذو الحجة 1379هـ السنة الأولى ، من ص 9 والبقية في ص 12 ، والعدد الثالث ، صفر سنة 1380هـ .
(2) سورة النحل الآية 125
(3) سورة فصلت الآية 33

(2/341)

وعلى ما في خلافه من الشقاء والفساد وسيئ العواقب، ولعله بهذا يجيب إلى الحق ويترك ما هو عليه من الباطل .
ولا ريب أن هذا المقام مقام عظيم يحتاج الداعي فيه إلى مزيد من الصبر والحلم والرفق بالمدعو تأسيا بإمام الدعاة وسيدهم وهو محمد بن عبد الله - صلى الله عليه وسلم - ، الطبقة الثالثة من الناس من له شبهة قد حالت بينه وبين فهم الحق والانقياد له فهذا يحتاج إلى مناقشة وجدال بالتي هي أحسن حتى يفهم الحق وتنزاح عنه الشبهة . ومثل هذا يجب على الداعي أن يرفق به أكثر من الذين قبله وأن يصبر على مناقشة واقتلاع جذور الشبهة من قلبه , وذلك بإيضاح الأدلة الدالة على الحق وتنويعها وشرحها شرحا وافيا جليا على حسب لغة المدعو وعرفه , إذ ليس كل أحد يفهم اللغة العربية فهما جيدا , وإن كان من أهل العلم فإنه قد يدخل عليه من لغته وعادته وعادة قومه ما يلبس عليه المعنى الذي أراده الشارع فيحصل بذلك خطأ كبير وقول على الله ورسوله بغير علم .
ولا يخفى على من له أدنى بصيرة ما يترتب على ذلك من الفساد الكبير في الدنيا والآخرة. ومن هنا يعلم الداعي إلى الله تعالى أنه في حاجة شديدة إلى الفقه في الدين , والبصيرة بأحكام الشريعة , والمعرفة بلغة المدعوين وعرفهم , وذلك يوجب عليه التوسع في فهم الكتاب والسنة والعناية بمعرفة ما أراد الله ورسوله - صلى الله عليه وسلم - , والعناية أيضا بدراسة اللغة العربية وسيرة النبي - صلى الله عليه وسلم - من حين بعثه الله إلى أن قبضه إليه دراسة وافية حتى يتمكن بذلك من إرشاد الأمة إلى ما دل عليه كتاب الله وسنة رسوله - صلى الله عليه وسلم - من أخلاق وأعمال , وعلى حسب اجتهاده وعمله وصبره يكون حظه من الثناء

(2/342)

الحسن الذي أثنى الله به على الدعاة إليه في الآية المتقدمة وهي قوله تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (1) الآية .
وهذه الآيه الكريمة تفيد أن الدعاة إلى الله عز وجل هم أحسن الناس قولا إذا حققوا قولهم بالعمل الصالح , والتزموا الإسلام عن إيمان ومحبة وفرح بهذه النعمة العظيمة , وبذلك يتأثر الناس بدعوتهم وينتفعون بها ويحبونهم عليها , بخلاف الدعاة الذين يقولون ما لا يفعلون فإنهم لا حظ لهم من هذا الثناء العاطر , ولا أثر لدعوتهم في المجتمع، وإنما نصيبهم في هذه الدعوة المقت من الله سبحانه والسب من الناس والإعراض عنهم والتنفير من دعوتهم , قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (2) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (3) وقال الله موبخا لليهود : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (4) فأرشد سبحانه في هذه الآية إلى أن مخالفة الداعي لما يقول أمر يخالف العقل كما أنه يخالف الشرع , فكيف يرضى بذلك من له دين أو عقل .
اللهم اهدنا لما فيه رضاك واجعلنا من الذين يهدون بالحق وبه يعملون , إنك أكرم مسئول وخير مجيب .
__________
(1) سورة فصلت الآية 33
(2) سورة الصف الآية 2
(3) سورة الصف الآية 3
(4) سورة البقرة الآية 44

(2/343)

الدعوة إلى الله وأثرها في المجتمع (1)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين .
أما بعد : فلقد رفع الله شأن الدعاة إليه وأبلغ في الثناء عليهم , حيث يقول سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) ولا ريب أن هذا الثناء يحفز الهمم ويلهب الشعور ويخفف عبء الدعوة ويدعو إلى الانطلاق في سبيلها بكل نشاط وقوة . وقد روى عبد الرزاق عن معمر عن الحسن البصري - رحمه الله - أنه تلى هذه الآية الكريمة : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (3) الآية . فقال : هذا حبيب الله , هذا ولي الله , هذا صفوة الله , هذا خيرة الله , هذا أحب أهل الأرض إلى الله أجاب الله في دعوته ودعا الناس إلى ما أجاب الله فيه من دعوته وعمل صالحا في إجابته , وقال إنني من المسلمين . هذا خليفة الله . انتهى .
ولا ريب أن الرسل - عليهم الصلاة والسلام - هم سادة الناس في الدعوة وهم أولى الناس بهذه الصفات الجليلة التي ذكرها الحسن - رحمه الله - وأولاهم بذلك وأحقهم به على التمام والكمال؛ إمامهم وسيدهم وأفضلهم وخاتمهم نبينا محمد بن عبد الله بن
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثاني ، السنة الثانية ، شوال عام 1389هـ .
(2) سورة فصلت الآية 33
(3) سورة فصلت الآية 33

(2/344)

عبد المطلب - صلى الله عليه وسلم - الذي بلغ الرسالة وأدى الأمانة وصبر على الدعوة إلى ربه أتم صبر وأكمله , حتى أظهر الله به الدين وأتم به النعمة ودخل الناس بسبب دعوته في دين الله أفواجا . ثم سار أصحابه الكرام بعده على هذا السبيل العظيم والصراط المستقيم فصدقوا الدعوة ونشروا لواء الإسلام في غالب المعمورة , لكمال صدقهم وعظيم جهادهم وصبرهم على الدعوة والجهاد صبرا لا يعتريه ضعف أو فتور , وتحقيقهم الدعوة والجهاد بالعمل في جميع الأحوال , فضربوا بذلك للناس بعد الرسل أروع الأمثال وأصدقها في الدعوة والجهاد والعلم النافع والعمل الصالح , وبذلك انتصروا على أعدائهم وبلغوا مرادهم وحازوا قصب السبق في كل ميدان .
وهم أولى الناس بعد الرسل بالثناء والصفات السالفة التي ذكرها الحسن , وكل من سار على سبيلهم وصبر على الدعوة إلى الله , وبذل فيها وسعه فله نصيبه من هذا الثناء الجزيل الذي دلت عليه الآية الكريمة والصفات الحميدة التي وصف بها الحسن الدعاة إلى الحق , وقد صح عن النبي - صلى الله عليه وسلم - أنه قال : « من دل على خير فله مثل أجر فاعله » (1) , وقال - عليه الصلاة والسلام - : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (2) خرجهما مسلم في صحيحه .
وقال لعلي - رضي الله عنه - لما بعثه إلى خيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) متفق على صحته .
وفي هذه الأحاديث وما جاء في معناها تنبيه للدعاة إلى الله والمجاهدين في سبيله على أن المقصود من الجهاد والدعوة إلى الله سبحانه هو هداية البشر وإخراجهم من الظلمات
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(3) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(2/345)

إلى النور وانتشالهم من وهدة الشرك وعبادة الخلق إلى عز الإيمان ورفعة الإسلام وعبادة الإله الحق الواحد الأحد الذي لا تصلح العبادة لغيره ولا يستحقها سواه سبحانه وتعالى , وليس المقصود من الدعوة والجهاد هو سفك الدماء وأخذ المال واسترقاق النساء والذرية وإنما يجيء ذلك بالعرض لا بالقصد الأول , وذلك عند امتناع الكفار من قبول الحق وإصرارهم على الكفر وعدم إذعانهم للصغار وبذل الجزية حيث قبلت منهم فعند ذلك شرع الله للمسلمين قتالهم واغتنام أموالهم واسترقاق نسائهم وذرياتهم , ليستعينوا بهم على طاعة الله ويعلموهم شرع الله , وينقذوهم من موجبات العذاب والشقاء ويريحوا أهل الإسلام من كيد المقاتلة وعدوانهم ووقوفهم حجر عثرة في طريق انتشار الإسلام ووصوله إلى القلوب والشعوب , ولا ريب أن هذا من أعظم محاسن الإسلام التي يشهد له بها أهل الإنصاف والبصيرة من أبنائه وأعدائه , وذلك من رحمة الله الحكيم العليم الذي جعل هذا الدين الإسلامي دين رحمة وإحسان وعدل ومساواة يصلح لكل زمان ومكان ويفوق كل قانون ونظام .
ولو جمعت عقول البشر كلهم وتعاضدوا على أن يأتوا بمثله أو أحسن منه لم يستطيعوا إلى ذلك من سبيل , فسبحان الذي شرعه ما أحكمه وأعدله , وما أعلمه بمصالح عباده , وما أبعد تعاليمه من السفه والعبث وما أقربها من العقول الصحيحة والفطر السليمة .
فيا أيها الأخ المسلم , ويا أيها العاقل الراغب في الحق تدبر كتاب ربك وسنة نبيك - صلى الله عليه وسلم - وادرس ما دل عليه من التعاليم

(2/346)

القويمة والأحكام الرشيدة والأخلاق الفاضلة تجد ما يشفي قلبك ويروي غلتك ويشرح صدرك ويهديك إلى سواء السبيل .
ونسأل الله أن يصلح أحوال المسلمين , ويفقههم في الدين , وينصر بهم الحق , وأن يوفق ولاة أمرهم لكل ما فيه صلاح العباد والبلاد , وأن يعينهم على القيام بالدعوة إليه على بصيرة إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

(2/347)

ما هكذا الدعوة إلى إصلاح الأوضاع يا حمد (1)
الحمد لله والصلاة والسلام على رسول الله , أما بعد :
فقد اطلعت على ما نشر في جريدة السياسة بعددها 668 في 19 \ 8 \ 1404 هـ لكاتبه حمد السعيدان , وقد نسب إلي هداه الله كلاما عن حلق اللحية تجرأ فيه بشيء لم أقله , ومما ذكر أني قلت : أي فتوى تصدر باسمي يجب أن تكون ممهورة بخاتمي ومصدقة من وزارة الأوقاف الإسلامية . وهذا الكلام ظاهر البطلان لأني لم أشترط يوما ما تصديق وزارة الأوقاف الإسلامية على ما يصدر مني من الفتاوى . ثم استرسل في الكلام عن حلق اللحية وغيرها وزعم أن قول النبي - صلى الله عليه وسلم - : « خالفوا المشركين أحفوا الشوارب وأوفوا اللحى » (2) يقتضي بهذا العصر أن نحلق اللحى؛ لأن المجوس واليهود والسيخ وغيرهم يطلقون اللحى , وقال : ( وعليه يجب مخالفة هذه الفئات نحلق لحانا ) .
وقد قام رجال الأزهر بتطبيق هذا الحديث وهو مخالفة
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 15 ص 12 - 15 .
(2) رواه البخاري في كتاب (اللباس) باب (تقلين الأظافر) ص 264 ، ومسلم بشرح النووي في كتاب (الطهارة) باب (خصال الفطرة) ج2 ، ص147 واللفظ له .

(2/347)

المشركين وغيرهم وحلقوا لحاهم ) إلى آخر ما قال . ولا شك أن هذا جرأة من الكاتب وسوء أدب منه مع سنة رسول الله - صلى الله عليه وسلم - , فبيانه - صلى الله عليه وسلم - واضح وأمره واجب الامتثال والتنفيذ ويخشى على مخالفه من العاقبة السيئة , كما قال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) وأمره - صلى الله عليه وسلم - بإعفاء اللحية واضح , وتنفيذه واجب إلى قيام الساعة سواء وفر الكفار لحاهم أم حلقوها , وموافقتهم لنا في شيء من شرعنا كإعفاء اللحية لا يقتضي أن نخالف شرعنا , كما أن دخولهم في الإسلام أمر واجب عليهم ومحبوب لنا ونحن مأمورون بدعوتهم إلى ذلك ولا يقتضي ذلك خروجنا من الإسلام إذا دخلوا فيه حتى نخالفهم , بل علينا أن ندعوهم إلى دين الله وألا نتشبه بهم فيما خالفوا فيه شرع الله , وهذا أمر معلوم عند جميع أهل العلم .
وهذه الجرأة من الكاتب في حمل الحديث الشريف على وجوب حلقها; لأن بعض المشركين تركوا حلقها جرأة شنيعة في نشر الباطل والدعوة إليه , ثم هي مخالفة للواقع فليس كل الكفار قد وفروا لحاهم بل فيهم من يعفيها وفيهم من يحلقها . ولو فرضنا أنهم كلهم أعفوها لم يجز لنا أن نخالف أمر الرسول - صلى الله عليه وسلم - فنحلقها لمخالفتهم , وهذا لا يقوله من له أدنى علم وبصيرة بشرع الله عز وجل , ويلزم عليه لوازم باطلة ومنكرات كثيرة .
وأما ما ذكره عن شيوخ الأزهر من كونهم حلقوا لحاهم لما رأوا بعض الكفار قد أعفاها فهذا لو سلمنا صحته لا حجة فيه , فإن مخالفة بعض المسلمين لما شرعه الله
__________
(1) سورة النور الآية 63

(2/348)

لا يحتج بها على ترك الشرع المطهر , بل الواجب الإنكار على من خالف الشرع والتحذير من الاقتداء به , لا أن يحتج بعمله على مخالفة الشرع . وكثير من العلماء قد خالفوا الشرع المطهر في مسائل كثيرة إما لجهل بالدليل , وإما لأسباب أخرى , ولا يجوز أن يكونوا حجة في جواز مخالفة ما علم من الشرع لكونهم لم يأخذوا به , بل غاية ما هناك أن يعتذر عنهم بأن الشرع لم يبلغهم أو بلغهم من وجه لم يثبت لديهم أو لأعذار أخرى , كما بسط ذلك الإمام العلامة شيخ الإسلام ابن تيمية رحمه الله في كتابه الجليل : ( رفع الملام عن الأئمة الأعلام ) وقد أجاد فيه وأفاد وأوضح أعذار أهل العلم فيما خالفوا من الشرع فليراجع فإنه مفيد جدا لطالب الحق .
وإني أنصح الكاتب ( حمد ) بأن يتقي الله ويحذر لمز الملتحين وسوء الظن بهم , كما أنصحه بأن يحسن الظن بجميع إخوانه المسلمين الذين يحرصون على تطبيق الشريعة ويتتبعون سنة الرسول - صلى الله عليه وسلم - ويتأسون به في أقواله وأعماله , وأن يحملهم على أحسن المحامل عملا بقول الله عز وجل في سورة الحجرات : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) ومعنى قوله : { وَلَا تَلْمِزُوا أَنْفُسَكُمْ } (2) أي : لا يلمز بعضكم بعضا , واللمز : العيب , ثم قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } (3) الآية , فأمر
__________
(1) سورة الحجرات الآية 11
(2) سورة الحجرات الآية 11
(3) سورة الحجرات الآية 12

(2/349)

سبحانه باجتناب كثير من الظن وأخبر أن بعضه إثم وهو الظن الذي لا دليل عليه ولا أمارة شرعية ترشد إليه .
ولهذا ثبت في الصحيحين عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « إياكم والظن فإن الظن أكذب الحديث » (1) وهذا كله لا يمنع من نصيحة من أخطأ من أهل العلم أو الدعاة إلى الله في شيء , من عمله أو دعوته أو سيرته , بل يجب أن يوجه إلى الخير ويرشد إلى الحق بأسلوب حسن , لا باللمز وسوء الظن والأسلوب العنيف , فإن ذلك ينفر من الحق أكثر مما يدعو إليه , ولهذا قال عز وجل لرسوليه موسى وهارون لما بعثهما إلى أكفر الخلق في زمانه : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) وأخبر الله عن نبيه - صلى الله عليه وسلم - بما جبله عليه من الرفق والحكمة واللين واللطف في الدعوة فقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) الآية، وأمره سبحانه أن يدعو إلى سبيل ربه بالحكمة والموعظة الحسنة , فقال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وهذا الأمر ليس خاصا به - صلى الله عليه وسلم - بل هو موجه إليه وإلى جميع علماء الأمة وإلى كل داع يدعو إلى حق ؛ لأن أوامر الله سبحانه لنبيه - صلى الله عليه وسلم - لا تخصه بل تعم الأمة جميعا , إلا ما قام الدليل على أنه خاص به , ولقول الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (5) الآية، ولقوله عز وجل : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (6)
__________
(1) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2563),سنن الترمذي البر والصلة (1988),مسند أحمد بن حنبل (2/465),موطأ مالك الجامع (1684).
(2) سورة طه الآية 44
(3) سورة آل عمران الآية 159
(4) سورة النحل الآية 125
(5) سورة الأحزاب الآية 21
(6) سورة الأعراف الآية 157

(2/350)

وقوله سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من يحرم الرفق يحرم الخير كله » (2) .
وقال - عليه الصلاة والسلام - : « إن الرفق لا يكون في شيء إلا زانه , ولا ينزع من شيء إلا شانه » (3) وقال أيضا - عليه الصلاة والسلام - : « إن الله يعطي على الرفق ما لا يعطي على العنف » (4) في أحاديث كثيرة تدل على أن الواجب على الدعاة إلى الله سبحانه والناصحين لعباده أن يتخيروا الأساليب المفيدة والعبارات التي ليس فيها عنف ولا تنفير من الحق , والتي يرجى من ورائها انصياع من خالف الحق إلى قبوله والرضى به وإيثاره والرجوع عما هو عليه من الباطل , وأن لا يسلك في دعوته المسالك التي تنفر من الحق ويدعو إلى رده وعدم قبوله .
وأسأل الله أن يوفقنا وسائر المسلمين للفقه في دينه , والثبات عليه , والدعوة إليه على بصيرة , وأن يعيذنا وسائر المسلمين من شرور أنفسنا , ومن سيئات أعمالنا , ومن القول عليه سبحانه وعلى رسوله - صلى الله عليه وسلم - بغير علم إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه إلى يوم الدين .
__________
(1) سورة التوبة الآية 100
(2) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(3) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(4) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6528),صحيح مسلم البر والصلة والآداب (2593),سنن الترمذي الاستئذان والآداب (2701),مسند أحمد بن حنبل (6/37).

(2/351)

ما هكذا الدعوة إلى الله يا صالح (1)
الحمد لله , والصلاة والسلام على سيد الأولين والآخرين نبينا محمد وآله وصحبه أجمعين .
أما بعد : فقد اطلعت على ما كتبه الشيخ صالح محمد جمال بجريدة الندوة في عدد الاثنين 2 \ 4 \ 1405هـ تحت عنوان ( خطب الجمعة وحوادث الساعة ) . وقد ساءني ما تضمنه من اعتراض الكاتب على خطيب المسجد الحرام , وما قاله الكاتب عن المولد النبوي . وما قاله في المآدب التي يقيمها أهل الميت في اليوم الثالث من الوفاة .
فالكاتب هداه الله إلى الصواب خاض في هذه الأمور بغير علم , واعترض على الخطيب واعتبر حديثه كلاما مملا وهذا اعتراض بالباطل ؛ لأن ما قاله الخطيب حق وفي محله , وليس كلاما مملا بل هو من الأمر بالمعروف والنهي عن المنكر الذي أمر الله به ورسوله - صلى الله عليه وسلم - . وقد لعن بني إسرائيل لتخاذلهم في الأمر بالمعروف وتركهم المنكر يظهر بين قومهم فلا يغيرونه , فقال عز وجل : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (2) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (3)
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 12 من ص 369 - 374 .
(2) سورة المائدة الآية 78
(3) سورة المائدة الآية 79

(2/352)

ولا يرضى مسلم صحيح العقيدة سليم الإيمان بربه أن يتصف بعمل كفار بني إسرائيل في عدم إنكار المنكر والتساهل به وعدم التحذير منه , وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (1) .
أما ما يتعلق بالاحتفال بالمولد النبوي فقد قامت الأدلة الشرعية على أنه لا يجوز الاحتفال بمولد رسول الله - صلى الله عليه وسلم - ولا غيره ؛ لأن ذلك من البدع المحدثة , لكون رسول الله - صلى الله عليه وسلم - لم يفعله ولا أحد من خلفائه الراشدين أو أصحابه - رضوان الله عليهم أجمعين - ولم يفعله أيضا التابعون لهم بإحسان في القرون المفضلة وهم أعلم الناس بالسنة , وأكمل حبا لرسول الله - صلى الله عليه وسلم - , وأحرص على متابعة شرعه ممن بعدهم . وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) أي : مردود عليه . وقال في حديث أخر : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (3) .
ففي هذين الحديثين تحذير شديد من إحداث البدع والعمل
__________
(1) رواه ابن ماجه في الفتن بهذا المعنى
(2) رواه ابن ماجه في الفتن بهذا المعنى
(3) رواه البخاري في كتاب الصلح (5)، ومسلم في كتاب الأقضية (17).

(2/353)

بها , وقد قال سبحانه في كتابه المبين : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقال عز وجل : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) وقال تعالى : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) وذم سبحانه من شرع في دين الله ما لم يأذن به فقال : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (4)
والآيات في هذا المعنى كثيرة , وإحداث مثل هذه الموالد يفهم منه أن الله سبحانه لم يكمل الدين لهذه الأمة وأن الرسول - صلى الله عليه وسلم - لم يبلغ الأمة ما ينبغي أن تعمل به حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به زاعمين أن ذلك مما يقربهم إلى الله , وهذا بلا شك فيه خطر عظيم واعتراض على الله سبحانه , وعلى رسوله - صلى الله عليه وسلم - ؛ لأن الله سبحانه قد أكمل لعباده الدين وأتم عليهم النعمة , ورسوله - صلى الله عليه وسلم - قد بلغ البلاغ المبين .
فلو كان الاحتفال بالموالد من الدين الذي يرضاه الله سبحانه لبينه الرسول - صلى الله عليه وسلم - للأمة أو فعله في حياته أو فعله أصحابه - رضي الله عنهم - , فلما لم يقع شيء من ذلك علم أنه ليس من الإسلام في شيء . بل هو من المحدثات التي حذر منها رسول الله - صلى الله عليه وسلم - أمته كما
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 63
(3) سورة التوبة الآية 100
(4) سورة الشورى الآية 21

(2/354)

تقدم ذلك في الحديثين السابقين , وقد جاء في معناهما أحاديث أخرى مثل قوله - صلى الله عليه وسلم - في خطبة الجمعة : « أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها وكل بدعة ضلالة » (1) رواه الإمام مسلم في صحيحه .
وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها كشيخ الإسلام ابن تيمية , والشاطبي , وآخرين عملا بالأدلة المذكورة وغيرها , وخالف بعض المتأخرين فأجازها إذا لم تشتمل على شيء من المنكرات كالغلو في رسول الله - صلى الله عليه وسلم - , وكاختلاط النساء بالرجال واستعمال آلات الملاهي وغير ذلك مما ينكره الشرع المطهر , وظنوا أنها من البدع الحسنة , والقاعدة الشرعية رد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله محمد - صلى الله عليه وسلم - , وقد رددنا هذه المسألة - وهي الاحتفال بالمولد - إلى كتاب الله سبحانه فوجدناه يأمرنا باتباع الرسول - صلى الله عليه وسلم - فيما جاء به ويحذرنا أن نشرع في دينه ما لم يأذن به , ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها , وليس هذا الاحتفال مما جاء به الرسول فيكون ليس من الدين الذي أكمله الله لنا وأمرنا باتباع الرسول فيه .
وقد رددنا ذلك أيضا إلى سنة رسول الله - صلى الله عليه وسلم - , فلم نجد فيها أنه فعله ولا أمر به، ولا فعله أصحابه - رضي الله عهم - , فعلمنا بذلك أنه ليس من الدين بل هو من البدع المحدثة , ومن التشبه باليهود والنصارى في أعيادهم , وبذلك يتضح لكل من له أدنى بصيرة ورغبة في الحق وإنصاف في طلبه أن الاحتفال بالموالد ليس من دين الإسلام , بل هو من البدع المحدثات التي أمرنا الله ورسوله بتركها
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(2/355)

والحذر منها .
ولا ينبغي لعاقل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار فإن الحق لا يعرف بكثرة الفاعلين , وإنما يعرف بالأدلة الشرعية . قال الله تعالى : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (1) والخطيب في المسجد الحرام وفقه الله قد أحسن في إنكاره بدعة المولد ونصح لله ولعباده بأسلوب حسن وأدلة واضحة على أعظم منبر إسلامي، حتى تعم الفائدة وتقوم الحجة على من لم تبلغه . فالاعتراض عليه غلط محض واعتراض في غير محله وجرأة على الله وعلى دينه بغير علم ولا هدى , ومخالفة لما تقدم من الأدلة الشرعية , وليس في البدع شيء حسن بل كلها ضلالة كما قال ذلك النبي - صلى الله عليه وسلم - .
أما الولائم التي تقام للعزاء بعد الموت فلاشك أنها من أمر الجاهليه , ومن النياحة التي حذر منها رسول الله - صلى الله عليه وسلم - وإن جهل الكاتب هداه الله ذلك , وإنما السنة عند الموت أن يصنع طعام لأهل الميت يبعث به إليهم إعانة لهم وجبرا لقلوبهم , فإنهم ربما اشتغلوا بمصيبتهم وبمن يأتي إليهم عن إصلاح طعام لأنفسهم , لما روى الإمام أحمد وأبو داود والترمذي وابن ماجه بسند صحيح عن عبد الله بن جعفر بن أبي طالب - رضي الله عنهما - قال : لما جاء نعي جعفر قال رسول الله - صلى الله عليه وسلم - لأهله : « اصنعوا لآل جعفر طعاما فإنه قد أتاهم ما يشغلهم » (2) فهذا هو السنة .
وأما صنع الطعام من أهل الميت للناس سواء كان ذلك من مال
__________
(1) سورة الأنعام الآية 116
(2) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(2/356)

الورثة أو من ثلث الميت أو من شخص آخر فهذا لا يجوز ؛ لأنه خلاف السنة ومن عمل الجاهلية كما تقدم , ولأن في ذلك زيادة تعب لهم على مصيبتهم وشغلا إلى شغلهم . وقد روى أحمد وابن ماجه بإسناد جيد عن جرير بن عبد الله البجلي - رضي الله عنه - أنه قال « كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة » (1) . ولم يثبت عن رسول الله - صلى الله عليه وسلم - ولا عن أحد من أصحابه - رضي الله عنهم - ولا عن السلف الصالح إقامة حفل للميت مطلقا لا عند وفاته ولا بعد أسبوع ولا بعد أربعين يوما ولا بعد سنة من وفاته , بل ذلك بدعة يجب تركها وإنكارها والتوبة إلى الله منها لما فيها من الابتداع في الدين ومشابهة أهل الجاهليه .
وقد قال الإمام العلامة أبو محمد عبد الله بن أحمد بن قدامة المقدسي - رحمه الله - في كتابه المغني ما نصه : ( مسألة : قال ولا بأس أن يصلح لأهل الميت طعاما يبعث به إليهم ولا يصلحون هم طعاما يطعمون الناس . وجملة ذلك أنه يستحب إصلاح طعام لأهل الميت يبعث به إليهم إعانة لهم وجبرا لقلوبهم فإنهم ربما اشتغلوا بمصيبتهم وبمن يأتي إليهم عن إصلاح طعام لأنفسهم .
وقد روى أبو داود في سننه بإسناده عن عبد الله بن جعفر قال : لما جاء نعي جعفر قال رسول الله - صلى الله عليه وسلم - : « اصنعوا لآل جعفر طعاما فإنه قد أتاهم أمر شغلهم » (2) . وروي عن عبد الله بن أبي بكر أنه قال : ( فما زالت السنة فينا حتى تركها من تركها فأما صنع أهل الميت طعاما للناس فمكروه; لأن فيه زيادة على مصيبتهم وشغلا لهم إلى شغلهم وتشبها بصنع أهل الجاهلية . ويروى أن جريرا وفد على عمر فقال:
__________
(1) سنن ابن ماجه ما جاء في الجنائز (1612).
(2) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(2/357)

(هل يناح على ميتكم؟ قال: لا، قال: وهل يجتمعون عند أهل الميت ويجعلون الطعام؟ قال: نعم قال ذاك النوح) انتهى المقصود .
وأما قول الكاتب هداه الله وهل كل ما لم يفعله الرسول وأصحابه حرام أم العكس هو الصحيح , أي : أن الأصل في كل الأعمال هو الحل إلا ما ورد نص بالتحريم . فهذا الكلام فيه إجمال وإفراط وليس على إطلاقه , والصواب أن يقال : إن ما تركه الرسول - صلى الله عليه وسلم فيما - يتعلق بالعبادات لا يجوز لأحد إحداثه ولا تشريعه للناس ؛ لأن العبادات توقيفية لا يشرع منها إلا ما شرعه الله ورسوله , فمن أحدث شيئا من العبادات فقد شرع في الدين ما لم يأذن به الله , ويعتبر بذلك مبتدعا مخالفا للشرع المطهر يجب رد بدعته عليه للأدلة السابقة , ومن ذلك الاحتفال بالموالد كما تقدم , وهكذا ما كان من أمر الجاهلية لا يجوز لأحد إحداثه ولا إقراره كإقامة المآتم بعد الموت؛ لأن أمر الجاهلية كله مرفوض ومنهي عنه إلا ما أقره الشرع المطهر , لقول النبي - صلى الله عليه وسلم - في حجة الوداع : « إن أمر الجاهلية كله موضوع » .
وقوله - صلى الله عليه وسلم - لأبي ذر لما عير رجلا بأمه : « إنك امرؤ فيك جاهلية » (1) والأحاديث في هذا المعنى كثيرة , وقد قال الله سبحانه في كتابه المبين لنساء النبي - صلى الله عليه وسلم - { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (2) الآية .
أما الأمور الأخرى التي لا تعلق لها بالعبادات ولا بأمر الجاهلية
__________
(1) صحيح البخاري الإيمان (30),صحيح مسلم الأيمان (1661),سنن أبو داود الأدب (5157).
(2) سورة الأحزاب الآية 33

(2/358)

فالأصل فيها الحل إلا ما حرمه الشرع كأنواع المآكل والمشارب والصناعات ونحو ذلك ؛ لأن الناس أعلم بأمور دنياهم . ويستثنى من ذلك ما حرمه الله ورسوله كلبس الذهب والحرير للذكور , وكتشبه الرجال بالنساء ونحو ذلك مما نص الشرع على النهي عنه فهو مستثنى من هذه القاعدة . ولما أوجب الله من النصح له سبحانه ولعباده , ولما يجب من التنبيه على الأخطاء التي وقع فيها الكاتب وأعلنها , رأيت التنبيه على ذلك , وأسأل الله أن يوفقنا والكاتب وسائر المسلمين لما يرضيه من القول والعمل , وأن يمن على الجميع بالتوبة النصوح , وأن يرزقنا جميعا التمسك بكتابه وسنة نبيه محمد - صلى الله عليه وسلم - والحذر مما يخالفهما إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا وإمامنا محمد وآله وصحبه ومن اهتدى بهديه إلى يوم الدين .

(2/359)


الحركات الإسلامية ودور الشباب فيها - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الحركات الإسلامية ودور الشباب فيها (1)
الحمد لله رب العالمين , ولا عدوان إلا على الظالمين , والصلاة والسلام على سيد المرسلين وإمام الأولين والآخرين , وعلى آله وأصحابه أجمعين , وبعد :
فإن الله سبحانه وتعالى , قد جعل شريعة محمد - صلى الله عليه وسلم - هي خاتمة الشرائع الإسلامية , ورضي الإسلام دينا لخير أمة أخرجت للناس , كما بعث الرسل بدين الإسلام وجعله المرضي له , دون غيره من الأديان , قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال سبحانه وبحمده : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) وقال عز وجل : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4)
فالكمال الذي من الله به في الشريعة الإسلامية التي بعث الله بها محمدا - صلى الله عليه وسلم - موجود في أوامرها ونواهيها وسائر أحكامها , من تحقيق لكل ما تحتاجه النفوس وتتطلبه المجتمعات مهما جد في حياتها من مؤثرات أو ظهر من اختراعات .
وذلك أن بعض ديانات الأرض اليوم المخالفة للإسلام لا يجد
__________
(1) رواه الترمذي في العلم، وابن ماجه في المقدمة، وأبو داود في السنة .
(2) سورة آل عمران الآية 19
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 85

(2/360)

المتمعن في معتقداتها ما يتلاءم فكرا وعملا مع متطلبات ومظاهر حياة هذا العصر , ولا ما يريح النفوس من المؤثرات المحيطة , فنشأ لديهم رغبة بفصل الدين عن الدولة في مثل قولهم : دع ما لقيصر لقيصر وما لله لله .
لكن الموضوع في الإسلام يختلف; لأن النفوس عندما تشعر بالأزمات تنتابها , وبالمشكلات تحل قريبا منها , تجد في دين الإسلام وتشريعاته الراحة والمخرج . وكلما بعدت عن دين الإسلام وضعف وازع الإيمان فيها كثرت الهموم في النفوس وتعددت المشكلات في المجتمع . وهذا ما يسمونه في العصر الحاضر : القلق النفسي .
ولا شيء يطمئن القلوب , ويريح النفوس إلا الرجوع إلى الله وامتثال شرعه والتحلي بالصفات التي دعا إليها دين الإسلام .
فالقرآن الكريم هو كتاب الله المبين , الذي لا يأتيه الباطل من بين يديه ولا من خلفه ولا يتطرق إليه الشك; لأنه منزل من حكيم حميد لا تخفى عليه خافية وهو العالم بمصالح العباد في العاجل والآجل , وكتابه الكريم هو المصدر الأول لعقيدة الإسلام وأحكامه , وهو الذي يعطي المؤمنين علاجا لقلوبهم , وإراحة لضمائرهم , بذكر الله , وتعويد اللسان على هذا العمل , { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1)
وفي عصرنا الحاضر , مع تداخل الشعوب , واحتكاك الأمم , وكثرة المؤثرات والمخترعات وتباين الثقافات واختلاطها بتطور
__________
(1) سورة الرعد الآية 28

(2/361)

وسائل الإعلام , وسرعة توصيلها للمعلومات من مكان لآخر , وتقارب البلاد من أطراف الأرض بعضها من بعض , بحيث أصبحت هموم بعضهم تؤرق البعض الآخر , نراهم يجربون حلولا مختلفة , من شعارات ومبادئ لتريح نفوسهم , وتخفف من آلامهم وتحل بعضا من مشكلاتهم .
لكنها لم تجد شيئا ولم تخفف عما داخل نفوسهم , وخلخل مجتمعاتهم; لأنها لم تكن من عند الله الحليم العليم , ولا صادرة عن شرعه الذي شرع لعباده , وصدق الله إذ يقول موضحا مكانة القرآن الذي حفظه عن العبث والتغيير , ونزهه عن الخلافات والمتناقضات : { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } (1) وقال سبحانه : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2) وقال عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3)
ونتيجة لتلك القلاقل التي نشأت في المجتمعات في كل مكان , ونشأ عنها تصرفات عجيبة من الشباب وغيرهم في الغرب والشرق , بعضها يضحك الثكلى , وشر البلية ما يضحك , اهتم الباحثون من رجال تلك الديار , لمعرفة الأسباب والمؤثرات , ومحاولة فرض الحلول المعينة على إزالة تلك الهواجس والآلام فتهاووا في طرق متشعبة , وظلوا في حيرتهم يعمهون , وارتدت
__________
(1) سورة النساء الآية 82
(2) سورة الفرقان الآية 33
(3) سورة النحل الآية 89

(2/362)

دراساتهم وحلولهم عليهم خاوية الوفاض , مزجاة البضاعة . ووجدوا أن الصامدين براحة نفس , وهدوء بال أمام هذه العواصف هم المسلمون الملتزمون بدينهم , المحافظون على شعائر ربهم , فحاولوا طمس هذه الحقيقة التي لا تتفق مع منهجهم ونظرتهم نحو عقيدة الإسلام , منذ أزمان بعيدة . وصاروا يوهمون أبناء المسلمين , بأن في دينهم عيوبا , وعجزا عن مواكبة الحياة الحاضرة , وفي الحقيقة ما هذا الذي يتحدثون عنه إلا عيوب في معتقداتهم وأفكارهم , ألصقوها بالإسلام , بعد أن عجزوا عن إيجاد حلول لها .
أما أبناء المسلمين ممن أنار الله بصائرهم , فإنهم قد ارتاحت نفوسهم بالعودة لتعاليم الإسلام , وأخذ أوامره علاجا لكل جديد وفد على مجتمعاتهم , آخذين من رسول الله - صلى الله عليه وسلم - قدوة في المنهج , ومعلما يسترشد بقوله وفعله في كل موقف , فهو يفزع إلى الصلاة كلما حزبه أمر , ويقول لبلال - رضي الله عنه - : « أرحنا يا بلال بالصلاة » ويقول : « وجعلت قرة عيني في الصلاة » (1) وهذا تحقيق لقول الله تعالى : { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ } (2) الآية .
وما هذه الحركات الإسلامية التي تنبع من الشباب في كل بلد إسلامي إلا عودة جديدة لدين الإسلام الذي تريح أوامره وشرائعه النفوس , وتتجاوب مع متطلبات المجتمعات في كل عصر ومكان .
والشباب في أي أمة من الأمم , هم العمود الفقري الذي
__________
(1) سنن النسائي عشرة النساء (3940),مسند أحمد بن حنبل (3/285).
(2) سورة البقرة الآية 45

(2/363)

يشكل عنصر الحركة والحيوية إذ لديهم الطاقة المنتجة , والعطاء المتجدد , ولم تنهض أمة من الأمم غالبا إلا على أكتاف شبابها الواعي وحماسته المتجددة .
إلا أن اندفاع الشباب لا بد أن تسايره حكمة من الشيوخ , ونظرة من تجاربهم وأفكارهم ولا يستغني أحد الطرفين عن الآخر . وإن أمة الإسلام , وهي أمة الرسالة الباقية , وذات الصدارة بين الأمم عندما أكرمها الله بهذا الدين , وببعثة سيد المرسلين محمد - صلى الله عليه وسلم - , كان للشباب فيها مكان بارز في ركب الدعوة المباركة , كما كان للشيوخ مكان الصدارة في التوجيه والمؤازرة . وانطلق الجميع بقيادة محمد بن عبد الله - عليه الصلاة والسلام - , يؤسسون دولة الإسلام الأولى والتي امتدت إلى آفاق بعيدة , ورفرفت راية الإسلام عالية فوق غالب المعمورة , في عصور الإسلام المختلفة التي كان الشباب في الطليعة يذودون عن حياض الإسلام , ويدافعون عن ديار المسلمين , باليد واللسان , علما وعملا . ففي الوقت الذي كانوا يتقدمون فيه صفوف الجهاد لإعلاء كلمة الله كانوا أيضا يتزاحمون بالمناكب في حلقات العلماء وجلسات الشيوخ , يلتقطون الحكمة من أفواههم , ويستنيرون بما عندهم من علوم , ويتلقون منهم النصح والإرشاد , ويستفيدون من ثمرة جهودهم وتجربتهم لمناهج الحياة المقرونة بالتطبيق العملي للإسلام وشرائعه .
وكان من الشباب القادة لألوية الجهاد , والمندفعون لتبليغ دين الله , والذين سارت الجيوش الإسلامية تحت ألويتهم , وحقق الله النصر المؤزر على أيديهم . وتاريخنا الإسلامي حافل بالشباب

(2/364)

المجاهد العامل والشيوخ المجربين المجاهدين - رحمهم الله -.
ولقد استمر الشباب المسلم في عطاء الخير المتجدد في الحروب الصليبية في الشام والأندلس وغيرها من المواقف التي يتصادم فيها الحق بالباطل حتى اليوم , فغاظت تلك الحماسة أعداء الإسلام , حيث سعوا إلى وضع العراقيل في طريقهم , أو تغيير اتجاههم , إما بفصلهم عن دينهم أو إيجاد هوة سحيقة بينهم وبين أولي العلم , والرأي الصائب في أمتهم , أو بإلصاق الألقاب المنفرة منهم , أو وصفهم بصفات ونعوت غير صحيحة , وتشويه سمعة من أنار الله بصائرهم في مجتمعاتهم , أو بتأليب بعض الحكومات عليهم .
كل هذا قد يؤدي بالتالي إلى ظهور حركات تتسم بطابع الوقوف من المجتمع والقيادات , موقفا قاسيا ومضادا , قد يصل إلى نوع من المواجهة في بعض الأحيان , أو العمل السري الذي قد يخالطه ما يشينه , أو يغير من مجراه الطبيعي . وإلى جانب هذا يرى في العالم بأسره حركات إسلامية , قد ظهرت على السطح , وبعضها في أمريكا وأوروبا , تتفهم الإسلام , وتدعو إليه , وترى فيه العلاج لما في العالم من قلق ومشكلات أهمها جنوح الشباب , والمؤثرات فيهم .
هذه الحركات كان للشباب فيها دور كبير , وأفعال مؤثرة , تدعو للتبصير والمؤازرة , إلا أن بعضها وخاصة في بعض الدول الإسلامية قد تعرض للكبت والمضايقة والاضطهاد والملاحقة . وبعضها استمر في أداء الدور الذي تنادي به تعاليم الإسلام في سبيل الدعوة والاهتمام بتبصير المسلمين عما جد في حياتهم , ولا

(2/365)

يسير وفق منهج الإسلام .
وقد كان لهذا النوع , وما زال أثر طيب بحمد الله في إصلاح أوساط الشباب , وإقامة كثير من المجتمعات على جادة الحق والهدى , في داخل العالم الإسلامي وخارجه عن طريق الكتاب الإسلامي والمنبر , والمحاضرات , والمخيمات والمعسكرات الإسلامية التي يلتقي المسلمون فيها من عدة أقطار , فيتذكرون علوم دينهم , ومشكلات مجتمعهم , ويتفهمون الواقع من حولهم ويعملون بقول الله تعالى : { فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } (1)
ثم يحرصون على تنظيم أوقات الفراغ في العمل المثمر وقد استغل الغربيون والشرقيون هذا الفراغ في أعمال مختلفة , فلم تحقق النتيجة المرغوبة لامتصاص طاقة الشباب , وتوجيههم .
إن دور الشباب المسلم الذي يسير وفق تعاليم الإسلام , دور عظيم في إصلاح النفوس وتوجيه المجتمع والمحافظة على سلامته وأمنه , لا ينكره إلا أعداء الإسلام , الذين يدركون مكانة الإسلام , وسموه في استجلاب من يرغب , منصفا في طريق العدالة , والأخلاق الكريمة والاستقامة والتوازن في البيئة , والأمن والاستقرار في المجتمع .
وإن من أهم ما يجب ملاحظته , ونحن نتحدث عن دور الشباب في الحركات الإسلامية قديما وحديثا ما يلي :
__________
(1) سورة التوبة الآية 122

(2/366)

1 - العناية بالشباب منذ نعومة أظفارهم , وذلك بتوجيههم الوجهة الإسلامية , والاهتمام بمناهجهم التعليمية , وإبعاد المؤثرات الضارة بأخلاقهم , والعمل على ربطهم بدينهم وبكتاب ربهم , وسنة نبيهم , وأن يعنى العلماء ورجال الفكر الإسلامي باحتضانهم وتقبل آرائهم واستفساراتهم , وإرشادهم إلى طريق الحق والصواب , بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن لاستعدادهم لتقبل التوجيه , من منطلق الرأي الصائب , الذي يحدده الإسلام , ويحث عليه .
2 - الحرص على إيجاد القدوة الحسنة في المدرسة والبيت , والنادي والشارع وفي أسلوب التعامل , وعدم وجود المظاهر المنافية للإسلام , والتي قد تحدث لديهم شيئا من الشك والريبة أو التردد في القبول , أو اعتزال المجتمع , والشكوك فيه , بدعوى أنه مجتمع غير مطبق للإسلام يقول أبناؤه بخلاف ما يعملون .
وبهذا كله يحصل الانفصال , وتحدث التصرفات المتسرعة غير المنضبطة , والتي تكون نتائجها غير سليمة على الفرد والمجتمع , وعلى العمل الإسلامي . ولا تعود بالفائدة المرجوة على الشباب أنفسهم .
3 - عقد لقاءات مستمرة مع الشباب , يلتقي فيها ولاة الأمر والعلماء والمسئولون في البلاد الإسلامية بالشباب تطرح فيها الآراء والأفكار , وتدرس المشكلات دراسة متأنية وتعالج فيها القضايا والمسائل التي تحتاج إلى جواب فاصل فيما عرض , حتى لا تتسرب الظنون الخاطئة وتتباعد الأفكار , وينحرف العمل الإسلامي الذي

(2/367)

يتحمس له هؤلاء الشباب , لغير الدرب الحقيقي , والمنطلق الذي رسمته تعاليمه . وتتم هذه اللقاءات في جو من الانفتاح لإبداء الرأي المتسم بالأخوة والمحبة والثقة المتبادلة بعيدا عن التعصب للرأي , أو التسفيه للآراء , أو تجهيل الآخرين .
إن الشباب بتوجيههم ورعايتهم , مثل النبتة إذا أحسن الزارع رعايتها نمت وأثمرت , وإذا أهملت تعثر نموها وفقد الثمر منها مستقبلا . والشباب فيه طاقة حيوية , يحسن الاستفادة منها وتنميتها , وأسلم منهج في الحياة يربط الشباب بدينه وعلمائه وأمته وبلاده , هو منهج الإسلام . فكلما ابتعد الشباب عن منهج دينهم الواضح , وسلكوا طريق الغلو أو الجفاء , أو التشدد والانعزال فإن النتائج ستكون وخيمة ولا حول ولا قوة إلا بالله .
وإن مسئولية ولاة الأمور : من قادة وعلماء ومفكرين , مسئولية عظيمة , في الأخذ بأيديهم ورعايتهم وتوجيههم نحو منهج الإسلام , وتوضيحه لهم , ليأخذوه , منهجا وسلوكا , وليسيروا وفق تعاليم شريعته , قدوة وتطبيقا .
وهذا من أوجب الأمور وأكمل العلاج , وهو من باب النصح لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم الذي به يكتمل الإيمان , كما أخبر الصادق المصدوق - صلى الله عليه وسلم - .
كما أن ترك الشباب عرضة للأفكار الهدامة , والتصورات الخاطئة وعدم الأخذ بيده , وتفهم آرائه وأفكاره , والإجابة عن كل تساؤلاته , وإيضاح الرأي الصحيح أمامه قد يفضي إلى ما لا تحمد

(2/368)

عقباه . فالواجب الأخذ بيده ليتجنب كل ما يضر ويسلك ما ينفع , كما فعل سلفنا الصالح - رضوان الله عليهم - وفي عصور التاريخ المختلفة حيث لم يحدث ردود فعل ذات خطر على الفرد والجماعة .
فليتعاون ولاة الأمور كبارا وصغارا , علماء ومتعلمين , مفكرين ومسئولين , مع الشباب في البيوت والمدارس , وفي المجتمعات والجامعات , كل هؤلاء يتعاونون على إرشاد الشباب وتوجيهه , وتهيئة الأجواء السليمة له ليبدع فيها , في ظل العقيدة الإسلامية السمحة منهج الإسلام الحكيم .
والله نسأل أن يوفق أمة الإسلام شيبا وشبابا , قادة وشعوبا , إلى العمل بما يرضي الله توجيها وتبصيرا وعملا واقتداء , وأن يصلح القلوب والأعمال , وأن يهدي الجميع صراطه المستقيم , إنه ولي ذلك والقادر عليه , وهو الهادي إلى سواء السبيل , وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(2/369)


الأقليات الإسلامية ظروفها وآمالها - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الأقليات الإسلامية ظروفها وآمالها (1)
الحمد لله رب العالمين, والصلاة والسلام على نبينا محمد الصادق الأمين , وعلى آله وصحبه أجمعين , وبعد :
فإن الله جلت قدرته قد بعث الأنبياء والمرسلين للدعوة إلى توحيده , وإخلاص العبادة له سبحانه , وإيضاح شرعه الذي شرع لعباده , وخلق الثقلين لذلك , كما قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3)
وأخبر سبحانه وبحمده أنه لا يعذب قوما إلا بعد إرسال البشير والنذير , قال تعالى : { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4) وقال تعالى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (5)
ونبينا محمد - صلى الله عليه وسلم - الذي بعثه الله على فترة من الرسل , جاء بعد
__________
(1) مجلة البحوث الإسلامية ، العدد 7 ، ص 7 - 14 .
(2) سورة الذاريات الآية 56
(3) سورة النحل الآية 36
(4) سورة المائدة الآية 19
(5) سورة الإسراء الآية 15

(2/370)

أن ملئت الأرض جورا وظلما , وبعد أن تغلبت معصية الله في أرضه على طاعته , فأرسله الله للعالمين الإنس والجن , وللعجم والعرب , بشيرا ونذيرا ومبلغا لشرع الله , فوضح الحق , ودعا إليه , وأرسل الرسل وبعث الكتب للرؤساء والعظماء , بالدعوة لما جاء به , لتقوم الحجة على من عاند وخالف , قال الله تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1)
وقد جعل الله شريعته خاتمة الشرائع , ورسالته خاتمة الرسالات ؛ لأن فيها الكمال والشمول لما يصلح الناس في معاشهم ومعادهم , ولم يترك - صلى الله عليه وسلم - خيرا إلا دعا الناس إليه , أو شرا إلا حذرهم منه , كما قال النبي - صلى الله عليه وسلم - : « تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك » (2) . وقال - صلى الله عليه وسلم - : « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (3) . خرجه مسلم في صحيحه . وقال - صلى الله عليه وسلم - : « تركت فيكم أمرين لن تضلوا أبدا ما تمسكتم بهما كتاب الله وسنتي » .
ففي كتاب الله الأمر بالدعوة إلى دين الله , دين الحق الذي لا يقبل سبحانه من البشر سواه قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) الآية , وقال
__________
(1) سورة الأعراف الآية 158
(2) سنن ابن ماجه المقدمة (44).
(3) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).
(4) سورة النحل الآية 125

(2/371)

تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) وفي سنة رسول الله - صلى الله عليه وسلم - الحث على الدعوة , والتوضيح لما يجب أن يؤديه المسلم نحو دين الله , وذلك بتوضيحه لسائر البشر , فهو أمانة ملقاة على عواتق أهل العلم ولا تبرأ ذممهم بذلك , نحو إخوانهم المسلمين وغيرهم بالتوضيح والنصح , قال - صلى الله عليه وسلم - : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (3) - وشبك بين أصابعه - رواه البخاري ومسلم , وقال - صلى الله عليه وسلم - : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) متفق عليه .
وقال - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (5) خرجه مسلم في صحيحه , وفي الصحيحين أن النبي - صلى الله عليه وسلم - قال لعلي - رضي الله عنه - لما بعثه إلى اليهود في خيبر ليدعوهم إلى الإسلام ويبين لهم حق الله عليهم : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (6) .
فالمسلمون في أي مكان وزمان واجب عليهم التناصح فيما بينهم , والتعاون على البر والتقوى والتواصي بالحق والصبر عليه , ودعوة غيرهم إلى الإسلام , قال تعالى : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9) وقال تعالى { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (10) وقال - عليه الصلاة والسلام - : « الدين النصيحة
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(6) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3
(10) سورة المائدة الآية 2

(2/372)

الدين النصيحة الدين النصيحة قالوا : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) متفق عليه .
فالواجب على المسلم الامتثال لأوامره وطاعة رسوله - صلى الله عليه وسلم - , والنصح لله ولعباده ؛ لأن في ذلك السعادة كلها في الدنيا والآخرة , والعزة للمسلمين لا تكون إلا بذلك , حيث يعلي سبحانه كلمتهم وينصرهم على أعدائهم مهما كثروا وتعاونوا , كما قال سبحانه : { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (2) وقال سبحانه : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } (3) ولقد سمعنا وقرأنا الأخبار عن كثير من إخواننا المسلمين في المجتمعات التي أكثر أهلها من غير المسلمين , وما يحصل عليهم من التسلط والتضييق في إقامة شعائر دينهم لإبعادهم عنه , إما بالإكراه أو بطرق أخرى , فنسأل الله لهم ولجميع المسلمين الثبات على الإسلام , والعافية من مكائد الأعداء .
ولا شك أنهم على ثغرة مهمة من ثغور الإسلام , ويحتاجون والحالة هذه إلى كل مساعدة وعون سواء من الناحية السياسية , وهذا خاص بالحكومات الإسلامية من العرب وغيرهم التي لديها غيرة على الإسلام , ولها علاقات مع تلك الدول , بإرسال المندوبين وبعث الرسائل والتأكيد على ممثلياتها , وما إلى ذلك من الوسائل والأساليب التي تعين إخوانهم في تلك الأقليات , وترفع معنوياتهم , وتشعر من يتسلط عليهم بأن لهم أخوة في العقيدة يهتمون بأمرهم ويتابعون أخبارهم ويغارون لهم .
وسوف يرتفع
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) سورة الصافات الآية 173
(3) سورة المنافقون الآية 8

(2/373)

الضيم والظلم عن المسلمين - إن شاء الله - عندما تشعر تلك الدول وغيرها أن وراء هذه القلة المسلمة دولا تتألم لآلامهم , وتهتم بشئونهم , فتنصاع لمطالبهم وترفع يدها عن ظلمهم , ولا سيما أن غالب تلك الدول بحاجة إلى البلاد الإسلامية في الشئون الاقتصادية وغيرها .
والقلة المسلمة في كل مكان لا شك أنهم في أمس الحاجة إلى المساعدة المادية والمعنوية لإقامة المساجد وبناء المدارس , ونحو ذلك مما يعينهم في عملهم الإسلامي , وواجب على كل مسلم أن يعينهم بقدر طاقته , مع إرسال الدعاة لهم , لتعليمهم العقيدة الصحيحة , واللغة العربية ؛ لأن الكثير منهم في جهل كبير بأمور دينهم .
وبهذه المناسبة نحب أن نشير إلى أن للرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بحمد الله جهودا في مختلف البلاد الإسلامية والبلاد التي فيها أقليات , وتشاركها في ذلك رابطة العالم الإسلامي , وبعض الدول والمؤسسات الإسلامية , أسأل الله أن ينفع بهذه الجهود وأن يجعلها خالصة لوجهه الكريم , وأن يوفق القائمين على ذلك لما يحب ويرضى .
فقد قامت الرئاسة بمواصلة نشر رسالة الإسلام في ربوع أفريقيا وأوروبا , وأمريكا وآسيا وأستراليا , لإيصال كلمة الحق إلى الناس بما توزعه من المصاحف والكتب بواسطة الدعاة والمرشدين وما يقومون به من محاضرات ودروس ولقاءات واتصالات بشتى الطبقات , وبأنواع الثقافات , ومن خلال المساجد والمدارس

(2/374)

والجمعيات والمؤسسات الإسلامية التي تدعمها , وتساهم في تأسيسها وبنائها , بواسطة دعاتها المنتشرين في سائر أرجاء الأرض .
فالرئاسة توجه نشاطاتها فيما يقرب من خمسين بلدا في إفريقيا وحدها , ولها أكثر من ألف داعية هناك , يبلغون كلمة الإسلام , ويدعون إلى دين الله في المساجد والمجتمعات والمناسبات المتعددة , ويقومون بالتدريس والوعظ وإرشاد الناس بالحسنى إلى صراط الله المستقيم , وإلى العقيدة الصحيحة التي بلغها نبينا محمد - صلى الله عليه وسلم - لأمته , وسار على نهجها الصفوة الأولى من هذه الأمة .
وقد نفع الله بجهود هؤلاء الدعاة وأخبار أعمالهم ظاهرة بحمد الله , حيث أسلم على أيديهم الجم الغفير , ممن أراد الله هدايتهم . أما في أمريكا وأوروبا وأستراليا , فقد قامت الرئاسة ضمن جهود أخرى بإرسال العديد من الوفود , وذلك لمعايشة هذه الأقليات المسلمة , وتقصي الحقائق عن أوضاع المسلمين , وتقويم أعمالهم , ومعرفة ما يستجد بشأنهم وإيجاد الحلول لما يعترضهم من مشكلات , وبيان ما ينقصهم في عملهم الإسلامي .
وقد تمخض عن ذلك إرسال الكثير من الدعاة والمدرسين إلى البلدان المحتاجة التي يوجد فيها أقليات مسلمة , ودعم الجمعيات والمراكز الإسلامية في بناء منشآتها ماديا ومعنويا مع تزويدهم بأمهات الكتب والمراجع العلمية , والنصح والإرشاد لهم , لعل الله ينفع بذلك .

(2/375)

أما في آسيا فتقوم الرئاسة بتوفير عدد لا بأس به من الدعاة في البلدان التي يوجد بها أقليات إسلامية لنشر الدعوة الإسلامية بينهم المبنية على أساس من العقيدة الصحيحة حسبما أخذها السلف الصالح عن رسول - صلى الله عليه وسلم - , وفهمها أصحابه - رضوان الله عليهم - .
كما وضعت مكاتب ومشرفين لمتابعة أعمال الدعاة , وتوزيعهم حسب حاجة تلك البلدان , وبحث ما فيه مصلحة لدعم الجمعيات الإسلامية المعروفة بسلامة الاتجاه بعد التأكد من حاجتهم بالكتب الإسلامية والكتابة إلى المؤسسات التعليمية لتزويدهم بالمقررات المدرسية , كما تقوم بالمساهمة في إكمال مشروعاتهم التي تعود على المسلمين بالنفع في دينهم ودنياهم كالمساهمة في بناء المساجد وترميمها وتزويدها بالمصاحف , وتوثيق المؤسسات الإسلامية للاطمئنان على سلامة القائمين على العمل وصدقهم , وذلك بإعطائهم توصيات خاصة لمحبي الخير لمساعدتهم في عملهم الخيري , وإرسال الوفود من الرئاسة لتفقد أحوال الأقليات ومعرفة احتياجاتهم الضرورية .
وكل ما ذكرت من عمل الرئاسة ودعمها للجمعيات الإسلامية والمراكز الإسلامية , وإرسال الدعاة وغير ذلك من أعمال إسلامية , كله إنما يتم بفضل الله سبحانه ثم بفضل حكومتنا الرشيدة , وعلى رأسها خادم الحرمين الشريفين الملك فهد حفظه الله من كل سوء ونصر به الحق , وفسح في أجله على خير عمل .

(2/376)

وبهذه المناسبة التي تعقدها ندوة الشباب العالمية لبحث أوضاع الأقليات الإسلامية في العالم , أوصي إخواني الدعاة جميعا بتقوى الله سبحانه وتعالى , والعمل بإخلاص في تبليغ هذا الدين مستحضرين ما جاء في كتاب الله سبحانه وتعالى , الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد , في فضل الدعوة وآداب الدعاة , حيث قال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وقال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3)
وما ثبت عن رسول الله - صلى الله عليه وسلم - في الأحاديث الصحيحة التي منها قوله - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (4) وقوله - صلى الله عليه وسلم - لأمير المؤمنين علي بن أبي طالب - رضي الله عنه - لما بعثه إلى خيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (5) .
ووصيتي لإخواني المسلمين في الأقليات الإسلامية وفي كل مكان , أن يتقوا الله وأن يتفقهوا في دينهم , ويسألوا أهل العلم عما أشكل , وأن يحرصوا على تعلم اللغة العربية ليستعينوا بها على فهم كتاب الله عز وجل وسنة نبيه - صلى الله عليه وسلم - , وأول ذلك الاهتمام بكتاب الله فهما وعملا , كما جاء في الحديث الصحيح « خيركم من تعلم القرآن
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(5) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(2/377)

وعلمه » (1) ثم قراءة كتب الحديث الموثوقة المعتبرة . وغيرها من كتب الفقه والعقيدة المعتمدة عند أهل السنة والجماعة . وأن يتلقوا كل ذلك على أيدي علماء معروفين بالصلاح والتقوى وحسن العقيدة , والعلم الصحيح .
وعلى الإخوة العلماء في المجتمعات ذات الأقلية المسلمة أن ينشطوا في مجال الدعوة إلى الله بين إخوانهم وغيرهم , ولهم الأجر والثواب من الله سبحانه وتعالى .
وهذا العمل من أجل الأعمال وأعظمها كما تقدم في قوله تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) ثم بعد ذلك يجب عليهم تبليغ هذا الدين إلى من حولهم من الأمم الأخرى ؛ لأنه دين الإسلام للناس كافة قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (3)
وهذه المجتمعات بأشد الحاجة إلى هذا الدين , والداعي إلى الله يحصل له الأجر العظيم إذا كان سببا في هداية هؤلاء وإرشادهم لما خفي عليهم من أمور دين الإسلام كما تقدم في قول النبي - صلى الله عليه وسلم - لعلي بن أبي طالب : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) .
فبهذه الدعوة يدخل في دين الله - دين الإسلام إن شاءالله - أفواج ويقل عدد الكفار فتصبح الغلبة - إن شاء الله تعالى -
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) سورة فصلت الآية 33
(3) سورة الأعراف الآية 158
(4) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(2/378)

للمسلمين , وإن لم يتمكن المسلم في تلك البلاد من الدعوة فعليه أن يلتزم بدينه وأن يتخلق بالأخلاق والآداب الإسلامية ؛ لأنها دعوة بالفعل , ولأنها محببة لذوي العقول الصحيحة فيتأثر الناس غالبا بهذه الصفات الحميدة , ولقد دخل الإسلام إلى بعض جنوب شرق آسيا بأخلاق التجار من الأمانة والصدق في المعاملة .
ومتى عجز المسلم عن إظهار دينه في بلد إقامته , بحيث لا يأمن على دينه وعرضه وماله , فإنه يجب عليه الهجرة إلى بلاد آمنة يستطيع فيها أن يؤدي شعائر دينه بأمن وراحة بال إذا استطاع ذلك , عملا بالآيات والأحاديث الواردة في ذلك .
ولا يفوتني أن أشكر للقائمين على هذه الندوة جهودهم الطيبة في خدمة الإسلام والمسلمين .
نسأل الله لنا ولهم ولجميع المشاركين في هذا المؤتمر التوفيق والسداد وصلاح النية والعمل إنه جواد كريم , وصلى الله وسلم على نبينا وسيدنا محمد بن عبد الله وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(2/379)


الرد على مزاعم هيئة الإذاعة البريطانية - فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الرد على مزاعم هيئة الإذاعة البريطانية
( تكذيب خبر ) (1)
الحمد لله والصلاة والسلام على رسول الله , وعلى آله وأصحابه أما بعد :
فقد كتبت منذ أيام مقالا يتضمن جواب سؤال عن حكم الاحتفال بالمولد , وأوضحت فيه أن الاحتفال به من البدع المحدثة في الدين . وقد نشر المقال في الصحف المحلية السعودية وأذيع من الإذاعة , ثم علمت بعد ذلك أن إذاعة لندن نقلت عني في إذاعتها الصباحية أني أقول بأن الاحتفال بالموالد كفر . فتعين علي إيضاح الحقيقة للقراء , فأقول : إن ما ذكرته هيئة الإذاعة البريطانية في إذاعتها الصباحية في لندن منذ أيام عني أني أقول بأن الاحتفال بالموالد كفر . كذب لا أساس له من الصحة , وكل من يطلع على مقالي يعرف ذلك . وإني لآسف كثيرا لإذاعة عالمية يحترمها الكثير من الناس ثم تقدم هي أو مراسلوها على الكذب الصريح , وهذا بلا شك يوجب على القراء التثبت في كل ما تنقله هذه الإذاعة خشية أن يكون كذبا كما جرى في هذا الموضوع .
وأسأل الله أن يحفظنا وجميع المسلمين من الكذب ومن كل ما يغضبه سبحانه إنه جواد كريم . وللحقيقة جرى نشره , وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) كلمة وجهها سماحة الشيخ بمناسبة انعقاد المؤتمر العالمي السادس للندوة العالمية للشباب الإسلامي بالرياض ما بين 12 - 17 جمادى الأولى 1406هـ ، ونشرت في مجلة البحوث الإسلامية ، العدد 16 ص 338 - 346 .

(2/380)